الواجهة

مكتبة الشيخ صالح الفوزان

الإصدار الثالث

[ اضغط هنا للدخول ]

إعداد موقع روح الإسلام

( www.islamspirit.com )

( للبحث داخل صفحة معينة اضغط Ctrl+f )


المحتويات

* تراجم الشيخ صالح الفوزان:

ترجمة الشيخ صالح بن فوزان بن عبد الله الفوزان، نقلاً عن: موقع الإفتاء

نبذة عن الشيخ صالح الفوزان، نقلاً عن موقعه الرسمي

نبذة مختصرة عن السيرة الذاتية لفضيلة العلامة الشيخ صالح بن فوزان الفوزان، نقلاً عن موقع طريق الإسلام

نبذة مختصرة عن السيرة الذاتية لفضيلة العلامة الشيخ صالح بن فوزان الفوزان، نقلاً عن موقع صيد الفوائد

* كتب الشيخ صالح الفوزان:

إعانة المستفيد بشرح كتاب التوحيد

الإرشاد إلى صحيح الاعتقاد والرد على أهل الشرك والإلحاد

التعليقات المختصرة على متن العقيدة الطحاوية

التوحيد للفوزان

الرسائل الشخصية

الملخص الفقهي

الملخص في شرح كتاب التوحيد

المنهج الشرعي في بيان حقيقة الجهاد وضوابطه

بيان حقيقة التوحيد الذي جاءت به الرسل ودحض الشبهات التي أثيرت حوله

تنبيهات على أحكام تختص بالمؤمنات

شرح القواعد الأربع

شرح الأصول الثلاثة

شرح عقيدة الإمام المجدد محمد بن عبد الوهاب

شرح (مسائل الجاهلية لمحمد بن عبد الوهاب)

عقيدة التوحيد وبيان ما يضادها من الشرك الأكبر والأصغر والتعطيل والبدع وغير ذلك

مجموع فتاوى فضيلة الشيخ صالح بن فوزان

معنى لا إله إلا الله ومقتضاها وآثارها في الفرد والمجتمع

من أعلام المجددين

من مشاهير المجددين في الإسلام

مهمات حول الجهاد

* كتب وإضافات حول الشيخ صالح الفوزان:

40 سؤالا في الجنائز

إتحاف أهل الإيمان بدروس شهر رمضان

الأجوبة المفيدة عن أسئلة المناهج الجديدة

الأطعمة وأحكام الصيد والذبائح

البيان بالدليل لما في نصيحة الرفاعي والبوطي من الكذب الواضح

التعليقات المختصرة على متن العقيدة الطحاوية

الرد على فيصل مراد علي رضا فيما كتبه عن شأن الأموات وأحوالهم

الفقه الأكبر

المرضية في المباحث الفرضية

المنتقى من فتاوى الفوزان

الولاء والبراء

حقيقة التصوف وموقف الصوفية من أصول العبادة والدين

رد العلامة الفوزان على من أباح الأناشيد

سيظهر الإسلام وتموت المبادئ الهدامة

شرح العقيدة الواسطية للفوزان

شرح كتاب كشف الشبهات

عقيدة التوحيد

في الأُخُوَّة الدينية

في التذكير بنعمة الإسلام

لمحة عن الفرق الضالة

ما يلزم المسلم الجديد فعله وتركه

مسائل في الإيمان

مكانة السنة في الإسلام

وجوب التثبت من الأخبار واحترام العلماء

أسباب نجاة الأمة

أسئلة وأجوبة في مسائل الإيمان والكفر

الإعلام بنقد كتاب الحلال والحرام

البيان لاخطاء بعض الكتاب

أهمية التوحيد

حكم الاحتفال بذكرى المولد النبوي

دعوة التوحيد وسهام المغرضين

مجموعة من مقالات فضيلة الشيخ صالح الفوزان حفظه الله في جريدة الجزيرة

منهج الرسل في الدعوة إلى الله

* كتب ومواد مترجمة إلى لغات أخرى (يمثل أول حرفين من اسم المادة أدناه نوع اللغة):

Translations to other languges - First two letters determine the language:

de_Aqida_kommt_zuerst

de_das_Buch_des_Tauhid

de_Loyalty_towards_the_Believers_and_Disavowal_of_the_Disbeliever

de_Stellung_der_Frau_vor

de_the_islamic_brotherhood

en_Celebrating_the_Birthday_of_the_Prophet

es_prophetic_birthday_fawzan_2

es_The_Purification

fa_Believing_in_the_Angels

fa_book_of_tawheed_fawzaan

fa_jadoo_az_nazare_eslam_va_taseere_an_dar_jameah

fa_manaye_la_alaha_ella_allah

fa_tavalla_va_tabarra

fa_The_Creed_of_Ahul_Alsunnah_Wa_Aljama_Fundamentals

fr-DiscussionargumentsMawlidFawzan

fr-Islamhouse-Difference_entre_le_bon_conseil_et_le_denigrement_Fawzan

fr-Islamhouse-FactionEgaree-Fawzan

fr-MonotheismeGilles

fr-originemawlidFawzan

fr_Loyalty_and_Enmity_in_Islam

fr_The_prohibition_on_abuse_of_Muslims

fr_what_do_the_hajj_and_umrah

id_controls_the_right_to_worship

id_elievers_and_disavowal

id_fact_of_sufism

id_fundament_als_of_the_belief_of_ahlu_alsunnah_and_aljamah

id_Hukum_Perhiasan_Wanita

id_Pentingnya_Memperhatikan_Pendidikan_para_Pemuda

id_Tuntunan_Ibadah_Haji

id_Waspadai_Tipu_Daya_musuh

ku_hokmi_kowendni_doo_sorat_lapash_kowendni_alfateha

ku_hokmi_swarbooni_afrat_lagal_shofeireik_babeimahram

ku_hokmi_zakati_zeiri_afratan

ku_peinasao_jorakani_kofr

ku_peinasao_jorakani_nefaq

ku_peinasay_sharee_wshay_zalalo_alfesq

ku_reibazi_ahli_sonnat_la_parchdanaway_bedacheyakan

ku_sarchawakani_berobawar

ku_walawo_baraee_la_islamda

ku_watay_jahelyat

nl_RichtlijnenJongeren.

nl_Vier_categorieen_mensen

ru_Believing_in_the_Angels

ru_explain_akida_al_wasatiya_Fauzan

ru_fact_of_sufism

ru_ispytaniya

ru_molba_i_ee_polza

si_salaamt_elmogtma3

sq_Perqendrimi_ne_namaz

sw_AQIDAH_YA_AHLU_SUNNA_WAL_JAMAAx

ta_el_kofr

tg_aafat_lesan

tg_albait_alsa3eed

tg_den_kamel_tamassok_bh_matloub

tg_eid_adha

tg_eid_fetr_mobarak

tg_fadael_shahr_muharram

tg_fdl_Al-Insan_3lee_saer_AlMkhluqat

tg_fdl_ayam_ashr_zellhejja

tg_hadeeth_abu_zarr

tg_hath_ala_talim_quran

tg_khetam_al3am_alhijry

tg_mahabat_allah_wa_rasoloh

tg_moskerat_adrarha

tg_tamyez_bain_taieb_wa_khabeth

tg_What_should_be_in_the_house_every_Muslim

th_bidah_kwammai_praphet_hukum

th_ukhuwah_deeniyah

tk_fdl_knowledge_in_the_quran

tk_islam_akide_sine_davet_etmek

tk_islam_akide_sini_ogrenmenin_gerekliligi

tk_mumin_hanimlara_ozel_uyarilar

tk_prophetic_birthday_fawzan_2

tk_ruling_of_purification_and_water

tk_uluhiyet_tevhidinde_sirkin_meydana_gelisi

ug_dini_melumatqa_iga_bolushning_faziliti

vi_Reflections_on_the_Pillars_of_Islam

vi_Ruling_on_celebrating_the_Mawlid

vi_The_birth_of_the_Prophet

zh_meaning_of_la_elaha_ela_allah_fawzan

* ملحق الموسوعة:

مكتبة الشيخ صالح الفوزان بصيغة وورد

مكتبة الشيخ صالح الفوزان بصيغة الهواتف الذكية

مكتبة الشيخ صالح الفوزان بصيغة بي دي اف


ترجمة الشيخ صالح بن فوزان بن عبد الله الفوزان، نقلاً عن: موقع الإفتاء

( فهرس المحتويات )

ترجمة الشيخ صالح بن فوزان بن عبد الله الفوزان، نقلاً عن: موقع الإفتاء

صالح بن فوزان الفوزان ( معاصر )

فضيلة الشيخ د / صالح بن فوزان بن عبد الله الفوزان، من آل فوزان من أهل الشماسية، الوداعين من قبيلة الدواسر.
الوظيفة : عضو اللجنة الدائمة وعضو هيئة كبار العلماء.
المرتبة : الممتازة.
تاريخ التعيين : 15/7/1412 هـ .
المناصب التي عمل بها : عمل أستاذا مشاركا بجامعة الإمام محمد بن سعود الإسلامية.
نشأته ودراسته:
ولد عام 1363 هـ، وتوفي والده وهو صغير، فتربى في أسرته، وتعلم القرآن الكريم، وتعلم مبادئ القراءة والكتابة على يد إمام مسجد البلد، وكان قارئا متقنا وهو فضيلة الشيخ: حمود بن سليمان التلال، الذي تولى القضاء أخيرا في بلدة ضرية في منطقة القصيم.
ثم التحق بمدرسة الحكومة حين افتتاحها في الشماسية عام 1369 هـ، وأكمل دراسته الابتدائية في المدرسة الفيصلية ببريدة عام 1371 هـ، وتعين مدرسا في الابتدائي، ثم التحق بالمعهد العلمي ببريدة عند افتتاحه عام 1373 هـ، وتخرج منه عام 1377 هـ، والتحق بكلية الشريعة بالرياض، وتخرج منها عام 1381 هـ، ثم نال درجة الماجستير في الفقه، ثم درجة الدكتوراه من هذه الكلية في تخصص الفقه أيضا.
أعماله الوظيفية:
بعد تخرجه من كلية الشريعة عين مدرسا في المعهد العلمي في الرياض، ثم نقل للتدريس في كلية الشريعة، ثم نقل للتدريس في الدراسات العليا بكلية أصول الدين، ثم في المعهد العالي للقضاء، ثم عين مديرا للمعهد العالي للقضاء، ثم عاد للتدريس فيه بعد انتهاء مدة الإدارة، ثم نقل عضوا في اللجنة الدائمة للإفتاء والبحوث العلمية، ولا يزال على رأس العمل.
أعماله الأخرى:
فضيلة الشيخ عضو في هيئة كبار العلماء، وعضو في المجمع الفقهي بمكة المكرمة التابع للرابطة، وعضو في لجنة الإشراف على الدعاة في الحج، إلى جانب عمله عضوا في اللجنة الدائمة للبحوث العلمية والإفتاء، وإمام وخطيب ومدرس في جامع الأمير متعب بن عبد العزيز آل سعود في الملز، ويشارك في الإجابة في برنامج (نور على الدرب) في الإذاعة، كما أن لفضيلته مشاركات منتظمة في المجلات العلمية على هيئة بحوث ودراسات ورسائل وفتاوى، جمع وطبع بعضها، كما أن فضيلته يشرف على الكثير من الرسائل العلمية في درجتي الماجستير والدكتوراه، وتتلمذ على يديه العديد من طلبة العلم الذين يرتادون مجالسه ودروسه العلمية المستمرة.
مشايخه:
تتلمذ فضيلة الشيخ على أيدي عدد من العلماء والفقهاء البارزين، ومن أشهرهم سماحة الشيخ عبد العزيز بن باز، وسماحة الشيخ عبد الله بن حميد، حيث كان يحضر دروسه في جامع بريدة، وفضيلة الشيخ محمد الأمين الشنقيطي، وفضيلة الشيخ عبد الرزاق عفيفي، وفضيلة الشيخ صالح بن عبد الرحمن السكيتي، وفضيلة الشيخ صالح بن إبراهيم البليهي، وفضيلة الشيخ محمد بن سبيل، وفضيلة الشيخ عبد الله بن صالح الخليفي، وفضيلة الشيخ إبراهيم بن عبيد العبد المحسن، وفضيلة الشيخ حمود بن عقلا، والشيخ صالح العلي الناصر.
وتتلمذ على غيرهم من شيوخ الأزهر المنتدبين في الحديث والتفسير واللغة العربية.
مؤلفاته:
لفضيلة الشيخ مؤلفات كثيرة، من أبرزها:
1- [ التحقيقات المرضية في المباحث الفرضية] في المواريث، وهو رسالته في الماجستير، مجلد.
2- [أحكام الأطعمة في الشريعة الإسلامية]، وهو رسالته في الدكتوراه، مجلد.
3- [الإرشاد إلى صحيح الاعتقاد] مجلد صغير.
4- [شرح العقيدة الواسطية] مجلد صغير.
5- [البيان فيما أخطأ فيه بعض الكتاب] مجلد كبير.
6- [مجموع محاضرات في العقيدة والدعوة] مجلدان.
7- [الخطب المنبرية في المناسبات العصرية] في أربع مجلدات.
8- [من أعلام المجددين في الإسلام].
9- رسائل في مواضيع مختلفة.
10- [مجموع فتاوى في العقيدة والفقه] مفرغة من نور على الدرب، وقد أنجز منه أربعة أجزاء.
11- [نقد كتاب الحلال والحرام في الإسلام].
12- [شرح كتاب التوحيد- للشيخ محمد بن عبد الوهاب]، شرح مدرسي.
13- [التعقيب على ما ذكره الخطيب في حق الشيخ محمد بن عبد الوهاب].
14- [الملخص الفقهي] مجلدان.
15- [إتحاف أهل الإيمان بدروس شهر رمضان].
16- [الضياء اللامع من الأحاديث القدسية الجوامع].
17- [بيان ما يفعله الحاج والمعتمر].
18- [كتاب التوحيد] جزآن مقرران في المرحلة الثانوية بوزارة المعارف.
19- [فتاوى ومقالات نشرت في مجلة الدعوة]، وهو هذا الذي نشر ضمن [كتاب الدعوة]. علاوة على العديد من الكتب والبحوث والرسائل العلمية، منها ما هو مطبوع، ومنها ما هو في طريقه للطبع.
نسأل الله تعالى أن ينفع به، وأن يجعله في موازين حسنات شيخنا الجليل، إنه سميع مجيب.
_________
كتب الترجمة: عبد العزيز بن عبد الكريم العيسي.

نقلا عن : موقع الإفتاء التابع للجنة الدائمة للبحوث العلمية والإفتاء بالمملكة العربية السعودية
http://www.alifta.com


نبذة عن الشيخ صالح الفوزان، نقلاً عن موقعه الرسمي

( فهرس المحتويات )

نبذة عن الشيخ صالح الفوزان، نقلاً عن موقعه الرسمي

بسم الله الرحمن الرحيم الحمد لله رب العالمين والصلاة والسلام على نبينا وسيدنا محمد وعلى آله وصحبه وسلم مستمعي الكرام السلام عليكم ورحمة الله وبركاته وأسعد الله أوقاتكم بكل خير هذه حلقة جديدة من برنامجكم الأسبوعي لقاء مع عالم لقائنا في هذه الحلقة مع واحد من أعضاء هيئة كبار العلماء في المملكة العربية السعودية أيضاً ضيفنا عضو في جامعة الإمام محمد بن سعود الإسلامية بل هو أستاذ في أحد المعاهد التابعي للجامعة يدرس في المعهد العالي للقضاء له أنشطة عبر وسائل الإعلام له أنشطة أيضاً صحفية ولعلكم أيضاً تابعتم الكثير منها لا أطيل في المقدمة سأدع الكلام لضيفنا كي ما يتفضل بالحديث عن نفسه فليعرف بنفسه فلنرحب بضيف البرنامج.

بسم الله الرحمن الرحيم الحمدلله رب العالمين وصلى الله وسلم على نبينا محمد وعلى آله وصحبه وبعد محدثكم هو صالح بن فوزان بن عبدالله الفوزان

أهلا وسهلا

حياكم الله وبارك فيكم

المولد لو تكرمتم ؟

المولد في القصيم في بلدة الشماسية جنوب القصيم في عام 1354هـ .

التحصيل العلمي ؟

التحصيل العلمي دراسة نظامية ابتداء من المدرسة الابتدائية إلى أن تخرجنا من الجامعة والحمدلله ويضاف إلى ذلك المشاركة في حلقات بعض العلماء كحلقة الشيخ عبدالله بن محمد بن حميد رحمه الله في بريدة والشيخ إبراهيم بن عبد المحسن بن عبيد أيضا في بريدة وحضرت أيضا كثيراً من حلقات التدريس في المساجد بعضها شاركت فيه وبعضها كنت مستمعاً مع الحاضرين واستفدت منها والحمد لله خيراً كثيراً إضافة إلى المقررات التي درستها في المراحل الدراسية وفيها الخير الكثير والحمدلله .

الحمد لله شاركتم في الحلقات العلمية في المساجد بمعنى أنكم درستم أيضاً في الحلقات ؟

بعد التخرج من الجامعة نعم لنا مشاركة والحمدلله ولدينا طلبة في المسجد الجامع الذي أنا إمام وخطيبٌ فيه ولا تزال في ليالي الأسبوع حلقات دراسية فيه مختلف العلوم العربية والفرائض والفقه والسيرة والعقيدة .

بارك الله فيكم هل هناك تحصيل علمي آخر بعد الكلية؟

التحصيل والحمدلله متواصل ، فطالب العلم لا يقف عند حد أو ينتهي إلى نهاية لأن الله سبحانه وتعالى يقول لنبيه صلى الله عليه وسلم : (وَقُلْ رَبِّ زِدْنِي عِلْماً) ، ويقول جل وعلا : (وَفَوْقَ كُلِّ ذِي عِلْمٍ عَلِيمٌ) ، فالإنسان مهما بلغ من العلم فإنه علمه لا يزال يحتاج إلى مزيد ويعلم شي ويجهل أشياء كثيرة ، والحمدلله من خلال مطالعاتي ومن خلال مذاكراتي مع طلبة مع الإخوان ومن خلال تدريسي في الجامعة جامعة الإمام محمد بن سعود الإسلامية سنين طويلة ولا أزال والحمدلله ، من خلال ذلك كله فإنه يتم التحصيل ، لازلت فأنا بحاجة إلى زيادة مهما كان.

الجميع لم يشبع من العلم لعل السؤال يتضح في النقاط التالية أولاً هل هناك شهادة غير شهادة الكلية؟

هي شهادات الجامعة مراحل الدراسة كلها .

وهي؟

شهادة الكلية كلية الشريعة التي تسمى البكالوريوس وشهادة الماجستير أيضا من كلية الشريعة وشهادة الدكتوراه أيضاً من نفس الكلية كلية الشريعة هذه هي الشهادات التي عندي.

الأطروحة للماجستير عمَّ كانت.

الأطروحة للماجستير كانت في كتاب المواريث في فن المواريث وقد كتبت فيها رسالة نُوقشت والحمد لله ونالت درجة الامتياز وقمت بطبعها أو بالأصح تفضلت بطباعتها كلية الشريعة نفس الكلية التي تخرجت منها قامت بطباعة هذه الرسالة وجعلتها كمرجع في أيدي الطلبة في هذه الكلية ولا تزال .

أطروحة الدكتوراه؟

أما أطروحة الدكتوراه فهي في موضوع الأطعمة ما يحل منها وما يحرم بالأدلة ، وقد نُوقشت أيضاً من قبل سماحة الشيخ عبدالله بن محمد بن حميد رحمه الله عضواً ، من قبل معالي الدكتور عبدالله بن عبد المحسن التركي عضوا ، وفضيلة شيخنا الشيخ عبد الرزاق عفيفي حفظه الله مشرفاً عليها ونالت والحمدلله درجة الشرف .

فضيلة الدكتور صالح هناك الكثير من الطلبة يحاول أن يربط رسالة الماجستير بالدكتوراه هل ترون أن لهذا مبرر ؟

كيف يربطها ؟

يجعل الموضوع واحداً أو متصلاً أو أوسع يجعل رسالة الدكتوراه أوسع من رسالة الماجستير إنما في نفس الباب ؟

هو يشترط أن تكون رسالة الدكتوراه في نفس التخصص الذي كُتبت فيه رسالة الماجستير بنفس التخصص بمعنى الفقه أو التوحيد أو النحو أو الأصول لابد أن يكون الفن متحداً بين الرسالتين هذا شرط أساسي ، وأن نفس الموضوع فلا يجوز تكراره إلا إذا تغير نص البحث بأن كان البحث الدكتوراه مختلفاً عن بحث الماجستير وإن كان الموضوع واحداً كما لو حقق مثلاً أول مخطوطة في الماجستير وحقق مثيلتها في الدكتوراه فهذا يسمح به فيما أعلم لأنه وإن كان الكتاب واحداً إلا أن مواضيعه مختلفة ، وكذلك إذا كان الموضوع الذي أخذ الطالب فيه الماجستير كان موضوع متشعباً أخذ الماجستير منه في شعبة وكمَّل رسالة الدكتوراه في شعبة أخرى من نفس البحث فلا بأس بذلك أما أن يتكرر الموضوع هو نفسه فهذا لا يسمح به .

بارك الله فيكم بعد أن عرفنا هذه القواعد من فضيلة ضيفنا الدكتور صالح بن فوزان الفوزان أسأل لو تكرمتم عن الأعمال التي قمتم بها من بعد التخرج من الكلية والتي لا زلتم تمارسونها حتى الآن؟

الأعمال هي التدريس في كل مراحل العمل كنت مدرساً في الابتدائي ثم التحقت بالمعاهد العلمية وبعد التخرج من الجامعة درست في المعهد العلمي بالرياض لمدة سنتين ثم نقلت للتدريس في كلية الشريعة مدة طويلة لا أحفظ عدد السنين الآن إلا أنها طويلة بعدها نقلت للتدريس في كلية أصول الدين فترة وجيزة ثم نقلت مديراً للمعهد العالي للقضاء ولما تمت الفترة النظامية عدت إلى التدريس في نفس المعهد العالي للقضاء ولا أزال في هذا الحقل .

ماشاء الله أنشطة فرعية أخرى؟

الأنشطة الفرعية الأخرى مشاركة في عضوية هيئة كبار العلماء كما نوهتم ، مشاركة في عضوية المجمع الفقهي في مكة المكرمة ، مشاركتي في مؤتمرات مختلفة في الداخل والخارج ، التدريس في المسجد كما أشرنا سابقاً ، إلقاء محاضرات في مختلف الجهات في المدارس وفي المساجد وفي الأمكنة المناسبة ، أيضا العضوية في لجنة الإشراف على الدعاة في التوعية الإسلامية في موسم الحج .

ذكرتم ضيفنا العزيز أن بعض أنشطتكم ينحصر في الإمامة والخطابة في أحد مساجد الرياض لعل هناك انطباع لدى فضيلتكم بالنسبة للإمامة وبالنسبة للخطابة كيف ترون أن يكون الإمام ، كيف ترون أن يكون الخطيب؟

ذكر الفقهاء رحمهم الله ما يشترط في الإمام والخطيب بأن يكون مؤهلاً تأهيلاًً علمياً ومن أهم ذلك أن يكون مجيداً لقراءة كتاب الله عز وجل عارفاً بمعانيه ، وأن يكون فقيهاً ولو على الأقل بأحكام الصلاة وما ينوبها وما يحتاجه الإمام في صلاته هذا الحد الأدنى ، وإلا فإنه ينبغي أن يكون فقهه أوسع من ذلك ، ولا بد أن يكون متحلياً بتقوى الله عز وجل ، قدوة حسنة لأنه في محل للقدوة فالناس ينظرون إليه نظرة اقتداء وهو مؤتمن على ثغرة عظيمة من ثغور الإسلام ليكن آمراً بالمعروف وناهياً عن المنكر ناصحاً للمسلمين ، أن يكون محافظاً على أداء عمله لا يتخلف عنه إلا لعذر شرعي ، هذه من أهم الأمور في الإمامة ، أن ينشر الوعي في مسجده ومن حوله عن طريق الخطب وعن طريق الدروس وعن طريق المواعظ ، أن يكون ناشراً للفقه وناشراً للدعوة إلى الله عز وجل في نصوصه على الأقل وإلا فالمطلوب منه أن يتسع نشاطه إلى أكثر من ذلك .

بعض المأمومين يتجه إلى الإمام في الاستفتاء ، رأيكم فيما يكون عليه الإمام والحالة هذه؟

على حسب إمكانية الإمام العلمية ، إذا كان الإمام عنده إمكانية علمية والغالب والحمدلله الخطباء في الجوامع الخطباء في الجوامع التي في المدن أنهم يكونون من المتخرجين من كلية الشريعة أو كلية أصول الدين فالغالب أن عندهم الاستطاعة ، وعلى كل حال حتى وإن كان عالماً فإنه لا يجوز له أن يفتي إلا في حدود علمه ، فإذا سُؤِل عن سؤال وعنده علم صحيح من الإجابة فإنه يجيب أما إذا لم يكن عنده إلمامٌ بالإجابة ولم يكن عنده استعداد فإنه يحرم عليه أن يُفتي بغير علم لأن الفتوى أمرها خطير جداً .

كأني بالدكتور صالح يقول يجب على الإمام أن يكون مستعداً لاستقبال فتاوى المأمومين ؟

إذا كان عنده استطاعة ، إذا كان عنده استطاعة ، أما إذا لم يكن عنده الاستطاعة فإنه لا يجوز له أن يستقبلها بل عليه أن يتوقف عنها ويحيلها إلى من هو أعلم منه لأنه لا يشترط في الإمام مثلاُ أن يكون مفتياً أو أن يكون فيه صلاحية الإفتاء ، كفى أن يكون إماماً و قائماً بالإمامة ، فإن أضاف إلى ذلك أن يكون عنده شيء من الفقه والعلم فهذا شيءٌ طيب .

بارك الله فيكم ضيفنا له أنشطة إعلامية هل تتفضلون بالتنويه عنها ؟

أنا ما أحب أن أنوه عن أعمالي ، والله سبحانه وتعالى هو المطلع عليها ، ولكن لما سألتم نذكر شيئاً منها ، كما تعلمون أنا عضو في برنامج نور على الدرب هذا البرنامج المفيد والحمدلله كذلك أُلقي أو أتولى بعض البرامج العلمية مثل برنامج الفقه الإسلامي قد سجلت فيه والحمدلله من أول الفقه إلى آخره حسب ما هو عند الحنابلة على أبواب الفقه ، وهذه الحلقات التي سجلتها لعلمكم أنني احتفظت بنصوصها ثم قمت والحمدلله بتعميدها وتوثيقها وطبعت الآن في كتاب والكتاب يوزع عن طريق الرئاسة العامة لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد ، والآن أنا عندي برنامج بدأت فيه وأسأل الله أن يعين على إتمامه وهو برنامج أضواء على فتاوى شيخ الإسلام ابن تيمية ويتخلل ذلك بعض الحلقات حسب الطلب والضرورة إذا طُلب مني المشاركة وعندي استعداد فأنا أشارك .

بارك الله فيكم ، نقف قليلاً عند الأضواء على فتاوى ابن تيمية وأنتم تتصفحون هذه الفتاوى ماذا بدر لكم وأنتم تكتبونها ؟

هذه الفتاوى بحر زاخر في العلم والتحقيق والدقة والأمانة العلمية ، سعة الأفق عند هذا الإمام الجليل رحمه الله فمن يقرأ في كتبه ومؤلفاته خصوصاً هذه الفتاوى يطَّلع منها على العلم العجيب فهذا والله أعلم نتيجة التقوى والورع والنُصح على إرشاد المسلمين ، والحرص على المحافظة على دين الله عز وجل ، والدفاع عن الشريعة ، هذه الفتاوى بحرٌ غزير في العلم والتحقيق في مختلف أبواب العلم في باب العقيدة ، في باب الفقه ، في مختلف العلوم الضرورية في علوم الشريعة ، ودوري في هذا البرنامج أنني أقتطف منها ، أقتطف منها ما تيسر وألقيه من خلال هذا البرنامج لعل الله أن ينفع بها ولست أدعي أنني أحيط بكل ما هذه الفتاوى ولكنني أقتطف منها ما تيسر ويخف على السامعين فيستفيدون منه وإلا فالبحوث غزيرة تحتاج إلى متخصصين ، متخصصين من الذين يطالعونها ومن المستمعين من الذين يلقون منها أو ينقلون منها إلى أسماع الناس تحتاج إلى متخصصين ولكن نحن نأخذ ما يقرب فهمه منها .

ضيفنا أيضاً له أنشطة إعلامية لم يذكرها لماذا ؟

الأنشطة مثل الإعلامية المهمة أنا ذكرتها .

ماذا عن الأنشطة الصحفية ؟

الصحفية أنا لست صحفياً ولكن إذا اقتضت الضرورة أحياناً التنبيه على موضوع من المواضيع أوفي مناسبة من المناسبات كتبت فيه ما تيسر لي ، أو بحث فيه شيء من الأخطاء التي تحتاج إلى تنبيه فإنني أرى أنه لا يسعني أن أتركها تمر بدون تعليق عليها .

جزاكم الله خيرا ، قرأ الناس لضيفنا كثيراً من الخطب التي قام بإلقائها في الجامع الذي يؤم الناس فيه هل من كلمة حول هذا الموضوع والتنويه بشأن هذه الخطب ؟

الحمدلله الخطب ما جاءت من جديد ولكنها محاولة أرجو الله عز وجل أن ينفع بها ، كنت أكتب الخطبة وأحضّرها وأعدها قبل إلقاءها ولما تجمعت لدي مجموعة كبيرة من هذه الخطب من خلال السنوات التي مضت رأيت أنه من الأحسن أن تُطبع لتبقى ويبقى النفع بها إن شاء الله وأن تساعد الخطباء خصوصاً الخطباء المبتدئين ، فطبعتُ منها والحمدلله ثلاثة مجلدات إلى الآن في الأسواق ووصلت أيدي الناس الذي يريدونها ، والمجلد الرابع والحمدلله تحت الطبع الآن على وشك النهاية نرجو الله عز وجل أن ينفع بها ، وهذا من باب المشاركة وإسهام بسيط في هذا الموضوع .

دكتور صالح إذا قلت أن تلكم الخطب كانت مرجعاً للعلماء أيضاً ، ماذا تقولون ؟

أنا لا أقول ذلك ، أنا أقول إنها مرجع للمبتدئين أو لمن ليس عندهم الوقت الكافي لإعداد الخطبة .

في مجال التأليف ؟

أنا لست من هواة التأليف ، ولكن هناك أشياء أكتبها للضرورة فقط أو أكتبها لأشياء ، فإذا تجمَّعت لدي رأيت أن إهمالها مضيعة فأقوم بتهذيبها وطبعها ، وإن شئت أن تسميها مؤلفات ولو كنت أنا لا أرى أنها مؤلفات وإنما هي بالأصح ميسرات أو أوراق .

بارك الله فيكم مثل ماذا لو تكرمتم ؟

أنا كما ذكرت ، أنا لا أكتب ابتداء وإنما أكتب لسبب أو إجابة ، منها قسم في المقررات الدراسية نُكلف بكتابتها فأكتب ، قد كتبت والحمد لله مقررات العقيدة وفي مقررات الفقه ما هو معلوم الآن وبأيدي الطلبة في المعاهد العلمية وفي الثانويات وفي الكليات في المعاهد العلمية بجامعة الإمام محمد بن سعود الإسلامية ، وفي الثانويات والمتوسطات في وزارة المعارف هذا من ناحية الكتابة المنهجية ، أما الكتابات الأخرى كما ذكرنا الخطب المنبرية وهي تتكون من أربعة مجلدات والمجلد الرابع الآن على وشك الظهور إن شاء الله ، كتاب في العقيدة تكون من برنامج في العقيدة كنت أُلقيه في الإذاعة بعنوان قبس من العقيدة الإسلامية ظهر الآن الكتاب باسم الإرشاد إلى صحيح الاعتقاد ، وكذلك المقالات والردود التي كنت كتبتها في الصحف والمجلات كما مرت الإشارة إلى ذلك قريباً وقمت بجمعها وتهذيبها وتبويبها والآن هي تحت الطبع فيمكن أن تظهر إن شاء الله في مجلد قريب .

أسميتموها ماذا لو سمحتم ؟

البيان بأخطاء بعض الكتاب ، البيان لأخطاء بعض الكتاب .

بارك الله فيكم الواقع الأسئلة كثيرة هي الأسئلة التي تتسابق إلى طرح الدكتور صالح بن فوزان الفوزان ، كيف لا والأنشطة متعددة واليوم مزدحم ، لعل السؤال الذي يتبادر إلى الذهن الآن هو كيف تقضون يومكم مع هذا الازدحام العملي ؟

يكون اليوم في حسب الأعمال المرتبة فيه .

متى يبدأ ؟

يبدأ من الصباح ، يبدأ من بعد صلاة الفجر إذا لم يكن عندي في هذا اليوم محاضرات في الجامعة يكون العمل في البيت نوع مطالعة أو مراجعة كتب ، أو كتابة البحوث التي طُلِب مني الكتابة فيها من خلال مشاركاتي في المجالات التي ذكرتها يستدعي هذا أن أُعد بعض البحوث أو أن أقرأ بعض البحوث لمراجعتها أو غير ذلك ، فالعملية تقسم إلى قسمين إما عمل وظيفي يتمثل بالمحاضرات التي ألقيها في المعهد العالي للقضاء وإما عمل في تحقيق بعض الأمور المطلوب تحضيرها أو النظر في مواضيع التي قد أعدت من غيري أنظر فيها لأبدي حولها فكرة أو أبدي ما عليها من تعديل .

ثم يستمر العمل إلى متى من الليل ؟

بدون تحديده يستمر العمل حسب النشاط وحسب الضرورة إذا كان العمل يستدعي السرعة فأنا أواصل ما أمكن حتى أنهي ذلك العمل بدون تقيد بوقت محدد وإذا كان هناك أعمال أخرى يقتضي الأمر إنجازها فإنني أنصرف إلى الأعمال الأخرى هذا حسب الظروف وحسب المتطلبات .

لكن غالباً يمتد العمل إلى متى من الليل؟

فترة من الصباح وفترة من المساء وأنا لست ممن يسهر الليل والحمدلله إلى حدود الساعة العاشرة .

لعل لليل معنىً من المعاني ماذا نجد عند فضيلة ضيفنا من هذه المعاني ؟

الليل لا شك أنه موسم العديد من يريد استغلاله في الخير فينبغي أن يأخذ الإنسان قسطه من الراحة فيه وأن ينام مبكراً وأن يستيقظ في آخر الليل مبكراً مهما أمكن ليقدم لنفسه من الصلاة والتهجد والوتر والاستعداد لصلاة الفجر والانشغال بذكر الله عز وجل في وقت السحر فهذا ليل مسلم ، ليل المسلم ينبغي أن يكون أوله نوم وراحة وآخره عمل وذكر لله عز وجل وأداء للواجبات حتى يستقبل المسلم نهاره بالنشاط .

بارك الله فيكم دكتور صالح بن فوزان الفوزان الأستاذ في المعهد العالي للقضاء ، انتهى الوقت المخصص لهذه الحلقة آمل أن تتفضلوا بإجابة دعوة البرنامج علماً بأننا سنكمل هذا اللقاء في حلقة قادمة إن شاء الله تعالى .

الجزء الثاني :

معالي الشيخ صالح بن فوزان الفوزان ، كونكم عضواً في هيئة كبار العلماء ماذا يعني هذا بالنسبة لكم ؟

بسم الله الرحمن الرحيم ، الحمدلله رب العالمين وصلى الله وسلم على نبينا محمد وعلى آله وصحبه وبعد ، فإن المسلم عضوٌ في مجتمعه مهما كان ، لقوله صلى الله عليه وسلم : "مثل المسلمين في توادهم وتراحمهم وتعاطفهم كمثل الجسد الواحد إذا اشتكى منه عضو تداعى له سائر الجسد بالسهر والحمى" ، وقوله صلى الله عليه وسلم : "المؤمن للمؤمن كالبنيان يشد بعضه بعضاً" ، وشبَّك بين أصابعه صلى الله عليه وسلم ، فكل مسلم فهو عضوٌ في مجتمع المسلمين والعضوية في هيئة كبار العلماء هي جزء من هذه العضوية العامة ، فالعضوية في هيئة كبار العلماء تعني أن المرشح لذلك يشارك مع إخوانه في دوراته التي تنعقد دورات لجنة هيئة كبار العلماء التي تنعقد حسب الحاجة ، يشارك بآرائه و مجهوداته وإبداء رأيه في حل المشكلات التي تُعرض على هذا المجلس من خلال برنامج معدٍّ لكل دورة يشارك بإبداء النظر فيها ودراسة ما يحتاج إلى دراسته من بعض القضايا وإعداد البحوث إذا تطلب الأمر إعدادها في بعض المواضيع هذه مهمة العضو في هيئة كبار العلماء.

متى بدأت هذه العضوية ؟

بدأت هذه العضوية منذ سنتين .

ماذا أعددتم حتى الآن ؟

حضرنا الحمدلله بعد مشاركتنا في هذا المجلس المبارك حضرتُ كثيراً من دوراته خلال السنتين الماضيتين وقد تم والحمدلله من خلال هذه الجلسات أو الدورات التي انعقدت إصدار كثير من القرارات في مواضيع مهمة طرحت للبحث والمداولة وتوصل أعضاء المجلس إلى آراء صائبة إن شاء الله صدرت منها قرارات محررة ومطبوعة ، حيث تطبع إن شاء الله من خلال المجلة المتخصصة المسماة مجلة البحوث العلمية التي تصدر عن أمانة هيئة كبار العلماء .

هذه تصدرها الرئاسة العامة لإدارة البحوث العلمية والإفتاء في المملكة ؟

نعم تصدرها الأمانة العامة لهيئة كبار العلماء التي هي تابعة للرئاسة .

هل نذكر بعضاً منها بعض من تلكم القرارات أو أهمها إذا أمكن ؟

قرارات كثيرة ومتنوعة لا يحضرني الآن شيءٌ منها ، لكنها كثيرة ومهمة منها أشياء مثلاً حول زراعة الأعضاء وحكمها في الشريعة ، حول إسقاط الجنين إذا خُشي على أمه من الهلاك ، قرارات حول بعض المعاملات المالية ، وقرارات حول ما يسمى بالجوائز والمسابقات التجارية أو غيرها كلها من هذا النوع من الأشياء اللي تهم المسلمين .

إذا أصدرت هيئة كبار العلماء قراراً مثل هذه القرارات هل تدعو الأمة إلى تطبيق ما جاء في تلكم القرارات من الحِل أو التحريم ؟

لا شك أن القرار يصاغ على أسلوبٍ فيه حث للأمة على التزام ما جاء فيه بأن يقال مثلاً عُرض على هيئة كبار العلماء ماهو كذا وكذا وبعد دراسته وتبادل الرأي فيه رأى المجلس أن الحكم الشرعي بخصوصه هو كذا وكذا وأنه لا يجوز للمسلم أن يعمل كذا وكذا أو أن هذا الأمر حلال مباح للمسلم أو ما أشبه ذلك .

ماذا إذا أصدر المجمع الفقهي مثلاً في المملكة العربية السعودية فتوى عن موضوع معين ثم صدر فتوى في مجمع فقهي آخر في بلد إسلامي كأنه يعارض ذلكم القرار كيف يكون الوفاق بين هذين القرارين أو بين هذين الإجتهادين ؟

مافي شك أن الاختلاف بين المجتهدين وبين الفقهاء سواء كان هذا على مستوى أفراد أو على مستوى مجامع فقهية أن الخلاف والاختلاف في هذا موجود فهو سائر أيضاً ، لأنه مطلوب من المسلمين ومن علماء المسلمين أن يجتهدوا وأن يتحروا الصواب والدليل وليس كل واحدٍ ملزماً بإجتهاد الآخر مالم يكن الاجتهاد الذي سبق قد تبين دليله واتضح صوابه ، أما إذا اتضح صوابه واستقام دليله فإنه لا يجوز لأحد أن يخالفه ، أما مدام الأمر أمر محتِمل في مجال الاجتهاد فإن الاجتهاد مفتوح لعلماء المسلمين سواءً على مستوى أفراد أو مثلا مجامع أو هيئات أو هيئات ، فالمجال موجود ، والغالب أنه لا يوجد خلاف والحمدلله ، الغالب أن النظرات تتطابق لأن الهدف واحد وهو الوصول إلى الحق وخصوصاً في الأمور المهمة ، الأمور المهمة والأمور الأصيلة فإن الغالب أن نظرات العلماء المعتبرين ومن المعلوم أنه لا يتخصص في هذه المجامع ولا يرشح لها إلا من كانت عنده نية وكان على مستوى من الدين والعلم ولذلك يقل الخلاف والحمدلله في الأمور المهمة ، أما الأمور الجزئية قد تختلف فيها الأنظار وهذا الاختلاف غير ضار والحمدلله لأنه يُرجع في هذه الاختلافات إلى الكتاب والسنة فما وافق الكتاب والسنة أُخِذ به وما خالف الكتاب والسنة لم يؤخذ به وإن كان صاحبه مجتهداً والنبي صلى الله عليه وسلم يقول : "إذا اجتهد الحاكم فأصاب فله أجران وإن أخطأ فله أجر واحد" .

ماذا نقول للناس الذين يودون أن تكون الفتاوى تجاه قضايا معينة متحدة ؟

نقول لهم هذا لا يمكن أن تتحد الفتاوى في كل شيء ، وأن يكون كل شيء مجمعٌ عليه هذا غير ممكن ، الخلاف وُجِدَ بين الصحابة في المسائل الفرعية والمسائل الاجتهادية ولم يَعِب بعضهم على بعض ، إنما هناك أمورٌ لا يجوز الخلاف فيها كأمور العقيدة وأمور أصول الدين هذه أمور والحمدلله لم يقع فيها خلاف ، إنما الخلاف في الأمور الفقهية التي هي محل للاجتهاد والنظر .

إذا قال أحدهم مثلاُ بأي القولين أعمل ماذا نقول له ؟

نقول له إن كنت عالماً فعليك أن ترجح ما قام عليه الدليل ، أما إذا كنت عامياً أو مبتدأً فعليك أن تسأل أهل العلم وأن لا تأخذ بهذه الأحكام وإنما ترجع إلى أهل العلم .

إذن أولئك الذين يدَّعون الحيرة ماذا نقول لهم ؟

نقول لهم هذا الكلام لو كان عندهم أهلية والعلم والخبرة بالترجيح فإنه ينظر في هذه القرارات أو في هذه الفتاوى ويأخذ منها ما قام عليه الدليل من الكتاب والسنة ، وإذا كان عامياً أو مبتدأً من طلبة العلم الذين لا يحسنون النظر والترجيح فإنه لا يأخذ بشيءٍ منها حتى يسأل أهل العلم ، يسأل أهل العلم .

إذن لا مكان للحيرة والحذر؟

لا مكان للحيرة ، والله جل وعلا يقول : (فسألوا أهل الذكر إن كنتم لا تعلمون) ، فمفهوم الآية أن العالم أنه يجتهد حسب علمه وأن الذي لا يعلم يسأل أهل العلم وبهذا تزول الحيرة ولله الحمد .

دكتور صالح هذه القرارات التي تُصدرها هيئة كبار العلماء الجميع يتمنى أن يطلع عليها ماهو رأيكم فيما إذا كانت هذه القرارات في متناول أيدي الناس بمعنى أن تنشر بالصحف تكون قريبة من الناس؟

هي كما أشرنا تصدر في مجلة متخصصة تسمى مجلة البحوث العلمية وهي في متناول الأيدي حسب علمي توزع على الجهات العلمية والأوقاف العلمية وتطرح أيضاً في الأسواق ، تطرح في المكتبات حسب علمي وأما كونها تنشر في الصحف فهذا لا أرى أنه يكون مناسباً .

لماذا ؟

لأن هذا فيه ابتذال لهذه القرارات وابتذال لهذه التوصيات التي صدرت عن هذه المجامع وإنما تكون في مجلة متخصصة ، تكون في مجلة متخصصة ومحتفظ بها لدى أمانات هذه المجالس ومن أراد أن يطلع عليها واحتاج إلى شيء منها فعليه أن يرجع إلى أمانات هذه المجالس ويطلب منها .

إذن كونها تنشر وتبقى في متناول أيدي الجميع ترون أن هذا يجعلها رخيصة مثلاً ؟

رخيصة من ناحية عدم الإهتمام بها وهذا غير مناسب أيضاً لأنها قد يستهان بها ، أو تطرح في أماكن أو لا يهتم بها ، لأنها تعتبر من جملة زوايا الصحف وتقرأ في يومها ثم تطرح ولا يلتفت إليها ، فهذه البحوث العلمية وهذه الأجوبة الفقهية والمحررة والمتضمنة للنصوص يجب أن يعتنى بها ، وأن توضع في كتب ومجاميع أو في مجلات متخصصة ويحتفظ بها .

أنا رأيت كثيراً ممن يطلعون على الصحف ويرون فيها مواضيع مناسبة يأخذون تلك القصاصات ويحتفظون بها في بيوتهم ألا ترون أن الذي يقدر قيمة الفتاوى أو قيمة القرار العلمي أن يقتصه من الجريدة ويحتفظ به ؟

هذا طيب نعم هذا واجب كل مسلم إذا رأى مقالاً دينيا أو رأى آية من كتاب الله أو حديثاً من حديث رسول الله صلى الله عليه وسلم في جريدة معرضة للطرح والإمتهان أن ينزع هذا المقال أو هذه الآية أو هذا الحديث أن ينزعه منها إكراماً له و صيانة له عن الابتذال هذا من ناحية ، الناحية الثانية ليستفيد منه هو مستقبلاً فلو أن الإنسان اهتم بهذه الأمور وجمعها لتحصلت عنده حصيلة علمية من خلال ما يمر عليه من هذه الجرائد وهذه المجلات لو جمعها لتحصل لديه حصيلة علمية يستفيد منها في المستقبل ويستفيد منها غيره .

حياكم الله فضيلة الدكتور صالح بن فوزان الفوزان كما أنكم عضوٌ في هيئة كبار العلماء أيضاً أنتم عضواً في قائمة المفتين في برنامج نور على الدرب الذين يستقبلون مختلف الرسائل من مختلف المستمعين الكرام ومن كافة أقطار العالم وأستطيع أن أقول هذا ، هل هناك من قضية عُرِضت عليكم سواء كنتم في الهيئة أو كنتم في برنامج نور على الدرب ولم تجدوا لها حلا في فقهنا الإسلامي .

أمَّا أن تعرض مسألة أو مشكلة ولا يوجد لها حل في الفقه مطلقاً فهذا غير وارد فإن الحلول والحمدلله موجودة في كتاب الله وفي سنة رسول الله صلى الله عليه وسلم وفي الفقه المستنبط من هذين الأصلين العظيمين ، وأيضاً الكتاب والسنة كفيلان بحل المشاكل إلى أن تقوم الساعة وحتى ما لا يوجد في كلام أهل العلم أو في استنباط أهل العلم السابقين فإن الكتاب والسنة كفيلان ومحتفظان أيضاً بحل هذا المشكل عند النظر الصادق وعند الرجوع إلى الكتاب والسنة من ذوي الاختصاص فإن الحل موجود والحمدلله ، ولكن نعم قد يكون في الوقت الحاضر ليس عند الشخص أو ليس عند هذه الجماعة أو هذا المجمع في الوقت الحاضر النظر الكافي أو لم يتبين لهم وجه الصواب في ذلك فيؤجلونه ويدرسونه وقد يُعدَّ له بحث أو بحثان أو أكثر من ذلك حتى يكون أعضاء المجلس على إطلاع تام بملابسات القضية ومن ثَمَّ إطلاق الأحكام الشرعية ، نعم قد لا يتضح النظر في هذه الجلسة أو في هذه الدورة لأن الأدوات غير متكاملة فيؤجل إلى جلسة قادمة حتى يستوفى به المطلوب .

بارك الله فيكم ، إذن أستطيع أن أقول من خلال ما تفضلتم به أن المسلم يجب أن يكون على ثقة تامة بأن دينه مستوعب لجميع ظروف الحياة .

الحمدلله هذا شي تكفل الله تعالى به في كتابه الكريم وفي سنة نبيه صلى الله عليه وسلم ، والله تعالى يقول : (وَلا يَأْتُونَكَ بِمَثَلٍ إِلا جِئْنَاكَ بِالْحَقِّ وَأَحْسَنَ تَفْسِيرًا) ، ويقول سبحانه وتعالى : (كِتَابٌ أُحْكِمَتْ آيَاتُهُ ثُمَّ فُصِّلَتْ مِنْ لَدُنْ حَكِيمٍ خَبِيرٍ) ، والله جل وعلا أخبر عن كمال هذا الدين قال تعالى : (الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي) ، فهذا الدين كامل بمعنى أنه لم يترك شيئاً من حاجة المسلمين إلى أن تقوم الساعة إلا وفيه حِله وبيان أسس الصواب فيه .

بارك الله فيكم دكتور صالح بن فوزان الفوزان الأستاذ في المعهد العالي للقضاء أيضاً لكم اتصالٌ بالناس عبر الجامعة عبر ما درستم في الكلية عبر ما درستم في المعهد العالي للقضاء ، لا بد أنكم خرجتم من خلال هذا بانطباع معين لدى الطلبة ، أي شي يهتمون به أكثر ويبحثون عن حلول له في فقهنا الإسلامي ؟

والله من خلال تدريسي للطلبة في السنين التي مضت ألمس خيراً كثيراً والحمدلله من خلال الأفواج الطلابية التي مرَّت ، فيهم الخير الكثير، لا أقول أنه الكل ، أن الكل بالكل على حدٍ سواء ، لكن أقول فيهم والحمدلله الخير الكثير، والخير والحمدلله يزداد والحرص على التحصيل لديهم كثير وكثير والحمدلله ، وعلى مجال العمل الآن الذين تولوا الأعمال القضائية والتدريسية وغيرها من الأعمال أثبتوا جدارةً فائقة ولله الحمد في مجالات أعمالهم مما يدل على أنهم قد تأهلوا إلى هذه الدراسات واستفادوا منها ، وألمس الكثير من الرغبة في دراسة الفقه على وجه الخصوص والتمعن فيه ، وهذا طبعاً بعد إتقان أمور العقيدة ومسائل العقيدة لأنها هي الأصل ، لأن العقيدة هي الأصل فيهتمون بالدرجة الأولى في أمور العقيدة ، ثم يهتمون في الأحكام العملية التي هي مجال الفقه ويهتمون أيضاً بمختلف دروسهم عموماً لأنها كلها فنونٌ هم بحاجةٍ إليها إمَّا درس التفسير مثلاًً أو درس الحديث أو درس النحو أو درس علم البلاغة والعلوم العربية كل هذا مما يساعد بعضهم بعضاً وينمِّي المدارك لدى طالب العلم حتى يكون عنده أدوات لكل فن يحتاج إليه .

إذا التركيز كان لدى الطلبة على ، أو الرغبة الأكبر كانت في الفقه الإسلامي ؟

في الفقه الإسلامي ونعني بالفقه الإسلامي ليس المراد بالفقه الإسلامي فقط الأحكام الفرعية ، الفقه الإسلامي يعني العقيدة ، يعني التفسير، معرفة كتاب الله عز وجل لأنه الفقه معناه لغة الفهم ، فالفقه الإسلامي يعني معرفة معاني كلام الله عز وجل وكلام رسوله صلى الله عليه وسلم والإيمان بأقوال أهل العلم واستنباطاتهم هذا هو الفقه الإسلامي بوجه عام .

بالنسبة للمناهج الذي قمتم بتدريسها فضيلة الدكتور صالح ماهي وجهة أنظار الطلبة حول هذه المناهج ؟

هذا كما أشرت أنا درَّست والحمدلله وبسبب طول مدة التدريس التي التي زاولتها ، درَّست غالب المواد المقررة فقهاً وتفسيراً وحديثاً وحتى علم النحو درسته فالحمدلله من خلال تدريسي ألمس من الطلاب الرغبة الشديدة في التزود من العلم ، وألمس منهم أيضاً راحة البال والاطمئنان إلى دينهم وإلى شريعة ربهم يظهر هذا من خلال تعاملهم معي ومع غيري من إخواني المدرسين كلهم يذكر هذا والحمدلله .

إذن ليس لدى الطلبة إشكال حول المنهاج لم يمر طالب أو طلبة يقولون نريد أن تكون المناهج بأسلوب عصري حديث وما إلى ذلك من هذه العبارات ؟

ما سمعنا شيئاً من هذا ، وإن وجد شيءٌ من هذا فهو في النوادر الذين لا حكم لهم ، النادر يقولون لا حكم لهم ، لكن الغالبية وجملة الطلاب مرتاحون لهذه المناهج ، وهذه المناهج والحمد لله أثبتت جدارتها منذ أن وضعها علماءنا رحمهم الله من أول تأسيس هذه المؤسسة المباركة جامعة الإمام محمد بن سعود إلى وقتنا الحاضر وإلى المستقبل إن شاء الله والناس مرتاحون والذين ارتادوا هذه الجامعة يحضرون مرتاحين جداً لما وجدوه فيها من الخير من خلال هذه المناهج فلو كانت هذه المناهج أو كان شيءٌ منها غير مجدٍ وغير مفيد لما استمرت طوال هذه السنوات ولما كانت حصيلة الطلبة وجودتهم بهذه النوعية .

ضيفنا العزيز الوقت يسابقنا والأسئلة لا زالت تتوارد على الخاطر ولا سيما وأنكم مارستم الحياة الإسلامية بما تعنيه الكلمة من معنى ، عشتم فكر الأمة قمتم بالإجابة على كثيرٍ من قضايا الناس ، لابد وأن هذا ترك في نفسكم انطباعاً من خلال ممارستكم أيضاً للفتوى في برنامج نور على الدرب وفي هيئة كبار العلماء ، ماذا عن المذهب والمذهبية وماذا يقول الناس عن هذا ؟

المذهب والمذهبية إن كان المراد التعصب لقولٍ شخص معين ، أو التزام مذهب شخص معين فهذا لا يجوز، أما إذا كان القصد من ذلك أن نستفيد من أقوال أئمتنا وعلمائنا ونطلع على فقههم و مجهوداتهم ونتأسى بهم بعملهم ودعوتهم فهذا شيءٌ طيب ، مذهبنا مذهب أهل السنة والجماعة مذهبنا مذهب الأئمة الأربعة الذين هم من خيار أئمة أهل السنة والجماعة نحن لنا مذهب والحمدلله ، على مذهب السلف الصالح في الأصول والفروع ، والذي ليس له مذهب هذا ليس له دين تقريباً لابد للمسلم أن يكون له مذهبٌ وهو المذهب والمنهج الصحيح السائر على كتاب الله وعلى سنة رسوله صلى الله عليه وسلم ، أما القول بأنه لا مذهبية على إطلاقه فهذا قول لا يجوز، لا مذهبية بمعنى التعصب وأخذ قول رجلٍ معين ولو أخطأ ورفض أقوال الآخرين هذا نعم لا مذهبية ، وهذا نفس القائل هذا لا شيء نفسه هو لا شيء ، لكن لا مذهبية بمعنى أن نترك منهج السلف ونترك ما كان عليه جمهور هذه الأمة أو إجماع هذه الأمة فهذه دعوة باطلة .

إذن كوننا نقول إن هناك مذهب لابد أن نسير عليه هذا قولٌ صحيح ، لكن أن نتعصب لمذهب معين من المذاهب هذا غير صحيح .

خطؤه وصوابه ، لا هذا غير صحيح .

بارك الله فيكم شيخ صالح انتهى الوقت المخصص للبرنامج ، أتوجه لكم بالشكر الجزيل بعد شكر الله سبحانه وتعالى على تفضلكم بالمشاركة في حلقات هذا البرنامج وآمل أن تتاح لنا فرص أخرى كيما يكون لقاء ولقاء وأنتم على خير إن شاء الله .

المصدر:
http://www.alfawzan.af.org.sa/node/13198


نبذة مختصرة عن السيرة الذاتية لفضيلة العلامة الشيخ صالح بن فوزان الفوزان، نقلاً عن موقع طريق الإسلام

( فهرس المحتويات )

نبذة مختصرة عن السيرة الذاتية لفضيلة العلامة الشيخ صالح بن فوزان الفوزان، نقلاً عن موقع طريق الإسلام

* اسمه و نسبه :

هو سماحة الشيخ العلامة الفقيه : صالح بن فوزان بن عبدالله من آل فوزان , من الوداعين من قبيلة الدواسر , من أهل بلدة الشماسية , من أعمال منطقة القصيم .

* نشأته و دراسته :

ولد عام 1354هـ , وتوفي والده وهو صغير , فتربى في كنف أسرته , وتعلم القرآن الكريم , وتعلم مبادىء القراءة و الكتابة على يد إمام مسجد البلد كعادة الناس في ذلك الوقت , وكان ذلك الإمام قارئا متقنا وهو فضيلة الشيخ :
حمود بن سليمان التلال - رحمه الله
الذي تولى القضاء أخيرا في بلدة ضرية في منطقة القصيم .
ثم ألتحق سماحته بالمدرسة الحكومية حين أفتتاحها في الشماسية عام 1369هـ , وأكمل دراسته الإبتدائية في المدرسة الفيصلية ببريدة عام 1371هـ , وتعين مدرسا في الإبتدائية
ثم ألتحق بالمعهد العلمى ببريدة عند افتتاحه عام 1373هـ , وتخرج منه عام 1377هـ
ثم ألتحق بكلية الشريعة بالرياض ,و تخرج منها عام 1381هـ
ثم نال درجة الماجستير في الفقه و كانت رسالته بعنوان (( التحقيقات المرضية في المباحث الفرضية ))
وهو يدرس الآن في الكليات الشرعية , ثم نال درجة الدكتوراه من هذه الكلية في تخصص الفقه أيضا وكانت رسالته بعنوان (( أحكام الأطعمة في الشريعة الإسلامية )).

* مشايخه :

تتلمذ سماحة الشيخ صالح على أيدي عدد من العلماء و الفقهاء البارزين , ومن أشهرهم :
سماحة الشيخ محمد الأمين الشنقيطي - رحمه الله
وسماحة الشيخ عبدالعزيز بن باز - رحمه الله
وسماحة الشيخ عبدالله بن حميد - رحمه الله
وفضيلة الشيخ عبدالرزاق عفيفي - رحمه الله
وفضيلة الشيخ صالح السكيتي - رحمه الله
وفضيلة الشيخ صالح البليهي - رحمه الله
وفضيلة الشيخ محمد السبيل - حفظه الله
و فضيلة الشيخ عبدالله بن صالح الخليفي - رحمه الله
و فضيلة الشيخ إبراهيم بن عقلاء الشعيبي - رحمه الله
وفضيلة الشيخ صالح العلى الناصر - رحمه الله
وتتلمذ على غيرهم من شيوخ الأزهر الذين درسوا في المعاهد و الكليات في المملكة العربية السعودية .

* أعماله الوظيفية:

بعد تخرجه من كلية الشريعة عين مدرسا في المعهد العلمي في الرياض , ثم نقل للتدريس في كلية الشريعة , ثم نقل للتدريس في الدراسات العليا بكلية أصول الدين , ثم في المعهد العالي للقضاء , ثم عاد للتدريس في بعد انتهاء مدة الإدارة
ثم نقل عضوا في اللجنة الدائمة للإفتاء و البحوث العلمية, وعضوا في هيئة كبار العلماء
وهو - أيضا - عضو في المجمع الفقهي بمكة المكرمة التابع للرابطة , وعضو في لجنة الإشراف على الدعاة في الحج
و إمام و خطيب جامع الأمير متعب بن عبدالعزيز بجانب المعهد العلمي بالملز
ويشارك في الإجابة في برنامج (نور على الدرب) في الإذاعة , كما أن له مشاركات في المجلات العلمية على هيئة بحوث ودراسات و مقالات و فتاوى , جمع وطبع بعضها , كما أنه يشرف على رسائل ماجستير و دكتوراه .

* مؤلفاته :

تبلغ مؤلفات الشيخ صالح قربيا من 31 مؤلفا . ومن أشهرها :

1- الملخص الفقهي .
2- التحقيقات المرضية في المباحث الفرضية , في المواريت .
3- الإرشاد إلى صحيح الإعتقاد.
4- شرح العقيدة الواسطية.
5- عقيدة التوحيد.
وغيرها كثير علاوة على العديد من الكتب و البحوث و الرسائل العلمية منها ماهو مطبوع , ومنها ماهو في طريقه للطبع .

* تزكيات بعض العلماء له :

تواترت الأخبار بأن سماحة الشيخ عبدالعزيز ابن باز - رحمه الله - لما سئل من نسأل بعدك قال : الشيخ صالح الفوزان , فقيل له : أنسأل فلانا؟ فقال : فلانا فقيه , ولكن أسأل الشيخ صالح . وقد سأل الشيخ محمد المنجد الشيخ محمد العثيمين - رحمه الله - في مرض موته من تنصحني أسأل بعدك يا شيخ قال الشيخ : صالح الفوزان , وفلان و فلان . وقد ذكره في أحد أشرطته التى تكلم فيها عن الشيخ محمد بعد وفاته.

نسأل الله أن يختم للشيخ بحسن الختام ويدخله فسيح الجنات.

المصدر:
 http://ar.islamway.net/scholar/99/%D8%B5%D8%A7%D9%84%D8%AD-%D8%A8%D9%86-%D9%81%D9%88%D8%B2%D8%A7%D9%86-%D8%A7%D9%84%D9%81%D9%88%D8%B2%D8%A7%D9%86


نبذة مختصرة عن السيرة الذاتية لفضيلة العلامة الشيخ صالح بن فوزان الفوزان، نقلاً عن موقع صيد الفوائد

( فهرس المحتويات )

نبذة مختصرة عن السيرة الذاتية لفضيلة العلامة الشيخ صالح بن فوزان الفوزان، نقلاً عن موقع صيد الفوائد

نسبه :
هو فضيلة الشيخ الدكتور: صالح بن فوزان بن عبد الله, من آل فوزان من أهل الشماسية, الوداعين من قبيلة الدواسر.

نشأته ودراسته :
ولد عام 1354 هـ, وتوفي والده وهو صغير, فتربى في أسرته, وتعلم القرآن الكريم, وتعلم مبادىء القراءة والكتابة على يد إمام مسجد البلد, وكان قارئا متقنا وهو فضيلة الشيخ: حمود بن سليمان التلال, الذي تولى القضاء أخيرا في بلدة ضرية في منطقة القصيم.

ثم التحق بمدرسة الحكومة حين افتتاحها في الشماسية عام 1369 هـ, وأكمل دراسته الابتدائية في المدرسة الفيصلية ببريدة عام 1371 هـ, وتعين مدرسا في الابتدائي, ثم التحق بالمعهد العلمي ببريدة عند افتتاحه عام 1373 هـ, وتخرج منه عام 1377 هـ, والتحق بكلية الشريعة بالرياض, وتخرج منها عام 1381 هـ, ثم نال درجة الماجستير في الفقه, ثم درجة الدكتوراه من هذه الكلية في تخصص الفقه أيضا.

أعماله الوظيفية :
بعد تخرجه من كلية الشريعة عين مدرسا في المعهد العلمي في الرياض, ثم نقل للتدريس في كلية الشريعة, ثم نقل للتدريس في الدراسات العليا بكلية أصول الدين, ثم في المعهد العالي للقضاء, ثم عين مديرا للمعهد العالي للقضاء, ثم عاد للتدريس فيه بعد انتهاء مدة الإدارة, ثم نقل عضوا في اللجنة الدائمة للإفتاء والبحوث العلمية, ولا يزال على رأس العمل.

أعماله الأخرى :
فضيلة الشيخ عضو في هيئة كبار العلماء, وعضو في المجمع الفقهي بمكة المكرمة التابع للرابطة, وعضو في لجنة الإشراف على الدعاة في الحج, إلى جانب عمله عضوا في اللجنة الدائمة للبحوث العلمية والإفتاء, وإمام وخطيب ومدرس في جامع الأمير متعب بن عبد العزيزآل سعود في الملز, ويشارك في الإجابة في برنامج (نور على الدرب) في الإذاعة, كما أن لفضيلته مشاركات منتظمة في المجلات العلمية على هيئة بحوث ودراسات ورسائل وفتاوى, جمع وطبع بعضها, كما أن فضيلته يشرف على الكثير من الرسائل العلمية في درجتي الماجستير والدكتوراه, وتتلمذ على يديه العديد من طلبة العلم الذين يرتادون مجالسه ودروسه العلمية المستمرة.

مشايخه :
تتلمذ فضيلة الشيخ على أيدي عدد من العلماء والفقهاء البارزين, ومن أشهرهم سماحة الشيخ عبد العزيز بن باز, وسماحة الشيخ عبد الله بن حميد, حيث كان يحضر دروسه في جامع بريدة, وفضيلة الشيخ محمد الأمين الشنقيطي, وفضيلة الشيخ عبد الرزاق عفيفي, وفضيلة الشيخ صالح بن عبد الرحمن السكيتي, وفضيلة الشيخ صالح بن إبراهيم البليهي, وفضيلة الشيخ محمد بن سبيل, وفضيلة الشيخ عبد الله بن صالح الخليفي, وفضيلة الشيخ إبراهيم بن عبيد العبد المحسن, وفضيلة الشيخ حمود بن عقلا, والشيخ صالح العلي الناصر. وتتلمذ على غيرهم من شيوخ الأزهر المنتدبين في الحديث والتفسير واللغة العربية.

مؤلفاته :
لفضيلة الشيخ مؤلفات كثيرة, من أبرزها:
1- (التحقيقات المرضية في المباحث الفرضية) في المواريث, وهو رسالته في الماجستير, مجلد.
2- (أحكام الأطعمة في الشريعة الإسلامية) , وهو رسالته في الدكتوراه ; مجلد.
3- (الإرشاد إلى صحيح الاعتقاد) مجلد صغير.
4- (شرح العقيدة الواسطية) مجلد صغير.
5- (البيان فيما أخطأ فيه بعض الكتاب) مجلد كبير.
6- ( مجموع محاضرات في العقيدة والدعوة) مجلدان.
7- (الخطب المنبرية في المناسبات العصرية) في أربع مجلدات.
8- (من أعلام المجددين في الإسلام).
9- (رسائل في مواضيع مختلفة).
10- (مجموع فتاوى في العقيدة والفقه) مفرغة من نور على الدرب, وقد أنجز منه أربعة أجزاء.
11- (نقد كتاب الحلال والحرام في الإسلام).
12- (شرح كتاب التوحيد- للشيخ محمد بن عبد الوهاب), شرح مدرسي.
13- ( التعقيب على ما ذكره الخطيب في حق الشيخ محمد بن عبد الوهاب ).
14- (الملخص الفقهي) مجلدان.
15- (إتحاف أهل الإيمان بدروس شهر رمضان).
16- ( الضياء اللامع من الأحاديث القدسية الجوامع) .
17- (بيان ما يفعله الحاج والمعتمر).
18- (كتاب التوحيد) جزءان مقرران في المرحلة الثانوية بوزارة المعارف.
19- (فتاوى ومقالات نشرت في مجلة الدعوة), وهو هذا الذي نشر ضمن (كتاب الدعوة).

علاوة على العديد من الكتب والبحوث والرسائل العلمية, منها ما هو مطبوع, ومنها ما هو في طريقه للطبع.

نسأل الله تعالى أن ينفع به, وأن يجعله في موازين حسنات شيخنا الجليل, إنه سميع مجيب.

المصدر:
http://www.saaid.net/Warathah/1/fozan.htm


إعانة المستفيد بشرح كتاب التوحيد

كتاب التوحيد

باب فضل التوحيد وما يكفر من الذنوب

باب من حقق التوحيد دخل الجنة بغير حساب

باب الخوف من الشرك

باب الدعاء إلى شهادة أن لا إله إلا الله

باب تفسير التوحيد وشهادة أن لا إله إلا الله

باب من الشرك: لبس الحلقة والخيط ونحوهما لرفع البلاء أو دفعه

باب ما جاء في الرقى والتمائم

باب من تبرك بشجر أو حجر ونحوهما

باب ما جاء في الذبح لغير الله

باب لا يذبح لله بمكان يذبح فيه لغير الله

باب من الشرك: النذر لغير الله

باب من الشرك: الاستعاذة بغير الله

باب من الشرك أن يستغيث بغير الله أو يدعو غيره

باب قول الله تعالى: {أَيُشْرِكُونَ مَا لا يَخْلُقُ شَيْئاً وَهُمْ يُخْلَقُونَ وَلا يَسْتَطِيعُونَ لَهُمْ نَصْراً وَلا أَنْفُسَهُمْ يَنْصُرُونَ}

باب قول الله تعالى: {حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ قَالُوا مَاذَا قَالَ رَبُّكُمْ قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ}

باب الشفاعة

باب قول الله تعالى: {إِنَّكَ لا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ وَهُوَ أَعْلَمُ بِالْمُهْتَدِينَ}

باب ما جاء أن سبب كفر بني آدم وتركهم دينهم هو الغلو في الصالحين

باب ما جاء من التغليظ فيمن عبد الله عند قبر رجل صالح، فكيف إذا عبده؟

باب ما جاء أن الغلو في قبور الصالحين يصيرها أوثانا تعبد من دون الله

باب ما جاء في حماية المصطفى صلى الله عليه وسلم جناب التوحيد وسده كل طريق يوصل إلى الشرك

باب ما جاء أن بعض هذه الأمة تعبد الأوثان

باب ما جاء في السحر

باب بيان شيء من أنواع السحر

باب ما جاء في الكهان ونحوهم

باب ما جاء في النشرة

باب ما جاء في التطير

باب ما جاء في التنجيم

باب ما جاء في الاستسقاء بالأنواء

باب قول الله تعالى: {وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً يُحِبُّونَهُمْ كَحُبِّ اللَّهِ}

باب قول الله تعالى: {إِنَّمَا ذَلِكُمُ الشَّيْطَانُ يُخَوِّفُ أَوْلِيَاءَهُ فَلا تَخَافُوهُمْ وَخَافُونِ إِنْ كُنْتُمْ مُؤْمِنِينَ}

باب قول الله تعالى: {وَعَلَى اللَّهِ فَتَوَكَّلُوا إِنْ كُنْتُمْ مُؤْمِنِين}

باب قول الله تعالى: {أَفَأَمِنُوا مَكْرَ اللَّهِ فَلا يَأْمَنُ مَكْرَ اللَّهِ إِلاَّ الْقَوْمُ الْخَاسِرُونَ}

باب من الإيمان بالله: الصبر على أقدار الله

باب ما جاء في الرياء

باب من الشرك: إرادة الإنسان بعمله الدنيا

باب من أطاع العلماء والأمراء في تحريم ما أحل الله أو تحليل ما حرم الله فقد اتخذهم أربابا من دون الله

باب قول الله تعالى: {أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُوا بِمَا أُنْزِلَ إِلَيْكَ وَمَا أُنْزِلَ مِنْ قَبْلِكَ يُرِيدُونَ أَنْ يَتَحَاكَمُوا إِلَى الطَّاغُوتِ وَقَدْ أُمِرُوا أَنْ يَكْفُرُوا بِهِ

باب من جحد شيئا من الأسماء والصفات

باب قول الله تعالى: {يَعْرِفُونَ نِعْمَتَ اللَّهِ ثُمَّ يُنْكِرُونَهَا وَأَكْثَرُهُمُ الْكَافِرُونَ}

باب قول الله تعالى: {فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً وَأَنْتُمْ تَعْلَمُونَ}

باب ما جاء فيمن لم يقنع بالحلف بالله

باب قول: ما شاء الله وشئت

باب من سب الدهر فقد آذى الله

باب التسمي بقاضي القضاة ونحوه

باب احترام أسماء الله تعالى وتغيير الاسم لأجل ذلك

باب من هزل بشيء فيه ذكر الله أو القرآن أو الرسول

باب قول الله تعالى: {وَلَئِنْ أَذَقْنَاهُ رَحْمَةً مِنَّا مِنْ بَعْدِ ضَرَّاءَ مَسَّتْهُ لَيَقُولَنَّ هَذَا لِي وَمَا أَظُنُّ السَّاعَةَ قَائِمَةً وَلَئِنْ رُجِعْتُ إِلَى رَبِّي إِنَّ لِي عِنْدَهُ لَلْحُسْنَى فَلَنُنَبِّئَنَّ الَّذِينَ كَفَرُوا بِمَا عَمِلُوا وَلَنُذِيقَنَّهُمْ مِنْ عَذَابٍ غَلِيظٍ}

باب قول الله تعالى: {فَلَمَّا آتَاهُمَا صَالِحاً جَعَلا لَهُ شُرَكَاءَ فِيمَا آتَاهُمَا فَتَعَالَى اللَّهُ عَمَّا يُشْرِكُونَ}

باب قول الله تعالى: {وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا وَذَرُوا الَّذِينَ يُلْحِدُونَ فِي أَسْمَائِهِ }

باب لا يقال: السلام على الله

باب قول: اللهم اغفر لي إن شئت

باب لا يقول: عبدي وأمتي

باب لا يرد من سأل بالله

باب لا يُسأل بوجه الله إلا الجنة

باب ما جاء في اللو

باب النهي عن سب الريح

باب قول الله تعالى: {يَظُنُّونَ بِاللَّهِ غَيْرَ الْحَقِّ ظَنَّ الْجَاهِلِيَّةِ

باب ما جاء في منكري القدر

باب ما جاء في المصورين

باب ما جاء في كثرة الحلف

باب ما جاء في ذمة الله وذمة نبيه

باب ما جاء في الإقسام على الله

باب لا يستشفع بالله على خلقه

باب ما جاء في حماية النبي صلى الله عليه وسلم حمى التوحيد وسده طرق الشرك

باب ما جاء في قول الله تعالى: {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالأَرْضُ جَمِيعاً قَبْضَتُهُ يَوْمَ الْقِيَامَةِ وَالسَّمَاوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ}


الإرشاد إلى صحيح الاعتقاد والرد على أهل الشرك والإلحاد

مقدمة

تمهيد

الأصل الأول: الإيمان بالله عز وجل أولا: توحيد الربوبية

ثانيا: توحيد الألوهية

ثالثا: توحيد الأسماء والصفات

الأصل الثاني: الإيمان بالملائكة

الأصل الثالث: الإيمان بالكتب

الأصل الرابع: الإيمان بالرسل

الأصل الخامس: الإيمان باليوم الآخر

الأصل السادس: الإيمان بالقضاء والقدر

الخاتمة فصل في الولاء والبراء

فصل في التحذير من البدع


التعليقات المختصرة على متن العقيدة الطحاوية

هذا ذكر بيان عقيدة أهل السنة والجماعة على مذهب فقهاء الملة: أبي حنيفة النعمان بن ثابت الكوفي، وأبي يوسف يعقوب بن إبراهيم الأنصاري، وأبي عبد الله محمد بن الحسن الشيباني رضوان الله عليهم

نقول في توحيد الله معتقدين بتوفيق الله: إن الله واحد لا شريك له.، ولا شيء مثله:، ولا شيء يعجزه:، ولا إله غيره:

قديم بلا ابتداء، دائم بلا انتهاء:، لا يفنى ولا يبيد:، ولا يكون إلا ما يريد:، لا تبلغه الأوهام ولا تدركه الأفهام:، ولا يشبه الأنام:

حي لا يموت:، قيوم لا ينام:، خالق بلا حاجة، رازق بلا مؤنة:، مميت بلا مخافة:، باعث بلا مشقة:

ما زال بصفاته قديما قبل خلقه:، لم يزدد بكونهم شيئا، لم يكن قبلهم من صفته:، وكما كان بصفاته أزليا، كذلك لا يزال عليها أبديا:، ليس بعد خلق الخلق استفاد اسم (الخالق)، ولا بإحداث البرية استفاد اسم (الباري) :

له معنى الربوبية ولا مربوب، ومعنى الخالق ولا مخلوق:، وكما أنه محيي الموتى بعدما أحيا، استحق هذا الاسم قبل إحيائهم، كذلك استحق اسم الخالق قبل إنشائهم:

ذلك بأنه على كل شيء قدير:، وكل شيء إليه فقير:، وكل أمر عليه يسير:، لا يحتاج إلى شيء:

(ليس كمثله شيء وهو السميع البصير) :، خلق الخلق بعلمه:، وقدر لهم أقدارا:، وضرب لهم آجالا:، ولم يخف عليه شيء قبل أن يخلقهم:، وعلم ما هم عاملون قبل أن يخلقهم:، وأمرهم بطاعته، ونهاهم عن معصيته:

وكل شيء يجري بتقديره:، يهدي من يشاء، ويعصم ويعافي فضلا، ويضل من يشاء ويخذل ويبتلي عدلا:، وكلهم يتقلبون في مشيئة بين فضله وعدله:، وهو متعال عن الأضداد والأنداد:

لا راد لقضائه، ولا معقب لحكمه، ولا غالب لأمره:، آمنا بذلك كله، وأيقنا أن كلا من عنده:، وأن محمدا عبده المصطفى، ونبيه المجتبى، ورسوله:، وأنه خاتم الأنبياء، وإمام الأتقياء، وسيد المرسلين وحبيب رب العالمين:، وكل دعوى النبوة بعده فغي وهوى:، وهو المبعوث إلى عامة الجن وكافة الورى بالحق والهدى، وبالنور والضياء:

وأن القرآن كلام الله:، منه بدأ بلا كيفية قولا، وأنزله على رسوله وحيا:، وصدقه المؤمنون على ذلك حقا:، وأيقنوا أنه كلام الله تعالى بالحقيقة:، ليس بمخلوق ككلام البرية:

فمن سمعه فزعم أنه كلام البشر، فقد كفر: ولا يشبه قول البشر:، ومن وصف الله بمعنى من معاني البشر، فقد كفر:، فمن أبصر هذا اعتبر:، وعن مثل قول الكفار انزجر:، وعلم أنه بصفاته ليس كالبشر. وقد ذمه الله وعابه وأوعده بسقر، فلما أوعد الله بسقر لمن قال: (إن هذا إلا قول البشر) علمنا وأيقنا أنه قول خالق البشر:

والرؤية حق لأهل الجنة، بغير إحاطة ولا كيفية:، كما نطق به كتاب ربنا: (وجوه يومئذ ناضرة * إلى ربها ناظرة) :، وتفسيره على ما أراده الله تعالى وعلمه:، وكل ما جاء في ذلك من الحديث الصحيح عن الرسول صلى الله عليه وآله وسلم فهو كما قال:، لا ندخل في ذلك متأولين بآرائنا، ولا متوهمين بأهوائنا:

ولا تثبت قدم الإسلام إلا على ظهر التسليم والاستسلام:، فيتذبذب بين الكفر والإيمان، والتصديق التكذيب، والإقرار والإنكار:، موسوسا تائها شاكا، لا مؤمنا مصدقا، ولا جاحدا مكذبا:، ولا يصح الإيمان بالرؤية لأهل دار السلام لمن اعتبرها منهم بوهم أو تأولها بفهم:، إذا كان تأويل الرؤية وتأويل كل معنى يضاف إلى الربوبية بترك التأويل ولزوم التسليم:

ومن لم يتوق النفي والتشبيه، زل ولم يصب التنزيه:، فإن ربنا جل وعلا موصوف بصفات الوحدانية:، منعوت بنعوت الفردانية. ليس في معناه أحد من البرية:، وتعالى عن الحدود والغايات، والأركان والأعضاء والأدوات: لا تحويه الجهات الست كسائر المبتدعات.

والمعراج حق، وقد أسري بالنبي صلى الله عليه وعلى آله وسلم:، وعرج بشخصه في اليقظة إلى السماء:، ثم إلى حيث شاء الله من العلا. وأكرمه الله بما شاء:، وأوحى إليه ما أوحى (ما كذب الفؤاد ما رأى) :

والحوض الذي أكرمه الله تعالى به -غياثا لأمته- حق:، والشفاعة التي ادخرها لهم حق، كما روي في الأخبار:، والميثاق الذي أخذه الله تعالى من آدم وذريته حق:

وقد علم الله تعالى فيما لم يزل عدد من يدخل الجنة، وعدد من يدخل النار جملة واحدة، فلا يزداد في ذلك العدد، ولا ينقص منه:، وكذلك أفعالهم فيما علم منهم أن يفعلوه:، وكل ميسر لما خلق له:، والأعمال بالخواتيم:

والسعيد من سعد بقضاء الله، والشقي من شقي بقضاء الله:، وأصل القدر سر الله تعالى في خلقه:، لم يطلع على ذلك ملك مقرب ولا نبي مرسل:، والتعمق والنظر في ذلك ذريعة الخذلان، وسلم الحرمان، ودرجة الطغيان:، فالحذر كل الحذر من ذلك نظرا وفكرا ووسوسة:، فإن الله تعالى طوى علم القدر عن أنامه:، ونهاهم عن مرامه:، كما قال تعالى في كتابه: (لا يسأل عما يفعل وهم يسألون) :، فمن سأل: لم فعل؟ فقد رد حكم الكتاب:، ومن رد حكم الكتاب كان من الكافرين:

فهذا جملة ما يحتاج إليه من هو منور قلبه من أولياء الله تعالى:، وهي درجة الراسخين في العلم:، لأن العلم علمان: علم في الخلق موجود، وعلم في الخلق مفقود:، فإنكار العلم الموجود كفر، وادعاء العلم المفقود كفر:، ولا يثبت الإيمان إلا بقبول العلم الموجود، وترك طلب العلم المفقود:

ونؤمن باللوح والقلم وبجميع ما فيه قد رقم:، فلو اجتمع الخلق كلهم على شيء كتبه الله تعالى فيه أنه كائن، ليجعلوه غير كائن- لم يقدروا عليه. ولو اجتمعوا كلهم على شيء لم يكتبه الله تعالى فيه، ليجعلوه كائنا-لم يقدروا عليه:، جف القلم بما هو كائن إلى يوم القيامة، وما أخطأ العبد لم يكن ليصيبه، وما أصابه لم يكن ليخطئه:

وعلى العبد أن يعلم أن الله قد سبق علمه في كل كائن من خلقه:، فقدر ذلك تقديرا محكما مبرما:، ليس فيه ناقض، ولا معقب، ولا مزيل، ولا مغير، ولا ناقص ولا زائد من خلقه في سماواته وأرضه:، وذلك من عقد الإيمان، وأصول المعرفة:، فويل لمن صار لله تعالى في القدر خصيما:، وأحضر للنظر فيه قلبا سقيما:

والعرش والكرسي حق:، وهو مستغن عن العرش وما دونه:، محيط بكل شيء وفوقه:، وقد أعجز عن الإحاطة خلقه:

ونقول: إن الله اتخذ إبراهيم خليلا، وكلم الله موسى تكليما، إيمانا وتصديقا وتسليما:، ونؤمن بالملائكة والنبيين:

والكتب المنزلة على المرسلين ونشهد أنهم كانوا على الحق المبين:، ونسمي أهل قبلتنا مسلمين مؤمنين:، ما داموا بما جاء به النبي صلى الله عليه وسلم معترفين، وله بكل ما قاله وأخبر مصدقين:

ولا نخوض في الله، ولا نماري في دين الله:، ولا نجادل في القرآن، ونشهد أنه كلام رب العالمين:، نزل به الروح الأمين، فعلمه سيد المرسلين محمدا صلى الله عليه وعلى آله وسلم:، وهو كلام الله تعالى لا يساويه شيء من كلام المخلوقين:، ولا نقول بخلقه، ولا نخالف جماعة المسلمين:

ولا نكفر أحدا من أهل القبلة بذنب، ما لم يستحله:، ولا نقول: لا يضر مع الإيمان ذنب لمن عمله:، ونرجو للمحسنين من المؤمنين أن يعفو عنهم ويدخلهم الجنة برحمته، ولا نأمن عليهم، ولا نشهد لهم بالجنة:، ونستغفر لمسيئهم، ونخاف عليهم، ولا نقنطهم:

والأمن والإياس ينقلان عن ملة الإسلام:، وسبيل الحق بينهما لأهل القبلة:، ولا يخرج العبد من الإيمان إلا بجحود ما أدخله فيه:، والإيمان: هو الإقرار باللسان، والتصديق بالجنان:، وجميع ما صح عن رسول الله صلى الله عليه وسلم من الشرع والبيان كله حق:

والإيمان واحد. وأهله فيه سواء:، والتفاضل بينهم بالخشية والتقى، ومخالفة الهوى، وملازمة الأولى:، والمؤمنون كلهم أولياء الرحمن، وأكرمهم عند الله أطوعهم وأتبعهم للقرآن:، لا نفرق بين أحد من رسله، ونصدقهم كلهم على ما جاءوا به:

وأهل الكبائر من أمة محمد صلى الله عليه وعلى آله وسلم في النار لا يخلدون، إذا ماتوا وهم موحدون:، ثم يخرجهم منها برحمته وشفاعة الشافعين من أهل طاعته:، ثم يبعثهم إلى جنته:، اللهم يا ولي الإسلام وأهله، ثبتنا على الإسلام حتى نلقاك به:

ونرى الصلاة خلف كل بر وفاجر من أهل القبلة، وعلى من مات منهم:، ولا ننزل أحدا منهم جنة ولا نارا:، ولا نشهد عليهم بكفر ولا بشرك ولا بنفاق، ما لم يظهر منهم شيء من ذلك:، ونذر سرائرهم إلى الله تعالى:

ولا نرى الخروج على أئمتنا وولاة أمورنا:، وإن جاروا:، ولا ندعو عليهم:، ولا ننزع يدا من طاعتهم:، ونرى طاعتهم من طاعة الله عز وجل فريضة، ما لم يأمروا بمعصية:، وندعو لهم بالصلاح والمعافاة:

ونتبع السنة والجماعة، ونجتنب الشذوذ والخلاف والفرقة:، ونحب أهل العدل والأمانة، ونبغض أهل الجور والخيانة:، ونقول: الله أعلم، فيما اشتبه علينا علمه:

ونرى المسح على الخفين، في السفر والحضر، كما جاء في الأثر:، والحج والجهاد ماضيان مع أولي الأمر من المسلمين: برهم وفاجرهم، إلى قيام الساعة، لا يبطلهما شيء ولا ينقضهما:

ونؤمن بالكرام الكاتبين، فإن الله قد جعلهم علينا حافظين:، ونؤمن بملك الموت، الموكل بقبض أرواح العالمين:، والقبر روضة من رياض الجنة، أو حفرة من حفر النيران:

ونؤمن بالبعث وجزاء الأعمال يوم القيامة، والعرض والحساب، وقراءة الكتاب، والثواب والعقاب، والصراط والميزان:، والجنة والنار مخلوقتان، لا تفنيان أبدا ولا تبيدان:، وأن الله تعالى خلق الجنة والنار قبل الخلق، وخلق لهما أهلا:، فمن شاء منهم إلى الجنة فضلا منه. ومن شاء منهم إلى النار عدلا منه:

وكل يعمل لما قد فرغ له، وصائر إلى ما خلق له:، والخير والشر مقدران على العباد:، وأفعال العباد خلق الله، وكسب من العباد:، ولم يكلفهم الله تعالى إلا ما يطيقون:، ولا يطيقون إلا ما كلفهم:، وهو تفسير: "لا حول ولا قوة إلا بالله". نقول: لا حيلة لأحد، ولا حركة لأحد ولا تحول لأحد عن معصية الله إلا بمعونة الله، ولا قوة لأحد على إقامة طاعة الله والثبات عليها إلا بتوفيق الله:

وكل شيء يجري بمشيئة الله تعالى وعلمه وقضائه وقدره:، غلبت مشيئته المشيئات كلها:، وغلب وقضاؤه الحيل كلها:، يفعل ما يشاء وهو غير ظالم أبدا، تقدس عن كل سوء وحين، وتنزه عن كل عيب وشين.، لا يسأل عما يفعل وهم يسألون) :

وفي دعاء الأحياء وصدقاتهم منفعة للأموات:، والله تعالى يستجيب الدعوات، ويقضي الحاجات:، ويملك كل شيء، ولا يملكه شيء:

ولا غنى عن الله تعالى طرفة عين:، ومن استغنى عن الله طرفة عين، فقد كفر وصار من أهل الحين:، والله يغضب ويرضى، لا كأحد من الورى:

ونحب أصحاب رسول الله صلى الله عليه وعلى آله وسلم:، ولا نفرط في حب أحد منهم:، ولا نتبرأ من أحد منهم:، ونبغض من يبغضهم:، وبغير الخير يذكرهم، ولا نذكرهم إلا بخير:، وحبهم دين وإيمان وإحسان، وبغضهم كفر ونفاق وطغيان:، وأن العشرة الذين سماهم رسول الله صلى الله عليه وسلم وبشرهم بالجنة، على ما شهد لهم رسول الله صلى الله عليه وعلى آله وسلم، وقوله الحق، وهم: أبو بكر، وعمر، وعثمان، وعلي، وطلحة، والزبير، وسعد، وسعيد، وعبد الرحمن بن عوف، وأبو عبيدة بن الجراح وهو أمين هذه، ومن أحسن القول في أصحاب رسول الله صلى الله عليه وسلم، وأزواجه الطاهرات من كل دنس، وذرياته المقدسين من كل رجس؛ فقد برئ من النفاق.

وعلماء السلف من السابقين، ومن بعدهم من التابعين -أهل الخير والأثر، وأهل الفقه والنظر -لا يذكرون إلا بالجميل، ومن ذكرهم بسوء فهو على غير السبيل:، ولا نفضل أحدا من الأولياء على أحد من الأنبياء عليهم السلام، ونقول: نبي واحد أفضل من جميع الأولياء:، ونؤمن بما جاء من كراماتهم، وصح عن الثقات من رواياتهم:

ونؤمن بأشراط الساعة: من خروج الدجال:، ونزول عيسى ابن مريم عليه السلام من السماء:، ونؤمن بطلوع الشمس من مغربها:، وخروج دابة الأرض من موضعها:

ولا نصدق كاهنا ولا عرافا:، ولا من يدعي شيئا يخالف الكتاب والسنة وإجماع الأمة:، ونرى الجماعة حقا وصوابا، والفرقة زيغا وعذابا:

ودين الله في الأرض والسماء واحد، وهو دين الإسلام:، قال الله تعالى: (إن الدين عند الله الإسلام) . وقال تعالى: (ورضيت لكم الإسلام دينا) :،

وهو بين الغلو والتقصير:، وبين التشبيه والتعطيل:، وبين الجبر والقدر:، وبين الأمن والإياس:، فهذا ديننا واعتقادنا ظاهرا وباطنا.

ونحن براء إلى الله من كل من خالف الذي ذكرناه وبيناه:، ونسأل الله تعالى أن يثبتنا على الإيمان، ويختم لنا به:، ويعصمنا من الأهواء المختلفة، والآراء المتفرقة:، والمذاهب الردية:

مثل المشبهة:، والمعتزلة:، والجهمية والجبرية:، والقدرية وغيرهم، من الذين خالفوا السنة والجماعة، وحالفوا الضلالة:، ونحن منهم براء، وهم عندنا ضلال وأرديا. وبالله العصمة والتوفيق:


التوحيد للفوزان

المقدمة كتاب التوحيد

الانحراف في حياة البشرية

الشرك تعريفه أنواعه

الكفر تعريفه أنواعه

النفاق تعريفه أنواعه

بيان حقيقة كل من الجاهلية الفسق الضلال الردة

ادعاء علم الغيب في قراءة الكف والفنجان والتنجيم

السحر والكهانة والعرافة

تقديم القرابين والنذور والهدايا للمزارات والقبور وتعظيمها

بيان حكم تعظيم التماثيل والنصب التذكارية

بيان حكم الاستهزاء بالدين والاستهانة بحرماته

الحكم بغير ما أنزل الله

ادعاء حق التشريع والتحليل والتحريم

الانتماء إلى المذاهب الإلحادية والأحزاب الجاهلية

النظرية المادية للحياة

الرقى والتمائم

الحلف بغير الله والتوسل والاستغاثة بالمخلوق

وجوب محبة الرسول وتعظيمه

وجوب طاعته صلى الله عليه وسلم والاقتداء به

مشروعية الصلاة والسلام على الرسول صلى الله عليه وسلم

فضل أهل البيت وما يجب لهم من غير جفاء ولا غلو

فضل الصحابة وما يجب اعتقاده فيهم

النهي عن سب الصحابة وأئمة الهدى

تعريف البدعة أنواعها أحكامه

ظهور البدع في حياة المسلمين والأسباب التي أدت إليها

موقف الأمة الإسلامية من المبتدعة ومنهج أهل السنة في الرد عليهم

بيان نماذج من البدع المعاصرة


الرسائل الشخصية
 | مقدمة
القسم الأول: عقيدة الشيخ وبيان حقيقة دعوته ورد ما ألصق به من التهم
 | الرسالة الأولى:رسالة الشيخ إلى أهل القصيم لما سألوه عن عقيدته
 | الرسالة الثانية: رسالته إلى محمد بن عباد مطوع ثرمداء
 | الرسالة الثالثة: رسالته الى محمد بن عيد من مطاوعة ثرمداء
 | الرسالة الرابعة: رسالته إلى فاضل آل مزيد رئيس بادية الشام
 | الرسالة الخامسة: رسالته إلى السويدي عالم من العراق
 | الرسالة السادسة: رسالته إلى العلماء الأعلام في بلد الله الحرام
 | الرسالة السابعة: رساته إلى عالم من أهل المدينة
 | الرسالة الثامنة: رسالته إلى إبن صياح
 | الرسالة التاسعة: رسالته إلى عامة المسلمين
 | الرسالة العاشرة: رسالته إلى حمد التويجري
 | الرسالة الحادية عشره: رسالته إلى عبد الله بن سحيم
 | الرسالة الثانية عشره: جوابه عن الشبهات من أجاز وقف الحنف والإثم
 | الرسالة الثالثة عشره:رده على سليمان بن سحيم
 | الرسالة الرابعة عشره: رسالته إلى البكبلى صاحب اليمن
 | الرسالة الخامسة عشره: رسالته إلى أسماعيل الجراعي
 | الرسالة السادسة عشره: رسالته إلى عبد الله بن عبد الله الصنعاني
 | الرسالة السابعة عشره: رسالته إلى أهل المغرب
القسم الثاني: بيان أنواع التوحيد
 | الرسالة الثامنة عشره: رسالته إلى الأخ حسن
 | الرسالة التاسعة عشره: رسالته إلى محمدبن عبيد وعبد القادر العديلي
 | الرسالة العشرون: رسالته إلى عبد الله بن سحيم
 | الرسالة الحادية والعشرون: رسالته إلى محمد بن سلطان
 | الرسالة الثانية والعشرون: رسالته إلى عامة المسلمين
القسم الثالث: بيان معنى لا إله إلا الله وما يناقضها من الشرك في العبادة
 | الرسالة الثالثة والعشرون: رسالته إلى ثنيان بن سعود
 | الرسالة الرابعة والعشرون: رسالتة إلى عبد الرحمن بن ربيعة
 | الرسالة الخامسة والعشرون: جواب الشيخ عن كتاب وصله
 | الرسالة السادسة والعشرون: رسالتة إلى علماء الإسلام
 | الرسالة السابعة والعشرون: رسالته إلى عامة المسلمين
 | الرسالة الثامنة والعشرون: رسالته إلى أهل الرياض ومنفوحة
 | الرسالة التاسعة والعشرون: رسالته إلى عامة المسلمين
 | الرسالة الثلاثون: رسالتة إلى الأخ فايز
القسم الرابع: بيان الأشياء التى يكفر مرتكبها ويجب قتاله والفرق بين فهم الحجة وقيام الحجة
 | الرسالة الحادية والثلاثون: رسالتة إلى أحمد بن أبراهيم
 | الرسالة الثانية والثلاثون:رسالته إلى محمد بن فارس
 | الرسالة الثالثة والثلاثون:رسالته إلى أحمد عبد الكريم
 | الرسالة الرابعة والثلاثون: رسالته إلى سليمان بن سحيم
 | الرسالة الخامسة والثلاثون: رسالته إلى عبد الله بن عيسى وأبنة وعبد الله بن عبد الرحمن
 | الرسالة السادسة والثلاثون: رسالتة إلى الأخوان
القسم الخامس: توجيهات عامة للمسلمين في الاعتقاد والأمر بالمعروف والنهى عن المنكر
 | الرسالة السابعة والثلاثون: رسالتة إلى محمد بن عبد اللطيف
 | الرسالة الثامنة والثلاثون: رسالتة إلى الأخوان المؤمنين
 | الرسالة التاسعة والثلاثون: رسالتة إلى عبد الوهاب بن عبد الله بن عيسى
 | الرسالة الأربعون: رسالتة إلى عبد الوهاب بن عبد الله بن عيسى
 | الرسالة الحادية والأربعون: رسالتة إلى الأخوين أحمد بن محمد بن سويلم وثنيان بن سعود
 | الرسالة الثانية والأربعون: رسالتة إلى عبد الله بن عبد سويلم
 | الرسالة الثالثة والأربعون: رسالتة إلى جماعة أهل شقراء
 | الرسالة الرابعة والأربعون: رسالتة إلى الأخوان من أهل سدير
 | الرسالة الخامسة والأربعون: رسالتة إلى أحمد بن يحي
 | الرسالة السادسة والأربعون: رسالتة إلى عبد الله بن عيسى
 | الرسالة السابعة والأربعون: رسالتة إلى نغيمش وجميع الأخوان
 | الرسالة الثامنة والأربعون: رسالتة إلى والى مكة
 | الرسالة التاسعة والأربعون: رسالتة إلى عبد الله بن عيسى وأبنه عبد الوهاب
 | الرسالة الخمسون: رسالتة إلى عبد الله بن عيد
 | الرسالة الحادية والخمسون: رسالتة إلى الأخوان عبد الله بن علي ومحمد بن جماز


الملخص الفقهي

مقدمة

فضل التفقه في الدين

كتاب الطهارة

كتاب الصلاة

كتاب الزكاة

كتاب الصيام

كتاب الحج

كتاب الجهاد

كتاب البيوع

كتاب الشركات

كتاب المساقاة والمزارعة والإجارة

كتاب إحياء الموات وتملك المباحات

كتاب المواريث

كتاب النكاح

كتاب الطلاق

كتاب القصاصات والجنايات

كتاب الحدود والتعزيرات

كتاب الأطعمة

كتاب الأيمان والنذور

كتاب القضاء


الملخص في شرح كتاب التوحيد

كتاب التوحيد

باب فضل التوحيد وما يكفر من الذنوب

باب من حقق التوحيد دخل الجنة بغير حساب

باب الخوف من الشرك

باب الدعاء إلى شهادة أن لا إله إلا الله

باب تفسير التوحيد وشهادة أن لا إله إلا الله

باب من الشرك: لبس الحلقة والخيط ونحوهما لرفع البلاء أو دفعه

باب ما جاء في الرقى والتمائم

باب من تبرك بشجر أو حجر ونحوهما

باب ما جاء في الذبح لغير الله

باب لا يذبح لله بمكان يذبح فيه لغير الله

باب من الشرك: النذر لغير الله

باب من الشرك: الاستعاذة بغير الله

باب من الشرك أن يستغيث بغير الله أو يدعو غيره

باب قول الله تعالى: {أَيُشْرِكُونَ مَا لا يَخْلُقُ شَيْئاً وَهُمْ يُخْلَقُونَ وَلا يَسْتَطِيعُونَ لَهُمْ نَصْراً وَلا أَنْفُسَهُمْ يَنْصُرُونَ}

باب قول الله تعالى: {حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ قَالُوا مَاذَا قَالَ رَبُّكُمْ قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ}

باب الشفاعة

باب قول الله تعالى: {إِنَّكَ لا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ وَهُوَ أَعْلَمُ بِالْمُهْتَدِينَ}

باب ما جاء أن سبب كفر بني آدم وتركهم دينهم هو الغلو في الصالحين

باب ما جاء من التغليظ فيمن عبد الله عند قبر رجل صالح، فكيف إذا عبده؟

باب ما جاء أن الغلو في قبور الصالحين يصيرها أوثانا تعبد من دون الله

باب ما جاء في حماية المصطفى صلى الله عليه وسلم جناب التوحيد وسده كل طريق يوصل إلى الشرك

باب ما جاء أن بعض هذه الأمة تعبد الأوثان

باب ما جاء في السحر

باب بيان شيء من أنواع السحر

باب ما جاء في الكهان ونحوهم

باب ما جاء في النشرة

باب ما جاء في التطير

باب ما جاء في التنجيم

باب ما جاء في الاستسقاء بالأنواء

باب قول الله تعالى: {وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً يُحِبُّونَهُمْ كَحُبِّ اللَّهِ}

باب قول الله تعالى: {إِنَّمَا ذَلِكُمُ الشَّيْطَانُ يُخَوِّفُ أَوْلِيَاءَهُ فَلا تَخَافُوهُمْ وَخَافُونِ إِنْ كُنْتُمْ مُؤْمِنِينَ}

باب قول الله تعالى: {وَعَلَى اللَّهِ فَتَوَكَّلُوا إِنْ كُنْتُمْ مُؤْمِنِين}

باب قول الله تعالى: {أَفَأَمِنُوا مَكْرَ اللَّهِ فَلا يَأْمَنُ مَكْرَ اللَّهِ إِلاَّ الْقَوْمُ الْخَاسِرُونَ}

باب من الإيمان بالله: الصبر على أقدار الله

باب ما جاء في الرياء

باب من الشرك: إرادة الإنسان بعمله الدنيا

باب من أطاع العلماء والأمراء في تحريم ما أحل الله أو تحليل ما حرم الله فقد اتخذهم أربابا من دون الله

باب قول الله تعالى: {أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُوا بِمَا أُنْزِلَ إِلَيْكَ وَمَا أُنْزِلَ مِنْ قَبْلِكَ يُرِيدُونَ أَنْ يَتَحَاكَمُوا إِلَى الطَّاغُوتِ وَقَدْ أُمِرُوا أَنْ يَكْفُرُوا بِهِ

باب من جحد شيئا من الأسماء والصفات

باب قول الله تعالى: {يَعْرِفُونَ نِعْمَتَ اللَّهِ ثُمَّ يُنْكِرُونَهَا وَأَكْثَرُهُمُ الْكَافِرُونَ}

باب قول الله تعالى: {فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً وَأَنْتُمْ تَعْلَمُونَ}

باب ما جاء فيمن لم يقنع بالحلف بالله

باب قول: ما شاء الله وشئت

باب من سب الدهر فقد آذى الله

باب التسمي بقاضي القضاة ونحوه

باب احترام أسماء الله تعالى وتغيير الاسم لأجل ذلك

باب من هزل بشيء فيه ذكر الله أو القرآن أو الرسول

باب قول الله تعالى: {وَلَئِنْ أَذَقْنَاهُ رَحْمَةً مِنَّا مِنْ بَعْدِ ضَرَّاءَ مَسَّتْهُ لَيَقُولَنَّ هَذَا لِي وَمَا أَظُنُّ السَّاعَةَ قَائِمَةً وَلَئِنْ رُجِعْتُ إِلَى رَبِّي إِنَّ لِي عِنْدَهُ لَلْحُسْنَى فَلَنُنَبِّئَنَّ الَّذِينَ كَفَرُوا بِمَا عَمِلُوا وَلَنُذِيقَنَّهُمْ مِنْ عَذَابٍ غَلِيظٍ}

باب قول الله تعالى: {فَلَمَّا آتَاهُمَا صَالِحاً جَعَلا لَهُ شُرَكَاءَ فِيمَا آتَاهُمَا فَتَعَالَى اللَّهُ عَمَّا يُشْرِكُونَ}

باب قول الله تعالى: {وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا وَذَرُوا الَّذِينَ يُلْحِدُونَ فِي أَسْمَائِهِ }

باب لا يقال: السلام على الله

باب قول: اللهم اغفر لي إن شئت

باب لا يقول: عبدي وأمتي

باب لا يرد من سأل بالله

باب لا يُسأل بوجه الله إلا الجنة

باب ما جاء في اللو

باب النهي عن سب الريح

باب قول الله تعالى: {يَظُنُّونَ بِاللَّهِ غَيْرَ الْحَقِّ ظَنَّ الْجَاهِلِيَّةِ

باب ما جاء في منكري القدر

باب ما جاء في المصورين

باب ما جاء في كثرة الحلف

باب ما جاء في ذمة الله وذمة نبيه

باب ما جاء في الإقسام على الله

باب لا يستشفع بالله على خلقه

باب ما جاء في حماية النبي صلى الله عليه وسلم حمى التوحيد وسده طرق الشرك

باب ما جاء في قول الله تعالى: {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالأَرْضُ جَمِيعاً قَبْضَتُهُ يَوْمَ الْقِيَامَةِ وَالسَّمَاوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ}


المنهج الشرعي في بيان حقيقة الجهاد وضوابطه

المنهج الشرعي في بيان حقيقة الجهاد وضوابطه


بيان حقيقة التوحيد الذي جاءت به الرسل ودحض الشبهات التي أثيرت حوله

بيان حقيقة التوحيد الذي جاءت به الرسل ودحض الشبهات التي أثيرت حوله


تنبيهات على أحكام تختص بالمؤمنات

مقدمة تنبيهات على أحكام تختص بالمؤمنات

الفصل الأول أحكام عامة

الفصل الثاني في بيان أحكام تختص بالتزين الجسمي للمرأة

الفصل الثالث أحكام تختص بالحيض والاستحاضة والنفاس

الفصل الرابع أحكام تختص باللباس والحجاب

الفصل الخامس في بيان أحكام تختص بالمرأة في صلاتها

الفصل السادس أحكام تختص بالمرأة في باب أحكام الجنائز

الفصل السابع أحكام تختص بالمرأة في باب الصيام

الفصل الثامن أحكام تختص بالمرأة في الحج والعمرة

الفصل التاسع أحكام تختص بالزوجية وإنهائه

الفصل العاشر في بيان أحكام تحفظ للمرأة كرامتها وتصون عفتها

وختاما


شرح القواعد الأربع

شرح القواعد الأربع


شرح الأصول الثلاثة

مقدمة الشرح

مقدمة المؤلف

الرسالة الأولى المسائل الأربع التي تضمنتها سورة العصر

الرسالة الثانية ثلاث مسائل يجب على المسلم تعلمها والعمل بها

الرسالة الثالثة الحنيفية ملة إبراهيم

الرسالة الرابعة الأصول الثلاثة التي تجب معرفتها، الأصل الأول معرفة الله عز وجل

الأصل الثاني معرفة دين الإسلام

الأصل الثالث معرفة نبينا محمد صلى الله عليه وسلم

خاتمة


شرح عقيدة الإمام المجدد محمد بن عبد الوهاب

شرح عقيدة الإمام المجدد محمد بن عبد الوهاب


شرح (مسائل الجاهلية لمحمد بن عبد الوهاب)

شرح (مسائل الجاهلية لمحمد بن عبد الوهاب)


عقيدة التوحيد وبيان ما يضادها من الشرك الأكبر والأصغر والتعطيل والبدع وغير ذلك

الباب الأول مدخل لدراسة العقيدة

الباب الثاني معنى التوحيد وأنواعها

الباب الثالث في بيان الشرك والانحراف في حياة البشرية

الباب الرابع أقوال وأفعال تنافي التوحيد أو تنقصه

الباب الخامس في بيان ما يجب اعتقاده في الرسول وأهل بيته وصحابته

الباب السادس البدع


مجموع فتاوى فضيلة الشيخ صالح بن فوزان

كتاب العقيدة

كتاب الأيمان والنذور والكفارات

كتاب القرآن

كتاب التفسير

كتاب الحديث

كتاب الطهارة

كتاب الصلاة

كتاب الجنائز

كتاب الصيام

كتاب الزكاة

كتاب الحج والعمرة

كتاب البيوع

كتاب النكاح

كتاب الأسرة

كتاب الرضاع

كتاب الميراث

كتاب الظهار والطلاق

كتاب البدع

كتاب التمذهب

كتاب الأدب


معنى لا إله إلا الله ومقتضاها وآثارها في الفرد والمجتمع

معنى لا إله إلا الله ومقتضاها وآثارها في الفرد والمجتمع


من أعلام المجددين

مقدمة

الإمام أحمد بن حنبل

شيخ الاسلام أحمد بن تيمية

شيخ الإسلام محمد بن عبد الوهاب


من مشاهير المجددين في الإسلام

تقديم

مقدمة

أولا التعريف بشيخ الإسلام ابن تيمية

ثانيا التعريف بشيخ الإسلام محمد بن عبد الوهاب رحمه الله


مهمات حول الجهاد

مهمات حول الجهاد


40 سؤالا في الجنائز

40 سؤالا في الجنائز


إتحاف أهل الإيمان بدروس شهر رمضان

إتحاف أهل الإيمان بدروس شهر رمضان


الأجوبة المفيدة عن أسئلة المناهج الجديدة

الأجوبة المفيدة عن أسئلة المناهج الجديدة


الأطعمة وأحكام الصيد والذبائح

الأطعمة وأحكام الصيد والذبائح


البيان بالدليل لما في نصيحة الرفاعي والبوطي من الكذب الواضح

البيان بالدليل لما في نصيحة الرفاعي والبوطي من الكذب الواضح


التعليقات المختصرة على متن العقيدة الطحاوية

التعليقات المختصرة على متن العقيدة الطحاوية


الرد على فيصل مراد علي رضا فيما كتبه عن شأن الأموات وأحوالهم

الرد على فيصل مراد علي رضا فيما كتبه عن شأن الأموات وأحوالهم


الفقه الأكبر

الفقه الأكبر


المرضية في المباحث الفرضية

المرضية في المباحث الفرضية


المنتقى من فتاوى الفوزان

المجلد الأول، الشهادتان، الأسماء والصفات، التوكل على الله، الدعاء وبعض الألفاظ المنهية،

الحلف، القضاء والقدر، فيما يخص المصطفى صلى الله عليه وسلم، نواقض الإسلام، الردة والجاهلية،

السحر والكهانة والعرافة والشعوذة والتنجيم، الجن والصرع وعلاجه،

الغيبة والرّياء، معنى كل من، العين والحسد والوسوسة، تعليق التمائم، البدع وما يتصل بالأموات والقبور،

الولاء والبراء، معاملة الكفار والسفر إلى بلادهم ودخولهم بلاد الإسلام، بر الوالدين والطاعة،

الهجر وقطيعة الرحم، التوبة، العلم وتعلمه، الدعوة والدعاة، الأمر بالمعروف والنهي عن المنكر،

السلفية، الجماعات، ولي أمر المسلمين، الشباب، الأمة، الجامع في مسائل العقيدة،

المجلد الثاني، 1 ـ الإيمان، 2 ـ التوحيد والشرك، 3 ـ الأسماء والصفات،

4 ـ القرآن الكريم، 5 ـ الرسل والرسالات، 6 ـ الفتن وأشراط الساعة،

7 ـ القضاء والقدر، 8 ـ فرع في عمل الإنسان، 9 ـ من نواقض الإسلام،

10 ـ الرقى، 11 ـ أحكام الجنائز والقبور وبدعها، 12 ـ الجامع في البدع،

13 ـ التصوير، 14 ـ من الألفاظ المنهي عنها، 15 ـ في المنهج والدعوة،

16 ـ المصطلحات العقيدية، 17 ـ جامع في مسائل العقيدة،

المجلد الثالث، كتاب الطهارة، كتاب الصلاة،

كتاب الزكاة، كتاب الصيام،

كتاب الحج، كتاب البيوع،

كتاب المواريث، كتاب النكاح، كتاب الطلاق،

كتاب القصاص والجنايات والكفارات،

كتاب الحدود والتعزيرات، كتاب القضاء،

الجامع لأحكام النساء، كتاب اللباس والزينة،

كتاب البر والصلة، الجامع للأحكام،

المجلد الرابع، كتاب الطهارة، الصلاة،

الصيام، مناسك الحج والعمرة،

البيوع والمعاملات، النكاح والطلاق والحقوق الزوجية،

الرضاع، الفرائض، الهبات والوصايا،

نذور وأيمان وسرقة وأطعمة، كفارة القتل،

اللباس والزينة، ودائع قروض وقف تأمين ديون شهادات،

البر والصلة، الجامع للأحكام،

المجلد الخامس، 1- كتاب الطهارة، 2- كتاب الصلاة،

3- كتاب الزكاة، 4- كتاب الصيام،

5- كتاب الحج والعمرة،

6- أحكام الأضحية والعقيقة، 7- أحكام الجهاد،

8- أحكام البيوع، 9-أبواب في‏:‏ الشفعة، الشركات، الإجارة، السبق، اللقطة، الوقف، الهبة والعطية،

10- كتاب المواريث، 11- كتاب النكاح، 12- كتاب الطلاق،

13- أبواب في الرضاع والحضانة، 14- كتاب القصاص والجنايات،

15- كتاب الحدود والتعزيرات، 16- كتاب الأطعمة،

17- كتاب اللباس والزينة، 18- كتاب الأيمان والنذور،

19- كتاب الفتيا والقضاء والاجتهاد وبعض مسائل الأصول، 20- كتاب الجامع للأحكام


الولاء والبراء

الولاء والبراء


حقيقة التصوف وموقف الصوفية من أصول العبادة والدين

حقيقة التصوف وموقف الصوفية من أصول العبادة والدين


رد العلامة الفوزان على من أباح الأناشيد

رد العلامة الفوزان على من أباح الأناشيد


سيظهر الإسلام وتموت المبادئ الهدامة

سيظهر الإسلام وتموت المبادئ الهدامة


شرح العقيدة الواسطية للفوزان

شرح العقيدة الواسطية للفوزان


شرح كتاب كشف الشبهات

شرح كتاب كشف الشبهات


عقيدة التوحيد

عقيدة التوحيد


في الأُخُوَّة الدينية

في الأُخُوَّة الدينية


في التذكير بنعمة الإسلام

في التذكير بنعمة الإسلام


لمحة عن الفرق الضالة

لمحة عن الفرق الضالة


ما يلزم المسلم الجديد فعله وتركه

ما يلزم المسلم الجديد فعله وتركه


مسائل في الإيمان

مسائل في الإيمان


مكانة السنة في الإسلام

مكانة السنة في الإسلام


وجوب التثبت من الأخبار واحترام العلماء

وجوب التثبت من الأخبار واحترام العلماء


أسباب نجاة الأمة

أسباب نجاة الأمة


أسئلة وأجوبة في مسائل الإيمان والكفر

أسئلة وأجوبة في مسائل الإيمان والكفر


الإعلام بنقد كتاب الحلال والحرام

الإعلام بنقد كتاب الحلال والحرام


البيان لاخطاء بعض الكتاب

البيان لاخطاء بعض الكتاب


أهمية التوحيد

أهمية التوحيد


حكم الاحتفال بذكرى المولد النبوي

حكم الاحتفال بذكرى المولد النبوي


دعوة التوحيد وسهام المغرضين

دعوة التوحيد وسهام المغرضين


مجموعة من مقالات فضيلة الشيخ صالح الفوزان حفظه الله في جريدة الجزيرة

مجموعة من مقالات فضيلة الشيخ صالح الفوزان حفظه الله في جريدة الجزيرة


منهج الرسل في الدعوة إلى الله

منهج الرسل في الدعوة إلى الله


مكتبة الشيخ صالح الفوزان بصيغة وورد

( فهرس المحتويات )

مكتبة الشيخ صالح الفوزان بصيغة وورد

لتحميل مكتبة الشيخ صالح الفوزان بصيغة وورد، اضغط الرابط التالي:

http://www.islamspirit.net/islamspirit/doc/maktabat_fawzan_doc_03.zip


مكتبة الشيخ صالح الفوزان بصيغة الهواتف الذكية

( فهرس المحتويات )

مكتبة الشيخ صالح الفوزان بصيغة الهواتف الذكية

لتحميل مكتبة الشيخ صالح الفوزان بصيغة الهواتف الذكية، اضغط الرابط التالي:

http://www.islamspirit.net/islamspirit/phones/maktabat_fawzan_phn_03.zip


مكتبة الشيخ صالح الفوزان بصيغة بي دي اف

( فهرس المحتويات )

مكتبة الشيخ صالح الفوزان بصيغة بي دي اف

إعداد / موقع روح الإسلام

http://www.islamspirit.com

لتحميل هذه الصفحة في ملحق للموسوعة، اضغط الرابط التالي:

http://www.islamspirit.net/islamspirit/pdf/maktabat_fawzan/maktabat_fawzan_pdf_03.zip

[ملاحظة: اضغط بالزر الأيمن للفأرة على الرابط ثم اختر حفظ الهدف باسم Save Target As لحفظ الملف في جهازك، ولصيغة ملف مساعدة (chm) قم بتحميل ملحق الموسوعة أعلاه للاستخدام في التحميل، أو انسخ الرابط إلى خانة العنوان في متصفحك]

ملاحظة: تتوفر روابط التحميل بنسختين (أو أكثر): نسخة أصلية، ونسخ بديلة.
===

إعانة المستفيد بشرح كتاب التوحيد
صالح بن فوزان بن عبد الله الفوزان
مؤسسة الرسالة
2 مجلد
14 ميجا
http://www.archive.org/download/emsktemskt2/emskt0.pdf
http://www.archive.org/download/emsktemskt2/emskt1.pdf
http://www.archive.org/download/emsktemskt2/emskt2.pdf
http://www.islamspirit.net/islamspirit/pdf/maktabat_fawzan/emskt0.pdf
http://www.islamspirit.net/islamspirit/pdf/maktabat_fawzan/emskt1.pdf
http://www.islamspirit.net/islamspirit/pdf/maktabat_fawzan/emskt2.pdf
http://www.alfawzan.af.org.sa/sites/default/files/mostafeed.pdf
http://files.books.elebda3.net/elebda3.net-wq-1981.pdf
http://d1.islamhouse.com/data/ar/ih_books/parts/book_of_tawheed_fawzaan/ar_01_subsidy_beneficiary_book_of_tawheed.pdf
http://d1.islamhouse.com/data/ar/ih_books/parts/book_of_tawheed_fawzaan/ar_02_subsidy_beneficiary_book_of_tawheed.pdf
http://saaid.net/book/18/9608.pdf
---
عنوان الكتاب: الملخص في شرح كتاب التوحيد
المؤلف: صالح بن فوزان بن عبد الله الفوزان
الناشر: دار العاصمة
سنة النشر: 1422 - 2001
عدد المجلدات: 1
نبذة عن الكتاب:
الطبعة الأولى
6 ميجا
http://www.archive.org/download/emsktemskt2/mskt.pdf
http://www.islamspirit.net/islamspirit/pdf/maktabat_fawzan/mskt.pdf
http://d1.islamhouse.com/data/ar/ih_books/single2/ar_summarized_in_explanation_book_of_tawheed.pdf
http://files.books.elebda3.net/elebda3.net-wq-1980.pdf
http://www.al-tawhed.net/UploadedData/tawhedmedia/sfozan/books//mlxs_tawhed35.pdf
---
العنوان: الملخص الفقهي
اللغة: عربي
تأليف: صالح بن فوزان الفوزان
الناشر: الرئاسة العامة للبحوث العلمية والإفتاء بالرياض www.alifta.com
نبذة مختصرة: الملخص الفقهي: ملخص في الفقه, مقرون بأدلته من الكتاب والسنة مع بعض التنبيهات.
الكتاب نسخة مصورة طبعت تحت إشراف رئاسة إدارة البحوث العلمية والإفتاء بالمملكة العربية السعودية.
http://www.islamhouse.com/d/files/ar/ih_books/parts/Fiqh_Summary/mf0.pdf
http://www.islamhouse.com/d/files/ar/ih_books/parts/Fiqh_Summary/mf1.pdf
http://www.islamhouse.com/d/files/ar/ih_books/parts/Fiqh_Summary/mf2.pdf
http://www.islamspirit.net/islamspirit/pdf/maktabat_fawzan/mf0.pdf
http://www.islamspirit.net/islamspirit/pdf/maktabat_fawzan/mf1.pdf
http://www.islamspirit.net/islamspirit/pdf/maktabat_fawzan/mf2.pdf
http://www.archive.org/download/mffaf/mf0.pdf
http://www.archive.org/download/mffaf/mf1.pdf
http://www.archive.org/download/mffaf/mf2.pdf
---
عنوان الكتاب: الإرشاد إلى صحيح الإعتقاد والرد على أهل الشرك والإلحاد
المؤلف: صالح بن فوزان بن عبد الله الفوزان
حالة الفهرسة: غير مفهرس
الناشر: الرئاسة العامة لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد
عدد المجلدات: 2
عدد الصفحات: 314
الحجم (بالميجا): 5
http://www.archive.org/download/sunnasunna/eserase.pdf
http://www.islamspirit.net/islamspirit/pdf/maktabat_fawzan/eserase.pdf
http://d1.islamhouse.com/data/ar/ih_books/single/ar_Guide_to_the_Right_Believe_and_the_Reply_of_the_Disbelievers.pdf
http://www.mediafire.com/upload_complete.php?id=vvlndxgz3my
http://files.books.elebda3.net/elebda3.net-wq-1841.pdf
ط جامعة محمد بن سعود:
http://www.riyadhalelm.com/book/2/71_irshad_shih.pdf
http://www.islamspirit.net/islamspirit/pdf/maktabat_fawzan/71_irshad_shih.pdf
---
التعليقات المختصرة على متن العقيدة الطحاوية pdf
المؤلف: صالح بن فوزان بن عبد الله الفوزان
دار العاصمة
http://d1.islamhouse.com/data/ar/ih_books/single/ar_attalekat_ala_attahaweyah.pdf
http://www.islamspirit.net/islamspirit/pdf/maktabat_fawzan/ar_attalekat_ala_attahaweyah.pdf
http://www.al-tawhed.net/uploadeddata/tawhedmedia/sfozan/books/tahawieh38.pdf
نسخة اخرى:
http://www.alfawzan.af.org.sa/sites/default/files/thwyh.pdf
http://www.islamspirit.net/islamspirit/pdf/maktabat_fawzan/thwyh.pdf
---
التوحيد للفوزان pdf
http://d1.islamhouse.com/data/ar/ih_books/single/ar_book_of_tawheed_fawzan.pdf
http://www.islamspirit.net/islamspirit/pdf/maktabat_fawzan/ar_book_of_tawheed_fawzan.pdf
http://www.archive.org/download/slah_1/Tawhidar_Fawzan.pdf
http://www.gulfup.com/?d2bBn3
---
عنوان الكتاب: مؤلفات الشيخ الإمام محمد بن عبد الوهاب
المؤلف: محمد بن عبد الوهاب
حالة الفهرسة: غير مفهرس
الناشر: مكتبة ابن تيمية
عدد المجلدات: 13
الحجم (بالميجا): 86
المجلد السابع: الرسائل الشخصية - تحقيق: الشيخ صالح الفوزان
http://www.archive.org/download/waq50041/07_50047.pdf
http://www.islamspirit.net/islamspirit/pdf/maktabat_fawzan/07_50047.pdf
---
بيان حقيقة التوحيد الذي جاءت به الرسل ودحض الشبهات التي أثيرت حوله pdf
المؤلف: صالح بن فوزان بن عبد الله الفوزان
جامعة محمد بن سعود
http://d1.islamhouse.com/data/ar/ih_books/single3/ar_bayan_haqiqh_altoheed_.pdf
http://www.islamspirit.net/islamspirit/pdf/maktabat_fawzan/ar_bayan_haqiqh_altoheed_.pdf
http://www.archive.org/download/002953/002953.pdf
http://books.islamway.net/1/99/010.pdf
http://www.mediafire.com/upload_complete.php?id=m3g5mxjjwx0
http://www.islameiat.com/emany/books/tw7eed-fozan.pdf
---
تنبيهات على أحكام تختص بالمؤمنات
لفضيلة الشيخ : صالح الفوزان
http://www.alfawzan.af.org.sa/sites/default/files/tnbihat.pdf
http://www.islamspirit.net/islamspirit/pdf/maktabat_fawzan/tnbihat.pdf
http://d1.islamhouse.com/data/ar/ih_books/single/ar_alerting_on_the_rulings_particular_for_women.pdf
http://www.islamspirit.net/islamspirit/pdf/maktabat_fawzan/ar_alerting_on_the_rulings_particular_for_women.pdf
http://www.ajurry.com/vb/attachment.php?attachmentid=42213&d=1396130537
---
شرح عقيدة الإمام المجدد محمد بن عبد الوهاب ، العلامة د. صالح بن فوزان الفوزان ، مكتبة دار المنهاج ، الرياض ، ط 2 ، 1431 هــ .
http://www.archive.org/download/3aqeda_156/3aqeda.pdf
http://www.islamspirit.net/islamspirit/pdf/maktabat_fawzan/3aqeda.pdf
---
شرح القواعد الأربع
المؤلف: صالح بن فوزان بن عبد الله الفوزان
http://www.al-tawhed.net/UploadedData/tawhedmedia/sfozan/books//gawaied4.pdf
http://www.islamspirit.net/islamspirit/pdf/maktabat_fawzan/gawaied4.pdf
---
شرح الأصول الثلاثة لفضيلة الشيخ العلامة صالح بن فوزان الفوزان ـ حفظه الله ـ
http://www.al-tawhed.net/UploadedData/tawhedmedia/sfozan/books//osol3.pdf
http://www.islamspirit.net/islamspirit/pdf/maktabat_fawzan/osol3.pdf
http://www.alfawzan.af.org.sa/sites/default/files/asol.pdf
http://www.islamspirit.net/islamspirit/pdf/maktabat_fawzan/asol.pdf
---
شرح كشف الشبهات [ صالح الفوزان ]
http://d1.islamhouse.com/data/ar/ih_books/single3/ar_Kashf_AlShubuhat_alfawzan.pdf
http://www.islamspirit.net/islamspirit/pdf/maktabat_fawzan/ar_Kashf_AlShubuhat_alfawzan.pdf
http://www.alfawzan.af.org.sa/sites/default/files/shobhat.pdf
---
شرح مسائل الجاهلية
صالح بن فوزان الفوزان
لغة المحتوى : فارسي
http://d1.islamhouse.com/data/fa/ih_books/single2/fa_sharh_masael_aljaheleyyah.pdf
http://www.islamspirit.net/islamspirit/pdf/maktabat_fawzan/fa_sharh_masael_aljaheleyyah.pdf
نسخ اخرى عربي:
http://www.al-tawhed.net/UploadedData/tawhedmedia/sfozan/books//msael_gahlyah.pdf
http://www.islamspirit.net/islamspirit/pdf/maktabat_fawzan/msael_gahlyah.pdf
http://www.alfawzan.af.org.sa/sites/default/files/jahlih.pdf
http://www.islamspirit.net/islamspirit/pdf/maktabat_fawzan/jahlih.pdf
---
العنوان: من مشاهير المجددين في الإسلام [ ابن تيمية ومحمد بن عبد الوهاب رحمهما الله ]
اللغة: عربي
تأليف: صالح بن فوزان الفوزان
مراجعة: عبد العزيز بن عبد الله بن باز
الناشر: موقع الإسلام www.al-islam.com
نبذة مختصرة: قال العلامة ابن باز - رحمه الله - في مقدمته للكتاب: « فقد اطلعت على ما كتبه صاحب الفضيلة الدكتور صالح الفوزان المدرس بالمعهد العالي للقضاء بالرياض في ترجمة للإمامين العظيمين شيخ الإسلام ابن تيمية والشيخ محمد بن عبد الوهاب بن سليمان التميمي الحنبلي المجدد لما اندرس من معالم الإسلام في الجزيرة العربية في النصف الثاني من القرن الثاني عشر - رحمهم الله جميعا رحمة واسعة وأسكنهما فسيح جناته وأجزاهما عن دعوتهما إلى الله وعن جهادهما في سبيله أحسن ما جزى به المحسنين -.
فألفيتها ترجمة موجزة وافية بالمقصود من التعريف بحال الشيخين وما بذلاه من الجهود العظيمة في بيان حقيقة الإسلام والدعوة إليه والتعريف بالعقيدة الصحيحة التي سار عليها سلف الأمة من أصحاب النبي - صلى الله عليه وسلم - وفي بيان الرد على خصومهما وكشف الشبهات التي أوردوها وإيضاح ذلك بأوضح عبارة وألخص إشارة فجزاه الله خيرا وضاعف مثوبته وجعلنا وإياه وسائر إخواننا من دعاة الهدى وأنصار الحق إنه خير مسئول.
http://www.ajurry.com/vb/attachment.php?attachmentid=46834&d=1413577448
http://www.islamspirit.net/islamspirit/pdf/maktabat_fawzan/mashaheer_mujd.pdf
http://www.islamhouse.com/d/files/ar/ih_books/single/ar_Celebrities_from_innovators_in_Islam.pdf
http://www.islamstory.com/uploads/multimedia/books/mshaher-almogadden.pdf
---
عقيدة التوحيد وبيان ما يضادها من الشرك الأكبر والأصغر والتعطيل والبدع وغير ذلك
تأليف: صالح بن فوزان الفوزان
http://www.alfawzan.af.org.sa/sites/default/files/atwbmy.pdf
http://www.islamspirit.net/islamspirit/pdf/maktabat_fawzan/atwbmy.pdf
http://www.qssna.org/articles/Tawheed-Fawzan.pdf
---
معنى لا إله إلا الله ومقتضاها وآثارها في الفرد والمجتمع pdf
تأليف: صالح بن فوزان الفوزان
http://d1.islamhouse.com/data/ar/ih_books/single2/ar_meaning_of_la_elaha_ela_allah_fawzan.pdf
http://www.islamspirit.net/islamspirit/pdf/maktabat_fawzan/ar_meaning_of_la_elaha_ela_allah_fawzan.pdf
---
– العنوان: معنى لا إله إلا الله ومقتضاها وآثارها في الفرد والمجتمع
– المصنف: معالي الشيخ صالح بن فوزان الفوزان
– نبذة مختصرة: رسالة تبين مكانة لا إله إلا الله في الحياة، وفضلها، وإعرابها، وأركانها، وشروطها، ومعناها، ومقتضاها، ومتى ينفع الإنسان التلفظ بها، ومتى لا ينفعه ذلك، وآثارها.
– الناشر: دار الميراث النبوي للنشر والتوزيع، الطبعة الثانية، 1433هـ
– عدد الصفحات: 64 صفحة
– الفهرسة: مفهرس على الأبواب الرئيسية
– نوعية الملف: نسخة مصورة PDF
http://www.ajurry.com/vb/attachment.php?attachmentid=41013&d=1393500980
http://www.islamspirit.net/islamspirit/pdf/maktabat_fawzan/ar_meaning_of_la_elaha_ela_allah_fawzan2.pdf
---
من أعلام المجددين pdf
تأليف: صالح بن فوزان الفوزان
الناشر: الرئاسة العلمية للبحوث العلمية والإفتاء - الرياض
كتاب من أعلام المجددين وفيه تراجم وآثار ثلاثة من ابرز علماء المسلمين وهم: الإمام أحمد بن حنبل، وشيخ الإسلام أحمد بن عبد الحليم بن تيمية، وشيخ الإسلام محمد بن عبد الوهاب.
http://d1.islamhouse.com/data/ar/ih_books/single9/ar_mn_a3lam_AlMgddeen.pdf
http://www.islamspirit.net/islamspirit/pdf/maktabat_fawzan/ar_mn_a3lam_AlMgddeen.pdf
http://books.islamway.net/1/99/A3lam_AlMgddeen_Fuzan_549.pdf
---
دعوة التوحيد وسهام المغرضين
تأليف: صالح بن فوزان الفوزان
http://www.al-tawhed.net/UploadedData/tawhedmedia/sfozan/books//tawhed53.pdf
http://www.islamspirit.net/islamspirit/pdf/maktabat_fawzan/tawhed53.pdf
http://books.islamway.net/1/99/032.pdf
---
عنوان الكتاب: إتحاف أهل الإيمان بدروس شهر رمضان
المؤلف: صالح بن فوزان بن عبد الله الفوزان
حالة الفهرسة: غير مفهرس
الناشر: جامعة الإمام محمد بن سعود
سنة النشر: 1409 - 1989
عدد المجلدات: 1
https://archive.org/download/burmburm/eaidsr.pdf
http://www.islamspirit.net/islamspirit/pdf/maktabat_fawzan/eaidsr.pdf
http://d1.islamhouse.com/data/ar/ih_books/single/ar_Gifting_The_Believers_With_The_Lessons_Of_Ramadan.pdf
http://www.ajurry.com/vb/attachment.php?attachmentid=5273&stc=1&d=1281489359
---
الكتاب: الأجوبة المفيدة عن أسئلة المناهج الجديدة
المؤلِّف: صالح بن فوزان بن عبد الله الفوزان
جمع وتعليق وتخريج: جمال بن فريحان الحارثي
نبذة: (بعص عناصر الكتاب)
الأناشيد من ابتداع الصوفية
المقصود بفقه الواقع
البدعة أشد من المعصية
التحذير من الفرق والأحزاب المعاصرة
عدم ذكر المحاسن في النقد والتحذير
التحذير من فرقة "التبليغ" و فتاوى أهل العلم فيها
وسائل الدعوة إلى الله توقيفية
منهج اهل السنة والجماعة في مناصحة الحكام
حكم الصلاة خلف اهل البدع
كما تضمن الكتاب فتاوى العلماء في كل من سيد قطب، محمد قطب، المسعري و غيرهم من رؤوس الضلال في وقتنال المعاصر.
ويبلغ عدد الأسئلة والأجوبة في هذا الكتاب أكثر من 160 سؤالا.
التَّصنيف: العقيدة والمنهج
عدد الصَّفحات: 313
هيئة الملف: ملف PDF حجمه 7.52 ميجا بايت
http://www.ajurry.com/vb/attachment.php?attachmentid=2756&d=1269644936
http://archive.org/download/ajwba/Ajweba.pdf
http://www.islamspirit.net/islamspirit/pdf/maktabat_fawzan/Ajweba.pdf
http://www.ibnalislam.net/view.php?file=8d480fc3ec
http://www.sahab.net/home/?attachment_id=348
---
الأطعمة وأحكام الصيد والذبائح - صالح فوزان الفوزان (ط3) مكتبة المعارف ، دكتوراة
http://www.4shared.com/office/_dE-XANf/____-_____3_____.html
http://archive.org/download/Said./Said.pdf
http://www.islamspirit.net/islamspirit/pdf/maktabat_fawzan/Said.pdf
---
الإعلام بنقد كتاب الحلال والحرام في الإسلام
المؤلِّف: صالح بن فوزان بن عبد الله الفوزان
http://www.ajurry.com/vb/attachment.php?attachmentid=11042&stc=1&d=1305327612
http://d1.islamhouse.com/data/ar/ih_books/single3/ar_e3lam_Fawzaan.pdf
http://www.islamspirit.net/islamspirit/pdf/maktabat_fawzan/ar_e3lam_Fawzaan.pdf
---
عنوان الكتاب: البيان بالدليل لما في نصيحة الرفاعي ومقدمة البوطي من الكذب الواضح والتضليل
المؤلف: صالح بن فوزان
حالة الفهرسة: مفهرس فهرسة كاملة
الناشر: دار العاصمة
سنة النشر: 1421
عدد المجلدات: 1
رقم الطبعة: 1
عدد الصفحات: 64
الحجم (بالميجا): 1
نبذة مختصرة هذه الرسالة تحتوي على رد على المدعو يوسف الرفاعي في أوراقه التي سماها نصيحة.
http://www.archive.org/download/waq46415/46415.pdf
http://www.islamspirit.net/islamspirit/pdf/maktabat_fawzan/46415.pdf
http://d1.islamhouse.com/data/ar/ih_books/single3/ar_byan_dlaeel_Fawzaan.pdf
http://www.islamspirit.net/islamspirit/pdf/maktabat_fawzan/ar_byan_dlaeel_Fawzaan.pdf
http://www.ajurry.com/vb/attachment.php?attachmentid=11013&d=1305308964
---
الرد على فيصل مراد علي رضا فيما كتبه عن شأن الأموات وأحوالهم
صالح بن فوزان الفوزان
دار الاندلس الخضراء
الرد على فيصل مراد علي رضا فيما كتبه عن شأن الأموات وأحوالهم قرظة سماحة الشيخ العلامة عبدالعزيز بن باز رحمه الله تعالى حيث يطرح على المسلم التمسك وحماية جناب التوحيد من كل من أراد ان يعبث به وإظهار قوة أهل الحق في رد زيف المزيفين.
http://books.islamway.net/1/99/002.pdf
http://www.islamspirit.net/islamspirit/pdf/maktabat_fawzan/002.pdf
http://www.al-tawhed.net/UploadedData/tawhedmedia/sfozan/books//amoaat57.pdf
---
الفقه الأكبر الفوزان pdf
صالح بن فوزان الفوزان
دار القاسم
http://d1.islamhouse.com/data/ar/ih_books/single7/ar_AlFqh_AlAkbr.pdf
http://www.islamspirit.net/islamspirit/pdf/maktabat_fawzan/ar_AlFqh_AlAkbr.pdf
---
التحقيقات المرضية في المباحث الفرضية
تأليف : صالح بن فوزان الفوزان
المصادر:
مكتبة المعارف للنشر والتوزيع بالرياض
http://d1.islamhouse.com/data/ar/ih_books/single3/ar_almbhath_alfradih_Fawzaan.pdf
http://www.islamspirit.net/islamspirit/pdf/maktabat_fawzan/ar_almbhath_alfradih_Fawzaan.pdf
http://www.4shared.com/file/126909686/9d5bcbd9/_____-_____3_____.html
http://saaid.net/book/13/5694.rar
---
البيان لأخطاء بعض الكتاب - د. صالح بن فوزان بن عبد الله الفوزان ، دار ابن الجوزي ، السعودية ، 3 مجلدات (الأول ط 3 ، 1427 هـ ، 360 صفحة) ، (الثاني ط 3 ، 1427 هـ ، 288 صفحة) ، (الثالث ط 1 ، 1429 هـ ، 376 صفحة) .
http://archive.org/download/frgo8/frgo8.pdf
http://www.islamspirit.net/islamspirit/pdf/maktabat_fawzan/frgo8.pdf
---
المنتقى من فتاوى الشيخ صالح بن فوزان الفوزان
http://www.alfawzan.af.org.sa/sites/default/files/montqaa_fatawa.pdf
http://www.islamspirit.net/islamspirit/pdf/maktabat_fawzan/montqaa_fatawa.pdf
http://www.ajurry.com/vb/attachment.php?attachmentid=18772&d=1330293584
http://www.up.noor-alyaqeen.com/uploads/www.noor-alyaqeen.com13938765561.pdf
http://www.islamspirit.net/islamspirit/pdf/maktabat_fawzan/frgo8mntqa.pdf
---
الولاء والبراء الفوزان pdf
http://d1.islamhouse.com/data/ar/ih_books/single/ar_Loyalty_and_Enmity_in_Islam.pdf
http://www.islamspirit.net/islamspirit/pdf/maktabat_fawzan/ar_Loyalty_and_Enmity_in_Islam.pdf
---
حقيقة التصوف وموقف الصوفية من أصول العبادة والدين الفوزان pdf
http://d1.islamhouse.com/data/ar/ih_books/single/ar_hkikt_tswf.pdf
http://www.islamspirit.net/islamspirit/pdf/maktabat_fawzan/ar_hkikt_tswf.pdf
http://www.4shared.com/office/DIVf9lyl/_______.html
---
شرح العقيدة الواسطية للشيخ صالح الفوزان ـ حفظه الله ـ
http://www.ajurry.com/vb/attachment.php?attachmentid=19832&d=1332689823
http://www.islamspirit.net/islamspirit/pdf/maktabat_fawzan/aqida_wastia_fawzan.pdf
http://www.mediafire.com/download/uukbhd05jx8dea2
---
شرح العقيدة الواسطية - روسي
تأليف : صالح بن فوزان الفوزان
ترجمة: راويل بن كاميل ساميح
http://d1.islamhouse.com/data/ru/ih_books/single/ru_explain_akida_al_wasatiya_Fauzan.pdf
http://www.islamspirit.net/islamspirit/pdf/maktabat_fawzan/ru_explain_akida_al_wasatiya_Fauzan.pdf
---
في الأخوة الدينية
الكاتب : صالح بن فوزان الفوزان
http://d1.islamhouse.com/data/ar/ih_articles/single/ar_In_the_religious_brotherhood.pdf
http://www.islamspirit.net/islamspirit/pdf/maktabat_fawzan/ar_In_the_religious_brotherhood.pdf
تايلندي:
http://d1.islamhouse.com/data/th/ih_articles/single/th_ukhuwah_deeniyah.pdf
http://www.islamspirit.net/islamspirit/pdf/maktabat_fawzan/th_ukhuwah_deeniyah.pdf
---
لمحة عن الفرق الضالة للفوزان pdf
http://d1.islamhouse.com/data/ar/ih_books/single3/ar_ferk_dallh_Fawzaan.pdf
http://www.islamspirit.net/islamspirit/pdf/maktabat_fawzan/ar_ferk_dallh_Fawzaan.pdf
http://www.ahlalhdeeth.com/vb/attachment.php?attachmentid=50795&d=1190588722
http://arabsh.com/files/0e32474c6cf6/4360-zip.html
http://www.ajurry.com/vb/attachment.php?attachmentid=11023&stc=1&d=1305310854
---
ما يلزم المسلم الجديد فعله وتركه pdf
الكاتب : صالح بن فوزان الفوزان
المصادر:
موقع معالي الشيخ صالح بن فوزان الفوزان alfawzan.af.org.sa
http://d1.islamhouse.com/data/ar/ih_articles/single2/ar_muslim_shoud_doing.pdf
http://www.islamspirit.net/islamspirit/pdf/maktabat_fawzan/ar_muslim_shoud_doing.pdf
أردو:
http://d1.islamhouse.com/data/ur/ih_fatawa/single/ur_Aik_numuslim_par_kiya_wajibat_aur_manhiyat_aaed_huti_hai.pdf
http://www.islamspirit.net/islamspirit/pdf/maktabat_fawzan/ur_Aik_numuslim_par_kiya_wajibat_aur_manhiyat_aaed_huti_hai.pdf
---
مسائل في الإيمان الفوزان pdf
http://www.al-tawhed.net/UploadedData/tawhedmedia/sfozan/books//msael_fe_aleman.pdf
http://www.islamspirit.net/islamspirit/pdf/maktabat_fawzan/msael_fe_aleman.pdf
http://www.anti-irja.net/kotob/asila-ajwiba.pdf
http://www.ajurry.com/vb/attachment.php?attachmentid=11027&d=1305311644
---
مكانة السنة في الإسلام
الكاتب : صالح بن فوزان الفوزان
بنغالي:
http://d1.islamhouse.com/data/bn/ih_books/single/bn_islam-e_sunnah-er_obosthan.pdf
http://www.islamspirit.net/islamspirit/pdf/maktabat_fawzan/bn_islam-e_sunnah-er_obosthan.pdf
مليالم:
http://d1.islamhouse.com/data/ml/ih_books/single/ml_makanat_sunnah_fi_islam.pdf
http://www.islamspirit.net/islamspirit/pdf/maktabat_fawzan/ml_makanat_sunnah_fi_islam.pdf
---
وجوب التثبت من الأخبار واحترام العلماء الفوزان pdf
http://d1.islamhouse.com/data/ar/ih_books/single3/ar_tathbt_akhbar_Fawzaan.pdf
http://www.islamspirit.net/islamspirit/pdf/maktabat_fawzan/ar_tathbt_akhbar_Fawzaan.pdf
http://www.ajurry.com/vb/attachment.php?attachmentid=11037&d=1305324439
http://www.up.noor-alyaqeen.com/uploads/www.noor-alyaqeen.com13375406311.pdf
http://www.ajurry.com/vb/attachment.php?attachmentid=11037&stc=1&d=1305325589
---
أسئلة وأجوبة في مسائل الإيمان والكفر الفوزان pdf
http://d1.islamhouse.com/data/ar/ih_books/single/ar_Q_A_in_Eman_and_Kufr.pdf
http://www.islamspirit.net/islamspirit/pdf/maktabat_fawzan/ar_Q_A_in_Eman_and_Kufr.pdf
http://www.ajurry.com/vb/attachment.php?attachmentid=11011&d=1305308882
---
حكم الاحتفال بذكرى المولد النبوي الفوزان pdf
http://d1.islamhouse.com/data/ar/ih_articles/ar_Prophetic_Birthday_Fawzan.pdf
http://www.islamspirit.net/islamspirit/pdf/maktabat_fawzan/ar_Prophetic_Birthday_Fawzan.pdf
http://www.ajurry.com/vb/attachment.php?attachmentid=11020&d=1305310252
انجليزي:
http://d1.islamhouse.com/data/en/ih_books/single/en_mawlid.pdf
http://www.islamspirit.net/islamspirit/pdf/maktabat_fawzan/en_mawlid.pdf
---
الإيمان بالملائكة وأثره في حياة الأمة
صالح بن فوزان الفوزان
http://d1.islamhouse.com/data/ar/ih_books/single3/ar_eyman_mekh_Fawzaan.pdf
http://www.islamspirit.net/islamspirit/pdf/maktabat_fawzan/ar_eyman_mekh_Fawzaan.pdf
---
التعليق المختصر على القصيدة النونية
صالح بن فوزان الفوزان
http://d1.islamhouse.com/data/ar/ih_books/single2/ar_short_commentary_on_the_poem_alnonih.pdf
http://www.islamspirit.net/islamspirit/pdf/maktabat_fawzan/ar_short_commentary_on_the_poem_alnonih.pdf
---
الخطب المنبرية في المناسبات العصرية
صالح بن فوزان الفوزان
http://d1.islamhouse.com/data/ar/ih_books/chain/khotb_fawzaan/ar_khotb_fawzaan_01.pdf
http://d1.islamhouse.com/data/ar/ih_books/chain/khotb_fawzaan/ar_khotb_fawzaan_02.pdf
http://d1.islamhouse.com/data/ar/ih_books/chain/khotb_fawzaan/ar_khotb_fawzaan_03.pdf
http://d1.islamhouse.com/data/ar/ih_books/chain/khotb_fawzaan/ar_khotb_fawzaan_04.pdf
http://www.islamspirit.net/islamspirit/pdf/maktabat_fawzan/ar_khotb_fawzaan_01.pdf
http://www.islamspirit.net/islamspirit/pdf/maktabat_fawzan/ar_khotb_fawzaan_02.pdf
http://www.islamspirit.net/islamspirit/pdf/maktabat_fawzan/ar_khotb_fawzaan_03.pdf
http://www.islamspirit.net/islamspirit/pdf/maktabat_fawzan/ar_khotb_fawzaan_04.pdf
---
الفرق بين البيع والربا في الشريعة الإسلامية
صالح بن فوزان الفوزان
http://d1.islamhouse.com/data/ar/ih_books/single3/ar_byea_rebaa_Fawzaan.pdf
http://www.islamspirit.net/islamspirit/pdf/maktabat_fawzan/ar_byea_rebaa_Fawzaan.pdf
---
الفقه في الدين عصمة من الفتن
تأليف : صالح بن فوزان الفوزان
المصادر:
الرئاسة العامة للبحوث العلمية والإفتاء بالرياض www.alifta.com
http://d1.islamhouse.com/data/ar/ih_books/single9/ar_AlFqh_fee_AdDeen.pdf
http://www.islamspirit.net/islamspirit/pdf/maktabat_fawzan/ar_AlFqh_fee_AdDeen.pdf
---
بيان ما يفعله الحاج والمعتمر
تأليف : صالح بن فوزان الفوزان
المصادر:
جامعة الإمام محمد بن سعود الإسلامية
http://d1.islamhouse.com/data/ar/ih_books/single2/ar_what_do_the_hajj_and_umrah.pdf
http://www.islamspirit.net/islamspirit/pdf/maktabat_fawzan/ar_what_do_the_hajj_and_umrah.pdf
---
تدبر القرآن
صالح بن فوزان الفوزان
http://d1.islamhouse.com/data/ar/ih_books/single3/ar_tdbr_quran_Fawzaan.pdf
http://www.islamspirit.net/islamspirit/pdf/maktabat_fawzan/ar_tdbr_quran_Fawzaan.pdf
---
تعقيبات على كتاب السلفية ليست مذهباً
تأليف : صالح بن فوزان الفوزان
المصادر:
مدار الوطن www.madaralwatan.com
http://d1.islamhouse.com/data/ar/ih_books/single/ar_Aqaba_on_the_book_is_not_Salafi_doctrine.pdf
http://www.islamspirit.net/islamspirit/pdf/maktabat_fawzan/ar_Aqaba_on_the_book_is_not_Salafi_doctrine.pdf
---
دروس في شرح نواقض الإسلام
تأليف : صالح بن فوزان الفوزان
المصادر:
مكتبة الرشد بالمملكة العربية السعودية
http://d1.islamhouse.com/data/ar/ih_books/single3/ar_Contradictions_To_Islam_Fawzaan.pdf
http://www.islamspirit.net/islamspirit/pdf/maktabat_fawzan/ar_Contradictions_To_Islam_Fawzaan.pdf
---
شرح الأصول الستة
تأليف : صالح بن فوزان الفوزان
http://d1.islamhouse.com/data/ar/ih_books/single3/ar_sharh_6_asool_foozan.pdf
http://www.islamspirit.net/islamspirit/pdf/maktabat_fawzan/ar_sharh_6_asool_foozan.pdf
---
شرح الدرة المضية في عقد أهل الفرقة المرضية
تأليف : صالح بن فوزان الفوزان
http://d1.islamhouse.com/data/ar/ih_books/single3/ar_sharh_aldorh_almodih_fwozan.pdf
http://www.islamspirit.net/islamspirit/pdf/maktabat_fawzan/ar_sharh_aldorh_almodih_fwozan.pdf
---
شرح المنظومة الحائية في عقيدة أهل السنة والجماعة
تأليف : صالح بن فوزان الفوزان
المصادر:
دار العاصمة للنشر والتوزيع بالرياض
http://d1.islamhouse.com/data/ar/ih_books/single2/ar_Explanation_of_the_system_alhaiih_Fawzaan.pdf
http://www.islamspirit.net/islamspirit/pdf/maktabat_fawzan/ar_Explanation_of_the_system_alhaiih_Fawzaan.pdf
---
شرح تفسير كلمة التوحيد للشيخ محمد بن عبد الوهاب
صالح بن فوزان الفوزان
http://d1.islamhouse.com/data/ar/ih_books/single3/ar_sharh_tafseer_kalmt_altoheed.pdf
http://www.islamspirit.net/islamspirit/pdf/maktabat_fawzan/ar_sharh_tafseer_kalmt_altoheed.pdf
---
شرح لمعة الاعتقاد [ الفوزان ]
صالح بن فوزان الفوزان
http://d1.islamhouse.com/data/ar/ih_books/single2/ar_sharh_lomat_alatakad.pdf
http://www.islamspirit.net/islamspirit/pdf/maktabat_fawzan/ar_sharh_lomat_alatakad.pdf
---
شرح مناسك الحج والعمرة على ضوء الكتاب والسنة
صالح بن فوزان الفوزان
http://d1.islamhouse.com/data/ar/ih_books/single3/ar_sharh_mansk_haj_fawozan.pdf
http://www.islamspirit.net/islamspirit/pdf/maktabat_fawzan/ar_sharh_mansk_haj_fawozan.pdf
---
شـرح رسالة الدلائل في حكم موالاة أهل الإشراك
صالح بن فوزان الفوزان
http://d1.islamhouse.com/data/ar/ih_books/single3/ar_sharh_rsah_aldlal_faozan.pdf
http://www.islamspirit.net/islamspirit/pdf/maktabat_fawzan/ar_sharh_rsah_aldlal_faozan.pdf
---
عقيدة التوحيد
صالح بن فوزان الفوزان
http://d1.islamhouse.com/data/ar/ih_books/single/ar_aqeedat_attawheed.pdf
http://www.islamspirit.net/islamspirit/pdf/maktabat_fawzan/ar_aqeedat_attawheed.pdf
---
مجمل عقيدة السلف الصالح
صالح بن فوزان الفوزان
http://d1.islamhouse.com/data/ar/ih_books/single3/ar_akedt_slf_saleh_Fawzaan.pdf
http://www.islamspirit.net/islamspirit/pdf/maktabat_fawzan/ar_akedt_slf_saleh_Fawzaan.pdf
---
مختصر أحكام الجنائز
صالح بن فوزان الفوزان
http://d1.islamhouse.com/data/ar/ih_books/single3/ar_ahkam_jnaez_Fawzaan.pdf
http://www.islamspirit.net/islamspirit/pdf/maktabat_fawzan/ar_ahkam_jnaez_Fawzaan.pdf
---
مكانة السنة في الإسلام
صالح بن فوزان الفوزان
http://d1.islamhouse.com/data/ar/ih_books/single8/ar_makanh_el_sunnah.pdf
http://www.islamspirit.net/islamspirit/pdf/maktabat_fawzan/ar_makanh_el_sunnah.pdf
---
من أصول عقيدة أهل السنة والجماعة
صالح بن فوزان الفوزان
http://d1.islamhouse.com/data/ar/ih_books/single3/ar_sunnah_jma3a_Fawzaan.pdf
http://www.islamspirit.net/islamspirit/pdf/maktabat_fawzan/ar_sunnah_jma3a_Fawzaan.pdf
---
من مشكلات الشباب وكيف عالجها الإسلام
صالح بن فوزان الفوزان
http://d1.islamhouse.com/data/ar/ih_books/single3/ar_guys_problems_Fawzaan.pdf
http://www.islamspirit.net/islamspirit/pdf/maktabat_fawzan/ar_guys_problems_Fawzaan.pdf
---


de_Aqida_kommt_zuerst

( Index )

Translations to other languges

Aqidah kommt zuerst!

العقيدة أولاً

[ باللغة الألمانية ]

Von

Sheikh Saalih Ibn Fawzaan al-Fawzaan

للشيخ صالح بن فوزان الفوزان

Aus dem Englischen übersetzt von

Schwester Laila

ترجمة:الأخت ليلى

Überarbeitet von: Farouk Abu Anas

مراجعة: فاروق أبو أنس

Kooperatives Büro für die Da'wa-Arbeit unter Ausländern in Rabwah/Riyadh (Saudi-Arabien)

المكتب التعاوني للدعوة وتوعية الجاليات بالربوة بمدينة الرياض

الإسلام بين يدي الملايين! شعار حملناه لنشر الإسلام الصحيح والفقه في الدين المستمد من الكتاب والسنة بفهم سلف هذه الأمة بعشرات لغات العالم

1429-2008

Der Islam für Alle zugänglich!

Im Namen Allahs, des Erbarmers, des Barmherzigen

Aqidah kommt zuerst!

Von

Sheikh Saalih Ibn Fawzaan al-Fawzaan

Warum kommt die Aqidah zuerst?

Die Aqidah (das Glaubensfundament) muss zuerst kommen, weil sie die Grundlage der Da'wah der Propheten war, denn Allah der Erhabene legte jedem Propheten Seine Worte in den Mund und schickte sie zu den Menschen damit sie sprachen:

„O mein Volk, dient Allah. Ihr habt keinen anderen Gott außer Ihm.“ [Sura Hud 11:84]

Die Aqidah muss zuerst kommen, da sie entscheidend über die Trennung zwischen einer Ewigkeit im Höِllenfeuer oder der Errettung vor diesem ist. Hast du nicht die Aussage von Allah –dem Erhabenen- gehöِrt?

„Allah vergibt gewiß nicht, daß man Ihm (etwas) beigesellt. Doch was außer diesem ist, vergibt Er, wem Er will. Wer Allah (etwas) beigesellt, der hat fürwahr eine gewaltige Sünde ersonnen.“ [Sura An-Nisa 4:48]

Schirk ist die grِößte aller Sünden, welche den Tauhid[1] annuliert, während der Tauhid die Basis der Richtigkeit der wirklichen Aqidah bildet.

Die Aqidah muss zuerst kommen, weil der Schirk die grِößte Form der Unterdrückung ist, wie Allah der Erhabene sagt:

„Denn der Schirk ist wahrlich ein gewaltiges Unrecht." [Sura Luqman 31:13]

Die Aqidah muss zuerst kommen, weil das einzig Wahre, um vor der Zerstِörung zu entkommen, die über die islamische Welt gekommen ist, die reine Aqidah ist.

Doch tatsächlich ist das Glaubensbekenntnis heutzutage von vielen Muslimen verdorben, verursacht durch großen Schirk, wie Tawaaf an die Gräbern, und Hilfe ersuchen bei den Toten, und versuchen die Bedürfnisse und Angelegenheiten von Ihnen, den Toten, erfüllen zu lassen. So kehren sie zurück zu dem Dasein der ersten Jahiliyah, und es ist als hätten Sie die Botschaft von Allah dem Erhabenen nie gehöِrt:

„Wenn ihr sie bittet, hِören sie eure Bitte nicht; und wenn sie diese auch hِören würden, so würden sie euch nichts in Erfüllung bringen. Und am Tage der Auferstehung werden sie leugnen, dass ihr (sie) zu Göِttern nahmt. Und niemand kann dich so unterrichten wie der Eine, Der Kundig ist.“ [Sura Fatir 35:14]

Und wir verbieten Euch die Neuerungen der Sufis, welche viele in der Gemeinschaft der Muslime zu einem solch erzieherischen Niveau aufgerichtet haben, dass ganze Länder diese Neuerungen institutionalisiert haben, wie z.B. die Feier des Geburtstages des Propheten, Allahs Segen und Heil auf ihm.

Neuerungen wie zum Beispiel den Christen bei ihren Feierlichkeiten beizuwohnen, und ohne die Abweichung (von der Sunnah) in Umgang und Art und Weise zu erwähnen und andere Dinge, welche diese Länder von dem Qur'an und der authentischen Sunna trennen, in der Erlaubnis von Allah dem Mächtigen dem Majestätischen.

Und nach diesem mein geliebter Bruder haben wir die Wahrheit der Aussage „Die Aqidah kommt zuerst“ dargelegt.

Übersetzt von: Schwester Laila

Überarbeitet von: Farouk Abu Anas

Quelle: www.islam-basis.de

www.islamhouse.com

Der Islam für Alle zugänglich!

[1] Die Bezeugung der Einheit Allahs swt.


de_das_Buch_des_Tauhid

( Index )

Translations to other languges

Das Buch des Tauhid

(Erster Teil)

Von

Schaikh Saleh al-Fauzan

Aus dem Arabischen übersetzt von

Abu Jamal

Überarbeitet von

Farouk Abu Anas

Kooperatives Büro für islamische Missionsarbeit unter Ausländern in Rabwah/ Riyadh (Saudi-Arabien)

1428-2007

الإسلام بين يدي الملايين! شعار حملناه لنشر الإسلام الصحيح والفقه في الدين المستمد من الكتاب والسنة بفهم سلف هذه الأمة بعشرات لغات العالم

Der Islam für Alle zugänglich!

Im Namen Allahs, des Erbarmers, des Barmherzigen

Das Buch des Tauhid

(Erster Teil)

Von

Schaikh Saleh al-Fauzan

Kapitel 1

Irrglauben im menschlichen Leben

Allah Subhanahu ua Ta’ala hat die Geschöpfe geschaffen, damit sie Ihn anbeten, und bereitete ihnen an Versorgung, was sie darin unterstützt. Allah Ta’ala sagt:

„Und ich habe die Dschinn und die Menschheit zu nichts sonst geschaffen, außer dass sie Mir dienen. Ich möchte von ihnen keine Versorgung, und Ich möchte nicht, dass sie Mich speisen! Ja, Allah, Er ist der Versorger, voller fester Kraft.“ [Surah adh-Darijaat (51):56-58]

Die Seele ist von Natur aus so veranlagt, dass sie, wenn sie in Ruhe gelassen wird, Allah mit Seiner Göttlichkeit anerkennt, Ihn liebt, Ihn anbetet und Ihm keine Partner beigesellt: Doch die Schajatin der Menschen und der Jinn - die einen von ihnen geben den anderen ausgeschmückte Worte als Täuschung ein - verderben sie und lassen sie irregehen.

Tauhid (der Glaube an die Einheit Allahs) ist in die menschliche Natur fest eingeprägt, während der Polytheismus zufällig und von außen in sie eingedrungen ist. Allah Subhanahu ua Ta’ala sagt:

„Also richte dein Gesicht zur Religion als Rechtgläubiger, - (gemäß) der natürlichen Anlage Allahs, in der Er die Menschen erschaffen hat. - kein Umändern gibt es für die Schöpfung Allahs, dies ist die aufrechte Religion, aber die meisten Menschen wissen es nicht.“ [Surah ar-Rum (30):30]

Und der Prophet sagte: „Jedes Kind wird mit einer natürlichen Neigung geboren, doch seine Eltern machen ihn zu einem Juden, Christen oder einem Sabäer.“ [1]

Daher ist der Tauhid oder der Glaube an die Einheit Allahs der angeborene Glaube des Menschen. Islam ist der Glaube, der von Adam, alaihi salam, aufrechterhalten wurde, und von denen, die nach ihnen kamen, viele Jahrhunderte lang. Allah Ta’ala sagt:

„Die Menschen waren eine einzige Gemeinschaft, dann schickte Allah die Propheten als Überbringer guter Kunde und als Warner.“ [Surah al-Baqarah (2):213]

Polytheismus und Irrlehren erschienen das erste Mal unter dem Volk von Nuh, welcher der erste Gesandte war, den Allah Subhanahu ua Ta’ala sandte, wie durch Seine Worte bewiesen:

„Wir haben dir ja (Offenbarung) eingegeben, wie Wir Nuh (Offenbarung) eingegeben haben und den Propheten nach ihm.“ [Surah an-Nisa (4):163]

Ibn Abbas sagte: „Es war ein Zeitraum von 10 Jahrhunderten zwischen Adam und Nuh, in dem alle Menschen Muslime waren.“

Ibn al-Qayyim sagte diesbezüglich: „Diese Aussage ist eindeutig wahr, denn Ubay bin Ka’ab pflegte die Ayah, also in Surah al-Baqarah: „Dann wichen sie ab (irrten vom Rechten Weg ab), dann sandte Allah die Propheten“ zu rezitieren. Diese Rezitation wird durch die folgende Ayat unterstützt: „Die Menschen waren nur eine einzige Gemeinschaft, dann waren sie uneinig.“ [Surah Junus (10):19]

Ibn al-Qayyim, rahimahullah, meinte, dass das Abweichen vom gesunden Din (Religion), dem die Menschheit ursprünglich angehörte, der Grund für die Entsendung der Propheten war. Genauso wie die Araber der Religion Ibrahims, alaihi salam, folgten, bis Amr bin Luhai al-Khuza’i kam und die Religion Ibrahims änderte und Götzen auf die Arabische Halbinsel und besonders in den Hijaz, brachte. Götzen wurden danach an Stelle von Allah angebetet, und der Schirk verbreitete sich im heiligen Land und den umliegenden Ländern.

Die Götzenanbetung ging weiter, bis Allah Muhammad das Siegel der Propheten sandte. Er lud die Menschen ein, die Aqidah des Tauhid aufrechtzuerhalten und dem Glauben Ibrahims zu folgen. Er strengte sich in der Sache Allahs an, bis er sich schließlich durchsetzte und die Götzen zerstörte und dem Heidentum ein Ende bereitete. Allah Subhanahu ua Ta’ala vollendete durch ihn die Religion und vollendete Sein Wohlwollen für die Menschen und Jinn. Die namhaftesten Generationen von dieser Ummah, hielten an der Sunnah des Propheten während des frühen Stadiums des Islams fest.

Dann setzte sich die Unwissenheit in den späteren Jahrhunderten durch, während sich einige neue Glaubensrichtungen und Religionen ansiedelten. Der Schirk kam wieder zu dieser Ummah zurück, dies aufgrund der irreführenden Prediger und aufgrund der Grabmäler, die auf den Gräbern von rechtschaffenen und religiösen Leuten aufgestellt wurden, bis diese Menschen verherrlicht wurden. Sie wurden als Götzen genommen und angebetet bis zum Ausschluss von Allah, durch verschiedene Arten des Näherkommens wie Bittgebete, Bitte um Hilfe und das Opfern, wurden ihnen hingebungsvoll gewidmet. Sie nannten den Schirk, "Tawassul" (sich wenden) an die rechtschaffenen Leute, und behaupteten, dass sie diese Leute nur lieben und sie nicht anbeten. Sie haben vergessen, dass dies die Behauptung der ersten Polytheisten war, die zu sagen pflegten: „Wir dienen ihnen nur, damit sie uns näher zu Allah bringen.“ [Surah az-Zumar (39):3]

Ungeachtet, dass der Schirk, der sowohl unter den Leuten in der Vergangenheit als auch in der Gegenwart erschien, glaubt die Mehrheit unter ihnen trotzdem an Tauhid ar-Rubuubiyah. Doch sie begehen Schirk in der Anbetung, wie Allah Ta’ala sagt:

„Und die meisten von ihnen glauben nicht an Allah, ohne (Ihm andere) beizugesellen“ [Surah Jusuf (12):106]

Nur einige von ihnen streiten die Existenz des Rabb ab, wie Fir’awn (Pharao), die Atheisten und die Kommunisten dieses Zeitalters. Ihr Abstreiten ist nur aus Sturheit und Hochmut, denn sie sind genötigt in ihrem Inneren die Existenz Allahs zu bestätigen. Allah Subhanahu ua Ta’ala sagt:

„Und sie bestritten sie, obwohl sie selbst davon überzeugt waren, aus Ungerechtigkeit und Überheblichkeit..“ [Surah al-Naml (27):14]

Ihr Verstand erkennt es an, dass jedes Geschöpf einen Schöpfer haben muss, und jedes existierende Etwas muss einen Erschaffer haben. Und das diese fehlerfreie und präzise Anordnung dieses Universums jemanden haben muss, der es leitet, der weise, fähig und kenntnisreich ist. Derjenige, der diese Tatsache abstreitet ist entweder nicht intelligent oder hochmütig und wendet nicht seine Vernunft an und verspottet nur sich selbst. Solche Leute sind wertlos.

Kapitel 2

Der Schirk: Seine Definition und Formen

A. Definition:

Schirk bedeutet, Allah einen Partner zu zuschreiben in Seiner Rubuubiyah (Herrschaft) und Uluuhiyyah (Anbetung). Die verbreiteste Art des Schirks ist der Schirk der Anbetung, was mit der Anrufung anderer, neben Allah, verbunden ist, oder das Widmen von religiösen Handlungen wie: Schächten, Eide, Furcht, Hoffnung und Liebe. Schirk ist die schwerste aller Sünden, unteranderem weil:

1► Dies der Vergleich der Geschöpfe mit dem Schöpfer hinsichtlich der Eigenschaften der Göttlichkeit ist. Denn derjenigen, der Allah einen Partner zuschreibt, vergleicht ihn tatsächlich mit Ihm (Allah) . Das ist die schwerwiegendste Ungerechtigkeit. Allahu Ta’ala sagt:

„die Mitgötterei ist ja bestimmt ein gewaltiges Unrecht.“ [Surah Luqman (31):13]

Ungerechtigkeit ist, wenn eine Sache an eine nicht für sie bestimmte Stelle getan wird. Hat derjenige, der andere neben Allah anbetet, die Anbetung an einer ungeeigneten Stelle angewendet, und widmet sie jemandem, der es nicht würdig ist, dann ist dies eine grobe Ungerechtigkeit.

2► Allah hat gesagt, dass Er demjenigen nicht vergibt, der diesbezüglich keine Reue ablegt. Er sagte:

„Allah verzeiht ja nicht, dass man Ihm (etwas) beigesellt. Doch was außer diesem ist, vergibt Er, wem Er will.“ [Surah an-Nisa (4):48]

3► Allah hat gesagt, dass einem Muschrik die Jannah (der himmlische Garten) verboten ist und dass er für die Ewigkeit im Höllenfeuer verweilen wird.

Allah, der Erhabene, sagt:

„Bestimmt haben schon diejenigen den Glauben verweigert, die sagten: ’Allah ist ja der Messias, Sohn Mariams’, und es sagte der Messias: ‚Ihr, Kinder Israils, dient Allah, meinem Herrn und eurem Herrn, wer Allah (etwas) beigesellt, dem verbietet Allah das Paradies, und dessen Zufluchtsort wird das (Höllen)feuer sein, und für die Ungerechten gibt es keine Helfer.“ [Surah al-Ma’ida (5):72]

4► Schirk löscht alle guten Taten aus. Allah, der Erhabene, sagt:

„Dies ist die Rechtleitung Allahs, Er leitet damit recht, wen Er will von Seinen Dienern, und wenn sie (Ihm) aber (andere) beigesellt hätten, wäre für sie wahrlich hinfällig geworden, was sie zu tun pflegten.“ [Surah al-An’am (6):88]

Und Allah sagt: „Und bestimmt wurde dir schon offenbart und denjenigen, die vor dir waren: „Wenn du (Allah andere) beigesellst, wird dein Tun ganz gewiß hinfällig, und ganz bestimmt bist du einer von den Verlierern!“ (Surah az-Zumar (39):65)

5► Schirk ist die schwerwiegendste aller großen Sünden. Der Gesandte Allahs sagte: „Soll ich euch über die schwerwiegendste aller großen Sünden berichten?“ Wir sagten: „Sicher, o Gesandter Allahs.“ Er sagte: „Allah Partner zuzuschreiben und euren Eltern ungehorsam zu sein.“ [2]

Ibn al-Qayyim sagte: „Allah hat bestimmt, dass der Zweck der Schöpfung und der Befehle (Anordnungen) ist, dass Er durch Seine Namen und Eigenschaften erkannt und Alleine angebetet wird, ohne dass Ihm Partner beigesellt werden, und dass die Menschen die Gerechtigkeit beibehalten sollen durch welche die Himmel und die Erde errichtet sind; wie Allahu Ta’ala sagt: „Bestimmt haben Wir schon Unsere Gesandten mit den klaren Beweisen gesandt, und Wir haben zusammen mit ihnen die Schrift herabgesandt und die Waage, damit die Menschen auf der Richtigkeit bestehen.“ [Surah al-Hadid (57):25]

Allah hat uns berichtet, dass Er den Menschen die Gesandten geschickt und die Bücher offenbart hat, damit sie Gerechtigkeit üben. Die größte Form der Gerechtigkeit ist Tauhid, der ihre Spitze und ihr Rückgrat ist, und der Schirk ist eine Ungerechtigkeit. Allah Ta’ala sagt: „Die Mitgötterei ist ja bestimmt ein gewaltiges Unrecht.“ [Surah Luqman (31):13]

Der Schirk ist die schwerwiegendste Form von Ungerechtigkeit, und Tauhid ist die beste Form von Gerechtigkeit. Deshalb ist, was sich auch immer diesem Zweck am meisten entgegenstellt als die schwerwiegendste aller Hauptsünden zu betrachten." Ibn al-Qayyim fuhr fort zu sagen: „Und da sich besonders der Schirk diesem Zweck entgegenstellt, ist er die absolut schwerwiegendste aller Hauptsünden, und Allah verbietet jeden Muschrik ins Paradies aufgenommen zu werden. Allah Ta’ala nimmt weder eine gute Tat an, die von einem Muschrik ausgeführt wird, noch eine Fürsprache, die zu seinem Gunsten gemacht wird. Er antwortet nicht auf sein Bittgebet oder nimmt seine Hoffnung an, dass es erfüllt wird. Der Muschrik ist der Unwissende über Allah, weil er einen Partner von den Geschöpfen Demjenigen beigesellt Derer sie erschaffen hat, welches die schlimmste Art von Unwissenheit ist und die schlimmste Art von Ungerechtigkeit auf der Seite der Muschrik. Selbst obwohl der Muschrik, seinem Herrn durch seinen Schirk kein Unrecht tut, tut er in Wirklichkeit sich selbst unrecht.

6► Schirk ist Verleumdung und abfällig, von denen Allah, Sich selbst, als frei erklärte. Derjenige, der Allah Partner beigesellt, behauptet tatsächlich Dinge von Allah, von denen Allah erklärt hat, dass Er frei davon ist. Dies ist die schlimmste Form des Widerstandes gegen Allah und der Missachtung Allahs, des Erhabenen.

B. Die Formen des Schirk:

Schirk besteht aus zwei Formen:

Die erste Form: Der Große Schirk befördert denjenige, der ihn praktiziert, aus der Religionsgemeinschaft und er verweilt für ewig im Höllenfeuer, wenn er nicht vor seinem Tod davon ablässt und bereut. Schirk ist das Verrichten einer Tat der Anbetung für jemanden außer Allah, wie Bittgebete, und Annährung durch Eide oder Opfer für jemanden außer Allah, wie für Gräber, Jinn oder Schayatin.

Die Furcht vor den Toten oder, dass Jinn oder Schayatin ihm schaden oder ihn erkranken lassen können, und die Hoffnung auf Dinge von anderen, die nur Allah Ta’ala besorgen kann, wie das Erfüllen von Bedürfnissen und das Gewähren von Erleichterung, wie es heutzutage um die Gräber und Mausoleen von rechtschaffenen Menschen, ausgeübt wird. Allahu, Ta’ala, sagt:

„Und sie dienen anstelle Allahs dem, was ihnen nicht schadet und ihnen nicht nutzt, und sie sagen: ‚Diese sind unsere Fürsprecher bei Allah.’ Sag: Teilt ihr Allah etwas mit, was Er nicht weiß in den Himmeln und nicht auf der Erde? Gepriesen ist Er und hoch erhaben über das, was sie (ihm) beigesellen.“ [Surah Younus (10):18]

Die zweite Form: Kleiner Schirk, der nicht den Ausschluss aus der Religionsgemeinschaft zur Folge hat, aber den Tauhid verringert und förderlich für den Großen Schirk ist. Er besteht aus zwei Kategorien:

Die erste Kategorie: Offensichtlicher Schirk, der aus Äußerungen und Handlungen besteht.

Was die Äußerung betrifft, wie z.B. das Schwören auf jemand anderen als Allah Ta’ala, dazu sagte der Gesandte : „Derjenige, der auf jemand anderen schwört außer Allah, begeht Kufr oder Schirk.“ [3]

Oder eine Aussage wie „Was auch immer Allah will und du willst.“ Als ein Mann zum Propheten sprach: „Was auch immer Allah will und du willst.“ , sagte der Prophet: „Hast du mich zu einem Teilhaber Allahs gemacht? Sag: ‚Was auch immer Allah Alleine will.“

Oder eine Aussage wie diese: „Wäre es nicht Allah und so-undso[4].“ Die korrekten Aussagen sind: „Was auch immer Allah will und dann du willst.“ Und: „Wäre es nicht Allah und dann so-undso.“ Denn der Teil „dann“ weist sowohl auf eine Reihenfolge als auch auf eine Verschiebung hin, und bringt somit zum Ausdruck, dass der Wille des Dieners dem Willen Allahs untergeordnet ist. Allah Ta’ala sagte:

„Und ihr wollt es nicht, außer dass Allah es will, der Herr der Welten.“ [Surah at-Takwir (81):29]

Was das Wort „und“ betrifft, so zeigt es völlige Vereinigung und Zusammenhang an, es bedarf keiner Ordnung oder Reihenfolge. Solchen Aussagen ähnlich sind: „Ich habe niemanden, außer Allah und dich.“ oder: „Dies ist vom Segen Allahs und deinem Segen.“

Was die Taten betrifft: wie z.B. das Tragen eines Ringes oder Bandes zum Zweck des Abhaltens von Übel; oder das Tragen von Talismännern oder anderen Gegenständen aus Furcht vor dem bösen Blick oder sonstigem. Wenn die Person, die diese Dinge trägt, glaubt, dass sie ein Mittel sind, das Übel abzuhalten oder abzuweisen, dann handelt es sich hierbei um den kleinern Schirk, denn Allah hat diese Dinge nicht zum Mittel des Schutzes gemacht. Glaubt sie jedoch, dass diese Dinge selbst das Übel abhalten, oder abweisen dann ist dies großer Schirk, denn er verlässt sich auf andere als Allah.

Die zweite Kategorie: Der verborgene Schirk betrifft die Absichten und den Willen, wie z.B. das heuchlerische- und nach Ruhm strebende Handeln, d.h. eine Sache zu tun, die gewöhnlich gemacht wird, um die Nähe Allahs zu suchen, doch sie wird nur deshalb begangen, damit man von den Leuten dafür gelobt wird, wie das Verrichten des Gebets in vollkommener Art und Weise oder Almosen geben, um gelobt zu werden. Oder den Dhikr (Erinnerung an Allah) zu sprechen oder die Stimme beim Rezitieren des Qur’an zu verschönern, damit die Menschen ihn hören, anerkennen und loben. Wird eine Handlung der Anbetung in Riya’ verrichtet, ist sie ungültig. Allahu Ta’ala sagt:

„Sag: Ich bin ein Menschenwesen wie ihr, mir wird geoffenbart, dass euer Gott ein einziger Gott ist. Also wer auf die Begegnung mit seinem Herrn hofft, der soll Rechtschaffenes tun und beim Dienst an seinem Herrn (Ihm) niemanden beigesellen. [Surah al-Kahf (18):110]

Der Prophet sagte: „Die Sache die ich für euch am meisten fürchte, ist der Kleine Schirk.“ Sie fragten: „Gesandter Allahs, was ist Kleiner Schirk?“ Er sagte: „Riya’.“ [5]

Unter diese Art fällt das Verrichten von Handlungen der Anbetung für weltliche Begierde, wie z.B. das Verrichten des Hajj, Ausrufen des Adhan oder das Gebet für Geld zu leiten oder das Erwerben von religiösem Wissen oder das Kämpfen für die Sache Allahs für Geld. Der Prophet sagte: „Möge der Sklave des Dinar herabgesetzt werden, möge der Sklave des Dirham herabgesetzt werden, möge der Sklave der Kleidung herabgesetzt werden, möge der Sklave des Gartens herabgesetzt werden, denn wenn es ihm gegeben wird, ist er zufrieden, und wird es ihm nicht gegeben, ist er unzufrieden.“ [6]

Imam Ibn al-Qayyim, rahimahullah, sagte: „Was den Schirk hinsichtlich des Willens und der Absicht betrifft, so gleicht es einem Meer ohne Küste, sehr wenige entkommen ihm. Derjenige, der durch das Verrichten von guten Taten beabsichtigt, jemand anderen zu gefallen außer Allah Ta’ala und eine Handlung nicht mit dem Willen, Allah nahe zu kommen, verrichtet und die Belohnung von jemand anderen als Allahu Ta’ala ersucht, der begeht Schirk in Bezug auf die Absicht.

Während Aufrichtigkeit bedeutet, all seine Handlungen der Taten, Äußerungen, Willen und Absichten aufrichtig an Allah zu richten, und dies ist die aufrichtige Hanifiyyah, die Religion Ibrahims, die Allah Subhanahu ua Ta’ala allen Seinen Dienern zu folgen befahl. Allah Ta’ala wird von niemandem irgendeine andere Religion annehmen. Es ist der Kern des Islam, wie Allah Ta’ala sagt:„Und wer anderes als den Islam als Religion erstrebt, so wird es sicher nicht von ihm angenommen, und er ist im Jenseits einer von den Verlierern.“ [Surah Al Imran (3): 85]

So ist die Religion Ibrahims, alaihi salam, und wer sich von ihr abwendet, der gehört zu den Dummen.

Die folgenden Unterschiede zwischen dem Großen und dem Kleinen Schirk sind von dem oben Erwähnten abgeleitet:

1.► Der Große Schirk befördert aus der Religionsgemeinschaft, während Kleiner Schirk nicht aus der Religionsgemeinschaft befördert.

2.► Derjenigen der Großen Schirk begeht, verweilt für ewig im Höllenfeuer, während derjenige, der den Kleinen Schirk ausübt, nicht ewig im Feuer bleiben wird, wenn er es betritt.

3.► Der Große Schirk macht alle Taten zunichte, während der Kleine Schirk nicht alle Taten zunichte macht, vielmehr macht er nur die Taten zunichte, die im Riya’ oder zu weltlichem Nutzen begangen werden.

Kapitel 3

Kufr: Seine Definition und Formen

A. Definition:

Kufr bedeutet sprachlich: eine Bedeckung oder Verbergung. Gesetzlich/in der Schari'a: das Gegenteil von Iman, denn Kufr oder Glaubensverweigerung ist der Unglaube an Allah und Seinen Gesandten , egal ob der Unglaube verbunden ist mit Verleugnung oder nicht, ja sogar mit Zweifeln, Vermutung, Abwendung, Neid, Hochmut oder das Folgen von Zuneigungen, die vom Festhalten an der Botschaft abhalten. Obwohl der Verleugnende den größeren Kufr begeht, ist der abstreitende Lügner aus Neid genauso ungläubig, obwohl er in seinem Herzen die Wahrhaftigkeit des Gesandten erkennt.[7]

B. Die Formen des Kufr sind zwei:

Die erste Form: Der Große Kufr befördert aus der Religionsgemeinschaf und besteht aus fünf Kategorien:

1.► Kufr der Verleugnung; auf den sich im folgenden Vers bezogen wird: „Und wer tut mehr Unrecht, als wer sich über Allah eine Lüge ausdenkt, oder er leugnet die Wahrheit, wenn sie zu ihm kommt? Ist nicht die Hölle Aufenthalt für die Glaubensverweigerer?“ [Surah Al-Ankabut (29): 68]

2.► Kufr der Verweigerung und des Hochmuts mit Erkenntnis, wie durch die Worte Allahs: „Und als Wir zu den Engeln sprachen: Werft euch nieder vor Adam!, da haben sie sich niedergeworfen außer Iblis. Er weigerte sich, und er wähnte sich groß, und er wurde einer von den Glaubensverweigerern.“ [Surah Al-Baqarah (2): 34]

3.► Kufr des Zweifels, wie in den Worten Allahs erwähnt: „Und er ging in seinen Garten, und er hatte sich selbst Unrecht angetan, er sagte: ‚Ich denke nicht, dass dieses jemals vergeht. Und ich glaube nicht, dass die Stunde kommt, und wenn ich wirklich zurückgebracht werde zu meinem Herrn, ganz bestimmt finde ich Besseres als dies zu endgültigem Geschick.’ Sein Gefährte sagte zu ihm, und er war mit ihm im Gespräch: ‚Leugnest du Denjenigen, der dich aus Erde erschaffen hat, dann aus einem Samentropfen und dich dann zu einem Mann geformt hat?’ Aber Er ist Allah, mein Herr, und ich geselle meinem Herrn niemanden bei.“ [Surah Al-Kahf (18): 35-38]

4.► Kufr der Abwendung. Sein Beweis: „Aber diejenigen, die ungläubig sind, wenden sich von dem ab, wovor sie gewarnt werden.“ [Surah Al-Ahqaf (46): 3]

5.► Kufr der Heuchelei, wie mit den Worten Allahs Subhanahu ua Ta’ala bewiesen: „Dies, weil sie glaubten, dann den Glauben verweigern, also werden ihre Herzen versiegelt, und sie verstehen nichts.“ [Surah Al-Munafiqun (63): 3]

Die zweite Form: Der Kleine Kufr befördert nicht aus der Glaubensgemeinschaft, und er ist der praktische Kufr. Diese Form des Kufr umfasst Sünden, auf die sich im Kitab und der Sunnah als Kufr bezogen wird, der aber nicht die Stufe des Großen Kufr erreicht.

Wie z.B. der Kufr (Undankbarkeit) an die Gnade Allahs, wie Allah Ta’ala sagt:

„Und Allah hat ein Gleichnis gemacht, einer Stadt, die Sicherheit und Ruhe genoß, ihre Versorgung kommt in Fülle zu ihr von jedem Ort, und sie hat den Glauben an die Gnade Allahs verweigert.“ [Surah An-Nahl (16): 112]

Wie das Töten eines Muslims, worauf sich in dem Hadith des Propheten bezogen wird: „Das Verleumden des Muslims ist eine Handlung des Ungehorsam, und ihn zu töten ist Kufr.“ [8]

Und seine Aussage: „Fallt nach mir nicht zurück, wie die Glaubensverweigerer, die sich gegenseitig töten.“ [9]

Genauso wie das Schwören auf andere als Allah Subhanahu ua Ta’ala . Der Prophet sagte: „Derjenige, der auf andere als Allah schwört, begeht eine Handlung des Kufr oder Schirk.“ [10]

Allah Ta’ala erklärte einen Muslim, der eine große Sünde begeht, als Gläubigen. Er sagt: „Ihr, die glauben, euch ist vorschrieben: Die Wiedervergeltung beim Mord.“ [Surah Al-Baqarah (2): 178]

Daher schloss Allah Subhanahu ua Ta’ala den Mörder nicht von den Gläubigen aus, vielmehr bezog er sich auf Ihn als den Bruder der Angehörigen des Toten, indem Er sagt:

„Und wem von seinem Bruder etwas erlassen wird, so gilt eine Forderung nach Billigkeit und Übergabe an ihn auf gute Weise.“ [Surah Al-Baqarah (2): 178]

„Bruderschaft“, auf die sich im oben genannten Vers bezogen wird, bedeutet zweifellos die Bruderschaft im Glauben. Allah Ta’ala sagt:

„Und wenn zwei Gruppen von den Gläubigen miteinander kämpfen, so stiftet Frieden zwischen ihnen.“ [Surah Al-Hujurat (49): 9]

Und Er sagt: „Die Gläubigen sind ja Brüder, so stiftet Frieden zwischen euren beiden Brüdern“ [Surah Al-Hujurat (49): 10]

Ende des verkürzten Kommentars aus „Aqidah at-Tahawiyah.

Unterschiede zwischen dem Großen und dem Kleinen Kufr:

1.► Der Große Kufr befördert aus der Religionsgemeinschaft und macht die Taten zunichte, während der Kleine Kufr weder aus der Religionsgemeinschaft befördert, noch die Taten zunichte macht, doch er verringert sie und unterwirft denjenigen, der ihn begeht der angedrohten Strafe.

2.► Derjenige, der Großen Kufr begeht, verweilt für ewig im Feuer, während derjenige, der den Kleinen Kufr begeht und das Feuer betritt, nicht ewig darin bleiben wird. Es ist möglich, dass Allah Ta’ala ihm verzeiht und er es erst gar nicht betreten wird.

Kapitel 4

Nifaq (Heuchelei): Definitionen und Arten

A. Definitionen:

Gesetzlich: Nifaq (Heuchelei) bedeutet, den Islam vorzutäuschen, Kufr und Übel zu verdecken. Dem Heuchler wird diese Bezeichnung gegeben, weil er die Religion durch die eine Tür betritt, und sie aus einer anderen verlässt. Daher warnt Allahu Ta’ala vor den Heuchlern, indem Er sagt: „Ja, die Heuchler, sie sind die Frevler.“ [Surah At-Tauba (9): 67]

Nämlich: (die Frevler sind) jene, die vom islamischen Gesetze abkommen. Allahu Ta’ala stufte die Heuchler als übler ein, als die Ungläubigen, indem Er sagt: „Die Heuchler sind ja im untersten Grund vom Feuer.“ [Surah An-Nisa’ (4): 145]

Und Allahu Ta’ala sagt auch:

„Die Heuchler möchten ja Allah betrügen, und Er lässt sie betrogen sein.“ [Surah An-Nisa’ (4): 142]

Allahu Ta’ala sagt auch:

„Sie möchten Allah und diejenigen, die glauben, betrügen. Aber sie betrügen nur sich selbst, ohne zu merken. In ihren Herzen ist Krankheit, und da hat Allah ihnen die Krankheit noch gemehrt, und für sie gibt es schmerzende Strafe, weil sie immer gelogen haben.“ [Surah Al-Baqarah (2): 9-10]

B. Arten der Heuchelei:

Die Heuchelei besteht aus zwei Kategorien:

Die erste Kategorie:

Dogmatische (überzeugte) Heuchelei, die Große Heuchelei ist. Derjenige, der sie aufrechterhält, zeigt seine Zugehörigheit zum Islam und verdeckt seinen Unglauben. Diese Kategorie schließt ihn vollkommen aus der Religionsgemeinschaft aus und verdammt diejenigen, die sie aufrechterhalten, in die tiefsten Stufe des Höllenfeuers.

Allahu Ta’ala hat seine Anhänger allesamt mit den übelsten Eigenschaften beschrieben; mit Kufr, Fehlen an Iman, Verspottung des Glaubens und seiner Anhänger, sie zu verhöhnen und gänzlich zu den Feinden des Islam neigend, um ihre Feindschaft zu teilen. Solche Leute gibt es in jedem Zeitalter, besonders wenn der Islam vorherrscht und sie sich nicht öffentlich widersetzen können. Darum geben sie vor Muslime zu sein, um heimlich gegen ihn und seine Anhänger zu intrigieren. Und da sie mit den Muslimen zusammenleben, sichern sie die Sicherheit ihres Blutes und ihres Vermögens. So zeigt ein Heuchler seinen Glauben an Allah, Seine Engel, Seine Bücher, Seine Gesandten und den Jüngsten Tag, während er tatsächlich im Verborgenen gänzlich von dem Glauben an all dies entfernt ist. Vielmehr verleugnet er all dies und glaubt nicht an Allah.

Allahu Ta’ala hat eine Rede geäußert, die Er einem Menschen herabsandte und den Er zu einem Gesandten für die Menschheit gemacht hat, um sie mit Seiner Erlaubnis zu leiten, und ihnen Seine Strafe anzudrohen und sie davor zu warnen. Allahu Ta’ala hat diese Heuchler bloßgestellt und deren Geheimnisse im Qur’an aufgedeckt und Seinen Dienern die Bedingungen der Heuchler enthüllt, um ihnen gegenüber vorsichtig zu sein.

Zu Beginn der Surah Al-Baqarah teilt Allahu Ta’ala die Menschen in drei Kategorien ein: die Gläubigen, die Ungläubigen und die Heuchler. Er offenbarte vier Verse hinsichtlich der Gläubigen und zwei Verse hinsichtlich der Ungläubigen, während Er dreizehn Verse hinsichtlich der Heuchler offenbarte. Dies aufgrund ihrer großen Anzahl, der Häufigkeit ihrer Heimsuchung, und der Schwere ihrer Unruhen gegen den Islam und seine Anhänger. Denn die Heimsuchung, unter welcher der Islam durch sie leidet, ist stark, da sie für Muslime und Unterstützer des Islam gehalten werden, während sie in der Tat seine Feinde sind. Sie drücken ihre Feindschaft zum Islam in jeder Form aus, von welcher der Unwissende denkt, es sei Wissen und Verbesserung, während es in der Tat Unwissenheit und Verfälschung ist.[11]

Dogmatisch (überzeugte) Heuchelei besteht aus sechs Arten:

1.►Verleugnen des Gesandten .

2.►Verleugnen eines Teils dessen, mit dem der Gesandte gesandt wurde.

3.►Das Hassen des Gesandten .

4.►Das Hassen eines Teils dessen, womit der Gesandte gesandt wurde.

5.►Die Freude über den Rückgang der Religion des Gesandten .

6.►Das Ärgern über die weite Verbreitung der Religion des Gesandten .

Die zweite Kategorie: Praktische Heuchelei, d.h. eine Eigenschaft der Heuchler zu besitzen, während man im Herzen den Iman bewahrt. Dies schließt nicht aus der Religionsgemeinschaft aus, doch wird es als ein Mittel dazu betrachtet. Ein Mensch, der dies aufrecht erhält, verbindet beides, Iman und Heuchelei. Überwiegt Letzteres, wird er gänzlich ein Heuchler. Der Beweis dafür ist die Aussage des Propheten : „Vier Eigenschaften – wer auch immer sie besitzt ist gänzlich ein Heuchler. Und wer auch immer einen von ihnen besitzt, besitzt eine Eigenschaft der Heuchelei, bis er sie aufgibt. Wenn man ihm vertraut, bricht er das Vertrauen; wenn er spricht, lügt er; wenn er einen Vertrag eingeht, benimmt er sich verräterisch und wenn er mit anderen streitet, benimmt er sich unmoralisch.“ [12]

Ein Mensch, der diese vier Eigenschaften vereint, hat in der Tat alles Übel und all die Eigenschaften der Heuchelei. Wer eine Eigenschaft davon besitzt, hat eine Eigenschaft der Heuchelei. Ein Diener kann sowohl Gutes als auch Übles besitzen, genauso wie Iman, Kufr und Heuchelei. Er verdient Belohnung oder Strafe gemäß der Eigenschaften, die er zu verrichten pflegte. Wie zum Beispiel zu faul zu sein, das Gemeinschaftsgebet in der Moschee zu verrichten, denn dies ist eine Eigenschaft des Heuchlers. Heuchelei ist übel und sehr gefährlich, vor der die Gefährten Angst hatten. Ibn Abi Malikah sagte: „Ich habe dreißig der Gefährten des Gesandten getroffen, von denen alle Angst hatten, in die Heuchelei zu verfallen.“

Der Unterschied zwischen der Großen und der Kleinen Heuchelei

1.►Große Heuchelei schließt aus der Religionsgemeinschaft aus, während die Kleine Heuchelei dies nicht tut.

2.►Große Heuchelei bringt einen Unterschied zwischen dem inneren und dem äußeren Glauben zum Ausdruck, während die Kleine Heuchelei einen Unterschied zwischen inneren und äußeren Handlungen zum Ausdruck bringt, nicht aber des Glaubens.

3.►Große Heuchelei gehört nicht zu einem Gläubigen, während Kleine Heuchelei zu einem Gläubigen gehören kann.

4.►Ein Mensch, der Große Heuchelei aufrecht erhält, bereut gewöhnlich nicht, doch selbst wenn er dies tut, so sind die Rechtsgelehrten unterschiedlicher Meinung, was die Annahme seiner Reue durch einen Richter betrifft. Während die Kleiner Heuchelei, wenn sie von jemandem begangen wird und dieser dann bereut, seine Reue von Allah angenommen wird. Scheikh al-Islam Ibn Taymiyyah sagte: „Ein Gläubiger wird oft eine Eigenschaft der Heuchelei besitzen, und Allah wird ihm vergeben, und er kann dem unterworfen sein, was die Heuchelei vorschreibt, doch Allahu Ta’ala wird ihn dagegen führen.“

Ein Gläubiger kann den schaitanischen Einflüsterungen und denen des Kufr unterworfen sein, mit denen seine Brust eingeengt werden kann. Ein Gefährte sagte: „Gesandter Allahs, einer von uns hat einige Gedanken im Kopf, so dass er lieber vom Himmel auf die Erde herunter fallen möchte, als sie zu äußern.“ Der Prophet sagte: „Dies ist der reine Iman.“ [13]

Kapitel 5

Jahiliyah, Fisq, Dhalal, Riddah: Seine Arten und Gesetze

1 - Jahiliyah

Der Zustand, in dem die Araber vor dem Islam waren: Unwissenheit über Allahu Ta’ala, Seinen Gesandten und Seine Gesetzgebung in der Religion. Sie prahlten über ihre Herkunft, waren hochmütig, selbstherrlich und sonstiges.

Zur Jahiliyah gehörend wird bezeichnet, wer unwissend ist oder dem Wissen nicht folgt. Scheikh al-Islam ibn Taymiyyah sagte: „Derjenige, der die Wahrheit nicht kennt, besitzt die einfache Unwissenheit, doch wenn er an etwas anderes, als die Wahrheit glaubt, ist seine Unwissenheit zusammengesetzt.

Nachdem dies geklärt ist, waren die Menschen vor der Sendung des Gesandten Allahs in einer Zeit der Unwissenheit, aufgrund dessen, was sie an Äußerungen und Taten zu befolgen pflegten, die von Unwissenden erfunden und von den Unwissenden ausgeführt wurden. Ebenso wird alles, was dem widerspricht, was die Gesandten brachten, sei es die Botschaft des Judentums oder des Christentums, als Jahiliyah betrachtet. Dies ist eine allgemeine Jahiliyah.

Nach der Sendung des Gesandten Allahs kann Jahiliyyah in dem einen oder anderen Land erscheinen. Sie ist auch in den Ländern der Glaubensverweigerer. Sie kann auch in der einen oder anderen Person vorkommen. Zum Beispiel war ein Mann vor seiner Konvertierung zum Islam in der Jahiliyyah, obwohl er in einem muslimischen Land war. Doch es gibt keine allgemeine oder absolute Jahiliyyah nach der Sendung Muhammads . Es wird immer eine siegreiche Gruppe seiner Ummah geben, die an der Wahrheit festhält, bis zur letzten Stunde.

Begrenzte Jahiliyyah hingegen kann in einigen muslimischen Ländern vorkommen, und in vielen Muslimen. Der Gesandte Allahs, sagte: „Es gibt vier Eigenschaften der Jahiliyyah in meiner Ummah.“ [14]

Und er sagte zu Abu Dharr: „Du bist ein Mann, der eine Eigenschaft der Jahiliyyah besitzt.“ [15]

Kurz gesagt: Jahiliyyah ist abgeleitet von Jahl, was Unwissenheit heißt, und aus zwei Kategorien besteht:

1►Allgemeine Jahiliyyah, die vor der Sendung des Gesandten existierte, und endete mit ihr.

2►Begrenzte Jahiliyyah die in einigen Ländern, Städten oder Personen vorkommt. Daher wird der Fehler derer klar, welche die Jahiliyyah dieser Zeit verallgemeinern, indem sie sagen: „Die Jahiliyah dieser Zeit.“ oder ähnliches. Und die richtige Aussage ist, zu sagen, „die Jahiliyyah einiger oder der meisten Menschen dieses Jahrhunderts“. Es ist weder richtig, noch erlaubt, ihm die allgemeine Jahiliyyah zuzuschreiben, denn die allgemeine Jahiliyyah wurde durch die Sendung des Propheten ausgelöscht.

2 - Fisq

Fisq bedeutet sprachlich „herauskommen aus“ und gesetzlich „abweichen vom Gehorsam Allahs“, was auch die vollkommene Abweichung einschließt. So wird zu den Glaubensverweigerern gesagt: Fasiq. Und eine teilweise Abweichung (vom Gehorsam) wird dem Gläubigen zugeschrieben, der eine große Sünde begeht. Man sagt zu ihm Fasiq.

Fisq besteht aus zwei Kategorien:

1.►Fisq, der aus der Religionsgemeinschaft ausschließt, d.h. Glaubensverweigerung. In diesem Fall wird ein Glaubensverweigerer Fasiq genannt, wie Allah Iblis nannte, indem Er sagte:

„Und er frevelte gegen den Befehl seines Herrn.“ [Surat al-Kahf (18):(50)]

Diese Kategorie des Fisq (auf der Seite von Iblis) hat Ungläubigkeit zur Folge.

Und Allahu Ta’ala sagt:

„Und was diejenigen angeht, die gefrevelt haben, so ist ihr Zufluchtsort das Feuer.“ [Surat as-Sajdah (32): 20]

Allah meint die Ungläubigen mit „Ungehorsame“, worauf die Worte Allahs hingeweisen: „Jedesmal, wenn sie aus ihm herauskommen wollen, werden sie dahinein zu rückgebracht, und es wird zu ihnen gesagt: „Kostet die Strafe des (Höllen)feuers, die ihr für Lüge zu erklären pflegtet.“ [Surat as-Sajdah (32):20]

2.► Ein Muslim, der sich Allah widersetzt, wird Fasiq genannt, doch sein Fisq schließt ihn nicht aus der Gemeinde des Islam aus. Wie zum Beispiel jene, auf die Sich Allah in folgendem Vers bezieht:

„Und diejenigen, die ehrbare Frauen beschuldigen, und dann nicht vier Zeugen bringen, - so peitscht sie mit achtzig Peitschenhieben und nehmt von ihnen kein Zeugnis an, niemals, und diese, sie sind die Frevler.“ [Surat an-Nur (24):4]

Allahu Ta’ala sagt auch: „Wer also in ihnen die Wallfahrt als Pflicht nimmt, so gilt: Kein Beischlaf und keine Frevelei und keine Streiterei auf der Wallfahrt.“ [Surat al-Baqarah (2):197]

Die Rechtsgelehrten legten den Ausdruck „Fisq“ als Handlung des Ungehorsams aus. (Ibn Taymiyyah)

3 - Dhalal

Dhalal: Abweichen vom Rechten Weg, was das Gegenteil von Rechtleitung ist.

Allahu Ta’ala sagt: „Wer recht geleitet wurde, der ist für sich selber recht geleitet, und wer fehlgegangen ist, der geht gegen sich fehl.“ [Surah Al-Isra’ (17): 15]

Dhalal beinhaltet zahlreiche Bedeutungen:

1.►Mal bezieht es sich auf Unglauben, worauf mit den Worten Allahu Ta’alas hingewiesen wird:

„Und wer den Glauben an Allah und Seine Engel und Seine Schriften und Seine Gesandten und den Letzten Tag verweigert, der ist schon ganz weit fehlgegangen.“ [Surah An-Nisa’ (4): 136]

2.►Mal bezieht es sich auf Schirk, worauf mit den Worten Allahu Ta’alas hingewiesen wird: „Und wer Allah Mitgötter gibt, der ist schon ganz weit fehlgegangen.“ [Surah An-Nisa’ (4): 116]

3.►Mal bezieht es sich auf Zuwiderhandlung, welche nicht bis zum Unglauben geht. So wie gesagt wird: die abweichenden Sekten, d.h. die Zuwiderhandelnden (Sekten).

4.►Mal bezieht es sich auf Fehler, wie im Fall von Musa: Musa sagte: „Ich habe es getan, damals, und ich war einer von den Fehlgehenden.“ [Surah Schu’ara (26): 20]

5.►Mal bezieht es sich auf Vergesslichkeit, wie Allahu Ta’ala sagt: „damit, wenn eine von beiden sich irrt, eine die andere erinnere..“ [Surah Al-Baqarah (2): 282]

6.►Es bezieht sich auch auf verlorene Gegenstände oder verlorene Dinge, genauso wie es über ein streunendes Kamel gesagt wird.

4 - Riddah: Seine Arten und Gesetze

Sprachlich: „zurück kehren“, worauf mit den Worten Allahu Ta’alas hingewiesen wird: „Und kehrt nicht eure Rücken.“ [Surah Al-Ma’idah (5): 21]

D.h. kehrt nicht um. Während Riddah in der gesetzlichen Fachsprache Unglaube nach dem Islam ist.

Allahu Ta’ala sagt: „Und wer von euch sich von seiner Religion abkehrt, und er stirbt, und er ist Glaubensverweigerer, so sind diesen ihre Werke hinfällig in dieser Welt und im Jenseits, und diese sind die Gefährten des Feuers, sie bleiben dort ewig.“ [Surah Al-Baqarah (2): 217]

Seine Arten:

Abtrünnigkeit entsteht durch die Verübung einer der Ungültigkeitserklärungen des Islam, und die Ungültigkeitserklärungen sind zahlreich und lassen sich auf vier Arten zurückführen:

1.►Verbale Riddah (Abtrünnigkeit), wie das Beschimpfen Allahu Ta’alas, Seines Gesandten , Seiner Engel oder irgendeinen Seiner Gesandten. Oder durch die Behauptung, Wissen über das Verborgene zu besitzen oder Prophet zu sein oder den Behauptungen dieser Leute zu glauben. Auch das Bitten und das Hilfesuchen von anderen außer Allah um Dinge, die nur Allahu Ta’ala tun kann oder die Suche nach Zuflucht bei jemand anderen als Allah.

2.►Praktische Riddah, so wie das Niederwerfen vor einem Götzen, einem Baum, einem Stein oder einem Grab oder Opfer für sie zu bringen; das Hinwerfen des Buches Allahu Ta’alas an einen unreinen Ort, oder das Ausüben, Lernen oder Lehren von Magie, oder das Herrschen nach anderen Gesetzen als den Gesetzen Allahs oder diese Handlung für gesetzlich zu halten.

3.►Dogmatische (überzeugte) Riddah, wie das Glauben, dass Allah einen Teilhaber hat, oder der Glaube, dass Ehebruch, der Verzehr von Alkohol oder Wucher gesetzlich sind. Oder zu glauben, dass das Essen von Brot ungesetzlich ist, das Gebet nicht Pflicht ist oder andere Dinge, auf deren Rechtmäßigkeit, Gesetzlichkeit, Verbot oder Pflicht sich einstimmig und entschlossen geeinigt wurde, oder die als solche allgemein bekannt sind.

4.►Zweifelhafte Riddah, so wie das Verbot des Zuschreibens von Teilhabern zu Allah, das Verbot von Ehebruch oder des Verzehrs von Alkohol oder die Gesetzlichkeit des Verzehrs von Brot anzuzweifeln oder Zweifel hinsichtlich der Botschaft des Propheten , der Botschaft anderer Propheten oder des Islam zu haben oder die Wahrhaftigkeit des Islam in diesem Zeitalter anzuzweifeln.

Gesetze von Riddah (Abtrünnigkeit)

1.►Die Reue des Abtrünnigen: Bereut er und kehrt innerhalb von drei Tagen zum Islam zurück, soll sie von ihm angenommen werden, und er soll in Ruhe gelassen werden.

2.►Während der Ruhepause soll er vor dem Umgang mit seinem eigenen Vermögen abgehalten werden: Bereut er bleibt es sein Vermögen. Es wird auch gesagt, dass sein Vermögen zu dem Zeitpunkt, zu dem er abtrünnig wird, in Dinge gespendet wird, die dem Interesse der Muslime dienen.

3.►Abtrünnigkeit schließt aus der Erbschaft aus, weder erbt ein Abtrünniger von seinen Verwandten, noch sie von ihm.

4.►Stirbt ein Abtrünniger, sollen weder eine Waschung noch Janazah (Toten-) Gebet für ihn gemacht werden, noch soll er auf muslimischen Friedhöfen begraben werden, vielmehr soll er auf den Friedhöfen der Ungläubigen oder irgendwo anders als auf muslimischen Friedhöfen begraben werden.

Quelle:Al-Tamhid.net

Übersetzt von:Abu Jamal

Überarbeitet von: Farouk Abu Anas

www.islamhouse.com

Kooperatives Büro für islamische Missionsarbeit unter Ausländern in Rabwah/Riyadh (Saudi-Arabien)

Der Islam für Alle zugänglich!

Inhaltsverzeichnis

TOC \o "1-3" \h \z \u Kapitel 1. PAGEREF _Toc188336350 \h 2

Irrglauben im menschlichen Leben. PAGEREF _Toc188336351 \h 2

Kapitel 2. PAGEREF _Toc188336352 \h 8

Der Schirk: Seine Definition und Formen. PAGEREF _Toc188336353 \h 8

A. Definition: PAGEREF _Toc188336354 \h 8

B. Die Formen des Schirk: PAGEREF _Toc188336355 \h 12

Kapitel 3. PAGEREF _Toc188336356 \h 18

Kufr: Seine Definition und Formen. PAGEREF _Toc188336357 \h 18

A. Definition: PAGEREF _Toc188336358 \h 18

B. Die Formen des Kufr sind zwei: PAGEREF _Toc188336359 \h 18

Unterschiede zwischen dem Großen und Kleinen Kufr: PAGEREF _Toc188336360 \h 22

Kapitel 4. PAGEREF _Toc188336361 \h 23

Nifaq (Heuchelei): Definitionen und Arten. PAGEREF _Toc188336362 \h 23

A. Definitionen: PAGEREF _Toc188336363 \h 23

B. Arten der Heuchelei: PAGEREF _Toc188336364 \h 24

Unterschied zwischen Großer und Kleiner Heuchelei PAGEREF _Toc188336365 \h 28

Kapitel 5. PAGEREF _Toc188336366 \h 30

Jahiliyah, Fisq, Dhalal, Riddah: Seine Arten und Gesetze PAGEREF _Toc188336367 \h 30

1 - Jahiliyah PAGEREF _Toc188336368 \h 30

2 - Fisq PAGEREF _Toc188336369 \h 32

3 - Dhalal PAGEREF _Toc188336370 \h 34

4 - Riddah: Seine Arten und Gesetze PAGEREF _Toc188336371 \h 35

كتاب التوحيد

(الباب الأول)

]باللغة الألمانية[

فضيلة الشيخ صالح بن فوزان الفوزان

ترجمة : أبو جمال

مراجعة : فاروق أبو أنس

المكتب التعاوني للدعوة وتوعية الجاليات بالربوة بمدينة الرياض

الإسلام بين يدي الملايين! شعار حملناه لنشر الإسلام الصحيح والفقه في الدين المستمد من الكتاب والسنة بفهم سلف هذه الأمة بعشرات لغات العالم

[1] Berichtet von Al- Bukhari und Muslim

[2] Berichtet von Bukhari und Muslim [d Ü.A]

[3] Berichtet von At-Tirmidhi und anderen

[4] "So-undso" steht für einen beliebigen Namen. [K.d.Ü.A]

[5] Berichtet von Ahmad und At-Tabarani

[6] Berichtet von Al-Bukhari

[7] Majmau al Fatawa, Scheikh al-Islam Ibn Taimiyah, Teil 12, S. 335.

[8] Berichtet von Al-Bukhari und Muslim.

[9] Berichtet von Al-Bukhari und Muslim.

[10] Berichtet von At- Tirmidhi

[11] Auszüge aus einem Brief über die Eigenschaften der Heuchler von Ibn al-Qayyim.

[12] Al-Bukhari und Muslim.

[13] Imam Ahmad und Muslim

[14] Berichtet von Muslim

[15] Berichtet von Al-Bukhari und Muslim


de_Loyalty_towards_the_Believers_and_Disavowal_of_the_Disbeliever

( Index )

Translations to other languges

Loyalität und Lossagung im Islam

Von

Scheikh Saalih ibn Fawzaan Al-Fawzaan

Übersetzt und überarbeitet von:

Islamhouse.com

Kooperatives Büro für die Da'wa-Arbeit unter Ausländern in Rabwah/Riyadh (Saudi-Arabien)

1429-2008

الإسلام بين يدي الملايين! شعار حملناه لنشر الإسلام الصحيح والفقه في الدين المستمد من الكتاب والسنة بفهم سلف هذه الأمة بعشرات لغات العالم

Der Islam für Alle zugänglich!

© Kooperatives Büro für die Da'wa-Arbeit unter Ausländern in Rabwah/Riyadh (Saudi-Arabien) 1429-2008

Der hier vorliegende Text darf in unveränderter Form vervielfältigt und verbreitet werden.

بســم الله الرحمن الرحيـم

Im Namen Allahs, des Erbarmers, des Barmherzigen

Alles Lob gebürt Allah, und Segen und Heil seien auf unserem Propheten, seinen Angehörigen und seinen Gefährten und auf all jenen, die seiner Rechtleitung folgen.

Nach der Liebe zu Allah und Seinem Gesandten ist es Pflicht, diejenigen zu lieben, die Allah und Seinen Gesandten lieben und denjenigen die Feindschaft anzusagen, die Allah und Seinem Gesandten feindlich gegenüberstehen.

Es gehört zu den Fundamenten des islamischen Glaubens, daß es die Pflicht eines jeden Muslims ist, der diesen Glauben als seine Religion ansieht, den Anhängern diesen Glaubens Loyalität und Freundschaft und seinen Feinden Feindschaft entgegenzubringen. So liebt der Muslim die Leute des Tawhiid [1] und die Leute des Ikhlaas [2] und bringt ihnen Freundschaft und Loyalität entgegen, und er verabscheut die Leute des Ishraak [3] und steht ihnen feindlich gegenüber.

Dies ist Teil der Religion Abrahams und derjenigen, die mit ihm waren, derjenigen also, die wir als unsere Vorbilder nehmen sollen, so wie es uns befohlen ist. So spricht Allah der Erhabene:

{قَدْ كَانَتْ لَكُمْ أُسْوَةٌ حَسَنَةٌ فِي إِبْرَاهِيمَ وَالَّذِينَ مَعَهُ إِذْ قَالُوا لِقَوْمِهِمْ إِنَّا بُرَآءُ مِنْكُمْ وَمِمَّا تَعْبُدُونَ مِنْ دُونِ اللَّهِ كَفَرْنَا بِكُمْ وَبَدَا بَيْنَنَا وَبَيْنَكُمْ الْعَدَاوَةُ وَالْبَغْضَاءُ أَبَدًا حَتَّى تُؤْمِنُوا بِاللَّهِ وَحْدَه} (الممتحنة:4)

"Ihr habt doch ein schönes Vorbild in Ibrahim und denjenigen, die mit ihm waren, als sie zu ihrem Volk sagten: 'Wir sagen uns los von euch und von dem, dem ihr anstatt Allahs dient. Wir verleugnen euch, und zwischen uns und euch haben sich Feindschaft und Hass auf immer offenkundig gezeigt, bis ihr an Allah allein glaubt'." [Sura 60: 4]

Dies ist ebenso Teil der Religion Muhammads, Allahs Segen und Heil auf ihm. Allah der Erhabene spricht:

{يَاأَيُّهَا الَّذِينَ آمَنُوا لا تَتَّخِذُوا الْيَهُودَ وَالنَّصَارَى أَوْلِيَاءَ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ وَمَنْ يَتَوَلَّهُمْ مِنْكُمْ فَإِنَّهُ مِنْهُمْ إِنَّ اللَّهَ لا يَهْدِي الْقَوْمَ الظَّالِمِينَ} (المائدة:51)

"O die ihr glaubt, nehmt nicht die Juden und die Christen zu Freunden/ Unterstützern. Sie sind einer des anderen Freund/ Unterstützer. Und wer von euch sie zu Freunden/ Unterstützern nimmt, der gehört zu ihnen. Gewiß, Allah leitet das ungerechte Volk nicht recht." [Sura 5: 51]

In diesem Vers des Qur'an wird das Verbot der freundschaftlichen Verbundenheit und der Nähe im Herzen und Handeln (arab.: Muwalaah [[موالاة )[4] zu den Leuten der Schrift[5] im Speziellen genannt. Über das Verbot (dieser in der Fußnote definierten Art) der freundschaftlichen Verbundenheit sowie Nähe im Herzen und Handeln zu Nicht-Muslimen im Allgemeinen spricht Allah der Erhabene in folgendem Vers:

{يَاأَيُّهَا الَّذِينَ آمَنُوا لا تَتَّخِذُوا عَدُوِّي وَعَدُوَّكُمْ أَوْلِيَاءَ} (الممتحنة:1)

"O die ihr glaubt, nehmt nicht Meine Feinde und eure Feinde zu Freunden/ Unterstützern..." [Sura 60:1]

Allah hat dem Gläubigen die freundschaftliche Verbundenheit und Nähe im Herzen und Handeln (Muwalaah) zu Nicht-Muslimen verboten, selbst wenn diese die ihm verwandtschaftlich am nächsten stehenden Menschen sind. Allah der Erhabene spricht im Qur'an:

{يَاأَيُّهَا الَّذِينَ آمَنُوا لا تَتَّخِذُوا آبَاءَكُمْ وَإِخْوَانَكُمْ أَوْلِيَاءَ إِن اسْتَحَبُّوا الْكُفْرَ عَلَى الْإِيمَانِ وَمَنْ يَتَوَلَّهُمْ مِنْكُمْ فَأُوْلَئِكَ هُم الظَّالِمُونَ} (التوبة:23)

"O die ihr glaubt, nehmt nicht eure Väter und eure Brüder zu Vertrauten / Schutzherrn, wenn sie den Unglauben mehr lieben als den Glauben. Wer von euch sie zu Vertrauten/ Schutzherrn nimmt, so sind diese die Ungerechten." [Sura 9:23]

Allah der Erhabene sagt auch:

{لا تَجِدُ قَوْمًا يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الآخِرِ يُوَادُّونَ مَنْ حَادَّ اللَّهَ وَرَسُولَهُ وَلَوْ كَانُوا آبَاءَهُمْ أَوْ أَبْنَاءَهُمْ أَوْ إِخْوَانَهُمْ أَوْ عَشِيرَتَهُمْ} (المجادلة:22)

"Du findest keine Leute, die an Allah und den Jüngsten Tag glauben und denjenigen Zuneigung bezeigen, die Allah und Seinem Gesandten zuwiderhandeln, auch wenn diese ihre Väter wären oder ihre Söhne oder ihre Brüder oder ihre Sippenmitglieder..." [Sura 58: 22]

Viele Menschen befinden sich im tiefen Unwissen über diesen enorm wichtigen Grundpfeiler des islamischen Glaubens. Dieses Unwissen geht so weit, daß ich selbst Leute hörte, welche intelektuellen und zum Islam aufrufenden Kreisen zugerechnet werden, wie sie in einem arabischen Radiosender über die Christen sagten: "Sie sind unsere Brüder". Welch gefährliche Worte sie damit aussprechen!

Ebenso unmißverständlich, wie Allah der Erhabene die freundschaftliche Verbundenheit und die Nähe im Herzen oder im Handeln (Muwalaah) zu den Nicht-Muslimen und den Feinden des islamischen Glaubens verbietet, so unmißverständlich gebietet Er die freundschaftliche Verbundenheit und Nähe im Herzen und in den Taten (Muwalaah) zu den Gläubigen sowie die Liebe zu ihnen.

Allah der Erhabene spricht:

{إِنَّمَا وَلِيُّكُم اللَّهُ وَرَسُولُهُ وَالَّذِينَ آمَنُوا الَّذِينَ يُقِيمُونَ الصَّلَاةَ وَيُؤْتُونَ الزَّكَاةَ وَهُمْ رَاكِعُونَ وَمَنْ يَتَوَلَّ اللَّهَ وَرَسُولَهُ وَالَّذِينَ آمَنُوا فَإِنَّ حِزْبَ اللَّهِ هُم الْغَالِبُونَ} (المائدة:55, 56)

"Euer Vertrauter/ Schutzherr ist (allein) Allah und (auch) Sein Gesandter und diejenigen, die Glauben, die das Gebet verrichten, die Abgabe (Zakaah) entrichten und die zu den sich im Gebet Verneigenden gehören. Wer sich Allah zum Vertrauten / Schutzherrn nimmt und (auch) Seinen Gesandten und diejenigen, die glauben, -gewiß, die Anhängerschaft Allahs wird der Sieger sein." [Sura 5: 55; 56]

Und Allah der Erhaben sagt auch:

{مُحَمَّدٌ رَسُولُ اللَّهِ وَالَّذِينَ مَعَهُ أَشِدَّاءُ عَلَى الْكُفَّارِ رُحَمَاءُ بَيْنَهُمْ} (الفتح:29)

"Muhammad ist Allahs Gesandter. Und diejenigen, die mit ihm sind, die hart gegenüber den Ungläubigen und untereinander barmherzig sind." [Sura 48: 29]

Und der Erhabene spricht:

{إِنَّمَا الْمُؤْمِنُونَ إِخْوَةٌ} (الحجرات:10)

"Die Gläubigen sind doch Brüder..." [Sura 49: 10]

So sind die Gläubigen Brüder in der Religion und im Glauben, selbst wenn ihre verwandschaftliche Bindung, ihre Heimatländer oder ihre Zeit, in der sie leben und lebten noch so weit voneinander entfernt sein mögen.

Der Erhabene spricht:

{وَالَّذِينَ جَاءُوا مِنْ بَعْدِهِمْ يَقُولُونَ رَبَّنَا اغْفِرْ لَنَا وَلِإِخْوَانِنَا الَّذِينَ سَبَقُونَا بِالْإِيمَانِ وَلَا تَجْعَلْ فِي قُلُوبِنَا غِلَّاً لِلَّذِينَ آمَنُوا رَبَّنَا إِنَّكَ رَءُوفٌ رَحِيمٌ} (الحشر:10)

"Und diejenigen, die nach ihnen gekommen sind, sagen:'Unser Herr, vergib uns und unseren Brüdern, die uns im Glauben vorausgegangen sind, und lasse in unseren Herzen keinen Groll sein gegen diejenigen, die glauben. Unser Herr, Du bist ja Gnädig und Barmherzig.'" [Sura 59: 10]

So sind die Gläubigen vom Anbeginn der Schöpfung an bis zu ihrem Ende liebende Brüder, von denen die letzteren die ersten zum Vorbild nehmen, ganz gleich, wie weit ihre Heimatländer voneinander entfernt sind und die Zeiten, in denen sie lebten und leben, auseinander liegen, und sie beten füreinander und erbitten füreinander Allahs Gnade und Verzeihung.

Die Loyalität und die Lossagung im Islam haben äußere Merkmale, welche auf das vorhandensein dieser Loyalität und Lossagung hinweisen:

Erstens: Äussere Merkmale der (von Allah verbotenen) Loyalität und der Freundschaft (Muwalaah) gegenüber Nicht-Muslimen

1. Die äusserliche Ähnlichkeit zu ihnen in Kleidung, Art und Weise des sprachlichen Ausdrucks u.ä.

Die äusserliche Ähnlichkeit / Anpassung in beispielsweise der Art sich zu kleiden oder der Art sich auszudrücken, ist ein Hinweis auf Zuneigung und Liebe zum Nachgeahmten.

Deshalb sagte der Prophet Muhammad, Allahs Segen und Heil auf ihm,:

"Wer sich einem Volk ähnlich macht (ein Volk nachahmt), der ist von ihnen (gehört zu ihnen)." [6]

So ist das Nachahmen der Nicht-Muslime in Dingen, welche zu deren Merkmalen / Eigenheiten gehören, verboten, wie zum Beispiel das Nachahmen ihrer Sitten und Bräuche, ihrer Art des Gottesdienstes, ihrer Eigenschaften und ihres Benehmens. Dazu gehören u.a. auch das Rasieren des Bartes sowie das Tragen eines Schnurrbarts, welcher über die Lippe reicht, das Reden in der den Nicht-Muslimen eigenen Sprache und Ausdrucksweise ohne Notwendigkeit, die Art und Weise, sich zu kleiden, die Art und Weise des Essens und Trinkens[7] u.ä.

2. Das Leben und der dauerhafte Aufenthalt in ihren Ländern und das Nicht-Erfüllen der Pflicht zur Auswanderung in muslimische Länder (Hijrah), die nötig ist, um die eigene Religion und den eigenen Glauben zu schützen

Die Auswanderung (Hijrah) mit dieser Bedeutung und welche diesen Sinn erfüllt (Schutz des eigenen Glaubens und der Religion), ist eine Pflicht des Muslims und somit ist sein Leben und sein dauerhafter Aufenthalt im Land der Nicht-Muslime ein Hinweis auf seine Verbundenheit (Muwalaah) zu diesen. So hat Allah das Leben und den dauerhaften Aufenthalt des Muslims inmitten der Nicht-Muslime verboten, wenn er die Möglichkeit zur Auswanderung in ein muslimisches Land (Hijrah) hat.

Der Erhabene spricht:

{إِنَّ الَّذِينَ تَوَفَّاهُم الْمَلائِكَةُ ظَالِمِي أَنفُسِهِمْ قَالُوا فِيمَ كُنتُمْ قَالُوا كُنَّا مُسْتَضْعَفِينَ فِي الْأَرْضِ قَالُوا أَلَمْ تَكُنْ أَرْضُ اللَّهِ وَاسِعَةً فَتُهَاجِرُوا فِيهَا فَأُوْلَئِكَ مَأْوَاهُمْ جَهَنَّمُ وَسَاءَتْ مَصِيرًا(97)إِلَّا الْمُسْتَضْعَفِينَ مِنْ الرِّجَالِ وَالنِّسَاءِ وَالْوِلْدَانِ لَا يَسْتَطِيعُونَ حِيلَةً وَلَا يَهْتَدُونَ سَبِيلًا(98)فَأُوْلَئِكَ عَسَى اللَّهُ أَنْ يَعْفُوَ عَنْهُمْ وَكَانَ اللَّهُ عَفُوَّاً غَفُورًا} (النساء:97-99)

"Diejenigen, die die Engel abberufen, während sie sich selbst Unrecht tun [indem sie die Pflichten ihrer Religion nicht erfüllen], (zu jenen) sagen sie: 'In welchen Umständen habt ihr euch befunden?' Sie sagen: 'Wir waren Unterdrückte [8] im Lande.' Sie (die Engel) sagen: 'War Allahs Erde nicht weit, so daß ihr darauf hättet auswandern können?' Jene aber, - ihr Zufluchtsort wird die Hölle sein, und (wie) böse ist der Ausgang. Ausgenommen die Unterdrückten unter den Männern, Frauen und Kindern, die keine Möglichkeit haben, auszuwandern und keinen Weg (zur Auswanderung) finden. Jenen wird Allah bestimmt verzeihen. Allah ist verzeihend und vergebend." [Sura 4: 97-99]

So hat niemand vor Allah einen gültigen Grund, im Land der Nicht-Muslime zu leben oder sich darin aufzuhalten, außer diejenigen der Unterdrückten / Schwachen, die keinerlei Möglichkeit zur Auswanderung (Hijrah) haben und diejenigen, deren Aufenthalt in diesem Land einen Nutzen für die Religion hat, wie beispielsweise das Aufrufen zum Islam und dessen Verbreitung[9].

3. Das Reisen in ihre Länder, um sich zu vergnügen und zu erhohlen

Das Reisen in Länder der Nicht-Muslime ist verboten, außer im Fall einer Notwendigkeit, wie beispielsweise medizinische Behandlung, Handel oder Studium nutzbringender Spezialisierungen, welche ohne eine solche Reise nicht möglich wären. Eine solche Reise ist solange erlaubt, solange die Notwendigkeit dazu besteht. Wird das Ziel erreicht, und besteht diese Notwendigkeit nicht mehr, so ist die Rückkehr in muslimische Länder Pflicht.

Weitere Bedingungen für die Erlaubnis zu einer solchen Reise sind:

Daß der Reisende seine Religion offen praktiziert, stark in seinem persönlichen Glauben ist, fern bleibt von schlechten Orten und daß er auf der Hut vor den Intriegen und Listen der Feinde des Islams ist.

Das Reisen in Länder der Nicht-Muslime ist ebenfalls dann erlaubt oder wird sogar zur Pflicht, wenn sie dazu dient zum Islam aufzurufen und diesen zu verbreiten.

4. Ihre Unterstützung und die Parteinahme für sie gegen die Muslime, sowie das Loben der Nicht-Muslime (und ihrer Praktiken) und das Verteidigen/ Rechtfertigen derselben

Dies ist eines der Dinge, welche den Islam einer Person ungültig werden lässt und ein Grund für den Ausstoß aus ihm ist. Möge Allah uns vor solcherlei bewahren.

5. Das Ersuchen ihres Beistands, das Vertrauen gegenüber der Nicht-Muslime und das Übertragen von Posten an diese, welche mit Geheimnissen der Muslime zu tun haben sowie die Auswahl von Nicht-Muslimen zu Vertrauten und Beratern

Allah der Erhabene sagt:

{يَاأَيُّهَا الَّذِينَ آمَنُوا لا تَتَّخِذُوا بِطَانَةً مِنْ دُونِكُمْ لا يَأْلُونَكُمْ خَبَالاً وَدُّوا مَا عَنِتُّمْ قَدْ بَدَت الْبَغْضَاءُ مِنْ أَفْوَاهِهِمْ وَمَا تُخْفِي صُدُورُهُمْ أَكْبَرُ قَدْ بَيَّنَّا لَكُم الْآيَاتِ إِنْ كُنْتُمْ تَعْقِلُونَ(118)هَاأَنْتُمْ أُوْلاءِ تُحِبُّونَهُمْ وَلَا يُحِبُّونَكُمْ وَتُؤْمِنُونَ بِالْكِتَابِ كُلِّهِ وَإِذَا لَقُوكُمْ قَالُوا آمَنَّا وَإِذَا خَلَوْا عَضُّوا عَلَيْكُم الْأَنَامِلَ مِن الغَيْظِ قُلْ مُوتُوا بِغَيْظِكُمْ إِنَّ اللَّهَ عَلِيمٌ بِذَاتِ الصُّدُورِ(119) إِنْ تَمْسَسْكُمْ حَسَنَةٌ تَسُؤْهُمْ وَإِنْ تُصِبْكُمْ سَيِّئَةٌ يَفْرَحُوا بِهَا} (آل عمران:118-120)

"O die ihr glaubt, nehmt keine Vertrauten außer von euch. Sie (die Nicht-Muslime) scheuen keine Mühe, euch zu verwirren und möchten gern, daß ihr in Bedrängnis geratet. Schon wurde aus ihren Mündern Haß offenkundig, aber was ihre Brüste verborgen halten, ist noch schwerwiegender. Wir haben euch die Zeichen bereits klargemacht, wenn ihr begreifen wollt. (118) Da habt ihr sie doch geliebt, wärend sie euch nicht lieben, und ihr glaubt an das gesamte Buch. Wenn sie euch treffen, sagen sie: 'Wir glauben'. Wenn sie jedoch allein sind, beißen sie sich in die Fingerspitzen vor Grimm gegen euch. Sag: 'Sterbt an eurem Grimm'. Gewiß, Allah weiß über das Innerste der Brüste Bescheid. (119) Wenn euch etwas Gutes widerfährt, tut es ihnen leid. Wenn euch jedoch etwas Böses trifft, sind sie froh darüber..." [Sura 3: 118-120]

Dieser Vers erläutert das Einbringen von Nicht-Muslimen (in die Angelegenheiten der Muslime) und was diese an Haß gegenüber den Muslimen verbergen und was sie an Ränke und Verrat gegen die Muslime schmieden. Er erwähnt, wie sie Schaden für die Muslime begrüßen und versuchen, ihnen mit allen Mitteln einen solchen zuzufügen und wie sie dabei das Vertrauen der Muslime zu ihnen ausnutzen und planen, wie sie diesen schaden können.

Von Imaam Ahmad ist überliefert, daß Abu Muussa Al-Ash'arii, Allahs Wohlgefallen auf ihm, sagte:

"Ich sagte zu 'Umar (Allahs wohlgefallen auf ihm): 'Ich habe einen Schreiber [10] , welcher Christ ist.' Er sagte: 'Was ist in dich gefahren, möge Allah dich bekämpfen [11] ! Hast du denn nicht die Worte Allahs vernommen:

{يَاأَيُّهَا الَّذِينَ آمَنُوا لَا تَتَّخِذُوا الْيَهُودَ وَالنَّصَارَى أَوْلِيَاءَ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ}

"O die ihr glaubt, nehmt nicht die Juden und die Christen zu Freunden/ Unterstützern. Sie sind einer des anderen Freund/ Unterstützer..."

Hättest du doch einen Muslim genommen.' Ich sagte: 'O Führer der Gläubigen, mein ist sein Schreiben, und sein ist seine Religion.'

Er sagte: 'Ehre sie nicht, wenn Allah sie verachtet, und stärke nicht ihre Macht, wenn Allah sie erniedrigt, und bringe sie nicht nahe, wenn Allah sie entfernt hat.'"

Und von Imaam Ahmad und Muslim ist überliefert, daß der Prophet (Segen und Heil auf ihm) in Richtung (der Schlacht) von Badr auszog und ein Mann der Mushrikiin [12] ihm folgte und ihn bei Harra [13] einhohlte und sagte: 'Ich wollte dir (in die Schlacht) folgen und mit dir gemeinsam Beute machen.'

Er (der Prophet) sagte: 'Glaubst du an Allah und Seinen Gesandten?'Er sagte: 'Nein.'Er (der Prophet) sagte: 'Kehre zurück, denn ich werde keinen Beistand von einem Mushrik ersuchen.' [14]

Diese Überlieferungen verdeutlichen uns das Verbot, Nicht-Muslime mit Aufgaben zu betrauen, die ihnen die Einsicht in die Angelegenheiten und die Geheimnisse der Muslime ermöglichen, was ihnen die Gelegenheit gibt, Ränke gegen die Muslime zu schmieden und ihnen zu schaden.

Dazu gehört, was dieser Tage geschieht: Das Bringen von Nicht-Muslimen ins Land der Muslime -das Land der Haramain al-Shariifain [15]- als Arbeiter, Fahrer, Niedriglohnarbeiter und Erzieher in den Häusern und diese somit in den Umgang mit (muslimischen) Familien oder generell in den Umgang mit den Muslimen in ihrem Land zu bringen.

6. Das Benutzen ihrer Zeitrechnung/ ihres Kalenders und besonders das Benutzen der Zeitrechnung, welche ihre religiösen Bräuche und Feste zum Ausdruck bringt, wie beispielsweise die Zeitrechnung "nach Christi Geburt"

Diese Zeitrechnung soll an die Geburt Jesu, Allahs Heil auf ihm, erinnern, die sie jedoch selbst als Neueinführung in die Religion einbrachten und die keinesfalls Teil der Religion Jesu, Allahs Heil auf ihm, ist.

Das Benutzen dieser Zeitrechnung bedeutet das Teilhaben an der Belebung ihrer religiösen Bräuche und Feste.

Um dies zu vermeiden -was die Absicht der Gefährten des Propheten, Allahs Wohlgefallen auf ihnen, war- wurde in der Zeit des Khaliifa[16] 'Umar[17] eine Zeitrechnung für die Muslime eingeführt, indem sie Abstand von der Zeitrechnung der Nicht-Muslime nahmen und als Beginn der Zeitrechnung die Auswanderung des Gesandten, Segen und Heil auf ihm, von Makkah nach Madinah (Al-Hijrah) wählten. Diese Vorgehensweise ist ein Beweis für die Pflicht, sich in dieser Angelegenheit sowie sich allgemein von den Merkmahlen/ Eigenheiten der Nicht-Muslimen zu unterscheiden –und Allah ist derjenige, bei dem wir unseren Beistand suchen.

7. Das Teilhaben an ihren Festen, die Hilfe bei deren Ausrichtung, ihnen zu deren Anlaß zu gratulieren oder diesen Festen beizuwohnen

In der Erklärung der Worte des Erhabenen im Qur'an

{وَالَّذِينَ لا يَشْهَدُونَ الزُّورَ} (الفرقان:72)

"Und (auch) diejenigen, die keine Falschaussagen bezeugen..." [Sura 25: 72]

ist ebenfalls folgende Aussage enthalten:

Zu den Eigenschaften der Diener des Erbarmers (der Muslime) gehört, daß sie den festlichen Anlässen der Nicht-Muslime nicht beiwohnen.

8. Das Loben der Nicht-Muslime, die lobende Hervorhebung dessen, was sie an Zivilisation und Kultur haben sowie das Bewundern ihres Auftretens und ihres Könnens, ohne die Sicht auf ihre falschen Überzeugungen und ihre verkehrte/ falsche Religion

Der Erhabene sagt:

{وَلا تَمُدَّنَّ عَيْنَيْكَ إِلَى مَا مَتَّعْنَا بِهِ أَزْوَاجًا مِنْهُمْ زَهْرَةَ الْحَيَاةِ الدُّنيَا لِنَفْتِنَهُمْ فِيهِ وَرِزْقُ رَبِّكَ خَيْرٌ وَأَبْقَى} (طه:131)

"Und richte nur nicht deine Augen auf das, was Wir manchen von ihnen paarweise als Nießbrauch gewähren –den Glanz des diesseitigen Lebens-, um sie darin der Versuchung auszusetzen. Die Versorgung deines Herrn ist besser und beständiger." [Sura 20: 131]

Dies Bedeutet aber keinesfalls, daß die Muslime nicht jedes Mittel zur Erlangung von Stärke nutzen sollen, wie Studium von Herstellungsverfahren, Studium der Errichtung einer Wirtschaft im Rahmen des im Islam Erlaubten sowie Studium militärischer Vorgehensweisen, sondern dies ist -ganz im Gegenteil- gefordert. Der Erhabene sagt:

{وَأَعِدُّوا لَهُمْ مَا اسْتَطَعْتُمْ مِنْ قُوَّةٍ} (الأنفال:60)

"Und bereitet für sie vor, was ihr an Stärke nur (haben) könnt..." [Sura 8: 60]

Auch sind der Nießbrauch und die Geheimnisse der Schöpfung im Grunde genommen für die Muslime gedacht. Der Erhabene sagt:

{قُلْ مَنْ حَرَّمَ زِينَةَ اللَّهِ الَّتِي أَخْرَجَ لِعِبَادِهِ وَالطَّيِّبَاتِ مِن الرِّزْقِ قُلْ هِيَ لِلَّذِينَ آمَنُوا فِي الْحَيَاةِ الدُّنْيَا خَالِصَةً يَوْمَ الْقِيَامَةِ} (الأعراف:32)

"Sag: Wer hat die schönen Dinge Allahs verboten, die Er für Seine Diener hervorgebracht hat, und (auch) die guten Dinge (aus) der Versorgung (Allahs)? Sag: Sie sind im diesseitigen Leben für diejenigen bestimmt, die glauben, und am Tag der Auferstehung ihnen allein vorbehalten." [Sura 7: 32]

Und der Erhabene sagt:

{وَسَخَّرَ لَكُمْ مَا فِي السَّمَاوَاتِ وَمَا فِي الأَرْضِ جَمِيعاً مِنْهُ} (الجاثية:13)

"Und Er hat euch dienstbar gemacht, was in den Himmeln und auf der Erde ist, alles ist von Ihm." [Sura 45: 13]

Er sagt auch:

{هُوَ الَّذِي خَلَقَ لَكُمْ مَا فِي الأَرْضِ جَمِيعاً} (البقرة:29)

"Er ist es, der für euch alles, was auf der Erde ist, erschuf" [Sura 2: 29]

So ist es erforderlich, daß es die Muslime sind, die die Vorreiterrolle in der Nutzung dieser Resourcen und dieser Energien einnehmen und sie nicht die Nicht-Muslime anbetteln, um an diese Resourcen und diese Energien heranzukommen und daß sie (die Muslime) es sind, die die entsprechenden Fertigungsanlagen und Techniken besitzen.

9. Das Benutzen ihrer Namen

Einige Muslime geben ihren Söhnen und Töchtern nicht-arabische (nicht-muslimische) Namen und meiden die Namen ihrer Väter und Mütter und Großväter und Großmütter sowie die Namen, die in ihrer (muslimischen) Gesellschaft bekannt sind, wobei doch der Prophet, Allahs Segen und Heil auf ihm, sagte: "Die besten Namen sind 'Abdullah und 'Abdurrahman [18] ." [19]

Aufgrund der Änderung in der Namensgebung finden wir heute eine Generation vor, die ungewöhnliche/ fremde Namen trägt. Dies hat die Entfremdung dieser Generation von den Generationen vor ihr zur Folge sowie die Auslöschung der Identifikation der Familien, die an den speziell ihnen zugeschriebenen Namen erkennbar waren.

10. Das Ersuchen von Vergebung und Erbarmen für sie bei Allah

Dies hat Allah verboten in Seinen Worten:

{مَا كَانَ لِلنَّبِيِّ وَالَّذِينَ آمَنُوا أَنْ يَسْتَغْفِرُوا لِلْمُشْرِكِينَ وَلَوْ كَانُوا أُوْلِي قُرْبَى مِنْ بَعْدِ مَا تَبَيَّنَ لَهُمْ أَنَّهُمْ أَصْحَابُ الْجَحِيمِ} (التوبة:113)

"Dem Propheten und denjenigen, die glauben, steht es nicht zu, für die Mushrikiin[20] um Vergebung zu bitten, auch wenn es Verwandte wären, nachdem es ihnen klargeworden ist, daß sie Insassen des Höllenfeuers sein werden." [Sura 9: 113]

Dies ist verboten, da es Zuneigung zu ihnen (den Nicht-Muslimen) beinhaltet sowie das für richtig Befinden ihrer Eigenschaften und Ansichten.

Zweitens: Äussere Merkmale der (von Allah befohlenen) Loyalität und der Freundschaft (Muwalaah) gegenüber den Gläubigen

1. Die Auswanderung (Hijrah) in muslimische Länder und das Verlassen der Länder der Nicht-Muslime

Die Auswanderung (Hijrah) im islamischen Sinne bedeutet das Umsiedeln vom Land der Nicht-Muslime in ein Land der Muslime zum Schutz der persönlichen Religion.

Die Auswanderung mit dieser Bedeutung und mit diesem Zweck ist eine Pflicht des Muslims und es wird sie solange geben, bis die Sonne im Westen aufgehen wird[21] und der Letzte Tag gekommen ist.

Auch sagte sich der Prophet Muhammad, Allahs Segen und Heil auf ihm, von jedem Muslim los, der unter den Mushrikiin lebt[22].

Somit ist dem Muslim das Leben und der dauerhafte Aufenthalt im Land der Nicht-Muslime verboten, außer er hat keinerlei Möglichkeit, dieses zu verlassen oder sein Aufenthalt im Land der Nicht-Muslime stellt einen Nutzen für die Religion dar, wie beispielsweise das Aufrufen zum Islam und dessen Verbreitung[23].

Allah der Erhabene spricht:

{إِنَّ الَّذِينَ تَوَفَّاهُم المَلائِكَةُ ظَالِمِي أَنفُسِهِمْ قَالُوا فِيمَ كُنتُمْ قَالُوا كُنَّا مُسْتَضْعَفِينَ فِي الأَرْضِ قَالُوا أَلَمْ تَكُنْ أَرْضُ اللَّهِ وَاسِعَةً فَتُهَاجِرُوا فِيهَا فَأُوْلَئِكَ مَأْوَاهُمْ جَهَنَّمُ وَسَاءَتْ مَصِيرًا(97)إِلا الْمُسْتَضْعَفِينَ مِنْ الرِّجَالِ وَالنِّسَاءِ وَالوِلْدَانِ لا يَسْتَطِيعُونَ حِيلَةً وَلا يَهْتَدُونَ سَبِيلا(98)فَأُوْلَئِكَ عَسَى اللَّهُ أَنْ يَعْفُوَ عَنْهُمْ وَكَانَ اللَّهُ عَفُوَّاً غَفُورًا} (النساء:97-99)

"Diejenigen, die die Engel abberufen, während sie sich selbst Unrecht tun [indem sie die Pflichten ihrer Religion nicht erfüllen], (zu jenen) sagen sie: 'In welchen Umständen habt ihr euch befunden?' Sie sagen: 'Wir waren Unterdrückte[24] im Lande.' Sie (die Engel) sagen: 'War Allahs Erde nicht weit, so daß ihr darauf hättet auswandern können?' Jene aber, - ihr Zufluchtsort wird die Hölle sein, und (wie) böse ist der Ausgang. Ausgenommen die Unterdrückten unter den Männern, Frauen und Kindern, die keine Möglichkeit haben, auszuwandern und keinen Weg (zur Auswanderung) finden. Jenen wird Allah bestimmt verzeihen. Allah ist verzeihend und vergebend." [Sura 4: 97-99]

2. Der Beistand für Muslime und deren Unterstützung unter Einsatz des Lebens, Geldes und von Worten in allen Angelegenheiten, in welchen sie Unterstützung benötigen, seien es Angelegenheiten der Religion oder des täglichen Lebens

Allah der Erhabene spricht:

{وَالمُؤْمِنُونَ وَالمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ} (التوبة: 71)

"Die gläubigen Männer und Frauen sind einer des anderen Vertrauten/ Beistand." [Sura 9: 71]

Und Allah der Erhabene spricht:

{وَإِن اسْتَنصَرُوكُمْ فِي الدِّينِ فَعَلَيْكُمُ النَّصْرُ إِلا عَلَى قَوْمٍ بَيْنَكُمْ وَبَيْنَهُمْ مِيثَاقٌ} (الأنفال :72)

"Wenn sie euch jedoch um der Religion willen um Hilfe bitten, dann obliegt euch die Hilfe, außer gegen Leute, zwischen euch und denen ein Abkommen besteht." [Sura 8: 72]

3. Die Anteilnahme an ihrem Leid und die Freude über ihre Freuden

Der Prophet Muhammad, Allahs Segen und Heil auf ihm, sagte: "Das Beispiel der Gläubigen in ihrer freundschaftlichen Beziehung zueinander, ihrer gegenseitigen Erweisung von Barmherzigkeit und ihrer gegenseitigen Zuneigung ist wie das Beispiel des Körpers: Wenn ein Körperteil (beispielsweise über eine Krankheit) klagt, assoziiert sich mit ihm der restliche Körper mit Fieber und Schlaflosigkeit." [25]

Und der Prophet, Allahs Segen und Heil auf ihm, sagte auch: "Der Gläubige ist in seiner Beziehung zum Gläubigen wie ein Gebäude: Ein Teil stützt den anderen." Und er (der Prophet) verschränkte dabei die Finger seiner beiden Hände.[26]

4. Die wohlwollende und aufrichtige Behandlung ihnen gegenüber, das Wollen des Guten für sie und sie nicht zu betrügen und nicht zu täuschen

Der Prophet (Segen und Heil auf ihm) sagte: "Niemand ist gläubig, bis er nicht das für seinen Bruder wünscht, was er für sich selbst liebt." [27]

Und der Prophet, Allahs Segen und Heil auf ihm, sagte auch: "Der Muslim ist der Bruder des Muslims, er erniedrigt ihn nicht (behandelt ihn nicht geringschätzig), läßt ihn nicht im Stich und liefert ihn nicht aus. Es ist (schon) genug, wenn eine schlechte Person seinen muslimischen Bruder erniedrigt (geringschätzig behandelt). Jedem Muslim ist des anderen Muslim Blut, Besitz und Ehre haraam (verboten)." [28]

Und der Prophet, Allahs Segen und Heil auf ihm, sagte: "Haßt euch nicht gegenseitig, wendet euch nicht voneinander ab (beispielsweise hochmütig), treibt den Preis einer zu versteigernden Ware nicht betrügerisch in die Höhe (Bieten ohne Kaufabsicht) und verkauft einem Kunden nichts, wenn schon ein anderer dabei ist, mit diesem einen Kaufabschluß (über die gleiche Ware) zu tätigen, und seid Diener Allahs und Brüder." [29]

5. Ihre Wertschätzung und würdige Behandlung und sie nicht abzuwerten und nicht in ihrer Würde zu schmälern

Allah der Erhabene spricht:

{يَاأَيُّهَا الَّذِينَ آمَنُوا لا يَسْخَرْ قَومٌ مِنْ قَوْمٍ عَسَى أَنْ يَكُونُوا خَيْراً مِنْهُمْ وَلا نِسَاءٌ مِنْ نِسَاءٍ عَسَى أَنْ يَكُنَّ خَيْراً مِنْهُنَّ وَلا تَلْمِزُوا أَنفُسَكُمْ وَلا تَنَابَزُوا بِالأَلْقَابِ بِئْسَ الاِسْمُ الْفُسُوقُ بَعْدَ الإِيمَانِ وَمَنْ لَمْ يَتُبْ فَأُوْلَئِكَ هُم الظَّالِمُونَ(11)يَاأَيُّهَا الَّذِينَ آمَنُوا اجْتَنِبُوا كَثِيراً مِنْ الظَّنِّ إِنَّ بَعْضَ الظَّنِّ إِثْمٌ وَلا تَجَسَّسُوا وَلا يَغْتَبْ بَعْضُكُمْ بَعْضاً أَيُحِبُّ أَحَدُكُمْ أَنْ يَأْكُلَ لَحْمَ أَخِيهِ مَيْتاً فَكَرِهْتُمُوهُ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ تَوَّابٌ رَحِيمٌ} (الحجرات : 11-12)

"O die ihr glaubt, die einen sollen nicht über die anderen spotten, vielleicht sind eben diese besser als sie. Auch sollen nicht Frauen über andere Frauen spotten, vielleicht sind eben diese besser als sie. Und beleidigt euch nicht gegenseitig durch Gesten und bewerft euch nicht gegenseitig mit (häßlichen) Beinamen. Wie schlimm ist die Bezeichnung "Frevel" nach (der Bezeichnung) "Glaube"! Und wer nicht bereut, das sind die Ungerechten. (11) O die ihr glaubt, meidet viel von den Mutmaßungen; gewiß, manche Mutmaßung ist Sünde. Und sucht nicht andere auszuspionieren und führt nicht üble Nachrede übereinander. Möchte denn einer von euch gern das Fleisch seines Bruders, wenn er tot sei, essen[30]? Es wäre euch doch zuwieder. Fürchtet Allah. Gewiß, Allah ist Reue-Annehmend und Barmherzig." [Sura 49: 11-12]

6. Das stehen an ihrer Seite in schweren wie in einfachen Zeiten

Dies steht im Gegensatz zu den Heuchlern, die in einfachen Zeiten zu den Gläubigen stehen und sich in schwierigen Zeiten von diesen distanzieren.

Allah der Erhabene spricht:

{الَّذِينَ يَتَرَبَّصُونَ بِكُمْ فَإِنْ كَانَ لَكُمْ فَتْحٌ مِنْ اللَّهِ قَالُوا أَلَمْ نَكُنْ مَعَكُمْ وَإِنْ كَانَ لِلْكَافِرِينَ نَصِيبٌ قَالُوا أَلَمْ نَسْتَحْوِذْ عَلَيْكُمْ وَنَمْنَعْكُمْ مِنْ الْمُؤْمِنِينَ} (النساء :141)

"...die euch gegenüber abwarten. Wenn euch ein entscheidender Sieg von Allah beschieden ist, sagen sie: 'Sind wir nicht mit euch gewesen?' Und wenn den Ungläubigen ein Sieg beschieden ist, sagen sie: 'Haben wir uns nicht eurer (Angelegenheiten) angenommen und die Gläubigen von euch abgehalten?'..." [Sura 4: 141]

7. Das Besuchen der Gläubigen und die Vorliebe, sie zu treffen und mit ihnen zusammenzukommen

In einem Hadiith Qudsii [31] ist die Aussage Allahs überliefert: "Meine Liebe ist denen zugesichert, die sich gegenseitig für mich (in meinem Namen[32]) besuchen." [33]

In einer anderen Überlieferung ist berichtet: "...daß ein Mann einen seiner Brüder (im Glauben) für Allah (im Namen Allahs) besuchen ging. Da ließ Allah einen Engel sich an seinem Weg aufstellen und diesen ihn (den Mann) fragen: 'Wohin willst du?' Er sagte: 'Ich besuche einen meiner Brüder für Allah (im Namen Allahs).' Er (der Engel) sagte: 'Hast du Wohlstand bei ihm, den du besitzt?' Er (der Mann) sagte: 'Nein. Ich habe ihn lediglich für Allah (im Namen Allahs) liebgewonnen.' Er (der Engel) sagte: 'So bin ich ein Gesandter Allahs zu dir (mit der Botschaft), daß Allah dich liebgewonnen hat, so, wie du ihn für Ihn (für Allah) liebgewonnen hast.'" [34]

8. Das Respektieren ihrer Rechte

Dazu gehört, daß er einem Kunden nicht etwas zum Kauf anbietet, wenn ein anderer gerade im Begriff ist, mit demselben Kunden einen Kaufabschluß über dieselbe Ware zu tätigen. Dazu gehört auch, daß man einem Verkäufer nicht einen höheren Preis für eine Ware bietet, um diese zu erlangen, wenn ein anderer gerade im Begriff ist, dieselbe Ware zu erstehen. Auch hält er nicht um die Hand einer Frau an, wenn schon ein anderer um ihre Hand anhält, und er versucht nicht, etwas der erlaubten Dinge vor seinem Bruder im Glauben zu erlangen, wenn dieser schon im Begriff ist dieses zu bekommen.

Der Prophet Muhammad, Allahs Segen und Heil auf ihm, sagte: "Wahrlich, der Mann soll nicht über den Verkauf seines Bruders (hinwegsehend) verkaufen, und er soll nicht über die Anfrage seines Bruders um die Hand einer Frau (hinwegsehend) um die Hand dieser Frau anhalten." [35]

In einer anderen Überlieferung sind zusätzlich die Worte mit folgender Bedeutung überliefert: "Und er soll nicht über sein (des Bruders) Kaufangebot (hinwegsehend) einen höheren Preis bieten." [36]

9. Die Güte gegenüber den Gläubigen

Der Prophet, Allahs Segen und Heil auf ihm, sagte: "Niemand ist von uns, der nicht unsere Alten würdigt und gegenüber unseren Kleinen nicht barmherzig ist." [37]

Der Prophet, Allahs Segen und Heil auf ihm, sagte auch: "Erhaltet ihr nicht Sieg und Versorgung außer durch die Schwachen unter euch?[38]" [39]

Und Allah der Erhabene spricht:

{وَاصْبِرْ نَفْسَكَ مَعَ الَّذِينَ يَدْعُونَ رَبَّهُمْ بِالْغَدَاةِ وَالْعَشِيِّ يُرِيدُونَ وَجْهَهُ وَلا تَعْدُ عَيْنَاكَ عَنْهُمْ تُرِيدُ زِينَةَ الْحَيَاةِ الدُنْيا} (الكهف:28)

"Halte dich geduldig zurück zusammen mit denen, die ihren Herrn morgens und abends anrufen, im Begehren nach Seinem Angesicht. Und deine Augen sollen nicht über sie hinwegsehen, indem du die schönen Dinge des diesseitigen Lebens begehrst." [Sura 18: 28]

10. Das sprechen von Bittgebeten für sie und das Bitten um Vergebung und Erbarmen für sie bei Allah

Allah der Erhabene spricht:

{وَاسْتَغْفِرْ لِذَنْبِكَ وَلِلْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ} (محمد19)

"Und bitte um Vergebung für deine Sünde und für die gläubigen Männer und die gläubigen Frauen." [Sura 47:19)

Allah der Erhabene spricht außerdem:

{رَبَّنَا اغْفِرْ لَنَا وَلإِخْوَانِنا الَّذِينَ سَبَقُونَا بِالإِيمَانِ} (الحشر 10)

"'Unser Herr, vergib uns und unseren Brüdern, die uns im Glauben vorausgegangen sind.'" [Sura 59: 10)

Hinweis

Allah der Erhabene spricht:

{لا يَنْهَاكُمْ اللَّهُ عَنْ الَّذِينَ لَمْ يُقَاتِلُوكُمْ فِي الدِّينِ وَلَمْ يُخْرِجُوكُمْ مِنْ دِيَارِكُمْ أَنْ تَبَرُّوهُمْ وَتُقْسِطُوا إِلَيْهِمْ إِنَّ اللَّهَ يُحِبُّ الْمُقْسِطِينَ} (الممتحنة:8)

"Allah verbietet euch nicht, gegenüber denjenigen, die nicht gegen euch der Religion wegen gekämpft und euch nicht aus euren Wohnstätten vertrieben haben, gütig zu sein und sie gerecht zu behandeln. Gewiß, Allah liebt die Gerechten." [Sura 60: 8]

Dieser Vers des Qur'an bedeutet, daß die Muslime denjenigen der Nicht-Muslime, der niemandem Schaden zufügt und der nicht gegen die Muslime gekämpft hat und diese nicht aus ihren Wohnstätten vertrieben hat, im Gegenzug damit belohnt, ihm guten Umgang und Gerechtigkeit in den Angelegenheiten dieses Lebens entgegenzubringen. Dies aber ohne ihn dabei mit ihren Herzen zu lieben, da Allah im zuvor genannten Vers spricht:

{أَنْ تَبَرُّوهُمْ وَتُقْسِطُوا إِلَيْهِمْ}

"...gütig zu sein und sie gerecht zu behandeln..."

Allah spricht keinesfalls davon, ihnen Freundschaft, Loyalität und Zuneigung entgegenzubringen.

Der Umgang des Muslims mit solchen Nicht-Muslimen wird besonders deutlich in den Aussagen Allahs über die Behandlung von Eltern, die Nicht-Muslime sind:

{وَإِنْ جَاهَدَاكَ عَلى أَنْ تُشْرِكَ بِي مَا لَيْسَ لَكَ بِهِ عِلْمٌ فَلا تُطِعْهُمَا وَصَاحِبْهُمَا فِي الدُّنْيَا مَعْرُوفاً وَاتَّبِعْ سَبِيلَ مَنْ أَنَابَ إِليَّ} (لقمان:15)

"Wenn sie (die Eltern) sich aber darum bemühen, daß du Mir das beigesellst, wovon du kein Wissen hast, dann gehorche ihnen nicht, doch geh mit ihnen im Diesseits auf gute Weise um [40] . Und folge dem Weg dessen, der sich Mir reuig zuwendet." [Sura 31: 15]

Auch kam die Mutter von Asmaa zu dieser und bat sie darum, das Verhältnis/ die Verbindung zu ihr aufrecht zu erhalten. Asmaa befragte den Propheten, Allahs Segen und Heil auf ihm, darüber, da ihre Mutter Nicht-Muslimin war, und der Prophet, Allahs Segen und Heil auf ihm, sagte: "Halte die Verbindung zu deiner Mutter." [41]

Dies mit Beachtung der Worte Allahs:

{لا تَجِدُ قَوْماً يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الآخِرِ يُوَادُّونَ مَنْ حَادَّ اللَّهَ وَرَسُولَهُ وَلَوْ كَانُوا آبَاءَهُمْ أَوْ أَبْنَاءَهُمْ...} (المجادلة:22)

"Du findest keine Leute, die an Allah und den Jüngsten Tag glauben und denjenigen (gleichzeitig) Zuneigung bezeigen, die Allah und Seinem Gesandten zuwiderhandeln, auch wenn diese ihre Väter wären oder ihre Söhne..." [Sura 58: 22]

Somit sind das Halten von Verbindungen und die gute Behandlung im Gegenzug in Angelegenheiten des Diesseits eine Sache und Loyalität und Zuneigung eine andere.

Da das Halten von Verbindungen (z.B. das Aufrechterhalten familiärer Banden) und eine gute Behandlung den Nicht-Muslimen den Islam näher bringt und sie durch diesen Umgang von Seiten der Muslime irgendwann vielleicht den Wunsch verspüren, den Islam selbst anzunehmen, zählen diese zwei Dinge zu den Mitteln, den Islam zu verbreiten. Ganz im Gegensatz dazu stehen Loyalität und Zuneigung gegenüber den Nicht-Muslimen, da diese eine Art Bestätigung der Ansichten und des Glaubens der Nicht-Muslime darstellen sowie das Einverständnis mit ihrem Glauben und ihren Ansichten. Somit enthalten Loyalität und Zuneigung gegenüber den Nicht-Muslimen nichts, was diese Nicht-Muslime zum Islam einlädt oder aufruft.

Es muß ebenfalls darauf hingewiesen werden, daß das Verbot der Loyalität und der Zuneigung gegenüber den Nicht-Muslimen nicht ein Verbot des Umgangs mit ihnen, beispielsweise im Rahmen des im Islam erlaubten Handels oder ein Verbot des Imports von nutzbringenden Waren und Produkten, bedeutet. Es bedeutet auch nicht, nicht aus ihrer Erfahrung und aus ihren Erfindungen Nutzen zu ziehen. So mietete der Prophet, Allah Segen und Heil auf ihm, beispielsweise Uraiqit Al Laithi als Führer, damit ihm dieser den Weg zeige, obwohl dieser ein Nicht-Muslim war. Auch lieh er sich etwas von einigen Juden.

Bis heute importieren Muslime Waren und Produkte von Nicht-Muslimen, was im Ramen normalen Handels geschieht, und sie sind uns keinesfalls überlegen oder besser als wir. Auch ist dieser Handel keinesfalls ein Grund dafür, ihnen Zuneigung und Loyalität entgegenzubringen. Allah hat die Zuneigung und Loyalität allein gegenüber den Gläubigen und Ablehnung und Gegnerschaft gegenüber den Nicht-Muslimen befohlen.

Allah der Erhabene spricht:

{إِنَّ الَّذِينَ آمَنُوا وَهَاجَرُوا وَجَاهَدُوا بِأَمْوَالِهِمْ وَأَنْفُسِهِمْ فِي سَبِيلِ اللَّهِ وَالَّذِينَ آوَوْا وَنَصَرُوا أُولَئِكَ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ وَالَّذِينَ آمَنُوا وَلَمْ يُهَاجِرُوا مَا لَكُمْ مِنْ وَلايَتِهِمْ مِنْ شَيْءٍ حَتَّى يُهَاجِرُوا وَإِنِ اسْتَنْصَرُوكُمْ فِي الدِّينِ فَعَلَيْكُمُ النَّصْرُ إِلا عَلَى قَوْمٍ بَيْنَكُمْ وَبَيْنَهُمْ مِيثَاقٌ وَاللَّهُ بِمَا تَعْمَلُونَ بَصِيرٌ(72) وَالَّذِينَ كَفَرُوا بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ إِلا تَفْعَلُوهُ تَكُنْ فِتْنَةٌ فِي الأَرْضِ وَفَسَادٌ كَبِيرٌ(73)} (الأنفال:73,72)

"Gewiß, diejenigen, die glauben und ausgewandert sind und sich mit ihrem Besitz und ihrer eigenen Person auf Allahs Weg abgemüht haben, und diejenigen, die (jenen) Zuflucht gewährt und (ihnen) geholfen haben, sie sind einer des anderen Schutzherren/ Vertraute. Zu denjenigen aber, die glauben und nicht ausgewandert sind, habt ihr keinerlei Vertrauensverhältnis, bis sie auswandern. Wenn sie euch jedoch um der (euch gemeinsamen) Religion willen um Hilfe bitten, dann obliegt euch die Hilfe, außer gegen Leute, zwischen euch und denen ein Abkommen besteht. Und was ihr tut, sieht Allah wohl. (72) Und diejenigen, die ungläubig sind, sind einer des anderen Schutzherren/ Vertraute. –Wenn ihr es nicht tut (den Gläubigen Hilfe und Unterstützung zuteil werden lassen und den Ungläubigen das Schutzverhältnis/ Freundschaftsverhältnis verweigern), wird es im Land Aufruhr und großes Unheil geben." [Sura 8: 72]

Der Gelehrte Ibn Kathiir sagte: "Die Bedeutung des Verses

{إِلا تَفْعَلُوهُ تَكُنْ فِتْنَةٌ فِي الأَرْضِ وَفَسَادٌ كَبِيرٌ}

"Wenn ihr es nicht tut, wird es im Land Aufruhr und großes Unheil geben."

ist, daß wenn ihr nicht die Ungläubigen meidet und die Gläubigen zu Schutzherren/ Vertrauten nehmt, Unheil unter die Menschen kommt, das heißt, eine Verschlimmerung der Lage und das sich Mischen der Gläubigen unter die Nicht-Muslime, was Verderbtheit/ Schlechtigkeit unter die Menschen bringt, die sich dann unter ihnen ausbreitet."

Und ich sage: Das ist, was in unserer Zeit passiert. Möge Allah uns beistehen.

Einteilung der Menschen im Hinblick auf das, was ihnen erforderlicherweise an Loyalität und freundschaftlicher Beziehung (al Walaa') oder an Lossagung und Ablehnung (al Baraa') zusteht

Die Menschen sind bezüglich der Loyalität und der Lossagung im Islam (al Walaa' wa-l Baraa') in drei Gruppen geteilt:

Erste Gruppe:

Diejenigen, die aufrichtig und von Herzen geliebt werden sollen, ohne jegliche Ablehnung und Feindschaft. Dies sind die aufrichtigsten der Gläubigen, die Propheten, die wahrheitsliebenden Gläubigen, die Märtyrer und die Rechtschaffenen.

Allen voran steht hier der Gesandte Allahs, Muhammad, Allahs Segen und Heil auf ihm. Es ist eine Pflicht, den Gesandten Allahs, Allahs Segen und Heil auf ihm, mehr zu lieben als sich selbst, als den eigenen Vater, den eigenen Sohn und mehr als jeden anderen Menschen.

Danach kommen in dieser Reihenfolge die Ehefrauen des Propheten (Ummuhaat al Mu'miniin [42]), die rechtschaffenen Angehörigen seiner Familie, seine edlen Gefährten –und im Speziellen die Khulafaa' ar-raashiduun [43] sowie die zehn Gefährten des Propheten, über die er Zeugnis ablegte, daß sie ins Paradies eingehen werden, dann die Muhaajiruun [44], die Ansaar [45], Ahlu Badr [46], Ahlu Bai'atur Ridhwaan [47] und die übrigen Gefährten des Gesandten Allahs, Muhammad, Allahs Segen und Heil auf ihm, –möge Allahs Wohlgefallen auf ihnen allen ruhen.

Danach kommen in dieser Reihenfolge die Taabi'uun [48], die Gläubigen der guten Generationen nach diesen und all jene guten Muslime und aufrechten Gläubigen der muslimischen Gemeinschaft (Ummah), die vor uns waren (al Salaf) sowie ihre Gelehrten, wie beispielsweise die vier großen Gelehrten (al A'immatu-l arba'a)[49].

Allah der Erhabene sagt:

{وَالَّذِينَ جَاءُوا مِنْ بَعْدِهِمْ يَقُولُونَ رَبَّنَا اغْفِرْ لَنَا وَلِإِخْوَانِنَا الَّذِينَ سَبَقُونَا بِالْإِيمَانِ وَلَا تَجْعَلْ فِي قُلُوبِنَا غِلّاً لِلَّذِينَ آمَنُوا رَبَّنَا إِنَّكَ رَءُوفٌ رَحِيمٌ} (الحشر :10)

"Und diejenigen, die nach ihnen gekommen sind, sagen: 'Unser Herr, vergib uns und unseren Brüdern, die uns im Glauben vorausgegangen sind, und lasse in unseren Herzen keinen Groll sein gegen diejenigen, die glauben. Unser Herr, Du bist ja Gnädig und Barmherzig.'" [Sura 59: 10]

Niemand, der Glauben in seinem Herzen trägt, steht den Gefährten des Gesandten Muhammad, Allahs Segen und Frieden auf ihm, sowie den guten Muslimen, die vor uns waren (al Salaf), ablehnend oder feindlich gegenüber. Es stehen ihnen aber jene ablehnend und feindlich gegenüber, die vom rechten Weg abweichen, die Heuchler und Feinde des Islam, wie die Raafidha [50] und die Khawaarij [51] -möge uns Allah behüten.

Zweite Gruppe:

Diejenigen, denen vollständig eine ablehnende und feindliche Haltung entgegengebracht werden soll, ohne jegliche Zuneigung zu ihnen oder freundschaftliche Bindung. Dies sind die Nicht-Muslime, die Ungläubigen, die Mushrikuun, die Heuchler (Munaafiquun), diejenigen, die die rechte Religion verlassen haben (Murtadduun) und die vom rechten Glauben so weit abgewichen sind, daß sie keine Muslime mehr sind (Mulhidduun), also alle Arten von Nicht-Muslimen.

Allah der Erhabene sagt:

{لا تَجِدُ قَوْماً يُؤْمِنُونَ بِاللَّهِ وَاليَوْمِ الآخِرِ يُوَادُّونَ مَنْ حَادَّ اللَّهَ وَرَسُولَهُ وَلَوْ كَانُوا آبَاءَهُمْ أَوْ أَبْنَاءَهُمْ أَوْ إِخْوَانَهُمْ أَوْ عَشِيرَتَهُمْ} (المجادلة:22)

"Du findest keine Leute, die an Allah und den Jüngsten Tag glauben und denjenigen (gleichzeitig) Zuneigung bezeigen, die Allah und Seinem Gesandten zuwiderhandeln, auch wenn diese ihre Väter wären oder ihre Söhne oder ihre Brüder oder ihre Sippenmitglieder." [Sura 58: 22]

Und Allah der Erhabene sagt über die Kinder Israel:

{تَرَى كَثِيراً مِنْهُمْ يَتَوَلَّوْنَ الَّذِينَ كَفَرُوا لَبِئْسَ مَا قَدَّمَتْ لَهُمْ أَنفُسُهُمْ أَنْ سَخِطَ اللَّهُ عَلَيْهِمْ وَفِي الْعَذَابِ هُمْ خَالِدُونَ(80)وَلَوْ كَانُوا يُؤْمِنُونَ بِاللَّهِ وَالنَّبِيِّ وَمَا أُنزِلَ إِلَيْهِ مَا اتَّخَذُوهُمْ أَوْلِيَاءَ وَلَكِنَّ كَثِيراً مِنْهُمْ فَاسِقُونَ(81)} (المائدة :80-81)

"Du siehst viele von ihnen diejenigen, die ungläubig sind, zu Vertrauten/ Schutzherren/ Freunden nehmen. Fürwahr, wie schlimm ist, was sie sich selbst vorausgeschickt haben; (es ist,) daß Allah ihnen gegenüber Sein Mißfallen zeigt; und ewig werden sie in der Strafe bleiben. (80) Wenn sie an Allah und den Propheten und das, was zu ihm (als Offenbarung) herabgesandt worden ist, glauben würden, hätten sie sie nicht zu Vertrauten/ Schutzherren/ Freunden genommen. Aber viele von ihnen sind Frevler.(81)" [Sura 5: 80-81]

Dritte Gruppe

Diejenigen, die einerseits geliebt werden sollen, ihnen gegenüber andererseits aber auch eine ablehnende und feindliche Haltung eingenommen werden muß. Dies sind diejenigen, bei denen sich Zuneigung und Feindschaft, welche ihnen entgegengebracht werden sollen, vereinen, und dies sind diejenigen unter den Muslimen, die Allah ungehorsam sind, und Sünden begehen. Sie werden für das, was sie an aufrechtem Glauben besitzen, geliebt und für das, was sie gegenüber Allah an Ungehorsam zeigen (solange dieser Ungehorsam nicht die Grenze zu Unglaube und Shirk überschreitet), wird ihnen Ablehnung und Feindschaft entgegengebracht [52] .

Die Liebe und Zuneigung gegenüber den Muslimen erfordert es, sie auf ihre Fehler aufmerksam zu machen und diese Fehler zu mißbilligen. Somit ist das Schweigen gegenüber Muslimen angesichts ihrer Fehler nicht erlaubt, und sie müssen zurechtgewiesen werden. Es wird ihnen das Gute befohlen, sowie das Schlechte verwehrt und verboten, es werden an ihnen die in der islamischen Rechtssprechung festgelegten Strafen vollstreckt[53] und sie werden zurechtgewiesen, bis sie von ihrem Ungehorsam gegenüber Allah ablassen und sie sich in Reue von ihren schlechten Taten abwenden.

Es wird ihnen aber keinesfalls vollständige Ablehnung und Feindschaft entgegengebracht, und es wird sich nicht losgesagt von ihnen, wie dies etwa die Aussage der Khawaarij im Bezug auf jemanden ist, der eine der großen Sünden (Kabaair), die aber nicht die Grenze zum Shirk überschreitet, begeht. Es wird ihnen aber auch nicht uneingeschränkte Zuneigung und Freundschaft entgegengebracht, wie es die Murji'a [54] behaupten, sondern es wird sich in der sie betreffenden Angelegenheit an ihren jeweiligen Zustand angepaßt, so wie wir es bereits erwähnt haben und so, wie es der Glaube der Ahlu Sunna ua-l Jama'a [55] ist.

Das Thema der Liebe und Ablehnung/ Feindschaft für Allah (im Namen Allahs) ist der zuverlässigste Maßstab des Glaubens, und jeder wird am Tag der Auferstehung mit dem sein, den er liebt, wie es in einer Überlieferung der Worte des Gesandten Allahs, Allahs Segen und Heil auf ihm, heißt[56].

Jedoch hat sich die Situation geändert, und das meiste an Liebe und Ablehnung/ Feindschaft der Menschen wird aus Gründen persönlicher Vorteile im diesseitigen Leben entgegengebracht. So wird demjenigen, bei dem eine Begehrlichkeit dieses Lebens zu erlangen ist, Freundschaft und Zuneigung engegengebracht, selbst wenn dieser ein Feind Allahs, Seines Gesandten und ein Feind der Religion der Muslime ist. Und demjenigen, bei dem nichts zu holen ist an Begehrlichkeiten dieses Lebens, wird beim geringsten Grund Feindschaft entgegengebracht und er wird unter Druck gesetzt und erniedrigt, selbst wenn es sich um einen Gläubigen handelt, der Allah und Seinem Gesandten nahesteht.

'Abdullah ibn 'Abbaas, Allahs wohlgefallen auf ihnen beiden[57], sagte: "Wer für Allah (im Namen Allahs) liebt und für Allah haßt, und wer Freundschaft engegenbringt für Allah und Feindschaft entgegenbringt für Allah (im Namen Allahs), für den wird wahrlich die Nähe/ Zuneigung Allahs (ihm gegenüber) zu schmecken sein. Und es ist so geworden, daß das meiste an Verbrüderung unter den Menschen wegen der Angelegenheiten des diesseitigen Lebens geschieht, dies aber den Leuten dieser (Verbrüderung) nichts nützt (am Tag der Abrechnung)." [58]

Und von Abu Huraira, Allahs Wohlgefallen auf ihm, ist überliefert, daß er sagte: "Der Gesandte Allahs, Allahs Segen und Heil auf ihm, sagte: 'Wahrlich, Allah spricht: 'Wer einem meiner Nahestehenden Feindschaft entgegenbringt, dem habe ich den Krieg erklärt.'" [59]

Diejenigen, die Allah (, Seinen Propheten und die Religion) am meisten bekämpfen, sind diejenigen, die die Gefährten des Gesandten Allahs, Allahs Segen und Heil auf ihm, anfeinden, sie beschimpfen und sie entwerten, denn der Gesandte Allahs, Allahs Segen und Heil auf ihm, sagte: "Allah Allah[60] wegen meiner Gefährten, Allah Allah wegen meiner Gefährten, nehmt sie nicht zum Ziel (schlechter Rede)... Wer sie kränkt (ihrem Ruf schaden zufügt), der hat mich gekränkt. Und wer mich kränkt, der hat Allah gekränkt. Und wer Allah kränkt, für den wird befürchtet, daß er mit schlimmer Strafe zur Rechenschaft gezogen wird." [61]

Es ist sogar soweit gekommen, daß die Feindschaft gegenüber den Gefährten des Gesandten Allahs, Allahs Segen und Heil auf ihm, und deren Beschimpfung eine Religion und eine Glaubensdoktrin bei manchen irregeleiteten Sekten geworden ist.

Wir nehmen unsere Zuflucht bei Allah vor Seinem Zorn und Seiner schmerzhaften Strafe, und bitten Ihn um Gnade und Unversehrtheit. Mögen Allahs Friede, Heil und Segen auf unserem Propheten Muhammad ruhen, wie auch auf seinen Angehörigen und seinen Gefährten.

Inhaltsverzeichnis

TOC \o "1-3" \h \z \u Erstens: Äussere Merkmale der Loyalität und der Freundschaft gegenüber Nicht-Muslimen PAGEREF _Toc195700757 \h 11

1. Die äusserliche Ähnlichkeit. PAGEREF _Toc195700758 \h 11

2. Das Leben und der dauerhafte Aufenthalt in ihren Ländern. PAGEREF _Toc195700759 \h 12

3. Das Reisen in ihre Länder, um sich zu vergnügen und zu erhohlen PAGEREF _Toc195700760 \h 15

4. Ihre Unterstützung und die Parteinahme für sie gegen die Muslime PAGEREF _Toc195700761 \h 16

5. Das Ersuchen ihres Beistands. PAGEREF _Toc195700762 \h 16

6. Das Benutzen ihrer Zeitrechnung. PAGEREF _Toc195700763 \h 20

7. Das Teilhaben an ihren Festen. PAGEREF _Toc195700764 \h 22

8. Das Loben der Nicht-Muslime. PAGEREF _Toc195700765 \h 22

9. Das Benutzen ihrer Namen. PAGEREF _Toc195700766 \h 25

10. Das Ersuchen von Vergebung und Erbarmen für sie bei Allah. PAGEREF _Toc195700767 \h 25

Zweitens: Äussere Merkmale der Loyalität und der Freundschaft gegenüber den Gläubigen PAGEREF _Toc195700768 \h 27

1. Die Auswanderung (Hijrah) in muslimische Länder. PAGEREF _Toc195700769 \h 27

2. Der Beistand für Muslime und deren Unterstützung. PAGEREF _Toc195700770 \h 29

3. Die Anteilnahme an ihrem Leid und die Freude über ihre Freuden PAGEREF _Toc195700771 \h 30

4. Die aufrichtige Behandlung ihnen gegenüber. PAGEREF _Toc195700772 \h 30

5. Ihre Wertschätzung und würdige Behandlung. PAGEREF _Toc195700773 \h 31

6. Das stehen an ihrer Seite in schweren wie in einfachen Zeiten. PAGEREF _Toc195700774 \h 33

7. Das Besuchen der Gläubigen und die Vorliebe, sie zu treffen und mit ihnen zusammenzukommen PAGEREF _Toc195700775 \h 34

8. Das Respektieren ihrer Rechte. PAGEREF _Toc195700776 \h 35

9. Die Güte gegenüber den Gläubigen. PAGEREF _Toc195700777 \h 36

10. Das sprechen von Bittgebeten für sie PAGEREF _Toc195700778 \h 37

Hinweis. PAGEREF _Toc195700779 \h 38

Einteilung der Menschen im Hinblick auf das, was ihnen erforderlicherweise an Loyalität und freundschaftlicher Beziehung oder an Lossagung und Ablehnung zusteht. PAGEREF _Toc195700780 \h 44

Erste Gruppe: Diejenigen, die aufrichtig und von Herzen geliebt werden sollen, ohne jegliche Ablehnung und Feindschaft. PAGEREF _Toc195700782 \h 44

Zweite Gruppe: Diejenigen, denen vollständig eine ablehnende und feindliche Haltung entgegengebracht werden soll. PAGEREF _Toc195700784 \h 47

Dritte Gruppe:. Diejenigen, die einerseits geliebt werden sollen, ihnen gegenüber andererseits aber auch eine ablehnende und feindliche Haltung eingenommen werden muß. PAGEREF _Toc195700786 \h 49

الولاءُ والبراءُ في الإسلام

للشيخ / صالح بن فوزان الفوزان

]باللغة الألمانية[

ترجمة: موقع دار الإسلام

المكتب التعاوني للدعوة وتوعية الجاليات بالربوة بمدينة الرياض

الإسلام بين يدي الملايين! شعار حملناه لنشر الإسلام الصحيح والفقه في الدين المستمد من الكتاب والسنة بفهم سلف هذه الأمة بعشرات لغات العالم

1429-2008

[1] Diejenigen, welche die Einzigkeit Allahs in Seinen Taten, Seinen Namen und Eigenschaften sowie Seine Einzigkeit in Göttlichkeit und damit im Recht auf Anbetung, Verehrung und Verherrlichung bezeugen und die dieses Bekenntnis in ihren Taten umsetzen.

[2] Diejenigen, die durch ihre Taten Allah aufrichtig dienen mit dem einzigen Ziel, Allahs Zufriedenheit zu erlangen und dadurch das ewige Paradies zu verdienen.

[3] Diejenigen, welche die Einzigkeit Allahs in Seinen Taten, Seinen Namen und Eigenschaften sowie Seine Einzigkeit in Göttlichkeit und damit im Recht auf Anbetung, Verehrung und Verherrlichung nicht anerkennen oder gegen diese Einzigkeit in Glaube, Wort oder Tat verstoßen.

[4] Der arabische Begriff "Muwalaah" bezeichnet eine freundschaftliche Verbundenheit oder Zuneigung, die gleichzeitig Loyalität, Beistand, Unterstützung und Vertrauen umfasst. Auch trägt dieser Begriff die Bedeutung, jemandem im Herzen (innerlich) oder im Handeln (äußerlich) nahezustehen.

[5] Leute der Schrift: islamische Bezeichnung für Anhänger des jüdischen und des christlichen Glaubens

[6] Überliefert von Abu Dawuud

[7] Beispielsweise das Essen und Trinken mit der linken Hand

[8] Denen das freie und vollständige Ausüben ihrer Religion untersagt wurde und/ oder welche aus Ängstlichkeit ihre Religion nicht so praktizierten, wie es erforderlich gewesen wäre.

[9] Die Auswanderung aus dem Land der Nicht-Muslime in ein muslimisches Land (Hijrah) ist vor allem unter folgenden Umständen für jeden Muslim Pflicht:

1. Wenn er im Land der Nicht-Muslime nicht die Möglichkeit hat, den Islam offen und so auszuüben, wie es erforderlich ist, sei es aufgrund direkter Verbote oder aufgrund seiner persönlichen Schwäche und/ oder Ängstlichkeit. Dazu zählen vor allem die dem Islam eigenen äusseren Erkennungsmerkmale wie zum Beispiel der öffentliche Gebetsruf, die Verschleierung der Frau, das Tragen des Bartes für den Mann usw. Die Gelehrten sind sich einig, daß wenn diese Erkennungsmerkmale des Islams in einem Land nicht oder nicht vollständig gelebt werden können, die Auswanderung in ein muslimisches Land (Hijrah) für den Muslim zur Pflicht wird.

2. Wenn er nicht genügend Stärke in seiner Religion hat, um seinen persönlichen Glauben in dieser Umgebung zuverlässig zu schützen. Dazu zählt nicht nur Glaubensstärke an sich, sondern ebenso ein umfangreiches Wissen, welches ihn vor Fehlern und Sünden bewahrt und welches ein Praktizieren des Islam entsprechend dem, womit der Prophet Muhammad, Allahs Segen und Heil auf ihm, gesandt wurde, garantiert, ohne dabei Kompromisse einzugehen oder Abstriche zu machen.

3. Wenn er das Verbot der freundschaftlichen Verbundenheit und Loyalität (Muwalaah) zu den Nicht-Muslimen, unter denen er lebt, aufgrund seiner Nähe zu ihnen nicht so umsetzt, wie es von Allah gefordert ist. Unter dieses umzusetzende Verbot fällt auch das Leben zwischen ihnen in stillschweigendem Einverständnis mit ihrem Unglauben und ihrem Ungehorsam gegenüber Allah und Seinem Gesandten, Allahs Segen und Heil auf ihm.

Zu erwähnen ist, das der Muslim die Verantwortung für seine Familie trägt und über diese am Jüngsten Tag befragt und zur Rechenschaft gezogen wird.

[10] ähnlich einem Sekretär

[11] in der arabischen Sprache ist der Ausdruck "möge Allah dich bekämpfen" ein Ausdruck des Mißfallens und nicht wörtlich gemeint

[12] Mushrikiin, plural von Mushrik: arabische Bezeichnung für eine Person, welche die Einzigkeit Allahs in Seinen Taten, Seinen Namen und Eigenschaften sowie Seiner Göttlichkeit und damit im Recht auf Anbetung, Verehrung und Verherrlichung nicht anerkennt oder gegen diese Einzigstellung Allahs in Glaube, Wort oder Tat verstößt

[13] Bezeichnung eines Ortes

[14] Im Wortlaut der Überlieferung von Muslim ist von 'Aisha, der Ehefrau des Propheten, Segen und Heil auf ihm, berichtet, daß sie sagte: "Der Gesandte Allahs (Segen und Heil auf ihm) zog aus in Richtung (der Schlacht von) Badr. Als er dann bei Harrat-il-Wabara war, hohlte ihn ein Mann ein, der für seine Kühnheit und Unerschrockenheit bekannt war, und die Gefährten des Gesandten Allahs (Segen und Heil auf ihm) freuten sich, als sie ihn sahen. Als er diesen einhohlte sagte er zum Gesandten Allahs (Segen und Heil auf ihm): 'Ich bin gekommen, um dir (in die Schlacht) zu folgen und mit dir gemeinsam Beute zu machen.'

Der Gesandte Allahs (Segen und Heil auf ihm) sagte zu ihm: 'Glaubst du an Allah und Seinen Gesandten?' Er sagte: 'Nein.' Er (der Prophet) sagte: 'So kehre zurück, denn ich werde keinen Beistand von einem Mushrik ersuchen."

Sie ('Aisha) sagte: "Dann ging er weiter, bis wir (die Muslime) bei Shajara waren und ihn der Mann (ein weiteres Mal) einhohlte und ihm sagte, was er beim ersten Mal gesagt hatte und ihm der Prophet (Segen und Heil auf ihm) sagte, was er beim ersten Mal gesagt hatte. Er (der Prophet) sagte: 'So kehre zurück, denn ich werde keinen Beistand von einem Mushrik ersuchen.'

Dann kehrte er (der Mann) (vermeintlich) zurück. Er hohlte ihn (den Propheten) (aber nochmals) bei Al-Baidaa ein, und er (der Prophet) sagte ihm wie er ihm beim ersten Mal gesagt hatte: 'Glaubst du an Allah und Seinen Gesandten?' Er sagte (nun): 'Ja.' Da sagte der Gesandte Allahs (Segen und Heil auf ihm) zu ihm: 'So gehe denn (mit uns).'

Bei At-Tarmidhii ist diese Überlieferung in "Kitaab As-Siar" überliefert, im Kapitel: Was überliefert ist über Ahl ad-dhimma (Nicht-Muslime, mit welchen ein Friedensabkommen besteht), die mit den Muslimen gemeinsam kämpfen. Bei Ahmad ist diese Überlieferung überliefert in "Baaqi Masnad Al-Ansaar".

[15] Das Land der beiden edlen/ ehrwürdigen Orte (Makkah und Madiinah), arabisch: Bilaad Al-Haramain ash-Sharifain. Mit dieser Bezeichnung ist das Königreich Saudi-Arabien gemeint.

[16] Khaliifa: Bezeichnung für denjenigen, der die Führung des islamischen Staates im Sinne der islamischen Gesetze und Regelungen innehat.

[17] 'Umar Ibn Al-Khattab, Allahs Wohlgefallen auf ihm, war einer der herausragenden Gefährten des Propheten, Allahs Segen und Heil auf ihm, und übernahm die Führung des islamischen Staates nach dem Tod Abu Bakrs, Allahs Wohlgefallen auf ihm, welcher der erste Khaliifa der islamischen Gemeinschaft nach dem Tod des Propheten, Allahs Segen und Heil auf ihm, war.

[18] 'Abd im Arabischen bedeutet Diener oder Sklave und wird von Muslimen einem der offenbarten Namen Allahs vorangestellt und so als Name benutzt. Somit bedeutet "'Abdullah" "Diener Allahs" und "'Abdurrahman" "Diener des Erbarmers"

[19] Überliefert von Ahmad

[20] Mushrikiin plural von Mushrik siehe Fußnote Nr. 12

[21] Zeichen für das Kommen des Letzten Tages, wenn dieses erscheint, wird von Allah keine Reue mehr angenommen.

[22] Siehe in der entsprechenden Überlieferung von Abu Dawuud und at-Tarmidhi

[23] Siehe Abschnitt über die Reise in Länder der Nicht-Muslime. Siehe auch Fußnote Nr.8

[24] Denen das freie und vollständige Ausüben ihrer Religion untersagt wurde und/ oder welche aus Ängstlichkeit ihre Religion nicht so praktizierten, wie es erforderlich gewesen wäre

[25] Überliefert von Muslim

[26] Überliefert von al-Bukhari, Muslim sowie anderen Überlieferern.

[27] Überliefert von al-Bukhari

[28] Überliefert von al-Bukhari

[29] Überliefert von al-Bukhari

[30] Dieser Ausdruck soll deutlich machen, wie verhaßt die üble Nachrede unter Muslimen bei Allah ist.

[31] Ein Hadiith Qudsii ist eine Art der Überlieferung, in welcher der Prophet Muhammad, Allahs Segen und Friede auf ihm, die Aussagen Allahs in seinen eigenen Worten wiedergibt.

[32] "Im Namen Allahs" oder "für Allah" etwas zu tun bedeutet: etwas zu tun, um einzig und allein die Zufriedenheit Allahs zu erlangen.

[33] Überliefert von Imaam Ahmad

[34] Überliefert von Muslim

[35] Überliefert von Al-Bukhari

[36] In der Überlieferung von Muslim

[37] Bei at-Tarmidhi

[38] Durch ihre Gebete und Bittgebete sowie ihre Aufrichtigkeit gegenüber Allah

[39] Bei at-Tarmidhi

[40] Wörtlich: "und begleite sie im Diesseits auf gute Weise"

[41] Bei al-Bukhari

[42] "Ummuhaat al Mu'miniin" bedeutet "Mütter der Gläubigen". So werden die Ehefrauen des Propheten bezeichnet.

[43] Die "Khulafaa' ar-raashiduun" sind die "rechtgeleiteten Kalifen"; gemeint sind hier die ersten vier Führer der muslimischen Gemeinschaft nach dem Tot des Propheten, welche die Besten unter den Gefährten des Gesandten Allahs, Allahs Segen und Friede auf ihm, waren: Abu Bakr as-Siddiiq, 'Umar bin al-Khattaab, 'Uthmaan bin 'Affaan und 'Ali bin Abi Taalib, Allahs Wohlgefallen auf ihnen.

[44] Die "Muhaajiruun" sind die Gefährten des Propheten Muhammad, Allahs Segen und Heil auf ihm, die mit ihm die Hijrah (Auswanderung) von Makkah nach Madiinah vollzogen.

[45] Die "Ansaar" sind die Gefährten des Propheten Muhammad, Allahs Segen und Heil auf ihm, die die Bewohner von Madinah waren und die den Propheten, Allahs Segen und Heil auf ihm, und seine Gefährten bei sich aufnahmen und mit diesen zusammen fortan dem Islam zum Sieg verhalfen.

[46] Die "Ahlu Badr" sind die Gefährten des Propheten Muhammad, Allahs Segen und Heil auf ihm, die in der Schlacht von Badr kämpften.

[47] Die "Ahlu Bai'atu-l Ridhwaan" sind die Gefährten des Propheten Muhammad, Allahs Segen und Heil auf ihm, die beim Schwur eines in der Geschichte des frühen Islam bekannten Treueschwurs zugegen waren, den die Gefährten des Gesandten, Allahs Segen und Heil auf ihm, diesem schworen

[48] Als "Taabi'uun" werden diejenigen bezeichnet, die aufrichtige Gläubige waren, und noch einen der Gefährten des Propheten, Allahs Segen und Frieden auf ihm, sahen.

[49] Mit den vier großen Gelehrten "A'immatu-l arba'a" sind Imam Abu Hanifa, Imam Maalik, Imam ash-Shaafi'i und Imam Ahmad bin Hanbal gemeint –möge Allahs Barmherzigkeit auf ihnen allen ruhen.

[50] "Raafidha" ist ein Überbegriff, welcher die vielen verschiedenen Sekten des Shiitentums umfaßt.

[51] Die Khawaarij sind eine Gruppierung, welche sich in dem Irrglauben befindet, daß das begehen von großen Sünden im Allgemeinen den Islam einer Person ungültig macht und diese Person somit nicht mehr als Muslim gilt

[52] Die Art und Weise dieser Ablehnung und Feindschaft unterscheidet sich jedoch von der, die einem Nicht-Muslim entgegengebracht wird. Die Ablehnung und Feindschaft gegenüber einem Nicht-Muslim ist umfassend, wohingegen die Ablehnung und Feindschaft gegenüber einem sündigen Muslim lediglich dem Ausmaß seines Ungehorsams gegenüber Allah entspricht, und nicht darüber hinaus geht.

[53] Die vollstreckung der in islamischer Rechtssprechung festgelegten Strafen darf nur vom Führer der islamischen Gemeinschaft, seiner legitimen Vertreter sowie einem legitimen, islamischen Gericht angeordnet und vollstreckt werden.

[54] Die Murji'a sind eine Gruppierung, welche sich in dem Irrglauben befindet, daß selbst die großen Sünden keinerlei Einfluß auf den Glauben einer Person haben und dieser deshalb in jedem Fall vollkommene Zuneigung und Freundschaft entgegengebracht werden muß, selbst wenn sie fortwährend diese Sünden begeht.

[55] Als Ahlu Sunna ua-l Jama'a werden diejenigen bezeichnet, welche sich in Übereinstimmung mit dem Glauben Muhammads, Allahs Segen und Heil auf ihm, und seiner Gefährten, Allahs Wohlgefallen auf ihnen allen, befinden und sich somit in Glaube, Wort und Tat uneingeschränkt an das Vorbild des Propheten, Allahs Segen und Heil auf ihm, und seiner Gefährten, Allahs Wohlgefallen auf ihnen, halten.

[56] Dies ist bei al-Bukhari überliefert.

[57] "Ibn" bedeutet im Arabischen "Sohn", somit ist 'Abdullah der Sohn von 'Abbaas und beide wahren Gefährten des Propheten Muhammad, Allahs Segen und Heil auf ihm.

[58] Überliefert von Ibn Jariir

[59] Überliefert von Al-Bukhaarii

[60] "Allah Allah fii (wegen)" Ausdruck im Arabischen mit der ungefähren Bedeutung: "Wehe (demjenigen) bei Allah (wegen)"

[61] Überliefert von Al-Tarmidhii und Ahmad.


de_Stellung_der_Frau_vor

( Index )

Translations to other languges

Die Stellung der Frau vor und nach dem Islam

] Deutsch – German – ألماني [

Scheikh Salih Al-Fawzan

Übersetzung aus dem Englischen: Amr Abdullah al-Almani

Quelle : http://www.salaf.de

2011 - 1432

﴿ مكانة المرأة قبل الإسلام وبعده ﴾

« باللغة الألمانية »

صالح بن فوزان الفوزان

ترجمة: عمرو عبد الله الألماني

المصدر: موقع السلف http://www.salaf.de

2011 - 1432

© salaf.de, 2001. Alle Rechte vorbehalten. Kein Teil dieses Buches darf ohne eine schriftliche Genehmigung verändert, reproduziert, gedruckt oder vervielfältigt werden. Die freie Verteilung über elektronische Medien in unveränderter Form und der Druck für den privaten Gebrauch sind gewährt.

Besuchen Sie uns im Internet: www.salaf.de

Aus: Tanbihat 'ala Ahkam tachtassu bil-Mu'minat (S. 6-11)

Aus dem Englischen von:

Amr Abdullah al-Almani

Die Qualität der Übersetzung variiert entsprechend der Vorlage. Fehler sind daher nicht ausgeschlossen im Vergleich zum Original, falls die Übersetzung einer Übersetzung verwendet wurde!

Haftungsauschluss:

Salaf.de hat sich selbst verpflichtet, authentisches Wissen über den Islam zu publizieren. Hierbei ist es unumgänglich über gewisse Praktiken eines islamischen Staates mit islamischer Gesetzgebung zu sprechen, die im Widerspruch zur hiesigen Ordnung stehen. Die Darstellung solcher Inhalte ist keinesfalls als Aufruf zur Umsetzung, sondern nur als Aufklärung über die islamische Sichtweise zu verstehen.

بســم الله الرحمن الرحيـم

Im Namen Allahs, des Erbarmers, des Barmherzigen

Die Stellung der Frau vor und nach dem Islam

- Der Status der Frauen vor dem Islam:

Was hier mit "vor dem Islam" gemeint ist, ist die Zeitperiode, die als Jahiliyyah (Tage der Ignoranz) bekannt ist, in der spezifisch die Araber und im allgemeinen die Völker auf der ganzen Welt lebten. Dies war jene Zeit, in der die Leute überhaupt keinen Gesandten unter sich hatten und ohne irgendwelche (Recht-) Leitung waren. Und es ist in einem Hadith festgehalten: "Allah schaute auf sie – sowohl auf die Araber als auch auf die Nicht-Araber – und hasste sie, außer einige übriggebliebene der Leute des Buches (die auf der wahren Botschaft blieben/beruhten)."

In den meisten Fällen lebten die Frauen dieser Zeitepoche unter kritischen Bedingungen – besonders die in den arabischen Gesellschaften, wo man es gewöhnlich hasste, wenn ein Mädchen geboren wurde. Also gab es unter den Araber welche, die ihre Töchter lebendig begruben, bis sie unter der Erde gestorben waren. Und unter ihnen gab es welche, die sie nur am Leben ließen, nur auf dass sie ein Leben der Demütigung und Erniedrigung finden würden. Allah sagt (in der ungefähren Bedeutung):

"Und wenn einem von ihnen die Nachricht von (der Geburt) einer Tochter überbracht wird, so verfinstert sich sein Gesicht, und er unterdrückt den inneren Schmerz. Er verbirgt sich vor den Leuten aufgrund der schlimmen Nachricht, die er erhalten hat: Soll er sie behalten trotz der Schande, oder (soll er sie) in der Erde verscharren? Wahrlich, übel ist, wie sie urteilen!" [Surah an-Nahl (16): 58-59]

Und Allah sagt:

"Und wenn das lebendig begrabene Mädchen gefragt wird – für welche Sünde wurde sie getötet?" [Surah at-Takwir (81): 8-9]

Das Wort Maw'udah bezieht sich auf das Mädchen, das lebendig begraben und in der Erde gelassen wurde. Und wenn ihr das Lebendigbegrabenwerden erspart blieb und ihr erlaubt wurde, am Leben zu bleiben, dann fand sie sich wahrlich ein Leben der Erniedrigung lebend. Und zwar deswegen, weil es ihr nicht erlaubt war, irgendeinen Teil des Nachlasses ihrer Verwandten zu erben, egal wie viel Geld sie (die Verwandten) hatten und ohne Rücksicht darauf, ob sie (die Frau) an Armut litt und ganz dringend Hilfe brauchte. Der Grund hierfür war, dass sie das Erbe speziell für die Männer machten, unter Ausschluss der Frauen. In der Tat wurde sie (die Frau) als Teil des Nachlasses ihres verstorbenen Ehemanns verteilt, genauso wie sein Geld als Erbe verteilt wurde!

Und man konnte eine Menge Frauen unter einem Mann leben sehen, da sie der Anzahl der Frauen, die sie heiraten konnten, keine Grenze setzten. Also zeigten sie überhaupt keine Besorgnis darüber, was den Frauen als Resultat davon zustieß, so wie das Leben unter eingeengten Bedingungen, Unannehmlichkeiten und Ungerechtigkeit.

- Der Status der Frauen nach dem Islam:

Aber als der Islam kam, hob er diese Ungerechtigkeiten gegenüber der Frau auf und gab ihr ihre Ehre und Wertschätzung bzgl. ihrer menschlichen Natur zurück. Allah sagt:

"O ihr Menschen, wahrlich Wir haben euch aus einem Mann und einer Frau erschaffen." [Surah al-Hujurat (49):13]

Allah erwähnt also, dass sie der Partner des Mannes in dem Ursprung der Menschheit ist, und ebenso ist sie Partner des Mannes, was das Belohnt oder Bestraft werden für die verrichteten Taten angeht. Allah sagt:

"Der, der gute Taten vollbringt - ob Mann oder Frau - und dabei ein wahrer Gläubiger ist, werden Wir gewiss ein gutes Leben gewähren; und Wir werden gewiss solchen (Leuten) ihren Lohn nach der besten ihrer Taten bemessen." [Surah an-Nahl (16):97]

Allah sagt:

"Allah wird die Heuchler und Heuchlerinnen sowie die Götzendiener und Götzendienerinnen bestrafen." [Surah al-Ahzab (33):73]

Und Allah verbot es eine Frau als ein Besitztum zu betrachten, das man von dem Nachlass ihres verstorbenen Ehemanns erben kann, so wie Er sagt:

"O ihr die ihr glaubt, es ist euch verboten, Frauen gegen ihren Willen zu beerben" [Surah an- Nisa (4):19]

Allah gab der Frau also Unabhängigkeit in ihrer Individualität, so dass sie zu jemand wurde, der erben kann, im Gegensatz dazu, Objekt des Erbes zu sein. Und Allah gab der Frau ein Recht an dem Erbe des Reichtums ihrer Verwandten. Allah sagt (in der ungefähren Bedeutung):

"Den Männern steht ein Teil von der Hinterlassenschaft ihrer Eltern und Verwandten zu, und ebenfalls steht den Frauen ein Teil von der Hinterlassenschaft ihrer Eltern und Verwandten zu. Sei es wenig oder viel. (Das gilt) als vorgeschriebener Anteil." [Surah an-Nisa (4):7]

Und Allah sagt:

"Allah schreibt euch hinsichtlich (der Erbteilung) eurer Kinder vor: Auf eines männlichen Geschlechts kommt (bei der Erbteilung) gleichviel wie auf zwei weiblichen Geschlechts. Sind es aber (nur) Frauen, zwei oder mehr, sollen sie zwei Drittel der Hinterlassenschaft erhalten. Ist es nur eine, soll sie die Hälfte haben." [Surah an-Nisa (4):11]

Und dies gilt ebenso für andere Texte, die aussagen, dass eine Frau erben kann, egal ob sie eine Mutter, eine Tochter, eine Schwester oder eine Ehefrau ist.

In dem Bereich der ehelichen Angelegenheiten beschränkte Allah einen Ehemann auf die Heirat mit höchsten vier Frauen, unter der Bedingung, dass er (der Ehemann) gemäß seiner Fähigkeit, alle seine Frauen fair und gleich behandelt. Und Er machte es dem Ehemann zur Pflicht, dass er mit ihnen in Güte zusammen lebt, so wie Er sagt (in der ungefähren Bedeutung):

"Und lebt mit ihnen ehrenvoll (Und verkehrt mit ihnen in Billigkeit)." [Surah an-Nisa(4):19]

Und Er machte die Mitgift zu ihrem Recht, und Er befahl, dass es ihr voll und ganz gegeben wird, außer dem, was sie aus ihrem eigenen guten Willen heraus erlaubt. Allah sagt (in der ungefähren Bedeutung):

"Und gebt den Frauen ihre Brautgabe als Schenkung. Und wenn sie euch gern etwas davon erlassen, so könnt ihr dies unbedenklich zum Wohlsein verbrauchen." [Surah an-Nisa(4):4]

Und Allah machte sie zum Verwalter, im Haushalt ihres Ehemanns das Gute gebietend und das Schlechte verbietend – und zum Führer über ihre Kinder. Der Prophet (sallallahu 'alaihi wa sallam) sagte: "Eine Frau ist der Wächter über den Haushalt ihres Ehemanns, und sie wird (am Tage der Abrechnung) hinsichtlich jener unter ihrer Obhut befragt werden." Ebenso machte es Allah dem Ehemann zur Pflicht, für sie Geld auszugeben und sie in einer guten Art und Weise zu bekleiden.

Worauf die Feinde des Islam und ihre Sprösslinge heutzutage durch die Beraubung der Ehre und Rechte der Frauen abzielen:

In der Tat sind die Feinde des Islams – oder besser die Feinde der Menschlichkeit – heutzutage, von den Kuffar, Heuchlern und denjenigen, die eine Krankheit in ihren Herzen haben, wütend und aufgebracht darüber, was die muslimische Frau hinsichtlich Ehre, Ruhm und Keuschheit im Islam erreicht hat. Und dies ist so, da die Feinde des Islams von den Kuffar, Heuchlern und denjenigen, die eine Krankheit in ihren Herzen haben – wollen, dass die Frau als eine Falle dient, mit der sie diejenigen mit schwachen Iman[1] , und diejenigen mit einer pervertierten Natur ködern und fangen können, nachdem sie ihre verdorbenen Gelüste an ihr erfüllt haben. Allah sagt (in der ungefähren Bedeutung):

"Diejenigen aber, die den niederen Gelüsten folgen, wollen, dass ihr (vom rechten Weg) völlig abweicht." [Surah an-Nisa(4):27]

Und diejenigen unter den Muslimen, die eine Krankheit in ihren Herzen haben, wollen, dass die Frau eine billige Ware ist, die sich selbst den Leuten der niederen Gelüste und teuflischen Neigungen zur Schau stellt. Sie wollen, dass sie als eine offene Ware vor ihren Augen dient, so dass sie Unterhaltung in ihrer schönen Erscheinung finden, oder vielleicht würden sie sie veranlassen, noch etwas weitaus Schlimmeres als dies zu tun.

Dies ist der Grund, warum sie großen Aufwand betreiben, mit dem Versuch, die Frauen dazu zu bringen, dass sie aus ihren Häusern gehen, um mit Männern gemeinsam an Jobs teilzunehmen – Seite an Seite mit ihnen arbeitend. Oder dass sie den Männern als Krankenschwestern in Krankenhäusern dienen und sie pflegen können, oder als eine Flugbegleiterin in einem Flugzeug, oder als Lehrerin oder Professorin in einer gemischten, nicht-getrennten Schule. Oder dass sie als Schauspielerin in Theatern oder als Sängerin oder Rundfunk/Fernsehsprecherin in den verschieden Formen der Medien arbeitet – und somit ihr Gesicht enthüllt [2] und Männer durch ihre Stimme und Erscheinung verlockt.

Und die unmoralischen Magazine haben Bilder junger Mädchen aufgenommen, die aufreizend aussehen und nackt sind, als ein Mittel um für ihre Magazine zu werben und sie zu vermarkten. Und einige Geschäftsmänner und Firmen haben diese Bilder ebenso als ein Mittel genommen, um für ihre Produkte zu werben, und zwar so, dass sie diese Bilder in ihrer Werbung und Ausstellungen platzieren.

Diese üblen Aktionen sind dafür bestimmt, die Frauen von ihrer echten und wahren Pflicht, welche das Heim ist, abzulenken. Und dies zwingt die Männer dazu, Dienstmädchen einzustellen, um die Kinder aufzuziehen und dafür, dass sie sich um die Angelegenheiten im Haushalt kümmern, was in Unheil und großem Übel resultiert.

Wie auch immer, wir beschränken eine Frau nicht, außerhalb ihres Hauses zu arbeiten, so lange sie sich an die folgenden Richtlinien hält:

1. Sie muss eine (dringende) Notwendigkeit (Bedürfnis) haben, diese Arbeit zu machen, oder die Gesellschaft, in der sie lebt, braucht sie, um diese Arbeit zu machen, so dass sie überhaupt keinen Mann finden können, der diese Arbeit machen könnte.

2. Sie sollte dies (die Arbeit) machen, nachdem sie die Arbeit zu Hause, welche ihr Hauptarbeit ist, erledigt hat.

3. Die Arbeit muss in einer Umgebung nur von Frauen sein, so dass nur lehrende Frauen, Ärztinnen, und Krankenschwestern mit weiblichen Patientinnen dort sind. Ihre Arbeit muss getrennt von Männern sein.

4. Ebenso gibt es nichts, was sie davon abhält, die Angelegenheiten ihrer Religion zu lernen – in der Tat ist sie sogar dazu verpflichtet. Und auch gibt es nichts, das sie davon abhält, über die Aspekte ihrer Religion zu lehren, solange dafür ein Erfordernis besteht, und ihr Unterricht in einer Umgebung (nur) von Frauen stattfindet. Und es ist kein Schaden für sie darin, einer Klasse in einer Masjid[3] beizuwohnen und so weiter, solange sie darin konsequent ist und getrennt von Männern. Dies kann bei den Frauen zu Beginn des Islams (d.h. die Sahabiyat) gesehen werden, und zwar dadurch, dass sie arbeiteten, studierten und die Masajid[4] besuchten.

[1] Glaube.

[2] Schaich Fawzan vertritt die Ansicht, dass es für eine Frau bindend ist, einen Gesichtsschleier zu tragen. Allahu alem.

[3] Moschee

[4] Plural von Masjid: Moscheen.


de_the_islamic_brotherhood

( Index )

Translations to other languges

Die islamische Brüderlichkeit

und ihr Nutzen

الأخوة الإسلامية و مصلحتها

[ باللغة الألمانية ]

Von

Sheikh Saalih bin Fawzaan Al Fawzaan

الشيخ صالح بن فوزان الفوزان

Übersetzt von Abd Al-Wajid

ترجمة: عبد الواجد

Überarbeitet von

Farouk Abu Anas

مراجعة: فاروق أبو أنس

Kooperatives Büro für islamische Missionsarbeit unter Ausländern in Rabwah/Riadh (SaudiArabien)

المكتب التعاوني للدعوة وتوعية الجاليات بالربوة بمدينة الرياض

الإسلام بين يدي الملايين! شعار حملناه لنشر الإسلام الصحيح والفقه في الدين المستمد من الكتاب والسنة بفهم سلف هذه الأمة بعشرات لغات العالم

1428-2007

Der Islam für Alle zugänglich!
 Im Namen Allahs, des Erbarmers, des Barmherzigen

Die islamische Brüderlichkeit

und ihr Nutzen

Von

Sheikh Saalih bin Fawzaan Al Fawzaan

Teil1

Alles Lob gebührt Allah, dem Herrn der Welten. Allah machte die Gäubigen zu liebenden Brüdern in der Religion. Und ich bezeuge, aufrichtig und mit Gewissheit, dass nichts und niemand würdig ist verehrt zu werden außer Allah, alleinig und ohne Partner, und ich bezeuge, dass Mohammed, der aufrichtige und vertrauenswürdige, Friede und Segen Allahs auf ihm, Sein Diener und Gesandter ist; mِöge Allahs Segen auf Ihm sein, seiner Familie, seinen Gefährten, und denjenigen, die ihnen rechtschaffend folgen bis zum letzten Tage.

Im Bezug auf folgendes: Oh Leute! Fürchtet Allah, den Höchsten, und wisset, dass Brüderlichkeit in der Religion einen höِheren Rang einnimmt als die verwandschaftliche Brüderlichkeit. Gewiss Allah befielt die Brüderlichkeit zwischen den Gläubigen und Muslimen, sogar wenn ihre Abstammung sich unterscheidet und ihre Länder weit voneinander entfernt sind.

Allah, der Hِöchste sagt: „Die Gläubigen sind ja Brüder.“ [Sura Al-Hugurat:10]

Und Er befahl im Gegensatz zu den Kuffar zu handeln, egal wie dicht Ihre Abstammungen sind. Er, der Höِchste, sagt:

„O ihr, die ihr glaubt, nehmt nicht eure Väter und eure Brüder zu Beschützern, wenn sie den Unglauben dem Glauben vorziehen. Und diejenigen von euch, die sie zu Beschützern nehmen - das sind die Ungerechten.“ [Sura At-Tauba:23]

Und es gibt großartige Rechte und noble Nutzen für diese Brüderlichkeit zwischen den Muslimen und Gläubigen. Allah und Sein Gesandter, Friede und Segen Allahs auf ihm, haben diese im Qur’an und der Sunnah klar gestellt. Es ist eine Pflicht diesen Quellen zu folgen und nach diesen zu leben, und es ist nicht zulässig diese zu missachten und zu verwahrlosen. Aus diesen Rechten und Nutzen geht die Pflicht hervor zwischen den Muslimen zu schlichten, wenn zwischen ihnen Differenzen und Streitigkeiten, oder Feindschaften und Trennungen aufkommen.

Er, der Höchste, sagt: „Und wenn zwei Gruppen der Gläubigen einander bekämpfen, dann stiftet Frieden zwischen ihnen; wenn jedoch eine von ihnen sich gegen die andere vergeht, so bekämpft diejenige, die im Unrecht ist, bis sie sich Allahs Befehl fügt. Fügt sie sich, so stiftet in Gerechtigkeit Frieden zwischen ihnen und seid gerecht. Wahrlich, Allah liebt die Gerechten. Die Gläubigen sind ja Brüder. So stiftet Frieden zwischen euren Brüdern und fürchtet Allah, auf daß euch Barmherzigkeit erwiesen werde.“ [Sura Al-Hugurat:9-10]

Auch von den Rechten, die die Muslime und Gläubigen gegenseitig haben ist, die Gegenseitige Ehre zu respektieren, und davon abhalten jemanden unterzustufen. Er, der Höِchste, sagt:

„O ihr, die ihr glaubt! Lasst nicht eine Schar über die andere spotten, vielleicht sind diese besser als jene; noch (lasset) Frauen über (andere) Frauen (spotten), vielleicht sind eben diese besser als jene. Und verleumdet einander nicht und gebt einander keine Schimpfnamen. Schlimm ist die Bezeichnung der Sündhaftigkeit, nachdem man den Glauben (angenommen) hat, Und wer nicht bereut, das sind die Ungerechten.“ [Sura Al-Hugurat:11]

Allah, der Ruhmvolle, verbietet den Männern und den Frauen sich untereinander zu verspotten, denn es köِnnte sein, dass diejenigen, die verspottet werden besser sind als die, die verspotten. Denn Verspottung strahlt nichts anderes aus als Schwäche. Und Allah verbot Al Lumz (Beschimpfung), und Er verbot jemand anderes mit Alqaab (Spitznamen) zu beleidigen, und dies ist das Rufen einer Person mit einem Spitznamen, nachdem die Person nicht benannt ist, und al Laqb ist, was eine Person verletzt, wenn sie es hِört. Einige der Mufasiruun sagten, dass folgende Ausdrücke dazu gehِren: „Yaa Faasiq“ (Oh Sünder), „Ya Kalb“ (Oh Hund), „Yaa Himaar“ (Oh Esel). Und gewiss Verspottung und Beschimpfung und Beleidigungen mittels Spitznamen werden von Allah als Sünden bezeichnet, und dies ist ein Beweis für Ihre Widerlichkeit und Hässlichkeit, und es ist ein Beweis für die Pflicht Abstand von diesen zu halten.

Und von den Rechten der Brüderlichkeit unter den Muslimen und Gläubigen ist, dass sie ungerechtfertigte Verdächtigungen in Ihren Angelegenheiten unterlassen, und es ebenfalls unterlassen sich gegenseitig auszuspionieren und zu verleumden. Allah, der Höchste, sagt:

"O die ihr glaubt, meidet viel von den Mutmaßungen; gewiss, manche Mutmaßung ist Sünde" [Sura Al-Hugurat:12]

Und dies ist die Ahlul Khair des schlechten zu verdächtigen. "...und sucht nicht (andere) auszukundschaften..." [Sura Al-Hugurat:12]

At Tajassus (Auskundschaften/Spionieren) ist das suchen nach den Fehlern anderer. Allah hat es verboten nach den versteckten Fehler und Schwächen zu suchen.

„... und führt keine üble Nachrede übereinander...“ [Sura Al-Hugurat:12]

Der Gesandte Allahs, Friede und Segen Allahs auf Ihm, erklärte al Gheebah (Verleumdung) als das Erwähnen eines Bruders in einer Art und Weise, die er nicht mag. Und es gibt Ijmaa’[1], dass al Gheebah durch ein strenges Verbot untersagt wurde. Und Allah verglich es mit dem Essen des Fleisches eines toten Bruders. Er, der Höchste, sagt:

„...Möchte denn einer von euch gern das Fleisch seines Bruders, wenn er tot sei, essen? Es wäre euch doch zuwider. Fürchtet Allah. Gewiß, Allah ist Reue-Annehmend und Barmherzig.“ [Sura Al-Hugurat:12]

Und aus dieser Brüderlichkeit des Islams und Imans, ist das gegenseitige Helfen in Rechtschaffenheit und Frömmigkeit, das gegenseitige Helfen im erreichen von Gutem und das Entfernen von Schändlichem. Er, der Höchste, sagt:

„Helft einander zur Güte und Gottesfurcht, aber helft einander nicht zur Sünde und feindseligem Vorgehen.“ [ Al-Ma'ida:2]

Und der Gesandte Allahs, Friede und Segen Allahs auf ihm, sagte: "Das Gleichnis der Gläubigen in ihrer gegenseitigen Freundschaft und Barmherzigkeit sowie ihrem Mitgefühl füreinander ist wie der Köِrper eines Menschen: Wenn ein Glied leidet, so leidet der ganze Kِörper an Schlaflosigkeit und Fieber." [2]

Somit ist der Muslim erfreut über die Glückseligkeit seines Bruders und verletzt über den Schmerz seines Bruders. Und von den Rechten dieser Brüderlichkeit des Islams und Imans ist das Geben von Ratschlägen zwischen den Muslimen und das Gebieten des Guten und das Verbieten des Schlechten. Er, der Höchste, sagt:

„Und die gläubigen Männer und die gläubigen Frauen sind einer des anderen Beschützer: Sie gebieten das Gute und verbieten das Verwerfliche und verrichten das Gebet und entrichten die Zakah und gehorchen Allah und Seinem Gesandten. Sie sind es, derer Allah Sich erbarmen wird. Wahrlich, Allah ist Erhaben, Allweise.“ [Sura At-Tauba:71]

Und der Prophet, Friede und Segen Allahs auf ihm, sprach dreimal: "Der Glaube ist, rat zu geben (Naseeha)." Wir sagten: "Zu wem?" Er sagte: "Zu Allah und Seinem Buch, und Seinem Gesandten, und zu den Führern der Muslime und den Muslimen." [3]

Und von den Rechten dieser Brüderlichkeit des Islams und Imans ist, dass der Mu’min für seinen Bruder das liebt, was er für sich selbst liebt, wie der Gesandte, Friede und Segen Allahs auf ihm, sagte: "Keiner von euch ist gläubig, bis er für seinen Bruder wünscht, was er für sich selbst wünscht." [4]

Was gemeint ist, ist die religiöse Liebe und nicht die sündhafte Liebe, gewiss diese ist für Menschen, die das Schlechte lieben. Also ist es Pflicht für den Mu’min für seinen Bruder das zu lieben, was er für sich selbst an Gutem und Nutzen wünscht. Und wer immer auch für seinen Bruder nicht das liebt, was er für sich liebt, ist neidisch, und Neid ist eine Schande. Wa'l hamdu Lillahi Rabbi'l Aalamiin

Al Khutab Al Minbariyyah, Band 4

Übersetzt von: Abd Al-Wajid

Überarbeitet von: Farouk Abu Anas

www.islamhouse.com

Kooperatives Büro für islamische Missionsarbeit unter Ausländern in Rabwah/Riadh (Saudi-Arabien)

Der Islam für Alle zugänglich!

[1] Übereinstimmung der Gelehrten

[2] Berichtet von Al-Bukhari und Muslim. Siehe auch Riyyad us Salihin, Hadith Nr. 224

[3] Berichtete von Muslim

[4] Berichtet von Al-Bukhari und Muslim


en_Celebrating_the_Birthday_of_the_Prophet

( Index )

Translations to other languges

This book was originally taken from www.islam-qa.com.

This book is not copyrighted. Any or all parts of this book may be used for educational purposes as long as the information used is not in any way quoted out of context or used for profit.

This material has been reviewed and forwarded for publishing and distribution by the English language section of the Department of Islamic Resources.

Form #: 3168

Date: 1/3/1425

If you have any corrections, comments, or questions about this publication, please feel free to contact us at:

en@islamhouse.com

www.islamhouse.com

بسم الله الرحمن الرحيم

The commands mentioned in the Qur`aan and Sunnah to follow the laws of Allaah and His Messenger and the prohibitions of introducing innovations into the religion are quite clear. Allaah says that which translates as:

“Say, [O Muhammad], ‘If you should love Allaah, then follow me, [So] Allaah will love you and forgive you your sins.’ ”

(Aal ‘Imraan: 31)

“Follow, [O Mankind], what has been revealed to you from your Lord and do not follow other than Him any allies. Little do you remember.”

(Al-A’raaf: 3)

“And [Moreover], this is My path, which is straight, so follow it; and do not follow [other] ways, for you will be separated from His way.”

(Al-An‘aam: 153)

The Prophet (r) said:

“The most truthful of speech is the Book of Allaah and the best of guidance is the guidance of Muhammad, and the most evil of things are those which are newly-invented.”

And he (r) said:

“Whoever innovates anything in this matter of ours (i.e., Islaam), that is not part of it will have it rejected.” (Bukhaari & Muslim)

According to a version narrated by Muslim,

“Whoever does anything that is not in accordance with this matter of ours (i.e., Islaam), will have it rejected.”

Among the reprehensible innovations that people have invented is the celebration of the birthday of the Prophet (r) (Al-Mawlid) in the month of Rabee’ Al-Awwal. They celebrate this occasion in various ways:

· Some of them simply make it an occasion to gather and read the story of Al-Mawlid, then they present speeches and Qaseedahs (odes) for this occasion.

· Some of them make food and sweets etc., and offer them to the people present.

· Some of them hold these celebrations in the mosques, and some of them hold them in their houses.

· Some people do not limit themselves to the actions mentioned above; they include in these gatherings Haraam and reprehensible things, such as free mixing between men and women, dancing and singing, or committing actions of Shirk such as seeking the help of the Prophet (r), calling upon him, seeking his support against their enemies and so on.

Whatever form it takes and whatever the intentions of those who do this are, there is no doubt whatsoever that it is an invented, Haraam innovation which was introduced by the Shee’ah Faatimids after the three best centuries of Islaam, in order to corrupt the religion of the Muslims. The next person to do this after them and re-introduce it was King Al-Mudhaffar Abu Sa‘eed Kawkaboori, the king of Irbil, at the end of the sixth century or the beginning of the seventh century AH, as was mentioned by the historians such as Ibn Khalkaan, may Allaah have mercy upon him, and others.

Abu Shaamah, may Allaah have mercy upon him, said:

“The first person to do that in Mosul was Shaykh ‘Umar Ibn Muhammad Al-Malaa, one of the well-known righteous people. Then the ruler of Irbil and others followed his example.”

Ibn Katheer, may Allaah have mercy upon him, said in his biography of Abu Sa’eed Kazkaboori:

“He used to observe the Mawlid in Rabee’ Al-Awwal and hold a huge celebration on that occasion… some of those who were present at the feast of Al-Muzaffar on some occasions of the Mawlid said that he used to offer in the feast five thousand grilled heads of sheep, ten thousand chickens and one hundred thousand large dishes, and thirty trays of sweets… he would let the Sufis sing from Dhuhr until Fajr, and he himself would dance with them.”

Ibn Khalkaan, may Allaah have mercy upon him, said:

“When it is the first of Safar they decorate those domes with various kinds of fancy adornments, and in every dome there sits a group of singers and a group of puppeteers and players of musical instruments, and they do not leave any one of those domes without setting up a group (of performers) there. The people give up work during this period, and they do no work except for going around and watching the entertainment. When there are two days to go until the Mawlid, they bring out a large number of camels, cows and sheep, more than can be described, and they accompany them with all the drums, songs and musical instruments that they have, until they bring them to the square… On the night of the Mawlid there are performances of nasheed after Maghrib in the citadel.”

So, this is the origin of this celebration on the occasion of the Prophet’s birthday. More recently idle entertainment, extravagance, and wasting of money and time have become associated with an innovation for which Allaah has not sent down any authority.

It is incumbent upon all Muslims to revive the Sunnah and put an end to Bid‘ah (innovation); they should not perform any action until they know the ruling of Allaah concerning it.

Celebrating the occasion of the birthday of the Prophet (r) is forbidden and is to be rejected for a number of reasons:

1 – It is not part of the Sunnah of the Messenger (r) or of the khaleefahs who succeeded him. Since this is the case, then it is a forbidden innovation, because the Prophet (r) said:

“I urge you to follow my Sunnah and the way of the rightly-guided khaleefahs after me; adhere to it and cling to it firmly. Beware of newly-invented things, for every newly-invented thing is an innovation (Bid‘ah) and every innovation is a going-astray.” (Ahmad & Tirmidhi)

Celebrating the Mawlid is an innovation introduced by the Shee‘ah Faatimids after the three best centuries of Islaam in order to corrupt the religion of the Muslims. If a person does anything in order to draw closer to Allaah which was not done by the Messenger (r) or enjoined by him, and was not done by the khaleefahs who succeeded him, this action implies that he is accusing the Messenger (r) of not fully explaining the religion to the people, and that he disbelieves in the words of Allaah what translates as:

“This day I have perfected for you your religion.”

(Al-Maa’idah: 3)

…because he is adding something extra and claiming that it is a part of the religion, which the Messenger (r) did not bring.

2 – Celebrating the birthday of the Prophet (r) is an imitation of the Christians, because they celebrate the birth of the Messiah (u). Imitating them is extremely Haraam. The Hadeeth tells us that it is forbidden to imitate the Kuffaar, and we are commanded to differ from them. The Prophet (r) said:

“Whoever imitates a people is one of them” (Ahmad & Abu Daawood).

And he said,

“Be different from the mushrikeen (polytheists)” (Muslim)

…especially with regard to things that are the symbols or rituals of their religion.

3 – Besides being Bid‘ah and an imitation of the Christians, both of which are Haraam, celebrating the birthday of the Prophet (r) is also a means that leads to exaggeration and excess in venerating him, which even goes as far as calling upon him (making Du‘aa to him) and seeking his help, instead of calling upon Allaah, as happens now among many of those who observe the Bid‘ah of the Mawlid, when they call upon the Messenger (r) instead of Allaah, and ask him for support, and sing Qaseedahs (odes) of shirk praising him, like Qaseedat Al-Burdah etc. The Prophet (r) forbade going to extremes in praising him, as he said:

“Do not extol me as the Christians extolled the son of Maryam. For I am just His slave, so call me the slave of Allaah and His Messenger” (Bukhaari)

… i.e., do not exaggerate in praising me as the Christians exaggerated in praising the Messiah and venerated him until they worshipped him instead of Allaah. Allaah forbade them to do that when he said that which translates as:

“O people of the Scripture (Christians)! Do not commit excess in your religion or say about Allaah except the truth. The Messiah, Jesus, the son of Mary, was but a Messenger of Allaah and His word which He directed to Mary and a soul [created at command] from Him.”

(An-Nisaa’: 171).

Our Prophet (r) forbade us to exaggerate concerning him lest the same thing happen to us as happened to them, so he said:

“Beware of exaggeration, for those who came before you were destroyed because of exaggeration.” (An-Nasaa`i)

4 – Observing the innovation of the Prophet’s birthday opens the door to other kinds of Bid‘ah and being distracted by them from the Sunnah. Hence you find that the innovators are very active when it comes to Bid‘ah and very lazy when it comes to the Sunnah; they hate it and regard those who follow it as enemies, until their entire religion is innovated anniversaries and Mawlids. They have split into various groups, each of which commemorates the anniversary of its Imaam’s birth, such as the births of Al-Badawi, Ibn ‘Arabi, Al-Dasooqi and Al-Shaadhili. No sooner do they end the celebration of one birthday but they start the celebration of another. This results in exaggeration concerning these dead people and others, and in calling upon them instead of Allaah, believing that they can bring benefit and cause harm, until they deviate from the religion of Allaah and go back to the religion of the people of the Jaahiliyyah about whom Allaah says that which translates as:

“And they worship other than Allaah that which neither harms them nor benefits them, and they say: ‘These are our intercessors with Allaah.’ ”

(Yoonus: 18).

“And those who protectors besides Him [say]: ‘We worship them that they may bring us nearer to Allaah in position.’ ”

(Az-Zumar: 3).

Those who think that this Bid‘ah should be continued produce specious arguments which are flimsier than a spider’s web. These specious arguments may be dealt with as follows:

1 – Their claim that this is veneration of the Prophet (r):

The response to that is that the way to venerate him is to obey him, do as he commanded and avoid that which he forbade, and to love him; he is not to be venerated through innovations, myths and sins. Celebrating his birthday is of this blameworthy type because it is a sin. The people who venerated the Prophet (r) the most were the Sahaabah, may Allaah be pleased with them, as ‘Urwah Ibn Mas’ood, (y) , said to Quraysh:

“O people, I swear by Allaah that I have visited kings. I went to Caesar, Chasroes and the Negus, but I swear by Allaah that I never saw a king whose companions venerated him as much as the companions of Muhammad venerated Muhammad. By Allaah, whenever he spat it never fell to the ground, it fell into the hand of one his companions, then they would wipe their faces and skins with it. If he instructed them to do something, they would hasten to do as he commanded. When he did wudoo´, they would almost fight over his water. When he spoke they would lower their voices in his presence; and they did not stare at him out of respect for him.” (Bukhaari)

Yet despite this level of veneration, they never took the day of his birth as an ‘Eid (festival). If that had been prescribed in Islaam they would not have neglected to do that.

2 – Using as evidence the fact that many people in many countries do this.

The response to that is that evidence can only consist of that which is proven from the Prophet (r), and what is proven from the Prophet is that innovations are forbidden in general, and this is an innovation. What people do, if it goes against the evidence (Daleel), does not prove anything, even if many of them do it. Allaah says that which translates as:

“And if you obey most of those upon the earth, they will mislead you from the way of Allaah.”

(Al-An‘aam: 116)

Nevertheless, in every age, and all praise is due to Allaah, there have always been those who denounce this Bid‘ah and state clearly that it is false. Those who persist in following it after the truth has been explained to them have no proofs to fall back on.

Among those who denounced the celebration of this occasion was Shaykh Al-Islam Ibn Taymiyyah, in Iqtidaa’ Al-Siraat Al-Mustaqeem; Imaam Al-Shaatibi in Al-I’tisaam; Ibn Al-Haaj in Al-Madkhil; Shaykh Taaj Al-Deen ‘Ali Ibn ‘Umar Al-Lakhami who wrote an entire book denouncing it; Shaykh Muhammad Basheer Al-Sahsawaani Al-Hindi in his book Siyaanah Al-Insaan; Al-Sayyid Muhammad Rasheed Ridaa wrote an essay on this topic; Shaykh Muhammad Ibn Ibraaheem Aali Ash-Shaykh wrote a separate essay on it; Shaykh ‘Abd al-’Azeez Ibn Baaz; and others who are still writing and denouncing this Bid‘ah every year in the pages of newspapers and magazines, at a time when this Bid‘ah is widespread.

3 – They say that by celebrating the Mawlid they are keeping the memory of the Prophet (r) alive.

The answer to this is that the memory of the Prophet (r) is constantly kept alive by the Muslim, such as when his name (r) is mentioned in the Adhaan and Iqaamah and in Khutbahs, and every time the Muslim recites the Shahaadatayn after doing Wudoo´ and in the prayers, and every time he sends blessings upon the Prophet (r) in his prayers and when he is mentioned, and every time the Muslim does a Waajib (obligatory) or Mustahabb (recommended) action that was prescribed by the Messenger (r). In all of these ways (the Muslim) remembers him and the reward equivalent to the reward of the one who does that action goes back to the Prophet (r). Thus the Muslim constantly keeps the memory of the Messenger alive and has a connection with him night and day throughout his life through that which Allaah has prescribed, not only on the day of the Mawlid and things which are Bid‘ah and go against the Sunnah, for that puts one at a distance from the Messenger (r) and the Messenger will disown him because of that.

The Messenger (r) has no need of this innovated celebration, because Allaah has already bestowed veneration and respect upon him, as He says that which translates as:

“And raised high for you your repute.”

(Ash-Sharh: 4)

This is because the name of Allaah is not mentioned in the Adhaan, Iqaamah or Khutbahs, except that the Messenger (r) is mentioned after Him; this is sufficient veneration, love and renewal of his memory, and sufficient encouragement to follow him.

Allaah did not refer to the birth of the Messenger (r) in the Qur`aan, rather He referred to his Mission, and says what translates as:

“Indeed, Allaah conferred a great favour on the believers when He sent among them a Messenger (Muhammad) from among themselves.”

(Aal ‘Imraan: 164)

“It is He who sent among the unlettered a Messenger from themselves.”

(Al-Jumu’ah: 2).

4 – They may say that the celebration of the Prophet’s birthday was introduced by a knowledgeable and just king who intended thereby to draw closer to Allaah.

Our response to that is that Bid‘ah is not acceptable, no matter who does it. A good intention does not justify a bad deed and even if a person died as a knowledgeable and righteous person, this does not mean that he was infallible.

5 – They say that celebrating the Mawlid comes under the heading of Bid‘ah Hasanah (good innovation) because it is based on giving thanks to Allaah for the Prophet (r)!

Our response to that is that there is nothing good in innovation. The Prophet (r) said:

“Whoever innovates anything in this matter of ours (i.e., Islaam), that is not part of it will have it rejected.” (Bukhaari)

And he (r) said:

“Every innovation is a going astray.” (Ahmad & Tirmidhi)

The ruling on innovations is that they are all misguidance, but this specious argument suggests that not every Bid‘ah is a going astray, rather there are good innovations.

Ibn Rajab, may Allaah have mercy upon him, said:

“The words of the Prophet (r), ‘every innovation is a going astray’ is a concise but comprehensive comment which includes everything; it is one of the most important principles of religion. It is like his words:

‘Whoever innovates anything in this matter of ours (i.e., Islaam) that is not part of it will have it rejected.’ (Bukhaari)

Whoever innovates anything and attributes it to Islaam when it has no basis in the religion, this is a going astray and is nothing to do with Islaam, whether that has to do with matters of belief (‘Aqeedah) or outward and inward words and deeds.”

These people have no proof that there is any such thing as a “good innovation” apart from the words of ‘Umar (y) concerning Taraaweeh prayers when he said:

‘What a good innovation this is.’ (Bukhaari)

They also said that things were innovated which were not denounced by the Salaf, such as compiling the Qur`aan into one volume and writing and compiling the collections of Ahadeeth.

The response to that is that these matters had a basis in Islam, so they were not newly-invented.

‘Umar (y) said: ‘What a good Bid‘ah,’ meaning innovation in the linguistic sense, not in the Shar‘i sense. Whatever has a basis in Islam, if it is described as an innovation, is an innovation in the linguistic sense, not in the Shar‘i sense, because innovation in the Shar‘i sense means that which has no basis in Islam.

Compiling the Qur`aan into one book has a basis in Islam, because the Prophet (r) had commanded that the Qur`aan be written down, but it was scattered, so the Sahaabah compiled it in one volume so as so protect and preserve it.

The Prophet (r) led his companions in praying Taraaweeh for a while, then he stopped doing that, lest it become obligatory on them. The Sahaabah, may Allaah be pleased with them, continued to pray it individually during the life of the Prophet (r) and after his death, until ‘Umar Ibn Al-Khattaab (y) gathered them behind one Imaam as they used to pray behind the Prophet (r). Therefore, this was not an innovation introduced into the religion.

Compiling the collections of Ahadeeth also has a basis in Islaam. The Prophet (r) ordered that some Ahaadeeth be written down for some of his companions when they asked him for that. Generally, doing this during his lifetime was prohibited, for fear that the Qur`aan might be mixed with things that were not part of it (from the sayings of the Prophet (r). When the Prophet (r) died, this fear was no longer a factor, because the Qur`aan had been completed and arranged in order before he died. The Muslims compiled the Sunnah after that in order to preserve it and keep it from being lost. May Allaah reward them with good on behalf of Islaam and the Muslims, because they preserved the Book of their Lord and the Sunnah of their Prophet (r) from being lost or being tampered with.

We may also say to them: why was this act of thanksgiving, as they call it, not done by the best generations, the Sahaabah, Taabi‘een and followers of the Taabi‘een, who loved the Prophet (r) the most and who were most keen to do good and give thanks? Are those who introduced the innovation of the Mawlid more rightly-guided than them? Do they give more thanks to Allaah? Definitely not!

6 – They may say that celebrating the birthday of the Prophet (r) is indicative of their love for him; this is one way of showing that, and showing love of the Prophet (r) is prescribed in Islam!

The answer to that is that undoubtedly loving the Prophet (r) is obligatory for every Muslim; he should love him more than he loves himself, his child, his father and all of mankind – may my father and mother be sacrificed for him – but that does not mean that we should introduce innovations for doing so that have not been prescribed for us. Loving him dictates that we should obey him and follow him, for that is one of the greatest manifestations of love, as it is said: “If your love is sincere then obey him; for the lover obeys the one whom he loves.”

Loving the Prophet (r) implies keeping his Sunnah alive, adhering firmly to it, and avoiding words and deeds that go against it. Undoubtedly everything that goes against his Sunnah is a reprehensible innovation (Bid‘ah) and a manifest act of disobedience. That includes celebrating his birthday and other kinds of Bid‘ah. Having good intentions does not mean that it is permissible to introduce innovations into the religion. Islaam is based on two things, purity of intention and following the Prophet (r).

Allaah says that which translates as:

“Yes [on the contrary], whoever submits his face [i.e., self] in Islaam to Allaah while being a doer of good will have his reward with his Lord. And no fear will there be concerning them, nor will they grieve.”

(Al-Baqarah: 112)

Submitting one’s face to Allaah means being sincere towards Allaah, and doing good means following the Messenger (r) and implementing his Sunnah.

7 – Another of their specious arguments is when they say that by celebrating the Mawlid and reading the biography of the Prophet (r) on this occasion, they are encouraging people to follow his example!

We say to them that reading the biography of the Prophet (r) and following his example are required of the Muslim all the time, all year long and throughout his life. Singling out a specific day for that with no evidence for doing so is an innovation, and

“…every innovation is a going astray.” (Ahmad & Tirmidhi)

Bid‘ah does not bear any fruit but evil and it leads to a person distancing himself from the Prophet (r).

In conclusion, celebrating the birthday of the Prophet (r), whatever form it takes, is a reprehensible innovation. The Muslims should put a stop to this and other kinds of Bid‘ah, and occupy themselves with reviving and adhering to the Sunnah. They should not be deceived by those who promote and defend this Bid‘ah, for these types of people are more interested in keeping innovations alive than in reviving the Sunnah; they may not even care about the Sunnah at all. Whoever is like this, it is not permissible to imitate him or follow his example, even if the majority of people are like this. Rather we should follow the example of those who follow the path of the Sunnah, among the righteous Salaf and their followers, even if they are few. Truth is not measured by the men who speak it; rather men are measured by the truth.

The Prophet (r) said:

“Whoever among you lives (for a long time) will see many differences. I urge you to follow my Sunnah and the way of the rightly-guided khaleefahs who come after me. Hold on to it firmly. Beware of newly-invented matters, for every innovation is a going astray.” (Ahmad & Tirmidhi)

So the Prophet (r) explained to us in this Hadeeth what we should do when there are differences of opinion, just as he explained that everything that goes against his Sunnah, be it words or deeds, is a Bid‘ah, and every Bid‘ah is a going astray.

If we see that there is no basis for celebrating the birthday of the Prophet (r), whether in the Sunnah or in the way of the rightly-guided khaleefahs, then it is one of the newly-invented matters, one of the Bid‘ahs which lead people astray. This principle is what is implied by this Hadeeth and is what is indicated by the Aayah which translates as:

“O you who have believed, Obey Allaah and obey the Messenger and those in authority among you. And if you disagree over anything, refer it to Allaah and the Messenger, if you should believe in Allaah and the Last Day. That is the best [way] and best in result.”

(An-Nisaa´: 59)

Referring to Allaah means referring to His Book, and referring to the Messenger (r) means referring to his Sunnah after he has passed away. The Qur`aan and Sunnah are the reference point in cases of dispute. Where in the Qur`aan or Sunnah does it indicate that it is prescribed in Islam to celebrate the Prophet’s birthday? Whoever does that or thinks that it is good must repent to Allaah from this and from other kinds of Bid‘ah. This is the attitude of the Muslim who is seeking the truth. But whoever is too stubborn and arrogant after proof has been established, then his reckoning will be with his Lord.


es_prophetic_birthday_fawzan_2

( Index )

Translations to other languges

El veredicto legal sobre festejar el nacimiento del Profeta (r)

] Español – Spanish – إسباني [

Sheij Saalih al-Fawzaan

Traducción: Lic. Muhammad Isa García

2009 - 1430

﴿حكم الاحتفال بذكرى المولد النبوي ﴾

« باللغة الإسبانية »

الشيخ صالح الفوزان

ترجمة: محمد عيسى غارسية

2009 - 1430

بسم الله الرحمن الرحيم

Las órdenes mencionadas en el Corán y la Sunnah para seguir las leyes de Allah y Su Mensajero, y las prohibiciones de introducir innovaciones en la religión son absolutamente claras. Allah dice en el Corán:

“Di: Si verdaderamente amáis a Allah ¡Seguidme! Y Allah os amará y os perdonará los pecados. Allah es Absolvedor, Misericordioso”.

(Aal ‘Imraan: 31)

“Seguid lo que os ha sido revelado por vuestro Señor, y no toméis protector alguno fuera de Él. ¡Qué poco reflexionáis!”

(Al-A’raaf: 3)

“Y éste es mi sendero recto, seguidlo pues. Y no sigáis otros caminos, porque si lo hacéis, éstos os dividirán y desviarán de Su camino. Esto es lo que os ha ordenado para que Le temáis.”

(Al-An‘aam: 153)

El profeta (r) dijo:

“La palabra más veraz es el Libro de Allah y la mejor guía es la guía de Muhammad, y la peor de las cosas son aquellas que son las innovaciones”.

Y dijo:

“Quien innova algo en esta nuestra materia (es decir, el Islam) que no es parte de él, le será rechazado”. (Bujári & Muslim)

De acuerdo con una versión narrada por Muslim:

“Quien haga algo que no esté de acuerdo con esta nuestra materia (es decir, el Islam) le será rechazado”.

Entre las innovaciones reprensibles que las personas han inventado es la celebración del cumpleaños del Profeta (r) (Al-Mawlid) en el mes del Rabi’ Al-Awwal. Celebran esta ocasión de varias maneras:

  • Algunos simplemente lo toman como una ocasión para reunirse y leer la historia de Al-Mawlid, luego presentan conferencias y Qasidahs (poesías) para esta ocasión.
  • Algunos preparan comidas y dulces, etc., y los ofrecen a las personas presentes.
  • Algunos de ellos realizan estas celebraciones en las mezquitas y otros las hacen en sus casas.
  • Algunas personas no se limitan a realizar las acciones ya mencionadas, sino que incluyen en estas reuniones asuntos Haraam y reprensibles, tales como la mezcla libre entre hombres y mujeres, danzas y cantos, o cometiendo acciones desviadas como buscar el socorro del Profeta, invocándolo, buscando su ayuda contra los enemigos y así sucesivamente.

Cualquiera sea la forma que tome y cualquiera sean las intenciones de los que hagan esto, no hay ninguna duda de que es una innovación Haraam inventada la cual fue introducida por los Shi’ah-Faatimis pasados los tres mejores siglos del Islam, para corromper la religión de los musulmanes. La siguiente persona en hacer esto después de ellos y reintroducirlo fue el Rey Al-Mudhaffar-Abu Sa’id Kawkaburie, el rey de Irbil, al final del siglo sexto o al comienzo del siglo séptimo después de la Hégira, como fue mencionado por los historiadores tales como Ibn-Jalkaan, quiera Allah tener misericordia de él.

Abu Shaamah, que Allah tenga misericordia de él, dijo:

“La primera persona en hacer eso en Mosul fue Sheij ‘Umar Ibn Muhammad Al-Malaa, una persona justa conocida. Luego el gobierno de Irbil y otros siguieron su ejemplo”.

Ibn Kazir, que Allah tenga misericordia de él, dijo en su biografía de Abu Sa’id Kazkaburi:

“Él solía observar el Mawlid en Rabi’ Al-Awwal y realizar una enorme celebración en esa ocasión… algunos de los que estuvieron presentes en el banquete de Al-Muzaffar en algunas ocasiones del Mawlid dijeron que él solía ofrecer en el banquete cinco mil cabezas de ovejas asadas, diez mil pollos y cien mil grandes platos, y treinta bandejas de dulces… él permitiría a los Sufis cantar desde el Dhuhr hasta el Fayr, y él mismo bailaría con ellos”.

Ibn Jalkaan, que Allah tenga misericordia de él, dijo:

“Cuando es el primero de Safar ellos decoran bóvedas con varias clases de adornos de lujo, y en cada bóveda sientan un grupo de cantantes y un grupo de titiriteros y músicos y no dejan ninguna de estas bóvedas sin colocar un grupo (de artistas) en ella. La gente deja el trabajo durante este periodo y no trabajan con la excusa de ir a observar el entretenimiento. Cuando faltan dos días para el Mawlid, traen un gran número de camellos, vacas y ovejas, más de lo que puede describirse, y los acompañan con todos los tambores, canciones e instrumentos musicales que tienen, hasta que los traen a la plaza… En la noche del Mawlid hay espectáculos de poesías después del Maghrib en la ciudadela”.

Este es el origen de la celebración en ocasión del cumpleaños del Profeta. Más recientemente ocioso entretenimiento, extravagancia y pérdida de dinero y tiempo han estado asociados con una innovación de la cual Allah no ha descendido ninguna autoridad ni conocimiento.

Incumbe a todos los musulmanes revivir la Sunnah y colocar un final a la Bid’ah (innovación); no deben realizar ninguna acción hasta que conozcan la legislación de Allah referente a ello.

Celebrar el cumpleaños del Profeta está prohibido y debe ser rechazado por las siguientes razones:

1 – No es parte de la Sunnah del Mensajero (r) o de los califas que lo sucedieron. Como este es el caso, entonces, es una innovación prohibida porque el Profeta (r) dijo:

“Les urjo a seguir mi Sunnah y el sendero de los califas correctamente guiados después de mi, adhiéranse a eso y aférrense a ello firmemente. Guárdese de las cosas inventadas (en la religión), porque cada cosa inventada es una innovación (Bid’ah) y toda innovación es un desvío”. (Ahmad & Tirmidhi)

La celebración del Mawlid es una innovación introducida por los Shi’ah Faatimis después de los tres mejores siglos del Islam para corromper la religión de los musulmanes. Si una persona hace algo para acercarse a Allah lo cual no fue hecho por el Mensajero (r) u ordenado por él, y no fue hecho por los califas que lo sucedieron, esta acción implica que está acusando al Mensajero (r) de no explicar completamente la religión a la gente, y que no cree en las palabras de Allah:

“Hoy os he perfeccionado vuestra religión”.

(Al-Maa’idah: 3)

…porque está añadiendo algo extra y afirmando que es una parte de la religión, la cual el Mensajero (r) no trajo.

2 – Celebrar el cumpleaños del Profeta (r) además, es una imitación de los cristianos, porque ellos celebran el nacimiento del Mesías. Imitarlos es claramente Haraam. El Hadiz nos dice que está prohibido imitar otras religiones, y estamos ordenados a diferenciarnos de ellos. El Profeta (r) dijo:

“Quien imita a un pueblo (en sus ritos de adoración) se convierte en uno de ellos”. (Ahmad & Abu Dawud).

Y dijo:

“Diferénciate de los idólatras”. (Muslim)

…especialmente respecto a los símbolos o rituales de su religión.

3 – Además de ser Bid’ah y una imitación de los cristianos, y ambos son Haraam, celebrar el nacimiento del Profeta (r) es también un modo de llevar a la exageración y al exceso en la veneración y el respeto debido, lo cual llega incluso al límite de invocarlo y buscar su ayuda y socorro, en lugar de invocar a Allah, como pasa entre muchos de los que observan la Bid’ah del Mawlid, ya que cuando ellos invocan al Mensajero (r) en lugar de Allah, y le piden socorro, y cantan poesías que implican Shirk elogiándolo, como la Qasidat de Al-Burdah, etc. El Profeta (r) prohibió exagerar al elogiarlo, cuando dijo:

“No me alaben como los cristianos alababan al hijo de María. Porque yo soy solo su siervo, así que llámenme el siervo de Allah y su Mensajero”. (Bujári)

…por ejemplo, no exageren en alabarme como los cristianos exageraron en alabar al Mesías y venerarlo ya que ellos lo adoraban junto con Allah. Allah les prohibió hacer eso cuando dijo:

“¡Oh, Gente del Libro! No os extralimitéis en vuestra religión. No digáis acerca de Allah sino la verdad: En verdad el Mesías Jesús hijo de María, es el Mensajero de Allah y Su palabra [¡Sé!] que depositó en María, y un espíritu que proviene de Él”.

(An-Nisaa’: 171).

Nuestro Profeta (r) nos prohibió exagerar con respecto a él, para que no caigamos en el mismo error que ellos cayeron, y dijo:

“Manténganse apartados de la exageración, porque aquellos que los precedieron fueron destruidos por la exageración”. (An-Nasaa`i)

4 – Observar la innovación del cumpleaños del Profeta abre la puerta para otras clases de Bid’ah y ser distraídos por ello de la Sunnah. Por eso usted encuentra que los innovadores son muy activos cuando van a realizar una Bid’ah y muy perezosos cuando tienen que realizar una Sunnah; ellos la detestan y miran a los que la siguen como enemigos, hasta que su religión completa se convierte en aniversarios innovados y Mawlids. Ellos se han dividido en varios grupos, cada uno de los cuales conmemora el aniversario del nacimiento de su Imám, como el nacimiento de Al-Badawi, Ibn ‘Arabi, Al-Dusuqi y Al-Shaadhili. Tan pronto terminan la celebración de un cumpleaños empiezan la celebración de otro. Esto resulta en exageraciones hacia estas personas muertas, ya que los invocan en vez de a Allah, creyendo que ellos les pueden traer beneficios y causarles perjuicio, hasta que se desvían de la religión de Allah y regresan al paganismo pre-islámico conocido como la Yaahiliah sobre quienes Allah dice:

“Adoran en vez de Allah lo que no puede perjudicarles ni beneficiarles en nada, y dicen: Éstos son nuestros intercesores ante Allah”.

(Yunus: 18).

“Aquellos que toman a otros como protectores [y objeto de adoración] fuera de Él dicen: Sólo les adoramos para que nos acerquen a Allah [e intercedan por nosotros]”.

(Az-Zumar: 3).

Los que piensan que esta Bid’ah debe continuar tienen argumentos que son más débiles que la telaraña. Estos argumentos son:

1 – Afirman que es una forma de venerar al Profeta (r):

La respuesta a eso es que la manera correcta de venerarlo es obedecerlo, hacer las cosas como él ordenó, evitar lo que prohibió y amarlo, él no debe ser venerado a través de innovaciones, mitos y pecados. Celebrar su nacimiento es una acción censurable porque es un pecado. Las personas que más veneraron al Profeta (r) fueron los Sahaabah, quiera Allah estar complacido con ellos, como ‘Urwah Ibn Mas’ud, (y), le dijo a Quraish:

“Oh gente, juro por Allah que he visitado reyes. Fui al César, a Cosroes y al Negus, pero juro por Allah que nunca vi un rey cuyos compañeros lo veneraran tanto como los compañeros de Muhammad veneran a Muhammad. Por Allah, cuando salivaba, ellos colocaban su mano para luego pasársela por la cara y la piel. Si les ordenaba hacer algo, ellos lo hacían tal cual lo había ordenado. Cuando hacía la ablución, ellos casi luchaban por obtener los restos del agua. Cuando hablaba ellos bajaban sus voces en su presencia, y no lo miraban fijamente por respeto”. (Bujári)

A pesar de este nivel de veneración, nunca se tomaron el día de su nacimiento como un ‘Eid (festival). Si eso hubiera sido prescrito en el Islam ellos hubieran sido los primeros en hacerlo.

2 – Usan como evidencia el hecho de que muchas personas en muchos países lo hacen.

La respuesta a eso es que la evidencia puede solamente consistir en lo que es ordenado por Allah y Su Profeta (r), y lo que ha dicho el Profeta es que las innovaciones están prohibidas en general, y por eso es una innovación. Lo que la gente hace, si va contra la evidencia legal (Dalil) no prueba nada, aún si muchos lo hacen. Allah dice:

“Si obedecieras a la mayoría [de las personas] en la Tierra te extraviarían del sendero de Allah. Ellos sólo siguen conjeturas, y no hacen más que suponer”.

(Al-An‘aam: 116)

Sin embargo, en cada época, y toda la alabanza es debida a Allah, ha habido siempre quien denuncie esta Bid’ah y afirme claramente que es una falsedad. Aquellos que persisten en seguirlo después de que la verdad les ha sido explicada no tienen pruebas en las que aferrarse.

Entre los que denunciaron la celebración de esta ocasión estaban el Sheij Al-Islam Ibn Taymiah, en Iqtidaa’ Al-Siraat Al-Mustaqim; el Imaam Al-Shaatibi en Al-I’tisaam; Ibn Al-Haay en Al-Madjil; el Sheij Taay Al-Din ‘Ali e Ibn ‘Umar Al-Lajami quienes escribieron un libro completo denunciándolo; el Sheij Muhammad Bashir Al-Sahsawaani Al-Hindi en su libro Siyaanah Al-Insaan; Muhammad Rashid Ridaa escribió un ensayo sobre este tema; el Sheij Muhammad Ibn Ibraahim Aali Ash-Sheij escribió un ensayo sobre esto; el Sheij ‘Abd al-’Aziz Ibn Baaz; y otros están aún escribiendo y denunciando esta Bid’ah cada año en las páginas de los periódicos y revistas.

3 – Dicen que celebrando el Mawlid están conservando viva la memoria del Profeta (r).

La respuesta a esto es que la memoria del Profeta (r) está constantemente viva en los musulmanes, como cuando su nombre (r) es mencionado en el Adhaan, el Iqaamah y las Jutbas, y cada vez que los musulmanes reciten el testimonio de fe después de hacer la ablución y en las oraciones, y cada vez que envían bendiciones al Profeta (r) en sus oraciones, y cuando es mencionado, y cada vez que el musulmán hace una acción obligatoria o voluntaria que fue indicada por el Mensajero (r). De todas esas maneras el musulmán lo recuerda y la recompensa equivalente a la recompensa de quien hace esa acción llega al Profeta (r). Así el musulmán constantemente mantiene viva la memoria del Mensajero y tiene una conexión con él noche y día a lo largo de su vida a través de lo que Allah ha mandado, no solamente en el día del Mawlid con innovaciones que van contra la Sunnah, porque eso lo aleja del Mensajero (r) y el Mensajero de Allah lo repudiará por eso.

El Mensajero (r) no tiene necesidad de esta celebración, porque Allah ya le ha concedido la veneración y el respeto tal como dice en el Corán:

“Y hemos elevado tu reputación”

(Ash-Sharh: 4)

Esto es porque el nombre de Allah está mencionado en el Adhaan, el Iqaamah y las Jutbas junto al nombre del Mensajero (r); esta es suficiente veneración, amor y renovación de su memoria, y suficiente estímulo para seguirlo.

Allah no se refirió al nacimiento del Mensajero (r) en el Corán, sino que se refirió a su misión, dijo:

“Allah ha agraciado a los creyentes enviándoles un Mensajero de entre ellos que les recita Sus preceptos, les purifica y les enseña el Libro y la sabiduría [la Sunnah]”.

(Aal ‘Imraan: 164)

“Él es Quien eligió de entre los que no sabían leer ni escribir un Mensajero para que les recite Sus preceptos”.

(Al-Yumu’ah: 2).

4 – Ellos pueden decir que la celebración del cumpleaños del Profeta fue introducida por un rey sabio y justo que pretendía acercarse a Allah.

Nuestra respuesta a eso es que la Bid’ah no es aceptable, no importa quién la hizo. Una buena intención no justifica una mala acción aún si una persona es considerada sabia y justa, eso no significa que fuera infalible.

5 – Ellos alegan que celebrar el Mawlid es considerado una Bid’ah Hasanah (buena innovación) porque significa dar gracias a Allah por el Profeta (r).

Nuestra respuesta a eso es que no hay nada bueno en la innovación. El Profeta (r) dijo:

“Quien innove algo en esta nuestra materia (es decir, el Islam) que no es parte de él le será rechazado”. (Bujári)

Y dijo:

“Toda innovación es un desvío”. (Ahmad & Tirmidhi)

La regla sobre las innovaciones es que todas son un mal camino, pero este argumento usado por los simpatizantes del Mawlid sugiere que no todas las innovaciones son un desvío, sino que hay innovaciones buenas y aceptables.

Ibn Rayab, que Allah tenga misericordia de él, dijo:

“Las palabras del Profeta (r): ‘toda innovación es un desvío’ es un comentario conciso pero completo que lo incluye todo, es uno de los principios más importantes de la religión. Tal como sus palabras:

“Quien innove algo en esta nuestra materia (es decir, el Islam) que no es parte de él le será rechazado”. (Bujári)

Quien innove algo y lo atribuya al Islam cuando no tiene base en la religión, es un desvío y no tiene nada que ver con el Islam, ya sea que tenga que ver con los temas de creencia (Aqidah), las palabras o las obras internas o externas”.

Estas personas no tienen prueba de que hay una “innovación buena” más allá de las palabras de ‘Umar (y) concernientes a los orantes del Taraawih cuando dijo:

“Qué buena innovación es esta”. (Bujári)

Estas personas alegan que existen otras cosas que fueron innovadas las cuales no fueron denunciadas por los Salaf, tales como la recopilación del Corán en un solo volumen, y escribir y recopilar las colecciones de Hadices.

La respuesta a eso es que estos temas tuvieron base en el Islam, y no fueron inventados.

‘Umar (y) dijo: “Que buena innovación” pero significa innovación en el sentido lingüístico, no en el sentido legal (Shar’i). Lo que tenga una base en el Islam, si es descrito como una innovación, es una innovación en el sentido lingüístico, no en el sentido Shar’i, porque la innovación en el sentido Shar’i significa que no tiene base en el Islam.

La recopilación del Corán en un solo libro tiene base en el Islam, porque el Profeta (r) ordenó que el Corán sea escrito, pero se encontraba disperso, así que los Sahaabah lo recopilaron en un único volumen para que fuera protegido y preservado.

El Profeta (r) lideró a sus compañeros en la oración del Taraawih por algún tiempo, luego dejó de hacerlo, para evitar que llegara a ser obligatorio. Los Sahaabah, que Allah esté complacido con ellos, continuaron orando individualmente durante la vida del Profeta (r) y después de su muerte, hasta que ‘Umar Ibn Al-Jattaab (y) los reunió detrás de un Imám tal como ellos solían orar detrás del Profeta (r). Por lo tanto, esto no era una innovación introducida en la religión.

La compilación de las colecciones de Hadices también tienen una base en el Islam. El Profeta (r) ordenó que algunos Hadices fueran escritos por sus compañeros cuando lo solicitaron. En principio, hacer esto durante su vida estaba prohibido, por temor de que el Corán pudiera verse mezclado con los Hadices del Profeta (r). Pero cuando el Profeta (r) murió, este temor ya no fue más un factor, porque el Corán había sido completado y compilado en orden antes de que muriera. Los musulmanes compilaron la Sunnah después de eso para preservarla y guardarla de que se perdiera. Que Allah los recompense con bondad en el nombre del Islam y los musulmanes, porque ellos preservaron el Libro de su Señor y la Sunnah de su Profeta (r) de que se perdieran o fueran tergiversadas.

También podemos responderles: ¿Por qué no fue hecho este acto de agradecimiento, tal como ellos lo llamaron, por las mejores generaciones, los Sahaabah, los Taabi’in y seguidores de los Taabi’in, quienes amaron más al Profeta (r) y quienes estaban más obligados a hacer el bien y a ser agradecidos? ¿Los que introdujeron la innovación del Mawlid estaban mejor guiados que ellos? ¿Ellos son más agradecidos a Allah? Definitivamente no.

6 – Estas personas pueden decir que celebrar el nacimiento del Profeta (r) es un indicativo de su amor por él, una manera de demostrarlo, y mostrar amor por el Profeta (r) está ordenado en el Islam.

La respuesta a ese argumento es que sin lugar a dudas amar al Profeta (r) es obligatorio para todo musulmán, quien debe amarlo más de lo que se ama a sí mismo, a su hijo, su padre y toda la humanidad. Pero eso no significa que debamos introducir innovaciones para hacer lo que no se nos ha ordenado en nombre del amor al Profeta (r). Amarlo significa que debemos obedecerlo y seguirlo, porque es una de las más grandes manifestaciones de amor, como se dijo: “Si tu amor es sincero entonces obedécele, porque el que ama obedece a su amado”.

Amar al Profeta (r) implica mantener viva su Sunnah, adhiriéndose firmemente a ella, y evitando palabras y acciones que van contra ella. Indudablemente todo lo que va en contra de la Sunnah es una innovación reprensible (Bid’ah) y un acto manifiesto de desobediencia. Eso incluye celebrar su nacimiento y otras expresiones. Tener buenas intenciones no significa que es permisible introducir innovaciones en la religión. El Islam se basa en dos cosas: pureza de intención y seguir al Profeta (r).

Allah dice en el Sagrado Corán:

“No es así, quienes sometan su rostro a Allah y obren el bien tendrán su recompensa junto a su Señor, y no temerán ni se entristecerán”

(Al-Baqarah: 112)

“Someter el rostro a Allah” significa ser sincero hacia Allah, y “obrar el bien” significa seguir al Mensajero (r) e implementar su Sunnah.

7 – Otro de sus argumentos utilizados es cuando dicen que al celebrar el Mawlid y leer la biografía del Profeta (r) en esta ocasión, están motivando a la gente a seguir su ejemplo.

Nosotros les decimos que leer la biografía del Profeta (r) y seguir su ejemplo son obligaciones para los musulmanes todo el tiempo, todo el año y a lo largo de la vida. La elección de un día específico para eso sin la evidencia que lo permita es una innovación, y

“…toda innovación es un desvío”. (Ahmad & Tirmidhi)

La Bid‘ah no tiene otro fruto que el mal camino y lleva a la persona a distanciarse del Profeta (r).

En conclusión, celebrar el nacimiento del Profeta (r) en cualquier forma que se haga, es una innovación reprensible. Los musulmanes deben poner fin a ello y a todas las innovaciones, y ocuparse de revivir y adherirse a la Sunnah. Los musulmanes no deben dejarse engañar por los que promueven y defienden esta Bid’ah, porque estas personas están más interesadas en conservar vivas las innovaciones que en revivir la Sunnah; incluso algunos de ellos no practican ninguna Sunnah. A quien actúe de esta manera no está permitido imitarlo o seguir su ejemplo, aún si muchas personas lo hacen. Mejor dicho, debemos seguir el ejemplo de aquellos que siguen el camino de la Sunnah, como los Salaf y sus seguidores, aún si son pocos. La verdad no puede ser medida por la cantidad de hombres que la siguen, sino que los hombres son medidos por cómo y cuánto siguen la verdad.

El Profeta (r) dijo:

“Quien de ustedes viva (por un largo tiempo) verá muchas diferencias. Los urjo a seguir mi Sunnah y el sendero de los califas correctamente guiados que vienen después de mi, adhiéranse a eso firmemente. Guárdese de las cosas inventadas (en la religión), porque toda innovación es un desvío”. (Ahmad & Tirmidhi)

Así el Profeta (r) nos explicó en este Hadiz lo que debemos hacer cuando hay diferencias de opinión. Él explicó que todo lo que va en contra de su Sunnah, sean palabras o acciones, es una Bid’ah y toda Bid’ah es un desvío.

Como vemos, no hay bases para celebrar el nacimiento del Profeta (r), ni en la Sunnah ni en el sendero de los califas correctamente guiados, y en conclusión, celebrarlo es una innovación que lleva a las personas al desvío. Este principio es lo que implica este Hadiz y lo que está indicado por el siguiente versículo Coránico:

“¡Oh, creyentes! Obedeced a Allah, obedeced al Mensajero y a aquellos de vosotros que tengan autoridad y conocimiento. Y si tenéis un conflicto remitidlo al juicio de Allah y del Mensajero, si es que creéis en Allah y en el Día del Juicio, porque es lo preferible y el camino correcto”.

(An-Nisaa´: 59)

“Obedecer a Allah” significa obedecer Su Libro, y “obedecer al Mensajero (r)” significa obedecer su Sunnah después de que él ha muerto. El Corán y la Sunnah son el punto de referencia en casos de discusión. ¿Dónde se indica en el Corán o en la Sunnah que está ordenado en el Islam celebrar el cumpleaños del Profeta? Quien lo celebre o piense que es bueno debe arrepentirse ante Allah. Esta es la actitud del musulmán que busca la verdad. Pero quien sea obstinado y arrogante después de que se ha establecido la prueba, entonces su Señor ha de juzgarlo.


es_The_Purification

( Index )

Translations to other languges

La purificación para la oración

﴿ الطهارة ﴾

[ إسباني - Español - Spanish ]

Saleh ibn Fawzan Al-Fawzan

صالح بن فوزان الفوزان

Traducción: Muhammad Isa Garcia

ترجمة: محمد عيسى غارسيا

2010 - 1431

Alabado sea Allah señor del universo, quien ama a quienes se arrepienten y se purifican, atestiguo que no hay dios sino Allah, único, sin coparticipes, hacia él mi devoción sincera. Atestiguo que Muhammad es su siervo y mensajero, quien fue veraz y leal, que la paz y las bendiciones de Allah sean con él, su familia, sus compañeros, y quienes lo siguieron en la rectitud hasta el día del Juicio final.

¡Oh gentes! Tened temor de Allah el altísimo, y sabed que la purificación (at-tahara) es la llave de la oración, y condición indispensable para su aceptación, dijo el Altísimo: [¡Vosotros que creéis! Cuando vayáis a hacer el salat, lavaos la cara y las manos hasta los codos y pasaos las manos por la cabeza y (lavaos) los pies hasta los tobillos. Y si estáis impuros, purificaos. Y si estáis enfermos o no encontráis agua, estando de viaje o viniendo alguno vosotros de hacer sus necesidades o habiendo tenido relación con las mujeres, procuraos entonces tierra pura y pasáosla por la cara y las manos. Allah no quiere poneros ninguna dificultad, solo quiere que os purifiquéis y completar Su bendición sobre vosotros, para que quizás así seáis agradecidos.] Corán 5:6

Encontramos que esta aleya nos ordena purificarnos de la impureza menor con el Udu (purificación menor), y de la impureza mayor con el Gusul (purificación mayor) Así como la aleya también indica que la purificación de las dos impurezas debe ser realizada con agua pura, de existir esta y poder utilizarla. Pero quien no encuentre agua, o encuentre pero no pueda utilizarla, por enfermedad, o por ser esta escasa tanto que no alcance para realizar la purificación, o porque tenga necesidad de ella para beber o cocinar; debe realizar la purificación virtual (taiammum) con tierra, en lugar de hacerlo con agua. También encontramos en la aleya la evidencia de que Allah ordena lo fácil, y el alejamiento de toda dificultad en todo cuanto ha ordenado sobre la purificación, ya sea con agua, o tierra en caso de no encontrarse esta ultima, o la imposibilidad de utilizarla, porque Allah exaltado sea quiere con esto purificaros de la impureza, la suciedad, los pecados y de toda costumbre repudiable.

[Y completar Su bendición sobre vosotros, para que quizás así seáis agradecidos] Corán 5:6

Al permitirles el uso de la tierra para purificaros en lugar del agua, y en caso de que no podáis acceder a esta.

[Para que quizás así seáis agradecidos]

A Allah por sus gracias, por haberos facilitado, y no hecho dificultosa la purificación, y esto alabándolo, reconociendo sus favores, y obedeciéndole.

También encontramos en la aleya los miembros del cuerpo que comprende el Udu, estos son: el rostro, las manos, la cabeza y los pies, siendo lo obligatorio con el rostro, las manos y los pies lavarlos, mientras que la cabeza, solo pasar la mano humedecida sobre la totalidad de esta. En el caso de la purificación mayor se debe lavar la totalidad del cuerpo. La descripción de la purificación virtual con tierra (taiammum) ha llegado a través de la sunnah del Mensajero de Allah r, siendo esta el golpear con las manos tierra limpia, cuyo polvo se adhiera a las manos, para luego frotarse con ellas el rostro y las manos. Un ejemplo de tierra limpia con polvo, puede ser también una alfombra o una pared, siempre y cuando se encuentre sobre ella polvo, puesto que si este no existiese no seria legal realizar la purificación virtual (taimmum) con ella.

¡Siervos de Allah! La descripción del Udu es: que intencione purificarse de su impureza, luego diga: Bismil-lah (en el nombre de Allah), luego lave sus manos tres veces, luego se enjuague la boca tres veces, de tal manera que el agua llegue a cada rincón de la boca, luego lave su nariz tal que el agua penetre hasta lo mas profundo de ella, salvo que se encuentre ayunando, entonces no deberá exagerar en el uso del agua, por temor de que esta llegue hasta la garganta. Luego lavar el rostro, desde donde comienza este normalmente hasta donde concluye la barba a lo largo y cuanto se encuentra entre las orejas a lo ancho, la barba corresponde lavarla, mojándola por encima de ella, aunque sea larga, y se recomienda pasar los dedos húmedos entre medio de ella. Luego lavar los brazos hasta los codos tres veces, para después pasar sus manos húmedas sobre la totalidad de la cabeza, de tal manera que deslice sus manos desde su frente hacia la nuca, para luego deslizarlas nuevamente hacia delante. Las orejas al igual que la cabeza, deben ser humedecidas tanto por dentro como por fuera, introduciendo en ellas el dedo índice, y por fuera el pulgar, finalmente lavar los pies tres veces hasta los tobillos. Es obligatorio que el agua recorra la totalidad de los miembros, ya que si esta no ha alcanzado algún extremo de ellas, el Udu no será correcto, ya que Omar relató que un hombre dejó sin lavar en su pie derecho el equivalente al tamaño de una uña, y al verlo el profeta r le dijo: “Vuelve y has correctamente tu Udu”. Relatado por Muslim.

De existir en alguno de los miembros del cuerpo una herida que se perjudique con el agua, puede entonces no hacerla correr sobre la herida, realizando la purificación virtual (Taiammum) sobre ella, lavando el resto del miembro que no se perjudica con el agua, y en el caso de existir sobre la herida un vendaje, una venda adhesiva o yeso en caso de fractura, puede pasar entonces su mano húmeda sobre el, sin necesitar entonces lavarlo.

En el caso de que vista juf (medias de cuero) o botas que cubran hasta el tobillo, puede simplemente pasar la mano húmeda sobre ellas, sin necesitar así lavar los pies. En el caso de las medias (calcetines) que cubren por encima de lo tobillos, siendo gruesas de tal manera que no deje ver la piel, también alcanza con pasar las manos húmedas sobre ellas, equivaliendo esto al Juf, de acuerdo a la opinión mas correcta de los ‘Ulama (sabios).

Siendo el período de tiempo legal del masj (pasar la mano húmeda) sobre el Juf, o la media, de un día y una noche para el residente, y de tres días con sus noches para el viajero que acorte su oración. En cuanto al yeso o venda puede realizarse el masj hasta que este sea extraído o se cure la herida.

Luego la descripción de la purificación mayor (Gusul): primero intencionar el baño para purificarse de la impureza, luego decir: Bismil-lah, lavarse las manos tres veces, luego lavar las partes pudendas, luego realizar la ablución igual a la de la oración, echar luego agua sobre la cabeza tres veces cubriéndola en su totalidad hasta que alcance el cuero cabelludo, después de esto dejara el agua correr sobre el resto del cuerpo, tomando cuidado de que esta no deje parte sin mojar porque si así fuera su baño (gusul) no seria correcto hasta que lave dicha parte.

¡Siervos de Allah! La sabiduría, y Allah sabe mejor, de lavar dichos miembros durante el Udu, es por ser estos miembros con los que el siervo realiza sus acciones, con ellos obedece a Allah y con ellos lo desobedece, o por ser estos los primeros en movilizarse ya sea hacia la adoración o la desobediencia. Relato el Mensajero de Allah r que cuando es lavado un miembro del cuerpo (durante el Udu) perdona Allah todo pecado que haya cometido dicho miembro.

Cuando ordenó Allah exaltado sea lavar estos miembros durante el Udu, y la totalidad del cuerpo en el Gusul dijo:

[Allah no quiere poneros ninguna dificultad, solo quiere que os purifiquéis y completar Su bendición sobre vosotros, para que quizás así seáis agradecidos.]

Haciendo evidente que el objetivo y la sabiduría de tal acto es la purificación del musulmán de sus impurezas y sus pecados. Dice el hadiz: “ciertamente que esta nación será resucitada el día del juicio final reluciente, resplandeciente como vestigio del Udu, se distinguirán por esto del resto de las naciones.” Esto evidencia las virtudes del Udu, y sus beneficios para el musulmán en esta vida y en la otra.

Para quien termine de realizar el Udu es recomendable decir: atestiguo que no hay dios sino Allah, único sin asociados, y atestiguo que Muhammad es su siervo y mensajero [ash-hadu anna la ilaha illa Allah uhdahu la sharika lahu, ua ash-hadu anna Muhammadan abduhu ua rasuluhu]. Esto debido a que Omar relató que el profeta r dijo: “Quien de vosotros realice el Udu, completándolo correctamente y luego diga: atestiguo que no hay dios sino Allah, único sin asociados, y que Muhammad es su siervo y mensajero, le son abiertas las ochos puertas del paraíso, para que entre por cual de ellas desee.” Relatado por Ahmad y Muslim, y en otro relato se agrega a lo anteriormente dicho: “Oh Allah hazme de los que se arrepienten y se purifican” siendo el objetivo de decir esto luego de finalizado el Udu, la unión entre la purificación interna a través del testimonio de Fe (shahadat-atauhid), y la purificación exterior a través del Udu.

Siervos de Allah: No derrochéis agua al realizar el Udu o el Gusul, ya que esto fue prohibido por el Enviado de Allah r, quien solía realizar el Udu con un mud (lo que pueden contener las palmas de la mano) de agua, y bañarse con un saa’ (cuatro mud) de agua, y él es nuestro ejemplo a seguir r, el uso excesivo de agua durante la purificación es un derroche injustificado. Siendo que quizás la persona derroche agua sin siquiera purificarse correctamente debido a la falta de atención.

Tened temor de Allah -Oh siervos de Allah- y haced la purificación para vuestra oración tal como os fuera ordenado, y seguid el ejemplo del mensajero de Allah r [Y obedeced a Allah y a su mensajero, quizás así se os tenga piedad] Corán 3:132

¡Oh gente! Temed a Allah el Altísimo, y sabed que la purificación es una condición indispensable de la Fe, y que la purificación a través del Udu y el Gusul es una confianza secreta entre el hombre y su Señor, por la que será preguntado el día del juicio final, dijo Allah el altísimo al describir a los creyentes [Aquellos que respetan los compromisos y cumplen las promesas que hacen] Corán 23:8

Algunas personas descuidan la purificación, no realizándola como Allah ha ordenado, siendo que pueden realizar durante toda la vida, o gran parte de ella la oración sin la purificación correcta, por lo cual no serán aceptadas sus oraciones. Otras personas realizan el taiammum, a pesar de disponer de agua, suponiendo erróneamente que el taiammum es equivalente al agua, siendo que Allah exaltado sea permitió el taiammum como substituto del agua solamente en caso de no encontrarse esta disponible o al no poder utilizarla, entonces en consecuencia quien realice el taiammum, teniendo a su disposición agua, y pudiendo utilizarla, no será correcta su oración, por haberla realizado sin la purificación, que es una condición indispensable de esta.

Sabed que de la misma manera que es obligatoria la purificación menor con el Udu y la mayor con el Gusul, también es obligatoria la purificación de la vestimenta, y del lugar en que se realiza la oración. Entonces concluimos que es obligatorio rezar con el cuerpo y las vestimentas limpias. Siendo que en caso de encontrarse el cuerpo, las vestimentas, o el lugar en que se ha de realizar la oración, impuros o sucios deberán ser purificados con agua hasta que desaparezca tal impureza.

Así que temed a Allah, y sabed que el mejor dicho es el libro de Allah...


fa_Believing_in_the_Angels

( Index )

Translations to other languges

بسم الله الرحمن الرحيم

مقدمه مترجم

جهان فرشتگان غير از جهان انس و جن مىباشد، جهان پاكى و خوشى و صفا است، و آنها مخلوقاتى با تقوى هستند، خدا را به حق عبادت مىكنند، و آنچه به آنها امر شود انجام مىدهند و به هيچ وجه مصعيت خدا را نمىكنند .

ايمان به فرشتگان يكى از اصول ايمان به خداست، و ايمان بنده كامل نمىشود مگر با ايمان آوردن به فرشتگان خدا، بارى تعالى مىفرمايد: )آمن الرسول بما أنزل إليه من ربه والمؤمنون كل آمن بالله وملائكته وكتبه ورسله( . [البقره 285] .

رسول به آنچه خدا بر او نازل كرد ايمان آورده و مؤمنان نيز همه بخدا و فرشتگان خدا و كتب و پيغمبران خدا ايمان آوردند] .

ايمان داشتن به فرشتگان مترتب بر چند چيز خواهد بود: تصديق كردن بوجود آنها، مقام و منـزلت آنها، اينكه آنها مانند انس و جن از بندگان و مخلوقات خدايند، اينكه هيچ عملى نمىتوانند انجام دهند مگر بفرمان خدا، به هيچ وجه بخدا شرك نمىآورند، عرش با عظمت خدا را حمل مىكنند، بزرگترين و عظيمترين سربازان خدايند، وغير از اينها .

Text Box: إسحاق بن عبدالله دبيرى رياض 25/3/1419هـ

و ما اين كتاب مهم كه از جهان فرشتگان سخن مىگويد ترجمه كرديم تا از زندگى پربار آنها با خبر شده برايمان سرمشقى در پيروى از اسلام پاك از هر شائبه شود .

مقدمهء نويسنده

الحمد لله رب العالمين وصلى الله وسلم على نبينا محمد وعلى آله وصحبه أجمعين أما بعد:

در حقيقت ايمان مسئله اى بسيار بزرگ است، زيرا اسـاس و بنيانى است كه سعادت دنيا و آخرت بر آن بنياد نهاده شده است و از بزرگترين مراتب دين است .

هنگاميكه جبريل u در حضور صحابه نزد حضرت رسول اكرم e آمد و در مورد اسلام و ايمان و احسان پرسيد، گفت اى محمد! در مورد اسلام به من بگو، رسول اكرم e فرمود: ((الإسلام أن تشهد أن لا إله إلاَّ الله وأنَّ محمداً رسول الله، وتقيم الصلاة، وتؤتى الزكاة، وتصوم رمضان، وتحج البيت إن استطعت إليه سبيلاً)) . [ابن خزيمه ودارقطنى] . اسلام عبارتست از: گواهى دهى و يقين نمائى كه معبودى بحق جز خداى يكتا نيست، و محمد فرستاده خداست، و نماز را بر پا دارى ، و زكات بدهى، و ماه مبارك رمضان را روزه بگيرى، و به حج خانهء خدا بروى اگر توانائى راه آنرا از قبيل توشه و سوارى و غيره دارى .

پس آنحضرت e اسلام را به انجام اركان پنجگانه فوق تفسير نمود، جبريل در جـواب گفت: راست گفتى . پس: در مورد ايمان به من بگو . حضرت رسول e فرمود: ايمان عبارت است از اين كه: به يگانگى خداوند ـ در ذات و صفات و أفعالش ـ و به فرشتگان، و كتابهاى خدا ـ كه بر پيامبران نازل شده است ـ و پيغمبران خدا ـ كه براى راهنمائى بشر آنان را فرستاده است ـ و روز قيامت ـ و آنچه مشتمل است بر آن از جزاى اعمال و زندگى پس از مرگ و حساب و بهشت و دوزخ ـ و سرنوشت يعنى تقدير به خير و شر همگى اينها ايمان بياورى . پس آنحضرت e ايمان را به تصديق به اركان ششگانه بالا تفسير نمود، جبريل گفت: در مورد احسان به من بگو . آن حضرت فرمودند: نكوكارى عبارت است از اين كه: طورى خدا را عبادت و بندگى كنى كه گويا خدا را مىبينى، و اگر تو خـدا را نمىبينى اين يقين را داشته باش كه خدا تو را مىبيند .

آنحضرت e بيان كرد كه نكوكارى فقط يك ركن دارد و آن اينكه خدا را بگونه اى عبادت كنى كه او را مىبينى، و اگر تو او را نمىبينى او تو را مىبيند .

پس اينها مراتب سه گانه دين است: اسلام، ايمان، و نيكوكارى، هر مرتبه اى از مراتب آن ركنى دارد، و ركن هر چيز ستون آن چيز است كه بر آن ايستاده و پا برجاست، و ركن خانه ستونى است كه خانه بر آن بنا شده است .

پس ايمان بر شش ركن و ستون استوار است، كه اگر يكى از اركان آن سقوط كند انسان مؤمن نخواهد بود زيرا يكى از اركان و ستونهاى آنرا از دست داده است .

پس ايمان فقط بر اركانش استوار است، چنانكه ساختمان بجز بر اركان و ستونهاى خودش ثابت و استوار نخواهد شد .

و اين اركان ششگانه در قرآن ذكر شده است، گاهى اركان ششگانه يكجا در قرآن ذكر شده است، و گاهى بعضى از آنها فقط ذكر شده است، چنانكه باريتعالى مىفرمايد: )ولكنَّ البر من آمن بالله واليوم الآخر والملائكة والكتاب والنبيين( . [البقره 177] . [وليكن نيكوكار كسى است به خدا، روز جزا، فرشتگان خدا، كتابهاى خدا، پيغمبران خدا ايمان بياورد] .

در اين آيه خدا پنج ركن از اركان ايمان را ذكر نموده است .

و همچنين خداوند مىفرمايد: )آمن الرسـول بما أنزل إليه من ربه والمؤمنون كل آمن بالله وملائكته وكتبه ورسله لا نفرق بين أحد من رسله( . [البقره 285] .

[پيغمبر ايمان آورد به آنچه از نزد خدا بر او نازل شد، و مؤمنان همه به خداى يكتا، فرشتگان خدا، و كتابهاى خدا ايمان آوردند و گفتند: ميان هيچيك از پيغمبران خدا فرقى قائل نمىشويم ـ بلكه به همه ايمان داريم ـ] .

در آيه كريمه گذشته چهار ركن از اركان ايمان ذكر شده است .

و گاهى باريتعالى دو ركن آن را بيان ميفرمايد و آنهم: ايمان به خدا و روز رستاخيز، چنانكه مىفرمايد: )إنَّ الذين آمنوا والذين هادوا والنصارى والصابئين من آمن بالله واليوم الآخر( . [البقره 62] . [محققاً مردميكه ايمان آوردند و مردميكه بنام يهود و نصارى معروف بوده اند و صابئين (فرشته پرستان، يا ستاره پرستان) هر يك از آنان كه به خدا و روز قيامت ايمان بياورند] .

أما ايمان به سرنوشت و تقدير را خداوند در دو آيه ذكر نموده است: )إنَّا كل شيء خلقناه بقدر( . [القمر 49] . [ما هر چيز را كه آفريديم به قدر و اندازه و از روى تقدير بود]، و )خلق كل شيء فقدّره تقديراً( . [الفرقان 2] . [او سبحانه و تعالى همه چيز را آفريد و براى هر آفريده اى اندازه و سرنوشتى قرار داد] .

ايمان به فرشتگان يعنى چه؟

مطلب مورد بحث ما در اينجا ايمان به فرشتگان است كه يكى از اركان ششگانه ايمان مىباشد و معنى آن: تصديق به وجود آنها و تصديق به اعمال و كردار آنهاست كه در دنيا و آخرت انجام مىدهند . و فرشتگان خلقى از مخلوقات خدايند، خداوند آنانرا براى عبادت خودش و انجام دستورهايش در دنياى هستى آفريده است، آنان را براى إجراى دستورات خود مىفرستد، و آنان مخلوقاتى از عالم غيب هستند كه ما آنها را با چشم مشاهده نمىكنيم، ليكن به آنها ايمان قطعى داريم كه هيچ شك و ترديدى در آن راه ندارد، زيرا خداوند و رسول الله e از آنها بطور قطعى خبر داده اند تا ما بطور يقين به آنها ايمان آوريم .

فرشتگان از چه چيزى آفريده شده اند

فرشتگان از نور آفريده شده اند چنانكه در حديث آمده كه خـداوند سبحانه فرشتگان را از نور و ابليس را از آتش و بنى آدم را از گِل آفريده است .

صفات فرشتگان

فرشتگان خلقى از مخلوقات خدا از عالم غيب هستند و هيچ كس غير از خدا تعداد و چگونگى آنانرا نمىداند .

بعضى از صفات فرشتگان عبارتند از:

أولاً: آنها بزرگترين و عظيمترين سربازان خدايند .

)ولله جنود السموات والأرض( . [الفتح 4] . [سپاههاى آسمانها و زمين از آن خداوند است] . و هنگاميكه خداوند صحبت از نگهبانان جهنم مىكند چنين مىفرمايد: )عليها تسعة عشر( . [المدثر 30] . [براى آن ـ يعنى جهنم ـ نوزده نگهبان است] . و مىفرمايد: )وما جعلنا أصحاب النار إلاَّ ملائكة وما جعلنا عدتهم إلاَّ فتنة للذين كفروا( . [المدثر 31] .

[و ما نگهبانان دوزخ را مگر فرشتگان قرار نداديم، و تعداد ايشان را مگر آزمايشى براى مردمى كه كافر شدند نگردانيديم] .

و أصحاب جهنم: نگهبانان آتش هستند، يعنى در جهنم نوزده فرشته بر آتش پاسبانى مىدهند، و آنرا روشن كرده امور آن را بدست دارند .

يكى از كفار وقتى تعداد نگهبانان آتش را شنيد ـ بخيال او كه تعدادشان كم است ـ گفت: من بر آنها چنين و چنان مىكنم، يعنى وقتى داخل جهنم شدم با آنها جنگ كرده بر آنان غلبه مىكنم و از آتش بيرون مىآيم، آنهم از باب مسخره و استهزاء اين سخنان را گفت . باريتعالى در جواب وى فرمود: )وما جعلنا أصحاب النار إلاَّ ملائكة( . [المدثر 31] .

[ما نگهبانان جهنم را قرار نداديم مگر از فرشتگان] .

يعنى آنها از بشر نيستند بلكه فرشته اند .

اگر اين شخص با خود مىگويد كه من قدرتمند و شجاع هستم و جلوى چندين نفر از بشر مقاومت مىكنم، نمىتواند مقابل يكى از فرشتگان بايستد .

باريتعالى مىفرمايد: )وما جعلنا أصحاب النار إلاَّ ملائكة( . [المدثر 31] . [ما پاسبانان جهنم را قرار نداديم مگر فرشتگان] .

يعنى آنان را از جن و إنس قرار نداده است . و مىفرمايد: )وما جعلنا عدتهم إلاَّ فتنة للذين كفروا ليستيقن الذين أوتوا الكتاب ويزداد الذين آمنوا إيماناً ولا يرتاب الذين أوتوا الكتاب( . [المدثر 31] . [و ما تعداد آنها را مگر آزمايشى براى كفار نگردانيديم تا اهل كتاب يقين نمايند و اهل ايمان بر ايمان خود بيفزايند و اهل كتاب و مؤمنان شك و شبهه نورزند] .

و مىفرمايد: )وليقول الذين فى قلوبهم مرض( يعنى كفار )ماذا أراد الله بهذا مثلاً( . [المدثر 31] . [و براى اينكه مردميكه در دلهايشان بيمارى نفاق است و مردميكه كافرند بگويند خدا از اين مثال ذكر و تعداد نگهبانان دوزخ چه إراده نموده است؟] . پس آنان تهمت زده و تعداد فرشتگان را كم مىدانند و مىگويند: چگونه اين آتش بزرگ كه در آن تمامى مخلوقات خداست فقط نوزده فرشته بر آن پاسبانى مىدهد؟

باريتعالى در جواب مىفرمايد: )وما جعلنا عدتهم إلاَّ فتنة للذين كفروا( . [المدثر 31] . [و ما تعداد آنها را مگر آزمايشى براى كفار نگردانيديم] . پس هيچ كس بزرگى فرشتـگان و آنچه در زمين و آسمان از نگهبانان و پاسبانان است غير از خدا كسى ديگر نمىداند نه كفار و نه غير از كفار .

دوم: خلقت فرشتگان خلقتى عظيم و بزرگ است چنانكه باريتعالى مىفرمايد: )الحمد لله فاطر السموات والأرض جاعل الملائكة رسلاً أولى أجنحة مثنى وثلاث ورباع( . [فاطر 1] . [حمد و ستايش خدا راست كه آفريدگار آسمانها و زمين است و فرشتگان را پيام رسان فرستادگان بسوى أنبياء گردانده است، فرشتگانى كه داراى بالهاى دوگانه و سه گانه و چهارگانه اند] .

يعنى بعضى از فرشتگان دو بال دارد، و بعضى ديـگر سه و يا چهار بال دارد، و بعضى از آنها بالهاى بيشترى دارند .

چنانكه رسـول الله e جبريل را ديد كه ششصد بال داشت و هر بال آن افق را پوشانيده بود .

اين يك فرشته از فرشتگان است كه خداوند آنرا قوى قدرتمند توصيف نموده، چنانكه مىفرمايد: )علّمه شديد القوى( . [النجم 5] . [وحى را به او فرشتهء بس نيرومند جبريل u آموخت] .

و مىفرمايد: )ذو مرة فاستوى( . [النجم 6] . [داراى عقل فراوان، و رأى صحيح و رسا، و منظرى خـوب كه بخلقت كامل (به همان صورتى كه خدا او را بر آن آفريده بود) بر رسول جلوه كرد]، يعنى قوى و خوش اندام مىباشد .

سوم: فرشتگان به إجازه خداوند قدرتمند هستند و دليل بر توانائى و قدرتمندى آنان اين است كه اگر خداوند به يكى از آنان فرمان دهد در جهان فرياد مىكشد و تمامى خلق هلاك ميشوند، چنانكه بر قوم ثمود چنين آمد و بوسيلهء فرياد فرشته همه هلاك شدند . جبريل فريادى بر آنان زد چنانكه باريتعالى مىفرمايد: )إنَّا أرسلنا عليهم صيحة واحدة فكانوا كهشيم المحتظر( . [القمر 31] . [ما بر آنان يك آوراز هولناك فرستاديم و آنها مانند خار و خاشاكى شدند كه از سايبان ساز مىماند] . پس قلبهايشان از درونشان كنده شد و مردند و خاشاكى بيش از آنها باقى نماند .

عادت باديهء نشينان عرب اين بود كه اگر به جائى كوچ مىكردند در آنجا هيزم جمع كرده و از آن آغل (حصارى) براى گوسفندان و حيوانات خود درست مىكردند تا از حيوانات ديگر محفوظ بمانند، و اين هيزم خشك شده و تبديل به خس و خاشاك ميشد .

پس قوم ثمود با وجود قدرت و توانائى و نيروى زيادى كه از آن برخوردار بودند بر أثر شنيدن آواز هولناك يكى از فرشتگان مانند اين هيزم هاى خشك به خس و خاشاك تبديل شدند .

و اين جبريل u بود كه خداوند به او فرمان داد تا قريه هاى قوم لوط كه هفت دهكده بـود و در آن بشر و ساختمانها و توشه و حيـوانات خيلى زيادى وجود داشت آنان را بر طرف بال خود حمل نمايد و بالا برد تا اينكه فرشتگانى كه در آسمان بودند صداى سگها و أذان خروس هاى آنان را شنيدند، سپس آنان را از آنجا وارونه كرده به زمين انداخت، و اين نمونه اى از قدرت و قوت فرشتگان عليهم السلام مىباشد .

إسرافيل u مأمور به دميدن در صور است و آنهم( [1] ) شاخ و شيپورى است كه أرواح بنى آدم از اول تا آخر آنها در آن جمع شده است سپس إسرافيل u يكبار در آن مىدمد و تمامى أرواح بنى آدم از آن شيپور پرواز كرده به أجساد و بدن آنها داخل مىشود و اين دميدن بعثت يعنى برخاستن مىباشد و قبل از اين دميدن، دميدن بىهوشى است، و با اين دميدن هر چه در دنيا بين زمين و آسمان است از بين ميرود و مىميرد بجز آنچه خدا بخواهد .

باريتعالى مىفرمايد: )ونفخ فى الصور فصعق من فى السموات ومن فى الأرض إلاَّ من شاء الله( . [الزمر 68] . [و در صور دميده شد و همه كسانيكه در آسمانها و زمين بودند مردند، مگر كسانيكه خدا آنان را جدا كرد و بقاى آنان را خواست] .

سپس بار ديگر در آن شيپور دميده شد و آنهم دميدن زنده شدن است: )فإذا هم قيام ينظرون( . [الزمر 68] .

[ناگهان همه زنده شده مىايستند و نگاه مىكنند] .

اين يكى از فرشتگان خداوند است، و اين يكى از كارهاى اوست كه خداوند به او فرمان مىدهد .

پس فرشتگان مخلوق بزرگى از مخلوقات خدايند، و آنان را براى عبادت خود و انجام دستورات خود آفريده است .

باريتعالى مىفرمايد: )بل عباد مكرمون لا يسبقونه بالقول وهم بأمره يعملون يعلم ما بين أيديهم وما خلفهم ولا يشفعون إلاَّ لمن ارتضى وهم من خشيته مشفقون( . [الأنبياء 26 ـ 28] . [بلكه آنان همه بندگان گرامى خدا بودند، هميشه گفتار ايشان بعد از گفتار خداست، هميشه مطيع فرمان خداى خود هستند، علم خدا به همه كردارشان إحاطه دارد، گذشته و حال و آينده شان را مىداند، و شفاعت و ميانجيگرى شان به فرمان خداست تا شفاعت براى كسانى كنند كه خدا رضايت به شفاعت از آنان دارد و ايشان هميشه از ترس خدا بيمناكند] .

و اين توصيفى است براى فرشتگان .

كارهائيكه فرشتگان به آن مكلّفند

فرشتگان كارهائى دارند و هر يك از آنها مكلّف به عمل معينى هستند و هيچ تأخيرى در انجام آن كار را نمىكنند، بلكه فوراً آنرا انجام داده و خداوند را نافرمانى نمىكنند .

چنانكه خداوند مىفرمايد: )عليها ملائكة غلاظ شداد لا يعصون الله ما أمرهم ويفعلون ما يؤمرون( . [التحريم 6] .

[فرشتگانى سخت و شديد بر آتش گماشته شده اند، آنان از دستورات خدا سرپيچى نميكنند و به دستورات او عمل ميكنند] .

بعضى از اعمال و كردار فرشتگان

أولاً: فرشتگانى هستند كه مأمور جهنمند و نام آنان نگهبان است، و موكل به آتش و تعذيب جهنميان مىباشند .

دوم: فرشتگانى هستند كه مأمور به حمل عرش خداوند سبحانه و تعالى مىباشند، چنانكه باريتعالى مىفرمايد: )الذين يحملون العرش ومن حوله يسبحون بحمد ربهم ويؤمنون به ويستغفرون للذين آمنوا ربنا وسعت كل شيء رحمة وعلماً فاغفر للذين تابوا( . [غافر 7] . [فرشتگانى كه عرش با عظمت إلهى را حمل مىكنند، و آنانيكه پيرامون عرشند و به تسبيح و ستايش پروردگارشان مشغولند، هم خود به خدا ايمان دارند و هم براى أهل ايمان از خدا آمرزش و مغفرت مىطلبند كه اى پروردگارى كه علم و رحمت بى منتهايت همهء عالم را فرا گرفته است تو بلطف و كرم گناه آنانكه توبه كرده و رضاى تو را پيمودند بيامرز] . و همچنين مىفـرمايد: )ويحمل عرش ربك فوقهم يومئذ ثمانية( . [الحاقة 17] . [عرش پروردگارت را در آن روز (يعنى قيامت) هشت فرشته حمل مىكنند] .

تعداد حمل كنندگان عرش

حمل كنندگان عرش چهار فرشته اند و روز قيامت تعداد آنان زياد شده به هشت فرشته مىرسند .

و عرش خداوند از بزرگترين مخلوقات خداست كه روز قيامت هشت فرشته آنرا حمل مىكنند .

و اين بر قدرت و توانائى فرشتگان دلالت دارد، زيرا آنان اين عرش بزرگ را كه از بزرگترين مخلوقات خدا است بر دوش خود حمل مىكنند .

سوم: و تعدادى از فرشتگان مأمو وحى هستند چنانكه باريتعالى مىفرمايد: )ينـزّل الملائكة بالروح من أمره على من يشاء من عباده أن أنذروا أنَّه لا إله إلاَّ أنا فاتقون(. [النحل 2] [خدا فرشتگان را به روح جان بخش و فرمانش بر هر كه از بندگانش كه بخواهد فرود مىفرستد تا بزرگترين نعمت را كه نعمت يافتن توحيد و مايهء زندگى سعادت بار است بمردم برسانند به اينكه آگاه كنيد مردم را به اينكه معبودى بحق غير ازخداى يكتا نيست و بنابر اين از من و از عقاب من بترسيد] .

و الروح، چند معنى دارد كه از جمله معانى آنها چنين است:

روح بمعنى: وحي، و آنرا روح ناميده اند زيرا قلبها را زنده مىكند چنانكه باران زمين را زنده مىكند، و چنانكه روح و جان آفريده شده بدن حيوانات را زنده مىكند .

روح بمعنى: قرآن، چنانكه خداوند سبحانه و تعالى مىفرمايد: )وكذلك أوحينا إليك روحاً من أمرنا( . [الشورى 52] . [وحى به تو فرستاديم چنانكه وحى بر پيغمبران پيش از تو نازل فرموديم]، در اين آيه روح بمعنى قرآن است، زيرا بوسيلهء قرآن دلهاى اهل ايمان زنده مىشود، همانطوريكه زمين با باران زنده مىشود دلهاى مؤمنان با قرآن زنده مىشود .

و روح بمعنى: جبريل است، و او بزرگترين و بهترين و شرافتمندترين فرشتگان است كه قرآن را از نزد خداوند عز وجل بر محمد e نازل فرموده است .

خـداوند جـل شأنـه مىفرمايد: )نزل به الروح الأمين على قلبك لتكون من المنذرين بلسان عربى مبين( . [الشعراء 193 ـ 195] . [قرآن را خداى يكتا بوسيلهء جبريل الروح الأمين بر دل تو فرود آورد و بزبان تو كه زبان عربى فصيح و آشكار است قرار داد تا قوم خود را بوسيلهء قرآن از عذاب خدا بترسانى و به راه ايمان و تقوى برسانى] .

پس جبريل u قرآن را بر قلب پيامبر e نازل كرد و پيامبر e آنرا بر أمت خود تبليغ فرمود .

خداوند تعالى در آيه ديگر مىفرمايد: )قل نزّله روح القدس من ربك( . [النحل 102] . [بگو اى رسول خدا كه: روح پاك يعنى جبريل قرآن را از نزد پروردگارت فرود آورد] . يعنى جبريل u روح القدس است .

صفات جبريل u

خداوند جل جلاله جبريل را به صفتهاى عظيم و بزرگى توصيف فرموده: چنانكه مىفرمايد: )فلا أقسم بالخنس الجوار الكنس والليل إذا عسعس والصبح إذا تنفس إنَّه لقول رسول كريم ذى قوة عند ذى العرش مكين مطاع ثم أمين( . [التكوير 15 ـ 21] . [چنين نيست، قسم ياد مىكنم به ستارگان باز گردنده، كه بگردش آيند و در مكان خود رخ پنهان كنند، قسم به شب تار هنگامى كه روى جهان را تاريك گرداند، قسم به صبح روشن كه دم زند، كه همانا قرآن كلام رسول بزرگوار حق است كه فرشتهء با قوّت و قدرتست، و نزد خداى مقتدر عرش با جاه و منـزلت است، و فرمانده فرشتگان و أمين وحى خداست] .

صفت أول: قدرت .

چنانكه باريتعالى مىفرمايد: )ذى قوة عند ذى العرش( . [التكوير 20] . [او داراى نيرو و قدرتى است كه توانائى حمل قرآن و آنچه به او أمر شود را دارد، و او نزد پروردگار صاحب عرش داراى منـزلت و مكانت است]، )ذى العرش( [صاحب عرش و آنهم خداوند عز وجل مىباشد]، )ذى قوة( . [فرشتهء نيرومند و با قدرت است] . اين صفت جبريل u است .

صفت دوم: منـزلت )مكين( . [نزد پروردگار صاحب عرش داراى منـزلت و مكانت است] .

يعنى صاحب منـزلت و مكانت نزد خداوند كه كسى غير از او به چنين مقام و منـزلتى نمىرسد .

صفت سوم: طاعت )مطاع( . [در بين فرشتگان فرمانروا (فرمانده) است] . تمامى فرشتگان به أمر و فرمان خداوند از جبريل اطاعت مىكنند .

صفت چهارم: أمانت )أمين( . [در حمل قـرآن و تبليغ آن به رسول الله e و آنچه به او أمر شود امين است] .

يعنى بر وحى أمين است، هيچ چيزى از آنرا كم و زياد نمىكند بلكه آنرا همچنانكه خداوند نازل كرده مىرساند .

محمد e جبريل را مشاهده نمود: باريتعالى مىفرمايد: )وما صاحبكم بمجنون( . [التكوير 22] . [دوست و هم صحبت شما كه در ميان شما بزرگ شده و او را شناخته و ستوده ايد (رسول اكرم e) ديوانه نيست و هرگز امكان ديوانگى براى او نيست] .

چنانكه كفار مىگفتند: محمد e ديوانه است .

)ولقد رءاه بالأفق المبين( . [التكوير 23] . [به يقين محمد e جبريل را به صورتى آشكار در بالاترين أفق ديد] .

محمد e دو بار جبريل u را در أفق مشاهده كرد .

بار أول در بطحاء( [2] ) مكه، وقتى سر خود را بلند كرد او را در أبرهاى آسمان ديد كه ششصد بال دارد و هر بالى أفق را پوشانيده است .

بار دوم: خداوند مىفرمايد: )ولقد رءآه نزلة أخرى عند سدرة المنتهى( . [النجم 13 ـ 14] . [و يك بار ديگر هم او را (يعنى جبريل را) رسـول مشاهده كرد، و در نزد درخت سدره كه در محلى است كه منتهى و آخر عروج به آسمان است و فرشتگان و أرواح شهداء و پرهيزكاران از آن بالاتر نروند] .

رسول الله e در شب معراج در آسمان چنانكه خداوند جبريل را آفريده او را ديد .

آنچه گذشت بعضى از صفات جبريل u بود .

خداوند مىفرمايد: )إنَّه لقول رسول كريم( . [الحاقة 40] . [قرآن كلام خدا گفتار پيغمبرى بزرگوار است]( [3] ) .

يعنى قرآن كلام خداوند سبحانه و تعالى است ولى در اينجا به جبريل منسوب داده شده زيرا او به محمد e رسانيده است، پس او مبلغى از طرف خداوند است و آنرا به پيغمبر اكرم e رسانيده و آن كلام خداوند عز وجل مىباشد .

و سخن به كسى إضافه مىشود كه اولين بار آنرا گفته باشد، نه كسى كه آنرا به كسى ديگر إبلاغ كند، ولى اينجا به جبريل منسوب شده زيرا وى إبلاغ كننده است .

چهارم: فرشتگانى هستند كه مأمورند به اعمال و كردار ديگرند مانند:

1 ـ ميكائيل مأمور است به نزول باران از آسمان كه آنرا سوق ميدهد در حاليكه خداوند سبحانه به او فرمان داده است .

2 ـ إسرافيل كه مأمور به دميدن در شيپور است وقتى خداى تعالى بخواهد مردم را از قبرهايشان برانگيزد و جسدها از قبرها مىرويند و كامل مىشوند و چيزى بجز روح باقى نمىماند، در اين وقت إسرافيل به فرمان خداوند در شيپور مىدمد و أرواح به أجسادى داخل مىشود كه از قبرها روئيده بود و بلند شده بودند، سپس به جائى كه خداوند به آنان فرمان داده مىروند .

خداوند تعالى مىفرمايد: )يوم يخرجون من الأجداث سراعاً كأنَّهم إلى نصب يوفضون( . [المعارج 43] .

[آن روزى كه بسرعت و شتابان از قبرهايشان بيرون مىآيند، گويا آنان بسوى بتهائى كه مىپرستيدند مىشتابند] .

همچنان باريتعالى مىفرمايد: )يخرجون من الأجداث كأنَّهم جراد منتشر مهطعين إلى الداع يقول الكافرون هذا يوم عسر( . [القمر 7 ـ 8] . [گروههاى بشرى بحال ترس و خوارى او قبرها بيرون مىآيند و منتشر شده بسوى منادى محشر شتابان اجابت مىكنند، و كافران با هم گويند اين همان روز سختى است كه (ما آنرا انكار كرديم)] . اين سه فرشته مأمور زندگى و حيات هستند پس: جبريل مأمور وحى است كه با آن قلبها زنده ميشود، و ميكائيل مأمور باران است كه زمين را بعد از مردن زنده مىكند، و إسرافيل مأمور دميدن در صور (شيپور) است كه أجساد را از قبرها زنده مىكند . به همين خاطر رسول الله e در نماز شب وقتى در شب براى خواندن نماز بلند مىشد بعد از تكبير تحريمه چنين مىگفت: ((اللهم رب جبرائيل وميكائيل وإسرافيل فاطر السموات والأرض ..)) . [مسلم] . خدايا، اى پروردگار جبريل و ميكائيل، آفريننده آسمانها و زمين، تا آخر اين دعاء . پس اينها عظيمترين فرشتگان هستند بخاطر بزرگى مأموريت آنها .

پنجم: فرشتگانى هستند كه مأمورند به نطفه در شكم مادر چنانكه در حديث عبدالله بن مسعود آمده كه گفت: حدثنا رسول الله e وهو الصادق المصدوق: ((إنَّ أحدكم يجمع خلقه فى بطن أمه أربعين يوماً نطفة ثم يكون علقة مثل ذلك ثم يكون مضغة مثل ذلك ثم يرسل إليه الملك فينفخ فيه الروح ويؤمر بأربع كلمات بكتب رزقه وأجله وعمله وشقى أو سعيد)) . [متفق عليه] . فرستاده خدا e بما فرمود و اوست پيغمبر راستگو و تصديق شده: محققاً خلقت يكى از شما در شكم مادرش چنين انجام مىگيرد: چهل روز بحالت نطفه است، پس از آن لخته اى از خون مىشود در چهل روز، پس از آن تكه گوشتى مىشود در چنين مدتى، پس از سه چهل روز (كه جمعاً صد و بيست روز خواهد بود) خدايتعالى فرشته اى بسوى او مىفرستد تا در آن روح بدمد، و فرشته مأمور است به نوشتن چهار كلمه: نوشتن روزيش، مدت عمرش، كردارش، واينكه بدبخت يا نيكبخت است .

خداوند سبحانه و تعالى اين فرشته را به اين امر مهم و بزرگ به طرف او مىفرستد .

ششم: و فرشتگانى هستند كه به قبض و گرفتن روح و جانها مأمورند تا اينكه عمر او پايان يابد، و در اينجا (ملك الموت) فرشتهء مرگ است، چنانكه خدا مىفرمايد: )قل يتوفاكم ملك الموت( . [السجدة 11] . [اى رسول ما بگو: فرشتهء مرگ جان شما را ميگيرد] . و فرشتهء مرگ (ملك الموت) با خود همراهانى دارد، چنانكه خداوند مىفرمايد: )حتى إذا جاء أحدكم الموت توفته رسلنا وهم لا يفرطون ثم ردوا إلى الله مولاهم الحق( [الأنعام 61 ـ 62] . [تا آنگاه كه هنگام مرگ يكى از شما فرا رسد فرشتگان ما جان او را بستانند و ايشان در آنچه به آن مأمور مىشوند هيچ كوتاهى نمىكنند، سپس بسوى مالك حقيقى شان خداى يكتاى بر حق باز مىگردند] . و مرگ به فرشتگان و به فرشته مرگ (ملك الموت) و به خداوند نسبت داده شده است: )الله يتوفى الأنفس حين موتها( . [الزمر 42] .

[خدا است كه وقت مرگ ارواح خلق را مىگيرد] .

و اينجا مرگ به خـداوند نسبت داده شده، زيرا او سبحانه و تعالى به آن أمر فرموده و به فرشتگان نسبت داده شده، زيرا آنان هستند كه جان را از بدن جمع كرده تا اينكه به حلقوم برسد و به (ملك الموت) فرشته مرگ نسبت داده شده: )قل يتوفاكم ملك الموت( . [السجدة 11] . زيرا او روح را قبض مىكند در حاليكه در حلقوم جمع شده است .

هفتم: فرشتگانى هستند كه به حفظ و نگهدارى اعمال و كردار بنى آدم مأمورند، چنانكه در حديث آمده: ((يتعاقبون فيكم ملائكة بالليل وملائكة بالنهار)) . [متفق عليه] .

فرشتگانى پى در پى بر شما وارد مىشوند، گروهى شب مىآيند و گروهى روز مىآيند . و باريتعالى مىفرمايد: )وإنَّ عليكم لحافظين كراماً كاتبين يعلمون ما تفعلون( . [الإنفطار 10 ـ 12] . [البته و يقيناً نگهبانها براى مراقبت أحوال و اعمال شما مأمورند، فرشتگانى بزرگوارند كه اعمال بندگان را مىنويسند، شما هر چه كنيد همه را مىدانند] .

هر انسان دو فرشته با اوست

بر هر يك از انسانها دو فرشته مأموريت دارد، يكى بر سمت راست حسنات و نيكىهاى او را مىنويسد، و ديگرى در سمت چپ او بديها را مىنويسد، چنانكه باريتعالى مىفرمايد: )إذ يتلقى المتلقيان عن اليمين وعن الشمال قعيد ما يلفظ من قول إلاَّ لديه رقيب عتيد( . [ق 17 ـ 18] . [دو فرشته گفتار و كردار شخص را دريافت مىدارند و آنرا ثبت مىكنند، يكى از دسـت راست و ديگرى از دست چپ نشسته و همنشين او هستند، هر كلمه اى كه بر زبان براند (از خير و شر) آنرا مينويسند و مراقب و حاضر حال اويند] . اين فرشتگان در سفر و در إقامت با انسان هستند، و در تمامى أحوال، در نماز در سجود با او هستند و او را ترك نمىكنند مگر در بعضى از حالات خاصى مانند قضاى حاجت، و آنان گفتار و كردار او را مىنويسند .

فرشتگان نيت و قصد انسانها را مىنويسند

و در حديث وارد است كه نيت و قصد آنچه در قلب بنى آدم است، و آنـرا در قلب مىگويد، و آنچه نيت مىكند كه آنرا انجام دهد فرشته آنرا مىنويسد .

به همين خاطر انسان اگر نيت نيك نمايد ثوابش به او مىرسد، و بر نيت بد نيز مجازات مىشود، زيرا نيت عمل قلبى است .

فرشتـگان مأمورند بر انسان از وقتى كه به سن بلوغ برسد تا اينكه از دنيا برود و آنان آنچه در دنيا از نيت و كردار و گفتار انجام داده مىنويسند .

منـزلت و مكانت نماز صبح و نماز عصر در بين نمازهاى ديگر

رسول الله e فرمودند: ((يتعاقبون عليكم ملائكة بالليل وملائكة بالنهار يجتمعون فى صلاة العصر وفى صلاة الفجر ..)) . [متفق عليه] . فرشتگانى پى در پى بر شما وارد مىشوند، گروهى شب مىآيند و گروهى روز مىآيند، و اينها صبح و عصر با هم يك جا جمع مىشوند . باريتعالى مىفرمايد: )وقرآن الفجر( . يعنى نماز صبح . ومىفرمايد: )إنَّ قرآن الفجر كان مشهوداً( . [الإسراء 78] . [حقاً كه نماز صبح مورد مشاهدهء فرشتگان شب و فرشتگان روز است] . فرشتگان شب و فرشتگان روز در آن حاضر مىشوند، و به قرآنى كه در نماز تلاوت مىشود گوش مىدهند، و در نماز عصر حاضر با هم جمع مىشوند خداوند در حاليكه حال انسانها را از فرشتگان بهتر مىداند از آنها سؤال مىكند: چگونه و در چه حالى بندگانم را ترك كرديد؟ آنها مىگويند: آنها را ترك كرديم در حاليكه نماز مىخواندند، و به آنان وارد شديم در حالى كه نماز مىخواندند . يعنى فرشتگان نازل شدند و ما در نماز عصر بوديم و با ما در نماز حاضر بودند، و بالا رفتند در حاليكه ما در نماز صبح بوديم، و به اينخاطر نماز عصر، نماز وسطى يعنى ميانه ناميده شده است كه خداوند بر آن تشويق كرده مىفرمايد: )حافظوا على الصلوات والصلاة الوسطى( . [البقره 238] . [ محافظت كنيد بر نمازهاى فرض شبانه روزى، و بخصوص نماز ميانه كه نماز عصر است] . يعنى نماز عصر زيرا فرشتگان شب و فرشتگان روز در آن حاضر ميشوند .

دعوتى بسوى كسانيكه در كار و تكاليف شرعى كوتاهى و سستى مىكنند

كجا هستند كسانيكه از نماز صبح تخلف كرده بر فراش خود ميخوابند و اين منظر بزرگ را در هر شب با فرشتگان خدا مشاهده نميكنند، فرشتگان خدا در عالم بالا (عالم أرواح مجرده) از آنان خبر ميدهند كه: بر آنان وارد شديم در حالى كه در نماز بودند، و آنان را ترك كرديم در حـالى كه در نماز بودند، چه فايده اى مىكند كسيكه از نماز صبح تخلف كرده و خواب را بر نماز ترجيح مىدهد، و چه فايده اى مىكند كسيكه از نماز عصر سستى و كوتاهى كرده و خواب يا كارهاى ديگر را بر نماز عصر ترجيح مىدهد؟ در حديث آمده كه: ((من فاتته صلاة العصر فكأنَّما وتر أهله وماله)) . [متفق عليه] . كسيكه نماز عصر از او فوت شود مانند اينكه أهل و مال او از بين رفته است، و در حديث ديگر: ((فقد حبط عمله)) مانند اينكه تمامى اعمال و كردار او نابود شده است . يعنى نماز را از وقت خود خارج كرده، و اگر از وقت آن خارج شود مانند اينكه از او فوت شده است .

هشتم: فرشتگانى هستند كه به حفظ و نگهدارى انسان از هلاكت مأمورند، زيرا انسان راه ميرود در حاليكه در خطر است، وليكن خداوند فرشتگانى را مأمور كرده تا انسان را از خطر اين دنيا كه مقدر و سرنوشت او است نگهدارى كنند .

و اين زمين كه انسان بر آن زندگى ميكند در آن خطرهائى وجود دارد از قبيل حيوانات وحشى، و مارها، و عقربها، و در آن طاغوتهائى از بشر وجود دارد، و همچنين در آن ظلم و ستم وجود دارد، وليكن خداوند اين فرشتگان را قرار داده تا انسان را نگهدارى كنند چنانكه ميفرمايد: )له معقبات من بين يديه ومن خلفه( . [الرعد 11] . [براى هر انسان تعقيب كنندگان و پاسبانى است كه از جلوى رو و پشت سر او را نگهدارى مىكنند] . به دستور خداوند او را حفظ مىكنند، و ماداميكه خداوند براى او سلامتى نوشته اين فرشتگان از او دفاع مىكنند و هيچ بشرى به او نمىرسد، و اگر خداوند خواست كه مرگ و اجل او فرا رسد، فرشتگان او را ترك مىكنند . و هميشه يكى از فرشتگان از جلو و ديگرى از پشت سر، او را نگهدارى مىكنند: )إنَّ الله لا يغير ما بقوم حتى يغيروا ما بأنفسهم وإذا أراد الله بقوم سوءً فلا مرد له( . [الرعد 11] . [خدا تغيير نمىدهد حال مردمى را تا اينكه خودشان آن را تغيير دهند، چه در نعمت باشند و چه در محنت و سختى، چه در عزت باشند و چه در ذلت و خوارى، چه در سرفرازى باشند و چه در خوارى، آنرا تغيير نمىدهد مگر وقتى كه مردم واقع زندگى خود را تغيير دهند، زيرا نتيجه هميشه ملازم عمل است، و هرگاه خدا إراده كند كه مردمى را به بدى اعمالشان عقاب كند هيچ راه دفاعى نيست و هيچ كس مانع او نخواهد بود] . اگر سرنوشت او آمد و خداوند هلاكت آن انسان را خواست فرشتگان كه مأمور نگهدارى او هستند او را ترك مىكنند، زيرا آنان خلاف فرمان خدا عمل نمىكنند .

نهم: فرشتگانى در اين جهان هستندكه مأمورند به اعمال و كردارى كه جز خداوند عز وجل كسى آنرا نمىداند .

فرشتگانى هستند كه به درياها مأمورند، و فرشتگانى هستند كه به رودها مأمورند، و ديگرانى هستند كه به اعمال و كردار بسيار زياد ديگر مأمورند، اين عالم و جهان كه اين همه رويدادها در آن پديد مىآيد همه در تقدير و سرنوشت خداوند تعالى هستند، و فرشتگان به فرمان خدا به إجراى اينها مىپردازند .

وجوب ايمان به فرشتگان و به آنچه انجام مىدهند

از جمله فرشتگان آنها هستند كه خداوند نام آنان را برايمان ذكر فرموده است، مانند جبريل و ميكائيل و إسرافيل و مالك نگهبان جهنم: )ونادوا يا مالك ليقض علينا ربك( . [الزخرف 77] . [آن دوزخيان مالكْ نگهبان جهنم را ندا كرده و مىگوبند: اى مالكْ از پروردگارت بخواه تا ما را مرگ دهد، بميريم و راحت شويم] . و فرشتگانى هستند كه خداوند سبحانه و تعالى نام آنان را برايمان ذكر نفرموده است، و ما به تمامى آنان ايمان مىآوريم چه آنانيكه نامشان ذكر شده و چه آنانيكه نامشان ذكر نشده است، و به اعمال و كردارى كه آنان به فرمان خدا آن اعمال را انجام مىدهند ايمان مىآوريم .

و فرشتگانى هستند در آسمان كه مشغول عبادت و ركوع و سجود خدايند، و هيچ جائى از آسمان نيست مگر اينكه فرشته اى از فرشتگان در حال ركوع و سجود خداست .

و فرشتگانى هستند كه جز خداوند كس ديگرى از آنها خبر ندارد، و ما بطور إجمالى ايمان مىآوريم به آن فرشتگان كه نام آنها ذكر نشده، و بطور تفصيلى ايمان مىآوريم به آن فرشتگانى كه نامشان ذكر شده، و آنان را دوست داريم . و آنها بيشترين كسانى هستند كه بنى آدم را به نيكى و خير نصيحت مىكنند، و به نيكى فرمان مىدهند، و براى آنان استغفار مىكنند، چنانكه خداوند عز وجل مىفرمايد: )الذين يحملون العرش ومن حوله يسبحون بحمد ربهم ويؤمنون به ويستغفرون للذين آمنوا( . [غافر 7] .

اختلافاتى كه بين عمل فرشتگان و عمل شياطين وجود دارد

1 ـ فرشتگان تسبيح و تنـزيه و سپاس خداوند را مىگويند، و براى كسانيكه در زمين هستند استغفار مىكنند، و آنها بهترين پند دهندگان و ناصحترين مخلوقات خدا به بنى آدم هستند، و شياطين از خائن ترين مخلوقات خدا به بنى آدم مىباشند، زيرا شياطين عهد و پيمان بسته اند كه تا آنجائيكه بتوانند بنى آدم را گمراه كرده فريب دهند و او را به هلاكت برسانند .

2 ـ فرشتگان به نيكى و خوبى أمر مىكنند .

و شياطين به فساد و بدى أمر مىكنند، چنانكه خداوند مىفرمايد: )ومن يَعْشُ عن ذكر الرحمن نقيض له شيطاناً فهو له قرين( . [الزخرف 36] . [و هر كسيكه خود را به كورى، و از قرآن كه ياد خداى مهربان و رحمت خدا براى جهانيان است روى بگرداند، براى او شيطانى برانگيزيم تا هميشه با او همراه و همنشين باشد] . پس كسانيكه از قرآن إعراض كرده و به آن پشت كنند خداوند سبحانه و تعالى آنان را عذاب مىدهد به اينكه شيطانى بر او مسلط و چيره كرده تا هميشه همراه او باشد . و همچنين مىفرمايد: )وإنَّهم ليصدونهم عن السبيل ويحسبون أنَّهم مهتدون حتى إذا جاءنا قال ياليت بينى وبينك بعـد المشرقين فبئس القرين( . [الزخرف 37 ـ 38] . [و بتحقيق آن شيطانها هميشه آن مردم را از خدا غافل كرده به گمراهى مىكشانند، و ايشان گمان مىكنند كه براه راسـت رسيده اند، تا وقتيكه از دنيا بسوى ما باز آيد آنگاه با نهايت حسرت گويد: اى كاش ميان من و تو فاصلهء ميان مشرق و مغرب بود كه او بسيار همنشين و يار بدى براى من بود] . و چيزى انسان را از شيطان دور نمىكند بجز ذكر و ياد خدايتعالى .

3 ـ اينكه ذكر خداوند شيطان را از او مىراند و فرشتگان نزد او حاضر مىشوند .

و به همين خاطر شيطان را: الوسواس الخناس ناميده اند .

و هرگاه انسان ذكر خداوند را ترك كرد شيطان بسوى او مىآيد و هرگاه ذكر خدا كند فرشتگان دور او جمع مىشوند، چنانكه در حديث آمده: ((ما اجتمع قوم فى بيت من بيوت الله يتلون كتاب الله ويتدارسونه بينهم إلاَّ نزلت عليهم السكينة وغشيتهم الرحمة وحفتهم الملائكة وذكرهم الله فيمن عنده)) . [مسلم] . هرگاه گروهى از مردم در خانه اى از خانه هاى خدا (يعنى در يكى از مساجد) كرد آيند تا كتاب خدا قرآن را بخوانند و درسهاى آنرا بهم بفهمانند آرامش بر دلهاى ايشان فرود آيد، و مهر و رحمت خدا ايشان را فرا گيرد، و فرشتگان ايشانرا در بر گيرند، و خداوند ايشان را ميان كسانيكه نزد اوست ياد كند .

جاهائيكه فرشتگان به آنجا مىروند

فرشتگانى هستند كه جهانگردند و در جستجوى حقله هاى ذكـر و درس هستند، و اگر حلقه اى از علم و دانش را ديدند به همديگر مىگويند: بيائيد كه نياز خود را پيدا كرديم .

و حلقه هاى ذكر بسيار است و از آنجمله عبارتند از:

1 ـ تلاوت قرآن، پس هركس قرآن را تلاوت كند ذكر خدا را بجا آورده است .

2 ـ و كسيكه نماز مىخواند ذكر خدا را بجا آورده است .

3 ـ و كسيكه تسبيح و تهليل و تكبير و استغفار و سپاس خدا كند ذكر خدا را بجا آورده است .

در اينجا فرشتگان اطراف و پيرامون آنها جمع مىشوند و شياطين از آنها دور مىشوند .

4 ـ كسيكه كتابهاى علمى را مطالعه مىكند و براى علم و دانش حلقه مىزند تا علم و دانش بياموزد ذكر خدا بجا آورده و فرشتگان پيرامون و اطراف وى جمع مىشوند .

جاهائيكه شياطين به آنجا مىروند

1 ـ كسانيكه وقت خود را بيهوده صرف مىكنند مانند: مجالس موسيقى و ترانه و تئاتر (صحنهء نمايش)، شياطين پيرامون آنها جمع مىشود و فرشتگان از آنها فاصله مىگيرند .

2 ـ كسيكه عكس جاندار در خانه آويزان كند فرشتگان به خانه اش داخل نمىشوند چنانكه در حديث آمده: ((إنَّ الملائكة لا تدخل بيتاً فيه كلب ولا صورة)) . [متفق عليه] . فرشتگان به خانه اى كه در آن سگ و عكس باشد داخل نمىشوند .

پس فرشتگان رحمت به خانه هائيكه در آن عكس وجود دارد داخل نمىشوند، حال اينكه اين عكسها بر ديوار آويزان باشد و يا در قالب و صندوق براى يادبودى و قشنگى ديوارها و خانه ها باشد . و اين عكسها كه جاندار هستند فرشتگان را فرارى مىدهند و فرشتگان به چنين خانه هايى داخل نمىشوند .

ولى اگر عكسها براى ضرورت باشد مانند عكس شناسنامه، و گذرنامـه، و كارت شناسائى، و گواهينامه، و مانند اينها، براى اينگونه عكسها استثناء وجود دارد، زيرا براى تعظيم گذاشته نشده است . و همچنين عكسهائيكه در قاليچه زير پا باشد مستثنى است . و قصد ما عكسهائى است كه براى ياد بود و فخر نگهدارى مىشود، و ضرورتى براى آنها وجود ندارد، اينهاست كه شياطين را بخود جلب مىكند، و فرشتگان را از خود مىراند و از ورود فرشتگان جلوگيرى مىكند .

نشانه و تأثير ايمان به فرشتگان در زندگى انسان

ايمان به فرشتگان تأثير مهمى در زندگى روز مره انسان دارد، و اگر انسان دانست كه چنين است احتياط مىكند، و اگر دانست كه فرشتگانى مأمور بر او هستند و شب و روز از او نگهدارى مىكنند، در اينحال احتياط مىكند تا اينكه چيزى بر او نوشته شود . آيا اگر بداند كه جاسوسى دنبال او مىباشد و از او مراقبت مىكند آيا احتياط نمىكند كه ممكن است حـرفى بزند و يا كارى انجام دهد كه به ضرر او تمام شود؟ پس چطور از فرشتگان پرهيز نمىكند در حاليكه او آنها را نمىبيند و بشر جاسوسها را مىبينند، كسيكه تو را نگهبانى مىدهد و زير نظر قرار دارد مواظب خود خواهى شد، ولى فرشتگان تو را مىبينند و تو آنها را نمىبينى، ممكن است خود را از بشر پنهان كنى و داخل خانه اى شوى، يا درى بر خود ببندى تا از تو با خبر نشود ولى فرشتگان در هر جا كه باشى با تو همراهند . خداوند عز وجل به آنان اين قدرت را داده تا هر جائيكه خداوند به آنها فرمان دهد برسند، به همين خاطر خداوند مىفرمايد: )وإنَّ عليكم لحافظين كراماً كاتبين يعلمون ما تفعلون( . [الإنفطار 10 ـ 12] . خداوند اينرا فرموده تا ما مواظب خود باشيم .

و اين ثمره ايمـان بـه فرشتگان است كه انسان مواظب گفتار و كردار بد خود خواهد بود، تا اينكه بر او چيزى نوشته نشود، وگرنه روز قيامت مجازات خواهد شد .

هيچ چيز از خدا پنهان نخواهد بود

خداوند عز وجل مىفرمايد: )إن كل نفس لما عليها حافظ( . [الطارق 4] . [براى هر شخص مراقب و نگهبانى است] .

و مىفرمايد: )ونحن أقرب إليه من حبل الوريد(، [ق 16]، [و ما از رگ گردنش به او نزديكتر هستيم] . آيا مىدانيد الوريد چيست؟ وريد انسان رگى است كه در دو طرف گردن قرار دارد و خون در آن جارى است، يكى در طرف راست و ديگرى در طرف چپ گردن مىباشد و در آن خونى است كه جسم انسان با آن تغذيه مىشود . خداوند ميفرمايد: )ونحن أقرب إليه من حبل الوريد( . و همجنان ميفرمايد: )هو الأول والآخر والظاهر والباطن( . [الحديد 3] . [اوست أول و نخست كه پيش از او هيچ كس نبوده، اوست آخر كه همه فنا شوند و او بماند كه بعد از او كسى نيست، اوست ظاهر و ما فوق همه، و اوست باطن و دور از ديد همه، اوست پيشين و پسين و اوست آشكار و پنهان] . رسول الله e در تفسير اين آيه مىفرمايد: ((أنت الأول فليس قبلك شيء وأنت الآخر فليس بعدك شيء وأنت الظاهر فليس فوقك شيء وأنت الباطن فليس دونك شيء)) . [مسلم] . تو نخستينى كه قبل تو چيزى نيست، و تو آخرينى كه بعد از تو چيزى نيست، تو آشكارى كه آشكارتر از تو چيزى نيست، تو پنهانى كه پنهانتر از تو چيزى نيست .

پس هيچ چيزى در خشـكى و دريا، و رودها، و صحراها، و بازارها، و مساجد، و نماشيگاهها، و يا ميدانهاى بازى، و در همه جا، از خداى عز وجل مخفى و پنهان نخواهد شد .

نيكىها و بديها از خداوند مخفى و پنهان نخواهد بود، و به همين خاطر وقتى جبريل u از رسول الله e در بارهء إحسان و نيكى سؤال كرد، و گفت: مرا از احسان و نيكى با خبر ساز، رسول الله e فرمود: ((الإحسان أن تعبد الله كأنَّك تراه فإن لم تكن تراه فإنَّه يراك)) . [مسلم] . احسان عبارتست از اينكه خـداوند را بگونه اى عبادت نمايى گويا تو را مىبينى، و اگر تو او را نمىبينى همانا او تو را مىبيند . و خداوند مىفرمايد: )ونحن أقرب إليه من حبل الوريد إذ يتلقى المتلقيان عن اليمين وعن الشمال قعيد ما يلفظ من قول إلاَّ لديه رقيب عتيد( . [ق 16 ـ 18] . [و ما از رگ گردنش به او نزديكتر هستيم، دو فرشته اى كه گفتار و كردار شخص را دريافت كرده و آنرا مىنويسند كه يكى از طرف راست و ديگرى از طرف چپ او نشسته است و همنشين او هست] . و مىفرمايد: )أم يحسبون أنَّا لا نسمع سرهم ونجواهم بلى ورسلنا لديهم يكتبون( . [الزخرف 8] .

[آيا گمان مىكنند كه سخنان سرّى و پنهانى كه بگوش هم مىگويند، و سخنان آشكار آنها را نمىشنويم؟ بلى مىشنويم و رسولان ما (فرشتگان) نزد ايشان گفتار و كردارشان را مىنويسند] . پس خداوند عز وجل حرف زدن آهسته بين دو نفر و راز و نياز كردن و آنچه سرّ مىباشد مىشنود و فرشتـگان آنرا مىنوسيند و اين از نشانهء ايمان به فرشتگان مىباشد .

به خاطر دوست داشتن فرشتگان آنان را ياد آورى مىكنيم

ذكر و ياد آورى فرشتگان فقط براى علم و دانش و درك چيزى نيست چنانكه تاريخ را مطالعه مىكنيم، بلكه ما آنان را ياد آورى مىكنيم تا اينكه آماده شويم و بر حذر باشيم كه چيزى از بديها بر ما نوشته شود و روز قيامت مورد بازخواست خداوند قرار گيريم و مجازات شويم .

همچنين بخاطر دوست داشتن آنان را ياد آورى ميكنيم، زيرا خداوند آنانرا دوست مىدارد و همچنين ما آنان را دوست مىداريم زيرا نيكوترين و فرمانبردارترين مخلوقات خدايند .

چنانكه باريتعالى مىفرمايد: )كرام بررة( . [عبس 16] . [فرشتگانى بزرگوار و نيكوكار و عالى رتبه] .

خلاصه اينكه بايستى قدر و منـزلت فرشتگان را بدانيم و آنانرا دوست بداريم، زيرا خداوند آنان را دوست مىدارد .

ولى كسيكه با فرشتگان دشمنى كند و آنان را دوست ندارد خداوند دشمن او خواهد بود . و كسيكه خـداوند با او دشمن شود قيامت او بلند شده و حالى نخواهد داشت .

خداوند سبحانه وتعالى مىفرمايد: )من كان عدواً لله وملائكته ورسله وجبريل وميكال فإنَّ الله عدوّ للكافرين( . [البقره 98] . [هر كس با خدا و فرشتگان خدا و پيغمبران او و جبريل و ميكائيل دشمنى كند و دشمن باشد (محققاً چنين كسى كافر خواهد بود) و خداوند هم دشمن كافران است] .

و كسيكه با آنان دشمنى كند خداوند دشمن او خواهد بود .

و در پايان از خداوند عز وجل خواستارم كه ما و شما را ايمان صادق و علم و دانش مفيد و عمل و كردار نيك و صالح عطا فرمايد . وصلى الله على نبينا محمد وعلى آله وصحبه وسلم .

Text Box: &  &  &

فهرست مطالب

م

عنوان

صفحه

1

مقدمهء مترجم

2

2

مقدمهء نويسنده

3

3

ايمان به فرشتگان يعنى چه؟

5

4

فرشتگان از چه چيزى آفريده شده اند؟

6

5

صفات فرشتگان

6

6

كارهائيكه فرشتگان به آن مكلّفند

11

7

بعضى از اعمال و كردار فرشتگان

11

8

تعداد حمل كنندگان عرش

12

9

الروح چند معنى دارد

13

10

صفات جبريل u

14

11

هر انسان دو فرشته با اوست

19

12

فرشتگان نيّت و قصد انسان را مىنويسند

20

13

منـزلت و مكانت نماز صبح و نماز عصر در بين نمازهاى ديگر

20

14

دعوتى بسوى كسانيكه در كار و تكاليف شرعى كوتاهى و سستى ميكنند

21

15

وجوب ايمان به فرشتگان و به آنچه انجام مىدهند

23

16

اختلافاتى كه بين عمل فرشتگان و عمل شياطين وجود دارد

24

17

جاهائى كه فرشتگان به آنجا مىروند

26

18

جاهائى كه شياطين به آنجا مىروند

27

19

نشانه و تأثير ايمان به فرشتگان در زندگى انسان

28

20

هيچ چيز از خدا پنهان نخواهد بود

28

21

به خاطر دوست داشتن فرشتگان آنان را ياد آورى مىكنيم

30

22

فهرست مطالب

32

([1]) معناى صور: بادى است كه إسـرافيل در روز رستاخيز در صور يعنى شيپور و بوق خود مىدمد و مردگان زنده مىشوند .

([2]) يكى از محله هاى مكهء مكرمه مىباشد .

([3]) در اين سوره قرآن را گفتار پيغمبر خواند از اين رو كه پيغمبر رسالت تبليغ آنرا دارد (مترجم) .


fa_book_of_tawheed_fawzaan

( Index )

Translations to other languges

فهرست

TOC \h \z \t "تیتر اول,1,تیتر دوم,2,تیتر سوم,3" مقدمه PAGEREF _Toc269770464 \h 5

فصل اول انحراف در تاريخ بشر، و نگاهي به تاريخ کفر، إلحاد، شرک و نفاق PAGEREF _Toc269770465 \h 6

آغاز انحراف در تاريخ بشريت PAGEREF _Toc269770466 \h 7

شرک و انواع آن PAGEREF _Toc269770467 \h 11

تعريف شرک: PAGEREF _Toc269770468 \h 11

انواع شرک PAGEREF _Toc269770469 \h 15

نوع اول : شرک اکبر PAGEREF _Toc269770470 \h 15

نوع دوم : شرک اصغر PAGEREF _Toc269770471 \h 15

فرق بین شرک اکبر و شرک اصغر PAGEREF _Toc269770472 \h 18

تعریف کفر و انواع آن PAGEREF _Toc269770473 \h 19

أ – تعریف کفر PAGEREF _Toc269770474 \h 19

ب – انواع کفر PAGEREF _Toc269770475 \h 19

نوع اول : کفر اکبر PAGEREF _Toc269770476 \h 19

نوع دوم- کفر اصغر PAGEREF _Toc269770482 \h 21

فرق میان کفر اکبر و کفر اصغر PAGEREF _Toc269770483 \h 23

تعریف نفاق و انواع آن PAGEREF _Toc269770484 \h 24

«أ» تعریف نفاق PAGEREF _Toc269770485 \h 24

«ب» انواع نفاق PAGEREF _Toc269770486 \h 25

فرق بین نفاق اکبر و نفاق اصغر PAGEREF _Toc269770489 \h 27

شرح حقیقت جاهلیت، فسق، گمراهی و ارتداد، اقسام و احکام هریک PAGEREF _Toc269770490 \h 30

1- جاهلیت PAGEREF _Toc269770491 \h 30

2- فسق PAGEREF _Toc269770492 \h 31

3- گمراهی [ضلال] PAGEREF _Toc269770493 \h 33

4- ارتداد، اقسام و احکام آن PAGEREF _Toc269770494 \h 34

رده: PAGEREF _Toc269770495 \h 34

اقسام ارتداد: PAGEREF _Toc269770496 \h 34

احکامی که پس از اثبات ارتداد، بر مرتد جاری می ‌شود PAGEREF _Toc269770497 \h 35

فصل دوم اقوال و افعالی که با توحيد منافات دارد و به آن نقص وارد می‌کند PAGEREF _Toc269770498 \h 43

ادعای کسانی که می‌گويند: با نگاه کردن به کف دست، فنجان و ستارگان غيب می ‌دانند PAGEREF _Toc269770499 \h 43

سحر، افسون ‌گری، فال‌ گیری PAGEREF _Toc269770500 \h 46

پیش‌ کش کردن قربانی ‌ها و نذور و هدایا برای اماکن زیارتی، قبور و تعظیم آنها PAGEREF _Toc269770501 \h 51

حکم تعظیم تماثیل و نصبهای یادبود PAGEREF _Toc269770502 \h 57

حکم مسخره کردن دین و اهانت به ارزشهای آن PAGEREF _Toc269770503 \h 59

حکم به غیر آنچه خداوند نازل فرموده است PAGEREF _Toc269770504 \h 62

حکم کسی که ادعای قانونگذاری و حلال و حرام می‌ کند PAGEREF _Toc269770505 \h 70

حکم انتساب به مذاهب الحادی و احزاب جاهلی PAGEREF _Toc269770506 \h 74

نظریه‌ی مادی‌گرایی درباره‌ی حیات و مفاسد این نظریه PAGEREF _Toc269770507 \h 80

1- نظریة مادی ‌گرایی درباره‌ی حیات: PAGEREF _Toc269770508 \h 80

2- نظریة دوم دربارة زندگی دنیا [نظریة صحیح] PAGEREF _Toc269770509 \h 83

رقی و تمائم PAGEREF _Toc269770510 \h 85

سوگند به غیر خدا، توسل و طلب فریادرسی از مخلوق PAGEREF _Toc269770511 \h 89

فصل سوم عقیده‌ی صحیح در خصوص پیامبر -صلی الله علیه وسلم-، اهل بیت و اصحابش PAGEREF _Toc269770514 \h 97

محبت و احترام پیامبر -صلی الله علیه وسلم- بدون افراط و تفریط واجب است PAGEREF _Toc269770515 \h 99

1- وجوب محبت و احترام به پیامبر -صلی الله علیه وسلم-. PAGEREF _Toc269770516 \h 99

2- نهی از غلو و زیاده‌ روی در مدح پیامبر -صلی الله علیه وسلم- PAGEREF _Toc269770517 \h 101

3- بیان منزلت و مقام او -صلی الله علیه وسلم- PAGEREF _Toc269770518 \h 103

اطاعت از پیامبر -صلی الله علیه وسلم- و اقتداء به او واجب است PAGEREF _Toc269770519 \h 107

مشروعیت درود و سلام بر پیامبر -صلی الله علیه وسلم- PAGEREF _Toc269770520 \h 110

فضایل اهل بیت و رعایت حقوق آنان بدون افراط و تفریط PAGEREF _Toc269770521 \h 112

فضایل اصحاب رسول الله -صلی الله علیه وسلم- و دیدگاه اهل سنت درباره‌ی آنها و حوادثی که بین آنها اتفاق افتاد PAGEREF _Toc269770522 \h 116

دشنام و ناسزاگویی صحابه و ائمه حرام است PAGEREF _Toc269770524 \h 125

1- نهی از دشنام و ناسزاگویی صحابه: PAGEREF _Toc269770525 \h 125

2- پرهیز از دشنام و بد گفتن به ائمه‌ی راستین و علمای امت PAGEREF _Toc269770526 \h 127

فصل چهارم «بدعت ‌ها» PAGEREF _Toc269770527 \h 129

تعریف بدعت، انواع و احکام آن PAGEREF _Toc269770528 \h 131

1- تعریف بدعت در لغت: PAGEREF _Toc269770529 \h 131

2- انواع بدعت دینی PAGEREF _Toc269770530 \h 132

3- حکم انواع بدعت ‌های دینی PAGEREF _Toc269770531 \h 132

ظهور بدعت در زندگی مسلمانان و علل آن PAGEREF _Toc269770533 \h 136

1- پیدایش بدعت در زندگی مسلمانان از دو جهت قابل بررسی است PAGEREF _Toc269770534 \h 136

2- اسباب بوجود آمدن بدعت PAGEREF _Toc269770537 \h 138

موضع‌گیری امت اسلامی در برابر مبتدعان و موضع اهل سنت و جماعت در رد عقاید آنان PAGEREF _Toc269770543 \h 142

1- موضع‌گیری اهل سنت و جماعت دربارة اهل بدعت PAGEREF _Toc269770544 \h 142

2- روش اهل سنت و جماعت در رد عقاید اهل بدعت PAGEREF _Toc269770545 \h 144

نمونه‌هایی از بدعت ‌های عصر حاضر PAGEREF _Toc269770546 \h 146

1- جشن گرفتن به مناسبت تولد پیامبر در ماه ربیع الأول PAGEREF _Toc269770547 \h 146

2- تبرک جستن به اماکن زیارتی، نشانها و اشخاص زنده و مرده PAGEREF _Toc269770548 \h 149

3- بدعت در مسایل عبادی و تقرب به خدا PAGEREF _Toc269770549 \h 150

خاتمه PAGEREF _Toc269770550 \h 153

با اهل بدعت چگونه رفتار شود PAGEREF _Toc269770551 \h 154

مقدمه

الحمدلله رب العالمين، والصلاة والسلام علي نبيه الصادق الأمين نبينا محمد وعلي آله وصحبه أجمعين … وبعد.

در اين کتاب علم توحيد با عبارات ساده، به تفصيل شرح داده شده، تا براي عموم قابل استفاده باشد.

در نوشتن اين کتاب از منابع موثق و معتبر ائمه‌ي بزرگوار استفاده شده، بويژه از کتابهاي شيخ الإسلام ابن تيميه، علامه ابن القيم، شيخ الإسلام محمد ابن سليمان التميمي، و شاگردان او که از پيشگامان اين دعوت مبارک بوده ‌اند.

بدون شک، علم عقيده در اسلام، از علوم اساسي و پايه ای است که از لحاظ فراگيري و آموزش و عمل بايد مورد عنايت خاصي قرار گيرد تا در پرتو آن اعمال، صحيح و مورد قبول الله قرار گرفته، و به عمل‌کنندگان نفع برساند، خصوصاً در اين زمان که افکار انحرافي از قبيل بي ديني، تصوف، رهبانيت، قبرپرستي، بدعات و خرافات رواج پيدا کرده است، در صورتيکه مسلمانان، به عقيدة صحيح برگرفته از کتاب خدا و سنت رسول الله و سيرت سلف پايبند و مسلح نباشند، اين امواج و افکار گمراه‌کننده به آساني آنها را خواهد بلعيد. لذا اين خطر بزرگ ايجاب مي‌ کند که آموزش عقيدة صحيح به مسلمانان از مصادر اصلي آن [قرآن و سنت صحيح مطابق با فهم سلف در اولويت برنامه ‌هاي آموزشي همگان] قرار گيرد.

وصلى الله على نبينا محمد وعلى آله وصحبه وسلم

مؤلف

õ õ õ

فصل اول
انحراف در تاريخ بشر، و نگاهي به تاريخ کفر، إلحاد، شرک و نفاق

اين فصل شامل بخشهاي زير است:

بخش اول: انحراف در زندگي بشري.

بخش دوم: شرک و انواع آن.

بخش سوم: کفر و انواع آن.

بخش چهارم: نفاق و انواع آن.

بخش پنجم: شرح و بيان هر کدام از واژه ‌هاي: جاهليت، فسق، گمراهي و ارتداد، اقسام و احکام هر کدام.

آغاز انحراف در تاريخ بشريت

خداوند بندگانش را آفريد تا او را عبادت کنند و آنچه که جهت ادامه‌ي زندگي به آن نياز دارند همچون رزق و غيره را برايشان مهيا نمود، خداوند مي‌ فرمايد:

﴿وَمَا خَلَقْتُ الْجِنَّ وَالْإِنسَ إِلاَّ لِيَعْبُدُونِ * مَا أُرِيدُ مِنْهُم مِّن رِّزْقٍ وَمَا أُرِيدُ أَن يُطْعِمُونِ * إِنَّ اللَّهَ هُوَ الرَّزَّاقُ ذُو الْقُوَّةِ الْمَتِينُ﴾. (ذاريات / 56-58)

«جن و انس را خلق نکردم مگر براي اينکه مرا عبادت کنند، از آنان هيچ روزي نمي خواهم و نمي‌ خواهم که طعام بدهند، به تحقيق فقط خداوند روزي ‌دهنده و صاحب قدرت فراوان است».

اقرار بوجود الله و اينکه فقط او شايسته‌ي عبادت است در فطرت و سرشت هر انساني نهفته است، چنان چه اين فطرت به همان صورت سالم بماند، انسان خود به خود به وحدانيت و محبت او اقرار مي‌ کند، او را عبادات کرده و کسي را شريک او قرار نمي ‌دهد. و در حقيقت شيطانهاي جن و انس هستند که او را منحرف کرده و با وسوسه ‌هاي پوچ و بيهوده گناهان را در نظر زيبا جلوه مي ‌دهند، لذا توحيد امري فطري، و شرک پديده ‌اي جديد و وارداتي است. خداوند مي ‌فرمايد:

)فَأَقِمْ وَجْهَكَ لِلدِّينِ حَنِيفاً فِطْرَةَ اللَّهِ الَّتِي فَطَرَ النَّاسَ عَلَيْهَا لاَ تَبْدِيلَ لِخَلْقِ اللَّهِ ذَلِكَ الدِّينُ الْقَيِّمُ وَلَكِنَّ أَكْثَرَ النَّاسِ لاَ يَعْلَمُونَ ( (روم / 30)

«خالصانه به دين اسلام رو کن؛ دين اسلامي که الله همة مردم را بر آن خلق کرد و هيچ دگرگوني در خلقت الله بوجود نمي آيد».

و پيامبر -صلي الله عليه وسلم- مي ‌فرمايد: «کل مولود يولد على الفطرة، فأبواه يهودانه، أو ينصرانه، أو يمجسانه» [1] . «هر مولودي بر فطرت اسلام متولد مي ‌شود، پس از آن پدر و مادرش او را يهودي، نصراني يا مجوسي مي ‌گردانند».

بنابرين، اصل در بني آدم توحيد و دين از زمان آدم و فرزندان وي تا مدتي طولاني، اسلام بوده است.

خداوند مي ‌فرمايد :

﴿كَانَ النَّاسُ أُمَّةً وَاحِدَةً فَبَعَثَ اللّهُ النَّبِيِّينَ مُبَشِّرِينَ وَمُنذِرِينَ﴾ (بقره / 213)

«مردم همگي امتي [بر دين] واحد بودند [سپس اختلاف کردند] خداوند پيامبران را بشارت ‌دهنده و ترساننده مبعوث کرد».

براي اولين بار شرک و انحراف عقيدتي، در قوم نوح -علیه السلام- بوجود آمد، لذا نوح -علیه السلام- اولين رسول خداوند است.

﴿إِنَّا أَوْحَيْنَا إِلَيْكَ كَمَا أَوْحَيْنَا إِلَى نُوحٍ وَالنَّبِيِّينَ مِن بَعْدِهِ﴾. (نساء / 163)

«[اي رسول خدا] ما به تو وحي [نازل] کرديم همچنانکه به نوح و پيامبران بعد از او وحي [نازل] کرديم».

ابن عباس -رضی الله عنهما- مي ‌گويد: فاصله زماني بين آدم و نوح -علیه السلام- ده قرن بوده، که همة آنان بر دين اسلام بوده ‌اند.

ابن قيم [2] مي ‌گويد : گفتة ابن عباس به طور قطع صحيح است. زيرا آية سورة بقره در قرائت ابي ابن کعب اين چنين است: «فاختلفوا فبعث الله النبيين» يعني : «سپس اختلاف کردند، خداوند پيامبران را فرستاد». و قرائت مذبور را اين فرمودة خداوند تأييد مي ‌کند :

﴿وَمَا كَانَ النَّاسُ إِلاَّ أُمَّةً وَاحِدَةً فَاخْتَلَفُواْ﴾ (يونس / 19)

«مردم نبودند مگر بر ديني واحد، سپس دچار اختلاف شدند. [ابتدا مردم همه يک امت بودند سپس اختلاف کردند]».

ابن القيم (رحمه الله) از اين قرائت نتيجه مي ‌گيرد که سبب بعثت پيامبران اين بود که مردم در دين [عقيده] صحيح دچار اختلاف شده بودند همچنانکه عرب ابتدا بر دين ابراهيم -علیه السلام- بودند.

تا اينکه شخصي به نام، «عمرو ابن لحي الخزاعي» آمد و دين ابراهيم -علیه السلام- را تغيير داد و با روش خاصي، بتها را به عربستان و حجاز آورد. اين بتها به جاي الله عبادت شدند و به اين ترتيب شرک در اين سرزمينهاي مقدس و اطراف آن رواج پيدا کرد، تا اينکه خداوند، پيامبرش محمد -صلي الله عليه وسلم- را که خاتم انبيا است، مبعوث کرد. او مردم را به توحيد و پيروي از دين ابراهيم فرا خواند. و در راه خدا به نحو احسن جهاد کرد بتها را درهم شکست تا آن که عقيدة صحيح و دين ابراهيم به اين سرزمينها بازگشت، و خداوند دينش را به وسيله‌ي او -صلي الله عليه وسلم- تکمیل و نعمتش را بر جهانیان کامل کرد، مردم قرون ارزشمند پس از قرن پیامبر، راه و روش او را پیمودند. پس از آن، کم‌کم جهل و نادانی در میان مردم رواج یافت، برخی از باورها و اعتقادات ادیان دیگر وارد اسلام شد، بوسیله‌ی دعوتگران گمراه و ساختن بارگاه بر قبرهای اولیاء و صالحن به هدف تعظیم و بزرگداشت و به ادعای محبت، شرکت در جوامع مسلمانان رواج یافت. تا اندازه‌ای که ضریح و بارگاه‌های روی قبرها، به مراکز دعاء، استغاثه [به کمک طلبیدن]، ذبح و نذر برای غیر الله تبدیل شد و بدینصورت انواع عبادات را برای آنان انجام دادند که در واقع به جای الله آنها را عبادت می‌کردند. و این شرک را به گمان خودشان توسل به صالحین و اظهار محبت به آنان تلقی می‌ کردند نه عبادت، غافل از این که این همان عقیده و سخن مشرکین قدیم بود که می ‌گفتند :

﴿مَا نَعْبُدُهُمْ إِلاَّ لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى﴾ (زمر / 3).

«ما آنان را عبادت نمی ‌کنیم مگر برای اینکه ما را به خدا نزدیک کنند».

و علیرغم شرکی که در میان مردم [در عصر حاضر و قدیم] گذشته بوده است، با وجود این، اکثرشان به توحید ربوبیت ایمان داشته‌ اند ولی در عبادات برای خدا شریک قائل شده‌ اند. خداوند می ‌فرماید :

﴿وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِاللّهِ إِلاَّ وَهُم مُّشْرِكُونَ﴾. (يوسف / 106)

«بیشترشان به خدا ایمان نمی ‌آورند مگر اینکه در حال ایمان آوردنشان مشرک هستند».

کسی وجود ذات پروردگار را انکار نکرده مگر افراد معدودی همچون فرعون، دهریها، ملحدان و کمونیستهای عصر حاضر که انکارشان از باب غرور و تکبر است. در حالیکه آنان در باطن و درونشان به وجود خدا معترفند. خداوند می فرماید :

﴿وَجَحَدُوا بِهَا وَاسْتَيْقَنَتْهَا أَنفُسُهُمْ ظُلْماً وَعُلُوّاً﴾ (نمل / 14)

«از روی عناد و سرکشی آیات خدا را انکار می ‌کردند در حالی که در وجودشان به این آیات یقین داشتند».

و با اقتضای عقل یقین دارند که هر مخلولقی خالقی دارد و هر موجودی منحصراً بوجود آورنده ‌ای. و این نظام هستی با این نظم دقیق حتماً باید مدبری حکیم، توانا و علیم داشته باشد. لذا کسی که منکر ذات الله است یا عقلش را از دست داده یا متکبری است که خود را به نادانی و جهالت زده است، مسلماً نظریات چنین افرادی بی ‌ارزش بوده و اعتباری ندارد.

õ õ õ

شرک و انواع آن

تعريف شرک:

چیزی را در آفرینش یا در عبادت با خدا شریک گرداندن، شرک گویند. اغلب شرک در عبادات انجام می گیرد مثلاً کسی با خدا خوانده شود و یا برخی عبادات مانند: ذبح، نذر، ترس، امید و محبت برای دیگران انجام شود. به چند علت زیر شرک بزرگترین گناهان است:

1- مشرک در خصائص الهی مخلوق را به خالق تشبیه می ‌کند، لذا هر کس برای خدا شریک قائل شود، گویا او را شبیه خالق قرار داده و این بزرگترین ظلم است، خداوند می‌ فرماید :

﴿إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ﴾ (لقمان / 16)

«شرک ظلم بزرگی است».

و ظلم عبارت است از قراردادن چیزی در غیر موضع خود، لذا هر کس غیر خدا را عبادت کند، گویا عبادت را در غیرمکانش قرار داده است و حق را به غیرصاحبش داده و این بزرگترین ظلم است.

2- خداوند خبر داده: کسی که از شرک توبه نکند را نمی‌ بخشد، می ‌فرماید:

﴿إِنَّ اللّهَ لاَ يَغْفِرُ أَن يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَن يَشَاءُ﴾ (نساء / 48).

«خداوند شریک قراردادن برای خود را نمی‌بخشد [در صورتی که فرد توبه نکند] و هر گناهی غیر از شرک را برای هر کسی که بخواهد، می ‌بخشد».

3- خداوند خبر داده است که بهشت را بر مشرک حرام کرده و تا ابد در آتش جهنم می ‌ماند و می ‌فرماید :

﴿إِنَّهُ مَن يُشْرِكْ بِاللّهِ فَقَدْ حَرَّمَ اللّهُ عَلَيهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ وَمَا لِلظَّالِمِينَ مِنْ أَنصَارٍ﴾. (مائده / 72)

«هر کس برای الله شریک قرار دهد خدا بهشت را بر او حرام کرده و جایگاه او جهنم است، و ظالمان هیچ یاری‌ دهنده ‌ای ندارند».

4- شرک تمام اعمال نیک را بر باد و نابود می ‌کند، خداوند می‌ فرماید:

﴿وَلَوْ أَشْرَكُواْ لَحَبِطَ عَنْهُم مَّا كَانُواْ يَعْمَلُونَ﴾ (أنعام / 88)

«اگر با الله شریک قرار می ‌دادند تمام اعمالی که انجام داده ‌‌اند، از بین می‌ رفت».

و می ‌فرماید:

﴿وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنَ الْخَاسِرِينَ﴾ (زمر / 65).

«[ای پیامبر!] به تو و پیامبران قبل از تو وحی شده که اگر برای الله شریک قرار دهی، آنچه انجام داده‌ ای از بین می‌ رود و از زیان‌کاران می ‌شوی».

5- خون و مال مشرک حلال است. خداوند می‌ فرماید :

﴿فَاقْتُلُواْ الْمُشْرِكِينَ حَيْثُ وَجَدتُّمُوهُمْ وَخُذُوهُمْ وَاحْصُرُوهُمْ وَاقْعُدُواْ لَهُمْ كُلَّ مَرْصَدٍ﴾. (توبه / 5)

«هر جا مشرکین را یافتید، آنان را بکشید و به اسارت بگیرید، محاصره کنید و در هر کمین ‌گاهی بر سر راهشان کمین کنید».

پیامبر -صلي الله عليه وسلم- می ‌فرماید: «أمرت أن أقاتل الناس حتی يقولوا: لا إله إلا الله فإذا قالوها عصموا منی دماءهم و أموالهم إلا بحقها» [3] . «امر شده ‌ام که با مردم قتال کنم تا زمانی که بگویند: لا إله إله الله، هر گاه این را گفتند، خون‌ ها و مالهایشان را از من مصون کردند بجز در جای خود [در حق خود]».

6- شرک بزرگترین گناهان است، پیامبر -صلي الله عليه وسلم- فرموده : «ألا أنبئکم بأکبر الکبائر؟ قلنا: بلی يا رسول الله! قال : الإشراک بالله و عقوق الوالدين ...» [4]. «آیا شما را از بزرگترین گناهان آگاه کنم؟ گفتیم : بله ای رسول خدا! فرمود : شریک قراردادن با خدا و نافرمانی پدر و مادر ...».

علامه ابن القیم [5] می ‌گوید : «خداوند خبر داده که مقصد از خلق و امر این است که الله با اسماء و صفاتش شناخته شود، فقط او عبادت شود و برایش شریک قرار داده نشود، و مردم عدل را در میان خود برپا کنند، زیرا این همان عدالتی است که زمین و آسمانها بخاطر بر پائی آن خلق شده‌ اند. خداوند می‌ فرماید :

﴿لَقَدْ أَرْسَلْنَا رُسُلَنَا بِالْبَيِّنَاتِ وَأَنزَلْنَا مَعَهُمُ الْكِتَابَ وَالْمِيزَانَ لِيَقُومَ النَّاسُ بِالْقِسْطِ﴾ (حديد / 25).

«به تحقیق پیامبرانمان را با دلایل آشکار فرستادیم و با آنان کتاب و عدل فرستادیم تا مردم با قسط و عدل رفتار کنند».

خداوند فرموده : پیامبران خود را فرستاده، کتابهایش را نازل کرده تا مردم به عدل و داد رفتار کنند و این همان عدالت است و بزرگترین قسط و عدالت توحید است. توحید اساس و پایة عدالت است. و شرکت و ظلم است همانطوریکه خداوند فرموده است :

﴿إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ﴾ (لقمان / 16)

«شرک همانا ظلمی بزرگ است».

لذا شرک بزرگترین ظلمها و توحید عادلانه ‌ترین عدالتها است، و هر آن چیزی که با این معنی و مفهوم بیشتر منافات داشته باشد، گناه بزرگتر محسوب می ‌شود، و از آن جا که شرک با این مفهوم کاملاً منافات داشته و مغایر است، بزرگترین گناهان به حساب می ‌آید، لذا خداوند بهشت را بر هر مشرکی حرام کرده، خون، مال و اهل مشرکین را برای اهل توحید حلال قرار داده، مسلمانان می ‌توانند آنان را [پس از جنگ و اسارت] به بردگی خود بگمارند، چون بندگی او را ترک کرده ‌اند. و خداوند اعمال نیک مشرک را نمی ‌پذیرد، و شفاعت کسی را در حق او قبول نمی ‌کند. و در قیامت خواسته‌ هایش اجابت نمی ‌شود، و آرزویش برآورده نمی‌ شود، مشرک جاهلترین جاهلان به خداوند است چون مخلوق را با خدا شریک گردانده و این نهایت جهل به خداست، همانطور که شرک نهایت ظلم در حق خداست، هر چند مشرک در واقع به پروردگارش ظلم نکرده، بلکه به خودش ظلم کرده است». پایان کلام ابن القیم.

7- پنداشتن شریک در حق خدا عیب و نقص است در حالی که خداوند خود را از آن پاک دانسته است. پس هر کس برای خدا شریک قائل شود در حقیقت چیزی را به خدا نسبت داده که خدا آن را از خود دور کرده است و این نهایت ستیز و دشمنی با خداوند است.

õ õ õ

انواع شرک

شرک دو نوع است:

نوع اول : شرک اکبر که انجام‌دهندة آن از دایرة اسلام خارج می ‌شود و اگر در آن حال بمیرد و توبه نکند، تا ابد در آتش جهنم می ‌ماند. این نوع شرک زمانی واقع می ‌شود که انسان عبادتی را برای غیر الله انجام دهد. مثلاً غیر الله را به فریاد بطلبد، یا با ذبح و نذر برای غیرخدا [مانند قبرها، جن و شیاطین]، خود را به خدا نزدیک کند، به گمان این که مردگان، جن و شیاطین، به او ضرر می ‌رسانند یا او را مریض می ‌کنند. و از غیرخدا چیزهایی را بخواهد که فقط خدا قادر به انجام آنست مانند برآورده کردن نیازها و از بین بردن سختی‌ ها، همانند کارهائی که در کنار بناها و گنبدها و آستانه ‌های قبور اولیاء و صالحین انجام داده می ‌شود. خداوند می ‌فرماید :

﴿وَيَعْبُدُونَ مِن دُونِ اللّهِ مَا لاَ يَضُرُّهُمْ وَلاَ يَنفَعُهُمْ وَيَقُولُونَ هَـؤُلاء شُفَعَاؤُنَا عِندَ اللّهِ﴾ (يونس / 18)

«و غیر از الله کسانی را عبادت می ‌کردند که نه ضرری به آنان می ‌رساند و نه نفعی، و می ‌گویند: اینان شفاعت‌ کنندگان ما نزد خدایند».

نوع دوم : شرک اصغر است که انجام‌ دهندة آن از دایرة اسلام خارج نمی ‌شود لیکن در عقایدش نقص وارد می ‌شود و وسیله ‌ای است که انسان را به شرک اکبر می ‌رساند، این نوع شرک دو نوع است.

نوع اول : شرک ظاهری، این نوع شرک به وسیلة لفظ و سخن واقع می‌شود.

شرک لفظی : مانند سوگند به غیر الله. رسول الله -صلي الله عليه وسلم- می ‌فرماید : «من حلف بغير الله فقد کفر و أشرک» [6] . «هر کس به غیر الله سوگند بخورد، بیقین که کفر و شرک ورزیده است».

یا بگوید آنچه خدا و تو بخواهی. پیامبر -صلي الله عليه وسلم- خطاب به مردی که گفت : آنچه خدا و تو بخواهی، فرمود : «أجعلتنی لله نداً؟ قل ما شاء الله وحده» [7] . «آیا مرا شریک خدا قرار داده‌ای؟ بگو : آنچه فقط خدا بخواهد». یا گفته‌ی : اگر خدا و فلانی نبود [آن کار نمی‌شد] که باید بگوید : اگرخدا بخواهد، سپس فلانی [کار درست می‌شود]، و اگر [کمک] خدا و سپس [همکاری] فلانی نبود [چنان می‌شد]، چون سپس برای ترتیب و تأخیر است ارادة عبد را تابع ارادة خداوند می‌کند، خداوند می ‌فرماید :

﴿وَمَا تَشَاؤُونَ إِلاَّ أَن يَشَاءَ اللَّهُ رَبُّ الْعَالَمِينَ﴾ (تکوير / 29).

«ارادة انجام هیچ کاری را ندارید مگر اینکه خداوند، پروردگار جهانیان اراده داشته باشد».

اما «واو» فقط برای مطلق جمع و اشتراک است، نه برای ترتیب و تأخیر، مثلاً صحیح نیست گفته شود : کسی را ندارم غیر از خدا و تو. یا : این از برکات خدا و برکات تو است. بلکه گفته شود کسی را ندارم غیر از خدا سپس تو. این کار از برکات خدا است سپس از تو.

شرک افعالی و عملی : مانند به دست یا به گردن یا به پیشانی بستن حلقه و پارچه برای رفع یا دفع بلایا، آویزان کردن تمیمه از ترس چشم و غیره، اگر معتقد باشد اینکه سبب رفع یا دفع بالا می‌ شود، از نوع شرک اصغر است چون خداوند اینها را جزو اسباب قرار نداده است. اما اگر معتقد باشد که خود حلقه یا پارچه دفع‌کنندة بلا است، در این صورت شرک از نوع اکبر محسوب می شود. چون به غیر خدا توکل کرده است.

نوع دوم از شرک اصغر : شرک خفی [پوشیده] است، و آن شرک در اراده و نیت است، مانند ریا و شهرت ‌طلبی، مثلاً کسی عملی که به واسطة آن به خدا نزدیک می‌ شود را انجام دهد، تامردم او را تحسین کنند. مانع اینکه نمازش را در انظار مردم به خوبی ادا کند یا صدقه بدهد تا او را مدح و تعریف کنند یا با صدای بلند ذکر کند، صوتش را زیبا کند، تا مردم آنرا بشنوند و او را ستایش کنند. ریا به قدری خطرناک است که اگر با هر عملی آمیخته شود آن عمل را باطل می‌ کند. خداوند می‌ فرماید :

﴿فَمَن كَانَ يَرْجُو لِقَاء رَبِّهِ فَلْيَعْمَلْ عَمَلاً صَالِحاً وَلَا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَداً﴾ (کهف / 110)

«پس هر کس امید دیدار پروردگارش را داشته باشد باید عمل صالح انجام دهد و در عبادت پروردگارش هیچ کسی را شریک نگرداند».

پیامبر -صلي الله عليه وسلم- می ‌فرماید: «أخوف ما أخاف عليكم الشرک الأصغر، قالوا: يا رسول الله! وما الشرک الأصغر؟ قال : الرّياء» [8] . «خطرناکترین چیزی که بر شما بیم دارم، شرک اصغر است، گفتند : ای رسول خدا! شرک اصغر چیست؟ فرمود : ریاء».

یکی از نمونه ‌های شرک اصغر این است که فرد عملی را به طمع دنیوی انجام دهد، مثلاً به نیت طلب مال حج کند، اذان دهد، امامت کند، تحصیل علم شرعی یا جهاد کند، و در هیچکدام از این اعمال رضای خدا در دل نداشته باشد، بلکه هدفش کسب ثروت و مال باشد.

پیامبر -صلي الله عليه وسلم- فرمود: «تعس عبد الدينار، تعس عبد الدرهم، تعس عبد الخميصة، إن أعطی رضی، و إن لم يعط سخط» [9] . «هلاک شود بندة دینار، هلاک شود بندة درهم، هلاک شود بندة خمیصه [10] ، اگر به او چیزی داده شود راضی و خشنود می ‌گردد و اگر داده نشود خشمگین و عصبانی می ‌شود».

امام ابن القیم (رحمه الله) می ‌گوید : «شرک در نیت‌ ها و اراده‌ها دریایی است که ساحل ندارد، و کم‌ اند کسانی که از آن نجات می‌ یابند، پس هر کس از عمل خود طلب رضای غیر خدا کند و نیتش در کار تقرب به خدا نباشد، در اراده و نیت‌ اش برای خدا شریک قرار داده است».

و اخلاص آن است که شخص اعمال، گفتار، اراده و نیت خود را برای خدا خالص گرداند، و این همان دین حنیف ابراهیم -علیه السلام- است که الله تمام بندگانش را به پیروی از آن امر کرده و غیر از آن را از هیچ کس قبول نمی ‌کند و این حقیقت اسلام است. خداوند می‌ فرماید :

﴿وَمَن يَبْتَغِ غَيْرَ الإِسْلاَمِ دِيناً فَلَن يُقْبَلَ مِنْهُ وَهُوَ فِي الآخِرَةِ مِنَ الْخَاسِرِينَ﴾. (آل عمران / 85)

«هر کس غیر از اسلام دینی را برگزیند، از او قبول نخواهد شد و او در آخرت از زیان‌ کاران است».

اسلام دین ابراهیم -علیه السلام- است، دینی که هر کسی از آن روی گرداند، از بی ‌خردان است» [11] .

فرق بین شرک اکبر و شرک اصغر

خلاصه‌ ای از این فرق‌ ها عبارتند از :

1- شرک اکبر انسان را از دایرة اسلام خارج می‌ کند، ولی شرک اصغر انسان را از دایرة اسلام خارج نمی ‌کند.

2- صاحب شرک اکبر تا ابد در دوزخ می ‌ماند، ولی صاحب شرک اصغر اگر داخل دوزخ شود تا ابد در آن نمی ‌ماند.

3- شرک اکبر تمام اعمال را از بین می‌ برد، ولی شرک اصغر تمام اعمال را از بین نمی‌ برد تنها همان عمل ریاکارانه را از بین می ‌برد.

4- شرک اکبر خون و مال صاحبش را حلال می ‌کند، ولی شرک اصغر خون و مال صاحبش را حلال نمی ‌کند.

تعریف کفر و انواع آن

أ – تعریف کفر

کفر در لغت به معنای پوشش ومانع است، و در شرع، ضد ایمان است. کفر : ایمان نداشتن به الله و رسول اوست. صرف نظر از اینکه این کفر همراه با تکذیب باشد یا بدون تکذیب، بلکه به مجرد شرک و گمان، یا روی‌ گردانی، یا حسد و خود پسندی، یا پیروی کردن از هوا و هوسی که مانع تبعیت از دین خدا شود، کافر می ‌شود : اگرچه کفر تکذیب‌ کننده بزرگتر است. همچنین کسی که از روی حسادت دین الله را انکار و او را تکذیب می‌ کند، و در حالی که به حقانیت پیامبران یقین دارد، حکم کافر تکذیب ‌کننده را دارد [12] .

ب – انواع کفر: کفر دو نوع است :

نوع اول : کفر اکبر که انسان را از دایرة اسلام خارج می‌ کند، و خود به پنج نوع تقسیم می ‌شود :

نوع «الف»- کفر تکذیب: خداوند می ‌فرماید :

﴿وَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللَّهِ كَذِباً أَوْ كَذَّبَ بِالْحَقِّ لَمَّا جَاءهُ أَلَيْسَ فِي جَهَنَّمَ مَثْوًى لِّلْكَافِرِينَ﴾. (عنکبوت / 68)

«چه کسی ستمگرتر از آن کسی است که بر الله دروغ بندد و یا [دین] حق را چون به او رسد تکذیب کند؟! آیا جهنم جای کافران نیست؟»

نوع «ب» : کفر عناد و تکبر همراه با تصدیق

خداوند می ‌فرماید :

﴿وَإِذْ قُلْنَا لِلْمَلاَئِكَةِ اسْجُدُواْ لآدَمَ فَسَجَدُواْ إِلاَّ إِبْلِيسَ أَبَى وَاسْتَكْبَرَ وَكَانَ مِنَ الْكَافِرِينَ﴾. (بقره / 34)

«و وقتی که به ملائکه گفتیم برای آدم سجده برید، همه سجده بردند بجز ابلیس، که سرباز زد و تکبر ورزید و در زمرة کافران قرار گرفت».

نوع «ج» : کفر شرک و گمان

خداوند می‌ فرماید:

﴿وَدَخَلَ جَنَّتَهُ وَهُوَ ظَالِمٌ لِّنَفْسِهِ قَالَ مَا أَظُنُّ أَن تَبِيدَ هَذِهِ أَبَداً * وَمَا أَظُنُّ السَّاعَةَ قَائِمَةً وَلَئِن رُّدِدتُّ إِلَى رَبِّي َلأَجِدَنَّ خَيْراً مِّنْهَا مُنقَلَباً * قَالَ لَهُ صَاحِبُهُ وَهُوَ يُحَاوِرُهُ أَكَفَرْتَ بِالَّذِي خَلَقَكَ مِن تُرَابٍ ثُمَّ مِن نُّطْفَةٍ ثُمَّ سَوَّاكَ رَجُلاً * لَّكِنَّا هُوَ اللَّهُ رَبِّي وَلاَ أُشْرِكُ بِرَبِّي أَحَداً﴾. (کهف 35-38)

«در حالی که بر خویشتن ستمگر بود، وارد باغش شد و گفت : گمان نمی‌ کنم که این باغ تا ابد از بین برود و گمان نمی ‌کنم که قیامت بر پا شود و اگر مرا به سوی پروردگارم برگردانند [در صورت برپایی قیامت] بهتر از این باغ را خواهم داشت، در حالی که دوست ایماندارش با او صحبت می‌ کرد به او گفت : آیا تو به پروردگاری کافر می‌ شود که تو را از خاک سپس از نطفه‌ ای خلق کرده و سپس تو را به مردی تبدیل کرده، اما من کسی هستم که خدا پروردگارم است و هیچ کس را شریک پروردگارم قرارم نمی‌ دهم».

نوع «د» : کفر اعراض و روی‌گردانی

خداوند می ‌فرماید :

﴿وَالَّذِينَ كَفَرُوا عَمَّا أُنذِرُوا مُعْرِضُونَ﴾. (احقاف / 3)

«و کسانی که کفر ورزیده ‌اند، از آنچه که بیم داده شده‌‌ اند، روی گردانند».

نوع «ه‍ «: کفر نفاق

خداوند می فرماید :

﴿ذَلِكَ بِأَنَّهُمْ آمَنُوا ثُمَّ كَفَرُوا فَطُبِعَ عَلَى قُلُوبِهِمْ فَهُمْ لا َ يَفْقَهُونَ﴾. (منافقون / 3)

«این به دلیل آن است، که آنان ایمان آوردند سپس کافر شدند و به قلبهایشان مهر زده شد و آنان نمی‌ فهمند و درک نمی ‌کنند».

نوع دوم- کفر اصغر: این نوع کفر انسان را از دایرة اسلام خارج نمی ‌کند. این همان کفر عملی است. گناهانی که در قرآن و سنت کلمة کفر به آن اطلاق شده است و به حد کفر اکبر نمی ‌رسد مانند کفران نعمت از این جمله ‌اند. خداوند در قرآن می ‌فرماید :

﴿وَضَرَبَ اللّهُ مَثَلاً قَرْيَةً كَانَتْ آمِنَةً مُّطْمَئِنَّةً يَأْتِيهَا رِزْقُهَا رَغَداً مِّن كُلِّ مَكَانٍ فَكَفَرَتْ بِأَنْعُمِ اللّهِ﴾. (نحل / 112)

«خداوند مثال آبادی‌ ای را آورد که در امن و امان بودند از هر طرف رزق و روزی به آن می ‌رسید و اهل آن به نعمت خدا کافر شدند».

و مانند کشتن مسلمان، پیامبر -صلي الله عليه وسلم- می ‌فرماید : «سباب المسلم فسوق و قتاله کفر» [13] . «دشنام مسلمان فسق و کشتنش کفر است».

و می ‌فرماید: «لاترجعوا بعدی کفاراً يضرب بعضکم رقاب بعض» [14] . «پس از من به کفر برنگردید، که برخی از شما گردن برخی را بزند».

و مانند سوگند به غیر خدا. پیامبر -صلي الله عليه وسلم- می‌ فرماید: «من خلف بغير الله کفر أو أشرک» [15] . «هر کس به غیر خدا سوگند یاد کند، کفر یا شرک ورزیده است».

خداوند مرتکب گناه کبیره را مؤمن نامید و می فرماید :

﴿يَا أَيُّهَا الَّذِينَ آمَنُواْ كُتِبَ عَلَيْكُمُ الْقِصَاصُ فِي الْقَتْلَى﴾. (بقره / 178)

«ای کسانی که ایمان آورده‌ اید قصاص کشته شدگان بر شما واجب شده».

در این جا قاتل را از مؤمنان بر شمرده و او را برادر ولی دم ذکر کرده و در ادامه می ‌فرماید :

﴿فَمَنْ عُفِيَ لَهُ مِنْ أَخِيهِ شَيْءٌ فَاتِّبَاعٌ بِالْمَعْرُوفِ وَأَدَاء إِلَيْهِ بِإِحْسَان﴾. (بقره / 178)

«پس هر کس از جانب برادر [خود] از قصاص او صرفنظر شد و به دیه راضی شد باید اطرافیانش به بهترین نحو از این کار پیروی و دیه را به بهترین صورت پرداخت کنند».

بدون شک منظور خداوند برادری دینی است و می‌ فرماید :

﴿وَإِن طَائِفَتَانِ مِنَ الْمُؤْمِنِينَ اقْتَتَلُوا فَأَصْلِحُوا بَيْنَهُمَا﴾. (حجرات / 9)

«و اگر دو دسته از مؤمنین با هم جنگیدند، در بین آنان صلح برقرار کنید».

﴿إِنَّمَا الْمُؤْمِنُونَ إِخْوَةٌ فَأَصْلِحُوا بَيْنَ أَخَوَيْكُم﴾. (حجرات / 10)

«به تحقیق مؤمنان با هم برادرند لذا بین برادرانتان صلح برقرار کنید».

آنچه ذکر شد خلاصه ‌ای از شرح عقیدة طحاوی بود [16] .

õ õ õ

فرق میان کفر اکبر و کفر اصغر

1- کفر اکبر انسان را از دایرة اسلام خارج کرده و اعمال را از بین می برد. اما کفر اصغر انسان را دایرة اسلام خارج نکرده و اعمال را نابود نمی ‌کند. البته به اندازة کفری که داشته از عمل او کاسته می ‌شود و انجام دهندة آن در معرض عذاب قرار می ‌گیرد.

2- صاحب کفر اکبر تا ابد در آتش جهنم می ماند اما صاحب کفر اصغر اگر داخل دوزخ شود تا ابد در آن نمی ماند یا امکان دارد، خداوند او را ببخشد و اصلاً داخل دوزخ نشود.

3- کفر اکبر، خون و مال انسان را حلال می‌ کند ولی کفر اصغر خون و مال انسان را حلال نمی کند.

4- بر مؤمنان واجب است که با کفری که مرتکب کفر اکبر شده، عداوت و دشمنی کنند و رابطه، محبت و دوستی با آنها حرام است، هرچند نزدیکترین خویشاوندانشان باشد. [اما کفر اصغر، بطور کلی رابطة محبت و دوستی را قطع نمی ‌کند، بلکه با کسی که مرتکب کفر اصغر شده، به اندازة ایمانش رابطة محبت و دوستی برقرار شود و به میزان نافرمانیش با او دشمنی شود.

õ õ õ

تعریف نفاق و انواع آن

«أ» تعریف نفاق

نفاق در لغت مصدر «نافق» است «نافق، ینافق، نفاقاً و منا فقة» از کلمة «نافقاء» گرفته شده که یکی از سوراخهای لایة یربوع [17] است، که اگر در یکی از سوراخها دنبالش کنند از سوراخ دیگر فرار می ‌کند و یا معنی آن از نفق گرفته شده و نفق گرفته شده و نفق غار کوچکی است که حیوانات در آن پنهان می ‌شوند [18] .

و در اصطلاح شرع، این است که فردی به ظاهر مسلمان شود اما در دل کافر و مشرک باشد. به این دلیل نفاق گفته می ‌شود که منافق از طرفی وارد دین اسلام می ‌شود و از طرف دیگر خارج می ‌شود، خداوند این معنی را در قرآن ذکر کرده و می‌ فرماید:

﴿إِنَّ الْمُنَافِقِينَ هُمُ الْفَاسِقُونَ﴾. (توبه / 67)

«به راستی منافقین، همان فاسقانند».

یعنی: خارج‌شدگان از دین اسلام خداوند منافقین را بدتر از کافران شمرده و می‌ فرماید :

﴿إِنَّ الْمُنَافِقِينَ فِي الدَّرْكِ الأَسْفَلِ مِنَ النَّارِ﴾. (نساء / 145)

«به راستی منافقین در پایین ‌ترین درجات جهنم قرار دارند».

و می‌ فرماید :

﴿إِنَّ الْمُنَافِقِينَ يُخَادِعُونَ اللّهَ وَهُوَ خَادِعُهُمْ﴾. (نساء / 142)

«به راستی منافقین با خدا مکر و حیله می‌ کنند و خدا هم مکر و حیلة آنان را به خودشان باز می‌ گرداند».

﴿يُخَادِعُونَ اللّهَ وَالَّذِينَ آمَنُوا وَمَا يَخْدَعُونَ إِلاَّ أَنفُسَهُم وَمَا يَشْعُرُونَ * فِي قُلُوبِهِم مَّرَضٌ فَزَادَهُمُ اللّهُ مَرَضاً وَلَهُم عَذَابٌ أَلِيمٌ بِمَا كَانُوا يَكْذِبُونَ﴾. (بقره / 9-10)

«می ‌خواهند الله و کسانی که ایمان آورده‌ اند را فریب دهند، ولی فریب نمی‌ دهند، مگر خودشان را اما نمی‌ فهمند. در قلبهایشان مرض نفاق هست و خداوند هم مرض آنان را افزوده و برای آنان بخاطر آنچه که تکذیب کرده ‌اند، عذابی دردناک است».

«ب» انواع نفاق

نفاق دو نوع است:

نوع اول : نفاق اعتقادی همان نفاق اکبر است که مرتکب آن اسلام را بظاهر قبول کرده و کفر رادر خود پنهان می ‌کند، این نوع نفاق انسان را بطور کلی از دایرة اسلام خارج می‌ گرداند و کسی که به این نوع نفاق مبتلا باشد در پایین ترین درجات جهنم است، خداوند اهل نفاق اکبر را به تمام صفات شر وصف کرده است، که عبارتند از : کفر و عدم ایمان، به بازی و شوخی گرفتن دین و مسلمانان و مسخره و استهزاکردن آنان، قلباً با دشمنان اسلام همکاری کردن و در دشمنی با اسلام با آنان مشارکت ‌کردن، این دسته از منافقین در هر زمانی وجود دارند، بویژه زمانی که اسلام قدرت پیدا می‌ کند و منافقین آشکارا توانایی مبارزه با اسلام را نداشته باشند، در چنین مواقع به ظاهر ایمان می ‌آورند تا پنهانی و از پشت سر به اسلام و مسلمانان ضربه بزنند، و بتوانند در میان مسلمانان زندگی کنند و خون و مالشان در امان باشد.

منافق در ظاهر به خدا، ملائکه، کتابهای او، پیامبران و روز آخرت ادعای ایمان می‌ ‌کند، اما در باطن نه ‌تنها به موارد مذکور ایمان ندارد بلکه تکذیب هم می‌ کند. منافق ایمان به خدا ندارد. در حالی که خداوند با کلامی که بر بشر نازل کرده، سخن گفته و او را رسول و فرستاده به سوی مردم قرار داده، تا به اذن خدا مردم را هدایت می ‌کند، و آنان را از عذاب و عقاب خداوند می ‌ترساند. خداوند پرده از نفاق این منافقین برداشت و اسرار و نهان آنان را در قرآن کریم روشن ساخت و نقشه‌ هایشان را برای بندگان خود برملا کرد، تا از منافقین و پیروانشان دوری کنند، خداوند گروههای سه‌ گانه مردم را در اول سورة بقره ذکر کرده که این سه گروه مؤمنین، کفار و منافقین هستند. دربارة مؤمنین چهار آیه آورده، دربارة کفار دو آیه و دربارة منافقین سیزده آیه نازل کرده است. چون منافقین هم تعداد شان زیاد است و هم خطر مبتلاشدن اکثر مردم به نفاق بیشتر است و هم شدت فتنه‌ هایشان بر علیه اسلام و مسلمین زیاد است. به تحقیق بلایی که از طرف منافقین به اسلام و مسلمین وارد می‌ شود خیلی سخت و سنگین است، چون خود را به اسلام نسبت داده و ادعای دوستی با اسلام را دارند اما در حقیقت دشمنان اسلام ‌اند، و به هر شکل و صورت با اسلام دشمنی و عداوت می‌ کنند، تا جایی که دشمنی ‌شان آشکار می ‌شود، کارهایشان به حدی فریبکارانه است که جاهل گمان می‌ کند که قصدش اصلاح است در صورتیکه در حقیقت فساد است [19] .

این نفاق شش نوع است [20] :

1- تکذیب پیامبر -صلي الله عليه وسلم-

2- تکذیب بعضی از آنچه پیامبر -صلي الله عليه وسلم- آورده.

3- دشمنی، تنفر و کینه با پیامبر -صلي الله عليه وسلم-.

4- بغض و کینه به بعضی از آنچه که پیامبر -صلي الله عليه وسلم- آورده است.

5- شاد و مسرور شدن از شکست دین و پیامبر -صلي الله عليه وسلم-.

6- بیزاری و ناراحتی از سرافرازی و پیروزی دین و پیامبر -صلي الله عليه وسلم-.

نوع دوم : نفاق عملی است که شخص یکی از اعمال منافقین را انجام دهد، در حالی که ایمان در قلبش وجود دارد، این نوع نفاق انسان را از دایرة اسلام خارج نمی‌ کند اما وسیله‌ ای است برای خروج از دین اسلام، و کسی که این نوع نفاق را دارد ایمان و نفاق همزمان در قلبش وجود دارد و اگر این نفاق اصغر ادامه یابد به سبب آن در زمرة منافقان خالص در می‌ آید، پیامبر -صلي الله عليه وسلم- می‌ فرماید: «أربع من کن فيه کان منافقاً خالصاً، و من کانت فيه خصلة منهن کانت فيه خصلة من النفاق، حتی يدعها، إذا أو تمن خان، و إذا حدث کذب، وإذا عاهد غدر، وإذا خاصم فجر» [21] . «چهار صفتند که در هر کسی باشد، منافعی خالص است، در هر کسی خصلتی از آنها داشته باشد، خصلتی از نفاق در اوست تا وقتی که آن را از خود دور کند، وقتی به او امانتی داده شود، خیانت می ‌کند، وقتی سخن گوید دروغ می‌ گوید، وقتی پیمان دهد آن را می‌ شکند، وقتی جدال کند از حق روی می ‌گرداند و مبل عمل به حق را ندارد.

لذا در هر کس که این خصلتهای چهارگانه جمع شود در واقع شرارت در او جمع شده و صد در صد صفات منافقین در او وجود دارد، و هر کس یکی از این خصلتها را داشته باشد، خصلتی از نفاق را دارد.

گاهی اوقات امکان دارد در کسی خصلتهای خیر و شر و خصلتهای ایمان و کفر و نفاق جمع شود، این شخص به اندازة خیر و شرش مستحق ثواب و مجازات است.

یکی دیگر از نشانه‌ های نفاق اصغر، تنبلی و کسلی در ادای نماز جماعت در مسجد است که این نیز یکی از صفات منافقین است. نفاق شر و خطر جدی به دنبال دارد و اصحاب همواره از وقوع در آن بیم داشته ‌اند، ابن ابی ملیکه می ‌گوید : «سی نفر از اصحاب پیامبر -صلي الله عليه وسلم- را دیدم همگی بیم داشتند که مبادا به نفاق مبتلا شوند».

õ õ õ

فرق بین نفاق اکبر و نفاق اصغر

1- نفاق اکبر انسان را از دایرة اسلام خارج می‌ کند ولی نفاق اصغر انسان را از دایرة اسلام خارج نمی ‌کند.

2- در نفاق اکبر اعتقاد ظاهر و باطن انسان متضاد است، اما در نفاق اصغر این تضاد فقط در اعمال است، نه در اعتقاد.

3- مؤمن مرتکب نفاق اکبر نمی ‌شود، ولی امکان ارتکاب به نفاق اصغر وجود دارد.

4- بیشتر کسانی که به نفاق اکبر مبتل هستند توبه نمی ‌کنند و اگر کسی از آنان توبه کند، در قبول توبه ‌اش نزد حاکم اختلاف است، برخلاف نفاق اصغر که مرتکب آن می‌ تواند توبه کند و خداوند توبة او را قبول می ‌کند.

شیخ الإسلام می ‌گوید [22] : «آنچه بیشتر مسلمانان دچار آن می ‌شوند شعبه ‌ای از شعبه‌ های نفاق است، سپس خداوند توبة آنان را قبول می‌ کند. گاهی اوقات چیزهایی که باعث نفاق می‌ شود به دل مسلمانی خطور می‌ کند اما خداوند آن را از او دفع می ‌کند، مؤمن به وسوسه‌ های شیطانی و کفر مبتلا می ‌شود تا جایی که این وسوسه ‌ها سینة او را تنگ می‌ کند همان طور که اصحاب گفته ‌اند: «يا رسول الله! إن أحدنا ليجد فی نفسه ما لأن يخر من السماء إلی الأرض أحب إليه من أن يتكلم به فقال: ذاک صريح الإيمان» [23] .

و در روایتی دیگر آمده: «ما يتعاظم أن يتكلم به، قال: الحمد الله الذی رد كيده إلی الوسوسة». «بعضی از ما در وجود خود چیزی احساس می‌کند که اگر از آسمان به زمین بیافتد، برای او بهتر از این است که آن را بر زبان جاری کند، پیامبر -صلي الله عليه وسلم- فرمود : «آن نشانه ‌ای آشکار از ایمان است». و در روایتی دیگر آمده : «آنقدر سنگین است که نمی‌ توانیم آن را بر زبان جاری کنیم». پیامبر -صلي الله عليه وسلم- فرمود : «حمد و سپاس خدایی را که مکر و نیرنگ شیطان را به وسوسه تبدیل کرد». یعنی بوجود آمدن این وسوسه با این ناخوشایندی بزرگ و دفع آن از قلب از نتایج آشکار ایمان است.

اما کسانی که نفاق اکبر دارند، خداوند دربارة آنان فرموده :

﴿صُمٌّ بُكْمٌ عُمْيٌ فَهُمْ لاَ يَرْجِعُونَ﴾. (بقره / 18)

«کر، لال و کورند لذا آنان به حق بر نمی‌ گردند».

یعنی قلباً به سوی اسلام بر نمی ‌گردند و می ‌فرماید :

﴿أَوَلاَ يَرَوْنَ أَنَّهُمْ يُفْتَنُونَ فِي كُلِّ عَامٍ مَّرَّةً أَوْ مَرَّتَيْنِ ثُمَّ لاَ يَتُوبُونَ وَلاَ هُمْ يَذَّكَّرُونَ﴾. (توبه / 126)

«آیا نمی‌ بینند که آنان هر سال یک یا دو بار امتحان می ‌شوند و بعد از آن توبه نمی ‌کنند، و عبرت نمی ‌گیرند و بیدار و هوشیار نمی ‌شوند».

شیخ الإسلام می ‌گوید : «علماء در قبول توبة ظاهری منافق اکبر اختلاف دارند، چون آگاهی از باطن و درون انسان ممکن نیست و آنان همیشه به ظاهر اسلام قبول کرده ‌اند» [24] .

õ õ õ

شرح حقیقت جاهلیت، فسق، گمراهی و ارتداد، اقسام و احکام هریک

1- جاهلیت

جاهلیت به وضعیتی گفته می ‌شود که اعراب قبل از اسلام بر آن بوده اند. مانند جهل به الله، پیامبر، احکام و قوانین، افتخار به نسب‌ ها و نژاد‌پرستی، تکبر، استبداد و غیره [25] .

جاهلیتی را بدان علت جاهلیت نامیدند که شخص جاهل علم ندارد و یا از علم پیروی نمی‌ کند.

شیخ‌ الإسلام می‌ گوید : «هر کس حق را نشناسد، جاهل است و نادانی ‌اش بی ‌خبری است و اگر معتقد به خلاف حق باشد جاهلی است که جهل مرکب دارد، مردم قبل از بعثت پیامبر -صلي الله عليه وسلم- در جاهلیتی بودند که نسبت جهل به آنان می ‌‌دادند، بگونه ‌ای که تمام اقوال و اعمال‌ شان را رسوم جاهلیت تشکیل می داد که افراد جاهل و نادان آنها را از خود ساخته بودند و جاهلان آن را انجام می دادند، و نیز هر چه با پیام و روش پیامبران مانند رسوم یهودیان و نصاری مخالف است، جاهلیت به شمار می ‌رود. این جاهلیت قبل از بعثت پیامبر عام بوده اما بعد از بعثت پیامبر-صلي الله عليه وسلم- جاهلیت در بعضی ممالک وجود داشت، ولی در بعضی دیگر رواج نداشت، مانند : جاهلیت در دارالکفر که در بعضی شهرها رواج داشت، و در بعضی دیگر رواج نداشت.

امکان دارد جاهلیت در برخی افراد وجود داشته باشد. مانند کسی که در دارالإسلام زندگی می‌ کند، اما هنوز مسلمان نشده، لذا این شخص در جاهلیت به سر می ‌برد. اما بطور کلی بدون قید زمانی، پس از بعثت پیامبر -صلي الله عليه وسلم- جاهلیت وجود ندارد، چون همواره افرادی از امت پیامبر -صلي الله عليه وسلم- هستند که تا قیامت از حق پیروی می‌ کنند، اما جاهلیت مقید به زمان در بعضی از ممالک اسلامی و در بسیاری از مسلمانان وجود دارد، پیامبر -صلي الله عليه وسلم- می‌ فرماید: «أربع فی أمتي من أمر الجاهلية» [26] . «چهار چیز در امت من از امور جاهلی هستند». و به ابوذر فرمود : «إنک امرو فيك جاهلية» [27] . «تو فردی هستی که در تو خصلتی از جاهلیت وجود دارد». و مانند اینها [28] .

خلاصه این که: جاهلیت منتسب به جهل و نادانی است که به ندانستن علم بر می‌ گردد و بر دو نوع است :

1- جاهلیت عامه که قبل از بعثت پیامبر بوده و با بعثت او -صلي الله عليه وسلم- پایان یافته است.

2- جاهلیت خاصه که برخی از دولتها، شهرها و اشخاص به آن مبتلا هستند، و همواره باقی است. با این توضیح اشتباه کسانی که جاهلیت این زمان را عام می ‌دانند، روشن می ‌شود. آنان می ‌گویند : «جاهلیت قرن و شبیه آن». صحیح آن است که بگویند : «جاهلیت برخی افراد قرن، یاجاهلیت کثر افراد قرن». اما عام دانستن کلمة جاهلیت صحیح و جایز نیست؛ چون با بعثت پیامبر-صلي الله عليه وسلم- جاهلیت عامه پایان یافته است.

2- فسق

فسق در لغت به معنای بیرون شدن است، و در اصطلاح شرع خروج از طاعت خدا است که هم خروج کلی را شامل می‌شود [مثلاً به کافر فاسق گفته می‌شود] و هم خروج جزئی را، و به مؤمنی که مرتکب گناه کبیره‌ای شده، فاسق می‌گویند.

پس فسق دو نوع است : فسقی که انسان را از دایرة اسلام خارج می‌کند، که همان کفر است. لذا به کافر فاسق نیز می‌ گویند. خداوند دربارة ابلیس می ‌‌فرماید :

﴿فَفَسَقَ عَنْ أَمْرِ رَبِّهِ﴾. (کهف/ 50)

«از فرمان پروردگارش تمرد کرد».

فسق شیطان کفر بود، و خداوند می ‌فرماید :

﴿وَأَمَّا الَّذِينَ فَسَقُوا فَمَأْوَاهُمُ النَّارُ﴾. (سجده / 20)

«و اما کسانی که فاسق شدند سرانجامشان آتش است».

یعنی: کافران. و نیز می ‌فرماید:

﴿كُلَّمَا أَرَادُوا أَن يَخْرُجُوا مِنْهَا أُعِيدُوا فِيهَا وَقِيلَ لَهُمْ ذُوقُوا عَذَابَ النَّارِ الَّذِي كُنتُم بِهِ تُكَذِّبُونَ﴾. (سجده / 20)

«هر گاه که می‌خواهند از آتش جهنم خارج شوند، به آن بازگردانده می‌شوند و به آنان گفته می ‌شود عذاب آتشی را بچشید که آن را تکذیب می‌ کردید».

و به مسلمان گناهکار نیز، فاسق گفته می‌ شود، اما فسقی که مرتکب شده او را از دایرة اسلام خارج نمی ‌کند، خداوند می ‌فرماید:

﴿وَالَّذِينَ يَرْمُونَ الْمُحْصَنَاتِ ثُمَّ لَمْ يَأْتُوا بِأَرْبَعَةِ شُهَدَاء فَاجْلِدُوهُمْ ثَمَانِينَ جَلْدَةً وَلاَ تَقْبَلُوا لَهُمْ شَهَادَةً أَبَداً وَأُوْلَئِكَ هُمُ الْفَاسِقُونَ﴾. (نور / 4)

«و کسانی که به زنان پاکدامن نسبت زنا می‌ دهند، سپس چهار شاهد نمی‌ آورند، هشتاد ضربه شلاق به آنان بزنید، و هرگز گواهی دادن آنها را قبول نکنید و چنین کسانی فاسق ‌اند».

﴿فَمَن فَرَضَ فِيهِنَّ الْحَجَّ فَلاَ رَفَثَ وَلاَ فُسُوقَ وَلاَ جِدَالَ فِي الْحَجِّ﴾. (بقره / 197)

«پس کسی که حج را بر خود واجب کرده باشد. در حج آمیزش جنسی، گناه و جدالی نیست». که علما در تفسیر فسوق در این آیه گفته‌اند: منظور گناهان است [29] .

3- گمراهی [ضلال]

گمراهی یا ضلال انحراف از راه راست و مستقیم است که متضاد هدایت است. خداوند می‌ فرماید:

﴿مَّنِ اهْتَدَى فَإِنَّمَا يَهْتَدي لِنَفْسِهِ وَمَن ضَلَّ فَإِنَّمَا يَضِلُّ عَلَيْهَا﴾. (اسراء / 15)

«هر کس هدایت یابد به نفع خود هدایت یافته و هر کس گمراه شود، گمراهیش به زیان خودش است».

بر گمراهی معانی مختلفی اطلاق می ‌شود :

1- بعضی اوقات به معنی کفر می ‌آید، خداوند می‌ فرماید:

﴿وَمَن يَكْفُرْ بِاللّهِ وَمَلاَئِكَتِهِ وَكُتُبِهِ وَرُسُلِهِ وَالْيَوْمِ الآخِرِ فَقَدْ ضَلَّ ضَلاَلاً بَعِيداً﴾. (نساء / 136)

«هر کس به الله، ملائکه، کتابهایش، پیامبرانش و روز آخرت کافر شود به تحقیق گمراه شده، گمراه شدنی بسیار دور [از حق]».

2- گاهی گمراهی به معنای شرک به کار می ‌رود، خداوند می ‌فرماید:

﴿وَمَن يُشْرِكْ بِاللّهِ فَقَدْ ضَلَّ ضَلاَلاً بَعِيداً﴾. (نساء / 116)

«هر کس به الله شرک بورزد به تحقیق گمراه شده، گمراه شدنی بسیار دور [از حق]».

3- گاهی به معنای مخالفت غیر از کفر به کار می ‌رود، مثلاً فِرَقِ گمراه، یعنی فِرَقِ مخالف.

4- بعضی اوقات به معنی خطا می ‌آید، مانند قول موسی-علیه السلام- که فرمود:

﴿قَالَ فَعَلْتُهَا إِذاً وَأَنَا مِنَ الضَّالِّينَ﴾. (شعراء / 20)

«[موسی] گفت: وقتی آن کار را انجام دادم، از خطاکاران بودم».

5- گاهی به معنی نسیان و فراموشی می ‌آید . خداوند می ‌فرماید :

﴿أَن تَضِلَّ إْحْدَاهُمَا فَتُذَكِّرَ إِحْدَاهُمَا الأُخْرَى﴾ (بقره /282)

«تا اگر یکی از آن دو [زن] فراموش کرد دیگری به یاد او بیندازد».

6- گاهی به معنای چیز گم شده و پنهان به کار می ‌رود مانند «ضالة الإبل» یعنی شتر گمشده [30] .

4- ارتداد، اقسام و احکام آن

رده: در لغت به معنای رجوع و بازگشت است خداوند می ‌فرماید:

﴿وَلاَ تَرْتَدُّوا عَلَى أَدْبَارِكُمْ﴾ (مائده / 21)

« و به [عقیدة] پیشینیان برنگرد.

و در اصطلاح فقهی: کافر شدن پس از مسلمان شدن است، خداوند می ‌فرماید:

﴿وَمَن يَرْتَدِدْ مِنكُمْ عَن دِينِهِ فَيَمُتْ وَهُوَ كَافِرٌ فَأُوْلَـئِكَ حَبِطَتْ أَعْمَالُهُمْ فِي الدُّنْيَا وَالآخِرَةِ وَأُوْلَـئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ﴾. (بقره / 217)

«و هر کس از شما از دینش برگردد و در حال کفر بمیرد، چنین کسانی اعمالشان در دنیا و آخرت بر باد می‌ رود و آنان اعمالشان از بین رفته و تا ابد در آتش می‌ مانند».

اقسام ارتداد: هر کس یکی از نواقض اسلام را انجام دهد، مرتد می‌ شود، نواقض اسلام زیاد است و به چهار دسته تقسیم می ‌شود:

1- مرتدشدن زبانی: مانند دشنام دادن به الله، یا رسول خدا -صلي الله عليه وسلم-، یا ملائکه، یا یکی از پیامبران او، یا کسی ادعای علم غیب یا ادعای پیامبری کند، یا کسی را تصدیق کند که ادعای علم غیب می کند، یا غیرخدا را به فریاد بخواند، یا در کارهایی که غیرخدا قادر به انجام آن نیست تقاضای کمک و فریادرسی از غیرخدا کند، یا به غیرخدا در آنچه فقط در حیطه‌ی قدرت خداوند است، پناه برد.

2- مرتدشدن بصورت عملی: مانند سجده بردن برای بت، درخت، سنگ، قبور و ذبح برای قبور، انداختن قرآن در جاهایی که نجس و ناپاک است، جادوگری، یادگرفتن و یاد دادن آن، و عدم حکمرانی به قوانینی که خداوند نازل کرده با اعتقاد به جایز بودن این امر.

3- مرتدشدن اعتقادی: مانند اعتقاد به این که خداوند شریک دارد، یا زنا و مشروبات الکلی و ربا حلال است، یا اینکه فرد بگوید نان حرام است، و نماز واجب نیست، و مانند اینها که حلال یا حرام یا واجب بودن آن به اجماع قطعی ثابت شده است، و همه از آن آگاهند.

4- مرتد شدن با شک در موارد فوق: مانند کسی که در حرام بودن شرک، زنا و مشروبات الکلی شک کند، یا در حلال بودن نان، یا در رسالت پیامبر -صلي الله عليه وسلم- و سایر انبیاء شک کند، یا در صدق پیامبر یا دین اسلام یا صلاحیت دین اسلام برای این زمان شک داشته باشد.

õ õ õ

احکامی که پس از اثبات ارتداد، بر مرتد جاری می ‌شود

1- به او سه روز مهلت داده شود که توبه کند، اگر توبه کرد و مسلمان شد، توبه‌ اش قبول می‌ شود و به حال خود رها می ‌شود.

2- اگر از توبه سرباز زد قتلش واجب است، چون پیامبر -صلي الله عليه وسلم- فرمود: «من بدل دینه فاقتلوه» [31] . «هر کس دینش را تغییر داد او را بکشید».

3- در مدت سه روز مهلت داده شده برای توبه، از تصرف در اموالش منع می ‌شود، اگر مسلمان شد داراییش به او تعلق می‌ گیرد و اگر توبه نکرد داراییش از وقتی که به مجازات مرتد شدن کشته شود، یا در حال ارتداد بمیرد به عنوان مال غنیمت، به بیت ‌المال مسلمانان تعلق می ‌گیرد. و گفته شده: از زمان مرتد شدن دارایی ‌اش را در مصالح مسلمین صرف کنند.

4- رابطه‌ی ارث و میراث بین او و خویشاوندانش قطع می‌ شود لذا هیچ کس از او ارث نمی ‌برد و میراث کسی هم به او نمی‌ رسد.

5- اگر در حال مرتد شدن بمیرد یا کشته شود نه غسل داده می‌ شود و نه بر او نماز خوانده می ‌شود، و نباید در قبرستان مسلمین دفن شود، بلکه باید در گورستان کافران دفن یا در هر جای دیگری غیر از قبرستان مسلمانان زیر خاکش کنند.

õ õ õ

فصل دوم
اقوال و افعالی که با توحيد منافات دارد و به آن نقص وارد می‌کند

بخش اول: کسانی که با نگاه کردن از کف دست، فنجان و ستارگان می ‌گویند : غیب می‌ دانند.

بخش دوم: جادو، افسون و فال ‌گیری.

بخش سوم: پیشکش کردن قربانیها، نذور و هدایا برای مزارها، قبرها و تعظیم آنها.

بخش چهارم: حکم تعظیم مجسمه‌ ها و نصب تندیس به قصد یاد بود.

بخش پنجم: حکم مسخره‌ کردن دین و اهانت به حرمات آن.

بخش ششم: حکمرانی به قوانینی که خداوند نازل نکرده.

بخش هفتم: ادعای حق قانونگذاری و حلال و حرام کردن.

بخش هشتم: منتسب نمودن خود به مذاهب الحادی و احزاب جاهلی.

بخش نهم: عقیدة ماده ‌گرایی حیات و مفاسد آن.

بخش دهم: تعویذ و گره ‌بند.

بخش یازدهم: سوگند به غیر خدا، توسل و طلب فریاد رسی از مخلوق.

ادعای کسانی که می‌گويند: با نگاه کردن به کف دست، فنجان و ستارگان غيب می ‌دانند

منظور از علم غیب این است که فردی ادعا کند می‌ تواند از گذشته، آینده و آنچه از مردم پنهان است و آن را نمی ‌بینند خبر دهد. در حالی که خداوند دانستن این امور را مختص خود کرده و می‌ فرماید :

﴿قُل لاَ يَعْلَمُ مَن فِي السَّمَاوَاتِ وَالأَرْضِ الْغَيْبَ إِلاَّ اللَّهُ﴾. (نمل / 65)

«بگو هر آنچه در آسمانها و زمین است، غیب را نمی ‌داند بجز الله».

لذا غیر از خداوند سبحان کسی علم غیب را نمی ‌داند. اما بعضی اوقات رسولانش را بنا به حکمت و مصلحت، از علم غیب هر اندازه که بخواهد آگاه می ‌سازد:

﴿عَالِمُ الْغَيْبِ فَلاَ يُظْهِرُ عَلَى غَيْبِهِ أَحَداً * إِلاَّ مَنِ ارْتَضَى مِن رَّسُولٍ﴾. (جن / 26-27)

«داننده غیب الله است، و هیچ کس را از غیب آگاه نمی ‌سازد، مگر پیغمبری که از او خشنود باشد».

و برای پیامبران امور غیبی را هر اندازه که بخواهد مطلع می‌ کند، چون بعضی از معجزات پیامبران، خبر دادن از غیبی است که خداوند او را بر آن مطلع کرده تا دلیلی بر صدق نبوت پیامبران باشد، این حکم برای تمام فرستادگان از ملائکه و انسانها عمومیت دارد، و غیر از آنان کسی دیگر را از غیب آگاه نکرده است، چون از دلایل ثابت است که خداوند فقط این دو دسته را از غیب آگاه کرده، لذا به جز پیامبران هر کس به هر وسیله‌ای ادعای علم غیب کند دروغگو و کافر است، فرقی نمی ‌کند این ادعا از روی خواندن کف دست، فنجان، افسون‌گری، سحر، یا از روی ستارگان و غیره باشد.

این همان چیزی است که بعضی ساحران و دروغگویان انجام می ‌دهند و ادعا می ‌کنند که می ‌توانند مکان اشیاء گم شده و ناپیدا را بگویند، و ادعا می‌ کنند که علت بعضی از بیماریها را می ‌دانند و می ‌گویند : تو فلانی، فلان کار و فلان کار را با تو کرده به همین خاطر مریض شدی، که در واقع این کار در اثر به خدمت در آوردن جن و شیاطین است. و به مردم می‌گویند این آگاهیها را از طریق به کار بردن این اشیاء [خواندن کف و فنجان و ... ] بدست می ‌آوریم که در حقیقت فریب دادن مردم و غیر حقیقی جلوه دادن وقایع است. شیخ الإسلام می‌ گوید [32] : «هر کدام از کاهنان دوستانی از شیاطین دارند که او را از بسیاری از غیبیات که از طریق استراق سمع [گوش دادن به سخنان ملائکه] بدست می آورند آگاه می کند و دروغ را با واقعیات می‌ آمیزد، در ادامه شیخ الإسلام می ‌گوید : بعضی از کاهنان شیطان، خوردنیهایی از جمله میوه و شیرینی و سایر غذاها را برایشان می ‌آورند که معمولاً آن جا یافت نمی ‌شود، و بعضی از آنها را جن با پرواز به مکه، بیت‌المقدس یا جاهای دیگر می ‌برد».

گاهی اوقات خبر دادن از غبیب، از طریق ستارگان است که از روی احوال فلکی و حرکات سیارات، از حوادث زمین خبر می ‌دهند. مانند وقت وزش بادها، آمدن باران، تغییر نرخ اجناس، و سایر اموری که گمان می‌ کنند، دانستن آن از روی علم به حرکت ستارگان در مدارشان و نزدیک و دور شدن آنها از همدیگر است. و می ‌گویند: اگر در زمان نزدیک شدن فلان ستاره با فلان ستاره ازدواج کنند. فلان حادثه در زندگی آنها اتفاق خواهد افتاد، یا اگر در آن زمان مسافرت کنند، فلان حادثه و فلان حادثه برای آنان رخ خواهد داد، یا اگر در آن زمان تولدی صورت گیرد فلان برکت، نحس و شر بر او وارد خواهد شد، همانطور که در بعضی مجلات انحرافی، جملات و کلمات مسخره، دروغ، پوچ و اباطیلی دربارة برجها و آنچه که در آنها روی خواهد داد، چاپ می کنند.

با این حال بعضی از جاهلان و افراد ضعیف الإیمان پیش این کاهنها رفته و از آنان دربارة زندگی خود و آنچه برایش رخ می دهد یا در ازدواج و سایر امورش بر سر او می آید، سؤال می کنند. لذا هر کس ادعای علم غیب کند و نیز هر کس او را در این ادعا تصدیق و تأييد کند، کافر و مشرک است. چون او ادعای مشارکت با خدا را در علمی می ‌کند که مخصوص خدا است و ستارگان و سیارگان همگی مسخر خدا و مخلوق او هستند، و کاری از دست آنها ساخته نیست، لذا بر نحس و خوش‌ بودن و مرگ و زندگی کسی دلالت ندارند، این‌ ها همه از کارهای شیاطین هستند، که استراق سمع می ‌کنند.

õ õ õ

سحر، افسون ‌گری، فال‌ گیری

تمام این امور، اعمال شیطانی و حرامی هستند که به عقیده خدشه وارد کرده و مخالف عقیده‌ی صحیح می ‌باشند، چون این کارها بدون اعمال شرکی صورت نمی‌ گیرند.

1- سحر عبارت است از آنچه که مخفی شده و سبب آن نامعلوم است، به این دلیل سحر نام‌گذاری شده که با پنهانی صورت می ‌گیرد طوریکه با چشم دیده نمی‌ شود، و آن امور پنهانی عبارتند از : آنچه که مریض به واسطة آن بهبود پیدا می ‌کند، جملاتی که بر زبان جاری می ‌کنند، دارو و دود و مه، همة اینها واقعیت دارند، بعضی از انواع سحر در قلب و بدن أثر می‌‌ گذارد، طوریکه موجب بیماری و مرگ می‌ شود، رابطة زن و مرد را خراب می ‌کند و موجب از هم پاشیدن زندگی‌شان می ‌شود، البته این تأثیر به إذن و ارادة کَونی و قدری خداوند است، سحر عملی شیطانی است که دست یافتن به بسیاری از امور آن بدون شرک و نزدیکی به ارواح خبیثه از راه عملی کردن آنچه دوست دارند و به خدمت گرفتن این ارواح برای همکاری در انجام اعمال جادویی ممکن نیست.

لذا رسول الله -صلي الله عليه وسلم- سحر را در کنار شرک قرار داده و می‌ فرماید: «اجتنبوا السبع الموبقات، قالوا: وما هی؟ قال: الإشراک بالله والسحر...» [33] . «از هفت چیز هلاک‌کننده دوری کنید، [اصحاب] گفتند : آنها کدامند؟ فرمود: شریک قرار دادن برای الله، و سحر ...».

سحر از دو جهت شرک است :

1- از جهت به کارگیری شیاطین و برقرار نمودن رابطه و نزدیک‌ شدن با آنها از راه عملی نمودن اموری که دوست دارند، تا متقابلاً آنها نیز مطیع جادوگر شوند؛ لذا سحر از چیزهایی است که شیاطین آموزش می ‌دهند، خداوند می‌ فرماید :

﴿وَلَـكِنَّ الشَّيْاطِينَ كَفَرُواْ يُعَلِّمُونَ النَّاسَ السِّحْر﴾. (بقره / 102)

«بلکه شیاطین کافر شدند، به مردم سحر یاد می ‌دادند».

2- آنچه در جادوگری از ادعای علم غیب و شریک بودن با الله در این مورد است، و این کفر و گمراهی است. خداوند می ‌فرماید:

﴿وَلَقَدْ عَلِمُواْ لَمَنِ اشْتَرَاهُ مَا لَهُ فِي الآخِرَةِ مِنْ خَلاَقٍ﴾. (بقره / 102)

«و به تحقیق دانستند کسی که سحر یاد بگیرد در آخرت هیچ چیزی نصیب او نمی‌ شود».

وقتی که واقعیت این است، شکی نیست که سحر کفر و شرک است و با عقیده صحیح منافات دارد، و کشتن جادوگر واجب است همانطور که گروهی از بزرگان صحابه -رضی الله عنهم- جادوگران را کشته‌ اند.

بسیاری از مردم دربارة سحر و ساحری سهل ‌انگاری می کنند، و چه بسا که آن را فنی از فنون تلقی کرده و به آن افتخار می کنند، به ساحران جایزه می ‌دهند و آنان را تشویق می‌ کنند، و به همین منظور برایشان مجالس، تجمعات و مسابقاتی برگزار می کنند، که هزاران تماشاگر و تشویق‌کننده در آن شرکت می‌ کند، و این نشانة بی ‌خبری و جهالت از دین و بی‌ ارزش دانستن عقیده و میدان دادن به مسخره‌کنندگان دین است.

2- کهانت و عرافی [فال‌گیری]

کهانت و عرافی هر دو ادعای دانستن چیزهای ناپیدا است، مانند خبر دادن از آنچه که در زمین اتفاق می‌ افتد، و مکان اشیاء گمشده را پیدا کردن. و این از راه به خدمت در آوردن شیاطینی ممکن است که از آسمان استراق سمع می‌ کنند. خداوند می ‌فرماید:

﴿هَلْ أُنَبِّئُكُمْ عَلَى مَن تَنَزَّلُ الشَّيَاطِينُ * تَنَزَّلُ عَلَى كُلِّ أَفَّاكٍ أَثِيمٍ * يُلْقُونَ السَّمْعَ وَأَكْثَرُهُمْ كَاذِبُون﴾. (شعراء / 221-223)

«آیا به شما خبر بدهم شیاطین بر چه کسانی نازل می ‌شوند، بر هر دروغگوی گناهکار نازل می ‌شوند، گوش فرا می دهند در حالی که اکثر ایشان دروغگویند».

شیطان با گوش دادن به سخنان ملائکه استراق سمع می ‌کند و آنچه را می‌ شنود در گوش کاهن القاء می ‌کند و کاهن به همراه این کلمة راست، صدها دروغ همراه می ‌کند، مردم به سبب یک کلمة راستی که از آسمان گرفته او را تصدیق می‌ کنند، در حالی که فقط خداوند است که علم غیب می ‌داند، لذا هر کس به وسیلة کهانت یا به هر طریقی در موارد فوق مشارکت داشته باشد یا کسی را تصدیق کند که این ادعاها را دارد، برای خدا شریک قرار داده است، زیرا این علوم مختص خداست.

کهانت خالی از شرک نیست، چون نزدیکی به شیاطین و از راه برآوردن کردن خواسته‌های آنان است.

کهانت از این جهت شرک در ربوبیت است که ادعا می ‌کنند با خدا در علمش شریکند، و از طرفی شرک در الوهیت است چون بوسیلة نوعی تقرب و نزدیکی به غیرخدا انجام می ‌گیرد.

از ابو هریره -رضی الله عنه- روایت است که پیامبر -صلي الله عليه وسلم- فرمود : «من أتى کاهناً فصدقه بما يقول فقد کفر بما أنزل علی محمد -صلى الله عليه وسلم-» [34] . «هر کس پیش کاهنی برود و آنچه را می‌ گوید تصدیق کند به آنچه بر محمد -صلي الله عليه وسلم- نازل شده کفر ورزیده است».

لازم به یادآوری است که ساحران، کاهنان و عرافان، عقاید مردم را به باد مسخره و استهزاء می‌ گیرند، گاهی خودشان را پزشک و طبیب معرفی می‌ کنند و به مریض می ‌گویند : گوسفند یا مرغی را با فلان نشانه ذبح کن! یا برای آنان طلسمهای شرکی و نوشته‌های شیطانی به شکلی پیچیده، نامفهوم و گنگ می‌ نویسند تا به گردنشان آویزان کنند یا در صندوقها در خانه‌هایشان نگهداری کنند.

برخی ادعای علم غیب می‌ کنند و اظهار می‌ دارند که می‌ توانند اشیاء گم شده را پیدا کنند، افراد جاهل دربارة اشیای گمشده‌ شان از آنان سؤال می‌ کنند و آنان محل اشیای گمشده را می‌ گویند، و یا به وسیله‌ی اجیرانی از شیاطین که با آنان همکاری می ‌کنند، آن شیء گم شده را به آنان نشان می‌ دهند، و بعضی از آنان خود را به شکل فردی «ولی» که کرامات دارد ظاهر می ‌کند، خود را به آتش می ‌اندازد، و ظاهراً هیچ ضرری به او نمی ‌رسد، شمشیر و سلاح به خود می ‌زند یا ماشین از رویش عبور می کند و هیچ ضربه‌ای به او وارد نمی‌ شود، یا حقه‌بازیهای دیگری که در حقیقت سحر و از اعمال شیطان هستند و کاهنان و عرافان این اعمال را برای ایجاد فتنه انجام می ‌دهند.

یا اموری خیالی که اصلاً حقیقت ندارد را جلوی مردم انجام می‌ دهند، با حیله‌ها و نیرنگهایی که دلیل آنها نامشخص است. مانند کاری که ساحران فرعون با طناب و عصا انجام می‌ دادند.

شیخ الإسلام در مناظره‌ای که با ساحران بطائحیه احمدیه «الرفاعیة» داشته بود گفت: «شیخ بطائحیه صدایش را بلند کرد و گفت : ما دارای احوالی هستیم و چنین و چنانیم، و ادعای کارهای خارق‌العاده، مانند : آتش‌ بازی و چیزهای دیگری می‌ کرد و می ‌گفت: این امور فقط مختص ماست، و آنان باید در برابر این اعمال تسلیم شوند. شیخ الإسلام گوید: در حالی که خشمگین شده بودم صدایم را بلند کردم و گفتم : من تمام احمدیه‌ها را از مشرق تا مغرب زمین، مورد خطاب قرار می‌ دهم، هر کاری که آنان در آتش کردند من هم همان کار را انجام می‌ دهم، هر کس در آتش سوخت مغلوب و بازنده است، ـ یا لعنت خدا بر او باد ـ به شرط اینکه خودمان را با آب گرم و سرکه بشوئیم. حاکمان و مردم در این باره از من سؤال کردند، گفتم : وارد آتش شدنشان حیله و نیرنگ است به این صورت بدنشان را با روغن قورباغه و پوستة نارنج و سنگ طلقی [35] می ‌مالند. در این لحظه بود که صدای مردم بلند شد، خواست قدرت خود را نشان دهد، گفت بعد از آنکه به بدنمان گوگرد زدیم حصیری را به دور خود می‌ پیچیم، گفتم: برویم، بار دیگر تکرار کردم برویم! دستش را دراز کرد که پیراهنش را از بدنش بیرون آورد. گفتم : نه، اول بدنت را با آب گرم و سرکه شست و شو بده، بنا به عادتشان ترس از صورتش نمایان شد و به مردم گفت : هر کس امیر را دوست دارد چوبی یا دسته‌ای هیزم خشک بیاورد، گفتم : این وقت به هدر دادن است، می ‌خواهی مردم متفرق شوند، و آن چه مورد نظر ماست صورت نگیرد، بهتر است چراغی روشن کنیم و انگشتانمان را بعد از شتسن با آب گرم و سرکه در چراغ فرو ببریم هر کس دستش سوخت لعنت خدا بر او باد، یا او مغلوب و بازنده است، همینکه این را گفتم رنگش پرید و خوار و ذلیل شد» [36] . با این واقعه روشن شد که این دجالها و دروغگویان با این حیله‌ها و نیرنگهای پنهانی به مردم دروغ می‌ گویند.

õ õ õ

پیش‌ کش کردن قربانی ‌ها و نذور و هدایا برای اماکن زیارتی، قبور و تعظیم آنها

قطعاً پیامبر -صلي الله عليه وسلم- تمام راههایی را که منجر به شرک می ‌شوند، مسدود کرده و مردم را به طور جدی از آن برحذر داشته است. و مسئله قبور یکی از آنهاست که قواعدی را برای جلوگیری از عبادت قبور، غلو و افراط در صاحبان این قبور، وضع کرده است، مانند:

1- پیامبر -صلي الله عليه وسلم- ما را از غلو و افراط دربارة اولیاء و صالحین برحذر داشته، چون زیاده‌روی و افراط [قراردادن هر کس بالاتر از مقامی که دارد] منجر به عبادت آنها می ‌شود. پیامبر -صلي الله عليه وسلم- می ‌فرماید: «إياكم والغلو فإنما أهلک من کان قبلکم الغلو» [37] . «از افراط و زیاده‌روی بپرهیزید که غلو کسان قبل از شما را هلاک کرد». در حدیث دیگری می ‌فرماید: «لاتطرونی کما أطرت النصاری ابن مريم إنما أنا عبد فقولوا عبدالله و رسوله» [38] . «[در مدح من] زیاده‌روی نکنید آنطوریکه نصاری در حق ابن مریم زیاده‌روی کردند، من بنده ‌ای بیش نیستم، پس بگوئید : بنده و رسول خدا».

2-پیامبر-صلي الله عليه وسلم- ما را از بناء قبه و ساختمان بر قبور نهی کرده است، ابو هیاج اسدی گوید : علی ابن ابی طالب -رضی الله عنه- به من گفت : «ألا أبعثک علی ما بعثنی عليه رسول الله-صلى الله عليه وسلم- أن لا تدع تمثالاً إلّا طمسته و لا قبراً مشرفاً إلاَّ سويته» [39] . «آیا تو را بر آنچه پیامبر -صلي الله عليه وسلم- مرا بر آن فرستاده، بفرستم؟ و آن این که هر مجمسه‌ای را دیدی آنرا از بین ببر، و هر قبر بلند شده‌ای را دیدی با خاک یکسان کن». و همچنین از بلندکردن قبر با خشت و گچ و ساختن بارگاه بر آن نهی کرده است، از جابر -رضی الله عنه- روایت است که پیامبر -صلي الله عليه وسلم- فرمود: «نهی رسول الله-صلى الله عليه وسلم- عن تجصيص القبر و أن يقعد عليه و أن يبني عليه بناء» [40] . «پیامبر -صلي الله عليه وسلم- از بلند کردن قبر، نشستن و بناء کردن روی آن نهی کرده است».

3- همچنین پیامبر -صلي الله عليه وسلم- از ادای نماز به طرف قبرها نهی فرموده است. از عائشه (رضی الله عنها) روایت است: «لما نزل برسول الله -صلى الله عليه وسلم- طفق يطرح خميصة له عن وجهه فاذا اغتم بها کشفها فقال و هو کذلک: لعنة الله علی اليهود والنصاری اتخذوا قبور أنبيائهم مساجد، يحذر ما صنعوا ولولا ذلک أبرز قبره غير أنه خشی أن يتخذ مسجداً» [41] . «وقتی پیامبر -صلي الله عليه وسلم- مریض شد [مرضی که در آن فوت کرد] با پارچه‌ای رویش را پوشاند، وقتی که ناراحتیش بیشتر شد پارچه را از رویش کنار زد. و در آن حال گفت : لعنت خدا بر یهود و نصارا که قبور پیامبرانشان را به مسجد تبدیل کردند، عائشه گفت : از آنچه آنان انجام دادند منع کرد، و اگر بیم آن [که قبرش به مسجد تبدیل شود] نبود، قبرش ظاهر کرده می‌ شد.

و در حدیث دیگری می‌ فرماید : «ألا وإن من کان قبلکم کانوا يتخذون قبور أنبيائهم مساجد. ألا فلا تتخذوا القبور مساجد فإنی أنهاکم عن ذلک» [42] . «آگاه باشید کسانی که قبل از شما بودند، قبور پیامبرانشان را به مساجد تبدیل کردند، آگاه باشید قبور را به مساجد تبدیل نکنید، من شما را از آن نهی می کنم».

این نهی تبدیل‌کردن قبور به مساجد یعنی نماز خواندن نزدیک قبور اگرچه روی آنها مساجد ساخته نشود را شامل می ‌شود، زیرا هر جایی که به قصد ادای نماز باشد، آن مکان، مسجد است. همانطوریکه پیامبر -صلي الله عليه وسلم- می‌ فرماید : «جعلت لی الأرض مسجداً و طهوراً» [43] . «زمین برای من مسجد و پاک ‌کننده قرار داده شده است».

بنابراین اگر روی قبر، مسجدی بنا شد، حکم نماز خواندن در آن شدیدتر است.

بیشتر مردم به این منهیات توجهی نمی ‌کنند و آنچه پیامبر -صلي الله عليه وسلم- نهی کرده، مرتکب می ‌شوند و به سبب آن به شرک اکبر مبتلا می ‌شوند لذا بر قبور، مساجد، ضریحها و اقامتگاههایی ساخته و آنها را به محلهای زیارتی تبدیل کرده ‌اند، و انواع شرکهای اکبر، مانند : ذبح برای نزدیکی به صاحبان قبور، خواستن نیازها از آنان، کمک طلبیدن و نذر کردن برای آنان و سایر کارهای دیگر را در آن اماکن انجام می‌دهند.

علامه ابن القیم (رحمه الله) می‌گوید: «هر کس امر و نهی رسول الله -صلي الله عليه وسلم- و عمل صحابه را در مسئله‌ی قبور با آنچه عموم مردم در عصر حاضر [44] انجام می ‌‌دهند، مقایسه کند. قطعاً عمل مردم را با سنت و عمل صحابه مخالف و متضاد می‌ یابد به گونه ‌ای که هیچ شباهت و نقطه‌ی مشترکی با هم ندارند.

پیامبر -صلي الله عليه وسلم- از ادای نماز بر روی قبور نهی کرده، ولی اینها کنار قبور نماز می ‌خوانند. همچنین پیامبر -صلي الله عليه وسلم- نهی کرده است که قبور به مساجد تبدیل شود، ولی اینها روی قبور مساجد می ‌سازند و آنها را زیارتگاه می ‌نامند، و به این صورت آن را به خانه‌های خدا تشبیه می‌ کنند.

همچنین پیامبر -صلي الله عليه وسلم- نهی کرده که روی قبور چراغ روشن شود، ولی اینها روی قبور شمع و چراغ روشن می ‌کنند. پیامبر -صلي الله عليه وسلم- نهی کرده است که روی قبور مراسمی همچون عید برپا شود، ولی اینها قبور را به محل اعیاد و انجام عبادات تبدیل کرده ‌اند، و همچنانکه در اعیادشان تجمع می‌ کنند، آنجا هم تجمع کرده و حتی بیشتر و باشکوهتر.

پیامبر -صلي الله عليه وسلم- امر کرده که قبور نباید بیش از کوهان شتر بلند کرده شوند، پیامبر -صلي الله عليه وسلم- چنانکه امام مسلم در صحیحش از ابی هیاج اسدی آورده که می ‌گوید : علی ابن ابی‌طالب به من گفت : «ألا أبعثک علی ما بعثنی عليه رسول الله -صلى الله عليه وسلم- أن لاتدع صورة إلا طمستها و لا قبراً مشرفاً إلا سويته». «آیا تو را برای انجام کاری نفرستم که پیامبر -صلي الله عليه وسلم- مرا فرستاد، که هیچ مجسمه‌ ای را نگذاری مگر آنکه از بین ببری، و هیچ قبر بلند شده‌ای را نگذاری مگر آنکه با خاک یکسان کنی».

و امام مسلم در صحیحش آورده که ثمامه ابن شفی گفت : «کنا مع فضاله ابن عبيد بأرض الروم برودس، فتوفی صاحب لنا، فأمر فضاله بقبره فسوی ثم قال: سمعت رسول الله -صلى الله عليه وسلم- يأمر بتسويتها» [45] . «با فضاله ابن عبید در سرزمین «روم بردوس» بودیم که یکی از همراهان مان فوت کرد، فضاله دستور داد که او را دفن کنند و قبرش را با خاک یکسان کنند، سپس گفت : از پیامبر -صلي الله عليه وسلم- شنیدم که دستور می‌ داد قبور با خاک یکسان شوند». در حالی که بیشتر مردم با تمام توانشان با این دو حدیث مخالفت می‌کنند و قبور را مانند خانه از زمین بلند می‌ کنند، و بر آن قبه می ‌‌سازند».

در ادامه علامه ابن القیم می ‌گوید: «ببین که بین امر و نهی و هدف پیامبر -صلي الله عليه وسلم- در مسئله‌ی قبور با عملکرد فعلی مردم چه فرق بزرگی وجود دارد، و شکی نیست که مفاسد این کارها به حدی زیاد است که کسی توانایی ذکر همه‌ی آنها را ندارد». علامه ابن القیم در ادامه بسیاری از این مفاسد را یادآور شده تا جایی که می ‌گوید : «آنچه پیامبر -صلي الله عليه وسلم- دربارة زیارت قبور مشروع کرده یادآوری روز آخرت و دعای خیر، طلب رحمت و استغفار برای مرده است، در این صورت زیارت‌کننده هم به خود و هم به مرده احسان کرده است، ولی این مشرکین حقیقت را تغییر داده، دین را عوض کرده و هدفشان از زیارت شریک قرار دادن میت با خدا، کمک خواستن از او، واسطه قراردادنش، و طلب نزول برکات، و برآورده کردن سایر نیازها می ‌دانند، و به این ترتیب هم به خود و هم به مرده گناه می ‌رساند و از خیر و حسناتی که خداوند مشروع کرده همچون دعا، طلب رحمت و استغفار برای میت و غیره، محروم می‌ شوند» [46] .

با این توضیحات روشن شد که پیش ‌کش کردن نذور و قربانی‌ها برای اماکن زیارتی شرک اکبر است، که در اثر مخالفت با سنت پیامبر -صلي الله عليه وسلم- در خصوص قبرها بوجود آمده است، این در حالی است که واجب است قبرها به روش صحیح درست شود و دستورات شریعت در آنها رعایت گردد، مانند درست نکردن قبه و مسجد بر روی قبرها. چون همینکه روی قبور، قبه بنا شود و در اطراف آن مساجد و محلهای زیارتی ساخته شود، افراد جاهل گمان می‌‌ کنند کسانی که در این قبور دفن شده‌ اند، نفع و ضرر می‌‌ رسانند به فریاد صداکنندگان خود می ‌رسند و نیازهای پناه برندگان را برآورده می‌ کنند، به همین خاطر است که نذور و قربانی را پیش‌کش آنها می ‌کنند تا اینکه به بتهایی تبدیل شده و به عنوان غیرخدا عبادت می ‌گردند.

پیامبر -صلي الله عليه وسلم- فرموده‌ ‌اند: «اللهم لا تجعل قبري و ثناً يعبد» [47] . «پروردگارا! قبرم را بتی قرار مده که عبادت شود».. پیامبر -صلي الله عليه وسلم- این دعا را به این دلیل کرده که این بدعتها در آینده، در غیر او -صلي الله عليه وسلم- رواج پیدا خواهد کرد، این بدعتها در بسیاری از کشورهای اسلامی رواج یافت، اما خداوند به برکت دعای پیامبر -صلي الله عليه وسلم- قبر او را از این بدعت‌ها محفوظ نگه داشت، گرچه در مسجدش [مسجد نبوی] بعضی از اعمال مخالف شرع بوسیلة بعضی از انسانهای جاهل و خرافی انجام می ‌شود، اما امکان دسترسی به قبر او برایشان وجود ندارد. چون قبر پیامبر -صلي الله عليه وسلم- در خانه ‌اش است و در مسجد قرار ندارد و بوسیلة دیوارهایی احاطه شده است، چنانکه علامه ابن القیم (رحمه الله) در [نونیة] اشعارش می ‌گوید:

فاستجاب رب العالمين دعاءه و أحاطه بثلاثة الجدران

«رب العالمین دعایش را اجابت کرد وقبرش را بوسیله‌ی سه دیوار احاطه کرد».

õ õ õ

حکم تعظیم تماثیل و نصبهای یادبود

تماثیل: جمع تمثال است و آن مجسمه‌ای است به شکل انسان یا حیوان یا سایر جانداران است، و نصب در اصل نشانه و سنگهایی است به شکل فرمانده و شخص مورد احترامی که مشرکین برای زنده نگه‌داشتن یاد آنها حیوانات خود را ذبح می ‌کردند.

پیامبر اسلام -صلي الله عليه وسلم- عکس موجودات زنده و جانداران بویژه عکس انسانهای دارای مناصب و مقام، مخصوصاً تصویر مانند : علماء، فرمانروایان، پارسایان، فرماندهان لشکر و رؤسا نهی کرده است، فرقی ندارد که این عکس‌ها از طریق رسم عکس بر روی پارچه، کاغذ، دیوار یا لباس باشد، یا به وسیلة وسایل نوری معروف در این زمان یا از طریق تراشیدن مجسمه‌ها به شکل بت. پیامبر -صلي الله عليه وسلم- از آویزان کردن تصاویر بر دیوار و مانند آنها و از نصب مجسمه‌های یادبود نهی کرده، چون این کارها مقدمات رسیدن به شرک است، اولین شرکی که در زمین به وجود آمد بوسیلة عکسها و مجسمه‌ها بوده است. در میان قوم نوح -علیه السلام- مردان نیکوکاری بودند که پس از مرگشان مردم، اندوهگین و عزادار شدند، لذا شیطان به آنان الهام کرد که در محلهای اقامتشان مجسمه‌هایی نصب و به نامشان نامگذاری کنند آنان این کار را کردند، در ابتدا آنها را عبادت نمی‌ کردند، اما همین که آن نسل از بین رفت و علم و آگاهی به فراموشی سپرده شد، مورد عبادت قرار گرفتند [48] . به همین خاصر خداوند نوح -علیه السلام- را مبعوث کرد تا از شرکی که به سبب این تصاویر و مجسمه‌ها بوجود آمده بود نهی کند. ولی قومش از او سرپیچی کردند و بر عبادت تصاویر و مجسمه‌هایی که به بت تبدیل شده بود پافشاری کردند. خداوند می ‌‌فرماید:

﴿وَقَالُوا لاَ تَذَرُنَّ آلِهَتَكُمْ وَلاَ تَذَرُنَّ وَدّاً وَلاَ سُوَاعاً وَلاَ يَغُوثَ وَيَعُوقَ وَنَسْراً﴾. (نوح / 23)

«و گفتند از معبودهایتان دست برندارید، و از ود، سواع، یغوث، یعوق و نسر دست برندارید».

اینها اسامی مردان صالحی بودند که این مجسمه‌ها را به شکل و هیئت آنها ساخته بودند تا جهت احترام و بزرگداشت، یاد آنها را زنده نگه دارند.

ببین سرانجام مسئله‌ی نصب مجسمه‌های یادبود به کجا کشید و چگونه به شرک و دشمنی با رسولش تبدیل شد. و بالاخره موجب شد که با طوفان هلاک شده و در نزد الله و رسولش منفور شوند. اینها همه بر خطرناک بودن پیامد عکس‌ها و مجسمه‌ها دلالت دارد. به همین دلیل پیامبر -صلي الله عليه وسلم- تصویرگران را لعنت کرده، و خبر داده که آنان در قیامت از همه‌ی مردم عذابشان شدیدتر است، و دستور به نابود کردن تصاویر داده و فرموده: «ملائکه در آن خانه‌ای که تصویر باشد داخل نمی‌ شود». همه‌ی این وعیدها بخاطر مفاسد و خطرات زیادی است که بوسیله‌ی آن متوجه عقیدة امت می‌ شود. لذا اولین شرکی که در زمین بوجود آمده به سبب آویزان کردن مجسمه‌ها بوده، فرقی نمی‌ کند چه این عکسها و مجسمه‌ها در مجالس نصب شوند، یا در میادین و پارکها، چون شرعاً حرام هستند و وسیله‌ای برای افتادن بدام شرک و فساد عقیده است. این در حالی است که کافران در این عصر و زمان این کارها را بدلیل نداشتن عقیده انجام می‌ دهند. و مشابهت به کفار و مشارکت با آنها بر مسلمین حرام است تا عقیدة آنان که منبع قدرت و سعادتشان است محفوظ بماند.

õ õ õ

حکم مسخره کردن دین و اهانت به ارزشهای آن

هر کس دین را به باد استهزا و مسخره بگیرد، مرتد و بطور کلی از اسلام خارج می‌ شود. خداوند می‌ فرماید :

﴿قُلْ أَبِاللّهِ وَآيَاتِهِ وَرَسُولِهِ كُنتُمْ تَسْتَهْزِئُونَ * لاَ تَعْتَذِرُواْ قَدْ كَفَرْتُم بَعْدَ إِيمَانِكُمْ﴾. (توبه / 65-66)

«بگو : آیا الله، آیات و رسولش را مسخره می‌ کنید؟ بگو : عذرخواهی نکنید شما پس از ایمان آوردن کافر شدید».

این آیه دلالت بر این دارد که به باد استهزاگرفتن خدا، رسول و آیات خدا، کفر است و استهزاگرفتن یکی از این موارد سه‌ گانه، استهزا به تمام آنها است، منافقین، پیامبر -صلي الله عليه وسلم- و اصحاب را مسخره می‌ کردند لذا این آیه نازل شد؛ به همین دلیل مسخره‌‌کردن هر یک از این موارد لازم و ملزوم یکدیگرند، [اگر یکی از آنها مورد تمسخر قرار گیرد بقیه نیز مورد تمسخر قرار گرفته ‌اند] این افراد توحید خداوند را بی ‌ارزش کرده و با به فریاد خواستن مردگان شرک را با ارزش جلوه می‌ دهند، وقتی کسی آنها را به توحید دعوت دهد و از شرک نهی کند، آن را کم ارزش و پوچ جلوه می‌ دهند. خداوند می‌ فرماید:

﴿وَإِذَا رَأَوْكَ إِن يَتَّخِذُونَكَ إِلاَّ هُزُواً أَهَذَا الَّذِي بَعَثَ اللَّهُ رَسُولاً﴾. (فرقان / 41)

«وقتی که تو را ببینند حتماً تو را به باد مسخره می ‌گیرند و می‌ گویند : آیا این کسی است که خدا او را رسول فرستاده است، اگر بر عبادت معبودهایمان صبور نبودیم نزدیک بود ما را از معبودهایمان دور کند».

سپس وقتی پیامبر آنان را از شرک برحذر می ‌داشت ایشان او را مسخره می ‌کردند و هر گاه پیامبران به توحید دعوت می ‌دادند، چون در وجودشان شرک ریشه دوانده بود از آنان عیب جویی کرده و آنان را کم عقل، گمراه و دیوانه توصیف می‌ کردند، و نیز کسانی که در عقیده به مشرکین شباهت دارند، وقتی ببینند کسی به توحید دعوت می ‌دهد بخاطر شرکی که در وجودشان هست، او را مسخره می‌ کنند، خداوند می ‌فرماید :

﴿وَمِنَ النَّاسِ مَن يَتَّخِذُ مِن دُونِ اللّهِ أَندَاداً يُحِبُّونَهُمْ كَحُبِّ اللّهِ﴾. (بقره / 165)

«بعضی از مردم شریکهایی غیر از خدا برای او قرار می ‌دهند و مانند خدا، آنان را دوست دارند».

هر کس مخلوقی را مانند خداوند دوست داشته باشد، مشرک است، و لازم است که بین دوستی به خاطر الله و دوستی با الله فرق قایل شویم. این افراد که قبور را همچون بت ‌ها قرار داده و توحید و عبادت الله را مسخره می کنند! و غیر الله را شفیع و واسطه پنداشته و تعظیم می ‌کنند، هر یک از آنها حاضر است سوگند غموس [سوگندی که فرد می ‌داند دروغ است] بخورد، اما جرأت نمی‌ کند به شيخش سوگند دروغ بخورد، بسیاری از مردم معتقدند که به کمک طلبیدن شیخ در کنار قبرش یا جای دیگر بهتر است از اینکه خدا را سحرگاهان در مسجد به فریاد بطلبند، و کسی که از عقیده‌ی شرکی آنها برگشته و موحد شده است را مسخره می ‌کنند، بسیاری از آنها مساجد را تخریب و زیارتگاهها و بارگاهها را آباد می ‌کنند!!! آیا این اهانت به خدا، آیات و رسول او نیست. لذا بزرگداشت و تعظیم قبرها انسان را به شرک می‌ رساند [49] . متأسفانه این عقیده امروزه در میان بسیاری از قبوریها وجود دارد.

مسخره‌کردن دین دو نوع است:

1- مسخره‌کردن صریح : مانند کسانی که آیه در شأن شان نازل شده که به قاریان قرآن می ‌گفتند: همچون قاریان شکم‌گنده‌تر، دروغگوتر و ترسوتر هنگام روبروشدن در جنگ ندیدیم. یا حرفهای دیگری مثل اینها، بعضی از آنها می ‌گویند: دین شما دین پنجمی است یا دین شما کهنه و فرسوده است، یا وقتی گروه امر به معروف و نهی از منکر را می ‌بینند با تمسخر می‌گویند : دینداران آمدند، و شبیه این حرفها که به راحتی قابل شمارش نیست و بزرگتر از قول کسانی است که آیه دربارة آنها نازل شده است.

مسخره کردن غیرصریح: و آن دریایی است که ساحل ندارد. مانند مسخره‌کردن با حرکات چشم، زبان، لب، دست و غیره در زمان تلاوت قرآن یا عمل به سنت پیامبر -صلي الله عليه وسلم- یا امر به معروف و نهی از منکر [50] ، یا مانند سخن افرادی که می‌گویند: اسلام برای قرن بیستم کارآیی ندارد، فقط برای قرون وسطی سازگار است، و یا می ‌گویند: اسلام به عقب برگشتن و عقب‌ ماندگی است و مجازاتهایی همچون حد و تعزیرات در اسلام، سخت‌دلی و وحشی‌گری است، و یا می ‌گویند : اسلام به زن ظلم کرده چون طلاق و تعدد زوجات را مباح دانسته است. یا بگویند : حکم کردن به قوانین ساختگی و بشری برای مردم بهتر از حکم کردن به قوانین اسلام است. و به کسی که دعوت به توحید و نهی از عبادت قبور و ضرائح می‌ کند می ‌گویند: این شخص تندرو و سخت‌گیر است، یا می ‌خواهد در میان مسلمانان تفرقه ایجاد کند، یا می‌ گویند : وهابی است یا مذهب پنجمی دارد و شبیه این اقوال که همة آنها دشنام به دین و مسلمانان و مسخره‌کردن عقیدة صحیح است. «لا حول ولا قوة إلا بالله». یا کسی را که به یکی از سنتهای پیامبر -صلي الله عليه وسلم- پایبند است مسخره کنند و بگویند دین در ریش خلاصه نمی‌شود، [ریش را مسخره کنند] و شبیه سخنان زشت!

õ õ õ

حکم به غیر آنچه خداوند نازل فرموده است

از متقضیات ایمان به الله و عبادت او این است که تسلیم احکام و دستورات او بوده و به شریعتش راضی باشیم و در صورت بروز اختلاف در گفتار، اصول، طلب خون و اموال و حقوق، دشمنی‌ها، به قرآن و سنت رجوع کنیم.

از جائیکه خداوند حاکم است و همه داوری‌ها و حکم‌ها به او باز می ‌گردد، لذا بر حکام واجب است هر حکمی را که خداوند نازل کرده، اجرا کنند و بر عموم مردم نیز واجب است که از حکم خداوند در قرآن و سنت رسولش فرمانبرداری کنند. خداوند می ‌فرماید:

﴿إِنَّ اللّهَ يَأْمُرُكُمْ أَن تُؤدُّواْ الأَمَانَاتِ إِلَى أَهْلِهَا وَإِذَا حَكَمْتُم بَيْنَ النَّاسِ أَن تَحْكُمُواْ بِالْعَدْلِ﴾. (نساء / 58)

«خداوند به شما امر می‌ کند که امانت‌ها را به صاحبانشان برگردانید و هنگامی که در میان مردم حکم کردید عادلانه حکم کنید».

و خطاب به عموم مؤمنان می‌ فرماید :

﴿يَا أَيُّهَا الَّذِينَ آمَنُواْ أَطِيعُواْ اللّهَ وَأَطِيعُواْ الرَّسُولَ وَأُوْلِي الأَمْرِ مِنكُمْ فَإِن تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللّهِ وَالرَّسُولِ إِن كُنتُمْ تُؤْمِنُونَ بِاللّهِ وَالْيَوْمِ الآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلاً﴾. (نساء / 59)

«ای کسانی که ایمان آورده ‌اید! از الله و رسول اطاعت کنید و از صاحبان امر [حکام] فرمانبرداری کنید، و اگر در چیزی اختلاف پیدا کردید، آن را به خدا و رسول او ارجاع دهید، اگر به خدا و روز آخرت ایمان دارید، این برای شما بهتر و سرانجامی‌ زیباتر دارد».

بنابراین خداوند توضیح می‌ دهد که ایمان، با حکم کردن به غیر آنچه خداوند نازل کرده سازگاری ندارد و می‌ فرماید :

﴿أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُواْ بِمَا أُنزِلَ إِلَيْكَ وَمَا أُنزِلَ مِن قَبْلِكَ يُرِيدُونَ أَن يَتَحَاكَمُواْ إِلَى الطَّاغُوتِ وَقَدْ أُمِرُواْ أَن يَكْفُرُواْ بِهِ وَيُرِيدُ الشَّيْطَانُ أَن يُضِلَّهُمْ ضَلاَلاً بَعِيداً﴾. (نساء / 60)

«آیا ندیدی کسانی که گمان می ‌کردند به آنچه بر تو و قبل از تو نازل شده ایمان آورده‌ اند، می‌ خواهند طاغوت را حکَم قرار دهند [طاغوت بین آنان حکم کند] در حالی که به آنان امر شده که به طاغوت کفر ورزند و شیطان می ‌خواهد آنان را گمراه کند گمراهی دور [از حق]».

تا جایی که می ‌فرماید:

﴿فَلاَ وَرَبِّكَ لاَ يُؤْمِنُونَ حَتَّىَ يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لاَ يَجِدُواْ فِي أَنفُسِهِمْ حَرَجاً مِّمَّا قَضَيْتَ وَيُسَلِّمُواْ تَسْلِيماً﴾. (نساء / 65)

«اما نه، به پروردگارت قسم! که ایمان نمی ‌آورند مگر اینکه در اختلافات شان تو را حکم و داورد قرار دهند سپس از آنچه تو دربارة آن قضاوت کرده‌ ای هیچ ناراحتی در وجودشان به خود راه ندهند و تسلیم اوامر تو شوند».

بنابراین خداوند قویاً ایمان را از کسی که طبق حکم رسول الله -صلي الله عليه وسلم- حکم نکند و یا به حکمش راضی نبوده و تسلیم حکم او نشود، نفی کرده است و نیز حاکمان و فرمانروایی که به فرامین خدا حکم نکنند را کافر، ظالم و نیز فاسق دانسته است. خداوند می ‌فرماید :

﴿وَمَن لَّمْ يَحْكُم بِمَا أَنزَلَ اللّهُ فَأُوْلَـئِكَ هُمُ الْكَافِرُونَ﴾. (مائده / 44)

«و هر کس به آنچه خداوند نازل کرده حکم نکند او و امثال او، از کافرانند».

﴿وَمَن لَّمْ يَحْكُم بِمَا أنزَلَ اللّهُ فَأُوْلَـئِكَ هُمُ الظَّالِمُونَ﴾. (مائده / 45)

«و هر کس به آنچه خداوند نازل کرده حکم نکند او و امثال او، از ظالمان ‌اند».

﴿وَمَن لَّمْ يَحْكُم بِمَا أَنزَلَ اللّهُ فَأُوْلَـئِكَ هُمُ الْفَاسِقُونَ﴾. (مائده / 47)

«و هر کس به آنچه خداوند نازل کرده حکم نکند، او و امثال او از فاسقانند».

لازم است در تمام موارد اختلافی و اقوال اجتهادی بین علماء به آنچه خداوند نازل کرده حکم شود و او را حَکَم قرار دهند، و هیچ قانون و حکمی قابل قبول نیست مگر آنچه در کتاب و سنت آمده که باید بدون تعصب به مذهبی و به امامی بپذیریم و به آن عمل کنیم. نه‌ تنها در احوال شخصی ـ آن طور که در برخی از دولتهای منتسب به اسلام رواج دارد ـ بلکه در تمام اختلاف و درگیریها و سایر حقوق باید تسلیم حکم خدا و رسول باشیم. چون اسلام تمام موارد را شامل می ‌شود و از نظر اسلام از هم جدا نیستند. خداوند می ‌فرماید:

﴿يَا أَيُّهَا الَّذِينَ آمَنُواْ ادْخُلُواْ فِي السِّلْمِ كَآفَّة﴾. (بقره / 208)

«ای کسانی که ایمان آورده‌ اید! اسلام را با تمام جوانب آن قبول کنید».

و می‌ فرماید:

﴿أَفَتُؤْمِنُونَ بِبَعْضِ الْكِتَابِ وَتَكْفُرُونَ بِبَعْضٍ﴾. (بقره / 85)

«آیا به بعضی از کتاب ایمان می‌ آورید و به بعضی دیگر کافر می ‌شوید».

و بر پیروان مذاهب اسلام است که اقوال امامانشان را با قرآن و سنت بسنجند آنچه موافق قرآن و سنت است قبول و به آن عمل کنند و هر چه مخالف بود بدون هیچ تعصب یا تقلیدی آن را قبول نکنند ـ خصوصاً در مسایل عقیدتی ـ چون ائمه ـ (رحمهم الله) به این واجب توصیه کرده‌ اند. و این مذهب همة آنان است، و هر کس مخالف آن باشد پیرو آنان نیست اگرچه خود را به آنان نسبت دهد. این شخص مانند کسی است که خداوند دربارة او می ‌فرماید:

﴿اتَّخَذُواْ أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِّن دُونِ اللّهِ وَالْمَسِيحَ ابْنَ مَرْيَمَ﴾. (توبه / 31)

«آنان علماء و راهبان و مسیح پسر مریم را معبودانی غیر از خدا قرار دادند».

این آیه فقط به نصاری اختصاص ندارد بلک تمام کسانی را که مثل آنان رفتار کنند، شامل می‌ شود. لذا هر کس با آنچه خدا و پیامبر -صلي الله عليه وسلم- امر کرده مخالفت کرده و در میان مردم به غیر آنچه خداوند نازل نموده، حکم کند یا ازهوای نفس و خواسته‌ های شخصی پیروی کند قطعاً از دایره‌ی اسلام و ایمان خارج شده است، هر چند ادعا کند که مؤمن است. چون خداوند چنین افرادی را مورد سرزنش قرار داده و دروغشان را که ادعای ایمان می‌ کنند، برملاء کرده. خداوند می ‌فرماید : ﴿يزعمون﴾. «گمان می ‌کنند». که به معنی عدم ایمانشان است، چون ﴿يزعمون﴾ بیشتر برای کسی به کار برده می‌ شود که ادعای دروغی می‌ کند و با مصداق ادعای خود مخالفت می‌ کند و به چیزی عمل می ‌کند که با ادعایش منافات دارد. و این را خداوند سبحان ثابت نموده و فرموده :

﴿وَقَدْ أُمِرُواْ أَن يَكْفُرُواْ بِهِ﴾. (نساء / 60)

«و به تحقیق به آنان امر شد که به طاغوت کفر ورزند».

زیرا کفر به طاغوت اساس توحید است همانطور که خداوند در سوره‌ی بقره [51] به آن اشاره می ‌کند. اگر این رکن و اساس وجود نداشته باشد شخص موحد نمی ‌شود. و توحید اساس ایمان است که با وجود آن تمام اعمالِ صالح، با ارزش، و با عدم آن، همة اعمال فاسد و بی ‌ارزش می‌ شود. خداوند متعال فرموده :

﴿فَمَنْ يَكْفُرْ بِالطَّاغُوتِ وَيُؤْمِن بِاللّهِ فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَىَ﴾. (بقره / 256)

«پس هر کس به طاغوت کفر ورزد و به خدا ایمان بیاورد به عقیده ‌ای محکم چنگ زده است».

و این بدان معناست که نپذیرفتن حکم طاغوت، ایمان آوردن به اوست [52] .

و نفی ایمان از کسی که به قوانین الله حکم نمی ‌کند، دلالت بر این دارد که اجرای شریعت خدا، عقیده و عبادت برای خدا است که بر هر شخص مسلمان واجب است تسلیم آن شود، و شریعت خداوند تنها برای این به مرحله‌ی اجرا گذاشته نمی ‌شود که برای مردم بهتر، یا برای تأمين امنیت قانونمندتر است. بعضی از مردم فقط این حرف را مورد توجه قرار داده‌ اند و طرف دیگر آن را به فراموشی سپرده ‌اند، خداوند کسانی را که حکم شریعت را فقط برای مصلحت، نه عبادت پیاده می‌ کنند سرزنش کرده و می‌ فرماید:

﴿وَإِذَا دُعُوا إِلَى اللَّهِ وَرَسُولِهِ لِيَحْكُمَ بَيْنَهُمْ إِذَا فَرِيقٌ مِّنْهُم مُّعْرِضُونَ * وَإِن يَكُن لَّهُمُ الْحَقُّ يَأْتُوا إِلَيْهِ مُذْعِنِينَ﴾. (نور / 48-49)

«و وقتی به سوی خدا و رسول او دعوت شوند که بین آنها حکم کند، دسته‌ ای از آنان روی گردانند. ولی اگر حق با آنان باشد، با نهایت تسلیم به سوی او می ‌آیند».

چون اینان به غیر آنچه خودشان دوست دارند توجه نکرده و اهمیتی نمی ‌دهند و از آنچه مخالف هوای آنان باشد روی می ‌گردانند، چون نمی ‌خواهند با رجوع به حکم خدا و پیامبر -صلي الله عليه وسلم- خدا را عبادت کنند.

حکم کسی که به قوانین و دستورات الله حکم نمی‌ کند:

خداوند می‌فرماید :

﴿وَمَن لَّمْ يَحْكُم بِمَا أَنزَلَ اللّهُ فَأُوْلَـئِكَ هُمُ الْكَافِرُونَ﴾. (مائده / 44)

«و هر کس که به آنچه خدا نازل کرده حکم نکند، او و امثال او از کافرانند».

از این آیة کریمه روشن می ‌شود که حکم به غیر «ما انزل الله» کفر است و این کفر گاهی کفر اکبر است که شخص را از دایرة اسلام خارج می ‌کند و گاهی کفر اصغر است که شخص را از دایرة اسلام خارج نمی‌ کند.

و این بستگی به حال حاکم دارد، اگر عقیده داشته باشد که حکم به ما انزل الله واجب نیست و در آن صاحب اختیار است، یا حکم خدا را سبک بشمارد و معتقد باشد که قوانین و نظمهای ساختگی بهتر از قانون خدا است و قانون خدا برای این زمان مناسب نبوده و سازگاری ندارد یا با حکم بغیر «ما انزل الله» قصد جلب رضایت کافران و منافقان را داشته باشد، این کفر اکبر است، ولی اگر معتقد باشد که حکم به ما «انزل الله» واجب است و آن را به عنوان یک واقعیت قبول داشته باشد ولی به آن عمل نکند مستحق عقوبت و سزا است، چنین شخصی گناهکار است ولیکن به او حکم کفر اکبر داده نمی ‌شود. و اگر با وجود سعی و تلاش و به کار بردن تواناییش در شناخت حکم، در موردی حکم خدا را ندانست و خطا کرد این شخص خطاکار است، که به خاطر اجتهادش به او یک اجر داده می ‌شود و خطایش مورد عفو قرار خواهد گرفت، همه‌ی اینها مختص به صدور حکم در قضایای خاص است [53] ، اما حکم در قضایای عمومی متفاوت است، شیخ الإسلام [54] می ‌گوید: «اگر فرمانروا و حاکم شخص متدینی باشد اما بغیر علم حکمی صادر کند، از دوزخیان است. و اگر عالم باشد و به خلاف حقی که می ‌داند حکمی صادر کند از دوزخیان است. و اگر بدون علم و برخلاف عدالت حکمی صادر کند بطریق اولی از اهل دوزخ است، و این زمانی است که در مورد شخصی معین حکم صادر کند، اما هر گاه حکم عامی را در مورد دین مسلمین صادر نماید که حق را باطل و باطل را حق، سنت را بدعت و بدعت را سنت معرفی کند، و منکر را معروف و معروف را منکر جلوه دهد، و از آنچه خدا و رسول او امر کرده‌ اند نهی کند، و به آنچه خدا و رسول نهی کرده‌ اند، امر کند این صورت دیگری دارد که خداوند دربارة او حکم می‌ کند، خدایی که معبود پیامبران و مالک روز جزا است، خدایی که همه‌ی ستایشها از اول تا آخر شایسته‌ی اوست،

﴿لَهُ الْحُكْمُ وَإِلَيْهِ تُرْجَعُونَ﴾. (قصص / 88)

«فرمانروایی و حکم برای اوست و به سوی او باز می ‌گردید».

﴿هُوَ الَّذِي أَرْسَلَ رَسُولَهُ بِالْهُدَى وَدِينِ الْحَقِّ لِيُظْهِرَهُ عَلَى الدِّينِ كُلِّهِ وَكَفَى بِاللَّهِ شَهِيداً﴾. (فتح / 28)

«او خداوندی است که پیامبر خود را با هدایت و دین حق فرستاده تا دین اسلام را بر سایر ادیان برتری دهد و شاهد بودن خداوند بر آن کافی است».

و می ‌گوید: «بدون شک کسی که به وجوب حکمی که خدا بر پیامبرش فرستاده معتقد نباشد کافر است، لذا هر کس بین مردم بدون پیروی از آنچه خداوند نازل کرده و بر اساس نظر خود حکم کند و آن را حلال بداند و معتقد به عادلانه ‌بودن آن باشد، کافر است، چون هیچ ملتی وجود ندارد مگر اینکه دستور به صدور حکم عادلانه می‌ دهد، اما گاهی عدل در دین آن ملت، نظریات بزرگانشان است، و حتی بیشتر کسانی که منتسب به اسلام هستند بر اساس عادات و رسوم خود حکم می‌ کنند در حالی که خداوند به این عادات امر نفرموده، مانند عاداتی که پیشینیان شان داشتند. آنان فرمانروایانی بودند که مردم از آنان پیروی می ‌کردند، لذا معتقد بودند که همان عادات و رسوم باید قانون و حکم باشد نه قرآن و سنت، قطعاً این عقیده، کفر است.

بسیاری از مردم مسلمان شده ‌اند، اما به عادات و رسومی که رهبرانشان امر کرده‌ اند، حکم می‌ کنند. آنان پس از این که برایشان روشن می‌ شود که باید به آنچه خداوند نازل کرده حکم کنند، بر این پایبند نیستند و حکم کردن برخلاف ما انزل الله را حلال دانسته، لذا کافرند» [55] .

شیخ محمد بن ابراهیم می‌ گوید : «در این باره گفته شده : هر کس تسلیم حکم غیرخدا شود و معتقد باشد که کار او نافرمانی است و حکم خدا حق است، مرتکب کفر دون کفر [کفر اصغر] شده است، و این از مواردی است که بسیار به کمی مرتکب آن می ‌شود. اما کسی که قوانین را وضع و تنظیم می ‌کند، و به مرحله‌ی اجرا می ‌گذارد، کفر ورزیده است هر چند به خطای خود اعتراف کند، و بگوید حکم شرع عادلانه‌تر است، این کفر خارج کننده از دایرة اسلام است [56] ، شیخ محمد ابن ابراهیم (رحمه الله) بین حکمی جزئی که به ندرت پیش می ‌آید و بین حکمی عام که مرجع جمیع احکام یا اکثر آن است فرق قائل شده و می‌گوید : این نوع کفر به طور مطلق فرد را از دایرة اسلام خارج می ‌کند، چون کسی که شریعت اسلامی را کنار می‌ گذارد و قوانین وضعی را جایگزین آن می ‌کند، این خود روشن‌ترین دلیل بر این است که آن فرد قوانین وضعی را بهتر و سازگارتر از قانون شریعت می ‌داند، و شکی نیست که این عقیده، کفر اکبر و خارج کننده از دین اسلام و مخالف با توحید است.

õ õ õ

حکم کسی که ادعای قانونگذاری و حلال و حرام می‌ کند

قانونگذاری قوانینی که باید بندگان در عبادات، معاملات، حل اختلافات، پایان‌دادن به دشمنی‌ها، و سایر شؤون به آن رجوع کنند حق خداوند بلندمرتبه، پروردگارم مردم و خالق جهان است.

﴿أَلاَ لَهُ الْخَلْقُ وَالأَمْرُ تَبَارَكَ اللّهُ رَبُّ الْعَالَمِينَ﴾. (اعراف / 54)

«آگاه باشید که خلق و امر فقط برای خدا است بلند مرتبه و پروردگار جهانیان است».

فقط خداوند می ‌داند چه چیزی به مصلحت بندگانش است و آنرا به عنوان شریعت برایشان وضع می‌ کند، و از جائیکه او پروردگار و خالقشان است برایشان قانون وضع کرده، و بندگان باید به حکم عبودیت و بندگی خدا، احکام او را قبول کنند و مصلحتی که در این قانون‌گذاری است، به خودشان بر می ‌گردد. خداوند می ‌فرماید :

﴿فَإِن تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللّهِ وَالرَّسُولِ إِن كُنتُمْ تُؤْمِنُونَ بِاللّهِ وَالْيَوْمِ الآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلاً﴾. (نساء / 59)

«پس اگر در چیزی اختلاف پیدا کردید آن را به الله و رسول ارجاع دهید، اگر به الله و روز آخرت ایمان دارید، این برای شما بهتر و سرانجامی‌تر زیباتر دارد».

و می‌ فرماید :

﴿وَمَا اخْتَلَفْتُمْ فِيهِ مِن شَيْءٍ فَحُكْمُهُ إِلَى اللَّهِ ذَلِكُمُ اللَّهُ رَبِّي﴾. (شوری / 10)

«و هر گاه در چیزی دچار اختلاف شدید، قضاوت آن با خدا است خدایی که پروردگار من است».

خداوند اجازه نداده که بندگان قانونگذاری غیر از او داشته باشند و می‌ فرماید:

﴿أَمْ لَهُمْ شُرَكَاء شَرَعُوا لَهُم مِّنَ الدِّينِ مَا لَمْ يَأْذَن بِهِ اللَّهُ﴾. (شوری / 21)

«آیا آنان شریکان و معبودهایی دارند که دینی را برایشان پدید آورده‌اند، که خدا به آنان اجازه نداده است».

لذا هر کس قانون و برنامه‌ای غیرقانون و برنامة خدا را قبول کند، برای خدا شریک قائل شده است، و هر عبادتی که طبق دستور خدا و پیامبر نباشد، بدعت است و هر بدعتی گمراهی است، پیامبر -صلي الله عليه وسلم- می‌فرماید : «من أحدث فی أمرنا هذا ما ليس منه فهو رد» [57] . «هر کس در این امر ما [دین] چیزی وارد کند، که از آن نیست، مردود است».

و در روایتی دیگر می ‌فرماید: «من عمل عملاً ليس عليه أمرنا فهو ردّ» [58] . «هر کس عملی انجام دهد که از دستورات ما نباشد مردود است».

هر دستور و حکمی ـ اعم از سیاسی یا قضائی ـ که طبق دستور خدا و پیامبر نباشد، از قوانین طاغوت و جاهلیت محسوب می ‌شود.

﴿أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ وَمَنْ أَحْسَنُ مِنَ اللّهِ حُكْماً لِّقَوْمٍ يُوقِنُونَ﴾. (مائده / 50)

«آیا می‌ خواهند از حکم جاهلیت پیروی کنند، برای اهل یقین چه حکمی از حکم خدا بهتر است؟»

و نیز حلال و حرام کردن، حق خداوند متعال است، کسی حق ندارد خود را در آن شریک بداند، خداوند می‌ فرماید :

﴿وَلاَ تَأْكُلُواْ مِمَّا لَمْ يُذْكَرِ اسْمُ اللّهِ عَلَيْهِ وَإِنَّهُ لَفِسْقٌ وَإِنَّ الشَّيَاطِينَ لَيُوحُونَ إِلَى أَوْلِيَآئِهِمْ لِيُجَادِلُوكُمْ وَإِنْ أَطَعْتُمُوهُمْ إِنَّكُمْ لَمُشْرِكُونَ﴾. (انعام / 121)

«و از آنچه نام الله بر آن ذکر نشده، نخورید چون این کار فسق، و به تحقیق شیاطین به دوستانشان القا می‌ کنند تا با شما مجادله کنند، و اگر از آنان پیروی کنید به راستی جزو مشرکانید».

بنابراین خداوند سبحان طاعت شیاطین و اولیای آنان را در حلال کردن آنچه خدا حرام کرده شرک به خود می ‌داند، و این حکم کسانی را شامل می‌ شود که از علماء و فرمانروایانشان در حلال کردن آنچه خداوند حرام کرده و یا حرام کردن آنچه حلال کرده، پیروی می ‌کنند، طوریکه آنان را اربابهایی غیر از خدا قرار داده ‌اند. خداوند می‌ فرماید:

﴿اتَّخَذُواْ أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِّن دُونِ اللّهِ وَالْمَسِيحَ ابْنَ مَرْيَمَ وَمَا أُمِرُواْ إِلاَّ لِيَعْبُدُواْ إِلَـهاً وَاحِداً لاَّ إِلَـهَ إِلاَّ هُوَ سُبْحَانَهُ عَمَّا يُشْرِكُونَ﴾. (توبه / 31)

«علماء و راهبان خود و مسیح پسر مریم را معبودانی غیر از خدا قرار داده، در حالی که به آنان امر شده که عبادت نکنند مگر پروردگار واحد را، هیچ معبود بر حقی جز او نیست، پاک و منزه است از آنچه که به او شرک می ‌ورزند».

ترمذی و دیگر ائمه‌ی حدیث آورده ‌اند که : «پیامبر -صلي الله عليه وسلم- این آیه را بر عدی ابن حاتم طایی -رضی الله عنه- تلاوت کرد، عدی گفت : ای رسول خدا! ما آنان را عبادت نمی ‌کنیم، پیامبر -صلي الله عليه وسلم- فرمود : آیا آنچه را خدا حرام کرده حلال و آنچه را حلال کرده، حرام نمی ‌کنند و شما هم آنرا حرام نمی ‌دانید؟ گفت : بله، پیامبر -صلي الله عليه وسلم- فرمود : این عبادت‌کردن آنهاست» [59] .

لذا پیروی از غیر الله در حلال و حرام کردن، عبادت کردن آنها بوده و شرک اکبر و منافی توحیدی است که : «لا إله إلاَّ الله» بر آن دلالت دارد [60] .

پس وقتی این حال کسانی باشد که از علماء و زهاد در حلال و حرام کردنی که مخالف شرع خدا است پیروی می ‌کنند در حالیکه رابطه‌ی این اشخاص به علم و دین بیشتر از دیگران است طوریکه ممکن است بعضی اوقات خطای آنها از باب اجتهادی باشد که به حق اصابت نکرده است و در این حالت مأجور نیز هستند، پس چگونه است حال کسانی که از قوانینی وضعی پیروی می‌ کنند که ساختة دست کفار و بی ‌دینان است و این قوانین را به ممالک اسلامی می‌ آورند و با آن بین مسلمان حکم می ‌کنند «و لا حول و لا قوة إلا بالله».

این افراد کافران را بعنوان اربابانی غیر از الله می ‌دانند که احکام را برایشان وضع می ‌کنند، حرام را برایشان مباح کرده و بین مردم حکم می ‌کنند.

õ õ õ

حکم انتساب به مذاهب الحادی و احزاب جاهلی

1- انتساب به مذاهب الحادی مانند: شیوعیت [اشتراکیت]، علمانیت [بی‌دینی]، بلوک سرمایه‌داری [إستثماری] و سایر مذاهب کفری، خارج‌شدن از دین اسلام است. لذا هر کسی خود را به یکی از این مذاهب نسبت دهد، هر چند ادعای اسلام کند دچار نفاق اکبر شده است. چون منافقین ظاهراً خود را به اسلام نسبت می ‌دادند در حالی که در باطن با کافران بودند. خداوند می‌ فرماید:

﴿وَإِذَا لَقُواْ الَّذِينَ آمَنُواْ قَالُواْ آمَنَّا وَإِذَا خَلَوْاْ إِلَى شَيَاطِينِهِمْ قَالُواْ إِنَّا مَعَكْمْ إِنَّمَا نَحْنُ مُسْتَهْزِئُونَ﴾. (بقره / 14)

«و وقتی که به مومنان می‌ رسیدند می‌ گفتند: ایمان آورده‌ ایم و وقتی با شیاطین شان خلوت می ‌کردند، می‌ گفتند: ما با شما هستیم، ما آنان را مسخره می‌ کنیم».

و می ‌فرماید:

﴿الَّذِينَ يَتَرَبَّصُونَ بِكُمْ فَإِن كَانَ لَكُمْ فَتْحٌ مِّنَ اللّهِ قَالُواْ أَلَمْ نَكُن مَّعَكُمْ وَإِن كَانَ لِلْكَافِرِينَ نَصِيبٌ قَالُواْ أَلَمْ نَسْتَحْوِذْ عَلَيْكُمْ وَنَمْنَعْكُم مِّنَ الْمُؤْمِنِينَ﴾. (نساء / 141)

«منافقان کسانی هستند که منتظر [رویدادی برای] شما هستند، پس اگر از طرف خدا پیروزی نصیب شما شد می ‌گویند: مگر ما با شما نبودیم، و اگر پیروزی نصیب کافران می‌ شد می‌ گویند: مگر ما نبودیم که به شما امان دادیم و شما را از ضرری که مسلمانان به شما می ‌رساندند نجات دادیم».

این منافقین حیله باز دو چهره دارند، چهره ‌ای که با آن، با مومنین برخورد می ‌کنند و چهره ‌ای که با آن در میان برادران بی ‌دین خود هستند. و دو زبان دارند، زبانی که مسلمانان آن را به ظاهر قبول می ‌کنند و با زبان دیگر اسرار نهان خود را فاش می ‌کنند.

﴿وَإِذَا لَقُواْ الَّذِينَ آمَنُواْ قَالُواْ آمَنَّا وَإِذَا خَلَوْاْ إِلَى شَيَاطِينِهِمْ قَالُواْ إِنَّا مَعَكْمْ إِنَّمَا نَحْنُ مُسْتَهْزِئُونَ﴾. (بقره / 14)

«و وقتی که به ایمانداران می ‌رسیدند می ‌گفتند: ایمان آورده‌ایم! و وقتی که با شیاطین شان خلوت می ‌کردند، می ‌گفتند: ما با شما هستیم ما آنان را مسخره می ‌کنیم».

لذا با به استهزا گرفتن پیروان قرآن و سنت، از آن دو روی برگرداندند، و منکر تسلیم حکم قرآن و سنت شدند. و دل خوش کردند به علمی که نزدشان بود و هیچگونه سودی به آنها نبخشید مگر غرور و زشتی.

و همواره مومنان پایبند به وحی الهی را به باد استهزا می‌ گیرند. خداوند می ‌فرماید :

﴿اللّهُ يَسْتَهْزِئُ بِهِمْ وَيَمُدُّهُمْ فِي طُغْيَانِهِمْ يَعْمَهُونَ﴾ [61] . (بقره / 15)

«خداوند آنان را مسخره می‌کند و به آنان مهلت می‌دهد تا در سرکشی خودشان متحیر بمانند».

در حالی که خداوند دستور داده که خود را به مومنین نسبت داده و با آنها باشید.

﴿يَا أَيُّهَا الَّذِينَ آمَنُواْ اتَّقُواْ اللّهَ وَكُونُواْ مَعَ الصَّادِقِينَ﴾. (توبه / 119)

«ای کسانی که ایمان آورده‌ اید! تقوای خدا را پیشه کنید و با صادقان باشید».

مذاهب الحادی مکتب‌های فرسوده ‌ای هستند که بر باطل بنا شده‌ اند، کمونیست ‌ها منکر وجود خالق ‌اند و با ادیان آسمانی دشمنی می ‌کنند. هر کس دلخوش به این باشد که بدون عقیده زندگی کند و بدیهیات یقینی را منکر شود، در واقع عقل خود را از دست داده است. علمانیت [بی‌دینی] منکر ادیان است و بر مادیاتی که غیر از زندگی حیوانی هیچ توجیه و هدفی در زندگی ندارد بنا شده است. در نظام سرمایه داری تمام تلاش و هدف، جمع ثروت است، از هر راهی که باشد و مقید به هیچ حلال و حرام و رحم و شفقتی بر فقرا و مساکین نباشد، اساس اقتصادش سودخواری است که دشمنی با خدا و رسول او است و باعث نابودی پایة دولت ‌ها، افراد و مکیدن خون مردم فقیر است – کسی که ذره‌ ای ایمان داشته باشد به جای خود، بلکه هیچ عاقلی – قبول نمی ‌کند که با مذهبی زندگی کند، که عقل، دین و هدف صحیحی در زندگی خود ندارد که آن را دنبال و از آن دفاع کند. و از زمانی که دین از زندگی بیشتر مسلمانان رخت بر بست و از تربیت صحیح اسلامی غفلت ورزیدند و با تقلید کورکورانه تربیت شدند، زندگی‌ شان رو به نابودی نهاد و این مذاهب در جوامع – بنام – اسلامی جا باز کردند.

2- انتساب به احزاب جاهلی و ملی ‌گرایی: مادی نوعی دیگر از کفر و خارج شدن از دین اسلام است، چون اسلام تعصبات و سر و صداهای جاهلی را محکوم و رد کرده است. خداوند می ‌فرماید:

﴿يَا أَيُّهَا النَّاسُ إِنَّا خَلَقْنَاكُم مِّن ذَكَرٍ وَأُنثَى وَجَعَلْنَاكُمْ شُعُوباً وَقَبَائِلَ لِتَعَارَفُوا إِنَّ أَكْرَمَكُمْ عِندَ اللَّهِ أَتْقَاكُمْ إِنَّ اللَّهَ عَلِيمٌ خَبِيرٌ﴾. (حجرات / 13)

«ای مردم! ما شما را از نر و ماده ‌‌ای خلق کردیم، و شما را دسته‌ها و قبایل قرار دادیم تا همدیگر را بشناسید، گرامی‌ ترین شما نزد الله با تقوی ‌ترین شماست».

و پیامبر -صلى الله عليه وسلم- می ‌فرماید: «ليس منا من دعا إلی عصبية وليس منا من قاتل علی عصبية، وليس منا من غضب لعصبية» [62] . «از ما نیست کسی که به قوم گرایی دعوت دهد. از ما نیست کسی که به خاطر قوم گرایی بجنگد. از ما نیست کسی که به خاطر قوم گرایی عصبانی و خشمگین شود».

و می‌فرماید : «إن الله قد أذهب عنکم عيبة الجاهلية فخرها بالاباء إنما هو مومن تقی أو فاجر شقی، الناس بنو آدم و آدم خلق من تراب ولا فضل لعربی عل عجمی الا بالتقوی» [63] . «خداوند فخر و غرور جاهلی را بر شما حرام کرده، فخر به پدران را بر شما حرام کرده، انسان یا مومن متقی است یا گمراه بدبخت، مردم، نوادگان آدمند، آدم هم از خاک خلق شده، عرب بر عجم هیچ برتری و فضلی ندارد مگر به تقوی».

این حزب گرایی‌ ها مسلمانان را متفرق کرده است در حالی که خداوند امر به اجتماع و همکاری بر نیکی و تقوی نموده است، و از تفرق و اختلاف نهی کرده و می ‌فرماید :

﴿وَاعْتَصِمُواْ بِحَبْلِ اللّهِ جَمِيعاً وَلاَ تَفَرَّقُواْ وَاذْكُرُواْ نِعْمَتَ اللّهِ عَلَيْكُمْ إِذْ كُنتُمْ أَعْدَاء فَأَلَّفَ بَيْنَ قُلُوبِكُمْ فَأَصْبَحْتُم بِنِعْمَتِهِ إِخْوَاناً﴾. (آل عمران / 103)

«همه به دین خدا تمسک جویید و متفرق نشوید، و به یاد بیاورید نعمت ‌های خدا را بر شما وقتی که با هم دشمن بودید خداوند بین قلب ‌هایتان الفت و محبت قرار داد و با نعمتی که خدا به شما داد برادر هم شدید».

خداوند سبحان از ما می خواهد که حزبی واحد باشیم و آن حزب الله است، که موفق و رستگار است.

جهان اسلام پس از آنکه اروپا مبارزه‌ ای سیاسی و فرهنگی به راه انداخت، در برابر این تعصبات خونی، قبیله ‌ای و ملی تسلیم شد، و مانند قضیه ‌ای علمی و حقیقتی ثابت و واقعیتی که هیچ راه فرار از آن نیست، آن را پذیرفت.

مردم از زنده ‌کردن تعصباتی که اسلام آن را از بین برده به شیوه‌ ای شگفت‌ انگیز دفاع می‌ کنند، و نیز از سر و صداها و زنده کرده شعارهای ملی با نهایت افتخار دفاع می ‌کنند و ادعا می ‌کنند که اینها از اسلام سابقه‌ی بیشتری دارد، و آن را بر اسلام مقدم می دانند، و این همان چیزی است که اسلام با اصرار تاکید دارد که جاهلیت است، به راستی خداوند بر مسلمانان منت نهاده که آنان را از این تعصبات نجات داده و آنها را ترغیب و تشویق کرده تا بخاطر این نعمت، شکر او را به جای آورند.

بسیار طبیعی است که مومن از جاهلیتی که مربوط به دوران قدیم یا نزدیک عصر حاضر باشد، بجز با بغض، کینه و تنفر یاد نکند، مگر نه این است که اگر کسی زندانی وشکنجه و اذیت و آزار شود، و سپس او را آزاد کنند هر وقت به یاد روزهای زندانی و شکنجه بیفتد، لرزه ‌ای سخت بر اندام او می ‌افتد؟ و اگر کسی به بیماریی سخت و دراز مدت دچار شود تا جایی که نزدیک باشد او را بکشد، سپس شفا یابد هر گاه به یاد ایام بیماری بیافتد وجودش در هم می‌ شکند و رنگش تغییر می‌ کند؟ [64]

لازم است بدانیم این حزب ‌گرایی‌ ها عذابی است که خداوند بر روی گردانان از شریعت او نازل کرده کسانی که دین او را انکار می‌کنند. می‌فرماید :

﴿قُلْ هُوَ الْقَادِرُ عَلَى أَن يَبْعَثَ عَلَيْكُمْ عَذَاباً مِّن فَوْقِكُمْ أَوْ مِن تَحْتِ أَرْجُلِكُمْ أَوْ يَلْبِسَكُمْ شِيَعاً وَيُذِيقَ بَعْضَكُم بَأْسَ بَعْضٍ﴾ (انعام / 65)

«بگو : خدا قادر است که عذاب را از بالا و پایین بر شما بفرستد یا شما را متفرق کند و طعم جنگ و جدال با هم را به شما بچشاند».

و پیامبر -صلی الله علیه وسلم- می ‌فرماید: «وما لم تحکم أئمتهم بکتاب الله الا جعل الله باسهم بينهم» [65] . «اگر حاکمانشان به قرآن حکم نکنند، خداوند آنان را دچار اختلاف و سرگشتگی می‌ کند».

تعصب حزبی موجب می ‌شود که حق را از دیگران قبول نکنند. مانند یهود که خداوند درباره‌ی آنان می ‌فرماید:

﴿وَإِذَا قِيلَ لَهُمْ آمِنُواْ بِمَا أَنزَلَ اللّهُ قَالُواْ نُؤْمِنُ بِمَا أُنزِلَ عَلَيْنَا وَيَكْفُرونَ بِمَا وَرَاءهُ وَهُوَ الْحَقُّ مُصَدِّقاً لِّمَا مَعَهُمْ﴾. (بقره / 91)

«وقتی به آنان گفته شود به آنچه خدا نازل کرده ایمان بیاورید می ‌گویند : به چیزی ایمان می ‌آوریم که بر خودمان نازل شده است، و به آنچه بعد از آن نازل شد، [قرآن] کافر می‌ شوند، در حالی که [قرآن] حق و تصدیق کنندة کتابشان [تورات] است».

تعصب شان نسبت به آداب و رسوم نیاکان، باعث شد که آنچه را که پیامبر آورده قبول نکنند هر چند می‌ دانستند که حق است. خداوند می ‌فرماید:

﴿وَإِذَا قِيلَ لَهُمُ اتَّبِعُوا مَا أَنزَلَ اللّهُ قَالُواْ بَلْ نَتَّبِعُ مَا أَلْفَيْنَا عَلَيْهِ آبَاءنَا﴾. (بقره / 170)

«وقتی به آنان گفته شود: از آنچه خداوند نازل کرده پیروی کنید، می ‌گویند: ما از چیزی پیروی می‌ کنیم که پدران مان را بر آن یافتیم».

و پیروان این احزاب می ‌خواهند حزب شان را جانشین اسلام کنند در حالی که خداوند با قوانین سعادتبخش اسلام بر بشریت منت نهاده است.

õ õ õ

نظریه‌ی مادی‌گرایی درباره‌ی حیات و مفاسد این نظریه

دو نظریه دربارة حیات وجود دارد: نظریة مادی‌گرایی و نظریة صحیح که هر کدام آثاری به دنبال دارند:

1- نظریة مادی ‌گرایی درباره‌ی حیات:

در این نظریه تفکر انسان در کسب لذات زودگذر محدود شده و عملش نیز در این چهارچوب بدون توجه به عواقب آن، محصور می ‌شود. و برای آینده هیچ کاری نمی‌ کند و چاره‌ای نمی‌ اندیشد و توجه ندارد که الله زندگی دنیا را مزرعة آخرت قرار داده، و دنیا محل عمل و آخرت محل جزا و پاداش است و هر کس در دنیایش عمل صالح انجام دهد و ذخیره کند در هردو دنیا سود می ‌برد. و هر کس در دنیا عمل صالح انجام ندهد اخترش را تباه و نابود می‌ کند. خداوند می ‌فرماید:

﴿خَسِرَ الدُّنْيَا وَالْآخِرَةَ ذَلِكَ هُوَ الْخُسْرَانُ الْمُبِينُ﴾ (حج / 11).

«دنیا و آخرت را از دست داده است، و زیانکاری آشکار این است».

خداوند این دنیا را بیهوده نیافریده بلکه آن را برای حکمتی عظیم خلق کرده و می فرماید:

﴿الَّذِي خَلَقَ الْمَوْتَ وَالْحَيَاةَ لِيَبْلُوَكُمْ أَيُّكُمْ أَحْسَنُ عَمَلاً﴾ (ملک / 2).

«خدایی که مرگ و زندگی را خلق کرده، تا شما را بیازماید که کدامیک عمل بهتری انجام می ‌دهید».

﴿إِنَّا جَعَلْنَا مَا عَلَى الْأَرْضِ زِينَةً لَّهَا لِنَبْلُوَهُمْ أَيُّهُمْ أَحْسَنُ عَمَلاً﴾ (کهف / 7).

«ما آنچه را که در زمین است. زینت زمین قرار دادیم تا آنان را بیازماییم که کدامیک عمل بهتری انجام می‌ دهند».

خداوند این دنیا و نیازهای زودگذر و زینت‌ های ظاهری مانند: اموال، اولاد، مقام، قدرت و سایر لذایذی را که فقط خدا اندازة آن را می ‌داند، برای ما قرار داده است. اما اکثر مردم فقط به ظاهر و شگفتی ‌های آن توجه دارند و مقید به همین هستند و به حقیقت و راز این نعمت‌ها فکر نمی‌کنند. و با مشغول کردن خود به کسب و جمع‌آوری دنیا و بهره گرفتن از آن از هدفی که عمل برای آخرت است دور شده‌اند، بلکه منکر حیاتی غیر از زندگی این دنیا هستند.

﴿وَقَالُواْ إِنْ هِيَ إِلاَّ حَيَاتُنَا الدُّنْيَا وَمَا نَحْنُ بِمَبْعُوثِينَ﴾ (انعام / 29)

«و گفتند غیر از این دنیا، زندگی دیگری وجود ندارد و ما دوباره زنده نمی ‌شویم».

و خداوند به کسانی که دربارة حیات چنین طرز تفکری دارند وعده عذاب داده و می ‌فرماید :

﴿إِنَّ الَّذِينَ لاَ يَرْجُونَ لِقَاءنَا وَرَضُواْ بِالْحَياةِ الدُّنْيَا وَاطْمَأَنُّواْ بِهَا وَالَّذِينَ هُمْ عَنْ آيَاتِنَا غَافِلُونَ * أُوْلَـئِكَ مَأْوَاهُمُ النُّارُ بِمَا كَانُواْ يَكْسِبُونَ﴾ (يونس / 7-8).

«به تحقیق کسانی که به دیدار ما امیدوار نیستند و به زندگی دنیا راضی شده ‌اند و به آن دل بسته ‌اند و کسانی که از آیات ما غافلند، آنان جایگاهشان آتش است، به خاطر اعمالی که انجام داده‌ اند».

و می فرماید:

﴿مَن كَانَ يُرِيدُ الْحَيَاةَ الدُّنْيَا وَزِينَتَهَا نُوَفِّ إِلَيْهِمْ أَعْمَالَهُمْ فِيهَا وَهُمْ فِيهَا لاَ يُبْخَسُونَ * أُوْلَـئِكَ الَّذِينَ لَيْسَ لَهُمْ فِي الآخِرَةِ إِلاَّ النَّارُ وَحَبِطَ مَا صَنَعُواْ فِيهَا وَبَاطِلٌ مَّا كَانُواْ يَعْمَلُونَ﴾. (هود / 15-16)

«کسانی که خواهان زندگی دنیا و زینتهای آن هستند [نتیجه‌ی] اعمالشان را در این دنیا می ‌دهیم [آنچه برایشان تعیین شده است در دنیا به آنان می‌ دهیم] و از آنان در دنیا کم نمی ‌شود. آنان کسانی هستند که در آخرت جز آتش سزایی دیگر ندارند و آنچه در دنیا انجام داده‌ اند از بین می ‌رود و اعمال آنان باطل می ‌شود».

این وعده شامل کسانی است که این تفکر را دارند، فرقی نمی‌ کند از کسانی باشند که به قصد دنیا، اعمال دینی را انجام می ‌دهند، مانند منافقین و ریاکاران با اعمال خود، یا کافرانی باشند که ایمان به زنده شدن و روز حساب ندارند، مانند مردم عصر جاهلیت، مذاهب فرسوده‌ی سرمایه‌داری، کمونیست و علمانیت [بی‌دینی] که ارزش زندگی را نمی ‌دانند و حتی نظر آنها دربارة حیات از نظر حیوانات بی‌ ارزشتر است، چون آنان در راه اهدافی که نه برایشان ابدی است و نه آنان برای اهدافشان ابدی هستند، عقول خود را از دست داده، توانایی خود را به کار برده و اوقات خود را ضایع کرده‌ اند و برای آینده ‌ای که منتظر آنها است، هیچ کاری نمی‌ کنند!!! و قطعاً به آن آینده [قیامت] خواهند رسید. در حالی که حیوانات بر خلاف اینها هدفی ندارند که به دنبال آن باشند و عقولی ندارند که با آن فکر کنند. به همین دلیل خداوند دربارة آنان می ‌فرماید:

﴿أَمْ تَحْسَبُ أَنَّ أَكْثَرَهُمْ يَسْمَعُونَ أَوْ يَعْقِلُونَ إِنْ هُمْ إِلَّا كَالْأَنْعَامِ بَلْ هُمْ أَضَلُّ سَبِيلاً﴾. (فرقان / 44)

«آیا گمان می‌ کنی که اکثر آنان می‌ شنوند یا می ‌فهمند. اینان نیستند مگر مانند حیوانات بلکه گمراهتر از آنانند».

و خداوند طرفداران این نظریه را به جاهل توصیف کرده و می ‌فرماید :

﴿وَلَكِنَّ أَكْثَرَ النَّاسِ لَا يَعْلَمُونَ * يَعْلَمُونَ ظَاهِراً مِّنَ الْحَيَاةِ الدُّنْيَا وَهُمْ عَنِ الْآخِرَةِ هُمْ غَافِلُونَ﴾. روم / 6-7)

«و اما اکثر مردم نمی ‌دانند، فقط ظاهری از زندگی دنیا را می ‌دانند و آنان را از آخرت غافل ‌اند».

آنان اگر چه در صنایع و اختراعات مهارت دارند، در واقع جاهلانی هستند که شایستگی این را ندارند به اهل علم توصیف شوند، چون علم آنها از ظاهر زندگی دنیا تجاوز نمی ‌کند، و این علمی ناقص است که آنان مستحق این وصف با شرافت نیستند، چون علماء به کسانی اطلاق می ‌شود که خداشناس و از خدا ترس باشند. خداوند متعال می‌ فرماید:

﴿إِنَّمَا يَخْشَى اللَّهَ مِنْ عِبَادِهِ الْعُلَمَاءُ﴾ (فاطر / 28)

«به تحقیق از میان بندگان خدا، فقط علماء از او می ‌ترسند».

و از جملة تفکرات مادی درباره دنیا داستان قارون و گنجینه ‌هایی است که خدا به او عطا کرده بود:

﴿فَخَرَجَ عَلَى قَوْمِهِ فِي زِينَتِهِ قَالَ الَّذِينَ يُرِيدُونَ الْحَيَاةَ الدُّنيَا يَا لَيْتَ لَنَا مِثْلَ مَا أُوتِيَ قَارُونُ إِنَّهُ لَذُو حَظٍّ عَظِيمٍ﴾. (قصص / 79)

«قارون با ظاهری آراسته و پر از زرق و برق به میان قومش رفت، کسانی که زندگی دنیا را می ‌خواستند گفتند: ای کاش ما هم مثل آنچه که به قارون داده شده است دارایی داشتیم، او دارای ثروت فراوان است».

آنان آرزوی ثروتی مانند او را داشتند و به او غبطه می ‌خوردند و براساس تفکر مادی‌ شان او را به صاحب ثروتی عظیم، وصف کردند. و این همانند وضعیت کنونی دولتهای کافر است که مسلمانان ضعیف الإیمان با تعجب به پیشرفت‌ های صنعتی و اقتصادی‌ شان نگاه می ‌کنند و غبطه می ‌خورند، بدون اینکه به کفر آنان و عاقبت بدی که در انتظارشان است توجه کنند. و این تفکر غلط آنان را وادار به تعظیم کافران و احترام آنان نموده و در اخلاق و عادات بد شان از آنان تقلید می ‌کنند، لیکن از پیشرفت ‌های علمی و نظامی آنان مانند: اختراعات، تکنیک و غیره تقلید نمی‌ کنند.

2- نظریة دوم دربارة زندگی دنیا [نظریة صحیح]

این است که هر چه انسان در این دنیا از مال، قدرت و توانایی ظاهری دارد وسایلی است برای استفاده، تا به کمک آن خود را برای آخرت آماده کند، در حقیقت دنیا ذاتاً مذموم نیست، بلکه بدی و خوبی آن به فردی که از آن استفاده می ‌کند بستگی دارد. دنیا پل و محل عبوری برای رسیدن به آخرت؛ و محل جمع ‌آوری آذوقه برای رسیدن به بهشت است. به بهترین زندگی که بهشتیان به آن می ‌رسند بخاطر اعمالی است که در دنیا انجام داده‌ اند، و در واقع دنیا محل اعمال صالح، همچون جهاد، نماز، روزه، انفاق در راه خدا و میدان مسابقة برای عمل خیر است. خداوند خطاب به بهشتیان می‌ فرماید:

﴿كُلُوا وَاشْرَبُوا هَنِيئاً بِمَا أَسْلَفْتُمْ فِي الْأَيَّامِ الْخَالِيَةِ﴾. (حاقه / 24)

«بخورید و بیاشامید گوارا باد بر شما، بخاطر آنچه در دنیا انجام داده‌ اید».

õ õ õ

رقی و تمائم

1- رقی: جمع رقیه، و آن جملات و کلماتی است که به قصد شفای بیماری ‌هایی مانند: تب، صرع و غیره استفاده می ‌شود و به آن عزائم نیز گفته می‌ شود بر دو نوع است:

نوع اول: رقیه ‌ای که خالی از کلمات شرکی باشد. به این صورت که آیاتی از قرآن بر مریض خوانده شود، یا برای رفع بیماری به اسماء و صفات خدا پناه برده شود، این نوع رقیه صحیح و جایز است. چون پیامبر -صلی الله علیه وسلم- گاهی این کار را کرده و به آن امر فرموده است.

عوف ابن مالک می‌ گوید: «ما در جاهلیت رقیه [دم] می‌ کردیم، گفتیم ای رسول خدا نظرت در این باره چیست؟ فرمود : رقیه ‌هایتان را برایم وصف کنید، اگر در آن شرک نباشد اشکالی ندارد» [66] .

سیوطی می‌گوید : علما دربارة جایز بودن رقی با سه شرط اجماع کرده ‌اند:

1- از کلام خدا و اسماء و صفات او باشد.

2- به زبان عربی و معنای آن واضح باشد.

3- اعتقاد به اینکه رقیه به خودی خود موثر نیست، بلکه به تقدیر خدا موثر است [67] .

و کیفیت آن به این صورت است که : قرآن را بر مریض می‌ خوانند و بر او فوت می ‌کنند، یا قرآن را بر آب می ‌خوانند و مریض آن را می‌ نوشد، در حدیث ثابت بن قیس آمده : «أن النبی -صلی الله علیه وسلم- أخذ ترابا من بطحان، فجعله فی قدح ثم نفث عليه وصبه عليه» [68] . «پیامبر -صلی الله علیه وسلم- مقداری از خاک بطحان را در ظرفی ریخت و بر آن فوت کرد و آن را بر او پاشید».

نوع دوم : رقیه ‌ای که در آن کلمات شرکی وجود دارد و در آن از غیر خدا طلب کمک و فریادرسی می ‌شود و به غیر او پناه می ‌برند، مانند : رقیه به وسیلة اسماء جن، ملائکه، انبیاء و صالحین که این نوع جزو عبادت غیر خداست و شرک اکبر است.

یا به غیر زبان عربی، با جملاتی گنگ و غیر قابل فهم باشد، چون بیم آن می ‌رود که کفر یا شرکی در آن باشد و کسی متوجه نشود، لذا ممنوع و ناجایز است.

2- تمائم

جمع تمیمه و آن نوشته ‌ایست که به گردن بچه جهت دفع چشم زخم آویزان می‌ شود و گاهی اوقات بزرگسالان زن و مرد هم از آن استفاده می‌ کنند. و دو نوع است :

نوع اول : آن که با آیات قرآن است، بدین صورت که آیاتی از قرآن و یا اسماء و صفات خدا روی کاغذی نوشته می‌ شود و آن را برای طلب شفا به مریض می ‌بندند، علما در این نوع اختلاف دارند. در این باره دو نظریه وجود دارد :

نظریه اول: آن را مباح می ‌داند، این نظریه از عبدالله ابن عمرو بن عاص، روایتی از احمد ابن حنبل، ابو جعفر الباقر و ظاهر آنچه از عائشه روایت شده نقل شده است. و اینها حدیث منع آویزان کردن تمائم را حمل بر موردی می‌ دانند که در آن کلمات شرکی باشد.

نظریه دوم : آن را ناجایز و ممنوع می ‌داند، این نظریه از عبدالله ابن مسعود، ابن عباس، ظاهر قول حذیفه، عقبة ابن عامر، ابن عکیم، جماعتی از تابعین از جمله اصحاب ابن مسعود و احمد نقل شده است، و بنا به نقلی، بسیاری از اصحاب او آن را قبول کرده و متاخرین به آن فتوی داده ‌اند، دلیل آنها [69] روایتی است از ابن مسعود -رضی الله عنه- که می‌گوید : «سمعت رسول الله -صلی الله علیه وسلم- يقول: إن الرقی والتمائم والتولة شرک» [70] . «شنیدم از پیامبر -صلی الله علیه وسلم- که فرمود: رقی، و تمائم و توله شرک است». توله به تعویذی گفته می ‌شود که گمان می ‌کنند با آن محبت زن نسبت به مرد و مرد نسبت به زن زیاد می ‌شود.

بنا به دلایل سه گانة زیر نظریه دوم صحیح‌ تر و راجح‌ تر است:

1- عام است و دلیلی که عام را خاص کند، وجود ندارد.

2- بنا به قاعدة سد ذریعه – چون وسیله‌ایست برای آویزان کردن اشیاء غیر مباح–.

3- کسی که آیه ‌ای از قرآن را به خودش آویزان می ‌کند در مواقع رفتن به حمام و قضای حاجت و مانند اینها به آن اهانت می‌شود! [71]

نوع دوم از تمائم

آنچه غیر از قرآن بر اشخاص آویزان می ‌شود مانند: محصره‌ها، تکه ‌های استخوان، صدف، طناب، کفش و نعل، میخ، نام ‌های شیاطین و جن و نوشته‌ های جادویی، این نوع به طور یقین حرام است و از انواع شرک بشمار می ‌رود چون به غیر الله و غیر اسماء و صفات او، توکل می‌ شود. و پیامبر -صلی الله علیه وسلم- می ‌فرماید: «من تعلق شيئاً وکل إليه» [72] . «هر کس چیزی را آویزان کند به آن سپرده می‌ شود». لذا هر کس خود را به خدا بسپارد و به او پناه برد و در همة کارها به خدا توکل کند، الله هر کار ناممکنی را ممکن و هر سختی را برایش آسان می ‌کند، و هر کس به مخلوقات خدا، تمائم، داروها و قبور اعتماد کند خداوند او را به چیزی که نمی ‌تواند نیازش را بر آورده کند و مالک نفع و ضرری نیست، می ‌سپارد. و در این صورت عقیده ‌اش نابود و رابطه ‌اش با خدا قطع می‌ شود و خداوند او را خوار و ذلیل می ‌کند.

بر هر مسلمانی واجب است که از آنچه عقیده را فاسد، یا به آن خللی وارد می‌ کند دوری کند. و فرد مسلمان نباید داروهایی را مصرف کند که استفاده از آنها حرام است. و برای علاج بیماری‌ هایش نباید پیش افراد خرافی و جادوگر برود. چون آنان روح و عقیده ‌اش را بیمار می ‌کنند. و هر کس بر خدا توکل کند خداوند برای او کافی است.

بعضی از مردم این اشیاء را به خود، ماشین و حیوان، یا در خانه و یا مغازه آویزان می کنند. در حالی که هیچگونه ناراحتی جسمی ندارند، بلکه به بیماری خیالی ترس از جشم و حسد مبتلایند.

منشأ همة اینها ضعف عقیده است، که بیماری حقیقی بوده و لازم است با شناخت توحید و عقیدة صحیح علاج شود.

õ õ õ

سوگند به غیر خدا، توسل و طلب فریادرسی از مخلوق

أ – سوگند: آن است که در آن نام فرد و یا چیز محترمی به طور خاص، برای تاکید حکمی ذکر شود. این در حالی است که تعظیم [مطلق] حق خدای متعال است. اجماع علمای اسلام بر این است که سوگند تنها به اسم و صفات خدا جایز است و بس، لذا سوگند به غیر خدا به هیچ وجه جایز نیست [73] .

سوگند به غیر الله شرک است. از ابن عمر (رضی الله عنهما) روایت است که پیامبر -صلی الله علیه وسلم- فرمود : «من حلف بغير الله فقد کفر أو أشرک» [74] . «هر کس به غیر الله سوگند یاد کند، کفر، یا شرک ورزیده است». و این شرک و کفر، از نوع اصغر است، مگر زمانی که سوگند یاد شده نزد سوگند یاد کننده تا حد عبادت او، تعظیم شود، در این حال شرک و کفر از نوع اکبر است. مانند: قبرپرستان این عصر و زمانه که از مردگان مورد تعظیم شان بیشتر می‌ ترسند تا از خدا و عظمت او. بطوریکه اگر از یکی از آنها خواسته شود به ولی و شیخ مورد تعظیمش سوگند بخورد، تا راست بگوید، سوگند نمی‌ خورد. و وقتی که از او خواسته شود سوگند به خدا یاد کند، اگر دروغ هم بگوید سوگند می ‌خورد. لذا سوگند، تعظیم سوگند یاد شده است، و این تعظیم فقط لایق خدا است و لازم است فقط به سوگند به خدا ارزش داده شود – و از سوگند زیاد پرهیز شود – خداوند می ‌فرماید:

﴿وَلا تُطِعْ كُلَّ حَلَّافٍ مَهِينٍ﴾ (القلم/10).

«و از هر بسیار سوگند خورندة پست اطاعت مکن».

و می ‌فرماید:

﴿وَاحْفَظُوا أَيْمَانَكُمْ﴾ (مائده / 89).

«سوگندهایتان را حفظ کنید».

یعنی سوگند یاد نکنید مگر در وقت ضرورت و به راستی و نیکی سوگند یاد کنید. چون سوگند زیاد یا دروغ دلالت بر بی‌اهمیتی الله، نزد فرد و عدم تعظیم او دارد و این با توحید منافات دارد. پیامبر -صلی الله علیه وسلم- می‌ فرماید: «ثلاثة لا يكلمهم الله ولا يزكيهم ولهم عذاب أليم. وجاء فيه: ورجل جعل الله بضاعته لا يشتری الا بيمينه ولا يبيع إلا بيمينه» [75] . «سه دسته هستند که خداوند در روز قیامت با آنان صحبت نمی ‌کند و به آنان توجه نمی ‌کند و برای آنان عذابی دردناک هست، یکی از آنها کسی است که خدا را کالای خود قرار داده، نمی‌ خرد مگر با سوگند به خدا و نمی ‌فروشد مگر با سوگند به خدا».

لذا شدید کردن عذاب بر سوگند زیاد نشانة تحریم آن و بخاطر احترام به اسم خدای سبحان و تعظیم او است.

به دروغ به خدا سوگند خوردن «سوگند غموس [76] » نام دارد و حرام است، خداوند منافقین را به این وصف توصیف کرده که آنان در حالی که می ‌دانند، به دروغ سوگند یاد می‌ کنند.

خلاصه‌ای از آنچه که گفته شد:

1- سوگند به غیر الله، مانند سوگند به امانت، کعبه، پیامبر -صلی الله علیه وسلم- و غیره شرک و حرام است.

2- عمداً سوگند دروغ به خدا خوردن «سوگند غموس» حرام است.

3- بدون نیاز، زیاد سوگند خوردن هرچند راست باشد، حرام است، چون سبب سبک شمردن خدا است.

4- در حالت ضرورت و نیاز اگر سوگند به خدا راست باشد، اشکالی ندارد.

ب – حکم توسل به مخلوق برای نزدیک شدن به الله.

توسل: نزدیک شدن به چیزی و رسیدن به آن است و وسیله: قربت و نزدیکی است. خداوند می ‌فرماید:

﴿وَابْتَغُوا إِلَيْهِ الْوَسِيلَةَ﴾ (مائده / 35).

«و برای رسیدن به او [خدا] وسیله طلب کنید».

یعنی : نزدیکی به خدای سبحان با طاعت و پیروی از آنچه مورد رضایت او است، باشد.

توسل دو نوع است :

نوع اول: توسل مشروع، و آن چند نوع است:

1- توسل به خدا با اسماء و صفاتش. خداوند به آن دستور داده و می ‌فرماید:

﴿وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا وَذَرُوا الَّذِينَ يُلْحِدُونَ فِي أَسْمَائِهِ سَيُجْزَوْنَ مَا كَانُوا يَعْمَلُونَ﴾ (اعراف / 180).

«و برای خداوند اسماء زیبائی هست، پس با این اسماء او را بخوانید و کسانی را که دربارة اسماء او، از حق دور می ‌شوند، به حال خود رها کنید. آنان بر آنچه انجام داده‌ اند جزا داده می ‌شوند».

2- توسل به خدا با ایمان و اعمال صالحی که توسل کننده انجام داده است. خداوند دربارة اهل ایمان می ‌فرماید :

﴿رَبَّنَا إِنَّنَا سَمِعْنَا مُنَادِياً يُنَادِي لِلْإِيمَانِ أَنْ آمِنُوا بِرَبِّكُمْ فَآمَنَّا رَبَّنَا فَاغْفِرْ لَنَا ذُنُوبَنَا وَكَفِّرْ عَنَّا سَيِّئَاتِنَا وَتَوَفَّنَا مَعَ الْأَبْرَارِ﴾ (آل عمران / 193).

«پروردگارا! ما ندای ندا دهنده‌ ای را شنیدیم که به ایمان دعوت می‌ کرد [می‌ گفت:] به پروردگارتان ایمان بیاورید پس ما ایمان آوردیم. پروردگارا! گناهان ما را ببخش و کارهای بد ما را بپوشان و ما را با نیکان بمیران».

و حدیث سه نفری که در غار بودند، و کوه ریزش کرد و درب غار را بست، و توانایی خارج شدن نداشتند پس با اعمال صالح خود به خدا متوسل شدند و خداوند درب غار را باز کرد تا از غار خارج شدند [77] .

3- توسل به خدای بلند مرتبه با اقرار به وحدانیت او مانند توسل یونس -علیه السلام- :

﴿فَنَادَى فِي الظُّلُمَاتِ أَنْ لا إِلَهَ إِلَّا أَنْتَ سُبْحَانَكَ إِنِّي كُنْتُ مِنَ الظَّالِمِينَ﴾. (انبياء / 87)

«یونس -علیه السلام- در تاریکی‌ های [شکم نهنگ] فریاد بر آورد که هیچ معبود بر حقی غیر از تو نیست و تو پاک و منزهی».

4- توسل به خدا با اظهار ضعف، نیاز و فقر به او، مانند [توسل] ایوب -علیه السلام-:

﴿وَأَيُّوبَ إِذْ نَادَى رَبَّهُ أَنِّي مَسَّنِيَ الضُّرُّ وَأَنْتَ أَرْحَمُ الرَّاحِمِينَ﴾. (الانبياء/ 83).

«بیماری و ناراحتی به من روی آورده و تو مهربانترین مهربانانی».

5- توسل به خدا با دعای صالحینی که زنده‌ اند، همانطور که اصحاب پیامبر -صلی الله علیه وسلم- وقتی دچار خشکسالی شدند، از پیامبر -صلی الله علیه وسلم- خواستند که برای آنان دعا کند و پس از پیامبر -صلی الله علیه وسلم- از عموی او عباس-رضی الله عنه- خواستند که برایشان دعا کند [78] .

6- توسل به خدا با اعتراف به گناهان.

﴿قَالَ رَبِّ إِنِّي ظَلَمْتُ نَفْسِي فَاغْفِرْ لِي﴾ (قصص / 16).

«پروردگارا! من به خود ظلم کردم، پس مرا ببخش».

نوع دوم: توسل غیر مشروع [ناجایز]

توسل به مردگان بوسیلة سوال کردن و شفاعت از آنان، و توسل به جاه پیامبر -صلی الله علیه وسلم- و ذات مخلوقات یا حق آنان که شرح هر کدام به ترتیب می ‌آید، جایز نیست.

1- طلب دعا از مردگان، حرام است :

چون مردگان برخلاف زمانی که زنده بودند، توانایی دعا کردن را ندارند. طلب شفاعت از آنان نیز حرام است، چون عمر بن خطاب، معاویه بن ابی ‌سفیان و کسانی که در حضور آن دو بودند، مانند اصحاب و پیروان نیکویشان، وقتی دچار خشکسالی می‌ شدند از کسی طلب دعا برای باران می ‌کردند که زنده بود، مانند عباس و یزید ابن اسود (رضی الله عنه) و پس از وفات پیامبر از او درخواست دعا برای باران نمی ‌کردند و به پیامبر متوسل نمی ‌شدند و واسطه ‌اش قرار نمی‌ دادند و سر قبر او یا کسی دیگر نمی ‌رفتند. بلکه به جای او از عباس و یزید که زنده بودند، طلب دعا می‌ کردند. عمر -رضی الله عنه- گفت: «اللهم انا کنا نتوسل الیک بنبینا فتسقینا وانا نتوسل بعم نبینا فاسقنا» «خدایا! تا پیامبرت زنده بود به او متوسل می ‌شدیم تو بر ما باران می‌ فرستادی، و الان به عموی پیامبرمان توسل می‌ کنیم، پس برای ما باران بفرست». لذا آنان عموی پیامبر را به جای پیامبر قرار دادند چون مشروع نبود توسلی که به عباس و یزید می‌ کردند، به او بکنند. در حالی که برای آنان ممکن بود – در صورت جایز بودن – نزد قبر پیامبر -صلی الله علیه وسلم- بروند و به او توسل کنند [79] . بنابراین ترک این کار از طرف آنان دلیلی است بر عدم جواز توسل به مردگان نه با دعا و نه با شفاعت، پس اگر طلب دعا و شفاعت در زمان حیات و وفات او مثل هم بود به جای پیامبر از کسانی دیگر طلب دعا و شفاعت نمی‌ کردند.

2- توسل به جاه و مقام پیامبر یا دیگران حرام است و حدیثی که در این باره آمده : «اذا سالتم الله فاسالوه بجاهی، فان جاهی عند الله عظیم». «هر گاه از خدا [کمکی] خواستید، به جاه من توسل جویید چون جاه و مقام من نزد خدا بزرگ است». موضوع و دروغ است. چون این حدیث در هیچ کتابی از کتاب ‌های معتبر و مورد اعتماد اهل سنت وجود ندارد.

و هیچکدام از علمای معتبر حدیث آن را ذکر نکرده ‌اند [80] و تا زمانی که با دلیلی صحیح ثابت نشود، حرام است. چون عبادات فقط با دلیل صریح و صحیح ثابت می ‌شود.

3- توسل به ذات مخلوقات حرام است چون :

وقتی گفته شود: «اللهم انی اسالک بفلان» اگر «ب» در «بفلان» به معنی قسم باشد سوگند یاد کردن به مخلوق برای خدا است که معنی جمله «اللهم انی اسالک بفلان» یعنی : خدایا تو را سوگند می ‌دهم به فلان شخص که مثلاً این کار را برایم انجام دهی. بنابراین وقتی سوگند یاد کردن به مخلوق، برای مخلوق جایز نباشد – چون در حدیث آمده، شرک است – چگونه سوگند به مخلوق برای خالق جل جلاله جایز است؟! اما اگر «ب» در این جمله برای سببیت باشد [81] در این صورت خدای بلند مرتبه دعای به سبب مخلوق را شرط اجابت دعا قرار نداده و شرعاً این نوع دعا را مشروع قرار نداده است.

4- توسل به حق مخلوق حرام است چون :

اولاً هیچ کس نمی ‌تواند بر خداوند سبحان هیچگونه حقی را واجب کند. و فقط خدا است که از فضل خود به برخی از مخلوقات ارزش و برتری می دهد. خداوند می ‌فرماید:

﴿وَكَانَ حَقّاً عَلَيْنَا نَصْرُ الْمُؤْمِنِينَ﴾ (روم / 47).

«یاری دادن مومنین بر ما حق بوده».

و بندگان مطیع و فرمانبردار از فضل و نعمت خداوند، مستحق پاداش و جزا هستند این همانند حق مخلوق بر مخلوق نیست و حقی نیست که خداوند در برابر چیزی به او می‌ دهد.

ثانیاً: این حقی است که خداوند از فضل خود بر بندگان عنایت می ‌کند و مختص او است و هیچ ربطی به غیر الله ندارد. لذا اگر توسل به چیزی کند که مستحق آن نیست، توسل به امری خارجی [حق مخلوق] کرده که این حق هیچ ربطی به او ندارد و در نتیجه هیچ نفعی به او نمی‌ رساند. اما روایت: «اسالک بحق السائلین» «به حق نیازمندان، از تو می ‌خواهم»، ثابت و صحیح نیست چون اولاً در سند آن عطیة عوفی است و علمای حدیث بر ضعف او اجماع کرده ‌اند، برخی از علمای حدیث گفته‌ اند : حدیثی که به این صورت در سند آن فردی ضعیف باشد در مسایل مهم عقیدتی مورد قبول نیست. دوم این که در این حدیث توسل به شخص معینی نشده. و بطور عام توسل به حق سائلین است و حق سائلین اجابت دعای آنان است همانطور که خداوند وعده داده، حقی است که خود خداوند برای آنان منظور کرده است، و کسی آن را بر خدا واجب نکرده و این توسل، توسل به وعدة خدا است نه توسل به حق مخلوقات.

ج – حکم استعانه و استغاثه از مخلوق :

استعانه : یار خواستن، کمک خواستن، یاری جستن و یاری گفتن.

استغاثه : طلب فریادرسی و درخواست حل مشکلات.

استعانه و استغاثه از مخلوق دو نوع است :

1- استعانه و استغاثه از مخلوق در حد توانایی آنان، جایز است، خداوند می‌ فرماید:

﴿وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى﴾ (مائده / 2).

«و بر نیکی و تقوی همکاری کنید».

و می فرماید:

﴿فَاسْتَغَاثَهُ الَّذِي مِنْ شِيعَتِهِ عَلَى الَّذِي مِنْ عَدُوِّهِ﴾. (قصص / 15)

«پس کسی که از قوم او [موسی] بود [از موسی] خواست که او را علیه دشمنش یاری دهد».

2- استعانه و استغاثه از مخلوق در مواردی که فقط خدا توانایی انجام آن را داد، مانند طلب کمک از مردگان، طلب فریادرسی از کسانی که در قید حیات ‌اند، و طلب کمک از آنها در مواردی مانند : شفای بیمار، حل مشکلات و گرفتاری‌ها، دفع بلا و ضرر که فقط در حیطه‌ی قدرت خداوند است. این نوع حرام و شرک اکبر است.

در زمان پیامبر -صلی الله علیه وسلم- منافقی مومنان را اذیت می‌ کرد، برخی گفتند: برویم از شر این منافق از پیامبر -صلی الله علیه وسلم- استعانه کنیم، پیامبر -صلی الله علیه وسلم- فرمود: «إنه لا يستغاث بي إنما يستغاث بالله» [82] . «از من استغاثه نمی ‌شود، فقط از الله استغاثه می ‌شود».

پیامبر -صلی الله علیه وسلم- به کار بردن این لفظ را در حیات خود مکروه دانست هر چند از مواردی بود که در حیاتش بر انجام آن توانایی داشت، اما به خاطر حمایت از توحید، قطع وسیله شرک، ادب و تواضع نسبت به پروردگارش و هشدار به امت در خصوص مقدمات شرک در اقوال و افعال، از به کار بردن این لفظ نهی فرمودند، وقتی پیامبر -صلی الله علیه وسلم- علیرغم توانایی کاری در زندگی ‌اش از آن نهی می ‌کرد، چگونه بعد از فوتش که چنین توانایی ندارد از او استغاثه می ‌شود. و از او کارهایی می ‌خواهند که فقط خداوند بر انجام آن قادر است [83] ؟! ... و وقتی استغاثه از پیامبر -صلی الله علیه وسلم- جایز نباشد از غیر او، به طریق اولی ناروا و شرک است.

õ õ õ

فصل سوم
عقیده‌ی صحیح در خصوص پیامبر -صلی الله علیه وسلم-، اهل بیت و اصحابش

بخش اول: محبت و احترام پیامبر -صلی الله علیه وسلم- و پرهیز از غلو و زیاده‌روی در مدح منزلت او.

بخش دوم: اطاعت پیامبر -صلی الله علیه وسلم- و پیروی از او.

بخش سوم: مشروعیت درود و سلام بر پیامبر -صلی الله علیه وسلم-.

بخش چهارم: فضایل اهل بیت و رعایت حقوقشان، بدون افراط و تفریط.

بخش پنجم: فضایل اصحاب پیامبر، و عقیدة صحیح در مورد آنها و دیدگاه اهل سنت و جماعت دربارة حوادثی که بین آنها اتفاق افتاد.

بخش ششم: حکم دشنام و ناسزاگویی به اصحاب و پیشوایان هدایت شده.

محبت و احترام پیامبر -صلی الله علیه وسلم- بدون افراط و تفریط واجب است

1- وجوب محبت و احترام به پیامبر -صلی الله علیه وسلم-.

محبت الله تعالی بزرگترین عبادتهاست. لذا بر بندگان واجب است که محبت الله را در دل داشته باشند. خداوند می ‌فرماید :

﴿وَالَّذِينَ آمَنُوا أَشَدُّ حُبّاً لِلَّهِ﴾ (بقره / 165)

«و کسانی که ایمان آورده ‌اند الله را بیشتر دوست دارند».

چون او پروردگاری است که از فضل خود تمام نعمت‌ های ظاهری و باطنی را به بندگانش عنایت کرده است.

پس بعد از محبت الله جل جلاله، محبت پیامبر -صلی الله علیه وسلم- در مرتبة دوم قرار دارد، چون او کسی است که به سوی خدا دعوت داده و به وسیلة او خداوند شناخته شده و شریعتش را ابلاغ و احکامش را بیان کرده است. لذا هر خیری که در دنیا و آخرت به مسلمانان می ‌رسد حاصل زحمات پیامبر است. و هر کس از او اطاعت و پیروی نکند، وارد بهشت نمی ‌شود، در حدیث آمده که : «ثلاث من کن فيه وجد حلاوة الإيمان، أن يكون الله و رسوله أحب إليه مما سواه وأن يحب المرء لا يحبه إلا لله، وأن يكره أن يعود في الكفر بعد أن أنقذه الله منه كما يكره أن يقذف في النار» [84] . «سه خصلت در هر کس باشد، شیرینی ایمان را می ‌چشد. الله و رسولش برایش از هر کس و چیز دیگر محبوبتر باشد، و این که با فردی که دوستی می ‌کند فقط به خاطر خدا باشد، و از بازگشت به کفر بعد از آنکه خداوند او را نجات داده، چنان تنفر داشته باشد که از افتادن به آتش تنفر دارد».

بنابراین محبت رسول الله تابع و لازمة محبت خدا است و در درجه‌ی پس از آن قرار دارد، پیامبر -صلی الله علیه وسلم- درباره محبت مختص به خودش و تقدیم آن بر هر محبتی غیر از محبت خدا، فرموده است : «لا يؤمن أحدكم حتى أكون أحب إليه من ولده ووالده والناس أجمعين» [85] . «کسی از شما ایمان ندارد مگر اینکه مرا از فرزند، پدر و تمام مردم بیشتر دوست داشته باشد».

در روایات آمده که بر مومن واجب است رسول الله -صلی الله علیه وسلم- را از خودش بیشتر دوست داشته باشد: «إن عمر بن الخطاب -رضی الله عنه- قال : يا رسول الله! لأنت أحب إلي من كل شيء إلا من نفسي، فقال: والذي نفسي بيده حتى أكون أحب إليك من نفسك. فقال له عمر: فإنك الآن أحب إلي من نفسي. فقال: الآن يا عمر» [86] . «عمر بن خطاب -رضی الله عنه- گفت: ای رسول خدا! تو را از هر چیزی غیر از خودم بیشتر دوست دارم، پیامبر -صلی الله علیه وسلم- فرمود : قسم به ذاتی که جانم در دست او است، باید مرا از خودت نیز بیشتر دوست داشته باشی، عمر گفت : اکنون تو را از خودم نیز بیشتر دوست دارم، پیغمبر -صلی الله علیه وسلم- فرمود : ای عمر! الان حق را گفتی». از این حدیث ثابت می ‌شود که محبت رسول الله -صلی الله علیه وسلم- واجب و مقدم بر هر محبتی غیر از محبت خدا است، و محبت رسول الله تابع و لازمة محبت خدا است، چون دوست داشتن رسول الله در راه خدا و برای خدا است. و با زیاد شدن محبت خدا در قلب مومن آن محبت زیاد و با کم شدن، کم می ‌شود. هر کس خدا را دوست داشته باشد در راه خدا و به خاطر خدا دوستی می‌ کند، و پیامبر -صلی الله علیه وسلم- را از همه‌ی مخلوقات بیشتر دوست می ‌دارد، او را انسانی با عظمت می ‌داند، به او احترام می ‌گذارد، از او پیروی می ‌کند، قول او را بر قول هر کسی دیگر مقدم می ‌دارد، سنت ‌های او را با ارزش دانسته و به آن عمل می‌ کند.

علامه ابن القیم (رحمه الله) می ‌گوید: «هر محبت و احترامی برای بشر، در صورتی که تابع محبت و تعظیم خدا باشد، جایز است. مانند محبت و تعظیم پیامبر -صلی الله علیه وسلم- که نشانة اوج محبت و تعظیم او است و امتش به خاطر خدا پیامبرش را دوست داشته و مورد احترام قرار می‌ دهند و بزرگ می ‌دانند، چون خدا او را بزرگ دانسته است. و این محبت بر اساس محبت به خدا است. و خداوند، محبت و هیبتی در پیامبر -صلی الله علیه وسلم- قرار داده بود که در قلب اصحاب –رضی الله عنهم- هیچ کس دوست داشتنی‌تر، با عظمت‌تر و بزرگوارتر از پیامبر -صلی الله علیه وسلم- وجود نداشته. عمرو ابن عاص پس از مسلمان شدنش می‌ گوید: هیچ کس منفورتر از پیامبر نزد من نبود، اما پس از این که مسلمان شدم، هیچ کس از پیامبر برایم دوست داشتنی‌تر و بزرگ‌تر نبود، او گوید: اگر از من بخواهید که او را برایتان وصف کنم، نمی ‌توانم. چون چشمانم از دیدن عظمت و بزرگواری او سیر نشده است [87] . [عروه] ابن مسعود به قریش گفت : ای قوم! به خدا قسم! با گروهی به نزد کسری، قیصر و سایر ملوک رفته ‌ام، هیچ پادشاهی را ندیدم که پیروانش مانند احترامی که اصحاب محمد به محمد -صلی الله علیه وسلم- می‌ گذارند، احترام بگذارند، به خدا قسم! به حدی برای او عظمت قائل بودند، که حتی یک لحظه از او غافل نمی ‌ماندند. هیچ آب دهنی نمی ‌انداخت مگر اینکه بر کف دست یکی از آنها می ‌افتاد و آن را به سر و صورت خود می ‌مالیدند، و هر گاه وضو می‌ گرفت نزدیک بود به خاطر آب وضویش با هم درگیر شوند» [88] .

2- نهی از غلو و زیاده‌ روی در مدح پیامبر -صلی الله علیه وسلم-

غلو : یعنی تجاوز از حد. می‌گویند : «غلا، غلواً» وقتی که از حد تجاوز کند. خداوند می ‌فرماید :

﴿لا تَغْلُوا فِي دِينِكُمْ﴾. (نساء / 171)

«در دینتان زیاده ‌روی نکنید».

اطراء: مدح بدروغ و تجاوز از حد است، و منظور غلو در حق پیامبر -صلی الله علیه وسلم- تجاوز از حد در بیان مقام و منزلت اوست. بطوریکه پیامبر -صلی الله علیه وسلم- را از مرتبه عبودیت و رسالت بالاتر ببرند و برخی از خصوصیات الوهیت را به او بدهند و از او کمک و فریادرسی خواسته و به او سوگند بخورند.

منظور از اطراء این است که در مدح پیامبر زیاده‌روی شود، در حالی که پیامبر -صلی الله علیه وسلم- از آن نهی کرده و فرموده: «لا تطرونی کما أطرت النصاری ابن مريم إنما أنا عبد فقولوا عبدالله ورسوله» [89] . در مدح من از حد تجاوز نکنید، همان گونه که نصاری دربارة عیسی -علیه السلام- غلو و زیاده‌ روی کردند و بعضی از صفات الوهیت را به او دادند، بگویید: عبدالله و رسول او». و وقتی بعضی از اصحاب به او می ‌گفتند: «تو سید مایی». می ‌فرمود: «سید، خداوند تبارک و تعالی است». و وقتی که می ‌گفتند : «تو از لحاظ نعمتی که الله به تو داده با فضل‌ترین و بزرگترین ما هستی»، فرمود : «قولوا بقولکم أو بعض قولکم ولا يستجرينكم الشيطان» [90] . «همین سخن یا قسمتی از آن را بگوئید، و در سخنان تان زیاده ‌روی نکنید، و شیطان شما را اجیر نکند». و وقتی مردم به او می ‌گفتند : «ای رسول الله! ای بهترین ما! و پسر بهترین ما! سید ما و پسر سید ما!». می ‌فرمود:

«یا أیها الناس! قولوا بقولکم ولا یستهوینکم الشیطان أنا محمد، عبدالله ورسوله، ما أحب أن ترفعونی فوق منزلتی التی أنزلنی الله عزوجل» [91] . «ای مردم! در سخنانتان زیاده‌ روی نکنید، شیطان شما را فریب ندهد، که من محمد بنده ‌ی خدا و رسول او هستم، دوست ندارم که مرا بالاتر از مقامی که خدا به من داده، ببرید».

پیامبر -صلی الله علیه وسلم- دوست نداشته که او را با الفاظی مانند : «تو سید مایی»، «تو بهترین مایی»، «تو بزرگترین مایی»، «تو افضل مایی» مدح کنند، در حالی که او بطور مطلق افضل و بهترین خلق بود. اما پیامبر آنان را از به کار بردن این صفات نهی می ‌کرد، تا غلو و زیاده‌روی احتمالی را بخاطر حمایت از توحید، از آنها دور کند و آنها را راهنمایی می ‌کرد که او را با دو صفت از صفاتی که بالاترین مراتب عبودیت است وصف کنند، که در آن دو صفت هیچ غلو و خطری و خللی برای عقیده ندارد و آن دو صفت «عبدالله» و «رسول الله» است.

پیامبر -صلی الله علیه وسلم- دوست نداشت که او را از مقامی که خدا به او داده و برگزیده بالاتر ببرند. در حالی که بیشتر مردم با امر او -صلی الله علیه وسلم- مخالفت کرده و طلب کمک و فریادرسی از او کرده و به او سوگند می خورند و از او چیزهایی می‌ خواهند که باید فقط از خدا بخواهند.

مردم در مراسم مولود خوانی، قصاید و سرودهایی می ‌خوانند که در آنها بین حق خدا و حق رسول هیچ فرقی قائل نمی‌ شوند!!! علامه ابن قیم در نونیة اشعارش می ‌گوید:

لله حق لا يكون لغيره | ولعبده حق هما حقان
لا تجعلوا الحقين حقا واحدا | من غير تمييز ولا قربان

«الله حقی دارد که فقط لایق اوست، و بندة او [پیامبر] نیز حقی دارد و این حق متفاوت است. این دو حق را یکی نکنید که هیچ تفاوت و نزدیکی با هم نداشته باشد».

3- بیان منزلت و مقام او -صلی الله علیه وسلم-

شرح و بیان منزلت پیامبر -صلی الله علیه وسلم- به روش و شکلی که خداوند توصیف کرده، اشکالی ندارد، و یادکردن پیامبر به منزلتی که خداوند به او داده ایرادی ندارد.

مقام پیامبر -صلی الله علیه وسلم- بسیار بلند و عالی است این مقام را خداوند به او داده است، او بنده و رسول خدا و بطور کلی برترین خلق است، او فرستادة خدا به سوی تمام جن و انس است، بزرگترین پیامبران و آخرین آنها است، هیچ پیامبری بعد از او نمی ‌آید. خداوند سینة او را گشوده و نام و یاد او را بلند آوازه کرده است.

و ذلت و خواری را سزای کسی قرار داده که با اوامر او مخالفت کند، صاحب مقام محمودی است که خداوند دربارة آن می ‌فرماید :

﴿عَسَى أَنْ يَبْعَثَكَ رَبُّكَ مَقَاماً مَحْمُوداً﴾. (الإسراء / 79)

«تا پروردگارت تو را به مقامی محمود [شفاعت عظمی] برساند».

یعنی: مقامی که خداوند روز قیامت برای شفاعت مردم، برپا می‌ کند تا پروردگار آنان را از ناراحتی میدان حشر روز قیامت نجات دهد، و آن مقام مخصوص پیامبر -صلی الله علیه وسلم- است و سایر پیامبران این مقام را ندارند، او با تقواترین و خداترس‌ترین مردم بود، خداوند از بلندکردن صدا در حضور او نهی فرموده، و کسانی که صدایشان را نزد پیامبر پایین می ‌آورند مدح کرده و فرموده است:

﴿يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَرْفَعُوا أَصْوَاتَكُمْ فَوْقَ صَوْتِ النَّبِيِّ وَلا تَجْهَرُوا لَهُ بِالْقَوْلِ كَجَهْرِ بَعْضِكُمْ لِبَعْضٍ أَنْ تَحْبَطَ أَعْمَالُكُمْ وَأَنْتُمْ لا تَشْعُرُونَ * إِنَّ الَّذِينَ يَغُضُّونَ أَصْوَاتَهُمْ عِنْدَ رَسُولِ اللَّهِ أُولَئِكَ الَّذِينَ امْتَحَنَ اللَّهُ قُلُوبَهُمْ لِلتَّقْوَى لَهُمْ مَغْفِرَةٌ وَأَجْرٌ عَظِيمٌ * إِنَّ الَّذِينَ يُنَادُونَكَ مِنْ وَرَاءِ الْحُجُرَاتِ أَكْثَرُهُمْ لا يَعْقِلُونَ * وَلَوْ أَنَّهُمْ صَبَرُوا حَتَّى تَخْرُجَ إِلَيْهِمْ لَكَانَ خَيْراً لَهُمْ وَاللَّهُ غَفُورٌ رَحِيمٌ﴾. (حجرات / 2-5)

«ای کسانی که ایمان آورده‌ اید! صدای خود را بلندتر از صدای پیامبر نکنید، و آن طور که با هم با صدای بلند صحبت می‌ کنید با او صحبت نکنید، که اعمالتان در حالی که شما نمی‌ دانید از بین می‌ رود. به راستی آنانی که صدایشان را نزد رسول الله پایین می ‌آورند کسانی هستند که خدا دلهایشان را برای تقوی خالص کرده و برای آنان مغفرت و اجر بزرگی است، بیقین آنانی که از آن طرف حجره‌ها [ی همسرانت] تو را صدا می‌ زنند اکثر شان عقل ندارند، و اگر آنان صبر می ‌کردند تا تو نزدشان می ‌آمدی برای آنان بهتر بود، و خداوند بخشنده و مهربان است».

امام ابن کثیر (رحمه الله) می‌ گوید: «خداوند در این آیات آداب معاشرت را به بندگان مومن خود یاد داده تا با احترام و بزرگداشت و ادب با پیامبر -صلی الله علیه وسلم- رفتار کنند، لذا نباید در حضور پیامبر -صلی الله علیه وسلم- صدایشان را از صدایش بلندتر کنند، و از این که پیامبر را به نامش صدا کنند همانطور که مردم یکدیگر را صدا می‌زنند، نهی کرده است. لذا نباید بگویند: «ای محمد!»، بلکه او را باید به صفت رسالت و نبوت صدا بزنند، مانند: «یا رسول الله!»، «یا نبی الله!»، خداوند می ‌فرماید:

﴿لاَ تَجْعَلُوا دُعَاءَ الرَّسُولِ بَيْنَكُمْ كَدُعَاءِ بَعْضِكُمْ بَعْضاً﴾. (نور / 63).

«صدا زدن پیامبر را مانند صدا زدن همدیگر قرار ندهید».

و خداوند در تمام جاهایی که پیامبر را ندا می ‌کند، او را «یا ایها النبی و یا ایها الرسول» با «ای رسول! یا ای نبی!» صدا می‌ زند.

خداوند و ملائکه بر او درود می فرستند و خداوند به بندگان دستور داده که درود و سلام بر او بفرستند، می ‌فرماید:

﴿إِنَّ اللَّهَ وَمَلائِكَتَهُ يُصَلُّونَ عَلَى النَّبِيِّ يَا أَيُّهَا الَّذِينَ آمَنُوا صَلُّوا عَلَيْهِ وَسَلِّمُوا تَسْلِيماً﴾ (احزاب / 56).

«به تحقیق خدا و ملائکة او بر پیامبر درود می ‌فرستند، ای کسانی که ایمان آورده ‌اید! بر او درود و سلام بفرستید».

و اما برای مدح پیامبر -صلی الله علیه وسلم- وقت و کیفیت خاصی تعیین نشده مگر آنچه در نصوص صریح قرآن و سنت آمده.

لذا آنچه امروزه در مراسم مولود خوانی انجام می ‌دهند و روزی را برای مدح او اختصاص می‌ دهند و گمان می ‌کنند آن روز، روز میلاد پیامبر است، بدعتی ناپسند و حرام است.

و از تعظیم پیامبر -صلی الله علیه وسلم- است که سنتهایش را مهم و بزرگ بدانیم و معتقد باشیم عمل به آنها واجب است و از لحاظ اهمیت و عمل، در مکان دوم بعد از قرآن کریم قرار دارد، چون سنت نیز، وحی از طرف خداوند است. خداوند می‌ فرماید :

﴿وَمَا يَنْطِقُ عَنِ الْهَوَى* إِنْ هُوَ إِلاَّ وَحْيٌ يُوحَى﴾ (نجم / 3-4).

«و پیامبر -صلی الله علیه وسلم- از خودش سخن نمی ‌گوید، آنچه می ‌گوید جز این نیست که به او وحی شده است».

بنابراین داشتن شک و تردید و کم دانستن منزلت سنت، حرام است و اظهار نظر دربارة تصحیح یا تضعیف طرق حدیث و سندها و یا شرح معانی آن، بدون علم و تلاش فراوان جایز نیست.

در این زمان اعتراضات جاهلان به سنت رسول الله -صلی الله علیه وسلم- گسترش یافته، به ویژه برخی از جوانان کم علم و تازه کاری که هنوز در مراحل اولیة آموزش هستند احادیث را بدون علم و مطالعه تضعیف و یا تصحیح کرده و دربارة جرح و تعدیل راویان حدیث اظهارنظر می ‌کنند!!! این خطر بزرگی است که جامعه را تهدید می ‌کند، لذا بر آنان لازم است از خدا بترسند و در مسایل علمی فراتر از حد خودشان اظهار نظر نکنند.

õ õ õ

اطاعت از پیامبر -صلی الله علیه وسلم- و اقتداء به او واجب است

اطاعت پیامبر -صلی الله علیه وسلم- در عمل به آنچه امر کرده و و ترک آنچه نهی کرده، واجب است. و این از مقتضیات شهادت «انه رسول الله» است، خداوند در آیات بسیاری به اطاعت از او دستور داده، و گاهی اطاعت از او را مقرون به اطاعت از خود دانسته و می ‌فرماید:

﴿يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ﴾ (نساء / 59).

«ای کسانی که ایمان آورده‌اید! از خدا اطاعت کنید و از رسول اطاعت کنید».

و دیگر آیاتی که به همین معناست. گاهی فقط به اطاعت رسول امر می ‌کند و می ‌فرماید:

﴿مَنْ يُطِعِ الرَّسُولَ فَقَدْ أَطَاعَ اللَّهَ﴾ (نساء / 80)

«هر کس از رسول اطاعت کند به یقین از الله اطاعت کرده است».

﴿وَأَطِيعُوا الرَّسُولَ لَعَلَّكُمْ تُرْحَمُونَ﴾ (نور / 56)

«و از پیامبر اطاعت کنید تا به شما رحم شود».

و گاهی به کسی که از فرمان او سرپیچی می‌کند وعده‌ی عذاب می‌دهد و می‌فرماید:

﴿فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ﴾. (نور / 63)

«پس بترسند کسانی که از امر او سرپیچی می ‌کنند، که فتنه‌ای دچار آنان شود یا عذابی دردناک بر آنان وارد شود».

یعنی فتنه ‌هایی مانند کفر، نفاق یا بدعت قلب آنان را می ‌پوشاند. یا به عذابی دردناک در دنیا مانند: قتل اجرای حد، زندانی یا سایر مجازات‌ های زودرس مبتلا می ‌شوند. و خداوند اطاعت و پیروی از او را سبب محبت و دوستی خدا نسبت به بنده و بخشش گناهان او قرار داده و می ‌فرماید:

﴿قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ﴾ (آل عمران / 31).

«بگو اگر خدا را دوست دارید از من پیروی کنید، در این صورت خداوند نیز شما را دوست می‌ دارد و گناهان شما را می ‌بخشد».

و اطاعت از او را هدایت و سرپیچی از او را گمراهی قرار داده و می ‌فرماید:

﴿وَإِنْ تُطِيعُوهُ تَهْتَدُوا﴾. (نور / 54)

«و اگر از او [پیامبر] اطاعت کنید هدایت می ‌یابید».

و

﴿فَإِنْ لَمْ يَسْتَجِيبُوا لَكَ فَاعْلَمْ أَنَّمَا يَتَّبِعُونَ أَهْوَاءَهُمْ وَمَنْ أَضَلُّ مِمَّنِ اتَّبَعَ هَوَاهُ بِغَيْرِ هُدىً مِنَ اللَّهِ إِنَّ اللَّهَ لا يَهْدِي الْقَوْمَ الظَّالِمِينَ﴾. (قصص / 50)

«پس اگر دعوت تو را اجابت نکردند، بدان که آنان از هوی و هوس خویش پیروی می ‌کنند، و چه کسی گمراه‌تر از کسی است که از هوی و هوس خود پیروی کند، بدون اینکه از طرف الله هدایتی داشته باشد، به تحقیق که الله، ظالمان را هدایت نمی ‌کند».

و خداوند سبحان فرموده که پیامبر الگویی نیکو برای امت خود است:

﴿َقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ لِمَنْ كَانَ يَرْجُو اللَّهَ وَالْيَوْمَ الْآخِرَ وَذَكَرَ اللَّهَ كَثِيراً﴾. (احزاب / 21)

«به تحقیق رسول الله برای شما بهترین الگو است، برای کسی که امید به خدا و روز آخرت داشته باشد و به کثرت خدا را یاد کند».

ابن کثیر (رحمه الله) می‌ گوید: این آیة کریمه اصلی بزرگ در اقتداء به اقوال و افعال و احوال رسول الله -صلی الله علیه وسلم- است. به همین دلیل خداوند تبارک و تعالی روز احزاب به مردم دستور داد که در صبر و سفارش به آن، تنظیم قوا، مبارزه و امید به دفع خطرات از طرف پروردگار همیشه تا روز قیامت به پیامبر -صلی الله علیه وسلم- اقدا کنند.

خداوند در چهل جای قرآن امر به اطاعت و پیروی از رسول الله را تکرار کرده است. بشر به شناخت و پیروی از آنچه پیامبر آورده از آب و غذا بیشتر نیازمند است. چون اگر آب و غذا در سترس نباشد فقط مرگ در انتظار ماست، ولی اگر از پیامبر پیروی نکنیم عذاب و بدبختی دائمی در انتظار ماست. رسول الله -صلی الله علیه وسلم- دستور داده که در انجام عبادات به او اقتدا کنند و باید عبادات به همان صورت انجام شود که خود انجام داده است. پیامبر -صلی الله علیه وسلم- می‌ فرماید: «صلوا کما رأيتموني أصلي» [92] . «همانطوری که می‌ بینید من نماز می‌ خوانم نماز بخوانید». و می ‌فرماید : «خذوا عني مناسککم» [93] . «مناسک حج ‌تان را از من یاد بگیرید». و می ‌فرماید : «من عمل عملا ليس عليه أمرنا فهو رد» [94] . «هر کس عملی انجام دهد که از دستورات [دین] ما نباشد، مردود است». و «من رغب عن سنتی فليس مني» [95] . «هر کس از سنت من روی گرداند، از [امت] من نیست». و دیگر نصوصی که به پیروی از او و نهی از مخالفت با دستوراتش دلالت دارد.

õ õ õ

مشروعیت درود و سلام بر پیامبر -صلی الله علیه وسلم-

درود و سلام فرستادن بر پیامبر -صلی الله علیه وسلم- از حقوقی است که خداوند بر امتش مشروع قرار داده است. خداوند متعال می ‌فرماید:

﴿إِنَّ اللَّهَ وَمَلائِكَتَهُ يُصَلُّونَ عَلَى النَّبِيِّ يَا أَيُّهَا الَّذِينَ آمَنُوا صَلُّوا عَلَيْهِ وَسَلِّمُوا تَسْلِيماً﴾. (احزاب / 56)

«به تحقیق خدا و ملائکة او بر پیامبر درود و سلام می ‌فرستند، ای کسانی که ایمان آورده ‌اید! بر او درود و سلام بفرستید به سلام اسلام».

دربارة معنی این آیه آمده که: «درود خداوند بر پیامبر ثنا و مدح او نزد ملائکه است [صلاه] درود ملائکه دعا، و درود آدمیان استغفار» [96] . خداوندسبحان در این آیه از منزلت بنده و پیامبرش در ملأ اعلی خبر می ‌دهد که او نزد ملائکة مقربین مدح و ثنا می ‌شود و ملائکه نیز بر او درود می ‌فرستند. لذا خداوند به اهل دنیا امر فرموده که به او درود و سلام بفرستند تا درود و سلام بر او در دو عالم علوی و سفلی با هم جمع و درود و سلامی چند برابر بر او فرستاده شود.

و «سلموا تسلیما» یعنی سلام و تحیتی به سلام و تحیت اسلام بر او بفرستید. لذا هر گاه کسی خواست بر پیامبر -صلی الله علیه وسلم- درود بفرستد، باید درود و سلام را با هم بفرستد و تنها به -صلی الله علیه وسلم- یا -علیه السلام- اکتفا نکند، چون خدا به هر دوی آنها، با هم امر فرموده است.

درود بر پیامبر -صلی الله علیه وسلم- در جاهایی که بر آن تاکید شده مشروع است، که این درود گاهی واجب و گاهی سنت موکده است.

ابن القیم (رحمه الله) در کتاب «جلاء الأفهام» چهل و یک جا را برای درود و سلام فرستادن ذکر کرده که مهمترین و مؤکدترین آنها در نماز، آخر تشهد است، و این را در ابتدای این چهل و یک مورد ذکر کرده است. مسلمانان بر مشروعیت صلوات بر پیامبر اتفاق نظر دارند، اما در وجوب آن در نماز، اختلاف دارند [97] .

سپس ابن القیم بعضی دیگر از موارد درود را ذکر کرده که عبارتند از: اواخر قنوت، خطبه‌ های جمعه، عید فطر و قربان، طلب باران، بعد از جواب دادن اذان، هنگام دعا، هنگام داخل و خارج شدن از مسجد، هنگام ذکر نام او -صلی الله علیه وسلم- و غیره ... بعد از آن ابن القیم (رحمه الله) ثمرات حاصل از درود بر پیامبر -صلی الله علیه وسلم- را در چهل مورد ذکر کرده است. [98]

بعضی از این ثمرات عبارتند از: تمسک به امر خداوند سبحان، اگر درود فرستنده یک درود بفرستد خداوند بر او ده درود می ‌فرستد، اگر دعا‌کننده قبل از دعا درود بفرستد، امید می‌ رود دعایش اجابت شود، اگر کس بعد از درود از خداوند بخواهد که وسیله را نصیب پیامبر -صلی الله علیه وسلم- کند، سبب می ‌شود که در قیامت مورد شفاعت پیامبر -صلی الله علیه وسلم-، درود و سلام بفرستد پیامبر نیز بر او درود و سلام می ‌فرستد، لذا صورت و سلام خدا بر این پیامبر بزرگوار باد.

õ õ õ

فضایل اهل بیت و رعایت حقوق آنان بدون افراط و تفریط

اهل بیت کسانی از خاندان پیامبر -صلی الله علیه وسلم- هستند که صدقه بر آنان حرام است و عبارتند از: خاندان علی، جعفر، عقیل، عباس، بنو حارث بن عبدالمطلب، ازواج پیامبر -صلی الله علیه وسلم- و دختران رسول الله خداوند می ‌فرماید:

﴿إِنَّمَا يُرِيدُ اللَّهُ لِيُذْهِبَ عَنْكُمُ الرِّجْسَ أَهْلَ الْبَيْتِ وَيُطَهِّرَكُمْ تَطْهِيراً﴾. (احزاب / 33)

«به تحقیق خداوند می ‌خواهد که پلیدی و گناه را از شما اهل بیت دور کند و شما را آن طور که می‌ سزاوارید، پاک نماید».

امام ابن کثیر (رحمه الله) می ‌گوید: «آنچه بدون شک با تدبر در قرآن فهمیده می‌ شود این است که این آیه زنان پیامبر -صلی الله علیه وسلم- را در بر می‌ گیرد خداوند می‌ فرماید:

﴿إِنَّمَا يُرِيدُ اللَّهُ لِيُذْهِبَ عَنْكُمُ الرِّجْسَ أَهْلَ الْبَيْتِ وَيُطَهِّرَكُمْ تَطْهِيراً﴾. (احزاب / 33)

چون سیاق کلام خدا خطاب به آنان است و بعد از این آیه می‌ فرماید:

﴿وَاذْكُرْنَ مَا يُتْلَى فِي بُيُوتِكُنَّ مِنْ آيَاتِ اللَّهِ وَالْحِكْمَةِ﴾. (احزاب / 34)

«ای زنان پیامبر! آیات خدا و سخنان حکمت ‌آمیز [پیامبر] را که در منازل شما خوانده می‌ شود، یاد کنید‌ یعنی به آنچه خدای تبارک وتعالی [از کتاب و سنت بر پیامبرش] در خانه ‌هایتان نازل فرموده، عمل کنید».

قتاده و دسته‌ ای از علماء می ‌گویند: «نعمتی را یاد کنید که خداوند شما [زنان پیامبر] را بر سایر مردم برتری داده است، و وحی فقط در خانه ‌های شما [زنان پیامبر] نازل می ‌شود، عائشة صدیقه دختر ابوبکر صدیق (رض) از همه به این نعمت شایسته‌تر است و رحمت فراگیر از همه بیشتر به او اختصاص دارد، چون فقط در بستر عائشه بر پیامبر -صلی الله علیه وسلم- وحی نازل شده است».

بعضی از علما در این باره گفته‌ اند: «چون در میان زنان پیامبر عائشه تنها زن باکره‌ای بود که پیامبر با او ازدواج کرد، و هیچ فردی غیر از پیامبر -صلی الله علیه وسلم- با او همبستر نشده [یعنی عائشه غیر از پیامبر با کسی دیگر ازدواج نکرده بود] لذا خداوند مناسب دانست که این ویژگی مختص عائشه (رضی الله عنها) باشد و در این مرتبه و مقام بلند، منحصر بماند. بنابراین وقتی زنان پیامبر -صلی الله علیه وسلم- از اهل بیتش باشند خویشاوندانش به این نام شایسته و سزاوارترند» [99] .

اهل سنت و جماعت، اهل بیت پیامبر -صلی الله علیه وسلم- را دوست دارند و به وصیت پیامبر -صلی الله علیه وسلم- که در غدیر خم [نام مکانی است] فرمود، عمل می‌ کنند، پیامبر -صلی الله علیه وسلم- فرمود : «أذکرکم الله في أهل بيتي». «دربارة اهل بیتم خدا را به یاد داشته باشید». لذا اهل سنت آنان را دوست می‌ دارند و به آنان احترام می ‌گذارند، چون محبت پیامبر -صلی الله علیه وسلم- و احترام به او ایجاب می ‌کند که این عقیده را دربارة آنها داشته باشیم. و این محبت به کسانی از اهل بیت اختصاص دارد که پیرو سنت رسول الله و بر دین اسلام پایدار باشند. همانطور که سلف صالح شان عباس، علی و پسرانشان بر این دین پایدار بودند، اما کسی که با سنت مخالفت کند و بر دین اسلام پایبند نباشد، اگر از اهل بیت هم باشد، نباید محبتش را در دل داشته باشیم. لذا موضع اهل سنت و جماعت در خصوص اهل بیت میانه و منصفانه است که دینداران و ثابت قدمان اهل بیت را دوست می ‌دارند و از کسانی که با اهل سنت مخالفت می‌ کنند و از دین منحرف شده ‌اند، اگر از اهل بیت هم باشند، اعلان بیزاری می ‌کنند، چون صرف اهل بیت بودن و خویشاوندی پیامبر -صلی الله علیه وسلم- هیچ سودی به آنان نمی‌ رساند، مگر اینکه بر راه راست و دین خدا پایبند باشند. از ابو هریره-رضی الله عنه- روایت است «وقتی آیة

﴿وَأَنْذِرْ عَشِيرَتَكَ الْأَقْرَبِينَ﴾. (شعراء / 214)

بر پیامبر -صلی الله علیه وسلم- نازل شد، برخواست و گفت: «يا معشر قريش – او کلمة نحوها – اشتروا أنفسکم لا أغنی عنکم من الله شيئاً، يا عباس بن عبد المطلب لا أغني عنک من الله شيئاً ، يا صفية عمة رسول الله لا أغني عنک من الله شيئاً، ويا فاطمة بنت محمد سليني من مالي ما شئت لا أغني عنک من الله شيئاً» [100] . «ای جماعت قریش! – یا کلمه‌ای شبیه آن – خودتان را بخرید و نجات دهید که من نمی ‌توانم در قیامت هیچ نفعی به شما برسانم، ای عباس پسر عبدالمطلب! نمی‌ توانم هیچ نفعی به تو برسانم. ای فاطمه دختر محمد! از مالم هر چی می ‌خواهی در اختیارت قرار می ‌دهم، اما نمی ‌توانم در قیامت نفعی به تو برسانم».

و در روایتی دیگر آمده : «من بطأ به عمله لم يسرع به نسبه» [101] . «هر کس عملش او را عقب اندازد، نسبش او را جلو نخواهد انداخت».

اهل سنت و جماعت از کسانی که در محبت بعضی از اهل بیت غلو و زیاده‌روی می ‌کنند و بر این باورند که معصومند، و نیز از نواصب که با اهل بیت واقعی دشمنی دارند و آنان را مورد طعن و سرزنش قرار می ‌دهند، و از مبتدعین و خرافه پرستانی که به اهل بیت توسل می‌ کنند و آنان را معبودانی غیر از خدا می ‌دانند، تبری جسته و اعلان بیزاری می ‌کنند.

اهل سنت دربارة اهل بیت و دیگران روشی میانه و راهی صحیح انتخاب کرده ‌اند، راهی که از افراط و تفریط، ظلم و زیاده‌روی عاری است. اهل بیت واقعی نیز غلو و زیاده‌روی دربارة خود را ناپسند دانسته و از کسانی که در حق آنان مبالغه می ‌کنند، خود را بری می ‌دانند، علی ابن ابی طالب-رضی الله عنه- کسانی را که در حق او غلو و زیاده ‌روی کردند، با آتش سوزاند. ابن عباس-رضی الله عنهما- کار علی را دربارة کشتن آنان تایید کرد، اما معتقد بود که کشتن با شمشیر، از سوزاندن بهتر است. علی -رضی الله عنه- خواست عبدالله ابن سبأ سر دستة غالیان و مبالغه‌کنندگان را نزد او بیاورند تا او را بکشد. اما او با مخفی‌کردن خود از دست آنان فرار کرد.

õ õ õ

فضایل اصحاب رسول الله -صلی الله علیه وسلم- و دیدگاه اهل سنت درباره‌ی آنها و حوادثی که بین آنها اتفاق افتاد

منظور از صحابه چیست و باید چه اعتقادی در مورد آنها داشته باشیم؟

صحابه، جمع صحابی است و به کسی گفته می‌ شود که «در حالت ایمان ‌داری پیامبر را دیده و با ایمان وفات کرده باشد».

واجب است معتقد باشیم که صحابه بهترین امت بوده چون در بهترین قرون زندگی کرده‌ اند، و کسانی بودند که خداوند آنان را به همراهی و همنشینی پیامبر برگزید، به همراه او جهاد کردند، شریعت را از او آموختند و به نسل‌ های بعدی رساندند، خداوند متعال در قرآن آنان را مدح و ستایش کرده و می ‌فرماید:

﴿وَالسَّابِقُونَ الْأَوَّلُونَ مِنَ الْمُهَاجِرِينَ وَالْأَنْصَارِ وَالَّذِينَ اتَّبَعُوهُمْ بِإِحْسَانٍ رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ وَأَعَدَّ لَهُمْ جَنَّاتٍ تَجْرِي تَحْتَهَا الْأَنْهَارُ خَالِدِينَ فِيهَا أَبَداً ذَلِكَ الْفَوْزُ الْعَظِيمُ﴾. (توبه / 100)

«و سابقین اولین از مهاجرین و انصار و کسانی که به بهترین شیوه از آنان پیروی کردند، خداوند از آنها راضی است و آنان هم از خدا راضی، و هم برای آنان باغ ‌هایی که زیرشان نهرها جاری است، آماده کرده و تا ابد در آن می ‌مانند و آن رستگاری بزرگ است».

و می ‌فرماید:

﴿مُحَمَّدٌ رَسُولُ اللَّهِ وَالَّذِينَ مَعَهُ أَشِدَّاءُ عَلَى الْكُفَّارِ رُحَمَاءُ بَيْنَهُمْ تَرَاهُمْ رُكَّعاً سُجَّداً يَبْتَغُونَ فَضْلاً مِنَ اللَّهِ وَرِضْوَاناً سِيمَاهُمْ فِي وُجُوهِهِمْ مِنْ أَثَرِ السُّجُودِ ذَلِكَ مَثَلُهُمْ فِي التَّوْرَاةِ وَمَثَلُهُمْ فِي الْأِنْجِيلِ كَزَرْعٍ أَخْرَجَ شَطْأَهُ فَآزَرَهُ فَاسْتَغْلَظَ فَاسْتَوَى عَلَى سُوقِهِ يُعْجِبُ الزُّرَّاعَ لِيَغِيظَ بِهِمُ الْكُفَّارَ وَعَدَ اللَّهُ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ مِنْهُمْ مَغْفِرَةً وَأَجْراً عَظِيماً﴾. (فتح / 29)

«محمد -صلی الله علیه وسلم- پیامبر خدا است و کسانی که با او هستند در برابر کافران شدید و با هم شفقت و عطوفت دارند، آنان را می بینی که همواره در حال رکوع و سجودند. همیشه به دنبال فضل خدا و رضای او هستند، نشانة آنان اثر سجده‌ هایی است که بر پیشانی شان قرار دارد. این مثال آنان در تورات است، و مثال شان در انجیل مانند گیاهی روییده که شاخه کرده باشد و شاخه‌ها ساقة اصلی را محکم کرده و روی ساقه استوار و پابرجا شده باشد بطوریکه کشاورزان از آن تعحب کنند تا با آن کافران را عصبانی کند، خداوند به آنانی که ایمان آورده و عمل صالح انجام داده‌ اند وعدة مغفرت و پاداش بزرگی داده است».

و می‌ فرماید:

﴿لِلْفُقَرَاءِ الْمُهَاجِرِينَ الَّذِينَ أُخْرِجُوا مِنْ دِيَارِهِمْ وَأَمْوَالِهِمْ يَبْتَغُونَ فَضْلاً مِنَ اللَّهِ وَرِضْوَاناً وَيَنْصُرُونَ اللَّهَ وَرَسُولَهُ أُولَئِكَ هُمُ الصَّادِقُونَ * وَالَّذِينَ تَبَوَّأُوا الدَّارَ وَالْأِيمَانَ مِنْ قَبْلِهِمْ يُحِبُّونَ مَنْ هَاجَرَ إِلَيْهِمْ وَلا يَجِدُونَ فِي صُدُورِهِمْ حَاجَةً مِمَّا أُوتُوا وَيُؤْثِرُونَ عَلَى أَنْفُسِهِمْ وَلَوْ كَانَ بِهِمْ خَصَاصَةٌ وَمَنْ يُوقَ شُحَّ نَفْسِهِ فَأُولَئِكَ هُمُ الْمُفْلِحُونَ﴾. (حشر / 8-9)

«[این دارایی] برای فقرای مهاجرین است کسانی که از خانه و کاشانة خود رانده شده ‌اند و بدنبال خشنودی و فضل الله هستند و خدا و رسول او را یاری می ‌دهند، این گروه صادقان هستند. و کسانی که قبل از آمدن مهاجرین در خانه‌ های خود بودند و ایمان آوردند، و کسانی را که به سوی آنها هجرت کرده‌ اند دوست می‌ دارند و از آنچه که به مهاجرین داده می ‌شود هیچ [حسادتی] به دل راه نمی‌ دهند و آنان را بر خودشان ترجیح می ‌دهند، هر چند خود شان به آن نیاز داشته باشند، و کسانی که از بخل و آزمندی نجات یافته ‌اند، رستگارانند».

خداوند سبحان در این آیات مهاجرین و انصار را ستوده و آنان را به سبقت گیرندگان به سوی خیرات توصیف کرده و خبر داده که از آنان راضی است و بهشت را برای آنان آماده کرده است، و آنان را به رحم و شفقت در میان خود و شدت با کافران و کثرت رکوع، سجود و اصلاح قلب وصف کرده است، با چهره‌ هایشان که ایمان و طاعت آن را نورانی کرده، شناخته می‌ شوند، و خداوند آنان را برای دوستی و همراهی با پیامبرش انتخاب کرده تا به وسیلة آنان کینه و بغض را در دل دشمنان کافرشان قرار دهد، همچنین مهاجرین را به ترک وطن و مال به خاطر خدا و یاری دین او و طلب فضل و رضوان او وصف کرده است. آنان تمام این اعمال را صادقانه و خالصانه انجام می‌ دادند. و انصار را به این صفات وصف نموده که صاحب خانة هجرت و یاری دهنده‌ی مهاجران و دارای ایمان صادق ‌اند. مهاجرین را بر خود ترجیح داده و آنان را در حقوق با خود مساوی قرار دادند. و بخیل و تنگدست نبودند و با داشتن چنین صفاتی به رستگاری رسیدند. اینها برخی از فضایل عموم اصحاب است، و اما فضایل ویژه‌ای نیز هست که برخی از اصحاب –رضی الله عنهم- را بر برخی بخاطر پیشی گرفتن در مسلمان شدن، جهاد و هجرتشان، برتری می‌ دهد.

خلفای چهارگانه: ابوبکر، عمر، عثمان و علی بر همه‌ی اصحاب برتری دارند، سپس سایر ده نفری که مژدة بهشت به آنان داده شده [عشرة مبشره] که عبارتند از: طلحه، زبیر، عبدالرحمن بن عوف، ابوعبیده بن جراح، سعد بن ابی وقاص، و سعید بن زید. و مهاجرین بر انصار برتری دارند، و اهل بدر و بیعت رضوان فضیلت خاصی دارند و کسانی که قبل از فتح مکه مسلمان شده و در جنگ‌ها شرکت داشته ‌اند بر کسانی که بعد از فتح مکه مسلمان شده‌ اند برتری دارند.

2- عقیده‌ی اهل سنت و جماعت در خصوص جنگ‌ها و درگیری‌هایی که در بین اصحاب اتفاق افتاد:

سبب فتنه: یهودیان برای اسلام و مسلمانان توطئه چیدند، لذا شخص مکار و خبیثی را که با دروغ و حیله، تظاهر به اسلام کرد، برای این هدف به کار گرفتند. این شخص عبدالله بن سبأ، از یهودیان یمن بود که با حقد و کینه بر علیه عثمان بن عفان-رضی الله عنه- سومین خلیفه از خلفای راشدین سمپاشی کرد، و بر ضد او اتهاماتی را در بین مردم شایع نمود و افرادی کوتاه نظر و ضعیف الایمان و فتنه ‌انگیز فریب او را خورده و گرد او جمع شدند و با توطئه‌ی خود خلیفه‌ی راشد عثمان-رضی الله عنه- را مظلومانه به شهادت رساندند، به دنبال قتل عثمان-رضی الله عنه- اختلاف بین مسلمین بوجود آمد به این ترتیب فتنه به تحریک یک نفر یهودی و پیروانش شعله‌ور شد و جنگ بین اصحاب که ناشی از اجتهاد آنان بود، اتفاق افتاد.

ابن ابی العز حنفی شارح عقیدة طحاویه می ‌گوید:

«اصل رفض را منافقی زندیق بوجود آورد، علما گفته ‌اند : هدف او از بین بردن اسلام و عیب‌جویی از پیامبر -صلی الله علیه وسلم- بود. عبدالله بن سبأ با تظاهر به اسلام خواست اسلام را با مکر و حیلة خود به نابودی بکشاند. همان کاری که بولس در دین نصاری کرد. او به ظاهر عبادت و امر به معروف و نهی از منکر می‌ کرد، تا اینکه با قتل عثمان نقشة خبیث خود را عملی کرد. پس از آن به کوفه رفت و دربارة علی و مقام او غلو و افراط کرد، او برای پیاده کردن نقشه‌ هایش در ظاهر علی را یاری می‌ کرد، این خبر به علی-رضی الله عنه- رسید، دستور داد که او را بکشند، اما او به قرقیس گریخت». داستان این یهودی در کتاب ‌های تاریخ معروف است.

شیخ الاسلام (رحمه الله) می ‌گوید: «همین که عثمان-رضی الله عنه- کشته شد، دلها پراکنده و مشکلات بزرگتر شدند، انسان ‌های شروری وارد جامعه شدند، بزرگان و نیکوکاران ضعیف و عاجز شدند، آنانی که توانایی فتنه نداشتند دست به فتنه ‌انگیزی زدند، و کسانی که دوستدار خیر و صلاح بودند توانایی انجام آن را پیدا نکردند.

بالاخره مردم با امیر المؤمنین علی بن ابی‌طالب –رضی الله عنه- بیعت کردند، او در آن هنگام لایق‌ترین مردم به خلافت و از همه برتر بود، اما قلوب متفرق شده و آتش فتنه شعله‌ور شد. در نتیجه وحدت کلمه از بین رفته و نظم جامعه‌ی اسلامی از هم پاشید، خلیفه و بزرگان امت نتوانستند خیر و صلاحی را که در نظر داشتند، در جامعه برقرار کنند، گروه‌هایی از جامعه دچار تفرقه و فتنه شدند، و بالاخره آنچه که نباید روی دهد....! روی داد» [102] .

در ادامه شیخ با معذور دانستن اصحابی که در جنگ علی و معاویه (رضی الله عنهما) شرکت کردند می ‌گوید:

«معاویه خلافت را ترک نکرد و زمانی که با علی جنگید، با او بیعت نکرده بود، جنگ او به خاطر این نبود که او خودش را خلیفه و یا مستحق خلافت می‌ دانست، چون بر این واقعیت اقرار داشت، و هر کسی از معاویه سوال می‌ کرد به این واقعیت اعتراف می ‌کرد. معاویه و یارانش نمی‌ خواستند با علی و یارانش بجنگند و بر او غالب شوند، بلکه علی-رضی الله عنه- واجب می ‌دانست که معاویه و یارانش از او اطاعت و با او بیعت کنند؛ چون داشتن بیشتر از یک خلیفه برای مسلمانان ممکن نبود. این در حالی بود که آنان از اطاعت او دست کشیده و از این واجب سرپیچی کرده و مسلح و قدرتمند بودند، لذا لازم دانست که با آنان بجنگد تا این واجب را ادا کنند و با اطاعت از خلیفه با دیگر مسلمانان متحد شوند. معاویه و کسانی که با او بودند می ‌گفتند : اطاعت خلیفه بر ما واجب نیست و نباید بخاطر اطاعت نکردن از خلیفه کشته شویم و اگر کشته شویم مظلوم هستیم، می ‌گفتند: عثمان به اتفاق مسلمین مظلوم کشته شد، و قاتلان او در لشکر علی هستند، بلکه اکثریت آن را تشکیل می‌ دهند، و دارای قدرت و سلاح هستند، لذا اگر ما را مجبور به بیعت کنند به ما ظلم و دشمنی کرده‌ اند و علی توانایی تحویل دادن آنان را ندارد، همان طور که توانایی نداشت آنان را از عثمان دور کند. لذا بر ما واجب است که با خلیفه‌ای بیعت کنیم که با ما به عدالت و انصاف رفتار کند.

عقیدة اهل سنت و جماعت دربارة اختلافاتی که بین اصحاب روی داده و در جریان آن جنگ‌ هایی بین صحابه برپا شده، در دو مورد خلاصه می‌‌شود:

1- اهل سنت از قضاوت و داوری در اختلافاتی که در بین صحابه بوجود آمده خودداری و از جر و بحث در این باره پرهیز می‌ کنند، چون سکوت در خصوص این اتفاقات بهترین راه سالم ماندن است. و می‌ گویند:

﴿وَالَّذِينَ جَاءُوا مِنْ بَعْدِهِمْ يَقُولُونَ رَبَّنَا اغْفِرْ لَنَا وَلإِخْوَانِنَا الَّذِينَ سَبَقُونَا بِالأِيمَانِ وَلا تَجْعَلْ فِي قُلُوبِنَا غِلاً لِلَّذِينَ آمَنُوا رَبَّنَا إِنَّكَ رَؤُوفٌ رَحِيمٌ﴾. (حشر / 10)

«پروردگارا! ما و برادرانمان را که در ایمان آوردن از ما سبقت گرفتند بیامرز، و در دل ‌های ما کینة کسانی را که ایمان‌ آورده ‌اند قرار مده، پروردگارا! تویی که رؤوف و مهربانی».

2- پاسخ به آثاری که دربارة گناهان آنان نقل شده و این به چند دلیل است:

أ – در میان این آثار دروغ ‌هایی است که دشمنان به آنان نسبت داده ‌اند تا شخصیت آنان را لکه ‌دار کنند.

ب – در برخی از این آثار جملاتی زیاد و کم شده و با وارد کردن دروغ، ظاهر صحیح روایات از بین رفته است و این آثار تحریف شده به علت کم اهمیت بودن مورد توجه قرار نمی ‌گیرند.

ج – آنچه از این آثار به اثبات رسیده است – که البته کم هستند – اصحاب در آن موارد معذورند چون با توجه به مجتهد بودنشان، یا به حق رسیده ‌اند یا نرسیده و به خطا رفته‌ اند. آن هم از موارد اجتهادی است که اگر اجتهاد مجتهد حق باشد دو اجر دارد و اگر خطا شود یک اجر دارد، و خطایشان نیز بخشوده شده است. چون پیامبر -صلی الله علیه وسلم- فرموده: «اذا اجتهد الحاکم فأصاب فله أجران، وإن اجتهد فأخطأ فله أجر واحد» [103] . «هر گاه حاکم اجتهاد کرد و اجتهادش موافق با حق باشد دو اجر دارد، و هر گاه اجتهاد کرد و به خطا رفت یک پاداش دارد».

د – آنان بشر بوده ‌اند و بشر از خطا مصون نیست و از گناه نیز معصوم نبوده ‌اند، اما در مقابل، گناهی که ممکن است از آنان سر زده باشد، مکفرات زیادی داشته ‌اند که بوسیله‌ی آن گناهانشان از بین می‌ رود، بعضی از مکفرات عبارتند از :

(1) گناهکار از گناهش توبه کرده باشد و توبه، گناهان را – هر گناهی که باشد – از بین می ‌برد. ادله‌ی زیادی در این باره آمد است.

(2) اصحاب -رضي الله عنهم-، سوابق و فضایلی دارند که موجب مغفرت گناهانشان – در صورت ارتکاب گناه – می ‌شود:

﴿إِنَّ الْحَسَنَاتِ يُذْهِبْنَ السَّيِّئَاتِ﴾. (هود / 114)

«به تحقیق نیکی‌ها گناهان را از بین می ‌برند».

(3) حسنات و کارهای خوب اصحاب چند برابر می‌ شود و هیچ کس در فضل و برتری با آنان برابر نیست. و از فرمودة پیامبر -صلی الله علیه وسلم- ثابت است که آنان بهترین مردمند و ارزش هر مشت صدقه‌ی آنان برابر است با اندازه کوه احد طلایی که دیگران می ‌دهند بلکه بیش از آن [104] (رضی الله عنهم).

شیخ الاسلام ابن تیمیه (رحمه الله) می ‌گوید: «اهل سنت و جماعت و امامان دین معتقد به عصمت هیچ کدام از صحابه و اهل بیت پیامبر و سابقین و غیره نیستند، بلکه وقوع گناه از همه امکان ‌پذیر است، خداوند بلند مرتبه با توبه گناهان آنان را بخشیده و درجات آنان زیاد می ‌کند، و با حسنات و سایر اسبابی که محو کنندة سیئات است آنان را مورد عفو خود قرار می‌ دهد. خداوند می‌ فرماید:

﴿وَالَّذِي جَاء بِالصِّدْقِ وَصَدَّقَ بِهِ أُوْلَئِكَ هُمُ الْمُتَّقُونَ * لَهُم مَّا يَشَاءُونَ عِندَ رَبِّهِمْ ذَلِكَ جَزَاء الْمُحْسِنِينَ * لِيُكَفِّرَ اللَّهُ عَنْهُمْ أَسْوَأَ الَّذِي عَمِلُوا وَيَجْزِيَهُمْ أَجْرَهُم بِأَحْسَنِ الَّذِي كَانُوا يَعْمَلُونَ﴾. (زمر / 33-35)

«و کسی که صدق [قرآن] را آورد و آن را تصدیق کرد آنان پرهیزگارانند، برایشان هست آنچه بخواهند نزد پروردگارشان، این پاداش نیکوکاران است، تا اینکه خداوند اعمال بد آنان را بپوشاند و پاداش آنان را بهتر از کاری که انجام می‌ دهند بدهد».

و می ‌فرماید:

﴿إِذَا بَلَغَ أَشُدَّهُ وَبَلَغَ أَرْبَعِينَ سَنَةً قَالَ رَبِّ أَوْزِعْنِي أَنْ أَشْكُرَ نِعْمَتَكَ الَّتِي أَنْعَمْتَ عَلَيَّ وَعَلَى وَالِدَيَّ وَأَنْ أَعْمَلَ صَالِحاً تَرْضَاهُ وَأَصْلِحْ لِي فِي ذُرِّيَّتِي إِنِّي تُبْتُ إِلَيْكَ وَإِنِّي مِنَ الْمُسْلِمِينَ * أُوْلَئِكَ الَّذِينَ نَتَقَبَّلُ عَنْهُمْ أَحْسَنَ مَا عَمِلُوا وَنَتَجاوَزُ عَن سَيِّئَاتِهِمْ فِي أَصْحَابِ الْجَنَّةِ وَعْدَ الصِّدْقِ الَّذِي كَانُوا يُوعَدُونَ﴾. (احقاف / 15-16)

«تا به سن جوانی و چهل سالگی می ‌رسد، می‌ گوید: پروردگارا! مرا یاد بده که شکر نعمتی را بکنم که تو به من و والدینم دادی. و عمل صالحی انجام دهم که مورد رضایت تو باشد، و فرزندان و نسلم را اصلاح کن، من به سوی تو برگشتم و من از مسلمانان هستم، آنان کسانی هستند که کارهای نیکویشان را از آنان قبول می‌ کنیم و از گناهان آنان می ‌گذریم و آنان از بهشتیانند» [105] .

دشمنان خدا از اتفاقاتی که بین صحابه در هنگام فتنه، مانند اختلاف و جنگ روی داده برای صدمه زدن و از بین بردن کرامت آنان استفاده کرده‌ اند، متاسفانه برخی از نویسندگان معاصر آنها را در این نقشة خبیث تایید کرده و بدون شناخت، برخی را مدح و گروهی را ملامت کرده و خود را بین اصحاب رسول الله -صلی الله علیه وسلم- داور قرار داده ‌اند، و بدون دلیل بعضی را بر حق و بعضی را خطاکار دانسته ‌اند. بلکه فراتر از این، از روی جهالت و پیروی از هوی آنچه را که مغرضین و کینه‌ توزان خاورشناس و پیروانشان دربارة اصحاب می‌ گویند تکرار کرده و طبق آن حکم صادر می ‌کنند تا بتوانند برخی از مسلمانان بی ‌خبر را به شک و شبهه اندازند، این نویسندگان غافل از این هستند که مخالفان صحابه کسانی هستند که فرهنگ و تمدنشان بوسیله‌ی امت اسلامی و به خصوص صحابه و سلف صالح از بین رفته است، لذا آنان از این طریق می‌ خواهند اسلام را زیر سوال ببرند و وحدت مسلمانان را از هم بپاشند و تخم کینه و بغض را در دل مسلمانان ساده نسب به سلف صالحشان بکارند، و از اقتدا به سلف و این آیه مردم را محروم کنند:

﴿وَالَّذِينَ جَاءُوا مِنْ بَعْدِهِمْ يَقُولُونَ رَبَّنَا اغْفِرْ لَنَا وَِلإِخْوَانِنَا الَّذِينَ سَبَقُونَا بِالأِِيمَانِ وَلا تَجْعَلْ فِي قُلُوبِنَا غِلاً لِلَّذِينَ آمَنُوا رَبَّنَا إِنَّكَ رَؤُوفٌ رَحِيمٌ﴾. (حشر / 10)

«آنانی که پس از اینها می آیند می‌ گویند: پروردگارا! ما را و آن برادرانمان را که در ایمان آوردن از ما پیشی گرفتند، بیامرز. و در دل ‌های ما هیچ کینه‌ ای از کسانی که ایمان آورده ‌اند، قرار مده، پروردگارا! تویی که رؤوف و مهربانی».

õ õ õ

دشنام و ناسزاگویی صحابه و ائمه حرام است

1- نهی از دشنام و ناسزاگویی صحابه:

از اصول اهل سنت و جماعت این است که قلب و زبانشان نسبت به اصحاب رسول الله -صلی الله علیه وسلم- سالم باشد، خداوند اهل سنت را به این صفت توصیف کرده و می ‌فرماید:

﴿وَالَّذِينَ جَاءُوا مِنْ بَعْدِهِمْ يَقُولُونَ رَبَّنَا اغْفِرْ لَنَا وَِلإِخْوَانِنَا الَّذِينَ سَبَقُونَا بِاِلأِيمَانِ وَلا تَجْعَلْ فِي قُلُوبِنَا غِلاً لِلَّذِينَ آمَنُوا رَبَّنَا إِنَّكَ رَؤُوفٌ رَحِيمٌ﴾. (الحشر:10)

«و کسانی که بعد از آنان [مهاجرین و انصار] آمدند می‌ گویند: پروردگارا! گناهان ما و برادران ما را ببخش، کسانی که با ایمان شان از ما پیشی گرفتند، و در قلب‌ های ما نسبت به کسانی که ایمان آوردند کینه قرار مده، پروردگارا! تو رؤوف و رحیمی».

اهل سنت به دستورات رسول الله -صلی الله علیه وسلم- جامه‌ی عمل پوشانده و سفارشات او را دربارة اصحابشان رعایت می ‌کنند. یکی از آن سفارشات حدیث زیر است که فرمودند: «لا تسبوا أصحابي فوالذی نفسی بيده لو انفق احدکم مثل جبل احد ذهباً ما بلغ مد احدهم و لا نصيفه» [106] . «اصحابم را دشنام ندهید! قسم به ذاتی که جانم در دست اوست اگر هر یک از شما به اندازة کوه احد، طلا صدقه بدهد، به اندازة یک یا نصف مشت صدقه‌ی آنان نمی‌ رسد».

اهل سنت از خوارج و کسانی که اصحاب رسول الله را دشنام داده و بغض آنان را در دل دارند، و فضایل‌شان را انکار می ‌کنند و اکثرشان را کافر می‌ دانند بری و بیزارند.

اهل سنت معتقدند که اصحاب رسول الله -صلی الله علیه وسلم- بهترین امت می ‌باشند، و فضایلی را که در قرآن یا سنت صحیح برای صحابه ذکر شده، باور دارند. همانطور که پیامبر -صلی الله علیه وسلم- می ‌فرماید: «خيرکم قرني» [107] . «بهترین شما [مسلمانان] کسانی هستند که در قرن من زندگی می‌ کنند».

وقتی پیامبر -صلی الله علیه وسلم- افتراق امت به هفتاد و سه فرقه را ذکر کرد و فرمود همه در آتش هستند، مگر یک گروه، اصحاب دربارة آن گروه سوال کردند، فرمود: «هم من کان علی مثل ما أنا اليوم وأصحابي» [108] . «آنان کسانی هستند که بر روشی که من و اصحابم امروز هستیم باشند».

ابو زرعه که بزرگترین استاد امام مسلم است، می‌ گوید: «هر که را دیدی که از صحابه‌ای عیب جویی می ‌کند بدان که زندیق است، زیرا قرآن، رسول و آنچه که رسول آورده حق است و اصحاب بودند که اینها را به ما رساندند، لذا هر کس از شأن آنان بکاهد هدفش باطل کردن قرآن و سنت است، چنین فردی به کسر شأن سزاوارتر و شایسته‌تر است که حکم زندیق و گمراه بودن به او داده شود».

علامه ابن حمدان در «نهایة المبتدئین» می‌ گوید: «هر کس به یکی از اصحاب دشنام دهد و معتقد باشد که این دشنام دادن، حلال است، کافر است، و اگر آن را حلال نداند فاسق است»، و نظریه‌ی دیگر او این است که می‌ گوید: «به طور مطلق کافر است، و هر کس آنان را فاسق یا کافر بداند یا طعنه به دینشان بزند، کافر است» [109] .

2- پرهیز از دشنام و بد گفتن به ائمه‌ی راستین و علمای امت

پس از مقام و فضیلت صحابه، منزلت و مقام ائمه‌ی راستین و پیشوایان دینی از تابعین و پیروان آنان در قرون مفضله و کسانی که ادامه ‌دهندگان راه آنان بوده ‌اند جایگاه ویژه‌ای دارد خداوند متعال می ‌فرماید:

﴿وَالسَّابِقُونَ الأَوَّلُونَ مِنَ الْمُهَاجِرِينَ وَالأَنْصَارِ وَالَّذِينَ اتَّبَعُوهُمْ بِإِحْسَانٍ رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ﴾. (توبه/ 100)

«و سابقین اولین از مهاجرین و انصار و کسانی که به بهترین شیوه از آنان پیروی کردند، خدا از آنان راضی و آنان هم از خدا راضی هستند».

لذا عیب‌ جویی و دشنام دادن آنها حرام است. چون آنان پیشوایان هدایت‌ اند. خداوند می ‌فرماید:

﴿وَمَنْ يُشَاقِقِ الرَّسُولَ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُ الْهُدَى وَيَتَّبِعْ غَيْرَ سَبِيلِ الْمُؤْمِنِينَ نُوَلِّهِ مَا تَوَلَّى وَنُصْلِهِ جَهَنَّمَ وَسَاءَتْ مَصِيراً﴾. (نساء / 115)

«و هر کس که با پیامبر پس از آنکه هدایت برای او روشن شده است مخالفت کند و از راه غیر مومنان پیروی کند او را به همان جهتی که دوست دارد، رهنمود می‌ گردانیم و وارد جهنم می‌ کنیم و جهنم چه بد جایگاهی است».

ابن ابی العز در شرح عقیدة طحاویه می‌ گوید: «همان طور که در قرآن آمده: بر هر مسلمان واجب است که بعد از محبت خدا و رسولش، محبت مومنین را در دل داشته باشد، بویژه آنانی که وارثان پیامبرانند، خداوند آنان را همانند ستارگانی قرار داده که در تاریکی های خشکی و دریا روشنگر راه هستند، مسلمانان بر هدایت و درایت آنان اتفاق نظر دارند، آنان جانشینان پیامبر در امت و احیاکنندگان سنت‌ های متروکة او هستند، بوسیله‌ی تلاش آنان قرآن پابرجا مانده، و آوازه‌ی آنان هم بوسیله قرآن ماندگار شده است، و بوسیله‌ی آنان سخن گفته و آنان هم به قرآن سخن گفته ‌اند، همة آنها قاطعانه بر وجوب پیروی از پیامبر -صلی الله علیه وسلم- اتفاق نظر داشته ‌اند، با این حال هم اگر یکی از آنان برخلاف حدیث صحیح فتوایی داده باشد، بر او لازم است که به محض ثابت شدن حق، قول خود را ترک و به حدیث صحیح عمل کند».

عذرهایی که باعث شده یکی از ائمه‌ به حدیثی صحیح عمل نکرده، سه قسم است:

1- معتقد باشد که پیامبر -صلی الله علیه وسلم- آن را نگفته است.

2- معتقد باشد که منظور پیامبر همان بوده که می‌ گوید.

3- معتقد باشد که آن حکم منسوخ شده است.

باید بدانیم که ائمه و علما بر ما برتری دارند و با پیشی گرفتن از ما تبلیغ دین و توضیح و حل مشکلاتی که معنای آن را نمی ‌دانیم، بر ما منت نهاده‌ اند. پس (رض)

﴿رَبَّنَا اغْفِرْ لَنَا وَلإِخْوَانِنَا الَّذِينَ سَبَقُونَا بِالأِيمَانِ وَلا تَجْعَلْ فِي قُلُوبِنَا غِلاً لِلَّذِينَ آمَنُوا رَبَّنَا إِنَّكَ رَؤُوفٌ رَحِيمٌ﴾. (حشر / 10)

لذا ایراد گرفتن به علما به خاطر اشتباهات اجتهادی، راه و روش مبتدعان است و از نقشه ‌هایی است که دشمنان اسلام برای ایجاد شک و شبهه به اسلام و دشمنی بین مسلمانان طراحی کرده ‌اند تا خلف را از سلف جدا کنند، و بین جوانان و علما اختلاف بیاندازند، این وضعیتی است که ما هم اکنون به آن مبتلا هستیم، بنابراین به آن دسته از طلاب و دانشجویانی که مقام فقها و فقه اسلامی را سبک شمرده‌ و از خواندن و بهره بردن حق دوری می ‌کنند، لازم است که این موارد مهم را به یاد داشته باشد و برای فقه اسلامی ارزش شایسته‌ای قایل شوند، و به علمایشان احترام بگذارند و فریب تبلیغات گمراه‌کننده و مغرضانه را نخورند. و بدانند که توفیق دهنده فقط خدای متعال است.

õ õ õ

فصل چهارم
«بدعت ‌ها»

بخش اول : تعریف بدعت، انواع و احکام آن.

بخش دوم : پدید آمدن بدعت در زندگی مسلمانان و اسباب آن.

بخش سوم : موضع امت اسلامی دربارة متبدعین و منهج اهل سنت و جماعت در رد عقاید آنان.

بخش چهارم : نمونه ‌هایی از بدعت‌های عصر حاضر که عبارتند از:

1- جشن گرفتن به مناسبت تولد پیامبر -صلی الله علیه وسلم-.

2- تبرک جستن به اماکن زیارتی، نشانه ‌ها و اشخاص زنده و مرده.

3- بدعت در مسائل عبادی و تقرب به خدا.

تعریف بدعت، انواع و احکام آن

1- تعریف بدعت در لغت: از «بدع» گرفته شده که بوجود آوردنی است که قبلاً سابقه نداشته است. خداوند می ‌فرماید:

﴿بَدِيعُ السَّمَاوَاتِ وَالأََََرْضِ﴾. (بقره / 117)

«به وجود آورندة آسمان‌ها و زمین است».

و می‌ فرماید:

﴿قُلْ مَا كُنْتُ بِدْعاً مِنَ الرُّسُلِ﴾. (احقاف / 9)

«بگو: من اولین کسی نیستم که رسالت را از طرف پروردگارم به بندگان ابلاغ می ‌کنم».

بلکه پیامبران زیادی پیش از مقام رسالت را به عهده گرفته ‌اند.

وقتی گفته می‌ شود فلانی بدعتی بوجود آورده، یعنی: کاری انجام داده که قبلاً کسی آن را انجام نداده است.

بدعت دو نوع است:

1- بدعت در مسایل دنیوی مانند: اختراعات جدید که این نوع بدعت مباح است، چون اصل در مسایل دنیوی، مباح بودن است.

2- بدعت در دین که حرام است چون اصل در این نوع توقف است [بدون حکم شرعی عبادت کم و زیاد نمی ‌شود]. پیامبر -صلی الله علیه وسلم- می ‌فرماید: «من احدث فی امرنا هذا ما ليس منه فهو رد» [110] . «هر کسی در این امر ما [دین] چیزی وارد کند، که از آن نباشد، مردود است». و در روایتی دیگر می ‌فرماید: «من عمل عملا ليس عليه امرنا فهو رد» [111] . «هر کس عملی را انجام دهد که طبق دستور ما نباشد، آن عمل مردود است».

2- انواع بدعت دینی

بدعت در دین دو نوع است:

1- بدعت قولی اعتقادی مانند دیدگاه‌ ها و اعتقادات جهمیه، معتزله، رافضه و سایر فرقه‌ های گمراه.

2- بدعت در عبادات، مانند عبادت الله به گونه‌ای که مشروع نباشد. که این خود پنج قسم است:

أ – عملی به نیت عبادت انجام شود، مثلاً عملی که هیچ اصل و اساسی در دین ندارد، به عنوان عبادت به دین افزوده شود. مانند بوجود آوردن نماز یا روزه‌ای غیر مشروع که در شرع، هیچ اصلی نداشته باشد، یا برپایی اعیادی غیر مشروع، مانند: جشن ‌های تولد و ....

ب – بر عبادت مشروع افزوده شود، مانند اضافه کردن رکعتی پنجم به نماز ظهر یا عصر.

ج – حالت خاصی در نحوة انجام عبادت مشروعی، انجام شود. مانند انجام اذکار مشروع با صدای بلند و یا بصورت دسته جمعی و یا خود را به سختی انداختن در انجام عبادت بطوریکه از حد سنت رسول الله -صلی الله علیه وسلم- فراتر برود.

د – اختصاص دادن عبادتی مشروع در وقتی که شریعت آن را خاص به آن وقت نکرده است، مانند: اختصاص روز و شب نیمة شعبان به روزه و شب زنده‌داری که اصل روزه و شب زنده‌داری عملی مشروع است، اما تخصیص آن به وقتی مخصوص نیاز به دلیل دارد.

3- حکم انواع بدعت ‌های دینی

هر بدعتی در دین حرام و گمراهی است. پیامبر -صلی الله علیه وسلم- می‌ فرماید: «وإياكم ومحدثات الامور فان کل محدثة بدعة وکل بدعة ضلالة» [112] . «از امور نو پیدا -در دین- بپرهیزید، که هر نو پیدایی بدعت است و هر بدعتی گمراهی». و می ‌فرماید: «من احدث فی امرنا هذا ما ليس منه فهو رد» [113] . «هر کس در این امر ما [دین] چیز تازه‌ ای وارد کند که از آن نباشد مردود است». و می ‌فرماید: «من عمل عملاً ليس عليه امرنا فهو رد» [114] . «هر کس عملی را که طبق دستور ما نباشد انجام دهد، آن عمل مردود است».

این سه حدیث دلالت بر این دارد که هر گونه نوآوری در دین بدعت و هر بدعتی گمراهی و مردود است. یعنی بدعت در عبادات و اعتقادات حرام است، اما تحریم آن بر حسب نوع بدعت متفاوت است. بعضی از بدعت ‌ها کفر صریح است، مانند طواف قبور به قصد تقرب به صاحبان آنها و پیش‌کش کردن قربانی و نذرها به آنها و کمک خواستن و طلب فریادرسی از آنان، و یا دیدگاه‌ها و اعتقادات افراطی جهمیه و معتزله.

بعضی از بدعت‌ها مقدماتی برای شرک‌ اند، مانند ساختن بارگاه و ساختمان بر قبور و نماز و دعا در کنار قبرها.

بعضی از بدعتها فسق اعتقادی است، مانند اقوال و اعتقادات خوارج، قدریه و مرجئه که مخالف با شریعتند، و بعضی دیگر معصیت است مانند ترک دنیا، در حال روزه زیر خورشید نشستن بخاطر ترک یا قطع شهوت جنسی [115] .

تذکر :

کسانی که بدعت را به دو نوع حسنه و سیئه تقسیم کرده ‌اند، از حقیقت فاصله گرفته و با این گفتار پیامبر -صلی الله علیه وسلم- مخالفت کرده‌ اند که فرموده ‌اند: «کل بدعة ضلالة». «هر بدعتی گمراهی است». پیامبر -صلی الله علیه وسلم- تمام بدعتها را گمراهی دانسته اما این افراد می گویند: هر بدعتی گمراهی نیست بلکه بعضی از بدعت‌ها حسنه هستند.

حافظ ابن رجب در «شرح اربعین» می‌ گوید: فرمودة پیامبر -صلی الله علیه وسلم- «کل بدعة ضلالة» از عبارت ‌های جامعی است که هیچ استثنایی نمی ‌پذیرد و این اصل بزرگی از اصول دین است و این همانند فرمودة پیامبر -صلی الله علیه وسلم- است که فرموده ‌اند: «من احدث فی امرنا هذا ما ليس منه فهو رد» بنابراین هر کس چیز نو پیدایی که در دین اساسی ندارد را به دین نسبت دهد، مردود است. فرقی ندارد که در مسایلی اعتقادی باشد یا اعمال و اقوال ظاهری و باطنی» [116] .

اما کسانی که می‌ گویند: بدعت حسنه وجود دارد، هیچ دلیلی ندارند بجز قول عمر -رضی الله عنه- در خصوص نماز تراویح که گفت: «نعمت البدعة هذه». «این بدعت خوبی است».

کسانی هستند که شبهه وارد کرده و می ‌گویند: «نوآوری ‌هایی انجام داده شده که سلف منکر آن نشده ‌اند. مانند جمع‌ آوری قرآن در یک کتاب، نوشتن حدیث و جمع‌آوری آن»، در جواب آنان باید گفت: «این اعمال در شریعت اصل و اساسی داشته و تازه بوجود نیامده‌ اند».

و مقوله‌ی عمر -رضی الله عنه- که گفت: «نعمت البدعة هذه» منظور بدعت لغوی بوده نه شرعی. و اگر برای چیزی لفظ بدعت بکار رفته باشد که اصل و اساسی در دین دارد، باید دانست که مراد، بدعت لغوی است نه شرعی، چون بدعت شرعی بدعتی است که در شرع هیچ اصلی نداشته باشد. و جمع‌آوری قرآن در یک کتاب اصل و اساسی شرعی دارد، چون به امر رسول الله نوشته شد. اما در زمان او به شکل یک کتاب نبود که اصحاب -رضي الله عنهم- به منظور حفظ آن، آن را در یک کتاب جمع‌ آوری کردند.

پیامبر -صلی الله علیه وسلم- چند شبی با اصحابش نماز تراویح را به جماعت خواند، سپس آن را به این خاطر ترک کرد که بیم فرض بودن آن را بر امت داشت. سپس اصحاب -رضي الله عنهم- در زمان پیامبر -صلی الله علیه وسلم- و بعد از وفاتش آن نماز را دسته دسته و پراکنده می ‌خواندند تا اینکه عمر بن خطاب –رضی الله عنه- دستور داد که همة آنان پشت سر یک امام نماز بخوانند، همانطور که به امامت پیامبر -صلی الله علیه وسلم- می ‌خواندند، لذا این بدعتی در دین نبود.

نوشتن حدیث هم اصلی شرعی دارد، و آن این که وقتی برخی از صحابه تقاضای نوشتن حدیث را از پیامبر کردند، پیامبر -صلی الله علیه وسلم- دستور داد تا برایشان نوشته شود. و صرفاً منع نوشتن حدیث بخاطر این بوده که بین احادیث و آیات قرآن، هنگام نوشتن التباس نشود. اما پس از وفات پامبر این مانع از بین رفت؛ چون قرآن قبل از وفاتش تکمیل شد و آن را حفظ کرده بودند، لذا مسلمانان بعد از آن احادیث را جمع ‌آوری کردند، تا نابود نشود. پس خداوند به آنان از طرف اسلام و مسلمین، بهترین پاداش‌ ها را بدهد. زیرا آنان کتاب پروردگار و سنت پیامبرشان را از نابودی حفظ کرده و دست دشمنان قرآن و سنت را از تحریف آن دو کوتاه کردند.

õ õ õ

ظهور بدعت در زندگی مسلمانان و علل آن

1- پیدایش بدعت در زندگی مسلمانان از دو جهت قابل بررسی است

أ – از جهت وقت پیدایش بدعت:

شیخ الإسلام می‌گوید [117] : «باید دانست که عموم بدعت‌ها در عبادات از اواخر عهد خلفای راشدین در امت بوجود آمد، همانطور که پیامبر -صلی الله علیه وسلم- خبر داده بود: «من يعش منکم فسيرى اختلافاً كثيراً فعليكم بسنتي وسنة الخلفاء الراشدين المهديين» [118] . «هر کس از شما زنده بماند، اختلافات زیادی را می ‌بیند لذا بر شما لازم است که به سنت من و سنت خلفای راشدین هدایت شده تمسک جویید». و اولین بدعتی که به وجود آمد بدعت قدر [پیروان این بدعت را قدریه می‌ گویند]، و إرجاء [پیروان این بدعت را مرجئه می ‌گویند]، تشیع وخوارج [حروریه] بود. خوارج پس از کشته شدن عثمان -رضی الله عنه- و اختلاف بین مسلمانان پیدا شدند. سپس در اواخر عصر صحابه یعنی اواخر عصر ابن عمر، ابن عباس، جابر و امثال آنان، بدعت قدریه بوجود آمد. فرقه‌ی مرجئه اندکی بعد از قدریه بوجود آمدند. جهمیه در اواخر عصر تابعین یعنی بعد از مرگ عمر بن عبدالعزیز بوجود آمد، روایت است که عمر بن عبدالعزیز دربارة آنان به مردم هشدار داده بود، جهم در خراسان در زمان خلافت هشام ابن عبدالملک ظاهر شد.

این بدعت ها در قرن دوم در حالی بوجود آمد که اصحاب در میان مردم بودند. آنان با پیروان این بدعت ها مبارزه کردند.

سپس بدعت اعتزال [پیروان این بدعت را معتزله می‌ گویند] بوجود آمد، فتنه و اختلاف آراء و گرایش به بدعت‌ ها و هواهای نفسانی در میان مسلمانان رواج یافت، سپس بعد از انتهای قرون مفضله ساختن بارگاه و زیارتگاه بر قبور بوجود آمد و به همین ترتیب با گذشت زمان بدعت‌ های بیشتری با اشکال مختلفی بوجود آمده و رواج یافت.

2- از جهت مکان پیدایش بدعت:

بدعت ‌ها در اماکن و شهرهای مختلفی پدید آمدند، شیخ الإسلام می ‌گوید: «ممالک بزرگی که اصحاب رسول الله -صلی الله علیه وسلم- در آنها زندگی کرده و مراکز نشر علم و ایمان بوده ‌اند پنج دسته ‌اند. حرمین، دو عراق [عرب و عجم] و شام که همه مراکز ترویج قرآن، حدیث، فقه، عبادت و دیگر مسایل اسلامی بوده‌ اند، تمام این ممالک غیر از مدینة منوره مکان ظهور بدعت‌ های بزرگ بوده. تشیع و إرجاء در کوفه بوجود آمد سپس در سایر کشورها رواج یافت. معتزله در بصره بوجود آمد و سپس در سایر کشورها رواج یافت. نواصب [اهانت‌کنندگان به اهل بیت] و قدریه در شام به وجود آمد. جهمیه که بدترین انواع بدعت‌ ها بود. در قسمتی از خراسان بوجود آمد.

بنابراین هرچه سرزمین‌های اسلامی از مدینه دورتر بودند بدعت‌ های بیشتر در آنها رواج یافته است. بعد از کشته شدن عثمان –رضی الله عنه- بین مسلمانان تفرقه افتاد و بدعت بزرگ حروریه [خوارج] پیدا شد. لیکن مدینة منوره از ظهور این بدعت‌ ها سالم ماند هر چند در این شهر کسانی همچون قدریه و غیره بودند که بصورت پنهانی عقاید اهل بدعت را داشتند. لیکن با خواری و ذلت زندگی می ‌کردند. چون این عقاید از دیدگاه مردم مدینه، پست و مذموم بود. برخلاف تشیع و إرجاء در کوفه، و إعتزال و بدعت ‌های عبادت‌ گذاران در بصره، و مخالفان اهل بیت در شام که آشکارا به اشاعة بدعت می ‌پرداختند. در حدیث صحیح از پیامبر -صلی الله علیه وسلم- ثابت شده که: «دجال وارد مدینه نمی ‌شود»، علم و ایمان پیوسته تا زمان اصحاب مالک در قرن چهارم [119] در آنجا رواج داشت.

در سه قرن اول [قرون مفضله] هیچ بدعتی مخصوصاً در اصول دین به طور آشکار در مدینة منوره نبوده است.

2- اسباب بوجود آمدن بدعت

بدون شک عمل به قرآن و سنت صحیح، موجب نجات از وقوع در بدعت و گمراهی می ‌گردد. خداود متعال می ‌فرماید:

﴿وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيماً فَاتَّبِعُوهُ وَلا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ﴾. (انعام / 153)

«و به راستی این راه مستقیم من است پس از آن پیروی کنید و از راه‌های دیگر پیروی نکنید که شما را از راه او [راه مستقیم] پراکنده می ‌کند».

پیامبر -صلی الله علیه وسلم- این راه مستقیم را در حدیثی که ابن مسعود-رضی الله عنه- روایت کرده شرح داده است، در آن حدیث آمده: «پیامبر -صلی الله علیه وسلم- خطی را برای ما رسم کرد و فرمود: این راهی است که خداوند بیان فرموده، سپس خطوطی را از راست و چپ این خط کشید و فرمود: اینها راههایی هستند که بر هر یک از اینها شیطانی قرار دارد و به طرف آن دعوت می‌ دهد»، سپس این آیه را تلاوت کرد: ﴿وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيماً فَاتَّبِعُوهُ وَلا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَتَّقُونَ﴾ [120] . بنابراین هر کس از قرآن و سنت روی گرداند، با راههای گمراه‌کننده و بدعتهای نوپیدا روبرو می ‌شود.

اسبابی که موجب پیدایش بدعت شده بطور خلاصه عبارتند از:

أ- بی‌خبری از احکام دین.

ب- پیروی از هوای نفس.

ج- تعصب به نظریات و اشخاص.

د- تشبه به کفار و تقلید از آنها.

اینک به شرح هر کدام از موارد فوق می ‌پردازیم:

أ – بی‌خبری و عدم آگاهی صحیح از دین:

با گذشت زمان هر چه مردم از قرآن و سنت دور شدند، علم کم شد و جهل در میان مردم بیشتر رواج پیدا کرد. و پیامبر -صلی الله علیه وسلم- در این باره فرمود: «من يعش منکم فسيرى اختلافاكثيرا» [121] . «هر کس از شما زنده بماند اختلافات زیادی را می ‌بیند». و می ‌فرماید: «ان الله لا يقبض العلم انتزاعاً ينتزعه من العباد ولکن يقبض العلم بقبض العلماء حتی اذا لم يبق عالما اتخذ الناس رؤوسا جهالا فسئلوا فافتوا بغير علم فضلوا واضلوا». «خداوند علم را [از میان مردم] با خارج کردن آن از [سینه‌های] بندگان بر نمی‌ دارد، بلکه علم را با گرفتن علما بر می‌ دارد، تا جایی که هیچ عالمی باقی نمی‌ ماند و مردم جاهلانی را به عنوان روسای خود انتخاب می‌ کنند، از آنان سوال می ‌کنند و آنان بدون علم فتوی می‌ دهند،‌ در نتیجه هم خودشان گمراه می ‌شوند و هم دیگران را به گمراهی می‌ کشانند».

مبارزه و مقاومت با بدعتها فقط با علم و جهود علما ممکن است لذا وقتی علم و علما از بین رفتند، زمینه‌ی ظهور و ترویج بدعتها فراهم می ‌شود و برای مبتدعان فرصت ظهور و اشاعة بدعتشان فراهم می ‌شود.

ب – پیروی از هوای نفس

هر کس از قرآن و سنت روی گرداند – و یا حتی بی‌ خبر باشد لاجرم – از هوای خود پیروی می ‌کند. خداوند می ‌فرماید:

﴿فَإِنْ لَمْ يَسْتَجِيبُوا لَكَ فَاعْلَمْ أَنَّمَا يَتَّبِعُونَ أَهْوَاءَهُمْ وَمَنْ أَضَلُّ مِمَّنِ اتَّبَعَ هَوَاهُ بِغَيْرِ هُدىً مِنَ اللَّهِ﴾. (قصص / 50)

«اگر دعوت تو را اجابت نکردند بدان که آنان از هواهایشان پیروی می ‌کنند، و چه کسی گمراه‌تر از آن است که بدون هدایت از جانب خدا از هوای خود پیروی کند».

و می‌ فرماید:

﴿أَفَرَأَيْتَ مَنِ اتَّخَذَ إِلَهَهُ هَوَاهُ وَأَضَلَّهُ اللَّهُ عَلَى عِلْمٍ وَخَتَمَ عَلَى سَمْعِهِ وَقَلْبِهِ وَجَعَلَ عَلَى بَصَرِهِ غِشَاوَةً فَمَنْ يَهْدِيهِ مِنْ بَعْدِ اللَّهِ﴾. (الجاثية / 23)

«آیا دیده‌ای آن کسی را که هوی و هوس خود را معبود خود کرد، و خداوند او را با وجود آگاهی گمراه کرده و بر گوش و دل او و بر چشمش پرده قرار داده، پس بعد از خدا چه کسی او را هدایت می ‌کند».

ج – داشتن تعصب به نظریات و اشخاص

تعصب به نظریات و اشخاص مانع پیروی از دلیل و شناخت حق می‌ شود. خداوند متعال می ‌فرماید:

﴿وَإِذَا قِيلَ لَهُمُ اتَّبِعُوا مَا أَنْزَلَ اللَّهُ قَالُوا بَلْ نَتَّبِعُ مَا أَلْفَيْنَا عَلَيْهِ آبَاءَنَا﴾. (بقره / 170)

«و وقتی که به آنان گفته شود: از آنچه خداوند نازل کرده پیروی کنید، می‌ گویند: ما از آنچه پدرانمان را بر آن یافتیم پیروی می‌ کنیم».

دقیقاً صوفیان و قبرپرستان متعصب امروزی همین گونه ‌اند، وقتی به آنان گفته می‌ شود از قرآن و سنت پیروی کنید و نظریات و عقاید خود را ترک کنید، با استدلال به مذاهب، مشایخ، پدران و اجدادشان از تسلیم شدن در برابر قرآن و سنت صحیح سر باز می‌ زنند.

د – مشابهت به کفار

این نوع بدعت، خطرناکترین انواع بدعتهایی است که رواج دارد. ابی واقد لیثی روایت می‌ کند که: «تازه ایمان آورده بودیم که با پیامبر -صلی الله علیه وسلم- به قصد جنگ حنین خارج شدیم. مشرکین درخت سدری داشتند که برای عبادت زیر آن می ‌نشستند و اسلحه ‌هایشان را به آن آویزان می‌ کردند، به آن درخت ذات انواط می ‌گفتند، از کنار سدری عبور کردیم، گفتیم: ای رسول الله! مانند مشرکین ذات انواطی برایمان قرار بده! پیامبر -صلی الله علیه وسلم- فرمود: «الله اکبر انها السنن قلتم والذی نفسی بيده کما قالت بنو اسرائيل لموسی اجعل لنا الها کما لهم آلهة قال انکم قوم تجهلون، لترکبن سنن من کان قبلکم» [122] . «الله اکبر این رسم و عادت پیشینیانشان است، قسم به ذاتی که جانم در دست اوست از من چیزی خواستید که بنی‌اسرائیل از موسی خواستند. به او گفتند: برای ما معبودی قرار بده همچنانکه آنان معبودی دارند [موسی گفت:] شما گروه نادانید به راستی از روش پیشینانتان پیروی خواهید کرد».

از این حدیث روشن می‌ شود که آنچه بنی اسرائیل را به این خواستة زشت [عبادت معبودان باطل] وادار کرد، تشبه به کفار بود و این همان چیزی بود که برخی از مردم را وادار کرد که از پیامبر بخواهند درختی را برایشان قرار دهد تا به آن تبرک جویند، و این همان تقلیدی است که امروزه مسلمانان، در بدعت ‌ها و شرکیات شبیه کفار شده ‌اند و جشن‌ های تولد، نامگذاری روزها و هفته ‌ها در مناسبت ‌های خاص و برپایی مجالس و جشن‌ ها به مناسبت ‌های دینی و یادمانها، و نصب مجسمه ‌ها و یادبودها، جلسات تعزیه، بدعت‌ های هنگام تشییع جنازه، ساختن بارگاه و زیارتگاهها بر قبرها و سایر بدعتها را به تقلید از کفار انجام می ‌دهند.

موضع‌گیری امت اسلامی در برابر مبتدعان و موضع اهل سنت و جماعت در رد عقاید آنان

1- موضع‌گیری اهل سنت و جماعت دربارة اهل بدعت

اهل سنت و جماعت همواره عقاید اهل بدعت را رد کرده و با بدعت ‌هایشان مبارزه و آنان را از آن منع می ‌کنند.

اینک چند مثال:

أ – ام درداء گوید: «ابو درداء ناراحت و خشمگین وارد خانه شد، از او پرسیدم چه شده؟ گفت: به خدا قسم تا جایی که من می ‌دانم هیچ چیزی از دین محمد در میانشان نمانده بجز همین که با جماعت نماز می ‌خوانند» [123] .

ب – عمر بن یحیی گوید: «پدرم از قول پدرش می‌ گفت: قبل ازنماز صبح جلو خانه عبدالله بن مسعود می‌ نشستیم تا بیرون می‌ شد، سپس با او به مسجد می ‌رفتیم، روزی ابوموسی اشعری آمد و گفت: آیا ابو عبدالرحمن بیرون نیامده؟ گفتیم: خیر، نشست تا عبدالله بن مسعود از منزل بیرون آمد، سپس همگی به طرف مسجد رفتیم، ابوموسی گفت: ای ابو عبدالرحمن! در مسجد چیزی دیدم که آن را ناپسند دانستم و – الحمدلله – چیز جز خیر ندیدم، گفت: چه دیدی؟ گفت: اگر زندگی باقی باشد می‌ بینی، ابوموسی گفت: در مسجد جماعتی را دیدم که حلقه زده و منتظر نماز بودند در هر حلقه‌ای مردی نشسته بود و سنگ‌ های کوچک جلویش بود و می ‌گفت: صد بار بگویید: «الله اکبر» [در هر الله اکبر یک سنگ جدا می ‌کرد] آنان هم صد بار «الله اکبر» می ‌گفتند، می ‌گفت: صد بار «لا الا اله الا الله» بگویید، آنان هم صد بار «لا اله الا الله» می‌ گفتند. می ‌گفت: صد بار «سبحان الله» بگویید، آنان هم صد بار «سبحان الله» می‌ گفتند، ابن مسعود پرسید به آنان چه گفتی؟ گفت: چیزی نگفتم، منتظر نظر یا دستور تو شدم، گفت: چرا به آنان نگفتی که گناهانشان را بشمارند و تو ضمانت می‌ کردی که از حسناتشان چیزی کم نشود، سپس به مسجد رفتیم، ابن مسعود کنار یکی از حلقه‌ ها ایستاد و گفت: این چه کاری است که می‌ کنید؟ گناهانتان را بشمارید. من ضمانت می‌کنم که از حسناتتان چیزی کم نشود. وای بر شما ای امت محمد! چه زود زمان هلاکت شما فرا رسید. اینها اصحاب پبامبر -صلی الله علیه وسلم- هستند که هنوز بسیاری از آنان زنده و در میان شما هستند، و این لباس پیامبر -صلی الله علیه وسلم- است که هنوز کهنه و پاره نشده، و ظرف‌ های غذایش شکسته نشده. قسم به ذاتی که جانم دردست اوست! یا شما امتی هدایت یافته‌تر از امت محمد هستید، یا بازکنندة دروازه ‌های ضلالت و گمراهی. گفتند: ای ابو عبدالرحمن! به خدا قسم نیت ما خیر بوده، گفت: چه بسیار هستند کسانی که قصد خیر دارند اما هرگز به آن نمی‌ رسند، رسول الله -صلی الله علیه وسلم- به ما فرموده: «[در آینده] گروهی خواهد بود که قرآن می‌ خوانند ولی از گلوهایشان پایین نمی ‌رود»، به خدا قسم! نمی ‌دانم! شاید اکثر آنان از شما باشند. سپس از آنان دوری برگرداند».

عمر بن سلمه گوید: «شاهد بودم که بیشتر همان افراد در جنگ نهروان در صف خوارج بودند» [124] .

ج – مردی نزد امام مالک ابن انس (رحمه الله) آمد گفت: «از کجا احرام ببندم؟ گفت: از میقاتی که پیامبر -صلی الله علیه وسلم- مشخص کرده و احرام بسته. مرد گفت: اگر دورتر از آن احرام ببندم چی؟ امام مالک گفت: ناپسند می‌ دانم، مرد گفت به چه دلیل؟ امام مالک گفت: می ‌ترسم که دچار فتنه شوی. مرد گفت: در زیاد کردن خیر چه فتنه ‌ای است؟ امام مالک گفت: خداوند می فرماید:

﴿فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ﴾. (نور / 63)

«کسانی که با دستور پبامبر -صلی الله علیه وسلم- مخالفت می‌ کنند باید بترسند که دچار فتنه شوند یا عذابی دردناک به آنان برسد».

و چه فتنه ‌ای بزرگتر از اینکه فضل و خیری را به خودت اختصاص دهی که به پیامبر خدا داده نشده است» [125] .

اینها فقط نمونه ‌هایی از مبارزه علماء با اهل بدعت است و به یاری خدا علما همواره در هر عصر و زمانی با اهل بدعت مقابله کرده و می ‌کنند. «والحمدلله»

2- روش اهل سنت و جماعت در رد عقاید اهل بدعت

روش اهل سنت و جماعت در رد اهل بدعت براساس قرآن و سنت، روشی قانع کننده است، بطوریکه شبهات مبتدعان را ذکر کرده، سپس پاسخ آن را می ‌دهند و با توجه به اینکه تمسک به سنتها و نهی از بدعتها واجب است، اهل سنت استدلالشان را از قرآن و سنت اثبات می‌ کنند. علما کتابهای زیادی در این باره تالیف کرده و در کتابهای عقیده تصورات و باورهای مبتدعانی مانند: خوارج، جهمیه، معتزلی ‌ها و اشاعره را دربارة اصول ایمان و عقیده پاسخ داده ‌اند، و در این باره کتابهای مستقلی نیز تالیف کرده‌ اند. امام احمد کتاب «الرد علی الجهمیة» را تالیف کرده، و سایر ائمه مانند عثمان بن سعید دارمی و غیره در رد آنان کتاب نوشته ‌اند.

شیخ الإسلام، شاگردش ابن قیم، شیخ محمد ابن عبدالوهاب و دیگر علما، عقاید و فرقه ‌های مذکور، قبرپرستان و صوفی‌ ها را با دلایل قرآن و سنت صحیح رد کرده ‌اند.

برخی از کتابهایی که در قرون گذشته در این موضوع نوشته شده‌ اند عبارتند از:

1- کتاب «الإعتصام» تألیف امام شاطبی.

2- کتاب «إقتضاء الصراط المستقیم» تألیف شیخ الإسلام که بیشتر کتابش را در رد اهل بدعت اختصاص داده است.

3- کتاب «إنکار الحوادث و البدع» تالیف ابن وضاح.

4- کتاب «الحوادث و البدع» تالیف طرطوشی.

5- کتاب «الباعث علی إنکار البدع و الحوادث» تألیف أبوشامه.

بعضی از کتاب های علمای معاصر عبارتند از:

1- کتاب «الإبداع فی مضار الإبتداع» تألیف شیخ علی محفوظ.

2- کتاب «السنن و المبتدعات المتعلقه بالأذکار و الصلوات» تألیف شیخ محمد ابن احمد الشقیری الحوامدی.

3- رسالة «التحذیر من البدع» تألیف شیخ عبدالعزیز مفتی.

الحمدلله، عالمان دین همواره بدعتها را انکار کرده و با کتاب‌ ها، مجلات، مراکز پخش خبر، خطبه ‌های جمعه، جلسات و کلاس‌ های درس، اهل بدعت را رد می ‌کنند، و این تاثیر زیادی در آگاه کردن مردم و توضیح حکم بدعتها و نابودی مبتدعان داشته است.

õ õ õ

نمونه‌هایی از بدعت ‌های عصر حاضر

1- جشن گرفتن به مناسبت تولد پیامبر -صلی الله علیه وسلم-.

2- تبرک جستن به اماکن زیارتی، بارگاهها و قبور مردگان.

3- بدعت در عبادات و تقرب به خدا.

بنا به دلایلی مانند فاصله گرفتن از زمان پیامبر، کم شدن علم، کثرت دعوتگران مبتدع و مشابهت به کفار در عادات و شعائرشان، بدعت ‌های عصر حاضر به کثرت رواج یافته است. و این مصداق فرمودة پیامبر -صلی الله علیه وسلم- است که فرمود: «لتتبعن سنن من کان قبلکم» [126] . «قطعاً از روش و سنت‌های پیشینان خود پیروی خواهید نمود». و اینک شرح هر کدام از بدعت‌ های ذکر شده:

1- جشن گرفتن به مناسبت تولد پیامبر در ماه ربیع الأول

این عمل مشابهت به نصاری است که به مناسبت میلاد مسیح جشن می‌ گیرند، مسلمانان جاهل و یا علمای گمراه هم در ربیع‌ الأول هر سال به مناسبت تولد پیامبر -صلی الله علیه وسلم- جشن برپا می ‌کنند. برخی این جشن‌ ها در مساجد و بعضی در خانه ‌ها یا اماکن مخصوص برگزار می‌ کنند. در این مجالس بسیاری از مردم شرکت می‌ کنند. اکثر این جشنها علاوه بر این که بدعت و مشابهت به نصاری هستند، از شرکیات، کارهای منکر و زشت نیز خالی نمی ‌باشند، مانند: خواندن اشعار و سرودهایی که در آنها زیاده‌ روی و غلو در حق پیامبر -صلی الله علیه وسلم- است. تا جایی که نیازهای خودشان را به جای الله از پیامبر می‌ خواهند و از ایشان طلب فریادرسی می ‌کنند. این در حالی است که پیامبر -صلی الله علیه وسلم- از غلو و زیاده‌روی در مدحش، نهی کرده و می ‌فرماید: «لاتطرونی کما أطرت النصاری ابن مريم إنما أنا عبد فقولوا عبدالله ورسوله» [127] . «در مدح من غلو و زیاده‌روی نکنید، همانطور که نصاری در مدح ابن مریم غلو کردند، من بنده‌ ای بیش نیستم، پس بگویید: عبدالله و رسول او».

گروهی معتقدند پیامبر -صلی الله علیه وسلم- در جلسات مولود خوانی حاضر می ‌شود.

و از منکرات دیگر که در این جشن ها وجود دارد سرودهای دسته‌ جمعی است که همراه با موسیقی و طبل خوانده می‌ شود، یکی دیگر از بدعت‌ های این جلسات رقص و پایکوبی همراه با اذکار صوفیان مبتدع است.

در برخی مناطق این مجالس به شکل اختلاط بین زنان و مردان برگزار می ‌شود، که سبب فتنه می ‌گردد تا جایی که کارهای ناپسند نیز انجام می‌ شود. حتی اگر این مجالس خالی از کارهای نامشروع باشد و فقط به جمع شدن مردم و خوردن غذا و اظهار شادی اکتفا شود – آن طور که ادعا می ‌کنند – بازهم بدعت و نوآوری در دین است [و هر نوپیدایی در دین بدعت است و هر بدعتی گمراهی است].

خلاصه این که برگزاری اینگونه مجالس می‌ تواند زمینه‌ای برای بوجود آمدن و ازدیاد منکرات باشد، و حتی منکراتی که در جشن‌ های غیرمذهبی صورت می‌ گیرد در این جشن ‌ها نیز انجام می ‌گیرد.

گفتیم: جشن به مناسبت مولود نبوی بدعت است چون هیچ اصل و اساسی در کتاب و سنت و عمل سلف صالح و قرون مفضله ندارد، و ریشة آن به بعد از قرن چهارم هجری بر می ‌گردد که گروهی به نام «فاطمیون» آن را به وجود آوردند.

امام ابو حفص تاج الدین فاکهانی (رحمه الله) می ‌گوید: «اما بعد: گروهی از مبارکین چندین مرتبه دربارة اجتماع ربیع الأول مردم که آن را مولود می ‌نامند، پرسیده ‌اند آیا این اجتماع اصلی در دین دارد؟ و می ‌خواستند پاسخ واضح و روشنگر حق باشد. گفتم و بالله التوفیق: هیچ اصلی دربارة مولود، در کتاب و سنت وجود ندارد و از هیچکدام از علمای امت، کسانی که پیشوایان دین و متمسک به آثار سلف صالح هستند انجام آن نقل نشده است، بلکه بدعتی است که اهل باطل آن را به وجود آورده ‌اند و هواپرستی ‌ای است که حرام‌ خواران از مال مردم می ‌خواهند با آن شکم خود را پر کنند» [128] .

شیخ الإسلام می ‌گوید: «آنچه بعضی از مردم بوجود آورده ‌اند، یا مشابهت به نصاری است که میلاد عیسی-علیه السلام- را جشن می ‌گیرند! یا بخاطر محبت و احترام پیامبر -صلی الله علیه وسلم- است که – با وجود اختلاف در روز تولدش – این روز را جشن می‌ گیرند.

سلف صالح این کار را انجام نداده‌ اند، اگر در این عمل خیری می ‌بود سلف -رضي الله عنهم- مستحق‌تر از ما بودند که این خیر نصیب آنان شود، چون آنان بیشتر از ما محبت پیامبر -صلی الله علیه وسلم- را در دل داشتند و به او احترام می‌ گذاشتند و برای کسب خیر، از ما حریص‌تر بودند، بنابراین محبت و تعظیم پیامبر در این است که از دستوراتش پیروی کنیم و سنتهایشان را در نهان و آشکار زنده نماییم، و آنچه آورده به دیگران برسانیم و در راه اسلام با قلب، دست و زبان جهاد کنیم. و راه سابقین اولین از مهاجرین و انصار و کسانی که به خوبی از آنان پیروی کرده ‌اند همین است و بس» [129] . با اختصار از کلام شیخ الإسلام.

دربارة رد این بدعتها کتابها و رساله ‌های زیادی در گذشته و حال تالیف شده است:

جشن مولود علاوه بر اینکه بدعت و مشابهت به نصاری است، عواقب دیگری مانند برپا کردن سایر جشنهای تولد برای اولیاء، مشایخ و بزرگان دارد، و زمینه را برای انحرافهای زیادی فراهم می‌ کند.

2- تبرک جستن به اماکن زیارتی، نشانها و اشخاص زنده و مرده

یکی دیگر از بدعتها تبرک جستن به مخلوقات است که از نوع بت پرستی و نیرنگی است که با آن غارتگران، اموال مردم ساده را به ناحق می ‌خورند.

تبرک یعنی: طلب برکت و آن قرار دادن یا اضافه کردن خیر در چیزی است. و این کار در توان کسی است که مالک آن بوده و بر آن توانایی داشته باشد که فقط خداوند سبحان این توانایی را دارد. او است که برکت می ‌دهد و آن را ثابت نگه می‌ دارد، اما مخلوق توانایی دادن برکت و بوجود آوردن آن را ندارد و نمی‌ تواند آن را ثابت نگه دارد.

لذا تبرک به اماکن، آثار، اشخاص زنده و مرده حرام است. چون اگر شخص معتقد باشد که آن چیز برکت می‌ دهد، شرک ورزیده و اگر معتقد باشد که زیارت و لمس کردن آن سبب حصول برکت از طرف خدا می ‌شود در این صورت مرتکب عملی شده که وسیله‌ی افتادن بدام شرک است.

اما آنچه اصحاب نسبت به پیامبر -صلی الله علیه وسلم- انجام می ‌دادند مانند: تبرک جستن به موی پیامبر -صلی الله علیه وسلم-، آب دهن و آنچه از جسمش جدا می ‌شد – همانطور که قبلاً گفته شد – مختص پیامبر -صلی الله علیه وسلم- در حال حیات و وجودش بین آنها است. چون اصحاب -رضي الله عنهم-، به خانه، قبر و اماکنی که پیامبر -صلی الله علیه وسلم- در آنجا نماز خوانده یا نشسته بود پس از وفاتش، تبرک نمی‌ جستند.

به همین ترتیب تبرک به مقامات اولیاء به طریق اولی، جایز نیست.

اصحاب -رضي الله عنهم- به اشخاص صالحی مانند ابوبکر، عمر و سایر بزرگان صحابه در حیات و بعد از مرگ آنان تبرک نمی ‌جستند، و به غار حرا نمی‌ رفتند که نماز بخوانند یا دعا کنند. به کوه طور [جایی که خدا با موسی صحبت کرد] نمی‌ رفتند که نماز بخوانند و دعا کنند، یا به کوههایی نرفتند که گفته می ‌شد آنجا محل اقامت پیامبران یا افراد دیگری است، یا به جایی نمی‌ رفتند که محل اجتماع مردم باشد و روی اثر و علامتی از پیامبران زیارتگاه و ساختمان نساختند. کسی از سلف مکانی را که پیامبر -صلی الله علیه وسلم- در مکه و سایر جاهها نماز می ‌خواند، نبوسیده و به آن سلام نکرده است.

پس وقتی پیامبر -صلی الله علیه وسلم- مشروع قرار نداده جایی را که قدم گذاشته یا نماز خوانده، لمس کنند و ببوسند، پس بوسیدن و لمس محل خواب و نماز کسان دیگر به طریق اولی جایز نیست، علماء از بدیهیات اسلام فهمیده ‌اند که بوسیدن و لمس کردن این چیزها از شریعت پیامبر -صلی الله علیه وسلم- نیست [130] .

3- بدعت در مسایل عبادی و تقرب به خدا

بدعت‌ هایی که در عبادات در این زمان بوجود آمده ‌اند، بسیار زیادند. اصل در عبادات توقیف است. یعنی: نمی‌توان از خود چیزی را در عبادت کم یا زیاد کرد، و آنچه خود ساخته در عبادات وارد شود، بدعت است چون پیامبر -صلی الله علیه وسلم- فرموده: «من عمل عملا ليس عليه امرنا فهو رد» [131] . «هر کس عملی انجام دهد که از امر [دین] ما نباشد، مردود است».

اعمال زیادی امروزه به اسم عبادت انجام می ‌شوند که هیچ گونه دلیلی بر مشروعیت آنها نیست، برخی از آنها عبارتند از:

أ - نیت نماز با صدای بلند، به این صورت که بگوید: «نیت کردم فلان و فلان نماز را برای خدا ادا کنم»، این بدعت است، چون ثابت نشده که پیامبر -صلی الله علیه وسلم- چنین گفته باشد. خداوند می ‌فرماید:

﴿قُلْ أَتُعَلِّمُونَ اللَّهَ بِدِينِكُمْ وَاللَّهُ يَعْلَمُ مَا فِي السَّمَاوَاتِ وَمَا فِي الأَرْضِ وَاللَّهُ بِكُلِّ شَيْءٍ عَلِيمٌ﴾. (حجرات / 16)

«بگو: ایا خدا را از دینتان آگاه می‌ کنید، و خداوند آنچه در آسمانها و زمین است را می ‌داند و خدا به هر چیزی آگاه است».

محل نیت، قلب است، و نیت عملی است قلبی نه زبانی.

ب – خواندن اذکار بعد از نماز به طور دسته‌جمعی چون ذکر شرعی بعد از نماز به این صورت است که هر کس، ذکر و تسبیحاتی که از حدیث صحیح ثابت است، را به تنهایی بخواند.

ج – در مراسم عزاداری از افراد بخواهند که سوره‌ی فاتحه را بخوانند و سپس دعا کنند و ثواب آن را به مردگان ببخشند.

د – برپایی مجلس عزاداری برای مردگان و تهیة غذا و اجاره کردن قاریان قرآن مردم گمان می‌ کنند این کارها در عزاداری مشروع است و به مرده نفع می‌ رساند. همة موارد ذکر شده بدعت است و هیچ اصلی در دین ندارد و قید و بندهایی است که خدا هیچ دلیلی دربارة آن نازل نکرده است.

ه‍ - جشن گرفتن به مناسبت ‌های دینی مانند: مراسم اسراء و معراج، هجرت پیامبر -صلی الله علیه وسلم-. که هیچ اصل و اساسی در شریعت ندارند.

و – عبادتهای که به صورت مخصوص در ماه رجب انجام می ‌شود، مانند: عمره رجبیه، عبادات خاص در آن، نماز خواندن و به صورت خاص روزه گرفتن. حقیقت این است که این ماه با ماههای دیگر هیچ فرقی در انجام عبادات، عمره، روزه، نماز، ذبح و غیره ندارد.

ز – اکثر أذکار صوفیها بدعت است و بعدها به دین افزوده شده‌ اند. چون با اذکار مشروع، هم در نوع، هم در شکل و هم در وقت ادای آن منافات دارند.

ح – اختصاص شب نیمة شعبان به زنده ‌داری و روز آن به روزه گرفتن. زیرا از پیامبر -صلی الله علیه وسلم- حدیث صحیحی در فضیلت نیمه‌ی شعبان ثابت نشده است.

ط – ساختن بارگاه و زیارتگاه بر قبرها و تبدیل آنها به مسجد و محل عبادت برای تبرک جستن و توسل به مردگان و سایر اهداف شرکی. و زیارت قبور توسط زنان، چون پیامبر -صلی الله علیه وسلم- زنان زیارت‌ کنندة قبور و کسانی که بر قبرها مسجد می ‌سازند و روشنایی و لامپ قرار می‌دهند را لعنت کرده است.

õ õ õ

خاتمه

در پایان می‌گوییم: بدعت‌ ها وسیله ‌ای برای رسیدن به کفر و افزوده ‌‌هایی بر دین ‌اند که خدا و رسول آنها را مشروع قرار نداده‌ اند. بدعت از گناه کبیره بدتر است. بدعت رضایت شیطان را بیشتر فراهم می‌ کند تا از گناهان کبیره. چون گناهکار، گناه را انجام می ‌دهد در حالی که می‌ داند گناه است سپس از آن توبه می ‌کند ولی مبتدع بدعت را انجام می ‌دهد و معتقد است که این کار او از دین است و با آن می ‌تواند خود را به خدا نزدیک کند. لذا از آن توبه نمی‌ کند. بدعت ‌ها سنت‌ ها را از بین برده و اهل سنت و سنت را در انظار پیروان خود زشت جلوه می ‌دهند. بدعت انسان را از خدا دور کرده و موجب غضب و عذاب خداوند متعال و سبب سیاهی و تباهی قلب‌ها می ‌گردد.

با اهل بدعت چگونه رفتار شود

رفت و آمد با مبتدعین و نشست و برخاست با آنان حرام است، مگر اینکه کسی بخواهد او را نصیحت کرده و از بدعت منع کند. چون همنشینی با اهل بدعت، خطر بزرگتری به دنبال دارد. و در صورتی که نتوانیم آنها را از انجام بدعت منع کنیم واجب است از آنان و شری که دارند، مردم را آگاه نماییم، و در غیر این صورت بر علما و حاکمان مسلمان واجب است که جلوی بدعتها را بگیرند و دست مبتدعین را کوتاه نمایند و شر آنان را از بین ببرند. چون خطرشان برای اسلام بسیار زیاد است. در پایان لازم است بدانید که دولت‌های کفر، اهل بدعت را برای رواج بدعت‌ هایشان تشویق می‌ کنند و آنان را در این راه به شیوه‌ های گوناگون یاری می‌ دهند، چون ترویج بدعت، برنامه ‌ای مناسب برای نابودی و خدشه ‌دار کردن چهرة اسلام است.

نسال الله عزوجل أن ينصر دينه ويعلى كلمته ويخذل أعداءه. وصلى الله على نبينا محمد وعلى آله وصحبه وسلم.

[1] - اين حديث در صحيحين (مسلم و بخاري) از ابوهريره روايت شده است.

[2] - إغاثة اللهفان (2/102).

[3] - بخاری و مسلم.

[4] - بخاری و مسلم.

[5] - الجواب الکافی، ص 109.

[6] - ترمذی روایت کرده و آن را حسن می‌داند و حاکم آن را تصحیح کرده است.

[7] - نسائی روایت کرده است.

[8] - احمد، طبرانی و بغوی در شرح السنة.

[9] - بخاری.

[10] - خمیصه نوعی لباس قیمتی است.

[11] - الجواب الکافی، ص 115.

[12] - مجموع فتاوای شیخ الإسلام (12/335).

[13] - بخاری و مسلم.

[14] - بخاری و مسلم.

[15] - ترمذی و حاکم آنرا صحیح دانسته‌اند.

[16] - صفحة (361) چاپ المکتب الإسلامی.

[17] - یربوع حیوانی است شبیه موش.

[18] - ابن اثیر النهایه (5/98).

[19] - از رساله ابن القیم در بیان صفات منافقین.

[20] - (مجموعه التوحید النجدیه) (ص / 9).

[21] - بخاری و مسلم.

[22] - کتاب الإیمان ص (238).

[23] - احمد و مسلم روایت کرده‌ اند.

[24] - مجموع الفتاوی (28/434-435).

[25] - ابن اثیر النهایه (1/323).

[26] - مسلم.

[27] - مسلم و بخاری.

[28] - إفتضاء الصراط (1/225-227) به تحقیق دکتر ناصر العقل.

[29] - کتاب الإیمان، شیخ الإسلام ص (278).

[30] - مفردات راغب اصفهانی، ص (297-298)

[31] - بخاری و أبو داود.

[32] - مجموعه التوحید (797-801).

[33] - بخاری و مسلم.

[34] - ابو داود.

[35] - سنگ طلقی براق و شفاف و لایه لایه است که اگر به آن کوبیده شود خورد می شود «معجم الوسیط / الطلق».

[36] - مجموع الفتاوی (ج 11/446-465).

[37] - امام احمد ترمذی ابن ماجه.

[38] - بخاری.

[39] - مسلم.

[40] - مسلم.

[41] - بخاری و مسلم.

[42] - مسلم.

[43] - بخاری و مسلم.

[44] - یعنی در زمانی که او (رحمه الله) زندگی می‌کرده است در حالی که الآن این کارها بیشتر رواج پیدا کرده است.

[45] - یعنی بلندنکردن آن.

[46] - إغاثة الهفان (1/214-215-217).

[47] - مالک و احمد.

[48] - بخاری.

[49] - مجموع الفتاوی (15/48-49).

[50] - مجموعه التوحید النجدیه، ص (409).

[51] - یعنی آیه ﴿فَمَنْ يَكْفُرْ بِالطَّاغُوتِ وَيُؤْمِن بِاللّهِ فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَىَ﴾.

[52] - فتح المجید ص (467-468).

[53] - شرح عقیدة طحاویه، ص (363-364).

[54] - شرح عقیدة طحاویه، ص (363-364).

[55] - منهاج السنة النبویة.

[56] - فتاوی الشیخ محمد بن ابراهیم آل الشیخ (12/280).

[57] - بخاری و مسلم.

[58] - مسلم.

[59] - ترمذی و ابن جریر.

[60] - فتح المجید ص (107).

[61] - صفات المنافقین رساله‌ای از ابن القیم – ص (19).

[62] - مسلم

[63] - ترمذی و غیر او.

[64] - از رساله (ردة ولا أبابکر لها) ابو الحسن ندوی.

[65] - قسمتی از حدیثی که ابن ماجه روایت کرده است.

[66] - مسلم.

[67] - فتح المحمد ص (135).

[68] - ابو داود.

[69] - این یکی از ادله ‌ایست که از آن بر عدم جواز تعویذ استدلال می ‌شود «مترجم».

[70] - احمد، ابوداود، ابن ماجه و حاکم.

[71] - فتح المجید.

[72] - احمد و ترمذی.

[73] - حاشیه ابن قاسم بر کتاب التوحید ص (303).

[74] - احمد، ترمذی و حاکم.

[75] - طبرانی به سند صحیح روایت کرده است.

[76] - سوگندی است که صاحبش را در گناه، سپس در آتش غوطه‌ور می ‌کند و این سوگند برکاری که در گذشته انجام داده یاد می ‌شود، در حالی که فرد از دروغ بودن آن آگاهی دارد.

[77] - مضمون حدیث متفق علیه است.

[78] - بخاری.

[79] - مجموع الفتاوی (1/318).

[80] - مجموع الفتاوی (10/319).

[81] - اگر به معنی سببیت باشد معنی جمله این است : خدایا به سبب فلان شخص از تو فلان کار را می‌خواهم.

[82] - طبرانی، ضعیف.

[83] - فتح المجید (197-196).

[84] - بخاری و مسلم.

[85] - بخاری و مسلم.

[86] - بخاری.

[87] - بخاری و مسلم.

[88] - بخاری و مسلم.

[89] - جلاء الافهام ص (120-121).

[90] - ابو داود به سند صحیح.

[91] - احمد و نسائی.

[92] - بخاری.

[93] - مسلم.

[94] - بخاری و مسلم.

[95] - بخاری و مسلم.

[96] - بخاری از ابی العالیه.

[97] - جلاء الأفهام (222-223).

[98] - جلاء الأفهام (302).

[99] - تفسیر ابن کثیر.

[100] - بخاری.

[101] - مسلم.

[102] - مجموع الفتاوی (25/304-305).

[103] - بخاری و مسلم از عمرو بن عاص –رضی الله عنه-.

[104] - متفق علیه.

[105] - مجموع (15/69).

[106] - متفق علیه.

[107] - متفق علیه.

[108] - امام احمد و سایر ائمه.

[109] - شرح عقیده السفارینی (2/388-389).

[110] - مسلم و بخاری.

[111] - مسلم.

[112] - ابو داود و ترمذی، ترمذی می‌گوید حدیث حسن صحیح.

[113] - بخاری و مسلم.

[114] - مسلم.

[115] - شاطبی. الإعتصام (2/37).

[116] - جامع العلوم و الحکم.

[117] -مجموع الفتاوی (10/354).

[118] -ابو داود و ترمذی – و ترمذی می ‌گوید: حدیث. حسن صحیح.

[119] - مجموع الفتاوی (20/300-303).

[120] - احمد و ابن حبان و حاکم و سایر ائمه.

[121] -ابو داود و ترمذی، و ترمذی می‌گوید : حدیث حسن صحیح.

[122] -ترمذی آن را صحیح دانسته است.

[123] - بخاری.

[124] - دامی، مقدمة سنن دارمی اشاره (210).

[125] - ابو شامه در کتاب «الباعث علی انکار البدع و الحوادث» این حدیث را از ابوبکر خلال ص (14) آورده است.

[126] - ترمذی و آن را صحیح دانسته است.

[127] - مسلم و بخاری.

[128] - رساله المورد فی علم المولد.

[129] - إقتضاء الصراط المستقیم (2/615) تحقیق د. ناصر العقل.

[130] - اقتضاء الصراط المستقیم (2/795-802) تحقیق د. ناصر العقل.

[131] - مسلم.


fa_jadoo_az_nazare_eslam_va_taseere_an_dar_jameah

( Index )

Translations to other languges

فهرست مطالب

ش | موضوع | صفحه
1 | مقدمة مترجم | 3
2 | مقدمة مصنف | 5
3 | تعریف جادو | 5
4 | جادو در بین امت‌های گذشته | 6
5 | سحر حقیقی و سحر تخلیلی | 9
6 | حکم جادو و جادوگر | 11
7 | انواع جادو | 18
8 | کیفر ساحر | 22
9 | پرسش و پاسخ پیرامون جادو و جادوگران | 24
10 | بیان سحر | 24
11 | بیان تنجیم | 25
12 | تمائم | 35
13 | بین ملائکه و جن تفاوت‌های مختلفی است | 49

بسم الله الرحمن الرحیم

مقدمة مترجم

خداوند از بین تمام مخلوقاتش انسان را برای کرامت برگزید و استعدادهای مختلفی را در فطرتش نهاد که مهمترین‌شان عقل و بصیرت است و بدین سبب انسان را مکلف نمود تا با عقل و بصیرتش عظمت و جلال و مشاعر ذات یکتایش را درک نماید، اما مسلم است که انسان به عقل تنها نمی‌تواند تمام قوانین و کلیات را دریابد، لذا دین و کتاب‌های آسمانی را نازل فرمود تا برای بدست‌آوردن حقایق عقل را یاری کند، خداوند می‌فرماید:

﴿î�q?R 4�n?tã 9�qçR 3 �Ï?öku? ª!$# ¾ÍnÍ�qãZÏ9 `tB âä!$t±o?﴾ [النور: 35].

و می‌فرماید: ﴿`tBur óO©9 È@yèøgs? ª!$# ¼çms9 #Y�qçR $yJsù ¼çms9 `ÏB A�q?R ÇÍÉÈ﴾ [النور: 40].

لیکن انسان تا جایی می‌توانند از عقل استفاده نماید که مخالف با نقل (قرآن و احادیث صحیحیه) نباشد، اگر در بعضی مسائل بظاهر عقل با نقل مخالف بود نقل در مقابل عقل پذیرفته می‌شود، زیرا عقل از درک همه مطالب عاجز است. البته بعضی به عقل‌شان زیاد اعتماد نموده تا جایی که آیات و روایات صحیحه را در مقابل عقل رها می‌کنند. جادو نیز یکی از آن مواردی است که به ظاهر بعضی عقول آن را انکار می‌کند، در حالی که خداوند آن را به عنوان آزمایش و یا عقوبت بعضی بندگان بوجود آورده و از زمان‌های قدیم ثابت شده است.

و قبل از اسلام و نیز بعد از اسلام همچنان در بین ملل مختلف جهان باقی است.

مشکل اینجاست که بعضی افراد شیاد خود را به لباس روحانیت درآورده و با ادعای طریقت با مکرهای متفاوت و حیله‌های مختلف مسلمانان مخلص را می‌فریبند، اموال‌شان را غارت، عقایدشان را فاسد و دین‌داری‌شان را تباه می‌کنند.

بنابراین، بر هر مسلمانی لازم است که با انواع و اقسام مختلف جادو آشنایی کامل داشته باشد تا طعمه شیادان مکار نگردد.

لذا لازم دانستم پیرامون این موضوع رساله‌ای مختصر و مفید بنام «السحر والشعوذة» اثر دانشمند بزرگ استاد صالح بن فوزان «عضو هيئة كبار العلماء وعضو اللجنة الدائمة للافتاء» را جهت استفاده برادران مسلمان به زبان فارسی ترجمه نمایم.

خداوند همه مسلمانان را از شر جادوگران تباه‌کار حفظ فرماید.

مترجم

10 / 12 / 1382

بسم الله الرحمن الرحیم

مقدمة مصنف

الحمد لله رب العالمين والصلوة والسلام على نبينا محمد وعلى آله وصحبه وبعد:

جادو و گفتگو پیرامون آن موضوع بسیار مهم است، زیرا بسیاری از مردم به علت عدم شناخت نسبت به حقیقت آن، گاهی آن را مفید و سودمند می‌دانند، و شیطان‌های جنی و انسی نیز برای ترویج آن بسیار حریصند، حتی گاهی آن را به اسم دیگری می‌نامند. به این خاطر بررسی و اهتمام برای شناخت این مرض مزمن و لاعلاج و بیماری خطرناک لازم است همانطور که پزشکان برای شناخت بیماری‌های جسمی و پیشیگری از آن برای یافتن راه علاج می‌کوشند، علماء نیز موظفند به اینگونه بیماری‌ها (سحر) توجه داشته باشند، زیرا چنین بیماری از بیماری‌های جسمی خطرناک‌تر است. چرا که بیماری‌های جسمی در جسم تاثیر گذاشته و به زندگی دنیا محدودند، اما سحر از بیماری‌هایی است که بر عقیده و قلب تاثیر بسیار شدیدی می‌گذارد و نه تنها دنیای انسان را بلکه آخرت وی را نیز فنا می‌کند.

سحر در لغت عبارتست: از چیزی پوشیده که سببش نامعلوم باشد و به علت پوشیده‌بودنش آن را سحر نامیدند، زیرا سحر موردی است که بسیاری از مردم آن را نمی‌شناسند و ندیده اند. بلکه از اعمال شیطانی و پوشیده است و تنها افرادی می‌توانند آن را بشناسند که بارها آن را آزمایش کرده اند.

سحر در اصطلاح علماء شریعت عبارتست: از طلسم و تعویذات و دود و دم‌هایی که افراد شیاد و دجال با شیطان انجام می‌دهند. جادوی هیچ جادوگری تاثیر نمی‌کند، مگر این که از شیاطین استفاده نموده و به خداوند عزوجل شرک و کفر کند، و هنگامی که به خدا شرک و کفر ورزید، شیاطین جهت آسیب‌رساندن به انسان‌ها با او همکاری می‌کنند. بنابراین، هر جادوگری مشرک و یا کافر است و جادو و شرک و کفر به یکدیگر نزدیک و مرتبط هستند و در مقابل همان شرک و کفری که کرده است با او همکاری می‌کنند، تا بتوانند به انسان‌ها آسیب برسانند.

جادو به عنوان یک بیماری از قدیم در بین امت وجود داشت و خداوند داستان جادوگران قوم فرعون را در قرآن بیان فرموده است، و چون جادو در زمان فرعون شهرت زیاد یافته بود، و بیشتر مورد استفاده قرار می‌گرفت، زمانی که حضرت موسی u رسالتش را اعلان نمود او را جادوگر نامیدند. و این نامگذاری یا به خاطر فریب‌دادن مردم بود و شاید عقیده‌شان همین بود و فکر می‌کردند، هرکس مانند خودشان کارهای خارق العاده نشان دهد جادوگر است به این خاطر فرعون و پیروانش معجزات حضرت موسی را جادو می‌پنداشتند، جادوگران را جمع کرد تا با حضرت موسی مقابله کنند.

قرآن مجید می‌فرماید: ﴿tA$s% _|yJø9$# `ÏB ÏQöqs% tböqtãö?Ïù ?cÎ) #x?»yd í?Ås»|¡s9 ×LìÎ=tæ ÇÊÉÒÈ ß??Ì?ã? br& /ä3y_Ì?ø?ä? ô`ÏiB öNä3ÅÊö�r& ( #s?$yJsù tbrâ?ßDù's? ÇÊÊÉÈ﴾ [الأعراف: 109 – 110].

عده‌ای از قوم فرعون گفتند: واقعاً این (موسی) جادوگر ماهری است! او می‌خواهد شما را از سرزمین‌تان (مصر) بیرون کند، چه می‌اندیشید و چه نظر می‌دهید (باید با او چه کرد؟) فرعون با قومش مشوره کرد و قوم در پاسخ به او گفتند: ﴿(#þqä9$s% ÷mÅ_ö�r& çn%s{r&ur ô]yèö/$#ur �Îû ÈûÉî!#y?yJø9$# tûïÎ?Å³»ym ÇÌÏÈ ??qè?ù't? Èe@à6Î/ A�$sy? 5O?Î=tæ ÇÌÐÈ﴾ [الشعراء: 36 - 37].

موسی و برادرش (هارون) را مهلت بده و به تمام شهرها مأمورانی را بسیج کن، تا همه جادوگران ماهر و زبردست را پیش تو بیاورند.

فرعون به مشوره قومش عمل کرده و جادوگران را جمع نمود، هنگامی که جادوگران با حضرت موسی روبرو شدند به آن حضرت گفتند: کدامیک از ما اول کار را آغاز کنیم، حضرت موسی فرمود: شما شروع کنید، آنها طناب‌ها و عصاهایی را که آورده بودند، انداختند (و همه به شکل مار درآمد) که همه مردم را به وحشت انداخت. قرآن می‌فرماید:

﴿râä!%y`ur @?ósÅ¡Î/ 5O?Ïàtã ÇÊÊÏÈ﴾ [الأعراف: 116]. «جادوئی بزرگ از خود نشان دادند».

خداوند به موسی دستور داد تا عصایش را بیاندازد. حضرت موسی عصایش را انداخت تا تمام جادوهای جادوگران را بلعید. در این هنگام جادوگران که نسبت به سحر شناخت کامل داشتند، دانستند که این معجزه حضرت موسی سحر نیست و همگی به نفع حضرت موسی (به رسالتش) شهادت دادند که این از جانب خداست و همه ایمان آورده و برای پروردگارشان به سجده افتاده و توبه نمودند.

در این هنگام بود که فرعون از کوره در رفت و عصبانی شد و به تهدید پرداخت، زیرا دلائلش نقش بر آب و کارش پایان یافت. خداوند داستان شکست و وا خوردگی و هلاکت فرعون و پیروزی حضرت موسی و برادرش و مومنین را در قرآن چنین بیان می‌فرماید: ﴿!$£Jn=sù (#öqs)ø9r& tA$s% 4Óy?qãB $tB OçGø¤Å_ ÏmÎ/ ã?ósÅb¡9$# ( ¨bÎ) ©!$# ÿ¼ã&é#ÏÜö6ã?y? ( ¨bÎ) ©!$# ?w ßxÎ=óÁã? ?@uHxå tûïÏ?Å¡øÿßJø9$# ÇÑÊÈ �,Ïtä?ur ª!$# ¨,ysø9$# ¾ÏmÏG»yJÎ=s3Î/ öqs9ur onÌ??2 tbqãBÌ?ôfãKø9$# ÇÑËÈ﴾ [يونس: 81 – 82].

هنگامی که ریسمان‌ها و عصاهای خود را انداختند) موسی گفت: آنچه ارائه دادید، واقعاً جادو است، قطعاً خداوند آن را پوچ و نابود خواهد کرد و (جای شگفت نیست، زیرا) خداوند کار تباهکاران را (بقاء و دوام نمی‌بخشد و) شایسته و مفید نمی‌گرداند. خداوند با سخنان خود (که بر انبیاء نازل می‌کند) حق را پایدار و ماندگار می‌گرداند، هرچند که گنهکاران و بزهکاران نپسندند.

طبق قانون نظم عالم در هر زمان و مکانی باطل در مقابل حق شکست می‌خورد، پیروزی جادوگران در مقابل معجزات حضرت موسی u امکان‌پذیر نبود، زیرا معجزات پیامبران از جانب خداست و جادوی جادوگران جز تردستی و فریب چیزی دیگر نیست.

قرآن می‌فرماید: ﴿$yJ¯RÎ) (#qãèoY|¹ ß?ø?x. 9?Ås»y? ( ?wur ßxÎ=øÿã? ã?Ïm$¡¡9$# ß]ø?ym 4�tAr& ÇÏÒÈ﴾ [طه: 69].

کارهایی که جادوگران کرده اند، نیرنگ و جادو است و جادوگر هرکجا برود پیروز نخواهد شد.

و می‌فرماید: ﴿tbqä9qà)s?r& Èd,ysù=Ï9 $£Js9 öNà2uä!%y` ( í?ósÅ?r& #x?»yd ?wur ßxÎ=øÿã? tbrã?Ås»¡¡9$# ÇÐÐÈ﴾ [يونس: 77].

آیا به حق (معجزاتی) که به سوی شما آمده است، سحر می‌گوئید؟! آیا این معجزات جادو است؟! به هرحال جادوگران پیروز نخواهند شد.

جادوگر شکست‌پذیر و جادو باطل است، لیکن پیامبران با معجزات بر حق‌شان از جانب خداوند مؤید و منصوراند به این علت در هر زمانی بر علماء و مبلغین واجب است که با متانت و جدیت در مقابل جادوگران بایستند از عمل‌شان جلوگیری کنند، و حد شرعی را بر آنها جاری نمایند، تا مسلمانان و جوامع اسلامی از شرشان راحت گردند، و سکوت و تسامح نسبت به جادوگران هرگز درست نیست.

ابن قدامه در کتاب کافی جادو را چنین تعبیر کرده است: جادو عبارتست از طلسم و تعویذات شیطانی (غیر قرآنی) که با کلمات غریب و الفاظی رمزی و بی‌معنا بین جادوگران و شیاطین متداول است. جادوگران آن الفاظ را می‌خوانند و دم می‌کنند و یا می‌نویسند و با همکاری شیاطین مقاصدشان را در انسان‌های غافل و جاهل و ضعیف الایمان برآورده می‌کنند. در حقیقت این طلسم‌ها و تعویذات باطل و دود و دم‌ها بذات خود هیچ تاثیری ندارند، بلکه شرکیات و کفریات و تعلقات‌شان با شیاطین باعث می‌شود که خداوند به صورت امتحان و آزمایش بعضی از اختیارات را به آنها بدهد تا بتوانند به اذن خدا (قضا و قدر) به بعضی از بندگانش ضررهایی را برسانند همانطور که قرآن می‌فرماید: ﴿$tBur Nèd tûïÍh�!$?ÒÎ/ ¾ÏmÎ/ ô`ÏB >?ymr& ?wÎ) Èbø?Î*Î/ «!$#﴾ [البقرة: 102].

«جادوگران نمی‌توانند با جادوی خود به هیچس زیان برسانند، مگر این که با اجازه و خواست خدا باشد».

خداوند جادو را مشروع نکرده است، و کسی را به آن دستور می‌دهد، بلکه این تقدیر محض است که خداوند بنابر حکمت‌هایی از قبیل امتحان و آزمایش برای بعضی بندگان مقدر کرده است، تا بدین صورت بر بعضی دیگر تسلط یابند، و این چنین تقدیری یک نوع عقوبت است.

علما سحر را به دو نوع تقسیم کرده اند: سحر حقیقی و سحر تخییلی:

سحر حقیقی: در ذات انسان تأثیر گذار است کسی را مریض می‌کند، و یا اسباب قتلش را فراهم می‌سازد و یا بین دو دوست تفرقه و یا بین دو دشمن دوستی بوجود می‌آورد که آن را صرف و عطف می‌گویند، گرچه تأثیرگذاری این سحر به اذن و اراده خداست، لیکن نتیجه افعال جادوگران است.

سحر تخییلی: که آن را قمره می‌نامند، نتیجه چشم‌بندی و تردستی ساحر است جادوگران با همکاری شیاطین کارهای عجیبی را به چشم مردم نمودار می‌کنند، مثلاً کارد را به بدنشان فرو می‌برند و یا آتش را می‌بلغد و یا در وسط آتش قدم می‌زنند و در آنها اثر نمی‌کند. این کارها فقط ظاهر حال است و اصلاً واقعیت ندارد. قرآن پیرامون این موضوع چنین می‌فرماید: ﴿(#ÿrã?ysy? ?úãüôãr& Ä¨$¨Z9$# öNèdqç7yd÷?tIó?$#ur râä!%y`ur @?ósÅ¡Î/ 5O?Ïàtã ÇÊÊÏÈ﴾ [الأعراف: 116].

«مردم را چشم‌بندی کردند، و ایشان را به هراس انداختند، و جادوی بزرگی از خود نشان دادند».

جادوهای قوم فرعون نیز از همین نوع (سحر تخییلی) بود، زمانی که عصاها را انداخته بودند، حضرت موسی خیال می‌کرد که اژدهایی است که به سوی او می‌شتابد، در حالی که آنها عصاهای عادی بودند، لیکن قوم فرعون داخل عصاها را از جیوه پر کرده بودند، تا عصاها را به حرکت درآورند و یا این که یک نوع تردستی محض بود. چنانکه بعضی جادوگران کاغذ عادی را به شکل اسکناس ظاهر می‌کنند و شما آن را اسکناس می‌پندارید، یا تکه آهن یا چوبی را ظاهر می‌کند و گمان می‌کنید که سکه است. و لیکن چون از نظر شما پنهان شوند به حالت طبیعی خودش برمی‌گردد. و یا حشراتی مانند: ملخ و سوسک را طوری نمایان می‌کنند که شما آنها را گوسفند و قوچ می‌پندارید، لیکن چون از شما پنهان شوند، به حالت طبیعی خودشان بر می‌گردند. این چنین جادوهایی تخییلی و چشم‌بندی بوده و هیچ حقیقتی ندارند.

و نیز مانند بعضی نمایش‌ها که اجرا می‌شود، مثل راه‌رفتن بر روی ریسمان و یا دم کارد و یا خوابیدن زیر ماشین و عبور ماشین از روی آن و با چکش به سر کسی زدن و... که این چنین حرکاتی چشم‌بندی و بدور از واقعیت است.

حکم جادو و جادوگر

خداوند در بسیاری از آیات قرآن موضوع جادو را بیان می‌کند، زیرا خطر آن بسیار سنگین است، به همین علت در سوره‌های اعراف، طه و شعراء داستان حضرت موسی و قوم فرعون را از ابتدا تا انتهاء بطور کامل بیان می‌کند.

نیز وقتی یهود تورات را تحریف نموده و تغییر دادند، خداوند آنها را به عقوبتی گرفتار کرد که وحی و توراتی که خداوند به حضرت موسی نازل فرمود، آن را سحر و جادو دانستند. این سنت الهی است که هرکس حق را بداند و به آن عمل نکند، خداوند آن را به عقوبت گرفتار می‌کند، تا راه باطل را انتخاب کند. قران می‌فرماید: ﴿$£Jn=sù (#þqäî#y� sø#y�r& ª!$# öNßgt/qè=è% 4 ª!$#ur ?w �Ï?öku? tPöqs)ø9$# tûüÉ)Å¡»xÿø9$# ÇÎÈ﴾ [الصف: 5].

«آنان چون از راه حق منصرف شدند، خداوند دل‌هایشان را بیشتر از حق دور داشت، خداوند قوم نافرمان را هدایت نمی‌کند».

و هرکس به طاعت مشغول شود، خداوند سبحان او را حفاظت می‌کند، و کسی که ایمان را رها کند به دام کفر می‌افتد، و کسی که علم نافع را ترک کند، به علم باطل گرفتار می‌شود.

و قرآن می‌فرماید: ﴿$£Js9ur öNèduä!$y_ ×Aqß?u� ô`ÏiB Ï?YÏã «!$# ×-Ïd?|ÁãB $yJÏj9 öNßgyètB x?t6tR ×,?Ì?sù z`ÏiB tûïÏ%©!$# (#qè?ré& |=»tGÅ3ø9$# |=»tFÅ2 «!$# uä!#u�ur öNÏdÍ�qßgàß﴾ [البقرة: 101].

«و هنگامی که فرستاده‌ای (حضرت محمد r) از جانب خدا به سراغ آنان آمد، گرچه (اوصافش با نشانه‌هایی که در کتاب‌هایشان بود و) با آنچه با خود داشتند، مطابق داشت جمعی از اهل کتاب، کتاب خدا را پشت سر افکندند».

منظور آیه کتاب‌های تورات و انجیل است که چون نام حضرت محمد r در آنها ذکر شده بود. چنانچه می‌فرماید: ﴿tûïÏ%©!$# ?cqãèÎ7Ft? tAqß?§?9$# ¢ÓÉ<¨Z9$# ¥_ÍhGW{$# �Ï%©!$# ¼çmtRrß?Ågs? $¹/qçGõ3tB öNèdy?YÏã �Îû Ïp1u�öqG9$# È@?ÅgUM}$#ur﴾ [الأعراف: 157].

«کسانی که پیروی می‌کنند از پیغمبرانی (که خواندن و نوشتن را نمی‌داند) که وصف آن را در تورات و انجیل می‌یابند».

چون نام پیامبر اسلام در تورات و انجیل آمده بود، از روی حسد و عناد کتاب‌های آسمانی را تحریف نموده و منکر نام پیامبر در آن کتاب‌ها شدند، خداوند آنها را به عذاب اشتغال به جادو گرفتار نمود.

و می‌فرماید: ﴿x?t6tR ×,?Ì?sù z`ÏiB tûïÏ%©!$# (#qè?ré& |=»tGÅ3ø9$# |=»tFÅ2 «!$# uä!#u�ur öNÏdÍ�qßgàß öNßg¯Rr(x. ?w ?cqßJn=ôèt? ÇÊÉÊÈ (#qãèt7¨?$#ur $tB (#qè=÷Gs? ßûüÏÜ»u?¤±9$# 4�n?tã Å7ù=ãB z`»yJø?n=ß?﴾ [البقرة: 101 – 102].

«جمعی از اهل کتاب قرآن را پشت سر خود افکندند، گوئی آنان نمی‌دانند (که نام محمد r در تورات و انجیل آمده است) و آنچه را که شیاطین در باره سلطنت حضرت سلیمان (افتراء و دورغ) بیان می‌کردند، پذیرفته و پیروی می‌کردند».

خداوند در این آیه به صراحت جادو را کار شیاطین معرفی کرده است، لیکن چون جن‌هایی همچون عفریت و دیگر شیاطین را خداوند تحت فرمان حضرت سلیمان قرار داده بود، و در آن زمان شیاطین کار جادو را انجام می‌دادند، اهل کتاب که در نهایت کفر و گمراهی بسر می‌بردند، جادو را به حضرت سلیمان نسبت دادند و گفتند: جادو کار سلیمان است. ولی چون جادو کفر است، و خداوند پیامبرش سلیمان را از ارتکاب جادو محفوظ داشته بود برائتش را اعلان فرمود:

﴿$tBur t?xÿ?2 ß`»yJø?n=ß? £`Å3»s9ur ?úüÏÜ»u?¤±9$#﴾ [البقرة: 102].

«سلیمان مرتکب جادو نشد، زیرا جادو کفر است، و کفر از جانب انبیاء محال است» پس این آیت دلیل است که جادوگر کافر است و می‌فرماید: ﴿£`Å3»s9ur ?úüÏÜ»u?¤±9$# (#rã?xÿx. tbqßJÏk=yèã? }¨$¨Y9$# t?ósÅb¡9$#﴾ «شیطان‌ها کافر شدند که به مردم جادو می‌آموختند».

در این جمله خداوند شیاطین را کافر دانسته، زیرا به مردم جادو می‌آموختند، پس دانسته می‌شود که آموزش جادو نیز کفر است.

و نیز می‌فرماید: ﴿!$tBur tAÌ�Ré& �n?tã Èû÷üx6n=yJø9$# ?@Î/$t6Î/ |Nrã?»yd ?Vrã?»tBur 4 $tBur Èb$yJÏk=yèã? ô`ÏB >?tnr& 4Ó®Lym Iwqà)t? $yJ¯RÎ) ß`øtwU ×poY÷GÏù ?xsù ö?àÿõ3s?﴾ «و به مردم آن جادوهایی را تعلیم می‌دادند که در شهر بابل بر دو فرشته بنام‌های هاروت و ماروت نازل گردیده بود، آن دو فرشته به هیچکس چیزی نمی‌آموختند، مگر این که (پیشاپیش) به او می‌گفتند: ما وسیله آزمایش هستیم، (آنچه به تو می‌آموزیم به کفر منتهی می‌شود)، پس تو کافر نشو».

هاروت و ماروت (دو فرشته‌ای که طریق سحرکردن و آشنایی به طرز ابطال آن را به مردم یاد می‌داند) قبل از این که به کسی جادو یاد بدهند او را نصیحت می‌کردند که جادو کفر است، و آموزش آن درست نیست، ما مردم را آزمایش می‌کنیم که آیا نصیحت ما را می‌پذیرند، و یا این که بر کفر اصرار می‌ورزند و جادو را فرا می‌گیرند، این نیز دلیل بر این است که آموزش جادو کفر است.

و می‌فرماید: ﴿tbqßJ¯=yètGu?sù $yJßg÷YÏB $tB ?cqè%Ìh?xÿã? ¾ÏmÎ/ tû÷üt/ Ïäö?yJø9$# ¾ÏmÅ_÷ry�ur﴾ «چیزهایی از هاروت و ماروت آموختند که با آن میان مرد و همسرش جدایی می‌افکندند».

این جمله دلیل بر این است که جادو حقیقت دارد و جدایی‌انداختن بین زن و شوهر به وسیله جادو این است که بغض و عداوت را در بین زن و شوهر بوجود می‌آورد، و می‌فرماید: ﴿$tBur Nèd tûïÍh�!$?ÒÎ/ ¾ÏmÎ/ ô`ÏB >?ymr& ?wÎ) Èbø?Î*Î/ «!$#﴾ «جادوگران به هیچ کس بدون اجازه خداوند نمی‌توانند ضرر برسانند» خداوند ذاتی است که تقدیر خیر و شر، ایمان و کفر، مرض و صحت و همه چیز به اراده اوست گاهی به خاطر امتحان و یا عقوبت ضررهایی را مانند جادو برای انسان مقدر می‌کند، و گاهی به عنوان رحمت و پاداش اعمال صالحه منافع را برای او مقدر می‌سازد.

و این که می‌فرماید: ﴿tbqçH©>yètGt?ur $tB öNèd�?àÒt? ?wur öNßgãèxÿZt?﴾ «چیزهایی یاد می‌گرفتند که «از لحاظ دنیا و آخرت» برایشان ضرر داشت، و نفعی برایشان نداشت». دلیل بر این است که جادو ضرر محض است، و هیچ نفعی در آن وجود ندارد.

بعضی از حرام‌ها ممکن است هم مفید باشد و هم مضر، اما فایده‌شان کمتر و ضررشان بیشتر باشد، شریعت چنین مواردی که ضررشان بیشتر باشد، قطعاً حرام کرده است. اما خداوند نسبت به جادو می‌فرماید: جادو برایشان ضرر دارد و نفعی ندارد، یعنی ضرر خالص است و حرمتش قطعی و دائمی.

سپس می‌فرماید: ﴿ô?s)s9ur (#qßJÎ=tã Ç`yJs9 çm1u?tIô©$# $tB ¼çms9 �Îû Íot?ÅzFy$# ïÆÏB 9,»n=yz﴾ «به تحقیق می‌دانستند هرکس خریدار اینگونه متاع باشد بهره‌ای در آخرت نخواهد داشت».

یعنی جادوگران ایمان خود را می‌فروشد و در عوض جادو می‌خرد و چنین کسی که ایمان را به جادو (کفر) معامله کند، از نعمت‌های آخرت بی‌نصیب خواهد بود.

این قسمت از آیه نیز دلیل است که جادو کفر و جادوگر کافر است، زیرا بهشت بر کسی که به اندازه ذره‌ای ایمان داشته باشد به طور کلی حرام نمی‌شود.

در جایی دیگر می‌فرماید: ﴿#�y?$tRur Ü=»ysô¹r& Í�$¨Z9$# |=»ysô¹r& Ïp¨Ypgø:$# ÷br& (#qàÒ?Ïùr& $uZø?n=tã z`ÏB Ïä!$yJø9$# ÷rr& $£JÏB ãNà6s%y�u� ª!$# 4 (#þqä9$s% ?cÎ) ©!$# $yJßgtB§?ym �n?tã ?úïÍ?Ïÿ»s3ø9$# ÇÎÉÈ﴾ [الأعراف: 50].

«دوزخیان بهشتیان را صدا می‌زنند که مقداری از آب یا از چیزهایی که خداوند به شما بخشیده است به ما بدهید. بهشتیان می‌گویند: خداوند آب و نعمت‌های بهشت را بر کافران حرام کرده است».

و در سورة مائده می‌فرماید: ﴿¼çm¯RÎ) `tB õ8Î?ô³ç? «!$$Î/ ô?s)sù tP§?ym ª!$# Ïmø?n=tã sp¨Yyfø9$# çm1urù'tBur â�$¨Y9$#﴾ (آیه: 72).

«به تحقیق هرکس برای خدا شریک بیاورد، به تحقیق که خدا بهشت را بر او حرام ساخته و جایگاهش دوزخ خواهد بود».

در این آیات دلائل متعددی وجود دارد که جادو کفر است، و جادوگران کافر اند، و نیز می‌فرماید: ﴿ô?s)s9ur (#qßJÎ=tã Ç`yJs9 çm1u?tIô©$# $tB ¼çms9 �Îû Íot?ÅzFy$# ïÆÏB 9,»n=yz ?[ø©Î6s9ur $tB (#÷rt?x© ÿ¾ÏmÎ/ öNßg|¡àÿRr& 4 öqs9 (#qçR$?2 ?cqßJn=ôèt? ÇÊÉËÈ﴾ [البقرة: 102].

«به تحقیق می‌دانستند هرکس خریدار اینگونه متاع باشد بهره‌ای در آخرت ندارد، و بسیار ناپسند است آنچه خود را بدان فروخته اند، کاش می‌دانستند».

و در ادامه می‌فرماید: ﴿öqs9ur óOßg¯Rr& (#qãZtB#uä (#öqs)¨?$#ur﴾ «اگر آنان ایمان می‌آوردند و پرهیزگاری می‌کردند».

یعنی جادوگر نه مؤمن است، ونه از خدا می‌ترسد. و باز در سورة یونس می‌فرماید: ﴿?wur ßxÎ=øÿã? tbrã?Ås»¡¡9$# ÇÐÐÈ﴾ (آیه: 77). «و جادوگران پیروز نمی‌شود».

و در سورة طه می‌فرماید: ﴿?wur ßxÎ=øÿã? ã?Ïm$¡¡9$# ß]ø?ym 4�tAr& ÇÏÒÈ﴾ (آیه: 69) «جادوگر هرکجا برود پیروز نمی‌شود».

از این آیات نیز معلوم می‌شود که جادوگر کافر است، زیرا کسی که هرگز به فلاح و رستگاری نمی‌رسد، کافر است. اما انسان مؤمن هرچند که ایمانش ضعیف باشد بر حسب ایمانش از فلاح و رستگاری محروم نمی‌شود.

و در سوره یونس خداوند چهره دیگری از جادوگر معرفی نموده و می‌فرماید: ﴿tA$s% 4Óy?qãB $tB OçGø¤Å_ ÏmÎ/ ã?ósÅb¡9$# ( ¨bÎ) ©!$# ÿ¼ã&é#ÏÜö6ã?y? ( ¨bÎ) ©!$# ?w ßxÎ=óÁã? ?@uHxå tûïÏ?Å¡øÿßJø9$# ÇÑÊÈ﴾ [يونس: 81].

«(هنگامی که جادوگران فرعون ریسمان‌ها و عصاهای خود را انداختند) موسی گفت: آنچه ارائه دادید، واقعاً جادو است، و قطعاً خداوند آن را پوچ و نابود خواهد کرد و (جای شگفت نیست، زیرا) خداوند کار فسادکاران را شایسته و مفید نمی‌گرداند» پس ثابت می‌شود که جادوگر مفسد است. در زمین فساد می‌کند اجتماع، شهر و عقاید را فاسد می‌کند و از راه باطل اموال مردم را جمع‌آوری نموده، زندگی‌شان را به تباهی می‌کشد، پس جادوگر به تمام معنی مفسد است.

در سوره فلق نیز پیرامون جادو بحث شده است، می‌فرماید: ﴿ö@è% è?qããr& Éb>t?Î/ È,n=xÿø9$# ÇÊÈ `ÏB Îh??° $tB t,n=y{ ÇËÈ `ÏBur Îh??° @,Å?%yñ #s?Î) |=s%ur ÇÌÈ `ÏBur Ìh?x© ÏM»sV»¤ÿ¨Z9$# ?Îû Ï?s)ãèø9$# ÇÍÈ﴾ [الفلق: 1- 4].

«بگو: به خدا پناه می‌برم از خداوندگار سپیده‌دم از شر هرآنچه آفریده است و از شر شب آنگاه که کاملاً تاریک شود، و از شر کسانی که در گره‌ها می‌دمند (و با نیرنگ‌سازی و حقه‌بازی خود، اراده‌ها، ایمان‌ها، عقیده‌ها، محبت‌ها و پیوندها را سست می‌نمایند و فساد و تباهی می‌کنند)».

منظور از نفاثات جادوگران است. و نفث به معنی دمیدن همراه با آب دهان، زیرا جادوگر نخی را گره می‌زند و با آب دهان مقداری در آن مالیده و چیزی می‌خواند و برآن می‌دمد، به این صورت عمل سحر انجام شده و با همکاری شیاطین و جن‌های سرکش اثر جادو ظاهر می‌شود، و انسان غافل گمان می‌کند که نخ و گره‌های آن تأثیر کرده است و یا گمان می‌کند که آنچه جادوگر خوانده است از آیات قران بوده، در حالی که جادوگران از آیات قرآن استفاده نمی‌کنند، بلکه جملاتی از طرف شیاطین به آنها القاء می‌شود که مشتمل بر شرکیات و کفریات و کمک‌خواستن از شیاطین و معبودان باطل است.

جادو از دیدگاه پیامبر اکرم r: پیامبر r سحر را یکی از مهلکات هفتگانه قرار داده اند، و می‌فرمایند: «اجْتَنِبُوا السَّبْعَ الْمُوبِقَاتِ قَالوا: ما هي؟ يَا رسول اللّه! قَالَ: الشِّرْكُ بِاللَّهِ وَالسِّحْرُ وَقَتْلُ النَّفْسِ الَّتِى حَرَّمَ اللَّهُ إِلاَّ بِالْحَقِّ وَأَكْلُ مَالِ الْيَتِيمِ وَأَكْلُ الرِّبَا وَالتَّوَلِّى يَوْمَ الزَّحْفِ وَقَذْفُ الْمُحْصَنَاتِ الْغَافِلاَتِ الْمُؤْمِنَاتِ» (بخاری / عن أبی هریره t).

«از هفت گناه مهلک پرهیز کنید. صحابه عرض کردند: ای رسول خدا آن گناهان چیست، فرمود: شریک‌گرداندن با خدا و جادو و قتل به ناحق که خدا حرام کرده است و سودخواری و خوردن مال یتیم و پشت‌کردن (فرارکردن) در روز جنگ و افتراءکردن بر زن‌های پاکدامن بی‌خبر (از افتراء) و مؤمن».

علاوه بر آیاتی که در سوره بقره بر کافربودن سحر و حرمت تعلیم و تعلم سحر دلالت می‌کرد، و در جاهای مختلف دیگری کفر ساحر را نیز ثابت کرده است. پیامبر اکرم r نیز در این حدیث سحر را بعد از شرک قرار داده است. و پیامبر خدا r به خاطر بیم دادن مردم از ارتکاب آن انواع از جادو را معرفی نمودند.

انواع جادو

نوع اول: تنجیم

قال رسول الله r: «مَنِ اقْتَبَسَ عِلْماً مِنَ النُّجُومِ فَقَدْ اقْتَبَسَ شُعْبَةً مِنْ سِحْرٍ زَادَ مَا زَادَ». (روایت کرده امام احمد در مسند 1 / 311، در حدیث ابن عباس ب).

پیامبر اکرم r فرمودند: «کسی که یک شعبه‌ای از علم نجوم را فرا گیرد به تحقیق که یک شعبه از علم جادو را فرا گرفته است، و هرچه بیشتر فرا گیرد، بیشتر فرا گرفته است».

منظور از منجمین در اینجا کسانی هستند که از علم نجوم برای حوادث ارضی استدلال می‌گیرند، و می‌گویند: هرگاه فلان ستاره طلوع کند، بیماری یا مرگ فرا می‌رسد و یا باران می‌آید و یا خشک‌سالی می‌شود و هرگاه فلان ستاره طلوع کند، اجناس گران و یا ارزان می‌شود این چنین ادعاهایی کفر است، زیرا این ادعای غیب‌دانستن است، و به جز خدا کسی از زندگی و مرگ و گرانی و ارزانی یا بارندگی و خشک‌سالی در زمان آینده اطلاع ندارد، و کسی که از آینده و حوادث آن به وسیله جادو خبر می‌دهد که همان تنجیم است ادعای غیب‌گویی کرده است، پس تنجیم یک نوع جادو است.

اما فراگیری آن علم نجومی که عبارتست از علم حساب و درجات فلک و فصول سال و اوقات نماز، مباح و جادو نیست. زیرا خداوند ستارگان را برای سه هدف آفریده است، زینت آسمان، رجم شیاطین و علائم راهنما.

قرآن می‌فرماید: ﴿uqèdur �Ï%©!$# ?@yèy_ ãNä3s9 tPqàf�Z9$# (#rß?tGöktJÏ9 $pkÍ5 �Îû ÏM»yJè=àß Îh?y9ø9$# Ì?óst7ø9$#ur﴾ [الأنعام: 97].

«خداوند ذاتی است که ستارگان را برای شما آفریده است، تا (در شب‌های سفر) از تاریکی‌های خشکی و دریا به وسیله آنها رهنمود شوید».

و می‌فرماید: ﴿$¯RÎ) $¨Z?y� uä!$uK¡¡9$# $u?÷R�?9$# >puZ?Ì�Î/ É=Ï.#uqs3ø9$# ÇÏÈ $ZàøÿÏmur `ÏiB Èe@ä. 9`»sÜø?x© 7?Í�$¨B ÇÐÈ﴾ [الصافات: 6 – 7].

«ما آسمان دنیا را با زینت ستارگان آراسته ایم و آن را از هر شیطان سرکشی حفظ کردیم». خداوند به وسیله ستارگان، آسمان را از شیطان‌هایی که خواسته باشند استراق سمع کنند حفاظت می‌کند، و آنها را با نوعی ستاره (شهاب) از پای درمی‌آورد و می‌سوزاند و منظور از نجوم همین است، و اما استدلال از ستارگان برای حوادثی که در زمین پیدا می‌شود، این کار جادوگران و منجمین است و مصداق حدیث من اقبتس ... می‌باشد.

پس تنجیم به این معنی سحر و منجم ساحر است، و هرکس ساحر باشد کافر و از دین اسلام خارج می‌شود. و کسی که ادعای علم غیب داشته باشد، نیز کافر و بلکه از شیطان‌های بزرگ است، زیرا به جز خدا کسی علم غیب را نمی‌داند و شاید انبیاء را نیز اندکی از علم خود آگاه کرده باشد.

قرآن مجید می‌فرماید: ﴿ãNÎ=»tã É=ø?tóø9$# ?xsù ã?Îgôàã? 4�n?tã ÿ¾ÏmÎ7ø?xî #´?tnr& ÇËÏÈ ?wÎ) Ç`tB 4Ó|Ós?ö�$# `ÏB 5Aqß?§�﴾ [الجن: 26 – 27].

«داننده غیب خداست و هیچکس را بر غیب خود آگاه نمی‌سازد، مگر پیغمبری که خدا از او خشنود باشد».

خداوند بنابر مصلحت گاهی انبیاء را از بعضی مغبیات مطلع می‌سازد، و این از جمله معجزات پیامبران است که به طور وحی منزل از جانب خداوند (نه به طور آموختن تنجیم و سحر) تعلیم گرفته اند.

اما کسی که ادعا کند که علم غیب را می‌داند، مشرک است، زیرا خود را به بعضی از خصائص خداوند که علم غیب است، با خدا شریک کرده است و کافر است، زیرا بر خداوند سبحان افتراء بسته است.

نوع دوم: دمیدن در نخ‌ها و گره‌ها

چنانچه در سوره فلق می‌فرماید: ﴿`ÏBur Ìh?x© ÏM»sV»¤ÿ¨Z9$# ?Îû Ï?s)ãèø9$# ÇÍÈ﴾ «بگو به خدا پناه می‌برم از شر جادوگرانی که در گره‌ها می‌دمند».

گره‌زدن نخ‌ها و خواندن اسماء شیاطین و تعویذات شیطانی بزرگترین نوع جادو و کفر آشکار است.

نوع سوم: علم بیان

علم بیان از انواع جادو به شمار می‌رود، و پیامبر اکرم r نیز فرمودند: «وَإِنَّ مِنَ الشَّعَرِ لَحِكْمَة وَإِنَّ مِنَ الْبَيَانِ لَسِحْرًا» «همانا بعضی از شعرها حکمت و بعضی از بیانات جادو می‌باشد». منظور از بیان در اینجا فصاحت و بلاغت در خطابت و سخنرانی است، زیرا خطیب و سخنران زمانی که بلاغت کلام داشته باشد، می‌تواند دلائل جذاب باطل را برای مردم آراسته نماید، تا راه حق را رها سازند، داعیان ضلالت و گمراهی نیز وقتی برای مردم با کلامی رسا و شیرین سخنرانی کنند می‌توانند راه باطل را حق جلوه دهند، و مصداق قول پیامبر r: «إِنَّ مِنَ الْبَيَانِ لَسِحْرًا» همین است. البته حرف من در جمله «وَإِنَّ مِنَ الْبَيَانِ» تبعیضیه است، یعنی هر بیانی مذموم نیست. بیانی که حق را روشن سازد، و از حقائق حمایت کند، قابل ستایش است و سخنران بلیغ وقتی به قصد نصرت و یاری دین خدا و ارشاد مردم به سوی اسلام سخنرانی کند قابل تقدیر می‌باشد.

لیکن آن سخنران یا نویسنده یا شاعری که به قصد گمراه‌کردن و منحرف‌ساختن مردم آنها را با بلاغتش متأثر می‌کند و فکرشان را دگرگون می‌سازد، مرتکب یک نوع جادو شده است که گاهی ممکن است به کفر بیانجامد.

نوع چهارم: خبرچینی

خبرچینی نیز یک نوع جادو است، زیرا انسان خبرچین نزد کسی می‌رود، به او می‌گوید: فلانی در باره تو چنین گفت، تو را دشنام داد، فلانی همیشه غیبت تو را می‌کند، تو را بخیل و جاهل معرفی می‌کند و... ... .

سپس نزد دیگری رفته و همینطور خبرچینی می‌کند، تا این که بین دو دوست یا دو مسلمان دشمنی ایجاد می‌کند.

خبرچین بین مسلمانان تفرقه ایجاد می‌کند، و آتش جنگ را برمی‌افروزد و یا اسباب جدایی را بین خویشاوندان پدر و فرزندان، مادر و فرزندان، برادر و برادر، عالم و طالب، طالب و دانشجو و گاهی بین عامه مسلمین فراهم می‌سازد و به سبب خبرچینی ممکن است یک اجتماع را تباه و نابود سازد، پس خبرچینی یک نوع جادو است، چنانکه خداوند از جادوگران امت‌های گذشته نقل می‌فرماید: ﴿tbqßJ¯=yètGu?sù $yJßg÷YÏB $tB ?cqè%Ìh?xÿã? ¾ÏmÎ/ tû÷üt/ Ïäö?yJø9$# ¾ÏmÅ_÷ry�ur﴾ [البقرة: 102].

«از ان دو فرشته (هاروت و ماروت) جادوهایی را تعلیم می‌گرفتند که بین مرد و همسرش تفرقه ایجاد کنند».

خبر چین نیز مانند جادوگر می‌تواند تفرقه ایجاد کند، در کلام بعضی از گذشتگان نیز آمده است، می‌فرماید: «إن النمام يفسد في ساعة ما يفسد الساحر في سنة» (ذکر کرده است ابن مفلح در الفروع ج 6 / 180).

خبرچین در یک ساعت می‌تواند به اندازه یکسال جادوگر فساد ایجاد کند، زیرا فساد جادوگر معمولا به دو یا سه یا یک جماعت کوچک محدود و منتهی می‌شود، اما فساد خبرچین یک اجتماع را فاسد می‌کند، معمولا انسان خبرچین فردی پرکار و کوشا است که از این مجلس به آن مجلس و از این خانه به آن خانه می‌رود، و اختلاف و دشمنی را بین مردم منتشر می‌سازد.

پیامبر r فرمودند: «أَلاَ أُخْبِرُكُمْ مَا الْعَضْهُ هِىَ النَّمِيمَةُ الْقَالَةُ بَيْنَ النَّاسِ » (مسلم / عبدالله ابن مسعود).

«آیا شما را خبر دهم عضه (جادو) چیست؟ عضه خبرچینی که بین مردم گفتگو می‌شود».

پس خبرچینی یک نوع جادو است، اگرچه خبرچین در حکم کفر مانند ساحر نیست، لیکن در عمل مانند ساحر است. و خبرچینی از گناهان کبیره است که به حد کفر نمی‌رسد، لیکن مانند جادو و شاید هم سخت‌تر تأثیر می‌گذارد، و اگر به خبر چین جادوگر گفته شده، به خاطر همین است که خبرچینی ماند جادو اثرگذار است، خبرچین فاسق است، زیرا مرتکب گناه کبیره شده است، و واجب است که از این عمل خود توبه کند. این خلاصه‌ای از انواع سحر بود که پیامبر اکرم r آنها را برای امتش بیان فرمودند تا آنها را بشناسند و از آنها پرهیز کنند.

کیفر ساحر

ائمه ثلاثه (ابوحنیفه، مالک و شافعی) و نیز جمهور علماء به کیفر ساحر اتفاق دارند که باید کشته شود از او نخواهند که توبه کند.

هرگاه ساحربودن وی به اعتراف خودش یا به شهادت دو مسلمان ثابت شد، کشته شود و توبه اش پذیرفته نشود، زیرا ممکن است توبه اش ظاهری و نیرنگ باشد، ونیز ساحر زندیق است، و توبه زندیق پذیرفته نمی‌شود، چون اعتمادی نیست که توبه‌اش قلبی باشد باید کشته شود.

زیرا پیامبر اکرم r می‌فرماید: «حَدُّ السَّاحِرِ ضَرْبَةٌ بِالسَّيْفِ» (روایت کرده ترمذی در سننه 5 / 156، و طبرانی در الکبیر 2 / 161، و دارقطنی در سننه 3 / 114، و امام حاکم در مستدرکه 4 / 360، و بیهقی در السنن الکبری 8 / 136، همه ایشان از حدیث جندب t).

این حدیث به طور مرفوع و موقوف با اسنادی صحیح روایت شده است که حد ساحرکشتن آن با شمشیر است، و از توبه چیزی بیان نشده است، بعضی علماء گفته اند که از ساحر توضیح بخواهند، اگر سحرش از نوع کفر نیست، از او جلوگیری شود، لیکن این فتوا درست نیست، زیرا انواع جادو با همکاری شیاطین و از راه کفر و شکر وصل می‌شود، و کفر محض می‌باشد. شاید آن عده از علماء که چنین فتوا داده اند به گمان‌شان به جز همکاری شیاطین و کفر و شرک راه دیگری هم برای جادو وجود دارد.

خلیفه دوم اسلام حضرت عمر بن الخطاب t نیز بعد از حضرت ابوبکر صدیق t طی حکمی به تمام استاندارانش دستور داد تا مرد و زن جادوگر را بکشند و دستور به توبه خواهی نداد. راوی می‌گوید: ما بنابر اجراء فرمان خلیفه مسلمین سه نفر را به قتل رساندیم. (مسند امام احمد 1 / 190، سنن ابی داود 3 / 165، سنن بیهقی 8 / 138).

این فرمان را حضرت عمر t در حضور مهاجرین و انصار صادر فرمود: و هیچکس مخالفت نورزید، همچنین أم المؤمنین حفصه دختر گرامی حضرت عمر t همسر پیامبر اکرم کنیز خود را به خاطر ارتکاب جادو به قتل رساند. (مؤطا امام مالک 2 / 871، مصنف عبدالرزاق صنعانی 10 / 181، 180، و سنن بیهقی 8/136 / به روایت عبدالله بن عمر).

جندب بن عبدالله ابوجندب بن کعب ازدی یکی از اصحاب جلیل القدر کنیز جادوگری را در مجلس خلیفه با شمشیر کشت. (بخاری 2 / 222، از حدیث عبدالرحمن بن یزید و الطبرانی فی الکبیر 2 / 177، از حدیث ابی عثمان نهدی، و البیهقی فی سننه 8 / 136، از حدیث ابی عثمان نهدی و سیر اعلام النبلاء للذهبی 3/ 176، 177).

بنابراین روایات، امام احمد / می‌فرماید: قتل ساحر از سه تن از اصحاب پیامبر (حضرت عمر و دخترش حفصه و جندب) به روایت صحیح ثابت شده است. این روایات دلیل بر قتل و کشتن ساحر بدون توبه است، بلکه نسبت به قتل ساحر باید هرچه سریعتر اقدام شود، تا مسلمانان از شرش راحت گردند.

مسئله خیلی مهم است و هرکس بر چنین موردی اطلاع یابد، لازم است سریعا به مسئولین شهر خود اطلاع دهد، تا حد اسلامی بر او جاری و مسلمانان از شر و فسادش محفوظ بمانند.

از خداوند بزرگ مسئلت داریم که همه ما را در راهی که صلاح اسلام و مسلمین و صلاح قلوب و وحدت کلمه و یک پارچه‌گی و یاری حق و نابودی باطل در آن باشد موفق بدارد.

وصلى الله على نبينا محمد وعلى آله وصحبه أجمعين.

پرسش و پاسخ پیرامون جادو و جادوگران

سئوال:‌ آیا سحر و کهانت و تنجیم و عرافه در معنی و حکم خود یکسان هستند؟

جواب: سحر عبارتست از جادو دود و دم‌ها و نخ‌های گره‌زده‌ای که جادوگران به قصد تأثیرگذاشتن بر مردم انجام می‌دهند که اثر آن به صورت قتل یا امراض مختلف و یا تفرقه بین زن و شوهر ظاهر می‌شود. این عمل کفر و ناپسند و مرض اجتماعی شنیعی است که ریشه‌کن ساختن و از بین‌بردنش واجب است، تا مسلمانان از شر آن راحت شوند.

کهانت: ادعاکردن علم غیب با استخدام جنیات. شیخ عبدالرحمن بن حسن در کتاب (فتح المجید) می‌گوید: بیشتر آنچه در بین این امت پیدا می‌شود اخباری است که از اشیاء مفقود و غایب جنیات به دوستان خود (انسان‌ها) خبر می‌دهند و افراد جاهل آن را کشف و کرامت می‌پندارند، و بسیاری از مردم به این صورت فریب خورده و فکر می‌کنند کسی که چنین اخباری نقل می‌کند، ولی (دوست) خداست، در حالی که این افراد دوستان شیطان هستند. و رفتن نزد چنین افرادی که ادعای کهانت دارند گناه است.

امام مسلم به نقل از بعضی ازواج مطهرات از پیامبر خدا r روایت می‌کند که فرمود: «مَنْ أَتَى عَرَّافًا فَسَأَلَهُ عَنْ شَىْءٍ لَمْ تُقْبَلْ لَهُ صَلاَةٌ أَرْبَعِينَ لَيْلَةً» (مسلم 4 / 1751).

«کسیکه نزد عراف برود و از او چیزی بپرسد، نماز چهل شبانه روزش به درگاه خدا قبول نمی‌شود».

امام احمد و ابوداود و ترمذی نیز از ابوهریره t از پیامبر خدا r روایت می‌کند، می‌فرماید: «مَنْ أَتَى كَاهِناً أَوْ عَرَّافاً فَصَدَّقَهُ بِمَا يَقُولُ فَقَدْ كَفَرَ بِمَا أُنْزِلَ عَلَى مُحَمَّدٍ» «کسی که نزد کاهن برود، و آنچه بگوید قبول کند، به تحقیق به دین و قرآن محمد کافر شده است». (ابوداود 4 / 14، به لفظ فقد برئ بدل، و احمد فی مسند 2 / 48، بلفظ قد برئ، والترمذی فی سننه 1 / 164، و ابن ماجه فی سننه 1 / 209، والدارمی فی سننه 1 / 275 و 276، و البخاری فی التاریخ الکبیر 3 / 16 و 17، کلهم از حدیث ابی هریره t).

امام حاکم نیز از ابی هریره از پیامبر اکرم r روایت می‌کند که می‌فرماید: «مَنْ أَتَى عَرَّافًا أَوْ كَاهِنًا فَصَدَقَه بِمَا يَقُولُ فَقَدْ كَفَرَ بِمَا أُنْزِلَ عَلَى مُحَمَّدٍ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ» (رواه امام احمد فی مسند 2 / 429، والحاکم فی مستدرکه 1 / 8 از حدیث ابی هریره t).

کسیکه نزد عراف یا کاهنی (غیبگو) برود و آنچه می‌گوید، تصدیق کند به تحقیق به آنچه بر حضرت محمد (اسلام و قرآن) نازل شده کافر شده است.

علامه بغوی می‌گوید: عراف کسی است که ادعا می‌کند از مقدمات امور که بر مال مسروق و مکان اشیاء گم‌شده دلالت می‌کند، آشنایی دارد و بعضی گفته اند عراف همان کاهن است (شرح السنه 2 / 182).

شیخ الاسلام ابن تیمیه می‌فرماید: عراف کلمه‌ای عام است که کاهن و منجم و رمال همه‌شان را شامل است. (مجموع الفتوی شیخ الاسلام ابن تیمیه 35 / 173).

تنجیم: استدلال‌گرفتن از احوال تغییرات فلکیه بر حوادثی که در زمین پیدا خواهد شد، این از اعمال دوران جاهلیت و شرک اکبر است، زیرا چنین کسانی عقیده دارند که ستاره‌گان در نظام هستی تصرف دارند.

سئوال: آیا درست است که جادوگران و کاهنان و عرافان و منجمین بسیاری از اخبار غیب را می‌دانند؟ چگونه اخبارشان را نسبت به بعضی حوادث که پیش‌گویی کرده اند و سپس واقع شده است انکار کنیم؟

جواب: این افراد دوستان شیاطین هستند و شیاطین بعضی اخبار را از آسمان استراق سمع می‌کنند و سپس به دوستان‌شان (شیاطین انسی) القاء می‌نمایند. لذا چنین اخباری نسبت به شیاطین غیب نیست، زیرا آنها اخبار را شنیده و از اخبار اطلاع یافته اند، لیکن شیاطین اگر یک کلمه‌ای استراق سمع کرده اند چندین کلمه دروغ دیگر را به آن اضافه می‌کنند.

و همان یک کلمه راست باعث می‌شود که مردم در تمام آنچه می‌گویند، آنها را تصدیق کنند.

اما خداوند مسلمانان را در قرآنکریم آگاه نموده می‌فرماید: ﴿ ö@yd öNä3ã¤Îm;tRé& 4�n?tã `tB ãA¨�t\s? ßûüÏÜ»u?¤±9$# ÇËËÊÈ ãA¨�t\s? 4�n?tã Èe@ä. >8$©ùr& 5O?ÏOr& ÇËËËÈ tbqà)ù=ã? yìôJ¡¡9$# öNèdç?sYò2r&ur ?cqç/É?»x. ÇËËÌÈ﴾ [الشعراء: 221 – 223].

«آیا به شما خبر بدهم شیاطین بر چه کسی نازل می‌شوند؟ (والقاء وسوسه می‌کنند؟) بر کسانی نازل می‌گردند که کذاب و بس گناهکار باشند (زیرا کاهنان و غیب‌گویان دروغ‌ و و دروغ‌ساز هستند) (به شیاطین) گوش فرا می‌دهند و بیشترشان دروغگویند)».

اما علم غیب از خصائص خداوند سبحان است و جز او کسی غیب را نمی‌داند. می‌فرماید: ﴿@è% ?w ÞOn=÷èt? `tB �Îû ÏNºuq»yJ¡¡9$# ÇÚö�F{$#ur |=ø?tóø9$# ?wÎ) ª!$#﴾ [النمل: 65].

«بگو: کسانی که در آسمان‌ها و زمین هستند غیب را نمی‌دانند به جز خدا».

و می‌فرماید: ﴿* ¼çny?YÏãur ßxÏ?$xÿtB É=ø?tóø9$# ?w !$ygßJn=÷èt? ?wÎ) uqèd﴾ [الأنعام: 59].

«گنجینه‌ها و کلیدهای غیب در نزد خداست، و کسی جز او آنها را نمی‌داند».

شیخ سلیمان بن عبدالله / می‌فرماید: کسی که ادعای علم بعضی مغیبات را می‌کند، یا در اسم کاهن داخل است و یا در معنایش با او شریک و به کاهن ملحق می‌شود. البته اطلاع‌یافتن از بعضی مغیبات گاهی ممکن است به صورت کشف باشد و گاهی از جانب شیاطین و گاهی به وسیله فال و جدول‌ها و روش‌هایی که کاهنان استفاده می‌کنند و یا از راه تنجیم و کهانت و جادوگری و غیره و چنین اعمالی از روش‌های جاهلیت می‌باشد و منظور از جاهلیت در اینجا هرکسی که از پیروان پیامبران نباشد، مانند فلاسفه و کاهنان و منجمین و نیز جاهلیت قبل از بعثت پیامبر r، زیرا آنها از کتاب‌های آسمانی و آنچه بر پیامبران نازل شده است، بی‌خبرند.

سئوال: حقیقت سحر چیست؟ آیا بعضی جادوها مباح هست؟ و آیا عمل سحر برای خارج‌شدن از دین اسلام معتبر است؟

جواب: سحر در لغت عبارت است از کار با ظرافت که سببش پوشیده باشد، و حقیق سحر بنا به تفسیر علامه موفق در کتاب الکافی: عبارت است از جادوها و دود و دم‌ها و گره‌هایی که در قلب‌ها و بدن‌ها تأثیر می‌گذارد و باعث بیماری و قتل و ایجاد تفرقه بین مرد و زن می‌شود.

تمام انواع جادو حرام است، و هیچ نوعی از آن مباح نیست، خداوند می‌فرماید: ﴿ô?s)s9ur (#qßJÎ=tã Ç`yJs9 çm1u?tIô©$# $tB ¼çms9 �Îû Íot?ÅzFy$# ïÆÏB 9,»n=yz﴾ [البقرة: 102].

«به تحقیق که می‌دانستند هرکسی که خریدار اینگونه متاع (جادو) باشد در آخرت هیچ خلاقی (نصیبی) برایش نیست» امام حسن بصری خلاق را به دین تفسیر کرده است. به هرحال، این ایه بر تحریم سحر و کفر و مرتکبین آن دلالت می‌کند، و علاوه بر این پیامبر اکرم r نیر جادو را از مهلکات هفت‌گانه شمرده اند.

امام احمد / می‌فرماید: قتل ساحر واجب است و از سه تن از یاران رسول خدا (حضرت عمر، حفصه و جندب) به روایت صحیح ثابت شده است.

بنابراین، عمل سحرخواه به صورت تعلیم و تعلم باشد و یا به صورت حرفه و بیشه کفر است و انسان را از دین اسلام خارج می‌کند و کشتن ساحر واجب است تا مردم از شرش آسوده شوند، زیرا ساحر کافر است و شر و فسادش در کل جامعه سرایت می‌کند.

سئوال: تفسیر این آیه چیست؟ ﴿(#qãèt7¨?$#ur $tB (#qè=÷Gs? ßûüÏÜ»u?¤±9$# 4�n?tã Å7ù=ãB z`»yJø?n=ß? ( $tBur t?xÿ?2 ß`»yJø?n=ß? £`Å3»s9ur ?úüÏÜ»u?¤±9$# (#rã?xÿx. tbqßJÏk=yèã? }¨$¨Y9$# t?ósÅb¡9$# !$tBur tAÌ�Ré& �n?tã Èû÷üx6n=yJø9$# ?@Î/$t6Î/ |Nrã?»yd ?Vrã?»tBur 4 $tBur Èb$yJÏk=yèã? ô`ÏB >?tnr& 4Ó®Lym Iwqà)t? $yJ¯RÎ) ß`øtwU ×poY÷GÏù ?xsù ö?àÿõ3s?﴾ [البقرة: 120].

جواب: تفسیر آیه زمانی که یهود خواستند تورات را که نام پیامبر اکرم r در آن ثبت شده بود، بپشت سر آندازند آن را به عنوان کتاب جادویی معرفی کردند که در زمان حضرت سلیمان شیطان آن را آموزش می‌دادند، و در این کتاب جادو را به حضرت سلیمان نسبت می‌دادند، در حالی که حضرت سلیمان پیامبر خدا بود، و پیامبران الهی از ارتکاب عملی مانند سحر که کفر و گمراهی است مبرا و معصوم اند، بلکه جادو کار شیاطین و انسان‌های کافر است که به قصد افساد و تفریق بین زوجین و از هم‌پاشیدن خانواده‌ها و ایجاد عداوت و دشمنی بین مردم بکار می‌برند، و آن دو فرشته‌ای که در سرزمین بابل (از شهرهای عراق) به مردم جادو تعلیم می‌دادند، از باب آزمایش و امتحان بود و کسانی را که می‌خواستند جادو از آنها تعلیم گیرند، ابتدا نصیحت می‌کردند، پس از آن کسانی که جادو را تعلیم می‌گرفتند، برای ضرررساندن به مردم استفاده می‌کردند، سپس خداوند می‌فرماید که تأثیر جادو به دست خدا است و هیچ جادویی نمی‌تواند بدون خواست خداوند به کسی نفع یا ضرری برساند. بنابراین، انسان مؤمن باید بر خدا توکل نموده و برای دفع این پدیده شوم و مفسد اقدام نماید. سپس بیان می‌کند که یهود می‌دانستند که آموزش کفر و جادو موجب دوری از بهشت می‌شود با این وجود از روی کفر و سرکشی مرتکب آن می‌شدند.

سئوال: سحر چیست؟ چگونه مسلمانان آن را دفع کند و اگر سحر بر او واقع شد، چگونه از راه های مشروع می‌شود، آن را معالجه کرد؟

جواب: سحر عمل شیطانی و عبارت است از دود و دم‌ها و تعویذات شیطانی در جسم مسحور تأثیر می‌گذارد، و اسباب قتل و یا بیماری را فراهم می‌سازد، و یا بین زوجین و دوستان تفرقه ایجاد می‌کند، و تمام تأثیرات با قضا و تقدیر خداوند است.

چنانچه می‌فرماید: ﴿$tBur Nèd tûïÍh�!$?ÒÎ/ ¾ÏmÎ/ ô`ÏB >?ymr& ?wÎ) Èbø?Î*Î/ «!$#﴾ [البقرة: 102].

«جادوگران نمی‌توانند به کسی آسیب رسانند، مگر به خواست خدا».

و خداوند پیامبر و بندگان مؤمن خود را دستور می‌دهد که به پروردگار سپیده دم از شر جادوگر پناه ببرند، و یکی از انواع جادو سحر تخییلی است که به ظاهر چیزی برای بینندگان پیدا می‌شود، ولی حقیتی ندارد، چنانچه قرآن می‌فرماید: ﴿(#ÿrã?ysy? ?úãüôãr& Ä¨$¨Z9$#﴾ [الأعراف: 116].

و می‌فرماید: ﴿#s?Î*sù öNçlé;$t7Ïm öNßg�?ÅÁÏãur ã@§?s?ä? Ïmø?s9Î) `ÏB ÷L¿eÌ?ósÅ? $pk¨Xr& 4Ótëó¡n@ ÇÏÏÈ﴾ [طه: 66].

هنگامی که جادوگران ریسمان‌ها و عصاهایشان را انداختند، چنان به نظر حضرت موسی رسید که آنها تند راه می‌روند، این همان روش جادویی بود که حیله‌گران صوفی‌نما آن را انجام می‌دادند.

سؤال: کیفیت این حدیث از لحاظ صحت چیست؟ می‌فرماید: «ثَلاَثَةٌ لاَ يَدْخُلُونَ الْجَنَّةَ مُدْمِنُ خَمْرٍ وَقَاطِعُ رَحِمٍ وَمُصَدِّقٌ بِالسِّحْرِ».

سه کس هستند که به بهشت داخل نمی‌شوند: کسی که به طور مدام شراب بنوشد، قطع‌کننده رحم (خویشاوندی) تصدیق‌کننده جادو. تصدیق جادو چه طور است، آیا به قدرت ساحر بستگی دارد؟ یا به تصدیق سحر که حالش از زمان قبل از جادو تغییر یافته است؟ مسئله را توضیح دهد؟ خداوند به شما پاداش خیر عنایت فرماید.

جواب: نسبت به حدیثی که در سئوال اشاره شد علامه ذهبی تصریح کرده است که این روایت را امام احمد و ابن حبان روایت کرده اند و امام حاکم آن را صحیح دانسته است.

و اما نسبت به معانی آن این که این حدیث کسی را که هرنوع جادویی را تصدیق کند، به شدت مورد سرزنش و تهدید قرار داده است.

از انواع جادو یکی تنجیم است که پیامبر اکرم r می‌فرماید: «مَنِ اقْتَبَسَ عِلْمًا فِى النُّجُومِ فَقَد اقْتَبَسَ شُعْبَةً مِنَ السِّحْرِ زَادَ مَا زَادَ» (مسند امام احمد – از حدیث عبدالله بن عباس).

کسی که یک باب از علم نجوم را فرا گیرد، به تحقیق که به یک رشته از علم جادو چنگ زده است و هرچه بیشتر بیاموزد بیشتر چنگ زده است.

تصدیق سحر, جرم بسیار بزرگ است و تکذیب جادوگران و منجمان و نیز جلوگیری از آنها واجب می‌باشد، زیرا آنها با جادوهای خود مردم را گمراه و آنها را تسخیر نموده و عقایدشان را فاسد می‌کنند، و جادو بنا به صراحت قرآن و حدیث کفر، و کشتن جادوگران واجب است، کسی که جادوگران را تصدیق کند به معنی این است که با آنها موافق بوده و در این عمل زشت از آنها حمایت کرده است.

اما تأثیر جادو و اثراتی که در پی دارد، حق است و انسان باید از شرشان به خدا پناه ببرد.

سئوال: آیا کمک‌گرفتن از جادوگران برای برآوردن خواسته‌ها، بدون این که به کسی ضرری برسد جایز است یا خیر؟

جواب: سحر حرام و تعلیم تعلم آن کفر است، قرآن می‌فرماید: ﴿$tBur t?xÿ?2 ß`»yJø?n=ß? £`Å3»s9ur ?úüÏÜ»u?¤±9$# (#rã?xÿx. tbqßJÏk=yèã? }¨$¨Y9$# t?ósÅb¡9$# !$tBur tAÌ�Ré& �n?tã Èû÷üx6n=yJø9$# ?@Î/$t6Î/ |Nrã?»yd ?Vrã?»tBur 4 $tBur Èb$yJÏk=yèã? ô`ÏB >?tnr& 4Ó®Lym Iwqà)t? $yJ¯RÎ) ß`øtwU ×poY÷GÏù ?xsù ö?àÿõ3s?﴾ [البقرة: 102].

«سلیمان کفر نورزیده است، بلکه شیطان صفتان گناه پیشه کفر ورزیدند که به مردم جادو تعلیم می‌دادند، تا این که می‌فرماید: آن دو فرشته (هاروت و ماروت) به هیچکس جادو تعلیم نمی‌دادند، مگر این که قبلاً به او می‌گفتند: ما برای آزمایش هستیم و تو کافر نشو».

استفاده از جادو برای برآوردن خواسته‌ها حرام و کفر است، و استفاده از آن برای مسلمانان جایز نیست، علاوه بر این بر هر مسلمان واجب است که جادو را انکار و از انجام آن جلوگیری و ساحر را به قتل برساند، و مسلمانان را از شر آن راحت کند و کمک‌خواستن برای برآوردن خواسته‌ها به وسیله امور حرام قطعاً ناجایز است.

سئوال: آیا جادوشدن پیامبر r ثابت شده است؟ و برخورد و عمل پیامبر با جادو و جادوگران چگونه بود؟

جواب: بلی، از حضرت عایشه ل روایت است که پیامبر r جادو شده بودند، تا این که کاری که انجام نداده بودند، گمان می‌کردند که انجام دادند.

روزی پیامبر اکرم r به حضرت عایشه ل فرمودند: دو فرشته نزد من آمدند، یکی بالای سرم و دیگری پایین پاهایم نشست، یکی به دیگری گفت: بیماری این مرد چیست؟ دیگری پاسخ داد جادو شده است. پرسید: چه کسی آن را جادو کرده است؟ جواب داد. لبید بن اعصم. با یک شانه و یک تار مو که آن را در چاه ذروان انداخته است (بخاری – 7 / 30).

علامه ابن قیم می‌فرماید: این روایت را بعضی از علماء انکار نموده و گفته اند: دادن این نسبت به پیامبر درست نیست، و آنها چنین نسبتی را به پیامبر r نقص و عیب می‌دانند، در حالی که چنین نیست، بلکه تأثیر جادو یک نوع بیماری است و مانند سم که در جسم انسان تأثیر می‌کند جادو نیز تأثیر می‌کند.

علامه ابن قیم نیز از قاضی عیاض / نقل می‌کند که فرمود: این داستان هیچ نقصی در نبوت پیامبر r پیدا نمی‌کند، و این که گمان می‌کردند کاری انجام داده اند، در حالی که انجام نداده بودند، زمانی که پیامبر r اطلاع یافت که جادو شده است از خداوند خواست، و خداوند پیامبر را از مکان سحر آگاه ساخت. پیامبر دعای سحر را بیرون آورده و آن را باطل فرمود در این هنگام اثرات سحر از پیامبر چنان دور شد که گویا از قید و بند آزاد شده است.

پیامبر که نسبت به کسی که ایشان را جادو کرده بود، هیچ اقدامی ننمودند و زمانی که صحابه به پیامبر r عرض کردند، اجازه بدهید، این جادوگر خبیث را بکشیم پیامبر r فرمودند: «أَمَّا أَنَا فَقَدْ شَفَانِى اللَّهُ كَرِهْتُ أَنْ أُثِيرَ عَلَى النَّاسِ مِنْهُ شَرًّا» (بخاری 7 / 30 از حدیث عایشه ل).

«مرا خداوند شفا داده است، و نمی‌پسندم که آشوب و درگیری در بین مردم برپا شود».

سئوال: آیا نمازخواندن پشت سر ساحر یا کسی که سحر را تصدیق کند، درست است و آیا ابطال جادو به وسیله جادو، اگر راهی دیگری پیدا نمی‌شد، جایز است؟

جواب: با توجه به آیات و روایاتی که نسبت به زشتی سحر آمده است نمازخواندن پشت سر افراد فوق درست نیست. پیامبر اکرم r فرمودند: «اجْتَنِبُوا السَّبْعَ الْمُوبِقَاتِ، قَالُوا: وَمَاهِي يَا رَسُولَ اللَّهِ؟ قَالَ: الشِّرْكُ بِاللَّهِ، وَالسِّحْرُ، وَقَتْلُ النَّفْسِ...» (بخاری 7 / 29 از حدیث ابی هریره t).

«از هفت گناه مهلک بپرهیزید، صحابه عرض کردند: ای رسول خدا آنها چیست؟ فرمودند: شرک به خدا و جادو و کشتن کسی به ناحق...».

از این روایت دانسته می‌شود که سحر از دیگر گناهان کبیره بزرگتر است، از آیه 101 و 102 سوره‌ی بقره دانسته می‌شود که جادو کفر است، زیرا یهود تورات را به سحر مبدل ساختند.

می‌فرماید: ﴿x?t6tR ×,?Ì?sù z`ÏiB tûïÏ%©!$# (#qè?ré& |=»tGÅ3ø9$# |=»tFÅ2 «!$# uä!#u�ur öNÏdÍ�qßgàß öNßg¯Rr(x. ?w ?cqßJn=ôèt? ÇÊÉÊÈ (#qãèt7¨?$#ur $tB (#qè=÷Gs? ßûüÏÜ»u?¤±9$# 4�n?tã Å7ù=ãB z`»yJø?n=ß? ( $tBur t?xÿ?2 ß`»yJø?n=ß? £`Å3»s9ur ?úüÏÜ»u?¤±9$# (#rã?xÿx. tbqßJÏk=yèã? }¨$¨Y9$# t?ósÅb¡9$#﴾.

«عده‌ای از اهل کتاب (یهود) کتاب خدا را (تورات) پشت سر انداختند و گویی آنان نمی‌دانستند. و پیروی کردند از آنچه شیاطین در باره سلطنت حضرت سلیمان می‌خواندند (که نسبت جادو را به حضرت سلیمان دادند) در حالی که سلیمان کفر نورزیده بود، بلکه شیاطین کفر کردند که به مردم جادو می‌آموختند».

در ادامه می‌فرماید: ﴿$tBur Èb$yJÏk=yèã? ô`ÏB >?tnr& 4Ó®Lym Iwqà)t? $yJ¯RÎ) ß`øtwU ×poY÷GÏù ?xsù ö?àÿõ3s?﴾ «هاروت و ماروت هیچکس را جادو نمی‌آموختند، مگر این که پیش از آن به او می‌گفتند که ما سبب امتحان و آزمایش هستیم، پس تو کافر نشوی» از این ایه معلوم می‌شود که تعلیم سحر کفر است.

و در آخر می‌فرماید: ﴿ô?s)s9ur (#qßJÎ=tã Ç`yJs9 çm1u?tIô©$# $tB ¼çms9 �Îû Íot?ÅzFy$# ïÆÏB 9,»n=yz﴾.

به تحقیق که آنها دانستند، کسی که جادو را به عوض ایمان بخرد از آخرت (بهشت) بی‌نصیب است و محرومیت از بهشت مخصوص کافران است است، پس ساحر کافر است. و نمازخواندن پشت سر کافر درست نیست، مگر این که به طور صحیح به درگاه خدا توبه کند.

نیز کسی که سحر را تصدیق کند و عقیده به جواز سحر و حقانیت آن داشته باشد در حکم ساحر است.

خلاصه: سحر پیش از شرک بزرگترین بوده و ساحر و تصدیق‌کننده آن هردو کافر هستند.

اما قضیه ابطال جادو و به وسیله جادو بنا به فتوای صحیح علمائ ناجائز است، زیرا هر بیماری باید با داروی حلال و مباح معالجه شود، و خداوند شما مسلمانان را در حرام نگذاشته است.

پیامبر اکرم صلی الله علیه وآله وسلم فرمودند: «تَدَاوَوْا وَلاَ تَدَاوَوْا بِحَرَامٍ» بیمار را داوا کنید، اما با چیز حرام مداوا نکنید (سنن ابی داود 4 / 7 – از حدیث ابی‌درداء t).

حضرت عبدالله بن مسعود از پیامبر خدا صلی الله علیه و آله وسلم روایت می‌کند که فرمود: «إِنَّ اللَّهَ لَمْ يَجْعَلْ شِفَاءَكُمْ فِيمَا حُرِّمَ عَلَيْكُمْ» (بخاری – 6 / 247 – 248 معلق از قول ابن مسعود t).

«خداوند شفای شما مسلمانان را در چیزی که بر شما حرام کرده قرار نداده است».

شکی نیست، بلکه جادو را باید با ادویه حلال و با آیات قرآن و دعاهای مأثور علاج نمود و همین برای مسلمانان کفایت می‌کند.

سئوال: نسبت به قضیه سحر که توضیح دادید، و فرمودید تصدیق‌کننده سحر مانند ساحر است چه تصدیقی مراد است؟ آیا تصدیق از ناحیه وجود حقیقی آن یا از ناحیه این که ساحر می‌تواند کارهایی انجام دهد که در حدود قدرت انسان نیست؟

جواب: در اینجا تصدیق به معنی این است که سحر را حق و یا مباح و یا عمل مشروع و درست بداند، اما تصدیق بوقوع سحر و حقیقت آن و این که سحر واقع می‌شود، و اثراتی از قبیل قتل، بیماری، اختلاف بین زن و شوهر و دوستان یک واقعیت غیر قابل انکار است، و تصدیق به این معنی ممنوع نیست، زیرا خداوند از تأثیر جادو و ضرر آن خبر داده است، و کسی که این مطلب را انکار کند گویا: خدا را تکذیب کرده است.

سئوال: قبل از این که من هدایت شوم، و به ادای نمازها در وقت‌شان و قرائت قرآن پایبند گردم، نزد یکی از زن‌های جادوگر رفتم، زن جادوگر از من خواست که مرغی را خفه کنم تا کاری انجام دهد که بین من و شوهرم جدایی پیدا شود، زیرا همیشه در بین ما مشکلاتی وجود داشت و من هم یک مرغ را به دست خودم خفه کردم، آیا گناه این کار بر گردن من است، چه باید بکنم، تا از این ترس و اضطراب نجات یابم؟

جواب: اولاً رفتن نزد زن‌های جادوگر حرام قطعی است، زیرا جادوگر و ضرررساندن به بندگان خداست، لذا رفتن نزد جادوگران جرمی بسیار بزرگ است و مرغی را خفه‌کردن جرم دیگری است، زیرا خفه‌کردن مرغ تعذیب و قتل حیوان به ناحق است، و نیز با این عمل تقرب الی غیر الله حاصل شده که شریک است، لیکن زمانی که به طور صحیح به درگاه خدا توبه کنی، به شرط این که دوباره این گناه را تکرار نکنی، خداوند گناهان گذشته ات را می‌بخشد.

و درست نیست که مسلمانان جادوگران را به حال‌شان بگذارند تا هرچه خواسته باشند، با مردم انجام دهند، بلکه انکارکردن‌شان واجب است، و بر سران مسلمانان واجب است تا آنها را به قتل رسانده و مسلمانان را از شرشان راحت کند.

سئوال: چاهی بدون آب وجود دارد که دعاهای جادو را داخل آن می‌اندازند و عقیده دارند که این چاه محل حفاظت از جنیات است. آیا می‌توانیم به داخل آن چاه برویم تا دعاهای جادو را بیرون و به اذن خدا باطل کنیم؟ یا به مسؤلین مربوطه اطلاع دهیم؟ یا چه کار دیگر انجام بدهیم؟

جواب: واجب است که شما مسؤلین مربوطه را اطلاع دهید، تا دعاهای جادو را بیرون آورده و بسوزانند، چنانچه پیامبر اکرم r دستور فرمودند: تا دعای سحر از چاه اخراج و سوزانده شود. (بخاری 7 / 30 از حدیث عایشه ل).

بنابراین، اگر شما از چنین موضوعی اطلاع داشتید، مسئولین را باخبر سازید، و برای اخراج و سوزاندن با آنها همکاری نمائید.

سئوال: حکم استفاده از دعاهایی که می‌نویسند و پوش می‌کنند چیست؟ آیا این نوع دعانویسی از اعمال کهان و جادوگران است؟

جواب: دعانویسی اگر به لفظ غیر عربی یا حروف مقطعه باشد، به اجماع اهل علم شرک و کفر و ناجایز است، و آویزان‌کردن آن به اعضای بدن یا نصب‌کردن آن در خانه و غیره جایز نیست، لیکن اگر از آیات قرآن و احادیث پیامبر r و دعاهای مأثور نوشته شده باشد، در باره آن بین علماء اختلاف است، لیکن بنابر فتوای صحیح ناجایز است، زیرا پیامبر اکرم r از آویزان‌کردن تمائم نهی فرمودند (مسند امام احمد، 4 / 154 / 155، و مستدرک حاکم، 4 / 219، 217، 216 از حدیث عقبه بن عامر جحینی t).

تمائم: عبارت است از تعویذاتی که آویزان می‌شود، خواه از قرآن باشد یا از غیر قرآن.

بنابراین، آویزان‌کردن تعویذات و اگرچه از قرآن باشد جایز نیست، به هرحال برای انسان مسلمان کافی است که قرآن تالوت کند و یا بعضی از سوره‌ها که خواندن‌شان در وقت خواب فضیلت دارد، یا آیه الکرسی را چند مرتبه تکرار کند و کسی که قرآن زیادتلاوت کند و به خدا پناه ببرد، صبح و شام خداوند او را از مشکلات حفاظت می‌کند، بدون این که تعویذ آویزان کند و یا دعا بنویسد.

سئوال: گاهی بعضی افراد سحری به نام تیزدستی انجام داده که با سرعت یا سبکی حقایق را وانمود می‌کنند، یا با ورق‌های بازی از شماره مخصوصی یا سبک دستی چیزی را نمایان می‌سازند.

جواب: این از انواع سحر تخییلی و حرام است که آن را طرح‌دستی و حیله می‌نامند.

سئوال: یکی از جادوهای رایج این است که نیزه به بدنش فرو می‌برد و یا در آتش راه می‌رود و یا با چکش به سرش می‌کوبد و چنین حرکاتی را در تلویزیون و یا فیلم‌ها به عنوان معجزه و کارهای خارق العاده نمایش می‌دهند، چگونه با این عمل برخورد و از آن جلوگیری کنیم؟

جواب: انکار چنین کارهایی واجب است، و اگر قدرت دارید و می‌توانید از نمایش آنها در تلویزیون و غیره جلوگیری کنید، اما اگر قدرت چنین کاری را ندارید، و چنین حرکاتی دیدید مسئولین امر را در جریان بگذارید، و از آنها بخواهید جلوگیری کنند.

سئوال: گاهی بعضی افراد در بین اجتماع مردم کارهای تحریک‌آمیز انجام می‌دهد، مثل این که شمشیر یا کارد را به شکم‌شان فرو می‌برند، بدون این که هیچگونه تأثیری در آنای ایجاد شود حرکاتی که در زندگی یک انسان عادی نیست، حکم شریعت نسبت به این کارها چیست؟

جواب: این چنین افرادی شیاد و دروغ‌گو هستند و عمل‌شان سحر تخییلی و از نوع همان سحری که خداوند از جادوگران فرعون در قرآن بیان فرموده است: ﴿#s?Î*sù öNçlé;$t7Ïm öNßg�?ÅÁÏãur ã@§?s?ä? Ïmø?s9Î) `ÏB ÷L¿eÌ?ósÅ? $pk¨Xr& 4Ótëó¡n@ ÇÏÏÈ﴾ [طه: 66].

«ناگاه طناب‌ها و عصاهای آنان به نظرشان مار شده و تند راه می‌روند». ﴿!$£Jn=sù (#öqs)ø9r& (#ÿrã?ysy? ?úãüôãr& Ä¨$¨Z9$# öNèdqç7yd÷?tIó?$#ur﴾ [الأعراف: 116].

«هنگامی که وسایل (وسایل جادوگری خود را) انداختند، مردم را چشم‌بندی کردند، و آنها را به هراس افکندند».

این افراد با تردستی و حیله اشیاء را برخلاف حقیقت‌شان به مردم نشان می‌دهند، و نیرنگ‌هایی بکار می‌برند که مردم کارشان را حقیقت می‌دانند، در حالی که دروغ محض است، مثل این که برای مردم نمایان می‌کنند که خود را نیزه می‌زنند یا کسی را می‌کشند و باز به حالت اولش برمی‌گردانند یا به مردم نشان می‌دهند که در آتش وارد می‌شوند، و بر آنها تأثیر نمی‌کند، در حالی که این کارها خلاف واقع و براساس نیرنگ و تردستی به نظر مردم چنین می‌نمایانند که در آتش وارد می‌شوند و اگرچه تأثیر نمی‌کند، در حالی که این کارها خلاف واقع و براساس نیرنگ و تردستی و به نظر مردم چنین ظاهر می‌نمایند.

لیکن مسلمانان نباید برای چنین افرادی اجازه بدهند، تا با حیله و نیرنگ‌های‌شان عقاید مردم را فاسد کنند.

در حضور یکی از امراء بنی امیه مردی با تردستی انسانی را کشته و سرش را جدا کرد، و سپس او را به حالت اصلی (زنده) برگرداند. بییندگان تعجب کرده بودند، جندب ازدی t آمد، و آن مرد را کشت، و فرمود: حالا اگر راست می‌گوید، خودش را زنده کند. (سیر أعلام النبلاء 3 / 176، 177، التاریخ الکبیر امام بخاری 2 / 222).

انسان مسلمان نه تنها نباید در مجالس این افراد حیله‌گر و کلاهبردار حاضر شود و یا آنها را تصدیق نماید، بلکه انکارکردن آن واجب است، و مسئولین مسلمان موظف هستند از این افراد جلوگیری و مرتکبین را مجازات کنند.

ممکن است این حرکات به عنوان بازی و فن (هنر) برای مردم معرفی شود، لیکن اسمهای حقائق را تغییر نمی‌دهد و حرام را مباح نمی‌سازد.

سئوال: امامی برای مردم دعاهایی می‌نویسد که بین زن و شوهر محبت پیدا شود، و یا زن بر مرد تسلط پیدا کند، و یا بین‌شان جدایی افتد، آیا این عمل جادو است؟

جواب: کسی که اینچنین دعاهایی بنویسد که بین زوجین محبت پیدا شود، و بین زن و مردی همدیگر را دوست دارند تفرقه ایجاد شود جادوگر است. خداوند در باره دو فرشته (هاروت و ماروت) که جادو تعلیم می‌دادند، چنین می‌فرماید: ﴿tbqßJ¯=yètGu?sù $yJßg÷YÏB $tB ?cqè%Ìh?xÿã? ¾ÏmÎ/ tû÷üt/ Ïäö?yJø9$# ¾ÏmÅ_÷ry�ur 4 $tBur Nèd tûïÍh�!$?ÒÎ/ ¾ÏmÎ/ ô`ÏB >?ymr& ?wÎ) Èbø?Î*Î/ «!$#﴾ [البقرة: 102].

مردم از هاروت و ماروت جادوهایی یاد گرفتند که با آن میان مرد و همسرش جدایی می‌افکندند. حال آن که با چنین جادویی نمی‌توانند به کسی زیان برسانند، مگر این که با اجازه و خواست خدا باشد، این نوع جادو را صرف و عطف می‌نامند.

جادو کفر به خداست، و جادوگر کافر است، زیرا خداوند در کتاب بزرگش جادو را کفر دانسته است، می‌فرماید: ﴿$tBur t?xÿ?2 ß`»yJø?n=ß? £`Å3»s9ur ?úüÏÜ»u?¤±9$# (#rã?xÿx. tbqßJÏk=yèã? }¨$¨Y9$# t?ósÅb¡9$# !$tBur tAÌ�Ré& �n?tã Èû÷üx6n=yJø9$# ?@Î/$t6Î/ |Nrã?»yd ?Vrã?»tBur 4 $tBur Èb$yJÏk=yèã? ô`ÏB >?tnr& 4Ó®Lym Iwqà)t? $yJ¯RÎ) ß`øtwU ×poY÷GÏù ?xsù ö?àÿõ3s? ( tbqßJ¯=yètGu?sù $yJßg÷YÏB $tB ?cqè%Ìh?xÿã? ¾ÏmÎ/ tû÷üt/ Ïäö?yJø9$# ¾ÏmÅ_÷ry�ur 4 $tBur Nèd tûïÍh�!$?ÒÎ/ ¾ÏmÎ/ ô`ÏB >?ymr& ?wÎ) Èbø?Î*Î/ «!$# 4 tbqçH©>yètGt?ur $tB öNèd�?àÒt? ?wur öNßgãèxÿZt? 4 ô?s)s9ur (#qßJÎ=tã Ç`yJs9 çm1u?tIô©$# $tB ¼çms9 �Îû Íot?ÅzFy$# ïÆÏB 9,»n=yz﴾ [البقرة: 102].

از جهات مختلف این آیه برداشت می‌شود که سحر و تعلیم آن کفر بوده و جادوگر کافر است. در حدیث نیز آمده است که «حَدُّ السَّاحِرِ ضَرْبَةٌ بِالسَّيْفِ» یعنی جادوگر از دین اسلام مرتد و باید کشته شود.

بنابراین، چنین افرادی صلاحیت ندارند که امام جماعت تعیین شوند، زیرا از دین مسلمین خارج اند، و اقتداء به آنها درست نیست.

بر مسئولین مسلمانان واجب است دست این جادوگران را بگیرند، و احکام اسلام را برآنها جاری نمایند. زیرا جادو باعث فساد جامعه و ذلت و خواری مردم می‌گردد.

سئوال: حکم احضار ارواح چیست؟ و آیا این عمل از انواع سحر به شمار می‌رود؟

جواب: بدون شک احضار ارواح یک نوع جادو است. و ارواحی که احضار می‌کند در حقیقت ارواح مردگان نیست، بلکه شیاطین هستند که به شکل ارواح مردگان خود را نمایان نموده و خود را ارواح افراد مورد نظر معرفی می‌کنند، زیرا ارواح همه مردگان در قبضه و قدرت خداست که می‌فرماید: ﴿ª!$# �®ûuqtGt? }§àÿRF{$# tûüÏm $ygÏ?öqtB ÓÉL©9$#ur óOs9 ôMßJs? �Îû $ygÏB$oYtB ( Û?Å¡ôJç?sù ÓÉL©9$# 4Ó|Ós% $pkö?n=tæ |NöqyJø9$# ã@Å?ö?ã?ur #�t?÷zW{$# #�n<Î) 9@y_r& �?K|¡�B﴾ [الزمر: 42].

«خداوند ارواح را به هنگام مرگ انسان‌ها و در وقت خواب انسان‌ها برمی‌گیرد». ارواح کسانی که فرمان مرگ آنان را صادر می‌کند نگه می‌دارد و ارواح دیگران را (که هنوز اجل صاحبان‌شان فرا نرسیده به تن‌شان) باز می‌گرداند تا وقت معینی فرا رسد.

احضار ارواح یک نوع جادو است، زیرا ارواح به تدبیر و تسخیر خدا هستند، آزاد نیستند که بروند و برگردند.

و آن ارواح ظاهری که احضارکنندگان معرفی می‌کنند شیاطین هستند که گاهی به صورت شخص مرده خود را درمی‌آورند.

سئوال: خانواده‌ای از مشکلات بسیار زیاد و قابل ملاحظه‌ای شکایت می‌کنند، و اختلافاتی بین خانواده‌شان وجود دارد به گمان‌شان انگیزه بروز اختلافات و مشکلات در خانواده تأثیر جادوگری است و سبب شک‌شان این است که در کیف یکی از خدمتکاران‌شان چند عدد ناخن و مو دیده شده است.

سئوال‌شان این است که راه علاج و برطرف‌کردن این مشکلات و اختلافات چیست؟ در حالی که آنها از مکان سحر هیچ اطلاعی ندارند، چه باید بکنند؟

جواب: آن خدمتکاری که ناخن و مو در کیفش دیده شد، و نسبت به او مشکوک هستند مجبور کنند. اگر اعتراف نکرد آن را از خانه و شهر خود دور کنند، و اگر ثابت شد که مرتکب چنین جنایتی شده است، باید آن را به دادگاه اسلامی تحویل داده تا مطابق قانون اسلام با او برخورد شود، اما اگر چیزی ثابت نشد می‌توانند او را از خود دور کنند تا از خطرات احتمالی محفوظ بمانند.

سئوال: چگونه می‌توان جادو را از حالات نفسانی تشخیص داد؟

جواب: در چنین حالاتی انسانی باید از اسباب مفید برای معالجه استفاده کند، چون بدون دلیل نمی‌توان اثر جادو را تشخیص داد شاید بیماری خاصی باشد.

سئوال: شخصی نزد ساحر رفته و از او خواسته که شخص دیگر را جادو کند، بعد از جادو پشیمان شده است و می‌خواهد توبه کند راهش چیست؟

جواب: این انسان در جرم با ساحر شریک است. اگر جادو سبب قتل آن شخص شده باشد، باید از او قصاص گرفته شود، و اگر سبب بیماری و یا ضرر دیگری شده باشد، باید طبق تشخیص قاضی مسلمان جریمه جنایتش را بپردازد و از شخص مسحور عذرخواهی کند، و تنها به توبه نمی‌شود، گناهش را جبران کند.

سئوال: نصیحت شما نسبت به کسی که می‌گوید: عصای موسی جادو بوده است چیست؟

جواب: حضرت موسیu جادوگر نبود، و عصای او یک معجزه از جانب خدا بود، کسی که عقیده به جادوبودن عصای حضرت موسی دارد، باید به درگاه خدا توبه کند، زیرا این عقیده کفر است و انسان را از دایره‌ی اسلام خارج می‌کند.

سئوال: ما یک خانواده‌ی بحمد الله مسلمان هستیم، به نمازهای شب پایبند و به کارهای اسلامی علاقه زیادی داشتیم، مشکل ما این است که از زمانی که در خانه جدیدمان ساکن شدیم، موارد زیر برای ما پیدا شده است: سنگینی در نماز شب، تنگی نفس، بیدار خوابی، تب شدید، بی‌علاقه‌ای بین زن و شوهر، آیا این موارد اثر جادو است؟ ما را به چه کاری ارشاد می‌کنید؟ التماس دعا و جزاکم الله خیرا.

جواب: ممکن است این موارد را من به شما توصیه می‌کنم، قرآن را در خانه‌تان زیاد تلاوت کنید، به خصوص سوره‌ی بقره که پیامبر r فرمودند: «إِنَّ الشَّيْطَانَ يَنْفِرُ مِنَ الْبَيْتِ الَّذِى تُقْرَأُ فِيهِ سُورَةُ الْبَقَرَةِ» (مسلم 1 / 539 از حدیث أبی هریره t).

«شیطان از خانه‌ای که در آن سورة بقره تلاوت شود، می‌گریزد و نیز فرمود: «وَلا تَسْتَطِيعُهَا الْبَطَلَةُ» (مسلم 1 / 553 از حدیث ابوامامه الباهلی t).

«جادوگران در مقابل سوره بقره ناتوان هستند». یعنی در خانه‌ای که سوره بقره خوانده شود، شیاطین نمی‌توانند داخل شوند.

البته آن خانه باید از منکرات و تصاویر آویزان شده خالی باشد، زیرا خانه‌ای که در آن تصویر باشد، ملائکه در آن داخل نمی‌شوند. و خانه‌ای که ملائک نباشید شیاطین داخل می‌شوند، پیامبر اکرم r فرمود: «لا تَدْخُلُ الْمَلائِكَةُ بَيْتًا فِيهِ كَلْبٌ وَلا صُورَةٌ» (بخاری 7 / 64 از حدیث أبی طلحه t). «در خانه‌ای که سگ و یا تصاویر باشد، ملائکه داخل نمی‌شوند».

پس تلاوت قرآن در خانه‌ای تأثیر می‌گذارد که از چنین چیزهایی خالی باشد، و نیز هنگام خواب دو بار آیت الکرسی و سوره اخلاص و معوذتین را بخوانید.

سئوال: بعضی مردم نزد بعضی ائمه و درویش‌ها می‌روند، می‌گویند: سحر به دست آنها باطل می‌شود؟ این قول چقدر درست است؟

جواب: رفتن نزد جادوگران و تصدیق‌کردن‌شان جائز نیست، و حتی اگر به مسلمانی اصابت نمود، ابطال آن با جادو درست نیست، لیکن مسلمانی که به آن مبتلا شود، باید به خدا رجوع نموده و به ذات اقدس او پناه ببرد، دعاهای شرعی را بخواند و قرآنکریم را به نیت شفا تلاوت کند و با خواندن آیات و کلمات قرآن از خداوند شفا بخواهد. کسی که بر خدا تول کند، خدا او را بس است و کسی که به خدا پناه ببرد، خداوند او را حفاظت می‌کند.

اما مسلمانی که نزد خرافاتی‌ها، جادوگران، شیادان و کلاهبرداران برود، بیماری نفسانی و جسمانی اش افزایش پیدا می‌کند. و شیاطین انس و جن بر او تسلط پیدا کرده زندگی اش را مکدر و عقیده اش را خراب می‌کنند، پس هیچ پناهگاهی برای مسلمان به جز خدا وجود ندراد.

لذا انسان مسلمان باید به خدا چنگ زده و به خدا اعتماد نماید و قرآن بخصوص آیه الکرسی و معوذتین را تلاوت کند، زیرا شفاء در کتاب خداست و قرآن برای مسلمانان کافی است، اما این علماء درویش صفت چون بیشترشان گمراه‌کننده و خرافاتی هستند به عقیده‌شان هیچ اعتمادی نیست و رفتن نزدشان ناجایز است.

سئوال: گاهی مردم هنگام ساختن منزل قوچ یا گوسفند دیگری را ذبح می‌کنند، و عقیده دارند که این کارشان بناء ساختمان را مستحکم می‌سازد؟

جواب: این ذبح برای غیرالله و برای شیطان و جنیات بوده، و شرک است. نیز بعضی مردم هنگام تأسیس کارخانه و یا شرکت مرتکب چنین عملی می‌شوند، و آن را به مصلحت شرکت یا کارخانه می‌دانند، این عمل نیز شرک است، زیرا جنیات برای دوستان خود چنین کارهایی را الهام می‌کنند و به آنها تلقین می‌کنند که چنین کارهایی مفید است.

از پیامبر اکرم r روایت است که می‌فرماید: «لَعَنَ اللَّهُ مَنْ ذَبَحَ لِغَيْرِ اللَّهِ» (مسلم، 3 / 1567، از حدیث علی بن ابی طالب t).

«خداوند لعنت کرده است کسی را که برای غیر خدا ذبح کند». نیز خداوند به خلیلش دستور می‌دهد: ﴿ö@è% ¨bÎ) �ÎA?x|¹ �Å5Ý¡èSur y�$u?øtxCur ?ÎA$yJtBur ¬! Éb>u� tûüÏHs>»yèø9$# ÇÊÏËÈ﴾ [الأنعام: 162].

«بگو نماز و عبادت و زندگی و مردم من از آن خداست که پروردگار جهانیان است». نسک همان ذبیحه‌ای است که در اینجا با نماز ذکره شده است، یعنی همان طور که انسان برای غیر خدا نماز نمی‌گذارد، ذبح هم برای غیر خدا نمی‌کند در سوره‌ی کوثر: ﴿Èe@|Ásù y7În/t?Ï9 ö?ptùU$#ur ÇËÈ﴾ نیز نحر که یک عبادت است، با نماز متصلا ذکر شده است، یعنی قربانی فقط باید برای خدا صورت گیرد، و این عقیده که ذبح می‌تواند شیطان یا جن را دفع کند، عقیده باطل و شرک و همکاری با شیاطین است. از خداوند مسئلت داریم که ما را از اینگونه عقاید محفوظ بدارد.

سئوال: نظر شما نسبت به صحت این دو حدیث چیست؟ پیامبر اکرم r می‌فرمایند:

1- «كَذَبَ الْمُنَجِّمُونَ وَلَو صَدَقُوا» «نجومی‌ها هرچند راست بگویند، دروغ می‌گویند».

2- «كَانَ نَبِيُّ الأَنْبِيَاءِ يَخُطُّ، فَمَنْ وَافَقَ خَطَّهُ فَذَاكَ» «یکی از پیامبران خدا خطی کشید، کسی که خطش با خط آن پیامبر موافق باشد حق است».

نیز حکم شریعت در باره ضرب رمل و تنجیم چیست؟ آیا احادیثی وجود دارد که حرمت این اعمال را ثابت کند؟

جواب: در باره تنجیم حکم شریعت این است که اگر منظور از تنجیم استدلال‌گرفتن از ستاره‌ها بر حوادث آینده باشد، و یا این که مؤثردانستن ستاره‌گان در نظام کائنات و نزولات آسمانی و نزول امراض و غیر باشد شرک اکبر است، و این عقیده از عقاید دوران جاهلیت بوده و حرمت آن قطعی است.

و اما نسبت به حدیث «كَذَبَ المُنَجِّمُونَ وَلَو صَدَقُوا» من هیچ آشنایی با حدیث و سند آن ندارم، البته معنایش درست است، زیرا منجمین خودسرانه سخن می‌گویند و نسبت به خداوند دروغ‌هایی می‌بندند، زیرا ستره‌ها به تدبیر آسمان هیچ تعلقی ندارند و مدبر تنها خداست. خدایی که ستارگان و غیر ستارگان را آفریده است، نیز خداوند ستارگان را به سه هدف آفریده است: 1- زینت آسمان. 2- رجم شیاطین. 3- علائم راهنمایی (بخاری 4 / 74 از روایت قتاده بن دعامهt).

قرآن نیز این اهداف را بیان نموده است، لذا کسی که به غیر این سه مورد بخواهد از ستارگان استفاده کند، اشتباه کرده و خود را ضایع کرده است.

موارد دیگری (خط و رمل و غیره) که بعضی به عنوان علم غیب و اخبار غیبی و شفای امراض و چیزهای دیگر استفاده می‌کنند، نیز در حکم تنجیم و کهانت و امور شرکیه می‌باشند، زیرا قلب انسان باید به طور کامل به خالق و مدبرش (خداوند) وابسته باشد، خدایی که تنها مالک ضرر و خیر و شر است و بر هرچیز قادر و تواناست.

قرآن می‌فرماید: ﴿ô`ÏBur ÏmÏG»t?#uä ã@ø?©9$# â�$yg¨Y9$#ur ß§ôJ¤±9$#ur ã?yJs)ø9$#ur 4 ?w (#rß?àfó¡n@ Ä§ôJ¤±=Ï9 ?wur Ì?yJs)ù=Ï9 (#rß?ßÚó?$#ur ¬! �Ï%©!$# Æßgs)n=yz bÎ) öNçFZà2 çn$?Î) ?crß?ç7÷ès? ÇÌÐÈ﴾ [فصلت: 37].

«از نشانه‌های (قدرت) خدا شب و روز و خورشید و ماه است، برای خورشید و ماه سجده نکنید، برای خدایی که آنها را آفریده است سجده کنید، اگر واقعاً او را عبادت و پرستش می‌کنید».

و می‌فرماید: ﴿?cÎ) ãNä3/u� ª!$# �Ï%©!$# t,n=y{ ÏNºuq»yJ¡¡9$# uÚö�F{$#ur �Îû ÏpGÅ? 5Q$?r& §NèO 3�uqtGó?$# �n?tã Ä¸ó?yêø9$# ÓÅ´øóã? ?@ø?©9$# u�$pk¨]9$# ¼çmç7è=ôÜt? $ZW?ÏWym }§ôJ¤±9$#ur t?yJs)ø9$#ur tPqàf�Z9$#ur ¤Nºt?¤?|¡ãB ÿ¾ÍnÍ?öDr'Î/ 3 ?wr& ã&s! ß,ù=s?ø:$# â?öDF{$#ur 3 x8u�$t6s? ª!$# ?>u� tûüÏHs>»yèø9$# ÇÎÍÈ﴾ [الأعراف: 54].

«پروردگار شما خداوندی است که آسمان‌ها و زمین را در شش دوره بیافرید، سپس به اداره‌ی جهان هستی پرداخت. با (پروده تاریک) شب، روز را می‌پوشاند و شب شتابان به دنبال روز روان است. خورشید و ماه و ستارگان را آفریده است و همگی به فرمان او هستند. آگاه باشید که تنها او می‌آفریند و تنها او فرمان می‌دهد. بزرگوار و جاویدان و دارای خیر فراوان است، خداوندی است که پروردگار جهانیان است».

تمام این چیزها را خداوند به خاطر مصالحی که خودش می‌داند، آفریده و همه‌شان در تسخیر امر خدا و به فرمان او انجام وظیفه می‌نمایند، و کسی که این چیزها را در خیر و ضرر مؤثر بداند مشرک است.

اما حدیث «كَانَ نَبِيُّ الأَنْبِيَاءِ يَخُطُّ، فَمَنْ وَافَقَ خَطَّهُ فَذَاكَ» حدیث صحیحی است که امام مسلم و احمد و بعضی ائمه حدیث آن را روایت کرده اند.

علماء در توضیح حدیث فرموده اند: این عمل به عنوان معجزه به همان پیامبر اختصاص داشت، و ممکن نیست که خط کسی دیگر با خط آن پیامبر موافق باشد، و در خصائص و معجزات انبیاء کسی نمی‌تواند شریک شود، لذا منظور این حدیث نفی توافق خط‌های رمال‌ها است که براساس اکاذیب گذشته است.

سئوال: آیا امور حساب سال‌ها و ماه‌ها و روزها و اوقات باران و کشت و کار از تنجیم معتبرتر است؟

جواب: این چنین حساب‌ها از نوع تنجیم نیست، بلکه از علوم مباح است و آن را علم تسییر می‌نامند و خداوند خورشید و ماه را برای تعیین و شناختن حساب آفریده است، می‌فرماید: ﴿uqèd �Ï%©!$# ?@yèy_ ?[ôJ¤±9$# [ä!$u?ÅÊ t?yJs)ø9$#ur #Y�qçR ¼çnu�£?s%ur tAÎ�$oYtB (#qßJn=÷ètFÏ9 y?y?tã tûüÏZÅb¡9$# z>$|¡Åsø9$#ur﴾ [يونس: 5].

«خداست که خورشید را درخشان و ماه را تابان گردانیده است، و برای ماه منازلی معین کرده است تا شماره‌ای سال‌ها و حساب (کارها) را بدانیم».

علامه خطابی می‌فرماید: علم نجومی که از طریق مشاهده و خبر حاصل می‌شود، و وقت زوال و جهت قبله با آن مشخص می‌شود، از علوم ممنوع نیست، والله اعلم (معالم السنن للخطابی 4 / 226، 227).

همچنین برای تعیین جهت می‌توان از علم نجوم استفاده نمود، قرآن می‌فرماید: ﴿ ;M»yJ»n=tæur 4 ÄNôf¨Z9$$Î/ur öNèd tbrß?tGöku? ÇÊÏÈ﴾ [النحل: 16].

«و نشانه‌هایی (از قبیل کوه‌ها و دره‌ها و بادها و رودها و رنگ خاک‌ها را پدید آورده است که مردم در روز راه خود را به وسیله آنها پیدا می‌کنند) و (در شب‌ها) به وسیله ستارگان رهنمون شوند».

علامه ابن رجب می‌فرماید: در نزد جمهور فراگیری علم نجوم به اندازه شناختن قبله و راه‌های مسافرت جائز است، و بیشتر از آن باعث تضییع وقت می‌گردد. (فضل علم السلف علی الخلف صفحه 22).

امام بخاری در صحیح خود از حضرت قتاده t روایت نموده: «خَلَقَ هَذِهِ النُّجُومَ لِثَلاَثٍ، جَعَلَهَا زِينَةً لِلسَّمَاءِ، وَرُجُومًا لِلشَّيَاطِينِ، وَعَلاَمَاتٍ يُهْتَدَى بِهَا، فَمَنْ تَأَوَّلَ فِيهَا بِغَيْرِ ذَلِكَ أَخْطَأَ وَأَضَاعَ نَصِيبَهُ، وَتَكَلَّفَ مَا لاَ عِلْمَ لَهُ بِهِ».

«خداوند این ستارگان را برای سه مقصد آفریده است: باری زینت آسمان، و رجم شیاطینی که از آسمان استراق سمع می‌کنند و برای علامت‌هایی که راه را به وسیله آن پیدا کند. پس کسی که به نحو دیگری تأویل کند، خطا نموده و نصیب خود را ضایع کرده و خود را به چیزی که نمی‌داند مکلف ساخته است. (بخاری 4 / 74).

شیخ سلیمان بن عبدالله می‌گوید: این حدیث از قرآن گرفته شده که می‌فرماید: ﴿ô?s)s9ur $¨Z?y� uä!$yJ¡¡9$# $u?÷R�?9$# yx?Î6»|ÁyJÎ/ $yg»oYù=yèy_ur $YBqã_â� ÈûüÏÜ»u?¤±=Ïj9﴾ [الملک: 5].

و می‌فرماید: ﴿ ;M»yJ»n=tæur 4 ÄNôf¨Z9$$Î/ur öNèd tbrß?tGöku? ÇÊÏÈ﴾.

اما شناختن وقت باران از ستارگان چیزی غیر ممکن است، زیرا وقت نزول باران از غیب‌هایی است که به جزء خدا کسی آن را نمی‌داند، و ارتباط دادن نزول باران به احوال ستارگان استسقاء بالانواء و از امور جاهلیت است، لیکن شناختن وقت کشت و کار به فصل‌های سال بستگی دارد و از علم حساب دانسته می‌شود. (والله اعلم).

سئوال: نظر شما در باره‌ی شانه‌بینی و کف‌خوانی و این چنین کارها چیست؟ آیا کسی که مرتکب چنین کارهایی می‌شود گهنکار می‌باشد، یا کسی که نزد آن برود و او را تصدیق کند، نیز در گناه شریک است؟

جواب: بدون شک این خرافات و اوهام و اعمال شرکیه کارهای شیطانی است، و برای هیچ مسلمانی که به خدا و روز آخرت ایمان دارد، درست نیست که نزد این افراد رفته و یا آنها را تصدیق کند. پیامبر اکرم r می‌فرماید: «مَنْ أَتَى كَاهِناً أَوْ عَرَّافاً فَصَدَّقَهُ بِمَا يَقُولُ فَقَدْ كَفَرَ بِمَا أُنْزِلَ عَلَى مُحَمَّدٍ» (این را احمد در کتاب مسند 2 / 429 از حدیث ابی هریره و حسن رضی الله عنه، و نیز حاکم در مستدرک 1 / 8 از حدیث ابی هریره، همچنین بیهقی در سننه الکبری 8 / 135 از حدیث ابی هریره روایت می‌کنند).

«کسی که نزد کاهن یا جادوگر برود و آنچه می‌گوید، تصدیق نماید به تحقیق که به آنچه بر پیامبر نازل شده کفر ورزیده است».

بنابراین، رفتن نزد آنها و سئوال‌کردن از آنان وتصدیق‌کردن‌شان جایز نیست. انسان مؤمن باید بر خدا توکل نموده و خود را با ذات اقدس او مرتبط سازد و از آنچه دین را فاسد نموده و در عقیده خلل بوجود می‌آورد یا او را از راه‌ اسلام منحرف می‌سازد، بپرهیزد.

سئوال: نظر شما در باره شانه‌بینی چیست؟

جواب: شانه‌بینی ادعای غیب‌دانستن و کهانت است و کهانت نوعی جادوست.

سئوال: آیا استدلال‌گرفتن از ستارگان بر جاهای مخصوصی از زمین مثل معادل و مخازن و غیره صحیح است یا خیر؟

جواب: ستاره‌ها بر مکان‌های مخصوص زمین دلالت نمی‌کنند، بلکه مسافرین راه و جهت سفرشان را به وسیله‌ی ستارگان می‌توانند بشناسد و هدف این آیه ﴿(#rß?tGöktJÏ9 $pkÍ5 �Îû ÏM»yJè=àß Îh?y9ø9$# Ì?óst7ø9$#ur﴾ نیز همان است، اما پیداکردن معادن و مخازن و سفره‌های آب‌های زیر زمین به وسیله ستارگان چیزی ناممکن است.

سئوال: گنج‌هایی از قدیم زیرزمین دفن شده است، و بعضی به خاطر پیداکردن و اخراج گنج‌هایی زیرزمین نزد بعضی شیوخ می‌روند که ادعای ارتباط با جنیات دراند، آنها بعضی آیات قرآن را تلاوت نموده و با استفاده از طلسم‌ها مردم را به محل گنج‌های مدفون راهنمایی می‌کنند، آیا این عمل درست است یا خیر؟

جواب: این عمل جایز نیست، زیرا طلسم‌هایی که جنیات را حاضر می‌کند و به وسیله آنها از جنیات کمک گرفته می‌شود از امور شرکی است. و شرک امری بسیار خطرناک می‌باشد. خداوند می‌فرماید: ﴿`tB õ8Î?ô³ç? «!$$Î/ ô?s)sù tP§?ym ª!$# Ïmø?n=tã sp¨Yyfø9$# çm1urù'tBur â�$¨Y9$# ( $tBur ?úüÏJÎ=»©à=Ï9 ô`ÏB 9�$|ÁRr& ÇÐËÈ﴾ [المائدة: 74].

بنابراین، واجب است که از رفتن نزد چنین کسانی خودداری نموده و برادران مسلمان خود را نیز برحذر داریم. غالباً چنین افرادی مردم را بازیچه قرار داده و اموال‌شان را به ناحق می‌گیرند. چیزی تخمینی به مردم می‌گویند، اگر راست درآمد بین مردم آن را مشهور می‌سازند و بدینوسیله مردم را می‌فریبند. من به برادران مسلمانم و کسانی که به این امر متبلا شده اند توصیه می‌کنم: از اشاعه‌ی کذب و شرک به خدا بپرهیزند، زیرا دنیا به زودی پایان خواهد یافت، و حساب آخرت بسیار سخت است، لذا به درگاه‌ی خدا از این عمل توبه کنید، و اعمال خود را درست و اموال خود را پاک بدارید.

سئوال: در عصر حاضر ما بیشتر صحبت مردم از التباس جنیات با انسان‌ها و حلول آنها در درون انسان‌ها می‌باشد، و در حالی که بعضی منکر این قضیه هستند، و بعضی نیز مطلقاً وجود جنیات را انکار می‌کنند، آیا این بر عقیده‌ی شخص مسلمان مؤثر است، یا خیر؟ و آیا دلیلی بر لزوم ایمان به جن وارد شده است، یا خیر؟ و بین جنیات و فرشتگان چه تفاوت وجود دارد؟

جواب: انکار وجود جن کفر و ارتداد از اسلام است، چون وجود جنیات به طور متواتر در قرآن و حدیث و اخباط وارد شده است، و ایمان به وجود جنیات جزء ایمان به غیب است، چون ما آنها را مشاهده نمی‌کنیم، و برای اثبات وجودشان، بر خبر صادق اعتماد و اعتقاد داریم، خداوند در باره‌ی ابلیس و سپاهش چنین می‌فرماید: ﴿¼çm¯RÎ) öNä31t?t? uqèd ¼çmè=?Î6s%ur ô`ÏB ß]ø?ym ?w öNåktX÷rt?s?﴾ [الأعراف: 27].

شیطان و همدستانش شما را می‌بینند، در صورتی که شما آنها را نمی‌بینید. اما انکار حلول جن در پیکر انسان کفر نیست، و خطا محسوب می‌شود، گرچه این کار موجب تکذیب آنچه با ادله‌ی شرعی و واقعیت به اثبات رسیده می‌باشد، لیکن چون این مسئله پوشیده و پنهان است، مخالفت با آن موجب کفر نبوده، بلکه خطا می‌باشد. چون برای انکار آن به هیچگونه دلیل تکیه ندارد و فقط بر عقل و وقوه‌ی ادراک خویش اعتماد می‌کند و عقل در امور غیبی وسیله‌ای برای قیاس‌کردن نیست و نیز عقل هیچگاه بر ادله‌ی شرعی چنانچه اهل ضلالت برآن قائل اند، ترجیح ندارد.

بین ملائکه و جن تفاوت‌های مختلفی است

1- در اصل خلقت‌شان که جنیات از آتش سوزان و فرشتگان از نور آفریده شدند.

2- فرشتگان بندگی مطیع، فرمانبردار، مقرب و مورد احترام خداوند می‌باشند، چنانچه خداوند می‌فرماید: ﴿ö@t/ ×?$t6Ïã ?cqãBt?õ3�B ÇËÏÈ ?w ¼çmtRqà)Î7ó¡o? ÉAöqs)ø9$$Î/ Nèdur ¾ÍnÌ?øBr'Î/ ?cqè=yJ÷èt? ÇËÐÈ﴾ [الأنبياء: 26 – 27].

«فرشتگان بندگان محترمی هستند، آنها در سخن‌گفتن بر خدا پیشی نمی‌گیرند، و تنها به فرمان او کار می‌کنند».

و نیز می‌فرماید: ﴿?w tbqÝÁ÷èt? ©!$# !$tB öNèdt?tBr& tbqè=yèøÿt?ur $tB tbrâ?sD÷sã? ÇÏÈ﴾ [التحريم: 6].

«از خدا در آنچه به آنها دستور دهد نافرمانی نمی‌کنند، و همان چیزی را انجام می‌دهند که بدان مأمور شده اند».

اما جنیات، بعضی از آنها مؤمن و بعضی از کافر می‌باشند، چنانچه خداوند تبارک و تعالی از آنها در قرآن خبر داده، می‌فرماید: ﴿$¯Rr&ur $¨ZÏB tbqßJÎ=ó¡ßJø9$# $¨ZÏBur tbqäÜÅ¡»s)ø9$#﴾ [الجن: 14].

«در بین ما، فرمانبرداران و منحرفان و بیدادگرانند».

بعضی از آنها مطیع و فرمانبردار و بعضی نیز گنهکار هستند، و خداوند در این باره می‌فرماید: ﴿$¯Rr&ur $¨ZÏB tbqßsÎ=»¢Á9$# $¨ZÏBur tbrß? y7Ï9ºs?﴾ [الجن: 11].

«و بعضی از ما تسلیم فرمان خدا و پرهیزگارند، و بعضی از ما جز این، (یعنی نافرمان و بی‌دین)». و بسیاری دیگر از آیات قرآن که در این باره وارد شده است.

سئوال: بعضی از مردم چون از تلاوت قرآن آگاهی ندارند، از جنیات یاری و استعانت طلبیده و می‌گویند: این جن مسلمان من است و از او در باره‌ی محل سحر و جادو سئوال می‌کند، آیا در این باره سخن مورد بحثی وجوود دارد یا خیر؟

جواب: از جنیات نباید یاری طلبید، خواه جن مسلمان باشد و یا به اسلام اعتراف کند، زیرا ممکن است به خاطر این که انسان را فریب دهد به اسلام اعتراف کند، لذا شریعت یاری‌خواستن از جن را مسدود کرده است، مدد و یاری باید از کسی گرفت که حاضر و قادر بر یاری و کمک باشد.

خداوند در داستان حضرت موسی می‌فرماید: ﴿çmsW»tótGó?$$sù �Ï%©!$# `ÏB ¾ÏmÏGyè?Ï© �n?tã �Ï%©!$# ô`ÏB ¾ÍnÍirß?tã﴾ [القصص: 15].

حضرت موسی در محل حاضر و قادر بر اعانت بود. چنین درخواستی در امور عادی مانعی ندارد.

سئوال: در دیار ما اگر طفلی یا حیوانی مریض شود، نزد شیخی می‌رویم، او برای ما کاغذ می‌نویسد که ما آن را سوزانده و دودش را استشمام می‌کنیم، یا آن را در آب انداخته آب را می‌نوشیم و یا آن را به گردن مریض یا حیوان آویزان می‌کنیم، حکم این عمل از نظر شریعت چیست؟

جواب: این عمل از خرافاتی است که هیچ دلیلی برای آن از جانب خدا نازل نشده است، و نمی‌دانیم که در کاغذ چه نوشته شده، گاهی بعضی کلاهبرداران شیاد در کاغذ الفاظ شرک و کفر می‌نویسند. به هرحال، پرهیزکردن از چنین کارهایی لازم است، و شما باید به خدا توکل نمائید که می‌فرماید: ﴿bÎ)ur y7ó¡|¡ôJt? ª!$# 9h?ÛØÎ/ ?xsù y#Ï©%?2 ÿ¼ã&s! ?wÎ) uqèd ( cÎ)ur x8÷?Ì?ã? 9?ö?s?¿2 ?xsù ¨?!#u� ¾Ï&Î#ôÒxÿÏ9﴾ [يونس: 107].

و می‌فرماید: ﴿bÎ)ur y7ó¡|¡ôJt? ª!$# 9h?ÛØÎ/ ?xsù y#Ï©%?2 ÿ¼ã&s! ?wÎ) uqèd ( bÎ)ur y7ó¡|¡ôJt? 9?ö?s?¿2 uqßgsù 4�n?tã Èe@ä. &äóÓx« Ö??Ï?s% ÇÊÐÈ﴾ [الأنعام: 17].

و نیز به نقل از حضرت ابراهیم می‌فرماید: ﴿#s?Î)ur àMôÊÌ?tB uqßgsù ÉúüÏÿô±o? ÇÑÉÈ﴾ [الشعراء: 80].

با توجه به آیات مذکور انسان مؤمن باید در هنگام بیماری بر خدا توکل کند و با دعا و عبادت و تضرع به درگاه خدا، از او شفاء بخواهد، زیرا شفا و تندرستی به دست اوست. و رفتن به نزد خرافاتیان و شیادان و گرفتن اوراق و سوزاندن و استشمام‌کردن دود و امثال آن از بازی‌های شیطان است، پس به درگاه خدا توبه کنید و از داروهای مباح استفاده نمائید، زیرا رسول خدا r می‌فرماید: «مَا أَنْزَلَ اللَّهُ دَاءً إِلاَّ أَنْزَلَ لَهُ دَوَاءً عَلِمَهُ مَنْ عَلِمَهُ وَجَهِلَهُ مَنْ جَهِلَهُ» (بخاری 7 / 12 از حدیث ابی هریره و مسند امام احمد 1 / 413 و مستدرک امام حاکم 4 / 196 – 197 هردو از حدیث عبدالله بن مسعود t).

«هیچ بیماری بدون دارو نازل نشده است، بعضی داروی بیماری را شناختند و بعضی نشناختند».

پس بر شما لازم است که از داروهای مباح و معالجه طبی استفاده نمائید و از خرافات اجتناب نمائید.

سئوال: دیدگاه شریعت در باره‌ی نوشتن قرآن و به گردن آویختن آن به قصد حفاظت از مشکلات و به دست‌آوردن محبت انسان دیگر چیست؟

جواب: صحیح‌ترین قول علماء بر این است که نوشتن قرآن به صورت کتاب و تعویض و به گردن‌آویختن درست نیست، زیرا هدف نزول قرآن این نبوده است، و هیچ دلیلی برای آن وجود ندارد، علاوه بر این ممکن است از این روش بعضی سوء استفاده نموده و به نام قرآن الفاظ شرکیه و مجهولی را بنویسند، لذا برای سد باب علماء نوشتن قرآن را در تعویذات نهی فرموده اند، البته آنچه که نسبت به قرآن در این باره وارد شده است، خواندن آیات قرآن بر انسان‌های مصیبت‌دیده و مریض است. بنابراین، نوشتن قرآن و به گردن‌آویختن آن به قصد حفاظت و کسب مودت نیز بدون اختلاف ناجائز است.

سئوال: آیا برای مسلمان درست است که آیت الکرسی یا بعضی آیات و ادعیه قرآنی را به قصد تبرک و به اعتقاد این که به سبب آن شیطان دفع می‌شود، در گردن یا خانه یا ماشین و یا محل کار خود آویزان کند؟

جواب: بنا به فتوای صحیح این کار درست نیست، زیرا پیامبر r از تعلیق تمائم (آویزان‌کردن تعویذات) نهی فرمودند، و علماء گفته اند:

تمائم: عبارتست از چیزی که برای دفع نظر چشم به گردن اطفال آویزان می‌کنند. و حضرت عبدالله بن مسعود از پیامبر خدا r روایت می‌کند که فرمودند: «إِنَّ الرُّقَى وَالتَّمَائِمَ وَالتِّوَلَةَ شِرْكٌ» (رواه احمد و ابوداود و صححه الحاکم ووافقه الذهبی).

علماء از این حدیث استنباط نموده اند که آویختن آیات قرآن به گردن و یا دیگر اعضای بدن درست نیست. علاوه بر این ممکن است از الفاظ دیگری به نام قرآن استفاده شود و یا این عمل در نتیجه موجب اهانت و بی‌احترامی به قرآن گردد.

اما نسبت به آویختن آیات قرآن به قصد تبرک و یا حفاظت در مشاین یا دیوار خانه یا محل کار من هیچیک از علماء را ندیدم که به جواز آن معتقد باشند.

البته روش علماء این است که قرآن را در سینه‌هایشان حفظ نموده و در صحیفه‌ها می‌نویسند، و به آن عمل می‌کنند، احکامش را می‌آموزند و در معانیش آنطور که خدا دستور فرموده است فکر و تدبر می‌نمایند.

سئوال: آیا در شریعت مطهر دعا خوانی قرآن بر مریض ممنوع شده است؟ آیا دعاخوان می‌تواند در مقابل عمل خود مزد یا هدیه بگیرد؟

جواب: دعاخوانی قرآن بر مریض به روش مشروع به این که قرآن بخواند و بر مریض و یا در محل درد و یا در آبی که مریض بنوشد، دم کند درست است، زیرا پیامبر r دعاخوانی نمودند و دعای‌شان مؤثر واقع شد. (بخاری در کتاب الطب 7 / 22 – 26).

علامه سیوطی می‌نویسد: به سه شرط دعاخوانی درست است:

1- دعاخوانی به قرآن یا اسماء و صفات خدا باشد.

2- به زبان عربی که معنایش فهمیده شود.

3- عقیده داشته باشد که تأثیر در ذات دعا نیست، بلکه به تقدیر خداست. (فتح المجید 1 / 243).

گرفتن اجرت یا هدیه در مقابل دعاخوانی درست است، زیرا پیامبر r به صحابه‌هایی که مارگزیده‌ای را دعاخوانی کرده بودند، اجازه داده که اجرت بگیرند و فرمودند: «إِنَّ أَحَقَّ مَا أَخَذْتُمْ عَلَيْهِ أَجْرًا كِتَابُ اللَّهِ» (بخاری 7 / 23 از حدیث ابن عباس ب). «از هرچیز قرآن سزاوارتر است که برآن مزد بگیرید».

سئوال: در این ایام شنیده می‌شود که بعضی بیماری‌های تشنجی و جنی و کسانی که نظر چشم شده اند را با قرآن معاجله می‌کنند، تعویذات‌شان برای عده‌ای مفید واقع شده است، آیا این عمل شرعاً درست است؟ و آیا کسی که نزد این افراد برود گنهکار است؟ چه شرایطی برای کسانی که با استفاده از قرآن معالجه می‌کنند، باید وجود داشته باشد؟ آیا از علماء گذشتگان در باره علاج مسحورین و بیماری‌های تشنجی و غیره با استفاده از قرآن ثابت است یا خیر؟

جواب: معالجه امراضی چون تشنج، چشم‌زدن، جادو و غیره به وسیله آیات قرآن اشکالی نداشته و اینگونه معالجه را رقیه می‌نامند، و رقیه به این صورت است که قاری آیاتی از قرآن تلاوت می‌کند، و سپس در محل بیماری می‌دمد. و رقیه به آیات قرآن و دعاهای مأثوره جایز است، و منعی که در این رابطه وجود دارد مربوط به رقیه‌هایی است که حاوی الفاظ شرک‌آمیز هستند، و در اینطور دعاهای استمداد از غیر خدا، استعانت و یاری از جنیات و شیاطین وجود دارد، این کار حرفه استمداد از غیر خدا، استعانت و یاری از جنیات و شیاطین وجود دارد، این کار حرفه انسان‌های کلاهبردار و شیاد و دجال می‌باشد که با نام‌های مجهول (به اهداف نامطلوب‌شان می‌رسند) اما رقیه به آیات قرآن و دعاهایی که در احادیث وارده شده مشروع و جایز است.

خداوند قرآن را برای امراض حسی و معنوی مانند: بیماری‌های قلبی و پوستی شفا قرار داده است، لیکن به این شرط که کسی که عمل رقیه را انجام می‌دهد، و کسی که برایش رقیه خوانده می‌شود، خلوص نیت داشته باشد، و نیز معتقد باشند که شفاء از جانب خداوند بوده و رقیه که کلام خداست سبب از اسباب نافعه خداوند برای درمان می‌باشد.

و برای معالجه با آیات قرآن رفتن نزد افرادی که به استقامت در ایمان و سلامت در عقیده شناخته شده اند، و مرتکب رقیه شرک‌آمیز نشده و از جنیات و شیاطین کمک نمی‌گیرند و فقط رقیه شرعی می‌دهند، اشکالی ندارد.

تعوذی و درمان به آیات قرآن از جمله سنت‌های رسول خدا r و علمای سلف می‌باشد، و ایشان امراضی مانند: چشم‌زدن، تشنج، سحر و جادو و غیره را بدینوسیله معالجه می‌کردند و معتقد بودند که این عمل از جمله اسباب نافع و مباح است، و شکی نیست که درمان‌کننده حقیقی و واقعی خداوند یکتا و یگانه است، نکته مهم این است که بعضی از افراد کلاهبردار و شیاد و جادوگر گاهی اوقات بخشی از آیات قرآن یا دعاهای وارده را با الفاظ شرک‌آمیز و یاری طلبیدن از جنیات و شیاطین مخلوط نموده و بعضی از افراد نادان آنها را شنیده و گمان می‌کنند که این گروه با آیات قرآن درمان می‌کنند، این از جمله نیرنگ‌هایی است که لازم است آن را دانسته و از آن اجتناب و دوری گردد.

سئوال: نظر شما در باره کسی که از بعضی صالحین نوشته قرآنی برای شفاء بیماری می‌گیرد، سپس کاغذ را در آب انداخته تا کلمات نوشته‌شده در آب محو شود و سپس سه مرتبه از آن بنوشد و باقی را بر محل درد بماند؟

جواب: بهتر آنست که انسان مسلمان آیاتی از قرآن را بر برادر مسلمانش خوانده و سپس بر جسم یا محل درد بدمد. این عمل همان رقیه (تعویذ) شرعی است، و اگر برایش در آب و یا هر نوشیدنی دیگری آیات را بخواند، بازهم جایز بوده و در احادیث نبوی نیز وارد شده است. اما اگر آیات قرآن را در ورق کاغذ نوشته و سپس آن را در داخل آب انداخت و شخص مریض نیز آن را نوشید، بعضی از علماء چنین درمانی را بر دیگر معالجات قرآنی قیاس نموده و جایز قرار داده اند، چون خداوند خبر می‌دهد که قرآن شفاء است و اگر خدا بخواهد هیچ نقصانی متوجه او نمی‌شود، ولی بهتر همان است که از پیامبر شنیده شده و قبلاً آن را بیان نمودیم که خواندن آیات قرآن بر شخص مریض به طور مستقیم و یا خواندن آیات در آب و نوشیدنی می‌باشد (بخاری 7 / 25، 24 از حدیث قتاده، عائشه و ابی سعید y).

سئوال: من برای برطرف‌شدن بیماری ها دعا می‌نویسم، آیا نوشتن آیاتی از قرآن برای نوشاندن بیمار جایز است یا خیر؟

جواب: آنچه از پیامبر r در این باره وارد شده، خواندن آیاتی از قرآن بر مریض است به این صورت که مستقیماً آیاتی بر او بخواند، و سپس بر بدنش بدمد. تعویذی که از پیامبر وارد شده است، به همین صورت می‌باشد. (بخاری 7 / 26، 24 و مسلم 4 / 1724، 1719، 1718).

و دیگر دعاهای شرعی که تعویذدادن به آنها در احادیث وارد شده است، اما نوشتن آیات قرآنکریم در ورق، کاسه، و یا دیگر ظروف و سپس غسل‌کردن و نوشیدن از آب آنها چنین مسئله‌ای را بعضی از اهل علم جایز قرار داده و آن را در تحت رقیه داخل می‌دانند؛ لیکن بهتر همان روش سنت است که شخصی مستقیماً بر خود بیمار یا در آب بخواند، و سپس شخص مریض آن را بنوشد، و از پیامبرr اینطور وارد شده است، بنا به دلائل مختصری که در این باره آمده است این بهترین روش است. والله اعلم.

سئوال: نظر شرع مقدس اسلام در باره‌ی نوشتن آیات قرآن و یا بعضی اسماء مبارکه خداوند و محوکردن متکوب در آب و سپس نوشیدن آن به قصد شفاء از بیماری یا طلب منفعت چیست؟

جواب: کسی که بیماران را به وسیله‌ی قرآن علاج می‌کند، مناسب است که به طور حضوری آیات قرآن را تلاوت و به طرف مریض دم کند، این روش مفیدتر و بهتر و کامل‌تر است، زیرا پیامبر اکرم r و نیز علمای گذشته این روش را انتخاب کرده بودند، روش دیگری نیز که از بعضی از احادیث ثابت شده است، این است که در آب بخواند و سپس به مریض نوشانده شود.

اما این که قرآن بر روی چیزی پاک مانند ورق کاغذ با چیزی پاک نوشته شود و مکتوب در آب حل و به مریض نوشانده شود، این طریقه را بعضی از علمای گذشته مانند امام احمد حنبل اجازه داده است (المسائل والرسائل المرویة عن الامام احمد 2 / 114، 112).

شیخ الاسلام ابن تیمیه نیز در مجموعه الفتاوی (ج / 19 ص / 65 – 46) و علامه ابن قیم در زادالمعاد (ج / 4 ص / 171 – 170) می‌نویسند، این روش از بعضی علمای گذشته معروف است، لیکن ترک این روش بهتر است، تا از دو روش که از احادیث ثابت شده است استفاده شود.

سئوال: آیا معالجه‌ی بیمار به نوشتن آیاتی از قرآن بر روی تکه چوب سپس آن را در آب حل‌کردن و به مریض نوشاندن، جایز است یا خیر؟ و آیا اجرت در قبال این عمل درست است؟

جواب: به شرط این که آیات قرآن بر روی چیز پاکی نوشته شود، اشکالی ندارد و امام احمد و بسیاری از ائمه مانند شیخ الاسلام ابن تیمیه در مجموعه الفتاوی و علامه ابن قیم در زادالمعاد و عده‌ای دیگر از علماء اجازه داده اند، لیکن بهتر است که دعاخوانی به صورت حضوری و شفاهی باشد که پس از خواندن آیات قرآن به طرف مریض یا عضو محل درد، دم شود. و نیز اجرت‌گرفتن در قبال کتاب قرآن به شرط شفای مریض اشکالی ندارد، زیرا اجرت‌گرفتن در دعاخوانی درست است، و پیامبر r از صحابه ایکه در قبال دعاخوانی اجرت گرفته بود، تأیید کردند (بخاری 7 / 23 از حدیث عبدالله ابن عباس).

سئوال: آیا بردن زن جادو شده در نزد یکی از مشایخ جهت دعاخوانی درست است یا خیر؟

جواب: اگر شیخ مورد نظر در دینداری و تقوا و عقیده صحیح و معروف باشد و آداب شرعی را از نظر حجاب و عفاف رعایت کند، با زنان خلوت نمی‌کند، تقاضای کشف اعضاء و زینت زنان را نمی‌کند، و در دعاخوانی از آیات قرآن استفاده می‌کند، اشکال ندارد، لیکن اگر به آداب و اخلاق اسلامی و دینداری و تقوا و عقیده‌ی صحیح پایبندی و شهرت ندارد و نسبت به احکام اسلامی کوتاهی می‌کند از حضور در نزد چنین کسی باید خودداری نمود.

سئوال: نظر شما در باره‌ی بازکردن محلی مخصوص برای دعاخوانی چیست؟

جواب: بازکردن محل مخصوصی برای دعاخوانی درست نیست، و علمای گذشته نیز چنین کاری انجام نداده، زیرا درِ حیله برای‌گران باز می‌شود، بازار رقابت و سودجویی گرم می‌شود و با توجه به این که انسان هرچند صالح و نیک باشد، ممکن است شیاطین آن را به فتنه بیندازند و در نتیجه به کارهای حرام و خلاف شرع دست بزند، لذا برای هیچکس اجازه نیست که از این روش استفاده نماید.

سئوال: همسرم از بیماری‌های مختلف شکایت می‌کند، به پزشکان زیادی مراجعه نمودیم که هرنوع بیماری را در وجود انکار نمودند، همسرم در شک است که شاید جادو شده باشد و بارها از من خواسته است که او را برای ابطال سحر نزد بعضی مشایخ ببرم، در حالی که من این کار را حرام می‌دانم، اکنون در زندگی زناشویی هیچ استراحتی برایم نیست، نظر شما در این باره چیست؟ راه‌ی حل این مشکل را بیان فرمایید؟

جواب: انواع بیماری‌ها زیاد است و می‌توان هرکس را که بیمار شد، مسحور تلقی کرد. به نظر من این فکر یک وسواس است که باید آن را با دعا و تضرع و التماس به درگاه‌ی خدا دفع نمود، و نیز می‌توان از دعاهای شرعی (قرائت قرآن بر مریض) و تعویذات شرعی استفاده نمود. علاوه بر این به پزشکان نیز باید مراجعه نمود، زیرا ممکن است نوع بیماری آن را تشخیص داده و علاج نمایند، و اگر چنانچه ثابت شود که بیماریش جادو بوده برای حل آن باید از دعاهای شرعی که توسط علمای معروف و با تقوا خوانده می‌شود، استفاده نموده و از رفتن نزد شیادان و جادوگران برای ابطال سحر خودداری نماید که جادوگر نمی‌تواند جادو را باطل کند. از پیامبر خدا r در این باره سئوال شد، در پاسخ فرموند: «هُوَ مِنْ عَمَلِ الشَّيْطَانِ» «این کار شیطان است». (امام احمد در مسند 3 / 294، و ابوداود در سنن 4 / 625، و بیهقی در سنن الکبری 9 / 351 همه شان از حدیث جابر بن عبدالله t - مجمع الزوائد 5 / 102).

سئوال: نظر شما در باره‌ی زنی که مصحف (قرآن) را هنگام مشغول‌بودن و یا تنهابودن در کنار طفل کوچکش می‌گذارد، تا از جنیات محفوظ بماند، چیست؟

جواب: این عمل درست نیست، زیرا گذاشتن قرآن نزدیک طفل یا بر روی سینه اش یا در زیر پتو و امثال آن موجب اهانت قرآن است. بلکه مصحف دور از اطفال باید گذاشته شود.

سئوال: کتاب احکام المرجان فی غرائب و احکام الجان چگونه کتابی است؟

جواب: کتاب مشهوری است که پیرامون احکام و اشکال و شناخت جن بحث می‌کند، برای خواننده بسیار مفید است و بعضی احکام شرعی در آن آمده است.

پایان

22 / 1 / 1383


fa_manaye_la_alaha_ella_allah

( Index )

Translations to other languges

بسم الله الرحمن الرحیم

فهرست مطالب TOC \h \z \t "تیر اول;1"

مقدمه‌ی مترجم PAGEREF _Toc320775830 \h 3

مقدمه مؤلف PAGEREF _Toc320775831 \h 5

منزلت لا إله إلاَّ الله در زندگي هر مسلمان PAGEREF _Toc320775832 \h 9

فضيلت لا إله إلاَّ الله PAGEREF _Toc320775833 \h 13

اعراب كلمه لا إله إلاَّ الله در لغت PAGEREF _Toc320775834 \h 17

اركان و شروط و معناي آن. PAGEREF _Toc320775835 \h 19

معنى و واجبات لا إله إلاَّ الله PAGEREF _Toc320775836 \h 21

آثار و نتايج لا إله إلاَّ الله PAGEREF _Toc320775837 \h 39

مقدمه‌ی مترجم

الحمد لله وحده والصلاة والسلام على من لا نبي بعده: أما بعد:

خداوند مى‌فرمايد: ﴿وَإِن تَعُدُّواْ نِعۡمَةَ ٱللَّهِ لَا تُحۡصُوهَآ﴾ [النحل: 18].

«و اگر (بخواهيد) كه نعمت خداوند را بشماريد، نمى‌توانيد همه آن را بشماريد».

و مى‌فرمايد: ﴿وَمَا بِكُم مِّن نِّعۡمَةٖ فَمِنَ ٱللَّهِ﴾ [النحل: 53].

«و از نعمت هرآنچه داريد، از (جانب) خداوند است».

بزرگترين نعمت، نعمت هدايت بسوى عقيده صحيح و روش سليم و منهج اهل سنت و جماعت بر فهم و ادراك سلف صالح مى‌باشد.

توحيد كلمه اخلاص است كه شامل و متضمن (لا إله إلاَّ الله محمد رسول الله) است، كه انسان به دين اسلام داخل نمى‌شود مگر با نطق به اين كلمه و عمل به موجبات و مقتضاي آن، پس اين كلمه قاعده بزرگ اسلام است كه هيچ عملي بدون آن نزد خدا قبول نمى‌شود، و خدا غير از اين كلمه براي بنده خود نمى‌پذيرد، و هيچ راهي بسوي محبت او نيست مگر از طريق اين كلمه و عمل به آن.

پس آن است سعادت اول، راه هدايت، آدرست پيروزى و معصوم بودن از اختلافات و … .

اگر ما در حال جهان تدبر كنيم مى‌بينيم كه هر صلاح در زمين سبب آن توحيد و عبادت خداي يكتاست، و هر شر و بدي و فساد و فتنه و بلا و قحطي و غير از اين بديها سبب آن مخالفت با رسول الله و دعوت بسوى غير خداست.

و بايد دانست كه توحيد و يگانگي خدا اساس و پايه هر ملت است، و خداوند زمين و آسمان و بهشت و دوزخ را بخاطر آن آفريده است، و پيامبران را به آن سبب فرستاده است، خداوند مى‌فرمايد: ﴿وَمَا خَلَقۡتُ ٱلۡجِنَّ وَٱلۡإِنسَ إِلَّا لِيَعۡبُدُونِ ٥٦﴾ [الذاریات: 56].

و در مقابل شرك از بزرگترين ظلمها و گناهان است، خداوند مى‌فرمايد: ﴿إِنَّ ٱلشِّرۡكَ لَظُلۡمٌ عَظِيمٞ﴾ [لقمان: 13].

«به راستي كه شرك ستمي بزرگ است».

و اين كتاب كه بيان كننده حقيقت كلمه اخلاص (لا إله إلاَّ الله و آنچه بر آن دلالت دارد) براي فارسى زبانان جهان تقديم مى‌داريم .

اميد است با مطالعه آن حقيقت عبادت خداي يكتا را درك كرده به آن پي برده و به آن عمل كنند.

إسحاق بن عبدالله دبيري

رياض

2/1/1415ﻫ.ق

مقدمه مؤلف

إن الحمد لله نحمده ونستعينه ونستغفره ونعوذ بالله من شرور أنفسنا ومن سيئات أعمـالنا من يهده الله فلا مضل له ومن يضلل فلا هادي له وأشهد أن لا إله إلاَّ الله وحده لا شريك له وأشهد أنَّ محمداً عبده ورسوله وبعد:

خداوند ما را به ذكر و يادآوري خود امر كرده، و به كسانيكه او را ذكر مى‌كنند نويد اجر و پاداش بسياري داده‌است، و هميشه به ياد و ذكر خود امر كرده، و همچنين پس عبادتها، چنانكه مى‌فرمايد: ﴿فَإِذَا قَضَيۡتُمُ ٱلصَّلَوٰةَ فَٱذۡكُرُواْ ٱللَّهَ قِيَٰمٗا وَقُعُودٗا وَعَلَىٰ جُنُوبِكُمۡ﴾ [النساء: 103].

«سپس چون نماز را گزارديد، خداوند را ايستاده و نشسته و بر پهلوي خويش (آرميده) ياد كنيد».

و مى‌فرمايد: ﴿فَإِذَا قَضَيۡتُم مَّنَٰسِكَكُمۡ فَٱذۡكُرُواْ ٱللَّهَ كَذِكۡرِكُمۡ ءَابَآءَكُمۡ أَوۡ أَشَدَّ ذِكۡرٗ﴾ [البقرة: 200].

«پس چون مناسك (حج) خود را به جا آورديد، خداوند را همچون يادكردِ پدرانتان، بلكه به ياد كردي (بهتر و) بيشتر، ياد كنيد».

و ياد خود بويژه هنگام اداي مناسك حج اهميت خاصي داده‌است، چنانكه مى‌فرمايد: ﴿فَإِذَآ أَفَضۡتُم مِّنۡ عَرَفَٰتٖ فَٱذۡكُرُواْ ٱللَّهَ عِندَ ٱلۡمَشۡعَرِ ٱلۡحَرَامِ﴾ [البقرة: 198].

«پس چون از عرفات بازگرديد به نزد مشعر الحرام، خداوند را ياد كنيد».

و مى‌فرمايد: ﴿وَيَذۡكُرُواْ ٱسۡمَ ٱللَّهِ فِيٓ أَيَّامٖ مَّعۡلُومَٰتٍ عَلَىٰ مَا رَزَقَهُم مِّنۢ بَهِيمَةِ ٱلۡأَنۡعَٰمِ﴾ [الحج: 28].

«و نام خدا را در روزهايي معلوم بر چهارپايان حلال گوشتي كه به آنان روزى داده‌است، ياد كنند».

و مى‌فرمايد: ﴿وَٱذۡكُرُواْ ٱللَّهَ فِيٓ أَيَّامٖ مَّعۡدُودَٰتٖ﴾ [البقرة: 203].

«خداوند را در روزهايي معين(و معلوم ايام التشريق) ياد كنيد».

و نماز را براي ياد خود آئين كرده است، چنانكه مى‌فرمايد: ﴿وَأَقِمِ ٱلصَّلَوٰةَ لِذِكۡرِيٓ﴾ [طه: 14].

«و براي ياد كردنِ من نماز برپاي دار».

و رسول اكرم ص مى‌فرمايد: «أَيَّامُ التَّشْرِيقِ أَيَّامُ أَكْلٍ وَشُرْبٍ وَذِكْرٍ لِلَّهِ» [مسلم].

روزهاي تشريق (11،12،13 ذى‌حجه) «روزهاي خوردن و آشاميدن و ذكر خداست».

خداوند مى‌فرمايد. ﴿يَٰٓأَيُّهَا ٱلَّذِينَ ءَامَنُواْ ٱذۡكُرُواْ ٱللَّهَ ذِكۡرٗا كَثِيرٗا ٤١ وَسَبِّحُوهُ بُكۡرَةٗ وَأَصِيلًا ٤٢﴾ [الأحزاب: 41-42].

«اي مؤمنان، خداوند را به ياد كردن بسيار ياد كنيد. و او را صبح و شام تسبيح گوييد».

هنگامى كه بهترين وردها (لا إله إلاَّ الله وحده لا شريك له) بود رسول الله ص فرمودند: «خير الدعاء دعاء يوم عرفة، وخير ما قلت أنا والنبيين من قبلي لا إله إلاَّ الله وحده لا شريك له، له الـملك، وله الحمد، وهو على كل شيء قدير». [الترمذي].

«بهترين دعاها دعاي روز عرفه است، و بهترين چيزي كه من و پيامبران قبل از من مى‌گفتند: لا إله إلاَّ الله وحده لا شريك له، له الملك، وله الحمد، وهو على كل شيء قدير است».

و اين كلمهء بزرگ چنين منزلت و مقام عالي و بلندي در بين سائر ذكرها و وردها دارد، و شامل احكام و شروط و معاني و واجبات است، و فقط مجرد كلمه‌ای نيست كه بر زبان آورد، به همين سبب ترجيح دادم كه اين مطلب را يكي از سخنرانى‌هاي خود بدانم، و از خداوند خواستارم كه ما و شما را از اهل اين كلمه، و از چنگ‌زدگان به آن، و درك كنندگان معناي آن، و عمل كنندگان به ظاهر و باطن اين كلمهء بزرگ بداند.

و اين مطلب بر چند جمله تقسيم مى‌شود:

· منزلت و مقام لا إله إلاَّ الله در زندگي روزمره انسان.

· فضيلت لا إله إلاَّ الله.

· اعراب كلمه لا إله إلاَّ الله در لغت.

· اركان و شروط و معناي آن.

· واجبات كلمهء لا إله إلاَّ الله.

· چه وقت كلمهء لا إله إلاَّ الله در حال تلفظ آن به انسان سود و بهره مى‌رساند، و چه وقت بهره نمى‌رساند، و تأثير و نشانه‌هاي آن.

و بتوفيق خدا مى‌گوييم:

منزلت لا إله إلاَّ الله در زندگي هر مسلمان

لا إله إلاَّ الله كلمه‌اي است كه مسلمان در أذان و اقامهء نماز و در خطبه‌ها و گفتگوي خود اعلان مى‌كند، و بوسيله لا إله إلاَّ الله آسمانها و زمين بر پا شد، و به سبب آن تمامي مخلوقات آفريده شدند، و بوسيلهء آن پيامبران ‡ فرستاده شدند، و كتابهاي آسماني نازل گرديد، و حكم و شريعت الهي بر پا شد، و براي اين كلمه ترازوي اعمال و كردار بنى‌آدم گمارده شد، و روزنامه‌ها بر قرار شد، بازار بهشت و دوزخ بنا شد، و بخاطر اين كلمه خليقت به دو گروه مؤمن و كافر تقسيم شدند.

پس آن سرچشمهء خلق و طاعت و ثواب و كيفر و عقاب مى‌باشد، و آن حقي است كه براي جهانيان آفريده شد، و از اين كلمه و حقوق آن پرسيده خواهند شد، و بر آن ثواب و عقاب خواهند ديد، و بر آن قبله بر پا شد، و بر آن ملتها بنيان شدند، و بخاطر آن در راه خدا شمشير كشيده شد، و اين كلمه حق خدا براي تمامي بندگان خداست، پس اين كلمهء اسلام و كليد بهشت مى‌باشد، و از آن اولين و آخرين مخلوقات سؤال خواهند شد، و دو پاي بنى‌آدم از جاي خود سپري نمى‌شود و نمى‌گذرد تا اينكه از دو چيز پرسيده شوند: چه كسي را مى‌پرستيديد، و چه جواب پيامبران را داديد؟

جواب اولي حقيقت (لا إله إلاَّ الله) اقرار به آن، و درك به آن، و عمل به آن است.

و جواب دومي: حقيقت أنَّ محمداً رسول الله، درك و مطيع بودن و اطاعت از اوست. [زاد المعاد 1/2].

و كلمه لا إله إلاَّ الله جدا كننده بين اسلام و كفر است، و آن كلمهء تقوي و پرهيزگاري است، و آن حلقه عهد و پيمان است، إبراهيم u آنرا كلمه ماندگار قرار داده است، چنانكه خداوند مى‌فرمايد: ﴿كَلِمَةَۢ بَاقِيَةٗ فِي عَقِبِهِۦ لَعَلَّهُمۡ يَرۡجِعُونَ﴾ [الزخرف: 28].

«و (خداوند) آن (سخن) را سخني ماندگار در (ميان) فرزندانش قرار داد، باشد كه آنان بازگردند».

و مى‌فرمايد: ﴿شَهِدَ ٱللَّهُ أَنَّهُۥ لَآ إِلَٰهَ إِلَّا هُوَ وَٱلۡمَلَٰٓئِكَةُ وَأُوْلُواْ ٱلۡعِلۡمِ قَآئِمَۢا بِٱلۡقِسۡطِۚ لَآ إِلَٰهَ إِلَّا هُوَ ٱلۡعَزِيزُ ٱلۡحَكِيمُ ١٨﴾ [آل‌عمران: 18].

«خداوند كه(همه امور هستي) را تدبير مى‌كند و فرشتگان و عالمان، گواهي دهند كه معبود (حقي) جز او نيست، (آري) معبود (حقي) جز او (كه) پيروزمندِ فرزانه است، نيست».

و اين كلمهء اخلاص و گواهي حق، و دعوت بسوي آن حق، و براءت از مشركان است، و به همين سبب خداوند مخلوقات را آفريده است، چنانكه مى‌فرمايد: ﴿وَمَا خَلَقۡتُ ٱلۡجِنَّ وَٱلۡإِنسَ إِلَّا لِيَعۡبُدُونِ ٥٦﴾ [الذاریات: 56].

«و جن و انس را جز براي آنكه مرا بندگي كنند نيافريده‌ام».

و به سبب همين كلمه استكه پيامبران فرستاده شده‌اند، خداوند مى‌فرمايد: ﴿وَمَآ أَرۡسَلۡنَا مِن قَبۡلِكَ مِن رَّسُولٍ إِلَّا نُوحِيٓ إِلَيۡهِ أَنَّهُۥ لَآ إِلَٰهَ إِلَّآ أَنَا۠ فَٱعۡبُدُونِ ٢٥﴾ [الأنبیاء: 25].

«و هيچ رسولي را پيش از تو نفرستاديم مگر آنكه به او وحي مى‌كرديم كه معبود (حقي) جز من نيست، پس مرا بپرستيد».

و مى‌فرمايد: ﴿يُنَزِّلُ ٱلۡمَلَٰٓئِكَةَ بِٱلرُّوحِ مِنۡ أَمۡرِهِۦ عَلَىٰ مَن يَشَآءُ مِنۡ عِبَادِهِۦٓ أَنۡ أَنذِرُوٓاْ أَنَّهُۥ لَآ إِلَٰهَ إِلَّآ أَنَا۠ فَٱتَّقُونِ ٢﴾ [النحل: 2].

«به اراده خويش فرشتگان را با وحي بر هركس از بندگانش كه بخواهد، نازل مى‌كند (با اين پيام) كه: هشدار دهيد: هيچ معبودِ (حقي) جز من نيست، پس از من پروا بداريد».

(سفيان بن عيينه : گويد: خداوند بهترين نعمتها كه بر بندگان خود عطا فرموده اين است كه: (لا إله إلاَّ الله) را به آنها آموخته است، و كلمه (لا إله إلاَّ الله) براي بهشتيان مانند آب يخ، براي اهل دنياست). [كلمة الإخلاص لابن رجب ص52ـ53].

پس كسيكه آنرا بگويد جان و مال او مصون و محفوظ خواهد بود، و كسيكه از آن اعراض كند جان و مال او مصون نخواهد بود، بلكه جان مال او هدر است، چنانكه رسول الله ص مى‌فرمايد: «مَنْ قَالَ لاَ إِلَهَ إِلاَّ اللَّهُ وَكَفَرَ بِمَا يُعْبَدُ مِنْ دُونِ اللَّهِ حَرُمَ مَالُهُ وَدَمُهُ وَحِسَابُهُ عَلَى اللَّهِ» [مسلم].

«كسيكه (لا إله إلاَّ الله) بگويد، و به آنچه كه غير از خدا عبادت شود كفر ورزد، جان و مال او مصون بوده و اجر و پاداش او نزد خداست».

هنگام دخول كافر در دين اسلام اولين چيزي كه از او خواسته مى‌شود همين كلمه است، چنانكه رسول اكرم ص معاذ بن جبل را بطرف يمن فرستاد و به او چنين فرمود: «إِنَّكَ تَأْتِى قَوْمًا أَهْلَ كِتَابٍ فَادْعُهُمْ إِلَى شَهَادَةِ أَنْ لاَ إِلَهَ إِلاَّ اللَّهُ...» [متفق عليه].

«تو بر اهل كتاب (يهود و نصاري) وارد خواهي شد، پس اولين چيزي كه آنها را بسوي آن دعوت مى‌كني گواهي دادن به اين كلمه است كه: معبودي بحق جز خداي يكتا نيست».

پس به آنچه گذشت منزلت و مقام و اهميت اين كلمه را در زندگي پي مى‌بريم كه اولين واجبات بر بندگان است، و پايه و ستوني است كه همه اعمال و كردار بر آن بنا و ساخته مى‌شود.

فضيلت لا إله إلاَّ الله

كلمه (لا إله إلاَّ الله) فضيلتهاي بسيار دارد و نزد خداوند مكانت و منزلت عظيم و بزرگي ايفا مى‌كند، و كسيكه آنرا بطور يقين و صادقانه از قلب بگويد خداوند او را به بهشت وارد مى‌كند، و كسيكه آنرا بطور دروغين بگويد در دنيا جان و مال او مصون بوده، ولي كيفر خود را در روز قيامت خواهد ديد، و (لا إله إلاَّ الله) كلمه‌ای كوتاه و مختصري است و حروف آن بر زبان سبك است، ولي در ترازوي اعمال سنگين مى‌باشد، چنانكه أبوسعيد الخدرى س از رسول اكرم ص روايت مى‌كند كه فرمود: «قَالَ مُوسَى : يَا رَبِّ، عَلِّمْنِي شَيْئًا أَذْكُرُكَ وَأَدْعُوكَ بِهِ ، قَالَ : قُلْ يَا مُوسَى: لا إِلَهَ إِلا اللَّهُ ، قَالَ : كُلُّ عِبَادِكَ يَقُولُ هَذَا ، قَالَ : قُلْ : لا إِلَهَ إِلا اللَّهُ ، قَالَ : لا إِلَهَ إِلا أَنْتَ ، إِنَّمَا أُرِيدُ شَيْئًا تَخُصَّنِي بِهِ ، قَالَ: يَا مُوسَى ، لَوْ أَنَّ السَّمَاوَاتِ السَّبْعَ وَعَامِرَهُنَّ غَيْرِي وَالأَرَضِينَ السَّبْعَ فِي كِفَّةٍ ، وَلا إِلَهَ إِلا اللَّهُ فِي كِفَّةٍ مَالَتْ بِهِنَّ لا إِلَهَ إِلا اللَّهُ» [الحاكم وابن حبان في مواد الظمآن 2324].

«موسي u بخداوند گفت: خدايا! بمن چيزي بياموز تا با آن تو را يادآوري كنم، خداوند فرمود: بگو: (لا إله إلاَّ الله)، موسي u گفت: تمامي بندگانت آنرا مى‌گويند، خداوند فرمود: اي موسي اگر آسمانهاي هفتگانه و آنچه در آن است از كوكب و تمامي هستىها غير از خدا، و زمينهاي هفتگانه در يك طرف ترازو و (لا إله إلاَّ الله) در طرف ديگر ترازو باشند، (لا إله إلاَّ الله) بر طرف ديگر غلبه خواهد كرد (سنگين) خواهد شد».

پس اين حديث بر اين دلالت مى‌كند كه كلمهء (لا إله إلاَّ الله) بهترين ورد مى‌باشد.

و عبدالله بن عمر ب روايت مى‌كند كه رسول اكرم ص فرمودند: «خير الدعاء دعاء يوم عرفة، وخير ما قلت أنا والنبيون من قبلي لا إله إلاَّ الله وحده لا شريك له، له الـملك وله الحمد، وهو علي كل شيء قدير». [أحمد والترمذي].

«بهترين دعاها دعاي روز عرفه است، و بهترين چيزي كه من و پيامبران قبل از من مى‌گفتند: لا إله إلاَّ الله وحده لا شريك له، له الملك، وله الحمد، وهو علي كل شيء قدير است».

و همچنين از آنچه بر سنگيني آن در ترازوي اعمال افزون مى‌كند حديث ديگري است كه عبدالله بن عمرو ب روايت كرده كه رسول اكرم ص فرمودند: «يُصَاحُ بِرَجُلٍ مِنْ أُمَّتِى يَوْمَ الْقِيَامَةِ عَلَى رُءُوسِ الْخَلاَئِقِ فَيُنْشَرُ لَهُ تِسْعَةٌ وَتِسْعُونَ سِجِلاًّ كُلُّ سِجِلٍّ مَدَّ الْبَصَرِ ثُمَّ يَقُولُ اللَّهُ عَزَّ وَجَلَّ هَلْ تُنْكِرُ مِنْ هَذَا شَيْئًا فَيَقُولُ لاَ يَا رَبِّ فَيَقُولُ أَظَلَمَتْكَ كَتَبَتِى الْحَافِظُونَ ثُمَّ يَقُولُ أَلَكَ عُذْرٌ أَلَكَ حَسَنَةٌ فَيُهَابُ الرَّجُلُ فَيَقُولُ لاَ. فَيَقُولُ بَلَى إِنَّ لَكَ عِنْدَنَا حَسَنَاتٍ وَإِنَّهُ لاَ ظُلْمَ عَلَيْكَ الْيَوْمَ فَتُخْرَجُ لَهُ بِطَاقَةٌ فِيهَا أَشْهَدُ أَنْ لاَ إِلَهَ إِلاَّ اللَّهُ وَأَنَّ مُحَمَّدًا عَبْدُهُ وَرَسُولُهُ قَالَ فَيَقُولُ يَا رَبِّ مَا هَذِهِ الْبِطَاقَةُ مَعَ هَذِهِ السِّجِلاَّتِ فَيَقُولُ إِنَّكَ لاَ تُظْلَمُ. فَتُوضَعُ السِّجِلاَّتُ فِى كِفَّةٍ وَالْبِطَاقَةُ فِى كِفَّةٍ فَطَاشَتِ السِّجِلاَّتُ وَثَقُلَتِ الْبِطَاقَةُ» [الترمذي، والحاكم وغيرهما].

«بر مردي از امت من در بين خلايق فريادي كرده و نود نه صحيفه(كارنامه) اعمال و كردار او را پهن كنند، و درازي اين صحيفه‌ها تا آنجا كه چشم مى‌بيند دور است، سپس گفته مى‌شود: آيا چيزي از اين گناهان را انكار مى‌كني؟ در جواب مى‌گويد: خير اي پروردگار! گفته مى‌شود: آيا عذري و يا حسنه‌ای داري؟ آنمرد ترسيده و مى‌گويد: خير، گفته مى‌شود: بلى حسنات و نيكى‌هاي بسياري براي تو نزد ماست، هرگز بر تو ظلم نمى‌شود، سپس يك كارت براى او بيرون آورده مى‌شود كه در آن نوشته: أشهد أن لا إله إلاَّ الله، وأشهد أنَّ محمداً عبده ورسوله، آنمرد مى‌گويد: خدايا! اين كارت مقابل اين همه صحيفه چه مى‌شود! به او گفته مى‌شود: بتو ظلم نمى‌شود، پس آن كارت را در يك كفه ترازو، و آن صحيفه‌ها در كفه ديگر ترازو مى‌گذارند، آن همه صحيفه بالا آمده، و آن كارت از سنگينى به پايين مى‌رود».

و اين كلمه بزرگ فضايل بسياري در بر دارد كه الحافظ ابن رجب در رساله خود بنام (كلمة الإخلاص) آنرا آورده، و بر هر فضيلت آن دليلي ذكر كرده است كه من جمله چنين است:

اينكه بهاي بهشت است و كسيكه آخرين كلام و سخن او در دنيا لا إله إلاَّ الله باشد به بهشت وارد مى‌شود، و رهائي از آتش جهنم است، و سبب مغفرت و بخشيدن گناهان مى‌باشد، و بهترين نيكى‌هاست، و گناهان و خطايا را محو و نابود مى‌كند، و ايمان را در قلب تجديد مى‌نمايد، و صحيفهء اعمال را سنگين مى‌كند، پرده‌ها را گشوده تا به خدا برسد، و كلمه‌ای است كه خداوند قائل آن را تصديق مى‌نمايد، و آن بهتريـن كلمه است كه پيامبران بر زبان آورده‌اند، و بهترين وردهاست، بهترين اعمال وكردارهاست كه چند برابر مى‌شود، وبا آزاد كردن برده‌ای در اجر ثواب دارد، پناه دهنده از شياطين است، امان از وحشت قبر و هول و سختي روز محشر است، و آن شعار مؤمنين هنگام برخواستن از قبرهاست، و از جمله فضيلتها آن، اينكه دروازهاي هشتگانه بهشت را بر گوينده آن باز شده و از هر دري كه بخواهد داخل مى‌شود، و از فضايل آن اين است كه: اگر هم اهل اين كلمه بسبب تقصير در حقوق آن به دوزخ وارد شوند حتماً از آن خارج خواهند شد و در آن مندگار نمى‌شوند، اين مطالبي است كه ابن رجب در كتاب خود ذكر كرده و براي هر يك از آن دليل آورده است. [كلمة الإخلاص ص54 ـ 66].

اعراب كلمه لا إله إلاَّ الله در لغت

اگر فهم و درك معناي جمله‌ای بر اعراب آن متوقف باشد، علماء رحمت الله عليهم اهميت زيادي به كلمهء لا إله إلاَّ الله داده‌اند، چنانكه گفته‌اند:

(لا): نافيه بر جنس است.

(إله): اسم آن مبني بر فتح مى‌باشد، كه خبر آن محذوف و تقدير آن خبر (حق) است، يعني: لا إله بحق.

(إلاَّ الله): مستثنى از خبر مرفوع است.

(الإله): معناى آن قابل پرستش مى‌باشد.

و آن است كه قلبها او را بمقام خدائي خوانده‌اند، شوق و ميل بطرف اوست كه بر آنان نفعي برساند، و يا ضرري از آنان بر طرف نمايد.

و كسانىكه خبر آنـرا كلمهء (موجـود، يا معبود) خوانده‌اند صحيح نيست، زيرا معبودات بسياري از بتها و قبرها و غير از اينها هستند، ولي معبود بحق خداي يكتاست، و غير از او تمامي معبودات باطل، و پرستش آنها غير صحيح مى‌باشد، و اين از واجبات و مستلزمات دو ركن لا إله إلاَّ الله مى‌باشد.

اركان و شروط و معناي آن.

لا إله إلاَّ الله دو كن دارد:

الأول: نفي، و دوم: اثبات.

و مقصود از نفي: تمامي معبودات غير از خداي تعالي از سائر مخلوقات را نفي كرده است.

و مقصود از اثبات: اثبات خداوندگي و پروردگاري است كه خداي حق و قابل ستايش و پرستش است، و همهء معبوداتي كه مشركين آنرا قابل پرستش دانسته‌اند باطل و مردود است، خداوند مى‌فرمايد: ﴿ذَٰلِكَ بِأَنَّ ٱللَّهَ هُوَ ٱلۡحَقُّ وَأَنَّ مَا يَدۡعُونَ مِن دُونِهِۦ هُوَ ٱلۡبَٰطِلُ﴾ [الحج: 62].

«اين از آن است كه خداوند بر حق است، و آنچه را به جاي او (به نيايش) مى‌خوانند باطل است».

امام ابن القيم : گويد: دلالت لا إله إلاَّ الله، معبودي بحق جز خداي يكتا نيست، بر اثبات عبوديت بزرگتر و عظيم‌تر از دلالت قول: خدا معبود است مى‌باشد، زيرا قول خدا معبود است، معبودات ديگر غير از خدا را نفي نمى‌كند، بخلاف قول لا إله إلاَّ الله، كه مستلزم انحصار پرستش بر خداى يكتا، و نفي غير از او مى‌باشد.

و كسانيكه كلمه (الإله) را فقط به قادر بر اختراع تفسير كرده‌اند به خطا رفته‌اند.

و الشيخ سليمان بن عبدالله در شرح(كتاب التوحيد) چنين گفته‌اند:

اگر گفته شود: دانستيم كه معناى (الإله)، و (الإلهيه) يعني معبود و معبوديت، پس جواب كسيكه مى‌گويد: معناى (إله) قادر بر اختراع بودن و مانند اين عبارتها چيست؟

جواب اين مى‌تواند به دو جهت باشد:

أولاً: اينكه اين گفتار ساختگي است، و كسي از دانشمندان لغت آنرا نگفته است، و قول علماء و دانشمندان لغت آنچه ما قبلاً در ركن لا إله إلاَّ الله ذكر كرديم مى‌باشد، پس اين قول باطل است.

ثانياً: اگر فرضاً آنرا هم قبول كنيم، باز هم تفسير به لازم معناي (الإله) است، و چون لازمهء (إله) بودن قادر بر اختراع مى‌باشد، و هرگاه چنبن نباشد معبود بحق نيست، اگر هم اسم آن معبود باشد، و مقصود اين نيست كه هركس بداند كه معبود قادر بر اختراع مى‌باشد مسلمان است، و به بهايت به بهشت مى‌رسد، اين مقوله كسي از علماي اسلام نگفته است، چون لازمهء آن اين است كه تمام كفار عرب مسلمان باشند!! اگر هم فرض كنيم بعضي از علماي متأخرين چنين گفته باشند خطا كرده‌اند، و مى‌توان باستناد بر دلايل عقلي و نقلي بر آن جواب داد. [تيسير العزيز الحميد ص80].

معنى و واجبات لا إله إلاَّ الله

گوينده (لا إله إلاَّ الله) هيچ نفعي نخواهد برد مگر با هفت شرط:

1 ـ علم و معرفت به معناي آن بطور نفي و اثبات، پس كسيكه آنرا بر زبان آورده و معني و واجبات آنرا نمى‌داند هيچ نفعي به او نمى‌رساند، زيرا اعتقاد آنچه بر آن دلالت كرده نداشته است، مانند كسيكه با زباني سخن گويد كه آنرا نمى‌داند.

2 ـ يقين داشتن به آن، و آنهم كمال معرفتي كه منافي شك و ترديد است.

3 ـ اخلاص داشتن در آن اخلاصي منافي شرك، و اين مدلول (لا إله إلاَّ الله) مى‌باشد.

4 ـ صادق و راستگو بودن در اعتقاد به آن، كه منافي نفاق است، زيرا منافقين با زبانهاي خود آنرا تلفظ كرده و قلبهايشان به معناي حقيقي آن اعتقاد ندارند.

5 ـ عشق به اين كلمه و به آنچه دلالت مى‌كند، و مسرور شدن به اين عشق بخلاف رفتار منافقين.

6 ـ تسليم شدن بحقوق اين كلمه، به انجام اعمال و كرداري كه از مستلزمات اخلاص در آن براي خدا و خشنودي او است.

7 ـ پذيرفتن منافي سرباز زدگي و آنهم با اطاعت از اوامر خدا و ترك منهيات او سبحانه. [فتح المجيد ص91].

و اين شروط علماء و دانشمندان از قرآن و سنت پيامبر اكرم ص كه بخصوص اين كلمهء بزرگ و بيان حقوق و شروط آن وارد شده استنباط كرده‌اند، نه اينكه مجرد لفظي است كه آنرا فقط بر زبان آورد.

از آنچه گذشت واضح شد كه معناي (لا إله إلاَّ الله) يعنى هيچ معبود بحقي جز خداي يكتا نيست، و او خدايي است كه يگانه است، و هيچ شريكي ندارد، زيرا او مستحق عبادت مى‌باشد، بنابر اين كلمه عظيم شامل آن است كه غير از خداي يكتا، سائر معبودات خداي نبوده و باطل است، زيرا مستحق عبادت و پرستش نيست.

بهمين سبب است كه در بيشتر مواضع امر به عبادت خدا متصل به نفي عبادت غير از خدا مى‌آيد، چرا كه عبادت خدا با شريك قائل شدن با او، صحيح نيست، چنانكه خداوند مى‌فرمايد: ﴿وَٱعۡبُدُواْ ٱللَّهَ وَلَا تُشۡرِكُواْ بِهِۦ شَيۡ‍ٔٗا﴾ [النساء: 36].

«و خداوند را پرستش كنيد و چيزي را با او شريك نياوريد».

و مى‌فرمايد: ﴿فَمَن يَكۡفُرۡ بِٱلطَّٰغُوتِ وَيُؤۡمِنۢ بِٱللَّهِ فَقَدِ ٱسۡتَمۡسَكَ بِٱلۡعُرۡوَةِ ٱلۡوُثۡقَىٰ لَا ٱنفِصَامَ لَهَاۗ وَٱللَّهُ سَمِيعٌ عَلِيمٌ﴾ [البقرة: 256].

«پس هركس كه به طاغوت كفر ورزد و به خدا ايمان آورد، (بداند) كه به دستاويزي (بس) محكم چنگ زده است (كه) آن گسستني ندارد، و خداوند شنواي داناست».

و مى‌فرمايد: ﴿وَلَقَدۡ بَعَثۡنَا فِي كُلِّ أُمَّةٖ رَّسُولًا أَنِ ٱعۡبُدُواْ ٱللَّهَ وَٱجۡتَنِبُواْ ٱلطَّٰغُوتَ﴾ [النحل: 36].

«و به يقين در (ميان) هر امتى رسولي را برانگيختيم، (با اين دعوت) كه: خداوند را بندگي كنيد و از طاغوت بپرهيزيد».

و رسول الله ص مى‌فرمايد: «مَنْ قَالَ لاَ إِلَهَ إِلاَّ اللَّهُ وَكَفَرَ بِمَا يُعْبَدُ مِنْ دُونِ اللَّهِ حَرُمَ مَالُهُ وَدَمُهُ» [مسلم].

«هركس بگويد: معبودي بحق جز خداي يكتا نيست، سپس به آنچه غير از خدا پرستش مى‌شود كفر ورزد، جان و مال او مصون است».

و هر پيامبري به قوم خود مى‌فرمايد: ﴿ٱعۡبُدُواْ ٱللَّهَ مَا لَكُم مِّنۡ إِلَٰهٍ غَيۡرُهُۥٓ﴾ [الأعراف: 59].

«خدا را بپرستيد، جز او هيچ معبودِ(حقي) نداريد».

و غير از اين دلايل و براهين.

امام ابن رجب : گويد: تحقيق اين معني و بيان آن قول بنده: (لا إله إلاَّ الله) مستلزم اين است كه از او اطاعت شود، و معصيت او نشود، و هيبت و شكوه و بزرگواري و عظمت و دوستي و ترس و دعا همه براي او عز وجل باشد، و دعا كردن غير از او صحيح و جايز نيست.

بهمين سبب رسول الله ص به كفار قريش فرمودند: «قولوا لا إله إلاَّ الله»، بگوئيد: هيچ معبودي بحق جز خداي يكتا نيست، در جواب گفتند: ﴿أَجَعَلَ ٱلۡأٓلِهَةَ إِلَٰهٗا وَٰحِدًاۖ إِنَّ هَٰذَا لَشَيۡءٌ عُجَابٞ ٥﴾ [ص: 5].

«آيا (همهء) معبودان را يك معبود قرار داده است؟ بى‌گمان اين چيزي شگفت است».

و از اين كلمه دانستند كه عبادت تمامي بتها باطل، و عبادت را به خداي يكتا منحصر مى‌كند، در حاليكه كفار چنين نمى‌خواهند، پس معناي لا إله إلاَّ الله و موجبات آن يگانه دانستن خداي يكتا به عبادت، و ترك عبادت غير از او مى‌باشد.

و اگر بنده كلمه لا إله إلاَّ الله را گفت، يگانگي خدا را به عبادت اعلان كرده، و عبادت غير از خدا، از عبادت قبرها و أولياء و صالحين را باطل نموده است.

اعتقاد قبرپرستان و همانند آنها كه معناي لا إله إلاَّ الله يعني اقرار كردن به اينكه خدا وجود دارد، و او خالق و قادر بر اختراعات و مانند اينهاست، و يا اينكه معناي آن: حاكميت فقط براي خداست، و گمان مى‌برند كسى‌كه اين اعتقاد را داشته باشد و اين را تفسير (لا إله إلاَّ الله) بداند توحيد حقيقي را پياده كرده است، اگر هم هرچه از عبادت غير از خدا بخواهد انجام دهد! و معتقد باشد كه مردگان نفع و ضرر مى‌رسانند، و به آنها بوسيله قرباني و نذر كردن و طواف بر قبرهاى‌شان و تبرك به خاك آن قبرها قربت و نزديكي كند.

اينها ندانسته‌اند كه مشركين صدر اسلام با آنها در اين عبادت شركي متفق و شريكند، در حاليكه آن مشركين مى‌دانستند كه خدا روزي دهنده و قادر بر اختراعات مى‌باشد و به اين اقرار داشتند، و مى‌گفتند ما غير از خدا را نمى‌پرستيديم جز براي اينكه ما را به خداوند نزديك كند، نه اينكه بتها، خالق و روزي دهنده مى‌باشند! پس حاكميت جزوي از معناي لا إله إلاَّ الله است نه اينكه تمام معناي حقيقي آن مى‌باشد، زيرا حكم به شريعت الهي در حقوق شخصي و كيفرها و مجازات شرعي و دادخواهي با وجود شرك و شرك آوردن بخدا در عبادت او كافي نيست.

و اگر معناي لا إله إلاَّ الله آن بود كه اينها گمان كرده بودند، پس بين رسول اكرم ص و بين مشركين صدر اسلام هيچ جهادي نبود! بلكه به دعوت رسول اكرم مى‌شتافتند و اقدام مى‌كردند، اگر به آنها مى‌گفت اقرار كنيد كه خدا قادر بر اختراعات است، و خدا وجود دارد، يا اينكه مى‌گفت: در جان و مال و كيفرها به حكم خدا قضاوت كنيد، ولي در عبادت خدا ساكت مى‌شد.

ليكن آن مشركين عرب زبان را خوب مى‌دانستند كه اگر گفتند: (لا إله إلاَّ الله) به باطل بودن عبادت بتها اقرار كرده‌اند، و اين كلمه مجرد تلفظ به آن نيست، به همين جهت از آن دوري جستند و گفتند: ﴿أَجَعَلَ ٱلۡأٓلِهَةَ إِلَٰهٗا وَٰحِدًاۖ إِنَّ هَٰذَا لَشَيۡءٌ عُجَابٞ ٥﴾ [ص: 32].

«آيا (همهء) معبودان را يك معبود قرار داده‌است؟ بى‌گمان اين چيزي شگفت است».

چنانكه خداوند به حكايت از آنها مى‌فرمايد: ﴿إِنَّهُمۡ كَانُوٓاْ إِذَا قِيلَ لَهُمۡ لَآ إِلَٰهَ إِلَّا ٱللَّهُ يَسۡتَكۡبِرُونَ ٣٥ وَيَقُولُونَ أَئِنَّا لَتَارِكُوٓاْ ءَالِهَتِنَا لِشَاعِرٖ مَّجۡنُونِۢ ٣٦﴾ [الصافات: 35-36].

«آنان (چنان) بودند كه چون به آنان گفته مى‌شد: هيچ معبودِ (بحقي) جز خداوندِ (يگانه) نيست، سركشي مى‌كردند. و مى‌گفتند: آيا ما معبودانِ خويش را به خاطر (سخنِ) شاعري ديوانه ترك گوييم؟».

پس دانستند كه كلمه (لا إله إلاَّ الله) مستلزم ترك عبادت غير خدا، و يگانه دانستن خداي متعال در عبادت مى‌باشد، و اينكه اگر اين كلمه را گفته و در عبادت بتها ادامه مى‌دادند، با خود تناقض كرده بودند، در حاليكه آنها از تناقض اكراه داشته و بدشان مى‌آمد.

قبرپرستان اين زمان از اين تناقض قبيح اكراه ندارند، و آنها كلمه (لا إله إلاَّ الله) را بر زبان آورده، سپس با پرستش مردگان و نزديكي به گنبدها با انواع عبادتها دچار تناقض مى‌شوند، پس واي بر كسانيكه أبوجهل و أبولهب از آنها به كلمه (لا إله إلاَّ الله) داناتر و آگاه‌ترند.

خلاصه اينكه هركس اين كلمه را آگاهانه بگويد، و مستلزمات ظاهري و نهان آنرا بجاي آورد از نفي شرك و اثبات عبادت براي خدا با اعتقاد قاطع به آنچه متضمن آن است انجام داده عمل كند، او مسلمان حقيقي است.

و كسيكه آنرا بگويد و به آن عمل كند و موجبات آنرا بطور ظاهري انجام دهد، بدون اعتقاد قاطع بر آنچه بر آن دلالت دارد، او منافق مى‌باشد.

و كسيكه به زبان گفته و عمل او مخالف آن باشد با انجام شرك كه منافي توحيد است، او مشرك و مخالف آن كلمه است، زيرا بايد آن كلمه را بر زبان آورد، و معناي آن را دانست، چون آن وسيله‌ای براي انجام واجبات آن است، چنانكه خداوند مى‌فرمايد: ﴿إِلَّا مَن شَهِدَ بِٱلۡحَقِّ وَهُمۡ يَعۡلَمُونَ﴾ [الزخرف: 86].

«مگر كسانى كه آگاهانه بر حق شهادت و گواهي داده(و خدا را به يگانگي پرستيده) باشند».

و عمل به موجبات آن: عبادت خداي يكتا و كفر به آنچه غير از خدا عبادت مى‌شود است، و اين هدف نهائي از اين كلمه مى‌باشد.

و از موجبات كلمه (لا إله إلاَّ الله) قبول شريعت و آئين الهي در عبادات و معاملات خريد و فروش و حلال و حرام، و عدم قبول قانوني كه از طرف غير خدایتعالي مقرر شده است، چنانكه خداوند مى‌فرمايد: ﴿أَمۡ لَهُمۡ شُرَكَٰٓؤُاْ شَرَعُواْ لَهُم مِّنَ ٱلدِّينِ مَا لَمۡ يَأۡذَنۢ بِهِ ٱللَّهُ﴾ [الشوری: 21].

«آيا (كافران) شريكاني دارند كه از دينْ آنچه را كه خداوند به آنان اجازه نداده است، مقرر داشته‌اند؟».

پس بايستي شريعت خدا را در عبادتها و معاملات خريد و فروش و قضاوت بين مردم در آنچه اختلاف كردند، در قوانين مدني و غير از آن قبول كرد، و قوانين رسمي كشور كه از غير شريعت خدا گرفته شده است مردود دانست، و معناي آن رد كردن تمامي بدعتها و خرافات كه شيطانهاي انس و جن آنرا در عبادت ايجاد مى‌كنند، و كسىكه چيزي از آنها را قبول كند مشرك است، چنانكه خداوند مى‌فرمايد: ﴿أَمۡ لَهُمۡ شُرَكَٰٓؤُاْ شَرَعُواْ لَهُم مِّنَ ٱلدِّينِ مَا لَمۡ يَأۡذَنۢ بِهِ ٱللَّهُ﴾ [الشوری: 21].

«آيا (كافران) شريكاني دارند كه از دينْ آنچه را كه خداوند به آنان اجازه نداده است، مقرر داشته‌اند؟».

و همچنين مى‌فرمايد: ﴿وَإِنۡ أَطَعۡتُمُوهُمۡ إِنَّكُمۡ لَمُشۡرِكُونَ﴾ [الأنعام: 121].

«و اگر از آنان(شياطين صفتان و اولياي آنان) پيروي كنيد، بى‌گمان(مثل ايشان) مشرك خواهيد بود».

و همچنين مى‌فرمايد: ﴿ٱتَّخَذُوٓاْ أَحۡبَارَهُمۡ وَرُهۡبَٰنَهُمۡ أَرۡبَابٗا مِّن دُونِ ٱللَّهِ﴾ [التوبة: 31].

«احبار(علماء) و رهبانشان(پارسايان) را به جاي خداوند، به خداي گرفته‌اند».

و در حديث آمده كه: رسول اكرم ص اين آيه را بر صحابى جليل عدي بن حاتم الطائى س تلاوت فرمودند، عدي به رسول اكرم ص گفت: «يا رسول الله لسنا نعبدهم، قال: أليس يحلون لكم ما حرم الله فتحلونه، ويحرمون ما أحل الله فتحرمونه، قال: بلى، قال النبي ص: فتلك عبادتهم». [الترمذي 3094].

«اي رسول خدا، ما آنها را نمى‌پرستيم، فرمود: آيا حلال نمى‌كنند آنچه خدا آنرا حرام دانسته، و حرام نمى‌كنند آنچه خدا آنرا حلال دانسته؟ عدي گفت: بلى، آنحضرت ص فرمود: آن همان عبادت كردن آنهاست».

الشيخ عبدالرحمن بن حسن : گويد:

پيروي از آنان در معصيت، در حقيقت عبادت غير خداست، و با اطاعت كردن از آنان، آنها را ارباب و خدايان گرفته‌اند، چنانكه واقع اين امت چنين است، و اين همان شرك اكبر است كه مخالف و منافي توحيدي كه دلالت بر گواهي دادن: معبودي بحق جز خداي يكتا نيست … مى‌باشد، پس واضح گرديد كه كلمه اخلاص انكار كننده تمامي اينهاست، زيرا مدلول اين كلمه را منفي مى‌كند. [فتح المجيد ص 107].

و همچنين دستورهاي غير إلهي و قوانين(رسمي كشور كه غير اسلامي است) بايستي در جوامع اسلامي رها شود و تحاكم فقط به كتاب خدا صورت گيرد.

خداوند مى‌فرمايد: ﴿فَإِن تَنَٰزَعۡتُمۡ فِي شَيۡءٖ فَرُدُّوهُ إِلَى ٱللَّهِ وَٱلرَّسُولِ﴾ [النساء: 59].

«هرگاه در چيزي اختلاف كرديد، اگر به خدا و روز قيامت ايمان داريد، آن را به حكم خدا و رسول او بازگردانيد».

و همچنين مى‌فرمايد: ﴿وَمَا ٱخۡتَلَفۡتُمۡ فِيهِ مِن شَيۡءٖ فَحُكۡمُهُۥٓ إِلَى ٱللَّهِۚ ذَٰلِكُمُ ٱللَّهُ رَبِّي﴾ [الشوری: 10].

«و در هر چيزي كه در آن اختلاف پيدا كنيد، حكمش به خدا احاله مى‌گردد، اين است خداوند، پروردگار من».

و كسى‌كه به شريعت خدا قضاوت نمى‌كند، خداوند او را كافر و فاسق و ظالم دانسته است، و ايمان را از او نفي كرده است، و اين بر آن دلالت مى‌كند كه قضاوت به غير شريعت خدا، اگر حاكم آنرا صحيح بداند، و يا اينكه حكم بغير از شريعت خدا بهتر و سزاوارتر بداند، كفر و شركي است كه با توحيد و يگانگي خدا منافات دارد، و با كلمه (لا إله إلاَّ الله) تناقض شديد دارد.

ولي اگر آنرا صحيح نداند، و اعتقاد دارد كه قضاوت به شريعت خدا واجب است، ولي هوي و هوس او را وادار كرد كه با قول خود مخالفت كرده به قوانين غير از اسلام حكم نمايد، كفر و شرك اصغر بشمار مى‌رود، كه مخالف كلمه (لا إله إلاَّ الله) و موجبات و لوازم آن است.

پس كلمه (لا إله إلاَّ الله) روش و طريقه متكاملي است كه بايد بر تمامى زندگي مسلمانان چيره و حكمفرمائي كند، و كلمه‌ای نيست كه براي بركت و اوراد و اذكار صبح و شام بدون فهم معني و عدم عمل به لوازم و مقتضاي و عمل كردن بر منهج حقيقى آن بر زبان تلفظ شود، چنانكه بيشتر كسانيكه با زبان آنرا تلفظ كرده و در اعتقاد و تصرفات خود با آن مخالف هستند اين را تصور مى‌كنند.

و از لوازم و مقتضاي (لا إله إلاَّ الله) اثبات اسما الله و صفات باریتعالي كه خود را به آن ناميده، يا اينكه رسول اكرم ص خدا را به آن ناميده و توصيف كرده است، مى‌باشد، خداوند مى‌فرمايد: ﴿وَلِلَّهِ ٱلۡأَسۡمَآءُ ٱلۡحُسۡنَىٰ فَٱدۡعُوهُ بِهَاۖ وَذَرُواْ ٱلَّذِينَ يُلۡحِدُونَ فِيٓ أَسۡمَٰٓئِهِۦۚ سَيُجۡزَوۡنَ مَا كَانُواْ يَعۡمَلُونَ ١٨٠﴾ [الأعراف: 180].

«و خداوند نامهاي نيك دارد، پس به آن (نامها) او را به (دعا) بخوانيد، و آنان را كه در نامهايش كجروي مى‌كنند، رها كنيد، (سزاي) آنچه را مى‌كردند، خواهند ديد».

در كتاب فتح المجيد آمده: اصل إلحاد و كفر در كلام عرب منحرف شدن از راه و ميل و ظلم است و اسماء الله و اوصافي كه خداوند با آن شناخته مى‌شود و بر كمال او جل وعلا دلالت مى‌كند است.

و همچنين در ص (537 ـ 538) كتاب فتح المجيد و در كتاب مدارج السالكين (1/29) آمده كه: پس الحاد و كفر در باب اسمهاي خدایتعالي در آنچه انكار مى‌كنند، يا انكار معناي حقيقي آن، و يا تحريف و اخراج آن با تأويل غير صحيح، و يا قرار دادن نامها براي مخلوقات چنانكه اهل اتحاد و حلول گويند، است، زيرا آنها اين نامها را گرفته‌اند و ناميده‌اند، اين هستي و دنيا را … پس كسى‌كه در نامها و صفات با تعطيل و تأويل و تفويض آن، و آنچه بر معناي جليل و بزرگوار آن دلالـت دارد كفـر ورزد، چنانـكه گروه‌هاي جهميه و معتزله و اشاعره به آن اعتقاد دارند، با معناي حقيقي كلمه (لا إله إلاَّ الله) مخالفت كرده است، زيرا معبود آن است كه با اسماء و صفات او، دعا و توسل مى‌شود، چنانكه خدا مى‌فرمايد: ﴿فَٱدۡعُوهُ بِهَا﴾، و كسى‌كه نه اسم و نه وصف دارد، چگونه معبود خواهد بود؟ و چگونه به او و بطرف او دعا مى‌شود؟

الإمام ابن القيم مى‌گود: مردم در بيشتر احكام اختلاف نظر دارند، ولي در آيات صفات و اخبار آن در يك موضع هم اختلاف نكرده‌اند، بلكه صحابه و تابعين بر اقرار و مرور بر آن با فهم معاني واثبات حقيقت آن اتفاق كرده‌اند، پس اينجا واضح مى‌گردد كه اين دو (نامها و صفات خدا)، از بزرگترين انواع آن است، و عنايت به شرح آن بهتر است، زيرا از كمال تحقيق شهادتين و اثبات آن از لوازم توحيد است كه خداوند و رسول خدا ص آنرا شرح كافي داده‌اند كه هيچ لبس و اشكالي در آن نيست.

و آيات احكام جز خواص مردم، معناي آنرا كسي ديگر درك نمى‌كند.

ولى آيات صفات در فهم و ادراك آن هر دو، خواص و عوام مشتركند، مقصود من فهم اصل معني، نه فهم حقيقت و چگونگي آن است، [مختصر الصواعق المرسلة 1/15].

همچنان مى‌گويد: اين امر با سرشت و عقل سليم و كتابهاي آسماني واضح است كه: كسیكه صفات كمال و جلال ندارد اله و مدبر و معبود نخواهد بود، بلكه مذموم و ناقص و عيب دار است، و براي او ستايش و حمد و سپاس نه در اول، و نه در آخر مى‌باشد، بلكه براي كسي خواهد بود كه صفات كمال و جلال دارد، كه براي آن مستحق سپاس و حمد است، و براى همين سلف صالح كتابهاي خود را كه شامل اثبات صفات خدا و علو آن در خلق و كلام آن مى‌باشد توحيد ناميده‌اند، زيرا نفي و انكار آن كفر و حجود به خالق آن است، و اثبات صفات كمال و تنـزيه آن از تشبيه و نقص توحيد و يگانگي اوست . [مدارج السالكين 1/26].

5 ـ چه وقت قول (لا إله إلآَّ الله) براي انسان منفعت دارد؟ و چه وقت منفعت ندارد؟

قبلاً گفتم كه بايد كلمه (لا إله إلاَّ الله) با شناخت و معرفت معني و عمل به لوازم آن همراه باشد، ولي وقتي بعضي از نصوص وارده وجود دارد كه ممكن است گمان شود كه مجرد تلفظ به آن كافي است، و بعضي از مردم اين گمان را كرده‌اند، موضوع احتياج به بيان داشت تا اين گمان از بين برده شود آنهم براي كسىكه حق را مى‌طلبد.

الشيخ سليمان بن عبدالله : گويد: در حديث عتبان كه در آن چنين آمده: «فَإِنَّ اللَّهَ قَدْ حَرَّمَ النَّارَ عَلَى مَنْ قَالَ: لا إِلَهَ إِلا اللَّهُ يَبْتَغِي بِذَلِكَ وَجْهَ اللَّهِ» [متفق عليه].

«خداوند بر آتش جهنم حرام كرده كسى‌كه بگويد: لا إله إلاَّ الله، وآنهم خاص و خلوص براي خدا باشد».

گفت: بدان كه احاديثي وارد شده كه ظاهر آن چنين است: كسىكه شهادتين را گواهي دهد، خداوند او را بر آتش جهنم حرام نموده است، مانند اين حديث، و حديث أنس كه: «كانَ النَّبِىّ اللَّهِ ص وَمُعَاذُ بْنُ جَبَلٍ رَدِيفُهُ عَلَى الرَّحْلِ قَالَ «يَا مُعَاذُ». قَالَ لَبَّيْكَ رَسُولَ اللَّهِ وَسَعْدَيْكَ. قَالَ: مَا مِنْ عَبْدٍ يَشْهَدُ أَنْ لاَ إِلَهَ إِلاَّ اللَّهُ وَأَنَّ مُحَمَّدًا عَبْدُهُ وَرَسُولُهُ إِلاَّ حَرَّمَهُ اللَّهُ عَلَى النَّارِ» [البخاري].

«پيامبر ص بر چهار پائي سوار بود و معاذ پشت سرش سوار بود، آنحضرت ص فرمود: اي معاذ؟ در جواب گفت: گوش بفرمانم يا رسول الله، گفت: هيچ بنده‌ای گواهي ندهد كه معبودي بحق جز خداي يكتا نيست، و محمد فرستاده خداست مگر اينكه خداوند آتش جهنم بر او حرام گرداند».

و در ورايت مسلم از عبادة روايت است كه فرمودند: «مَنْ شَهِدَ أَنْ لا إِلَهَ إِلاَّ اللَّهُ حَرَّمَهُ اللَّهُ عَلَى النَّارِ» [مسلم].

«هركس گواهي دهد كه معبودي بحق جز خداى يكتا نيست، و محمد فرستاده خداست، خداوند او را بر آتش جهنم حرام مى‌گرداند».

و احاديث ديگرى وارد شده كه: هر كس گواهي به شهادتين دهد به بهشت داخل مى‌شود، و در آن جملهء (خدا او را بر آتش جهنم حرام مى‌كند) نيست، مانند حديث عبادة كه گذشت، و حديث أبى‌هريرة كه روايت مى‌كند كه در غزوه تبوك با رسول الله ص بودند، و در حديث آمده كه: «أَشْهَدُ أَنْ لاَ إِلَهَ إِلاَّ اللَّهُ وَأَنِّى رَسُولُ اللَّهِ لاَ يَلْقَى اللَّهَ بِهِمَا عَبْدٌ غَيْرَ شَاكٍّ فَيُحْجَبَ عَنِ الْجَنَّةِ» [مسلم].

«گواهي مى‌دهم كه معبودي بحق جز خداي يكتا نيست و من فرستاده خدا هستم، هيچ كس با اين دو گواهي خدا را ملاقات كند، در حاليكه در آن شكي بر دل ندارد، مگر اينكه او از دخول بهشت جلوگيري نحواهد شد».

آنچه شيخ الإسلام ابن تيمية در اين باره گفته است:

الشيخ سليمان گويد: و بهترين مقالي كه در معناي لا إله إلاَّ الله گفته شده، قول ابن تيمية و غيره است كه چنين گفته‌اند: اين احاديث براي كسي است كه آنرا بگويد سپس بر آن بميرد، چنانكه بطور مقيد آمده است، و آنرا بطور خالص و بطور يقين از قلب بگويد، و در آن هيچ شك و ترديدي در قلب نداشته باشد، بلكه با صدق و يقين باشد، زيرا حقيقت توحيد فراز روح بسوي خداست، پس كسى‌كه گواهي دهد به لا إله إلاَّ الله بطور خالص از قلب خود به بهشت داخل مى‌شود، چون اخلاص سوق دادن قلب بسوي خداوند است، به اينكه از گناهان خود صادقانه و مخلصانه توبه كند، و اگر در اين حال بميرد بهشت را كسب كرده است.

چون احاديث بسياري بطور متواتر و پي در پي به اينكه كسیكه بگويد لا إله إلاَّ الله و در قلب او مانند وزن يك دانه از جو، و يا وزن يك ذره، و يا وزن يك خردلي از خير و نيكي باشد، از آتش جهنم بيرون خواهد آمد.

همچنين بطور متواتر آمده كه، بيشتر كسانى‌كه مى‌گويند: لا إله إلاَّ الله به جهنم وارد شده، سپس از آن بيرون مى‌آيد.

و متواتر است كه: خداوند اثر و نشانه سجود بنى‌آدم را بر آتش جهنم حرام كرده، پس اينها براي خدا نماز مى‌خواندند و براي او سجده مى‌كردند.

و متواتر است كه: كسىكه بگويد: لا إله إلاَّ الله، و گواهي دهد كه معبودي بحق غير از خداي يكتا نيست، و محمد فرستاده خداست، بر آتش جهنم حرام مى‌گردد.

ليكن اينها مقيد به شرطها و ميزان‌هاي سنگين و دشوار است، و بيشتر كسانى‌كه اين كلمه را تلفظ مى‌كنند اخلاص و يقين را نمى‌دانند، و كسى‌كه اخلاص و يقين ندارد بر او بيم مى‌رود كه در نزد مردن فتنه بر او آيد، و بين او و بين كلمه لا إله إلاَّ الله پرده و فاصله گردد و نتواند قبل از مردن اين كلمه را بگويد.

و بيشتر كسانىكه اين كلمه را مى‌گويند بطور تقليد كوركورانه و بطور عادتى تلفظ مى‌كنند، و شيريني ايمان در قلب آنها جاي نگرفته، و غالب كسانى‌كه در نزد مردن و در قبرها بر آنها فتنه مى‌آيد از اين اشخاص هستند، چنانكه در حديث آمده: «سمعت الناس يقولون شيئاً فقلته»، «شنيدم مردم چيزي مى‌گويند، من هم همان را تكرار كردم».

و بيشتر اعمال و كردار اينها هم تقليد و پيروي كوركورانه است، و اين آيه بر آنها ضرب المثل مى‌آيد: ﴿إِنَّا وَجَدۡنَآ ءَابَآءَنَا عَلَىٰٓ أُمَّةٖ وَإِنَّا عَلَىٰٓ ءَاثَٰرِهِم مُّقۡتَدُونَ﴾ [الزخرف: 23].

«ما پدرانمان را (پايبند) به آييني يافته‌ايم و بى‌گمان بر رد و نشانِ آنان اقتدا مى‌كنيم».

در اينحال هيچ منافات و اختلافي بين احاديث سابق وجود ندارد، زيرا اگر آنرا بطور اخلاص و يقين بگويد، هرگز بر گناهي اصرار نكرده است، و كمال اخلاص و يقين او موجب مى‌شود كه خداوند از هر چيز براى او محبوبتر باشد، پس در اينحال هرگز در قلب او اراده و خواست حرام و مكروهي نيست، و اين است كه بر آتش جهنم حرام خواهد بود، اگر هم قبل از اين گناهي داشته باشد، زيرا اين ايمان، و اين توبه و اخلاص، و اين محبت و يقين، گناهي براي او باقي نخواهد گذاشت، بلكه همه آنرا محو و نابود خواهد كرد، چنانكه شب با روز محو مى‌شود، [تيسير العزيز الحميد بشرح كتاب التوحيد ص66ـ67].

آنچه الشيخ محمد بن عبدالوهاب گفته است:

شبهه ديگري دارند، مى‌گويند كه رسول الله ص بر اسامه انكار كرد، وقتي مردي را كشت كه گفت: (لا إله إلاَّ الله)، آنحضرت به او فرمود: «أَقَتَلْتَهُ بَعْدَ مَا قَالَ لاَ إِلَهَ إِلاَّ اللَّهُ» «آيا بعد از اينكه گفت لا إله إلاَّ الله، او را كشتي؟ و احاديث ديگري كه از كشتن گوينده اين كلمه ممنوع مى‌كند، و مقصود اين جاهلان و نادانان اين است كه هركس اين كلمه را بگويد كافر نيست و كشته نمى‌شود، گرچه هر كاري بخواهد بكند».

در جواب اين جاهلان گفته مى‌شود كه: رسول الله ص با يهود جنگ كرد و آنها را اسير نمود در حاليكه مى‌گفتند: (لا إله إلاَّ الله).

و ياران پيامبر ص با قبيله مُسَيْلِمَه جنگ كردند در حاليكه به كلمه لا إله إلاَّ الله محمد رسول الله گواهي مى‌دادند، و نماز مى‌خواندند، و ادعاي مسلماني داشتند.

و همچنين كسانى‌كه علي بن أبى‌طالب آنها را سوزاند اين كلمه را مى‌گفتند.

و اين جاهلان اقرار دارند كه هركس قيامت و حشر را انكار كند كافر است و كشته مى‌شود، اگر هم لا إله إلاَّ الله بگويد، و كسيكه چيزي از اركان اسلام را انكار كند كافر و كشته مى‌شود، اگر هم لا إله إلاَّ الله بگويد.

پس چگونه اگر چيزي از فروع اسلام را انكار كند، نفعي به او نمى‌رساند، ولي اگر توحيد كه اصل و اساس دين پيامبران است را انكار كند به او نفع مى‌رساند؟!.

ليكن دشمنان خدا معناي اين احاديث را نفهميدند.

[مجموعة التوحيد ص:120ـ121].

و همچنين رحمت الله عليه گويد: اما حديث اسامه، مردي را كشت كه به گمان او ادعاي مسلماني كرد، و اين ادعا از روي ترس از جان و مال او بود، و اگر شخصى با اين كلمه تظاهر به مسلماني نمود واجب است كه از كشتن او دست كشيد تا اينكه مخالفت او با اسلام بر او ظاهر شود، خداوند در اين باره چنين نازل فرمود: ﴿يَٰٓأَيُّهَا ٱلَّذِينَ ءَامَنُوٓاْ إِذَا ضَرَبۡتُمۡ فِي سَبِيلِ ٱللَّهِ فَتَبَيَّنُواْ﴾ [النساء: 94].

«اي مؤمنان، چون در راه خدا سفر كنيد، نيك بررسي كنيد».

يعني نيك بررسي كنيد، و اين آيه دلالت مى‌كند واجب است كه از كشتن او دست كشيد، اگر بعد از آن مخالفت او با اسلام بر او واضح و آشكار شد، كشته مى‌شود، چون فرمودند: ﴿فَتَبَيَّنُواْ﴾: يعني بررسي و تحقيق كنيد، پس هركس لا إله إلاَّ الله را گفت كشته نمى‌شود، ديگر بررسي و تحقيق معنائي نيست.

و همچنين حديث ديگر و مانند آن كه ذكر نموديم، كه هرگاه شخصي اسلام و توحيد را ظاهر نمود واجب است از كشتن او دست كشيد، مگر مخالف آن بر او آشكار شود، و دليل بر اين، آنحضرت ص فرمودند: «أَقَتَلْتَهُ بَعْدَ مَا قَالَ لاَ إِلَهَ إِلاَّ اللَّهُ» «آيا او را بعد از اينكه لا إله إلاَّ الله گفت كشتي؟».

و فرمودند: «أُمِرْتُ أَنْ أُقَاتِلَ النَّاسَ حَتَّى يَقُولُوا لا إِلَهَ إِلا اللَّهُ» «به من امر شده كه با كفار بجنگم تا اينكه بگويند: معبودي بحق جز خداي يكتا نيست».

و آنحضرت ص در باره خوارج فرمودند: «أينما لقيتموهم فاقتلوهم، لئن أدركتهم لأقتلنهم قتل عاد»، «هر جا آنها را ديديد، آنها را بكشيد، اگر من آنها را درك كردم مانند قوم عاد آنها را خواهم كشت»، در حاليكه بيشتر از هركس لا إله إلاَّ الله مى‌گويند، حتي صحابه در مقابل گفتن اين كلمه در برابر آنها خود را تحقير مى‌نمايند، در حاليكه آنها از صحابه علم آموختند، با اينحال لا إله إلاَّ الله به آنها نفعي نرساند، و عبادت بسيار و ادعاي مسلماني به آنها نفعي نرساند، وقتي با شريعت الهي مخالفت كردند، و همچنين در باره آنچه در جنگ با يهود و جنگ صحابه با قبيله بنى‌حنيفه ذكر نموديم.

آنچه ابن رجب گفته است:

و ابن رجب در كتاب خود (كلمة الإخلاص) در باره حديث رسول الله ص: «أُمِرْتُ أَنْ أُقَاتِلَ النَّاسَ حَتَّى يشهدوا أن لاَ إِلَهَ إِلاَّ اللَّهُ وَأَنَّ مُحَمَّدًا رَسُولُ اللَّهِ» گفت: حضرت عمر و گروهي از ياران پيامبر ص اين را دانستند كه به مجرد گفتن شهادتين، از كيفر دنيا باز داشته مى‌شود، و به همين سبب با كسانى‌كه از دادن زكات امتناع ورزيدند جنگ نكردند، ولي أبوبكر الصديق اين را فهميد كه جنگ با آنها متوقف نمى‌شود تا اينكه حقِ لا إله إلاَّ الله را بدهند، چنانكه رسول الله ص فرمودند: «فَإِذَا فَعَلُوا ذَلِكَ عَصَمُوا مِنِّى دِمَاءَهُمْ وَأَمْوَالَهُمْ إِلاَّ بِحَقِّ الإِسْلاَمِ وَحِسَابُهُمْ عَلَى اللَّهِ» «و اگر آنرا انجام دادند جان خود را مصون داشته‌اند، مگر به حقِ آن و حساب آنها بر خداست».

وگفت كه: زكات حق مال است، و اين فهم و درك أبوبكر الصديق بود.

و در روايت ديگر ابن عمر و أنـس و غيره روايت كرده‌اند كه بطور صريح چنين آمده: «أُمِرْتُ أَنْ أُقَاتِلَ النَّاسَ حَتَّى يَشْهَدُوا أَنْ لا إِلَهَ إِلا اللَّهُ وَحْدَهُ لا شَرِيكَ لَهُ، وَأَنَّ مُحَمَّدًا عَبْدُهُ وَرَسُولُهُ، وَيُقِيمُوا الصَّلاةَ، وَيُؤْتُوا الزَّكَاةَ» «به من أمر شده تا با كفار بجنگم تا اينكه بگويند: معبودي بحق نيست مگر خداي يكتا، و نماز بپا دارند، و زكات بدهند».

و همچنين آيه ذيل نيز بر اين دلالت مى‌كند، خداوند فرمودند: ﴿فَإِن تَابُواْ وَأَقَامُواْ ٱلصَّلَوٰةَ وَءَاتَوُاْ ٱلزَّكَوٰةَ فَخَلُّواْ سَبِيلَهُمۡ﴾ [التوبة: 5].

«پس اگر توبه كردند و نماز بر پاي داشتند، و زكات پرداختند، راهشان را (باز) گذاريد».

همچنين مى‌فرمايد: ﴿فَإِن تَابُواْ وَأَقَامُواْ ٱلصَّلَوٰةَ وَءَاتَوُاْ ٱلزَّكَوٰةَ فَإِخۡوَٰنُكُمۡ فِي ٱلدِّينِ﴾ [التوبة: 11].

«پس اگر توبه كنند، و نماز بر پاي دارند، و زكات بپردازند، برادرانِ ديني شما هستند».

برادري در دين تحقيق نمى‌يابد مگر با اداي فرائض همراه با توحيد و يگانگي خدا، و همچنين توبه از شرك حاصل نمى‌شود مگر با توحيد، و هنگامى كه أبوبكر الصديق اينرا به صحابه گفت، به قول او رجوع كردند، و ديدند كه قول او صحيح است.

و اگر دانسته شد كه كيفر دنيا بر كسى‌كه شهادتين را بگويد بطور كلي بر طرف نمى‌شود، بلكه با مخالفت كردن با يكي از حقهاي اسلام مجازات مى‌شود، پس همچنين كيفر آخرت چنين خواهد بود.

و ابن رجب نيز گويد: و بعضي از علما گفته‌اند كه تلفظ به كلمه لا إله إلاَّ الله سبب به ورد به بهشت و نجات از جهنم با موجبات آن ميشود، وليكن واجبات، عمل خود را انجام نمى‌دهد، مگر با جمع بودن شروط آن، و بر طرف شدن موانع آن. و ممكن است واجبات آن تخلف كند بسبب عدم تحقق شرطي از شروط، يا وجود مانعي از آنها. واين قول حسن ووهب بن منبه است كه اين راجح‌تر است.

سپس از حسن البصري نقل كرده است كه به الفرزدق در حاليكه همسر خود را دفن مى‌كرد گفت: براي اين روز چه چيزي آماده كرده‌اي؟ در جواب گفت: از هفتاد سال تاكنون كلمه لا إله إلاَّ الله را آماده كرده‌ام، حسن البصري گفت: چه توشهء ولائي، ولي لا إله إلاَّ الله شروط دارد، و بر حذر باش از تهمت زدن به زنان مؤمن و با عفت.

و به حسن البصري گفته شد: كساني هستند كه مى‌گويند: هركس كلمه لا إله إلاَّ الله را بگويد به بهشت داخل مى‌شود، در جواب گفت: هركس لا إله إلاَّ الله را گفت و حق وفرايض آنرا بجا آورد، به بهشت وارد مى‌شود.

و وهب بن منبه در جواب كسى‌كه از او پرسيد: آيا لا إله إلاَّ الله كليد بهشت نيست؟ گفت: بلى ليكن هيچ كليد نيست مگر اينكه دندانه دارد، پس اگر كليدي آوردي كه دندانه داشت برايت باز مى‌كند وگر نه خير.

و به نظرم اين گفتار و كلامي كه از علما كه نقل شد كافي است، آنهم در باره رد اين شبه كه بعضي به آن تمسك دارند و گمان كرده‌اند كه هركس لا إله إلاَّ الله را بگويد كافر نمى‌شود، اگر هم هر چه از انواع شرك اكبر كه امروزه در نزد قبور صالحين و گنبدها مى‌شود انجام دهد، كه بطور كلي با كلمه لا إله إلاَّ الله مخالف و مناقض آن است.

و اين روش گمراهان است كه نصوص را بطور اجمالي گرفته و گمان مى‌برند كه حجت و برهاني براي آنهاست، و آنچه بطور مفصل آنرا بيان مى‌كند ترك كرده، شبيه به كسانىاند كه به بعضي از قرآن ايمان آورده، و به بعضي ديگر آن را قبول ندارند.

و خداوند درباره چينن مردمي فرمودند: ﴿هُوَ ٱلَّذِيٓ أَنزَلَ عَلَيۡكَ ٱلۡكِتَٰبَ مِنۡهُ ءَايَٰتٞ مُّحۡكَمَٰتٌ هُنَّ أُمُّ ٱلۡكِتَٰبِ وَأُخَرُ مُتَشَٰبِهَٰتٞۖ فَأَمَّا ٱلَّذِينَ فِي قُلُوبِهِمۡ زَيۡغٞ فَيَتَّبِعُونَ مَا تَشَٰبَهَ مِنۡهُ ٱبۡتِغَآءَ ٱلۡفِتۡنَةِ وَٱبۡتِغَآءَ تَأۡوِيلِهِۦۖ وَمَا يَعۡلَمُ تَأۡوِيلَهُۥٓ إِلَّا ٱللَّهُۗ وَٱلرَّٰسِخُونَ فِي ٱلۡعِلۡمِ يَقُولُونَ ءَامَنَّا بِهِۦ كُلّٞ مِّنۡ عِندِ رَبِّنَاۗ وَمَا يَذَّكَّرُ إِلَّآ أُوْلُواْ ٱلۡأَلۡبَٰبِ ٧ رَبَّنَا لَا تُزِغۡ قُلُوبَنَا بَعۡدَ إِذۡ هَدَيۡتَنَا وَهَبۡ لَنَا مِن لَّدُنكَ رَحۡمَةًۚ إِنَّكَ أَنتَ ٱلۡوَهَّابُ ٨ رَبَّنَآ إِنَّكَ جَامِعُ ٱلنَّاسِ لِيَوۡمٖ لَّا رَيۡبَ فِيهِۚ إِنَّ ٱللَّهَ لَا يُخۡلِفُ ٱلۡمِيعَادَ ٩﴾ [آل‌عمران: 7-9].

«اوست كسى‌كه بر تو كتاب(قرآن) نازل كرده است، كه بخشي از آن آيه‌هاي محكمات هستند، و آنها اساس و اصل كتاب هستند و بخشي از آن آيه‌هاي متشابهات هستند، و اما آنان كسانيكه در دلهايشان كژي است براي فتنه انگيزي و تأويل و طلب نادرست به دنبال متشابهات مى‌افتند، و در حاليكه تأويل درست آنها را جز خدا(كسي) نمى‌داند، و راسخان و ثابت قدمان در علم مى‌گويند: ما به همه آنها ايمان داريم، همه(آن از محكمات و متشابهات) از سوي پروردگار ماست و جز خردمندان متذكر نمى‌شوند. پروردگارا! دلهاي ما را پس از آنكه ما را هدايت كردي (از راه حق منحرف) مگردان، و به ما از نزدِ خود بخششي ارزاني دار، به راستي (كه) بخشنده تويي. پروردگارا! بى‌شك تو گردآورنده مردم در روزي هستي كه شكي در (وقوع) آن نيست، بى‌گمان خداوند وعده (خود) را خلاف نمى‌كند».

بار خدايا! حق را به ما نشان ده، و پيروي از آن را به ما عطا فرما، و باطل را به نشان ده و ما را از آن دور فرما.

آثار و نتايج لا إله إلاَّ الله

براي اين كلمه اگر بطور صادقانه و راستي و اخلاص گفته شود، و به مستلزمات و واجبات آن ظاهراً و باطناً عمل شود، آثار و نتيجه‌هاي خوب و پسنديده‌ای بر فرد و جامعه خواهد داشت، كه مهمترين آنها عبارتند از:

1 ـ وحدت مسلمانان كه نتيجه آن حصول قدرت و قوت مسلمانان و پيروزي آنها بر دشمنان اسلام خواهد بود، چون دين و عقيده آنها يكي است، خداوند مى‌فرمايد: ﴿وَٱعۡتَصِمُواْ بِحَبۡلِ ٱللَّهِ جَمِيعٗا وَلَا تَفَرَّقُوا﴾ [آل‌عمران: 103].

«و همگي به ريسمان خدا چنگ زنيد و پراكنده نشويد».

و همچنين مى‌فرمايد: ﴿...هُوَ ٱلَّذِيٓ أَيَّدَكَ بِنَصۡرِهِۦ وَبِٱلۡمُؤۡمِنِينَ ٦٢ وَأَلَّفَ بَيۡنَ قُلُوبِهِمۡۚ لَوۡ أَنفَقۡتَ مَا فِي ٱلۡأَرۡضِ جَمِيعٗا مَّآ أَلَّفۡتَ بَيۡنَ قُلُوبِهِمۡ وَلَٰكِنَّ ٱللَّهَ أَلَّفَ بَيۡنَهُمۡۚ إِنَّهُۥ عَزِيزٌ حَكِيمٞ ٦٣﴾ [الأنفال: 62-63].

«اوست كه با ياري دادنش و با مؤمنان به تو توان داد. و بين دلهاي آنان اُلفت داد، اگر هر آنچه را كه در زمين است، همگي خرج مى‌كردي، نمى‌توانستي بين دلهايشان اُلفت دهي، ولي خداوند بين آنان اُلفت داد، بىگمان او پيروزمندِ فرزانه است».

و اختلاف در عقيده باعث تفرقه و جنگ و ستيز خواهد شد، چنانكه خداوند مى‌فرمايد: ﴿إِنَّ ٱلَّذِينَ فَرَّقُواْ دِينَهُمۡ وَكَانُواْ شِيَعٗا لَّسۡتَ مِنۡهُمۡ فِي شَيۡءٍ﴾ [الأنعام: 159].

«آنان كه دين خود را بخش بخش كردند و گروه گروه شدند تو را با كارِ آنان كاري(ومسؤوليتي) نيست».

و همچنين مى‌فرمايد﴿فَتَقَطَّعُوٓاْ أَمۡرَهُم بَيۡنَهُمۡ زُبُرٗاۖ كُلُّ حِزۡبِۢ بِمَا لَدَيۡهِمۡ فَرِحُونَ ٥٣﴾ [المؤمنون: 53].

«ولي درميانِ خود كار و بارشان را دستخوشِ تفرقه و اختلاف كردند، هر گروهي به آنچه نزد خود دارند، شادمانند».

پس مردم را به وحدت نمى‌كشاند مگر عقيده ايمان و توحيدي كه مدلول لا إله إلاَّ الله را در بر دارد، و توجه شود به حال اعراب قبل و بعد از اسلام كه چگونه بودند.

2 ـ امن و امان و آسايش در جامعه توحيدي كه به موجبات كلمه لا إله إلاَّ الله عمل مى‌كند، چون هر فردي از آن جامعه هر چه خدا حلال كرده را مى‌گيرد، و هر چه خدا آنرا حرام نموده ترك مى‌كند، واكنش با عقيده‌ای كه در درون اوست، و به همين سبب از تجاوز و ظلم و ستم و دشمنى دست بر مى‌دارد، و به جاي اينها كمك و همكاري و محبت و پشتيباني، به خاطر خدا و ايمان به او خواهد بود، چنانكه خداوند مى‌فرمايد: ﴿إِنَّمَا ٱلۡمُؤۡمِنُونَ إِخۡوَة﴾ [الحجرات: 10].

«جز اين نيست كه مؤمنان برادرند».

اين را بطور آشكارا در حال اعرابي كه قبل از اسلام، و بعد از اسلام بودند پيدا و هويداست، چون قبل از اسلام با هم دشمني داشتند و از همديگر متنفر بودند، و به غارت و جنگ افتخار مى‌كردند، ولي وقتي به عقيدهء توحيد روي آوردند، با هم برادر و دوست شدند، چنانكه خداوند مى‌فرمايد: ﴿مُّحَمَّدٞ رَّسُولُ ٱللَّهِۚ وَٱلَّذِينَ مَعَهُۥٓ أَشِدَّآءُ عَلَى ٱلۡكُفَّارِ رُحَمَآءُ بَيۡنَهُمۡ﴾ [الفتح: 29].

«محمد ص رسولِ خداست و كسانى‌كه با اويند بر كافران سخت‌گير و درميانِ خود مهربانند».

و همچنين مى‌فرمايد: ﴿وَٱذۡكُرُواْ نِعۡمَتَ ٱللَّهِ عَلَيۡكُمۡ إِذۡ كُنتُمۡ أَعۡدَآءٗ فَأَلَّفَ بَيۡنَ قُلُوبِكُمۡ فَأَصۡبَحۡتُم بِنِعۡمَتِهِۦٓ إِخۡوَٰنٗا﴾ [آل‌عمران: 103].

«و نعمت خدا را بر خود ياد كنيد، كه دشمنان (همديگر) بوديد، آنگاه بين دلهاي شما اُلفت داد، آنگاه به (فضل و) نعمت او (با يكديگر) دوست شديد».

3 ـ تحقق يافتن قدرت مسلمانان و حكمفرمائي آنان بر روي كرهء زمين و برتري دينشان و پايداري مقابل مبادئ و افكار مخالف اسلام، چنانكه خداوند مى‌فرمايد: ﴿وَعَدَ ٱللَّهُ ٱلَّذِينَ ءَامَنُواْ مِنكُمۡ وَعَمِلُواْ ٱلصَّٰلِحَٰتِ لَيَسۡتَخۡلِفَنَّهُمۡ فِي ٱلۡأَرۡضِ كَمَا ٱسۡتَخۡلَفَ ٱلَّذِينَ مِن قَبۡلِهِمۡ وَلَيُمَكِّنَنَّ لَهُمۡ دِينَهُمُ ٱلَّذِي ٱرۡتَضَىٰ لَهُمۡ وَلَيُبَدِّلَنَّهُم مِّنۢ بَعۡدِ خَوۡفِهِمۡ أَمۡنٗاۚ يَعۡبُدُونَنِي لَا يُشۡرِكُونَ بِي شَيۡ‍ٔٗاۚ وَمَن كَفَرَ بَعۡدَ ذَٰلِكَ فَأُوْلَٰٓئِكَ هُمُ ٱلۡفَٰسِقُونَ ٥٥﴾ [النور: 55].

«خداوند به كسانى‌كه از شما كه ايمان آورده‌اند و كارهاي شايسته كرده‌اند، وعده داده‌است كه بى‌شك آنان را در اين سرزمين جانشين سازد، چنانكه كساني را كه پيش از آنان بودند، جانشين ساخت، و(آن) دينشان را كه برايشان پسنديده است برايشان استوار دارد و برايشان پس از بيم شان ايمني را جايگزين كند، (چرا كه) مرا پرستش مى‌كنند و چيزي را با من شريك نمى‌سازند، و كسانى‌كه پس از اين ناسپاسي كنند، اينانند كه فاسقند».

پس خداوند حصول اين مقصودهاي عظيم به عبادت خود كه هيچ شريكي ندارد مرتبط ساخته است، و اين همان مقتضاي لا إله إلاَّ الله است.

4 ـ تحقق يافتن آرامش روحي و رواني و استقرار ذهني براي كسى‌كه لا إله إلاَّ الله بگويد، و به مقتضاي آن عمل كند، چون يك خدا را مى‌پرستد، و خواسته او را مى‌داند، پس كاري انجام مى‌دهد كه او را راضي و خشنود سازد، و از غضب او اجتناب مى‌ورزد، به خلاف كسىكه خدايان بسياري را مى‌پرستد، و هر يك از اين خدايان چيزي خاصي مى‌خواهد، و تدبير خاصي دارد كه از خداي ديگر مختلف است، چنانكه خداوند مى‌فرمايد: ﴿ءَأَرۡبَابٞ مُّتَفَرِّقُونَ خَيۡرٌ أَمِ ٱللَّهُ ٱلۡوَٰحِدُ ٱلۡقَهَّارُ﴾ [یوسف: 39].

«آيا خدايان پراكنده بهتراند يا خداوند يكتاي قهّار».

و همچنين مى‌فرمايد: ﴿ضَرَبَ ٱللَّهُ مَثَلٗا رَّجُلٗا فِيهِ شُرَكَآءُ مُتَشَٰكِسُونَ وَرَجُلٗا سَلَمٗا لِّرَجُلٍ هَلۡ يَسۡتَوِيَانِ مَثَلًا﴾ [الزمر: 29].

«خداوند مثلي مى‌زند از برده‌ای كه در (بردگي) او شريكانِ مختلف سهم دارند، و برده‌ای كه تنها براي شخصي باشد، آيا (اين دو) در وصف برابرند».

امام ابن القيم مى‌گويد: خداوند اين ضرب المثل را براي مشركان و موحدان آورده است، پس مشرك مانند برده‌ای است كه مالك و أرباب او گروهي هستند كه با هم اختلاف، و نيز اخلاق بدي دارند، پس مشرك وقتي خدايان بسياري را مى‌پرستيد به برده‌ای شبيه داده شده كه گروهي كه با هم اختلاف دارند ارباب او هستند، و نمى‌تواند رضا و خشنودي همه آنها را برآورده كند.

و موحد وقتي فقط يك خدا را مى‌پرستيد به برده‌ای كه فقط ارباب او يك نفر است شبيه داده شده است، كه همه خواسته‌ها و مقصود او، و راه خشنودي او را مى‌داند، و او از دعوا و اختلاف اربابها در امان است، بلكه او بدون هيچ ستيزه فقط ملك يك نفر است، و ارباب او به او رحمت و شفقت و نيكى كرده و مصالح و آسايش او را مى‌خواهد، آيا اين دو برده با هم مساوي هستند؟ [إعلام الموقعين 1/187].

5 ـ حاصل شدن عظمت و برتري براي كسانى‌كه اهل لا إله إلاَّ الله هستند در دنيا و آخرت، چنانكه خداوند مى‌فرمايد: ﴿حُنَفَآءَ لِلَّهِ غَيۡرَ مُشۡرِكِينَ بِهِۦۚ وَمَن يُشۡرِكۡ بِٱللَّهِ فَكَأَنَّمَا خَرَّ مِنَ ٱلسَّمَآءِ فَتَخۡطَفُهُ ٱلطَّيۡرُ أَوۡ تَهۡوِي بِهِ ٱلرِّيحُ فِي مَكَانٖ سَحِيقٖ ٣١﴾ [الحج: 31].

«درحالى‌كه براي خداوند پاكدينِ غيرِ مشرك به او باشيد، و هركس كه به خداوند شرك آورد، گويیكه از آسمان فرو افتاده، آنگاه مرغان(مرده خوار) او را ربوده‌اند، يا باد او را به جايي دور افكنده است».

آيه اين را مى‌رساند كه توحيد و يگانگي، عزّت و برتري است، و شرك فرود آمدن و پستي و ذلت و خواري است.

علامه ابن القيم رحمت الله عليه مى‌گويد: ايمان و توحيد در علو و وسعت و شرافت را به آسماني كه محل فرود و صعود او است شباهت داده است، پس از آسمان به زمين فرود آمده و روحش به سوي آن بالا خواهد رفت.

و ترك‌ كننده ايمان و توحيد را به پرتاب شده از آسمان به‌سوي پايين از نظر تنگي شديد و دردهاي انبوه شباهت داده‌است.

و پرنده‌ای كه اعضاي او ربوده شده و پاره شده، به شيطاني كه خداوند او را فرستاده و او را گناهكار و ناراحت و آشفته كرده بسوي هلاكت مى‌برد، و طوفاني كه او را به جاي خيلي دور انداخته، به سبب هوا و هوسي كه در خود داشته، به اين سبب او را به پايين‌ترين مكان و دور از آسمان انداخته است. [إعلام الموقعين 180].

6 ـ حرمت جان و مال و ناموس او، چنانكه رسول خدا ص مى‌فرمايد: «أُمِرْتُ أَنْ أُقَاتِلَ النَّاسَ حَتَّى يَقُولُوا لاَ إِلَهَ إِلاَّ اللَّهُ وَأَنِّى رَسُولُ اللَّهِ فَإِذَا قَالُوهَا عَصَمُوا مِنِّى دِمَاءَهُمْ وَأَمْوَالَهُمْ إِلاَّ بِحَقِّهَا» [البخاري].

و (بحقها) يعني: اگر آنرا گفتند ولي از واجبات آن امتناع ورزيدند، و آنهم توحيد و دوري از شرك و انجام اركان اسلام، جان و مالشان معصوم نخواهد بود، بلكه كشته مى‌شوند و اموالشان به غنيمت گرفته مى‌شود، چنانكه رسول الله ص و خلفاي او چنين كردند.

در پايان براي اين كلمه آثار و نتايج عظيم و بزرگي بر فرد و جامعه در عبادات و معاملات خريد وفروش و آداب و اخلاق و غيره وجود دارد.

وبالله التوفيق، وصلى الله وسلم على نبينا محمد وآله وصحبه أجمعين.

در تاريخ: 2/1/1415ﻫ ترجمه آن به پايان رسيد.


fa_tavalla_va_tabarra

( Index )

Translations to other languges

ÉOó¡Î0 «!$# Ç`»uH÷q§?9$# ÉO?Ïm§?9$#

فهرست مطالب

TOC \h \z \t "تيتر اول;1;تيتر دوم;2;تيتر سوم;3" فهرست مطالب PAGEREF _Toc268287237 \h 3

مقدمة مترجم PAGEREF _Toc268287238 \h 5

مقدمة مؤلف PAGEREF _Toc268287239 \h 7

نشانه‌هاي تولي و تبري PAGEREF _Toc268287240 \h 10

الف) نشانه‌هاي دوستي با كفار PAGEREF _Toc268287241 \h 10

1- شباهت در پوشش و نحوه گفتار: PAGEREF _Toc268287242 \h 10

2- اقامت در دار الكفر و عدم مهاجرت در جهت صيانت دين به دار الإسلام: PAGEREF _Toc268287243 \h 10

3- حمايت و ياري كفار بر عليه مسلمانان: PAGEREF _Toc268287244 \h 11

4- ياري طلبيدن، اعتماد، سر سپردگي، واگذاري پستهاي حساس كه سبب دسترسي كفار به اسرار مسلمانان مي گردد و برگزيدن آنان به عنوان مشاور و دوستان صميمي: PAGEREF _Toc268287245 \h 11

5- استفاده از تاريخ آنان به ويژه تاريخي كه بيانگر عقايد و اعياد آنان است، (مانند تاريخ ميلادي): PAGEREF _Toc268287246 \h 13

6- شركت در جشن ها، كمك كردن در برگزاري آن و تبريك گفتن به آنان: PAGEREF _Toc268287247 \h 14

7- مدح و ستايش فرهنگ و تمدن كفار و شيدايي اخلاق و روش آنان بودن صرفنظر از عقايد غلط و دين فاسدي كه دارند: PAGEREF _Toc268287248 \h 14

8- تاسي به كفار در نامگذاري اولاد: PAGEREF _Toc268287249 \h 15

9- طلب آمرزش و مغفرت براي كفار: PAGEREF _Toc268287250 \h 16

ب) نشانه‌هاي دوستي با مؤمنين PAGEREF _Toc268287251 \h 17

1- هجرت از دارالكفر به سوي دارالاسلام: PAGEREF _Toc268287252 \h 17

2- پشتيباني و ياري كردن مسلمانان با جان، مال و زبان در نيازمنديهاي دين و دنيايشان: PAGEREF _Toc268287253 \h 17

3- شادي و مصيبت مسلمانان را از آن خود بداند. PAGEREF _Toc268287254 \h 18

4- دوستدار و خيرخواه مسلمانان بودن و امتناع از اغفال و فريب آنان: PAGEREF _Toc268287255 \h 18

5- تكريم و احترام مسلمانان و امتناع از عيبجويي و تنقيض شخصيتشان: PAGEREF _Toc268287256 \h 19

6- در تنگنا و فراخي يار مونس آنان باشد. PAGEREF _Toc268287257 \h 19

7- ديدار و هم نشيني با مسلمانان و اظهار محبت در ملاقات با آنان: PAGEREF _Toc268287258 \h 20

8- رعايت حقوق مسلمانان: PAGEREF _Toc268287259 \h 20

9- شفقت با ضعفاي مسلمان: PAGEREF _Toc268287260 \h 21

10- طلب استغفار و دعاي خير براي مسلمانان: PAGEREF _Toc268287261 \h 21

مردم در تولي و تبري به سه گروه زير تقسيم مي شوند: PAGEREF _Toc268287262 \h 25

گروه اول: PAGEREF _Toc268287263 \h 25

گروه دوم PAGEREF _Toc268287264 \h 26

گروه سوم PAGEREF _Toc268287265 \h 26

مقدمة مترجم

واقع تلخي كه جهان امروز با آن روبرو مي باشد اين است كه ايادي كفر و طاغوت در سراسر جهان براي نابودي اسلام بسيج شده و دست در دست هم نهاده اند و تمام قواي خويش را براي رسيدن به اين امر شوم به كار گرفته اند.

روز به روز صفوف كفر محكمتر و اتحادشان بيشتر و در مخالفت با شرح الله جسورتر مي گردند و چشم به دنبال روزي دارند كه نظام اسلام از صحنه گيتي بر چپده شده و كفر جهاني بر سراسر عالم حكمفرما شود. اسلام تاكنون چنين مورد غربت واقع نشده و بي ياور نمانده است. در گوشه گوشه اين جهان پهناور اين مسلمانانند كه مظلومانه كشته مي شوند، آواره مي گردند و با وحشيانه ترين شيوه مورد آزار و شكنجه قرار مي گيرند اين آه و فغان مسلمانان در بند است كه به جايي نرسيده و از سوي هيچ قدرتي حمايت نمي شوند، اين نداي قرآن است كه در گلوي مسلمانان و زير آوار مساجد به خون آغشته خفه مي شود. و اين خون عقيده ي توحيد است كه در شاهرگ جوامع اسلامي بي حركت مي گردد.

انگيزه‌اي كه مرا به ترجمه اين كتاب واداشت، كج فهمي و افتراءاتي بود كه بعضا از سوي برخي مسلمانان ساده انديش و خود باخته كه بيشتر اسلام را از تعريف و تفسير دشمنان اين دين شناخته [1] و نسبت به حقايق آن پشت پرده هاي اوهام و پندار مانده اند، و به تنها قسمتي از اسلام كه بتواند مقبول جهان كفر بوده و از آن خطري احساس نشود بسنده نموده اند.

يكي از ريشه هاي توحيد كه امروز بر مسلمانان پوشيده مي باشد اصل تولي و تبري است، و تا زماني كه اين اصل در زندگي مسلمانان وارد منطق بر موازين شرع اجرا نشود. انقلاب توحيدي كه بتواند دست استكبار را قطع نموده و ريشه هاي طاغوت را بخشكاند و مسلمانان را از زير سلطه و يوغ ظالمان آزاد ساخته و رهايي بخشد محقق نخواهد شد.

ولي متاسفانه امروز افكاري منحرف و گمراه كننده و نشات گرفته از عقل ناقص بشري كه مخالف با نصوص صريح قرآن و سنت مطهر رسول الله-صلي الله عليه وسلم- مي باشد، اصرار در توجيه كفر كافران و جناياتي كه مرتكب مي شوند داشته و به رغم تشويق مومنان به جهاد و مبارزه با زورگويان و ظالمان روحيه مجاهدين را در دفاع از شريعت الله سست نموده و از جهاد تنفر مي جويند.

اين جاهلان هرگز از موالات و برادري با كفار اكراه نداشته و با حربه ((در جهان كافري نمي توان يافت و حجت ديني هنوز بر كسي تمام نشده است)) به كلي نظام تولي و تبري را زير سوال برده بلكه آن را تعطيل نموده اند. در حالي كه تشكيل جامعه و حكومت ديني بر اين اصل استوار بوده و مي تواند بقاي خويش را حفظ نمايند، و در پي استقرار چنين نظامي است كه صفوف پولادين سربازان اسلام در برابر كفر شكل گرفته و اتحاد بين مسلمانان به وجود خواهد آمد. و با صراحت مي توان گفت جامعه و حكومت اسلامي تنها به اين شرط مي تواند انسجام يافته و روح اسلام در آن تبلور يابد.

در پايان ترجمه كتاب «الولاء و البراء في الاسلام» را به كليه برادران و خواهران ايمانيم تقديم مي دارم و از بارگاه الله Y خواهانيم آن را به عنوان عملي صالح پذيرفته و گامي در جهت خدمت به شريعت مقدس خويش و نيز وسيله اي براي آگاهي بيشتر عزيزان در اين راستا قرار دهد.

آمين.

مقدمة مؤلف

ÉOó¡Î0 «!$# Ç`»uH÷q§?9$# ÉO?Ïm§?9$#

الحمد لله والصلاة والسلام على نبينا محمد وآله وصحبه ومن اهتدى بهداه.

دوستي و مودت با اولياء الله پس از محبت الله و رسولش و دشمني با دشمنان او بر هر مسلماني واجب است و پايبندي به اين عقيده، از جمله اصول عقيده ي اسلامي بوده و بر هر مسلماني واجب است، اهل آن را دوست داشته و با مخالفان آن دشمني بورزد، لذا واجب است موحدان مخلص را دوست داشته و از مشركان بيزاري جسته و آنان را دشمن بدارد.

و اين اساس دين ابراهيم u و پويندگان سنت او است، همان كساني كه رب العالمين فرمان داده است، به آنان اقتدا نماييم آنجا كه مي‌فرمايد: ﴿ô?s% ôMtR%x. öNä3s9 îouqó?é& ×puZ|¡ym þ�Îû zO?Ïdºt?ö/Î) tûïÏ%©!$#ur ÿ¼çmyètB ø?Î) (#qä9$s% öNÍhÏBöqs)Ï9 $¯RÎ) (#ätÂuät?ç/ öNä3ZÏB $£JÏBur tbrß?ç7÷ès? `ÏB Èbrß? «!$# $tRö?xÿx. ö/ä3Î/ #y?t/ur $uZoY÷?t/ ãNä3uZ÷?t/ur äourºy?yèø9$# âä!$?Òøót7ø9$#ur #´?t/r& 4Ó®Lym (#qãZÏB÷sè? «!$$Î/ ÿ¼çny?ômur﴾. [الممتحنة: 4]. «براي شما در ابراهيم و همراهان او سرمشقي نيكوست، آنگاه كه به قومشان گفتند ما از شما و آنچه بجاي خداوند مي پرستيد، بري و بر كناريم، ما منكر شماييم و همواره در ميان ما و شما دشمني و كينه پديد آمده است تا آنكه فقط به الله ايمان آوريد».

شالوده‌ي دين محمد مصطفي- صلي الله عليه وسلم- نيز بر همين اصل استوار است، چنان كه الله سبحانه مي‌فرمايد: ﴿$pk??r'¯»t? tûïÏ%©!$# (#qãYtB#uä ?w (#rä?Ï?Gs? y?qåku?ø9$# #�t?»|Á¨Z9$#ur uä!$u?Ï9÷rr& ¢ öNåkÝÕ÷èt/ âä!$u?Ï9÷rr& <Ù÷èt/ 4 `tBur Nçl°;uqtGt? öNä3ZÏiB ¼çm¯RÎ*sù öNåk÷]ÏB 3 ¨bÎ) ©!$# ?w �Ï?ôgt? tPöqs)ø9$# tûüÏJÎ=»©à9$# ÇÎÊÈ﴾. [المائدة: 51]. «اي مومنان! يهوديان و مسيحيان را كه (در مقابله با شما) دوست و هوادار يكديگرند، به دوستي نگيريد؛ و هر كس از شما آنان را دوست گيرد، جزو آنان است؛ الله ستمكاران را هدايت نمي كند».

اگر چه اين آيه در خصوص دوستي با اهل كتاب نازل شده است؛ ليكن در تحريم موالات كفار به طور عام مي فرمايد: ﴿$pk??r'¯»t? tûïÏ%©!$# (#qãZtB#uä ?w (#rä?Ï?Gs? �Íirß?tã öNä.¨rß?tãur uä!$u?Ï9÷rr&﴾ [الممتحنة: 1]. «اي مومنان! دشمن من و دشمن خودتان را دوست مگيريد».

بنابراين؛ خداوند دوستي كفار را هر چند كه از نزديكترين خويشان باشد بر مومن حرام فرموده است: ﴿$pk??r'¯»t? ?úïÏ%©!$# (#qãZtB#uä ?w (#ÿrä?Ï?Fs? öNä.uä!$t/#uä öNä3tRºuq÷zÎ)ur uä!$u?Ï9÷rr& ÈbÎ) (#q?6ystGó?$# t?øÿà6ø9$# �n?tã Ç`»yJ?M}$# 4 `tBur Oßg©9uqtGt? öNä3ZÏiB y7Í´¯»s9'ré'sù ãNèd ?cqßJÎ=»©à9$# ÇËÌÈ﴾. [التوبة: 23]. «اي مومنان! پدران و برادرانتان را اگر كفر را از ايمان خوشتر دارند، دوست مگيريد، و آنان كه از شما ايشان را دوست گيرند آنانند كه ستمكارند».

و نيز مي‌فرمايد: ﴿?w ß?ÅgrB $YBöqs% ?cqãZÏB÷sã? «!$$Î/ ÏQöqu?ø9$#ur Ì?ÅzFy$# ?cr�?!#uqã? ô`tB ¨?!$ym ©!$# ¼ã&s!qß?u�ur öqs9ur (#þqçR%?2 öNèduä!$t/#uä ÷rr& öNèduä!$oYö/r& ÷rr& óOßgtRºuq÷zÎ) ÷rr& öNåksEu??Ï±tã﴾ [المجادلة: 22]. «قومي نيابي كه به الله و روز بازپسين ايمان داشته باشند و با كساني كه با الله و پيامبر او مخالفت مي ورزند، دوستي كنند، ولو آن كه پدرانشان يا فرزندانشان با برادرانشان يا خويشاوندانشان باشند».

بسياري از مردم اين اصل اساسي را به فراموشي سپرده و از آن غفلت ورزيده اند، تا جايي كه بعضاً در خطابه هاي منسوبين به علم و دعوت كه از راديوهاي عربي پخش مي شود، شنيده شده است كه مسيحيان را برادران ما مي خوانند و از آثار مخرب اين سخن خويش غافلند. حال آنكه الله سبحانه و تعالي دوستي با كفار -كه همان دشمنان عقيده اسلامي هستند- را حرام نموده و دوستي و حب اهل ايمان را واجب فرموده است. چنان كه مي‌فرمايد: ﴿$uK¯RÎ) ãNä3�?Ï9ur ª!$# ¼ã&è!qß?u�ur tûïÏ%©!$#ur (#qãZtB#uä tûïÏ%©!$# tbqßJ?É)ã? no4qn=¢Á9$# tbqè?÷sã?ur no4qx.¨�9$# öNèdur tbqãèÏ.ºu� ÇÎÎÈ `tBur ¤AuqtGt? ©!$# ¼ã&s!qß?u�ur tûïÏ%©!$#ur (#qãZtB#uä ¨bÎ*sù z>÷�Ïm «!$# ÞOèd tbqç7Î=»tóø9$# ÇÎÏÈ﴾. [المائدة: 55- 56]. «تنها الله و فرستاده ي او و مومناني ياور و دوست دار شمايند كه خاشعانه و خاضعانه نماز را به جاي مي آورند و زكات مال بدر مي كنند و هر كس كه الله و پيامبر او و مومنان را به دوستي و ياري بپذيرد (از زمره ي حزب الله است و) بي ترديد حزب الله پيروز است».

و مي فرمايد: ﴿Ó?£Jpt�C ãAqß?§� «!$# 4 tûïÏ%©!$#ur ÿ¼çmyètB âä!#£?Ï©r& �n?tã Í�$¤ÿä3ø9$# âä!$uHxqâ� öNæhuZ÷?t/﴾ [الفتح: 29] «محمد پيامبر الهي و كساني كه با او هستند بر كافران سخت‌گير و با خودشان مهربانند».

همچنين مي‌فرمايد: ﴿$yJ¯RÎ) tbqãZÏB÷sßJø9$# ×ouq÷zÎ)﴾. [الحجرات: 10]. «همانا مومنان (مسلمانان) برادرند».

بنابراين، مومنان برادران ديني و عقيدتي همديگرند، اگر چه در نسب، سرزمين و اعصار تفاوت داشته باشند همان طور كه الله تعالي مي‌فرمايد: ﴿?úïÏ%©!$#ur râä!%y` .`ÏB öNÏdÏ?÷èt/ ?cqä9qà)t? $uZ/u� ö?Ïÿøî$# $oYs9 $oYÏRºuq÷z\}ur ?úïÏ%©!$# $tRqà)t7y? Ç`»yJ?M}$$Î/ ?wur ö@yèøgrB �Îû $uZÎ/qè=è% yxÏî tûïÏ%©#Ïj9 (#qãZtB#uä !$oY/u� y7¨RÎ) Ô$râäu� îLìÏm§� ÇÊÉÈ﴾. [الحشر / 10]. «و كساني كه پس از آنان آمده اند گويند، پروردگارا ما و برادرانمان را كه در ايمان بر ما سبقت دارند، بيامرز، و در دلهاي ما نسبت به مومنان كينه اي مگذار، پروردگارا تويي كه رئوف و مهرباني».

با اين وصف، از اولين مومني كه بر اين كره ي خامي گام نهاده تا آخرين نفر اگر چه سرزمينهايشان از هم دور باشد و در زمانهاي متفاوت به سر ببرند با همديگر برادر و دوستدار هم هستند.

و آخرين فرد آنان به اولينشان اقتدا مي كند و خيرخواه همديگر بوده و براي هم از الله طلب آمرزش مي نمايند.

نشانه‌هاي تولي و تبري

الف) نشانه‌هاي دوستي با كفار

1- شباهت در پوشش و نحوه گفتار:

تقليد از كفار در كسوت و كلام و ساير آداب و رسوم، نشانه محبت آنان است. بر همين اساس پيامبر-صلي الله عليه وسلم- مي فرمايد: «من تشبه بقوم فهو منهم». «هر كس به سلك قومي در آيد در زمره‌ي آنان است».

همرنگي و مشابهت به كفار در عادات، عبادات، آداب و سلوك كه از جمله ويژگي و مشخصه هاي آنان است حرام مي باشد، مانند تراشيدن ريش، بلند كردن سبيل [2] ، تقليد در فرم لباس و خوردن و نوشيدن همچنين بكارگيري اصطلاحات زبانشان جز در هنگام ضرورت.

2- اقامت در دار الكفر و عدم مهاجرت در جهت صيانت دين به دار الإسلام:

هجرت با چنين معنا و هدفي بر هر مسلماني واجب است، زيرا اقامت در دار الكفر پذيرش محبت و دوستي با كافران مي باشد. از اين رو الله تعالي اقامت مسلماني را كه توانايي هجرت داشته باشد در ميان كافران حرام نموده است، چنان كه مي‌فرمايد: ﴿¨bÎ) tûïÏ%©!$# ãNßg9©ùuqs? èps3Í´¯»n=yJø9$# þ�ÏJÏ9$sß öNÍkÅ¦àÿRr& (#qä9$s% zN?Ïù ÷LäêZä. ( (#qä9$s% $¨Zä. tûüÏÿyèôÒtGó¡ãB �Îû ÇÚö�F{$# 4 (#þqä9$s% öNs9r& ô`ä3s? ÞÚö�r& «!$# ZpyèÅ?ºur (#rã?Å_$pkçJsù $pk?Ïù 4 y7Í´¯»s9'ré'sù öNßg1urù'tB æL©èygy_ ( ôNuä!$y?ur #·??ÅÁtB ÇÒÐÈ ?wÎ) tûüÏÿyèôÒtFó¡ßJø9$# ?ÆÏB ÉA%y`Ìh?9$# Ïä!$|¡ÏiY9$#ur Èbºt$ø!Èqø9$#ur ?w tbqãè?ÏÜtGó¡o? \'s#?Ïm ?wur tbrß?tGöku? Wx?Î7y? ÇÒÑÈ﴾. [النساء: 97-98]. «كساني كه فرشتگان جانشان را مي گيرند و آنان بر خود ستم روا داشته اند، به ايشان گويند در چه حالي بوديد؟ گويند ما در سرزمين خود مستضعف بوديم، گويند آيا مگر زمين خداوند وسيع نبود كه بتوانيد در آن (به هر كجا كه خواهيد) هجرت كنيد و سرانجام اينان جهنم است و بد سرانجامي است. مگر مردان و زنان و كودكان مستضعف كه نمي توانند چاره اي بيانديشند و راه بجايي نمي برند. اينان را باشد كه خداوند ببخشايد و خداوند بخشاينده ي آموزگار است».

الله تعالي اجازه ي سكونت در سرزمين كفار را به مسلمانان نداده و در اين راستا عذر كسي را نمي پذيرد مگر كساني كه مستضعف بوده و توانايي مهاجرت ندارد يا آنهايي كه ماندنشان براي مصلحتي ديني مانند دعوت به سوي الله و نشر اسلام است.

سفر به سرزمين آنان به قصد سير و سياحت: سفر به سرزمين كافران حرام است مگر در مواقع ضروري از قبيل مداوا، تجارت و آموزش علوم كاربردي كه دستيابي به آن در غير اين صورت ميسر نباشد لذا اقامت به اندازه ي رفع نياز بلا مانع است و چون رفع نياز گرديد بازگشت به دارالإسلام واجب است.

و شرط جواز چنين سفري اين است كه مسافر دين خود را آشكار نموده و به اسلام خويش افتخار نمايد و از مكانهاي شر دوري جسته تا از دسيسه و نيرنگ دشمنان مصون بماند. همچنين سفر به سرزمين و ديار كفر جهت دعوي به سوي الله و نشر اسلام جايز بلكه واجب مي باشد.

3- حمايت و ياري كفار بر عليه مسلمانان:

اين مسئله مهم سبب خارج شدن مسلمان از دايره اسلام مي گردد و از جمله اسباب ارتداد به شمار مي آيد. نعوذ بالله من ذلك.

4- ياري طلبيدن، اعتماد، سر سپردگي، واگذاري پستهاي حساس كه سبب دسترسي كفار به اسرار مسلمانان مي گردد و برگزيدن آنان به عنوان مشاور و دوستان صميمي:

الله تعالي مي‌فرمايد: ﴿$pk??r'¯»t? tûïÏ%©!$# (#qãYtB#uä ?w (#rä?Ï?Gs? ZptR$sÜÎ/ `ÏiB öNä3ÏRrß? ?w öNä3tRqä9ù't? Zw$t6yz (#r�?ur $tB ÷L�êÏYtã ô?s% ÏNy?t/ âä!$?Òøót7ø9$# ô`ÏB öNÎgÏdºuqøùr& $tBur �Ïÿ÷?è? öNèdâ�rß?ß¹ ç?t9ø.r& 4 ô?s% $¨Y¨?t/ ãNä3s9 ÏM»t?Fy$# ( bÎ) ÷LäêZä. tbqè=É)÷ès? ÇÊÊÑÈ öNçFRr'¯»yd ÏäIw'ré& öNåktXq?7ÏtéB ?wur öNä3tRq?6Ïtä? tbqãYÏB÷sè?ur É=»tGÅ3ø9$$Î/ ¾Ï&Íj#ä. #s?Î)ur öNä.qà)s9 (#þqä9$s% $¨YtB#uä #s?Î)ur (#öqn=yz (#q�Òtã ãNä3ø?n=tæ ?@ÏB$tRF{$# z`ÏB Åáø?tóø9$# 4 ö@è% (#qè?qãB öNä3Ïàø?tóÎ/ 3 ¨bÎ) ©!$# 7LìÎ=tæ ÏN#x?Î/ Í�rß??Á9$# ÇÊÊÒÈ bÎ) öNä3ó¡|¡øÿsC ×puZ|¡ym öNèd÷sÝ¡s? bÎ)ur öNä3ö7ÅÁè? ×pt¤Íh?y? (#qãmt?øÿt? $ygÎ/﴾. [آل عمران / 118-120].

«اي مومنان، از غير خودتان كسي را به همدلي نگيريد كه از هيچ نابكاري در حق شما فرو گذار نمي كنند و با رنج و محنت افتادن شما را خوش دارند و به راستي دشمني از لحن و سخنشان آشكار است و آنچه دلهايشان پنهان مي دارد، بدتر است؛ آري اگر انديشه كنيد آيات خويش را به روشني برايتان بيان كرده ايم، هان شما آنها را دوست داريد ولي آنها شما را دوست ندارند و شما به همه كتابهاي آسماني ايمان داريد؛ و چون با شما رو برو شوند، گويند ايمان آورده ايم و چون تنها شوند، سر انگشتان خويش را از غيظ شما به دندان مي‌گزند، بگو به غيظ خويش بميريد؛ خداوند از راز دلها آگاه است. اگر به شما خيري برسد ايشان را اندوهگين كند و اگر به شما بدي (و نا خوشي) رسد، از آن شاد مي‌شوند».

اين آيات كريمه عمق كينه و بغض كفار و شدت علاقه مندي آنان در آزار و اذيت رساني به مسلمانان به هر وسيله ممكن اعم از مكر، خيانت و توطئه چيني را بيان مي دارد. علاوه بر اين سعي كفار بر اين است از اعتماد مسلمانان نسبت به آنان سوء استفاده كرده و نقشه هاي مخرب خويش را پياده نمايند تا به اهداف پليد خويش دست يابند.

امام احمد از ابوموسي اشعري –رضي الله عنه- روايت مي كند كه به امام عمر –رضي الله عنه- گفتم: كاتبي نصراني دارم، فرمود: تو را چه شده است؟ الله تو را بكشد! آيا كلام رب العالمين را نشنيده‌اي كه مي‌فرمايد: ﴿$pk??r'¯»t? tûïÏ%©!$# (#qãYtB#uä ?w (#rä?Ï?Gs? y?qåku?ø9$# #�t?»|Á¨Z9$#ur uä!$u?Ï9÷rr&...﴾. [المائدة / 51]. «اي مومنان يهوديان و مسيحيان را كه (در مقابله با شما) دوست و هوادار يكديگرند، به دوستي نگيريد».

چرا يك موحد را به كار نگرفتي؟ گفتم اي امير مومنان، كتابت او از آن من و دينش ارزاني خودش، عمر فرمود: كسي را كه الله خوار نموده است اكرام نخواهم كرد و آن كس را كه ذليل كرده است عزيز نخواهيم داشت و در حالي كه الله آنها را دور نموده است به آنان نزديكي نخواهم جست.

و نيز امامان احمد و مسلم از پيامبر -صلي الله عليه وسلم- چنين روايت كرده اند كه پيامبر -صلي الله عليه وسلم- عازم غزوه ي بدر شد، مردي از مشركان در سرزمين حره به ايشان رسيده و گفت: قصد نموده ام در ركابتان بوده و با شما بجنگم، فرمود: آيا به الله و فرستاده‌ي او ايمان داري، گفت: خير. فرمود: برگرد، هرگز از مشرك كمك نمي گيرم.

با توجه به اين نصوص واگذاري زعامت مسلمانان به دست كفار حرام است.

چرا كه از اين راه به اسرارشان دست مي يابند و بر امورشان مسلط مي گردند، در نتيجه با حيله و مكر به آنان آسيب و ضرر مي رسانند.

نمونه بارز اين پديده ي شوم كه امروزه در جهان اسلام مشهود است، مصيبت پذيرش توليت كفار از سوي مسلمانان مي باشد كه منجر به هجوم سيل آسا آنان به سرزمينهاي اسلامي حتي حرمين شريفين شده است. به طوري كه در اشكال مختلف چون كارگر، راننده، مستخدم و مربي وارد خانه و جامعه مسلمين مي گردند.

5- استفاده از تاريخ آنان به ويژه تاريخي كه بيانگر عقايد و اعياد آنان است [3] ، (مانند تاريخ ميلادي):

تاريخ ميلادي عبارتي است براي يادآوري ميلاد مسيح - عليه السلام-، اين تاريخ بعدها از سوي مسيحيان وضع شده و اساسي در دين مسيح –عليه السلام- ندارد. لذا استعمال آن مشاركت در احياي اعياد و شعائر ديني آنان مي باشد، كه دوري جستن از آن بر مسلمانان واجب است، زيرا هنگامي كه صحابه رسول الله -صلي الله عليه وسلم- در عهد خلافت عمر- رضي الله عنه- مبدا تاريخ اسلام را بنا گذاشتند، عملاً از تاريخ كفار عدول كردند و حادثه عظيم هجرت پيامبر -صلي الله عليه وسلم- را مبني قرار دادند اين عمل (اجماع صحابه) [4] بر واجب بودن مخالفت با كافران در اين مورد و موارد مشابه و ساير ويژگيهاي آنان دلالت دارد و الله المستعان.

6- شركت در جشن ها، كمك كردن در برگزاري آن و تبريك گفتن به آنان:

آيه‌ي ﴿?úïÏ%©!$#ur ?w ?crß?ygô±o? u�r��9$#﴾. [الفرقان /72]. «و نيز كساني كه در مجالس باطل حضور نيابند» به همين مطلب اشاره دارد.

و از جمله صفات بارز عبادالرحمن اين است كه ايشان در جشن هاي كفار شركت نمي جويند.

7- مدح و ستايش فرهنگ و تمدن كفار و شيدايي اخلاق و روش آنان بودن صرفنظر از عقايد غلط و دين فاسدي كه دارند:

﴿?wur ¨b£?ßJs? y7ø?t^ø?tã 4�n<Î) $tB $uZ÷èGtB ÿ¾ÏmÎ/ %[`ºurø�r& öNåk÷]ÏiB not?÷dy� Ío4qu?ptø:$# $u?÷R�?9$# ôMåks]ÏGøÿuZÏ9 Ïm?Ïù 4 ä-ø�Í�ur y7În/u� ×?ö?yz 4�s+ö/r&ur ÇÊÌÊÈ﴾.[ طه / 131] «به چيزي كه اصنافي از آنان را به آن بهره‌مند گردانده ايم چشم مدوز كه تجمل زندگي دنيوي است تا سرانجام آنان را بدان بيازماييم، و روزي پروردگارت بهتر و پاينده‌تر است».

اين بدان معني نيست كه مسلمانان اسباب توسعه _ از جمله تعليم صنايع، سازه هاي مباج اقتصادي و فنون نظامي _ را فرا نگيرند، بلكه آن را از مسلمانان مي خواهند، همچنان كه الله تعالي مي‌فرمايد: ﴿(#r�?Ïãr&ur Nßgs9 $¨B OçF÷èsÜtGó?$# `ÏiB ;o§qè% ...﴾ [الأنفال / 60]. «و در برابر آنان هر نيرويي كه مي توانيد، فراهم آوريد...».

در اصل مسلمانان به بهره مندي از اين منافع و اسرار و رموز اولي ترند، همچنان كه الله سبحانه مي‌فرمايد: ﴿ö@è% ô`tB tP§?ym spoY?Î� «!$# ûÓÉL©9$# ylt?÷zr& ¾ÍnÏ?$t7ÏèÏ9 ÏM»t6Íh?©Ü9$#ur z`ÏB É-ø�Ìh?9$# 4 ö@è% }�Ïd tûïÏ%©#Ï9 (#qãZtB#uä �Îû Ío4qu?ysø9$# $u?÷R�?9$# Zp|ÁÏ9%s{ tPöqt? ÏpyJ»u?É)ø9$#﴾. [الأعراف / 32]. «بگو: چه كسي زينت الهي را كه براي بندگانش پديد آورده، و رزق پاكيزه ي او را حرام كرده است، بگو اينها در زندگاني دنيا براي مومنان (و نا مومنان) است و در روز قيامت نيز خاص مومنان است».

و نيز مي‌فرمايد: ﴿t?¤?y?ur /ä3s9 $¨B �Îû ÏNºuq»yJ¡¡9$# $tBur �Îû ÇÚö�F{$# $Yè?ÏHsd çm÷ZÏiB﴾.
[الجاثية / 13]. «و آنچه در آسمانها و آنچه در زمين است همه از اوست و آنها را براي شما رام كرد».

و مي‌فرمايد: ﴿uqèd �Ï%©!$# ?Yn=y{ Nä3s9 $¨B �Îû ÇÚö�F{$# $Yè?ÏJy_﴾. [البقرة / 29]. «او كسي است كه آنچه در زمين است همه را براي شما آفريد».

لذا بر مسلمانان واجب است در استفاده و بكارگيري از اين منافع و نيروها از ديگران سبقت گرفته و براي دست يافتن به آن مديون كفار نبوده بلكه خود داراي فنون و صنايع باشند.

8- تاسي به كفار در نامگذاري اولاد:

از جمله مصائب ديگر اين امت اين است كه برخي از مسلمانان بر فرزندان خويش اسامي بيگانه نهاده و اسم هاي مالوف و مشهود نياكان خويش را كه در جامعه اسلامي رايج بوده است واگذارند. حال آنكه پيامبر -صلي الله عليه وسلم- مي فرمايد: (خير الأسماء عبدالله وعبدالرحمن) «بهترين نامها عبدالله و عبدالرحمن است».

نتيجه اين تغيير در اسامي، پيدايش نسلي با اسامي عجيب و غريب است كه باعث شكاف ميان نسل جديد و قديم مي گردد و شناسه اي را كه جزو ويژگيهاي هر خانواده است از بين مي برد.

9- طلب آمرزش و مغفرت براي كفار:

الله تعالي به طور قطع و يقين در آيه زير اين عمل را حرام نموده است، چنان كه مي فرمايد: ﴿$tB ?c%x. ÄcÓÉ<¨Z=Ï9 ?úïÏ%©!$#ur (#þqãZtB#uä br& (#rã?ÏÿøótGó¡o? tûüÅ2Î?ô³ßJù=Ï9 öqs9ur (#þqçR%?2 �Í<'ré& 2?n1ö?è% .`ÏB Ï?÷èt/ $tB ?ú¨üt7s? öNçlm; öNåk¨Xr& Ü=»ysô¹r& ÉO?Åspgø:$# ÇÊÊÌÈ﴾. [التوبة: 113]. «سزاوار نيست كه پيامبر و مومنان براي مشركان، ولو خويشاوند باشند، پس از اينكه بر ايشان آشكار شده است كه آنان دوزخي اند، آمرزش بخواهند».

زيرا اين عمل بيانگر محبت كفار و صحيح دانستن عقايد باطل آنان است.

ب) نشانه هاي دوستي با مؤمنين

1- هجرت از دارالكفر به سوي دارالاسلام:

هجرت: يعني ترك دارالكفر و اقامت در دارالاسلام بخاطر صيانت دين. هجرت با چنين معنا و هدفي تا روز قيامت بر مسلمانان واجب است و پيامبر -صلي الله عليه وسلم- مسلماني را كه در دارالكفر اقامت گزيده از خود نمي داند. لذا اقامت در دارالكفر مگر براي كساني كه توانايي هجرت ندارند و نيز كساني كه در آن ديار به تبليغ اسلام مي پردازند، حرام مي باشد. الله سبحانه مي‌فرمايد: ﴿¨bÎ) tûïÏ%©!$# ãNßg9©ùuqs? èps3Í´¯»n=yJø9$# þ�ÏJÏ9$sß öNÍkÅ¦àÿRr& (#qä9$s% zN?Ïù ÷LäêZä. ( (#qä9$s% $¨Zä. tûüÏÿyèôÒtGó¡ãB �Îû ÇÚö�F{$# 4 (#þqä9$s% öNs9r& ô`ä3s? ÞÚö�r& «!$# ZpyèÅ?ºur (#rã?Å_$pkçJsù $pk?Ïù 4 y7Í´¯»s9'ré'sù öNßg1urù'tB æL©èygy_ ( ôNuä!$y?ur #·??ÅÁtB ÇÒÐÈ﴾. [النساء / 97]. «كساني كه فرشتگان جانشان را مي گيرند و آنان بر خود ستم روا داشته اند، به ايشان گويند در چه حالي بوديد؟ گويند ما در سزمين خود مستضعف بوديم، گويند آيا مگر زمين خداوند وسيع نبود كه بتوانيد در آن (به هر كجا كه خواهيد) هجرت كنيد و سرانجام اينان جهنم است و بد سرانجامي است».

2- پشتيباني و ياري كردن مسلمانان با جان، مال و زبان در نيازمنديهاي دين و دنيايشان:

الله سبحانه مي‌فرمايد: ﴿tbqãZÏB÷sßJø9$#ur àM»oYÏB÷sßJø9$#ur öNßgàÒ÷èt/ âä!$u?Ï9÷rr& <Ù÷èt/﴾. [التوبة: 71]. «و مردان و زنان مومن دوستدار همديگرند».

و نيز مي‌فرمايد: ﴿ÈbÎ)ur öNä.rç?|ÇZoKó?$# �Îû ÈûïÏd?9$# ãNà6ø?n=yèsù ç?óÇ¨Z9$# ?wÎ) 4�n?tã ¤Qöqs% öNä3oY÷?t/ NæhuZ÷?t/ur ×,»sV?ÏiB﴾ [الأنفال / 72]. «و اگر در كار دين از شما ياري خواستند بر شماست كه ياري كنيد مگر در برابر قومي كه بين شما و ايشان پيماني باشد».

3- شادي و مصيبت مسلمانان را از آن خود بداند.

پيامبر -صلي الله عليه وسلم- مي فرمايد: ((مثل المسلمين في توادهم وتعاطفهم وتراحمهم كالجسد الواحد إذا اشتكى منه عضو تداعى له سائر الجسد بالحمى والسهر)). «مثل مسلمانان در دوستي و محبت و شفقت بسان پيكر واحدي هستند، هرگاه عضوي از آن به درد آيد، تب و بي قراري ساير اعضا را فرا مي گيرد».

و همچنين فرمود: ((المؤمن للمؤمن كالبنيان يشد بعضه بعضاً وشبك بين أصابعه)) مثل مومن براي ديگر بسان ساختماني است كه جزيي از آن جزء ديگر را استحكام مي‌بخشد (آنگاه پيامبر -صلي الله عليه وسلم- براي تجسم اين تمثيل انگشتان دو دست خود را به هم گره كرد.)

4- دوستدار و خيرخواه مسلمانان بودن و امتناع از اغفال و فريب آنان:

يامبر -صلي الله عليه وسلم- فرمود: (لا يؤمن أحدكم حتى يحب لأخيه ما يحب لنفسه). ايمان هيچ يك از شما به كمال نمي رسد مگر آنكه هر چه را براي خود مي پسندد براي برادرش نيز بپسندد.

و نيز فرمود: ((المسلم أخو المسلم لا يحقره ولا يخذله ولا يسلمه بحسب امريء من الشر أن يحقر أخاه المسلم, كل المسلم على المسلم حرام, دمه وماله وعرضه)) مسلمان برادر مسلمان است او را حقير و خوار نمي شمارد، كمك خويش را از او باز نمي گيرد، او را به دشمني نمي سپارد. در بدي همين اندازه كه برادر خويش را تحقير نمايد او را بس است و جان و مال و شرف مسلمانان بر ديگري حرام است.

و همچنين پيامبر -صلي الله عليه وسلم- فرمودند: ((لا تباغضوا ولا تدابروا ولا تناجشوا ولا يبع بعضكم على يبع بعض، وكونوا عبادالله إخواناً)) يا همديگر كينه ورزي نكنيد، به يكديگر پشت نكنيد و روي معامله ديگري معامله نكنيد و برادر وار عبادالله باشيد.

5- تكريم و احترام مسلمانان و امتناع از عيبجويي و تنقيض شخصيتشان:

چنان كه الله تعالي مي‌فرمايد: ﴿$pk??r'¯»t? tûïÏ%©!$# (#qãZtB#uä ?w ö?y?ó¡o? ×Pöqs% `ÏiB BQöqs% #Ó|¤tã br& (#qçRqä3t? #Z?ö?yz öNåk÷]ÏiB ?wur Öä!$|¡ÎS `ÏiB >ä!$|¡ÎpS #Ó|¤tã br& £`ä3t? #Z?ö?yz £`åk÷]ÏiB ( ?wur (#ÿrâ�ÏJù=s? ö/ä3|¡àÿRr& ?wur (#râ�t/$uZs? É=»s)ø9F{$$Î/ ( }§ø©Î/ ãLô?ew$# ä-qÝ¡àÿø9$# y?÷èt/ Ç`»yJ?M}$# 4 `tBur öN©9 ó=çGt? y7Í´¯»s9'ré'sù ãNèd tbqçHÍ>»©à9$# ÇÊÊÈ $pk??r'¯»t? tûïÏ%©!$# (#qãZtB#uä (#qç7Ï^tGô_$# #Z??ÏWx. z`ÏiB Çd`©à9$# ?cÎ) uÙ÷èt/ Çd`©à9$# ÒOøOÎ) ( ?wur (#qÝ¡¡¡pgrB ?wur =tGøót? Nä3àÒ÷è/ $³Ò÷èt/ 4 ?=Ïtä?r& óOà2ß?tnr& br& ?@à2ù't? zNóss9 Ïm?Åzr& $\Gø?tB çnqßJçF÷dÌ?s3sù 4 (#qà)¨?$#ur ©!$# 4 ¨bÎ) ©!$# Ò>#§qs? ×LìÏm§� ÇÊËÈ﴾. [الحجرات: 11- 12]. «اي مؤمنان! نبايد كه قومي، قوم ديگر را به ريشخند بگيرد، چه بسا اينان از آنان بهتر باشند، و نيز نبايد زناني زنان ديگر را (ريشخند كنند) چه بسا اينان از آنان بهتر باشند و در ميان خويش عيبجويي مكنيد؛ و يكديگر را به لقبهاي بد مخوانيد، پس از ايمان، پرداختن به فسق، بد رسمي است؛ و كساني كه (از اين كار) باز نگردند، اينانند كه ستمگرند، اي مومنان از بسياري از گمانها پرهيز كنيد، چرا كه بعضي از گمانها گناه است و (در كار ديگران) تجسس مكنيد، و كسي از شما از ديگري غيبت نكند؛ آيا هيچكدام از شما خوش دارد كه گوشت برادر مرده اش را بخورد، كه از آن تنفر داريد؛ و از خداوند پروا كنيد كه بيگمان خداوند توبه پذير مهربان است».

6- در تنگنا و فراخي يار مونس آنان باشد.

به رغم منافقين كه در آسايش و فراخي در كنار مسلمانان هستند و به هنگام سختي و خطر آنان را تنها مي گذارند. كه الله تعالي مي فرمايد: ﴿tûïÏ%©!$# tbqÝÁ/u?tIt? öNä3Î/ bÎ*sù tb%x. öNä3s9 Óx÷Fsù z`ÏiB «!$# (#þqä9$s% óOs9r& `ä3tR öNä3yè¨B bÎ)ur tb%x. tûïÌ?Ïÿ»s3ù=Ï9 Ò=?ÅÁtR (#þqä9$s% óOs9r& ø?ÈqóstGó¡tR öNä3ø?n=tæ Nä3÷èuZôJtRur z`ÏiB tûüÏZÏB÷sßJø9$#﴾ [النساء: 141]. «(آري) همانها كه مترصد شما هستند؛ پس اگر پيروزي از جانب خداوند نصيب شما شود مي گويند مگر ما همراه (و پشتيبان) شما نبوديم؟ و اگر كافران نصيبي برند (به آنان) گويند مگر ما بر شما دست نداشتيم و دست مسلمانان را از شما دور نداشتيم؟»

7- ديدار و هم نشيني با مسلمانان و اظهار محبت در ملاقات با آنان:

در حديثي قدسي آمده است كه الله تعالي مي فرمايد: (وجبت مجتبي للمتزورين فيَّ) كساني كه به خاطر رضاي من به ديدار هم مي روند، مشمول محبت من واقع مي شوند.

و در حديثي ديگر چنين آمده است: مردي به خاطر الله به ديدار برادرش رفت، الله سبحانه بر سر راهش فرشته اي قرار دارد و از او پرسيد به كجا مي روي؟ گفت: به خاطر الله به ديدار مومني مي روم. گفت: آيا متاعي نزد وي داري كه مي خواهي باز پيش گيري؟ گفت: خير. جز اينكه به خاطر الله او را دوست دارم. گفت: من فرستاده ي الله به سوي تو هستم (به تو مژده مي دهم همان طور كه تو وي را به خاطر الله دوست داري الله نيز تو را دوست دارد.)

8- رعايت حقوق مسلمانان:

بر معامله مسلمانان معامله نكند و بر قيمت گذاري آنها قيمت ننهد و بر خواستگاريشان خواستگاري نكند. و در كارهاي مباحي كه از او پيشي گرفته اند متعرض حقوق آنان نشود. رسول اكرم -صلي الله عليه وسلم- فرمود: ((ألا لا يبع الرجل على بيع أخيه ولا يخطب على خطبته)) و في روايت: ((ولا يسم على سومه)) زينهار هيچ مردي از شما بر معامله برادرش معامله نكند و بر خواستگاري او خواستگاري ننمايد و در روايتي ديگر آمده است: بر قيمت گذاري او قيمت ننهد.

9- شفقت با ضعفاي مسلمان:

همان طور كه رسول اكرم -صلي الله عليه وسلم- مي فرمايد: ـ ((ليس منا من لم يوقر كبيرنا ويرحم صغيرنا)) هر كس به افراد مسن ما (اين امت) احترام نگذارد و بر خردسالان ما مهر نورزد از ما نيست.

و همچنين فرمود: ((هل تنصرون وترزقون إلا بضعفائكم)) آيا نصرت و پيروزي نصيب شما مي شد؟ مگر (بواسطه لطفي كه الله) به ضعيفان شما دارد؟

الله تعالي مي فرمايد: ﴿÷?É9ô¹$#ur y7|¡øÿtR yìtB tûïÏ%©!$# ?cqããô?t? Næh/u� Ío4ry?tóø9$$Î/ ÄcÓÅ´yèø9$#ur tbrß??Ì?ã? ¼çmygô_ur ( ?wur ß?÷ès? x8$uZø?tã öNåk÷]tã ß??Ì?è? spoY?Î� Ío4qu?ysø9$# $u?÷R�?9$#﴾. [الكهف: 28]. «و با كساني كه بامدادان و شامگاهان پروردگارشان را ( به دعا و نيايش) مي خوانند و در طلب خشنودي او هستند، مدارا كن؛ و در هواي تجمل زندگي دنيوي، چشم از ايشان بر مگير».

10- طلب استغفار و دعاي خير براي مسلمانان:

الله سبحانه مي‌فرمايد: ﴿ö?ÏÿøótGó?$#ur ??Î7/Rs%Î! tûüÏZÏB÷sßJù=Ï9ur ÏM»oYÏB÷sßJø9$#ur﴾. [محمد: 19]. «و براي گناهانت و نيز براي مردان و زنان مومن آمرزش بخواه».

و نيز مي‌فرمايد: ﴿?úïÏ%©!$#ur râä!%y` .`ÏB öNÏdÏ?÷èt/ ?cqä9qà)t? $uZ/u� ö?Ïÿøî$# $oYs9 $oYÏRºuq÷z\}ur ?úïÏ%©!$# $tRqà)t7y? Ç`»yJ?M}$$Î/ ?wur ö@yèøgrB �Îû $uZÎ/qè=è% yxÏî tûïÏ%©#Ïj9 (#qãZtB#uä !$oY/u� y7¨RÎ) Ô$râäu� îLìÏm§� ÇÊÉÈ﴾. [الحشر / 10]. و كساني كه پس از آنان آمده اند گويند، پروردگارا ما و برادرانمان را كه در ايمان بر ما سبقت دارند، بيامرز. و در دلهاي ما نسبت به مومنان كينه اي مگذار، پروردگارا تويي كه رئوف و مهرباني.

ولي در آيه‌اي كه الله سبحانه مي‌فرمايد: ﴿?w â/ä38yg÷Yt? ª!$# Ç`tã tûïÏ%©!$# öNs9 öNä.qè=ÏG»s)ã? �Îû ÈûïÏd?9$# óOs9ur /ä.qã_Ì?ø?ä? `ÏiB öNä.Ì?»t?Ï? br& óOèdr�?y9s? (#þqäÜÅ¡ø)è?ur öNÍkö?s9Î) 4 ¨bÎ) ©!$# ?=Ïtä? tûüÏÜÅ¡ø)ßJø9$# ÇÑÈ﴾. [الممتحنة / 8]. «خداوند شما را از كساني كه با شما در كار دين كارزار نكرده اند، و شما را از خانه و كاشانه تان آواره نكرده اند، نهي نمي كند از اينكه در حقشان نيكي كنيد و با آنان دادگرانه رفتار كنيد، بيگمان خداوند دادگران را دوست دارد».

مصداق آن كافراني است كه با مسلمانان سر جنگ ندارند و در صدد آزار رساندن و آواره كردن، ايشان نيستند در پاسخ به اين عملكرد آرام آنان، مسلمانان با عدل و نيكي در امور دنيوي با آنها رفتار مي نمايند ولي محبت اين كافران را در دل جاي نمي دهند چرا كه الله تعالي مي فرمايد: ﴿br& óOèdr�?y9s? (#þqäÜÅ¡ø)è?ur öNÍkö?s9Î)﴾ در حالي كه آيه نفرموده است: آنها را به دوستي بگيريد و به آنها مهر بورزيد.

نظير اين موضوع آيه اي است كه الله تعالي در خصوص والدين كافر نازل فرموده است: ﴿bÎ)ur ??#y?yg»y_ #�n?tã br& ??Í?ô±è@ �Î1 $tB }§ø?s9 y7s9 ¾ÏmÎ/ ÖNù=Ïæ ?xsù $yJßg÷èÏÜè? ( $yJßgö6Ïm$|¹ur �Îû $u?÷R�?9$# $]ùrã?÷ètB ( ôìÎ7¨?$#ur ?@?Î6y? ô`tB z>$tRr& ¥�n<Î)﴾. [لقمان / 15]. «و اگر تو را وادارند، تا چيزي را كه بدان علم نداري شريك من گرداني، از آنان فرمان مبر، و با آنان در دنيا به نيكي هم نشيني كن، و به راه كسي برو كه به سوي من باز گشته است».

روزي مادر اسماء به ديدارش آمد و خواست با او صله رحم استوار نمايد، حال آنكه مادر وي زني كافر بود. اسماء نزد رسول الله -صلي الله عليه وسلم- شتافت و براي اين كار اذن خواست، پيامبر -صلي الله عليه وسلم- به فرمود: با او ديدار كن، و الله تعالي -صلي الله عليه وسلم- نيز در اين باره چنين مي فرمايد: ﴿?w ß?ÅgrB $YBöqs% ?cqãZÏB÷sã? «!$$Î/ ÏQöqu?ø9$#ur Ì?ÅzFy$# ?cr�?!#uqã? ô`tB ¨?!$ym ©!$# ¼ã&s!qß?u�ur öqs9ur (#þqçR%?2 öNèduä!$t/#uä ÷rr& öNèduä!$oYö/r& ÷rr& óOßgtRºuq÷zÎ) ÷rr& öNåksEu??Ï±tã﴾ [المجادلة: 22]. «قومي نيابي كه به خداوند و روز بازپسين ايمان داشته باشند و با كساني كه با خداوند و پيامبر او مخالفت مي روزند، دوستي كنند، ولو آنكه پدرانشان يا فرزندانشان باشند».

ايجاد روابط دنيوي با مهر ورزي دو مقوله جدا از همديگر هستند، زيرا روابط حسنه و رفتار نيك موجب تشويق كافر به اسلام مي شود و آن از جمله اسباب دعوت به شمار مي آيد بر خلاف مودت و دوستي كه تاييد عقايد فرد مقابل را در برداشته و از دعوت او به اسلام جلوگيري مي نمايد.

نكته مهم تحريم دوستي با كافران به اين معني نيست كه از ايجاد روابط مباح تجاري و معاوضه كالا و بهره گيري از صنايع مفيد و تجارب و اختراعاتشان پرهيز نماييم.

چنان كه رسول اكرم -صلي الله عليه وسلم- ابن اريقط ليثي را در حالي كه كافر بود اجير فرمود تا در سفر هجرت راه را به آنان نشان دهد، و نيز در سيره آمده است كه ايشان -صلي الله عليه وسلم- از برخي از يهوديان قرض گرفته است. مسلمانان همواره با كشورهاي غير اسلامي معامله داشته و توليدات و كالاهايشان را وارد كشور مي نمايند و در مقابل قيمت آن اجناس را مي پردازند، كه جايي براي منت يا تفوق كفار بر آنان باقي نمي ماند و اين مسئله ارتباطي با محبت و دوستي با آنها ندارد چرا كه دشمني با كفار و دوستي با مومنين بر هر مسلماني واجب است.

چنان كه سبحانه مي‌فرمايد: ﴿¨bÎ) z`?Ï%©!$# (#qãZtB#uä (#rã?y_$ydur (#rß?yg»y_ur óOÎgÏ9ºuqøBr'Î/ öNÍkÅ¦àÿRr&ur �Îû È@?Î6y? «!$# tûïÏ%©!$#ur (#rur#uä (#ÿrç?|ÇtR¨r y7Í´¯»s9'ré& öNåkÝÕ÷èt/ âä!$u?Ï9÷rr& <Ù÷èt/﴾ [الأنفال / 72] «كساني كه ايمان آورده اند و هجرت كرده اند، و در راه خدا با مال و جانشان جهاد كرده‌اند، همچنين كساني كه (ايشان را) جا و پناه و ياري داده اند، اينان دوستان همديگرند».

تا آنجا كه مي‌فرمايد: ﴿tûïÏ%©!$#ur (#rã?xÿx. öNåkÝÕ÷èt/ âä!$u?Ï9÷rr& CÙ÷èt/ 4 ?wÎ) çnqè=yèøÿs? `ä3s? ×puZ÷GÏù ?Îû ÇÚö�F{$# ×?$|¡sùur ×??Î7?2 ÇÐÌÈ﴾. [الأنفال / 73] «و كافران دوستدار همديگرند؛ اگر به اين (سفارش) عمل نكنيد، در اين سرزمين فتنه و فسادي بزرگ بر پا مي‌گردد».

حافظ ابن كثير در تفسير اين آيه كه مي‌فرمايد: ﴿?wÎ) çnqè=yèøÿs? `ä3s? ×puZ÷GÏù ?Îû ÇÚö�F{$# ×?$|¡sùur ×??Î7?2 ÇÐÌÈ﴾ چنين مي فرمايد: اگر از مشركين دوري نجسته و با مومنان تودد و محبت برقرار ننماييد فتنه اي فراگير مسلمانان را فراخواند گرفت و حق مشتبه خواهد شد، در نتيجه صف بندي ميان كفر و اسلام از بين رفته و فساد گسترده و دامنه داري مردم را فراگير مي گيرد و به عقيده‌ي من اين حقيقتي است كه امروز مردم به آن مبتلا شده اند.

مردم در تولي و تبري به سه گروه زير تقسيم مي شوند:

گروه اول:

كساني هستند كه بايد از صميم قلب آنان را دوست داشت و از هر گونه كينه و دشمني نسبت به آنان پرهيز نمود و اينان مخلصترين مومنان هستند كه عبارتند از انبياء صديقين، شهداء و صالحين كه قافله سالار آنان رسول الله محمد المصطفي -صلي الله عليه وسلم- مي باشد كه محبت ايشان پس الله تعالي واجب است از محبت جان، مال، فرزند، والدين و تمام مردم پيشي گيرد.

پس از رسول الله -صلي الله عليه وسلم- محبت همسران ((مادران اهل ايمان)) و اهل بيت طاهر و جمله اصحاب گرانقدرش _ به ويژه خلفاي راشدين و بقيه عشره مبشره، مهاجرين، انصار، اهل بدر، اهل بيعت رضوان و ساير صحابه رضي الله عنهم اجمعين _ بر امت اسلام واجب است.

پس از اين بزرگواران واجب است محبت تابعين و مسلمانان قرون مفضل [5] ، سلف و پيشوايان كرام اين امت _ چون ائمه اربعه _ را در دل داشته باشيم.

كسي كه كمترين اثري از ايمان در قلب وي وجود داشته باشد هرگز به كينه ورزي و دشمني با صحابه بر نمي خيزد و تنها كساني به ورته دشمني و كينه توزي با آنان گرفتار مي شوند كه داراي قلبي مريض و آكنده از نفاق و دشمني با اسلام باشد. همچون خوارج [6] و فرق غالي كه از شر آنان به الله سبحانه پناه مي بريم.

گروه دوم

كساني كه مورد بغض و نفرت مسلمان هستند و مجتبي در دل آنان ندارند.

افراد اين گروه را كليه كافران اعم از مشركين، منافقين، مرتدين و ملحدين تشكيل مي‌دهند كه بر حسب كفري كه مرتكب شده اند مورد بغض و نفرت مسلمانان واقع مي‌شوند.

الله سبحانه مي‌فرمايد: ﴿?w ß?ÅgrB $YBöqs% ?cqãZÏB÷sã? «!$$Î/ ÏQöqu?ø9$#ur Ì?ÅzFy$# ?cr�?!#uqã? ô`tB ¨?!$ym ©!$# ¼ã&s!qß?u�ur öqs9ur (#þqçR%?2 öNèduä!$t/#uä ÷rr& öNèduä!$oYö/r& ÷rr& óOßgtRºuq÷zÎ) ÷rr& öNåksEu??Ï±tã﴾. [المجادلة: 22]. «قومي نيابي كه به الله و روز بازپسين ايمان داشته باشند و با كساني كه با الله و پيامبر او مخالفت مي روزند، دوستي كنند، ولو آنكه پدرانشان يا فرزندانشان يا برادرانشان يا خويشاوندانشان باشند».

و آنگاه كه بني اسرائيل را مورد سرزنش قرار مي‌دهد مي‌فرمايد: ﴿3�t?s? #Z??ÏV?2 óOßg÷YÏiB ?cöq©9uqtGt? tûïÏ%©!$# (#rã?xÿ?2 4 }§ø¤Î6s9 $tB ôMtB£?s% óOçlm; öNåkß¦àÿRr& br& xÝÏ?y? ª!$# óOÎgø?n=tæ �Îûur É>#x?yèø9$# öNèd tbrà$Î#»yz ÇÑÉÈ öqs9ur (#qçR$?2 ?cqãZÏB÷sã? «!$$Î/ Äc_É<¨Y9$#ur !$tBur tAÌ�Ré& Ïmø?s9Î) $tB öNèdrä?s?ªB$# uä!$u?Ï9÷rr& £`Å3»s9ur #Z??ÏV?2 öNåk÷]ÏiB ?cqà)Å¡»sù ÇÑÊÈ﴾. [المائدة: 80- 81]. «بسياري از آنان را مي بيني كه كافران را دوست مي دارند؛ پس بد است آن چه براي خود پيش انديشي كردند. كه سرانجام خداوند بر آنان خشم گرفته و جاودانه در عذاب خواهند بود و اگر به خداوند و پيامبر (اسلام) و آنچه بر او نازل شده است ايمان داشتند، آنان را دوست نمي‌گرفتند، ولي بسياري از آنان نافرمانند».

گروه سوم

كساني كه از جهتي مورد محبت و از جهتي مورد نفرت واقع مي شوند.

مصداق اين گروه مومنان گناه كارند كه به خاطر ايمانشان مورد مهر و محبت و به دليل گناهي _ مادون كفر و شرك _ كه مرتكب مي شوند مورد نفرت مسلمانان واقع مي شوند. مقتضاي محبت آنان نصيحت، خيرخواهي و نهي از منكر مي باشد. بنابراين روا نيست در برابر گناهاني كه انجام مي دهند. سكوت اختيار نمود بلكه بايد انجام معاصي را بر آنان ناپسند داشته و به معروف امر و از منكر نهي گردند. و حدود و تعزيرات شرعي بر آنان جاري گردد، تا از گناهان دست كشيده و توبه نمايند.

ديدگاه اهل سنت در بغض از اين مسلمانان نه مانند خوارج است كه مرتكبين گناه كبيره را مشرك مي پندارند و از آنان به كلي تبري مي جويند و نه مانند مرجئه مي باشد كه آنها را مورد مودت و دوستي خالص قرار مي دهند، بلكه مسير اهل سنت اعتدال ميان هر دو روش مي‌باشد.

دوستي و دشمني ورزيدن به خاطر رضاي الله Y كامل ترين درجه ايمان مي باشد، همان طور كه رسول اكرم -صلي الله عليه وسلم- مي فرمايد: ((هر كس در روز قيامت با كساني است كه آنها را دوست داشته است)). ليكن امروز اين قاعده دگرگون شده و دوستي و دشمني بيشتر مردم تنها بخاطر دستيابي به مطامع پست دنيوي است. كه اگر كسي از آن مطامع برخوردار باشد ولو اينكه دشمن الله و رسول او و دين مسلمانان باشد پيرامونش حلقه زنند و آن كس را كه از آن مطامع پست بهره اي نباشد _ اگر چه از دوستان الله Y و پيامبر او باشد _ به هر بهانه ناچيزي در ضيق و تنگنا قرار داده و كرامتش را پايمال مي كنند در حالي كه عبدالله بن عباس –رضي الله عنهما- مي فرمايد: ((من أحب في الله وأبغض في الله ووالى في الله وعادى في الله فإنما تنال ولاية الله بذلك، وقد صارت عامة مواخاة الناس على أمر الدنيا وذلك لا تجدي على أهله شيئاً)) [7] . كسي كه محبت و دوستي و عداوت و دشمني اش به خاطر الله باشد، همانا به درجه دوستي با الله نائل مي گردد. در حالي كه روابط اكثر مردم تنها به خاطر دنيا شده و از آن سودي عايد اين افراد نمي شود.

ابوهريره –رضي الله عنه- روايت مي كند كه پيامبر -صلي الله عليه وسلم- فرمود: ((إن الله تعالى قال: من عادى لي ولياً فقد آذنته بالحرب)) [8] . هر كس با يكي از دوستان من دشمني بورزد با او اعلام جنگ خواهم نمود.

دشمن ترين مردم نسبت به الله –جل جلاله- كسي است كه با اصحاب رسول الله -صلي الله عليه وسلم- به عداوت و دشمني بر خواسته و آنان را دشنام دهد و شخصيت والايشان را زير سوال ببرد.؛ كه رسول اكرم -صلي الله عليه وسلم- مي فرمايد: ((اللهَ اللهَ في أصحابي لا تتخذوهم غرضاً، فمن آذاهم فقد آذاني، ومن آذاني فقد آذى الله، و من آذى الله يوشك أن يأخذه)) [9] . از الله بترسيد، از الله بترسيد، در مورد اصحاب من، به آنها غرض نورزيد، به راستي هر كس آنان را بيازارد مرا آزرده است، و هر كس مرا بيازارد الله را آزرده است، و هر كس الله را بيازارد نزديك است او را به عذاب خويش گرفتار سازد.

در خاتمه از تمام كساني كه نسبت به ياران پيامبر -صلي الله عليه وسلم- اسائه ادب كرده و از دشمني با آنان بي پروا هستند؛ تبري جسته و از عذاب دردناكي كه در پيش دارند به الله سبحانه و تعالي پناه مي بريم.

وصلي الله وسلم وبارك علي نبينا محمد وآله وصحبه أجمعين.

[1] - چون گلدزيهر، نولدكا و. . .

[2] - همچون مجوسيان.

[3] - چون تاريخ شاهنشاهي، ميلادي و . . .

[4] - م.

[5] - سه قرن اول حيات مبارك اسلام را قرون مفضله گويند كه رسول اكرم -صلي الله عليه وسلم- مي فرمايد: «خير الناس قرني ثم الذين يلونهم الذين يلونهم»: بهترين مردم (در) اين قرني است كه من در آن هستم و سپس كساني كه بعد از آنها مي آيند و در پي ايشان كساني كه بعد از آنها خواهند آمد. (م)

[6] - از جمله عقايد انحرافي و فاسد خوارج كه قلب هر مسلماني را مجروح مي سازد، اين است كه شخصيتهايي چون عثمان وعلي –رضي الله عنهما- را كافر دانسته و مستوجب سبب و لعن مي دانند. (م)

[7] - ابن جرير روايت نموده است.

[8] - صحيح بخاري.

[9] - ترمذي.


fa_The_Creed_of_Ahul_Alsunnah_Wa_Aljama_Fundamentals

( Index )

Translations to other languges

مقدمه مترجم:

الحمد لله والصلاة والسلام على رسول الله وبعد:

اصول و قواعد اهل سنت بسيار است، اين كتاب فقط اشاره اي به بعضي از قواعد مهم شده كه ما آنرا به فارسي نگارش نموديم.

اميد است اين قواعد مورد درك و فهم، و در صحنه عمل افراد جامعه قرار گيرد.

از خداوند مسئلت داريم كه ما و دانشمند محترم مؤلف اين كتاب و خوانندگان گرامي از اجر و پاداش خير دور نفرمايد، و آنرا خالص براي رضا و خشنودي خود قرار دهد، و ما را از جمله اين حديث شريف بگرداند، رسـول اكرم e فرمودند: ((إذا مات ابن الإنسان انقطع عمله إلاَّ من ثلاثة: صدقة جارية أو علم ينتفع به، أو ولد صالح يدعو له)). مسلم.

اگر انسان دنيا را وداع گفت همه اعمال و كردار او قطع خواهد شد مگر از سه چيز: صدقه اي كه در جريان و روان باشد و به مردم برسد، و علم و دانشي كه مردم از آن استفاده ببرند، و فرزندي نيك و صالح كه برايش دعا كند.

اسحاق بن عبدالله دبيري

رياض: 20/12/1421هـ. ق ـ 25/12/1379هـ.ش

! ! ! !

مقدمه مؤلف

الحمد لله رب العالمين هدانا للإسلام، )وما كنّا لنهتدي لولا أن هدانا الله(. [الأعراف 43].

[اگر هدايت و لطف الهي نبود ما خود در اين مقام راه نمىيافتيم] .

و از خداوند مسئلت داريم تا وداع اين دنيا، ما را ثابت قدم و استوار نگه دارد، چنانكه مىفرمايد: )يا أيها الذين آمنوا اتقوا الله حق تقاته ولا تموتن إلاَّ وأنتم مسلمون(. [آل عمران 102].

[اي كساني كه ايمان آورديد از خدا بترسيد آن چنان كه شايسته ترسيدن از اوست، (هميشه بر پرهيزگاري و اخلاص در ايمان باشيد تا نتيجه آن عاقبت خير باشد)، ونميريد مگر به دين اسلام].

وأن لا يزيغ قلوبنا بعد أن هدانا، )ربنا لا تزغ قلوبنا بعد إذ هديتنا( . [آل عمران 8] .

[پروردگارا دل هاي ما را به كج روي و باطل مينداز بعد از اين كه ما را به راه راست هدايت فرمودى] .

وصلي الله وسلم علي نبينا وقدوتنا وحبيبنا محمد رسول الله الذي بعثه رحمة للعالمين، ورضي الله عن أصحابه البررة الأطهار المهاجرين والأنصار، ومن تبعهم بإحسان ما تعاقب الليل والنهار .

وبعد: اين چند كلمه مختصري در بيان عقيده اهل سنت و جماعت است و انگيزه نوشتن آن اين بود كه امت اسلامي در حالت پراكندگي و اختلاف بسيار زيادي قرار دارد، آن هم به سبب وجود بسياري از گروه هاي متعدد معاصر كه با هم اختلاف داشته، هر يكي از آنها به روش و طريقه خود دعوت كرده، و گروه خود را شايسته و والاتر مىداند، تا اين كه افراد نادان مسلمان گيج شده نمىداند كدام يك از اين گروه ها را پيروي كند، و به چه كسي اقتدا و تأسي نمايد، و كافري كه بخواهد مسلمان شود نمىداند اسلام حقيقي كه در باره آن خوانده و شنيده كدام است، آن اسلامي كه قرآن و سنت پيامبر e به سوي آن دعوت كرده، اسلامي كه زندگي صحابه گرامي نمايان گر آن بوده، و اهل قرون برتر آن را سيره خود قرار داده بودند، يا اينكه فقط نام اسلام را مىبينند، و بنا به گفته يكي از باخترشناسان (مستشرقين): اسلام پنهان و پوشيده است، يعني مسلماناني كه پيرو اسلام هستند، بيان كننده اسلام حقيقي نيستند .

ما نمىگوئيم كه به طور كلي اسلام وجود ندارد، زيرا خداوند بقاء آنرا در دو چيز نهفته است: در بقاي قرآن، چنان كه مىفرمايد: )إنَّا نحن نزلنا الذكر وإنّا له لحافظون(. [الحجر 9].

[ما قرآن را بر تو نازل كرديم، و ما هم آن را محفوظ خواهيم داشت] .

و در بقاي گروهي از مسلمانان كه اسلام حقيقي را بيان مىكنند و آن را حفظ و نگهداري كرده از آن دفاع مىكنند، چنان كه خداوند مىفرمايد: )يا أيها الذين آمنوا من يرتد منكم عن دينه فسوف يأتي الله بقوم يحبهم ويحبونه أذلة علي المؤمنين أعزة علي الكافرين يجاهدون في سبيل الله ولا يخافون لومة لائم(. [المائدة 54].

[اي مردمىكه ايمان آورده ايد هر كس از شما از دين خويش برگردد، خدا گروهي را به ميان مىآورد كه ايشان را دوست مىدارد، و ايشان او را دوست مىدارند، نسبت به مؤمنان پر محبت، و بر كافران سختگيرتر و پر خشم اند، در راه خدا جهاد مىكنند، و از سرزنش و نكوهش و ملامت هيچ كسي باكي ندارند].

و مىفرمايد: )وإن تتولوا يستبدل قوماً غيركم ثم لا يكونوا أمثالكم(. [محمد 38].

[و اگر پشت به فرمان او كنيد و راهنمايىهاي او را نپذيريد به جاي شما گروهي غير از شما مىآورد (كه فرموده خدا را تصديق كنند و بر راه او روند و به شريعت او عمل كنند و به آنچه خدا فرمود عمل نمايند و پيرو پيامبر باشند)، آنگاه آنان مانند شما نخواهند بود].

بلي آن جماعت و گروهي است كه رسول اكرم e از آنها خبر داده و مىفرمايد: ((لا تزال طائفة من أمتي علي الحق ظاهرين لا يضرهم من خذلهم ولا من خالفهم حتي يأتي أمر الله تبارك وتعالي وهم علي ذلك)). [متفق عليه].

((همواره گروهي از امت من بر حق ظاهر و آشكارند، و عدم تأييد و عدم نصرت و ياري كسى، و مخالفت هيچ كس به آنها ضرر نمىرساند تا اين كه امر خدا يعني قيامت بر پا شود و آنان بر همان راه حق خود مىباشند)).

و از اين جا بر ما واجب مىشود تا با اين گروه مبارك آشنا شويم، آن گروهي كه اسـلام صحيح را بيان مىكنند ـ خدايا ما را از آنها بگردان ـ و همانا شناختن آن واجب است براي كسىكه بخواهد با آن اسلام حقيقي و صحيح و پيروان حقيقي آنها آشنا شده، و به آنها اقتداء و تأسي كند و بر روش آنها برود و به آنها بپيوندد، و براي غير مسلمانان كه بخواهند به اسلام داخل شوند .

! ! ! !

تعريف گروه نجات يافته، اهل سنت و جماعت

مسلمانان در عصر رسول اكرم e، امت يكتا بودند، چنان كه خداوند مىفرمايد: )إنَّ هذه أمتكم أمة واحدة وأنا ربكم فاعبدون(. [الأنبياء 92].

[اين حقيقت آشكار است كه امت شما يكتاست، (و داراي يك راه و يك عقيده، و يك آيين است) و من پروردگار يكتا و آفريننده شما هستم، پس تنها مرا پرستش كنيد].

يهود و منافقين چنان كوشش كردند تا بين مسلمانان در زمان پيامبر اكرم e تفرقه و اختلاف بيندازند، ولي نتوانستند، چنان كه خداوند از قول منافقين چنين مىفرمايد: )لا تنفقوا علي من عند رسول الله حتي ينفضوا(. [المنافقون 7].

[بر اصحاب و ياران رسول الله مال را انفاق نكنيد تا از دور او پراكنده شوند (و او را رها كنند)].

و خداوند در رد آنها چنين پاسخ داد: )ولله خزائن السـموات والأرض ولكن المنافقين لا يفقهون(. [المنافقون 7].

[گنج هاي آسمان ها و زمين نزد خداست، ليكن منافقان (اين را) نمىدانند (و آنرا درك نمىكنند)].

يهوديان كوشش كردند تا بين مسلمانان تفرقه و اختلاف بياندازند و آن ها را از دين اسلام باز دارند، چنان كه بارىتعالي مىفرمايد: )وقالت طائفة من أهل الكتاب آمنوا بالذي أنزل علي الذين آمنوا وجه النهار واكفروا آخره لعلهم يرجعون( . [آل عمران 72].

[و گروهي از اهل كتاب گفتند به دين و كتابي كه براي مسلمانان نازل شده اول روز (با نيرنگ) ايمان آوريد، و آخر روز كافر شويد، شايد (با اين حليه) آنها نيز از دين اسلام برگردند].

ولي اين دسيسه هاي آن ها به پيروزي نرسيد، زيرا خداوند آن ها را آشكار كرد و رسوا نمود، بار دوم به اين دسيسه ها دست زدند و آن چه بين انصار از جنگها و دشمنىها قبل از اسلام رخ داده بود براىشان بازگو مىكردند، و آنچه بين آن ها از شعرها گفته شده بود بازگو مىكردند، ولي خداوند دسيسه هاي آنها را آشكار نمود، چنان كه مىفرمايد: )يا أيها الذين آمنوا إن تطيعوا فريقاً من الذين أوتوا الكتاب يردوكم بعد إيمانكم كافرين و كيف تكفرون وأنتم تتلي عليكم آيات الله وفيكم رسوله ومن يعتصم بالله فقد هدي إلي صراط مستقيم . يا أيها الذين آمنوا اتقوا الله حق تقاته ولا تموتن إلاَّ وأنتم مسلمون واعتصموا بحبل الله جميعاً ولا تفرقوا واذكروا نعمت الله عليكم إذ كنتم أعداء فألف بين قلوبكم فأصبحتم بنعمته إخواناً وكنتم علي شفا حفرة من النار فأنقذكم منها كذلك يبين الله لكم آياته لعلكم تهتدون . ولتكن منكم أمة يدعون إلي الخير ويأمرون بالمعروف وينهون عن المنكر وأولئك هم المفلحون ولا تكونوا كالذين تفرقوا واختلفوا من بعد ما جاءهم البينات وأولئك لهم عذاب عظيم . يوم تبيض وجوه وتسود وجوه فأما الذين اسودت وجوههم أكفرتم بعد إيمانكم فذوقوا العذاب بما كنتم تكفرون(. [آل عمران 100 ـ 106].

[اي مؤمنان اگر پيروي و اطاعت گروهي از اهل كتاب نماييد شما را بعد از ايمان داري به كفر بر مىگردانند، و چگونه شما (مؤمنان) كافر خواهيد شد در حالي كه آيات خدا بر شما خوانده مىشود، و پيغمبر خدا در ميان شما است . و كسي كه به دين خدا چنگ زند به راستي به راه مستقيم هدايت يافته . اي مردمي كه ايمان آورده ايد از خدا آن چنان كه شايستهء ترسيدن از اوست بترسيد، و نبايد مرگ شما فرار سد مگر در حالي كه مسلمان باشيد . و همگي به ريسمان خداوندي كه همانا اسلام است چنگ زده و از يكديگر پراكنده مشويد، و نعمت هايي كه خدا به شما ارزاني فرمود به ياد آوريد، دشمنان همديگر بوديد، خدا ميان دل هايتان الفت و مهرباني انداخت و به لطف خداوند همه برادر (دينى) يكديگر شديد، و در پرتگاه (چاله اي از) آتش بوديد، خدا شما را نجات داد، (خداي توانا به بركت دين اسلام شما را همگي با هم برادر و همدست و دوستدار يكديگر گردانيد)، آن چنان كه ياد شد خدا آيات خود را براي شما روشن فرمود تا به راه راست برويد . و بايد از شما مسلمانان هميشه گروهي باشند كه به سوي خير و خوبي دعوت كنند و از بدي باز دارند و آنانىكه چنين كنند، (امر بمعروف نمايند و نهي از منكر كنند آنان) رستگاران هستند . و شما (مسلمانان) مانند مللي نباشيد كه راه تفرقه و اختلاف پيمودند پس از آن كه آيات و دلايل روشن از جانب خدا براي هدايت آنها آمد، و چنين گروهي گرفتار عذاب سخت خواهند بود . روزي كه كساني رو سفيد و كساني رو سياه گردند، آنهائىكه روىشان سياه شود (به آنان گفته مىشود) آيا بعد از ايمان آوردنتان كافر شديد! (نتيجه اش اين است كه در برابر كفر آوردنتان عذاب خداوندي بچشيد)].

و رسول اكرم e براي انصار موعظه گفت و آنها را از نعمت اسلام و اجتماع آنها بعد از تفرقه يادآوري نمود، در اين حال انصار با هم دست دادند و همديگر را به آغوش كشيدند . [تفسير ابن كثير 1/397، و كتاب أسباب النـزول للواحدي ص 149 ـ 150].

اينجا بود كه دسيسه هاي يهود بر هم خورد و مسلمانان امت يكپارچه باقي ماندند، و خداوند آنها را به اجتماع و هماهنگي بر حق امر فرمود و از اختلاف و تفرق باز داشتند، چنان كه مىفرمايـد: )ولا تكونوا كالذين تفرقوا واختلفوا مـن بعـد ما جاءهم البينات(. [آل عمران 105].

[و مانند مردمي مباشيد كه از هم پراكنده شدند و اختلاف به ميان آوردند و تفرق و اختلافشان بعد از رسيدن نشانه هاي آشكار از خداي تعالي به ايشان بود].

و هم چنان مىفرمايد: )واعتصموا بحبل الله جميعاً ولا تفرقوا(. [آل عمران 103].

[و همگي به رشتـه (ديـن) خـدا چنگ بزنيـد، و به راه هاي متفرق پراكنده مشويد].

خداوند اجتماع و هماهنگي را در به جا آوردن عبادات در نماز و روزه و حج و طلب علم و دانش مشروع كرده است، و رسول اكرم e مسلمانان را به هماهنگي تشويق نمودند و از تفرقه و اختلاف بر حذر داشتند، و از چيزي خبر مىدادند كه به هماهنگي و اجتماع تشويق كرده و از تفرقه باز مىدارد.

و خبر دادند كه در اين امت اختلاف و پراكندگي به ميان خواهد آمد، چنان كه در امت هاي قبل از اسلام چنين بوده است، و فرمودند: ((فإنَّه من يعش منكم فسيري اختلافاً كثيراً فعليكم بسنتي وسنة الخلفاء الراشدين المهديين من بعدي)).

[أبوداود والترمذي وأحمد وابن ماجه].

(زيرا هر كس از شما عمري طولاني كند، اختلافات و تفرقه هاي بسياري خواهد ديد، پس بر شماست كه پيرو سنت من و سنت خلفاي راشدين هدايت شده كه بعد از من مىآيند باشيد.

و در حديث ديگر مىفرمايد: ((افترقت اليهود علي إحدي وسبعين فرقة وافترقت النصاري علي اثنين وسبعين فرقة وستفترق هذه الأمة علي ثلاث وسبعين فرقة كلها في النار إلاَّ واحدة، قلنا: من هي يا رسول الله؟ قال: من كان علي مثل ما أنا عليه اليوم وأصحابي)).

[الترمذي والحاكم والآجري في الشريعة وابن نصر المروزي في السنة ص 22 ـ 23، واللالكائي في شرح أصول اعتقاد أهل السنة والجماعة 1/145 ـ 147].

(يهود بر هفتاد يك فرقه و گروه تقسيم شدند، و نصاري بر هفتاد دو گروه، و اين امت (يعني مسلمانان) بر هفتاد سه گروه تقسيم خواهد شد، همه اين فرقه ها و گروه ها در آتش جهنم اند مگر يك گروه، (صحابه گويند): پرسيديم اي رسول خدا e اين گروه رستگار چه گروهي است؟ فرمود: آنچه كه من و ياران من امروز بر آن هستيم.

و در آخر عصر صحابه آنچه پيامبر e به آن خبر داده بودند واقع شد و امت پراكنده شدند، ولي اين تفرقه تأثير زيادي در كيان امت اسلام در قرون مفضله (قرنهايي كه پيامبر از آنها به عنوان قرون برتر نام بردند) نداشت، با سده هاي بهتر و بزرگوار كه رسول اكرم e درباره آن به خوبي ستوده اند و فرمودند: ((خيركم قرني ثم الذين يلونهم ثم الذين يلونهم)). [متفق عليه].

بهترين قرن ها مدت زماني كه من در آن هستم مىباشد، سپس قرني كه بعد از من مىآيد، سپس قرني بعد از قرن دوم مىآيد.

قرن: يعني يك دوره صد ساله.

راوي حديث گويد كه: نمىدانم بعد از قرني كه رسول اكرم e در آن بود، دو قرن ذكر كرد، يا سه قرن، و فضيلت اين قرن ها به سبب زيادي علماء هم چون محدثين و مفسرين و فقهاء كه شامل علماي تابعين و تابع تابعين و امام هاي چهارگانه و شاگردان آنها بود، و هم چنان نظر به وجود يك دولت قوي كه گروه هاي مخالف در آن با دلايل و حجت كيفر خود را مىديدند.

بعد از تمام شدن قرن هاي مفضله (سده هاي گزيده) مسلمانان با اصحاب دين هاي مخالف اسلام مخلوط شدند، و كتب اديان كفر به عربي ترجمه شد، و پادشاهان مسلمانان بعضي از كافران و گمراهان را به خاندان خود خواندند و آنها را وزير و مستشار خود كردند، در اين جا بود كه اختلاف پيدا شد و گروه ها و گروهك ها و مذاهب باطل به ميان آمد، و از آن وقت تا حال حاضر اين سلسله جريان داشته، و تا آنگاه كه خدا بخواهد چنين خواهد بود.

ليكن به حمد خداوند متعال گروه رستگار اهل سنت و جماعت با چنگ زدن به اسلام درست و حقيقي پايدار مانده، و به آن عمل نموده، و ديگران را به آن دعوت مىنمايند، و وجود اين گروه مصداق حديث پيامبر خداست كه از بقاي آن و پايداري و استوار بودن آن، خبر داده است، و اين فضل خداوند راجع به بقاي اين دين و دليل حجت بر گمراهان و گروه عناد و ستيزه مىباشد.

اين گروه مبارك روشنگر روش صحابه بزرگوار با پيامبر خدا در گفته ها و كارها و اعتقاد مىباشد، چنان كه پيامبر e مىفرمايد: ((هم من كان علي مثل ما أنا عليه اليوم وأصحابي)). [در ص 18 گذشت].

آنها كسانىاند كه به آنچه امروز من و ياران من بر آن هستيم چنگ زده اند.

آنها باز ماندگان صالح و نيكوكار آن كسانىاند كه خداوند در باره آنها چنين فرموده است: )فلولا كان من القرون من قبلكم أولوا بقية ينهون عن الفساد في الأرض(. [هود 116].

[چرا كه در قرن ها و ملت هاي گذشته مردمي با عقل و ايمان وجود نداشت كه خلق را از فساد و اعمال زشت در زمين منع و نهي كنند].

! ! ! !

نامهاي گروه رستگار و نجات يابنده و تعريف آن

از آن جايىكه اين گروه، از گمراهي دور هستند، بايد نام ها و نشانه هاي آن را دانست تا اين كه به آن اقتداء و تأسي نمود، زيرا آن نام هاي بزرگ و عظيمي دارد كه توسط آن از ديگر گروه ها ويژگي خاصي به خود كسب نموده است، و از مهمترين اين نام ها و نشانه ها اين كه از گروه هاي رستگار، و گروه تأييد و پيروز شده اهل سنت و جماعت است، و معاني هر يكي از آن چنين است:

1 ـ گروه رستگار:

يعني رستگار از آتش جهنم، چنان كه پيامبر e وقتي گروه ها را ذكر نمودند اين گروه را استثنا كردند و فرمودند: ((كلها في النار إلاَّ واحدة)).

همه آنها در آتش جهنم اند مگر يكى، يعني آن يكي در آتش نيست.

2 ـ كساني كه به كتاب خدا و سنت رسول الله e و به آنچه كه پيشينيان از مهاجرين و أنصار بر آن بودند چنگ زنند.

چنان كه پيامبر e در باره آنها فرمودند: ((هم من كان علي مثل ما أنا عليه اليوم وأصحابي)).

آنها كسانىاند كه چنگ مىزنند به آنچه امروز من و ياران من بر آن هستيم.

3 ـ اين گروه از اهل سنت و جماعت هستند، كه به دو امتياز برتري دارند:

الف ـ چنگ زدن به سنت پيامبر e تا آن كه اهل سنت شده اند، بر خلاف گروه هاي ديگر كه به اعتقاد خود و گفته هاي رهبرانشان تمسك مىورزند، بنابر اين به سنت رسول الله e نسبت داده نمىشوند، بلكه به بدعت و گمراهي خود مانند فرقه قدريه و فرقه مرجئه، يا به امامان خود مانند فرقه جهميه، يا به كارها و كردار زشت خود مانند رافضه و خوارج نسبت داده مىشوند.

ب ـ كساني كه اهل جماعت هستند به سبب اجتماع آنها بر حق و عدم پراكندگي و تفرق، بر خلاف گروه هاي ديگر كه بر حق يكپارچه نيستند، بلكه هوا و ميل خود را پيروي مىكنند و حقي در نزدشان وجود ندارد تا آنها را با هم يكپارچه سازد.

4 ـ كساني كه تا روز قيامت پيروز و كامياب هستند، زيرا دين خدا را ياري داده و خداوند اين گروه را ياري فرموده است، چنان كه مىفرمايد: )إن تنصروا الله ينصركم(. [محمد 7].

[شما اگر خـدا را ياري كنيد، خـدا نيز شما را (در همه جا و همه چيز) ياري كند].

به همين سبب رسول اكرم فرمودند: ((لا يضرهم من خذلهم ولا من خالفهم حتي يأتي أمر الله تبارك وتعالي وهم علي ذلك)).

و عدم تأييد و عدم نصرت و ياري كسى، و مخالفت هيچ كس به آنها ضرر نمىرساند تا اين كه امر خدا يعني قيامت بر پا شود و آنان بر همان راه حق خود مىباشند.

! ! ! !

اصول اهل سنت و جماعت

اهل سنت و جماعت بر اساس اصولي ثابت و واضح و آشكار عمل مىكنند، آن هم در اعتقاد و اعمال و رفتار و اخلاق و اين اصول بزرگي است كه از كتاب خدا و سنت رسول الله e و آنچه سلف صالح از صحابه و تابعين و پيروان نيكو بر آن بودند تلقي كرده، فراگرفته اند، و اين اصول و قواعد در چند چيز ذيل خلاصه مىشود:

اصل و قاعده اول:

ايمان به خدا و فرشتگان و كتاب ها و پيامبران خدا و روز آخرت و ايمان به قضا و قدر، خير و شر آن.

1 ـ ايمان به خدا: تصديق به يگانگي خدا، يعني تصديق كردن توحيد سه گانه و اعتقاد داشتن و عمل كردن به آن، آنهم: توحيد ربوبيت، و توحيد الوهيت، و توحيد اسماء و صفات است .

توحيد ربوبيت: و آن عبارت است از توحيد افعال خداوند، يعنى: معتقد بودن به اين كه همه چيز هم چون آفريدن، و روزي دادن، و زنده كردن، و ميرانيدن از جانب خــداست، و ايـن كه او پروردگار و مالك همه چيز است.

و توحيد الوهيت: اين كه تنها خداي يگانه سزاوار تمام عباداتي است كه بنده آن را به شكل مشروع براي نزديك شدن به خدا انجام مىهد، هم چون: دعاء، و ترس، و اميد، و دوستي، و قرباني، و نذر، و ياري خواستن، و پناه گرفتن، فريادرسي و كمك، و نماز و روزه، و حج، و انفاق در راه خدا، و آنچه را مشروع نموده و به آن امر فرموده است، و براي خدا ديگري را شريك قرار نمىدهند، نه فرشته اي مقرب، و نه پيامبري فرستاده، و نه ولىاي از أولياء، و نه غير از اين ها.

توحيد اسماء و صفات: ثابت كردن نام ها و صفاتىكه خدا آن را به خود، و يا پيامبرش آن را به او ثابت نموده است، و پاك دانستن و منـزه داشتن خدا از هر عيب و نقصي كه خود را از آن منزه داشته، و يا پيامبرش او را از آن منزه دانسته باشد، و اين همه بدون هيچ گونه تمثيل، و تشبيه، و تحريف، و تعطيل، و تأويل، چنان كه خداوند مىفرمايد: )ليس كمثله شيء وهو السميع البصير(. [الشوري 11].

[مانند او چيزي نيست، و او شنواي بيناست].

چنان كه مىفرمايد: )ولله الأسماء الحسني فادعوه بها(. [الأعراف 180].

[و براي اوست بهترين نام ها (نام هاي نود و نه گانه كه در حديث آمده) خدا را با آن نام ها بناميد و به آن نام ها دعا كنيد، و مناسب با آن عمل كنيد].

2 ـ ايمان به فرشتگان خدا: يعني تصديق كردن به وجود آن ها، و اين كه خلقي از مخلوقات خدايند، و آنها را از نور آفريده است تا او را عبادت كنند، و فرمان او را در جهان هستي بجا آورند، چنان كه خداوند مىفرمايد: )بل عباد مكرمون لا يسبقونه بالقول وهم بأمرهم يعملون(. [الأنبياء 26 ـ 27].

[بلكه آنان همه بندگان گرامي خدا بودند، هميشه گفتار ايشان بعد از گفتار خداست، هميشه مطيع فرمان خداي خود هستند].

3 ـ ايمان به كتاب هاي خدا: يعني تصديق به آن، و به راهنمايي و نوري كه در آن است، و اين كه خداوند آن را براي هدايت بشريت بر پيامبران خود نازل فرموده، و عظيم ترين آن كتاب ها تورات و انجيل و قرآن است، و عظيم ترين اين سه كتاب، قرآن است، و آن معجزه اي بزرگ و عظيمي است، خداوند مىفرمايد: )قل لئن اجتمعت الإنس والجن علي أن يأتوا بمثل هذا القرآن لا يأتون بمثله ولو كان بعضهم لبعض ظهيراً(. [الإسراء 88].

[بگو اي رسول خدا اگر انس و جن همه همدست شوند تا مانند اين قرآن بياورند، نتوانند، و اگر چه بعضي از ايشان پشتيبان بعضي ديگر و مددكار يكديگر شوند].

اهل سنت و جماعت ايمان دارند كه قرآن كلام خداست، و حروف و معاني آن مخلوق نيست، به خلاف آنچه جهميه و معتزله مىگويند كه: قرآن همه اش با حروف و معاني آن مخلوق است، و به خلاف آنچه كه اشاعره و پيروان آنها مىگويند كه: كلام خدا عبارت از معاني آن است، ولي حروف آن مخلوق است، و هر دو قول باطل است، خداوند مىفرمايد: )وإن أحد من المشركين استجارك فأجره حتي يسمع كلام الله(. [التوبة 6].

[و اگر يكي از مشركان به تو پناه آورد (تا از دين آگاه شود) او را پناه ده تا كلام خدا (قرآن) را بشنود].

و مىفرمايد: )يريدون أن يبدلوا كلام الله(. [الفتح 15]. [مىخواهند كلام خدا (قرآن) را تغيير دهند].

پس آن سخنان و كلام خداست، نه سخنان و كلام ديگري غير از خدا.

4 ـ ايمان به پيامبران خدا: يعني تصديق كردن تمامي پيامبران، آنان كه خداوند نام آنها را ذكر كرده، و آن كه نامشان ذكر نشده است، از اول تا آخر آنها، و آخرين و خاتم آنان، پيامبرمان محمد e مىباشد، ايمان به پيامبران ايمان مجمل و به طور خلاصه است، و ايمان به پيامبرمان محمد e داراي تفصيل است، و اعتقاد به اين كه خاتم پيامبران محمد e است، و بعد از او پيامبري نيست، و كسي كه اين اعتقاد را نداشته باشد كافر است، و ايمان به پيامبران هم چنان به معناي عدم افراط و زياده روي و بدون كم كاري در حق آنهاست، بر خلاف يهود و نصاري كه در بعضي از پيـامبـران زياده روي و افراط كرده اند تا اينكه آنها را فرزندان خدا دانسته اند، چنان كه مىفرمايد: )وقالت اليهود عزير ابن الله وقالت النصاري المسيح ابن الله(. [التوبة 30].

[يهوديان گفتند كه عزير پسر خداست، و نصاري گفتند عيساي مسيح پسر خداست].

و گروهي از متصوفين و فلاسفه (فيلسوف ها) در حق پيامبران كوتاهي كرده و آنان را تحقير نموده و امامان خود را بر آنها برتري دادند، و بت پرستان و كافران به تمامي پيامبران كافر شدند، و يهود به عيسي و محمد عليهما الصلاة والسلام كافر شدند، و نصاري به محمد e كافر شدند، و كسي كه به بعضي از پيامبران ايمان آورد، و به بعض ديگر كافر شود، او در حقيقت به تمامي پيامبران كافر است، خداوند مىفرمايد: )إنَّ الذين يكفرون بالله ورسله ويريدون أن يفرقوا بين الله ورسله ويقولون نؤمن ببعض ونكفر ببعض ويريدون أن يتخذوا بين ذلك سبيلاً أولئك هم الكافرون حقاً(. [النساء 150 ـ 151].

[مردمىكه به خدا و پيامبر او كفر مىآورند و مىخواهند بين خدا و پيغمبرانش جدايي اندازند و مىگويند ما به برخي از انبياء ايمان مىآوريم و به بعضي ايمان نمىآوريم، و مىخواهند كه ميان كفر و ايمان راهي اختيار كنند. در واقع اين ها كافر واقعي هستند].

و مىفرمـأيــد: )لا نفرق بين أحــد من رسله(. [البقرة 285].

[ما بين هيچ يك از پيغمبران فرق نمىگذاريم (بلكه به همه آنها ايمان مىآوريم)].

5 ـ ايمان به روز آخرت: يعني تصديق به آنچه بعد از مرگ خواهد بود، و خدا و رسولش از آن خبر داده است، مانند: عذاب قبر و خوشي آن، و بر خاستن از قبـرهـا، و حشـر، و حسـاب، و ترازوي اعمال، و گرفتن نامه ها با دست راست يا دست چپ، و پل صراط، و بهشت و دوزخ، و آمادگي براي آن ها با اعمال و كردار نيك، و ترك اعمال بد، و توبه از آنها.

و فرقه دهرىها (منكران خدا) و مشركين، به روز آخرت كافر شده اند، و يهود و نصاري به روز آخرت ايمان صحيح نياورده اند، گرچه به وقوع آن ايمان دارند، خداوند مىفرمايد: )وقالوا لن يدخل الجنة إلاَّ من كان هوداً أو نصاري(. [البقرة 111].

[و گفتند به بهشت نخواهد رفت مگر يهود، و نصارى].

و مىفرمايد: )وقالوا لن تمسنا النار إلاَّ أياماً معدودة(. [البقرة 80]. [و (يهوديان) گفتند كه هيچ وقت خدا ما را در آتش عذاب ندهد مگر روزهاي محدود و انگشت شمارى].

6 ـ ايمان به قضا و قدر: يعني به اين كه خداوند علم آن چه بوده و خواهد بود را مىداند، و در لوح محفوظ مقدر و سرنوشت كرده است، و آن چه از خير و شر، و كفر و ايمان، و طاعات و معصيت، جاري است خداوند آن را دانسته و خلق كرده و مقدر نموده است، و اين كه طاعت را دوست دارد، و معصيت را مكروه مىدارد و از آن نفرت دارد، و بندگان در اعمال و كردار خود، اعم از طاعت اختيار و قدرت و اراده دارند، ولي آن تابع ارادت و مشيت خداست، بر خلاف فرقه جبريه كه گويند بنده بر اعمال و كردارش مجبور است و هيچ اختياري ندارد، و بر خلاف فرقه قدريه كه مىگويند بنده اراده مستقل از اراده و مشيت خدا دارد، و اينكه اعمال و كردار خود را خلق مىكند بدون اين كه خدا اراده و مشيت آن عمل و كردار را داشته باشد، و خداوند هر دو فرقه و گروه را با آيه ذيل تكذيب نموده است و مىفرمايد: )وما تشاؤون إلاَّ أن يشاء الله(. [التكوير 29].

[و شما نمىخواهيد مگر آنچه پروردگار عالميان بخواهد].

و اراده و مشيئت خود را تابع اراده و مشيئت خدا قرار دهيد، پس براي بنده مشيئت ثابت كرد، و اين ردّ بر افراط كنندگان فرقه جبريه است، و آنرا تابع مشيئت خود دانست، و در آن ردّ بر طايفه قدريه است، و ايمان به قدر و سرنوشت بنده را صبر (وشكيبايي مىبخشد و از گناهان و عيب ها دورش مىنمايد، هم چنانكه آنان را به سوي انجام عمل و كردار تشويق نموده سوق مىدهد و سستي و ناتواني و ترس و كسالت را از او دور مىكند.

! ! ! !

اصل و قاعده دوم

از اصول و اساس اهل سنت و جماعت اين است كه ايمان: قول و عمل و تصديق است، با اطاعت زياد شده، و با گناه كم مىشود، و ممكن نيست كه ايمان قول و عمل بوده و تصديق نباشد، زيرا اين ايمان منافقين است، و ايمان بدون شناخت و دانستن بدون قول و عمل نيست، زيرا اين ايمان كافرين و منكرين است، خداوند مىفرمايد: )وجحدوا بها واستيقنتها أنفسهم ظلماً و علواً(. [النمل 14].

[و آن معجزات را انكار كردند در حاليكه دل هايشان يقين صدق آن را داشت، انكارشان از روي ظلم و تكبر و خود را بالا گرفتن از قبول حق بود] .

و مىفرمايد: )فإنَّهم لا يكذبونك ولكن الظالمين بآيات الله يجحدون(. [الأنعام 33].

[براي اين كه آن ها در دل خود راستگويي و امانت تو را مىدانند و بنابر آن تو را دروغگو نمىدانند ولكن آن ستمكاران نه تنها تو را، بلكه همه آيات خدا را انكار مىكنند].

و مىفرمايد: )وعاداً وثموداً وقد تبيّن لكم من مساكنهم وزين لهم الشيطان أعمالهم فصدهم عن السبيل وكانوا مستبصرين(. [العنكبوت 38].

[و قوم عاد و ثمود را كه منازل خراب و ويرانشان به چشم مىبينند آنها نيز با آن كه بينا و هوشيار بودند چون شيطان اعمال زشت و بدشان را در نظرشان نيكو جلوه داد و از راه حق آنها را باز داشت همه هلاك و نابود گرديدند].

ايمان فقط تصديق نيست، و يا اين كه قول و تصديق بدون انجام عمل نيست، زيرا اين ايمان فرقه مرجئه است، خداوند تعالي در بيشتر اوقات اعمال و كردار را ايمان مىنامد، چنان كه مىفرمايد: )إنَّما المؤمنون الذين إذا ذكر الله وجلت قلوبهم وإذا تليت عليهم آياته زادتهم إيماناً وعلي ربهم يتوكلون الذين يقيمون الصلاة ومما رزقناهم ينفقون أولئك هم المؤمنون حقاً(. [الأنفال 2 ـ 4]. [مؤمنان حقيقي كساني هستند كه هرگاه از خدا ذكر شود دلهاىشان از ترس بر خود بلرزد، و هرگاه آيات خدا بر ايشان خوانده شود ايمان و تصديقشان را بيفزايد و فقط بر خدا ايمان و توكل داشته باشند نه غير از او. آنها مردمي هستند كه نماز را بر پا مىدارند و از آنچه روزيشان نموديم و به ايشان داديم انفاق مىكنند، آنان مؤمنان بر حق و واقعي هستند].

و مىفرمايد: )وما كان الله ليضيع إيمانكم(. [البقرة 143]. [خداوند كردارشان كه نماز بود ضايع نمىگرداند].

يعني نمازهايتان را به سوي بيت المقدس، و نماز را ايمان ناميده است.

! ! ! !

اصل و قاعده سوم:

از قواعد اهل سنت و جماعت اين است كه هيچ كس از مسلمانان را كافر نمىدانند مگر اين كه مرتكب يكي از نواقض اسلام شود، اما اگر يكي از گناهان كبيره غير از شرك را انجام داد و دليلي بر كفر مرتكب آن نبود مانند ترك نماز از روي كسالت، او را با انجام اين گناه كبيره كافر نمىدانند، ليكن او را فاسق و ناقص الإيمان مىدانند، و اگر از آن گناه كبيره توبه نكرد زير مشيت خداست، اگر خواست او را مىبخشد، و اگر خواست او را عذاب مىدهد، ولي در دوزخ جاودان نمىشود، خداوند مىفرمايد: )إنَّ الله لا يغفر أن يشرك به ويغفر ما دون ذلك لمن يشاء(. [النساء 48].

[خداوند شرك ورزيدن به خود را نمىبخشد و غير از شرك گناهان ديگر را براي كسي كه بخواهد مىبخشد].

و مذهب اهل سنت مذهب وسط و در ميانه است بين مذهب خوارج كه مرتكب كبيره را اگر هم شرك نباشد، كافر مىدانند، و بين مذهب مراجعه كه او را مؤمن كامل الإيمان مىدانند، و مىگويند با وجود ايمان هيچ گناه اشكال ندارد، هم چنين با كفر هيچ طاعت و فرماني فايده ندارد.

! ! ! !

اصل و قاعده چهارم:

از قواعد اهل سنت و جماعت وجوب اطاعت از فرمانداران و حكام مسلمين است، تا هنگامي كه به معصيت خدا امر نكنند، و اگر به معصيت خدا امر كنند طاعت آنها واجب و جايز نيست، و فقط طاعت آنها در معروف غير از كفر خواهد بود، عمل به قول خداوند كه مىفرمايد: )يا أيها الذين آمنوا أطيعوا الله وأطيعوا الرسول وأولي الأمر منكم(. [النساء 59].

[اي مردمي كه ايمان آورديد به فرمان خدا باشيد، و فرمان پيغمبر خدا را اطاعت كنيد، و از فرمانروايانتان (تا آنجا) اطاعت كنيد (كه شما را به فرمانبري خدا و رسول امر مىكنند)].

قول رسول الله: ((أوصيكم بتقوي الله والسمع والطاعة وإن تأمر عليكم عبد)). [أحمد، وأبوداود، الترمذي، وابن ماجه والدارمي].

شما را به تقوي و پرهيزگاري و شنيدن و اطاعت كردن سفارش مىكنم، اگر هم بر شما بنده سياه پوست امير و فرمانروا شود.

اهل سنت و جماعت اعتقاد دارند كه معصيت از امير و فرمانرواي مسلمان معصيت از رسول اكرم e مىباشد چنان كه پيامبر e مىفرمايد: ((من يطع الأمير فقد أطاعني ومن عصي الأمير فقد عصاني)). [متفق عليه]. كسي كه از امير و فرمانروا اطاعت كند از من اطاعت كرده، و هر كس از او نافرماني نمايد از من نافرماني كرده است، و نماز پشت سرشان، و جهاد با آنان، و دعاكردن براىشان به نيكي و استقامت، و نصيحت كردن آنان را جايز و مشروع مىپندارند.

! ! ! !

اصل و قاعده پنجم:

از قواعد اهل سنت و جماعت خروج بر فرمانروا و حكام مسلمين اگر مخالفتي غير از كفر باشد حرام مىدانند، آن هم به خاطر فرمان رسول الله e كه از آنها در غير معصيت اطاعت شود تا زمانىكه از آنها كفر آشكار سر نزند، خلاف فرقه معتزله كه هنگامي كه حكام مسلمين مرتكب گناه كبيره شوند خروج را بر آنان واجب مىدانند، گرچه مرتكب كفر هم نشده باشند، و آن را امر به معروف و نهي از منكر مىدانند، در حالي كه اين عمل آنها از بزرگترين منكرات به شمار مىرود، چون خروج بر آنها سبب خطرهاي بزرگي مانند: بىنظمي و فساد و تفرقه و اختلاف، و تسلط يافتن دشمن خواهد بود.

! ! ! !

اصل و قاعده ششم:

از قواعد اهل سنت و جماعت حسن نيت و خلوص دل و زبان بر صحابه پيامبر e مىباشد، چنانكه خداوند هنگامي كه مهاجرين و انصار را ياد آور شد و آن ها را ستايش كرد، چنين توصيف فرمود: )والذين جاءوا من بعدهم يقولون ربنا اغفر لنا ولإخواننا الذين سبقونا بالإيمان ولا تجعل في قلوبنا غلاً للذين آمنوا ربنا إنَّك رؤوف رحيم(. [الحشر 10].

[و آنان كه بعد از مهاجر و انصار آمدند، (يعني تابعين و ساير مؤمنين تا روز قيامت، هميشه در دعا به درگاه خدا) عرض مىكنند پروردگارا بر ما و برادران دينىمان كه در ايمان پيش از ما شتافتند ببخش و در دل ما هيچ كينه و حسد بر مؤمنان قرار مده، پروردگارا تويي كه در حق بندگان بسيار با رحم و مهربانى].

و عمل به قول رسول الله كه فرمودند: ((لا تسبوا أصحابي فوالذي نفسي بيده لو أنفق أحدكم مثل أحد ذهباً ما بلغ مد أحدهم ولا نصيفه)). [متفق عليه].

ياران مرا ناسزا نگوييد، و دشنام ندهيد، سوگند به ذاتي كه جانم در دست اوست اگر يكي از شما به اندازه كوه احد طلا انفاق (صدقه) نمايد، انفاق و بخشش او به مقدار انفاق و بخشش يك كف دست آنها و حتي نصف آن نمىرسد.

خلاف بر بدعت كنندگان و رافضه و خوارج كه صحابه را دشنام مىدهند و فضايل آنها را انكار مىكنند، و اهل سنت و جماعت خليفه را بعد از رسول الله e أبوبكر، سپس عمر، سپس عثمان، سپس علي y مىدانند، پس هر كس در خلافت يكي از آنها طعنه بزند، گمراه تر از الاغ خانواده اش مىباشد، چون با نص و اجماع كه خلافت آنها را تاييد كرده، مخالفت كرده است.

! ! ! !

اصل و قاعده هفتم:

از قواعد اهل سنت و جماعت محبت و دوست داشتن اهل بيت رسول الله e است، عمل به قول رسول اكرم e كه فرمودند: ((أذكركم الله في أهل بيتي)).

[مسلم وأحمد وغيره].

شما را در اهل بيت خود تذكر و يادآوري مىكنم، (يعني به آنها محبت كنيد، و به آنها احترام بگذاريد، و به آن ها بد و بيراه نگوييد).

و از اهل بيت رسول الله e همسران او، امهات المؤمنين رضي الله عنهن وأرضاهن مىباشند، چون خداوند هنگامي كه آنها را مخاطب قرار داد فرمود: )يا نساء النبي(. [الأحزاب 32]. [اي زنان پيغمبر].

آنها را نصيحت كرد و به آنها وعده اجر و پاداش بزرگ داده است،آنگاه فرمود: )إنَّما يريد الله ليذهب عنكم الرجـس أهـل البيـت ويطهركم تطهيـراً(. [الأحزاب 33].

خدا مىخواهد ناپاكي و هر عيب را از شما همسران اهل بيت نبوت دور بدارد و شما را كاملاً پاك و پاكيزه گرداند.

اهل بيت اصلي و حقيقي همانا نزديكان پيامبر خدا مىباشند، و مقصود در اينجا افراد صالح و نيك آنها، اما نزديكان غير صالح و نيك هيچ حقي در اهل بيت پيامبر خدا e ندارند، مانند عموي (كاكا) پيامبر خدا e أبىلهب، و امثال او، همان طوري كه خداوند مىفرمايد: )تبت يدا أبي لهب وتب(. [المسد 1].

[ابو لهب نابود شد و دو دستش قطع گرديد].

و به محض نزديك بودن و خويشاوندي با رسول اكرم e با عدم عمل و كردار نيك، صاحبش را هيچ نفعي از خدا نمىرساند، چنان كه رسول الله e مىفرمايد: ((يا معشر قريش اشتروا أنفسكم لا أغني عنكم من الله شيئاً، يا عباس عم رسول الله لا أغني عنك من الله شيئاً، يا صفية عمة رسول الله لا أغني عنك من الله شيئاً، يا فاطمة بنت محمد سليني من مالي ما شئت لا أغني عنك من الله شيئاً)). [متفق عليه].

اي معشر و جماعت قريش جان خود را از آتش جهنم بخريد و گردن خود را از آن آزاد نماييد، كه نمىتوانم از آنچه خدا از عذاب و ضرر برايتان خواسته شما را نجات دهم، اي عباس عموي رسول الله نمىتوانم در مقابل خدا از تو دفاع كنم، اي صفيه عمه رسول الله نمىتوانم در برابر خدا از تو دفاع كنم، اي فاطمه دختر پيامبر هر چه بخواهي از مال من طلب كن كه نمىتوانم در مقابل عذاب و ضررىكه خدا برايت خواسته از تو دفاع كنم.

و نزديكان نيكوكار و صالح رسول الله e بر ما حق مراعات و محبت و احترام دارند، و جايز نيست كه در آنها غلو و زياده روي كنيم، و چيزي از عبادت را به آنها اختصاص دهيم، يا اين كه معتقد باشيم كه به غير از خدا يكي از آنها نفع و ضرري به ما مىرساند، زيرا خداوند خطاب به پيامبرمىفرمايد: )قل إنّي لا أملك لكم ضراً ولا رشداً(. [الجن 21].

[بگو من مالك و قادر بر خير و شر شما نيستم].

و مىفرمايد: )قل لا أملك لنفسي نفعاً ولا ضراً إلاَّ ما شاء الله ولو كنت أعلم الغيب لاستكثرت من الخير وما مسني السوء(. [الأعراف 188].

[بگو من مالك نفع و ضرر خويش نيستم مگر آنچه خدا بر من خواسته باشد، و اگر من از غيب جز آن چه به وحي مىدانم آگاه بودم بر خير و نفع خود هميشه مىافزودم و هيچ گاه زيان و رنج نمىديدم].

اگر رسول الله e چنين باشد كه نتواند به خود نفع و ضرري برساند مگر با اجازه خدا، پس چگونه غير از او ديگري (مىتواند اين كار را بكند) پس آن عقيده را كه بعضي از مردم در باره كسانىكه به خويشان رسول الله e نسبت داده مىشود، دارند، عقيده باطل است.

! ! ! !

اصل و قاعده هشتم:

از قواعد اهل سنت و جماعت تصديق كرامات اولياء الله است، يعني آن چه خداوند با دست بعضي از آن ها از كارهاي خارق العادة انجام مىدهد، چنان كه قرآن و سنت بر آن دلالت كرده است.

و فرقه معتزله و جهميه وقوع كرامات اولياء را انكار كرده اند، و آن انكاري به امر واقع و معلوم است، ليكن بايد دانست كه بعضي از مردم در حال حاضر در موضوع كرامات گمراه شده و در آن غلو كرده اند، تا اينكه بعضي از جيزهائي به كرامات چسپانيده اند كه از كرامات به شمار نمىرود، مانند جادوگري و اعمال سحر و شيطاني و حقه بازي.

فرق بين كرامات و جادوگري اين است كه: كرامات از دست بندگان صالح و نيكوكار خدا بر مي خيزد.

و جادوگري از دست ساحران و كافران و ملحدان به قصد گمراهي خلق و خوردن و بالا كشيدن اموال آنهاست.

و سبب كرامات طاعت خداست.

و سبب جادوگري و سحر، كفر و گناهان مىباشد.

! ! ! !

اصل و قاعده نهم:

از قواعد اهل سنت و جماعت در استدلال دنباله روي و پيروي از آنچه قرآن و سنت رسول الله e به صورت ظاهري و باطني آورده اند، و پيروي از آنچه صحابه از مهاجرين و انصار بطور عموم، و از خلفاي راشدين به طور خصوص بر آن بودند، است، همان طوري كه رسول اكرم e مىفرمايد: ((عليكم بسنتي وسنة الخلفاء الراشدين)). [أبوداود والترمذي وأحمد وابن ماجه]. معناي آن قبلا گفته شده است. و بر كلام خدا و كلام رسول الله، كلام هيچ كس از بشر را جلو تر نمىدانند، به همين سبب اهل سنت و جماعت ناميده شده اند.

و بعد از گرفتن آنچه در قرآن و سنت باشد، آنچه علماي امت بر آن اجماع كرده اند مىگيرند، و اين قاعده سوم است كه بعد از قرآن و سنت بر آن اعتماد مىكنند، چنان كه خداوند مىفرمايد: )فإن تنازعتم في شيء فردوه إلي الله والرسول إن كنتم تؤمنون بالله واليوم الآخر ذلك خير وأحسن تأويلاً(. [النساء 59].

[اگر در باره چيزي با هم اختلاف نموديد (براي رفع اختلاف) (كتاب خدا: قرآن) و به (سنت) پيامبر مراجعه نماييد، اگر به خدا و روز قيامت ايمان داريد، (اين مراجعه به كتاب خدا و سنت پيغمبر) براي شما بهتر و خوش عاقبت تر خواهد بود].

اهل سنت و جماعت معتقد به عصمت هيچ كس غير از رسول الله e نيستند، و به راي و نظريه هيچ كس تعصب نمىورزند تا اين كه موافق با قرآن و سنت باشد، و معتقدند كه عالم مجتهد ممكن است خطا كندن و ممكن است درست بگويد، و به هيچ كس اجازه اجتهاد نمىدهند مگر كسي كه داراي شرايط اجتهادي باشد،كه نزد علماء معروف است، و در مسائل و گفته هايي كه در آن ترجيح به يكي از گفته ها ندارد، و نص مورد اجتهاد، احتمال دارد داراي چند معني باشد، اهل سنت انكار بر يكديگر نمىكنند.

و اختلاف در مسائل اجتهاد سبب دشمني با يكديگر و دوري از هم نمىگردد، چنان كه اهل بدعت تعصب دارند و چنين مىكنند، بلكه اهل سنت هم ديگر را دوست داشته و پشتيباني همديگر مىكنند، با وجود اختلاف در مسايل فرعي پشت سر هم نماز مىخوانند، خلاف بر اهل بدعت كه هر كس با آنها مخالفت كند او را دشمن و گمراه و كافر مىدانند.

! ! ! !

خاتمه

اهل سنت و جماعت با اين اصول و قواعدي كه گذشت صفات عظيمي كه كامل كننده عقيده مىباشد دارند كه آن عبارت است از:

1 ـ امر به معروف و نهي از منكر، در آن چه دين مبين آن را واجب كرده است، خداوند مىفرمايد: )كنتم خير أمة أخرجت للناس تأمرون بالمعروف وتنهون عن المنكر وتؤمنون بالله(. [آل عمران 110].

[شما (مسلمانان حقيقي) بهترين امتي هستيد كه به جهان آمد، زيرا به خوبي وادار مىكنيد، و از بدي جلوگيري مىنماييد، و به خداي يكتا ايمان داريد].

و رسول اكرم e مىفرمايد: ((من رأي منكم منكراً فليغيره بيده، فإن لم يستطع فبلسانه، فإن لم يستطع فبقلبه وذلك أضعف الإيمان)). [مسلم وغيره].

كسي كه از شما منكر و زشت و ناپسندي را ديد آن را با دست خود تغيير دهد، و اگر نتوانست با زبان خود آن را تغيير دهد، و اگر با زبان هم نتوانست با قلب خود آنرا زشت و بد بداند و اين (مرحله) ضعيف ترين (مرحله) ايمان است.

گفتيم: آن چه دين مبين اسلام آن را واجب كرده، خلاف بر قول و گفتار فرقه معتزله كه امر به معروف و نهي از منكر را از دايره آنچه كه دين مبين واجب كرده خارج نموده اند و معتقدند كه امر به معروف و نهي از منكر عبارت است از: خارج شدن بر حكام و فرمانروايان مسلمان در صورتىكه مرتكب گناهي شوند، اگر كفر هم نباشد.

در حالي كه اهل سنت و جماعت معتقدند كه حكام را نصيحت كنند و بر آن ها انقلاب و خروج نكنند و آن هم براي وحدت كلمه و دوري از اختلاف و تفرقه.

شيخ الإسلام ابن تيمية رحمه الله گويد: (شايد ديده نشده گروهي كه بر سلطان و حاكم خروج كرده باشند، مگر اينكه انقلاب آنها سبب فساد بيشتر از اصلاح ذات البين شده است. [مجموع الفتاوي 28/179 ـ 180].

2 ـ از صفات اهل سنت و جماعت محافظت بر شعائر اسلام مانند اداي نماز جمعه و جماعت است، خلاف بر نوآوران در دين و منافقين كه نماز جمعه و جماعت را بجا نمىآورند.

3 ـ و از صفات آن ها نصيحت هر مسلمان و كمك و ياري آنها در نيكوكاري است، عمل به سخن رسول الله e كه مىفرمايد: ((الدين النصيحة، قلنا لمن؟ قال: لله ولكتابه ولرسوله ولأئمة المسلمين وعامتهم)).

[مسلم وأحمد وأبوداود والنسائي].

اسلام دين نصيحت است كه به كردار و گفتار نيك نصيحت مىكند، ياران پرسيدند: نصيحت براي چه كسى؟ فرمود: براي خدا: (كه به او ايمان بياوريد)، و براي كتاب خدا: (كه آنرا بخوانيد و مورد عمل قرار دهيد)، و براي رسول خدا: (كه از او اطاعت كنيد)، و براي علماء و امراء و حكام مسلمين: (كه از آنها اطاعت كرده و آن ها را ياري دهيد، و بر آنها انقلاب و خروج نكنيد، مگر در حال كفر آشكار و واضح، در اين جاست كه در برابر معصيت خالق، اطاعت از مخلوق درست نيست)، و همچنين براي تمام مردم: (كه آنها را راهنمائي و به راه راست ياري دهيد).

و عمل بقول رسول الله e كه فرمودند: ((المؤمن للمؤمن كالبنيان يشد بعضه بعضاً)). [متفق عليه].

مؤمن با مؤمن ديگر مانند ساختماني است كه يك قسمت آن، قسمت ديگر را محكم نگه مىدارد.

4 ـ از صفات آنها استوار و محكم بودن در وقت آزمايش و بلا، آنهم با صبر و شكيبايي بر بلاها، و شكر و سپاس خدا هنگام ناز و نعمت، و رضا و خشنودي به قضا و سرنوشت است.

5 ـ و از صفات آنها اين كه بزرگي، و كرم، و جوانمردي، وكارهاي نيك، و طاعت پدر و مادر، و صله رحمي، و نيكي با همسايگان انجام مىدهند، و از كبر و غرور و خودپسندي، و ظلم و ستم، و تكبر بر مردم، دوري مىجويند، عمل به سخنان خداوند سبحانه: )واعبدوا الله ولا تشركوا به شيئاً وبالوالدين إحساناً وبذي القربي واليتامي والمساكين والجار ذي القربي والجار الجنب والصاحب بالجنب وابن السبيل وما ملكت أيمانكم إنَّ الله لا يحب من كان مختالاً فخوراً(. [النساء 36].

[خداي يگانه را بپرستيد و هيچ چيزي را شريك وي نگيريد و نسبت به پدر و مادر، و خويشان، و يتيمان، و فقيران، و همسايه نزديك، و همسايه دور، و دوست نزديك، و رهگذران، و بردگان، و پرستاران كه زيردست شمايند، در حق همه، نيكي و مهرباني كنيد، كه خدا مردم خودپسند متكبر را دوست نمىدارد].

عمل به گفته رسول الله e كه مىفرمايد: ((أكمل المؤمنين إيماناً أحسنهم خلقاً)).

[أحمد والترمذي وأبوداود وغيرهم].

بهترين مؤمنان و كاملترين ايمان آنها، كسي است كه اخلاق او خوب و نيك باشد.

از خدا خواستاريم كه ما را با منت و كرم خود از آنان بدارد، و بعد از هدايت، قلب ما را به گمراهي و انحراف نكشاند.

وصلي الله وسلم علي نبينا محمد وآله وصحبه أجمعين.

! ! ! !

فهرست مطالب

عنوان | صفحه
مقدمه مترجم | 4
مقدمه مؤلف | 6
تعريف رستگار (اهل سنت و جماعت). | 11
نام هاي گروه رستگار و تعريف آن . | 23
اصول اهل سنت و جماعت . | 27
اصل اول | 27
اصل دوم | 37
اصل سوم | 40
اصل چهارم | 42
اصل پنجم | 44
اصل ششم | 45
اصل هفتم | 47
اصل هشتم | 51
اصل نهم | 53
پايان (خاتمه) . | 56
فهرست مطالب | 62


fr-DiscussionargumentsMawlidFawzan

( Index )

Translations to other languges

Alliance et Désaveu en Islam

Sheykh Sâlih ibn Fawzân El Fawzân

Traduction : Abu Talha Said El Djazairi

Révision : Abu Ahmed

INTRODUCTION

Louange à Allah et que la bénédiction et la paix d’Allah soient sur notre Prophète Muhammad, sa famille, ses compagnons et quiconque suit sa bonne voie.

Après l’amour d’Allah et de Son messager, il est nécessaire d’aimer les élus d’Allah et de considérer les ennemis d’Allah comme des adversaires à part entière.

Ainsi, parmi les fondements du credo islamique, on trouve le fait que le musulman y adhérant doit s’allier aux adeptes de cette croyance et prendre comme ennemis les adversaires de ce credo. Il aime donc les adeptes du Monothéisme (Tawhîd), du culte exclusif et sincère d’Allah, et s’allie à eux. Quant aux polythéistes, il les déteste et les considère comme ennemis. Ce comportement fait partie de la religion d’Ibrâhîm et de ses condisciples, qu’Allah nous a ordonné de prendre comme exemple. En effet, Allah – Exalté et Glorifié soit Il – a dit : « Certes, vous avez eu un bel exemple [à suivre] en Abraham et en ceux qui étaient avec lui, quand ils dirent à leur peuple : “Nous vous désavouons, vous et ce que vous adorez en dehors d'Allah. Nous vous renions. Entre vous et nous, l'inimitié et la haine sont à jamais déclarées jusqu'à ce que vous croyiez en Allah, seul” Exception faite de la parole d’Abraham à son père : ‘‘J’implorerais le pardon d’Allah en ta faveur, bien que je ne puisse rien pour toi auprès d’Allah’’. ‘‘Ô Seigneur ! C’est en Toi que nous plaçons notre confiance et s’est vers Toi que nous nous repentons. Vers Toi est le devenir. » [1].

De surcroît, ce comportement fait partie de la religion de Muhammad (e). Allah le Très Haut a dit : « Ô vous les croyants ! Ne prenez pas pour alliés les Juifs et les Chrétiens; ils sont alliés les uns des autres. Et celui d'entre vous qui les prend pour alliés, devient un des leurs. Allah ne guide certes pas les gens injustes. » [2].

Ce dernier verset concerne particulièrement l’interdiction de s’allier aux Gens du Livre. Quant à l’interdiction de s’allier aux mécréants en général, Allah a dit : « Ô vous qui avez cru ! Ne prenez pas pour alliés Mon ennemi et le vôtre » [3]

Allah a d’ailleurs interdit au croyant de s’allier aux mécréants, même si ces derniers sont ses plus proches parents. Allah le Très Haut a dit : « Ô vous les croyants ! Ne prenez pas pour alliés, vos pères et vos frères s'ils préfèrent l’incroyance à la foi. Et quiconque parmi vous les prend pour alliés... ceux-là sont les injustes. » [4]

Allah le Très Haut a aussi dit : « Tu n'en trouveras pas, parmi les gens qui croient en Allah et au Jour dernier, qui prennent pour amis ceux qui s'opposent à Allah et à Son Messager, fussent-ils leur pères, leur fils, leurs frères ou les gens de leur tribu » [5]

Mais hélas, beaucoup de gens sont ignorants de ce principe fondamental, à tel point que j’ai entendu – dans une radio arabe – certaines personnes s’affiliant à la science et au prêche déclarer que les chrétiens étaient nos frères… quelle dangereuse parole !

De plus, parallèlement au fait qu’Allah – Exalté soit-Il – ait interdit l’alliance avec les mécréants, ennemis de la croyance islamique, Il a rendu obligatoire le fait de s’allier aux croyants et de les aimer. Allah le Très Haut a dit : « Vous n'avez d'autres alliés qu'Allah, Son messager, et les croyants qui accomplissent la Salat, s'acquittent de la Zakat, et s'inclinent (devant Allah). Et quiconque prend pour alliés Allah, Son messager et les croyants, [réussira] car c'est le parti d'Allah qui sera victorieux. » [6]

Allah le Très Haut a aussi dit : « Muhammad est le Messager d'Allah. Et ceux qui sont avec lui sont durs envers les mécréants, miséricordieux entre eux » [7] Il a aussi dit : « Les croyants ne sont que des frères » [8]

Ainsi, les croyants sont des frères en religion et en croyance, aussi éloignés soient leurs liens de parenté, leurs pays et leurs époques. Allah le Très Haut a dit : « Et [il appartient également] à ceux qui sont venus après eux en disant : “Seigneur, pardonne-nous, ainsi qu'à nos frères qui nous ont précédés dans la foi; et ne mets dans nos cœurs aucune rancœur pour ceux qui ont cru. Seigneur, Tu es Compatissant et Très Miséricordieux”. » [9]

Les croyants donc – depuis le début de la création jusqu’à sa fin, et aussi éloignés soient leurs pays et leurs époques – sont des frères qui s’aiment les uns les autres, et dont les ancêtres sont un modèle pour les contemporains. Ils invoquent mutuellement la grâce d’Allah pour leurs frères, et Lui demandent de leur pardonner.

Il faut savoir que l’alliance et le désaveu présentent des signes indicateurs :

PREMIÈREMENT : LES SIGNES INDIQUANT L’ALLIANCE ACCORDÉE AUX MÉCRÉANTS

1) Essayer de leur ressembler dans l’habillement, dans le langage et autres comportements similaires

En effet, essayer de leur ressembler dans l’habillement, le langage et autres, dévoile un amour que l’on éprouve pour le peuple imité. C’est pourquoi le Prophète (e) a dit : « Quiconque essaye de ressembler à un peuple fait partie de ce dernier ».

Par conséquent, il est interdit de tenter de ressembler aux mécréants dans ce qui leur est spécifique, qu’il s’agisse de coutumes, d’adorations, d’allure ou de comportement, comme le fait de se raser la barbe, de se laisser pousser les moustaches, de pérorer dans leur langue sauf en cas de nécessité, de s’accoutrer comme ils le font, de manger ou de boire pareillement à eux, et autres actes similaires.

2) Résider dans leurs pays, et ne pas les quitter pour un pays musulman dans le but de fuir pour préserver sa religion

En effet, l’émigration dans ce sens et pour ce but est obligatoire pour le musulman. Et résider dans un pays de incroyance indique une certaine alliance envers les mécréants. C’est la raison pour laquelle Allah a interdit au musulman de résider parmi les mécréants s’il a la possibilité d’émigrer. Allah le Très Haut a dit : « Ceux qui ont fait du tort à eux mêmes, les Anges enlèveront leurs âmes en disant : “Où en étiez-vous ? ” (à propos de votre religion) - “Nous étions contraints sur Terre”, dirent-ils. Alors les Anges diront : “La Terre d'Allah n'était-elle pas assez vaste pour vous permettre d'émigrer ? ” Voilà bien ceux dont le refuge est l'Enfer. Et quelle mauvaise destination ! A l'exception des faibles : hommes, femmes et enfants, incapables de se débrouiller, et qui ne trouvent aucune voie : à ceux-là, il se peut qu'Allah donne le pardon. Allah est Clément et Pardonneur. » [10]

Ainsi, Allah n’a accordé de circonstances atténuantes à personne concernant la résidence dans un pays de mécréants, exception faite des faibles qui n’ont pas les moyens d’émigrer. Il en est de même pour ceux dont la résidence en pays mécréant comporte un bienfait religieux, comme l’appel des gens vers Allah et la diffusion de l’Islam dans ce pays.

3) Voyager vers leurs pays dans un but de distraction et de jouissance

Voyager vers un pays mécréant est interdit sauf en cas de nécessité, comme un traitement médical, le commerce, les études dans des filières bénéfiques qu’on ne trouve qu’à l’étranger. Dans ces cas, le voyage est permis mais limité au besoin nécessaire. Par conséquent, dès que le besoin arrive à son terme, il est alors obligatoire de retourner en pays musulman.

Parmi les conditions pour que ce voyage soit licite, il y a que le musulman manifeste son appartenance religieuse et soit fier de son Islam, tout en s’éloignant des lieux où le mal prévaut et en étant sur ses gardes concernant les perfidies et ruses des ennemis. De même, il est permis – voire même obligatoire – de voyager vers leurs pays dans un but d’appel vers Allah et de diffusion de l’Islam.

4) Les aider, les secourir contre les musulmans, faire leur éloges et les défendre

Ce sont des actes annulatifs de l’Islam et des causes d’apostasie. Nous demandons à Allah de nous en protéger.

5) Leur accorder des postes au gouvernement, les employer en tant que confidents et conseillers

Allah le Très Haut a dit : « Ô les croyants, ne prenez pas de confidents en dehors de vous-mêmes : ils ne failliront pas à vous bouleverser. Ils souhaiteraient que vous soyez en difficulté. La haine certes s'est manifestée dans leur bouches, mais ce que leurs poitrines cachent est encore plus énorme. Nous vous exposons les signes. Si vous pouviez raisonner ! Vous, (Musulmans) vous les aimez, alors qu'ils ne vous aiment pas; et vous avez foi dans le Livre tout entier. Et lorsqu'ils vous rencontrent, ils disent “Nous croyons”; et une fois seuls, de rage contre vous, ils se mordent les doigts. Dis : “Mourrez de votre rage”; en vérité, Allah connaît fort bien le contenu des cœurs. Qu'un bien vous touche, ils s'en affligent. Qu'un mal vous atteigne, ils s'en réjouissent. Mais si vous êtes patients et craignez Allah, leur manigance ne vous nuira en rien. Allah sait parfaitement tout ce qu’ils font.» [11]

Ces nobles versets dévoilent les sentiments internes des mécréants, la haine intérieure qu’ils vouent aux musulmans, les complots félons et traîtres qu’ils fomentent contre eux, le désir de leur causer dommages et préjudices par tous les moyens et le profit qu’ils tirent de la confiance que les musulmans leur accordent pour dresser des plans de nuisance à leur encontre.

L’Imâm Ahmad rapporte les propos suivants d’Abû Mûsâ Al-Ach’arî – qu’Allah l’agrée – : « Je dit un jour à ‘Umar– qu’Allah l’agrée – : ‘J’ai un scribe chrétien’. Il me répondit : ‘Que t’arrive-t-il ? Qu’Allah te combatte ! N’as-tu pas entendu la parole d’Allah le Très Haut : «Ô les croyants ! Ne prenez pas pour alliés les Juifs et les Chrétiens; ils sont alliés les uns des autres. » [12]. Pourquoi n’as-tu donc pas pris un scribe monothéiste pur (Hanîf) ?’. Je me justifiais : ‘Ô Commandeur des Croyants ! Je ne fait que profiter de ses services de scribe… quant à sa religion, c’est son affaire.’ ‘Umar rétorqua : ‘Jamais je ne les honorerais alors qu’Allah les a humiliés. Jamais je ne les estimerais alors qu’Allah les a méprisés. Jamais je ne les rapprocherais alors qu’Allah les a éloignés.’ »

L’Imam Ahmad et Muslim rapportent du Prophète (e) qu’il sortit pour la bataille de Badr. Un homme parmi les polythéistes le suivit jusqu’à le rejoindre en un endroit rocailleux du désert. Le polythéiste lui dit : « Je désire te suivre afin de profiter du butin avec toi ». Le Prophète lui demanda : « Crois-tu en Allah et Son prophète ? ». L’homme répondit : « Non ». Et le Prophète de conclure : « Retourne sur tes pas, car jamais je ne demanderais l’aide d’un polythéiste ».

A partir de ces textes, il apparaît clairement qu’il est interdit d’accorder aux mécréants des postes destinés aux musulmans, et au moyen desquels ils peuvent s’informer de l’état des musulmans et de leurs données confidentielles, et ainsi dresser des stratagèmes afin de leur causer préjudice.

Ce genre de situation est d’actualité, étant donnée la venue des mécréants dans les pays musulmans – et en particulier dans le pays des deux régions sacrées – que l’on emploie en tant qu’ouvriers, chauffeurs, serviteurs ou éducateurs dans les foyers, en les intégrant à la famille, ou à la société musulmane.

6) Suivre leurs calendriers, et en particulier ceux qui relatent leurs rites et leurs célébrations comme le calendrier grégorien

Le calendrier grégorien est celui qui adopte la naissance du Messie (e) comme date de début. Or ce calendrier est inventé de toute pièce, et ne fait en aucun cas partie de la religion du Messie (e). L’utilisation de ce calendrier est une forme de participation à la célébration de leurs rites et fêtes.

Pour éviter cela, lorsque les Compagnons – qu’Allah les agrée – décidèrent de mettre en place un calendrier pour les musulmans du temps du Calife ‘Umar – qu’Allah l’agrée –, ils divergèrent des calendriers mécréants et mirent en place un calendrier débutant à la date de l’Hégire, ce qui prouve l’obligation de se différencier des mécréants au sujet des calendriers, mais aussi au sujet de toutes les caractéristiques qui leurs sont spécifiques. Et c’est d’Allah que nous recherchons l’aide.

7) Participer à leurs fêtes ou à leur préparation, leur souhaiter bonnes fêtes ou assister à leur célébration.

En effet, certains exégètes ont expliqué la parole d ‘Allah – Exalté et Glorifié soit Il – : « Ceux qui ne donnent pas de faux témoignages » [13] par le fait que l’une des caractéristiques des serviteurs du Tout Miséricordieux est de ne pas assister aux fêtes des mécréants.

8) Les couvrir d’éloges, exalter leur civilisation et leur culture, être médusé par leur éthique et leur savoir-faire, sans prendre en considération leur fausse croyance et leur religion corrompue.

Allah le Très Haut a dit : « Et ne tends point tes yeux vers ce dont Nous avons donné jouissance temporaire à certains groupes d'entre eux, comme décor de la vie présente, afin de les éprouver par cela. Ce qu'Allah fournit (au Paradis) est meilleur et plus durable. » [14]

Néanmoins, en aucun cas cela ne signifie que les musulmans ne doivent pas s’investir dans les causes d’acquisition de la force, en s’instruisant des procédés de production, de renforcement de l’économie licite ou des méthodes et pratiques militaires. C’est plutôt une chose nécessaire. Allah le Très Haut a dit : « Et préparez [pour lutter] contre eux tout ce que vous pouvez comme force » [15].

En outre, ces bienfaits, ressources et lois naturelles sont à l’origine destinés aux musulmans. Allah le Très Haut a dit : « Dis : “Qui a interdit la parure d'Allah, qu'Il a produite pour Ses serviteurs, ainsi que les bonnes nourritures ? ” Dis : “Elles sont destinées à ceux qui ont la foi, dans cette vie d’ici-bas , et exclusivement à eux au Jour de la Résurrection.” » [16]

Il a aussi dit : « Et Il vous a assujetti tout ce qui est dans les cieux et sur la Terre, le tout provenant de Lui » [17]

Mais aussi : « C'est Lui qui a créé pour vous tout ce qui est sur la Terre » [18]

Par conséquent, le devoir des musulmans est d’être les premiers à tirer profit de ces bienfaits et ressources, sans compter sur les mécréants pour les leurs fournir. Il incombe plutôt aux musulmans de posséder technologies et lieux de production.

9) Porter leurs noms

Ainsi, certains musulmans donnent à leurs enfants – garçons ou filles – des noms étrangers, et délaissent les noms de leurs parents, grands parents et autres noms répandus dans leur société. Or le Prophète (e) a dit : « Les meilleurs des noms sont Abdullâh[19] et Abdur-Rahmân[20] » À cause de ces changement de nom, est apparue toute une génération de musulmans portant des noms étrangers, ce qui a engendré une scission entre cette génération et les générations précédentes, en plus de couper les liens entre les familles qui étaient reconnues de part leurs noms spécifiques.

10) Demander à Allah de leur pardonner et de leur faire miséricorde

Allah a interdit cela lorsqu’Il dit : « Il n'appartient pas au Prophète et aux croyants d'implorer le pardon en faveur des polythéistes, fussent-ils des parents, alors qu'il leur est apparu clairement que ce sont les gens de l'Enfer. » [21]. En effet, cela impliquerait de les aimer, et d’approuver la situation dans laquelle ils sont.

11) Le jugement de l’Islam sur le fait de recourir aux mécréants dans les emplois, dans le combat, et autres

Dans les emplois : Allah le Très Haut a dit : « Ô les croyants, ne prenez pas de confidents en dehors de vous-mêmes : ils ne failliront pas à vous bouleverser. Ils souhaiteraient que vous soyez en difficulté. La haine certes s'est manifestée dans leur bouches, mais ce que leurs poitrines cachent est encore plus énorme. » [22]

El Baghâwî – qu'Allah lui fasse miséricorde – a dit : « ne prenez pas de confidents en dehors de vous-mêmes » signifie : ne prenez pas d’alliés, ni d’amis sincères en dehors de vos coreligionnaires. Les confidents d’une personne sont ses proches. Puis Allah Le Très Haut expliqua la raison de l’interdiction de les prendre comme confidents, Il dit : « ils ne failliront pas à vous bouleverser » c.-à-d. : ils ne lésineront devant aucune action qui puisse vous nuire.

Cheikh El Islam Ibn Taymiyya – qu'Allah lui fasse miséricorde – a dit : « Les gens d’expérience savent bien que ceux qui vivent sous la protection des musulmans, parmi les Juifs, les Chrétiens et les hypocrites, correspondent par courrier avec leur coreligionnaires, afin de les informer de l’état des musulmans et de leurs secrets auxquels ils auraient eu accès. Parmi les vers célèbres à ce sujet :

Toute inimité peut devenir affection

Sauf celle de ton ennemi dans la religion.

C’est pour cela, et pour d’autres raisons, qu’on leur a interdit d’avoir des musulmans sous leur responsabilité (c.-à-d. dans les emplois), et de plus, employer des personnes moins qualifiées qu’eux mais suffisantes (parmi les musulmans) est plus bénéfique aux musulmans, aussi bien dans leur religion, que dans leurs affaires mondaines, et la petite quantité de licite reçoit la bénédiction d’Allah, alors que la grande quantité d’illicite disparaît et Allah l’anéantit. » [ résumé de « Majmû° el Fatâwâ » (28/646) ]

Il apparaît clairement de ce qui précède :

1. Qu’il est interdit d’accorder aux mécréants des responsabilités leur permettant d’avoir le pouvoir sur les musulmans, ou l’accès à leurs secrets, tel que les prendre comme ministres ou conseillers, car Allah Le Très Haut dit : « ne prenez pas de confidents en dehors de vous-mêmes, ils ne failliront pas à vous bouleverser » . Ou bien encore leurs accorder des postes de la fonction publique dans les états musulmans.

2. Qu’il est autorisé de louer leurs services pour certains emplois secondaires, tels que le métier d’éclaireur, la construction d’édifices, l’aménagement des routes, à condition qu’il n’y ait pas parmi les musulmans des personnes qualifiées pour ces tâches. En effet, le Prophète – Prière et Salut sur lui – et Abû Bakr ont loué les services d’une personne de la tribu des « Banî El Dayl » comme guide et éclaireur, afin qu’elle leur indique la route durant leur émigration à Médine (l’hégire), alors que cette personne était polythéiste.

Quant au combat : Il y a divergence entre les savants sur la question, et l’avis authentique est que c’est autorisé en cas de besoin et de nécessité, si ceux à qui l’on a recours sont dignes de confiance dans le combat.

Ibn El Qayyim a cité parmi les bénéfices du pacte de « Hudaybiyya » : « Parmi cela : avoir recours au polythéiste digne de confiance dans le combat est autorisé, en cas de nécessité. L’avantage étant qu’il lui est plus facile de se mélanger à l’ennemi et de lui soutirer des renseignements. Ceci est permis en cas d’extrême nécessité, car El Zuhrî rapporte le Prophète – Prière et Salut sur lui – a eu recours à certains Juifs durant la bataille de Khaybar qui eut lieu durant l’année 9 de l’Hégire. De même, Safwân participa a la bataille de Hunayn, alors qu’il était polythéiste. Comme exemple d’extrême nécessité : si les mécréants sont en plus grand nombre et qu’on les craint, à condition qu’ils choisissent les bonnes décisions concernant les musulmans. Sinon, s’il n’y a pas de nécessité, il est interdit de s’aider d’un mécréant, car on ne peut être à l’abri de sa ruse et de son mal, de part sa nature.

DEUXIEMEMENT : LES SIGNES INDIQUANT L’ALLIANCE ACCORDÉE AUX CROYANTS

1) Émigrer vers les pays de musulmans et quitter les pays de mécréants

L’émigration (Hijrah) consiste à quitter les pays des mécréants pour les pays des musulmans dans un but de fuite pour préserver sa religion.

L’émigration définie ci-dessus et dans le but précité restera une obligation jusqu’au jour où le soleil se lèvera à l’Ouest et que l’Heure arrivera. En outre, le Prophète (e) s’est désolidarisé de tout musulman résidant parmi les polythéistes. Par conséquent, il est interdit au musulman de résider en pays de mécréants, exception faite de ceux qui n’ont pas les moyens d’émigrer ou ceux dont la résidence présente un bienfait religieux, comme l’appel vers la religion d’Allah et la diffusion de celle-ci. Allah le Très Haut a dit : « Ceux qui ont fait du tort à eux mêmes, les Anges enlèveront leurs âmes en disant : “Où en étiez-vous ? ” (à propos de votre religion) - “Nous étions contraints sur Terre”, dirent-ils. Alors les Anges diront : “La Terre d'Allah n'était-elle pas assez vaste pour vous permettre d'émigrer ? ” Voilà bien ceux dont le refuge est l'Enfer. Et quelle mauvaise destination ! A l'exception des faibles : hommes, femmes et enfants, incapables de se débrouiller, et qui ne trouvent aucune voie : à ceux-là, il se peut qu'Allah donne le pardon. Allah est Clément et Pardonneur. » [23]

2) Secourir les musulmans, les aider par sa propre personne, par ses biens et par la parole, concernant ce dont ils ont besoin dans leur religion et dans leur vie d’ici-bas.

Allah le Très Haut a dit : « Les croyants et les croyantes sont alliés les uns des autres » [24]

Il a aussi dit : « Et s'ils vous demandent secours au nom de la religion, à vous alors de leur porter secours, mais pas contre un peuple auquel vous êtes liés par un pacte » [25]

3) Partager leurs souffrances et leurs joies

Le Prophète (e) a dit : « En terme d’amitié, de solidarité et de clémence mutuelle, les musulmans sont comparables à un seul corps : lorsqu’un seul membre se plaint d’un mal quelconque, tout le corps souffre de fièvre et d’insomnie ». Il a aussi dit : « Le croyant est au croyant tels que sont les murs d’une bâtisse : ils se consolident les uns les autres » et le Prophète (e) joignit les doigts des deux mains.

4) Les conseiller, leur souhaiter le bien, ne pas les frauder, ni les tromper

Le Prophète (e) a dit : « Aucun d’entre vous n’atteindra la foi parfaite tant qu’il ne désirera pour son frère ce qu’il désire pour lui-même » [26].

Il a aussi dit : « Le musulman est le frère du musulman : il ne le méprise pas, ni ne le trahit, ni ne le livre (à l’ennemi). Le fait même qu’un musulman méprise son frère suffit comme mal. Toute la personne du musulman est sacrée : son sang, ses biens et son honneur »

Il a aussi dit : « Ne vous détestez pas, ne vous disputez pas, ne vous livrez pas à la surenchère, ne vous supplantez pas les uns les autres dans l’achat de marchandises et soyez des frères, serviteurs d’Allah »

5) Les respecter, les honorer, ne pas les dénigrer, ni les critiquer

Allah le Très Haut a dit : « Ô vous qui avez cru ! Qu'un groupe ne se moque pas d'un autre groupe : ceux-ci sont peut-être meilleurs qu'eux. Et que des femmes ne se moquent pas d'autres femmes : celles-ci sont peut-être meilleures qu'elles. Ne vous dénigrez pas et ne vous lancez pas mutuellement des sobriquets (injurieux). Quel vilain mot que “perversion” lorsqu'on a déjà la foi . Et quiconque ne se repent pas... Ceux-là sont les injustes. Ô vous qui avez cru ! évitez de trop conjecturer [sur autrui] car une partie des conjectures est péché. Et n'espionnez pas; et ne vous médisez pas les uns des autres. L'un de vous aimerait-il manger la chair de son frère mort ? (Non ! ) vous en aurez horreur. Et craignez Allah. Car Allah est Grand Accueillant au repentir, Très Miséricordieux. » [27]

6) Être à leurs côtés dans les situations difficiles, aisées, pénibles ou agréables

Contrairement aux hypocrites qui sont aux côtés des croyants dans les situations aisées et agréables, mais qui les délaissent dans les situations difficiles et pénibles.

Allah le Très Haut a dit : « Ils restent dans l'expectative à votre égard; si une victoire vous vient de la part d'Allah, ils disent : “N'étions-nous pas avec vous ? ”; et s'il en revient un avantage aux mécréants. ils leur disent : “Est-ce que nous n'avons pas mis la main sur vous pour vous soustraire aux croyants ? ” Allah jugera donc parmi vous le Jour de la Résurrection. Et Allah ne donnera jamais aux mécréants le dessus sur les croyants. » [28]

7) Leur rendre visite, aimer les rencontrer et participer à leurs rassemblements

On trouve dans un hadith Qudsî : « Ma miséricorde atteindra nécessairement ceux qui se rendent visite les uns les autres en recherchant Ma satisfaction ». Dans un autre hadith : « Un homme visita un des ses frères en Allah. Allah envoya alors sur son chemin un ange qui le questionna : ‘Où te rends-tu ainsi ?’ ‘Je vais rendre visite à un de mes frères en Allah’ ‘T’a-t-il rendu un service pour que tu agisses de la sorte ?’ ‘Non, le fait est que je l’aime en Allah’. L’ange lui dit alors : ‘Allah m’a envoyé vers toi pour t’informer qu’Il t’aime comme tu as aimé ce frère pour Allah’ »

8) Respecter leurs droits

Il ne doit donc pas les supplanter dans leurs ventes, ni surenchérir sur un prix déjà convenu, ni demander la main d’une femme déjà sollicitée par un autre musulman, ni les supplanter dans toute transaction permise qu’ils ont déjà engagée.

Le Prophète (e) a dit : « Qu’aucun d’entre vous ne supplante son frère dans ses ventes, ni ne demande la main d’une femme déjà sollicitée par celui-ci ». On trouve dans une autre version : « ni ne surenchérisse sur un prix déjà convenu »

9) Faire preuve de douceur envers les plus faibles d’entre eux

Conformément aux propos du Prophète (e) : « N’est pas des nôtres celui qui ne respecte pas les plus vieux d’entre nous et ne se montre pas clément envers les plus jeunes ».

Il a aussi dit : « Par qui pensez-vous qu’Allah vous accorde victoire et subsistance si ce n’est par les plus faibles d’entre vous ? »

Allah le Très Haut a dit : « Fais preuve de patience [en restant] avec ceux qui invoquent leur Seigneur matin et soir, désirant Son Visage. Et que tes yeux ne se détachent point d'eux, en cherchant (le faux) brillant de la vie d’ici-bas » [29]

10) Invoquez Allah en leur faveur et demander qu’Il leur pardonne

Allah le Très Haut a dit : « Et implore le pardon pour tes fautes, ainsi que pour les croyants et les croyantes » [30]

Il a aussi dit : « Seigneur, pardonne-nous, ainsi qu'à nos frères qui nous ont précédés dans la foi » [31]

Quant à la parole divine : « Allah ne vous défend pas d'être bienfaisants et équitables envers ceux qui ne vous ont pas combattus pour la religion et ne vous ont pas chassés de vos demeures. Car Allah aime les équitables. » [32], cela signifie que les mécréants qui s’abstiennent de causer du mal aux musulmans, en évitant de les combattre et de les chasser de leurs demeures, recevront en échange de la part des musulmans bienfaisance et équité d’un point de vue matériel, sans pour autant les aimer avec leur cœur, car Allah a dit : « être bienfaisants et équitables » mais n’a pas dit : « être leurs alliés et les aimer ».

Ce verset est comparable à celui concernant les parents mécréants : « Et si tous deux te forcent a M'associer ce dont tu n'as aucune connaissance, alors ne leur obéis pas; mais tiens leur bonne compagnie ici-bas . Et suis le sentier de ceux qui reviennent vers Moi » [33]

De plus, la mère d’Asmâ – qui était mécréante – vint à sa fille pour maintenir ses liens de parenté. Asmâ demanda donc la permission du Prophète (e) pour répondre à la demande de sa mère. Il lui dit : « Maintiens donc les liens de parenté avec ta mère ». Mais Allah le Très Haut a aussi dit : « Tu n'en trouveras pas, parmi les gens qui croient en Allah et au Jour dernier, qui prennent pour amis ceux qui s'opposent à Allah et à Son Messager, fussent-ils leur pères, leur fils… » [34]

Ainsi maintenir les liens de parenté et subvenir aux besoins matériels sont une chose, et éprouver de l’amour pour le mécréant en est une autre. En effet, maintenir les liens de parenté et faire preuve d’un comportement noble exhortent le mécréant à embrasser l’Islam. C’est donc un moyen de prêche, contrairement à l’amour et l’alliance qui impliquent l’approbation et la satisfaction de l’état dans lequel se trouve le mécréant, en raison du fait que l’on ne l’invite pas à embrasser l’Islam.

En outre, l’interdiction de s’allier aux mécréants ne signifie pas qu’il est interdit d’avoir des échanges avec eux, comme les transactions commerciales permises, l’importation de marchandises et de produits bénéfiques, ou le fait de profiter de leur expérience et de leurs inventions.

Ainsi, le Prophète (e) employa Ibn Urayqit Al-Laythî – qui était mécréant – en tant que guide et fit des emprunts à certains Juifs.

D’ailleurs, les musulmans n’ont jamais cessé d’importer les marchandises et les produits de chez les mécréants, car ceci n’est qu’une transaction commerciale au sujet de laquelle nous ne leur sommes redevables d’aucune grâce et ce n’est pas une faveur qu’ils nous font.

De plus, ces transactions n’engendrent pas leur amour et leur alliance, car Allah a rendu obligatoire l’amour des croyants et leur alliance, de même qu’il a rendu obligatoire la haine envers les mécréants et le fait de les considérer comme ennemis.

Allah le Très Haut a dit : « Ceux qui ont cru, émigré et lutté de leurs biens et de leurs personnes dans le sentier d'Allah, ainsi que ceux qui leur ont donné refuge et secours, ceux-là sont alliés les uns des autres. » [35]

Plus loin dans la même sourate Allah le Très Haut dit : « Et ceux qui n'ont pas cru sont alliés les uns des autres. Si vous n'agissez pas ainsi [en rompant les liens avec les infidèles], il y aura discorde et grand désordre sur Terre. » [36]

El Hâfidh Ibn Kathîr a dit : « La signification de la parole divine « Si vous n'agissez pas ainsi [en rompant les liens avec les infidèles], il y aura discorde sur terre et grand désordre » : est que si vous ne vous éloignez pas des polythéistes et ne vous alliez pas aux croyants, une grande discorde apparaîtra parmi les gens, à savoir une confusion (dans la distinction des deux groupes) et l’assimilation des croyants aux mécréants, ce qui engendrera parmi les hommes un désordre répandu, immense et étendu … »

J’ajoute : c’est hélas ce qui se passe de nos jours… et c’est d’Allah dont nous implorons l’aide.

LES DIFFÉRENTES CATÉGORIES DE PERSONNES CONCERNANT L’ATTITUDE QU’IL EST NÉCESSAIRE D’ADOPTER ENVERS EUX EN TERME D’ALLIANCE ET DE DÉSAVEU

En terme d’alliance et de désaveu, les gens se partagent en trois catégories :

1) Première catégorie de personnes : ceux que l’on aime sincèrement sans aucune inimitié

Ce sont les croyants sincères parmi les Prophètes, les véridiques les martyrs et les pieux.

A leur tête se trouve le Prophète (e) pour qui l’on doit un amour plus grand encore que celui que l’on éprouve pour notre propre personne, nos enfants, nos parents et toute l’humanité.

Après le Prophète (e) viennent ses épouses, mères des croyants, les membres vertueux de sa famille, ses nobles compagnons, et en particulier les califes bien guidés, le reste des dix compagnons promis au paradis, les Émigrés (Muhâdjirûn), les Auxiliaires (Ansâr), les participants à la bataille de Badr, ceux qui ont prêté serment d’allégeance lors du serment d’Ar-Ridwân et le reste des Compagnons, qu’Allah les agrée tous.

Après eux viennent les Suivants (Tâbi’ûn), les générations honorables, et les prédécesseurs et Imams de cette communauté, comme les quatre Imams.

Allah le Très Haut a dit : « Et [il appartient également] à ceux qui sont venus après eux en disant : “Seigneur, pardonne-nous, ainsi qu'à nos frères qui nous ont précédés dans la foi; et ne mets dans nos cœurs aucune rancœur pour ceux qui ont cru. Seigneur, Tu es Compatissant et Très Miséricordieux”. » [37]

D’ailleurs, quiconque a la foi dans son cœur ne peut détester les Compagnons et les prédécesseurs de cette communauté.

En fait, ceux qui les détestent sont les dévoyés, les hypocrites et ennemis de l’Islam comme les Chiites et les Kharidjites, qu’Allah nous en épargne.

2) Deuxième catégorie de personnes : ceux que l’on déteste sincèrement et pour qui l’on a une véritable inimitié, sans être entaché d’un quelconque amour ou d’une quelconque alliance

Il s’agit des mécréants absolus, parmi les impies, les polythéistes, les hypocrites, les renégats et athées, sans distinction aucune.

Ceci est conforme à la parole d’Allah le Très Haut : « Tu n'en trouveras pas, parmi les gens qui croient en Allah et au Jour dernier, qui prennent pour amis ceux qui s'opposent à Allah et à Son Messager, fussent-ils leur pères, leur fils, leurs frères ou les gens de leur tribu » [38]

Allah le Très Haut a aussi dit en blâmant les Juifs : « Tu vois beaucoup d'entre eux s'allier aux mécréants. Comme est mauvais, certes, ce que leurs âmes ont préparé, pour eux-mêmes, de sorte qu'ils ont encouru le courroux d'Allah, et c'est dans le supplice qu'ils demeureront éternellement. S'ils croyaient en Allah, au Prophète et à ce qui lui a été descendu, ils ne prendraient pas ces mécréants pour alliés. Mais beaucoup d'entre eux sont pervers. » [39]

3) Troisième catégorie de personnes : ceux que l’on aime d’un certain point de vue, mais que l’on déteste d’un certain autre

Ainsi, amour et inimitié se regroupent pour ce genre de personnes qui sont les pécheurs parmi les croyants. On les aime en raison de la foi qui les anime, mais on les haït en raison de leur désobéissance de niveau moindre que l’incroyance et le polythéisme.

En outre, l’amour que l’on éprouve pour eux implique qu’on les conseille et condamne leurs actes. Ainsi, il n’est pas permis de se taire au sujet de leurs transgressions, mais il incombe plutôt de condamner leurs méfaits, de leur ordonner de faire le bien et leur interdire de faire le mal. Les peines légales et les réprimandes leurs sont appliquées, jusqu’à ce qu’ils s’abstiennent de désobéir à Allah et se repentent d’avoir commis de tels péchés.

Mais on ne doit pas – d’une part – les détester absolument et les désavouer comme le disent les Kharidjites au sujet de celui qui commet un grand péché moindre que le polythéisme. D’autre part, on ne doit pas les aimer et s’allier à eux de façon absolue comme le disent les Murdji’ah. Il convient donc de s’en tenir à la juste mesure comme nous l’avons détaillé, et c’est cela la voie des Sunnites (Ahl Sunnah Wal Djamâ’ah.)

L’amour pour Allah et la haine pour Lui est une des anses les plus fermes de la foi. D’autant plus que l’être humain rejoindra ceux qu’il aime le Jour de la Résurrection, comme cela a été relaté dans un hadith.

Hélas, les temps ont changé, au point où la majorité des alliances et des inimitiés entre les gens sont basées sur les biens d’ici-bas. Ainsi, quiconque ambitionne d’atteindre un des biens matériels de ce bas monde trouvera beaucoup d’alliés, même s’il s’agit d’un ennemi d’Allah, de Son prophète et de la religion de l’Islam.

Et quiconque n’a pas les mêmes ambitions se trouvera beaucoup d’ennemis qui ne cesseront de lui causer des tourments et de le mépriser pour la moindre raison, même si cette personne est un allié d’Allah et de Son prophète.

Ibn ‘Abbâs a dit à ce sujet : « Aimer pour Allah, détester pour Allah, s’allier pour Allah, désavouer pour Allah : c’est ainsi que l’on atteint la sainteté auprès d’Allah.. Mais aujourd’hui – hélas – la majorité des relations de fraternité liant les gens se base sur les affaires de ce bas monde. Or cela ne leur apportera rien de bon » [40]

Abû Hurayrah – qu’Allah l’agrée – a dit : le Prophète (e) a dit : « Allah le Très Haut a dit : ‘Quiconque prend un de mes alliés comme ennemi, Je lui déclare la guerre’ » [41]

Les individus les plus acharnés dans la guerre contre Allah sont ceux qui ont de l’inimitié pour les compagnons du Prophète (e), les insultent et les dénigrent.

Or le Prophète (e) a dit : « Craignez Allah au sujet de mes Compagnons ! Craignez Allah au sujet de mes Compagnons ! Qu’ils ne soient pas la cible de vos agressions, car quiconque leur fait du tort, me fait du tort, et quiconque me fait du tort, fait du tort à Allah, et quiconque fait du tort à Allah, sera châtié sous peu » [42].

Et l’inimitié envers les Compagnons et leur offense est devenue une religion et un credo chez certaines sectes égarées.

Nous recherchons la protection d’Allah contre Sa colère et Son châtiment douloureux, de même que nous implorons Son pardon et Sa protection. Qu’Allah accorde Ses prières, Ses salutations et Ses bénédictions à notre Prophète Muhammad, sa famille et ses compagnons.

Table des Matières

TOC \o "1-3"

INTRODUCTION.................................................................................................................................................................... PAGEREF _Toc3777009 \h 2

PREMIEREMENT : LES SIGNES INDIQUANT L’ALLIANCE ACCORDEE AUX MECREANTS................ PAGEREF _Toc3777010 \h 4

1) Faire en sorte de leur ressembler dans l’habillement, dans le parler et autres comportements similaires PAGEREF _Toc3777011 \h 4

2) Résider dans leurs pays, sans les quitter pour un pays musulman dans le but de fuir pour préserver sa religion PAGEREF _Toc3777012 \h 4

3) Voyager vers leurs pays dans un but de distraction et de jouissance............................................ PAGEREF _Toc3777013 \h 4

4) Les aider, les secourir contre les musulmans, les assister et les défendre................................. PAGEREF _Toc3777014 \h 5

5) Leur demander de l’aide, leur faire confiance, leur accorder des postes donnant accès aux informations confidentielles concernant les musulmans, les employer en tant que confidents et conseillers. PAGEREF _Toc3777015 \h 5

6) Se baser sur leurs calendriers, et en particulier ceux qui relatent leurs rites et leurs célébrations comme le calendrier grégorien................................................................................................................................................... PAGEREF _Toc3777016 \h 6

7) Participer à leurs fêtes ou à leur préparation, leur souhaiter bonnes fêtes ou assister à leur célébration. PAGEREF _Toc3777017 \h 6

8) Les couvrir d’éloges, exalter leur civilisation et leur culture, être médusé par leur éthique et leur savoir-faire, sans prendre en considération leur fausse croyance et leur religion viciée..................... PAGEREF _Toc3777018 \h 6

9) Se nommer pareillement à eux............................................................................................................................ PAGEREF _Toc3777019 \h 7

10) Demander à Allah de leur pardonner et de leur faire miséricorde............................................... PAGEREF _Toc3777020 \h 7

DEUXIEMEMENT : LES SIGNES INDIQUANT L’ALLIANCE ACCORDEE AUX CROYANTS................ PAGEREF _Toc3777021 \h 10

1) Emigrer vers les pays de musulmans et quitter les pays de mécréants........................................ PAGEREF _Toc3777022 \h 10

2) Secourir les musulmans, les aider de sa propre personne, de ses biens et de sa langue, concernant ce dont ils ont besoin dans leur religion et dans leur vie d’ici-bas.................................................................................... PAGEREF _Toc3777023 \h 10

3) Partager leurs souffrances et leurs joies.................................................................................................. PAGEREF _Toc3777024 \h 10

4) Les conseiller, désirer le bien pour eux, ne pas les escroquer ni les flouer.............................. PAGEREF _Toc3777025 \h 11

5) Les respecter, les honorer, ne pas les dénigrer ni les décrier........................................................... PAGEREF _Toc3777026 \h 11

6) Etre à leurs côtés dans les situations difficiles, aisées, pénibles ou agréables...................... PAGEREF _Toc3777027 \h 11

7) Leur rendre visite, aimer les rencontrer et participer à leurs rassemblements..................... PAGEREF _Toc3777028 \h 11

8) Respecter leurs droits.......................................................................................................................................... PAGEREF _Toc3777029 \h 12

9) Faire montre de douceur envers les plus faibles d’entre eux........................................................... PAGEREF _Toc3777030 \h 12

10) Invoquez Allah en leur faveur et Lui demander qu’Il leur pardonne....................................... PAGEREF _Toc3777031 \h 12

Remarque :........................................................................................................................... PAGEREF _Toc3777032 \h خطأ! الإشارة المرجعية غير معرّفة.

LES DIFFERENTES CATEGORIES DE PERSONNES CONCERNANT L’ATTITUDE QU’IL EST NECESSAIRE D’ADOPTER ENVERS EUX EN TERME D’ALLIANCE ET DE DESAVEU................................................................................. PAGEREF _Toc3777033 \h 15

1) Première catégorie de personnes : ceux que l’on aime sincèrement sans aucune inimitié.... PAGEREF _Toc3777034 \h 15

2) Deuxième catégorie de personnes : ceux que l’on déteste sincèrement et pour qui l’on a une véritable inimitié, sans être entaché d’un quelconque amour ou d’une quelconque alliance.................................... PAGEREF _Toc3777035 \h 15

3) Troisième catégorie de personnes : ceux que l’on aime d’un certain point de vue mais que l’on déteste d’un certain autre................................................................................................................................................................. PAGEREF _Toc3777036 \h 16

[1] Al-Mumtahanah v.4

[2] Al-Mâidah v.51

[3] Al-Mumtahanah v.1

[4] At-Tawbah v.23

[5] Al-Mudjâdalah v.22

[6] Al-Mâidah v.55

[7] Al-Fath v.29

[8] Al-Hudjurât v.10

[9] Al-Hashr v.10

[10] An-Nisâ 97-99

[11] Âli ‘Imrân v.118-120

[12] Al-Mâidah v.51

[13] Al-Furqân v.72, une autre traduction possible de ce verset serait : « Ceux qui n’assistent pas au faux »

[14] Tâ-Hâ v.131

[15] Al-Anfâl v.60

[16] Al-A’râf v.32

[17] Al-Djâthiah v.13

[18] Al-Baqarah v.29

[19] Serviteur d’Allah

[20] Serviteur du Très Miséricordieux

[21] At-Tawbah v.113

[22] Âli ‘Imrân v.118-120

[23] An-Nisâ v.97-99

[24] At-Tawbah v.71

[25] Al-Anfâl v.72

[26] Rapporté par Al-Bukhâri, chapitre El Îmâne (13) et Muslim chapitre El Îmâne (45)

[27] Al-Hudjurât v.11-12

[28] An-Nisâ v.141

[29] Al-Kahf v.28

[30] Muhammad v.19

[31] Al-Hashr v.10

[32] Al-Mumtahanah v.8

[33] Luqmân v.15

[34] Al-Mudjâdalah v.22

[35] Al-Anfâl v.72

[36] Al-Anfâl v.73

[37] Al-Hashr v.10

[38] Al-Mudjâdalah v.22

[39] Al-Mâidah v.80-81

[40] Rapporté par Ibn Djarîr

[41] Rapporté par El-Bukhârî

[42] Rapporté par At-Tirmidhî et autres


fr-Islamhouse-Difference_entre_le_bon_conseil_et_le_denigrement_Fawzan

( Index )

Translations to other languges

Au nom d’Allah, Clément et Miséricordieux

النهي عن إيذاء المسلمين

L’interdiction d’offenser les musulmans

Ecrit par Cheikh Fawzân membre de l’assemblée des grands savants

La louange appartient à Allah qui ordonne la bienfaisance et l’entraide dans l’accomplissement des bonnes œuvres et de la piété, et interdit la nuisance et l’offense.

Le Prophète (que la prière et le salut d'Allah soient sur lui) nous informa que le fait de débarrasser le chemin d’une chose nuisible fait partie des branches de la foi, mais aussi une des causes pour entrer au Paradis, et une variété de l’aumône et de la bienfaisance. Par contre, déposer sur le chemin une chose nuisible est considérée comme une des plus grandes nuisances et désobéissances, mais aussi une des causes de la malédiction et du délaissement. D’après Abû horeïrah (qu’Allah l’agrée) a dit : le Messager d’Allah (que la prière et le salut d'Allah soient sur lui) a dit : « la foi est compartimentée entre soixante et soixante-neuf branches ou entre soixante dix et soixante dix-neuf branches ; sa branche la plus élevée est ‘’ point de divinité digne d’être adorée sauf Allah’’ (lâ ilâha illa llahou) et sa plus basse est le fait de débarrasser le chemin des choses nuisibles ; et la pudeur est une branche de la foi » (rapporté entre autres par Bukhâry et Moslem).

La chose nuisible est tout ce qui peut être nocif au passant telle qu’une pierre, une épine, des os, un morceau de cuivre, de fer ou de verre etc. Aussi, débarrasser le chemin veut dire : soit éloigner la chose ou la retirer.

D’après Abû Horeïrah ( qu’Allah l’agrée) a dit : le Prophète (que la prière et le salut d'Allah soient sur lui) a dit : « on m’exposa les bonnes et mauvaises œuvres de ma communauté, c’est alors que je découvris parmi les meilleurs de ses œuvres, le fait de débarrasser le chemin des choses nuisibles, et je découvris parmi les plus mauvaises de ses œuvres, la glaire non enterrée dans la mosquée » (rapporté par Moslem). Aussi, d’après Abû Horeïrah ( qu’Allah l’agrée) a dit : le Messager d’Allah (que la prière et le salut d'Allah soient sur lui) a dit : « L’homme détient sur chacune de ses phalanges une aumône. Chaque jour où le soleil se lève et tu y réconcilies deux personnes, une aumône t’est attribuée. De même, si tu aide un homme à enfourcher sa monture où à y placer sa marchandise, une aumône t’est attribuée. La bonne parole est, aussi, pour toi une aumône. De même, chaque pas que tu fais pour te rendre à la prière est pour toi une aumône. Le fait de débarrasser le chemin d’une chose nuisible est, aussi, pour toi une aumône. » (Rapporté par Bukhâry et Moslim).

Les phalanges sont les fins ossements et les articulations qui se trouvent dans le corps humain. L’explication du hadith est : l’assemblage de ces os et leur perfection est un des plus grands bienfaits qu’Allah attribua à Son serviteur. Donc, chaque os a besoin que l’enfant d’Adam lui fasse une aumône remerciant, par ce geste, Allah pour ces bienfaits.

Donc, parmi ces aumônes, on trouve le fait de débarrasser les chemins des musulmans des choses nuisibles. D’après Abû Horeïrah (qu’Allah l’agrée) d’après le Prophète (que la prière et le salut d'Allah soient sur lui) a dit : « alors qu’un homme marchait sur un chemin, il trouva une branche épineuse qu’il ramassa. Dès lors, Allah lui rendit grâce et lui pardonna. » (Rapporté par Bukhâry et Moslem). Dans une version d’après Moslem, il (que la prière et le salut d'Allah soient sur lui) dit : « j’ai vu, avec toute certitude, un homme se prélasser au Paradis pour avoir sectionner un arbre gênant les musulmans qui se trouvait sur le chemin. »

De même qu’il nous est parvenu l’exhortation de débarrasser les chemins des choses nuisibles pour la sécurité des passants, il nous est, aussi parvenu la dure punition de celui qui dépose des choses nuisibles sur les chemins et qui obstrue sa circulation.

Moslem rapporte dans son livre authentique, d’après Abû Horeïrah (qu’Allah l’agrée) qui dit : le Messager d’Allah (que la prière et le salut d'Allah soient sur lui) a dit : « craignez les deux malédictions : celui qui fait ses besoins sur le chemin des gens ou celui qui le fait sous leurs abris ombreux. » La signification du hadith est qu’il est interdit de faire ses besoins sur les chemins empruntés par les gens ou sous les ombres où ils s’assoient. Celui qui fait cela mérite la malédiction et une punition, car par cela, il offense les gens, les souille ou les empêche de circuler sur le chemin, et les empêche de s’asseoir sous les ombres, alors qu’ils en ont besoin. C’est, donc à ce moment-là, qu’ils invoquent la malédiction d’Allah contre lui.

Aujourd’hui, beaucoup de gens prennent à la légère cette interdiction. Désormais, ils ne font pas attention d’offenser les gens sur leurs passages, et leurs abris où ils s’assoient et se reposent : ils creusent des trous dans le chemin, lancent des ordures, jettent des pierres et des morceaux de fer, cassent des vitres, immergent les chemins d’eau, y arrêtent les voitures etc. même si cela est une offense à autrui, génère un embouteillage de la route, une obstruction de la circulation, et un danger pour les piétons. Ils ont oublié ou fait semblant d’oublier la menace et le péché que cet acte véhiculait.

Aussi, tu ne trouveras pas une personne voulant le bien pour retirer ces choses nuisibles où une personne qui cherche à les retirer en prévenant les responsables du nettoyage.

De même, si jamais on trouvait le long des grandes voies publiques une ombre sous un arbre, ou sous un pont, sous lesquelles se reposent les voyageurs, on verra toujours une personne venir perturber cela en y laissant des ordures et des saletés, ou en y urinant et en y faisant ses besoins, ou en y versant de l’huile de vidange, ou en y sacrifiant des moutons en y laissant son sang, ses excréments intestinaux et ses os, ou en y laissant le reste des aliments ou tout autre chose se trouvant sous ces zones d’ombres qui dérange ceux qui viennent après eux.

Mais où est, donc, la foi ? Où sont, donc, le noble caractère et le bon comportement ? Où est, donc, la crainte d’Allah de ces insouciants qui négligent les inviolabilités, les droits et les accoudoirs des musulmans ? Quel sera, donc, le sentiment du musulman lorsqu’on lui barrera la route au visage, ou lorsqu’on l’encombrera d’ordures ou de boue, ou lorsqu’on l’encombrera de pierres, de verres, de canettes et de cartons vides, ou lorsqu’on y creusera des trous, ou lorsqu’on la polluera avec des impuretés et des mauvaises odeurs ?

Quel sera, donc, le sentiment du musulman lorsqu’il sera épuisé par la route du voyage, et lorsqu’il sera touché par la chaleur du soleil et le vent chaud ; c’est alors qu’il s’abritera sous une ombre, et lorsqu’il s’en approchera, la trouve remplie d’ordures, et de mauvaises odeurs, et découvre une scène repoussante ? Quelle colère éprouvera t-il ? Aussi, que prononcera t-il comme invocation à l’encontre de celui qui a fait cela ? Justement, cette personne méritera cette invocation pour sa mauvaise action, et son impolitesse envers les musulmans.

Craignez, donc, Allah, ô vous qui offensez les gens dans leurs passages et leurs aires de repos! Cessez votre offense, et respectez les droits de vos frères, et craignez les invocations des opprimés car il n’y a entre celles-ci et Allah, aucun obstacle.

Parmi les offenses contre les musulmans sur leurs chemins, est ce que quelques insouciants font, comme arrêter leurs voitures, l’une à côté de l’autre, au milieu de la route, pour y discuter et plaisanter. Aussi, d’autres coupent la route aux piétons, et exposent les gens au danger. Ceci est une abomination apparente à rejeter, et celui qui la fait doit être puni.

Aussi, parmi ces offenses, est ce que quelques-uns d’entre eux font, comme effrayer les gens, et les importuner en plaisantant avec les voitures avec ce qu’ils appellent le rodéo. Ceci est en vérité une attitude absurde, digne d’un attardé mental, d’un non-civilisé, et d’un ingrat envers les bienfaits. De même, parmi ces offenses, la brutalité dans la conduite, et l’inconscience dans la vitesse, et le dérangement des gens avec le son des klaxons, notamment lorsqu’ils entendent qu’une équipe sportive a vaincu, selon leur expression, une autre équipe.

Aussi, parmi les offenses des musulmans sur leurs chemins, et leur exposition au danger, est le fait de laisser conduire ceux qui ne maîtrisent pas la conduite, ou ceux qui ne peuvent pas contrôler leur véhicule à cause de leur jeune âge. Ceux-là s’exposent, et exposent les autres au danger. Il faut que les dirigeants, et les responsables des jeunes leur interdisent la conduite des voitures, et cela par miséricorde envers eux, et envers autrui, afin de ne pas les exposer au danger. Il nous est obligé d’aider les dirigeants afin de repousser ce danger des musulmans.

De plus, parmi les offenses des musulmans, le fait de s’asseoir sur les bords des chemins car celui qui fait cela se tient informé des affaires personnelles des gens qu’ils ne veulent pas divulguer. Mais aussi, il regarde ce qui est interdit de regarder, comme regarder les femmes, ainsi que d’autres choses interdites dont la plus importante est de ne pas accomplir son devoir envers les piétons. D’après Abû Sa’îd Al-Khudry (qu’Allah l’agrée) d’après le Prophète (que la bénédiction et le salut d’Allah soient sur lui) a dit : « Prenez garde au fait de s’asseoir sur (les bords) des chemins », ils dirent : « Ô Messager d’Allah! Nous sommes incapables de nous en dispenser car c’est là que nous discutons », le Messager d’Allah(que la bénédiction et le salut d’Allah soient sur lui) rétorqua alors : « Si vous y tenez absolument, alors donner au chemin son droit », ils dirent alors : « Ô Messager d’Allah! Quel est le droit du chemin? », Il répondit (que la bénédiction et le salut d’Allah soient sur lui) : « baisser les regards, empêcher le mal, rendre le salam, ordonner le bien et interdire le mal ». (Rapporté par boukhâry et moslim). Ce hadith prouve qu’il est interdit de s’asseoir sur les bords du chemin à part pour celui qui donne au chemin ses droits qui sont énoncés dans ce hadith.

Par contre, celui qui s’assoie comme spectateur sans accomplir les directives du Prophète(que la bénédiction et le salut d’Allah soient sur lui), est pécheur. Il faut que les dirigeants l’interdisent de s’asseoir, notamment ceux d’entre eux qui font du mal.

Aussi, parmi les offenses des musulmans sur leur chemin, le fait de transformer les routes en terrain de football qui est la cause de vacarme et de rassemblement. Ceci dérange les piétons et les habitants, et en découlent, peut-être, de multiples autres offenses.

Aussi, parmi les offenses des musulmans sur leur chemin, on trouve chez quelques conducteurs de voiture, le manquement au code de la route, et aux principes fondamentaux de la conduite comme l’inconscience dans la vitesse, le non-respect des bandes routières, passer au feu rouge, ou s’arrêter aux endroits interdits, ou conduire dans une situation où la maîtrise recommandée du véhicule est impossible comme en état de somnolence.

Toutes ces situations exposent la personne elle-même, et d’autres au danger. Il est souhaitable donc, de les éviter et d’y prendre garde. Combien d’accidents découlèrent de ces situations! Des accidents où beaucoup d’âmes sacrées s’envolèrent, où des membres furent paralysés, où des corps s’épuisèrent, et où des sens furent avariés. Tout cela résulte de la négligence des conducteurs, ou de leur inconscience, ou de leur ignorance du code de la route, ou de la faible considération qu’ils ont pour les âmes humaines.

La responsabilité de ces accidents, et tout ce qui en découle comme dommages ( en biens ou en vies humaines) est assumée par ces conducteurs, et ceux qui leur autorisent de conduire alors qu’ils ne maîtrisent pas la conduite. En effet, les voitures sont comme les armes destructrices qui ne doivent être détenues que par ceux qui savent s’en servir, et les manipuler ; il faut, donc, prendre garde de ne pas jouer avec cela, ni de prendre cela à la légère.

Ô serviteur d’Allah ! Craignez, donc, Allah, pour vous-même et pour vos frères, et respectez les droits des musulmans, et évitez de les offenser et de leur faire dommage.

Et que la bénédiction et le salut d’Allah soient sur Muhammad, sa famille, et ses compagnons.

Traduit par Abû Hamza.


fr-Islamhouse-FactionEgaree-Fawzan

( Index )

Translations to other languges

Royaume d’Arabie Saoudite

Ministère de l’enseignement supérieur

Université islamique al-Imâm Mohamed ibnou Sa’oud

Messages instructifs de la recherche scientifique

-1-

Guide du pèlerin

(Hajj et omra)

Par :

Le grand savant Saleh ibnou Fawzân ibnou ‘Abdallah Al-Fawzân.

Traduit par :

Nsango Osmanou

Sous la direction du professeur et docteur El Hannach Mohamed

Institut de l’enseignement de la langue arabe

Université islamique al-Imâm Mohamed ibnou Sa’oud

Première édition :

1422 H. 2002G.

Aux

Nom

D’Allah

Clément et

Miséricordieux

Préface :

Louange à Allah, Seigneur des mondes. Que la paix et le salut soient sur le plus nobles des prophètes et le sceau des messagers, notre prophète Muhammad, sa famille et ses compagnons.

Au début de son édition de la collection « messages instructifs », l’Université a publié le guide du pèlerin (hajj et omra) du grand savant Saleh Al-Fawzân. Bien qu’elle en ait imprimé un grand nombre d’exemplaires et qu’il ait paru juste avant la période du pèlerinage, il a été épuisé et la demande n’a cessé d’augmenter aussi bien à l’intérieur du Royaume qu’à l’étranger. Cela est dû au format de ce guide, à sa compréhension facile et à son contenu exhaustif. Ainsi l’Université l’a-t-elle réédité plusieurs fois, mais, à chaque fois, il fut épuisé en peu de temps.

Ayant senti la demande croissante de ce guide, le besoin qu’ont les gens de ce genre de messages faciles, son expansion rapide et son grand intérêt, l’auteur, qu’Allah le récompense, l’a revu et augmenté pour qu’il soit, grâce à Allah, plus intéressant et plus exhaustif.

En le rééditant, pour la dixième fois, l’Université suit les décisions louables du serviteur des Lieux Saints et de son gouvernement, dans leur recherche continue à servir l’Islam et à éclaircir sa législation, et prie Allah le Très-Haut que ce guide soit disponible pour que tout pèlerin de la nation islamique puisse en tirer profit et accomplir convenablement les rites du pèlerinage. Elle prie Allah que ce guide soit bénéfique, utile et récompensé dans ce monde et l’au-delà. De plus, elle offre l’occasion à quiconque veut l’imprimer et le distribuer gratuitement après coordination avec les responsables de l’Université, qu’il s’agisse de gouvernement ou de la société civile, et ce dans le désir de la récompense divine et de la généralisation du profit.

Qu’Allah récompense l’auteur pour les efforts continus qu’il déploie pour exhorter les gens à vénérer Allah, à éviter les péchés et à ne pas commettre les interdits. Qu’Allah nous aide à tirer profit de ces efforts louables. C’est Allah qui nous oriente sur la bonne voie.

Le Recteur de l’Université Islamique al-Imâm

Mohamed Ibnou Sa’oud.

Son excellence Dr Mohamed Ibn sa’ad al saleh

Préface de l’auteur :

Louange à Allah, Seigneur des mondes. Que la paix et le salut soient sur notre Prophète Muhammad, sur les siens et ses compagnons.

Puisque le commun des hommes de la communauté, surtout celui qui n’a pas encore effectué le hajj (le grand pèlerinage) ou la omra (petit pèlerinage) se demande ce qu’il doit faire et dire lors de son hajj ou de sa omra, je lui ai écrit cet abrégé parce que le commun des hommes ne comprendrait pas ce qui est écrit dans un style scientifique. Il suffit de lui décrire ce qu’il doit faire dans un style qu’il comprend…

L’auteur

Louange à Allah, Seigneur des mondes. Que la paix et le salut soient sur le plus nobles des prophètes et le sceau des messagers, notre prophète Muhammad, sa famille et ses compagnons.

Ô pèlerin ! :

Veille à ce que ton intention soit sincère avec Allah dans ton hajj, ta omra et toutes tes actions ; veille, aussi, à accomplir le hajj et la omra et toutes les actions conformément à la sunna (tradition du Prophète), pour que ton œuvre soit juste et acceptable. Sans ces deux conditions (la sincérité de l’intention et la conformité à la sunna) aucune action n’est acceptée. Si tel est le cas, je te conseille de lire ces informations avant d’entamer le hajj ou la omra, peut-être Allah te ferait-il en profiter.

Veille, aussi, à ce que tes dépenses, pendant le hajj ou la omra proviennent de revenus licites parce que accomplir le hajj avec des revenus illicites n’est pas accepté comme l’indique le hadith.

1) Al-ihrâm : l’état de sacralisation.

Sache que le premier rite du hajj ou de la omra est l’hihrâm. Il faut que tu connaisses le lieu de l’ihrâm, sa période, ce que tu dois faire avant l’ihrâm et son sens, les différents rites pour lesquels tu te mets en état d’ihrâm, ce que tu dois dire au moment de l’ihrâm et après et ce qu’il est interdit de faire. Alors fais attention à ce qui suit.

A) Le lieu de l’ihrâm (le miqât) :

Le Prophète a déterminé des endroits par lesquels celui qui veut accomplir le hajj ou la omra ne peut passer et qu’il ne peut dépasser en allant à la Mecque sans être en état d’ihrâm. Ces endroits sont :

· Dhoul-halîfah, appelé de nos jours Abiyâr ali, c’est le lieu de l’ihrâm pour les habitants de Médine et ceux qui y passent par voie terrestre ou aérienne.

· Al-Jouhfah, un endroit prés de Rabagh, sur la route côtière. Les gens se mettent en ihrâm à Rabagh qui est situé un peu avant le lieu de l’ihrâm. C’est le lieu de l’ihrâm pour les habitants du Maghreb, de Syrie, d’Egypte et de ceux qui passent par ces pays par voie terrestre, maritime ou aérienne.

· Yalamlam, appelé actuellement Assa’diya, est le lieu de l’ihrâm pour les habitants du Yémen et ceux qui empruntent cette voie.

· Qarn-al-Manâzil, appelé Assayl al-kabir, est le lieu de l’ihrâm pour les habitants de Najd et de ceux qui y passent par voie terrestre ou aérienne.

· Dhatul-‘irq, c’est le lieu de l’ihrâm pour les habitants de l’Irak et de ceux qui empruntent cette voie par la route, la mer ou l’air.

· Celui dont la demeure ne se situe pas dans les lieux de l’ihrâm cités, se met en état d’ihrâm pour le hajj ou la omra dans sa demeure, à l’exception de ceux qui habitent la Mecque. Ceux-ci doivent quitter la ville jusqu’à ses environs pour se mettre en état d’ihrâm pour la omra ; pour le pèlerinage, ils se mettent en état d’ihrâm à la Mecque. Celui qui est passé par ces lieux sans penser accomplir ni le hajj ni la omra, puis il en a eu l’intention après les avoir dépassés, se met en état d’ihrâm à l’endroit où il a cette intention ; il ne doit le dépasser qu’en état d’ihrâm[1].

B) Période de l’ihrâm pour le pèlerinage.

Ce sont les mois qu’Allah a mentionnés :

(Le pèlerinage a lieu dans des mois connus…) Al-baqara v197.

Ces mois sont Chawâl (dixième mois du calendrier hégirien), Dhoul-Qui’da (onzième mois) et les dix premiers jours du douzième mois qui est Dhoul-Hijja. Si l’on se met en état d’ihrâm avant ces mois, l’ihrâm ne sera pas valide selon la majorité des savants (oulémas).

Si on se met en état d’ihrâm à ‘arafât avant le fajr (avant le lever du soleil), la veille du 10 de Dhoul-hijja, le hajj est valide ; par contre pour la ‘omra, on peut se mettre en état d’ihrâm à n’importe quel moment de l’année.

C) Ce qu’on doit faire avant l’ihrâm.

Avant de te mettre en état d’ihrâm, il est apprécié que tu fasses ce qui suit pour t’y préparer.

· Prendre ce dont tu auras besoin pour te couper les ongles, les moustaches et t’épiler les aisselles et le pubis. Si tu viens de faire cela, tu n’es pas tenu de prendre ce nécessaire.

· Te laver le corps pour enlever la saleté et la sueur en cachant ta pudeur. Le lavage n’est pas obligatoire en cas d’empêchement.

· L’homme doit enlever tous les vêtements cousus ou tissés, destinés à tout le corps ou à un membre, comme les habits, les sous-vêtements et les chaussettes. Il portera deux pièces d’étoffes (deux draps), de préférence de couleur blanche qu’elles soient neuves ou lavées ; il chaussera ce qu’il voudra ; il est permis de mettre des souliers ne dépassant pas la cheville et sans chaussettes. Il est apprécié que le tissu de l’ihrâm soit blanc et propre. Quant à la femme, elle doit enlever ce qu’il y a sur son visage comme le voile qui est cousu spécialement pour le visage ; elle mettra un voile qui lui couvre la tête et le visage de la vue des hommes avec qui il ne lui est pas interdit de se marier ; il n’y a pas de mal à ce que son voile touche son visage ; elle n’a pas besoin de mettre sur la tête un turban, ou autre chose, qui empêcherait ce voile de toucher son visage comme le font certaines femmes ; cela ne fait pas partie de la sunna.

La femme est aussi tenue, au moment de l’ihrâm, d’enlever les gants ou tout ce qui peut couvrir les mains. Hormis le voile et les gants, il n’est pas interdit à la femme de porter ce qu’elle avait l’habitude de porter à condition qu’elle ne se fasse pas coquette.

Il ne lui est pas recommandé une couleur spéciale quant au tissu de l’ihrâm. La croyance du commun des hommes que la femme doit porter un tissu vert pour l’ihrâm n’a pas de fondement. Certains pensent qu’elle doit porter le blanc ; cela n’est pas permis car elle ressemblerait à l’homme[2].

· Après s’être lavé, on se parfume le corps, sans parfumer les habits de l’ihrâm ; puis on prépare l’intention de se mettre en état d’ihrâm. La femme peut mettre un parfum dont l’odeur n’est pas très forte.

D) Signification de l’ihrâm.

Après les préparatifs cités, tu te mets en état d’ihrâm.

· Qu’est-ce que l’ihrâm ?

C’est « formuler » l’intention d’accomplir le rite voulu ; si tu as envisagé de le commencer, tu es en état d’ihrâm même si tu ne prononces rien. Il est préférable de formuler l’intention après l’une des prières obligatoires[3]. Si ce n’est pas le moment d’une prière obligatoire, il est permis de prier deux unités de prière si ce n’est pas un moment qui est déconseillé pour les prières non prescrites comme par exemple, après la prière du fajr et du ‘asr ; dans ce cas, tu te mets en état d’ihrâm sans prier. Si tu accomplit le hajj ou la omra à la place d’une autre personne, tu formules l’intention de l’ihrâm au nom de cette personne ; il est permis que tu dises dans ce cas : « Labaïka-lahouma ‘an foulâne » (Ô Allah, je réponds à ton appel au nom d’untel).

E) Différents rites pour lesquels le pèlerin peut se mettre en état d’ihrâm (pour le hajj ou la omra).

Il y a trois rites : la jouissance « At-Tamatou’ », la jonction « Al-quirân » et l’unicité « Al-Ifrâd » ; le meilleur des rite est le tamatou’, puis le quirân et enfin l’Ifrâd.

· Le tamatou’ (la jouissance) signifie que tu formules l’intention de l’ihrâm pour la omra pendant les mois du pèlerinage déjà précités, à l’endroit déterminé pour l’ihrâm. Quand tu auras accompli ces rites, tu enlèveras l’ihrâm à la Mecque pour le hajj ; mais tu devras sacrifier une bête pour le tamatou’ si tu n’es pas résident à la Mecque.

· Le quirân (jonction) signifie que tu formules l’intention de l’ihrâm à la fois pour le hajj et la omra à l’endroit de l’ihrâm (allahouma labaïka hajjane wa ‘omra), ou que tu te mets en état d’ihrâm pour la omra, puis tu entames le hajj avant le circuit autour de la Maison Antique (Kaaba) ces tours sont appelés tawâf. Dans ce cas tu restes en ihrâm jusqu’à la lapidation le jour de l’Aïd (grande fête) ; tu te coupes les cheveux et tu sacrifies une bête comme pour le tamatou’.

· L’Ifrâd (l’unicité) signifie que tu formules l’intention de l’ihrâm pour le hajj uniquement à l’endroit de l’ihrâm. Tu dois rester en état d’ihrâm jusqu’à la lapidation le jour de l’Aïd. Dans ce cas, le sacrifice n’est pas recommandé. Nous verrons cela en détails.

F) Les invocations appréciées au moment et après l’ihrâm.

· Si tu t’es mis en état d’ihrâm pour le tamatou’, il est souhaitable que tu dises : « Ô Allah, je veux me mettre en état d’ihrâm pour la omra dont je jouirai jusqu’au hajj, facilite- la donc pour moi et accepte-la » (allahoumma labaïka ‘omra tammatou’aine ila-lhajj fayassirhâ lî wataqabbelhâ minny), ou bien « Allah, je réponds à ton appel pour la omra dont je jouirai jusqu’au hajj » (allahoumma labaïka ‘omra tammatou’aine ila-lhajj).

· Si tu te mets en état d’ihrâm pour le quirân, tu diras : « Ô Allah, je veux me mettre en état d’ihrâm pour la omra et le hajj » (allahoumma labaïka ‘omra wa hajjan), ou bien « Allah, je réponds à ton appel pour le hajj » (allahoumma labaïka hajjane).

Si tu te sens malade et que tu crains de ne pas pouvoir accomplir le hajj ou la omra, tu peux poser une condition au moment de l’ihrâm en disant : « Si j’ai un empêchement, je resterai là où tu m’auras empêché » (Idha habassani hâbiss famahalli haïthou habasstani), si tu n’y arrives pas, il t’est permis d’ôter l’ihrâm parce qu’Allah tient compte de ta condition, comme il est mentionné dans le hadith. Après avoir formuler l’intention de l’ihrâm, tu prononceras la formule de la Talbiya : « Labbaïka-lâhouma labbaïk labbaïka lâ charîka laka labbaïk, inna-lhamda wanni’mata laka wa-lmulk lâ charîka lak » (je réponds à ton appel, ô Seigneur, je réponds à ton appel. Je réponds à ton appel, tu n’as pas d’associé, je réponds à ton appel. En vérité, la louange et la grâce T’appartiennent ainsi que la royauté. Tu n’as pas d’associé). Les hommes la prononcent à haute voix et les femmes à voix basse.

Avertissements :

· Si la femme a ses règles ou bien si elle est en couches avant l’ihrâm, elle se lave et se parfume et se met en état d’ihrâm comme les autres, si elle a les règles ou si elle accouche après l’ihrâm, elle reste en état d’ihrâm et accomplit tous les rites à l’exception du tawâf qu’elle doit reporter jusqu’à ce qu’elle soit purifiée. Si elle s’est mise en état d’ihrâm pour le tamatou’ et qu’elle n’est pas encore purifiée le jour de ‘arafât, elle formule l’intention du hajj qu’elle associe à la omra, ainsi elle continuera son hajj sous le rite de quirân, elle ira à ‘arafât et fera ce que fait le pèlerin, à l’exception du tawâf et du sa’y (c’est le va-et-vient entre les deux monticules de la Mecque, Saffâ et Marwâ) qu’elle doit reporter jusqu’à ce qu’elle soit purifiée[4].

· Celui qui voyage par avion doit se mettre en état d’ihrâm dans les airs au moment où il se rapprochera d’un lieu de l’ihrâm (le miquâte) ; il ne doit pas reporter l’ihrâm jusqu’à l’aéroport de Jeddah car Jeddah n’est un miquâte que pour ses habitants et pour ceux qui y sont autorisés.

Il lui est possible de se laver et de porter le drap de l’ihrâm sous ses vêtements avant de prendre l’avion, quand il se rapprochera du lieu de l’ihrâm, il enlèvera ses vêtements et portera le vêtement approprié (le rida’), puis il formulera l’intention de l’ihrâm.

S’il n’a pas d’habits pour l’ihrâm, il gardera son pantalon, enlèvera les vêtements dont il entourera les épaules, le dos et le thorax et formulera l’intention de l’ihrâm. Une fois arrivé à l’aéroport, il mettra les habits de l’ihrâm dès qu’il en disposera et enlèvera son pantalon.

Quant à la femme, elle n’a pas d’habits spécifiques à l’ihrâm. Elle se mettra en état d’ihrâm dans l’avion avec ses habits, mais elle enlèvera le barqa’ (foulard qui couvre le visage) et mettra le voile à sa place. Elle enlèvera aussi les gants comme il est mentionné plus haut[5].

· Certains pèlerins se photographient après l’ihrâm ; cela est interdit pour deux raisons :

a) La photographie est une désobéissance et un péché[6].

b) Cela entre dans le cadre de l’hypocrisie parce qu’ils veulent montrer leur photo en état d’ihrâm. Certes, l’hypocrisie fausse les actes ; méfie-toi, cher musulman !

· Il faut que celui qui accomplit le hajj ou la omra à la place d’un autre ait accomplit personnellement le hajj ou la omra.

· Certains pèlerins laissent paraître leurs épaules droites après l’ihrâm ; c’est une erreur parce que cela ne se fait qu’au moment du premier Tawâf (tawâf al-qoudoum).

G) Ce qu’il est de faire après avoir formuler l’intention de l’ihrâm.

· Après avoir formuler l’intention de l’ihrâm, il est interdit à l’homme et à la femme de se parfumer le corps ou les habits avec n’importe quels parfums. Comme il leur est interdit de sentir intentionnellement le parfum et d’utiliser ce qui est parfumé comme la nourriture, les boissons, les pommades et le savon.

· Il est interdit à l’homme de se couper les cheveux de tout le corps, quel que soit l’instrument utilisé, et de se couper les ongles.

· Il est interdit à l’homme et à la femme de tuer le gibier ou d’aider à le faire par n’importe quel moyen ou de l’indiquer avec des gestes ou autres.

· Les relations sexuelles et ce qui en résultent comme la demande en mariage et la conclusion d’un acte de mariage, sont interdites ; il est aussi interdit d’en parler.

· Il est interdit à l’homme, uniquement, de se couvrir la tête avec quelque chose qui la touche comme le turban, le calot, le chapeau, mais il est possible d’utiliser un parapluie ou ce qu’il lui ressemble[7].

· Il est interdit à l’homme, en particulier, de porter ce qui est cousu comme les habits, les sous-vêtements et les chaussettes ; rien n’empêche de porter une ceinture pour y mettre de l’argent, de porter des lunettes, la montre, la bague et de porter des sandales et des souliers malgré qu’il vaille mieux mettre des sandales.

· Il est interdit à la femme de porter le voile ou autre qui est cousu aux mesures des visages et aussi de porter des gants.

Avertissements concernant des erreurs commises dans les mosquées de At-Tan’îm et Ji’rânah.

a) Dans la mosquée At-Tan’îm :

Puisque certains pèlerins vont prier dans cette mosquée parce qu’ils croient qu’il est légitime d’y prier avant d’aller à la Mosquée Sacrée, et d’autres ne se mettent pas en état d’ihrâm au miquât par où ils passent, mais le font dans cette mosquée ; d’autres encore, qui se trouvent à la Mecque, y vont souvent pour formuler l’intention de l’ihrâm en vue de la omra parce qu’ils croient que cette mosquée a une spécificité et une vertu. Il faut avertir que cette mosquée n’a ni spécificité ni vertu par rapport aux autres mosquées et que le fait de s’y rendre pour cela est une innovation (bid’a), parce que le Prophète a dit : « Tout acte que nous n’avons pas ordonné est rejeté ».

Le Prophète et ses compagnons ne se rendaient pas à cette mosquée. Plutôt, elle n’existait pas au temps du Prophète, mais elle a été construite après sa mort et a été appelé mosquée de ‘Aïcha. Cette appellation n’a pas de fondement, sauf que ‘Aïcha s’était mise en ihrâm à cette endroit.

Ce qui est arrivé à cet endroit est qu’à l’époque du Prophète, ‘Aïcha insista auprès de lui pour qu’il lui permette d’accomplir la omra après le hajj parce qu’elle n’avait pas accompli de omra seule, mais elle a accompli associée avec le hajj à cause de ses règles. Elle lui a, alors, demandé la permission d’accomplir une ‘omra seule ; alors il lui ordonna d’aller à At-Tan’îm et de s’y mettre en ihrâm pour la omra parce que c’est le plus proche endroit des environs ; l’ihrâm de cet endroit lui était donc plus facile. Il n’a pas de vertu par rapport aux autres environs. La croyance qu’il est meilleur que les autres environs est fausse, sans le moindre doute.

S’y rendre en raison de cette croyance est une innovation. Celui qui ne se met pas en ihrâm au lieu indiqué et le fait à At-Tan’îm commet un interdit et omet un devoir parmi les devoirs du hajj ou de la omra ; il doit, donc, sacrifier une bête à la Mecque et la distribuer aux pauvres qui s’y trouvent. Il commet, donc, un péché parce qu’il n’a pas effectué l’ihrâm de l’endroit indiqué (le miquât). Il doit se repentir et immoler l’offrande expiatoire dont nous avons parlé.

Celui qui ne se rend pas, à son arrivée, à la Mosquée sacrée, mais se rend à la mosquée de Tan’îm avant celle-ci, commet un péché et son acte est considéré comme une innovation parce qui est recommandé pour celui qui est en état d’ihrâm, à son arrivée à la Mecque, est de se rendre en priorité à la Mosquée sacrée, d’y faire les tours de la Kaaba (tawâf), et le va-et-vient entre Saffâ et Marwâ (le sa’iy) s’il accomplit la omra, ou de faire le circuit d’arrivée s’il accomplit à la fois le hajj et la omra ou bien s’il accomplit seulement le hajj. Il n’a pas à se rendre à At-Tan’îm, ni à d’autres mosquées. Sortir de la Mecque et se rendre à At-Tan’îm pour y réitérer l’ihrâm pour la omra avant ou après le hajj ou en dehors de la période du hajj est en contradiction avec le prioritaire et le meilleur car rester au sanctuaire, y prier et faire le tour de la Kaaba de son gré est mieux que de sortir de la Mecque pour réitérer l’ihrâm pour la omra à At-Tan’îm. Et Allah est le plus savant.

b) Dans la mosquée Ji’rânah :

C’est un endroit entre la Mecque et Tâïf, plus proche de la Mecque. Cet endroit, ainsi que la mosquée qui a été construite, n’a pas de spécificité ni plus de vertu que les autres environs comme le pensent certaines personnes, sauf que le Prophète s’y était mis en ihrâm quand il revenait de Hounayn à la Mecque. Alors, il s’est mis en ihrâm à ji’rânah parce qu’il a eu l’intention d’accomplir la omra à cet endroit. Sinon il ne serait pas sorti de la Mecque, ni lui ni ses compagnons, pour se mettre en ihrâm à Ji’rânah. Certaines personnes quittent la Mecque et se rendent à Ji’rânah pour se mettre en ihrâm pour la omra ou pour y prier. Cela n’a pas été fait par le Prophète ni par ses compagnons. Il n’est pas indiqué non plus par les savants estimés. Mais, il est fait par le commun des hommes prétextant que c’est une sunna. Ce n’est pas une sunna parce que le Prophète s’y était mis en ihrâm quand il rentrait à la Mecque. Donc, la sunna pour celui qui arrive à la Mecque par Taïf et ses environs est de se mettre en ihrâm à Ji’rânah ou à un autre endroit sur son chemin à la limite du sanctuaire.

2) Ce que doit faire le pèlerin à son arrivée à la Mecque.

A) Ce que doit faire le pèlerin dont le rite est le Tamattou’ (jouissance).

Quand tu arrives à la Mecque, si tu es en Tamattou’, tu accomplis les rites de la omra en commençant par le circuit de la omra : tu fais sept fois le tour de la Kaaba, chaque tour commence et se termine à la pierre noire (pierre située dans l’un des angles de la Kaaba et qui est indiquée par un trait longiligne noir sur le sol). Après avoir terminer le septième tour, tu sort du circuit et tu pries deux unités de prières, de préférence prés du « maqâm ibrâhîm » (le lieu d’Ibrâhîm) si c’est possible[8] ; sinon à n’importe quel endroit de la mosquée. Ensuite, il est recommandé de boire de l’eau de Zem Zem[9]. Puis tu te diriges vers le Saffâ (petit monticule proche du puit de Zem Zem)[10] et tu effectues sept fois le va-et-vient (le sa’yi) entre ce monticule et l’autre qui se nomme Marwâ, c’est le sa’yi de la omra. Tu commences le premier aller à Saffâ et tu le termines à Marwâ. Ensuite, tu commences le deuxième tour à Marwâ et tu le termines à Saffâ, et ainsi de suite jusqu’à ce que tu termines sept tours. Ainsi, ton aller du Saffâ à Marwâ constitue un tour et ton aller de Marwâ à Saffâ constitue un tour[11].

Après cela, l’homme se coupe tous les cheveux et la femme coupera l’équivalent d’un bout de pouce (phalangette) de ses cheveux. Ainsi, la omra sera terminée.

NOTE : -Les piliers de la omra (c'est-à-dire que si un pilier n’est pas accompli la omra n’est pas valide) sont l’ihrâm, le tawâf (tour autour de la Kaaba) et le sa’yi (circuit entre Saffâ et Marwâ).

-Ses obligations (c'est-à-dire que si une obligation n’est pas accomplie alors, il faudra sacrifier une offrande et la distribuer aux pauvres de la Mecque et la omra sera, dès lors, valide.) sont l’ihrâm en son endroit (miquât), le rasage ou la coupe des cheveux.

B) Ce que doivent faire les pèlerins qui accomplissent le rite quirân et ifrâd à leur arrivée à la Mecque.

A ton arrivée à la Mecque, si tu accomplit le rite quirân ou ifrâd, il est souhaitable que tu accomplisses les sept tours de la Kaaba (c’est ce que l’on nomme le circuit d’arrivée « tawâf al-quoudoum) ; puis tu pries deux unités de prières derrière le lieu d’Ibrâhîm, si cela est possible, puis tu iras boire de l’eau de Zem Zem. Ensuite, si tu le veux tu pourras accomplir le sa’yi du hajj (circuit entre Saffâ et Marwâ) si tu accomplis le hajj seul qui est le rite ifrâd. Après le circuit d’arrivée, tu restes en état d’ihrâm jusqu’au jour de l’Aïd (dixième jour de dhoul-hijja).

AVERTISSEMENT :

· La condition de validité du tawâf est l’intention (elle émane du cœur et ne se prononce pas), la purification (tu dois être en état d’ablution majeure et mineure), la protection de la pudeur (tu porteras des habits qui ne dévoileront pas tes parties intimes) et l’achèvement des sept tours. Chaque tour commence et se termine à la pierre noire. Il faut aussi laisser la Kaaba à sa gauche (les tours se font dans le sens contraire des aiguilles d’une montre) et faire le tour de la Kaaba au-delà du hijr (c’est une sorte de muret qui forme un demi-cercle dans l’un des cotés de la Kaaba) sinon le tour est incomplet parce que la plus grande partie de ce hijr fait partie de la Kaaba.

· Pendant le circuit de la omra et le circuit d’arrivée (tawâf al-quoudoum), il est souhaitable que l’homme sorte son épaule droite de ses habits (c’est l’ittibâ’) et qu’il marche rapidement pendant les trois premiers tours –s’il est possible- tout en rapprochant les pas (c’est le raml).

· Le tawâf et le sa’yi n’ont pas une invocation spécifique ; le pèlerin peut dire quelques invocations ou dire : « qu’Allah soit exalté, il n’y a pas de divinité à part Allah, Allah est le plus grand » soit en arabe « subhâna lahi, lâ ilâha illa lahou, allahou akbar », ou réciter quelques versets du Coran[12], il ne doit pas bousculer les autres pour atteindre la pierre noire (pour l’embrasser ou la toucher), s’il l’atteint qu’il la touche et l’embrasse, sinon il suffit qu’il lui fasse un signe de la main quand il passe près d’elle. Aussi qu’il touche le coin yéménite, s’il y parvient, sans l’embrasser. Par contre, s’il ne parvient pas à la toucher, qu’il s’en aille sans lui faire un signe de la main ou autre.

· La validité du sa’yi (circuit entre saffâ et Marwâ) est conditionnée par l’intention qui émane du cœur et ne doit en aucun cas être prononcée. Il faut aussi qu’il ait lieu après un tawâf licite. Aussi, il faut absolument accomplir les sept tours, chacun doit couvrir le trajet entre Saffâ et Marwâ[13].

· Si on appelle à la prière, alors que le pèlerin accomplit le sa’yi ou le tawâf, il doit arrêter son circuit et prier avec les pèlerins. Quand il aura terminé la prière, il reprendra le tour en tenant compte de ce qu’il a déjà accompli.

3) Ce que doit faire le pèlerin le jour d’al-tarwiyah.

Le jour de tarwyiah est le huitième jour du mois de dhoul-hijja. Pendant ce jour, il est apprécié que le pèlerin dont le rite est le tamattou’ (jouissance) qui a accompli, auparavant, sa omra, se mette en état d’ihrâm pour le hajj durant la matinée et de la Mecque. Avant cela, il fera ce qu’il a déjà fait au miquât pour sa omra : il se lavera, se parfumera, puis il se mettra en ihrâm au lieu de sa résidence (hôtel ou autre). Quant à celui qui accomplit le rite quirân ou ifrâd, il garde encore son ihrâm. Tous les pèlerins doivent se rendre à Mina (ville de campement près de la Mecque) avant la prière de dhohr. Ils n’iront pas à la Mosquée Sacrée pour faire le tour de la Kaaba, mais ils iront directement à Mina. Ils y accomplissent la prière du dhohr (midi) et de ‘asr (après-midi), du maghreb (coucher du soleil) et du ‘ichâ (soir), chacune en son temps ; cependant, ils réduiront les prières qui comportent quatre unités (dhohr, ‘asr, ‘ichâ) à deux unités. Ils passeront la nuit du neuf dhoul hijja à Mina et accompliront la prière du fajr (aube). Passer la nuit à Mina est une sunna prophétique non obligatoire, si on ne la fait pas, ce n’est pas grave. Celui qui s’est installé à Mina avant le jour d’al-tarwiya se met en ihrâm à Mina dans la matinée du jour de tarwyia comme les autres et ils reste chez lui.

4) L’arrêt à ‘arafât et ce qu’on y fait.

Le neuvième jour, dès le lever du soleil, les pèlerins vont de Mina à ‘arafât (endroit situé à environ sept Km de la Mecque) dans le calme et le respect en prononçant la talbyia vue plus haut. Quand ils y arrivent, ils s’assurent d’être bien dans la zone délimitée et s’y installent là où ils le peuvent. Ils ne sont pas tenus d’aller au mont ‘arafât, ni de le voir. Après midi, ils accomplissent les prières du dhohr et du ‘asr regroupées en les réduisant à deux unités chacune, avec un adhan (appel à la prière) et deux iqâma (annonce à la prière). Puis, ils se mettent à invoquer et à prier Allah, en se tenant face à la Kaaba, et ceci jusqu’au coucher du soleil[14]. Après le coucher du soleil, ils se dirigent vers Muzdalifah (endroit à environ quatre Km de la Mecque). Celui qui quitte ‘arafât avant le coucher du soleil, doit y revenir et y rester jusqu’au coucher du soleil ; s’il n’y revient pas, il commet, donc, un péché et doit sacrifier une bête. En quittant ‘arafât après le coucher du soleil, les pèlerins doivent observer le calme, le respect et s’occuper à prononcer la talbyia et de demander le pardon d’Allah.

AVERTISSEMENT :

Un arrêt aussi court, soit-il, et même un simple passage à ‘Arafât suffisent à celui qui n’y arrive qu’après le coucher du soleil. L’arrêt prend fin avec le fajr de la veille de l’Aïd.

5) La nuit à Muzdalifah.

Quand les pèlerins arrivent à Muzdalifah, ils y accomplissent les prières du maghreb et ‘ichâ regroupées avec un seul adhan et deux iqâma et en réduisant la prière du ‘ichâ à deux unités de prières, le maghreb restant comme il est d’habitude. Puis, ils s’y installent et y passent la nuit. Après minuit, les faibles parmi les femmes, les enfants, les vieux et ceux qui ont besoin de l’aide des plus forts, peuvent quitter Muzdalifah pour aller à Mina. Cependant, il est préférable aux plus forts qui n’ont pas de faibles à leurs charges d’y rester jusqu’au fajr ; ils accomplissent la prière du fajr en son temps ; puis ils s’occupent à supplier et à invoquer Allah jusqu’à ce que le soleil soit sur le point de se lever. Ensuite, ils se dirigent vers Mina avant le lever du soleil. Il n’est pas permis de quitter muzdalifah avant minuit. Celui qui la quitte avant minuit aura, donc, commis un péché et devra sacrifier une bête s’il n’y revient pas car passer la nuit à Muzdalifah est une obligation au moins jusqu’à minuit. Un moment très court et même un passage suffisent à celui qui y arrive après minuit.

6) Les rites du pèlerinage le jour de l’Aïd.

En quittant Muzdalifah pour Mina, les pèlerins doivent ramasser sept cailloux à Muzdalifah ou sur leur route pour la lapidation de la grande stèle (jamrah al-‘aqabah). Chaque caillou doit être un peu plus gros que le grain d’un pois chiche. Après leur arrivée à Mina, il est souhaitable de commencer par lapider la grande stèle avec sept cailloux successifs. En jetant chacun des cailloux, ils doivent lever la main en les jetant un par un et dire pour chaque caillou jeté : « Allahou Akbar » (Allah est le plus Grand). Il faut que chacun des cailloux arrivent dans l’enceinte même du bassin de la stèle. Après cela, peu importe si le caillou y reste ou qu’il en sorte. Le temps imparti à la lapidation de la grande stèle commence la veille du dixième jour à minuit et se termine le dixième jour au coucher du soleil. Il est préférable aux plus forts de lapider ce jour-là après le lever du soleil.

Après la lapidation de la grande stèle, le pèlerin qui accomplit le rite de tamattou’ ou le quirân doivent immoler leur offrande. Le moment de l’immolation s’étend du dixième jour au lever du soleil jusqu’au treizième jour jusqu’au coucher du soleil, soit le jour de l’Aïd et trois jours après. Il est apprécié que le pèlerin mange de son offrande, en offre et en fasse l’aumône. Après avoir immolé son offrande, il se rase la tête ou se coupe les cheveux. La femme doit couper des tresses de ses cheveux l’équivalent d’une phalangette d’un pouce, si elle n’a pas de tresses, qu’elle rassemble ses cheveux et en coupe l’équivalent d’une phalangette d’un pouce. Ce jour-là, quand le pèlerin aura lapidé la grande stèle et qu’il se sera rasé ou coupé les cheveux, il pourra enlever son ihrâm. Tout ce qui lui a été interdit, comme le port des vêtements cousus, le parfum, etc. ne le sera plus à l’exception de sa femme dont il ne pourra jouir qu’après le dernier tawâf (c’est ce qu’on appelle le tawâf al-Ifâddhah). Après la lapidation, l’immolation de l’offrande, et le rasage ou la coupe des cheveux, le pèlerin peut, si cela est possible, aller à la Mecque le jour de l’Aïd et accomplir le dernier tawâf et le sa’yi entre Saffâ et Marwâ s’il accomplit le rite tamattou’, quirân ou ifrâd et qu’il n’a pas accompli le circuit d’arrivée (tawâf al-quoudoum). L’accomplissement du dernier Tawâf ce jour-là est préférable, mais il peut le retarder. La période de ce tawâf commence la veille du dixième jour ; sa fin n’est pas limitée dans le temps ; mais il vaut mieux l’accomplir pendant les trois jours qui suivent l’Aïd.

AVERTISSEMENT :

· L’ordre des rites, le jour de l’Aïd est le suivant : la lapidation, l’immolation, le rasage ou la coupe des cheveux et enfin l’accomplissement du dernier Tawâf suivi du sa’yi, mais on peut ne pas respecter cet ordre. Par exemple on peut commencer par le Tawâf ou se couper les cheveux avant la lapidation.

· Si le pèlerin accomplit trois rites tout ce qui lui était interdit avec l’ihrâm devient permis ; ces rites sont la lapidation, le rasage, et le dernier tawâf et le sa’yi au cas où il devrait l’accomplir. S’il en accomplit deux tout lui devient permis à l’exception des rapports sexuels avec les femmes.

· Les caractéristiques de la bête à sacrifier sont les mêmes que celles qu’on sacrifie le jour de l’Aïd al-Adhâ (Aïd el-Kébir). Elle doit atteindre l’âge arrêté par la législation islamique qui est de 6 mois pour les ovins, un an pour les caprins, deux ans pour les bovins et cinq ans pour les camélidés. Chaque ovin ou caprin correspond à une offrande, alors qu’une vache ou un chameau correspondent à sept offrande (c'est-à-dire que sept personne s’associe sur l’achat d’un chameau et cela leur sera comptabilisé comme une offrande chacun). L’offrande doit être dépourvue de tares : elle ne doit être ni malade, ni vieille, ni maigre, ni borgne, ni aveugle, ni boiteuse ; elle doit avoir tout ses membres. Le pèlerin, après avoir égorger sa bête à sacrifier, ne doit pas la jeter. Mais il doit, plutôt, s’en servir : en manger et en distribuer à ceux qui le méritent ou l’égorger et la leur remettre entièrement. Aussi, il peut déléguer quelqu’un pour le sacrifice.

· Celui qui n’a pas les possibilités de sacrifier une bête doit jeûner dix jours dont trois pendant le pèlerinage, de préférence avant le jour de ‘arafât, il peut, toutefois, jeûner les trois jours qui suivent l’Aïd, le onzième, le douzième et le treizième jour de Dhoul-hijja. Il jeûnera les sept jours manquants quand il retournera dans son foyer d’origine.

7) Les jours du Tachrîq et les rites qu’on doit y accomplir.

Les jours du tachrîq sont le onzième, le douzième et le treizième jour de Dhoul-hijja. Pendant ces trois jours, le pèlerin doit accomplir trois rites :

a) Passer les nuits de ces trois jours à Mina en y restant, dans la mesure du possible, la majeure partie de la nuit car cela est l’une des obligations du hajj. S’il n’y passe pas la nuit, sans raison, il commet un péché et doit, donc, sacrifier une bête.

b) Accomplir les trois lapidations quotidiennes dans l’après-midi de chaque jour. Il accomplira chaque prière en son temps, sans les regrouper, en réduisant le dhohr, ‘asr et ‘ichâ à deux unités de prières, le maghreb et le fajr restant tels quels.

8) Comment lapider ?

Le onzième jour, après midi, le pèlerin ramasse 21 cailloux à l’endroit où il campe ou sur son chemin. Chaque caillou doit être un peu plus gros que le grain d’un pois chiche, puis lorsqu’il atteindra la petite stèle (jamratous-soughrâ), celle qui se trouve après Mina, il lancera successivement sept cailloux en levant la main pour chaque tir et en prononçant : « Allahou Akbar » à chaque tir. Il doit s’assurer que ses cailloux sont tombés dans le bassin de la stèle. Ensuite, il se dirigera vers la stèle médiane (jamratoul-woussttâ) et la lapidera, aussi, avec sept cailloux et enfin il ira à la grande stèle (jamratoul-‘aqaba) et la lapidera, également, avec sept cailloux[15]. Le douzième jour après midi, il fera la même chose. S’il le veut, après la lapidation, il pourra quitter Mina en se dépêchant avant le coucher du soleil. Si, la veille du treizième jour, le soleil se couche avant qu’il n’ait quitté Mina, il doit y passer cette nuit et accomplir la lapidation des trois stèles, après le midi, le treizième jour ; cela s’appelle le retardement qui est préférable à la hâte. Il est permis à celui qui est incapable d’accomplir la lapidation de déléguer une personne qui l’accomplira à sa place[16].

NOTE :

-Les piliers du hajj sont au nombre de quatre : l’ihrâm, l’arrêt à ‘arafât, le tawâf et le sa’yi.

-Ses obligations sont au nombre de sept : l’ihrâm au miquât (lieux préconisé cité plus haut), l’arrêt à ‘arafât jusqu’au coucher du soleil, passer la nuit à Muzdalifah, passer les nuits des jours du Tachrîq à Mina, la lapidation des trois stèles, le rasage ou la coupe des cheveux et le tawâf d’adieu.

-Celui qui aura omis l’un des piliers, son hajj ne sera pas valide que lorsqu’il l’aura accompli et celui qui aura omis une obligation doit sacrifier une bête qu’il égorgera à la Mecque et qu’il distribuera aux pauvres du sanctuaire, sans rien en manger.

9) Le tawâf d’adieu.

Quand le pèlerin accomplit tous les rites et qu’il souhaite rentrer chez lui, alors, il ne devra voyager qu’après avoir fait sept fois le tour de la Kaaba sans faire de sa’yi. C’est le Tawâf d’adieu (Tawâfoul-wadâ’) ; s’il a retardé le dernier Tawâf et qu’il l’a accompli juste avant de voyager, alors, il sera dispensé du Tawâf d’adieu. La femme qui a ses règles ou ses lochies en est aussi dispensée. Elles pourront voyager sans faire le tawâf d’adieu.

10) Avertissements concernant certaines erreurs commises par les pèlerins lors de l’accomplissement des rites du pèlerinage.

Certaines erreurs concernent la croyance et les dispositions pratiques du pèlerinage. En ce qui concerne la croyance, certains pèlerins, à la Mecque comme à Médine, vont aux cimetières pour supplier les morts, demander leur « baraka » (miséricorde) et les prier d’intervenir en leur faveur auprès d’Allah. Ces actes ressemblent à de l’hérésie contraire à la sunna du prophète concernant la visite des tombes car la sunna du Prophète veut que la visite des tombes vise à prendre une leçon, à se rappeler de l’au-delà et à prier pour les morts musulmans en demandant à Allah de leur accorder Son pardon et Sa miséricorde. Aussi, on ne doit pas voyager dans le seul but de visiter une tombe ; de plus, la visite ne doit être effectuée que par les hommes et non les femmes, comme a dit le Prophète : « Je vous avait interdit la visite des tombes ; (maintenant) visitez-les donc, car elles vous rappellent l’au-delà ». C’est un discours qui s’adresse uniquement aux hommes parce que le Prophète a maudit les femmes qui visitent les tombes…

Quand le Prophète visitait les tombes, il invoquait Allah pour qu’Il accorde à leurs occupants le pardon et Sa miséricorde. Ce sont là les orientations du Prophète concernant la visite des tombes. C’est pour que le visiteur prenne l’exemple, et invoque Allah pour qu’Il accorde Son pardon et Sa miséricorde au mort à qui on a rendu visite (si c’est un musulman).

Que les tombes soient visitées pour y invoquer les morts, demander leurs « baraka » et les supplier est contraire aux orientations du Prophète. C’est une hérésie ou une voie d’hérésie contraire aux rites du pèlerinage et à ses objectifs.

Certains pèlerins se fatiguent et perdent leur temps et leur argent en se rendant à des faux sanctuaires se trouvant à la Mecque et à Médine. A la Mecque, on va à la grotte de hirâ et à la grotte de thowr, et autres dont la visite n’est pas légiférées. A Médine, on va aux sept mosquées et à la mosquée des deux quiblas et d’autres endroits pour y prier, invoquer Allah et demander leurs « baraka ». La visite de ces endroits, à la Mecque et à Médine, est l’une des hérésies introduites en islam. Dans le monde entier, il n’y a pas de mosquées vers lesquelles on se déplace pour prier à l’exception des trois mosquées : la Mosquée Sacrée (Mecque), la Mosquée du Prophète (Médine) et la Mosquée al-Aqsâ (Jérusalem) et aussi, pour ceux qui sont à Médine, la mosquée qobâ’. Il n’y a pas non plus, en islam, de grottes ni d’endroits à visiter, ni à la Mecque, ni à Médine et ni ailleurs[17] car il n’y a pas de preuves qui légitiment cela. Puisque le pèlerin est venu demander récompense à Allah, il doit se limiter à la législation (châri’a) d’Allah et de son Prophète. Si le pèlerin économise son temps pour prier à la Mosquée Sacrée et la Mosquée du Prophète et qu’il économise son argent pour le dépenser en faisant l’aumône aux nécessiteux, il obtiendra la récompense. Alors que s’il perd ses possibilités dans les innovations et les légendes, il obtiendra des péchés et les châtiments. Le pèlerin doit faire attention à cela et ne pas suivre les ignorants et les innovateurs ou ce qui a été écrit sur certains de ces rites pour lui faire propagande et la publicité. Il doit se référer aux rites sérieux qui ont été écrit à la lumière du Coran et de la Sunna pour sauvegarder sa paix, sa foi et son pèlerinage. Et en cas de problèmes, il devra consulter les savants (oulémas).

Les erreurs concernant les rites du pèlerinage :

1. Au moment de l’ihrâm :

· Certains pèlerins qui voyagent par avion reportent l’ihrâm jusqu’à ce qu’ils descendent de l’avion à l’aéroport de Jeddah. C’est alors qu’ils se mettent en état d’ihrâm, à Jeddah ou au-delà vers la Mecque, après avoir dépassé l’endroit préconisé (le miquât) à cet effet par lequel ils sont passés. Concernant les lieux de l’ihrâm, le Prophète a dit : « Ils sont pour elles et pour ceux qui passent par là, autres que leurs habitants ». celui qui pense accomplir le hajj ou la omra et qui passe par un lieu d’ihrâm (le miquât) qui est sur sa voie où à proximité de ce lieu, par voie aérienne ou terrestre, doit s’y mettre en état d’ihrâm (même à proximité de cet endroit). S’il le dépasse et qu’il se met en ihrâm ailleurs, il commet un péché et omet une des obligations du rite qu’il doit réparer par le sacrifice d’une bête. Notons à ce propos que Jeddah n’est un miquât que pour ces habitants et ceux qui y ont projeté le rite.

· Certains pèlerins, une fois en ihrâm, se photographient pour garder ces photos en souvenir et les montrer à leurs amis et à leurs connaissances. Cela est une erreur pour deux raisons :

a) La photographie en elle-même est un interdit et une désobéissance en raison des hadiths concernant son interdiction. Il ne convient, donc, pas au pèlerin qui est dans le cadre du culte, de l’entamer par une désobéissance.

b) Cela entre dans le cadre de l’hypocrisie parce que si le pèlerin veut que les gens le voient, ainsi que sa photo, en état d’ihrâm, cela est de l’hypocrisie. L’hypocrisie détruit l’œuvre et c’est une sorte de polythéisme mineur et l’une des caractéristiques des hypocrites.

· Certains pèlerins pensent que l’homme, quand il veut se mettre en état d’ihrâm, doit apporter, à ce moment, tout ce dont il aura besoin comme les souliers, l’argent et autres besoins et qu’il ne lui est pas permis d’utiliser ce qu’il n’a pas apporté au moment de l’ihrâm. Cela est une erreur et de l’ignorance parce qu’il n’est, en aucun cas, tenu par cela. Il ne lui est pas interdit d’utiliser les affaires qu’il n’a pas apportées lors de l’ihrâm. Mais plutôt, il a le droit d’acheter et d’utiliser tout ce dont il a besoin et de changer d’habits de l’ihrâm en mettant d’autres et de souliers. Il ne doit éviter que les interdits connus de l’ihrâm.

· Après l’ihrâm, certains hommes découvrent leurs épaules et cela n’est pas légitime sauf dans le cas du tawâf (le tawâf d’arrivée et tawâf de la omra). Hormis ces cas, l’épaule doit être couverte avec l’habit de l’ihrâm, parce que cela est meilleur et en particulier au moment de la prière.

· Certaines femmes croient qu’il y a une couleur spéciale à l’ihrâm comme le vert, par exemple. Cela est faux parce qu’il n’y a pas de couleur obligatoire spéciale au tissu que doit porter la femme pendant l’ihrâm ; mais elle se met en état d’ihrâm avec ses habits habituels à l’exception des habits coquets, serrés ou transparents qu’elle n’a pas le droit de mettre ni quand elle est en état d’ihrâm ni à d’autres moments.

· Après l’ihrâm, certaines femmes mettent sur la tête un espèce de turban pour soulever le voile afin qu’il ne touche pas le visage. C’est une erreur et une affectation inutile qui n’a pas de justification parce que Aïcha a rapporté, dans un hadith, que les femmes se couvraient le visage quand elles étaient en ihrâm et n’a pas cité le port d’un turban ou d’un élévateur. Donc, il n’y a pas de mal à ce que le voile touche le visage.

· Certaines femmes ne se mettent pas en état d’ihrâm si elles ont les règles quand elles passent par le lieu de l’ihrâm parce qu’elles (ou leur tuteur) pensent que l’aménorrhée est une condition de l’ihrâm. Alors, elles dépassent le lieu de l’ihrâm (miquât) sans se mettre en état d’ihrâm. C’est une erreur flagrante car les règles n’interdisent pas l’ihrâm. La femme qui a ses règles se met en état d’ihrâm et fait ce que fait le pèlerin à l’exception du Tawâf autour de la Kaaba. Elle le retarde jusqu'à ce qu’elle n’ait plus les règles comme c’est mentionné dans la sunna. Dans le cas où elle a retardé l’ihrâm et dépassé son lieu sans le faire, si elle y revient et se met en état d’ihrâm, elle ne doit rien ; mais si elle se met en état d’ihrâm sans revenir à son lieu, elle doit sacrifier une bête parce qu’elle a omis un devoir.

2. Au moment du tawâf :

· De nombreux pèlerins se tiennent, pendant le tawâf, à des invocations spéciales que certains groupes parmi eux auraient apprises d’un lecteur et qu’ils répètent ensemble. C’est une erreur sur deux plans :

a) Ils se sont tenus à des invocations auxquelles on ne s’est jamais tenu dans ce pays parce qu’on n’a rapporté aucune invocation spéciale du Prophète pendant le tawâf.

b) Les invocations collectives représentent une innovation et un trouble pour ceux qui accomplissent le tawâf ; ce qui est légitime est que chacun invoque à voix basse et pour soi-même.

· Certains pèlerins embrassent le coin yéménite (rouknoul-yâmâny) ; c’est une erreur parce qu’on ne fait que toucher le coin yéménite et sans jamais l’embrasser. C’est la pierre noire qu’on embrasse. Celle-ci est touchée, embrassée ou on lui fait signe s’il y a bousculade. Quant au coin yéménite, on le touche, mais on ne l’embrasse pas et on ne lui fait pas de signe quand il y a bousculade. Les autres coins ne sont ni touchés ni embrassés.

· Certaines personnes se bousculent pour toucher et embrasser la pierre noire ; cela n’est pas légitime parce que la bousculade représente une peine et un danger pour l’homme et comporte une tentation en raison de la bousculade des femmes par les hommes. Ce qui est légitime est d’embrasser et de toucher la pierre noire, si c’est possible, sinon on lui fait signe sans bousculer les autres, et sans les exposer au danger et à la tentation. Le culte est fondé sur l’aisance et la facilité, surtout que le fait de toucher la pierre noire et l’embrasser est apprécié, seulement, quand c’est possible. Quand ce n’est pas possible, il suffit de lui faire un signe de la main. La bousculade risque d’aboutir à des interdits. Est-il raisonnable d’effectuer un interdit pour effectuer une sunna ?!!

3) Concernant la coupe des cheveux pour le hajj ou la omra :

Certains pèlerins (hommes) se contentent de se couper quelques cheveux. Cela n’est pas suffisant et n’entraîne pas l’accomplissement du rite parce que ce qui est demandé c’est de couper tous les cheveux de la tête parce que la coupe remplace le rasage et le rasage concerne tous les cheveux de la tête. Donc, la coupe doit concerner tous les cheveux de la tête. Allah a dit :

(…la tête rasée et les cheveux coupés, sans aucune crainte…) Al fath v27

Celui qui coupe un partie de ses cheveux n’a pas coupé les cheveux de la tête, mais, seulement, une partie.

4) Concernant l’arrêt à ‘arafât :

· Certains pèlerins ne s’assurent pas de l’endroit de l’arrêt et ne regardent pas les panneaux qui indiquent les limites d’arafât et par conséquent s’installent à l’extérieur d’arafât. S’ils restent à leur place et n’entrent pas du tout à l’intérieur du périmètre de ‘arafât au moment de l’arrêt, leur hajj ne sera pas valide. Le pèlerin doit, donc, faire attention à cela et s’assurer des limites de ‘arafât pour être à l’intérieur au moment de l’arrêt.

· Certains pèlerins croient que, pendant l’arrêt à ‘arafât, il faut voir le mont ar-rahmah, y aller et y monter. Ils s’imposent, donc, une fatigue et une grande peine et s’expose au danger pour atteindre ce mont. Tout cela n’est pas demandé. Ce qui est demandé c’est qu’ils soient à ‘arafât, à n’importe quel endroit car le Prophète, a dit : « ‘Arafât est partout un lieu d’arrêt ; évitez l’intérieur de ‘arnah », qu’ils voient le Mont ou non. Certains parmi eux se tournent en face du Mont alors que ce qui est licite est de se tourner vers la Kaaba[18].

· Certains pèlerins s’en vont et quittent ‘Arafât avant le coucher du soleil. Ce n’est pas acceptable parce que le moment du départ est déterminé par le coucher du soleil. Celui qui quitte ‘Arafât avant le coucher du soleil et n’y revient pas omet l’une des obligations du hajj et doit le compenser par le sacrifice d’une bête et se repentir parce que le Prophète est resté à ‘Arafât jusqu’au coucher du soleil et a dit : « Prenez-moi comme exemple pour accomplir vos rites ».

5) A Muzdalifah :

Quand le pèlerin arrive à Muzdalifah, il doit accomplir les prières du maghreb et de l’ichâ regroupées et y passer la nuit. Il y accomplit la prière du fajr et invoque Allah jusqu’à ce que le soleil soit sur le point de se lever. Puis, il part à Mina. Il est permis, à ceux qui ont une excuse, en particulier, les femmes, les vieux, les enfants et ceux qui se chargent d’eux, de partir à minuit. Mais certains pèlerins commettent des erreurs quant à ce rite. Certains ne s’assurent pas des limites de Muzdalifah et passe la nuit à l’extérieur ; d’autres la quittent avant minuit et n’y passe pas la nuit. Celui qui ne passe pas la nuit à Muzdalifah sans excuse omet l’une des obligations du hajj. Il doit le réparer par le sacrifice d’une bête, se repentir et demander le pardon d’Allah.

6) Concernant la lapidation :

La lapidation des stèles est l’une des obligations du hajj. Le pèlerin doit lapider la grande stèle ( jamratou al-‘aquabâh) le jour de l’Aïd ; c’est permis, la veille de l’Aïd après minuit. Il doit aussi lapider les trois stèles pendant les trois jours de Tachrîq après midi (dhuhr). Mais certains pèlerins commettent des erreurs en accomplissant ce rite. Ce sont les suivantes :

· Certains lapident en dehors du temps imparti à la lapidation, ils lapident la grande stèle avant minuit la veille de l’Aïd, ou bien pendant les trois jours de Tachrîq ; ils lapident les trois stèles avant midi. Cette lapidation n’est pas valide car elle se fait en dehors du temps qui lui est imparti.

· Certains lancent les cailloux en dehors de l’endroit réservé qui est le bassin de la stèle. Par exemple, ils jettent les cailloux de loin de sorte qu’ils ne tombent pas dans le bassin ou bien ils les jettent sur la colonne de sorte qu’ils s’envolent et ne tombent pas dans le bassin. Cette lapidation n’est pas acceptable parce que les cailloux ne tombent pas dans le bassin. Cela est dû, soit à l’ignorance, soit à la précipitation ou soit au manque d’attention.

· Certains hâtent la lapidation des derniers jours de Tachrîq au premier jour ; puis ils voyagent avant d’achever le hajj ; d’autres accomplissent la lapidation du premier jour et délèguent quelqu’un pour accomplir celles qui restent et rentrent chez eux. Ce sont là des manœuvres frauduleuses concernant les rites du hajj. Ces personnes ont supporté beaucoup de peine et dépensé beaucoup d’argent pour accomplir le hajj. Mais quand, ils leur resta un peu de ces rites, Satan les a détournés ; ils n’ont, donc, pas respecté ces rites et ont omis plusieurs obligations du hajj qui sont la lapidation des stèles restantes, passer les nuits de jours de Tachrîq à Mina et le tawâf d’adieu qui n’est pas en son temps, qui doit être accompli à la fin de la période du hajj.

Il aurait mieux valu pour ceux-là de ne pas aller au pèlerinage. Ils auraient échappé à la fatigue et économisé leur argent car Allah a dit :

(Et accomplissez jusqu’à sa fin, pour Allah, le pèlerinage et la ‘omra…) baqara v196.

Compléter le hajj et la ‘omra signifie compléter leurs rites en conformité avec la législation et que l’objectif soit sincèrement voué à Allah.

· Certains pèlerins interprètent mal le sens de la hâte dont Allah a dit :

(Et invoquez Allah pendant un nombre de jours déterminés. Ensuite, il n’y a pas de péché, pour qui se comporte en piété, à partir au bout de deux jours, à s’attarder non plus…) baqara v203.

et pensent que les deux jours sont le jour de l’Aïd et le jour qui suit. Ainsi, ils partent le onzième jour en disant qu’ils se sont hâtés. C’est une erreur monumentale due à l’ignorance parce qu’il s’agit des deux jours après l’Aïd : le onzième et le douzième jour. Il est, donc, permis de se hâter et de partir après avoir lapidé les stèles, après midi du douzième jour, mais il vaut mieux s’attarder jusqu’au treizième jour, lapider les stèles dans l’après-midi et puis partir.

7) Concernant la visite de la sainte mosquée du Prophète :

Sans aucun doute, la visite de la mosquée du Prophète est une sunna établie parce qu’il a dit : « On ne plie les bagages que pour se rendre à trois mosquées : la Mosquée Sacrée, ma mosquée et la mosquée al-Aqsâ » et il a informé que la prière dans sa mosquée est meilleure que mille prières dans d’autres mosquées, à l’exception de la Mosquée Sacrée. Cela indique la légitimité de la visite de sa sainte mosquée et de voyager dans ce but. Mais certains pèlerins ont commis, à ce propos, de nombreuses erreurs dont :

· Certains croient que la visite de la sainte mosquée du Prophète est en relation avec le hajj ou qu’elle fait partie de ses rites et qu’elle le complète. C’est une erreur flagrante parce que la visite de la mosquée du Prophète n’a pas une période déterminée et n’a aucune relation avec le hajj. Si quelqu’un accomplit le hajj sans visiter la mosquée du Prophète, son hajj est complet et valide.

· Certains croient que la visite de la mosquée du Prophète est une obligation. C’est une prétention qui n’est pas juste parce que la visite de la mosquée du Prophète est une sunna. Celui qui ne la visite pas durant toute sa vie ne commet pas de péché et celui qui la visite avec une bonne intention sera récompensé.

· Certains pèlerins considèrent que la visite de la mosquée du Prophète correspond à la visite du Prophète ou de sa tombe. C’est une erreur qui concerne l’appellation qui pourrait se doubler d’une erreur de prétention car le but dans lequel on voyage vers la Mosquée du Prophète est la prière dans cette mosquée. Dans ce cadre, on peut faire la visite de la tombe du Prophète, de celles de ces compagnons et de celles des martyrs car le Prophète a prohibé le voyage qui vise la pratique du culte dans un endroit quelconque, à l’exception des trois mosquées. On ne voyage pas pour visiter les tombes des prophètes et des saints ni pour prier dans une mosquée autre que les trois. Les hadiths rapportés et qui concernent l’incitation de ceux qui font le pèlerinage à visiter la tombe du prophète, ne constituent pas une preuve par ce qu’ils sont soit forgés soient très faibles comme l’ont montré les savants conservateurs (oulémas). Mais il est apprécié que celui qui visite la mosquée du Prophète visite, aussi, sa tombe et les autres tombes suite à la visite de la mosquée. Et ce, en se fondant sur la légitimité de la visite des tombes à condition que cette visite soit légitime, que l’on se contente de saluer les morts et de prier pour eux et qu’elle ne soit pas dans le but de demander l’aide et secours de ces morts, au lieu d’Allah. Dans ce cas, il s’agira d’une visite polythéiste qui n’est pas légitime.

· Certaines personnes qui visitent la mosquée du Prophète croient qu’il est obligatoire d’y prier un nombre déterminé de prières, par exemple, quarante ou autre. C’est une erreur car il n’a pas été établi que le Prophète ait déterminé le nombre de prières que doit accomplir celui qui visite sa mosquée. Ce hadith qui parle de quarante prières n’est pas authentique et ne constitue pas une preuve. Par conséquent, on prie autant de prière qu’on peut, sans être tenu par un nombre quelconque.

· Parmi les erreurs monumentales que commettent certains visiteurs de la tombe du Prophète, est d’invoquer à haute voix. Ils croient que les invocations près de sa tombe ont un avantage et que cela est légitime. C’est une erreur monumentale parce que les invocations près des tombes ne sont pas légitimes même si on n’invoque qu’Allah car c’est une innovation et une voie vers le polythéisme. Les prédécesseurs (les salafs) n’invoquaient pas près de la tombe du Prophète après l’avoir salué. Mais, ils le saluaient et s’en allaient. Celui qui veut invoquer Allah doit se mettre dans la direction de la quibla et l’invoquer dans les mosquées et non près des tombes. Il ne faut pas non plus qu’il se mette dans la direction de la tombe car la quibla de l’invocation est la sainte kaaba. Qu’on fasse attention à cela !

· Parmi les erreurs monumentales que commettent certains visiteurs de la mosquée du Prophète est qu’ils vont visiter certains endroits à Médine ou certaines mosquées dont la visite n’est pas licite ; mais elle est plutôt, une innovation interdite comme la visite de la mosquée al-Ghamâm, de la Mosquée al-Quiblatayn et des sept mosquées et d’autres lieux que les ignorants considèrent comme étant légitime. C’est l’une des erreurs monumentales. A Médine, il n’y a pas de mosquées dont la visite est licite à l’exception de la mosquée du Prophète et la mosquée quobâ’ où l’on prie. Les autres mosquées de Médine sont comme les autres de la planète ; elle n’ont pas d’avantages et leur visite (en croyant que c’est une sunna) n’est pas licite. Les musulmans doivent faire attention à cela et ne pas gaspiller leur temps et leur argent dans ce qui les éloigne d’Allah et de Sa miséricorde car celui qui pratique un culte qui n’a pas été instauré par Allah ou son Prophète commet un péché car le Prophète a dit : « Tout accomplissement d’un acte que nous n’avons pas ordonné sera rejeté ». Il n’y a aucune preuve que le Prophète ait accompli ou ordonné la visite des sept mosquées, de la mosquée Quiblatayn ou de la mosquée al-Gomamah. C’est une création et une innovation.

Nous prions Allah de nous indiquer la vérité et de nous aider à la suivre et de nous indiquer le faux et de nous aider à l’éviter. Louange à Allah, Seigneur des mondes. Que la paix et le salut d’Allah soient sur notre Prophète Muhammad, sur sa famille et tous ses compagnons.

[1] Celui qui ne passe pas un lieu miqât (lieu de l’ihrâm), se met en état de l’ihrâm lorsqu’il passera tout prés de ce lieu.

[2] Elle se met en état d’ihrâm avec des habits que les femmes ont l’habitude de porter, à l’exception des habits coquets.

[3] L’intention prononcée pour le hajj est Ô Allah, je réponds à ton appel pour le hajj « Labïka-lahouma hajja » et pour la omra : Ô Allah, je réponds à ton appel pour la omra « Labïka-lahouma omra ».

[4] L’ihrâm d’un enfant pour le hajj ou la omra est valide. S’il est en âge de distinction, il peut formuler son intention lui-même, sinon, son tuteur peut le faire à sa place et doit lui faire éviter les interdits de l’ihrâm.

[5] Elle couvrira ses mains avec ses habits.

[6] Ils ne doivent pas entamer leur rite par ce péché.

[7] Par exemple le toit de la voiture et la tente…

[8] Ce lieu est visible car il est près de la Kaaba et il est indiqué par une sorte de petite coupole dorée. Aussi, il est recommandé de dire en y allant (wat-takhidou mine maqâmi ibrâhîma moussalla) « prenez pour lieu de prière l’endroit où Ibrâhîm se tint debout » (v125 al-baqara) et d’y prier deux unités de prières en commençant par réciter la sourate al-kâfiroune (les mécréants) et dans la deuxième unités la sourate al-ikhlâss (le monothéisme pur). (Note de la rédaction)

[9] Le Prophète en buvait jusqu’à n’avoir plus soif et s’en verser sur le visage. Il est aussi recommandé d’accompagner cette adoration par des vœux car cette eau est bénite et est une cause pour l’exaucement des vœux comme il est indiqué dans le hadith authentique. (NDR)

[10] En montant la colline, tu pourras lire le verset 158 de la sourate al-baqara et tu diras, ensuite, nous commençons par là où Allah a commencé (c'est-à-dire le saffâ) (nabda-u bimâ bada-a llahou bihi). NDR

[11] Il est bon de remarquer que tu seras obliger de terminer ton circuit à Marwâ sans cela tu auras, sans le moindre doute, fait un tour en moins ou un tour en plus. Aussi, tu pourras constater des lumières vertes à chaque circuit ; selon la sunna il est recommandé de presser le pas voire même courir entre les deux lumières vertes et tu pourras aussi y dire « rabbi ghfir wa-rham innaka aneta-la’azou-lakram » (Ô mon seigneur, pardonne-moi et accorde-moi Ta miséricorde, Tu es certes le Très Puissant et le Très Noble).NDR

[12] Il est bon aussi de dire entre l’angle yéménite et la pierre noire cette invocation : « Ô Seigneur accorde-nous une belle part ici-bas et une belle part dans l’au-delà et préserve-nous du châtiment de l’enfer » soit en arabe « rabbanâ âtîna fi-ddounyia hassanh wa fi-lâkhirati hassanah wa qinâ ‘adhâba-nnâr ».NDR

[13] On remarquera, contrairement au tawâf, qu’il est autorisé de faire le sa’yi sans être en état d’ablution mais il est recommandé d’être en état de purification. NDR

[14] Le Prophète a dit : « la meilleur invocation est celle du jour de ‘arafât et la meilleur parole que j’ai dite ainsi que les prophètes avant moi est : il n’y a d’autre divinité qu’Allah, Unique sans associé. A lui la royauté, à Lui la louange et il est capable de toute chose ». ( Lâ ilâha illa lahou wahdahou lâ charîka lahou, lahou-lmoulk wa lahou-lhamde wa houwa ‘alâ koulli chayïne kkadîr). NDR

[15] Il pourra s’il le désire invoquer longuement, comme le faisait le Prophète et les compagnons, après la lapidation des deux premières stèles uniquement. On rapporte que l’invocation d’Ibnou ‘Omar (qu’Allah l’agrée ainsi que son père) après la lapidation dura le temps de lire la sourate de la vache… (NDR)

[16] Le délégué accomplit la lapidation, d’abord pour lui-même, puis à la place de celui qui l’a délégué, à la même place pour chaque stèle pour éviter la fatigue.

[17] Sauf la visite des tombes de la façon qui est légiférée comme nous l’avons montré.

[18] Le Mont ar’rahmah n’est pas une quibla.


fr-MonotheismeGilles

( Index )

Translations to other languges

Discussion des arguments des partisans

de la célébration du mawlid

الرد على شبه مدعي مشروعية المولد

[باللغة الفرنسية ]

Plusieurs auteurs

Extrait du livre : houqoq an-nabiy salla Allahou alayhi wa sallam bayna al-idjlal wa al-ikhlal préfacé par Dr Salih ibn Fawzan al-Fawzan

جمع من الدعاة

Traduction révisée par

Abu Hamza Al-Germâny

مراجعة: أبو حمزة الجرماني

Publié par le bureau de prêche de Rabwah (Ryadh)

L’islam à la portée de tous !

المكتب التعاوني للدعوة وتوعية الجاليات بالربوة بمدينة الرياض

1429-2008

الإسلام بين يدي الملايين! شعار حملناه لنشر الإسلام الصحيح والفقه في الدين المستمد من الكتاب والسنة بفهم سلف هذه الأمة بعشرات لغات العالم

Au nom d’Allah, l’Infiniment Miséricordieux, le Très miséricordieux

Discussion des arguments des partisans de la célébration du mawlid

Ceux qui soutiennent la perpétuation de cette innovation s’accrochent à des arguments plus faibles qu’une toile d’araignée. Ces arguments se présentent comme suit :

1/ Prétendre que c’est une manière de vénérer le Prophète (Bénédiction et salut soient sur lui).

Notre réponse est que la vénération du Prophète (Bénédiction et salut soient sur lui) consiste strictement à lui obéir, à exécuter ses ordres, à abandonner ses interdits et à l’aimer. On ne le vénère pas en se livrant à des innovations (religieuses) ni en maintenant des croyances chimériques ni en perpétuant des actes de désobéissance. La célébration du mawlid relève de cette catégorie d’acte puisqu’elle constitue une désobéissance [au Prophète]. Les compagnons étaient ceux qui ont fait preuve de la plus grande vénération à l’égard du Prophète (Bénédiction et salut soient sur lui). C’est pourquoi Ourwa ibn Massoud dit à Quaraych : « Mon peuple ! J’ai fréquenté des rois notamment César et Cosroë et le Négus… Au nom d’Allah ! Je n’ai vu aucun roi faire l’objet d’une vénération comparable à celle que les compagnons de Muhammad lui vouent. Au nom d’Allah ! Il ne crache pas sans que l’un d’eux rattrape le crachat et se frotte le visage et le corps avec. Quand il leur donne un ordre, ils s’empressent à l’exécuter. Quand il fait ses ablutions, ils se précipitent sur le reste de l’eau qu’il a utilisée. Quand il parle, ils baissent leur voix et ne fixent pas leur regard sur lui en signe de vénération. (Cité par al-Boukhari, 3/178 n° 2731, 2732, Al-Fateh : 5/388). Cette vénération ne les avait pas amenés à célébrer sa naissance. Si cela était permis, ils l’auraient fait.

2/ L’observance massive de la pratique dans de nombreux pays !

Nous répondons en disant qu’un argument valable doit reposer sur ce qui a été rapporté de façon sûre d’après le Messager (Bénédiction et salut soient sur lui). Or ce qui a été rapporté de façon certaine d’après celui-ci implique une proscription de toutes les innovations y compris ladite célébration. La pratique des gens qui n’est pas fondée sur un argument ne peut pas être considérée comme une preuve. Quel que soit le nombre des pratiquants. A ce sujet Allah dit: «Et si tu obéis à la majorité de ceux qui sont sur la terre, ils t' égareront du sentier d' Allah. » (Coran, 6 : 116).

Par ailleurs, Dieu merci, on trouve à chaque époque des gens qui s’opposent à cette pratique et en démontrent la fausseté. Aussi l’attitude de ceux qui la perpétuent en dépit de la réalité qui leur a été expliquée ne peut-elle pas servir de preuve.

Parmi ceux qui se sont opposés à la célébration du Mawlid figurent Cheikh al-islam Ibn Taymiyya dans Iqtidha as-sirat al-moustaqim et al-imam ach-Chatibi dans al-itissam et Ibn al-Hadj dans al-Madkhal et cheikh Tadj ad-Dine Ali ibn Omar al-Lakhmi qui a consacré un ouvrage à la question et Cheikh Muhammad Bachir as-Sahssawani al-hindi dans son livre Siyant al-insane et Sayyid Muhammad Rachid Rida qui a consacré un traité au sujet et cheikh Muhammad ibn Ibrahim al-Cheikh et d’autres qui ne cessent d’écrire chaque année dans les journaux et revues pour dénoncer cette innovation au moment où elle est mise en pratique.

3/ La célébration du mawlid est une manière d’évoquer le souvenir du Prophète (Bénédiction et salut soient sur lui) !

Nous répondons en disant que le musulman se souvient constamment du Messager (Bénédiction et salut soient sur lui). C’est le cas chaque fois que son nom est mentionné dans l’appel à la prière (adhan) et dans l’annonce de l’imminence du début de celle-ci (iqama) et dans les sermons. C’est encore le cas chaque fois que le musulman prononce les Deux Professions de foi à la suite des ablutions et dans le cadre des prières et chaque fois qu’il prie pour le Prophète (Bénédiction et salut soient sur lui) dans ses prières (canoniques) ou après la mention de son nom. En outre, chaque fois que le musulman accomplit une bonne action instituée par le Messager (Bénédiction et salut soient sur lui), il se souvient de lui et celui-ci reçoit pour l’action une récompense égale à celle donnée à son auteur.

Aussi le musulman ne cesse-t-il pas d’évoquer le souvenir du Prophète et établit un lien (spirituel) avec lui nuit et jour grâce à la pratique de son enseignement. Il ne limite pas son action au jour du mawlid et ne s’attache pas à une innovation contraire à la sunna du Prophète (Bénédiction et salut soient sur lui) puisqu’un tel comportement l’éloignerait du Messager (Bénédiction et salut soient sur lui) et le mettrait à l’écart par rapport à lui.

Le Messager se passe volontiers de cette cérémonie innovée (dans la religion) et se contente de ce qu’Allah a institué pour le vénérer et témoigner de son respect. C’est à quoi le Très-Haut fait allusion quand Il dit : « Et exalté pour toi ta renommée ? » Coran, 94 : 4). En effet, on mentionne son nom chaque fois que celui d’Allah est mentionné dans l’adhan, l’iqama ou le prêche. Ceci suffit pour le vénérer, témoigner de son amour, renouveler son souvenir et exhorter les gens à le suivre.

Allah le Transcendant et le Très Haut n’a pas mis en relief dans le Coran la naissance du Prophète. En revanche, il a mis un accent particulier sur son investiture de la mission divine. A ce propos, Il a dit : «Allah a très certainement fait une faveur aux croyants lorsqu' Il a envoyé chez eux un messager de parmi eux-mêmes. » (Coran, 3 : 164) et : «C’est Lui qui a envoyé à des gens sans Livre (les Arabes) un Messager des leurs …» (Coran, 62 : 2).

4/ La célébration du mawlid est une initiative prise par un souverain juste et bien instruit afin de se rapprocher d’Allah !

Nous répondons en disant que l’innovation est à rejeter, d’où qu’elle vienne. La bonne intention ne justifie pas une mauvaise action et le fait d’être « juste et bien instruit » n’implique pas qu’on est infaillible.

5/ La célébration du mawlid est une belle innovation parce qu’elle exprime la gratitude envers Allah qui a mis à notre disposition ce noble prophète !

On répond en disant qu’il n’existe pas de belles innovations. Car le Prophète (Bénédiction et salut soient sur lui) a dit : « Quiconque introduit dans notre religion ce qui lui est étranger le verra rejeter » (cité par al-Boukhari, 3/167 n° 2697, Al-Fath, 5/355).

Le Prophète (Bénédiction et salut soient sur lui) a dit encore : « Toute innovation (religieuse) conduit à l’égarement » (cité par Ahmad, 4/126 et par at-Tirmidhi sous le n° 2676). Il a qualifié toutes les innovations d’égarement. Mais l’autre dit : « Toute innovation n’est pas un égarement puisqu’il existe de belles innovations !»

Al-Hafidh ibn Rajab dit dans le commentaire des quarante hadiths : « la parole du Prophète « toute innovation (religieuse) conduit à l’égarement » relève un sens si large que rien n’y échappe. C’est l’une des importantes règles de la religion. C’est comme sa parole : « Quiconque introduit dans notre religion ce qui lui est étranger le verra rejeter » (cité par al-Boukhari, 3/167 n° 2697, Al-Fath, 5/355). Quiconque invente une pratique et l’intègre dans la religion sans qu’on trouve un fondement à cela, véhicule un égarement sans aucun rapport avec la religion. Peu importe que cela touche les questions dogmatiques ou les actes ou les paroles manifestes ou cachés ». Voir Djami’ al-Uloum wa al-hikam, p. 233.

Ces gens-là ne s’appuient dans leur affirmation de l’existence de belles innovations que sur la parole d’Omar à propos des prières de ramadan dites tarawih : « Quelle belle innovation que cela ! » (Cité dans Sahih d’al-Boukhari, 2/252 n° 2010 sans chaîne de transmission, Fateh, 4/294).

Ils disent encore : « on a innové des choses que les ancêtres pieux n’avaient pas désapprouvées comme la compilation du Coran dans un seul livre, la transcription et la collecte des hadiths… »

La réponse est que ces choses ont leur origine dans la loi religieuse et elles ne constituent pas des innovations. La parole d’Omar : « quelle belle innovation que cela ! » revient à employer le vocable « bid’a » (qui veut dire en arabe la chose inventée) dans son acception linguistique non religieuse. Quand on dit d’une pratique qui a un fondement dans la religion qu’elle est une « bid’a », ce terme est alors employé dans son sens linguistique.

La compilation du Coran dans un seul volume est bien fondée. En effet, le Prophète (Bénédiction et salut soient sur lui) donnait l’ordre d’écrire les versets du Coran, mais ils étaient écrits de façon éparse. Et puis les compagnons les ont rassemblés dans un seul livre.

La prière des tarawih fut célébrée par le Prophète (Bénédiction et salut soient sur lui) pendant plusieurs nuits avec ses compagnons. Par la suite, il se retira de peur que la pratique ne fût rendue obligatoire. Mais les compagnons maintinrent la pratique en célébrant la prière tantôt ensemble tantôt individuellement, du vivant du Prophète (Bénédiction et salut soient sur lui) comme après sa mort. Et puis Omar finit par les rassembler derrière un imam comme on le faisait au début avec le Prophète (Bénédiction et salut soient sur lui). Ceci n’est donc pas une innovation dans la religion.

La transcription du hadith aussi a son origine dans la religion. Car le Prophète (Bénédiction et salut soient sur lui) avait donné l’ordre de transcrire des hadiths à des compagnons qui le lui avaient demandé. Du vivant du (Bénédiction et salut soient sur lui) on craignait que la transcription du hadith n’entraînât sa confusion avec le Coran. Après la mort du Prophète (Bénédiction et salut soient sur lui) cette confusion n’était plus possible parce que le Coran était complet et bien maîtrisé avant la mort du Prophète (Bénédiction et salut soient sur lui). Dès lors, les musulmans se mirent à transcrire la Sunna pour la préserver. Puisse Allah les récompenser par le bien au nom de l’Islam puisqu’ils ont bien préservé le livre de leur Maître et la Sunna de leur prophète contre la perte et la manipulation.

On peut se demander aussi : pourquoi n’a-t-on pas commencé à manifester ce que vous considérez comme une gratitude que récemment? Pourquoi les hommes des meilleurs siècles comme les compagnons, leurs successeurs et les successeurs de ces derniers ne l’ont pas fait ? Pourtant, ils aimaient mieux le Prophète (Bénédiction et salut soient sur lui) et étaient plus attachés à la bienfaisance et à l’accomplissement de la reconnaissance (envers Allah). Est-ce que les initiateurs de la célébration du mawlid étaient mieux guidés que ceux-là ? Savaient-ils mieux qu’eux se montrer reconnaissants envers Allah, le Puissant et Majestueux ? Pas du tout !

6/ La commémoration de la naissance du Prophète (Bénédiction et salut soient sur lui) traduit l’amour que l’on a pour lui. Mieux, elle en constitue un aspect. Et il est légitime de manifester son amour pour le Prophète (Bénédiction et salut soient sur lui)…

Nous répondons en disant qu’il n ‘y a aucun doute que tout musulman doit aimer le Prophète (Bénédiction et salut soient sur lui) plus qu’il n’aime sa propre personne, ses enfants, ses parents et tous les hommes. Puisse mes père et mère soient sacrifiés pour le défendre (Bénédiction et salut soient sur lui). Mais cela ne signifie point qu’il nous est permis d’inventer des pratiques qu’il n’a pas instituées pour nous… L’aimer c’est lui obéir et le suivre, car c’est là que réside la plus importante manifestation d’amour. C’est à ce propos qu’on a dit :

Si ton amour était sincère, tu lui aurais certainement obéi,

La personne aimante, assurément, obéit à l’être qu’elle chérit.

Aimer le Prophète (Bénédiction et salut soient sur lui) implique la mise en pratique de sa Sunna, sa rigoureuse conservation et l’abandon de tous les actes et paroles qui lui sont contraires. Il est indubitable que tout ce qui est contraire à sa Sunna constitue une innovation condamnable et une désobéissance évidente. C’est le cas de la célébration du mawlid et les autres innovations. La bonne intention ne justifie pas l’introduction d’innovations dans la religion. En effet, la religion repose sur deux bases : la sincérité et la conformité. A ce propos, le Très Haut a dit : «Non ! Mais quiconque soumet à Allah son être tout en faisant le bien, aura sa rétribution auprès de son Seigneur. Pour eux, nulle crainte, et ils ne seront point attristés. » (Coran, 2 : 112). La soumission à Allah traduit la sincérité et la bienfaisance revient à se conformer à l’enseignement du Messager, sa Sunna.

7/ La célébration du mawlid s’accompagne de la lecture de la biographie du Messager. Ce qui incite les gens à l’imiter et à le suivre…

Nous leur disons que la lecture de la biographie du Messager (Bénédiction et salut soient sur lui) est exigée de tout musulman tout le long de l’année et durant toute sa vie. Quant à limiter cette lecture à un jour déterminé sans une preuve, c’est une innovation. Or toute innovation est un égarement » (cité par Ahmad, 4/164 et par at-Tirmidhi, 2676). L’innovation (religieuse) n’entraîne que le mal et l’éloignement du Prophète (Bénédiction et salut soient sur lui).

En somme, la commémoration de la naissance du Prophète (Bénédiction et salut soient sur lui) constitue, sous toutes ses formes, une innovation répréhensible. Les musulmans doivent l’interdire et en faire autant pour toutes les autres innovations et s’employer à la revivification des pratiques prophétiques et à leur maintien. Il ne faut pas se laisser tromper par ceux qui propagent cette innovation et la défendent. Car ces gens-là s’intéressent davantage à la revivification des innovations qu’à la remise en valeur des pratiques prophétiques. Pire, il se peut même qu’ils ne s’intéressent pas du tout à la revivification desdites pratiques.

De tels hommes ne doivent pas être imités, même s’ils constituent la majorité de la population. Il faut plutôt imiter ceux qui suivent la voie que constitue la Sunna comme les ancêtres pieux et leurs partisans, même s’ils restent minoritaires. Car ce n’est pas à travers les hommes qu’il faut chercher à connaître la vérité, mais c’est grâce à la connaissance de la vérité qu’on connaît les hommes (de vérité). Le Prophète (Bénédiction et salut soient sur lui) a dit : « Celui d’entre vous qui vivra (longtemps) verra de grandes divergences. Mais attachez-vous alors à ma Sunna (conduite) et à celle des califes bien guidés. Cramponnez-vous-y (mordez-les à pleines dents). Méfiez-vous des pratiques innovées, car toute innovation conduit à l’égarement. (Cité par Ahmad, 4/126 et par at-Tirmidhi n° 2676).

Dans ce noble hadith, le Prophète (Bénédiction et salut soient sur lui) nous a expliqué en qui nous devrions nous référer en cas de divergence. De la même manière, il nous a expliqué que tous les actes et paroles contraires à la Sunna constituent des innovations et que toute innovation conduit à l’égarement.

Quand nous examinons la célébration de la naissance du Prophète (Bénédiction et salut soient sur lui) nous ne lui trouvons aucun fondement ni dans la vie du Messager (Bénédiction et salut soient sur lui) ni dans celle des califes bien guidés. Elle fait donc partie des choses innovées et des innovations aberrantes. Voilà le principe que véhicule le hadith (susmentionné). C’est aussi le sens de la parole du Très Haut : «si vous vous disputez en quoi que ce soit, renvoyez- le à Allah et au Messager, si vous croyez en Allah et au Jour dernier. Ce sera bien mieux et de meilleure interprétation (et aboutissement). » (Coran, 4 : 59).

Se référer à Allah c’est retourner à Son noble livre. Se référer au Messager c’est retourner à Sa Sunna après sa mort. Le Livre et la Sunna constituent les seules références en cas de dispute. Où est donc la preuve liée au Livre ou à la Sunna qui permet de soutenir la légitimité de la célébration de la naissance du Prophète (Bénédiction et salut soient sur lui). Celui qui approuve cette pratique doit s’en repentir devant Allah le Très-Haut et se repentir des autres innovations. Voilà le comportement digne du croyant qui ne cherche que la vérité. Quant à celui qui s’entête malgré la clarté des preuves, c’est Allah qui s’occupera du règlement de son compte.

Cela dit, nous demandons à Allah de nous aider à nous attacher à Son livre et à la Sunna de Son messager jusqu’au jour où nous Le rencontrerons. Puisse Allah bénir et saluer notre prophète Muhammad, sa famille et ses Compagnons.

Extrait du livre : houqoq an-nabiy salla Allahou alayhi wa sallam bayna al-idjlal wa al-ikhlal p. 139 préfacé par Dr Salih ibn Fawzan al-Fawzan, membre du collège des grands ulémas en Arabie Saoudite.

Révisé par

Abu Hamza Al-Germâny

Publié par le bureau de prêche de Rabwah (Ryadh)

www.islamhouse.com

L’islam à la portée de tous !


fr-originemawlidFawzan

( Index )

Translations to other languges

La différence entre

le bon conseil et le dénigrement

Par son éminence

Saleh Ibn Fawzan Al-Fawzan

Qu’Allah le préserve!

Traduction par

Sofian Abou Abdillah

Revue et corrigée

Yaacub Leenen & Fouad Sirbal

Publié par

Le bureau de prêche de Rabwah (Riyadh)

www.islamhouse.com

L’islam à la portée de tous !

1ère édition, 2012/1433

© Tous droits de reproduction réservés, sauf pour distribution gratuite sans rien modifier du texte. Les opinions du livre sont celles de leur(s) auteur(s) et ne reflètent pas nécessairement celles du site ou du traducteur.

Titre en arabe « Al farq bayna annasiha wat-tajrîh » : « Tajrîh » qui signifie « dénigrement », « atteinte à l’honneur », « offense », « critique », « blessure », etc. Ce livre est une transcription d’une conférence.

Pour toutes questions, suggestions, ou erreurs, veuillez nous contacter à l'adresse suivante :

Office de prêche de Rabwah

P.O Box 29465 – Riyadh 11457

Kingdom of Saudia Arabia

Tel : +966 (0)1-4916065 - 4454900

Fax : +966 (0)1-4970126

Site internet en français :

www.islamhouse.com

www.islamhouse.com

L’islam à la portée de tous !

P

Au nom d’Allah,

L’infiniment Miséricordieux, le très Miséricordieux

Introduction

L

a louange est à Allah, qui a envoyé Son messager avec la guidée et la religion de vérité, afin de la faire triompher sur toute autre religion, et Allah suffit comme témoin. [Et j’atteste qu’il] a transmis le message, s’est acquitté de son engagement, a lutté pour Allah avec tout l’effort qu’Il mérite, a guidé la communauté et l’a laissée sur la voie éclairée, de nuit comme de jour, nul ne s’en dévie sans qu’il ne périsse.

Avant l’envoi de Muhammad r, les hommes vivaient sans cesse dans le conflit et la divergence, ils se différenciaient par leurs adorations, leurs politiques et leurs orientations, qu’ils soient arabes ou étrangers, gens du Livre ou illettrés. La plupart d’entre eux, et particulièrement les Arabes, étaient très pauvres. Allah les réunit alors par ce noble messager r, envoyé en tant que miséricorde pour l’univers et comme preuve irréfutable envers toute la création.

Allah U a dit : « Dis : « Ô vous les hommes ! Je suis pour vous tous le Messager d'Allah, à Qui appartient la royauté des cieux et de la terre. Pas de divinité à part Lui. Il donne la vie et Il donne la mort. Croyez donc en Allah, en Son messager, le Prophète illettré qui croit en Allah et en Ses paroles. Et suivez-le afin que vous soyez bien guidés[1] ». »

Et Il Y a dit : « Et cramponnez-vous tous ensemble au ‹Habl› (câble) d'Allah et ne soyez pas divisés ; et rappelez-vous le bienfait d'Allah sur vous : lorsque vous étiez ennemis, c'est Lui qui réconcilia vos cœurs. Puis, par Son bienfait, vous êtes devenus frères. Et alors que vous étiez au bord d'un abîme de Feu, c'est Lui qui vous en a sauvés. Ainsi, Allah vous montre Ses signes afin que vous soyez bien guidés. Que soit issue de vous une communauté qui appelle au bien, ordonne le convenable, et interdit le blâmable. Car ce seront eux qui réussiront. Et ne soyez pas comme ceux qui se sont divisés et se sont mis à disputer, après que les preuves leur furent venues, et ceux-là auront un énorme châtiment[2]. »

Et Il Y a dit : « Et rappelez-vous quand vous étiez peu nombreux, opprimés sur terre, craignant de vous faire enlever par des gens. Il vous donna asile, vous renforça Son secours et vous attribua de bonnes choses afin que vous soyez reconnaissants[3]. »

Certes, ceci est un bienfait immense et inégalable, l’envoi du prophète r et la réunification des musulmans autour de lui, et ce, jusqu'à ce que l’Heure sonne. Son message est universel, dans le temps et dans l’espace : du point de vue temporel, il englobe la période de son envoi jusqu'à ce que l’Heure nous parvienne ; du point de vue de l’espace, il concerne la Terre entière. Il est donc le prophète de l’Humanité, que la Prière et la Paix soient sur lui, et nul ne viendra après lui, car il est le sceau des prophètes. En effet, après lui, l’humanité n’a aucun besoin d’autre que ce noble messager. Il ne leur appartient que d’obéir et de s’unir sur sa guidée, et ceci est le chemin qui mène à Allah : « Dis : « Si vous aimez vraiment Allah, suivez-moi, Allah vous aimera alors et vous pardonnera vos péchés. Allah est Pardonneur et Miséricordieux ». Dis: « Obéissez à Allah et au Messager. Et si vous tournez le dos... alors Allah n'aime pas les infidèles ![4] ». »

De même, le messager r a dit : « J’ai reçu cinq choses que personne n’a reçues avant moi : J’ai été secouru par l’angoisse [qu’Allah suscite dans le cœur de mes ennemis] à distance d’un mois ; la terre m’a été asservie comme lieu de prière et pureté, ainsi, que chaque homme de ma communauté prie lorsque lui arrive l’heure de prière ; le butin de guerre m’a été autorisé alors qu’il n’a été autorisé à personne avant moi ; j’ai reçu l’intercession ; et, alors que les prophètes ont uniquement été envoyés à leurs peuples, j’ai été envoyé à l’ensemble de l’humanité [5] . »

Ceci est un énorme bienfait, aucune chose ne saurait l’égaler, et c’est à ce sujet qu’Allah a dit : « Et rappelez-vous le bienfait d'Allah sur vous : lorsque vous étiez ennemis, c'est Lui qui réconcilia vos cœurs. » Il a certes rapproché les cœurs par la foi et le suivi du prophète r. « C'est Lui qui t'a soutenu par Son secours, ainsi que par (l'assistance) des croyants. Il a uni leurs cœurs (par la foi). Quand bien même aurais-tu dépensé tout ce qui est sur terre, tu n'aurais pu unir leurs cœurs ; mais c'est Allah qui les a unis, car Il est Puissant et Sage[6]. »

La religion d’Allah a ensuite prédominé sur les autres religions, en Orient comme en Occident, comme il est connu chez les historiens et chez toute personne qui compare entre les périodes d’avant et après la prophétie. Aussi, cette communauté Muhammadienne ne forme qu’une, ses membres sont des frères en religion et non en parenté. Or, la fraternité en religion est bien plus forte que la fraternité de sang, car elle est durable, profitable et fructueuse.

Elle est une anse solide pour celui qui s’y accroche, il convient donc de la préserver afin que l’on fasse partie de ceux qu’Allah a décrits dans sa parole : « Certes, cette communauté qui est la vôtre est une communauté unique, et Je suis votre Seigneur. Adorez-Moi donc[7]. » Et Allah U a dit : « Cette communauté, la vôtre, est une seule communauté, tandis que Je suis votre Seigneur. Craignez-Moi donc[8]. »

En outre, cette communauté est unique, le Seigneur est unique, le messager est unique et le Livre [Le Coran] est unique. C’est la communauté de l’unité et de l’unification, les uns prennent exemple sur les autres et les derniers font miséricorde aux premiers : « Seigneur, pardonne-nous, ainsi qu'à nos frères qui nous ont précédés dans la foi ; et ne mets dans nos cœurs aucune rancœur pour ceux qui ont cru. Seigneur, Tu es Compatissant et Très Miséricordieux[9] », voici la valeur de cette communauté Muhammadienne.

Néanmoins, dans la mesure où l’apparition de divergence dans les opinions et les avis est un fait inévitable, Allah Y nous a ordonné, lorsque l’on se dispute ou que l’on diverge sur quoi que ce soit, de le renvoyer à Son livre et à la tradition de Son messager r, jusqu'à ce que le différend soit réglé et que chaque partie soit satisfaite du jugement d’Allah U. Et ceci, parce que ce n’est pas le jugement d’un homme, mais c’est le décret d’Allah et de son messager : « Puis, si vous vous disputez en quoi que ce soit, renvoyez-la à Allah et au Messager, si vous croyez en Allah et au Jour dernier. Ce sera bien mieux et de meilleure interprétation [et aboutissement][10] », « Sur toutes vos divergences, le jugement appartient à Allah. Tel est Allah mon Seigneur ; en Lui je place ma confiance et c'est à Lui que je retourne [repentant][11] », « cramponnez-vous tous ensemble au ‹Habl› (câble) d'Allah et ne soyez pas divisés. »

Le prophète r a dit : « Certes, celui qui vit après moi parmi vous verra beaucoup de divergences. [Je vous ordonne de] suivre ma tradition et la tradition des califes droits et bien-guidés. Accrochez-vous-y et saisissez-la avec vos molaires. [Et je vous interdis formellement] les choses inventées, car toute chose inventée est innovation et toute innovation est égarement [12] ».

Voici le moyen fondamental pour éradiquer les divergences et les désaccords : le retour au livre d’Allah et à la tradition de Son messager r, car tous deux permettent de trancher les débats et les discordes, et ceci, parce qu’Allah a fait du Coran une législation et un jugement pour ses serviteurs. Allah Y a dit : « Les gens formaient (à l'origine) une seule communauté (croyante). Puis, (après leurs divergences,) Allah envoya des prophètes comme annonciateurs et avertisseurs ; et Il fit descendre avec eux le Livre contenant la vérité, pour régler entre les gens leurs divergences[13]. »

En somme, Allah Y a [d’ores et déjà] tout décrété dans son livre le Noble Coran, et il n’est pas possible qu’un seul de Ses serviteurs se dispense de son jugement tout en étant croyant. Au contraire, le croyant s’en satisfait, c’est pour cela qu’Allah, qu’Il soit glorifié, a dit : « si vous croyez en Allah et au Jour dernier. Ce sera bien mieux et de meilleure interprétation [et aboutissement][14]. »

Le second moyen pour éradiquer ce qui peut se produire comme divergence, c’est le conseil loyal[15]. Le prophète r a dit : « La religion, c’est la loyauté ». Nous dîmes alors : « envers qui ? » Il dit : « Envers Allah, Son livre, Son messager, les chefs[16] et l’ensemble des musulmans [17] ».

Définition de la Loyauté (Nassiha)

« Nassîha », dans son sens linguistique, vient du mot « Nâssih » qui signifie « pur » en arabe. De cette manière, « nassîha » désigne la purification et le désintéressement de toute tromperie. De fait, la religion avec laquelle Allah a envoyé notre prophète Muhammad r ordonne la loyauté, c’est-à-dire, le rejet de toute duperie, quelle qu’elle soit, que ce soit dans les interactions avec les gens, dans le fait de donner un conseil, dans les transactions avec les autres, dans les désaccords et les divergences, ou dans le fait de juger entre les gens ; tout cela devant être purifié, sans que s’y introduise aucune forme de tromperie.

La loyauté est envers Allah avant tout, et ceci se manifeste par la foi en Lui, en Ses noms et attributs, par son adoration exclusive, sans associé.

La loyauté envers le livre d’Allah consiste à croire qu’il est la parole d’Allah U, de le prendre comme arbitre dans tout désaccord, de suivre ce avec quoi il est venu, d’appliquer ce qu’il a ordonné et de délaisser ce qu’il a interdit.

La loyauté envers le messager d’Allah r se réalise par la foi en lui, son approbation, son amour, son obéissance, le suivi de ce avec quoi il est venu et le délaissement des choses inventées et des innovations qui contredisent ce avec quoi il est venu.

La loyauté envers les chefs musulmans, qui sont les gouverneurs des musulmans, se concrétise par l’écoute et l’obéissance dans le bien, sans dévier de leur jugement, par le fait de s’associer à leur cause, en demandant[18] pour eux la bienfaisance et la droiture. Également, par le fait de s’acquitter, pour certains hauts fonctionnaires, des responsabilités qu’ils leur ont confiées. Lorsqu’ils mandatent ceux en qui ils ont confiance pour une affaire qui concerne les musulmans, alors il devient obligatoire pour les personnes désignées de s’acquitter de leur mission en toute loyauté. Et ceci concerne les émirs, les juges, les employés, les ouvriers, etc., il est nécessaire pour tous d’être loyal envers le gouverneur, et ce, en exécutant son travail.

Par ailleurs, la loyauté s’accomplit aussi en acheminant aux gouverneurs ce que l’on constate comme transgression afin que ceux-ci s’occupent de sa rectification et son amélioration.

La loyauté envers l’ensemble des musulmans advient par l’affection mutuelle entre les musulmans, par le maintien de la concorde : « Craignez Allah et maintenez la concorde entre vous[19] », « Et si deux groupes de croyants se combattent, faites la conciliation entre eux. Si l'un d'eux se rebelle contre l'autre, combattez le groupe qui se rebelle, jusqu'à ce qu'il se conforme à l'ordre d'Allah. Puis, s'il s'y conforme, réconciliez-les avec justice et soyez équitables, car Allah aime les équitables. Les croyants ne sont que des frères. Établissez la concorde entre vos frères, et craignez Allah, afin qu'on vous fasse miséricorde[20]. » Aussi, la loyauté envers eux se réalise par le bon conseil, le commandement du bien et la réprobation du mal, lorsque l’on constate une déviance chez une personne, afin qu’elle revienne à ce qui est convenable : « Les croyants et les croyantes sont alliés les uns des autres. Ils commandent le convenable, interdisent le blâmable accomplissent la prière, acquittent la Zakat et obéissent à Allah et à Son messager. Voilà ceux auxquels Allah fera miséricorde, car Allah est Puissant et Sage[21]. »

Effectivement, le commandement du convenable et l’interdiction du blâmable font partie de la loyauté. Comment verrais-tu ton frère dans l’erreur ou dans une désobéissance qui lui est nuisible et qui l’est aussi pour la société, sans le conseiller ? Au contraire, il t’est obligatoire de le conseiller sincèrement et que tu lui commandes le bien et lui interdises le mal, avec la sagesse, la bonne exhortation et en discutant de la meilleure façon, sans le dénigrer, ni le déshonorer ou rabaisser sa valeur, car ceci ne constitue pas un bon conseil, mais plutôt une humiliation : « Ceux qui aiment que la turpitude se propage parmi les croyants auront un châtiment douloureux, ici-bas comme dans l'au-delà. Allah sait, et vous, vous ne savez pas[22]. »

La différence entre le bon conseil et l’atteinte à l’honneur

Il n’est pas autorisé de diffuser les erreurs et d’offenser l’honneur de leurs auteurs, tout comme de remplir nos assises de médisance et de diffamation[23] envers ces personnes, car, certes, Allah nous a interdit cela : « Ô vous qui avez cru ! Qu'un groupe ne se raille pas d'un autre groupe : ceux-ci sont peut-être meilleurs qu'eux. Et que des femmes ne se raillent pas d'autres femmes : celles-ci sont peut-être meilleures qu'elles[24]. » Il se peut que la personne que l’on cherche à rabaisser soit meilleure que ceux qui cherchent à la dénigrer. Ainsi, le fait de rechercher des manquements à ton frère constitue en soi un manquement dans ta propre personne.

De même, si tu souhaites rectifier un manquement que tu as remarqué chez un gouverneur, ou une personne quelconque, que cela se fasse par un conseil sincère, de manière privée entre toi et lui. Quant au fait que tu fasses cela dans une assise, ou que tu t’exprimes dans un audio, ou que tu parles sur le minbar[25] ou dans un discours et que tu offenses les gouverneurs, ou tes frères, alors ceci n’est pas un acte permis. Cela ne fait pas partie du bon conseil, mais ce n’est qu’une humiliation, et ces deux choses sont différentes.

En effet, le bon conseil, c’est Allah qui l’a prescrit, Il l’a ordonné au messager r, et il constitue une bonification des choses. En revanche, l’atteinte aux personnes constitue une aggravation. Et ces deux choses sont opposées : « Allah distingue celui qui sème le désordre de celui qui fait le bien[26]. » Celui qui veut améliorer les choses ne propage pas les propos de ses frères lorsqu’ils se trompent, il ne les offense pas et ne cherche pas à les rabaisser. À l’inverse, à lui de s’asseoir avec la personne concernée ou de s’adresser à lui par les divers moyens de communication et de s’entretenir en privé avec lui.

En effet, il se peut que la personne n’ait pas connaissance de son erreur. Il l’avertit ainsi de cette erreur pour qu’il puisse s’en écarter, sans informer quiconque de cela.

Tel est le conseil sincère qui est une preuve de la pureté des âmes et l’affection présente dans les cœurs, c’est celle-ci qui conduit à la rectification du désordre, et qui fait fructifier la fraternité entre les musulmans et préserve leur intimité. Certes, celui qui couvre son frère, Allah le couvre dans la vie d’ici-bas et dans l’au-delà.

Les différentes sortes d’atteinte à l’honneur

La diffamation [27]

C’est le fait de dénigrer une personne. Allah Y a dit : « Ne vous dénigrez pas[28] », et la diffamation est une sorte de dénigrement : « Ceux-là qui dirigent leurs calomnies contre les croyants qui font des aumônes volontaires et contre ceux qui ne trouvent que leurs faibles moyens (à offrir), et ils se moquent alors d'eux. Qu'Allah les raille. Et ils auront un châtiment douloureux[29]. »

Ainsi, il est interdit de diffamer les musulmans, et, pire encore, diffamer le prophète r : « Il en est parmi eux qui te critiquent au sujet des aumônes : s'il leur en est donné, les voilà contents ; mais s'il ne leur en est pas donné, les voilà pleins de rancœur[30]. » Aussi, une dure sanction est promise aux diffamateurs : « Malheur à tout calomniateur diffamateur[31] ! »

« Ne vous dénigrez pas » signifie en réalité : « Que l’un d’entre vous ne critique pas l’autre », car les musulmans sont comme une seule et même âme, et lorsqu’un musulman dénigre un autre, c’est comme s’il avait dénigré sa propre personne, car c’est son frère qu’il a touché. Le prophète r a dit « Le croyant est comme un édifice pour le croyant, chaque partie renforce l’autre [32] » et il a dit r : « Les croyants, par leur affection, leur miséricorde et leur compassion mutuelles ressemblent à un corps [humain], lorsque l’un de ses membres se plaint, c’est tout le reste du corps qui lui vient en aide par l’insomnie et la fièvre [33]. »

L’attribution de surnoms péjoratifs

Allah U a dit : « et ne vous lancez pas des sobriquets. » Le surnom, dans son sens arabe, est une appellation qui désigne soit l’éloge soit la moquerie. Si le surnom attribué à une personne constitue un éloge, alors ceci est une chose désirable, comme le fait de dire : « le noble, le généreux, le savant, celui qui œuvre de sa science, le loyal… ». Et si le surnom utilisé est péjoratif, alors ceci est détestable et réprouvé, comme le fait de dire : « l’avare, le pervers, l’insuffisant… », Ceci est une diffamation, et même si le défaut de la personne est physique, il n’est pas autorisé de dire : « l’aveugle, le boiteux, le bigleux… » ou ce qui y ressemble, à moins que la personne soit connue par cette appellation, sans que ce soit dans l’intention de dénigrer, comme on trouve dans les chaines de transmission des hadiths : « untel le loucheur, untel al a’mash [34] », dans le but de différencier les personnes et non dans le but de dénigrer. Allah U a dit : « et ne vous lancez pas des sobriquets (injurieux) », ce qui signifie : « ne vous lancez pas mutuellement des surnoms injurieux », car cela n’est pas un chemin vers le bon conseil et la bonification. D’autres se servent des sobriquets par attachement à la religion, et dans le but de dénoncer le blâmable. Or, bien que l’attachement à la religion et la dénonciation du blâmable soient des choses désirables, ce n’est pas par cette méthode qu’il faut procéder, mais plutôt par la méthode qu’Allah, qu’Il soit exalté, a légiférée.

La moquerie

Allah I a dit : « Qu'un groupe ne se raille pas d'un autre groupe : ceux-ci sont peut-être meilleurs qu'eux. Et que des femmes ne se raillent pas d'autres femmes : celles-ci sont peut-être meilleures qu'elles. Ne vous dénigrez pas et ne vous lancez pas des sobriquets (injurieux). Quel vilain mot que « perversion » lorsqu'on a déjà la foi. » Ainsi, Allah Y a utilisé le terme de « perversion » pour caractériser la moquerie et les actes évoqués dans la suite du verset. Et la perversion, en arabe, désigne le fait de sortir de l’obéissance d’Allah I, et ceci, parce que ce genre d’acte ne va pas avec la foi : « Les croyants ne sont que des frères ». Il I a ensuite dit : « Et quiconque ne se repent pas » de ces caractéristiques détestables : la moquerie, la diffamation, l’attribution de mauvais noms, la médisance, la calomnie ; celui qui ne se repent pas ni ne délaisse cela « Alors, ceux-là sont les injustes », coupables d’une injustice envers autrui[35]. Et le fait de commettre de l’injustice en abondance est une chose indigeste, qu’Allah nous en préserve ! Enfin, il arrive qu’Allah guérisse cette personne qui a été dénigrée et qu’Il éprouve la personne diffamatrice par la même chose, ou par une sanction encore plus pénible.

La conjecture [36]

Allah a ensuite dit : « Ô vous qui avez cru ! Évitez de trop conjecturer [sur autrui] car une partie des conjectures est péché[37] ». La conjecture désigne une pensée qui oscille entre deux idées : l’une d’entre elles est plus probable que l’autre. La plus probable est appelée « conjecture » et la moins probable est appelée « présomption ». La conjecture se divise en deux sortes : l’une peut être prise comme base pour œuvrer, si cela donne lieu à un bien, car le fait de croire fortement à quelque chose est considéré, en religion, comme une certitude ; la seconde, si son mal est plus probable que son bien, doit être délaissée. Et c’est pour cela qu’Allah a dit : « Évitez de trop conjecturer » et n’a pas dit : « Évitez toute conjecture », ceci indique bien qu’une partie des conjectures, si elle engendre un bien, est permise.

Il y a dans cette règle le fait de délaisser les causes qui amènent à un acte réprouvé, car le fait de trop conjecturer conduit à la séparation et à l’agression mutuelle [qui est un acte réprouvé]. Ainsi, si tu ne fais confiance à personne et que tu penses du mal des musulmans, ceci est réprouvé et le mal de cela est clairement plus probable que son bien. « Évitez de trop conjecturer [sur autrui] car une partie des conjectures est péché », on doit éviter la majorité des conjectures afin de se préserver de la partie d’entre elles qui est nuisible.

L’espionnage

Allah I a ensuite dit : « Et n'espionnez pas ». L’espionnage désigne le fait de rechercher à découvrir des informations cachées, et Allah ne nous a pas chargés de cela. Au contraire, ce qui nous est demandé est de cacher [les défauts de nos frères] à moins que l’on y trouve un intérêt, comme pour préserver la sécurité, ou pour éliminer les actes blâmables. Lorsque l’espionnage est utilisé pour repousser un danger qui menace les musulmans, alors il devient une chose nécessaire et permet d’écarter le mal qui nuit aux musulmans. Par contre, si c’est juste dans le but d’épier la vie des gens, de parler sur eux, sans que cela ne repousse un danger, alors cela ne fait que l’augmenter. C’est du simple espionnage, qui ne contient aucun bienfait.

Effectivement, il existe certaines personnes qui surveillent l’intimité des gens, qu’Allah a dissimulée, alors que le prophète r a dit : « Ô vous qui avec cru avec vos langues alors que la foi n’a pas pénétré vos cœurs, ne médisez pas les musulmans, et ne surveillez pas leur intimité. Car celui qui surveille leur intimité, Allah surveille la sienne. Et celui dont Allah surveille l’intimité, il la dévoile au sein de son propre foyer [38] ».

Pour récapituler, nous avons vu que l’espionnage est de deux sortes : l’espionnage réprouvé, qui est interdit, et qui n’engendre aucun bienfait, et dont le but est d’épier l’intimité cachée des gens. Concernant ce type d’acte, la sanction est semblable à l’acte lui-même, car Allah, rien ne lui est caché, Il connait les pêchés et ce qui émane des gens. Alors, si l’homme surveille l’intimité de ses frères, non dans le but de le conseiller ni de repousser un danger, mais plutôt dans le but d’épier les défauts des gens et de surveiller leurs erreurs [alors, c’est inutile puisque] Allah connait l’aspect caché des choses et continue à couvrir ses serviteurs, malgré tout. Mais si la personne, ne couvre pas l’intimité de son frère et ses défauts, alors Allah I le dévoile. Il convient donc de prendre conscience de cela.

La médisance

Allah I a ensuite dit : « ne médisez pas les uns les autres ». La médisance a été expliquée par le messager r dans sa parole :

- « Savez-vous ce qu’est la médisance ? »

- Ils dirent : « Allah et Son messager sont plus savants. »

- Il r dit : « Le fait d’évoquer ton frère par ce qu’il déteste ».

- On lui dit alors : « Vois-tu si ce que je dis se trouve bien chez cette personne ? »

- Il r dit : « Si ce que tu dis se trouve bien chez cette personne, alors tu as certes médit de lui, et si ce que tu dis ne se trouve pas chez cette personne, tu l’as certes calomnié [39] . »

Ainsi, [lorsque tu dis du mal de ton frère], tu n’échappes pas à l’un de ces cas, soit tu es médisant, soit tu es calomniateur. Et la médisance et le mensonge font partie des grands pêchés et pour y échapper, il convient de délaisser totalement la médisance, d’en purifier ta langue et d’y prendre garde, car elle n’est que pur mal, aucun bien ne peut en résulter.

En revanche, si le fait d’évoquer les défauts d’une personne dans une situation où l’utilité et le bien sont clairement identifiés, comme le fait de porter plainte pour récupérer son droit, ou pour repousser le mal qu’il cause aux gens, ou encore pour dénoncer le blâmable en en espérant récolter la récompense de cet acte, alors il n’y a pas de mal.

Ensuite, Allah a évoqué une métaphore qui suscite de l’aversion de l’âme de manière à faire fuir [les gens] de la médisance : « L'un de vous aimerait-il manger la chair de son frère mort ? (Non !) vous en aurez horreur ». Aucun être humain n’aurait l’idée de manger la chair humaine morte, c’est même une chose dégoûtante et répugnante pour les âmes, qu’elles n’auraient même pas la capacité de faire. Aucune âme humaine ne pourrait se rendre vers un cadavre et s’en nourrir, et même si c’était le corps d’un mécréant. Que dire donc du corps d’un musulman ? Pourquoi donc ces âmes éprouvent du dégout à manger de la chair humaine morte alors qu’elles n’en éprouvent pas à manger de la chair vivante par leur médisance ?

Allah I a ensuite dit : « Et craignez Allah », qui signifie : « Craignez Allah par le délaissement de la médisance », ce qui indique que celui qui ne la délaisse pas et en fait une habitude n’est pas quelqu’un qui craint Allah I.

Allah I a ensuite dit : « Car Allah est Grand Accueillant au repentir, Très Miséricordieux », ce qui est une incitation au repentir. Et celui qui se repent à Allah de la médisance, de la moquerie, de la diffamation des musulmans, et de l’espionnage inutile, etc., alors Allah revient vers lui. Il revient énormément vers ses créatures, Il est Très Miséricordieux, Il revient vers Son serviteur lorsqu’il se repent à Lui, et même s’il a commis les pires péchés.

Ceci est donc un appel pour ceux qui dénigrent leurs frères, écornent leur réputation et médisent dans leurs assises. Le verset indique bien que ces œuvres sont répugnantes et criminelles, et nécessitent un repentir, et ceci, en demandant pardon à ceux qu’il a touchés par ces actes répugnants, ou bien, s’il lui est impossible de lui demander pardon, en invoquant pour lui et en le couvrant d’éloges dans les assises dans lesquelles il a médit de lui.

Nous demandons à Allah, qu’Il soit glorifié et exalté, de revenir vers nous et vers vous, et qu’il fasse de nous et de vous des vertueux, bienfaiteurs, qui ne sèment pas de désordre. Et qu’Allah prie sur notre prophète, ainsi que tous ses compagnons.

Table des matières

TOC \o "1-3" \h \z \u Introduction. PAGEREF _Toc304978977 \h - 4 -

Définition de la Loyauté (Nassiha). PAGEREF _Toc304978978 \h - 17 -

La différence entre le bon conseil et l’atteinte à l’honneur PAGEREF _Toc304978979 \h - 23 -

Les différentes sortes d’atteinte à l’honneur. PAGEREF _Toc304978980 \h - 27 -

La diffamation. PAGEREF _Toc304978981 \h - 27 -

L’attribution de surnoms péjoratifs. PAGEREF _Toc304978982 \h - 29 -

La moquerie. PAGEREF _Toc304978983 \h - 31 -

La conjecture. PAGEREF _Toc304978984 \h - 33 -

L’espionnage. PAGEREF _Toc304978985 \h - 35 -

La médisance. PAGEREF _Toc304978986 \h - 38 -

Table des matières. PAGEREF _Toc304978987 \h - 43 -

الفرق بين النصيحة والتجريح

باللغة الفرنسية

بقلم سماحة الشيخ

صالح بن فوزان الفوزان

-حفظه الله-

ترجمة : سفيان أبو عبد الله

مراجعة كاملة: يعقوب لينن وفؤاد سربال

1433/2012

[1] Sourate « Al A’raf », v.157

[2] Sourate « Ali ‘Imran », v.103-105

[3] Sourate « Le Butin », v.26

[4] Sourate « La famille de ‘Imrân », v.31-32

[5] Hadith rapporté par Al Bukhâri

[6] Sourate « Le Butin », v.62-63

[7] Sourate « Les Prophètes », v.92

[8] Sourate « Les Croyants », v.52

[9] Sourate « L’exode », v.10

[10] Sourate « Les Femmes », v.59

[11] Sourate « La consultation », v.10

[12] Hadith rapporté par Abu Dâwoud, At-Tirmidhi et Ibn Mâjah.

[13] Sourate « La vache », v.213

[14] Signification : de meilleure fin et de meilleure destination.

[15] Tiré de l’arabe : « Nassiha », qui signifie tantôt « bon conseil », tantôt « sincérité », ou encore « loyauté ». C’est le fait de vouloir le bien pour la personne envers qui on a affaire.

[16] Le mot « Imam », traduit ici par « chef », désigne ici les gouverneurs musulmans ainsi que les savants en religion.

[17] Hadith rapporté par Muslim

[18] Par le moyen de l’invocation.

[19] Sourate « Le Butin », v.1

[20] Sourate « Les appartements », v.9-10

[21] Sourate « Le repentir », v.71

[22] Sourate « La lumière », v.19

[23] Tiré du nom arabe : « Namima », qui désigne le fait de faire circuler des informations dans le but de nuire.

[24] Sourate « Les appartements », v.11

[25] Chaire sur laquelle l’imam de la mosquée prononce son prône le vendredi notamment.

[26] Sourate « La vache », v.220

[27] Tiré de l’arabe « Lamz » qui signifie « critique », « diffamation », « dénigrement », « calomnie ».

[28] Sourate « Les appartements », v.11. Tous les versets qui suivent sont tirés de cette même Sourate, v.9-12

[29] Sourate « Le repentir », v.79

[30] Sourate « Le repentir », v.58

[31] Sourate « Les calomniateurs », v.1

[32] Hadith rapporté par Al-Bukhâri

[33] Hadith rapporté par Muslim

[34] « Al A’mash » désigne une personne dont les yeux larmoient régulièrement et dont les larmes entreposent des saletés sur l’extrémité des yeux ou une personne ayant un manque d’acuité visuelle.

[35] L’injustice est de trois degrés : l’injustice envers soi-même, puis l’injustice envers autrui, et enfin l’association qui est la pire des injustices.

[36] Ce qui est désigné ici par la conjecture est la simple supposition fondée sur des apparences, sur des probabilités.

[37] Sourate « Les appartements », v.10

[38] Hadith rapporté par Abu Dâwoud

[39] Hadith rapporté par Muslim


fr_Loyalty_and_Enmity_in_Islam

( Index )

Translations to other languges

PRÉCIS SUR LES FACTIONS ÉGARÉES

Cheikh Sâleh al-Fawzân

Grand savant contemporain et membre de dar al-ifta (bureau des avis juridiques islamiques). Qu'Allah l’assiste et le préserve.

Annotations et recherches des sources des hadiths : Chabbâb Ar-Rajihy

Traduction : Asli Rachid Abou Mariam

Révision et mise en page : Équipe Ryadussalihin et Islamhouse

www.ryadussalihin.org

Publié par

Le bureau de prêche de Rabwah (Riyadh)

www.islamhouse.com

L’islam à la portée de tous !

Seconde édition, 2009/1430

© Ryadussalihin : Tous droits de reproduction réservés, sauf pour distribution gratuite sans rien modifier du texte. Cet ouvrage ne peut être vendu.

Pour toutes questions, suggestions, ou erreurs, veuillez nous contacter par le biais de notre site internet :

Site internet en français :

www.ryadussalihin.org

Site internet partenaire en français :

www.islamhouse.com

Cet ouvrage qui est une Retranscription d’une conférence donnée par le Chaykh al-Fawzan dans la ville de Ta’if, le lundi 3/3/1415 à la mosquée du Roi Fahd a pu être traduit grâce à Allah puis grâce aux dons des musulmans et musulmanes. Qu'Allah récompense de la meilleure façon tous ceux qui ont aidé à l'aboutissement de ce projet.

www.islamhouse.com

L’islam à la portée de tous !

P

Au nom d’Allah, L'Infiniment Miséricordieux, Le Très Miséricordieux

Introduction [1]

L

ouange à Allah Seigneur des mondes, qu’Allah couvre d’éloges Muhammad, sa famille et ses compagnons, et qu’Il leur accorde le salut.

Pourquoi doit-on connaître les différentes factions de l'Islam ?

Cela étant dit, le débat sur les factions (de l’Islam) ne se résume pas juste à un compte rendu historique qui, dans ce cas, se limite seulement à l’analyse du fondement des groupuscules, comme cela se fait pour les événements historiques. Mais au contraire, la discussion sur les factions revêt une bien plus grande importance ; notamment la mise en garde contre le mal de ces sectes, leurs innovations, et l’exhortation à adhérer à la voie des gens qui se sont réunis sur la sunna (ahlu-l-sunna wa-l-jamâ‘a).[2]

La faculté pour l’individu de délaisser la tendance de ces sectes déviantes ne s’obtient pas spontanément, mais on y parvient après avoir étudié et pris connaissance de ce qu’est le groupe sauvé.

- Qui sont ahlu-l-sunna wa-l-jamâ‘a, dont l’adhésion renferme un caractère obligatoire pour le musulman ?

- Quelles sont les sectes dissidentes ?

- Quelles sont leurs tendances et leurs ambiguïtés ? Afin de s’en prémunir.

Car, comme l’a dit Hudhayfa ibn Al-Yaman, celui qui ne connaît pas le mal est susceptible d’en être atteint : « Les gens interrogeaient le Prophète r concernant le bien. Quant à moi, c’est à propos du mal que je le questionnais, par crainte qu’il ne me gagne. Et je disais :

- Ô Messager d’Allah, nous vivions dans le tourment et l’obscurantisme, puis Allah nous est venu avec ce bien, mais y aura-t-il après cela un mal ?

- Il répondit r : Oui.

- Mais y aura-t-il après ce mal un bien ? Répliquai-je.

- Il dit r : oui, mais il sera maculé[3].

- Je demandai : et à quoi sera due cette souillure ?

- À des gens qui suivent des coutumes (sunna) différentes de la mienne, et appellent à une voie que je n’ai pas enseignée. Tu approuveras certaines choses, et tu en rejetteras d’autres.

- Y aura-t-il après ce bien un mal ?

- Absolument, des prédicateurs aux portes de l’enfer ; celui qui leur obéit y sera précipité.

- Ô Messager d’Allah, décris-les-nous.

- Bien ; ce sont des hommes de notre ethnie, s’exprimant dans notre langue.

- Ô Prophète d’Allah, que me conseilles-tu de faire si je venais à vivre cette époque ?

- Reste attaché à la communauté des musulmans et à leur chef.

- Et s’il n’existe aucun groupe ni aucun dirigeant ?

- Isole-toi et sépare-toi de toutes ces factions ; même si tu n’as que la racine d’un arbre à mâcher, reste ainsi, jusqu’à ce que la mort t’emporte. »[4]

Les conseils du Prophète r

Donc, la connaissance des sectes, de leurs principes, de leurs ambiguïtés, et la compréhension de la voie des gens qui se sont réunis sur la sunna sont un bien immense pour le musulman. Car il y a dans ces factions égarées des choses prêtant à équivoque et trompeuses, qui sont susceptibles d’induire en erreur la personne ignorant ces impostures, et de la pousser à y adhérer. Comme cela a été mentionné par le Prophète r dans le hadith de Hudhayfa :

- « Y aura-t-il, après ce bien, un mal ?

- Absolument, des prédicateurs aux portes de l’enfer ; celui qui leur obéit y sera précipité.

- Ô Messager d’Allah, décris-les-nous.

- Bien ; ce sont des hommes de notre ethnie, s’exprimant dans notre langue. »

Le risque est par conséquent terrible. D’autre part, le Messager d’Allah r exhorta un jour ses compagnons, comme cela est cité dans le hadith de ‘Irbâd Ibn Sâriya qui rapporte « qu’il r leur avait prononcé un discours poignant qui souleva les cœurs et fit couler les larmes. Nous dîmes :

- Ô Messager d’Allah ! Ceci ressemble à un sermon de quelqu’un qui fait ses adieux, aussi fais-nous quelques recommandations !

- Il répondit : Je vous conseille de craindre Allah, et d’être obéissants (envers vos gouverneurs) même si c’est un esclave éthiopien qui s’est imposé à vous comme chef. Celui d’entre vous qui vivra verra une grande discorde. Accrochez-vous alors à ma sunna et à celle de mes successeurs bien guidés (Abû Bakr, ‘Umar, ‘Uthmân, ‘Ali), mordez-la de toutes vos molaires. Méfiez-vous des inventions, car chaque innovation est un égarement. »[5]

Il r nous informe ainsi des divisions qui vont avoir lieu, et il nous recommande, lors de ces événements, de nous attacher au groupe des musulmans et à leur chef, de rester fidèle à la sunna du Messager d’Allah r, de délaisser tout ce qui va à son encontre : aussi bien [dans] les paroles que les pensées, ou les tendances égarées. Tel est le moyen d’être préservé, d’autant qu’Allah I nous ordonne de nous réunir et de nous agripper à Son Livre, et nous interdit de nous diviser. Il I dit :

« Et cramponnez-vous tous ensemble au « Habl » (câble) d'Allah et ne soyez pas divisés ; et rappelez-vous le bienfait d'Allah sur vous : lorsque vous étiez ennemis, c'est Lui qui réconcilia vos cœurs. Puis, par Son bienfait, vous êtes devenus frères. Et alors que vous étiez au bord d'un abîme de Feu, c'est Lui qui vous en a sauvés. Ainsi, Allah vous montre Ses signes afin que vous soyez bien guidés. » (Sourate al-‘Imrân, V.103)

Et Il I a ajouté :

« Et ne soyez pas comme ceux qui se sont divisés et se sont mis à disputer, après que les preuves leur furent venues, et ceux-là auront un énorme châtiment. » [6](Sourate al-‘Imrân, V.105)

Ibn ‘Abass t a dit : Les visages des gens qui se sont réunis sur la sunna s’illumineront, alors que ceux des innovateurs et des sectes s’assombriront.[7]

« Ceux qui émiettent leur religion et se divisent en sectes, de ceux-là tu n'es responsable en rien : leur sort ne dépend que d'Allah. Puis Il les informera de ce qu'ils faisaient. » (Sourate al-An‘âm, V.159)

La division est-elle louable ?

Il n’y a qu’une seule religion, et ce qui a été révélé au Prophète r ne peut être divisé en plusieurs formes de pratique et en factions différentes. Mais au contraire, la religion d’Allah est unique, et c’est ce que le Prophète r a apporté et laissé en héritage à sa communauté, en leur traçant une voie claire, de nuit comme de jour, dont ne peut s’en détourner qu’une personne condamnée à la destruction.

Il r dit : « Je vous ai transmis une chose telle que, si vous vous y attachez, vous ne pourrez vous égarez : le Livre d’Allah et ma sunna.[8]

La division ne fut décrite, dans le livre d’Allah, que de façon blâmable et chargée de menace, alors que le rassemblement sur la vérité et le droit chemin ne fut cité qu’en des termes élogieux et laissant présager une grande récompense, par les avantages immédiats et à venir qu’ils comportent. Plusieurs hadiths du Prophète r, qui nous ont été rapportés, enjoignent à s’attacher au groupe.[9]

Il r a dit : « Les enfants d’Israël se sont divisés en soixante-douze factions, et ma communauté en soixante-treize factions, toutes iront en enfer sauf une. Ils demandèrent : de laquelle s’agit-il Ô Messager d’Allah ? Il répondit : ceux qui suivent ma voie actuelle et celle de mes compagnons. »[10]

Par ce hadith, il nous informe que la division se réalisera forcément dans cette communauté, et comme Il ne s’exprime pas sous l’effet de la passion, alors ce dont il nous fait part arrivera nécessairement.

À travers cette annonce, Il nous indique l’interdiction de la division et nous met en garde contre elle. C’est pour cela qu’il dit : Toutes en enfer sauf une. Et lorsqu’on lui demanda quelle était cette faction qui sera sauvée ? Il répondit : ceux qui suivent ma voie actuelle et celle de mes compagnons.

C’est pourquoi celui qui reste sur le chemin du Prophète r et de ses compagnons, sera par conséquent parmi eux. Quant à celui qui s’en écarte, la menace de l’enfer pèse sur lui, en proportion de l’éloignement qu’il a de la vérité. Si sa séparation comporte de la mécréance et de l’apostasie, il sera parmi les gens de la géhenne pour l’éternité, et si elle est différente de cela, il risque l’enfer, mais il n’y restera pas éternellement tant que sa séparation ne comporte pas de reniement de la foi. Mais il pèse sur lui une grave menace.

Quelle est la faction sauvée et celle égarée ?

Et n’est à l’abri de cela qu’une seule faction sur soixante-treize, tel est le groupe sauvé, ceux qui sont sur la même voie que le Prophète r et ses compagnons, c'est-à-dire le Livre d’Allah, la sunna de Son Messager r, le credo irréprochable, et la voie claire. C’est ainsi qu’était la ligne de conduite du Prophète r. C’est pour cette raison qu’Allah I a dit :

« Les tout premiers [croyants] parmi les émigrés et les Auxiliaires et ceux qui les ont suivis dans un beau comportement, Allah les agrée, et ils L'agréent. » (Sourate at-Tawba, V.100)

Il est mentionné : et ceux qui les ont suivis dans un beau comportement. Ceci nous indique qu’il est recommandé aux dernières générations de cette communauté de suivre la voie de leurs premiers prédécesseurs, parmi les Muhâjir et les Ansâr, qui est en réalité celle du Prophète r, et celle avec laquelle il est venu à nous.

Quant à celui qui déroge à la voie des prédécesseurs, il sera assurément parmi les égarés, Allah I a dit :

« Quiconque obéit à Allah et au Messager... ceux-là seront avec ceux qu'Allah a comblés de Ses bienfaits : les prophètes, les véridiques, les martyrs, et les vertueux. Et quels compagnons que ceux-là ! Cette grâce vient d'Allah. Et Allah suffit comme Parfait Connaisseur. » (Sourate an-Nissâ, V.69-70)

Par conséquent celui qui obéit à Allah et à Son Messager r, à n’importe quelle époque et en tous lieux, qu’il vive durant la période du Prophète r ou que ce soit le dernier musulman sur terre, s’il se conforme aux ordres d’Allah et de Son Messager r, il fera parti du groupe sauvé :

« Ceux-là seront avec ceux qu'Allah a comblés de Ses bienfaits : les prophètes, les véridiques, les martyrs, et les vertueux. Et quels compagnons que ceux-là ! »

Quant à ceux qui s’écartent de cette voie, ils ne bénéficieront pas de cette promesse, et ne seront pas parmi cette noble compagnie. Mais ils seront au contraire parmi les réfractaires auprès desquels ils se sont rangés.

C’est pour cela que nous répétons plusieurs fois cette invocation à la fin de la sourate al-Fâtiha lors de nos prières, à chaque rak‘a :

« Guide-nous dans le droit chemin, le chemin de ceux que Tu as comblés de faveurs, non pas de ceux qui ont encouru Ta colère, ni des égarés. » (Sourate al-Fâtiha, V.6-7)

Cette requête est d’une grande importance. Nous implorons Allah à chaque rak‘a, pendant nos prières, de nous guider vers le chemin de ceux qu’Il a comblé de Ses bienfaits, qui est en fait celui des Prophètes et de ceux qui les suivent, et ce, jusqu’au jour du jugement.

Qui devons-nous suivre ?

Le dernier des prophètes est Muhammad, il est celui qu’il faut suivre et à qui il convient d’obéir, il est l’exemple à imiter, car il est le Prophète de la fin des temps. Depuis qu’Allah l’a envoyé, et jusqu’à l’heure du jugement, tous sont obligés de le suivre. Et même si nous supposons qu’un Prophète parmi ceux qui ont précédé (Muhammad) revenait, il serait contraint de suivre ce Messager r ; l’Envoyé d’Allah r a dit : Si Moïse était vivant parmi vous, il n’aurait d’autre choix que de me suivre [11] .

Et ceci est mentionné dans Sa parole I :

« Et lorsqu'Allah prit cet engagement des Prophètes : « Chaque fois que Je vous accorderai un Livre et de la Sagesse, et qu'ensuite un Messager vous viendra confirmer ce qui est avec vous, vous devrez croire en lui, et vous devrez lui porter secours. » Il leur dit : « Consentez-vous et acceptez-vous Mon pacte à cette condition ? » « Nous consentons », dirent-ils. « Soyez-en donc témoins, dit Allah. Et Me voici, avec vous, parmi les témoins. Quiconque ensuite tournera le dos... alors, ce sont eux qui seront les pervers ». Désirent-ils une autre religion que celle d'Allah… » (Sourate Al ‘Imrân, V.81-82-83)

Il n’y a donc plus de religion après l’envoi de Muhammad, sauf celle qui lui a été révélée. Celui qui adhère à une autre croyance se la verra refusée et il sera, le jour du jugement, parmi les perdants.

« Et quiconque désire une religion autre que l'Islam, ne sera point agréé, et il sera, dans l'au-delà, parmi les perdants. » (Sourate Al ‘Imrân, V.85)

« Non pas de ceux qui ont encouru Ta colère » Il s’agit de tous ceux qui ont une science qui n’est pas mise en pratique, tels que les juifs ou autres savants égarés, qui ont eu connaissance de la vérité et l’ont délaissée, préférant suivre leur passion, et leur intérêt personnel. Ils ont reconnu la véracité de la mission du Prophète r mais ne l’ont pas suivie en donnant la primauté à leur passion, à leur avidité, à leur sentiment, ou encore à leur appartenance partisane, etc. Ceux-là sont considérés comme ayant encouru la colère (d’Allah), car ils ont désobéi à Allah avec discernement.

« Ni des égarés » : Il s’agit de ceux qui œuvrent sans connaissance et qui s’attèlent surtout à faire des adorations, mais sur une voie différente du Prophète r ; tels que les innovateurs, et les affabulateurs qui s’appliquent surtout dans les actes de dévotions, l’abstinence, la prière, le jeûne, et dans l’invention d’adorations dont Allah n’a fait mention d’aucune preuve. Ils s’épuisent[12] par des choses qui n’ont pas été enseignées par le Prophète r. Tels sont les égarés, leurs œuvres sont vaines comme le Prophète r l’a dit : Celui qui fait un acte en désaccord avec notre religion se le verra refusé.[13] Parmi ces égarés il y a les chrétiens, et tous ceux qui adorent Allah avec ignorance, combien même leur intention est bonne et leur but noble. Car l’important n’est pas uniquement la finalité, mais l’observance (de la voie du Prophète r).

Les conditions de l'acte agréé par Allah

C’est pour cette raison que chaque acte est soumis à deux conditions qui doivent être remplies afin que l’œuvre soit agréée par Allah, et pour que celui qui l’accomplit en soit ainsi récompensé.

§ Première condition : cela doit être fait exclusivement pour Allah U (Al-’ikhlâs)

§ Deuxième condition : cela doit être conforme à la sunna du Prophète r

Allah U a dit :

« Non, mais quiconque soumet à Allah son être tout en faisant le bien, aura sa rétribution auprès de son Seigneur. Pour eux, nulle crainte, et ils ne seront point attristés. » (Sourate al-Baqara, V.112)

Et « soumet à Allah son être » signifie : exclusivement (Al-’ikhlâs) pour Allah.

Et « en faisant le bien » veut dire : l’observance de la sunna du Prophète r.

L'importance de suivre le Coran et la sunna

Allah Y nous enjoint donc de nous réunir sur les principes du Livre et de la sunna, et Il nous a interdit de nous diviser et de nous séparer.

Le Prophète r également nous a commandé d’être en accord sur le Livre et la sunna, et nous a interdit de nous diviser et de nous séparer, du fait de ce que l’union contient comme bien immédiat et à venir, et en raison de ce que la division renferme comme mal direct et futur, dans ce monde puis dans l’autre.

Cette réalité est terriblement préoccupante, car plus nous nous éloignons dans le temps plus les divisions augmentent, et les revendications se multiplient, ainsi que les fausses croyances, les mauvaises tendances, et la naissance de nombreux groupes épars. Il incombe donc au musulman d’être aux aguets, et d’agir en fonction de ce qui est conforme au Livre d’Allah et à la sunna du Prophète r, et de prendre de celui qui s’en réclame, quel qu’il soit, car la vérité est l’objectif du croyant.

Et il délaisse tout ce qui s’oppose à la voie du Prophète r, même si cela provient de son groupe ou de ceux qui s’en réclament, dès que ceci va à l’encontre du Livre et de la sunna, car l’homme aspire au salut et non pas à la destruction.

La complaisance dans un pareil cas est désavantageuse, car il est question de paradis et d’enfer. L’individu ne doit pas être pris de sollicitude, ni d’entêtement ou d’inclination passionnelle le poussant à se ranger parmi d’autres que ceux qui se sont réunis sur la sunna, car, en agissant ainsi, il se fait du tort à lui-même et s’exclut de la voie du salut [pour aller] vers celle de la destruction.

Les gens qui se sont réunis sur la sunna ne ressentent aucun dommage venant de ceux qui s’opposent à eux – qu’ils soient d’accord ou en désaccord. S’ils sont d’accord, qu’Allah soit loué, ils s’en réjouissent, car ils ne souhaitent que du bien aux gens. S’ils sont en désaccord, on ne serait leur faire du tort, et c’est pour cela qu’il a dit r : il ne cessera d’exister dans ma communauté un groupe flagrant de vérité, ceux qui les trahissent ne seraient leur causer du tort, et il en sera ainsi d’eux, jusqu’à ce que l’ordre d’Allah arrive. [14]

L'égaré ne nuit qu'à lui même

L’opposant ne nuit donc qu’à lui-même. L’important n’est pas la quantité, mais d’être conforme à la vérité[15] et cela, même si nous ne sommes que très peu de gens ; même s’il arrive à une certaine époque qu’il n’y ait qu’une personne, ce sera elle la vérité, et ce sera elle le groupe. Il n’est donc pas nécessaire au groupe d’être nombreux, mais plutôt d’être conforme à la vérité, au Livre et à la sunna, même si la quantité de ceux qui y adhèrent est minime. Et si on concilie, grand nombre et vérité, nous rendons grâce à Allah, ceci est une force. Mais si une masse s’y oppose, nous nous rangeons du côté de la vérité, même si ceux qui sont avec elle ne sont que très peu.

La division et la désunion sont des épreuves pour le croyant

Étant donné que la désunion et la division que nous a communiquées le Prophète r est arrivée, plus nous nous éloignons dans le temps plus cela s’amplifie, jusqu’à ce que l’heure du jugement arrive. Ceci est une sagesse d’Allah, dans le but d’éprouver son serviteur, et pour différencier ceux qui recherchent la vérité de ceux qui donnent la primauté à leur passion et à leur sectarisme.

« Est-ce que les gens pensent qu'on les laissera dire : « Nous croyons ! » sans les éprouver ? Certes, Nous avons éprouvé ceux qui ont vécu avant eux ; [Ainsi] Allah connaît ceux qui disent la vérité et ceux qui mentent. » (Sourate al-‘Ankabût, V.2-3)

Allah I a dit :

« … Or, ils ne cessent d'être en désaccord (entre eux), sauf ceux à qui ton Seigneur a accordé miséricorde. C'est pour cela qu'Il les a créés. Et la parole de ton Seigneur s'accomplit : « Très certainement, Je remplirai l'Enfer de djinns et d'hommes, tous ensemble ». » (Sourate Hûd, V.118-119)

Ce qui se produit comme désunion et division, est une épreuve venant d’Allah, car Il I est tout à fait capable de les rassembler sur la vérité :

« Et si Allah voulait, Il pourrait les mettre, tous, sur le chemin droit. » (Sourate al-An‘âm, V.35)

Il est capable de cela, mais Sa sagesse a voulu qu’il y ait une épreuve en instaurant la désunion et la division, dans le but de distinguer celui qui aspire à la vérité de celui qui suit ses passions et qui est obstiné.

Les conseils des savants de l'Islam

Les savants, à chaque époque et en tous lieux, n’ont eu de cesse d’interdire, dans les ouvrages qu’ils ont laissés après eux, une telle désunion, et ont conseillé de s’attacher au Livre d’Allah et la sunna de Son Prophète r. Nous trouvons par exemple dans le livre Sahih Al-Bukhârî : « Chapitre sur le fait de chercher refuge auprès du Livre et de la sunna. »

Nous trouvons dans les ouvrages ayant trait à la croyance des passages sur les sectes réprouvées et sur le groupe sauvé, et celui que vous connaissez le mieux et qui est à ce jour en votre possession est le commentaire de la Tahawiya.

L’intérêt dans ceci est de différencier la vérité de l’erreur, au cas où ce que nous a communiqué le Prophète r à propos de la désunion et de la division, se produit.

Il est donc nécessaire d’agir en fonction de ce que nous a recommandé le Messager r dans sa parole : Attachez-vous à ma sunna et à celle des califes bien guidés après moi.[16]

Les biens guidés sont des personnes insolites

Il n’y a d’issue contre ce danger, que de s’accrocher fermement au Livre d’Allah et à la sunna de Son Prophète r. Il ne faut pas croire que cette chose est aisément abordable, elle ne saurait se faire sans difficulté. Mais il est utile d’être patient et persévérant, car celui qui s’attache à la vérité, en particulier à la fin des temps, aura à endurer beaucoup de peine, et celui qui s’agrippera à sa religion sera semblable à celui qui se saisie d’une braise, comme cela a été rapporté du Prophète r, de source authentique.[17] Ceux qui s’attachent à la sunna du Messager r, et évoluent sur la voie des prédécesseurs, seront vus comme des personnes insolites à la fin des temps, comme nous l’a informé le Prophète r lorsqu’il a dit : T ubâ[18] Aux étrangers qui réparent ce que les gens ont altéré de ma sunna après moi.[19] Et dans une autre version : ceux qui se bonifient alors que les gens se pervertissent.[20]

Pour cela il est utile, avant tout, de posséder de la science tirée du Livre d’Allah et de la sunna du Prophète r, et une connaissance de la voie des pieux prédécesseurs. Il nécessaire pour celui qui s’attache à ceci, d’avoir de la patience à l’égard du tort qu’il subit. C’est pour cette raison qu’Allah I a dit :

« Par le Temps ! L'homme est certes, en perdition, sauf ceux qui croient et accomplissent les bonnes œuvres, s'enjoignent mutuellement la vérité et s'enjoignent mutuellement l'endurance. »(Sourate al-‘Asr)

« s'enjoignent mutuellement l'endurance » : ceci montre qu’ils vont s’exposer à des souffrances dans leur foi, dans leurs œuvres, lorsqu’ils préconisent la vérité. Ils subiront de la part des gens des douleurs, des blâmes, des reproches, et des menaces, il se peut même qu’il se fasse brutaliser et tuer. Mais ils doivent patienter tant qu’ils sont sur la vérité, ils patientent pour elle et y tiennent fermement. Et si jamais il leur semble qu’ils font une quelconque erreur, ils reviennent vers la vérité, car elle est leur but.

La division s’est produite à une époque précoce et nous allons, durant cette conférence, débattre sur quatre sectes qui sont, pour ainsi dire, à l’origine de toutes les autres.

La Qadariya

Leur origine et leur principale croyance

La première apparition de la Qadariya survint à la fin de l’époque des compagnons.

« La Qadariya » : sont ceux qui rejettent le destin et qui disent que tout ce qui se produit dans le monde n’est pas décidé ni décrété par Allah r mais résulte des actes des serviteurs, sans qu’Allah U ne l’ait prédestiné auparavant. Ils ont ainsi rejeté un des piliers de la foi qui sont au total six : La foi en Allah, en Ses anges, en Ses Livres, en Ses Messagers, au Jour Dernier, et la foi dans le destin bien ou mauvais provenant d’Allah.

Ils ont été appelés « Qadariya » mais aussi les « zoroastriens » de cette communauté. Pourquoi ? Parce qu’ils prétendent que chacun crée ses propres actes et que cela ne dépend pas d’un décret d’Allah ; de ce fait, ils ont affirmé qu’il y a deux créateurs avec Allah, à l’instar des zoroastriens qui, eux, prétendent que le monde a deux créateurs : la lumière et l’obscurité, la première ayant créé le bien, et la seconde le mal. La Qadariya a surpassé les zoroastriens, vu qu’elle a attesté qu’il y avait deux créateurs semblables, en disant : chacun crée ses propres actes. C’est pour cette raison qu’on les a appelés les zoroastriens de cette communauté.

Le destin selon les jabriya

À leur antipode, il y a la secte Al-jabriya qui affirme que le serviteur est contraint dans ses faits et gestes, qu’il n’a aucun acte propre ni choix (ou libre arbitre), il est semblable à une plume qui se déplace au gré du vent, sans détermination. Ceux-là sont appelés Al-jabriya, ce sont les extrémistes de la Qadariya qui ont exagéré dans leur affirmation de l’existence d’un destin et ont, de ce fait, dépouillé le serviteur de toute volonté propre.

Le premier groupe est opposé à eux : ils attestent que l’homme a un libre choix jusqu’à l’exagération, en disant qu’il crée ses propres actes indépendamment d’Allah. Qu’Allah soit élevé au-dessus de tout ce qu’ils profèrent. Ceux-là s’appellent la Qadariya contestatrice, et parmi eux se trouvent les Mu‘tazila et tout ceux qui leurs sont dévoués.

Les subdivisions de la Qadariya

Cette secte, la Qadariya, se divise en deux :

1- L es contestataires extrémistes

2- Les approbateurs extrémistes

Puis, la Qadariya s’est divisée en plusieurs sectes, il n’y qu’Allah qui les connaît, car l’homme, lorsqu’il délaisse la vérité, divague dans les ténèbres. Chaque groupe s’invente un nouveau courant, qui le sépare de celui qui le précède, telle est la condition des gens égarés. Constamment divisés et désunis, sans cesse surgissent (en leur sein) des idées et des conceptions dissidentes et contradictoires.

Quant aux gens qui se sont réunis sur la sunna, il n’émerge pas chez eux d’opposition ni de division, car ils restent attachés à la vérité émanant d’Allah, ils se préservent grâce au Livre d’Allah et à la sunna du Prophète r. Il ne se produit donc pas chez eux de désunion ni de scission, car ils cheminent sur une seule et même voie.

Al-khawârij

Leur origine

Il s’agit de ceux qui se sont révoltés contre les détenteurs de l’autorité à la fin du règne de ‘Uthmân. Leur insurrection a entraîné la mort de ce dernier.

Puis, lors du califat de ‘Ali, leur mal s’est intensifié et ils se sont séparés de lui et l’ont déclaré mécréant, lui et les compagnons (du Prophète r) car il n’avait pas adhéré à leur courant ; et ils considèrent incroyants tous ceux qui s’opposent à leur mouvement. Ils ont, du fait, rendu mécréant les plus nobles créatures que sont les compagnons du Prophète r. Pourquoi ? Parce qu’ils n’ont approuvé ni leur divagation ni leur mécréance.

Leur courant

Leur courant : Ils ne sont pas attachés à la sunna et au groupe, et n’obéissent pas aux dirigeants, et estiment que s’insurger contre lui fait partie de la religion, et que la rébellion aussi. Tout le contraire de ce qu’a recommandé le Prophète r, dans le fait de s’attacher à l’obéissance[21], mais également l’opposé de ce qu’Allah a ordonné par cette parole :

« Obéissez à Allah, et obéissez au Messager et à ceux d'entre vous qui détiennent le commandement. » (Sourate an-Nissa’, V.59)

Allah I a décrété que la subordination au gouverneur faisait partie de la religion, ainsi que le Prophète r lorsqu’il déclara : Je vous conseille de craindre Allah, et d’être obéissants (envers vos gouverneurs), même si c’est un esclave éthiopien qui s’est imposé à vous comme chef. Celui d’entre vous qui vivra verra une grande discorde.[22]

Par conséquent, l’obéissance à l’émir musulman fait partie du culte. Les khawârij affirment le contraire et disent : nous sommes libres. Tel est le chemin de la révolte de nos jours.

Que pensent-ils de celui qui commet un péché majeur ?

Les khawârij sont ceux qui veulent que la communauté soit divisée, ils rompent leur devoir d’obéissance, enfreignent les ordres d’Allah et de Son Prophète r, et sont d’avis que celui qui commet un péché majeur est mécréant. Ils estiment que sont incroyants, le fornicateur, le voleur, et le consommateur d’alcool, alors que les gens qui se sont réunis sur la sunna voient en eux des musulmans dont la foi est faible, et les qualifient de : pécheur qui reste cependant affilié à la communauté (fâsiq al-milalî). Il est croyant de par sa foi et débauché du fait de son péché. Car on ne peut être excommunié de l’Islam qu’en cas de polythéisme ou de violation connue des règles de l’Islam. Quant aux infractions autres que le polythéisme, elles n’annulent pas la foi, même si elles sont majeures. Allah I a dit :

« Certes Allah ne pardonne pas qu'on Lui donne quelque associé. À part cela, Il pardonne à qui Il veut… » (Sourate an-Nissa’, V.48)

Les khawârij affirment que celui qui commet des péchés majeurs est mécréant, ne sera pas absout, et ira en enfer pour l’éternité. Ceci est en contradiction avec ce qui est mentionné dans le Livre d’Allah. La raison vient de leur manque de savoir. Soyez bien attentif à cela. Ils sont un groupe extrêmement attaché aux adorations, à la prière, au jeûne, et à la récitation du Coran. Ils ont énormément de dignité, mais aucune connaissance, et tout le mal vient de là.

Leurs caractéristiques provenant de la bouche même du Prophète r

S’efforcer dans l’ascèse et les actes de dévotions, doit nécessairement être accompagné de compréhension religieuse et de savoir. C’est pour cela que le Prophète r les a décrits à ses compagnons en leur disant qu’ils allaient dénigrer leurs prières par rapport aux leurs, et leurs adorations en comparaison aux leurs, puis il ajouta : Ils sortiront de la religion comme la flèche lancée d’un arc,[23] en dépit de leurs adorations, de leur piété et de leurs veillées nocturnes en prières. Mais étant donné que leurs efforts ne sont pas fondés sur des bases saines et une science exacte, cela s’est transformé en égarement, et en fléau pour eux et pour la communauté.

Qui combattent-ils ?

Il n’a pas été porté à notre connaissance, que les khawârij aient combattu à une quelconque époque les mécréants ou les polythéistes ; en revanche, ils font la guerre aux musulmans, comme l’a dit (le Prophète r) : Ils combattront les adeptes de l’Islam et épargneront les partisans du polythéisme[24].

Ils ont tué ‘Uthmân, ‘Ali ibn abi Tâlib, Zubayr ibn al-‘awâm, et les meilleurs parmi les compagnons. Et ils n’ont eu de cesse d’assassiner les musulmans.

Cela est dû à leur ignorance de la religion d’Allah, malgré leur piété, leur dévotion, et leur zèle. Car tant que ceci n’est pas basé sur une science exacte, il a des conséquences à leur encontre qui sont néfastes. C’est pour cette raison que l’éminent savant Ibn al-Qayyim a dit : Ils ont des textes, mais une compréhension déficiente. Ils ont donc hérité d’un savoir incomplet.[25]

Leur manque de science probant

Ils prennent comme argument des textes qu’ils ne comprennent pas, ils étayent leurs opinions par des passages du Coran et de la sunna se rapportant aux menaces qui pèsent sur le pécheur, alors qu’ils n’en pénètrent pas le sens, et ne font pas état des autres textes qui eux présagent le pardon, et l’absolution pour ceux dont le péché est différent du polythéisme. Ils ont pris une partie et en ont délaissé une autre. Voilà leur ignorance.

Le sens de l’honneur et la ferveur religieuse ne suffisent pas à elles seules, celles-ci doivent être nécessairement accompagnées de connaissance et de compréhension religieuse[26] : promulguer avec science et en lui assignant le contexte qui lui est propre. Le sens de l’honneur et la ferveur religieuse sont de bonnes choses, mais ils doivent être encadrés par le Livre et la sunna.

Nul ne ressent de dignité pour sa religion, et n’est meilleur conseiller que les compagnons, mais en dépit de cela ils ont été tués par les khawârij, car (ces derniers) sont dangereux et malsains.

'Ali Ibn Abi Taleb les a combattus

‘Ali ibn abi Tâlib r les a combattus et leur a livré une guerre sans merci en les massacrant à l’époque d’an-Nahrawân. Au travers de cela, sa prophétie r fut confirmée ; en effet le Prophète r a annoncé le bien et le paradis à celui qui les tuera. Ce fut ‘Ali ibn abi Tâlib qui la réalisa, il remporta de ce fait l’annonce professée par le Messager r [27] . Il les tua afin de repousser leur mal des musulmans.

Conseiller et exhorter leurs partisans

Il incombe donc au musulman à chaque époque, s’il s’avère que cette tendance malsaine existe parmi eux, d’y remédier– en premier lieu – par l’exhortation en enjoignant les gens à patienter. S’ils n’obéissent pas, il faudra alors les combattre afin de repousser leur mal.

‘Ali ibn abi Tâlib t avait envoyé auprès d’eux son cousin ‘Abdullah ibn ‘Abass, le docteur de la loi de cette communauté et l’interprète du Coran, qui débattit avec eux. Six milles revinrent, et il en resta un grand nombre qui persista. À la suite de cela, l’émir des croyants ‘Ali ibn abi Tâlib et les compagnons, les combattirent, dans le but de repousser leur mal des musulmans.

Voilà (la description) de la secte des khawârij et de leur courant.

Les chiites

Sens du mot « chiite »

Ils sont les partisans de la famille du Prophète r (ahlu al-bayt). Le chiisme veut dire littéralement : suivre et porter secours. [Le même terme est utilisé dans le verset suivant]

« Du nombre de ses coreligionnaires, certes, fut Abraham. » (Sourate as-Sâfât, V.83)

C'est-à-dire qu’Abraham était de ceux qui ont suivi Noé et qui ont secouru sa religion, car lorsqu’Allah I a mentionné l’histoire de Noé, Il a dit : « Du nombre de ses coreligionnaires, certes, fut Abraham. » Donc l’origine du mot « chiisme », signifie : suivre et secourir. Puis, il fut utilisé pour nommer cette secte qui se targue d’être attachée à la famille du Prophète r, qui est représentée par ‘Ali ibn abi Tâlib et sa progéniture.

Leur courant à l'égard des compagnons

Ils prétendent que ‘Ali fut l’héritier du califat après le Messager r et que Abu Bakr, ‘Umar, ‘Uthmân et les compagnons l’opprimèrent et lui usurpèrent le califat. Tels sont leurs propos.

Ils ont assurément menti sur ce sujet, car les compagnons furent unanimes pour faire allégeance à Abu Bakr, et parmi eux ‘Ali, puisqu’il prêta serment à Abu Bakr, ‘Umar, et ‘Uthmân. Ce qui signifie qu’ils ont dupé ‘Ali.

Ils ont en effet déclaré mécréants les compagnons, sauf une infime partie, et se sont mis à maudire Abu Bakr, et ‘Umar, et les ont appelés : les deux idoles de Quraych. Leur courant est constitué de fanatisme à l’égard des Imams (descendants) de la famille du Prophète r, jusqu’à leur accorder un droit de décret et d’abrogation des lois.

Leur courant à l'égard du Coran et de leurs imams

Ils prétendent que le Coran fut falsifié et dépouillé (d’une partie), les choses se sont poursuivies jusqu’à diviniser les imams en dehors d’Allah. Ils ont édifié des mausolées à leur effigie, et ont dressé au dessus d’eux des coupoles ; puis, ils se sont mis à tourner autour (yatûfûn), à y faire des sacrifices d’animaux et des vœux (yandhurun).

Les subdivisions du chiisme

Les chiites se sont ensuite divisés en plusieurs factions, certaines étant moins graves que les autres, ou pires. Parmi elles il y a : la zaydiya (zaïdisme), les chiites duodécimains [28] , la isma‘iliya (l'ismaélisme), la fatimiya, la qarâmita, etc. Leur nombre est considérable, et leurs factions indénombrables. Il en est ainsi de tous ceux qui délaissent la vérité, ils ne cessent de se diviser. Allah I a dit :

« Alors, s'ils croient à cela même à quoi vous croyez, ils seront certainement sur la bonne voie. Et s'ils s'en détournent, ils seront certes dans le schisme ! Alors, Allah te suffira contre eux. Il est l'Audient, l'Omniscient. » (Sourate al-Baqara, V.137)

Par conséquent, celui qui délaisse la vérité sera éprouvé par la fausseté, la déviance, et la désunion, et cela n’aboutira à aucun avantage, mais à la perdition ; qu’Allah nous en préserve.

Les chiites se sont divisés en un nombre considérable de sectes. Il en est de même de la qadariya. Les khawârij se sont aussi beaucoup émiettés (parmi elles) : la azâriqa (azraqisme), la haruriya, la safariya, et la ibâdiya (ibadisme). Certains ont exagéré et d’autres non.

La jahmiya

Son origine

La jahmiya, et qui te donnera une idée de ce qu’est la jahmiya ? La jahmiya fait référence à al-Jahm Ibn Safwân qui fut l’élève de al-Ja‘d Ibn Dirham, qui lui-même fut celui de Tâlût qui fut l’élève de Labîd Ibn al’A‘sam le juif. Ils sont donc les disciples des juifs.

Leur courant à l'égard des Noms et Attributs d'Allah

Quel est le courant de la jahmiya ? Il ne concède à Allah ni nom ni attribut, ils disent qu’Il est une entité dépourvue de noms et d’attributs, car attester qu’Allah a des noms et attributs implique l’association et la multiplicité des divinités ; c’est ce qu’ils prétendent, et telle est leur maudite ambiguïté.

On se demande ce qu’ils disent de leur propre personne ? Puisque l’un d’entre eux peut être qualifié de savant, de riche, d’artisan, et de commerçant. Un individu peut posséder plusieurs attributs, cela induit-il qu’ils sont plusieurs personnes ??!!

Ceci est un refus de l’évidence, la multitude des noms et attributs n’implique pas celle des divinités. C’est pour cela que lorsque les polythéistes ont entendu le Prophète r dire : « Ô Clément, Ô Miséricordieux », ils dirent : celui-là prétend n’adorer qu’une seule divinité, alors qu’il en implore plusieurs. Puis, Allah I révéla Sa Parole :

« Dis : « Invoquez Allah, ou invoquez le Tout Miséricordieux. Quel que soit le nom par lequel vous L'appelez, Il a les plus beaux noms. » » (Sourate al-’Isrâ’, V.110)

Les noms d’Allah sont nombreux, et cela témoigne de son caractère parfait et immense, et n’indique pas une multitude de divinités comme ils affirment. Quant à une entité dépourvue de tout attribut, c’est comme si elle n’existait pas, il est impossible qu’une chose qui ne possède aucun attribut puisse exister, même si elle ne détient que celui de l’existence.

Leurs ambiguïtés

Parmi leurs ambiguïtés : accorder des attributs implique une ressemblance, car ces qualités existent également chez les créatures. Ce propos est sans effet, parce que les attributs du Créateur Lui sont propres, et ceux des créatures leur sont propres. Il n’y donc pas de similitude.

Leur courant à l'égard du destin et du Coran

Les gens de la jahmiya ont ajouté à leur égarement dans les noms et attributs, la contrainte dans la prédestinée, car ils prétendent que le serviteur n’a aucune volonté propre, ni détermination, mais qu’il accomplit ses actes sous la contrainte. Ce qui signifie que s’il est châtié pour un péché, ce serait une injustice, car ce n’est pas un acte délibéré, mais il a été contraint de le faire, c’est ce qu’ils disent. Qu’Allah soit élevé au-dessus de tout ça.

Ils ont donc réuni la contrainte dans la prédestinée, avec le reniement des noms et attributs, et ont ajouté à cela le irja [29], et ils ont greffé à tout cela le propos qui dit que le Coran a été créé. Ténèbres, les unes au dessus des autres.

Les quatre "j" réunis

Ibn al-Qayyim a mentionné : Un « j », puis un « j », et ajoutes-y un autre « j ». Avec d’autres lettres comme modèles. Jabr et IrJa et le « j » de jahmiya. Médite sur la somme (de ces lettres) dans la balance. Et juge les auspices de celui qui en est atteint. Par son exclusion du cercle de la foi. C'est-à-dire : ils ont réuni jabr, jahmiya, et irja, trois « j », et le quatrième « j » est celui de jahanama (l’enfer).

Les autres sectes qui lui sont liées

Le résultat est que ce courant, la jahmiya, et la propagation de leur rejet des noms et attributs d’Allah, a donné naissance à la tendance:

1- Des Mu‘tazila (Mutazilisme)

2- Des achâ‘ira (Acharisme)

3- Des mâturidiya (Maturidisme)

Origine des Mutazilites

Ils ont été appelé Mu‘tazila, car leur imam était Wâsil Ibn ‘Ata, qui était un élève de Hassan al-Basri (r.a), l’éminent savant, le successeur des compagnons. Lorsqu’on demanda à Hassan al-Basri : qu’en est-il de celui qui accomplit un péché majeur ? Il répondit par les propos que soutiennent les gens qui se sont réunis sur la sunna : c’est un croyant dont la foi est faible, croyant par sa foi, et pécheur par sa grande transgression. Wâsil Ibn ‘Ata, ne fut pas satisfait de la réponse de son chaykh, et fit donc scission (’i‘tazala), et déclara : non, moi je pense qu’il n’est ni croyant, ni mécréant, mais il se situe entre les deux. Il se sépara ainsi de son chaykh, al-Hassan, et s’installa dans un coin de la mosquée, et des individus parmi le rebut de la société acceptèrent sa parole.

Tels sont les prêcheurs de l’égarement ; à chaque époque, il y a toujours de nombreuses personnes qui se rangent à leur côté, ceci fait partie de la sagesse d’Allah.

Ils ont délaissé l’assemblée d’al-Hassan, le chaykh des gens de la sunna. Son assemblée est une assemblée de bien et de science, et ils se rallièrent au cercle des mu‘tazila et de Wâsil Ibn ‘Ata, l’égaré, l’imposteur.

Des gens qui leur ressemblent existent à notre époque, délaissant eux aussi les savants de la sunna, et se ralliant aux pensées déviantes.

Le courant des Mutazilites

Depuis ce jour on les nomme al-mu‘tazila (les mutazilites), car ils ont fait scission (’i‘tazal) d’avec les gens qui se sont réunis sur la sunna. Et ils se mirent à rejeter les attributs d’Allah, et Lui ont octroyé des noms dépourvus (de qualificatif). Ils sont d’accord avec les khawârij sur le statut de celui qui commet des péchés majeurs (qu’il ira en enfer pour l’éternité), mais ils ont divergé sur leur condition dans ce monde, en disant qu’il se situe entre les deux, ni croyant ni mécréant. Alors que les khawârij affirment qu’il est mécréant. Gloire à Allah, est-il raisonnable de croire qu’un homme puisse être ni croyant ni mécréant ? Quand Allah I dit :

« C'est Lui qui vous a créés. Parmi vous [il y a] mécréant et croyant. » (Sourate at-Taghâbun, V.2)

Il n’a pas dit que certains se situaient entre les deux. Mais ces gens-là, comprennent-ils ?

Puis s’est scindée des mu‘tazila la secte des achâ‘ira.

L'origine de l'Acharisme et son courant

Al-achâ‘ira fait référence à Abu Hassan al-ach‘ari, qui était d’abord un mutazilite, puis Allah l’a privilégié et il a compris la fausseté de cette secte. Il s’est ensuite levé dans la mosquée un vendredi, et a proclamé son désaveu du courant mutazilite, en enlevant un de ses habits et en déclarant : je me retire de la tendance des mu‘tazila, comme je retire cet habit.

Mais, il a par la suite adhéré au courant des kulâbiya qui suivent Abdullah Ibn Sa‘id Ibn Kulâb. Ce dernier a approuvé sept attributs et a rejeté tous les autres. Il a dit : car la raison n’admet que sept qualités uniquement. La science (al-‘ilm) ; La puissance (al-qudra) ; La volonté (al-’irâda) ; La vie (al-hayât) ; L’ouïe (as-sam‘) ; La vue (al-basar) ; La parole (al-kalâm). Ils ajoutent : celles-ci sont confirmées par la raison, et ce qui n’est pas prouvé par l’intellect (pour lui) n’est pas valide.

Le repentir d'Abu Hassan Al-Ach'ari

Puis Allah privilégia (une nouvelle fois) Abu Hassan al-ach‘ari, et il délaissa la secte des kulâbya, et adhéra au courant de l’imam Ahmad Ibn Hanbal, et déclara : je dis ce qu’atteste l’imam des gens qui se sont réunis sur la sunna, Ahmad Ibn Hanbal : qu’Allah est au-dessus de Son Trône (istawâ), qu’Il a des mains, et un visage.

Il cita ceci dans son livre intitulé al-’ibâna ‘an ‘usûl ad-diyâna, puis dans son deuxième recueil : maqalât al-islâmyyn wa i’khtilâf al-musalîn, où il dit suivre le courant de Ahmad Ibn Hanbal. Il subsista tout de même chez lui quelques erreurs.

Quant à ses élèves, ils restèrent sur la voie des kulâbya, la grande majorité ne cessa d’être sur le mouvement initial, qui fut celui d’al-ach‘ari, c’est pour cette raison qu’on les nomme al-’ach‘arya.

Acharisme ou Kullabisme ?

Mais une fois qu’il eu rejoint les gens qui se sont réunis sur la sunna, affilier cette tendance (à son nom) est une injustice, il est plus juste de dire le mouvement de la kulâbiya, non pas celui de Abu Hassan al-ach‘ari (r.a), car il s’est repenti de tout ça, et a écrit cela dans son livre : al-’ibâna ‘an ’usûl ad-diyâna. Il y cite clairement son retour, et son adhésion à la voie des gens qui se sont réunis sur la sunna, et en particulier à celle de l’imam Ahmad Ibn Hanbal, même s’il subsiste chez lui quelques erreurs, par exemple son propos sur « la parole (l’attribut d’Allah) » : a pour sens l’esprit au sein de l’être, et le Coran est une allégorie de la parole d’Allah, mais ce n’est pas la parole d’Allah. »

Tel est le courant des acha‘ira, qui s’est scindé des mu‘tazila qui, lui, s’est séparé des jahmiya. Plusieurs tendances se sont ensuite ramifiées, toutes ont pour origines la jahmiya.

La source de toutes les sectes

Ceci est, à peu de choses près, l’origine des sectes. Dans l’ordre ;

  1. La qadariya
  2. Les chiites.
  3. Les khawârij
  4. La jahmiya.

Ensuite se sont ramifiés de nombreuses sectes, il n’y qu’Allah qui peut les dénombrer.

Les livres écrits à ce sujet

Plusieurs livres ont été écrits à ce sujet, parmi eux :

- Al-farq bayna al-firaq de al-Baghdâdi.

- Al-milal wa an-nihal de Muhammad Abdulkarîm Achahrasstânî.

- Al-fisal fî al-milal wa an-nihal de Ibn Hazm.

- Maqâlât al-islâmyyn wa i’khtilâf al-musalîn de Abul-Hassan al-ach‘ari.

Tous ces ouvrages expliquent ce que sont les sectes, leur diversité, leur recensement, leur différence, et leur évolution. Elles n’ont cessé de se développer et de se multiplier jusqu’à nos jours. Elles ont donné naissance à de nouvelles tendances qui se sont scindées en de nouvelles idéologies s’inspirant (toutes) de l’origine de leur pensée.

Ce qui distingue les gens de la sunna des sectes dissidentes

Les gens de la vérité existent toujours

Il ne reste plus que les gens qui se sont réunis sur la sunna qui possède la vérité, à chaque époque et en tous lieux et ce, jusqu’à ce que l’heure arrive. Comme l’a dit le Prophète r : Il ne cessera d’exister dans ma communauté, un groupe flagrant de vérité, ceux qui les trahissent ne seraient leur causer du tort, et il en sera ainsi d’eux, jusqu’à ce que l’ordre d’Allah arrive.[30]

Les différences entre les gens de la sunna et les qadariya

Les gens qui se sont réunis sur la sunna, par la grâce d’Allah, diffèrent de la qadariya contestatrice. Ils croient au destin, qu’il fait partie des six piliers de la foi, et que tout ce qui se produit dans cet univers n’arrive que par Son décret, et Sa décision. Car Il est le Créateur, le Seigneur, le Maître absolu, le Régisseur.

« Allah est le Créateur de toute chose, et de toute chose Il est Garant. Il détient les clefs des cieux et de la terre... » (Sourate az-Zumar, V.62-63)

Nul n’a d’effet sur ce monde si ce n’est par Sa volonté, Sa décision, Sa puissance, et Son aval. Allah sait ce qui est passé, et ce qui est à venir jusqu’à l’éternité. Ensuite, Il l’a inscrit sur les tablettes gardées (lawhi al-mahfûd). Puis Il l’a voulu, l’a préparé, puis l’a créé.

Les différences entre les gens de la sunna et les jabriya

Et le serviteur possède un libre arbitre, des acquis, et une détermination. Il n’est pas privé de volonté propre, contraint dans ses actes, comme le prétendent les extrémistes de la jabriya. (Les gens qui se sont réunis sur la sunna) sont en désaccord avec eux.

Les différences entre les gens de la sunna et les chiites

Leur croyance à l’égard des compagnons du Messager d’Allah r : ils se rallient à eux, qu’il soit membre de sa maison (de sa famille), ou qu’il ne le soit pas, ils les aiment tous, les Muhâjirîn, les Ansâr, et ceux qui leur ont succédé de la meilleure façon. Ils appliquent en cela la parole d’Allah I :

« Et [il appartient également] à ceux qui sont venus après eux en disant : « Seigneur, pardonne-nous, ainsi qu'à nos frères qui nous ont précédés dans la foi ; et ne mets dans nos cœurs aucune rancœur pour ceux qui ont cru. Seigneur, Tu es Compatissant et Très Miséricordieux ». » (Sourate al-Hachr, V.10)

Ils se distinguent des chiites, car (ces derniers) font des différences entre les compagnons du Messager d’Allah r ; ils en affectionnent quelques-uns et en détestent d’autres. Quant aux gens de la sunna, ils se rallient à eux tous et les aiment tous. Les compagnons se surpassent dans le mérite. Les meilleurs sont les califes bien guidés, puis les autres parmi les dix[31], puis les Muhâjirin sont supérieurs aux Ansâr, ceux qui ont participé à la bataille de Badr ont leur mérite, ceux qui ont fait le serment de la satisfaction également. Ils sont tous valeureux.

Les différences entre les gens de la sunna et les khawârij

L’exécution des ordres après les avoir entendus (as-sam‘ wa ta‘a) fait partie de leur foi. À la différence des khawârij, ils admettent qu’il faut obéir aux dirigeants musulmans, et ne sont pas d’avis à s’insurger contre le gouverneur musulman, même s’il fait des erreurs, tant que ce n’est pas de la mécréance ou du polythéisme. Étant donné que le Prophète r a interdit de se rebeller contre eux quand il s’agit simplement de fautes, et il a dit : Seulement si c’est une mécréance flagrante pour laquelle vous possédez une preuve d’Allah.[32]

Les différences entre les gens de la sunna et les jahmiya

Il se distingue également des jahmiya et de leur dérive, à propos des noms et attributs d’Allah. Ils croient en ce qu’Allah S’est Lui-même qualifié, et Son Prophète r. Ils ne suivent pour cela que le Livre et la sunna sans aucun anthropomorphisme, ni de falsification ou négation (des attributs d’Allah), en se limitant à la Parole d’ Allah :

« Il n'y a rien qui Lui ressemble ; et c'est Lui l'Audient, le Clairvoyant. » (Sourate ‘Achûrâ, V.11)

La complétude et la perfection de la croyance des gens de la sunna

La tendance des gens qui se sont réunis sur la sunna, par la grâce d’Allah, est rassemblée sur la vérité complète dans tous les domaines, et sur tous les thèmes, et sont en désaccord avec toutes les factions égarées et les sectes dévoyées.

Les différences entre les gens de la sunna et les soufis

Celui qui veut donc être sauvé, voici le courant des gens qui se sont réunis sur la sunna. Les gens qui se sont réunis sur la sunna dans les adorations : ils adorent Allah en se référant à ce qui a été rapporté par la charia, à la différence des soufis, des innovateurs et autres affabulateurs : ceux qui ne se fondent pas sur le Livre et la sunna dans leurs actes d’adorations, mais suivent dans cela, ceux que les chaykhs des tendances (soufies) et les imams de l’égarement ont élaborés.

Supplications

Nous implorons Allah, par Sa faveur et Sa générosité, de nous mettre parmi les gens qui se sont réunis sur la sunna, et de nous montrer la vérité comme étant vraie et de nous permettre de la suivre, et de nous indiquer la fausseté comme étant fausse, et de nous permettre de nous en détacher. Il est certainement Celui qui entend et répond.

Qu’Allah couvre d’éloges et salut notre Prophète Muhammad ainsi que sa famille et ses compagnons.

Réponses à quelques questions

On demanda au chaykh – qu’Allah le protège – après la conférence, plusieurs questions. Parmi lesquelles :

Première question :

Assurément, le Prophète r a interdit l’excès dans la religion. Est-ce que la raison qui a fait que les sectes ont dévié des gens qui se sont réunis sur la sunna vient de l’exagération ? Et quel en est l’exemple parmi les sectes ?

Réponse :

Les khawârij. Il est manifeste que la raison qui les a fait dévier est l’excès religieux, car ils ont fait preuve d’exagération dans les adorations sans ligne de conduite ni clairvoyance, et ont déclaré les gens mécréants sans discernement, juste parce qu’ils n’étaient pas d’accord avec leur courant. Il ne fait aucun doute que le fanatisme religieux est l’origine du fléau. Allah I a dit :

« Dis : « ô gens du Livre, n'exagérez pas en votre religion, s'opposant à la vérité. » » (Sourate al-Ma’ida, V.77)

Il r a dit : Prenez garde à l’excès, car ce qui a détruit les communautés qui vous ont précédés c’est l’exagération.[33]

L’exagération dans toute chose : c’est dépasser la limite exigée, et chaque chose qui va au-delà de sa limite se transforme en son contraire. Nous remarquons que ceux qui abrogent les attributs, la cause de leur déviance vient de leur excès dans la sanctification (d’Allah), et la raison de la déroute des anthropomorphistes est leur exagération dans la confirmation (des attributs d’Allah). Le fanatisme est une calamité, et le juste milieu est la meilleure des choses. Il ne fait donc aucun doute que l’excès a joué un rôle dans l’égarement de la vérité des factions, à la mesure de chaque exagération.

Deuxième question :

Honorable chaykh, le Messager r a dit : Ma communauté se divisera en soixante-treize factions.[34] Est-ce que ce chiffre est précis ou non ?

Réponse :

Ceci n’est pas dans le but de délimiter, car les factions sont très nombreuses, si vous consultez les livres sur les sectes vous verrez qu’elles sont beaucoup, mais, et Allah sait mieux, ces soixante-treize sont les fondements des sectes, puis elles se sont scindées en plusieurs autres, et les factions contemporaines qui sont différentes des gens qui se sont réunis sur la sunna, ne sont que le prolongement de ces sectes, ou des ramifications de ces dernières.

Troisième question :

Y a-t-il des factions parmi la faction sauvée et le groupe secouru ?

Réponse :

Absolument pas. La faction sauvée, c’est elle qui est secourue. Elle ne sera sauvée que si elle est secourue, et vice versa. Il s’agit là de leurs qualificatifs : Les gens qui se sont réunis sur la sunna, la faction sauvée, le groupe secouru.

Celui qui désire faire une distinction entre les différents qualificatifs, en en donnant à certaines et à d’autres, veut en réalité diviser les gens qui se sont réunis sur la sunna, en nommant l’une par la faction sauvée, et l’autre par le groupe secouru.

C’est une erreur, car ils sont un seul et même clan regroupant en leur sein toutes les qualités parfaites et dignes d’éloges. Ils sont les gens qui se sont réunis sur la sunna, ils sont la faction sauvée, ils sont le groupe secouru, ils sont ceux qui resteront sur la vérité jusqu’à ce que l’heure du jugement arrive, et ils sont ceux qui se sentent étrangers à la fin des temps.

Publié par

Le bureau de prêche de Rabwah (Riyadh)

www.islamhouse.com

L’islam à la portée de tous !

Table des matières

TOC \o "1-3" \h \z \u Introduction PAGEREF _Toc234830012 \h 4

Pourquoi doit-on connaître les différentes factions de l'Islam ? PAGEREF _Toc234830013 \h 4

Les conseils du Prophète r PAGEREF _Toc234830014 \h 7

La division est-elle louable ? PAGEREF _Toc234830015 \h 10

Quelle est la faction sauvée et celle égarée ? PAGEREF _Toc234830016 \h 17

Qui devons-nous suivre ? PAGEREF _Toc234830017 \h 19

Les conditions de l'acte agréé par Allah PAGEREF _Toc234830018 \h 22

L'importance de suivre le Coran et la sunna PAGEREF _Toc234830019 \h 23

L'égaré ne nuit qu'à lui même PAGEREF _Toc234830020 \h 25

La division et la désunion sont des épreuves pour le croyant PAGEREF _Toc234830021 \h 26

Les conseils des savants de l'Islam PAGEREF _Toc234830022 \h 27

Les biens guidés sont des personnes insolites PAGEREF _Toc234830023 \h 28

La Qadariya PAGEREF _Toc234830024 \h 31

Leur origine et leur principale croyance PAGEREF _Toc234830025 \h 31

Le destin selon les jabriya PAGEREF _Toc234830026 \h 32

Les subdivisions de la Qadariya PAGEREF _Toc234830027 \h 32

Al-khawârij PAGEREF _Toc234830028 \h 34

Leur origine PAGEREF _Toc234830029 \h 34

Leur courant PAGEREF _Toc234830030 \h 34

Que pensent-ils de celui qui commet un péché majeur ? PAGEREF _Toc234830031 \h 35

Leurs caractéristiques provenant de la bouche même du Prophète r PAGEREF _Toc234830032 \h 37

Qui combattent-ils ? PAGEREF _Toc234830033 \h 37

Leur manque de science probant PAGEREF _Toc234830034 \h 38

'Ali Ibn Abi Taleb les a combattus PAGEREF _Toc234830035 \h 39

Conseiller et exhorter leurs partisans PAGEREF _Toc234830036 \h 40

Les chiites PAGEREF _Toc234830037 \h 41

Sens du mot « chiite » PAGEREF _Toc234830038 \h 41

Leur courant à l'égard des compagnons PAGEREF _Toc234830039 \h 41

Leur courant à l'égard du Coran et de leurs imams PAGEREF _Toc234830040 \h 42

Les subdivisions du chiisme PAGEREF _Toc234830041 \h 42

La jahmiya PAGEREF _Toc234830042 \h 44

Son origine PAGEREF _Toc234830043 \h 44

Leur courant à l'égard des Noms et Attributs d'Allah PAGEREF _Toc234830044 \h 44

Leurs ambiguïtés PAGEREF _Toc234830045 \h 45

Leur courant à l'égard du destin et du Coran PAGEREF _Toc234830046 \h 46

Les quatre "j" réunis PAGEREF _Toc234830047 \h 46

Les autres sectes qui lui sont liées PAGEREF _Toc234830048 \h 47

Origine des Mutazilites PAGEREF _Toc234830049 \h 47

Le courant des Mutazilites PAGEREF _Toc234830050 \h 48

L'origine de l'Acharisme et son courant PAGEREF _Toc234830051 \h 49

Le repentir d'Abul-Hassan Al-Ach'ari PAGEREF _Toc234830052 \h 50

Acharisme ou Kullabisme ? PAGEREF _Toc234830053 \h 50

La source de toutes les sectes PAGEREF _Toc234830054 \h 51

Les livres écrits à ce sujet PAGEREF _Toc234830055 \h 51

Ce qui distingue les gens de la sunna des sectes dissidentes PAGEREF _Toc234830056 \h 53

Les gens de la vérité existent toujours PAGEREF _Toc234830057 \h 53

Les différences entre les gens de la sunna et les qadariya PAGEREF _Toc234830058 \h 53

Les différences entre les gens de la sunna et les jabriya PAGEREF _Toc234830059 \h 54

Les différences entre les gens de la sunna et les chiites PAGEREF _Toc234830060 \h 54

Les différences entre les gens de la sunna et les khawârij PAGEREF _Toc234830061 \h 55

Les différences entre les gens de la sunna et les jahmiya PAGEREF _Toc234830062 \h 56

La complétude et la perfection de la croyance des gens de la sunna PAGEREF _Toc234830063 \h 57

Les différences entre les gens de la sunna et les soufis PAGEREF _Toc234830064 \h 57

Supplications PAGEREF _Toc234830065 \h 57

Réponses à quelques questions PAGEREF _Toc234830066 \h 59

Table des matières PAGEREF _Toc234830069 \h 63

TOC \o "1-3" \h \z \u
لمحة عن الفرق الضالة

باللغة الفرنسية

كتبه العلامة سماحة الشيح

د. صالح بن فوزان الفوزان

عضو هيئة كبار العلماء وعضو دار الإفتاء

علق عليها وخرج أحاديثها

شباب الراجحي

ترجمة: أبو مريم رشيد أصلي

مراجعة: فريق موقع رياض الصالحين ودار الإسلام

1430/2009

[1] NDC : Les titres de ce livre ne sont pas de l'auteur, mais de Chabbâb Ar-Rajihi et les sous-titres et l'avant dernier titre sont de l'équipe de révision d'Islamhouse.

[2] NDT : Chaykh al-‘Uthaymin donne une définition dans majmu‘ al-fatâwa, t.1, où il dit que ce sont les gens qui se sont réunis et se sont mis d’accord sur la sunna.

[3] NDT : De l’arabe « dakhan » qui veut dire : une chose qui empêche une autre d’être pure ou qui est entachée, ou ternie. Se dit aussi d’une personne dévoyée. (Cf lisan al-‘arab. T.13, P.150)

[4] Rapporté par al-Bukhârî et Muslim

[5] Rapporté par Ahmed, at-Tirmidhî, Abû Dâwûd, et Ibn Mâja. Il a été authentifié par at-Tirmidhî, Ibn Hibân, et Al-Hâkim et Adhahabî l’a approuvé.

[6] Al-Baghaoui – qu’Allah lui fasse miséricorde – a cité dans son commentaire de ce verset : La plupart des interprètes du Coran ont consenti à dire qu’il s’agit ici des juifs et des chrétiens. D’autres ont supposé qu’il est question des innovateurs de cette communauté (musulmane). Abû Umâma t a dit que ce sont les khawârij selon Abdu Allah Ibn Chadâd : Abû Umâma s’était arrêté alors que j’étais avec lui devant al-Harûrya (les khawârij) au Châm et il s’écria : « Ce sont les chiens de l’enfer, ils étaient croyants puis ils ont mécru », ensuite il récita le verset : « Et ne soyez pas comme ceux qui se sont divisés et se sont mis à disputer, après que les preuves leur furent venues… » jusqu’au verset : « … avez-vous mécru après avoir eu la foi ? » Fin de citation.

[7] Al-Baghaoui l’a mentionné dans son interprétation, ainsi qu’Ibn Kathîr.

[8] Rapporté par Mâlik dans al-Muwata, par al-Hâkim dans al-Musstadrak.

[9] Ibn Hajar a dit dans al-Fath : « … l’attachement au groupe (al-jamâ‘a) a été cité dans de nombreux hadiths ; parmi eux, celui qui a été rapporté par at-Tirmidhi, de source authentique, d’après le hadith de al-Hârith Ibn al-Hârith al-’Ach‘arî t qui a mentionné un très long hadith dans lequel il y avait : Je vous ordonne cinq choses qu’Allah m’a commandées également : d’être à l’écoute des ordres et de les exécuter, la guerre sainte, l’exode, et l’attachement au groupe (des musulmans), car celui qui se sépare du groupe, ne serait-ce que d’un empan, c’est comme s’il avait retiré la corde qui le reliait à l’Islam d’autour de son cou.

Et dans le célèbre sermon de ‘Umar t qu’il a fait à al-Jâbya : Soyez attachés au groupe, et gare à la division, car le diable est en compagnie de toute personne qui s’isole, et dès qu’ils sont deux il s’en tient éloigné. (Rapporté par Ahmad, Tirmidhi, an-Nassâ’î, Al-Hâkim l’a authentifié et ad-Dhahabî l’a approuvé). Et ils ont ajouté : Celui qui désire le paradis, qu’il s’attache au groupe.

Ibn al-Batâl a dit : Ce chapitre a pour but de nous inciter à nous prémunir par l’attachement au groupe… On entend par groupe les grands dirigeants de chaque époque. Al-Karamânî a ajouté : L’injonction de se joindre au groupe exige de chaque personne responsable de suivre ce sur quoi les savants se sont mis d’accord. Fin du passage tiré de Fath al-bârî.

At-Tirmidhi a mentionné dans son recueil de sunna après le hadith (2167) : Le groupe signifie chez les savants : les gens de science, du savoir et du hadith. Fin de citation.

Pour souligner l’importance de ce point, al-Bukhârî a titré dans un chapitre de son recueil authentique : Chapitre… Et c’est ainsi que nous avons fait de vous une communauté de justes… Et l’ordre du Prophète r de nous joindre au groupe formé par les gens de science.

An-Nawawy a donné comme titre dans Sahîh Muslim : L’obligation de s’attacher au groupe des musulmans lors de l’avènement des troubles, et dans n’importe quelle autre situation, et l’interdiction d’objecter les ordres, et de se séparer du groupe.

At-Tirmidhi a titré dans son recueil de sunna : Chapitre concernant ce qui nous a été rapporté sur l’attachement au groupe. Ainsi que ad-Dârimî [qui a titré] deux chapitres, l’un dans la partie éthique : La nécessité d’obéir aux ordres et de s’attacher au groupe, et l’autre dans la partie des sujets émouvants : L’obéissance et l’attachement au groupe.

Al-Â’jurî a titré également dans son livre a-charî‘a : Chapitre mentionnant l’importance de s’attacher au groupe. Et dans un second : Chapitre faisant état de l’ordre du Prophète r à sa communauté de la nécessité de s’attacher au groupe et sa mise en garde contre la division. Et bien d’autres encore parmi les grands savants du hadith.

Puis, ils ont énuméré (qu’Allah leur fasse miséricorde) les hadiths se rapportant à ce sujet. Parmi eux, celui d’Ibn ‘Abass t qui a entendu le Prophète r dire : Si l’un de vous voit chez son dirigeant une chose qu’il réprime, qu’il fasse preuve de patience. Car celui qui se sépare du groupe, ne serait-ce que d’un empan, et qu’il meurt, sa mort est comparable à celle de la jahilya (période antéislamique). (Rapporté par Ahmad, al-Bukhârî, et Muslim)

‘Awf Ibn Mâlik al-achja‘î dit qu’il a entendu le Messager d’Allah r affirmer que : Les meilleurs de votre nation sont ceux que vous aimez et qui vous aiment, avec qui vous entretenez des liens et qui le sont aussi avec vous. Et les pires de vos dirigeants sont ceux que vous détestez et qui vous détestent, que maudissez et qui vous maudissent. Nous demandâmes : Ô Messager d’Allah, ne devons-nous pas les mettre à l’écart lors de cela ? Il répondit : Non, tant qu’ils accomplissent la prière parmi vous. Écoutez bien : celui qui est dirigé par un gouverneur et qu’il remarque chez lui une quelconque désobéissance envers Allah, qu’il la réprime (au fond de lui) mais qu’il ne se sépare pas de son autorité. (Rapporté par Ahmad et Muslim)

D’après Ibn ‘Abass, le Messager d’Allah r a dit : La main d’Allah est avec le groupe. (Rapporté par at-Tirmidhi)

D’après Ibn ‘Umar, le Messager d’Allah a dit : Allah ne rassemble pas ma communauté sur une erreur, la main d’Allah est avec le groupe, et celui qui s’éloigne se dirige vers le feu. (Rapporté par at-Tirmidhi)

D’après Abû Dhar, le Prophète r a dit : Deux valent mieux qu’un, et trois mieux que deux, et quatre mieux que trois. Soyez donc attachés au groupe, car Allah U ne réunira ma communauté que sur une voie droite. (Rapporté par Ahmad dans al-musnad)

Un homme a affirmé : j’ai rejoint le Prophète r alors qu’il disait : Ô gens, soyez fidèles au groupe et gare à la division. Il le répéta trois fois. (Rapporté par Ahmad dans al-musnad. Ce n’est pas grave qu’un homme (qui rapporte un hadith) soit inconnu dès lors que c’est un compagnon du Prophète. Car ils sont tous reconnus intègres à l’unanimité.)

D’après Mu‘adh Ibn Jabal, le Prophète r a dit : Le diable est un loup pour l’homme comme pour les moutons, il capture celui qui est isolé et qui se tient à l’écart. Méfiez-vous des sentiers sinueux, et restez attachés au groupe, à la masse, et à la mosquée. (Rapporté par Ahmad dans son musnad)

D’après Abû Hourayra, le Messager d’Allah a dit : La prière jusqu’à la suivante efface les péchés commis entre elles. Le vendredi jusqu’au vendredi suivant efface les péchés commis entre eux. Le mois (on entend par mois, celui du ramadan, comme cela a été indiqué dans une autre version) jusqu’à l’autre efface les péchés commis entre eux. À l’exception de trois choses – nous comprîmes que c’était un ordre récent – : Donner à Allah un associé, violer un engagement, et délaisser la sunna. Il expliqua que violer un engagement signifie faire allégeance à une personne puis la combattre avec son épée, et délaisser la sunna veut dire se séparer du groupe. (Rapporté par Ahmad dans son musnad)

Pour clarifier ce que le fait de délaisser le groupe comporte de mauvais, la clairvoyante charia condamne à mort quiconque se sépare du groupe.

‘Arfaja al-Achja‘î rapporte : qu’il a vu le Prophète r prêchant sur le minbar et dire : Il y aura après moi beaucoup de mal, alors, celui que vous voyez séparé du groupe, voulant diviser la communauté de Muhammad, tuez-le, peu importe qui il est. Car la main d’Allah est avec le groupe, et le diable court derrière celui qui s’en sépare. (Rapporté par Muslim, et Abû Dâwûd, chapitre sur la condamnation à mort des khawârij) Nous apprenons à travers le titre donné par Abu Dâwûd à ce chapitre concernant ce hadith que celui qui se sépare du groupe est un khârijî. An-nassâ’î lui a consacré un chapitre dans la section « l’interdiction de faire couler le sang d’un musulman » dans son Sunan : Chapitre stipulant que celui qui se sépare du groupe doit être tué.

Que dire alors de celui qui délaisse le groupe et qui rejoint les ennemis d’Allah et les polythéistes au sein de leur pays, prétendant qu’ainsi, il aide la religion d’Allah par la diffusion de tracts diffamant les savants, et portant atteinte à la réputation des dirigeants (musulmans), alors que le Messager d’Allah r a dit : Celui qui vit et habite parmi les polythéistes leur est semblable. (Rapporté par Abû Dâwûd, d’après le hadith de Samura Ibn Jundub)

Et il r a dit : Je me désavoue de tout musulman résidant au sein des polythéistes. Nous demandâmes pourquoi ? Il répondit : L’un ne doit pouvoir apercevoir le feu de l’autre (Rapporté par Abû Dâwûd., et at-Tirmidhi). Al-Fadlu Idn Zyâd a dit : J’ai entendu Ahmad (r.a) se faire questionner à propos de la signification de : L’un ne doit pouvoir apercevoir le feu de l’autre. Il répondit : Tu ne dois pas stationner en un lieu près des polythéistes, de sorte que si tu allumes ton feu ils l’aperçoivent ou s’ils enflamment le leur tu puisses l’entrevoir. Mais tiens-toi éloigné d’eux.

Jârîr Ibn Abdullah al-Bajlî t a dit : j’ai prêté serment au Messager d’Allah d’accomplir la prière, de donner l’aumône légale, de conseiller chaque musulman, et de me tenir éloigné des polythéistes. (Rapporté par l’imam Ahmad dans son musnad, an-Nassâ’î, et al-Bayhaquî). L’éminent savant le chaykh Hamûd Ibn Abdullah at-Tuyjrî (r.a) dans son livre « Tuhfatu al-Ikhwân » p.27 : L’interdiction de vivre et d’habiter parmi les polythéistes a été mentionnée avec insistance, car le fait de se mêler à eux est une des causes les plus importantes suscitant leur alliance et leur amour. Et les hadiths sur ce sujet sont nombreux.

Puis, il a énoncé plusieurs hadiths, et il a ajouté : Que les musulmans résidant parmi les ennemis d’Allah I méditent sur cette parole du Prophète, et qu’ils accomplissent l’œuvre qui en découle, car Allah I a dit :

« … Annonce la bonne nouvelle à Mes serviteurs qui prêtent l'oreille à la Parole, puis suivent ce qu'elle contient de meilleur. Ce sont ceux-là qu'Allah a guidés et ce sont eux les doués d'intelligence ! »(Az-Zumar, V.17-18)

Fin de citation

[10] Rapporté par at-Tirmidhi, Ahmad, Abu Dâwûd, et Ibn Mâja.

[11] Rapporté par Ahmad.

[12] NDT : « s’épuisent » ne se trouve pas dans le texte, mais il semble qu’il y a une erreur de frappe : il est écrit « yatabi‘unâ anefoussahoum », mais c’est « yut‘ibûnâ anefoussahoume » qui coïncide le mieux avec la phrase, et Allah sait mieux)

[13] Rapporté par Ahmad, al-Bukhârî, et Muslim.

[14] Rapporté par Muslim, Abu Dâwûd et Ahmad.

[15] Ceci est la vérité par laquelle nous rendons compte à Allah, à l’opposé de ceux qui fondent leur appel à Allah, en considérant que le but est uniquement de regrouper et de rassembler et ce, même si les croyances divergent. Il y a dans leur groupe le ach‘arî, le jahmî, le mu‘tazilî, et le râfidî, et peut-être qu’il y a même le chrétien et le juif. Ils disent : « nous= =nous regroupons sur les choses à propos desquelles nous nous sommes mis d’accord, et nous faisons preuve d’indulgence réciproque pour nos divergences ! »

[16] Rapporté par Ahmad, at-Tirmidhî, Abû Dâwûd, et Ibn Mâja. Il a été authentifié par at-Tirmidhî, Ibn Hibân, et Al-Hâkim et Ad-dhahabî l’a approuvé.

[17] Rapporté par at-Tirmidhî, et authentifié par al-Albânî. Al-Mubârikfûrî a dit, concernant la signification de ce hadith, dans tuhfa al-a’hwadhî : at-Taybî a cité : Comme celui qui tient une braise ne peut supporter la douleur de sa main qui brûle, de la même manière ce jour-là, le dévot ne pourra pas se maintenir sur sa religion, à cause de la dominance du péché et des pécheurs, de la propagation du vice, et de la faiblesse de la foi. Fin de citation.

Al-Qârî a dit : Ce qui est évident dans l’explication de ce hadith, de la même façon qu’il n’est possible de tenir une braise qu’en faisant preuve d’une patience extrême et en supportant les souffrances, il en sera ainsi à cette époque, il sera impossible de préserver sa religion et la lumière de sa foi qu’en ayant une patience à toute épreuve.

[18] NDT : C’est un arbre du paradis d’après certaines interprétations.

[19] Rapporté par at-Tirmidhi et Muslim.

[20] Rapporté par at-Tabarânî mais la chaîne de transmission contient une faiblesse.

[21] Voir note 9 p.10

[22] Ibid.

[23] C’est une partie d’un très long hadith rapporté par Ahmad, al-Bukhârî, Muslim, an-Nassa’î et Abu Dâwûd.

[24] C’est une partie d’un long hadith rapporté par Ahmad, al-Bukhârî, Muslim, an-Nassâ’î et Abu Dâwûd.

[25] Nûnya d’ibn Al-Qayyim, dont le titre est : Al-Kâfya achâfya fi al-intisâr lilfirqa an-nâjya.

[26] NDT : Religion d’Allah dans le texte

[27] Rapporté par al-Bukhârî, Muslim et Ahmad.

[28] NDT : En référence à leurs douze imams infaillibles, comme ils le prétendent, qui ont un droit de décret et d’abrogation en plus du Coran

[29] NDT : Très succinctement, c’est une croyance qui affirme que les péchés n’ont aucun impact sur la foi, et que la foi n’augmente pas, ni ne diminue. Voir à cet effet al-‘aqida at-Tahawyya

[30] Rapporté par Muslim, Abu Dâwud et Ahmad.

[31] NDT : à qui Allah a annoncé le Paradis : Abu Bakr, ‘Umar, ‘Uthmân, ‘Ali, AbduRahmân Ibn ‘Awf, Sa‘d Ibn Abi Waqqâss, Talha Ibn ‘Ubaydillâh, Zubayr Ibn al-‘awwâm, Sa‘id Ibn Zayd, Abu ‘Ubayda Ibn al-Jarrâh

[32] Rapporté par al-Bukhârî et Muslim.

[33] Rapporté par Ahmad, An-Nassâ’î, et Ibn Mâja.

[34] Ibid.


fr_The_prohibition_on_abuse_of_Muslims

( Index )

Translations to other languges

Le monothéisme

et ce qui l’annule

التوحيد ونواقضه

[باللغة الفرنسية ]

Plusieurs savants

جمع من العلماء

Traduction : Gilles Kervenn

ترجمة:جيل كرفين

Révision : Abu Hamza Al-Germâny et Yaaqub Leenen

مراجعة: أبو حمزة الجرماني ويعقوب لينين

Publié par le bureau de prêche de Rabwah (Ryadh)

L’islam à la portée de tous !

المكتب التعاوني للدعوة وتوعية الجاليات بالربوة بمدينة الرياض

1429-2008

T الإسلام بين يدي الملايين! شعار حملناه لنشر الإسلام الصحيح والفقه في الدين المستمد من الكتاب والسنة بفهم سلف هذه الأمة بعشرات لغات العالم T

Au nom d’Allah, l’Infiniment Miséricordieux, le Très miséricordieux

Le Monothéisme (At-Tawhîd)

Et ce qui l'annule

Extraits des paroles de

Mohammed Ibn Suleimân At-Tamîmî, Abdurrahmân As-Sa'dî, Abdul'azîz Ibn Bâz, Sâlih Al-Fawzân

Toutes les louanges appartiennent à Allah, et que la paix et la bénédiction d'Allah soient sur celui auquel nul prophète n'a succédé.

Ce qui suit rassemble de courtes paroles sur le monothéisme, qui constitue le dogme le plus important dans la vie du musulman.

Le Monothéisme et ses différentes catégories

La définition du monothéisme (tawU h U îd) qui englobe toutes ses facettes est : le fait que le serviteur sache, croit, reconnaisse et soit convaincu qu'Allah est le Seul à posséder tous les attributs de perfection. Il Le rend donc unique en cela ("unicité"), Lui nie tout associé ou égal dans Sa Perfection, et reconnaît que Lui seul mérite d'être adoré par toutes Ses créatures sans exception, Lui vouant – et à Lui uniquement – toutes les formes d'adoration.

Cette définition comporte donc les trois catégories du Tawhid :

Premièrement : l'Unicité de Souveraineté ou de Seigneurie (TawU h U îd Ar-Rubûbîyah) où il s'agit de reconnaître qu'Allah est Le Souverain, Le Créateur et Le Gérant [de toute chose dans l'univers], qu'Il pourvoit, accorde la subsistance, éduque et enseigne [à toute créature ce dont elle a besoin].

Deuxièmement : l'Unicité d'Allah dans Ses Noms et Attributs (Taw U h U îd Al-Asmâ wa U s U-U S U ifât) consiste à décrire Allah par les Noms – et ce qui en découle comme Attributs – avec lesquels Lui-même s'est décrit ou comme L'a décrit Son messager Mohammed, sans chercher à Le comparer à une de Ses créatures ni Le décrire sous une forme précise, et sans déformer le sens [de Ses Noms et Attributs] ni les nier [en les vidant de leur sens].

Troisièmement : l'Unicité dans l'Adoration (Tawîd Al-'Ibâdah) consiste à reconnaître qu'Allah Seul mérite l'adoration – sous toutes ses formes – et à Lui vouer un culte exclusif sans Lui donner d'associés ou d'égaux, quel que soit le type d'adoration pratiquée.

[As-Sa'dî : Aham al-muhimmât]

La Foi et l'Islam

La foi est de déclarer véridique l'ensemble de ce en quoi Allah et Son messager ont ordonné de croire, et ceci, avec conviction, ce qui inclut le fait de mettre cette foi en pratique, et [agir conformément à la foi] n'est autre que la définition de l'Islam, à savoir : se soumettre uniquement à Allah et Lui obéir fidèlement.

Les Piliers de la Foi

Croire en Allah, en Ses Anges, en Ses Livres, en Ses Messagers, au Jour dernier, et au Destin, qu'il soit bon ou mauvais.

Les Piliers de l'Islam

Prononcer les deux attestations de foi –« j'atteste qu'il n'y a point de divinité digne d’adoration si ce n'est Allah » (Ach hadou allâ ilâha illallah), « et j'atteste que Mohammed est Son messager » (wa ach hadou anna mohammadan rasoûloullâh) –, accomplir la prière, s'acquitter de l'aumône légale (la zakât), jeûner le mois de ramadan, et effectuer le pèlerinage à la maison sacrée pour celui qui en a les moyens.TP [1] PT

La base de la religion

Cette base comprend deux points :

Premièrement : Ordonner l’adoration exclusive d'Allah, sans Lui donner d'associé, inviter à cela, s'allier pour cela, et considérer comme non-croyant celui qui délaisse l'adoration exclusive d'Allah.

Deuxièmement : mettre en garde contre le fait de donner un associé à Allah dans Son adoration, désavouer ceux qui le pratiquent et les considérer comme non-croyants.

[At-tabyîn fî talqîn mabâdi id-în]

Les conditions d'acceptation de l'attestation "Lâ ilâha illa Allâh"

1 – La connaissance (de son sens) qui s'oppose à l'ignorance.

2 – La certitude qui s'oppose au doute.

3 –L'exclusivité du culte (pour Allah) qui s'oppose au polythéisme.

4 –La sincérité qui s'oppose au mensonge.

5 –L'amour (d'Allah) qui s'oppose à la haine.

6 –La soumission (fidélité) qui s'oppose à la rébellion (abandon).

7 –L'acceptation qui s'oppose au rejet.

8 –Le rejet de tout ce qui est adoré en dehors d'Allah.

[Ibn Bâz : Ad-dourûs al-mouhimmah]

Le polythéisme et ses différentes catégories

On qualifie de polythéisme le fait de donner un associé à Allah dans Sa Seigneurerie et, ce qui est plus fréquemment rencontré, dans Son adoration, telle la personne qui invoque un autre avec Allah ou voue un acte d'adoration – comme le sacrifice d'un animal, le voeu pieux (an-nadhr), la crainte révérencielle, l'espoir en Allah, et l'amour inconditionnel – à un autre qu'Allah.

[Al-Fawzân : Kitâb out-tawU h U îd]

Le polythéisme est de deux types : majeur et mineur.

Le polythéisme majeur conduit à l'annulation de toutes les bonnes œuvres et à la damnation éternelle en Enfer si celui qui le pratique ne se repent pas avant de mourir. C'est vouer un acte d'adoration à un autre qu'Allah, comme invoquer, sacrifier un animal ou faire un serment (marché) pieux pour un autre qu'Allah – tels les morts, les djinns, les diables,… –, ou bien croire que ces derniers peuvent [se soustraire à la volonté d'Allah et] nuire par eux-mêmes, tout comme espérer d'un autre qu'Allah ce que Lui seul est capable de faire ou de donner – tels répondre aux besoins et alléger les fardeaux.

Quant au polythéisme mineur, il comprend tout ce qui est nommé polythéisme (chirk) dans le Coran ou la Sounna, mais qui ne fait pas partie du polythéisme majeur, tel que l'ostentation dans certaines œuvres, jurer par un autre qu'Allah, ou dire [après qu'un évènement se soit produit] « Allah U et untel U l'ont décidé ainsi », etc. Cette forme de polythéisme ne fait pas sortir de l'islam, ni n'entraîne la damnation éternelle en Enfer, mais elle va à l'encontre du monothéisme pur qu'il est un devoir d'atteindre et de réaliser. Il affecte donc le monothéisme de la personne et peut même l'entraîner vers le polythéisme majeur.

[Ibn Bâz : Ad-dourûs al-mouhimmah - Al-Fawzân : Kitâb out-tawU h U îd]

La mécréance et ses différentes formes

La mécréance signifie ne pas avoir la foi en Allah et en Ses messagers, ceci, que la personne traite cette foi de mensonge ou pasTP [2] PT, sachant que la mécréance de celui qui la traite de mensonge est plus grave que celle de celui qui a une conviction intérieure qu’elle est véridique.

Elle possède deux formes : majeure et mineure.

La mécréance majeure : elle fait sortir de la religion et annule les œuvres, conduit à la damnation éternelle en Enfer et rend licite [sous certaines conditions] le versement du sang et l'appropriation des biens de celui qui s'en rend coupable.

Elle revêt cinq formes :

1 – traiter la vérité de mensonge.

2 – refuser de suivre la vérité par orgueil tout en étant convaincu de son bien-fondé en son for intérieur.

3 – douter [de la vérité].

4 – se détourner de la foi [en ne lui accordant pas d'importance].

5– pratiquer [l'islam] de façon hypocrite [c'est-à-dire se donner une apparence de musulman tout en cultivant la mécréance dans son cœur].

Quant à la mécréance mineure : elle ne fait pas sortir de la religion, ni n'annule complètement les oeuvres, mais seulement une partie. Celui qui la commet s'expose à la menace du châtiment, mais échappe à la damnation éternelle s'il entre en Enfer ; et son sang et ses biens demeurent inviolables.

Elle consiste à mécroire par les actes [et non par le cœur] et comprend tous les péchés qui sont qualifiés par le Coran et la Sounna de "mécréance" (koufr) mais qui ne font pas partie de la mécréance majeure, comme faire preuve d'ingratitude [envers Allah pour les bienfaits dont Il nous comble], ou combattre son frère musulman [sans raison légale].

[Al-Fawzân : Kitâb ut-tawU h U îd]

L'hypocrisie et ses différentes catégories

L'hypocrisie revêt deux catégories : celle du cœur (la grande hypocrisie) et celle des actes (la petite hypocrisie).

L'hypocrisie du cœur (la grande hypocrisie) équivaut à la mécréance majeure et consiste à se donner une apparence de musulman tout en cachant la mécréance dans son cœur. Elle fait sortir de la religion et annule les œuvres et celui qui la commet sera jeté au plus bas degré de l'Enfer. Entre dans cette catégorie [celui qui possède dans son cœur] l'une des six caractéristiques suivantes :

1 – renier la prophétie du messager.

2 – renier une partie de la révélation.

3 – détester le messager d'Allah.

4 – détester une partie de la révélation.

5 – se réjouir de l'affaiblissement de l'islam.

6 – détester que l'islam triomphe.

[Al-wâjibât ul-mouta U h U attimât oul-ma'rifah]

L'hypocrisie des actes (la petite hypocrisie) consiste, elle, à agir en partie comme les hypocrites [du coeur] sans que la foi ne quitte totalement le cœur. Elle n'exclut donc pas de la religion, mais peut entraîner vers la grande hypocrisie [celle du cœur]. Celui qui s'en rend coupable reste croyant, tout en ayant une certaine dose d'hypocrisie dans le cœur.

En fait partie celui qui ment souvent, ou trahit le dépôt qui lui a été confié, ou encore manque à sa parole. Celui, donc, qui a en lui une de ces trois caractéristiques possède alors un trait d'hypocrisie.

[Al-Fawzân : Kitâb out-taw U h U îd - Al-wâjibât ul-mouta U h U attimât oul-ma'rifah]

La débauche et ses différentes catégories

La débauche (fisq) peut être définie comme le fait de sortir de l'obéissance d'Allah, que ce soit complètement, comme dans le cas du mécréant, ou bien partiellement, dans le cas du croyant qui commet un grand péché, les deux étant alors appelés « débauchés » (ou pervers) (fâsiq).

La débauche se divise en deux catégories :

  • La première, qui fait sortir de la religion, est la mécréance (majeure).
  • La deuxième, qui ne fait pas sortir de la religion, sont les [grands] péchés.

[Al-Fawzân : Kitâb out-tawU h U îd]

Ce qui annule l'islam

Dix actes excluent [le musulman] de l'islam :

1. donner un associé à Allah dans Son adoration.

2. placer des intermédiaires entre lui et Allah, les invoquer, leur demander l'intercession et placer sa confiance en eux.

3. ne pas considérer les associateurs (les polythéistes) comme mécréants.

4. croire qu'une législation (guidée) autre que celle du messager d'Allah peut être plus complète que la sienne, ou que le jugement d'un autre peut être meilleur que le sien.

5. détester une partie de la révélation.

6. se moquer d'un aspect de la religion.

7. utiliser la sorcellerie, comme pour séparer deux personnes ou bien les rapprocher, car celui qui la pratique, ou y a recours, a certes mécru.

8. assister les associateurs (polythéistes) et les soutenir contre les musulmans.

9. croire que certaines personnes peuvent être dispensées de suivre la législation de Mohammed – que la paix et la bénédiction d'Allah soient sur lui.

10. se détourner de la religion d'Allah en délaissant son apprentissage et son application.

[Al-wâjibât ul-mouta U h U attimât ul-ma'rifah]

Publié par le bureau de prêche de Rabwah (Riyadh)

H TUwww.islamhouse.comUT H

L’islam à la portée de tous !

TP[1]PT Le sens des deux attestations de foi : L'attestation qu’« il n'y a point de divinité digne d’adoration si ce n'est Allah » (Lâ ilâha illa-llâh) se décompose en deux parties : la première « il n'y a point de divinité » (Lâ ilâha) nie la légitimité de toute adoration vouée à autre qu’Allah, et la deuxième « si ce n'est Allah » (illa-llâh) affirme l'unicité d'Allah qui est la seule adoration légitime et agréée, car seul Allah mérite l’adoration. Le sens de l'attestation que « Mohammed est le messager d'Allah » est la reconnaissance par la langue et la croyance par le cœur que Mohammed est le messager d'Allah [pour l'ensemble des djinns et des humains], et cette attestation exige, dans les actes : 1 - d'obéir à ses commandements, 2 - de croire en la véracité des informations dont il nous a fait part, 3 - de s'éloigner de ce qu'il a interdit et réprimé, 4 - de n'adorer Allah que de la manière qu'il a légiféré. (Note du Traducteur)

TP[2]PT En effet, des personnes peuvent rejeter la foi tout en étant convaincues de son bien-fondé en son for intérieur comme ce fut le cas de Pharaon ; d’autres rejettent la foi et la considèrent comme fausse. (Note du Correcteur)


fr_what_do_the_hajj_and_umrah

( Index )

Translations to other languges

Les origines de la célébration

de l’anniversaire de la naissance du Prophète r

أصل الاحتفال بالمولد النبوي

[باللغة الفرنسية ]

Saleh Al-Fawzan

صالح الفوزان

Traduction révisée par

Abu Hamza Al-Germâny

مراجعة: أبو حمزة الجرماني

Publié par le bureau de prêche de Rabwah (Ryadh)

L’islam à la portée de tous !

المكتب التعاوني للدعوة وتوعية الجاليات بالربوة بمدينة الرياض

1429-2008

الإسلام بين يدي الملايين! شعار حملناه لنشر الإسلام الصحيح والفقه في الدين المستمد من الكتاب والسنة بفهم سلف هذه الأمة بعشرات لغات العالم

Au nom d’Allah, l’Infiniment Miséricordieux, le Très miséricordieux

Les origines de la célébration de l’anniversaire de la naissance du Prophète r

Ecrit par Saleh Al Fawzan

Louange à Allah, Maître des Mondes. Bénédiction et salut soient sur notre Prophète, sur sa famille et sur tous ses compagnons.

Il est évident que le Livre et la Sunna ordonnent l’observance de la loi d’Allah et de Son Messager et interdisent l’introduction d’innovations dans la religion. Allah le Très Haut a dit :

«Dis: "Si vous aimez vraiment Allah, suivez- moi, Allah vous aimera alors et vous pardonnera vos péchés.» (Coran, 3 : 31) Et : «Suivez ce qui vous a été descendu venant de votre Seigneur et ne suivez pas d’autres alliés que Lui. Mais vous vous souvenez peu. » (Coran, 7 : 3) Et : «Et voilà Mon chemin dans toute sa rectitude, suivez- le donc ; et ne suivez pas les sentiers qui vous écartent de Sa voie. » (Coran, 6 : 153).

Le Prophète (sur lui la paix) a dit : « le meilleur des livres est celui d’Allah, et la meilleure des voies est celle de Muhammad et les pires pratiques sont celles innovées ».

Il a dit encore : « Quiconque introduit dans notre affaire (religion) ce qui lui est étranger le verra rejeter » (rapporté par al-Boukhari sous le n° 2697 et par Mouslim sous le n° 1718).

Une version rapportée par Mouslim dit : « quiconque accomplit une œuvre non conforme à notre religion la verra rejeter. »

La commémoration de l’anniversaire de la naissance du Prophète au mois de Rabi Premier est une pratique condamnable inventée par les gens. Ils s’y prennent de différentes manières :

– Certains se contentent de se réunir pour écouter, lire le récit du mawlid (la naissance du Prophète) ou prononcent des discours ou lisent des poèmes ;

– D’autres préparent des repas et des gâteaux et d’autres aliments et les offrent aux participants ;

– D’autres célèbrent l’événement dans les mosquées ou chez eux.

– D’autres, loin de se contenter de ce qui précède, intègrent dans la cérémonie des pratiques prohibées ou réprouvées comme le contact physique direct entre des hommes et des femmes dans une ambiance marquée par des chants et la danse ou des pratiques polythéistes comme l’imploration du secours du Prophète (Bénédiction et salut soient sur lui), son invocation et la sollicitation de son aide contre l’ennemi, etc.

Ces différentes manières de célébrer l’événement ont en commun qu’elles sont des innovations prohibées inventées par les chiites fatimides après les trois meilleurs siècles (de l’Islam) pour corrompre la religion des musulmans.

Le premier initiateur de ces manifestations en public fut al-malik al-moudhaffar Abou Said Kawkaboury, roi d’Arbel vers la fin du 6e siècle et le début du 7e siècle de l’Hégire d’après des historiens comme Ibn Khallitan et d’autres.

Abou Shama dit : « Le premier à l’avoir célébrée à Mossoul fut Cheikh Omar Ibn Muhammad al-Moulla, l’un des célèbres hommes pieux. C’est son initiative qui fut perpétuée par le roi d’Arbel et d’autres.

Al-Hafidh ibn Kathir a dit dans al-bidaya wa an-nihaya (13/137) à propos de la biographie d’Abou Said Kazkabouri : « Il organisait une grande cérémonie au mois de Rabi I à l’occasion de l’anniversaire de la naissance du Prophète (Bénédiction et salut soient sur lui). Al-Bast a dit : un des participants à l’une des cérémonies organisées par al-Moudhaffar m’a raconté que ce dernier faisait étaler sur une nappe 5 000 moutons méchouis, 10 000 poulets, 100 000 coupes à crèmes, 30 plats de gâteaux […]. Il organisait un concert (religieux) pour les soufis et dansait avec eux du début de l’après-midi jusqu’à l’aube. »

Dans Wafayat al-a’yan (3/274), Ibn Khallikan dit : « Dès le début du mois de Safar, ils se mettaient à donner la plus belle décoration aux dômes. Sous chaque coupole se tenait un groupe de musiciens. Pendant cette période, les gens chômaient et n’avaient d’autre occupation que de venir regarder les fêtards et tourner autour d’eux […]. Deux jours avant le mawlid, le roi emmenait un nombre de chameaux, de bœufs et de moutons qui défiait la description et les faisait accompagner de tambours, de chants et d’actes de divertissements, et faisait progresser le cortège jusqu’à la place publique […]. Dans la nuit de la cérémonie, il organisait un concert (religieux) à la citadelle après la prière du maghreb ».

Voilà la genèse de la célébration de l’anniversaire de la naissance (du Prophète). Elle date d’une époque récente et fut accompagnée de manifestations de divertissement, d’excès, de gaspillage des biens et du temps, le tout fondé sur une innovation qu’aucun argument tiré de la révélation d’Allah ne permet de soutenir.

Il convient au musulman de s’employer à faire vivre les pratiques enseignées par la Sunna et à faire disparaître les innovations et de n’engager une action avant de connaître le jugement d’Allah à son propos…

Que les Prières et les Salutations d’Allah soient sur notre Prophète Mohammed ainsi que sur sa famille et tous ses Compagnons !

Relu par Abu Hamza Al-Germâny

Publié par le bureau de prêche de Rabwah (Ryadh)

www.islamhouse.com

L’islam à la portée de tous !


id_controls_the_right_to_worship

( Index )

Translations to other languges

Syarat-Syarat Ibadah yang Benar

﴿ ضوابط العبادة الصحيحة ﴾

] Indonesia – Indonesian – [ إندونيسي

Penyusun : Syaikh Shaleh bin Fauzan al-Fauzan

Terjemah : Muh. Lutfi Firdaus

Editor : Eko Haryanto Abu Ziyad

2009 - 1430

﴿ ضوابط العبادة الصحيحة ﴾

« باللغة الإندونيسية »

تأليف : الشيخ صالح بن فوزان الفوزان

ترجمة: محمد لطفي فردوس

مراجعة: إيكو هاريانتو أبو زياد

2009 – 1430

Syarat- Syarat Ibadah yang Benar

Segala puji bagi Allah, Tuhan semesta alam, Yang telah menyempurnakan agama-Nya, menyempurnakan nikmat-Nya kepada kita, meridhoi islam sebagai agama kita, dan memerintahkan kita agar berpegang denganya hingga mati:

يَا أَيُّهَا الَّذِينَ آمَنُواْ اتَّقُواْ اللّهَ حَقَّ تُقَاتِهِ وَلاَ تَمُوتُنَّ إِلاَّ وَأَنتُم مُّسْلِمُونَ

" Hai orang-orang yang beriman, bertakwalah kepada Allah sebenar-benar takwa kepada-Nya; dan janganlah sekali-kali kamu mati melainkan dalam keadaan beragama Islam." (QS: Ali Imron: 102).

Dan wasiat Ibrahim dan Ya'qub kepada anaknya:

وَوَصَّى بِهَا إِبْرَاهِيمُ بَنِيهِ وَيَعْقُوبُ يَا بَنِيَّ إِنَّ اللّهَ اصْطَفَى لَكُمُ الدِّينَ فَلاَ تَمُوتُنَّ إَلاَّ وَأَنتُم مُّسْلِمُونَ

" Dan Ibrahim telah mewasiatkan ucapan itu kepada anak-anaknya, demikian pula Ya'qub. (Ibrahim berkata): "Hai anak-anakku! Sesungguhnya Allah telah memilih agama ini bagimu, maka janganlah kamu mati kecuali dalam memeluk agama Islam" (QS: al-Baqroh: 132)

Allah menciptakan Jin dan manusia agar beribadah kepada-Nya, Allah berfirman:

وَمَا خَلَقْتُ الْجِنَّ وَالْإِنسَ إِلَّا لِيَعْبُدُونِ

" Dan aku tidak menciptakan jin dan manusia melainkan supaya mereka mengabdi kepada-Ku" (Adz-Dzariyaat: 56). Dan dalam pada itu terdapat kemuliaan, kehormatan dan kebahagiaan mereka di dunia dan di akhirat, karena sangat membutuhkan tuhanya, mereka tidak pernah bisa berlepas dari kebutuhan kepada-Nya meski sekejap, sedang Dia tidak membutuhkan mereka dan tidak pula membutuhkan ibadah mereka.

Sebagaimana firman - Nya:

" Jika kamu kafir maka sesungguhnya Allah tidak memerlukan (iman)mu" (QS: Az-Zumar: 7).

Dan berfirman:

" Dan Musa berkata: "Jika kamu dan orang-orang yang ada di muka bumi semuanya mengingkari (nikmat Allah) maka sesungguhnya Allah Maha Kaya] lagi Maha Terpuji." (QS: Ibrahim: 8).

Ibadah adalah: mendekatkan diri kepada Allah SWT dengan sesuatu yang disyariatkan baik berupa amalan, atau perkataan yang nampak maupun yang tidak nampak. Dan ibadah adalah hak Allah SWT atas hamba-hamba-Nya dan manfaatnya kembali kepada meraka, barang siapa enggan untuk beribadah kepada Allah SWT maka ia adalah sombong, dan barang siapa beribadah kepada Allah SWT dan beribadah pula kepada selain-Nya mak ia musyrik, dan barang siapa beribadah kepada Allah saja dengan sesuatu yang tidak disyariatkan maka ia adalah pelaku bid'ah, dan barang siapa beribadah kepada Allah saja dengan sesuatu yang disyariatkan maka ia adalah mukmin yang bertauhid.

Dan dikarenakan hamba sangat membutuhkan ibadah, dan tidak mungkin mereka dapat mengerti hakekat ibadah sebagaimana yang diinginkan Allah SWT dan yang sesuai dengan agama-Nya, maka Dia tidak menyerahkan hal itu kepada mereka, akan unkan kitab-kitab untuk menjelaskan hakekat ibadah, sebagaimana Allah berfirman:

" Dan sungguhnya Kami telah mengutus rasul pada tiap-tiap umat (untuk menyerukan): "Sembahlah Allah (saja), dan jauhilah Thaghut itu" (QS: an-Nahl; 37), dan berfirman:

" Dan Kami tidak mengutus seorang rasulpun sebelum kamu melainkan Kami wahyukan kepadanya: "Bahwasanya tidak ada Tuhan (yang hak) melainkan Aku, maka sembahlah olehmu sekalian akan Aku." (QS: al-Anbiya': 25). Barang siapa menyimpang dari ibadah apa yang telah dijelaskan Rasul dan diturunkan tentangnya kitab-kitab, dan menyembah Allah menurut selerahnya dan selera hawa nafsunya serta hiasan setan manusia dan jin, maka sungguh telah tersesat dari jalan Allah, dan ibadahnya bukan merupakan ibadah kepada Allah SWT, melainkan iabadah kepada hawa nafsunya:

" Dan siapakah yang lebih sesat daripada orang yang mengikuti hawa nafsunya dengan tidak mendapat petunjuk dari Allah sedikitpun" (QS: Al-Qashash: 50). Dan golongan semacam ini banyak terdapat dalam manusia, dan khususnya kaum nasrani dan kelompok-kelompok yang sesat dari umat ini, mereka menjalankan banyak model ibadah untuk diri mereka dengan sesuatu yang menyimpang dari syariat Allah SWT, dan hal ini akan jelas dengan menjelaskan hakekat ibadah yang Allah SWT syariatkan melalui Rasulullah saw, agar jelas bahwa semua yang menyimpang itu adalah batil, dan barang siapa yang beranggapan bahwa orang yang melakukanya dapat mendekatkan diri kepada Allah, maka ia sesungguhnya menjauhkanya dari Allah.

Sesungguhnya ibadah yang Allah SWT syariatkan dibangun di atas prinsip-prinsip dan dasar-dasar yang kokoh, yang terangkum dalam hal-hal berikut:

Pertama: Bahwa ibadah adalah tauqifiyah, artinya tidak ada celah bagi akal untuk ikut campur di dalamnya, yang memiliki otoritas untuk membuat syariat hanyalah Allah SWT, atau Rosulullah saw, sebagaimana yang Allah firmankan kepada Nabi-Nya:

" Maka tetaplah kamu pada jalan yang benar, sebagaimana diperintahkan kepadamu dan (juga) orang yang telah taubat beserta kamu dan janganlah kamu melampaui batas" (QS: Huud: 112).

Dan firmanya:

" Kemudian Kami jadikan kamu berada di atas suatu syariat (peraturan) dari urusan (agama itu), maka ikutilah syariat itu dan janganlah kamu ikuti hawa nafsu orang-orang yang tidak mengetahui." (QS: Al-jaatsiyah: 18), Dan firmanya tentang Nabi-Nya: " Aku tidak mengikuti kecuali apa yang diwahyukan kepadaku". (QS: Al-An'aam: 50)

Kedua: Ibadah harus ikhlas karena Allah SWT, bersih dari noda-noda syirik, sebagaimana Dia berfirman:

" Barangsiapa mengharap perjumpaan dengan Tuhannya, maka hendaklah ia mengerjakan amal yang saleh dan janganlah ia mempersekutukan seorangpun dalam beribadat kepada Tuhannya" (QS: AL-Kahfi: 110)

Jika Ibadah bercampur dengan kesyirikan, maka kesyirikan itu dapat menghapusnya, Allah SWT berfirman:

" Seandainya mereka mempersekutukan Allah, niscaya lenyaplah dari mereka amalan yang telah mereka kerjakan." (QS: Al-An'aam: 88).

" Dan sesungguhnya telah diwahyukan kepadamu dan kepada (nabi-nabi) yang sebelummu. Jika kamu mempersekutukan (Tuhan), niscaya akan hapuslah amalmu dan tentulah kamu termasuk orang-orang yang bersyukur." (QS: Az-Zumar: 65).

Ketiga: Yang harus menjadi tauladan dan pemberi penjelasan tentang ibadah adalah Rasulullah saw, sebagaimana Allah SWT berfirman:

لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ

" Sesungguhnya telah ada pada (diri) Rasulullah itu suri teladan yang baik bagimu" (QS: Al-Ahzab: 21), dan berfirman:

ومَاءَ اتاكُمُ الرّسُولُ فَخُذُوهُ وما نَهاكُم عَنهُ فانَتّهُوا

" Apa yang diberikan Rasul kepadamu, maka terimalah. Dan apa yang dilarangnya bagimu, maka tinggalkanlah" (Qs: Al-Hasyr: 7), dan Rosulullah saw bersabda: " Barang siapa melakukan amalan yang tidak ada tuntunanya dari kami, maka ia tertolak", dan bersabda: " Solatlah kalian sebagaimana aku solat", dan bersabda: " Ambilah dariku manasik kalian", dan nash-nash yang lain yang menunjukan kewajiban mencontoh Rasulullah saw, bukan mencontoh yang lain.

Keempat: Ibadah itu memiliki batas waktu dan ukuran yang tidak boleh dilampaui, seperti solat, Allah SWT berfirman:

إن الصّلاةَ كانَتَ على المُؤمِنِينَ كِتاباً مَوقُوتاً

" Sesungguhnya shalat itu adalah fardhu yang ditentukan waktunya atas orang-orang yang beriman." (QS: An-Nisa': 103), dan seperti haji, Allah berfirman:

الحَجُ أشهُرٌ مَعلومَاتٌ

" (Musim) haji adalah beberapa bulan yang dimaklumi" (QS: Al-Baqoroh: 197), dan seperti puasa, Allah SWT berfirman:

شَهرُ رمَضَانَ الّذي أنزلَ فيهِ القُرءَانُ هُدًى للنّاسِ وبَيناتٍ مِنَ الهُدى والفُرقان فَمنَ شَهدَ مِنكُمُ الشَهرَ فليَصُمهُ

" (Beberapa hari yang ditentukan itu ialah) bulan Ramadhan, bulan yang di dalamnya diturunkan (permulaan) Al Quran sebagai petunjuk bagi manusia dan penjelasan-penjelasan mengenai petunjuk itu dan pembeda (antara yang hak dan yang bathil). Karena itu, barangsiapa di antara kamu hadir (di negeri tempat tinggalnya) di bulan itu, maka hendaklah ia berpuasa" (Qs: Al-Baqarah: 185), maka semua ibadah ini tidak akan sah kecuali jika dilakukan di waktu-waktunya.

Kelima: Ibadah harus dibangun di atas kecintaan kepada Allah SWT, menghinakan diri kepada-Nya, takut dan mengharap kepada-Nya, Allah berfirman:

أولئِكَ الّذِينَ يَدعُونَ يَبتَغُونَ إلى رَبِهِمُ الوَسِيلَةَ أيّهُم أقرَبُ وَيَرجُونَ رَحمَتَهُ ويًخافُونَ عَذابَهُ

" Orang-orang yang mereka seru itu, mereka sendiri mencari jalan kepada Tuhan mereka[857] siapa di antara mereka yang lebih dekat (kepada Allah) dan mengharapkan rahmat-Nya dan takut akan azab-Nya". (Qs: Al-Isro': 57), dan berfirman tentang para Nabi-Nya:

إنّهُم كَانُوا يُسَارِعُونَ في الخَيَراتِ ويَدَعُونَنَا رَغَباً وَرَهَباً وكانُوا لنا خَاشِعِينَ

" Sesungguhnya mereka adalah orang-orang yang selalu bersegera dalam (mengerjakan) perbuatan-perbuatan yang baik dan mereka berdoa kepada Kami dengan harap dan cemas. Dan mereka adalah orang-orang yang khusyu' kepada Kami. (QS: Al-Anbiyaa': 90), dan berfirman:

قُلْ إِن كُنتُمْ تُحِبُّونَ اللّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللّهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَاللّهُ غَفُورٌ رَّحِيمٌ . قُلْ أَطِيعُواْ اللّهَ وَالرَّسُولَ فإِن تَوَلَّوْاْ فَإِنَّ اللّهَ لاَ يُحِبُّ الْكَافِرِينَ

" Katakanlah: "Jika kamu (benar-benar) mencintai Allah, ikutilah aku, niscaya Allah mengasihi dan mengampuni dosa-dosamu. Allah Maha Pengampun lagi Maha Penyayang. Katakanlah: Ta'atilah Allah dan Rasul-Nya; jika kamu berpaling, maka sesungguhnya Allah tidak menyukai orang-orang kafir." (QS: Ali Imran: 31,32).

Allah SwT menyebutkan cirri-ciri mencintai Allah dan buah-buah yang dihasilkan dari mencinytai-Nya.

Adapun cirri-cirinya adalah: Mengikuti Rosulullah saw, taat kepada Allah SWT, dan taat kepada Rosulullah saw.

Adapun buahnya: Mendapatkan cinta Allah SWT, mendapatkan ampunan-Nya dan rahmat dari-Nya.

Keenam: Bahwa ibadah tidak akan gugur dari seorang mukalaf sejak ia baligh berakal hingga wafat, allah SWT berfirman:

وَلاَ تَمُوتُنَّ إِلاَّ وَأَنتُم مُّسْلِمُونَ

" Dan janganlah kalian meninggal kecuali dalam keadaan islam" (QS; Ali Imron: 102), dan bersabda:

واعَبدَ ربَكَ حتَى يأتِيك الَيقِين

" Dan sembahlah Tuhanmu sampai datang kepadamu yang diyakini (ajal)." (QS: Al-Hijr: 99).

Ibadah itu memilki ragam: Ia adalah sesuatu yang mencakup seluruh yang dicintai dan diridhoi Allah SWT, baik berupa perkataan maupun perbuatan, yang zohir atau yang bathin.

Solat, zakat, puasa dan haji adalah jenis-jenis ibadah yang teragung, semuanya adalah rukun-rukun islam, begitu pula sifat-sifat yang terpuji dan akhlak yang utama adalah bagian dari ibadah, seperti perkataan jujur, menunaikan amanat, berbakti kepad orang tua, silaturahim, menepati janji, nasehat, amar ma'ruf nahi mungkar, jihad, berbuat baik kepada tetangga dan anak yatim, orang miskin, budak dan hewan, berdoa, dzikir, membaca al-qur'an, mencintai Allah SWT dan Rosul-Nya, takut kepada-Nya, bertaubat, mengikhlaskan(memurnikan) agama untuk-Nya, sabar dalam mensikapi ketentuan-Nya, mensyukuri nikmat-Nya, ridaho terhadap qodho'-Nya, tawakal kepada-Nya, mengharap rahmat-Nya dan takut akan azab-Nya, seluruh amal dalam agama masuk dalam kategori ibadah, dan ibadah yang teragaung adalah menjalankan segala yang diwajibkan Allah dan menjauhi segala yang dilarang-Nya, Rosulullah saw bersabda dalam hadits qudsi yang ia riwayatkan dari Tuhan Yang Maha Mulia dan Agung:

وما تقرب إلي عبدي بمثل أداء ما افترضته عليه

" Dan tidaklah hamba-Ku mendekatkan diri kepada-Ku dengan yang sepadan dengan menjalankan apa yang Aku wajibkan kepadanya"

Menjalankan amalan-amalan fardhu adalah sebaik-baik amalan, sebagaimana amirul mukminin Umar bin Khottob pernah mengatakan: " Sebaik-baik amal adalah menjalankan apa yang difardhukan Allah, waro'(menahan diri) dari apa yang Dia haramkan dan mengharap dengan penuh kejujuran apa yang ada di sisi Allah, karena Allah SWT tidaklah mewajibkan kepada hamba-Nya amalan-amalan fardhu melainkan untuk mendekatkan mereka kepada-Nya, mewujudkan untuk mereka keridhoan dan rahmat-Nya, dan amalan-amalan fardhu yang sifatnya badaniyah paling agung yang dapat mendekatkan kepada Allah adalah solat, sebagaimana Allah SWT berfirman:

وَاسْجُدْ وَاقْتَرِبْ

" Dan sujudlah dan dekatkanlah (dirimu kepada Tuhan)."

Dan Nabi saw bersabda:

أقرب ما يكون العبد من ربه هو ساجد

" Posisi hamba yang paling dekat kepada Tuhanya adalah tatkalah ia bersujud"

Dan bersabda, yang artinya: " Jika salah seorang dari kalian solat, maka sesungguhnya ia sedang bermunajat dengan tuhanya", namun solat menjadi ringan timbanganya bagi kebanyakan manusia dewasa ini, sebagaimana Allah SWT berfirman:

فَخَلَفَ مِن بَعْدِهِمْ خَلْفٌ أَضَاعُوا الصَّلَاةَ وَاتَّبَعُوا الشَّهَوَاتِ فَسَوْفَ يَلْقَوْنَ غَيّاً . إِلَّا مَن تَابَ وَآمَنَ وَعَمِلَ صَالِحاً

" Maka datanglah sesudah mereka, pengganti (yang jelek) yang menyia-nyiakan shalat dan memperturutkan hawa nafsunya, maka mereka kelak akan menemui kesesatan, kecuali orang yang bertaubat, beriman dan beramal saleh" (QS: Maryam: 59,60).

Dan anehnya, sebagian dari mereka atau kebanyakanya menjalankan amalan-amalan sunnah sedang ia menyia-nyiakan solat, anda bisa melihat mereka menunaikan haji dan umroh, namun menyia-nyiakan solat, ada juga dari mereka yang banyak bersedekah dan member, namun tidak menunaikan zakat yang wajib, ada juga di antara mereka orang-orang yang baik akhlaknya kepada manusia, namun durhaka kepada orang tua, memutuskan silaturahim dan buruk prilakunya terhadap istri, dan tidak diragukan bahwa adil terhadap yang dipimpin adalah termasuk fardhu-fardhu yang wajib, baik yang dipimpin itu adalah masyarakat secara umum seperti kepala Negara, ataupun yang dipimpin itu dalam wilayah yang khusus seperti seorang laki-laki terhadap rumah tangganya, Rosulullah saw bersabda: " Setiap dari kalian adalah pemimpin, dan setiap dari kalian adalah bertanggung jawab terhadap yang dipimpinya", dan dalam sohih Muslim dari Abdullah bin Umar r.a. dari Nabi saw, ia bersabda:

إن المقسطين عند الله على منابر من نور على يمين الرحمن، وكلتا يديه يمين، الذين يعدلون في حكمهم وأهليهم وما ولوا

" Sesungguhnya orang-orang yang adil di sisi Allah berada di atas mimbar-mimbar dari cahaya di sisi kanan Yang Maha Rahman, dan kedua tangan-Nya adalah kanan, yaitu orang-orang yang adil dalam kepemimpinanya dan dalam kelurga serta orang-orang yang mereka pimpin"

Dan bentuk perhatian kepada keluarga dan anak-anak yang terbaik adalah memerintahkan mereka kepada yang ma'ruf dan mencegah mereka dari yang mungkar, mewajibkan mereka melaksanakan solat, melarang mereka mendengar nyanyian-nyanyian, alat-alat music, seruling-serulung, menonton film porno, dan film-film yang memuat pemikiran-pemikiran yang diracuni, atau yang melalaikan dari ketaatan kepada dan dzikir kepada-Nya, dan sebagian orang tua yang tidak dewasa membawa penyakit-penyakit ini ke dalam rumah mereka dan membiarkanya merusak akhlak anak-anak dan istri-istri mereka.

Sesungguhnya hamba-hamba Allah yang sebenarnya adalah: Mereka yang memakmurkan rumah-rumah mereka dengan ketaatan kepada Allah, mendidik anak-anak dan istri-istri mereka agar taat kepada Allah:

والذّينَ يَبِيتُونَ لِرَبّهِم سُجّداً وقَياماً (64) والذّينَ يَََقُولُونَ رَبّنَا اصرِفَ عَنّا عَذَابَ جَهَنّمَ إن عَذابَها كَانَ غَرَاماً (65) إنّها سَاءَت مستَقَراً ومُقَاما

" Dan orang yang melalui malam hari dengan bersujud dan berdiri untuk Tuhan mereka, Dan orang-orang yang berkata: Ya Tuhan kami, jauhkan azab jahannam dari kami, sesungguhnya azabnya itu adalah kebinasaan yang kekal, Sesungguhnya jahannam itu seburuk-buruk tempat menetap dan tempat kediaman" (QS: AL-Furqaan: 64,65,66). Sesungguhnya hamba-hamba Allah adalah mereka yang berdoa kepada Allah agar mermperbaiki istri dan keturunan mereka:

والذّينَ يَقُولُون رَبّنا هِبَ لنا مِن أزوَاجِنَا وذُرِيَاتنَا قُرّة أعيّن واجَعَلنَا للمُتَقِين إمَامَا

" Dan orang-orang yang berkata: "Ya Tuhan kami, anugrahkanlah kepada kami isteri-isteri kami dan keturunan kami sebagai penyenang hati (kami), dan jadikanlah kami imam bagi orang-orang yang yang bertakwa" (QS: Al-furqaan: 74).

Sesungguhnya ibadah itu tidak terbatasi dengan satu definisi yang sempit, namun ia mencakup segala yang Allah syariatkan, baik berupa perkataan, amalan maupun niat, karena niat mencakup perkataan lisan, gerakan raga dan maksud-maksud hati, bahkan ia mencakup seluruh kehidupan muslim hingga makan, minum dan tidurnya, jika ia berniat dengan amalan-amalan itu memperkuat diri agar mampu melaksanakan ketaatan kepada Allah, bahkan ia mencakup pula hubungan suami-istri jika ia niatkan agar menjaga kesucian diri dari yang haram, sebagaimana Nabi bersabda:

إن بكل تسبيحة صدقة، وكل تكبيرة صدقة، وكل تحميدة صدقة، وكل تهليلة صدقة، وأمر بمعروف صدقة ونهي عن منكر صدقة، وفي بضع أحدكم صدقة. قالوا: يارسول الله، أيأتي أحدنا شهوته ويكون له فيها أجر؟ قال: { أرأيتم لو وضعها في حرام أكان عليه وزره فكذلك إذا وضعها في الحلال كان له أجر

" Sesungguhnya setiap tasbih adalah sodaqoh, setiap takbir adalah sodaqoh, setiap tahmid adalah sodaqoh, setiap tahlil adalah sodaqoh, dan amar ma'ruf adalah sodaqoh, nahi mungkar adalah sodaqoh, dan dalam kemaluan salah seorang kalian adalah sodaqoh. Para sahabat bertanya: Ya Rosulullah, apakah salah seorang dari kami memenuhi syahwatnya lalu baginya pahala di dalamnya?, Rosul bersabda:" Tahukah kamu jika ia meletakanya pada yang haram, bukankah ia berdosa? Maka begitu pula jika ia meletakan pada yang halal, baginya pahala juga".

Dan dalam hadits Abu Hurairoh dari Nabi saw, ia bersabda:

كل يوم تطلع فيه الشمس تعدل بين اثنين صدقة، وتعين الرجل في دابته صدقة فتحمله عليها أو ترفع له عليها متاعة صدقة والكلمة الطيبة صدقة، وبكل خطوة تمشيها إلى الصلاة صدقة، وتميط الأذى عن الطريق صدقة

" Setiap hari matahari terbit anda berbuat adil terhadap dua orang adalah sodaqoh, anda membantu orang dalam kendaraanya adalah sodaqoh, anda menumpangkanya di atas kendaraan atau mengangkat barangnya di atas kendaraan adalah sodaqoh, kalimat yang baik adalah sodaqoh, setiap langkah anda berjalan kepada solat adalah sodaqoh, menyingkirkan rintangan dari jalan adalah sodaqoh" (HR: bukhori Muslim)

Bertakwalah kalian wahai hamba-hamba Allah, dan beribadahlah kepada-Nya seperti yang ia perintahkan. Allah SWT berfirman:

ياأيها النَاسُ اعبُدُا ربّكُمُ الذي خَلقَكُم والذّينَ مِن قَبلِكُم لعلَكُم تَتّقٌونَ (21) الذي جَعَلَ لَكُمُ الأرضَ فِراشاً والسَمَاءَ بِنَاءً وأنَزَلَ مِنَ السَمَاءِ مَاءً فأخَرجَ بِهِ مِنَ الثمَراتِ رِزقاً لَلُم فَلا تَجعَلُوا لِلهِ أندَاداً وأنتُم تَعلَمُونَ

" Hai manusia, sembahlah Tuhanmu yang telah menciptakanmu dan orang-orang yang sebelummu, agar kamu bertakwa, Dialah yang menjadikan bumi sebagai hamparan bagimu dan langit sebagai atap, dan Dia menurunkan air (hujan) dari langit, lalu Dia menghasilkan dengan hujan itu segala buah-buahan sebagai rezki untukmu; karena itu janganlah kamu mengadakan sekutu-sekutu bagi Allah, padahal kamu mengetahui ". (QS: Al-Baqarah: 21,22).


id_elievers_and_disavowal

( Index )

Translations to other languges

WALA' DAN BARA'

DALAM ISLAM

] Indonesia [

الولاء والبراء في الإسلام

SHALIH BIN FAUZAN ALFAUZAN

صالح بن فوزان الفوزان

Penerjemah : TEAM AKAFA PRESS

ترجمة: لجنة الأكفاء

Murajaah : MUNIR FUADI RIDWAN, MA

DR.MUH.MU’INUDINILLAH BASRI, MA

FIR'ADI NASRUDDIN ABDULLAH, LC

ERWANDI TARMIZI

Maktab Dakwah Dan Bimbingan Jaliyat Rabwah

المكتب التعاوني للدعوة وتوعية الجاليات بالربوة بمدينة الرياض

1428 – 2007

الإسلام بين يدي الملايين! شعار حملناه لنشر الإسلام الصحيح والفقه في الدين المستمد من الكتاب والسنة بفهم سلف هذه الأمة بعشرات لغات العالم

DAFTAR ISI

HAL | MATERI | NO
3 | Daftar Isi………………………… | 1
4 | Mukadimah …………………… | 2
11 | Fenomena yang tampak dari sikap wala' terhadap orang kafir | 3
28 | Fenomena yang tampak dari sikap wala' terhadap kaum muslimin | 4
39 | Hal yang perlu diperhatikan | 5
44 | Pembagian manusia dalam masalah wala' dan bara'……… | 6

Mukadimah

Segala puji bagi Allah U, shalawat serta salam semoga tetap tercurahkan kepada Nabi kita Muhammad r beserta keluarganya, sahabat dan orang-orang yang menempuh jalan dengan petunjuknya.

Setelah cinta kepada Allah U dan Rasul-Nya r, maka wajib bagi setiap muslim untuk mencintai para wali-wali Allah dan membenci musuh-musuh-Nya.

Termasuk dari dasar-dasar aqidah Islam, bahwa setiap muslim yang beragama Islam lagi bertauhid wajib untuk:

- Berwala’ (sikap setia, loyal) terhadap orang-orang yang beraqidah Islam dan memusuhi orang-orang yang menentangnya.

- Mencintai orang yang bertauhid yang mengikhlaskan ibadahnya untuk Allah.

- Membenci orang-orang musyrik yang memusuhi akidah tersebut.

Hal ini juga termasuk bagian dari millah (agama) Nabi Ibrahim ‘alaihis salam dan orang-orang yang mengikutinya, yang kita diperintahkan untuk meneladani mereka, sebagaimana firman Allah U :

“Sesungguhnya telah ada suri tauladan yang baik bagimu pada Ibrahim dan orang-orang yang bersama dengan dia, ketika mereka berkata kepada kaum mereka : ‘Sesungguhnya kami berlepas diri dari kamu dan dari apa yang kamu sembah selain Allah, kami ingkari (kekafiran)mu dan telah nyata antara kami dan kamu permusuhan dan kebencian buat selama-lamanya sampai kamu beriman kepada Allah saja, kecuali perkataan Ibrahim kepada bapaknya: "Sesungguhnya aku akan memohonkan ampunan bagi kamu dan aku tidak dapat menolak sesuatu dari kamu (siksaan) Allah". (Ibrahim berkata) :"Ya Tuhan kami hanya kepada Engkaulah kami bertawakkal dan hanya kepada Engkaulah kami bertaubat dan hanya kepada Engkaulah kami kembali." (Q.S; Al-Mumtahanah: 4).

Juga termasuk dari ajaran agama Muhammad r, Allah U berfirman :

“Hai orang-orang yang beriman, janganlah kamu mengambil orang-orang Yahudi dan Nasrani menjadi pemimpin-peminpinmu, sebahagian mereka adalah pemimpin bagi sebahagian yang lain. Barangsiapa diantara kamu mengambil mereka menjadi pemimpin, maka sesungguhnya Allah tidak memberi petunjuk kepada orang-orang yang zalim.”(Q.S; Al-Maidah: 51).

Ayat ini khusus berkenaan tentang haramnya berwala’ terhadap ahli kitab.

Demikian pula haram hukumnya menjadikan orang kafir secara umum sebagai pemimpin, sebagaimana firman AllahU :

“Hai orang-orang yang beriman, janganlah kamu mengambil musuh-Ku dan musuhmu menjadi teman-teman setia (pemimpin)." (Q.S; Al-Mumtahanah: 1).

Lebih tegas Allah mengharamkan orang mu’min menjadikan orang kafir sebagai pemimpin dan teman setia, sekalipun mereka adalah anggota keluarganya yang terdekat.

AllahU berfirman :

“Hai orang-orang yang beriman, janganlah kamu jadikan bapak-bapak dan saudara-saudaramu menjadi pemimpin-pemimpinmu, jika mereka lebih mengutamakan kekafiran atas keimanan dan siapa diantara kamu yang menjadikan mereka pemimpin-pemimpinmu, maka mereka itulah orang-orang yang zalim.” (Q.S; At-Taubah : 23).

Dan Allah U berfirman :

“Kamu tidak akan mendapati sesuatu kaum yang beriman kepada Allah dan hari akhirat, saling berkasih sayang dengan orang-orang yang menentang Allah dan Rasul-Nya sekalipun orang-orang itu bapak-bapak, atau anak-anak, atau saudara-saudara ataupun keluarga mereka.”(Q.S; Al-Mujadalah : 22).

Tapi kebanyakan manusia tidak mengetahui pokok agama yang agung ini, hingga suatu ketika saya pernah mendengar ada orang yang mengaku sebagai ahli ilmu dan juru dakwah mengatakan dalam sebuah siaran berbahasa arab bahwa: orang-orang nasrani itu sesungguhnya adalah saudara-saudara kita. Subhanallah, alangkah bahayanya pernyataan ini.

Sebagaimana Allah U telah mengharamkan wala’ terhadap kaum kafir, musuh-musuh aqidah Islam, sebaliknya Allah U mewajibkan berwala’ terhadap kaum muslimin dan mencintai mereka.

Allah U berfirman :

“Sesunggunhnya penolong kamu hanyalah Allah, Rasul-Nya dan orang-orang yang beriman, yang mendirikan shalat dan menunaikan zakat, seraya mereka tunduk (kepada Allah). Dan barangsiapa mengambil Allah, Rasul-Nya dan orang-orang yang beriman menjadi penolongnya, maka sesungguhnya pengikut (agama) Allah itulah yang pasti menang.”(Q.S; Al-Maidah :55-56).

Allah U berfirman :

“Muhammad itu adalah utusan Allah dan orang-orang yang bersama dia adalah keras terhadap orang-orang kafir tetapi berkasih sayang sesama mereka.” Q.S: Al-Fath :29 ).

Allah U berfirman :

“Sesungguhnya orang-orang mu’min adalah bersaudara…” (Q.S; Al-Hujurat :10).

Oleh karena itu orang-orang yang beriman adalah saudara seagama dan seaqidah, walaupun jauh nasabnya (keturunannya), negaranya maupun zamannya.

Allah U berfirman :

“Dan orang-orang yang datang sesudah mereka (Muhajirin dan Anshar) mereka berdo’a : "Ya Tuhan kami, beri ampunlah kami dan saudara-saudara kami yang telah beriman lebih dahulu dari kami dan janganlah Engkau membiarkan kedengkian dalam hati kami terhadap orang-orang yang beriman; Ya Tuhan kami, sesungguhnya Engkau Maha Penyantun lagi Maha Penyayang.” (Q.S; Al- Hasyr: 10).

Oleh karena itu kaum muslimin sejak mereka diciptakan sampai akhir nanti, meskipun tanah airnya berjauhan dan masanya tidak berdekatan, mereka adalah bersaudara dan saling mencintai. Orang-orang yang datang berikutnya meneladani orang-orang yang sebelum mereka, mereka saling mendo’akan dan saling memintakan ampunan antar sesama mereka.

Wala’ dan bara’ itu memiliki fenomena yang nyata, yang menunjukkan keberadaannya.

1

Beberapa Fenomena Yang Tampak Dari Sikap Wala' Terhadap Orang Kafir

1. Menyerupai mereka dalam tata cara berpakaian, berbicara dan sebagainya.

Karena menyerupai orang kafir dalam berpakaian, berbicara dan lain sebagainya menunjukkan suatu kecintaan terhadap mereka yang diserupainya. Oleh karena itu Rasulullah r bersabda:

(( مَنْ تَشَبَّهَ بِقَوْمٍ فَهُوَ مِنْهُمْ ))

“Barangsiapa menyerupai suatu kaum maka ia adalah bagian dari mereka.”

Oleh karena itu diharamkan menyerupai orang-orang kafir dalam hal yang menjadi ciri khas mereka, baik berupa tradisi atau adat istiadat, ibadah, simbol dan akhlak mereka, seperti mencukur janggut, memanjangkan kumis, berbicara dengan bahasa mereka kecuali dalam keadaan terpaksa, demikian pula dengan mode mereka dalam berpakaian, makan, minum, dan lain sebagainya.

2. Bermukim di negeri kafir dan tidak mau berpindah (hijrah) ke negeri kaum muslimin demi menyelamatkan agamanya.

Hijrah dalam pengertian dan dengan tujuan di atas hukumnya wajib. Karena seorang muslim yang bermukim di negeri kafir menunjukkan kecintaannya terhadap orang kafir. Dari sinilah Allah U mengharamkan orang muslim untuk tinggal di tengah-tengah orang kafir bila dia mampu untuk melakukan hijrah.

Allah U berfirman:

“Sesungguhnya orang-orang yang diwafatkan malaikat dalam keadaan menganiaya diri sendiri, (kepada mereka) malaikat bertanya: "Dalam keadaan bagaimana kamu ini?". Mereka menjawab, "Adalah kami orang-orang yang tertindas di negeri (Makkah)". Para malaikat berkata,"Bukankah bumi Allah itu luas, sehingga kamu dapat berhijrah di bumi itu?". Orang-orang itu tempatnya neraka Jahannam, dan Jahannam itu seburuk-buruk tempat kembali. Kecuali mereka yang tertindas baik laki-laki, atau wanita, ataupun anak-anak yang tidak mampu berdaya upaya dan tidak mengetahui jalan (untuk hijrah). Mereka itu mudah-mudahan Allah mema'afkannya. Dan adalah Allah Maha Pema'af lagi Maha Pengampun.”(Q.S; An-Nisa’ : 97-99).

Allah U tidak menerima alasan menetap di negeri kafir kecuali orang-orang lemah yang tidak mampu untuk hijrah, demikian pula orang yang tetap tinggal di negeri kafir dengan alasan kemaslahatan agama, seperti; dakwah ke jalan Allah dan menyebarkan Islam di negeri tersebut.

3. Bepergian ke negeri kafir dengan tujuan wisata dan bersenang-senang.

Hal yang demikian haram hukumnya kecuali untuk hal yang sangat diperlukan, seperti berobat, berdagang, studi tentang sesuatu yang bermanfaat yang tidak bisa tercapai kecuali dengan mengadakan perjalanan ke negeri mereka, maka hal itu diperbolehkan sesuai dengan kebutuhan. Jika kebutuhannya sudah terpenuhi, ia wajib kembali ke negeri islam.

Dan diperbolehkannya mengadakan perjalanan semacam ini, dengan ketentuan ia mampu menampakkan agamanya, bangga dengan ke-Islamannya, menjauhi tempat-tempat kejahatan, waspada terhadap makar musuh-musuhnya dan tipu daya mereka.

Dan diperbolehkan juga bepergian atau bahkan wajib pergi ke negeri kafir, apabila dimaksudkan untuk berdakwah ke jalan Allah dan menyebarkan Islam.

4. Membantu orang kafir dan menolong mereka dalam usaha melawan kaum muslimin, mengirim bantuan dan melindungi mereka.

Ini termasuk hal yang membatalkan ke-Islaman dan menyebabkan seseorang menjadi murtad. Kita berlindung kepada Allah dari hal tersebut.

5. Mengangkat orang kafir sebagai orang kepercayaan atau penasihat pada suatu jabatan yang menyangkut kemaslahatan umat islam

Allah U berfirman :

“Hai orang-orang yang beriman, janganlah kamu ambil menjadi teman kepercayaanmu orang-orang yang di luar kalanganmu (karena) mereka tidak henti-hentinya (menimbulkan) kemudharatan bagimu. Mereka menyukai apa yang menyusahkan kamu, telah nyata kebencian dari mulut mereka dan apa yang disembunyikan oleh hati mereka lebih besar lagi, sungguh telah kami terangkan kepadamu ayat-ayat Kami, jika kamu memahaminya. Beginilah kamu, kamu menyukai mereka, padahal mereka tidak menyukai kamu dan kamu beriman kepada kitab-kitab semuanya, apabila mereka menjumpai kamu mereka berkata, "Kami beriman". Dan apabila mereka menyendiri mereka menggigit ujung jari lantaran marah bercampur benci terhadap kamu. Katakanlah kepada mereka : "Matilah kamu karena kemarahanmu itu". Sesungguhnya Allah mengetahui segala isi hati. Jika kamu memperoleh kebaikan, niscaya mereka bersedih hati, tetapi jika kamu mendapat bencana mereka bergembira karenanya. Jika kamu bersabar dan bertakwa, niscaya tipu daya mereka sedikitpun tidak mendatangkan kemudharatan kepadamu. Sesungguhnya Allah Mengetahui segala apa yang mereka kerjakan.” (Q.S; Ali Imran :118-120).

Ayat-ayat yang mulia ini mengungkapkan hakikat orang kafir dan apa yang mereka sembunyikan dari kaum muslimin, yaitu; berupa kebencian dan siasat untuk melawan kaum muslimin, seperti; tipu daya dan pengkhianatan. Dan ayat ini, juga mengungkapkan tentang kegembiraan mereka bila kaum muslimin ditimpa musibah. Dengan berbagai cara mereka menyakiti umat Islam. Mereka memanfaatkan kepercayaan umat Islam terhadap mereka untuk menyusun rencana yang membahayakan dan mengancam Islam.

Imam Ahmad telah meriwayatkan dari Abu Musa Al-Asy’ari radhiallahu 'anhu, dia berkata kepada Umar radhiallahu ‘anhu, “Saya memiliki juru tulis yang beragama nasrani.” Umar berkata : “Mengapa kamu berbuat demikian? Celakalah engkau. Tidakkah engkau mendengar Allah U berfirman :

“Hai orang-orang yang beriman, janganlah kamu mengambil orang-orang Yahudi dan Nasrani menjadi pemimin-pemimpinmu, sebahagian mereka adalah pemimpin bagi sebahagian yang lain.”(Q.S; Al-Maidah: 51).

Kenapa engkau tidak mengangkat seorang muslim menjadi juru tulismu?” Abu Musa menjawab,“Wahai Amirul mu'minin, saya hanya membutuhkan tulisannya, adapun urusan agama, terserah dia”. Umar berkata,“Saya tidak akan memuliakan mereka karena Allah telah menghinakan mereka, saya tidak akan mengangkat derajat mereka karena Allah telah merendahkan mereka dan saya tidak akan mendekatkan mereka karena Allah telah menjauhkan mereka.”

Imam Ahmad dan Muslim meriwayatkan, bahwasanya Nabi r keluar menuju Badar. Tiba-tiba seorang musyrik menguntitnya dan berhasil menyusul beliau ketika sampai di Herat, lalu dia berkata, “Sesungguhnya aku ingin mengikutimu dan ikut ambil bagian dalam perang ini.” Nabi r bersabda, “Apkah engkau telah beriman kepada Allah dan Rasul-Nya?” dia berkata, “Tidak!” Beliau bersabda, “Kembalilah, karena saya tidak butuh bantuan orang musyrik.”

Dari nash-nash di atas jelaslah bagi kita tentang haramnya mengangkat orang kafir menduduki jabatan penting yang menyangkut kemaslahatan umat islam, karena jabatan tersebut dapat mereka manfaatkan untuk mengetahui kelemahan dan menyingkap rahasia-rahasia umat islam, yang pada gilirannya mereka mampu membuat sebuah makar yang membahayakan umat.

Namun ironi sekali karena hal ini banyak terjadi pula di negeri kaum muslimin, sebagai contoh; negeri Haramain Syarifain (Arab Saudi) banyak merekrut orang kafir sebagai pekerja, sopir, pelayan, dan pembantu di rumah-rumah, mereka bergaul bersama keluarga muslim atau membaur dengan kaum muslimin di negeri islam.

6. Menggunakan penanggalan orang kafir, terutama penanggalan yang mencantumkan hari besar keagamaan dan hari raya mereka, seperti penanggalan masehi.

Penanggalan masehi dibuat untuk memperingati kelahiran Al-masih ‘alaihis salam, penanggalan tersebut mereka ada-adakan sendiri, tanpa ada perintah dari Al-Masih (Nabi Isa ‘alaihis salam). Karena itu menggunakan penanggalan ini berarti ikut berperan dalam menghidupkan syi’ar dan hari raya mereka.

Hendaknya kita menghindari masalah ini, karena para sahabat radhiallahu ‘anhum pun berpaling dari penanggalan orang-orang kafir, dan mereka membuat kalender khusus yang dimulai dari peristiwa hijrahnya Nabi r pada masa khalifah Umar radhiallahu ‘anhu. Hal tersebut menunjukkan wajibnya menyelisihi kaum kuffar dalam masalah ini dan dalam ciri-ciri khas mereka. Semoga Allah memberikan pertolongan kepada kita.

7. Ikut berpartisipasi pada hari raya mereka, atau membantu mereka menyelenggarakannya, atau memberikan ucapan selamat kepada mereka dalam rangka hari tersebut, atau menghadiri upacara perayaannya.

Allah U berfirman:

“Dan orang-orang yang tidak memberikan kesaksian palsu.” (Q.S; Al-Furqan : 72).

Ayat di ataas ditafsirkan oleh para ulama bahwa diantara sifat-sifat hamba Ar-Rahman, adalah mereka tidak menghadiri acara-acara hari raya yang diadakan oleh orang kafir.

8. Memuji dan membanggakan budaya dan peradaban orang kafir, kagum dengan etika dan kemajuan teknologi mereka tanpa memperhatikan aqidah mereka yang keliru dan agama mereka yang rancu.

Allah U berfirman :

“Dan janganlah kamu tujukan kedua matamu kepada apa yang telah Kami berikan kepada golongan-golongan dari mereka sebagai bunga kehidupan dunia untuk Kami cobai mereka dengannya, dan karunia Tuhan kamu adalah lebih baik dan lebih kekal.” (Q.S; Thaha : 131).

Ini bukan berarti orang Islam tidak boleh mencari tahu tentang sebab-sebab kekuatan mereka, seperti kemajuan teknologi, teknik militer dan keberhasilan ekonomi mereka, bahkan hal ini justru dituntut dan dibutuhkan.

Allah U berfirman :

“Dan siapkanlah untuk menghadapi mereka kekuatan apa saja yang kamu sanggupi.”(QS. Al-Anfal :60).

Pada dasarnya penemuan-penemuan yang berguna dan rahasia-rahasia alam semesta adalah milik umat islam.

Allah U berfirman:

“Katakanlah,"‘Siapakah yang mengharamkan perhiasan dari Allah yang telah dikeluarkanNya untuk hamba-hamba-Nya dan (siapa pulakah yang mengharamkan) rizki yang baik?" Katakanlah : ‘Semuanya itu disediakan bagi orang-orang yang beriman dalam kehidupan dunia, khusus (untuk mereka saja) di hari kiamat’.” (Q.S; Al-A’raf : 32).

Firman Allah U :

“Dan Dia menundukkan untukmu apa yang ada di langit dan apa yang ada di bumi semuanya, (sebagai rahmat) daripada-Nya. Sesungguhnya pada yang demikian itu benar-banar terdapat tanda-tanda (kekuasaan Allah) bagi kaum yang berfikir.” (QS. Al-Jatsiyah : 13).

Firman Allah U :

“Dialah Allah yang menjadikan segala yang ada di bumi untuk kamu.” (Q.S; Al-Baqarah : 29).

Oleh karena itu kaum muslimin wajib saling berlomba dalam usaha memperoleh berbagai teknologi dan sumber daya alam yang ada, jangan sampai orang kafir yang menikmatinya. Bahkan seyogyanya mereka mampu memiliki berbagai industri dan menciptakan perlengkapan-perlengkapan yang diperlukan.

9. Memberi nama dengan nama orang kafir.

Banyak diantara kaum muslimin yang memberi nama anak-anaknya, baik laki-laki maupun perempuan dengan nama-nama asing dan meninggalkan nama bapaknya, ibunya, kakeknya, neneknya, dan nama-nama yang dikenal di masyarakatnya. Padahal Nabi r bersabda :

(( خَيْرُ اْلأَسْمَاءِ عَبْدُ اللهِ وَعَبْدُ الرَّحْمَنِ ))

“Sebaik-baik nama adalah Abdullah dan Abdurrahman.”

Perubahan nama-nama tersebut mengakibatkan munculnya suatu generasi yang membawa identitas baru, selanjutnya menyebabkan hubungan antara generasi ini dengan generasi sebelumnya terputus. Juga menghapus identitas nama keluarga tertentu yang biasa dikenal dengan nama-nama khas mereka.

10. Berdo’a memohonkan ampunan bagi mereka dan bersikap kasih sayang terhadap mereka.

Allah U telah mengharamkan hal demikian dalam firman-Nya :

“Tidaklah sepatutnya bagi Nabi dan orang-orang yang beriman memintakan ampun (kepada Allah) bagi orang-orang musyrik, walaupun orang-orang musyrik itu adalah kaum kerabat (nya), sesudah jelas bagi mereka bahwasanya orang-orang musyrik itu adalah penghuni neraka Jahannam.” (Q.S; At-Taubah : 113).

Karena memohonkan ampun bagi mereka berarti mencintai mereka dan mengakui keberan agama mereka.

11. Hukum meminta bantuan orang kafir dalam suatu pekerjaan, peperangan dan lain-lain .

a. Meminta bantuan orang kafir dalam suatu pekerjaan

Allah berfirman:

“Hai orang-orang yang beriman, janganlah kamu ambil menjadi teman kepercayaanmu orang-orang yang di luar kalanganmu (karena) mereka tidak henti-hentinya (menimbulkan) kemudharatan bagimu. Mereka menyukai apa yang menyusahkan kamu, telah nyata kebencian dari mulut mereka dan apa yang disembunyikan oleh hati mereka lebih besar lagi…" (Q.S: Ali Imran: 118 )

Al- Baghawi rahimahullah berkata," Maksud firman Allah:

"janganlah kamu ambil menjadi teman kepercayaanmu orang-orang yang di luar kalanganmu".

Yaitu: mengangkat orang diluar agamamu untuk menjadi orang kepercayaanmu, kemudian Allah menjelaskan alasan larangan mengangkat orang tersebut untuk menjadi orang kepercayaan dengan firman-Nya:

"mereka tidak henti-hentinya (menimbulkan) kemudharatan bagimu".

Syaikh al-Islam Ibnu Taimiyah berkata," Para ahli tahu benar bahwa orang-orang Yahudi, Nasrani dan Munafik yang hidup di bawah naungan daulah islam selalu menyampaikan berita dan rahasia umat islam kepada kaumnya yang berada diluar daulah islam, seperti yang diungkapkan oleh sebuah bait syair yang masyhur:

Setiap permusuhan, dapat diharapkan bersemainya rasa cinta

Kecuali permusuhan yang dikarenakan beda agama

Karena alasan diatas dan alasan lainnya, umat islam dilarang mengangkat orang kafir untuk menduduki suatu jabatan yang berhubungan langsung dengan hajat umat islam, sesungguhnya mengangkat orang islam yang kemampuannya berada di bawah orang kafir untuk menduduki suatu jabatan lebih bermanfaat untuk umat islam itu sendiri, baik ditinjau dari sudut agama maupun dunia, sedikit, tetapi halal lebih diberkahi daripada banyak tetapi haram, karena Allah mencabut keberkahan dari sesuatu yang haram." Lihat: Majmu` Al-Fatawa, jilid: 28, hal: 646.

Dari uraian di atas dapat kita pahami bahwa:

1. Tidak dibolehkan mengangkat orang kafir untuk menduduki suatu jabatan yang berhubungan langsung dengan hajat dan rahasia umat islam, seperti; jabatan menteri, penasehat kepala Negara atau pegawai di sebuah instansi pemerintahan Islam.

Allah berfirman:

"… janganlah kamu ambil menjadi teman kepercayaanmu orang-orang yang di luar kalanganmu (karena) mereka tidak henti-hentinya (menimbulkan) kemudharatan bagimu…"

2. Dibolehkan mempekerjakan orang kafir dibidang yang tidak penting, yang tidak membahayakan kebijakan daulah islam, seperti; pemandu jalan, perbaikan jalan dan pembangunan gedung, dengan syarat bahwa tidak ada orang islam yang layak melakukan pekerjaan tersebut. Karena sesungguhnya Nabi shallahu`alaihi wa sallam dan Abu Bakar menyewa seorang musyrik dari bani Dayil sebagai pemandu jalan mereka di saat melakukan hijrah ke Madinah.

b. Meminta bantuan orang kafir dalam peperangan.

Para ulama berbeda pendapat dalam hal ini, pendapat yang kuat mengatakan bolehnya meminta bantuan orang kafir dalam peperangan bila dibutuhkan, dengan syarat orang kafir yang diminta bantuan tersebut dapat dipercaya.

Ibnu Al Qayyim berkata, " Diantara pelajaran yang dapat diambil dari perjanjian Hudaibiyah; boleh meminta bantuan orang musyrik yang dapat dipercaya dalam jihad, jika diperlukan, gunanya; orang ini bisa dimanfaatkan sebagai mata-mata untuk mencuri berita dari musuh tanpa ada kecurigaan."

Juga dibolehkan dalam keadaan darurat, seperti hadist yang diriwayatkan oleh Zuhri bahwa Nabi shallahu`alaihi wa sallam meminta bantuan orang-orang Yahudi pada perang Khaibar di tahun ketujuh Hijriyah, Shafwan ikut dalam perang Hunain, di saat itu ia belum masuk islam, contoh darurat; jumlah orang kafir jauh lebih banyak dan dengan perlengkapan yang menakutkan, dengan syarat, orang kafir tersebut benar-benar berpihak kepada umat islam.

Bila tidak dibutuhkan, maka tidak boleh meminta bantuan mereka, karena bagaimanapun juga orang kafir tetap memendam makar dan kejahatan, karena busuknya hati mereka.

2

Beberapa Fenomena Yang Tampak Dari Sikap Wala' Terhadap Kaum Muslimin

1. Hijrah ke negeri kaum muslimin dan meninggalkan negeri kaum kafir.

Hijrah adalah berpindah dari negeri kafir ke negeri muslim dengan maksud untuk menyelamatkan agama. Hijrah dengan pengertian dan tujuan seperti ini adalah wajib dan tetap ada sampai matahati terbit dari barat pada saat datangnya hari kiamat. Nabi r berlepas diri dari setiap muslim yang menetap di tengah-tengah kaum musyrikin, oleh karena itu diharamkan atas setiap muslim menetap di negeri kaum kafir, kecualli bila dia tidak mampu hijrah meninggalkan tanah air orang kafir atau keberadaannya di sana membawa manfaat bagi agama, seperti untuk berda’wah ke jalan Allah dan menyebarkan Islam.

Allah U berfirman :

“Sesungguhnya orang-orang yang diwafatkan malaikat dalam keadaan menganiaya diri sendiri, (kepada mereka) malaikat bertanya: "Dalam keadaan bagaimana kamu ini?". Mereka menjawab : "Adalah kami orang-orang yang tertindas di negeri (Makkah)". Para malaikat berkata : "Bukankah bumi Allah itu luas, sehingga kamu dapat berhijrah di bumi itu?". Orang-orang itu tempatnya neraka Jahannam, dan Jahannam itu seburuk-buruk tempat kembali. Kecuali mereka yang tertindas baik laki-laki, atau wanita, ataupun anak-anak yang tidak mampu berdaya upaya dan tidak mengetahui jalan (untuk hijrah). Mereka itu mudah-mudahan Allah mema'afkannya. Dan adalah Allah Maha Pema'af lagi Maha Pengampun.” (Q.S; An-Nisa’ : 97-99).

2. Berusaha menolong dan membantu kaum muslimin dengan jiwa, harta dan lisan, dalam segala hal yang mereka butuhkan, baik dalam urusan agama maupun dunia.

Allah U berfirman :

“Dan orang-orang yang beriman, lelaki dan perempuan, sebahagian mereka adalah menjadi penolong bagi sebahagian yang lain.” (Q.S; At-Taubah :71).

“(Akan tetapi) jika mereka meminta pertolongan kepadamu dalam (urusan) pembelaan agama, maka kamu wajib memberikan pertolongan kecuali terhadap kaum yang telah ada perjanjian antara kamu dengan mereka.” (Q.S; Al-Anfal : 72).

3. Turut merasakan sakit yang mereka rasakan dan ikut bergembira dengan kegembiraan mereka.

Nabi r bersabda :

(( مَثَلُ الْمُسْلِمِيْنَ فِيْ تَوَادِّهِمْ وَتَعَاطُفِهِمْ وَتَرَاحُمِهِمْ كَالْجَسَدِ الْوَاحِدِ إِذَا اشْتَكَى مِنْهُ عُضْوٌ تَدَاعَى لَهُ سَائِرُ الْجَسَدِ بِالْحُمَّى وَالسَّهَرِ ))

“Perumpamaan kaum muslimin di dalam kasih sanyangnya, belas kasihnya dan sayang-menyayanginya bagaikan satu tubuh, apabila satu bagian tubuh merasa sakit (menderita) maka seluruh tubuh menjadi demam dan tidak bisa tidur karenanya.”

Nabi r bersabda :

(( اَلْمُؤْمِنُ لِلْمُؤْمِنِ كَالْبُنْيَانِ يَشُدُّ بَعْضَهُ بَعْضًا وَشَبَكَ بَيْنَ أَصَابِعِهِ صلى الله عليه وسلم ))

“Seorang mukmin yang satu dengan mukmin yang lainnya bagaikan bangunan yang kuat, menguatkan sebagian yang satu atas sebahagian yang lainnya.” Dan Nabi r merapatkan jari-jarinya (memberi perumpamaan).

4. Memberikan nasehat kepada mereka, menyukai kebaikan bagi mereka, tidak berkhianat dan tidak menipunya.

Nabi r bersabda :

(( لاَ يُؤْمِنُ أَحَدُكُمْ حَتَّى يُحِبَّ ِلأَخِيْهِ مَا يُحِبُّ لِنَفْسِهِ ))

“Tidak beriman salah seorang diantara kamu hingga ia mencintai saudaranya sebagaimana ia mencintai dirinya sendiri.”

(( الْمُسْلِمُ أَخُو الْمُسْلِمِ لاَ يَحْقِرُهُ وَلاَ يَخْذُلُهُ وَلاَ يَسْلِمُهُ، بِحَسْبِ امْرِئٍ مِنَ الشَّرِّ أَنْ يَحْقِرَ أَخَاهُ الْمُسْلِمِ ، كُلُّ مُسْلِمٍ حَرَامٌ دَمُهُ وَمَالُهُ وَعِرْضُهُ ))

“Orang muslim adalah saudara muslim yang lain, tidak mengolok-oloknya, tidak merendahkannya dan tidak pula menyerahkanya (kepada bahaya). Cukuplah sebagai kejahatan seorang muslim yang mengolok-olok saudaranya yang lain. Setiap muslim atas muslim lainnya adalah haram, darahnya, hartanya dan kehormatannya.”

(( لاَ تَبَاغَضُوْا وَلاَ تَدَابَرُوْا وَلاَ تَنَاجَشُوْا وَلاَ يَبِعْ بَعْضُكُمْ عَلَى بَيْعِ بَعْضٍ وَكُوْنُوْا عِبَادَ اللهِ إِخْوَانًا ))

“Janganlah kalian saling membenci, saling membelakangi, saling menawar dagangan dengan harga yang tinggi untuk menipu orang lain agar ia membeli dengan harga yang tinggi dan jangan menjual (dagangan) atas transaksi jual beli muslim lainnya. Jadilah kalian sebagai hamba-hamba Allah yang bersaudara.”

5. Menghormati dan memuliakan kaum muslimin serta tidak merendahkan dan mencela mereka.

Allah U berfirman :

“Hai orang-orang yang beriman, janganlah suatu kaum mengolok-olok kaum yang lain (karena) boleh jadi mereka (yang diolok-olokkan) lebih baik dari mereka (yang mengolok-olok). Dan jangan pula wanita-wanita (mengolok-olokkan) wanita yang lain (karena) boleh jadi wanita (yang diolok-olokkan) lebih baik dari wanita (yang mengolok-olok). Dan janganlah kamu mencela dirimu sendiri, dan janganlah kamu panggil-memanggil dengan gelar-gelar yang buruk. Seburuk-buruk (panggilan) ialah panggilan yang buruk sesudah iman, dan barangsiapa yang tidak bertaubat, maka mereka itulah orang-orang yang zalim.Hai orang-orang yang beriman, jauhilah kebanyakan dari prasangka, sesungguhnya sebagian dari prasangka itu adalah dosa, dan janganlah kamu mencari-cari kesalahan orang lain, dan janganlah sebahagian kamu menggunjing sebahagian yang lain. Sukakah seorang diantara kamu memakan daging saudaranya yang sudah mati? Maka tentulah kamu merasa jijik kepadanya. Dan bertakwalah kepada Allah, sesungguhnya Allah Maha Penerima taubat lagi Maha Penyayang.” (Q.S; Al-Hujurat: 11-12).

6. Senantiasa bersama-sama dengan mereka, baik dalam keadaan sempit (miskin) maupun lapang (kaya), dan dalam keadaan susah maupun senang.

Berbeda dengan orang-orang munafik yang hanya bersama dengan kaum muslimin pada saat lapang dan senang, dan mereka meninggalkan kaum muslimin ketika dalam keadaan sempit dan susah.

Allah U berfirman :

“(Yaitu) orang-orang yang menunggu (peristiwa) yang akan terjadi pada dirimu (hai orang-orang mu'min), maka jika terjadi bagimu kemenangan dari Allah, mereka berkata,"Bukankah kami turut berperang bersama kamu?’ Dan jika orang-orang kafir mendapat keberuntungan (kemenangan) mereka berkata,"Bukankah kami turut memenangkanmu dan membela kamu dari orang-orang mu'min’.Maka Allah akan memberi keputusan diantara kamu dihari kiamat dan Allah sekali-kali tidak akan memberi jalan kepada orang-orang kafir untuk memusnahkan orang-orang yang beriman.” (Q.S; An-Nisa’ :141).

7. Mengunjungi kaum muslimin, senang bertemu dan berkumpul bersama mereka.

Di dalam hadits qudsi disebutkan :

(( وَجَبَتْ مَحَبَّتِيْ لِلْمُتَزَاوِرِيْنَ فِيَّ ))

“Aku pasti mencintai orang-orang yang saling kunjung-mengunjungi karena-Ku.”

Di dalam hadits lain Nabi r bersabda:

(( أَنَّ رَجُلاً زَارَ أَخًا لَهُ فِي اللهِ فَأَرْصَدَ اللهُ عَلَى مَدْرَجَتِهِ مَلَكًا فَسَأَلَهُ: أَيْنَ تُرِيْدُ ؟ قَالَ : أَزُوْرُ أَخًا لِيْ فِي اللهِ، قَالَ : هَلْ لَكَ عَلَيْهِ مِنْ نِعْمَةٍ تَرُبُّهَا عَلَيْهِ ؟ قَالَ : لاَ غَيْرَ أَنِّيْ أَحْبَبْتُهُ فِي اللهِ، قَالَ: فَإِنِّيْ رَسُوْلُ اللهِ إِلَيْكَ بِأَنَّ اللهَ قَدْ أَحَبَّكَ كَمَا أَحْبَبْتَهُ فِيْهِ ))

“Bahwasanya ada seseorang yang akan mengunjungi saudaranya karena Allah, maka Allah mengirimkan malaikat (berupa manusia) yang menghadangnya di jalan, dan bertanya,"Hendak ke mana engkau?’, dia menjawab,"Saya akan pergi berkunjung kepada seorang saudaraku di jalan Allah." Dia bertanya,"Apakah kamu punya hajat yang engkau harapkan darinya?’ dia menjawab ,"Tidak, hanya aku mencintainya karena Allah.’ Malaikat berkata,"Saya adalah utusan Allah kepadamu untuk menyampaikan bahwa Allah mencintaimu sebagaimana engkau mencintai saudaramu itu karena Allah.”

8. Menghargai hak-hak orang mu'minin.

Ia tidak mau menjual atas penjualan kaum mu'minin (tidak berebut pembeli), tidak menawar barang yang telah ditawar, tidak meminang wanita yang telah dipinang, dan tidak merebut apa yang telah mereka dahului dalam perkara yang mubah.

Nabi r bersabda:

(( أَلاَ لاَ يَبِعِ الرَّجُلُ عَلَى بَيْعِ أَخِيْهِ وَلاَ يَخْطُبْ عَلَى خِطْبَتِهِ ))

“Ketahuilah, tidak boleh bagi seseorang untuk menjual atas penjualan saudaranya, dan tidak boleh meminang (wanita) yang telah dipinang saudaranya.”

Dalam riwayat lain ditambahkan:

(( وَلاَ يَسُمْ عَلَى سَوْمِهِ ))

“Dan tidak boleh menawar barang yang telah ditawar oleh saudaranya.”

9. Bersikap lemah lembut terhadap kaum yang lemah diantara kaum muslimin.

Nabi r bersabda:

(( لَيْسَ مِنَّا مَنْ لَمْ يُوَقِّرْكَبِيْرَنَا وَيَرْحَمْ صَغِيْرَنَا ))

“Tidak termasuk golongan kami orang yang tidak menghormati yang lebih tua dan tidak mengasihi orang yang lebih muda.”

Di dalam hadits lain:

(( هَلْ تُنْصَرُوْنَ وَتُرْزَقُوْنَ إِلاَّ بِضُعَفَائِكُمْ ))

“Bukankah kalian tidak diberikan kemenangan dan rizki terkecuali disebabkan karena orang-orang yang lemah diantara kalian?”

Allah U berfirman :

“Dan bersabarlah kamu bersama-sama dengan orang-orang yang menyeru Tuhannya di pagi hari dan senja hari dengan mengharap keridha'an-Nya, dan janganlah kedua matamu berpaling dari mereka (karena) mengharapkan perhiasan kehidupan dunia.” (Q.S; Al-Kahfi : 28).

10. Mendo'akan kaum muslimin dan memintakan ampunan buat mereka.

Allah U berfirman:

“Dan mohonlah ampunan bagi dosamu dan bagi (dosa) orang-orang mu'min, laki-laki dan perempuan.” (Q.S; Muhammad : 19).

Dan juga Firman Allah U :

“Ya Tuhan kami, beri ampunlah kami dan saudara-saudara kami yang telah beriman lebih dahulu dari kami.” (Q.S; Al-Hasyr : 10).

Hal-Hal Yang Perlu Di Perhatikan

Allah U berfirman:

“Allah tidak melarang kamu untuk berbuat baik dan berlaku adil terhadap orang-orang yang tiada memerangimu karena (agama) dan tidak (pula) mengusir kamu dari negerimu. Sesungguhnya Allah menyukai orang-orang yang berlaku adil.”(Q.S; Al-Mumtahanah: 8).

Pengertiannya adalah, barangsiapa diantara orang-orang kafir yang telah menahan diri untuk tidak mengganggu, tidak memerangi dan tidak mengusir kaum muslimin dari kampung halaman mereka, maka dalam menghadapi orang-orang kafir semacam itu, kaum muslimin harus memberikan suatu balasan yang seimbang, yakni dengan kebaikan dan berlaku adil dalam hubungan yang bersifat duniawi. Meski demikian, hati mereka tetap tidak boleh mencintai orang kafir, karena Allah U berfirman:

“…untuk berbuat baik dan berlaku adil kepada mereka.” (Q.S; Al-Mumtahanah : 8).

Dan Allah tidak berfirman : “Untuk berwala’ (setia) dan mencintai mereka.”

Dan sebagai perbandingan dalam masalah ini, Allah U berfirman tentang keadaan kedua orang tua yang kafir :

“Dan jika keduanya memaksamu untuk mempersekutukan dengan Aku sesuatu yang tidak ada pengetahuanmu tentang itu, maka janganlah kamu mengikuti keduanya dan pergaulilah keduanya di dunia dengan baik, dan ikutilah jalan orang yang kembali kepada-Ku.”(Q.S; Luqman:15).

Pada suatu ketika ibunda Asma’ binti Abi Bakar radhiallahu 'anhuma yang kafir datang kepadanya (di Madinah) dengan maksud meminta agar hubungan kekeluargaan tetap terjalin meskipun dia kafir, lalu Asma’ minta izin kepada Rasulullah r tentang hal itu, maka beliau bersabda:

(( صِلِيْ أُمَّكِ))

“Sambunglah hubungan kekeluargaan dengan ibumu.”

Dan Allah U telah berfirman:

“Kamu tidak akan mendapati suatu kaum yang beriman kepada Allah dan hari akhirat, saling berkasih sayang dengan orang-orang yang menentang Allah dan Rasul-Nya sekalipun orang-orang itu bapak-bapak, atau anak-anak, atau saudara-saudara atau pun keluarga mereka.” (Q.S; Al-Mujadilah : 22).

Maka hubungan silaturrahim dan saling membalas budi dalam urusan dunia adalah suatu perkara, sedang suatu sikap rasa cinta dan kasih sayang adalah perkara yang lain.

Disamping menyambung tali kekeluargaan dan hubungan yang baik merupakan suatu pemikat agar orang kafir mau masuk Islam. Dengan demikian perkara tersebut merupakan bagian dari sarana da'wah. Berbeda halnya dengan kasih sayang dan kesetiaan yang menunjukkan setuju dengan keadaan orang kafir, seperti; akhlak, aqidahnya, ibadah dan lain-lain. Yang demikian itu menyebabkan tidak ada keinginan bagi seseorang untuk mengajak mereka masuk Islam.

Demikian pula di haramkannya berwala’ terhadap orang kafir, bukan berarti di haramkan bergaul dengan mereka dalam hal hubungan dagang yang mubah, meng-import barang-barang dan industri, atau mengambil manfaat dari pengalaman dan temuan-temuan mereka. Nabi r pernah menyewa Ibnu Uraiqith Al-Laitsi yang kafir, menjadi penunjuk jalan ketika beliau hijrah ke Madinah. Juga beliau pernah berhutang kepada beberapa orang Yahudi.

Kondisi umat islam dewasa ini yang senantiasa meng-import barang-barang dan industri dari orang kafir, hal ini termasuk dalam masalah jual beli dengan harga yang pantas, bukan berarti mereka memiliki kelebihan dan keutamaan atas kita, dan hal itu juga bukan salah satu sebab timbulnya rasa cinta dan wala’ kepada mereka. Allah U mewajibkan untuk mencintai kaum muslimin dan berwala’ kepada mereka dan membenci orang-orang kafir serta memusuhi mereka.

Allah U berfirman:

“Sesungguhnya orang-orang yang beriman dan berhijrah serta berjihad dengan harta dan jiwanya pada jalan Allah dan orang-orang yang memberikan tempat kediaman dan pertolongan (kepada orang-orang muhajirin), mereka itu satu sama lain saling melindungi.” (Q.S; Al-Anfal : 72).

Tentang firman Allah U :

“Adapun orang-orang yang kafir, sebagian mereka menjadi pelindung bagi sebagian yang lain. Jika kamu (hai para muslimin) tidak melaksanakan apa yang telah diperintahkan Allah itu, niscaya akan terjadi kekacauan di muka bumi dan kerusakan yang besar.” (Q.S; Al-Anfal :73 ).

Al Hafidz Ibnu Katsir rahimahullah berkata,“Makna firman Allah: "Jika kamu tidak melaksanakan apa yang telah diperintahkan Allah itu niscaya akan terjadi kekacauan di muka bumi dan kerusakan yang besar" adalah jika kalian tidak menjauhi kaum musyrikin dan tidak memberikan loyalitas terhadap kaum mu'minin, ketika kamu tidak melakukan hal itu, niscaya akan terjadi fitnah di tengah manusia berupa pencampur-adukan antara perkara kaum mu'minin dengan kaum kafir, hingga menyebabkan kerusakan yang luas dan menyebar.”

Ironisnya, kenyataan ini telah terjadi di zaman sekarang ini. Semoga Allah menolong kita.

Pembagian Manusia

Dalam Masalah Wala' Dan Bara'

Manusia dalam masalah wala’ dan bara’ terbagi menjadi tiga bagian :

1. Mereka yang dicintai dengan suatu kecintaan yang murni, sama sekali tidak terdapat permusuhan dalam kecintaannya.

Mereka adalah kaum mu'minin sejati seperti para Nabi, orang–orang yang jujur dalam keimanannya, syuhada’ dan shalihin. Dan yang paling mulia dari mereka adalah Rasulullah r, oleh karena itu wajib pula mencintai beliau lebih besar daripada kecintaan kita terhadap diri sendiri, anak, orang tua dan manusia seluruhnya.

Kemudian isteri-isteri beliau yang merupakan ibu kaum mu'minin, Ahlul bait (keluarga Nabi r) dan para sahabatnya yang mulia, terutama khulafa'ur rasyidin dan sepuluh sahabat (yang dijamin masuk surga), kaum muhajirin dan anshar, orang yang ikut serta dalam perang Badar dan orang yang pernah berbai’at dengan Nabi di Bai`atur Ridwan, kemudian para sahabat yang lainnya.

Lalu para tabi’in dan orang-orang yang hidup pada abad yang terbaik, ulama-ulama salaf dan para imam yang empat.

Allah U berfirman:

“Dan orang-orang yang datang sesudah mereka (Muhajirin dan Anshar) mereka berdo’Allah, "Ya Tuhan kami, beri ampunlah kami dan saudara-saudara kami yang telah beriman lebih dahulu dari kami dan janganlah Engkau membiarkan kedengkian dalam hati kami terhadap orang-orang yang beriman; Ya Tuhan kami, sesungguhnya Engkau Maha Penyantun lagi Maha Penyayang.” (Q.S; Al- Hasyr:10).

Dan tidak boleh bagi orang yang di hatinya masih ada iman membenci sahabat Nabi dan para ulama salaf pada umat ini.

Orang-orang yang membenci mereka adalah orang yang hatinya cenderung untuk menyimpang, kaum munafik dan musuh-musuh Islam seperti golongan syi'ah rafidhah dan khawarij.

2. Orang yang dibenci dan dimusuhi dengan sebenarnya, serta tidak ada suatu kecintaan sama sekali kepada mereka.

Mereka adalah kaum kafir murni dari orang-orang yang kafir, musyrik, munafik, murtad dan orang-orang yang menentang Islam dari berbagai golongan.

Sebagaimana firman Allah U:

“Kamu tidak akan mendapati suatu kaum yang beriman kepada Allah dan hari akhirat, saling berkasih sayang dengan orang-orang yang menentang Allah dan Rasul-Nya sekalipun orang-orang itu bapak-bapak, atau anak-anak, atau saudara-saudara atau pun keluarga mereka.” (Q.S; Al-Mujadilah : 22).

Allah U mencela Bani Israel dalam firman-Nya:

“Kamu melihat kebanyakan dari mereka tolong-menolong dengan orang-orang yang kafir (musyrik). Sesungguhnya amat buruklah apa yang mereka sediakan untuk diri mereka, yaitu kemurkaan Allah kepada mereka dan mereka akan kekal dalam siksaan. Sekiranya mereka beriman kepada Allah, kepada Nabi (Musa) dan kepada apa yang diturunkan kepadanya (Nabi), niscaya mereka tidak akan mengambil orang-orang musyrikin itu menjadi penolong-penolong, tapi kebanyakan dari mereka adalah orang-orang fasik.” (Q.S; Al-Maidah: 80-81).

3. Orang yang dicintai karena suatu hal dan dibenci karena suatu hal yang lain.

Maka dalam dirinya terkumpul adanya suatu kebencian dan permusuhan, mereka itu adalah orang mukmin yang berbuat kemaksiatan. Mereka dicintai karena ada pada mereka keimanan dan dibenci karena ada pada mereka kemaksiatan yang bukan termasuk kekafiran dan kemusyrikan.

Mencintai mereka dengan konsekwensi menasehati mereka dan mengingkari perbuatan maksiat yang mereka lakukan, bahkan harus mengingkarinya, agar mereka diajak kepada yang baik dan dilarang dari yang mungkar. Dan hendaknya ditegakkan atas mereka hukum-hukum serta ancaman-ancaman sehingga mereka jera dari kemaksiatan dan bertaubat dari kejahatan. Akan tetapi mereka tidaklah dibenci dengan kebencian yang sepenuhnya dan berlepas diri dari mereka, sebagaimana dikatakan oleh kelompok khawarij dalam hal orang yang melakukan dosa besar, yang tidak sama dengan perbuatan syirik. Mereka juga tidak dicintai dan diberi kesetiaan penuh sebagaimana yang dikatakan oleh kelompok murji’ah, tetapi hendaknya adil dalam menyikapi keadaan mereka, sebagaimana yang dijelaskan dalam mazhab Ahlussunnah wal jama’ah([1]).

Suatu kecintaan yang didasarkan karena Allah, dan kebencian karena Allah adalah tali yang sangat kuat dalam keimanan, dan seseorang akan berada bersama dengan orang yang dicintainya di hari kiamat. Demikian di jelaskan dalam sebuah hadits.

Situasi dan keadaan telah berubah, kini kebanyakan manusia setia dan memusuhi karena urusan dunia. Mereka berwala’ terhadap orang yang memiliki kekuasaan, kenikmatan dunia meskipun orang tersebut adalah musuh Allah, Rasul dan agama Islam. Sedang orang yang tidak memiliki nasib baik, mereka memusuhinya, meski orang tersebut adalah wali Allah dan setia terhadap Rasul-Nya, bahkan dikarenakan sebab yang sepele mereka mengucilkan dan menghinakannya.

Abdullah bin Abbas radhiallahu ‘anhu berkata: “Barangsiapa mencintai karena Allah, membenci karena Allah, berwala’ karena Allah dan memusuhi karena Allah, (maka ketahuilah) bahwasanya perwalian Allah itu hanya bisa dicapai dengan amalan. Dan umumnya manusia mengikat tali persaudaraan karena perkara dunia. Yang demikian itu tidaklah mendatangkan suatu manfa'at sedikitpun bagi pelakunya.

Diriwayatkan oleh Abu Hurairah tbahwasanya Rasulullah r bersabda:

((إِنَّ اللهَ تَعَالَى قَالَ: مَنْ عَادَى لِيْ وَلِيًّا فَقَدْ آذَنْتُهُ بِالْحَرْبِ ))

“Sesunguhnya Allah U berfirman: "Barangsiapa memusuhi wali-Ku, maka sungguh Aku telah mengumumkan perang padanya.” (HR. Al-Bukhari).

Orang yang paling memusuhi Allah adalah orang yang memusuhi sahabat Nabi r, mencela dan merendahkan martabat mereka, padahal Rasulullah r telah bersabda:

“Takutlah kepada Allah, Takutlah kepada Allah, terhadap kehormatan sahabatku, janganlah kalian menjadikan mereka sebagai sasaran (cemoohan dan ejekan), barangsiapa menyakiti mereka maka sungguh dia telah menyakiti aku, dan barangsiapa menyakiti aku maka sungguh ia telah menyakiti Allah, dan barangsiapa yang telah menyakiti Allah dikhawatirkan Allah akan menyiksanya.”

Sikap mengejek dan memusuhi sahabat Nabi r kini telah menjadi agama dan aqidah sebagian golongan dan kelompok sesat.

Kita berlindung kepada Allah U dari kemurkaan-Nya dan pedih siksaan-Nya. Semoga shalawat dan salam tetap tercurah ke atas Nabi Muhammad r, keluarga, sahabat dan orang-orang yang mengikutinya dengan baik hingga hari kemudian.

[1] . Khawarij: menganggap orang yang melakukan dosa besar kafir.

Murji’ah : selagi iman masih ada, dosa besar tidak masalah.

Ahlus sunnah : Mu'min yang berbuat dosa adalah mu'min yang kurang imannya.


id_fact_of_sufism

( Index )

Translations to other languges

حقيقة التصوف وموقف الصوفية

من أصول العبادة والدين

HAKEKAT SUFI

&

SIKAP KAUM SUFI TERHADAP PRINSIP IBADAH DAN AGAMA

OLEH

Syekh Dr Sholeh Fauzan

Text Box: ا Text Box: ا

MUKADDIMAH

Segala puji hanya bagi Allah semata Rabb seluruh alam, Yang telah menyempurnakan agama ini dan nikmat-Nya untuk kita, Yang telah meridhoi Islam sebagai agama kita dan Yang memerintahkan kita untuk berpegang teguh kepadanya hingga kematian :

] يَـأَيُّهَا الَّذِيْنَ ءَامَنُوا اتَّقُوا اللهَ حَقَّ تُقَاتِهِ وَلاَ تَمُوْتُنَّ إِلاَّ وَأَنْتُمْ مُسْلِمُوْنَ [ [آل عمران: 102]

“Hai orang-orang yang beriman, bertakwalah kepada Allah sebenar-benar takwa kepada-Nya; dan janganlah sekali-kali kamu mati melainkan dalam keadaan beragama Islam” . (Ali-Imran: 102)

Dan itulah wasiat Nabi Ibrahim dan Nabi Ya’kub -alaihimassalam- kepada anak-anaknya:

Text Box: ا

] وَوَصَّى بِهَا إِبْرَاهِيمُ بَنِيْهِ وَيَعْقُوْبَ يَـبَنِيَّ إِنَّ اللهَ اصْطَفَى لَكُمُ الدِّينَ فَلاَ تَمُوْتُنَّ إِلاَّ وَأَنْتُمْ مُسْلِمُوْنَ [ [البقرة: 132]

“Dan Ibrahim telah mewasiatkan ucapan itu kepada anak-anaknya, demikian pula Ya’qub (Ibrahim berkata): “Hai anak-anakku! Sesungguhnya Allah telah memilih agama ini bagimu, maka janganlah kamu mati kecuali dalam memeluk agama Islam”. (Al-Baqarah: 132)

Semoga shalawat dan salam terlimpahkan kepada hamba-Mu dan rasul-Mu, Nabi kita Muhammad, keluarganya dan shahabat-shahabatnya semua.

Sesungguhnya Allah menciptakan jin dan manusia untuk beribadah kepada-Nya, sebagaimana firmannya:

] وَمَا خَلَقْتُ الْجِنَّ وَالإِنْسَ إِلاَّ لِيَعْبُدُوْنِ [ [الذاريات: 56]

“Dan tidak Aku ciptakan jin dan manusia kecuali untuk beribadah kepada-Ku” (Adz-Dzariat: 56)

Dengan ibadah, manusia akan meraih kemuliaan, kebesaran dan kebahagiaan dunia dan akhirat, karena mereka membutuhkan Tuhannya. Manusia tidak da-pat melepaskan kebutuhannya terhadap Tuhannya walaupun sesaat, sedangkan Dia sama sekali tidak butuh kepada mereka (manusia) dan ibadahnya. Allah ta’ala berfirman:

] إِنْ تَكْفُرُوا فَإِنَّ اللهَ غَنِيٌّ عَنْكُمْ [ [الزمر: 7]

Text Box: ا

“Jika kalian kafir maka sesungguhnya Allah tidak memerlukan (iman)-kalian” (Az-Zumar: 7)

] وَقَالَ مُوسَـى إِنْ تَكْفُرُوا أَنْتُمْ وَمَنْ فِي اْلأَرْضِ جَمِيعاً فَإِنَّ اللهَ لَغَنِيٌّ حَمِيدٌ [ [إبراهيم: 8]

“Dan Musa berkata: “Jika kamu dan orang-orang yang ada di muka bumi semuanya mengingkari (ni’mat Allah), maka sesungguhnya Allah Maha Kaya lagi Maha Terpuji”. (Ibrahim: 8)

Ibadah merupakan hak Allah atas hamba-Nya dan manfaatnya akan kembali kepada mereka. Siapa yang menolak beribadah kepada Allah, dia adalah orang yang takabbur (sombong). Siapa yang beribadah kepada Allah dan (juga) beribadah kepada yang selain-Nya, dia adalah orang musyrik. Siapa yang beribadah kepada Allah semata tidak dengan apa yang Allah syariatkan, maka dia adalah pelaku bid’ah. Siapa yang beribadah kepada Allah semata dengan apa yang Allah syari’atkan, dia adalah mu’min sejati.

Ketika seorang hamba sangat membutuhkan ibadah dan tidak mungkin bagi mereka untuk mengetahui sendiri hakekatnya yang diridhoi Allah ta’ala dan yang sesuai dengan agama ini, maka masalah ini tidak diserahkan begitu saja kepada mereka, karena itu Allah mengutus para rasul kepada hamba-hamba-Nya dan menurunkan kitab-kitab-Nya untuk menjelaskan hakikat ibadah, sebagaimana firman-Nya :

] وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللهَ وَاجْتَنِبُوا الطَّـغُوتَ [ [النحل: 36]

“Dan sesungguhnya Kami telah mengutus rasul pada tiap-tiap umat (untuk menyerukan) : “ Sembahlah Allah

Text Box: ا

(saja) dan jauhilah Thagut [1] ) itu“. (An-Nahl: 36)

Text Box: ا

] وَمَـا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولِ إِلاَّ نُوْحِى إِلَيْهِ أَنَّهُ لاَ إِلَـهَ إِلاَّ أَنَا فَاعْبُدُوْنِ [ [الأنبياء: 25]

“Dan kami tidak mengutus seorang rasulpun sebelum kamu, melainkan kami wahyukan kepadanya: “Bahwasanya tidak ada Tuhan (yang hak) melainkan Aku, maka sembahlah olehmu sekalian akan Aku”. (Al-Anbiya: 25)

Siapa yang menentang apa yang disampaikan para Rasul dan apa yang diturunkan dalam Kitab-Kitab-Nya tentang ibadah kepada Allah, kemudian dia beribadah kepada Allah semata-mata berlandaskan seleranya atau apa yang diingini hawa nafsunya atau apa yang dihias setan-setan manusia dan jin, maka dia telah sesat dari jalan Allah. Ibadah seperti itu pada hakekatnya bukan beribadah kepada Allah, akan tetapi beribadah kepada hawa nafsunya:

] وَمَنْ أَضَلُّ مِمَّنِ اتَّبَعَ هَـوَهُ بِغَيْرِ هُدًى مِنَ اللهِ [ [القصص: 50 ]

“Dan siapakah yang lebih sesat daripada orang yang mengikuti hawa nafsunya dengan tidak mendapat petunjuk dari Allah sedikitpun”. (Al-Qhashash: 50)

Manusia jenis ini tergolong banyak, pelopornya adalah orang-orang Nashrani (Kristen) dan mereka yang sesat dari golongan umat ini seperti orang-orang tasawuf. Karena mereka telah menetapkan untuk mereka sendiri batasan ibadah yang bertentangan dengan apa yang Allah syari’atkan. Hal tersebut banyak mereka lakukan dalam penampilan-penam-pilan mereka. Kesesatan mereka akan semakin tampak manakala dijelaskan hakikat ibadah yang Allah syari’atkan melalui lisan Rasulullah shollallohu ‘alaihi wa sallam serta penyimpangan dari hakikat ibadah yang dilakukan kalangan tasawuf saat ini .

RAMBU-RAMBU IBADAH
YANG BENAR

Sesungguhnya ibadah yang Allah syariatkan dibangun diatas pondasi dan pokok yang kokoh dan baku. Dapat disimpulkan sebagai berikut :

1. Ibadah bersifat tauqifi [2] ) dan harus bersumber dari musyarri’ (Yang berhak menetapkan syari’at) yaitu Allah ta’ala sebagaimana firman-Nya:

] فَاسْتَقِمْ كَمَا أُمِرْتَ وَمَنْ تَابَ مَعَكَ وَلاَ تَطْغَوْا[ [هود: 112]

“Maka tetaplah kamu pada jalan yang benar, sebagaimana diperintahkan kepadamu dan (juga) orang yang telah bertaubat beserta kamu dan janganlah kamu melampaui batas”. (Hud: 112)

] ثُمَّ جَعَلْنَـاكَ عَلَى شَرِيْعَةٍ مِنَ اْلأَمْرِ فَاتَّبِعْهَا وَلاَ تَتَّبِعْ أَهْوَاءَ اَّلذِيْنَ لاَ يَعْلَمُونَ [ [الجاثية: 18]

“Kemudian Kami jadikan kamu berada diatas suatu syariat (peraturan) dari urusan agama itu, maka ikutilah syariat itu dan janganlah kamu ikuti hawa naf-su orang-orang yang tidak mengetahui “. (Al-Jatsiah: 18)

Text Box: ا

Allah berfirman tentang nabi-Nya:

] إِنْ أَتَّبِعُ إِلاَّ مَا يُوْحَـى إِلَيَّ [ [الأحقاف: 9]

“Aku tidak lain hanyalah mengikuti apa yang diwahyukan kepadaku”. (Al Ahqaaf 9)

2. Ibadah harus dilakukan dalam keadaan ikhlas [3] ) karena Allah ta’ala, suci dari pengaruh kesyirikan.

] فَمَنْ كَانَ يَرْجُو لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلاً صَالِحاً وَلاَ يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَداً [ [الكهف: 110]

“Katakanlah: Sesungguhnya aku ini hanya seorang manusia seperti kamu, yang diwahyukan kepadaku: “Bahwa sesungguhnya Tuhnamu itu adalah Tuhan Yang Esa”. Barangsiapa mengharap perjumpaan dengan Tuhannya maka hendaklah ia mengerjakan amal yang saleh dan janganlah ia mempersekutukan seorangpun dalam beribadat kepadanya”. (Al-Kahfi: 110)

Jika ibadah tercampur dengan sesuatu kesyirikan, maka ibadah itu tidak akan bernilai. Firman Allah ta’ala :

“Seandainya mereka mempersekutukan Allah, niscaya lenyaplah dari mereka amalan yang telah mereka kerjakan” (Al-An’am: 88)

“Dan sesungguhnya telah diwahyukan kepadamu dan kepada nabi-nabi sebelummu: “Jika kamu memperse-kutukan Tuhan, niscaya akan hapuslah amalmu dan tentulah kamu termasuk orang-orang yang merugi. Karena itu, maka hendaklah Allah saja kamu sembah dan hendaklah kamu termasuk orang-orang yang bersyukur”. (Az-Zumar: 65-66)

3. Dalam ibadah hendaknya yang dijadikan panutan dan sumbernya adalah Rasulullah shollallohu ‘alaihi wa sallam:

] لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللهِ أُسْوَةٌ حَسَنَةٌ [ [الأحزاب: 21]

“Sesungguhnya telah ada pada diri Rasulullah itu suri tauladan yang baik bagimu”. (Al Ahzab 21)

] وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا [ [الحشر: 7]

“Apa yang diberikan Rasul kepadamu maka terimalah dan apa yang dilarangnya bagimu maka tinggalkan-lah”. (Al-Hasyr: 7)

Rasulullah shollallohu ‘alaihi wa sallam bersabda:

» مَنْ عَمِلَ عَمَلاً لَيْسَ عَلَيْهِ أَمْرُنَا فَهُوَ رَدٌّ « [رواه مسلم]

“Siapa yang melaksanakan suatu amalan yang bukan termasuk urusan (agama) kami maka dia tertolak”

(Riwayat Muslim)

» مَنْ أَحْدَثَ فِي أَمْرِنَا هَذَا مَا لَيْسَ مِنْهُ فَهُوَ رَدٌّ « [متفق عليه]

“Siapa yang mengada-ada dalam perkara (agama) kami yang bukan termasuk didalamnya maka dia tertolak”.

(Muttafaq alaih)

» صَلُّوا كَمَا رَأَيْتُمُوْنِي أُصَلِّي « [متفق عليه]

“Shalatlah kalian sebagaimana kalian melihat aku shalat” (Muttafaq alaih)

» خُذُوا عَنِّي مَنَاسِكَكُمْ « [رواه مسلم]

“Ambillah kalian dariku manasik (haji) kalian”

(riwayat Muslim)

Dan riwayat-riwayat lainnya.

Text Box: ا

4. Ibadah telah ditetapkan berdasarkan waktu dan batasan-batasan yang tidak boleh dilanggar. Misalnya sholat. Allah ta’ala berfirman:

Text Box: ا

Text Box: ا

] إِنَّ الصَّلَـوةَ كَانَتْ عَلَى الْمُؤْمِنِينَ كِتـباً مَوْقُوتاً [

[النساء: 103]

“Sesungguhnya shalat itu adalah kewajiban yang ditentukan waktunya atas orang beriman”. (An Nisa 103)

] الْحَجُّ أَشْهُرٌ مَعْلُوْمَـتٌ [ [البقرة: 197]

“(Masa mengerjakan) ibadah haji itu beberapa bulan yang telah diketahui”. (Al-Baqarah: 197)

] شَهْرُ رَمَضَانَ الَّذِي أُنْزِلَ فِيْهِ الْقُرْآنُ هُدًى لِّلنَّاسِ وَبَيِّنَاتٍ مِنَ الْهُدَى وَالْفُرْقَانِ فَمَنْ شَهِدَ مِنْكُمُ الشَّهْرَ فَلْيَصُمْهُ [ [البقرة: 185]

“(Beberapa hari yang ditentukan itu adalah) bulan Ramadhan, bulan yang didalamnya diturunkan (permulaan) Al-Quran sebagai petunjuk bagi manusia dan penjelasan-penjelasan mengenai petunjuk itu dan pembeda (antara yang haq dan yang bathil). Karena itu, barangsiapa diantara kamu hadir (di negeri tempat tinggalnya) di bulan itu, maka hendaklah dia berpuasa pada bulan itu”. (Al Baqarah 185)

5. Ibadah harus terlaksana berdasarkan cinta kepada Allah ta’ala, merendahkan diri, takut dan harap kepada-Nya:

] أُولَئِكَ الَّذِيْنَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيْلَةَ أَيُّهُمْ أَقْرَبُ وَيَرْجُونَ رَحْمَتَهُ وَيَخَافُوْنَ عَذَابَهُ [ [الإسراء: 57]

“Orang-orang yang mereka seru itu, mereka sendiri mencari jalan kepada kepada Tuhan mereka siapa diantara mereka yang lebih dekat kepada Allah dan mengharapkan rahmat-Nya dan takut akan azab-Nya, sesungguhnya azab Tuhanmu adalah sesuatu yang (harus) ditakuti”. (Al-Isra’: 57)

Allah berfirman tentang para nabi:

] Text Box: ا

إِنَّهُمْ كَانُوا يُسَارِعُونَ فِي الْخَيْرَاتِ وَيَدْعُونَنَا رَغَباً وَرَهَباً وَكَانُوا لَنَا خَـشِعِيْنَ [ [الأنبياء: 90]

“Sesungguhnya mereka senantiasa berlomba-lomba dalam mengerjakan kebaikan dan sentiasa berdoa kepada kami dengan penuh harapan serta takut dan mereka sentiasa khusyu’ kepada kami“. (Al-Anbiya: 90)

Text Box: ا

] قُلْ إِنْ كُنْتُمْ تُحِبُّوْنَ اللهَ فَاتَّبِعُوْنِي يُحْبِبْكُمُ اللهَ وَيَغْفِرْ لَكُمْ ذُنُوْبَكُمْ وَاللهُ غَفُوْرٌ رَحِيْمٌ l قُلْ أَطِيْعُوا اللهَ وَالرَّسُوْلَ فَإِنْ تَوَلَّوا فَإِنَّ اللهَ لاَ يُحِبُّ الْكَـــفِرِيْنَ [ [آل عمران: 31-32]

“Katakanlah: “Jika kamu (benar-benar) mencintai Allah, ikutilah aku, niscaya Allah mengasihi dan mengampuni dosa-dosamu”, Allah Maha Pengampun lagi Maha Penyayang. Katakanlah: “Ta’atilah Allah dan Rasul-Nya; jika kamu berpaling, maka sesungguhnya Allah tidak menyukai orang-orang kafir”. (Ali-Imran: 31-32)

Allat ta’ala telah menyebutkan tanda-tanda cinta kepada-Nya dan hasilnya. Adapun tanda-tandanya adalah mengikuti Rasulullah, ta’at kepada Allah dan ta’at kepada Rasul-Nya. Sedangkan buahnya adalah mendapatkan cinta Allah ta’ala, ampunan dosa dan dari rahmat dari-Nya.

6. Kewajiban ibadah tidak gugur bagi orang mukallaf (yang telah mendapatkan kewajiban), semen-jak dia baligh dan berakal hingga kematian-nya.

Allah ta’ala berfirman :

] وَلاَ تَمُوْتُنَّ إِلاَّ وَأَنْتُمْ مُسْلِمُوْنَ [ [آل عمران: 102]

“Janganlah sekali-kali kamu mati melainkan dalam keadaan beragama Islam”. (Ali Imran: 102)

] وَاعْبُدْ رَبَّكَ حَتَّى يَأْتِيَكَ الْيَقِيـنُ [ [الحجر: 99]

“Dan sembahlah Tuhanmu sampai datang kepadamu sesuatu yang diyakini (ajal)”. ( Al-Hijr: 99).

HAKEKAT TASAWUF

Kata “Tasawuf” dan “Sufi” belum dikenal pada masa-masa awal Islam, kata ini adalah ungkapan baru yang masuk ke dalam Islam yang dibawa oleh ummat-umat lain.

Syaikhul Islam Ibnu Taimiyah –rahimahullah- dalam Majmu’ Fatawa berkata: “Adapun kata Sufi belum dikenal pada abad-abad ke tiga hijriah, akan tetapi baru terkenal setelah itu. Pendapat ini telah diungkapkan oleh lebih dari seorang imam, seperti Imam Ahmad bin Hambal, Abu Sulaiman Ad-Darani dan yang lain. Terdapat riwayat bahwa Abu Sufyan Ats-Tsauri pernah menyebut-nyebut tentang sufi, sebagian lagi mengungkapkannya dari Hasan Basri. Ada perbedaan pendapat tentang kata “sufi” yang disandingkan dibelakang namanya, yang sebenarnya itu adalah nama nasab seperti “qurosyi”, “madany” dan yang semacamnya.

Ada yang mengatakan bahwa kalimat sufi berasal dari kata: Ahlissuffah [4] ) , hal tersebut keliru, karena jika itu yang dimaksud maka kalimatnya berbunyi : Suffiyy (صفِّيّ) . Ada juga yang mengatakan bahwa yang dimaksud adalah barisan (shaf) terdepan dihadapan Allah, hal itu juga keliru, karena jika yang dimaksud demikian, maka yang benar adalah: صفِّيّ . Ada juga yang mengatakan bahwa ungkapan tersebut bermakna: makhluk pilihan Allah (صفوة), itu juga keliru, karena jika itu yang dimaksud, maka ungkapan yang benar adalah Shafawy (صَفَوِي). Ada yang mengatakan bahwa kalimat sufi berasal dari nama seseorang yaitu Sufah bin Bisyr bin Ad bin Bisyr bin Thabikhah, sebuah kabilah arab yang bertetangga dari Mekkah pada zaman dahulu yang terkenal suka beribadah, hal inipun jika sesuai dari sisi kalimat namun juga dianggap lemah, karena mereka tidak terkenal sebagai orang-orang yang suka beribadah dan seandainyapun mereka terkenal sebagai ahli ibadah, maka niscaya julukan tersebut lebih utama jika diberikan kepada para shahabat dan tabi’in serta tabi’ittabiin. Disisi lain orang-orang yang sering berbicara tentang istilah sufi tidaklah mengenal suku ini dan mereka tentu tidak akan rela jika istilah tersebut dikatakan berasal dari sebuah suku pada masa jahiliah yang tidak ada unsur Islamnya sedikitpun. Ada juga yang mengatakan –dan inilah yang terkenal- bahwa kalimat tersebut berasal dari kata الصوف (wol), karena sesungguhnya itulah kali pertama tasawuf muncul di Basrah.

Yang pertama kali memperkenalkan tasawuf adalah sebagian sahabat Abdul Wahid bin Zaid sedangkan Abdul Wahid merupakan sahabat Hasan Al-Basri, dia terkenal dengan sikapnya yang berlebih-lebihan dalam hal zuhud, ibadah dan sikap khawatir (khouf), satu hal yang tidak di dapati pada penduduk kota saat itu. Abu Syaikh Al-Ashbahani meriwayatkan dalam sanadnya dari Muhammad bin Sirin yang mendapat berita bahwa satu kaum mengutamakan untuk memakai pakaian dari wol (shuf), maka dia berkata: “Sesung-guhnya ada suatu kaum yang memilih pakaian wol dengan mengatakan bahwa mereka ingin menyamai Al-Masih bin Maryam, padahal petunjuk nabi kita lebih kita cintai, beliau dahulu mengenakan pakaian dari katun atau lainnya, atau ucapan semacam itu”,

kemudian setelah itu dia berkata: “Mereka mengaitkan masalah itu dengan pakaian zahir yaitu pakaian yang terbuat dari wol maka mereka mengata-kannya sebagai sufi, akan tetapi sikap mereka tidak terikat dengan mengenakan pakaian wol tersebut, tidak juga mereka mewajibkannya dan menggan-tungkan permasalahannya dengan hal tersebut, akan tetapi dikaitkannya berdasarkan penampilan luarnya saja. Itulah asal kata tasawuf, kemudian setelah itu dia bercabang-cabang dan bermacam-macam” demi-kianlah komentar beliau –rahimahullah- [5]) yang men-jelaskan bahwa tasawuf mulai tumbuh berkembang di negri Islam oleh orang-orang yang suka beribadah di negri Basrah sebagai dampak dari sikap mereka yang berlebih-lebihan dalam zuhud dan ibadah dan kemudian berkembang setelah itu, bahkan para penulis belakangan sampai pada kesimpulan bahwa tasawuf merupakan pengaruh dari agama-agama lain yang masuk ke negri-negri Islam, seperti agama Hindu dan Nashara. Pendapat tersebut dapat dimengerti berdasarkan apa yang diucapkan Ibnu Sirin yang mengatakan: “Sesungguhnya ada beberapa kaum yang memilih untuk mengenakan pakaian wol seraya mengatakan bahwa hal tersebut menyerupai Al-Masih bin Maryam, padahal petunjuk Nabi kita lebih kita cintai”. Hal tersebut memberi kesimpulan bahwa tasa-wuf memiliki keterkaitan dengan agama Nashrani !!.

Doktor Sabir Tu’aimah menulis dalam bukunya: As-Sufiyah, mu’takadan wamaslakan (Sufi dalam aqidah dan prilaku): “Tampaknya tasawuf merupakan akibat dari adanya pengaruh kependetaan dalam agama Nashrani yang pada waktu itu para pendetanya mengenakan pakaian wol dan mereka banyak jumlahnya, yaitu golongan orang-orang yang total melakukan prilaku tersebut di negeri-negeri yang dimerdekakan Islam dengan pengaruh tauhid, semuanya memberikan pengaruh yang tampak pada prilaku generasi pertama dari kalangan tasawuf “[6] )

Syaikh Ihsan Ilahi Zahir –rahimahullah- dalam kitabnya: Tashawwuf Al-Mansya’ Walmashdar (Tasawuf, Asal Muasal dan Sumber-Sumbernya) berkata: “Jika kita amati ajaran-ajaran tasauf dari generasi pertama hingga akhir serta ungkapan-ungkapan yang bersumber dari mereka dan yang terdapat dalam kitab-kitab tasauf yang dulu hingga kini, maka akan kita dapatkan bahwa disana terdapat perbedaan yang sangat jauh antara tasauf dengan ajaran-ajaran Al-Quran dan Sunnah, begitu juga kita tidak akan mendapatkan landasan dan dasarnya dalam sirah Rasulullah serta para shahabatnya yang mulia yang merupakan makhluk-makhluk Allah pilihan. Bahkan sebaliknya kita dapatkan bahwa tasawuf diadopsi dari ajaran kependetaan kristen, kerahiban Hindu, ritual Yahudi dan kezuhudan Buda”[7] ).

Syekh Abdurrahman Al-Wakil –rahimahullah- ber-kata dalam mukadimah kitabnya: Mashra’ut Tashaw-wuf (keruntuhan tasauf): “Sesungguhnya tasauf rekayasa setan yang paling hina dan pedih untuk memperbudak hamba Allah dalam rangka memerangi Allah dan Rasul-Nya, diapun merupakan tameng orang-orang Majusi dengan berpura-pura seolah-olah bersumber dari Allah, bahkan dia merupakan tameng setiap sufi untuk memusuhi agama yang haq ini. Perhatikanlah, akan anda dapatkan didalamnya kependetaan Buda, Zoroaster, Manuiah dan Disaniah. Andapun akan mendapatkan didalamnya Platoisme, Ghanusiah, didalamnya juga terdapat unsur Yahudi, Kristen dan Paganisme (berhalaisme) Jahiliah “ [8] ) .

Dari apa yang diketengahkan oleh para penulis muslim masa kini diatas tentang asal usul tasawuf, dan masih banyak selain mereka yang tidak dise-butkan yang menyatakan hal serupa, maka jelaslah bahwa sufi adalah sesuatu yang dimasukkan ke dalam ajaran Islam yang dilakukan oleh orang-orang yang menjadi pengikutnya dengan cara-cara yang aneh dan jauh dari hidayah Islam.

Mengenai disebutkannya secara khusus kalangan sufi generasi kemudian (muta’akhirin) adalah karena pada mereka banyak terdapat penyimpangan-penyimpangannya. Sedangkan kaum sufi terdahulu, mereka relatif lebih moderat, seperti Fudhail bin ‘Iad, Al-Junaid, Ibrahim bin Adham dan lain lain.

SIKAP KALANGAN TASAWUF

DALAM IBADAH DAN AGAMA

Orang-orang tasawuf –khususnya generasi terakhir- memiliki tata cara ibadah yang berbeda dari pedoman para salaf (ulama terdahulu) dan jauh meninggalkan Al-Quran dan As-Sunnah. Mereka membangun agama dan ibadah mereka berdasarkan simbol-simbol dan istilah yang mereka buat-buat yang tersimpul dalam keterangan berikut :

1. Mereka hanya membatasi pelaksanaan ibadah berdasarkan rasa cinta dan mengabaikan sisi-sisi yang lain seperti rasa takut dan harap.

Sebagaimana yang diucapkan sebagian mereka: “Saya tidak beribadah kepada Allah karena mengharap surga, bukan juga karena takut neraka”.

Memang benar bahwa cinta merupakan hal yang sangat asasi untuk beribadah, akan tetapi ibadah tidak semata-mata berlandaskan cinta sebagaimana yang mereka sangka, dia merupakan satu sisi dari sekian banyak sisi selainnya, seperti rasa takut (khouf), harap (roja), merendah (Dzul), tunduk (Khudhu’), doa dan lain-lain. Ibadah adalah sebagaimana yang diungkapkan oleh syekhul Islam Ibnu Taimiyah :

إِسْمٌ جَامِعٌ لِمَا يُحِبُّهُ اللهُ وَيَرْضَاهُ مِنَ اْلأَقْوَالِ وَاْلأَعْمَالِ الظَّاهِرَةِ وَالْبَاطِنَةِ

“Ungkapan yang meliputi setiap apa yang Allah cintai dan ridhoi baik dalam ucapan maupun perbuatan, yang zhahir (tampak) maupun yang bathin (tidak tampak)”.

Al Allamah Ibnu Qoyim berkata :

وَعِبَـادَةُ الرَّحْمَنِ غَـايَةُ حُبِّهِ

مَـعَ ذُلِّ عَـابِدِهِ هُمَا قُطْبَانِ

وَعَلَيْـهِمَا فَلَكُ الْعِبَـادَةِ دَائِرٌ

مَـا دَارَ حَتَّى قَامَتْ الْقُطْبَانُ

Menyembah Allah merupakan puncak kecintaannya

Bersama kerendahan hamba-Nya, keduanya merupa-kan dua kutub

Dan diatas keduanya rotasi ibadah berputar.

Dia tidak berputar sebelum keduanya tegak.

Karena itu sebagian salaf berkata:

مَنْ عَبَدَ اللهَ بِالْحُبِّ وَحْدَهُ فَهُوَ زِنْدِيْقٌ، وَمَنْ عَبَدَهُ بِالرَّجَاءِ وَحْدَهُ فَهُوَ مُرْجِئٌ، وَمَنْ عَبَدَهُ بِالْخَوْفِ وَحْدَهُ فَهُوَ حَرُوْرِيٌّ، وَمَنْ عَبَدَهُ بِالْحُبِّ وَالْخَوْفِ وَالرَّجَاءِ فَهُوَ مُؤْمِنٌ مُوَحِّدٌ.

“Siapa yang beribadah kepada Allah dengan cinta semata maka dia adalah zindiq [9] ), dan siapa yang beribadah kepada Allah dengan raja’ [harapan] semata maka dia adalah murjiah [10] ) dan siapa yang beribadah kepada Allah dengan takut semata maka dia adalah haruri [11] ), dan siapa yang beribadah kepada Allah dengan cinta, harap dan takut, maka dia adalah mu’min sejati”

Dan Allah telah menerangkan bahwa para Nabi dan Rasul-Nya berdoa kepada rabb mereka dengan rasa takut dan harap dan bahwa mereka mengharap rahmat-Nya dan takut atas azab-Nya dan bahwa mereka berdoa kepadanya dengan harap dan cemas.

Syaikhul Islam Ibnu Taimiah –rahimahullah- berkata : “Karena itu terdapat dalam kalangan (sufi) muta’akhirin (yang datang kemudian) yang berlebih-lebihan dalam masalah cinta hingga bagai orang yang kemasukan setan serta pengakuan-pengakuan yang menafikan ibadah”.

Beliau juga berkata : “Banyak orang-orang yang beribadah dengan pengakuan kecintaannya kepada Allah menempuh jalan yang bermacam-macam karena kebodohan mereka terhadap agama, baik dalam bentuk melampaui batasan-batasan Allah, atau mengabaikan hak-hak Allah atau dengan pengakuan-pengakuan bathil yang tidak ada hakikatnya”. [12] )

Dia juga berkata: “Dan diantara mereka ada yang berlebih-lebihan dalam mendengarkan syair-syair cinta dan kerinduan. Memang sesunggunya itulah tujuan mereka, oleh karena itu Allah menurunkan ayat tentang cinta sebagi ujian bagi kecintaan mereka, sebagaimana firmannya :

] قُلْ إِنْ كُنْتُمْ تُحِبُّوْنَ اللهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللهُ [ [آل عمرن: 31]

“Katakanlah, jika kamu (benar-benar) mencintai Allah, ikutilah aku, niscaya Allah mengasihimu”. (Ali Imran: 31)

Seseorang tidak dikatakan mencintai Allah kecuali bila dia mengikuti rasul-Nya dan ta’at kepadanya. Hal tersebut tidak akan terwujud kecuali dengan merealisasikan ibadah. Masalahnya banyak diantara mereka yang mengaku cinta akan tetapi keluar dari syariat dan sunnah Nabi Muhammad shollallohu ‘alaihi wa sallam, kemudian setelah itu berhujjah dengan khayalan-khayalan -yang tidak cukup dalam pembahasan ini untuk menyebutkannya- hingga salah seorang diantara mereka menganggap gugurnya perintah atau menghalalkan yang haram baginya”.

Syaikhul Islam juga berkata: “Banyak diantara mereka yang sesat karena mengikuti perkara-perkara bid’ah seperti sikap zuhud, atau beribadah yang tidak berdasarkan ilmu dan cahaya dari Al-Quran dan As-Sunnah, sehingga mereka terjerumus sebagaimana terjerumusnya orang-orang Nashrani yang mengaku cinta kepada Allah tapi menyalahi syariatnya dan meninggalkan mujahadah (bersungguh-sungguh) dija-lannya atau yang semacamnya”.

Dengan demikian maka jelaslah bahwa hanya mengandalkan sisi cinta tidak dinamakan sesuatu itu sebagai ibadah, bahkan bisa jadi justru akan membawa pelakunya kepada kesesatan dan keluar dari agama.

2. Kalangan sufi pada umumnya tidak menem-puh cara keberagamaan yang benar, yaitu beribadah dengan tidak merujuk kepada Al-Quran dan As-Sunnah serta tidak meneladani Rasulullah shollallohu ‘alaihi wa sallam.

Mereka justru merujuk kepada selera mereka atau apa yang diajarkan guru-guru mereka lewat tarekat-tarekat, atau zikir dan wirid-wirid yang penuh bid’ah. Kadang-kadang mereka berdalil dengan kisah-kisah, mimpi-mimpi atau hadits-hadits maudhu’ [13] ) untuk mendukung pendapat mereka ketimbang berdalil dari Al-Quran dan As-Sunnah. Itulah landasan yang dibangun diatasnya “agama” sufi.

Sebagaimana diketahui bahwa sebuah ibadah tidak dikatakan ibadah yang shahih (benar) kecuali jika dia dibangun diatas landasan Al Quran dan As Sunnah. Syaikhul Islam Ibnu Taimiyah berkata :

“Mereka –orang-orang Sufi- berpegang teguh dalam agama untuk bertaqarrub kepada rabb mereka seba-gaimana berpegang teguhnya orang-orang nashara terhadap ucapan-ucapan mutasyabih (samar) atau hikayat-hikayat yang tidak diketahui sejauh mana kebenaran yang menceritakannya, seandainyapun benar dia bukanlah orang yang ma’shum. Maka jadilah mereka pengekor dan guru-guru mereka sebagai peletak syariat bagi agama mereka sebagaimana orang-orang Nashrani menjadikan pendeta-pendeta mereka sebagai peletak syariat bagi agama mereka……”

Karena sumber tempat mereka merujuk dalam agama dan ibadah dengan tidak kepada Al-Quran dan As-Sunnah, maka akibatnya mereka terpecah belah berkelompok-kelompok, firman Allah ta’ala :

] وَأَنَّ هَذَا صِرَاطِيْ مُسْتَقِيماً فَاتَّبِعُوهُ وَلاَ تَتَبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيْلِهِ [ [الأنعام: 153]

“Dan bahwa (yang Kami perintahkan) ini adalah jalan-Ku yang lurus, maka ikutilah dia; janganlah kamu mengikuti jalan-jalan yang lain, karena jalan-jalan itu mencerai beraikan kamu dari jalan-Nya…”. (Al An’am 153)

Jalan Allah hanya satu, tidak terbagi dan tidak terpecah belah, selainnya berarti jalan-jalan yang terpecah belah yang akan menceraiberaikan orang yang menempuhnya dan menjauhkannya dari jalan yang lurus (sirathal mustaqim). Masalah ini berlaku bagi kelompok tasawuf, karena setiap firqah (kelompok) memiliki caranya sendiri-sendiri, berbeda dari firqoh yang lain. Setiap firqah memiliki syekh (guru) yang mereka namakan syek tariqah (guru tarekat) yang menentukan kepada mereka pedoman yang berbeda dari pedoman firqah yang lainnya dan menjauh dari siratalmustaqim (jalan yang lurus). Dan syekh ini yang mereka sebut syekh tariqah memiliki wewenang mutlak untuk menentukan sedang mereka (murid-muridnya) hanya menjalankan apa yang dia ucapkan tanpa boleh membantahnya sama sekali . Bahkan hingga mereka berkata:

الْمُرِيْدُ مَعَ شَيْخِهِ يَكُوْنُ كَالْمَيِّتِ مَعَ غَاسِلِهِ

“Al-Murid [14] ) dihadapan syekhnya bagaikan mayat di-hadapan orang yang memandikannya”.

Kadang-kadang sebagian syekh tersebut mengaku bahwa apa yang diperintahkan kepada murid-murid dan pengikut-pengikutnya dia terima langsung dari Allah.

3. Termasuk ajaran tasawuf adalah berpegang teguh pada zikir-zikir atau wirid-wirid yang telah ditetapkan guru-guru mereka.

Mereka menjadikannya sebagai pegangan dan sarana beribadah dengan membacanya bahkan bisa jadi mereka lebih mengutamakannya daripada membaca Al-Quran. Mereka menamakannya sebagai zikrulkhassah (zikir untuk orang-orang khusus). Sedangkan zikir yang terdapat dalam Al-Quran dan As-Sunnah mereka namakan dengan zikirulammah (zikir untuk orang awam). Ucapan لا إله إلا الله bagi mereka adalah zikirulammah, sedangkan zikir khassah-nya adalah kalimat tunggal, yaitu lafaz: الله, dan zikir khassatulkhassah (yang lebih khusus lagi) adalah :هو (Dia).

Syaikhul Islam Ibnu Taimiah berkata : “Siapa yang menyatakan bahwa hal tersebut, yaitu ucapan:

لا إله إلا الله sebagai zikirulammah dan zikirulkhassah-nya adalah kata tunggal (الله), dan zikir yang lebih khususnya lagi (هو) yaitu isim dhomir (kata ganti) maka dia sesat dan menyesatkan. Jika mereka berdalih dengan firman Allah ta’ala :

] قُلِ اللهُ ثُمَّ ذَرْهُمْ فِي خَوْضِهِمْ يَلْعَبُوْنَ [ [الأنعام : 91]

“Katakan: “Allah” (yang menurunkannya), kemudian (sesudah kamu menyampaikan Al Quran kepada mereka), biarkanlah mereka bermain-main dengan kesesatannya” (Al An’am: 91)

Maka hal itu merupakan kekeliruan mereka yang paling nyata, bahkan merupakan upaya mereka yang mengubah-ubah kata dari makna yang sebenarnya. Karena kata (الله) disebut dalam ayat tersebut sebagai perintah atas pertanyaan dari ayat sebelumnya, yaitu firman Allah ta’ala :

] مَنْ أَنْزَلَ الْكِتَابَ الَّذِي جَاءَ بِهِ مُوْسَى نُوْراً وَهُدىً لِّلنَّاسِ [

[الأنعام: 91]

“Siapakah yang menurunkan kitab Taurat yang dibawa oleh Musa sebagai cahaya dan petunjuk bagi manusia”

hingga firman Allah ta’ala :

] قُلِ اللهُ [

“Katakanlah: Allah”

maksudnya Allah-lah yang menurunkan Al-Quran yang dibawa Musa alaihissalam.

Kata Allah merupakan mubtada’ (yang diterangkan) dan khobar-nya (yang menerangkan) adalah kalimat pertanyaan tersebut. Sebagai perbandingan misalnya jika anda bertanya: Siapa tetanggamu ?, maka dia menjawab: Zaid. Sedangkan kata tunggal baik tampak ataupun kata gantinya tidaklah dikatakan kalimat sempurna, bukan juga susunan yang dipahami (jumlah mufidah), tidak juga berkaitan dengan keimanan dan kekufuran, atau perintah dan larangan, tidak ada seorangpun dari ulama pendahulu yang me-nyebutkannya, tidak juga diajarkan oleh Rasulullah shollallohu ‘alaihi wa sallam, tidak juga memberikan ma’rifah (pemahaman) yang bermanfaat dalam hati atau keadaan. Dan ketika diberikan gambaran secara mutlak, maka dia tidak mengandung hukum nafy (peniadaan) dan itsbat (penetapan)[15] ). hingga sebagian mereka yang mengamalkan dengan kontinyu zikir dengan kata tunggal (الله) atau dengan: (هو) terjerumus dalam sebagian pemahamam atheis (tidak mengakui adanya Tuhan) atau semacam kepercayaan manunggaling (kepercayaan bersatunya Allah dengan makhluknya). Sedangkan apa yang disinyalir bahwa sebagian syekh berkata :

“Saya takut mati dalam keadaan antara nafy (meniadakan tuhan) dan itsbat (menetapkan Allah)”.

Sesungguhnya kondisi seperti itu tidak akan ditemui oleh yang mengucapkannya. Tidak diragukan bahwa dugaan tersebut terdapat kekeliruan, karena jika seseorang mati dalam kondisi tersebut (antara meniadakan tuhan dan menetapkan tuhan) maka dia mati dalam keadaan apa yang dia niatkan atau yang dia maksud, karena amal itu tergantung niatnya. Apalagi ada riwayat shahih bahwa Rasulullah shollallohu ‘alaihi wa sallam memerintahkan untuk mentalqinkan orang yang sedang sekarat dengan ucapan : لا إله إلا الله, seraya bersabda :

» مَنْ كَانَ آخِرُ كَلاَمِهِ لاَ إِلَهَ إِلاَّ اللهُ دَخَلَ الْجَنَّةَ «

“Siapa yang akhir ucapannya Laa Ilaaha Illallah, dia masuk syurga”

Seandainya apa yang dia sebutkan terlarang, niscaya orang yang sedang sekarat tidak di-talqinkan dengan kalimat yang dikhawatirkan dia meninggal dalam keadaan tidak terpuji. Karena itu zikir dengan kata tunggal (الله) atau kata ganti (هو) merupakan sesuatu yang jauh meninggalkan sunnah dan termasuk kepada bid’ah serta lebih dekat kepada penyesatan setan. Karena siapa yang mengatakan :

يَا هُوَ يَا هُوَ atau هُوَ هُوَ

atau yang semacamnya, maka tempat kembali dari kata ganti tesebut tidak lain kecuali apa yang digambarkan hatinya, sedangkan hati bisa jadi mendapat petunjuk atau sesat. Pengarang kitab “Al-Fushush” telah menyusun suatu kitab yang diberi nama : "الهُو" (Sang Dia).

Sebagian mereka menyangka bahwa maksud firman Allah ta’ala :

] وَمَا يَعْلَمُ تَأْوِيْلَهُ إِلاَّ اللهُ [ [آل عمران : 7]

“Padahal tidak ada yang mengetahui ta’wilnya melainkan Allah”. (Ali Imran: 7)

adalah: tidak ada yang mengetahui tafsir dari nama ini yang ternyata dia selain Dia.

Kaum muslimin bahkan para pemikir sepakat bahwa hal tersebut merupakan kebatilan yang nyata. Bisa jadi ada sebagian yang memiliki pemahaman yang sama. Saya katakan kepada sebagian yang mengatakan hal seperti itu bahwa seandainya itu yang anda katakan maka niscaya ayatnya berbunyi: وما يعلم تأويل هو dengan terpisah [16] ), maksudnya kata (هو) ditulis terpisah dari kata (تأويل) ..

4. Sikap berlebih-lebihan kalangan tasawuf terhadap -siapa yang mereka katakan- para wali dan syekh yang bertentangan dengan aqidah Ahlus-sunnah waljamaah.

Aqidah Ahlussunnah Waljamaah adalah aqidah yang membela wali-wali Allah dan memerangi musuh-musuhnya. Allah ta’ala berfirman:

Text Box: ا

Text Box: ا

] إِنَّمَا وَلِيُّكُمُ اللهُ وَرَسُولُهُ وَالَّذِينَ آمَنُوا الَّذِيْنَ يُقِيْمُوْنَ الصَّلَـوةَ وَيُؤْتُونَ الزَّكَـوةَ وَهُمْ رَاكِعُونَ [ [المائدة : 55]

“Sesungguhnya penolong kamu hanyalah Allah, Rasul-Nya dan orang-orang beriman, yang mendirikan shalat dan menunaikan zakat, seraya mereka tunduk (kepada Allah)”. (Al Ma’idah: 55)

] يَـأَيـُّهَا الَّذِيْنَ آمَنُوا لاَ تَتَّخِذُوا عَدُوِّي وَعَدُوَّكُمْ أَوْلِيَـاءَ [

[الممتحنة : 1]

“Hai orang-orang yang beriman, janganlah kamu mengambil musuh-Ku dan musuhmu menjadi teman-teman setia”. (Al Mutahanah: 1)

Wali-wali Allah adalah orang-orang beriman yang bertaqwa, yaitu mereka yang menegakkan shalat, menunaikan zakat dan mereka tunduk kepada-Nya. Kita wajib mencintai mereka, mengikuti jejak langkah mereka dan menghormati mereka. Kewalian bukan merupakan jatah bagi orang-orang tertentu, setiap mu’min yang bertaqwa adalah wali Allah ta’ala, tetapi dia bukan orang yang ma’shum (terjaga) dari kesalahan. Inilah makna kewalian dan kewajiban mereka menurut pendapat Ahlussunnah Waljamaah.

Sedangkan kalangan tasawuf memiliki pengertian dan ciri-ciri sendiri mengenai wali, mereka menentu-kan status kewalian kepada orang-orang tertentu tanpa landasan syari’at atas kewalian mereka, bahkan bisa jadi mereka memberikan status wali kepada orang yang tidak diketahui keimanannya dan ketaqwaannya, atau justru dia dikenal sebagai wali dengan nilai-nilai yang bertentangan dengan nilai kewalian yang dimaksud dalam ajaran Islam, seperti sihir, tipu muslihat dan menghalalkan yang haram. Bahkan mereka kalangan tasauf lebih mengutamakan untuk memohon kepada para wali tersebut daripada kepada para nabi sebagaimana ucapan salah seorang diantara mereka:

مَقَامُ النُّبُوَّةِ فِي بَرْزَخٍ فُوَيْقَ الرَّسُوْلِ وَدُوْنَ الْوَلِيِّ

“Kedudukan kenabian dalam barzakh sedikit lebih tinggi dari kedudukan rasul dan lebih rendah dari wali“

Mereka juga berkata:

“Sesungguhnya para wali mengambil dari tempat malaikat mengambil sesuatu dari sumber itu yang kemudian dia wahyukan kepada para rasul”.

Mereka (kalangan sufi) juga mengaku bahwa para wali tersebut ma’shum.

Syaikhul Islam Ibnu Taimiah rahimahullah berkata: “Banyak manusia yang keliru dalam masalah ini sehingga dia mengira bahwa seseorang adalah wali Allah, dia juga mengira bahwa wali Allah adalah setiap orang yang perkataannya dan perbuatannya diterima Text Box: ا

dan dipegang meskipun bertentangan dengan Al-Quran dan As-Sunnah, lalu mereka setuju dengan orang tersebut dan menentang apa yang Allah ajarkan lewat Rasulullah shollallohu ‘alaihi wa sallam yang telah Allah wajibkan kepada seluruh hamba-Nya untuk membenarkan apa yang diberitakan dan mentaati apa yang diperintahkan. mereka (kalangan tasauf) menyerupai orang-orang Nashrani yang Allah katakan tentang mereka :

Text Box: ا

] اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِنْ دُوْنِ اللهِ وَالْمَسِيْحَ ابْنَ مَرْيَمَ وَمَا أُمِرُوا إِلاَّ لِيَعْبُدُوا إِلَـهاً وَاحِداً، لاَ إِلَـهَ إِلاَّ هُوَ سُبْحَانَهُ عَمَّا يُشْرِكُوْنَ [ [التوبة : 31]

“Mereka menjadikan ulama, dan rahib-rahib mereka sebagai tuhan selain Allah, dan (juga mereka memper-tuhankan) Al-Masih putera Maryam, padahal mereka hanya disuruh menyembah Tuhan Yang Maha Esa; tidak ada Tuhan (yang berhak disembah) selain Dia. Maha suci Allah dari apa yang mereka persekutukan”.

(At Taubah: 31)

Di dalam Al-Musnad dan dishahihkan oleh Turmuzi dari ‘Adi bin Hatim tentang tafsir ayat diatas ketika Nabi menyatakan hal itu (orang-orang Kristen yang menyembah pendeta-pendeta mereka), maka dia (‘Adi bin Hatim) berkata: Sungguh mereka tidak menyembah pendeta-pendetanya, maka Rasulullah shollallohu ‘alaihi wa sallam bersabda : “Bukankah mereka (pendeta-pendeta itu) menghalalkan untuk mereka apa yang diharamkan serta mengharamkan untuk mereka apa yang dihalalkan kemudian mereka menta’atinya?, itulah bentuk ibadah mereka kepada pendeta-pendetanya”.

Sikap orang-orang Nashrani ini banyak anda dapatkan pada kebanyakan dari mereka (orang-orang tasawuf): Misalnya adanya keyakinan bahwa seseorang yang menjadi wali Allah, dia dapat mengetahui berbagai perkara atau kejadian yang terjadi diluar adat kebiasaan, misalnya dengan menunjuk kepada seseorang, maka dia langsung mati, atau terbang di udara ke Mekkah, atau berjalan diatas air, atau memenuhi ketel dari udara, atau ada sebagian orang yang meminta pertolongan dengannya saat dia tidak ada atau setelah kematiannya kemudian disaksikan-nya bahwa orang itu mendatanginya dan memenuhi permintaannya, atau memberitahu manusia tentang barang yang kecurian, barang yang hilang, penyakit atau yang semacamnya. Semua hal tersebut bukan menunjukkan bahwa pelakunya adalah wali Allah.

Bahkan para ulama sepakat bahwa seseorang yang mampu terbang di udara atau jalan di atas air maka hendaklah kita tidak cepat terpesona sebelum melihat bagaimana dia mengikuti ajaran Rasulullah shollallohu ‘alaihi wa sallam terhadap apa yang diperintahkan dan yang dilarang.

Karomah para wali Allah lebih agung dari semua perkara-perkara aneh tersebut. Kejadian-kejadian yang terjadi di luar adat kebiasaan manusia, pelakunya bisa jadi wali Allah dan bisa jadi musuh Allah, karena hal tersebut banyak terjadi pada orang-orang kafir dan orang-orang musyrik, ahli kitab dan orang-orang munafik, dapat juga terjadi pada ahli bid’ah atau mungkin bersumber dari syetan. Karena itu seseorang tidak boleh menyangka bahwa siapa yang memiliki perkara aneh luar biasa maka dia adalah wali Allah. Akan tetapi wali Allah dapat dinilai dengan sifat-sifat, amal perbuatan dan tingkah laku mereka yang ditunjukkan oleh Al-Quran As-Sunnah. Mereka dapat juga diketahui berdasarkan cahaya Al Quran, hakekat keimanan yang tersembunyi dan syari’at Islam yang tampak.

Semua kejadian diatas (kejadian di luar adat kebiasaan manusia) dan yang semacamnya bisa saja terjadi pada seseorang yang tidak pernah berwudhu, tidak shalat fardhu, berkubang dengan najis dan bergaul dengan anjing, yang bersemedi di wc-wc, tempat-tempat kotor, kuburan dan tempat-tempat sampah. Baunya busuk, tidak bersuci dengan cara yang syar’i serta tidak bersih-bersih.

Jika seseorang dikenal berkubang dengan najis dan hal yang menjijikkan yang disukai setan, atau dia bertapa di kamar mandi dan tempat-tempat kotor yang didiami setan, atau dia memakan ular dan kala-jengking, kumbang, serta kuping anjing yang merupa-kan binatang-binatang yang menjijikkan atau minum air kencing, najis dan semacamnya yang disukai setan, atau dia berdoa kepada selain Allah, meminta tolong kepada makhluk, memohon kepadanya dan sujud di depan syekhnya serta tidak memurnikan agama untuk Tuhan semesta alam, atau bergaul dengan anjing atau api atau bertapa di kuburan apalagi ternyata kuburannya adalah kuburan orang kafir dari kalangan Yahudi dan Nashrani serta orang-orang musyrik, atau benci untuk mendengarkan Al Quran atau menghindar darinya, bahkan dia lebih mengutamakan untuk mendengar nyanyian-nyanyian atau sya’ir-sya’ir atau mendengarkan seruling-seruling setan daripada mendengarkan kalamullah. Maka semua itu merupakan tanda-tanda dari wali-wali setan. [17] )

Kalangan tasawuf tidak hanya sampai sebatas itu yaitu dengan memberi gelar kewalian kepada orang semacam mereka, bahkan berlebih-lebihan terhadap mereka dengan memberikan beberapa sifat-sifat ketuhanan kepada mereka, yaitu dengan mengatakan bahwa mereka berperan atas apa yang terjadi di alam raya ini, mengetahui yang ghaib, dapat memenuhi setiap permohonan yang tidak mampu merealisasi-kannya kecuali Allah, nama-nama mereka disebut-sebut saat ada bencana padahal mereka telah mati atau tidak ada ditempat tersebut, mereka diminta untuk memenuhi kebutuhan dan menolak kesulitan, memberikan gelar kesucian dalam kehidupan mereka, kemudian menyembahnya setelah mereka wafat, membangun diatas kuburnya bangunan-bangunan dan mengambil barokah dengan tanah mereka dan thawaf di atas kubur mereka, dan bertaqarrub kepada mereka dengan berbagai macam nazar, menyebut-nyebut nama mereka dalam memohon kebutuhan-kebutuhan mereka . Inilah semua manhaj orang-orang tasawuf dalam masalah perwalian ataupun para wali.

5. Termasuk bagian dari ‘agama tasawuf yang bathil adalah taqarrub-nya mereka kepada Allah dengan nyanyian dan tarian, memukul rebana dan bertepuk tangan. Mereka katakan bahwa semua itu adalah ibadah kepada Allah.

Dr. Sobir Tu’aimah berkata dalam kitabnya: As-Sufiah Mu’taqadan wa Maslakan (Tasawuf, keyakinan dan jalan hidupnya): “Tarian sufi telah menjadi ciri khas pada sebagian besar tarekat-tarekat tasawuf dalam berbagai kesempatan peringatan kelahiran tokoh-tokoh mereka, yaitu dengan berkumpulnya para pengikut tarekat tersebut untuk mendengarkan alunan suara musik yang keluar dari sekitar dua ratus orang pemusik, baik laki maupun wanita, sementara para pembesar duduk-duduk sambil menghisap berbagai macam rokok dan para pemimpin mereka serta para pengikutnya melakukan bacaan atas sebagian khurofat yang berkaitan orang-orang mati dikalangan mereka. Setelah berbagai penelitian, kami sampai pada kesimpulan bahwa penggunaan musik di kalangan tarekat tasawuf masa kini merujuk kepada apa yang disebut sebagai “Nyanyian kristiani hari Minggu“”

Syaikhul Islam Ibnu Taimiah menjelaskan tentang awal mula timbulnya tasawuf serta sikap para ulama tentang hal tersebut dan apa saja yang mereka perbuat.

“Ketahuilah bahwa hal tersebut bukan muncul pada kurun tiga abad pertama yang terkenal utama, tidak di Hijaz [18] ) tidak juga di Syam [19] ), tidak di Yaman tidak juga di Mesir, tidak di Maroko tidak juga di Irak, tidak juga di Khurasan. Di negri-negri tersebut tidak ada –pada waktu itu- orang alim, shaleh, zuhud dan ahli ibadah yang berkumpul untuk mendengarkan tepuk tangan dan suara bersiul, dengan rebana atau dengan telapak tangan, tidak juga dengan potongan kayu. Akan tetapi semua itu terjadi di akhir abad ke tiga. Dan ketika para imam melihatnya, merekapun mengingkarinya. Imam Syafi’i rahimahullah berkata: “Ketika saya meninggalkan Baghdad ada sesuatu yang dibuat-buat oleh orang-orang zindiq yang mereka namakan Taghbir (nyanyian sufi) yang menghalangi orang dari Al Quran”. Yazid bin Harun berkata : “Tidak ada yang melakukan nyanyian sufi kecuali orang yang fasiq, entah kapan hal itu berawal ?”.

Imam Ahmad ditanya tentang hal tersebut, maka dia menjawab: Saya tidak menyukainya, itu adalah perkara yang diada-adakan. Ada yang berkata: Apakah kita boleh duduk bersama mereka, beliau menjawab: Jangan. Begitu juga semua imam agama membencinya, para pembesar masyaikh tidak menghadirinya, Ibrahim bin Adham tidak menghadirinya tidak juga Fudhail bin Iyadh, tidak juga Ma’ruf Al Karkhi, tidak Abu Sulaiman Ad-Daariny, tidak juga Ahmad bin Abilhawary, Sirry Saqty dan yang semacam mereka.

Sedangkan sejumlah ulama terhormat yang sempat menghadiri acara-acara mereka, pada akhirnya meninggalkannya, tokoh-tokoh ulama mencela pelaku-pelakunya sebagaimana yang dilakukan oleh Abdul Qadir dan Syekh Abul Bayan dan lain-lainnya. Sedangkan Imam Syafi’i yang menyatakan bahwa hal tersebut bersumber dari orang-orang zindiq, beliau adalah seorang imam dan ahli dalam Ushululislam (kaidah dasar-dasar Islam). Disamping karena hal tersebut tidak didengar kecuali oleh mereka yang dituduh zindiq seperti Ibnu Ruwandi, Al-Farabi dan Ibnu Sina serta yang semacam mereka. Sedangkan orang-orang yang hanif pengikut Ibrahim –alaihis-salam- yang Allah jadikan dia sebagai imam dan penganut agama Islam yang tidak menerima dari seorangpun agama selainnya dan mengikuti syariat Rasul terakhir Nabi Muhammad saw, maka tidak ada pada mereka orang yang menyukainya dan menye-rukan kepada perbuatan semacam itu. Mereka (yang dimaksud orang Islam) adalah pengikut Al Quran, keimanan dan petunjuk dan kebahagiaan, cahaya dan kemenangan, ahli ma’rifah, ilmu dan keyakinan serta keikhlasan kepada Allah, mencintai-Nya, tawakkal kepada-Nya, takut dan kembali kepada-Nya.

Sedangkan bagi mereka yang memiliki pengetahuan tentang hakekat agama ini, keadaan hati, ma’rifahnya, seleranya serta perasaannya segera mengetahui bahwa mendengarkan orang yang bersiul dan bertepuk tangan tidaklah mendatangkan manfaat bagi hati dan kemaslahatan, tetapi justru mengandung kemudha-ratan dan bahaya yang lebih parah, hal tersebut bagi ruh seperti khamar bagi jasad, karena mengakibatkan pelakunya mabuk melebihi mabuknya seseorang dari khamar sehingga mereka merasakan kelezaran tanpa dapat membedakan, sebagaiman yang dirasakan orang yang mabuk karena minum khamar, bahkan dapat terjadi lebih banyak dan lebih besar dari peminum khamar, mencegah mereka dari zikir kepada Allah dan dari shalat melebihi apa yang dapat mencegah mereka karena minum khamar. Mendatangkan kepada mereka pertikaian dan permusuhan lebih besar dari apa yang didapatkan dari khamar”.

Dia juga berkata: “Adapun tarian, tidak diperintahkan oleh Allah, begitu juga Rasul-Nya, tidak juga salah seorang imam, akan tetapi Allah berfirman dalam kitab-Nya:

]وَاقْصِدْ فِي مَشْيِكَ وَاغْضُضْ مِنْ صَوْتِكَ [ [لقمان: 19]

“Dan sederhanalah kamu dalam berjalan dan lunakkanlah suaramu”. (Luqman: 19)

] وَعِبَادُ الرَّحْمَـنِ الَّذِيْنَ يَمْشُوْنَ عَلَى اْلأَرْضِ هَوْناً [ [الفرقان: 63]

“Dan hamba-hamba Tuhan Yang Maha Penyayang itu (ialah) orang-orang yang berjalan diatas bumi dengan rendah hati”. (Al-Furqan: 63)

maksudnya dengan tenang dan penuh wibawa, sedangkan ibadahnya orang beriman adalah ruku’ dan sujud”.

Bahkan rebana dan tarian tidak diperintahkan Allah dan Rasul-Nya, tidak pula oleh seseorang dari kalangan salaf umat ini. Adapun perkataan orang-orang bahwa hal tersebut adalah jaring yang digunakan untuk “menjaring” orang-orang awam adalah benar adanya, karena kebanyakan mereka menjadikan jaring tersebut untuk mendapatkan makanan atau roti diatas makanan. Allah ta’ala berfirman:

] يَا أَيُّهَا الَّذِيْنَ آمَنُوا إِنَّ كَثِيْراً مِنَ اْلأَحْبَارِ وَالرُّهْبَانِ لَيَأْكُلُوْنَ أَمْوَالَ النَّاسِ باِلْبَاطِلِ وَيَصُدُّوْنَ عَنْ سَبِيْلِ اللهِ [ [التوبة: 34]

“Hai orang-orang yang beriman, sesungguhnya seba-gian besar dari orang-orang alim Yahudi dan rahib-rahib Nasrani benar-benar memakan harta orang dengan jalan yang bathil dan mereka menghalang-halangi (manusia) dari jalan Allah”. (At-Taubah: 34)

Yang melakukan hal tersebut adalah tokoh-tokoh kesesatan yang dikatakan kepada pemimpin-pemimpin mereka:

] وَقَالُوا رَبَّنَا إِنَّا أَطَعْنَا سَادَتَنَا وَكُبَرَاءَنَا فَأَضَلُّوْنَا السَّبِيْلاَ ● رَبَّنَا آتِهِمْ ضِعْفَيْنِ مِنَ الْعَذَابِ وَالْعَنْهُمْ لَعْناً كَبِيْراً [ [الأحزاب : 67-6]

“Dan mereka berkata: “ Ya Tuhan kami, sesungguhnya kami telah menta’ati pemimpin-pemimpin dan pembesar-pembesar kami, lalu mereka menyesatkan kami dari jalan (yang benar). Ya Tuhan kami, timpakanlah kepada mereka azab dua kali lipat dan kutuklah mereka dengan kutukan yang besar”.

(Al Ahzab 67-68)

Sedangkan jala yang dimaksud untuk menjaring massa, sesungguhnya adalah jala yang robek dimana buruannya keluar lagi jika telah masuk ke dalamnya, karena yang masuk untuk mendengar suara-suara bid’ah dalam tarekat sedang dia tidak memiliki landasan syari’at Allah dan Rasul-Nya, akan terwarisi dalam dirinya kondisi yang parah…. [20] ).

Kalangan tasawuf yang mendekatkan diri kepada Allah dengan nyanyian dan tarian, tepat bagi mereka firman Allah ta’ala :

] الَّذِيْنَ اتَّخَذُوا دِيْنَهُمْ لَهْواً وَلَعِباً [ [الأعراف: 51]

“(Yaitu) orang-orang yang menjadikan agama mereka sebagai main-main dan senda gurau” (Al-A’raf: 51)

6. Termasuk dari kebathilan ajaran tasawuf adalah apa yang mereka katakan bahwa ada derajat dimana orang yang memilikinya dapat keluar dari beban syariat seiring meningkatnya derajat tasawuf orang tersebut.

Mulanya tasawuf bermakna -sebagaimana yang disebutkan oleh Ibnu Jauzi: Olah jiwa-: “membentuk watak dengan mengusir prilaku buruk dan mengarahkannya kepada akhlak mulia, berupa zuhud, santun, sabar, ikhlas dan jujur”.

Inilah yang dipahami oleh generasi pertama dari kalangan tasawuf, kemudian Iblis mengecoh mereka dalam beberapa hal, kemudian menyesatkan orang-orang sesudah mereka dan pengikut mereka. Maka setelah berlalu satu abad, keinginan Iblis untuk menyesatkan semakin menjadi-jadi hingga berhasil menyesatkan generasi belakangan. Prinsip dari penyesatan Iblis adalah mencegah mereka dari ilmu dan menggiring mereka kepada pemahaman bahwa yang paling penting adalah amal [21] ), maka ketika pelita ilmu padam dari mereka, mereka berjalan terhuyung-huyung dalam kegelapan, diantara mereka ada yang mengatakan bahwa tujuan sebenarnya adalah meninggalkan dunia secara keseluruhan, mereka menolak merawat tubuh mereka dan menyerupakan harta dengan kalajengking, mereka lupa bahwa harta diciptakan untuk maslahat, mereka berlebih-lebihan membebani jiwa hingga ada diantara mereka yang hampir-hampir tidak pernah berbaring. Mereka sebenarnya punya tujuan yang baik, akan tetapi cara mereka tidak tepat. Diantara mereka yang karena sedikit ilmunya beramal berdasarkan hadits-hadits palsu (maudhu) sedang dirinya tidak mengetahuinya, kemudian datang setelah itu orang-orang berbicara kepada mereka tentang lapar, kefakiran, was-was (keraguan) dan lintasan-lintasan pemikiran lalu mereka mengarang buku tentang hal tersebut; seperti Harits Al-Muhasibi, kemudian datang yang lain lagi lalu menyusun mazhab sufi dan memberinya kekhu-susan dengan sifat-sifat tertentu; penampilan lusuh, nyanyian sentimentil, tarian dan tepuk tangan. Kemudian perkaranya terus berkembang, para guru tarekat tersebut meletakkan beberapa perkara dan berbicara tentang kondisi-kondisi mereka, dan mereka jauh dari ulama, mereka melihat bahwa pada guru mereka terdapat kelebihan sehingga mereka menyebutnya dengan ilmu batin sementara ilmu syariat mereka anggap sebagai ilmu zahir. Diantara mereka ada yang karena rasa lapar melahirkan khayalan-khayalan yang rusak sehingga mereka mengaku tengah bermesraan dengan Al-Haq dan terbuai dengan-Nya. Seakan-akan mereka sedang menghayal seorang yang dengan paras menawan yang membuat mereka jatuh hati.

Mereka berada dalam kekufuran dan bid’ah, kemudian dari berbagai kaum yang ada mereka terpecah-pecah dalam berbagai macam tarekat, maka rusaklah aqidah mereka. Diantara mereka ada yang menyatakan ajaran Al-Hulul (peleburan antara dirinya dengan tuhan), ada juga yang mengatakan Al-Ittihad (Tuhan berada dalam dirinya), dan Iblis terus menjerumuskan mereka dengan berbagai macam bid’ah hingga mereka menjadikan untuk diri mereka ajaran-ajaran tertentu.

Syaikhul Islam Ibnu Taimiah berkata tentang kaum yang terus menerus melakukan olah jiwa kemudian mereka menyatakan bahwa diri mereka telah sampai pada tingkatan hakekat. Lalu mereka berkata: “kami sekarang tidak peduli lagi dengan apa yang kami ketahui, sesungguhnya perintah dan larangan adalah aturan untuk orang awam, seandainya mereka telah sampai pada hakekat maka gugurlah segala kewajiban pada mereka, dan kandungan kenabian itu adalah untuk mendatangkan hikmah dan maslahat, tujuan-nya adalah untuk mengikat orang orang awam, dan kami bukan lagi termasuk orang awam, kami telah masuk pada wilayah disingkirkannya setiap beban, karena kami telah sampai pada hakekat dan telah mengetahui hikmah”.

Maka Syaikhul Islam menjawab: “Tidak diragukan bagi kalangan berilmu dan beriman bahwa ucapan seperti itu adalah ucapan yang sangat sarata dengan kekufuran, dia lebih buruk dari ucapan orang Yahudi dan Nashrani. Karena orang Yahudi dan orang Nashrani mengimani sebagian isi Al Kitab dan ingkar kepada sebagian lainnya. Mereka (Yahudi dan Nash-rani) memang benar-benar orang kafir, tapi mereka tetap mengakui bahwa Allah memiliki perintah dan larangan, janji dan ancaman dan semua itu mengenai diri mereka juga hingga mati, hal ini jika mereka tetap berpegang teguh terhadap Agama Yahudi dan Nashrani yang sudah diubah dan dihapus, adapun orang-orang munafik di kalangan mereka sebagaimana pada umumnya, terjadi pada filosuf mereka, mereka lebih buruk dari kalangan munafik umat ini (umat Islam), karena mereka menampakkan kekufuran dan menyembunyikan kemunafikan, maka mereka lebih buruk dari yang orang menampakkan keimanan dan menyembunyikan kemunafikan”.

Maksudnya adalah bahwa orang-orang yang tetap berpegang teguh dengan sejumlah keyakinan yang telah dihapus dan kandungannya telah mengalami perubahan itu lebih baik dari mereka yang mengaku telah gugurnya perintah dan larangan dalam diri mereka secara keseluruhan, karena dengan demikian mereka keluar dari semua kitab-kitab suci, syariat-syariat dan ajaran-ajaran dan sama sekali tidak ada hubungannya dengan Allah baik perintah maupun larangan. Bahkan mereka lebih buruk dari orang-orang musyrik yang masih memegang teguh dengan sisa-sisa ajaran Nabi Ibrahim alaihissalam, karena pada diri mereka ada sedikit kebenaran yang mereka pegang teguh, meskipun dengan demikian mereka tetap orang-orang musyrik. Sedang mereka, orang-orang yang mengaku tersebut tidak ada keterikatan sama sekali dari kebenaran karena mereka mengaku bahwa semua itu sia-sia, tidak ada lagi perintah dan larangan buat mereka. Diantara mereka ada yang berhujjah dengan firman Allah ta’ala :

] وَاعْبُدْ رَبَّكَ حَتَّى يَأْتِيَكَ الْيَقِيْنُ [ [الحجر: 99 ]

“Dan sembahlah tuhanmu sampai datang kepadamu yang diyakini (ajal)”. (Al-Hijr: 99)

Mereka mengatakan bahwa artinya adalah : “Sem-bahlah Tuhanmu hingga kamu meraih ilmu dan ma’rifah, jika kamu mendapatkan hal tersebut maka gugurlah kewajiban ibadah darimu”. Sebagian lain mungkin ada yang berkata: “Beramallah hingga engkau mencapai derajat tertentu, jika telah sampai derajat tasawuf, maka gugurlah ibadah darimu”. Dan mereka adalah orang-orang yang apabila telah tercapai maksudnya berupa ma’rifah dan kondisi tertentu, maka baginya diperbolehkan untuk meninggalkan kewajiban-kewajiban dan melaksanakan yang diharamkan. Ini adalah kekufuran sebagaimana yang telah lalu. Dalil mereka atas firman Allah ta’ala :

] وَاعْبُدْ رَبَّكَ حَتَّى يَأْتِيَكَ الْيَقِيْنُ [ [الحجر : 99 ]

“Dan sembahlah tuhanmu sampai datang kepadamu yang diyakini (ajal))”. (Al-Hijr: 99)

sebenarnya itu adalah dalil yang memberatkan mereka bukan yang membela mereka. Hasan Basri berkata: “Sesungguhnya Allah tidak membatasi kapan seseorang boleh meninggalkan amal shaleh kecuali setelah datang kematiannya”, kemudian beliau membaca ayat : واعبد ربك حتى يأتيك اليقين, karena yang dimaksud اليقين dalam ayat tersebut adalah kematian dan sesudahnya berdasarkan kesepakatan ulama. Hal tersebut seperti firman Allah ta’ala:

] وَمَا سَلَكَكُمْ فِي سَقَرَ l قَالُوا لَمْ نَكُ مِنَ الْمُصَلِّيْنَ l وَلَمْ نَكُ نُطْعِمُ الْمِسْكِيْنَ l وَكُنَّا نَخُوْضُ مَعَ الْخَائِضِيْنَ l وَكُنَّا نُكَذِّبُ بِيَوْمِ الدِّيْنِ l حَتَّى أَتَانَا الْيَقِيْنَ [ [المدثر: 42-47]

“Apakah yang memasukkan kamu kedalam Saqar (neraka) ?”. Mereka menjawab: “ Kami dahulu termasuk orang-orang yang tidak mengerjakan shalat. Dan kami tidak (pula) memberi makan orang miskin. Dan adalah kami membicarakan yang bathil, bersama dengan orang-orang yang membicarakannya. Dan adalah kami mendustakan hari pembalasan. Hingga datang kepada kami kematian”. (Al-Mudatsir: 42-47)

Hal ini mereka katakan saat mereka berada dalam neraka jahannam, mereka katakan bahwa dosa yang mereka perbuat adalah meninggalkan shalat dan zakat serta mendustakan hari kiamat, membicarakan yang bathil kepada orang-orang yang bathil, hingga datang kepada mereka kematian (اليقين). Sebagaiman diketahui bahwa saat mereka berkata demikian, mereka bukanlah orang-orang beriman dengan semua itu di dunia ini dan bukan pula orang-orang yang Allah katakan tentang mereka:

] وَبِالآخِرَةِ هُمْ يُوْقِنُوْنَ [ [البقرة: 4]

“Serta mereka yakin akan adanya (kehidupan) akhirat“

(Al-Baqarah: 4)

Jadi yang dimaksud dengan ayat: Hattaa ya’tiyakal yakin, adalah hingga datang kepada mereka apa yang dijanjikan, yaitu Al-yaqin (kematian).

Ayat tersebut menunjukkan atas wajibnya ibadah bagi seorang hamba sejak dia menginjak usia baligh dan berakal hingga kematiannya. Dan tidak ada kondisi sebelum kematian dimana beban kewajiban menjadi gugur sebagaimana yang dikatakan oleh orang-orang tasawuf.

PENUTUP

Itulah “agama” tasawuf yang dulu maupun sekarang, dan itulah sikap mereka dalam ibadah, kami berbicara tentang mereka semata-mata bersumber dari buku-buku mereka kecuali sedikit saja (yang berasal dari buku diluar mereka) serta buku-buku yang mengkritik mereka dan apa yang menunjukkan aktivitas-aktivitas mereka pada masa kini. Itupun yang saya bahas dari satu sisi saja dari sekian banyak pembahasan pada mereka, yaitu dari sisi ibadah dan sikap mereka tentang hal tersebut. Dan masih banyak sisi-sisi lain yang butuh pembahasan-pembahasan, seperti sikap mereka tentang tauhid, kerasulan, tentang syariat, taqdir dan yang lainnya.

Kita mohon kepada Allah ta’ala agar memper-lihatkan kepada kita bahwa yang haq itu adalah haq dan memberikan kekuatan kepada kita untuk mengikutinya dan memperlihatkan kepada kita bahwa yang bathil itu adalah bathil dan memberikan kekuatan kepada kita untuk menjauhinya dan agar Dia tidak menggoyahkan hati-hati kita setelah kita diberi petunjuk oleh-Nya.

وصلى الله وسلم على نبينا محمد وآله وصحبه وسلم

DAFTAR ISI

Mukaddimah ……………………………………………. | 5
Rambu-rambu ibadah yang benar ………………… | 9
Hakekat tasawuf ……………………………………….. | 15
Sikap kalangan tasawuf dalam ibadah dan agama …………………………………………………….. | 21
Penutup ………………………………………………….. | 50
Daftar Isi …………………………………………………. | 51

TASAWUF Hakekat

Text Box: Pandangan Tasawuf Tentang Pokok-Pokok Ibadah  dan Agama   Oleh: Syekh Sholih bin Fauzan bin Abdullah Al-Fauzan   Terjemah: Abdullah Haidir

Text Box:   e

يَـأَيُّهَا الَّذِيْنَ ءَامَنُوا اتَّقُوا اللهَ حَقَّ تُقَاتِهِ وَلاَ تَمُوْتُنَّ

إِلاَّ وَأَنْتُمْ مُسْلِمُوْنَ

[آل عمران: 102]

“Hai orang-orang yang beriman, bertakwalah kepada Allah dengan sebenar-benar takwa kepada-Nya;

dan janganlah sekali-kali kamu mati melainkan dalam keadaan

beragama Islam”

(Ali-Imran: 102)

1. Thagut adalah setan dan apa saja yang disembah selain Allah ta’ala .

[2] . Maksudnya adalah bahwa ibadah sudah ditentukan oleh Allah ta’ala dan Rasul-Nya. Akal fikiran tidak memiliki andil dalam penetapannya.

[3] . Ikhlash berarti beribadah hanya untuk Allah dan kepada Allah, tidak kepada selain-Nya, lawannya adalah syirik (penj.)

[4] . Ungkapan yang diberikan kepada para shahabat yang tinggal di masjid Nabawi untuk mendapatkan ilmu dari Rasulullah shollallohu ‘alaihi wa sallam .

1. Majmu’ Fatawa, 11/5,7,16,18.

1. Hal. 17

1. Hal. 28

2. Hal. 19

[9] . Zindiq: Ungkapan yang umumnya diberikan kepada mereka yang menampakkan keislaman dan menyembunyikan kekafirannya atau kepada mereka yang tidak percaya adanya Tuhan dan hari kiamat (Mu’jam Alfaaz Al-Aqidah). (penj.)

[10] . Kelompok yang salah satu keyakinannya adalah bahwa amal perbuatan bukan merupakan syarat keimanan. Seseorang tidak dinyatakan hilang keimanannya –yang pernah dia ikrarkan- walau tidak pernah beramal sama sekali (penj.)

[11] . Istilah yang diberikan kepada pengikut Khawarij, mereka adalah kelompok yang sangat tekun beribadah namun mengkafirkan sesama muslim dengan alasan yang tidak dibenarkan syariat. Diantara keyakinan mereka adalah bahwa siapa yang berdosa besar maka dia kafir dan kekal didalam neraka. Kata Haruri berasal dari nama tempat dimana pada saat itu kelompok ini banyak berkumpul. (penj.)

1. Al-Ubudiah, oleh Syekhul Islam Ibnu Taimiyah, hal. 90, cetakan Riasah Aammah Lil Ifta’.

[13] . Hadits yang dibuat-buat (hadits palsu)

1. Orang yang mengikuti salah satu syekh dalam sebuah tarekat sufi. (penj.)

[15] . Kalimat tauhid jika diucapkan secara lengkap (لا إله إلا الله) mengandung arti yang sangat penting; yaitu adanya nafy (meniadakan segala bentuk ketuhanan selain Allah/لا إله) dan Itsbat (hanya mengakui Allah sebagai tuhan/إلا الله). Sedangkan jika diucapakan secara mutlak begitu saja dengan lafaz الله maka arti yang sangat penting tersebut akan hilang. (penj.)

[16] . Risalah Al-Ubudiah, hal 117-118, cet. Al-Ifta’

1. Majmu’ Fatawa, 11/210-216

[18] . Mekkah dan sekitarnya.

[19] . Sekarang ini menjadi negara Palestina, Yordania, Lebanon dan Syiria. (penj.)

1. Majmu’ Fatawa (11/569-574)

[21] . Walau tanpa dilandasi pemahaman yang benar tentang amal tersebut berdasarkan Al-Quran dan As-Sunnah (Penj.)


id_fundament_als_of_the_belief_of_ahlu_alsunnah_and_aljamah

( Index )

Translations to other languges

PRINSIP-PRINSIP AQIDAH

AHLUSSUNNAH WAL JAMA’AH

] Indonesia [

أصول عقيدة أهل السنة والجماعة

[ اللغة الأندونيسية ]

SHALEH AL FAUZAN

صالح بن فوزان الفوزان

Penerjemah: Rahmat al-‘Arifin Muhammad bin Ma’ruf

ترجمة: رحمة العارفين محمد بن معروف

Murajaah: DR.MUH.MU’INUDINILLAH BASRI, MA

ERWANDI TARMIZI

مراجعة: محمدون عبد الحميد - د. محمد معين بصري - إيرواندي ترمذي

Maktab Dakwah Dan Bimbingan Jaliyat Rabwah

المكتب التعاوني للدعوة وتوعية الجاليات بالربوة بمدينة الرياض

1431 – 2010

الإسلام بين يدي الملايين! شعار حملناه لنشر الإسلام الصحيح والفقه في الدين المستمد من الكتاب والسنة بفهم سلف هذه الأمة بعشرات لغات العالم

DAFTAR ISI

1.Sekapur sirih dari penerjemah……… .4

1. Pendahuluan………………………………..5

2. Al-Firqatunnajiah Adalah Ahlus sunnah wal jama’ah……………………………………….....7

3. Nama-Nama Al-Firqatunnajiah Dan Artinya……………………………………………….11

4. prinsip-prinsip Ahlus sunnah wal jama’ah……………………………………………...12

Prinsip pertama………….……………..…….12

Prinsip kedua………………….……….….…..17

Prinsip ketiga……………………………..……18

Prinsip keempat……………………...……….19

Prinsip kelima………….…………………..….19

Prinsip keenam……..………………….……..20

Prinsip ketujuh……………………….……….20

Prinsip kedelapan…………….………………22

Prinsip kesembilan………………….………..22

5. penutup…………………………………….24

Sekapur sirih dari Penerjemah

Segala puji hanya milik Allah yang telah menunjuki kita semua akan jalan-Nya yang lurus, dan semoga shalawat serta salam senantiasa Allah limpahkan kepada junjungan kita penutup kenabian dan kerasulan Muhammad bin Abdillah r beserta keluarga, shahabat, dan pengikutnya yang setia hingga akhir zaman.

Bersamaan dengan bangkitnya dunia Islam dan kembalinya manusia kepada jalan penguasa alam semesta ini. Umat Islam dan kaum muslimin dituntut untuk memahami ajaran yang diyakininya dengan pemahaman yang benar sesuai dengan yang telah difahami dan dicontohkan oleh As-salafus shalih (para pendahulu umat ini yang shalih) agar dia tidak terperosok ke dalam manhaj dan ajaran yang sesat dan menyesatkan.

Dalam pada itu, pemahaman ajaran dan manhaj Ahluussunnah wal jama’ah harus mendasari keyakinan setiap muslim, sebab dengan ajaran dan manhaj inilah seorang muslim insya Allah akan terjamin dari adzab neraka di akhirat kelak.

Dan syaikh Doktor Shaleh bin Fauzan bin Abdillah Al Fauzan salah seorang di antara anggota dewan majlis ‘Ulama-ulama besar di Saudi Arabia dengan buku ini beliau sedikit banyak akan menjelaskan sekelumit tentang hal-hal yang telah saya kemukakan di atas.

Akhirnya kita berdo’a kepada Allah semoga kita dikaruniai cahaya-Nya untuk mengarungi sisa hidup ini dengan ajaran dan hidayah-Nya dan kita diselamatkan dari segala adzab dan murka-Nya baik di dunia maupun di akhirat.

Penerjemah

ABU AASIA

PENDAHULUAN

Segala puji bagi Rabb semesta alam yang telah menunjuki kita semua kepada cahaya Islam dan sekali-kali kita tak akan mendapat petunjuk jika Allah tidak memberi kita petunjuk, kita mohon kepada-Nya agar kita senantiasa ditetapkan di atas hidayah-Nya sampai akhir hayat sebagaimana difirmankan Allah Y :

] $pk??r'¯»t? tûïÏ%©!$# (#qãYtB#uä (#qà)®?$# ©!$# ¨,ym ¾ÏmÏ?$s)è? ?wur ¨ûèòqèÿsC ?wÎ) NçFRr&ur tbqßJÎ=ó¡�B [

“Hai orang-orang yang beriman, bertaqwalah kepada Allah dengan sebenar-benar taqwa kepada-Nya; dan janganlah sekali-kali kamu mati kecuali dalam keadaan Islam" (Ali Imran: 102).

Begitu pula kita memohon agar hati kita tidak dicondongkan kepada kesesatan setelah kita mendapat petunjuk, Allah berfirman:

] $oY/u� ?w ùøÌ�è? $oYt/qè=è% y?÷èt/ ø?Î) $oYoK÷?y?yd ó=ydur $uZs9 `ÏB y7Rà$©! ºpyJômu� 4 y7¨RÎ) |MRr& Ü>$¨duqø9$# [

“Ya Allah, janganlah Engkau palingkan hati-hati kami setelah Engkau memberi kami hidayah, dan berilah kepada kami dari sisi-Mu kerahmatan sesungguhnya Engkau Maha Pemberi” ( Ali Imran: 8).

Dan semoga shalawat serta salam senantiasa Allah limpahkan kepada Nabi kita, suri tauladan dan kekasih kita, Rasulullah r, yang telah diutus sebagai rahmat bagi alam semesta. Dan semoga ridha-Nya selalu dilimpahkan kepada para shahabatnya yang shaleh dan suci, baik dari kalangan Muhajirin maupun Anshar, serta kepada para pengikutnya yang setia selama waktu malam dan siang silih berganti.

Wa ba’du: Inilah kalimat ringkas tentang penjelasan ‘Aqidah Ahlus Sunnah Wal Jama’ah yang pada kenyataan hidup masa kini diperselisihkan oleh umat Islam sehingga mereka berpecah-belah. Hal itu terbukti dengan tumbuhnya berbagai kelompok (dakwah) kentemporer dan jamaah-jamaah yang berbeda-beda. Masing-masing menyeru manusia (umat Islam) kepada golongannya; mengklaim bahwa diri dan golongan merekalah yang paling baik dan benar, sampai-sampai seorang muslim yang masih awam menjadi bingung, kepada siapakah dia belajar Islam dan kepada jemaah mana dia harus ikut bergabung. Bahkan seorang kafirpun yang ingin masuk ke dalam Islam ikut terbawa bingung. Islam manakah yang benar yang harus didengar dan dibacanya; yakni ajaran Islam yang bersumber dari Al Qur’an dan As Sunnah yang telah diterapkan dan tergambar dalam kehidupan para sahabat Rasulullah yang mulia dan telah menjadi pedoman hidup sejak berabad-abad yang lalu, namun justru ia hanya bisa melihat Islam sebagai sebuah nama besar tanpa arti bagi dirinya.

Begitulah yang pernah dikatakan oleh seorang orientalis tentang Islam: “Islam itu terhambat oleh pemeluknya sendiri”, yakni orang-orang yang mengaku-ngaku muslim tetapi tidak konsisten dengan ajaran Islam yang sebenarnya.

Kami tidak mengatakan bahwa Islam telah hilang seluruhnya, dikarenakan Allah telah menjamin kelanggengan Islam ini dengan keabadian kitab-Nya, sebagaimana Dia telah berfirman:

] $¯RÎ) ß`øtwU $uZø9¨�tR t?ø.Ïe%!$# $¯RÎ)ur ¼çms9 tbqÝàÏÿ»ptm: [

“Sesungguhnya Kamilah yang telah menurunkan Al Qur’an, sesungguhnya Kami benar-benar memeliharanya”. ( Al Hijr: 9).

Maka, pastilah akan senantiasa ada segolongan kaum muslimin yang akan tetap teguh memegang ajaran dan memelihara serta membelanya sebagaimana difirmankan Allah Y :

] $pk??r'¯»t? tûïÏ%©!$# (#qãZtB#uä `tB £?s?ö?t? öNä3YÏB `tã ¾ÏmÏZ?Ï? t$öq|¡sù �ÎAù't? ª!$# 5Qöqs)Î/ öNåk?:Ïtä? ÿ¼çmtRq?6Ïtä?ur A'©!Ï?r& �n?tã tûüÏZÏB÷sßJø9$# >o¨�Ïãr& �n?tã tûïÍ?Ïÿ»s3ø9$# ?crß?Îg»pgä? �Îû È@?Î6y? «!$# ?wur tbqèù$s?s? sptBöqs9 5OÍ¬Iw [

“Hai orang-orang yang beriman, barangsiapa di antara kamu yang murtad dari agamanya (dari Islam), maka kelak Allah akan mendatangkan suatu kaum yang Allah mencintai mereka dan merekapun mencintai-Nya, yang bersikap lembut terhadap orang-orang mukmin, yang bersikap keras terhadap orang-orang kafir, yang berjihad di jalan Allah dan yang tidak takut kepada celaan orang-orang yang suka mencela”. ( Al Maidah: 54).

Dan firman Allah:

] óOçFRr'¯»yd ÏäIwàs¯»yd ?cöqtãô?è? (#qà)ÏÿZçFÏ9 �Îû È@?Î6y? «!$# Nà6YÏJsù `¨B ã@y?ö7t? ( `tBur ö@y?ö6t? $yJ¯RÎ*sù ã@y?ö7t? `tã ¾ÏmÅ¡øÿ¯R 4 ª!$#ur ?ÓÍ_tóø9$# ÞOçFRr&ur âä!#t?s)àÿø9$# 4 cÎ)ur (#öq©9uqtGs? öAÏ?ö7tFó¡o? $·Böqs% öNä.u?ö?xî ¢OèO ?w (#þqçRqä3t? /ä3n=»sVøBr& [

“Ingatlah kamu ini, orang-orang yang diajak untuk menafkahkan (harta) di jalan Allah, maka di antara kamu ada yang bakhil, barang siapa bakhil berarti dia bakhil pada dirinya sendiri, Allah Maha Kaya dan kamu orang-orang yang membutuhkan-Nya, dan jika kamu berpaling, niscaya Dia akan menggantikan (kamu) dengan kaum selain kamu dan mereka tidak akan seperti kamu (ini)”. (Muhammad: 38).

Golongan atau jamaah yang dimaksud adalah yang disabdakan oleh Rasulullah r dalam haditsnya:

(( لاَ تَزَالُ طَائِفَةٌ مِنْ أُمَّتِيْ عَلَى الْحَقِّ ظَاهِرِيْنَ لاَ يَضُرُّهُمْ مَنْ خَذَلَهُمْ وَلاَ مَنْ خَالَفَهُمْ حَتَّى يَأْتِيَ أَمْرُ اللهِ تَبَارَكَ وَتَعَالَى وَهُمْ عَلَى ذَلِكَ ))

“Akan senantiasa ada segolongan dari umatku yang tetap membela al-haq, mereka senantiasa unggul, yang menghina dan menentang mereka tidak akan mampu membahayakan mereka hingga datang keputusan Allah Y, sedang mereka tetap dalam keadaan yang demikian” ([1]).

Bertolak dari sinilah kita dan siapa saja yang ingin mengenal Islam yang benar beserta pemeluknya yang setia harus mengenal golongan yang diberkahi ini yang mewakili Islam yang benar. Semoga Allah menjadikan kita termasuk dalam golongan ini agar kita bisa mencontoh mereka, dan agar supaya orang kafir yang ingin masuk Islam itupun dapat mengetahui untuk kemudian bisa bergabung.

AL-FIRQATUN NAJIYAH ADALAH AHLUS SUNNAH WAL JAMAAH

Pada masa kepemimpinan Rasulullah r kaum muslimin itu adalah umat yang satu, sebagaimana yang difirmankan Allah:

] ¨bÎ) ÿ¾ÍnÉ?»yd öNä3çF¨Bé& Zp¨Bé& Zoy?Ïmºur O$tRr&ur öNà6?/u� Âcrß?ç7ôã$$sù [

“Sesungguhnya kalian ini adalah umat yang yang satu, dan Aku (Allah) adalah Rabb kalian, maka beribadahlah kepada-Ku”. ( Al Anbiyaa: 92).

Maka kemudian, sudah beberapa kali kaum Yahudi dan munafiqun berusaha memecah-belah kaum muslimin pada zaman Rasulullah r, namun mereka belum pernah berhasil. Orang munafiqun berkata seperti yang dikisahkan oleh Allah Y:

] ?w (#qà)ÏÿZè? 4�n?tã ô`tB y?YÏã ÉAqß?u� «!$# 4_®Lym (#q�ÒxÿZt? 3 [

“Janganlah kamu berinfaq kepada orang-orang yang berada di sisi Rasulullah, supaya mereka bubar”. (Al Munafiqun: 7).

Yang kemudian dibantah langsung oleh Allah Y(pada lanjutan ayat yang sama):

â ¬!ur ßûÉî!#u�yz ÏN¨uq»yJ¡¡9$# ÇÚö�F{$#ur £`Å3»s9ur tûüÉ)Ïÿ»uZãKø9$# ?w tbqßgs)øÿt? á

“Padahal milik Allah-lah perbendaharaan langit dan bumi, akan tetapi orang-orang munafiq itu tidak mengetahui".( Munafiqun : 7).

Demikian pula, kaum Yahudipun berusaha memecah- belah dan memurtadkan mereka dari agama mereka:

â Ms9$s%ur ×pxÿÍ¬!$©Û ô`ÏiB È@÷dr& É=»tGÅ3ø9$# (#qãZÏB#uä ü�Ï%©!$$Î/ tAÍ�Ré& �n?tã ?úïÏ%©!$# (#qãZtB#uä tmô_ur Í�$yg¨Y9$# (#ÿrã?àÿø.$#ur ¼çnu?½z#uä öNßg¯=yès9 tbqãèÅ_ö?t? ÇÐËÈ á

“Segolongan (lain) dari Ahli Kitab telah berkata (kepada sesamanya): “(pura-pura) berimanlah kamu kepada apa yang diturunkan kepada apa yang diturunkan kepada orang-orang yang beriman (para shahabat Rasul) pada permulaan siang dan ingkarilah pada akhirnya, mudah-mudahan (dengan cara demikian) mereka (kaum muslimin) kembali kepada kekafiran”. (Ali Imran: 72).

Walaupun demikian, makar yang seperti itu tidak pernah berhasil karena Allah membongkar dan mengungkapkan niat buruk mereka.

Kemudian mereka berusaha untuk kedua kalinya, mereka berusaha kembali memecah belah kesatuan kaum muslimin (Muhajirin dan Anshar) dengan mengingatkan kembali kaum Anshar akan permusuhan di antara mereka sebelum datangnya Islam dan mendendangkan syair saling ejek antar suku di antara mereka. Allah membongkar makar tersebut dalam firman-Nya:

â $pk??r'¯»t? tûïÏ%©!$# (#ûqãYtB#uä bÎ) (#qãè?ÏÜè? $Z)?Í?sù z`ÏiB tûïÏ%©!$# (#qè?ré& |=»tGÅ3ø9$# Nä.r�?ã?t? y?÷èt/ öNä3ÏZ»oÿ?Î) tûïÍ?Ïÿ»x. á

“Hai orang-orang yang beriman, jika kalian mengikuti segolongan orang-orang yang diberi Al Kitab niscaya mereka akan mengembalikan kalian menjadi orang kafir sesudah kalian beriman”. ( Ali Imran: 100).

Hingga firman Allah Y :

â tPöqt? ?Ùu?ö;s? ×nqã_ãr �?uqó¡n@ur ×nqã_ãr 4 á

“Pada hari yang di waktu ada wajah-wajah berseri-seri, dan muram…”. (Ali Imran: 106).

Maka kemudian Nabi r mendatangi kaum Anshar menasihati dan mengingatkan mereka akan nikmat Islam, dan bersatunya mereka melalui Islam, sehingga pada akhirnya mereka saling bersalaman dan berangkulan setelah hampir terjadi perpecahan, dengan demikian gagallah makar Yahudi, dan tetaplah kaum muslimin berada dalam persatuan.

Allah memang memerintahkan mereka untuk bersatu di atas Al Haq dan melarang berselisih dan berpecah, sebagaimana firman-Nya:

â ?wur (#qçRqä3s? tûïÏ%©!$%x. (#qè%§?xÿs? (#qàÿn=tF÷z$#ur .`ÏB Ï?÷èt/ $tB ãMèduä!%y` àM»sYÉi?t6ø9$# 4 á

“Dan jamganlah kamu menyerupai orang-orang yang berpecah-belah dan berselisih sesudah datangnya keterangan yang jelas”. ( Ali Imran: 105).

Dan firman-Nya pula:

â (#qßJÅÁtGôã$#ur È@ö7ut¿2 «!$# $Yè?ÏJy_ ?wur (#qè%§?xÿs? 4 á

“Dan berpeganglah kamu semuanya kepada tali (agama) Allah, dan janganlah kamu berpecah-pecah”. (Ali Imaran: 103).

Dan sesungguhnya Allah telah men-syariatkan persatuan kepada mereka dalam melaksanakan berbagai macam ibadah; seperti shalat, puasa, menunaikan haji dan dalam mencari ilmu, Nabi Muhammad r telah memerintahkan kaum muslimin ini agar bersatu dan melarang mereka dari perpecahan dan perselisihan. Bahkan beliau telah menyampaikan suatu berita yang berisi anjuran untuk bersatu dan larangan untuk berselisih, yakni berita tentang akan terjadinya perpecahan pada umat ini sebagaimana hal tersebut telah terjadi pada umat-umat sebelumnya, sabda Beliau r :

(( فَإِنَّهُ مَنْ يَعِشْ مِنْكُمْ فَسَيَرَى اخْتِلاَفًا كَثِيْرًا فَعَلَيْكُمْ بِسُنَّتِيْ وَسُنَّةِ الْخُلَفَاءِ الرَّاشِدِيْنَ الْمَهْدِيِّيْنَ مِنْ بَعْدِيْ ))

“Sesungguhnya barangsiapa yang masih hidup di antara kalian dia akan melihat banyak perselisihan, maka berpegang teguhlah kalian dengan sunnahku dan sunnah Khulafaur rasyidin yang mendapat petunjuk setelah Aku” ([2]).

Dan sabdanya pula:

(( افْتَرَقَتِ الْيَهُوْدُ عَلَى إِحْدَى وَسَبْعِيْنَ فِرْقَةً وَافْتَرَقَتِ النَّصَارَى عَلَى اثْنَيْنِ وَسَبْعِيْنَ فِرْقَةً وَسَتَفْتَرِقُ هَذِهِ الأُمَّةُ عَلَى ثَلاَثٍ وَسَبْعِيْنَ فِرْقَةً كُلّهَا فِيْ النَّارِ إِلاَّ وَاحِدَة. قُلْنَا: مَنْ هِيَ يَا رَسُوْلَ اللهِ؟ قَالَ: مَنْ كَانَ عَلَى مِثْلِ مَا أَنَا عَلَيْهِ الْيَوْمَ وَأَصْحَابِيْ ))

“Telah berpecah kaum Yahudi menjadi tujuh puluh satu galongan, dan telah berpecah kaum Nashrani menjadi tujuh puluh dua golongan, sedang umatku akan berpecah menjadi tujuh puluh tiga golongan, semuanya akan masuk neraka kecuali satu. Maka kamipun bertanya siapakah yang satu itu, wahai Rasulullah? beliau menjawab: yaitu barangsiapa yang berada pada yang aku dan para shahabatku jalani ini” ([3]).

Sesungguhnya telah nyata apa yang telah diberitakan Rasulullah r maka berpecahlah umat ini pada akhir generasi sahabat walaupun perpecahan tersebut tidak berdampak besar pada kondisi umat di masa generasi yang dipuji oleh Rasulullah dalam sabdanya:

(( خَيْرُكُمْ قَرْنِيْ ثُمَّ الَّذِيْنَ يَلُوْنَهُمْ ثُمَّ الَّذِيْنَ يَلُوْنَهُمْ ))

“Sebaik-baik kalian adalah generasiku, kemudian generasi yang datang sesudahnya, kemudian yang datang sesudahnya”. ([4])

Perawi hadits ini berkata: “saya tidak tahu apakah Rasulullah r menyebut setelah generasinya dua atau tiga generasi”.

Yang demikian tersebut bisa terjadi karena masih banyaknya ulama dari kalangan muhadditsin, mufassirin, dan fuqaha. Mereka termasuk sebagai ulama tabiin dan pengikut para tabiin serta para imam yang empat dan murid-murid mereka. Juga disebabkan masih kuatnya daulah-daulah Islamiyyah pada abad-abad tersebut sehingga firqah-firqah menyimpang yang muncul pada waktu itu mengalami pukulan yang melumpuhkan baik dari sisi hujjah maupun politik.

Setelah berlalunya abad-abad yang dipuji ini bercampurlah kaum muslimin dengan pemeluk beberapa agama-agama yang bertentangan. Buku-buku ilmu ajaran kafir diterjemahkan dan para raja Islampun mengambil beberapa kaki tangan pemeluk ajaran kafir untuk dijadikan menteri dan penasihat kerajaan, maka semakin dahsyatlah perselisihan di kalangan umat dan percampurlah berbagai ragam golongan dan ajaran. Begitulah madzhab-madzhab yang bathilpun ikut bergabung dalam rangka merusak persatuan umat.

Hal itu terus berlangsung hingga zaman kita sekarang dan sampai masa yang dikehendaki Allah. Karena Al Firqatun Najiyah Ahlus Sunnah Wal Jamaah masih tetap berpegang teguh dengan ajaran Islam yang benar dan berjalan di atasnya, dan menyeru kepadanya, bahkan akan tetap berada dalam keadaan demikian sebagaimana diberitakan dalam hadits Rasulullah tentang keabadiannya, keberlangsungannya dan ketegarannya. Yang demikian itu adalah karunia dari Allah demi langgengnya hujjah atas para penentangnnya.

Sesungguhnya kelompok kecil yang diberkahi ini meniti jalan yang pernah ditempuh para sahabat y, bersama Rasulullah r baik dalam perkataan, perbuatan, maupun keyakinannya seperti yang disabdakan oleh beliau:

(( هُمْ مَنْ كَانَ عَلَى مِثْلِ مَا أَنَا عَلَيْهِ الْيَوْمَ وَأَصْحَابِيْ ))

“Mereka yaitu barang siapa yang berada pada apa-apa yang aku dan para sahabat jalani hari ini”

Sesungguhnya mereka itu adalah penerus yang baik dari orang-orang yang tentang meraka Allah telah firmankan:

â ?wöqn=sù tb%x. z`ÏB Èbrã?à)ø9$# `ÏB ôMä3Ï=ö6s% (#qä9'ré& 7p¨?É)t/ ?cöqpk÷]t? Ç`tã Ï?$|¡xÿø9$# �Îû ÇÚö�F{$# ?wÎ) Wx?Ï=s% ô`£JÏiB $uZø?pgUr& óOßg÷YÏB 3 yìt7¨?$#ur ?úïÏ%©!$# (#qßJn=sß !$tB (#qèùÍ?ø?é& Ïm?Ïù (#qçR%x.ur ?úüÏBÍ?øgèC á

“Maka mengapakah tidak ada umat-umat sebelum kamu orang-orang yang mempunyai keutamaan (keshalihan) yang melarang dari berbuat kerusakan di muka bumi kecuali sebagian kecil di antara orang-orang yang telah kami selamatkan di antara mereka, dan orang –orang yang dzalim hanya mementingkan kemewahan yang ada pada mereka, dan mereka adalah orang-orang yang berdosa.” (QS. Huud: 116).

NAMA-NAMA AL-FIRQATUN NAJIYAH DAN MAKNANYA

Setelah kita mengetahui bahwa kelompok ini adalah golongan yang selamat dari kesesatan, maka tibalah giliran kita untuk mengetahui pula nama-nama beserta ciri-cirinya agar kita dapat mengikutinya. Sebenarnya kelompok ini memiliki nama-nama agung yang membedakannya dari kelompok-kelompok lain. Dan di antara nama-namanya adalah: Al-firqatun Najiyah (golongan yang selamat); Ath thaaifatul Manshurah (golongan yang ditolong) dan Ahlus Sunnah Wal Jamaah, yang artinya adalah sebagai berikut:

1. Bahwasanya golongan ini adalah golongan yang selamat dari api neraka, sebagaimana yang telah dikecualikan oleh Rasulullah r ketika menyebutkan golongan-golongan yang ada pada umatnya dengan sabdanya: “seluruhnya di neraka kecuali satu”. Yakni yang tidak masuk ke dalam neraka ada satu.

2. Bahwasanya kelompok ini adalah kelompok yang tetap berpegang teguh kepada Al Qur’an dan As Sunnah dan apa-apa yang dipegang oleh assabiqunal awwalun (para pendahulu yang pertama) baik dari kalangan Muhajirin maupun Anshar, sebagaimana disabdakan Rasulullah r. “Mereka itu adalah orang-orang yang berjalan di atas apa yang aku dan sahabatku jalani hari ini”.

3. Bahwasanya pengikut kelompok ini adalah mereka yang menganut paham Ahlus Sunnah Wal Jamaah. Mereka itu bisa dibedakan dari kelompok lainnya dalam dua hal penting: pertama, berpegang teguhnya mereka terhadap As-sunnah sehingga mereka disebut sebagai pengikut Sunnah (Ahlus Sunnah). Berbeda dengan kelompok-kelompok lain karena mereka berpegang teguh dengan pendapat-pendapat, hawa nafsu, dan perkataan para pemimpinnya. Oleh karena itu, kelompok-kelompok tersebut tidak dinisbatkan kepada Sunnah, akan tetapi dinisbahkan kepada bid’ah-bid’ah dan kesesatan-kesesatan yang ada pada kelompok itu sendiri, seperti Al Qadariyah dan Al Murji’ah, atau dinisbatkan kepada para imamnya seperti Al Jahmiyah, atau dinisbatkan kepada pekerjaan-pekerjaannya yang kotor seperti Ar Rafidhah dan Al Khawarij.

Adapun perbedaan yang kedua adalah: bahwasanya mereka itu Ahlul Jamaah karena kesepakatan mereka untuk berpegang teguh dengan Al Haq dan jauhnya mereka dari perpecahan. Berbeda dengan kelompok-kelompok lain, mereka tidak bersepakat untuk berpegang teguh dengan Al Haq akan tetapi mereka itu hanya mengikuti hawa nafsu mereka, maka tidak ada kebenaran pada mereka yang mampu menyatukan mereka.

4. Bahwasanya kelompok ini adalah golongan yang ditolong Allah sampai hari kiamat, karena gigihnya mereka dalam menolong agama Allah, maka Allah menolong mereka seperti difirmankan Allah:

â bÎ) (#rã?ÝÇZs? ©!$# öNä.ö?ÝÇZt? á

“Jika kamu menolong Allah niscaya Allah akan menolong kalian”. (QS. Muhammad: 7).

Oleh karena itu pula Nabi Muhammad r telah bersabda:

(( لاَ يَضُرُّهُمْ مَنْ خَذَلَهُمْ وَلاَ مَنْ خًالَفَهُمْ حَتَّى يَأْتِيَ أَمْرُ اللهِ تَبَارَكَ وَتَعَالَى وَهُمْ عَلَى ذَلِكَ ))

“Tidaklah yang menghina dan menentang mereka itu akan mampu membahayakan mereka sampai datang keputusan Allah tabaaraka wata’ala sedang mereka itu tetap dalam keadaan demikian.”

PRINSIP-PRINSIP

AHLUS SUNNAH WAL JAMAAH

Sesungguhnya Ahlus Sunnah Wal Jamaah berjalan di atas prinsip-prinsip yang jelas dan kokoh baik dalam I’tiqad, amal maupun perilakunya, seluruh prinsip-prinsip yang agung ini bersumber pada kitab Allah dan Sunnah Rasul-Nya dan apa-apa yang dipegang teguh oleh para pendahulu ummat dari kalangan sahabat, tabi’in dan pengikut mereka yang setia.

Prinsip-prinsip tersebut teringkas dalam butir-butir berikut:

Prinsip pertama: beriman kepada Allah, para malaikat-Nya, Kitab-kitab-Nya, Rasul- rasul-Nya, Hari Akhir dan Taqdir baik dan buruknya.

1. Iman kepada Allah:

Beriman kepada Allah artinya: berikrar dengan macam-macam tauhid yang tiga serta beri’tiqad dan mengamalkannya, yaitu: tauhid Rububiyah, tauhid Uluhiyah, dan tauhid Asma’ dan sifat.

Adapun tauhid Rububiyah adalah mentauhidkan segala apa yang dikerjakan Allah baik mencipta, memberi rizki, menghidupkan dan mematikan; dan bahwasanya Dia itu adalah Raja dan Penguasa segala sesuatu.

Tauhid Uluhiyah artinya: mengesakan Allah melalui segala pekerjaan hamba yang dengan itu mereka dapat mendekatkan diri kepada Allah, apabila memang hal itu disyariatkan oleh-Nya, seperti: berdo’a, takut, berharap, cinta, penyembelihan, nadzar, isti'anah, istighatsah, minta perlindungan, shalat, puasa, haji, berinfaq di jalan Allah dan segala apa saja yang disyariatkan dan diperintahkan Allah dengan tidak menyekutukan-Nya dengan sesuatu apapun baik seorang malaikat, nabi, wali, maupun yang lainnya.

Sedangkan makna tauhid Al Asma’ Wash- shifat adalah menetapkan apa-apa yang Allah dan Rasul-Nya telah tetapkan atas Diri-Nya baik itu berkenaan dengan nama-nama maupun sifat-sifat Allah dan mensucikannya dari segala cela dan kekurangan sebagaimana hal tersebut telah disucikan oleh Allah dan Rasul-Nya. Semua ini kita yakini tanpa melakukan tamtsil (perumpamaan), tanpa tasybih (penyerupaan), dan tahrif (penyelewengan), ta’thil (penafian), dan tanpa takwil; seperti difirmankan Allah Y :

â }§ø?s9 ¾ÏmÏ=÷WÏJx. ÖäóÓx« ( uqèdur ßì?ÏJ¡¡9$# ã??ÅÁt7ø9$# á

“Tak ada sesuatu apapun yang menyerupai-Nya dan Dia Maha Mendengar lagi Maha mengetahui.” (QS. Asy- Syura: 11).

â ¬!ur âä!$oÿô?F{$# 4Óo_ó¡çtù:$# çnqããô?$$sù $pkÍ5 ( á

“Dan Allah mempunyai nama-nama yang baik, maka berdo’alah kamu dengannya.” (QS. Al- A’raf: 180).

2. Iman kepada para Malaikat-Nya:

Yakni membenarkan adanya para malaikat, dan bahwasanya mereka itu adalah makhluk dari sekian banyak makhluk Allah, diciptakan dari cahaya. Allah menciptakan malaikat dalam rangka untuk beribadah kepada-Nya dan menjalankan perintah-perintah-Nya di dunia ini, sebagaimana difirmankan Allah:

â ö@t/ ×?$t6Ïã ?cqãBu?õ3�B ÇËÏÈ ?w ¼çmtRqà)Î7ó¡o? ÉAöqs)ø9$$Î/ Nèdur ¾ÏnÍ?øBr'Î/ ?cqè=yJ÷èt? á

“… Bahkan malaikat-malaikat itu adalah makhluk yang dimuliakan, mereka tidak mendahului-Nya dalam perkataan dan mereka mengerjakan perintah-perintah-Nya”. (QS. Al-Anbiyaa: 26-27).

â È@Ïã%y` Ïps3Í´¯»n=yJø9$# ¸xß?â� þ�Í<'ré& 7pysÏZô_r& 4�sY÷V¨B y]»n=èOur yì»t/â�ur 4 ß??Í�t? �Îû È,ù=s?ù:$# $tB âä!$t±o? 4 á

“Allahlah yang menjadikan para malaikat sebagai utusan yang memiliki sayap dua, tiga dan empat, Allah menambah para makhluk-Nya apa-apa yang Dia kehendaki” ( QS. Fathiir: 1).

3. Iman kepada Kitab- kitab-Nya:

Yakni membenarkan adanya Kitab-kitab Allah beserta segala kandungannya baik yang berupa hidayah (petunjuk) dan cahaya serta mengimani bahwasanya yang menurunkan Kitab-kitab itu adalah Allah sebagai petunjuk bagi seluruh manusia. Dan bahwasanya yang paling agung di antara sekian banyak kitab-kitab itu adalah tiga kitab yaitu; Taurat, Injil, dan Al-Qur’an, dan di antara kitab agung di atas yang teragung lagi adalah Al-Qur’an yang merupakan mukjizat yang agung. Allah berfirman:

â @è% ÈûÈõ©9 ÏMyèyJtGô_$# ß§RM}$# ?`Åfø9$#ur #�n?tã br& (#qè?ù't? È@÷VÏJÎ/ #x?»yd Èb#uäö?à)ø9$# ?w tbqè?ù't? ¾Ï&Í#÷WÏJÎ/ öqs9ur ?c%x. öNåkÝÕ÷èt/ <Ù÷èt7Ï9 #[??Îgsß á

“ Katakanlah (hai Muhammad):” Sesungguhnya jika manusia dan jin berkumpul untuk membuat yang serupa dengan Al- Qur’an niscaya mereka tidak akan mampu melakukannya walaupun sesama mereka saling bahu-membahu.” ( QS. Al –Israa': 88).

Dan Ahlus Sunnah Wal Jamaah mengimani bahwa Al Qur’an itu adalah kalam (firman) Allah, dan dia bukanlah makhluk, baik; huruf maupun maknanya. Berbeda dengan pendapat golongan Jahmiyah dan Mu’tazilah, mereka mengatakan bahwa Al-Qur'an adalah makhluk baik huruf maupun maknanya. Berbeda pula dengan pendapat Asy’ariyah dan yang menyerupai mereka, yang mengatakan bahwa kalam (firman Allah) hanyalah maknanya saja, sedangkan huruf-hurufnya adalah makhluk. Menurut Ahlus Sunnah Wal Jamaah kedua pendapat tersrbut adalah batil, berdasarkan firman Allah:

â ÷bÎ)ur Ó?tnr& z`ÏiB ?úüÏ.Î?ô³ßJø9$# x8u�$yftFó?$# çnö?Å_r'sù 4Ó®Lxm yìyJó¡o? zN»n=x. «!$# á

“Dan jika ada seorang dari kaum musyrikin meminta perlindungan kepadamu maka lindungilah ia, sehingga ia sempat mendengar kalam Allah (Al- Qur’an)". (QS. At Taubah: 6).

â ?crß??Í?ã? br& (#qä9Ïd?t6ã? zN»n=x. «!$# 4 á

“Mereka itu ingin merubah kalam Allah”. (QS. Al Fath: 15).

Dalam ayat-ayat di atas, tegas dinyatakan bahwa Al Qur’an sebagai Kalam Allah, bukan kalam yang selainnya.

4. Iman kepada para Rasul:

Yakni membenarkan semua rasul-rasul, baik; yang Allah sebutkan nama mereka maupun yang tidak, dari yang pertama sampai yang terakhir, dan penutup para nabi tersebut adalah nabi kita Muhammad r. Artinya pula, beriman kepada para rasul seluruhnya dan beriman kepada nabi kita secara terperinci, serta mengimani bahwa beliau adalah penutup para nabi dan para rasul serta tidak ada nabi sesudahnya.

Maka barangsiapa yang keimanannya kepada para rasul tidak demikian berarti dia telah kafir.

Termasuk pula beriman kepada para rasul adalah tidak melalaikan dan tidak berlebih-lebihan terhadap hak mereka. Berbeda dengan kaum Yahudi dan Nasrani yang berlebih-lebihan terhadap para rasul mereka, sehingga mereka menjadikan dan memperlakukan para rasul itu seperti memperlakukannya sebagai tuhan (Allah), sebagaimana yang difirmankan Allah:

â ÏMs9$s%ur ß?qßgu?ø9$# í?÷?u�ãã ßûøó$# «!$# ÏMs9$s%ur �u?»|Á¨Y9$# ßx?Å¡yJø9$# ÚÆö/$# «!$# ( á

“Dan orang-orang Yahudi berkata: ‘Uzair itu anak Allah, dan orang-orang Nashrani berkata: Isa Al Masih itu anak Allah.” (QS. At Taubah: 30).

Sedang orang-orang sufi dan para Ahli filsafat telah bertindak sebaliknya. Mereka telah merendahkan dan menghinakan hak para rasul, dan lebih mengutamakan para pemimpin mereka, sedang kaum penyembah berhala dan atheis telah kafir kapada seluruh para Rasul tersebut.

Orang yahudi telah kafir kepada Nabi Isa dan Muhammad r, sedang orang Nashrani telah kafir kepada nabi Muhammad r , dan orang-orang yang mengimani sebagian dan mengingkari sebagian (para rasul) maka dia telah mengingkari seluruh Rasul, Allah telah berfirman:

â ¨bÎ) ?úïÏ%©!$# tbrã?àÿõ3t? «!$$Î/ ¾Ï&Í#ß?â�ur ?crß??Í?ã?ur br& (#qè%Íh?xÿã? tû÷üt/ «!$# ¾Ï&Í#ß?â�ur ?cqä9qà)t?ur ß`ÏB÷sçR <Ù÷èt7Î/ ã?àÿò6tRur <Ù÷èt7Î/ tbrß??Í?ã?ur br& (#rä?Ï?Gt? tû÷üt/ y7Ï9¨s? ¸x?Î6y? ÇÊÎÉÈ y7Í´¯»s9'ré& ãNèd tbrã?Ïÿ»s3ø9$# $y)xm 4 $tRô?tFôãr&ur tûïÍ?Ïÿ»s3ù=Ï9 $\/#x?tã $YY?Îg�B á

"Sesungguhnya orang-orang yang kafir kepada Allah dan Rasul-rasul-Nya dan bermaksud memperbedakan antara (keimanan kepada) Allah dan Rasul-Nya, dengan mengatakan: "kami beriman kepada yang sebagian dan kami kafir kepada sebagian (yang lain), serta bermaksud (dengan perkataan itu) mengambil jalan di antara yang demikian (iman dan kafir) merekalah orang-orang yang kafir sebenar-benarnya, kami telah menyediakan untuk mereka siksa yang menghinakan”. (QS.An-Nisa’:150-151).

Dan juga Allah telah berfirman:

â ?w ä-Íh?xÿçR ?ú÷üt/ 7?xmr& `ÏiB ¾Ï&Í#ß?�� 4 á

“Kami tidak membeda-bedakan satu di antara Rasul rasul-Nya.” (QS. Al Baqarah: 285).

5. Iman kepada hari kiamat:

Yakni membenarkan apa-apa yang akan terjadi setelah kematian dari hal-hal yang telah diberitakan Allah dan Rasul-Nya; tentang adzab dan nikmat qubur, hari kebangkitan dari qubur, hari berkumpulnya manusia di padang mahsyar, hari perhitungan dan ditimbangnya segala amal perbuatan, dan pemberian buku catatan amal dengan tangan kanan atau tangan kiri, tentang jembatan (shirath), serta surga atau neraka, di samping itu keimanan untuk bersiap sedia dengan amalan shaleh, dan meninggalkan amalan buruk serta bertaubat meninggalkannya.

Dan sungguh telah mengingkari adanya hari akhir orang-orang musyrik dan kaum dahriyyun, sedang orang-orang Yahudi dan orang-orang Nashrani tidak mengimani hal ini dengan keimanan yang benar sesuai dengan tuntunan, walau mereka beriman akan adanya hari akhir. Firman Allah:

â (#qä9$s%ur `s9 ?@äzô?t? sp¨Yyfø9$# ?wÎ) `tB tb%x. #·?qèd ÷rr& 3�u?»|ÁtR 3 y7ù=Ï? öNà?�?ÏR$tBr& 3 á

“Dan mereka (Yahudi dan Nashrani) berkata: sekali-kali tidaklah masuk surga kecuali orang-orang (yang beragama) Yahudi dan Nashrani, demikianlah angan-angan mereka…". (QS. Al Baqarah: 111).

â (#qä9$s%ur `s9 $uZ¡¡yJs? â�$¨Y9$# HwÎ) $YB$§?r& Zoy?rß?÷è¨B 4 á

“Dan mereka berkata: kami sekali-kali tidak akan disentuh api neraka kecuali hanya dalam beberapa hari saja.” (QS.Al Baqarah: 80).

6. Imam kepada takdir:

Yakni beriman bahwasanya Allah itu mengetahui apa-apa yang telah terjadi dan yang akan terjadi; menentukan dan menulisnya di Lauh Mahfudz; dan bahwasanya segala sesuatu yang terjadi, baik maupun buruk, kafir, iman, taat, maksiat, itu telah dikehendaki, ditentukan, dan diciptakan-Nya, dan bahwasanya Allah itu mencintai ketaatan dan membenci kamaksiatan.

Sedang hamba Allah itu mempunyai kekuasaan, kehendak, dan kemampuan memilih terhadap pekerjaan-pekerjaan yang menghantar mereka kepada ketaatan atau kemaksiatan, akan tetapi semua itu mengikuti kemauan dan kehendak Allah. Berbeda dengan pendapat golongan Jabariyah yang mengatakan bahwa manusia terpaksa dengan pekerjan-pekerjaannya, tidak memiliki pilihan atau kemampuan, sebaliknya golongan Qadariyah mengatakan bahwasanya hamba itu memiliki kemauan yang berdiri sendiri dan bahwasanya dialah yang menciptakan pekerjaannya, kemauan dan kehendak itu terlepas dari kemauan dan kehendak Allah.

Allah benar-benar telah membantah kedua pendapat di atas dengan firman-Nya:

â $tBur tbrâä!$t±n@ HwÎ) br& uä!$t±o? ª!$# ?>u� ?úüÏJn=»yèø9$# á

“Dan Kamu tidak bisa berkemauan seperti itu kecuali apabila Allah menghendakinya.” ( QS. At Takwir: 29).

Dengan ayat ini Allah menetapkan adanya kehendak bagi setiap hamba sebagai bantahan terhadap golongan Jabariyah yang ekstrim, bahkan menjadikannya sesuai dengan kehendak Allah, dalam saat yang sama, juga merupakan bantahan atas golongan Qadariyah. Dan beriman kepada takdir dapat menimbulkan sikap sabar saat seorang hamba menghadapi berbagai cobaan dan menjauhkannya dari segala perbuatan dosa dan hal-hal yang tidak terpuji, bahkan dapat mendorong orang tersebut untuk giat bekerja dan menjauhkan dirinya dari sikap lemah, takut dan malas.

Prinsip kedua:

Dan di antara prinsip-prinsip Ahlus Sunnah Wal Jamaah adalah: bahwasanya iman itu perkataan, perbuatan, dan keyakinan yang bisa bertambah dengan ketaatan dan bisa berkurang dengan kemaksiatan, maka iman itu bukan hanya perkataan dan perbuatan tanpa keyakinan sebab yang demikian itu merupakan keimanan kaum munafiq, dan bukan pula iman itu hanya sekedar ma’rifah (pengetahuan) dan meyakini tanpa ikrar dan amal. Sebab yang demikian itu merupakan keimanan orang-orang kafir yang menolak kebenaran. Allah berfirman:

â (#rß?ysy_ur $pkÍ5 !$yg÷FsYs)ø?oKó?$#ur öNåkß¦àÿRr& $VJù=àß #vqè=ãæur 4 á

“Dan mereka mengingkarinya karena kadzoliman dan kesombongan (mereka), padahal hati-hati mereka meyakini kebenarannya.” (QS. Al An’am: 14).

â öNåk®XÎ*sù ?w y7tRqç/Éj?s3ã? £`Å3»s9ur tûüÏHÍ>»©à9$# ÏM»t?$t«Î/ «!$# tbrß?ysøgs? á

“Karena sebenarnya mereka bukan mendustakanmu, akan tetapi orang-orang yang dzalim itu menentang ayat-ayat Allah”. (QS. Al An’aam: 33).

â #Y?$tãur (#y?qßJrOur ?s%ur ?ú¨üt7¨? Nà6s9 `ÏiB öNÎgÏYÅ6»|¡¨B ( ?ú¨ïy�ur ÞOßgs9 ß`»sÜø?¤±9$# öNßgn=»uHùår& öNèd£?|Ásù Ç`tã È@?Î6¡¡9$# (#qçR%x.ur tûïÎ?ÅÇö7tFó¡ãB á

“Dan kaum ‘Aad dan Tsamud, dan sungguh telah nyata bagi kamu kehancuran tempat-tempat tinggal mereka. Dan syetan menjadikan mereka memandang baik perbuatan mereka sehingga menghalangi mereka dari jalan Allah padahal mereka adalah orang-orang yang berpandangan tajam.” (QS. Al Ankabut: 38).

Bukan pula iman itu hanya satu keyakinan dalam hati atau perkataan dan keyakinan tanpa amal perbuatan, karena yang demikian adalah keimanan golongan Murjiah, Allah sering kali menyebut amal perbuatan termasuk iman sebagaimana tersebut dalam firman-Nya:

â $yJ¯RÎ) tbqãZÏB÷sßJø9$# tûïÏ%©!$# #s?Î) u?Ï.è? ª!$# ôMn=Å_ur öNåkæ5qè=è% #s?Î)ur ôMu?Ï=è? öNÎkö?n=tã ¼çmçG»t?#uä öNåkøEy?#y� $YZ»yJ?Î) 4�n?tãur óOÎgÎn/u� tbqè=ª.uqtGt? ÇËÈ tûïÏ%©!$# ?cqßJ?É)ã? no4qn=¢Á9$# $£JÏBur öNßg»uZø%y�u� tbqà)ÏÿZã? ÇÌÈ y7Í´¯»s9'ré& ãNèd tbqãZÏB÷sßJø9$# $y)xm 4 á

“Sesungguhnya orang-orang yang beriman hanyalah meraka yang apabila ia disebut nama Allah bergeter hatinya, dan apabila dibacakan ayat-ayat Allah bertambahlah imannya dan kepada Allah-lah mereka bertawakkal, (yaitu) orang-orang yang mendirikan shalat dan yang menafkahkan apa-apa yang telah dikaruniakan kepada mereka, merekalah orang-orang mukmin yang sebenarnya". (QS. Al Anfaal: 2-4).

â $tBur tb%x. ª!$# yì?ÅÒã?Ï9 öNä3sY»yJ?Î) 4 á

“Dan Allah tidak akan menyia-nyiakan iman kalian”. (QS. Al Baqarah: 143).

Yaitu: shalatmu dengan menghadap ke baitul Maqdis, maka shalat di sini dinamakan iman.

Prinsip ketiga:

Dan di antara prinsip-prinsip aqidah Ahlus Sunnah Wal Jamaah adalah bahwasanya mereka tidak mengkafirkan seseorang dari kaum muslimin kecuali apabila dia melakukan perbuatan yang membatalkan keislamannya. Adapun perbuatan dosa besar selain kemusyrikan dan tidak ada dalil yang menghukumi pelakunya sebagai kafir, misalnya meninggalkan shalat karena malas, maka pelaku (dosa tersebut) tidak dihukumi kafir akan tetapi dihukumi fasiq dan imannya tidak sempurna. Apabila ia mati sedang dia belum bertaubat maka dia berada dalam kehendak Allah. Jika Ia berkehendak Ia akan mengampuninya dan jika Ia berkehendak Ia akan mengazdabnya, namun si pelaku tidak kekal di neraka, Allah telah berfirman:

â ¨bÎ) ©!$# ?w ã?Ïÿøót? br& x8u?ô³ç? ¾ÏmÎ/ ã?Ïÿøót?ur $tB tbrß? y7Ï9¨s? `yJÏ9 âä!$t±o? 4 á

“Sesungguhnya Allah tidak akan mengampuni dosa syirik dan Dia mengampuni dosa-dosa selainnya bagi siapa yang di kehendaki-Nya." (QS. An Nisaa’: 48).

Dan madzhab Ahlus Sunnah Wal Jamaah dalam masalah ini pertengahan antara Khawarij yang mengkafirkan orang-orang yang melakukan dosa besar walau bukan termasuk syirik, dan Murjiah yang mengatakan si pelaku dosa besar sebagai mukmin sempurna imannya, dan mereka mengatakan pula suatu dosa maksiat tidak mengurangi iman, sebagaimana tak berguna suatu perbuatan taat dengan adanya kekafiran.

Prinsip keempat:

Dan di antara prinsip-prinsip Ahlus Sunnah Wal Jamaah adalah wajib taat kepada pemimpin kaum muslimin selama mereka tidak memerintahkan untuk berbuat maksiat. Apabila mereka memerintahkan berbuat maksiat di kala itu kita dilarang untuk mentaatinya namun tetap wajib taat dalam kebenaran lainnya, sebagaimana firman Allah Y :

â $pk??r'¯»t? tûïÏ%©!$# (#ûqãYtB#uä (#qãè?ÏÛr& ©!$# (#qãè?ÏÛr&ur tAqß?§?9$# �Í<'ré&ur Í?öDF{$# óOä3ZÏB ( á

“Hai orang-orang yang beriman, taatlah kamu kepada Allah dan taatlan kepada Rasul serta para pemimpin di antara kalian ..” (QS. An Nisaa: 59).

Dan sabda Nabi r :

(( أُوْصِيْكُمْ بِتَقْوَى اللهِ وَالسَّمْعِ وَالطَّاعَةِ وَإِنْ تَأَمَّرَ عَلَيْكُمْ عَبْدٌ ))

“Dan aku berwasiat kepada kalian agar kalian bertaqwa kepada Allah dan mendengar dan taat walaupun yang memimpin kalian seorang budak”

Dan Ahlus Sunnah Wal Jamaah memandang bahwa maksiat kepada seorang pemimpin yang muslim merupakan maksiat kepada Rasulullah r, sebagaimana sabdanya:

(( مَنْ يُطِعِ الأَمِيْرَ فَقَدْ أَطَاعَنِيْ وَمَنْ عَصَى الأَمِيْرَ فَقَدْ عَصَانِيْ ))

“Barangsiapa yang taat kepada pemimpin (yang muslim) maka dia taat kepadaku dan barangsiapa yang maksiat kepada amir maka dia maksiat kepadaku". (HR. Bukhari-Muslim).

Demikian pula Ahlus Sunnah Wal Jamaah memandang keharusan shalat dan berjihad bersama para pemimpin dan menasehati serta mendoakan mereka untuk kebaikan dan keistiqamahan.

Prinsip kelima:

Dan di antara prinsip-prinsip Ahlus Sunnah Wal Jamaah adalah haramnya memberontak terhadap pimpinan kaum muslimin apabila melakukan hal-hal yang menyimpang, selama hal tersebut tidak termasuk amalan kufur. Hal ini sesuai dengan perintah Rasulullah r tentang wajibnya taat kepada mereka dalam hal-hal yang bukan maksiat dan selama belum tampak pada mereka kekafiran yang jelas. Berlainan dengan Mu’tazilah yang mewajibkan keluar dari kepemimpinam para imam pemimpin yang melakukan dosa besar walaupun belum termasuk amalan kufur, dan mereka memandang amalan tersebut sebagai amar ma’ruf nahi mungkar. Sedang pada kenyataannya, tindakan Mu’tazilah seperti ini merupakan kemungkaran yang besar karena dapat menimbulkan bahaya yang besar, berupa; kericuhan, keributan, dan kerawanan dari pihak musuh.

Prinsip keenam:

Dan di antara prinsip Ahlus Sunnah Wal Jamaah bersihnya hati dan mulut mereka terhadap para sahabat Rasuly, sebagaimana hal ini telah digambarkan oleh Allah Y ketika mengkisahkan sahabat Muhajirin dan Anshar dan pujian-pujian terhadap mereka:

â ?úïÏ%©!$#ur râä!%y` .`ÏB öNÏdÏ?÷èt/ ?cqä9qà)t? $uZ/u� ö?Ïÿøî$# $sYs9 $sYÏR¨uq÷z\}ur ?úïÏ%©!$# $tRqà)t7y? Ç`»yJ?M}$$Î/ ?wur ö@yèøgrB �Îû $uZÎ/qè=è% yxÏî tûïÏ%©#Ïj9 (#qãZtB#uä !$sY/u� y7¯RÎ) Ô$râäu� îLìÏm§� á

“Dan orang-orang yang datang sesudah mereka mengatakan: "ya Allah, ampunilah kami dan saudara-saudara kami yang telah mendahului kami dalam iman dan janganlah Engkau jadikan dalam hati kami kebencian kepada orang-orang yang beriman; ya Allah, sesungguhnya Engkau Maha Penyantun lagi Maha Penyayang”. (QS. Al Hasyr: 10).

Dan sesuai dengan sabda Rasulullah r :

(( لاَ تَسُبُّوْا أَصْحَابِيْ فَوَالَّذِيْ نَفْسِيْ بِيَدِهِ لَوْ أَنْفَقَ أَحَدُكُمْ مِثْلَ أُحُدٍ ذَهَبًا مَا بَلَغَ مُدَّ أَحَدِهِمْ وَلاَ نَصِيْفَهُ ))

“Janganlah kamu sekali-kali mencela sahabat-sahabatku, maka demi dzat yang jiwaku di tangan-Nya, kalau seandainya salah seorang di antara kalian menginfaqkan emas sebesar gunung Uhud, niscaya tidak akan mencapai segenggam kebaikan salah seorang di antara mereka tidak juga setengahnya.” (HR. Bukharidan Muslim).

Berbeda dengan sikap orang-orang ahlul bid’ah baik dari kalangan Rafidhah maupun Khawarij yang mencela dan meremehkan keutamaan para sahabat.

Ahlus Sunnah memandang bahwa para khalifah setelah Rasulullah r adalah Abu Bakar, kemudian Umar bin Khatab, ‘Utsman bin Affan, dan Ali bin Abi Thalib radiallahu anhum. Barangsiapa yang mencela salah satu di antara mereka, maka dia lebih sesat dari pada keledai karena bertentangan dengan nash dan ijma’ atas kekhalifahan mereka dalan urutan seperti ini.

Prinsip ketujuh:

Dan di antara prinsip-prinsip Ahlus Sunnah Wal Jamaah adalah mencintai ahlul bait sesuai dengan wasiat Rasulullah r dalam sabdanya:

(( أُذَكِّرُكُمُ اللهَ فِيْ أَهْلِ بَيْتِيْ ))

“Sesungguhnya aku mengingatkan kalian dengan ahli baitku"

Sedang yang termasuk ahli bait (keluarga) beliau adalah istri-istrinya sebagai ibu kaum mu’minin. Dan sungguh Allah telah berfirman tentang mereka setelah menegur mereka:

â uä!$|¡ÏY»t? ÄcÓÉ<¨Z9$# 4 á

“Wahai istri-istri Nabi …" (QS. Al Ahzaab: 32).

Kemudian mengarahkan nasihat-nasihat kepada mereka dan menjanjikan mereka dengan pahala yang besar, Allah berfirman:

] $yJ¯RÎ) ß??Í?ã? ª!$# |=Ïdõ?ã?Ï9 ãNà6Ztã }§ô_Íh?9$# ?@÷dr& ÏMø?t7ø9$# ö/ä.u?ÎdgsÜã?ur #[??ÎgôÜs? [

“Sesungguhnya Allah bermaksud hendak menghilangkan dosa dari kalian, hai ahlul bait dan mensucikan kalian sesuci-sucinya". (QS. Al Ahzaab: 33).

Pada dasarnya ahlul bait itu adalah saudara-saudara dekat Nabi r dan yang dimaksudkan di sini khususnya adalah yang shaleh di antara mereka. Sedang saudara-saudara dekat yang tidak shaleh, seperti pamannya, Abu Lahab, maka mereka tidak memiliki hak. Allah berfirman:

â ôM¬7s? !#y?t? �Ï1r& 5=ygs9 ¡=s?ur á

“Celakalah kedua tangan Abu Lahab, dan sungguh celaka dia.” (QS. Al Lahab: 1).

Mereka sekedar ada hubungan darah yang dekat dan bernisbat kepada Rasul r tanpa keshalehan dalam beragama (Islam) tidak ada manfaat dari Allah sedikitpun baginya, Rasul r bersabda:

(( يَا مَعْشَرَ قُرَيْشٍ اشْتَرُوْا أَنْفُسَكُمْ لاَ أُغْنِي عَنْكُمْ مِنَ اللهِ شَيْئًا, يَا عَبَّاسُ عَمَّ رَسُوْلِ اللهِ لاَ أُغْنِي عَنْكَ مِنَ اللهِ شَيْئًا, يَا صَفِيَّةُ عَمَّةَ رَسُـوْلِ اللهِ لاَ أُغْنِي عَنْكِ مِنَ اللهِ شَيْئاً, يَا فَاطِمَةُ بِنْتُ مُحَمَّدٍ سَلِيْنِيْ مِنْ مَـالِيْ مَا شِئْتِ لاَ أُغْنِي عَنْكِ مِنَ اللهِ شَيْئًا ))

“Hai kaum Quraisy, belilah diri-diri kamu, sebab aku tidak dapat memberi kamu manfaat di hadapan Allah sedikitpun, wahai Abbas paman Rasulullah, aku tidak dapat memberikan manfaat apapun di hadapan Allah. Wahai Shafiah bibi Rasulullah, aku tidak dapat memberi manfaat apapun di hadapan Allah, wahai Fathimah anak Muhammad, mintalah dari hartaku semaumu, aku tidak dapat memberikan manfaat apapun di hadapan Allah” (HR. Bukhari dan Muslim).

Dan saudara-saudara Rasulullah r yang shaleh tersebut mempunyai hak atas kita berupa penghormatan, cinta dan penghargaan, namun kita tidak boleh berlebih-lebihan. Mendekatkan diri dengan suatu ibadah kepada mereka. Adapun keyakinan bahwa mereka memiliki kemampuan untuk memberi manfaat atau mudharat selain dari Allah adalah bathil, sebab Allah telah berfirman:

â ö@è% �ÏoTÎ) Iw à7Ï=øBr& öNä3s9 #u??Ñ ?wur #Y?x©u� á

“Katakanlah (hai Muhammad) bahwasanya aku tidak kuasa mendatangkan kemudharatan dan manfaat bagi kalian." (QS. Al Jin: 21).

@è%â Hw à7Ï=øBr& ÓÅ¤øÿuZÏ9 $YèøÿtR ?wur #???Ñ ?wÎ) $tB uä!$x© ª!$# 4 öqs9ur àMZä. ãNn=ôãr& |=ø?tóø9$# ßNö?nYò6tGó?]w z`ÏB Î?ö?y?ø9$# $tBur zÓÉ_¡¡tB âäûq?¡9$# á

“Katakanlah (hai Muhammad): "Aku tidak memiliki manfaat atau mudharat atas diriku kecuali apa-apa yang dikehendaki oleh Allah, kalaulah aku mengetahui yang ghaib sungguh aku akan perbanyak berbuat baik dan aku tidak akan ditimpa kemudharatan". (QS. Al A’raf: 188).

Apabila Rasulullah r saja demikian, maka bagaimana pula yang lainnya. Jadi apa yang diyakini sebagian orang terhadap kerabat Rasulullah r adalah suatu keyakinan yang bathil.

Prinsip kedelapan:

Dan di antara prinsip Ahlus Sunnah Wal Jamaah adalah membenarkan adanya karamah para wali, yaitu apa-apa yang Allah perlihatkan melalui tangan-tangan sebagian mereka berupa hal-hal yang luar biasa sebagai penghormatan kepada mereka sebagaimana hal tersebut telah ditunjukkan dalam Al Qur’an dan As Sunnah.

Sedang golongan yang mengingkari adanya karamah-karamah tersebut di antaranya Mu’tazilah dan Jahmiyah, yang pada hakikatnya mereka mengingkari sesuatu yang diketahuinya.

Akan tetapi kita harus mengetahui bahwa ada sebagian manusia pada zaman kita sekarang yang tersesat dalam masalah karamah, bahkan berlebih-lebihan, sehingga menganggap hal-hal yang sebenarnya bukan termasuk karamah, berupa; jampi-jampi, pekerjaan para ahli sihir, syetan-syetan dan para pendusta.

Perbedaan karamah dan kejadian yang luar biasa lainnya itu jelas. Karamah adalah kejadian luar biasa yang diperlihatkan Allah kepada para hamba-Nya yang shaleh, sedang sihir adalah keluar-biasaan yang biasa diperlihatkan para tukang sihir dari orang-orang kafir dan atheis dengan maksud untuk menyesatkan manusia dan mengaruk harta mereka. Karamah bersumber pada ketaatan, sedang sihir bersumber pada kekafiran dan kemaksiatan.

Prinsip kesembilan:

Dan di antara prinsip-prinsip Ahlus Sunnah Wal Jamaah adalah bahwa dalam berdalil selalu mengikuti apa-apa yang datang dari Kitab Allah dan Sunnah Rasulullah r baik secara lahir maupun batin dan mengikuti apa-apa yang dijalankan oleh para sahabat dari kaum Muhajirin maupun Anshar pada umumnya dan khususnya mengikuti Khulafaurrasyidin sebagaimana wasiat Rasulullah r dalam sabdanya:

(( عَلَيْكُمْ بِسُنَّتِيْ وَسُنَّةِ الْخُلَفَاءِ الرَّاشِدِيْنَ الْمَهْدِيِّيْنَ ))

“Berpegang teguhlah kamu kepada sunnahku, dan sunnah Khulafaurrasyidin yang mendapat petunjuk”

Dan Ahlus Sunnah Wal Jamaah tidak mendahulukan perkataan siapapun atas firman Allah dan sabda Rasulullah r. Oleh karena itu mereka dinamakan Ahlul Kitab was Sunnah.

Setelah mengambil dasar Al Qur’an dan As Sunnah mereka mengambil apa-apa yang telah disepakati ‘ulama umat ini. Inilah yang disebut dasar ketiga yang selalu dijadikan sandaran setelah dua dasar yang pertama; yakni Al Qur’an dan As Sunnah.

Segala hal yang diperselisihkan manusia selalu dikembalikan kepada Al Kitab dan As Sunnah. Allah telah berfirman:

â bÎ*sù ÷Läêôãu�»uZs? �Îû &äóÓx« çnr�?ã?sù �n<Î) «!$# ÉAqß?§?9$#ur bÎ) ÷LäêYä. tbqãZÏB÷sè? «!$$Î/ ÏQöqu?ø9$#ur Í?½zFy$# 4 y7Ï9¨s? Ö?ö?yz ß`|¡ômr&ur ¸x?Írù's? á

“Maka jika kalian berselisih tentang sesuatu, kembalikanlah kepada Allah dan Rasul-Nya jika kamu benar-benar beriman pada Allah dan hari akhir, yang demikian itu adalah lebih baik bagimu dan lebih baik akibatnya”. (QS. An Nisa’: 59).

Ahlus Sunnah tidak meyakini adanya kema’suman (terpelihara dari berbuat dosa) seseorang selain Rasulullah r dan mereka tidak berta’assub (fanatik) pada suatu pendapat sampai pendapat tersebut bersesuaian dengan Al Kitab dan As Sunnah. Mereka meyakini bahwa mujtahid itu bisa salah dan benar dalam ijtihadnya. Dan tidak boleh berijtihad sembarangan kecuali mereka yang telah memenuhi persyaratan tertentu menurut ahlul ‘ilmi.

Perbedaan-perbedaan di antara mereka dalam masalah ijtihad tidak boleh mengharuskan adanya permusuhan dan saling memutuskan hubungan di antara mereka, sebagaimana yang dilakukan oleh orang-orang yang ta'assub (fanatik) dan ahli bid’ah. Sungguh mereka tetap mentolerir perbedaan yang wajar, bahkan mereka tetap saling mencinta, loyal satu sama yang lain; sebagian mereka tetap shalat di belakang yang lain betapapun ada perbedaan masalah fiqh di antara mereka. Sedang ahli bid’ah memusuhi, mengkafirkan dan menghukumi sesat kepada setiap orang, yang menyimpang dari golongan mereka.

PENUTUP

Kemudian dengan adanya prinsip-prinsip yang telah dikemukakan di atas, mereka senantiasa berakhlak mulia sebagai pelengkap aqidah yang diyakini.

Di antara sifat-sifat yang agung itu adalah:

1. Mereka beramar ma’ruf, nahi mungkar seperti yang diwajibkan syari’at dalam firman Allah berikut ini:

â öNçGZä. u?ö?yz >p¨Bé& ôMy_Í?÷zé& Ä¨$¨Y=Ï9 tbrÞ?ßDù's? Å$rã?÷èyJø9$$Î/ ?cöqyg÷Ys?ur Ç`tã Í?x6ZßJø9$# tbqãZÏB÷sè?ur «!$$Î/ 3 á

“Jadilah kalian umat yang terbaik yang dilahirkan untuk manusia, beramar ma’ruf dan nahi mungkar dan kalian beriman kepada Allah.” (QS. Ali Imran: 110).

(( مَنْ رَأَى مِنْكُمْ مُنْكَرًا فَلْيُغَيِّرْهُ بِيَدِهِ فَإِنْ لَمْ يَسْتَطِعْ فَبِلِسَانِهِ، فَإِنْ لَمْ يَسْتَطِعْ فَبِقَلْبِهِ, وَذَلِكَ أَضْعَفُ الإِيْمَانِ ))

“Barangsiapa di antara kamu menyaksikan suatu kemungkaran, maka hendaklah ia merubahnya dengan tangannya, apabila tidak mampu maka rubahlah dengan lisannya, dan apabila tidak mampu maka dengan hatinya, dan yang demikian itulah selemah-lemahnya iman". (HR. Muslim: 2/ 22, syarah Nawawi).

Sekali lagi, amar ma’ruf dan nahi mungkar hanya terhadap apa-apa yang diwajibkan oleh syari’at, sedang orang-orang Mu’tazilah dalam beramar ma’ruf dan nahi mungkar tidak mengikuti apa-apa yang diwajibkan oleh syariat, sehingga mereka berpandangan bahwa amar ma’ruf dan nahi mungkar adalah tidak mentaati para pemimpin kaum muslimin apabila mereka melakukan perbuatan maksiat, walaupun belum termasuk perbuatan kufur. Sedang Ahlus Sunnah Wal Jamaah memandang wajib menasihati mereka dalam hal kemaksiatannya tanpa harus keluar memberontak mereka.

Hal ini dilakukan dalam rangka mempersatukan kata dan menghindari perpecahan serta perselisihan. Syaikhul Islam Ibnu Taimiah berkata: "barang kali hampir tidak dikenal suatu kelompok memberontak terhadap pemilik kekuasaan kecuali lebih banyaknya kerusakan yang terjadi daripada terhapusnya kemungkaran (melalui cara pemberontakan tersebut).

2. Ahlus Sunnah Wal Jamaah tetap menjaga tegaknya syi’ar Islam baik dengan menegakkan shalat jum’at dan shalat berjamaah sebagai pembeda terhadap kalangan ahli bid’ah dan orang-orang munafiq yang tidak mendirikan shalat Jum’at maupun shalat jamaah.

3. Memberikan nasehat bagi setiap muslim, bekerja sama dan tolong-menolong dalam kebajikan dan taqwa sebagaimana sabda Nabi Muhammad r :

(( الدِّيْنُ النَّصِيْحَةُ قُلْنَا: لِمَنْ؟ قَالَ: لِلَّهِ وَلِكِتَابِهِ وَلِرَسُوْلِهِ وَلِأَئِمَّةِ الْمُسْلِمِيْنَ وَعَامَّتِهِمْ ))

“Agama itu nasihat; kami bertanya: untuk siapa? Beliau menjawab: Untuk Allah, Kitab-Nya, Rasul-Nya dan para imam kaum muslimin serta kaum muslimin pada umumnya." ( HR. Muslim: 2/ 36, Syarah Nawawi).

(( المُؤْمِنُ لِلْمُؤْمِنِ كَالْبُنْيَانِ يَشُدُّ بَعْضُهُ بَعْضًا ))

“Orang mu’min bagi orang mu’min yang lain bagaikan satu bangunan yang satu sama yang lain saling mengokohkan”. (HR. Bukhari: 4/ 6026), Muslim: 16/139 syarah Nawawi).

4. Mereka tegar dalam menghadapi ujian-ujian dengan sabar ketika mendapat cobaan dan bersyukur ketika mendapatkan kenikmatan dan menerimanya sesuai dengan ketentuan Allah.

5. Bahwasanya mereka selalu berakhlak mulia dan beramal baik, berbuat baik kepada orang tua, menyambung tali persaudaraan, berlaku baik dengan tetangga, dan mereka senantiasa melarang dari sikap bangga, sombong, dzalim, sesuai dengan firman Allah:

â * (#rß?ç6ôã$#ur ©!$# ?wur (#qä.Î?ô³è@ ¾ÏmÎ/ $Z«ø?x© ( Èûøït$Ï!¨uqø9$$Î/ur $YZ»|¡ômÎ) �É?Î/ur 4�n1ö?à)ø9$# 4�yJ»tGu?ø9$#ur ÈûüÅ3»|¡yJø9$#ur Í�$pgù:$#ur �Ï? 4�n1ö?à)ø9$# Í�$pgù:$#ur É=ãYàfø9$# É=Ïm$¢Á9$#ur É=/Zyfø9$$Î/ Èûøó$#ur È@?Î6¡¡9$# $tBur ôMs3n=tB öNä3ãZ»yJ÷?r& 3 ¨bÎ) ©!$# ?w ?=Ïtä? `tB tb%?2 Zw$tFø?èC #·�qã?sù á

“Sembahlah Allah dan janganlah kamu mempersekutukan-Nya dengan sesuatupun. Dan berbuat baiklah kepada dua orang ibu bapak, karib kerabat, anak yatim, orang-orang miskin, tetangga yang dekat, dan yang jauh, teman sejawat, ibnu sabil dan hamba sahayamu, sesungguhnya Allah tidak menyukai orang-orang yang sombong lagi membanggakan diri.” (QS. An Nisaa: 36).

(( أَكْمَلُ الْمُؤْمِنِيْنَ إِيْمَانًا أَحْسَنُهُمْ خُلُقًا ))

“Yang paling sempurna imannya di antara kaum mu’minin adalah yang baik akhlaknya.” (HR. Ahmad: no: 7396, Tirmidzi: 3/ 1162, Abu Daud: 5/ 4682, dan Al Haitsamy, no: 1311,-1926).

Kita memohon kepada Allah Y agar berkenan menjadikan kita semua bagian dari mereka dan tidak menjadikan hati kita condong kepada kekafiran setelah diberi petunjuk (hidayah-Nya) dan semoga shalawat serta salam terlimpah kepada Nabi kita Muhammad r , keluarganya beserta sahabat-sahabatnya. Aamin.

([1] ) Dikeluarkan oleh Imam Al Bukhari 4/ 3641, 7460, dan Imam Muslim 5/ juz : 13, hal: 65-67, pada syarah Imam Nawawi.

([2] ) Dikeluarkan oleh Abu Dawud: 5/4607 dan tirmidzi: 5/2676 dan dia berkata hadits ini hasan shahih, juga oleh Imam Ahmad: 4/ 126-127, dan Ibnu Majah : 1/ 43.

([3] ) Diriwayatkan oleh Tirmidzi: 5/ 2641, dan Al Hakim dalam mustadraknya: 1/ 128-129, dan Al Ajuri dalam Asy Syari’ah : 16, dan Imam Al Lalikaai dalam syarah ushul I’tiqaad Ahlis sunnah Wal jamaah: 1/ 145-147.

([4] ) Diriwayatkan oleh Bukhari:3/3650. dan Muslim : 6/ 86.


id_Hukum_Perhiasan_Wanita

( Index )

Translations to other languges

Hukum-Hukum Perhiasan Wanita

﴿ أحكام في زينة المرأة ﴾

] Indonesia – Indonesian – [ إندونيسي

Shaleh Al-Fauzan

Terjemah: Team Indonesia

Editor : Eko Haryanto Abu Ziyad

2009 - 1430

﴿ أحكام زينة المرأة ﴾

« باللغة الإندونيسية »

صالح بن فوزان الفوزان

ترجمة: الفريق الإندونيسي

مراجعة: أبو زياد إيكو هاريانتو

2009 - 1430

بسم الله الرحمن الرحيم

Hukum Perhiasan Wanita

Segala puji bagi Allah, shalawat serta salam atas dia yang diutus sebagai rahmat bagi seluruh alam, Nabi kita Muhammad, juga keluarga dan para sahabat beliau seluruhnya, amma ba'du:

Dituntut dari wanita untuk mempraktekkan amalan-amalan fitrah yang khusus dan sesuai untuknya dengan memotong kuku dan menjaganya, karena pemotongan kuku merupakan amalan sunnah sebagaimana kesepakatan para ulama, juga karena ia termasuk dari bagian fitrah yang terdapat dalam Hadits, yang mana dalam pemotongannya terdapat kebersihan dan keindahan, sedangkan dalam pembiarannya untuk tetap panjang terdapat keraguan, penyerupaan dengan binatang buas, menumpuknya kotoran serta menahan sampainya air wudhu kedalamnya. Sebagian wanita Muslimah telah terfitnah dengan memanjangkan kuku dikarenakan oleh peniruannya terhadap wanita kafir dan karena kebodohannya terhadap sunnah.

Dituntut pula dari wanita Muslimah untuk memanjangkan rambut kepala, dan diharamkan bagi dia untuk memotongnya kecuali dalam keadaan darurat. Berkata Syeikh Muhammad bin Ibrahim Al-Syeikh rahimahullah dalam kitab Majmu Fatawa: [Adapun rambut kepala wanita, maka ia tidak boleh dipotong, sebagaimana yang telah diriwayatkan oleh Nasa'i dalam kitab sunannya dengan sanad dari Ali t, dan riwayat Al-Bazzar dengan sanadnya dalam Musnadnya dari Utsman t, serta riwayat ibnu Jarir dengan sanadnya dari Ikrimah t, mereka berkata: (Rasulullah r telah melarang wanita dari memotong rambutnya). Sedangkan larangan apabila datang dari Nabi r maka ia mengandung pengharaman selama tidak terdapat penyelisihnya. Berkata Mulla Ali Qori dalam kitab Al-Mirqot syarh Al-Misykat: perkataan (Wanita dari memotong rambutnya) itu karena ia merupakan pangkal bagi wanita, seperti jenggot pada pria dalam penampilan dan keindahan]

Sedangkan pencukuran wanita terhadap rambutnya, apabila diperlukan selain dari perhiasan –seperti dia yang tidak dapat merawatnya atau terlalu panjang dan menyulitkan dirinya- maka ia diperbolehkan untuk dicukur sesuai dengan kebutuhan, sebagaimana yang dilakukan oleh istri-istri Nabi r setelah beliau wafat, agar mereka dapat meninggalkan berhias setelah beliau wafat dan merasa tidak memerlukan pemanjangan rambut.

Adapun jika tujuan seorang wanita dalam mencukur rambutnya adalah untuk mengikuti wanita-wanita kafir dan fasik atau menyerupai laki-laki, maka yang seperti ini tidak diragukan lagi merupakan suatu keharaman, dikarenakan adanya larangan untuk menyerupai orang-orang kafir secara umum dan juga larangan wanita untuk menyerupai laki-laki.

Adapun jika tujuannya adalah untuk berhias, maka yang saya ketahui bahwa ia tidak diperbolehkan.

Berkata Syeikh Muhammad Al-Amin As-Syinqithi rahimahullah dalam kitab Adhwaul Bayan: [Sesungguhnya dari kebiasaan yang telah berjalan pada kebanyakan Negara tentang mencukurnya wanita terhadap rambut kepalanya hingga mendekati pangkalnya adalah merupakan kebiasaan wanita barat yang menyelisihi apa yang ada pada wanita-wanita Muslimah dan wanita-wanita Arab sebelum datangnya Islam, ia merupakan salah satu dari penyelewengan yang musibahnya mencakup agama, akhlak, ciri khas dan lain sebagainya]

Kemudian beliau menjawab tentang Hadits: (Bahwa para istri Nabi r memotong rambut mereka sampai mendekati batas telinga). Bahwa mereka mencukur rambut-rambutnya setelah beliau r wafat, karena mereka dahulu berhias pada saat beliau masih hidup, dan hiasan yang paling indah adalah rambut-rambut mereka, adapun setelah beliau wafat maka bagi mereka ada suatu hukum khusus yang tidak disamai oleh siapapun dari seluruh wanita yang ada dimuka bumi ini, yaitu terputusnya keinginan mereka secara keseluruhan dari pernikahan, dan keputus asaan mereka darinya tidak mungkin tercampur oleh perasaan tamak, mereka bagaikan wanita yang sedang beriddah dan terkurung sampai meningal dikarenakan oleh wafatnya Nabi, Allah berfirman:

" وَمَا كَانَ لَكُمْ أَنْ تُؤْذُوا رَسُولَ اللَّهِ وَلَا أَنْ تَنْكِحُوا أَزْوَاجَهُ مِنْ بَعْدِهِ أَبَدًا إِنَّ ذَلِكُمْ كَانَ عِنْدَ اللَّهِ عَظِيمًا "

"Dan tidak boleh kamu menyakiti (hati) Rasulullah dan tidak (pula) mengawini isteri- isterinya selama-lamanya sesudah ia wafat. Sesungguhnya perbuatan itu adalah amat besar (dosanya) di sisi Allah" [QS. Al-Ahzab: 53] perasaan tidak membutuhkan lagi terhadap laki-laki secara keseluruhan bisa menjadi penyebab diperbolehkannya berlepas diri dari hiasan yang tidak diperbolehkan pada selainnya. Sebagaimana tidak diperbolehkannya bagi wanita untuk menta'ati suaminya ketika dia memerintahkan dirinya untuk melakukan hal tersebut, karena tidak ada keta'atan terhadap makhluk dalam berbuat maksiat kepada Sang Pencipta).

Oleh karena itu para wanita berkewajiban untuk memelihara rambut kepalanya, merawat dan mengikatnya, dia tidak diperbolehkan untuk menumpukkannya diatas kepala atau pada bagian depannya. Berkata syeikh Muhammad bin Ibrahim: [Adapun apa yang dikerjakan oleh sebagian wanita Muslimah pada zaman sekarang dari pembagian rambut kesamping dan mengumpulkannya pada bagian depan atau diatas kepala, sebagaimana yang dilakukan oleh wanita Barat – maka hal ini tidak diperbolehkan, karena adanya unsur peniruan terhadap wanita-wanita kafir]

عن أبي هريرة رضي الله عنه في حديث طويل قال: قال رسول الله صلى الله عليه وسلم: " صنفان من أهل النار لم أرهما, قوم معهم سياط كأذناب البقر يضربون بها الناس, ونساء كاسيات عاريات, مائلات مميلات, رؤوسهن كأسنمة البخت العجاف, لا يدخلن الجنة ولا يجدنا ريحها, وإن ريحها ليوجد من مسيرة كذا وكذا " )رواه مسلم (

Dari Abu Hurairah t dalam Hadits yang panjang berkata: bersabda Rasulullah r: "Ada dua kelompok penghuni neraka yang belum pernah aku lihat: suatu kaum yang memiliki pecut seperti ekor sapi dan dipergunakan untuk memukul orang lain, dan wanita-wanita yang berpakaian namun telanjang, berjalan sambil berlenggak-lenggok, kepala mereka bagaikan punuk unta, mereka tidak akan masuk surga dan tidak pula dapat mencium wanginya, padahal wangi surga dapat tercium dari jarak sekian dan sekian" [HR. Muslim] sebagian dari ulama ada yang menafsirkan sabda beliau: "berjalan sambil berlenggak-lenggok" bahwa para wanita menyisir miring, lalu diikuti oleh yang lainnya, dan ini adalah bentuk sisiran wanita Barat serta mereka yang menirunya dari para wanita Muslimah.

Sebagaimana wanita Muslimah dilarang untuk memotong rambut kepala atau mencukurnya tanpa adanya kebutuhan, maka sesungguhnya iapun dilarang untuk menyambung dan menambahnya dengan rambut lain, sebagaimana yang diriwayatkan oleh Bukhori dan Muslim: [Rasulullah r melaknat al-washilah dan al-mustaushilah], al-washilah: wanita yang menyambung rambutnya dengan rambut lain, al-mustaushilah: wanita yang bekerja menyambungkan untuk orang lain, karena padanya terdapat pemalsuan.

Diantara penyambungan rambut yang diharamkan adalah pemakaian al-barukah (konde rambut) yang telah dikenal pada zaman sekarang ini. Bukhori, Muslim dan lainnya meriwayatkan: bahwa Mu'awiyah t berkhutbah pada saat mendatangi Madinah, lalu mengeluarkan segumpalan rambut sambil berkata: kenapa wanita-wanita kalian menggunakan yang seperti ini pada kepalanya?! Saya telah mendengar Rasulullah r bersabda: "Tidak ada seorang wanitapun yang memakai pada kepalanya rambut wanita lain kecuali ia telah melakukan kedustaan". Al-barukah adalah rambut buatan yang menyerupai rambut kepala, dan dalam pemakaiannya terdapat kedustaan.

Dan diharamkan pula atas wanita Muslimah untuk menghilangkan rambut alisnya atau menghilangkan sebagiannya, dengan cara apapun dari cukur, gunting atau menggunakan bahan perontok untuknya, karena ini adalah nams yang telah dilaknat pelakunya oleh Nabi r, beliau telah melaknat an-namishoh wal mutanammishoh. An-namishoh: adalah wanita yang menghilangkan bulu kedua alisnya, atau sebagiannya dengan tujuan berhias –menurut persangkaannya-, dan mutanammishoh: adalah wanita yang mengerjakannya untuk orang lain. Ini termasuk dari perubahan atas ciptaan Allah yang telah diikrarkan oleh setan bahwa dia akan memerintahkan anak cucu Adam untuk melakukannya, sebagaimana yang telah Allah kisahkan dalam firman-Nya: "dan akan aku suruh mereka (mengubah ciptaan Allah), lalu benar-benar mereka mengubahnya" [QS. An-Nisaa: 119].

وفي الصحيح عن ابن مسعود رضي الله عنه قال: " لعن الله الواشمات والمستوشمات والنامصات والمتنمصات والمتفلجات للحسن المغيرات خلق الله عز وجل "

Dalam shahih Bukhori, bahwasanya Ibnu Mas'ud t berkata: (Allah melaknat wanita yang mentato dan minta ditato, mencabut bulu alis dan minta dicabutkan bulu alisnya, serta wanita yang merenggangkan giginya untuk kecantikan, mereka telah merubah ciptaan Allah), kemudian beliau melanjutkan: (tidakkah aku melaknat dia yang telah dilaknat oleh Rasulullah r? Dimaksud oleh beliau adalah firman Allah Ta'ala: "Apa yang diberikan Rasul kepadamu, maka terimalah. Dan apa yang dilarangnya bagimu, maka tinggalkanlah" [QS. Al-Hasyr: 7], permasalahan ini disebutkan oleh Ibnu Katsir dalam kitab tafsirnya.

Telah terfitnah oleh permasalahan berbahaya ini, yang mana ia termasuk dari dosa-dosa besar, wanita-wanita yang ada pada hari ini, bahkan pencabutan bulu alis seolah-olah telah menjadi kebutuhan sehari-hari, seorang wanita tidak boleh menuruti suaminya jika dia memerintahkan untuk melakukan hal tersebut, karena termasuk dari maksiat.

Diharamkan pula bagi wanita Muslimah untuk merenggangkan giginya demi untuk kecantikan, yaitu dengan cara mendinginkannya dengan sebuah alat hingga menjadikannya sedikit merenggang dengan harapan agar terlihat lebih indah. Adapun jika terdapat gangguan pada giginya dan membutuhkan sedikit perataan untuk menghilangkan gangguan tersebut, atau padanya terdapat karang gigi yang membutuhkan perbaikan demi untuk menghilangkannya, maka hal tersebut diperbolehkan, karena ini termasuk dari pengobatan, dan dilakukan oleh seorang Dokter spesialis.

Diharamkan pula bagi seorang wanita untuk mentato tubuhnya, karena Nabi r telah melaknat al-wasyimah dan al-mustausyimah, al-wasyimah adalah: wanita yang melobangi tangan atau wajahnya dengan jarum, kemudian mengisinya dengan alkohol atau tinta, al-mustausyimah adalah: wanita yang bekerja untuk itu. Ini adalah perbuatan yang diharamkan dan termasuk dari dosa-dosa besar, karena Nabi r telah melaknat dia yang melakukan dan yang dilakukan atasnya, sedangkan pelaknatan tidak terjadi kecuali pada salah satu dari dosa-dosa besar.

Adapun pemakaian pacar bagi wanita dan pewarnaan rambutnya, telah berkata imam Nawawi dalam kitab al-majmu': [adapun pewarnaan kedua tangan dan kaki dengan pacar, maka ia dianjurkan bagi wanita yang telah menikah, karena adanya beberapa Hadits yang terkenal]

Beliau mengisyaratkan kepada apa yang diriwayatkan oleh Abu Dawud: bahwa seorang wanita bertanya kepada A'isyah ra tentang penggunaan pacar, maka beliau menjawab: [hal tersebut diperbolehkan, akan tetapi aku membencinya karena kekasihku Rasulullah r tidak menyukai baunya] (HR. Nasa'i). berkata pula A'isyah ra: seorang wanita mengulurkan tangannya yang memegang buku dari balik kain penghalang kepada Rasulullah r, kemudian Nabi r menahan tangannya sambil berkata: "Aku tidak tahu apakah ini tangan laki-laki ataukah perempuan?" wanita tersebut menjawab: bahkan ini adalah tangan perempuan, berkatalah beliau: "jika seorang perempuan niscaya anda akan merubah kuku tangan" maksudnya adalah dengan pacar [HR. Abu Dawud dan Nasa'i]. akan tetapi hendaklah seorang wanita tidak mewarnai kukunya dengan sesuatu yang membeku dan menghalangi ketika bersuci, serti pewarnaan dengan manicure.

Adapun pewarnaan wanita terhadap rambut kepalanya, apabila ia telah beruban maka hendaklah dia mewarnainya dengan selain warna hitam, dikarenakan keumuman larangan Nabi r dari pewarnaan dengan hitam. Berkata Imam Nawawi dalam kitab Riyadhus sholihin: bab larangan bagi laki-laki dan wanita untuk mewarnai rambutnya dengan warna hitam, beliaupun berkata dalam kitab al-majmu': (tidak ada perbedaan dalam larangan dari pewarnaan dengan hitam antara laki-laki dan perempuan, inilah madzhab kami). Adapun pewarnaan wanita terhadap rambutnya yang berwarna hitam agar berubah kepada warna lain, yang saya ketahui bahwa perbuatan ini tidak diperbolehkan, karena dia tidak memiliki kebutuhan akannya, sebab warna hitam bagi rambut adalah keindahan, bukan kerancuan yang membutuhkan perubahan, juga karena hal tersebut merupakan peniruan terhadap wanita-wanita kafir.

Diperbolehkan bagi wanita untuk menggunakan perhiasan yang terbuat dari emas dan perak, sebagaimana yang telah berjalan, dan ini merupakan ijma' para ulama, akan tetapi dia tidak boleh menampakkan perhiasannya kepada laki-laki yang bukan muhrimnya, bahkan dia berkewajiban untuk menutupinya, pada khususnya ketika keluar dari rumah dan memungkinkan laki-laki untuk melihatnya, karena yang demikian itu merupakan fitnah. Telah dilarang untuk terdengar oleh laki-laki suara perhiasan kaki yang berada dibalik pakaiannya, maka bagaimana dengan perhiasan yang tampak? Allah berfirman: "Dan janganlah mereka memukulkan kakinya agar diketahui perhiasan yang mereka sembunyikan" [QS. An-Nuur: 31], Wallahu a'lam.


id_Pentingnya_Memperhatikan_Pendidikan_para_Pemuda

( Index )

Translations to other languges

Pentingnya Memperhatikan Pendidikan Para Pemuda

] Indonesia – Indonesian – [ إندونيسي

Diringkas dari al-Khutab al-Mimbariyyah

Syaikh Shalih bin Fauzan al-Fauzan

Editor : Eko Haryanto Abu Ziyad

2014 - 1435

أهمية تربية الشباب في الإسلام

« باللغة الإندونيسية »

مقتبسة من كتاب : الخطب المنبرية

للشيخ صالح بن فوزان الفوزان

ترجمة : فريق موقع مجلة السنة باللغة الإندونيسية

مراجعة: أبو زياد إيكو هاريانتو

2014 - 1435

Pentingnya Memperhatikan Pendidikan Para Pemuda

 Bertakwalah kepada Allah dengan sebenar-benar takwa. Berpegang teguhlah dengan tali Allah. Ingatlah, kebahagiaan itu hanya bisa diraih dengan berpegang teguh dengannya. Bersyukurlah kepada Allah. Dengan bersyukur, niscaya kenikmatan itu akan senantiasa bertambah.

Masa muda merupakan masa keemasan, masa produktif. Masa yang paling gemilang untuk mengumpulkan bekal sebanyak-banyaknya menuju akhirat. Sehingga Islam sangat memperhatikan kepada para pemuda. Demikian halnya dengan Nabi Muhammad Shallallahu ‘alaihi wa sallam, beliau sangat memberikan perhatian kepada para pemuda. Di antaranya Rasulullah Shallallahu ‘alaihi wa sallam bersabda:

((سَبْعَةٌ يُظِلُّهُمْ اللَّهُ فِي ظِلِّهِ يَوْمَ لَا ظِلَّ إِلَّا ظِلُّهُ الْإِمَامُ الْعَادِلُ وَشَابٌّ نَشَأَ فِي عِبَادَةِ رَبِّهِ)) [متفق عليه]

Tujuh orang yang akan dilindungi oleh Allah pada hari yang tidak ada perlindungan kecuali perlindungan-Nya, (yaitu) pemimpin yang adil dan seorang pemuda yang tumbuh dalam ketaatan kepada Allah. [Muttafqun alaihi].

Tanggung jawab untuk terbentuknya pemuda-pemuda tangguh dan generasi yang taat, itu merupakan kewajiban dan tugas yang besar di pundak para orang tua, agar mendidik anak-anaknya semenjak dini dengan pendidikan yang benar, yaitu pendidikan yang diajarkan oleh Islam, sebagaimana Rasulullah Shallallahu ‘alaihi wa sallam bersabda:

((مُرُوا أَوْلَادَكُمْ بِالصَّلَاةِ وَهُمْ أَبْنَاءُ سَبْعِ سِنِينَ وَاضْرِبُوهُمْ عَلَيْهَا وَهُمْ أَبْنَاءُ عَشْرٍ وَفَرِّقُوا بَيْنَهُمْ فِي الْمَضَاجِعِ )) [رواه أبو داود]

Perintahkanlah anak-anak kalian agar menunaikan shalat ketika mereka berumur tujuh tahun dan pukullah mereka ketika telah berumur sepuluh tahun, dan pisahkanlah tempat tidurnya. [HR Abu Dâwud].

Hadits ini, meskipun berhubungan dengan mendidik anak dalam masalah shalat, akan tetapi, sesungguhnya mencakup pendidikan lainnya dari syariat Islam. Rasulullah Shallallahu ‘alaihi wa sallam juga bersabda kepada Ibnu ‘Abbâs yang pada saat itu beliau masih kecil:

((يَا غُلَامُ إِنِّي أُعَلِّمُكَ كَلِمَاتٍ احْفَظْ اللَّهَ يَحْفَظْكَ احْفَظْ اللَّهَ تَجِدْهُ تُجَاهَكَ إِذَا سَأَلْتَ فَاسْأَلْ اللَّهَ وَإِذَا اسْتَعَنْتَ فَاسْتَعِنْ بِاللَّهِ)) [رواه الترميذي]

Wahai, anak kecil! Sesunguhnya aku akan mengajarkan kepadamu beberapa kalimat; jagalah Allah, niscaya Allah akan menjagamu; jagalah Allah, niscaya engkau akan mendapatkan Dia selalu di hadapanmu; apabila engkau minta, mintalah kepada Allah dan apabila engkau minta pertolongan, mintalah pertolongan kepada-Nya. [HR Tirmidzi].

Didiklah mereka dengan pendidikan Islam. Berilah para pemuda itu dengan pengarahan yang benar. Hendaklah orang tua menjadi teladan yang baik bagi anaknya, sehingga menjadikannya sebagai qudwah hasanah.

Salah satu wasilah yang sangat membantu dalam membentuk kepribadian anak, adalah dengan membersihkan rumah-rumah kita dari berbagai sarana yang dapat membawa kepada kerusakan, sehingga seorang anak akan selamat dari berbagai penyelewengan, akan selalu terjaga fithrahnya, dan menjadi anak shâlih yang akan memberikan manfaat bagi kedua orang tuanya; tidak hanya di dunia, tetapi juga di akhirat kelak. Kemudian Allah Subhanahu wa Ta’ala akan mengumpulkannya bersama kedua orang tuanya di surga. Allah Subhanahu wa Ta’ala berfirman,

﴿ وَالَّذِينَ آمَنُوا وَاتَّبَعَتْهُمْ ذُرِّيَّتُهُمْ بِإِيمَانٍ أَلْحَقْنَا بِهِمْ ذُرِّيَّتَهُمْ وَمَا أَلَتْنَاهُمْ مِنْ عَمَلِهِمْ مِنْ شَيْءٍ ۚ كُلُّ امْرِئٍ بِمَا كَسَبَ رَهِينٌ ﴾ [ الطور : 21]

Dan orang-orang yang beriman, dan yang anak cucu mereka mengikuti mereka dalam keimanan, Kami hubungkan anak cucu mereka dengan mereka, dan Kami tiada mengurangi sedikitpun dari pahala amal mereka. Tiap-tiap manusia terikat dengan apa yang dikerjakannya. [ath-Thûr/52 ayat 21]

Untuk mencapai kemuliaan yang agung ini, tentu membutuhkan kesabaran, perjuangan, dan perhatian yang besar dari para orang tua. Terlebih lagi pada zaman sekarang ini, berbagai fasilitas tersedia dan sangat mudah membahayakan akhlak dan kepribadian seorang anak. Pemuda pada zaman ini, ia bagaikan seekor kambing yang berada dalam kerumunan serigala yang siap menyantapnya.

Dengan demikian, kita dapat memahami mengapa para salafush-shalih sangat memperhatikan pendidikan anak-anaknya. Mereka berusaha menjadikan anak-anaknya sebagai penghafal Al-Qur`ân dan Sunnah Rasulullah Shallallahu ‘alaihi wa sallam . Mereka menyerahkan pendidikan anak-anaknya kepada para pengajar yang amanah. Bahkan tidak sedikit harta yang mereka keluarkan. Masa dan waktu yang panjang mereka luangkan. Semua ini, mereka korbankan demi mengharapkan tercapainya cita-cita, yaitu memiliki generasi yang taat kepada Allah. Mereka tidak membiarkan waktu-waktu yang ada kosong begitu saja menghiasi anak-anaknya, karena waktu yang kosong dapat berbahaya bagi seorang pemuda. Oleh karena itu, seorang pemuda yang memiliki kekuatan dan keinginan, harus memanfaatkan waktunya dengan kesibukan. Jagalah waktu mereka dengan sebaik-baiknya. Demikian pula, jangan memberikan kepada mereka harta yang berlebihan, tetapi berikanlah sesuai dengan kebutuhan. Allah Subhanahu wa Ta’ala berfirman:

﴿ وَالَّذِينَ إِذَا أَنْفَقُوا لَمْ يُسْرِفُوا وَلَمْ يَقْتُرُوا وَكَانَ بَيْنَ ذَٰلِكَ قَوَامًا ﴾ [ الفرقان : 67]
 Dan orang-orang yang apabila membelanjakan (harta), mereka tidak berlebihan, dan tidak (pula) kikir, dan adalah (pembelanjaan itu) di tengah-tengah antara yang demikian. [al-Furqân/25:67].

Adapun para guru atau para pendidik, sesungguhnya mereka memiliki tugas dan tanggung jawab yang besar untuk mendidik anak-anak kaum muslimin. Menjadikan mereka generasi Rabbani; generasi yang selalu berjalan di atas ketentuan Allah dan Rasul-Nya, generasi yang meneruskan perjuangan para sahabat, generasi yang siap mengemban dakwah Islam. Ajarkanlah kalimat tauhid, ajarkanlah sunnah-sunnah Rasululah Shallallahu ‘alaihi wa sallam , ajarkanlah akhlak mulia. Itulah tugas seorang guru yang merupakan tugas yang agung dan amanah yang besar.

Ketahuilah, sesungguhnya para musuh selalu berusaha merusak kepribadian pemuda Islam. Mereka selalu membuat makar untuk menjerumuskan para pemuda ke jurang kebinasaan. Para musuh Islam menyediakan berbagai fasilitas yang dapat menjerumuskan kepada syahwat untuk merusak akhlak pemuda Islam, seperti obat-obat terlarang untuk merusak akal sekaligus badan, bahkan para musuh Islam menyusup melalui pendidikan dengan cara memasukkan pelajaran yang tidak sesuai dengan norma-norma Islam. Pelajaran yang mengandung kemaksiatan, bahkan kekufuran kepada Allah Subhanahu wa Ta’ala. Tujuan utama para musuh itu ialah agar kaum muslimin berpaling dari ilmu Islam dan sibuk dengan ilmu-ilmu yang mereka inginkan. Itulah makar dan tipu daya musuh untuk menghancurkan kaum muslimin. Allah Subhanahu wa Ta’ala berfirman:

﴿ مَا يَوَدُّ الَّذِينَ كَفَرُوا مِنْ أَهْلِ الْكِتَابِ وَلَا الْمُشْرِكِينَ أَنْ يُنَزَّلَ عَلَيْكُمْ مِنْ خَيْرٍ مِنْ رَبِّكُمْ ﴾ [ البقرة : 105]

Orang-orang kafir dari Ahli Kitab dan orang-orang musyrik tiada menginginkan diturunkannya sesuatu kebaikan kepadamu dari Rabbmu. Dan Allah menentukan siapa yang dikehendaki-Nya (untuk diberi) rahmat-Nya (kenabian); dan Allah mempunyai karunia yang besar. [al-Baqarah/2 : 105].

Allah Subhanahu wa Ta’ala telah memperingatkan kaum muslimin dari makar dan tipu daya orang kafir dengan firman-Nya,

﴿ إِنَّ الَّذِينَ كَفَرُوا يُنْفِقُونَ أَمْوَالَهُمْ لِيَصُدُّوا عَنْ سَبِيلِ اللَّهِ ۚ فَسَيُنْفِقُونَهَا ثُمَّ تَكُونُ عَلَيْهِمْ حَسْرَةً ثُمَّ يُغْلَبُون ﴾ [ الأنفال : 36]

Sesungguhnya orang-orang yang kafir menafkahkan harta mereka untuk menghalangi (orang) dari jalan Allah. Mereka akan menafkahkan harta itu, kemudian menjadi sesalan bagi mereka, dan mereka akan dikalahkan. [al-Anfâl/8 : 36].

Akan tetapi, sungguh musuh-musuh Islam itu akan terkalahkan. Tetapi kapankah mereka dapat dikalahkan? Jawabanya, yaitu jika kaum muslimin tetap konsisten dengan perintah dan larangan Allah Shallallahu ‘alaihi wa sallam , berusaha menerapkan syariat Allah Subhanahu wa Ta’ala dalam kehidupan mereka, dan selalu berhati-hati dengan makar mereka.

Anak-anak kaum muslimin adalah tumpuan untuk masa yang akan datang. Merekalah yang akan membawa panji Islam. Semua itu akan terwujud, apabila pendidikan yang benar dimulai semenjak dini, dan yang paling berperan ialah orang tua dan guru. Sungguh, generasi yang shâlih akan mendatangkan manfaat, khususnya bagi kedua orang tuanya. Rasulullah Shallallahu ‘alaihi wa sallam bersabda:

(( إِذَا مَاتَ الْإِنْسَانُ انْقَطَعَ عَنْهُ عَمَلُهُ إِلَّا مِنْ ثَلَاثَةٍ إِلَّا مِنْ صَدَقَةٍ جَارِيَةٍ أَوْ عِلْمٍ يُنْتَفَعُ بِهِ أَوْ وَلَدٍ صَالِحٍ يَدْعُو لَهُ )) [رواه مسلم]

Apabila salah seorang meninggal maka akan terputus semua amalannya, kecuali tiga perkara (yaitu) shadaqah jariyah, ilmu yang bermanfaat, dan anak shalih yang senantiasa mendoakan kedua orang tuanya. [HR Muslim]

Oleh karena itu, bertakwalah kepada Allah Subhanahu wa Ta’ala dalam memegang amanah yang agung ini. jagalah anak-anak, para pemuda kita dari api neraka Jahannam.

﴿يَا أَيُّهَا الَّذِينَ آمَنُوا قُوا أَنْفُسَكُمْ وَأَهْلِيكُمْ نَارًا وَقُودُهَا النَّاسُ وَالْحِجَارَةُ عَلَيْهَا مَلَائِكَةٌ غِلَاظٌ شِدَادٌ لَا يَعْصُونَ اللَّهَ مَا أَمَرَهُمْ وَيَفْعَلُونَ مَا يُؤْمَرُونَ﴾ [ التحريم : 6]

Hai orang-orang yang beriman, peliharalah dirimu dan keluargamu dari api neraka yang bahan bakarnya adalah manusia dan batu; penjaganya malaikat-malaikat yang kasar, keras, dan tidak mendurhakai Allah terhadap apa yang diperintahkan-Nya kepada mereka dan selalu mengerjakan apa yang diperintahkan. [at-Tahrîm/66 : 6].

(Diringkas dari al-Khutab al-Mimbariyyah, karya Syaikh Shâlih bin Fauzân al-Fauzân)

Sumber: http://shoutussalam.com

[Disalin dari majalah As-Sunnah Edisi 08/Tahun XII/1429/2008M. Penerbit Yayasan Lajnah Istiqomah Surakarta, Jl. Solo-Purwodadi Km.8 Selokaton Gondangrejo Solo 57183 Telp. 0271-858197 Fax 0271-858196]


id_Tuntunan_Ibadah_Haji

( Index )

Translations to other languges

Tuntunan Ringkas Ibadah Haji

[ Indonesia - Indonesian - إندونيسي ]

Shaleh bin Fauzan bin Abdullah Al Fauzan

Diringkas dari buku Mulakhos Fiqihi dalam kitabul Hajj

Terjemah : Abu Zakaria Sutrisno

Editor : Eko Haryanto Abu Ziyad

2012 - 1433

مختصر في فقه الحج

« باللغة الإندونيسية »

الشيخ صالح بن فوزان الفوزان

مقتبسة من كتاب الملخص الفيقهي " كتاب الحج "

ترجمة: أبو زكريا سوترسنو

مراجعة: أبو زياد إيكو هاريانتو

2012 - 1433

Tuntunan Ringkas Ibadah Haji

Segala puji bagi Allah, Rabb semesta alam. Shalawat dan salam kepada Nabi kita Muhammad shalallahu ‘alaihiwasallam, keluarga dan sahabaatnya dan para pengikutnya.

Hukum Haji

Hukum menunaikan ibadah haji adalah wajib bagi yang mampu dengan kesepakatan kaum muslimin, serta fardhu kifayah bagi kaum muslimin tiap tahunnya. Diantara dalil dari Al Qur’an adalah firman Allah ta’ala,

قال الله تعالى: { وَلِلّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلاً } [آل عمران : ٩7]

Mengerjakan haji adalah kewajiban manusia terhadap Allah, yaitu (bagi) orang yang sanggup mengadakan perjalanan ke Baitullah . (Al Imran: 97)

Adapun dalil dari As Sunnah, Rasulullah shalallahu ‘alaihi wassalam bersabda, Islam dibangun atas lima perkara: Syahadat bawasanya tida ada sesembahan yang haq kecuali Allah dan Muhammad adalah utusan Allah, mendirikan shalat, membayar zakat, haji, dan puasa di bulan Ramadhan [1].

Syarat Wajib Haji

Diwajibkan haji bagi seseorang jika telah terpenuhi lima syarat: Islam, berakal, baligh, merdeka dan mampu. Yang disebut mampu adalah orang yang mampu melaksanakannya baik secara fisik maupun materi. Seperti mampu untuk berkendaraan, memiliki bekal yang cukup menempuh perjalannya serta meninggalkan nafkah yang cukup untuk anak, istri serta siapa saja yang menjadi tanggungannya. Jika mampu secara harta sedang fisiknya tidak, seperti karena tua ataupun sakit menahun maka boleh diwakilkan yang lainnya [2]. Dan untuk wanita ditambah syarat wajibnya dengan adanya mahram yang menemaninya untuk berhaji. Berdasar sabda Rasulullah shalallahu ‘alaihi wassalam, Tidaklah seorang wanita bersafar kecuali dengan disertai mahram, dan janganlah seorang laki-laki masuk (berkhalwat) dengannya kecuali disertai mahram [3].

Keutamaan Haji

Haji memiliki keutamaan yang besar dan pahala yang besar pula. Diantaranya sebagaimana dalam hadist, Tidak ada balasan bagi haji mabrur kecuali jannah [4]. Aisyah radhiyallahu anha pernah berkata, Kita melihat jihad adalah amalan yang paling utama, apakah kita (kaum wanita) tidak berjihad? Rasulullah bersabda, Bagi kalian ada jihad yang lebih baik dan paling bagus yaitu haji mabrur [5].

Miqat Haji

Secara bahasa miqat adalah batasan. Adapun secara istilah adalah tempat ibadah atau waktunya. Untuk haji ada dua miqat yaitu miqat zaman (waktu) dan miqat makan (tempat). Miqat zaman untuk haji yaitu bulan Syawal, Dzulqa’dah dan 10 hari awal Dzulhijjah, Allah berfirman,

قال الله تعالى: { الْحَجُّ أَشْهُرٌ مَّعْلُومَاتٌ فَمَن فَرَضَ فِيهِنَّ الْحَجَّ فَلاَ رَفَثَ وَلاَ فُسُوقَ وَلاَ جِدَالَ فِي الْحَجِّ } [البقرة : 1٩7]

(Musim) haji adalah beberapa bulan yang dimaklumi , barangsiapa yang menetapkan niatnya dalam bulan itu akan mengerjakan haji, maka tidak boleh rafats , berbuat fasik dan berbantah bantahan di dalam masa mengerjakan haji. (Al Baqarah: 197)

Adapun miqat makani yaitu batasan yang tidak boleh dilewati bagi orang yang mau berhaji kecuali sudah dalam keadaan berihram. Rasulullah telah menjelaskan miqat-miqat tersebut, sebagaimana hadist Ibnu Abbas dia berkata, Rasulullah telah menetapkan bagi penduduk Madinah (miqatnya adalah) Dzul Hulaifah, Juhfah untuk penduduk Syam, Qorn Manazil untuk penduduk Nejed, dan Yalamlam bagi penduduk Yaman dan Rasulullah bersabda, Tempat-tempat tersebut adalah miqat bagi penduduknya dan bagi yang datang dari arah bagi mereka yang ingin menunaikan haji. Adapun bagi yang kurang dari itu maka silahkan berihram dari tempat yang ia inginkan, sampai penduduk Mekah berihram dari Mekah [6]. Dalam hadist yang lain disebutkan, Dan miqat penduduk ‘Iraq adalah Dzatul ‘Irq [7].

Tatacara Berihram

Rangkaian pertama dari ibadah haji adalah berihram, yaitu niat masuk pada manasik haji. Sebelum berihram disunnahkan melakukan beberapa hal berikut:

  1. Mandi [8].
  2. Memotong hal-hal yang disunnahkan untuk dipotong seperti kuku, kumis, bulu ketiak dan lainnya.
  3. Memakai minyak wangi (dibadan)[9].
  4. Bagi laki-laki hendaknya memakai pakaian yang tidak berjahit sebagai persiapan ihram, karena setelah ihram diharamkan pakaian yang berjahit untuk laki-laki.
  5. Tidak ada shalat sunnah khusus sebelum ihram. Hanya saja jika bertepatan dengan waktu shalat fardhu hendaknya berihram setelahnya. [10]
  6. Jika telah persiapan telah selesai maka hendaknya berihram. Lalu perbanyak membaca talbiyah, bagi laki-laki disunahkan mengangkat suaranya. Bacaan talbiyah:

" لَبَّيْكَ اللَّهُمَّ لَبَّيْكَ, لَبَّيْكَ لَا شَرِيكَ لَك لَبَّيْكَ, إنَّ الْحَمْدَ وَالنِّعْمَةَ لَك, وَالْمُلْكَ لَا شَرِيكَ لَك "

Aku memenuhi panggilan-Mu untuk menunaikan ibadah umrah. Aku menjawab panggilan-Mu ya Allah, aku menjawab panggilan-Mu, aku menjawab panggilan-Mu, tiada sekutu bagi-Mu, aku menjawab panggilan-Mu. Sesungguhnya segala pujian, kenikmatan dan kekuasaan hanya milik-Mu, tiada sekutu bagi-Mu

Macam-macam Haji

Diperbolehkan memilih satu diantara tiga bentuk haji yaitu: tamattuk, qiran dan ifraad.

Tamattuk: Berihram untuk umrah di bulan Haji, lalu menyelesaikan manasik umrahnya (dengan bertahalul). Kemudian berihram untuk haji pada tahun itu pula.

Ifraad: Berihram untuk haji saja sejak dari miqat dan tetap dalam keadaan ihram sampai selesai manasik hajinya.

Qiran: Berihram untuk haji dan umrah secara bersamaan.

Larangan Ihram

Ada beberapa hal yang dilarang bagi orang yang berihram, yaitu:

  1. Menghilangkan rambut dari tubuh, baik dengan memotong, mencukur atau mencabutnya tanpa udzur syar’i. Allah berfirman,

قال الله تعالى: { وَلاَ تَحْلِقُواْ رُؤُوسَكُمْ حَتَّى يَبْلُغَ الْهَدْيُ مَحِلَّهُ} [البقرة : 1٩6]

dan jangan kamu mencukur kepalamu , sebelum korban sampai di tempat penyembelihannya. (Al Baqarah: 196)

  2. Memotong kuku atau memendekannya.
  3. Menutup kepala bagi laki-laki.
  4. Memakai pakaian berjahit bagi laki-laki. Berdasar sabda Rasulullah saat ditanya tentang pakaian apa yang dipakai orang yang berihram, beliau bersabda, Tidak boleh mengenakan jubah, imamah, kemeja, celana,… dst [11]. Adapun untuk perempuan boleh memakai pakaian apa saja yang menutupi aurat mereka, kecuali wajah dan kedua telapak tangan[12].
  5. Memakai wewangian.
  6. Membunuh binatang buruan. Allah berfirman,

قال الله تعالى: { وَحُرِّمَ عَلَيْكُمْ صَيْدُ الْبَرِّ مَا دُمْتُمْ حُرُماً } [ المائدة : ٩6]

Dan diharamkan atasmu (menangkap) binatang buruan darat, selama kamu dalam ihram. (Al Ma’idah: 96)

6. Melakukan akad nikah. Rasulullah bersabda, Tidak boleh seorang yang berihram menikah atau dinikahi[13].
7. Berhubungan suami istri. Allah berfirman," Barangsiapa yang menetapkan niatnya dalam bulan itu akan mengerjakan haji, maka tidak boleh rafats" (Al Baqarah: 196). Ibnu Abbas mengatakan, Rafats adalah jima’ [14]. Hendaknya pula seorang yang muhrim mengindari hal-hal yang mengarah ke hal tersebut seperti bercumbu dengan istri, memegang dengan syahwat dan lainnya.

Yang Dilakukan Oleh Seorang yang Berihram

Hendaknya seorang yang muhrim sedikit berbicara kecuali dalam hal-hal yang bermanfaat. Rasulullah bersabda, Barangsiapa beriman kepada Allah dan Hari Akhir hendaknya berkata yang baik atau diam [15]. Hendaknya menyibukkan diri dengan talbiyah, dzikrullah, qiraatul qur’an, amar ma’ruf dan nahi munkar dan hal-hal lainnya yang bermanfaat. Karena sesungguhnya ia sedang dalam keadaan ihram, dan dalam ibadah yang agung, dan akan mendatangi tempat-tempat yang disucikan dan waktu-waktu yang berbarakah.

Saat Sampai di Mekah

Jika telah sampai Mekah maka bagi yang berhaji Tamattuk melaksanakan manasik umrah (thawaf dan sa’i) lalu bertahalul jika telah selesai [16]. Jika telah bertahalul maka sudah dihalalkan apa-apa yang diharamkan saat ihram seperti memotong rambut, kuku dan lainnya. Dan ia tetap seperti itu (tidak dalam keadaan ihram) sampai hari tarwiyah (8 Dzulhijjah) lalu berihram untuk haji. Sedang yang berhaji Qiran dan Ifraad maka sesampainya di Mekah hendaknya melakukan thawaf qudum. Jika ia menginginkan tidak mengapa melakukan Sa’I haji setelah thawaf qudum. Dan mereka tetap dalam keadaan ihram sampai hari iedul Adha (saat selesai haji, yaitu setelah tahahul ).

Hari Tarwiyah dan Arafah (8 & 9 Dzulhijjah)

Jika telah datang hari Tarwiyah maka bagi yang Tamattuk berihram untuk haji, sedangkan yang Qiran dan Ifraad mereka sudah dalam keadaan ihram sejak sebelumnya. Hendaknya mereka berihram dari tempat mereka tinggal/singgah. Lalu keluar menuju Mina, afdholnya sebelum tergelincir matahari lalu shalat dhuhur dan yang lainnya dan bermabit disana sampai subuh.

Setelah matahari terbit (di hari ke 9 Dzulhijjah) maka berangkat dari Mina menuju Arafah. Seluruh padang Arafah adalah tempat wukuf. Jika telah tergelincir matahari maka shalat Dhuhur dan Ashar dengan cara qashar dan jama’ taqdim dengan sekali adzan dan dua iqamat. Setelah selesai shalat maka hendaknya menyibukkan diri dengan berdo’a dengan merendahkan diri kepada Allah. Hendaknya bagi seorang yang berhaji bersungguh-sungguh dalam berdo’a, merendahkan diri dan bertaubat kepada Allah di waktu dan tempat yang agung ini. Rasulullah bersabda, Sebaik-baik do’a adalah do’a di hari Arafah dan sebaik-baik yang saya ucapkan dan para nabi sebelumku disaat itu adalah laa ilaha illallah wahdah, laa syariikalah lahu hamdu walahul mulku wahuwa ‘ala kulli syai’in qadiir [17]. Wukuf di Arafah adalah rukun haji, bahkan dia rukun yang paling utama, Rasulullah bersabda, Haji adalah Arafah [18].

Mabit di Muzdalifah dan Amalan di Hari Iedul Adha (10 Dzulhijjah)

Jika telah terbenam matahari di hari Arafah maka hendaknya bertolak ke Muzdalifah dengan tenang. Allah berfirman,

قال الله تعالى: { ثُمَّ أَفِيضُواْ مِنْ حَيْثُ أَفَاضَ النَّاسُ وَاسْتَغْفِرُواْ اللّهَ إِنَّ اللّهَ غَفُورٌ رَّحِيمٌ} [ الببقرة: 199]

Kemudian bertolaklah kamu dari tempat bertolaknya orang-orang banyak (‘Arafah) dan mohonlah ampun kepada Allah. sesungguhnya Allah Maha Pengampun lagi Maha Penyayang. (al Baqarah: 199)

Jika telah sampai Muzdalifah maka shalat Magrib dan Isya’ dengan mengqashar rekaat isya’ dengan satu adzan dan dua iqamat. Lalu mabit di Muzdalifah sampai waktu subuh. Mabit di Muzdalifah adalah salah satu dianara kewajiban haji. Jika telah terbit fajar maka shalat subuh di awal waktu lalu bertolak ke Mina sebelum matahari terbit. Bagi wanita dan orang-orang yang memiliki udzur boleh meninggalkan mabit di Muzdalifah.

Diperbolehkan mengambil kerikil untuk melempar jumrah saat perjalanan menuju mina, boleh juga mengambil saat di Mudzalifah atau di Mina. Jika sampai Mina maka langsung menuju Jumrah Aqabah (jumrah terakhir, yang dekat dengan Makah) dan melempar 7 kerikil. Setelah melempar jumrah Aqabah maka yang paling afdhol adalah menyembelih hadyu, hal tersebut jika wajib baginya hadyu Tamattuk atau Qiran (bagi yang Ifraad tidak wajib menyembelih hadyu). Setelah itu mencukur atau memendekkan rambut, dan mencukur afdhol [19]. Adapun bagi wanita cukup memendekkan saja.

Lalu menuju Mekah dan mengerjakan thawaf Ifadhah. Lalu sa’I jika ia Tamattuk atau jika ia belum sa’I bagi yang Qiran maupun Ifraad. Menertipkan hal yang empat ini (Melempar jumrah Aqabah-menyembelih hadyu-bercukur/memendekkan rambut-thawaf dan sa’i) adalah sunnah, karena hal itu yang dikerjakan Rasulullah [20]. Namun jika tidak urut tidak mengapa karena Rasulullah bersabda, Kerjakan dan tidak ada masalah [21].

Tahalul awal: Telah melakukan dua diantara amalan yang tiga (melempar jumrah, bercukur/memendekkan rambut, dan thawaf ifadhah). Tahalul Tsani (tahalul sempurna): jika telah melakukan tiga amalan tersebut. Jika telah bertahalul awal maka sudah halal apa yang menjadi larangan ihram kecuali hubungan suami istri. Jika telah tahalul tsani maka sempurna tahalul, dan telah halal semua larangan ihram.

Amalan di Hari Tasyrik (11,12, 13 Dzulhijjah)

Lalu kembali ke Mina dan bermabit disana, hal ini adalah wajib [22]. Bermabit selama tiga hari (tanggal 11,12, dan 13), boleh juga hanya dua hari (tanggal 11 dan 12) berdasar QS al Baqarah: 203. Selama di Mina shalat dengan qashar tanpa jama’ untuk tiap-tiap shalat. Melempar tiga jumrah tiap hari setelah tergelincir matahari [23]. Harus urut dalam melempar jumrah, yaitu Jumratul Ula (yang pertama, yang terdekat masjid Khaif) lalu Jumrah Wusta, lalu Kubra (Jumrah Aqabah). Jika tidak mampu melempar maka boleh diwakilkan.

Jika seorang yang berhaji ingin bersafar dari Mekah dan kembali ke tempat asalnya atau yang lainnya maka hendaknya melakukan thawaf Wada’. Hendaknya menjadikan thawaf Wada’ di akhir urusannya di Mekah. Berdasarkan perkataan Ibnu Abbas, Manusia diperintahkan menjadikan akhir urusannya (thawaf) di baitullah, kecuali bagi wanita haidh, maka diberi keringanan (untuk tidak thawaf) [24].

Demikianlah uraian singkat tentang manasik haji. Hendaknya seorang muslim bersungguh-sungguh untuk meniru tatacara manasik yang telah diajarkan Rasulullah shalallahu ‘alaihi wassalam, karena beliau pernah bersabda, Dan hendaknya kalian mengambil dariku manasik kalian [25].

Semoga bermanfaat, sholawat dan salam semoga tercurah kepada Rosulullah serta keluarga dan para sahabatnya.

Sumber : www.thaybah.or.id

Notes:

[1]. HR Bukhari (8), Muslim (16) dari sahabat Ibnu Umar radhiyallahu ‘anhuma.

[2]. Sebagaimana hadist Ibnu Abbas tentang wanita dari Khats’am tentang bapaknya yang sudah renta yang tidak mampu melaksanakan haji, maka Rasulullah bersabda padanya, Hajikan untuknya. HR Bukhari (1513) dan Muslim (1334).

[3]. HR Bukhari (1862), Muslim (1341). Lafadz hadist milik Bukhari.

[4]. HR Tirmidzi (809) bab Haji, Nasa’I (263) bab Haji.

[5]. HR Bukhari (1861).

[6]. HR Bukhari (1524), Muslim (2796).

[7]. HR Muslim (2806).

[8]. Rasulullah juga mandi untuk Ihram, sebagaimana dalam HR Tirmidzi (830) dari Zaid bin Tsabit radhiyallahu ‘anhu.

[9]. ‘Aisyah radhiyallahu ‘anha berkata, Aku memberi minyak wangi pada rasulullah sebelum beliau berihram… HR Bukhari (1539), Muslim (33/1189).

[10]. Ibnu Qoyiim rahimahullah berkata, belum pernah dinukil dari Nabi shalallahu ‘alaihi wassalam bahwa beliau shalat dua rakaat sebelum ihram, kecuali shalat fardhu dhuhur. Zaadul Ma’ad (2/107).

[11]. HR Bukhari (1542), Muslim (1177). Lafadz milik Bukhari.

[12]. Berdasar riwayat Bukhari (1838) dari Ibnu Umar.

[13]. HR Muslim (1409) dari Utsman radhiyallahu ‘anhu secara marfu’.

[14]. Diriwayatkan Ibnu Abi Syaibah (13224)(3/173) al Hajj. Dan diriwayatkan juga dari ibnu Umar oleh Ibnu Abi Syaibah (13236) al Hajj, dan al Hakim (3153).

[15]. HR Bukhari (6018), Muslim (47). Lafadz hadist milik Muslim.

[16]. lihat tulisan kami sebelumnya tentang umrah.

[17]. Diriwayatkan Tirmidzi dari hadist Amru bin Syu’aib dari bapaknya dari kakeknya.

[18]. Dikeluarkan oleh Lima.

[19]. Berdasar firman Allah dalam QS al Fath: 27, dan Hadist Ibnu Umar bahwa Rasulullah mencukur kepalanya saat haji, HR Bukhari(4410) dan Muslim(1304). Rasulullah juga mendo’akan orang yang mencukur tiga kali, lalu yang memendekkan sekali sebagaiman dalam hadist Ibnu Umar juga, Bukhari (1727), Muslim (317).

[20]. Sebagaiman hadist Anas riwayat Muslim (1305).

[21]. hadist Abdullah bin Amru, Bukhari (83), Muslim (1306).

[22]. Berdasar hadist Ibnu Abbas, HR Ibnu Majah (3069).

[23]. Berdasarkan hadist Jabir yang diriwayatkan Jama’ah. Muslim (1299/314)(5/52), Abu Dawud (1971), Tirmidzi (894), Nasa’I (3063), dan Ibnu Majaah (3053).

[24]. Bukhari (1755), Muslim (1327).

[25]. Diriwayatkan Muslim dari hadist Jabir (1297).


id_Waspadai_Tipu_Daya_musuh

( Index )

Translations to other languges

Waspadai Tipu Daya Musuh

] Indonesia – Indonesian – [ إندونيسي

Syaikh Dr. Syaikh Shalih bin Fauzan Alu Fauzan

Terjemah : Tim almanhaj.or.id

Editor : Eko Haryanto Abu Ziyad

2013 - 1435

احذر مكايد الأعداء

« باللغة الإندونيسية »

الشيخ صالح بن فوزان الفوزان

ترجمة: فريق موقع المنهج باللغة الإندونيسية

مراجعة: أبو زياد إيكو هاريانتو

2013 - 1435

Waspadai Tipu Daya Musuh

Segala puji hanya untuk Allah Ta'ala, shalawat serta salam semoga tercurah kepada Nabi Muhammad Shalallahu’alaihi wa sallam beserta keluarga dan seluruh sahabatnya. Bertakwalah kepada Allah Shubhanahu wa ta’alla. Ketahuilah, sejak dahulu hingga sekarang, sesungguhnya musuh-musuh Islam selalu berniat melenyapkan Islam dan kaum muslimin. Mereka melakukannya dengan berbagai cara. Allah Shubhanahu wa ta’alla meminta kita agar waspada terhadap makar-makar mereka. Allah Azza wa Jalla berfirman:

قال الله تعالى: ﴿ وَدُّواْ لَوۡ تَكۡفُرُونَ كَمَا كَفَرُواْ فَتَكُونُونَ سَوَآء ﴾

[ النساء: ٨٩]

Mereka ingin supaya kamu menjadi kafir sebagaimana mereka telah menjadi kafir, lalu kamu menjadi sama (dengan mereka)…. [an-Nisa`/4:89].

Namun atas izin Allah Shubhanahu wa ta’alla, upaya mereka selalu gagal. Allah Azza wa Jalla telah memupus rencana jahat mereka, sehingga Islam tetap eksis.

قال الله تعالى: ﴿ يُرِيدُونَ أَن يُطۡفِ‍ُٔواْ نُورَ ٱللَّهِ بِأَفۡوَٰهِهِمۡ وَيَأۡبَى ٱللَّهُ إِلَّآ أَن يُتِمَّ نُورَهُۥ وَلَوۡ كَرِهَ ٱلۡكَٰفِرُونَ ﴾ [التوبة : ٣٢ ]

Mereka berkehendak memadamkan cahaya (agama) Allah dengan mulut (ucapan-ucapan) mereka, dan Allah tidak menghendaki selain menyempurnakan cahayanya, walaupun orang-orang yang kafir tidak menyukai. [at-Taubat/9:32].

Ketika mereka merasa lemah menghadapi kaum Muslimin dengan peperangan, maka musuh-musuh itu mencoba mencari cara lain. Yaitu dengan menyebarkan propaganda-propaganda pemikiran-pemikiran yang merusak dan menyesatkan ke berbagai penjuru. Mereka melakukannya dengan tipu daya. Di antaranya, mereka menyebarkan pemikiran bathil, seperti anggapan bahwa semua agama adalah sama. Musuh-musuh Islam berpropaganda bahwa agama Yahudi, Nashrani dan Islam adalah agama wahyu. Sehingga di antara pemeluknya harus saling bersaudara, dan saling kasih-mengasihi.

Secara sepintas, pemikiran ini nampak bisa dibenarkan. Akan tetapi, jika dicermati, di balik pemikiran itu ada tujuan yang sangat menyesatkan. Yakni melenyapkan hakikat agama Islam, tidak mengakui Islam sebagai agama penutup dan penghapus agama-agama sebelumnya. Padahal tidak ada agama yang sah untuk diikuti di akhir zaman ini kecuali Islam. Allah Shubhanahu wa ta’alla berfirman:

 قال الله تعالى: ﴿ وَمَن يَبۡتَغِ غَيۡرَ ٱلۡإِسۡلَٰمِ دِين ا فَلَن يُقۡبَلَ مِنۡهُ وَهُوَ فِي ٱلۡأٓخِرَةِ مِنَ ٱلۡخَٰسِرِينَ ٨٥ ﴾ [ آل عمران : ٨٥ ]

Barang siapa mencari agama selain agama Islam, Maka sekali-kali tidaklah akan diterima (agama itu) daripadanya, dan dia di akhirat termasuk orang-orang yang rugi. [Ali 'Imran/3:85].

Demikianlah, Islam yang dibawa Muhammad Rasulullah ini sebagai penutup sekaligus penghapus agama-agama sebelumnya. Jika kenyataan pada saat ini, agama-agama selain Islam itu masih ada sampai sekarang, misalnya Yahudi dan Nashrani, maka sebenarnya agama itu sudah tidak murni lagi sebagaimana saat diturunkan pertama kali. Agama Yahudi dan Nashrani sudah terjadi perubahan dan penyelewengan. Seandainya pun jika agama-agama tersebut masih murni, maka agama itu sudah tidak terpakai lagi dan sudah digantikan oleh Islam. Sehingga, hukum orang yang tidak mengikuti ajaran Nabi Muhammad Shalallahu ‘alaihi wa sallam, berarti ia kufur. Rasulullah Shalallahu ‘alaihi wa sallam bersabda:

عن أبي هريرة ، عن رسول الله صلى الله عليه وسلم أنه قال: «والذي نفس محمد بيده، لا يسمع بي أحد من هذه الأمة يهودي، ولا نصراني، ثم يموت ولم يؤمن بالذي أرسلت به، إلا كان من أصحاب النار» » [رواه مسلم ]

Tidak ada seorangpun yang mendengar kabar tentang aku baik dari Yahudi maupun Nashrani, kemudian ia meninggal dan tidak beriman terhadap yang aku dakwahkan, kecuali ia akan masuk neraka (HR. Muslim).

Sebaliknya, bagi mereka yang ikhlas mau mengikuti Nabi Muhammad Shalallahu ‘alaihi wa sallam, maka Allah Shubhanahu wa ta’alla menjanjikan untuk mereka kebahagiaan dan keselamatan. Allah Shubhanahu wa ta’alla berfirman.

قال الله تعالى: ﴿ ٱلَّذِينَ يَتَّبِعُونَ ٱلرَّسُولَ ٱلنَّبِيَّ ٱلۡأُمِّيَّ ٱلَّذِي يَجِدُونَهُۥ مَكۡتُوبًا عِندَهُمۡ فِي ٱلتَّوۡرَىٰةِ وَٱلۡإِنجِيلِ يَأۡمُرُهُم بِٱلۡمَعۡرُوفِ وَيَنۡهَىٰهُمۡ عَنِ ٱلۡمُنكَرِ وَيُحِلُّ لَهُمُ ٱلطَّيِّبَٰتِ وَيُحَرِّمُ عَلَيۡهِمُ ٱلۡخَبَٰٓئِثَ وَيَضَعُ عَنۡهُمۡ إِصۡرَهُمۡ وَٱلۡأَغۡلَٰلَ ٱلَّتِي كَانَتۡ عَلَيۡهِمۡۚ فَٱلَّذِينَ ءَامَنُواْ بِهِۦ وَعَزَّرُوهُ وَنَصَرُوهُ وَٱتَّبَعُواْ ٱلنُّورَ ٱلَّذِيٓ أُنزِلَ مَعَهُۥٓ أُوْلَٰٓئِكَ هُمُ ٱلۡمُفۡلِحُونَ ﴾ [ الأعراف : ١٥٧ ]

(Yaitu) orang-orang yang mengikuti rasul, nabi yang ummi yang (namanya) mereka dapati tertulis di dalam Taurat dan Injil yang ada di sisi mereka, yang menyuruh mereka mengerjakan yang ma'ruf dan melarang mereka dari mengerjakan yang mungkar, dan menghalalkan bagi mereka segala yang baik dan mengharamkan bagi mereka segala yang buruk, dan membuang dari mereka beban-beban dan belenggu-belenggu yang ada pada mereka. Maka orang-orang yang beriman kepadanya, memuliakannya, menolongnya dan mengikuti cahaya yang terang yang diturunkan kepadanya (Al-Qur`an), mereka itulah orang-orang yang beruntung. [al-A'raf/7 : 157].

Termasuk di antara makar dan tipu daya mereka, yaitu tentang HAM (Hak Asasi Manusia). Padahal, Islam sendiri, sebenarnya lebih dahulu melindungi hak asasi manusia dan bukan agama yang lain. Allah Shubhanahu wa ta’alla yang menciptakan manusia, maka -Dia jugalah yang akan melindungi hak asasi itu, dengan syarat, seseorang itu mau beriman kepada -Nya dan kepada rasul-rasul -Nya.

Allah Shubhanahu wa ta’alla mensyariatkan hukuman mati bagi seseorang yang keluar dari Islam. Hukuman ini, ialah upaya kongkrit dalam melindungi hak asasi manusia; hak yang paling esensi, yaitu keyakinan dan kepercayaan yang dimiliki seorang muslim. Adakah hak asasi yang lebih berharga dari sebuah keyakinan dan kepercayaan? Allah Shubhanahu wa ta’alla mensyariatkan hukuman mati untuk seorang pembunuh karena perbuatan zhalimnya, maka hukuman ini bertujuan untuk menjaga nyawa manusia yang lain.

قال الله تعالى: ﴿ وَلَكُمۡ فِي ٱلۡقِصَاصِ حَيَوٰة يَٰٓأُوْلِي ٱلۡأَلۡبَٰبِ لَعَلَّكُمۡ تَتَّقُونَ ﴾ [البقرة : ١٧٩ ]

Dan dalam qishaash itu ada (jaminan kelangsungan) hidup bagimu, hai orang-orang yang berakal, supaya kamu bertakwa. [al-Baqarah/2:179].

Allah Shubhanahu wa ta’alla juga mensyariatkan rajam maupun cambuk bagi pezina, hukum mati bagi pelaku homo; semua itu untuk melindungi kehormatan dan harga diri manusia. Hukum potong tangan bagi pencuri untuk melindungi harta. Hukuman bagi pecandu narkoba, untuk melindungi akal, dan demikianlah seterusnya. Tapi musuh-musuh Islam membalikkan fakta, mereka menuduh orang-orang yang berpegang teguh dengan syariat Islam sebagai teroris yang membahayakan dan harus dimusuhi, dilenyapkan, bahkan tidak punya lagi hak asasi yang harus dilindungi.

Propaganda musuh-musuh Islam yang lainnya, yaitu emansipasi atau kebebasan bagi kaum wanita. Kebebasan keluar rumah dengan membuka aurat, bekerja diluar rumah tanpa ada kebutuhan yang diperbolehkan syariat, sehingga anak-anaknya ditelantarkan, tanggung jawab sebagai istri dan ibu rumah tangga diabaikan. Menurut mereka, kebebasan inilah sebagai hak-hak wanita yang harus dilindungi. Di balik itu semua, tujuan mereka yang sebenarnya ialah ingin merendahkan wanita, merusak akhlak, agama dan jasad mereka. Wanita dijadikan sebagai komoditi perdagangan yang tidak ada harganya, tempat pelampiasan hawa nafsu belaka.

Propaganda menyesatkan ini, sangat berbeda dengan pandangan Islam. Agama Islam sangat menjaga kehormatan dan harga diri seorang wanita. Dia tidak dibolehkan keluar rumah tanpa ada tujuan yang jelas secara syar'i. Wanita dalam Islam hidup penuh dengan kemuliaan, terjaga; hidup sebagai seorang ibu, hidup sebagai seorang istri, hidup sebagai saudari, dan sebagai kerabat; ia sangat dimuliakan. Dia bertanggung jawab terhadap rumah, menjaga amanah terhadap harta dan rahasia maupun kehormatan suami.

قال الله تعالى: ﴿ وَإِنۡ خِفۡتُمۡ شِقَاقَ بَيۡنِهِمَا فَٱبۡعَثُواْ حَكَما مِّنۡ أَهۡلِهِۦ وَحَكَما مِّنۡ أَهۡلِهَآ إِن يُرِيدَآ إِصۡلَٰحا يُوَفِّقِ ٱللَّهُ بَيۡنَهُمَآۗ إِنَّ ٱللَّهَ كَانَ عَلِيمًا خَبِيرا ﴾ [النساء : ٣٥]

… Maka wanita yang shalih, ialah yang taat kepada Allah lagi memelihara diri ketika suaminya tidak ada, oleh karena Allah telah memelihara (mereka)…. [an-Nisa`/4:34].

Dengan gencarnya, musuh-musuh Islam melancarkan propaganda. Mereka memanfaatkan berbagai media informasi, baik cetak maupun elektronik. Dengan sarana ini, mereka menyebarkan bermacam bentuk kekufuran, dan kemaksiatan, mempertotonkan aurat dan pergaulan bebas. Ini semua sudah menjadi sajian yang setiap saat disaksikan semua orang dari berbagai kalangan umur, hingga seakan-akan rumah itu menjadi pasar tempat menjajakan perbuatan syirik, kriminalitas, kekejaman, kekejian, perbuatan cabul, dan semua bentuk kemaksiatan.

Dengan gigihnya, musuh-musuh Islam juga berusaha menyebarkan ke tengah-tengah kaum muslimin, khususnya kaum mudanya berupa obat-obat terlarang. Mereka rela mengalami kerugian jutaan dolar, bahkan milyaran, asalkan narkoba itu sampai di tangan generasi muda muslim. Tujuan utamanya, ialah menghancurkan kekuatan dan keimanan kaum muda Islam. Maka, seharusnya kita menyadari semua itu. Dan bersabarlah dalam menjalankan agama Islam ini. Peganglah kuat-kuat syariat-syariatnya, dan tetaplah bertakwa kepada Allah Shubhanahu wa ta’alla.

قال الله تعالى: ﴿ إِن تَمۡسَسۡكُمۡ حَسَنَة تَسُؤۡهُمۡ وَإِن تُصِبۡكُمۡ سَيِّئَة يَفۡرَحُواْ بِهَاۖ وَإِن تَصۡبِرُواْ وَتَتَّقُواْ لَا يَضُرُّكُمۡ كَيۡدُهُمۡ شَيۡ‍ًٔاۗ إِنَّ ٱللَّهَ بِمَا يَعۡمَلُونَ مُحِيط﴾ [آل عمران : ١٢٠ ]

…Jika kamu bersabar dan bertakwa, niscaya tipu daya mereka sedikitpun tidak mendatangkan kemudharatan kepadamu. Sesungguhnya Allah mengetahui segala apa yang mereka kerjakan. [Ali 'Imran/3:120].

 Dalam menghadapi tipu daya musuh, justru yang dikhawatirkan ialah kaum muslimin itu sendiri. Mereka akan mendapatkan dampak negatif, disebabkan syubhat-syubhat yang dihunjamkan ke dada kaum muslimin, sehingga menjadi penyebab tercabutnya Islam dan keimanan dari rumah-rumah kita. Oleh karena itu, waspadalah kita terhadap bahaya musuh-musuh Allah Shubhanahu wa ta’alla. Ketahuilah, hidup kita pada zaman ini tidak luput dari bahaya tersebut. Penampilan musuh-musuh Allah Shubhanahu wa ta’alla bisa saja menampakkan perbuatan shalih dan jujur, bahkan mereka bisa saja bekerja sama dengan kita. Meski demikian, kita jangan sampai tertipu dan terperdaya dengan penampilan mereka yang kelihatan indah dan menarik, karena dibalik semua itu adalah kebathilan.


ku_hokmi_kowendni_doo_sorat_lapash_kowendni_alfateha

( Index )

Translations to other languges

حوكمی خوێندنی دوو سووره‌ت له‌پاش خوێندنی سوره‌تی الفاتحة له‌ ڕكاتی یه‌كه‌م ودووه‌م

] kurdish – كوردی – كردي [

صالح فوزان عبد الله الفوزان

وه‌رگێڕانی: ده‌سته‌ی به‌شی زمانی كوردی له‌ ماڵپه‌ڕی ئیسلام هاوس

پێداچونه‌وه‌ی :پشتیوان سابیر عه‌زیز

2011 - 1432

﴿ حكم قراءة سورتين بعد الفاتحة في الركعتين الأوليين ﴾

« باللغة الكردية »

صالح بن فوزان بن عبد الله الفوزان

ترجمة: فريق اللغة الكردية بموقع دار الإسلام

مراجعة: بشتيوان صابر عزيز

2011 – 1432

‌

حوكمی خوێندنی دوو سووره‌ت له‌پاش خوێندنی سوره‌تی الفاتحة له‌ ڕكاتی یه‌كه‌م ودووه‌م

پرسیار : ئایا دروسته‌ خوێندنی دوو سووره‌ت له‌پاش خوێندنی سوره‌تی الفاتحة له‌ ڕكاتی یه‌كه‌م ودووه‌م، وه‌ ئایا له‌ ڕكاتی سێهه‌م وچواره‌میشدا دروسته‌ بخوێنرێت پاش سوره‌تی الفاتحة ؟

وه‌ڵام : له‌و نوێژانه‌ی كه‌ چوار ڕه‌كاتین وه‌ك نوێژی نیوه‌ڕۆ و عه‌سر و عیشا له‌گه‌ڵ دوو ڕكاتی سه‌ره‌تای نوێژی مه‌غریب، سوننه‌ته‌ كه‌ له‌پاش سوره‌تی الفاتحة به‌ئه‌ندازه‌ی ئه‌وه‌ی بۆت ده‌كرێت قورئان بخوێنیت، ئه‌ویش به‌وه‌ی ته‌واوی سوره‌ته‌كه‌ بخوێنیت یان به‌شێكی بخوێنیت، ئه‌گه‌ر ته‌نها ئایه‌تێكیش بێت، هیچ قه‌یدی ناكات، به‌ڵام هه‌تا خوێندنه‌كه‌ درێژتر بێت ئه‌وه‌ باشتره‌ به‌تایبه‌تی له‌ نوێژه‌ چوار ڕكاتیه‌كانی نیوه‌ڕۆ وعه‌سر وعیشادا، به‌ڵام له‌نوێژی مه‌غریبدا باشتره‌وایه‌ كه‌ قورئانی كه‌متر بخوێنریت پاش سوره‌تی الفاتحة، خۆ ئه‌گه‌ر هه‌ندێك جاریش درێژ بكرێته‌وه‌ ئه‌وه‌ سوننه‌ته‌، له‌به‌ر ئه‌وه‌ی له‌ پێغه‌مبه‌ری خوداوه‌ ثابت بووه‌ كه‌ له‌نوێژی مه‌غریبدا ( پاش خوێندنی سوره‌تی الفاتحة ) سوره‌تی المرسلات و سوره‌تی الطور ی خوێندوه‌، وه‌ جاری واش بووه‌ سوره‌تی الاعرافی كردوه‌ بۆ دوو به‌شه‌وه‌ بۆ هه‌ردوو ڕكاته‌كه‌، به‌ڵام به‌شێوه‌یه‌كی گشتی زۆر جار سوره‌ته‌ كوورته‌كانی خوێندوه‌ پاش الفاتحة { ئیمامی بوخاری ئه‌مه‌ی ڕیوایه‌ت كردوه‌}.

به‌ڵام به‌نسبه‌ت دوو ڕكاتی كۆتای وارد نه‌بووه‌ و مه‌شروع نیه‌ كه‌ پاش سوره‌تی الفاتحة هیچ شتێكی تر له‌ قورئان بخوێنریت ، ئه‌مه‌ش سوننه‌تی پێغه‌مبه‌ری خودا بووه‌ (صلی الله علیه وسلم ) وه‌ك قه‌تاده‌ لێوه‌ی ڕیوایه‌تكردوه‌، كه‌ ده‌ڵیت پێغه‌مبه‌ری خودا (صلی الله علیه وسلم ) له‌ دوو ڕكاتی كۆتایی نوێژه‌ چوار ڕكاتیه‌كان وڕكاتی كۆتای له‌ نوێژی مه‌غریب هیچ شتێكی نه‌خوێندوه‌ له‌قوئان، به‌ڵكو ته‌نها سوره‌تی الفاتحه‌ی خوێندوه‌ {ئیمامی بوخاری ئه‌مه‌ی ڕیوایه‌ت كردوه‌} .

خوای گه‌وره‌ش زانا تره‌ .

سه‌رچاوه‌ : المنتقی من فتاوی فضیلة الشیخ صالح بن فوزان بن عبد الله الفوزان عضو هیئة كبار العلماء وعضو اللجنة الدائمة بالمملكة العربیة السعودیة به‌رگی دووه‌م العبادات / لاپه‌ڕه‌ 126 .


ku_hokmi_swarbooni_afrat_lagal_shofeireik_babeimahram

( Index )

Translations to other languges

حوكمی سوار بوونی ئافره‌ت له‌گه‌ڵ شۆفێرێك به‌ بێ مه‌حره‌م

] kurdish – كوردی – كردي [

صالح فوزان عبد الله الفوزان

وه‌رگێڕانی: ده‌سته‌ی به‌شی زمانی كوردی له‌ ماڵپه‌ڕی ئیسلام هاوس

پێداچونه‌وه‌ی :پشتیوان سابیر عه‌زیز

2011 - 1432

﴿ حكم ركوب المرأة مع السائق بدون محرم ﴾

« باللغة الكردية »

صالح بن فوزان بن عبد الله الفوزان

ترجمة: فريق اللغة الكردية بموقع دار الإسلام

مراجعة: بشتيوان صابر عزيز

2011 – 1432

‌

حوكمی سوار بوونی ئافره‌ت له‌گه‌ڵ شۆفێرێك به‌ بێ مه‌حره‌م

پرسیار : ئايا حوكمی سوار بوونی ئافره‌تێك یان دوو ئافره‌ت چیه‌ له‌گه‌ڵ شۆفێرێك؟

وه‌ڵام : به‌هیچ شێوه‌یه‌ك دروست نیه‌ بۆ ئافره‌تێك كه‌ به‌ته‌نها وبه‌بێ كه‌سێكی مه‌حره‌م له‌گه‌ڵ شۆفێری ته‌كسی یان هه‌ر ئۆتۆمبیلێكی تردا بێت سوار ببێت، جا بۆ ڕۆشتن بۆ مزگه‌وت بێت یان بۆ هه‌ر جێگایه‌كی تر بێت، له‌به‌ر ئه‌و نه‌هی و قه‌ده‌غه‌كردنه‌ زۆر توندانه‌ی كه‌ له‌ پێغه‌مبه‌ری خوداوه‌ صلى الله عليه وسلم له‌م باره‌یه‌وه‌ وارد بووه‌، ئه‌گه‌ر هاتوو له‌گه‌ڵ شۆفێره‌كه‌دا كۆمه‌ڵێك ئافره‌ت بوون، ئه‌وه‌ بێگومان حوكمی حه‌رامیه‌كه‌ی سووك تره‌ و وه‌ك ئه‌وه‌ نیه‌ كه‌ به‌ته‌نها سوار بێيت، به‌ڵام ئه‌بێت ئه‌وه‌ بزانن پێویسته‌ و واجبه‌ له‌سه‌ر ئافره‌تان كه‌ پابه‌ند بن به‌ ئه‌ده‌ب و شه‌رم و حه‌یای خۆیانه‌وه‌، و به‌هیچ شێوه‌یه‌ك ده‌ست نه‌كه‌ن به‌ گاڵته‌ وگه‌پ و قسه‌ی نابه‌جێ له‌گه‌ڵ ئه‌و شۆفێره‌دا .

خوای گه‌وره‌ش له‌هه‌موو كه‌س زاناتره‌ .


ku_hokmi_zakati_zeiri_afratan

( Index )

Translations to other languges

حوكمی زه‌كاتی زێڕ وزیووی ئافره‌تان

] kurdish – كوردی – كردي [

صالح فوزان عبد الله الفوزان

وه‌رگێڕانی: ده‌سته‌ی به‌شی زمانی كوردی له‌ ماڵپه‌ڕی ئیسلام هاوس

پێداچونه‌وه‌ی :پشتیوان سابیر عه‌زیز

2011 - 1432

﴿ حكم زكاة حلي النساء ﴾

« باللغة الكردية »

صالح بن فوزان بن عبد الله الفوزان

ترجمة: فريق اللغة الكردية بموقع دار الإسلام

مراجعة: بشتيوان صابر عزيز

2011 – 1432

‌

حوكمی زه‌كاتی زێڕ وزیووی ئافره‌تان

پرسیار : ئایا حكومی ئیسلام چیه‌ سه‌باره‌ت به‌زه‌كاتی خشڵ وزێڕ وزیووی ئافره‌ت، ئایا زه‌كاتی تێدا واجب ده‌بێت، یان ئه‌وه‌یه‌ ده‌ركردنی زه‌كات ته‌نها وه‌ك ئیحتیاطێك وایه‌، خوای گه‌وره‌ پاداشتی خێرت بداته‌وه‌ وئیسلام وموسڵمانان سوود مه‌ند بن لێتان .

وه‌ڵام : ئه‌م مه‌سئه‌له‌یه‌ شاراوه‌ نیه‌ لای به‌ڕێزتان كه‌‌ مه‌سئه‌له‌یه‌كی خیلافیه‌ وزانایان ڕای جیاوازیان هه‌یه‌ له‌م باره‌یه‌وه‌، هه‌ر سێ پێشه‌وا (ئه‌حمه‌د و شافعی ومالیك) - خوایان لێ رازی بێت – به‌ڵكو زۆربه‌ی زانایان، وه‌ك شێخ الإسلام ابن تیمیة و ابن القیم، وزۆرێكی تریش له‌زانایان ڕایان وایه‌ : كه‌ زه‌كات واجب نییه‌ له‌و خشڵ و زێڕو زیووه‌ی كه‌ ئافره‌ت به‌كاری ده‌هێنێت، له‌به‌ر ئه‌وه‌ی وه‌ك به‌شێك له‌ كه‌ل وپه‌ل وپێویستیه‌كانی لێهاتووه‌، له‌به‌ر ئه‌وه‌ زه‌كاتی تێدا نییه‌ .

كۆمه‌ڵیكی تریش له‌ زانایان ڕایان وایه‌ كه‌ له‌ مه‌زهه‌بی حه‌نه‌فی وهه‌ندێكی تر له‌ ئه‌هلی عیلمدا خۆی ده‌بینێته‌وه‌، ده‌ڵێن : به‌ڵێ زه‌كات له‌خشڵ و زێڕ وزیووی ئافره‌تدا واجبه، ئه‌مه‌ش پاڵپشت به‌كۆمه‌ڵیك به‌ڵگـه‌ وده‌لیل كه‌ پاڵپشتی ڕاكه‌ی خۆیانی پێ ده‌كه‌ن له‌م مه‌سئه‌له‌دا .

به‌هه‌ر حاڵ، هه‌ر كه‌سێك ئه‌یه‌وێت ئیحتیاط بكات له‌م مه‌سئه‌له‌یه‌دا و ئه‌یه‌وێت زه‌كاتی لێ بدات، ئه‌وه‌ شتێكی جوان وباش ده‌كات، وه‌ ئه‌وانه‌شی ده‌ڵێن كه‌ زه‌كات له‌ خشڵ وزێڕ وزیووی ئافره‌تدا نییه‌، وه‌ڵامی ئه‌و به‌ڵگه‌ و ده‌لیلانه‌ ده‌دنه‌وه‌ كه‌ كۆمه‌ڵی دووه‌م ده‌یكه‌ن به‌ به‌ڵگه‌ بۆ واجب بوونی زه‌كات له‌م مه‌سئه‌له‌یه‌دا، و پێیان وایه‌ ئه‌و فه‌رمووده‌ وبه‌ڵگانه‌ قسه‌یان له‌سه‌ره‌ وهێنده‌ به‌هێز نین بكرێن به‌به‌ڵگه‌ بۆ واجب بوونی زه‌كات له‌ خشڵ وزێڕ وزیووی به‌كارهاتووی ئافره‌تاندا .

خوای گه‌وره‌ش له‌هه‌مووان زاناتره‌

سه‌رچاوه‌ :المنتقی من فتاوی فضیلة الشیخ صالح ین فوزان بن عبد الله الفوزان (عضو هیئة كبار العلماء وعضو اللجنة الدائمة للإفتاء )به‌رگی سێیه‌م ، لاپه‌ڕه‌ ١٠٨ .


ku_peinasao_jorakani_kofr

( Index )

Translations to other languges

پێناسه‌ و جۆره‌كانی كوفر

] kurdish – كوردی – كردي [

صالح بن فوزان الفوزان

وه‌رگێڕانی: ئیحسان بورهان الدین

پێداچونه‌وه‌ی: پشتیوان سابیر عه‌زیز

2011 - 1432

﴿ الكفر تعريفه وأنواعه ﴾

« باللغة الكردية »

صالح بن فوزان الفوزان

ترجمة: إحسان برهان الدين

مراجعة: بشتيوان صابر عزيز

2011 - 1432

پێناسه‌ و جۆره‌كانی كوفر

أ‌- پێناسه‌كه‌ی: (الكفر) له‌ زمانه‌وانیدا واته‌: داپۆشین.

له‌ ڕووی شه‌رعیشه‌وه‌ دژی ئیمانه‌، چونكه‌ كوفر واته‌: باوه‌ڕ نه‌هینان به‌ خوای گه‌وره‌ و پیغه‌مبه‌ره‌كان ئیتر ئایا به‌درۆخستنه‌وه‌ (تكذیب)ی له‌گه‌ڵدا بێت یان نه‌بێت، به‌ڵكو ته‌نها گومان وپشت هه‌ڵكردن ، یان ئێره‌ يی و شوێنكه‌وتنی هه‌ندێك ئاره‌زووی ڕێگیر له‌ شوێنكه‌وتنی ئیسلام، ئه‌گه‌ر چی ئه‌و كه‌سه‌ی به‌ درۆ خستنه‌وه‌ی هه‌بێت كوفره‌كه‌ی گه‌وره‌تره‌، به‌ هه‌مان شێۆه‌ نكۆڵیكه‌ر (الجاحد) یان به‌ درۆخه‌ره‌وه‌ له‌ ڕووی ئێره‌يیه‌وه‌ له‌گه‌ڵ هه‌بوونی باوه‌ڕیش به‌ ڕاستگۆیی پێغه‌مبه‌ران سه‌لامی خوایان لێبێت.

ب ـ جۆركانی:

كوفر دوو جۆره‌: جۆری یه‌كه‌م: كوفری گه‌وره‌ كه‌ خاوه‌نه‌كه‌ی له‌ ئیسلام ده‌رده‌كات، ئه‌ویش ده‌بێته‌ پێنج به‌شه‌وه‌:

به‌شی یه‌كه‌م: كوفری به‌درۆ خستنه‌وه‌ (التكذیب)، به‌ڵگه‌كه‌ی فه‌رمووده‌ی خوای گه‌وره‌یه‌: {وَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللَّهِ كَذِبًا أَوْ كَذَّبَ بِالْحَقِّ لَمَّا جَاءَهُ أَلَيْسَ فِي جَهَنَّمَ مَثْوًى لِلْكَافِرِينَ} العنكبوت: 68.

به‌شی دووه‌م: كوفری ڕه‌تدكرنه‌وه‌و خۆبه‌زلزانین، وێڕای هه‌بوونی باوه‌ڕ: به‌ڵگه‌كه‌ی فه‌رمووده‌ی خوای گه‌وره‌یه‌: {وَإِذْ قُلْنَا لِلْمَلَائِكَةِ اسْجُدُوا لِآَدَمَ فَسَجَدُوا إِلَّا إِبْلِيسَ أَبَى وَاسْتَكْبَرَ وَكَانَ مِنَ الْكَافِرِينَ} البقرة‌/34.

به‌شی سێيه‌م : كوفری گومان، به‌به‌ڵگه‌ی ئه‌م ئایه‌تانه‌: {وَدَخَلَ جَنَّتَهُ وَهُوَ ظَالِمٌ لِنَفْسِهِ قَالَ مَا أَظُنُّ أَنْ تَبِيدَ هَذِهِ أَبَدًا (35) وَمَا أَظُنُّ السَّاعَةَ قَائِمَةً وَلَئِنْ رُدِدْتُ إِلَى رَبِّي لَأَجِدَنَّ خَيْرًا مِنْهَا مُنْقَلَبًا (36) قَالَ لَهُ صَاحِبُهُ وَهُوَ يُحَاوِرُهُ أَكَفَرْتَ بِالَّذِي خَلَقَكَ مِنْ تُرَابٍ ثُمَّ مِنْ نُطْفَةٍ ثُمَّ سَوَّاكَ رَجُلًا (37) لَكِنَّا هُوَ اللَّهُ رَبِّي وَلَا أُشْرِكُ بِرَبِّي أَحَدًا} الكهف/35ـ38.

به‌شی چواره‌م: كوفری پشت هه‌ڵكردن، به‌به‌ڵگه‌ی فه‌رمووده‌ی خوای گه‌وره‌: {وَالَّذِينَ كَفَرُوا عَمَّا أُنْذِرُوا مُعْرِضُونَ} الأحقاف/3.

به‌شی پێنجه‌م: كوفری نیفاق: به‌به‌ڵگه‌ی ئایه‌تی: {ذَلِكَ بِأَنَّهُمْ آَمَنُوا ثُمَّ كَفَرُوا فَطُبِعَ عَلَى قُلُوبِهِمْ فَهُمْ لَا يَفْقَهُونَ} المنافقین/ 3.

جۆری دووه‌م: كوفری بجووك كه‌ خاوه‌نه‌كه‌ی له‌ ئیسلام ده‌رناكات، كه‌ كوفری كرده‌يی( الكفر العملي) پێ ده‌وترێت، ئه‌م جۆره‌ ناگاته‌ ئاستی كوفری گه‌وره‌، وه‌كو كوفری نیعمه‌ت كه‌ باسی له‌ قورئان و سوننه‌تدا هاتووه‌: {وَضَرَبَ اللَّهُ مَثَلًا قَرْيَةً كَانَتْ آَمِنَةً مُطْمَئِنَّةً يَأْتِيهَا رِزْقُهَا رَغَدًا مِنْ كُلِّ مَكَانٍ فَكَفَرَتْ بِأَنْعُمِ اللَّهِ فَأَذَاقَهَا اللَّهُ لِبَاسَ الْجُوعِ وَالْخَوْفِ بِمَا كَانُوا يَصْنَعُونَ} النحل/112.

هه‌روه‌ها له‌ سوننه‌تدا: ((سباب المسلم فسوق وقتاله كفر)) رواه البخاری ومسلم .هه‌روه‌ها: ((لا ترجعوا بعدي كفاراً يضرب بعضكم رقاب بعض)) رواه الشيخان. یان: ((من حلف بغیر الله كفر أو أشرك)) رواه الترمذي وحسنه وصححه الحاكم .

خوای گه‌وره‌ ئه‌نجامده‌ری تاوانی گه‌وره‌ی به‌ ئیماندار داناوه‌، وه‌كو فه‌رموویه‌تی: {يَا أَيُّهَا الَّذِينَ آَمَنُوا كُتِبَ عَلَيْكُمُ الْقِصَاصُ فِي الْقَتْلَى الْحُرُّ بِالْحُرِّ وَالْعَبْدُ بِالْعَبْدِ وَالْأُنْثَى بِالْأُنْثَى فَمَنْ عُفِيَ لَهُ مِنْ أَخِيهِ شَيْءٌ فَاتِّبَاعٌ بِالْمَعْرُوفِ وَأَدَاءٌ إِلَيْهِ بِإِحْسَانٍ ذَلِكَ تَخْفِيفٌ مِنْ رَبِّكُمْ وَرَحْمَةٌ فَمَنِ اعْتَدَى بَعْدَ ذَلِكَ فَلَهُ عَذَابٌ أَلِيمٌ} البقرة‌/178.

واته‌: بكوژه‌ كه‌ له‌ نیۆ ئیمانداراندا ده‌رنه‌ چوو، چونكه‌ خوای گه‌وره‌ به‌ برای خاوه‌ن كوژراوه‌كه‌ی داناوه‌. {فَمَنْ عُفِيَ لَهُ مِنْ أَخِيهِ شَيْءٌ فَاتِّبَاعٌ بِالْمَعْرُوفِ وَأَدَاءٌ إِلَيْهِ بِإِحْسَانٍ} البقرة‌ /178. بێگومان مه‌به‌ستیش له‌ برایه‌تی ئیسلامه‌.

خوای گه‌وره‌ فه‌رموویه‌تی: {وَإِنْ طَائِفَتَانِ مِنَ الْمُؤْمِنِينَ اقْتَتَلُوا فَأَصْلِحُوا بَيْنَهُمَا فَإِنْ بَغَتْ إِحْدَاهُمَا عَلَى الْأُخْرَى فَقَاتِلُوا الَّتِي تَبْغِي حَتَّى تَفِيءَ إِلَى أَمْرِ اللَّهِ فَإِنْ فَاءَتْ فَأَصْلِحُوا بَيْنَهُمَا بِالْعَدْلِ وَأَقْسِطُوا إِنَّ اللَّهَ يُحِبُّ الْمُقْسِطِينَ} الحجرات/9.

هه‌روه‌ها فه‌رموویه‌تی: {إِنَّمَا الْمُؤْمِنُونَ إِخْوَةٌ فَأَصْلِحُوا بَيْنَ أَخَوَيْكُمْ وَاتَّقُوا اللَّهَ لَعَلَّكُمْ تُرْحَمُونَ} الحجرات/10.

پوخته‌ی جیاوازییه‌كانی نێوان كوفری گه‌وره‌ و كوفری بچووك:

1ـ كوفری گه‌وره‌ خاوه‌نه‌كه‌ی له‌ ئیسلام ده‌رده‌كات و كرده‌وه‌كان پووچه‌ڵ ده‌كاته‌وه‌، به‌ڵام كوفری بچووك خاوه‌نه‌كه‌ی له‌ ئیسلام ده‌رناكات و كرده‌وه‌ی پووچه‌ڵ ناكاته‌وه‌، به‌ڵام به‌ ئه‌ندازه‌ی خۆی كه‌می ده‌كاته‌وه‌ و خاوه‌نه‌كه‌ی ده‌خاته‌ به‌ر هه‌ڕه‌شه‌ی سزا .

2ـ ئه‌نجامده‌ری كوفری گه‌وره‌ به‌ هه‌میشه‌یی له‌ دۆزوخدا ده‌مێنێته‌وه‌ به‌ڵام كوفری بچووك ئه‌گه‌ر خاوه‌نه‌كه‌ی بچێته‌ دۆزه‌خه‌وه‌ به‌هه‌میشه‌یی تێیدا نامێنێته‌وه‌، له‌وانه‌شه‌ خوای گه‌وره‌ لیێ خۆش بێت و هه‌ر نه‌جێته‌ دۆزه‌خه‌وه‌.

3ـ كوفری گه‌وره‌ خوێن وماڵ حه‌ڵاڵ ده‌كات، به‌ڵام كوفری بچووك خوێن وماڵ حه‌ڵاڵ ناكات.

4ـ كوفری گه‌وره‌ ده‌بێته‌ مایه‌ی دوژمنایه‌تی له‌ نێوان ئه‌نجامده‌ركه‌ی و ئیمانداران، بۆیه‌ ئیمانداران بۆیان نییه‌ خۆشیان بوێت یان یارمه‌تی بده‌ن با نزیكترین كه‌ سیش بێت، به‌ڵام خاوه‌نی كوفری بچووك حاڵی به‌م شێوه‌ نیه‌ و ئه‌وه‌نده‌ ڕقی لێ هه‌ڵده‌رگردرێت به‌ پێی تاوانه‌كه‌ی.

سه‌رچاوه‌ی بابه‌ت: عقيدة التوحید وبيان ما يضادها من الشرك الأكبر والأصغر والتعطيل والبدع وغير ذلك.


ku_peinasao_jorakani_nefaq

( Index )

Translations to other languges

پێناسه‌و جۆره‌كانی نیفاق

] kurdish – كوردی – كردي [

صالح بن فوزان الفوزان

وه‌رگێڕانی: ئیحسان بورهان الدین

پێداچونه‌وه‌ی: پشتیوان سابیر عه‌زیز

2011 - 1432

﴿ النفاق تعريفه وأنواعه ﴾

« باللغة الكردية »

صالح بن فوزان الفوزان

ترجمة: إحسان برهان الدين

مراجعة: بشتيوان صابر عزيز

2011 - 1432

پێناسه‌و جۆره‌كانی نیفاق

یه‌كه‌م: پێناسه‌ی نیفاق:

-نیفاق له‌ وشه‌ی ( النافقاء ) سه‌رچاوه‌ ده‌گرێت كه‌ یه‌كێكه‌ له‌ ڕێگه‌كانی ده‌رچوونی (گۆرهه‌ڵكه‌نه‌)له‌ كونه‌كه‌ی. ئه‌گه‌ر له‌و ڕێگه‌وه‌ مه‌ترسی ده‌چێته‌ جێگایه‌كی تری ده‌رچوون، یان له‌وشه‌ی ( النفق ) ه‌وه‌ هاتووه‌ كه‌ حه‌شارگه‌ ده‌گه‌یه‌نێ.

-نیفاق له‌ ڕووی شه‌رعه‌وه‌ واته‌: پیشاندانی ئیسلام وچاكه‌ به‌ ڕوواڵه‌ت و شاردنه‌وه‌ی كوفر وخراپه‌، به‌وه‌ ناو نراوه‌ چونكه‌ له‌ ده‌رگایه‌كه‌وه‌ ده‌چێته‌ ناو شه‌رعه‌وه‌ و، له‌ ده‌رگایه‌كی تره‌وه‌ لێی ده‌رده‌چێت، بۆیه‌ خوای گه‌وره‌ ‌فه‌رموویه‌تی: { وَعَدَ اللَّهُ الْمُنَافِقِينَ وَالْمُنَافِقَاتِ وَالْكُفَّارَ نَارَ جَهَنَّمَ خَالِدِينَ فِيهَا ۚ هِيَ حَسْبُهُمْ ۚ وَلَعَنَهُمُ اللَّهُ ۖ وَلَهُمْ عَذَابٌ مُقِيمٌ } التوبة: ٦٨. (الفاسقون)واته‌: ئه‌وانه‌ی له‌شه‌رع ده‌رده‌چن.

خوای گه‌وره‌ مونافیقه‌كانی له‌ كافران به‌ خراپتر داناوه‌ وفه‌رمویه‌تی:{ إِنَّ الْمُنَافِقِينَ فِي الدَّرْكِ الْأَسْفَلِ مِنَ النَّارِ وَلَنْ تَجِدَ لَهُمْ نَصِيرًا } النساء: ١٤٥.

هه‌روه‌ها فه‌رمویه‌تی:{ يُخَادِعُونَ اللَّهَ وَالَّذِينَ آمَنُوا وَمَا يَخْدَعُونَ إِلَّا أَنْفُسَهُمْ وَمَا يَشْعُرُونَ٭ فِي قُلُوبِهِمْ مَرَضٌ فَزَادَهُمُ اللَّهُ مَرَضًا ۖ وَلَهُمْ عَذَابٌ أَلِيمٌ بِمَا كَانُوا يَكْذِبُونَ } البقرة: ٩و١٠.

دووه‌م: جۆره‌كانی نیفاق:

نیفاق ده‌بێته‌ دوو جۆره‌وه‌:

یه‌كه‌م: نیفاقی بیروباوه‌ڕ: كه‌ بریتیه‌ له‌ نیفاقی گه‌وره‌ كه‌ خاوه‌نه‌كه‌ی موسڵمانی پیشان ده‌دات وله‌ناخه‌وه‌ بێباوه‌ڕه‌، ئه‌م جۆره‌ نیفاقه‌ كه‌سه‌كه‌ له‌ ئیسلام ده‌رده‌كات وده‌يخاته‌ بنی دۆزه‌خه‌وه‌، خوای گه‌وره‌یش ئه‌م جۆره‌ كه‌سانه‌ی به‌هه‌موو سیفاتێكی خراپ باس كردووه‌ وه‌كو بێباوه‌ڕی وگالته‌ كردن به‌ ئایین و په‌یڕه‌وانی و خۆش‌ویستنی دوژمنانی ئیسلام.

ئه‌م جۆره‌ كه‌سانه‌ له‌ هه‌موو سه‌رده‌مێكدا هه‌ن به‌تایبه‌تی كاتێك ده‌سه‌ڵاتی ئیسلام به‌ هێز ده‌بێت وناتوانن به‌ ئاشكرا به‌ره‌نگاری ببنه‌وه‌، بۆیه‌ په‌نا ده‌به‌نه‌ به‌ر ده‌رخستنی موسڵمانی به‌ مه‌به‌ستی پیلانگێڕی وزیان گه‌یاندن به‌ موسڵمانانن هه‌روه‌ها بۆ ئه‌وه‌ی به‌سه‌لامه‌تی له‌گه‌ڵ موسڵمانان بژین وخۆێن وماڵی خۆیان بپارێزن، جا ده‌بینین كه‌سی مونافیق وا خۆی ده‌رده‌خات كه‌ باوه‌ڕی به‌ خواو مه‌لائیكه‌ وكتێبه‌كانی خوای گه‌وره‌ وپێغه‌مبه‌ران وڕۆژی دوایی هه يه، له‌ كاتێكدا ئه‌و له‌ ڕاستیدا باوه‌ڕی به‌ هیچ له‌وانه‌ نییه‌.

خوای په‌روه‌ردگاریش په‌رده‌ی له‌سه‌ر ئه‌و مونافیقانه‌ هه‌ڵماڵیوه‌ ونهێنیه‌كانی ده‌رخستوون له‌ قورئانی پیرۆزدا، ئیماندارانیشی لێ ئاگاداركردوونه‌ته‌وه‌ بۆ ئه‌وه‌ی وریابن له‌ خراپه‌یان.

له‌ سه‌ره‌تای سوڕه‌تی ( البقرة ) خوای نهێنیزان باسی سێ جۆره‌كانی خه‌ڵكمان بۆ ده‌كات كه‌ بریتین له‌: ئیمانداران ( المؤمنین ) وبێباوه‌ڕان ( الكفار ) و دووڕووه‌كان ( المنافقون ) چوار ئایه‌تی ده‌رباره‌ی ئیماندارانه‌و دوو ئایه‌تی باسی بێباوه‌ڕانه‌، به‌ڵام سیانزه‌ ئایه‌تی ته‌ رخان كردووه‌ بۆ باسی مونافیقان، چونكه‌ خراپه‌ وزیانی ئه‌وان گه‌وره‌یه‌ له‌سه‌ر ئیسلام وموسڵمانان، چونكه‌ ئه‌وان به‌ ڕواڵه‌ت خۆیان به‌ موسڵمان ده‌زانن و له‌ ڕاستیشدا ئه‌وان دوژمنی ئیسلامن.

ئه‌م جۆره‌ نیفاقه‌ ده‌بێته‌ شه‌ش به‌شه‌وه‌:

١-به‌ درۆخستنه‌وه‌ی پێغه‌مبه‌ر صلى الله عليه وسلم.

٢-به‌ درۆخستنه‌وه‌ی هه‌ندێك له‌شه‌رعه‌كه‌ی.

٣-ڕقلێبوونی پێغه‌مبه‌ر صلى الله عليه وسلم.

٤-ڕقلێبوونی شه‌رعی پێغه‌مبه‌ر صلى الله عليه وسلم.

٥-خوشحاڵبوون به‌ دابه‌زینی ئاینی ئیسلام.

٦-قه‌ڵس بوون به‌سه‌ركه‌وتنی ئیسلام.

جۆری دووه‌م: نیفاقی كرده‌یی: واته‌: ئه‌نجامدانی هه‌ندێك له‌ كرده‌وه‌ی مونافیقه‌كان هاوكات له گه‌ڵ مانه‌وه‌ی ئیمان له‌ دڵدا ، ئه‌م جۆره‌ نیفاقه‌ خاوه‌نه‌كه‌ی له‌ ئیسلام ده‌رناكات ، به‌ڵام هۆكارێكه‌ بۆ ده‌ركردنی ، خاوه‌نه‌كه‌شی پێی ده‌وترێت ئیماندار و نیفاقی تێدایه‌ ، ئه‌گه‌ریش زۆر بێته‌وه‌ ده‌بێته‌ مونافیقێكی ته‌واو ، به‌ڵگه‌ فه‌رمووده‌ی پیغه‌مبه‌ره‌ صلى الله عليه وسلم: (اربع من كن فیه كان منافقا خالصا ، ومن كانت فیه خصلة‌ منهن كانت فیه خصلة‌ من النفاق حتى یدعها ، إذا أتمن خان ، وإذا حدث كذب ، وإذا عاهد غدر ، وإذا خاصم فجر ) متفق علیه .

واته‌: هه‌ركێ چوار خه‌سڵه‌تی تێدا بێت مونافقێكی ته‌واوه‌، هه‌ركێش یه‌كێكی له‌و خه‌سڵه‌تانه‌ تێدا بێت ئه‌وه‌نده‌ مونافیقی تێدایه‌ تاكو وازی لێ ده‌هێنێ؛ ئه‌گه‌ر شتی پێ بسپێردرێت ناپاكی ده‌كات، ئه‌گه‌ر قسه‌ بكات درۆ ده‌كات، ئه‌گه‌ر په‌یمان بدات په‌یمانه‌كه‌ی ده‌شكێنێ، ئه‌گه‌ر ناكۆكی ومشت ومڕ بكات بێ شه‌رمی ده‌نوێنێ. هه‌ركێ ئه‌م سیفه‌تانه ى تێدا كۆبێته‌وه‌ هه‌موو خراپه‌یه‌كی له‌ خۆگرتووه‌، ئه‌وه‌شی یه‌كێ له‌و سیفه‌تانه‌ی تیابوو به‌شێكی له‌ نیفاق تێدایه‌.

ده‌شگونجێ هه‌ندێ خه‌سڵه‌تی چاكه‌ وخراپه‌ له‌كه‌سێكدا كۆبێته‌وه‌، به‌هه‌مان شێوه‌ كوفر ونیفاق به‌و شێوه‌ش شایسته‌ی پاداشت وسزا ده‌بێت به‌پێی كرده‌وه‌كانی.

هه‌ندێكی تر له‌و خه‌سڵه‌تانه‌: ته‌مه‌ڵی له‌ ئاماده‌بوونی نوێژی جه‌ماعه‌ت له‌ مزگه‌وت، چونكه‌ ئه‌وه‌ له‌سیفه‌تی مونافیقه‌كانه‌، نیفاقیش خراپه‌و شه‌ڕێكی زۆر ترسناكه‌، ته‌نانه‌ت هاوه‌ڵان زۆر لێی ده‌ترسان، ( ابن ابی ملیكة‌ ) فه‌رمویه‌تی:( أدركت ثلاثين من أصحاب رسول الله صلى الله عليه وسلم كلهم يخاف النفاق على نفسه).

واته‌: چاوم به‌ سی كه‌س له‌ هاوه‌ڵان كه‌وت هه‌موویان له‌ خۆيان ده‌ترسان بكه‌ونه‌ نیفاقه‌وه‌.

جیاوازییه‌كانی نێوان نیفاقی گه‌وره‌ وبچووك:

١-نیفاقی گه‌وره‌ خاوه‌نه‌كه‌ی له‌ ئیسلام ده‌رده‌كات، به‌ڵام نیفاقی بچووك خاوه‌نه‌كه‌ی له‌ ئیسلام ده مێنێته‌وه‌.

٢-نیفاقی گه‌وره‌ بریتی یه‌ له‌ جیاوازی نهێنی وئاشكرا له‌ بیروباوه‌ڕدا، به‌ڵام نیفاقی بچووك بریتی یه‌ له‌ جیاوازی نهێنی وئاشكرا له‌ كرده‌وه‌كان نه‌ك بیروباوه‌ڕ.

٣-نیفاقی گه‌وره‌ له‌ ئیمانداره‌وه‌ به‌دی ناكرێت، به‌ڵام ده‌گونجێ نیفاقی بچووك له‌ ئیمانداره‌وه‌ ده‌ركه‌وێت.

٤-خاوه‌نی نیفاقی گه‌وره‌ به‌ زۆری ته‌وبه‌ ناكه‌ن، به‌ پێچه‌وانه‌ی نیفاقی بچووك، كه‌ خاوه‌نه‌كه‌ی له‌وانه‌یه‌ ته‌وبه‌ بكات وخوای گه‌وره‌ لێی خۆش بێت. شه یخولئیسلام ( ابن تیمیة ) ڕه‌حمه‌تی خوای لێ بێت فه‌رموویه‌تی: زۆر جار به‌شێكی نیفاق تووشی ئیماندار ده‌بێت دواتریش خوای گه‌وره‌ لێی خۆش ده‌بێت،یان هه‌ندێ شت تووشی دڵی ده‌بێت كه‌ مونافیقی ده‌گه‌یه‌نێ، به‌ڵام خوای گه‌وره‌ رزگاری ده‌كات. ئیماندار به‌وه‌سوه‌سه‌ی شه‌یتان تاقی ده‌كرێته‌وه‌، هه‌روه‌ها به‌گومان وبێباوه‌ڕی كه‌ دڵی پێ ته‌نگ ده‌بێت، وه‌كو هه‌ندێك له‌ هاوه‌ڵان ده‌یانفه‌رموو: ئه‌ی پێغه‌مبه‌ری خوا صلى الله عليه وسلم كه‌سی وا هه‌یه‌ له‌ ئێمه‌ شتی وا دێته‌ دڵیدا، كه‌ پێی خۆشه‌ له‌ ئاسمانه‌وه‌ بكه‌وێته‌وه‌ خواره‌وه‌ نه‌ك ئه‌و قسانه‌ بكات كه‌ دێته‌ دڵیدا، پێغه‌مبه‌ر صلى الله عليه وسلم فه‌رمووی:(( ذلك صریح الایمان)) رواه احمد ومسلم. واته‌: ئه‌وه‌ ئیمانی ڕاشكاوه‌.

سه‌باره‌ت به‌ ئه‌وانه‌ی كه‌ نیفاقی گه‌وره‌یان تێدایه‌، خوای گه‌وره‌ ده‌فه‌رموێت: { أَوَلَا يَرَوْنَ أَنَّهُمْ يُفْتَنُونَ فِي كُلِّ عَامٍ مَرَّةً أَوْ مَرَّتَيْنِ ثُمَّ لَا يَتُوبُونَ وَلَا هُمْ يَذَّكَّرُونَ } التوبة: ١٢٦.

( ابن تیمیة‌) فه‌رموویه‌تی:زانایان جیاوازیان له‌ نێواندایه‌ سه‌باره‌ت به‌ وه‌رگیرانی ته‌وبه‌كردنی ئه‌وان له‌ ڕواڵه‌تدا، چونكه‌ ئه‌وه‌ شتێكی نه‌زانراوه‌، ‌ ئه‌وانه ش‌ هه‌میشه‌ موسڵمانێتی ده‌رده‌خه‌ن. ( مجموع الفتاوى 28/434 ـ 435).

سه‌رچاوه‌ی بابه‌ت: عقيدة التوحيد، د. صالح بن فوزان الفوزان.


ku_peinasay_sharee_wshay_zalalo_alfesq

( Index )

Translations to other languges

پێناسه‌ى شه‌رعیی وشه‌ى

(الضلال والفسق)

] kurdish – كوردی – كردي [

صالح بن فوزان الفوزان

وه‌رگێڕانی: ئیحسان بورهان الدین

پێداچونه‌وه‌ی: پشتیوان سابیر عه‌زیز

2012 - 1433

﴿ المعنى الشرعي لكلمتي (الضلال والفسق) ﴾

« باللغة الكردية »

صالح بن فوزان الفوزان

ترجمة: إحسان برهان الدين

مراجعة: بشتيوان صابر عزيز

2012 - 1433

پێناسه‌ى شه‌رعیی وشه‌ى (الضلال) و (الفسق)

(الضلال) واته‌ لادان له‌ ڕێگاى ڕاست، دژى ڕێنمایییه‌. خواى گه‌وره‌ ده‌فه‌رمووێت: {مَنِ اهْتَدَىٰ فَإِنَّمَا يَهْتَدِي لِنَفْسِهِ وَمَنْ ضَلَّ فَإِنَّمَا يَضِلُّ عَلَيْهَا وَلَا تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَىٰ وَمَا كُنَّا مُعَذِّبِينَ حَتَّىٰ نَبْعَثَ رَسُولًا}. (الإسراء: ١٥).

(الضلال) واته‌ گومڕایی به‌ چه‌ند واتایه‌ك ده‌وترێت:

١- جارى وا هه‌یه‌ به‌ كوفر ده‌وترێت (الضلال): {يَا أَيُّهَا الَّذِينَ آمَنُوا آمِنُوا بِاللَّهِ وَرَسُولِهِ وَالْكِتَابِ الَّذِي نَزَّلَ عَلَىٰ رَسُولِهِ وَالْكِتَابِ الَّذِي أَنْزَلَ مِنْ قَبْل وَمَنْ يَكْفُرْ بِاللَّهِ وَمَلَائِكَتِهِ وَكُتُبِهِ وَرُسُلِهِ وَالْيَوْمِ الْآخِرِ فَقَدْ ضَلَّ ضَلَالًا بَعِيدًا}. (النساء: ١٣٦).

٢- یان به‌ (شرك) ده‌وترێت: {إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَٰلِكَ لِمَنْ يَشَاءُ وَمَنْ يُشْرِكْ بِاللَّهِ فَقَدْ ضَلَّ ضَلَالًا بَعِيدًا}. (النساء: ١١٦).

٣- یان به‌ سه‌رپێچی ده‌وترێت كه‌ ناگانه‌ ئاستی كوفر، بۆ نموونه‌ ده‌وترێت كۆمه‌ڵه‌ لاده‌ره‌كان (الفرق الضالة) واته سه‌رپێچیکه‌ران.

٤- یان به‌ هه‌ڵه‌ ده‌وترێت: { قَالَ فَعَلْتُهَا إِذًا وَأَنَا مِنَ الضَّالِّينَ}. (الشعراْء: ٢٠).

٥- هه‌روه‌ها به‌ بیرچوونه‌وه‌ش ده‌وترێت: {أَنْ تَضِلَّ إِحْدَاهُمَا فَتُذَكِّرَ إِحْدَاهُمَا الْأُخْرَى}.

٦-هه‌ندێك جاریش به‌ ونبوون و دیارنه‌مان ده‌وترێت، وه‌كوو له‌ فیقهدا ده‌وترێت (ضالة الابل).

پێناسه‌ى شه‌رعیى وشه‌ى (الفسق)

(الفسق) له‌ زمانه‌وانیدا واته‌: ده‌رچوون، له‌ ڕووى شه‌رعیشه‌وه‌ ده‌رچوونه‌ له‌ گوێرایه‌ڵیی خواى گه‌وره‌. مه‌به‌ست له‌ ده‌رچوونی یه‌كجاره‌یی وه‌كوو به‌ كه‌سی بێباوه‌ڕ ده‌وترێت (فاسق). هه‌روه‌ها به‌ ده‌رچوونی به‌شبه‌ش ده‌وترێت، وه‌كوو ئه‌وه‌ى به‌ ئیماندار ده‌وترێت (فاسق) كاتێك تاوانێكی گه‌وره‌ ئه‌نجام بدات.

(الفسق) دوو جۆره‌: جۆرێكیان خاوه‌نه‌كه‌ى له‌ ئیسلام ده‌رده‌كات كه‌ ئه‌وه‌ كوفره‌، به‌م واتایه‌ش به‌ كه‌سی (كافر) ده‌وترێت (فاسق)، وه‌كوو خواى گه‌وره‌ به‌ ئیبلیسی فه‌رموو: {فَفَسَقَ عَنْ أَمْرِ رَبِّهِ}‌. (الكهف: ٥٠).

خواى گه‌وره‌ ده‌فه‌رموێت: واما الذين فسقوا فمأواهم النار. (السجدة: ٢٠). مه‌به‌ستی بێباوه‌ڕانه‌، به‌ به‌ڵگه‌ى ئه‌م ئایه‌ته‌: {وَأَمَّا الَّذِينَ فَسَقُوا فَمَأْوَاهُمُ النَّارُ كُلَّمَا أَرَادُوا أَنْ يَخْرُجُوا مِنْهَا أُعِيدُوا فِيهَا وَقِيلَ لَهُمْ ذُوقُوا عَذَابَ النَّارِ الَّذِي كُنْتُمْ بِهِ تُكَذِّبُونَ}. (السجدة: ٢٠).

ئه‌نجامده‌رى تاوانی گه‌وره‌ش له‌ موسڵمانان (فاسق) ى پێده‌وترێت. ئه‌و (فسق)ه‌ش له‌ ئیسلام ده‌ریناكات، خواى گه‌وره‌ ده‌فه‌رموێت: {وَالَّذِينَ يَرْمُونَ الْمُحْصَنَاتِ ثُمَّ لَمْ يَأْتُوا بِأَرْبَعَةِ شُهَدَاءَ فَاجْلِدُوهُمْ ثَمَانِينَ جَلْدَةً وَلَا تَقْبَلُوا لَهُمْ شَهَادَةً أَبَدًا وَأُولَئِكَ هُمُ الْفَاسِقُونَ}. (النور: ٤). زانایان له‌ لێكدانه‌وه‌ى وشه‌ى (الفسوق) لێره‌ ده‌فه‌رموون واتاى تاوان ده‌گه‌یه‌نێت.

سه‌رچاوه‌: عقيدة التوحيد، صالح بن فوزان الفوزان.


ku_reibazi_ahli_sonnat_la_parchdanaway_bedacheyakan

( Index )

Translations to other languges

رێبازى ئه‌هلی سوننه‌ت و جه‌ماعه‌ت له‌ به‌رپه‌رچه‌دانه‌وه‌ى بیدعه‌كاران

] kurdish – كوردی – كردي [

شێخ صاڵح ئه‌لفۆزان

وه‌رگێڕانی: ئیحسان بورهان الدین

پێداچونه‌وه‌ی: پشتیوان سابیر عه‌زیز

2012 - 1433

﴿ منهج أهل السنة والجماعة في الرد على أهل البدع ﴾

« باللغة الكردية »

الشيخ صالح الفوزان

ترجمة: إحسان برهان االدين

مراجعة: بشتيوان صابر عزيز

2012 - 1433

رێبازى ئه‌هلی سوننه‌ت و جه‌ماعه‌ت له‌ به‌رپه‌رچه‌دانه‌وه‌ى بیدعه‌كاران

1- هه‌ڵویستی ئه‌هلی سوننه‌ت و جه‌ماعه‌ت له‌ بیدعه‌كاران:

به‌رده‌وام ئه‌هلی سوننه‌ت و جه‌ماعه‌ت به‌رپه‌رچی بیدعه‌كاران ده‌ده‌نه‌وه‌ وه‌ نكۆڵیان له‌ سه‌ر ده‌كه‌ن و رێگریان لێ ده‌كه‌ن له‌ ئه‌نجامدانی ، ئه‌مه‌ش چه‌ند نموونه‌یه‌ك:

ا-(ام الدرادء) فه‌رموویه‌تی : (ابو الدرداء ) به‌ توڕه‌یی هاته‌ لام و ، وتم: چیت به‌ سه‌ر هاتووه‌؟ وتی: سوێند به‌ خوا به‌ هیچ شتێكیان ئاشنا نیم له‌وه‌ى كه‌ له‌ ئایینی موحمه‌ددا هه‌یه‌ جگه‌ له‌وه‌ى كه‌ نوێژ ده‌كه‌ن) رواه‌ البخاری.

ب-عومه‌رى كوڕى یه‌حیا ده‌ڵێت: گویم له‌ باوكم بوو، له‌ باوكی خۆیه‌وه‌ ده‌یگێڕایه‌وه‌، وتی پێش نوێژى نیوه‌ڕۆ له‌ ده‌رگاى عه‌بدوڵلێى كوڕی مه‌سعود داده‌نیشتین، كه‌ له‌ ماڵ ده‌رده‌چوو له‌گه‌ڵێدا ده‌رده‌چووین بۆ مزگه‌وت، ئه‌بو موسای ئه‌شعه‌رى هاته‌ لامان و فه‌رمووی: ئایا هێشتا باوكی عه‌بدورڕه‌حمان ده‌رنه‌چووه‌ بۆ لاتان؟ وتمان نه‌خێر ، ئیتر له‌گه‌ڵمان دانیشت تاكو ئه‌و له‌ماڵ ده‌رچوو ، ئه‌وسا هه‌موومان هه‌ستاێن ، وتی: ئه‌ى باوكی عه‌بدورڕه‌حمان ، كه‌مێك پێش ئیستا له‌ مزگه‌وتدا شتێكم بینی نكۆڵیم لێ كرد، سوپاس بۆ خوا جگه‌ له‌ چاكه‌ هیچی ترم نه‌بینی، وتی: ئه‌و شته‌ چی بوو؟ وتی: گه‌ر ته‌مه‌ن بوارت بدات ده‌یبینی، وتی: له‌ مزگه‌وتدا خه‌ڵكانێكم بینی چه‌ند بازنه‌یان به‌ستبوو چاوه‌روانی نوێژیان ده‌كرد، له‌ هه‌موو بازنه‌یه‌كدا پێاوێك هه‌بوو، ورده‌ به‌ردیان له‌ ده‌ستدا بوو، ده‌یووت: سه‌د جار بڵێن: (الله اكبر) ئه‌وانیش سه‌د جار ده‌یانووت (الله اكبر) ، ده‌یووت: سه‌د جار بڵێن : ( لا الله الا الله) ئه‌وانیش وایان ده‌وت: سه‌د جار بڵێن (سبحان الله) ئه‌وانیش وایانده‌وت، فه‌رمووی ئه‌ى تۆ چیت پێ وتن؟ وتی: هیچم پێ نه‌وتن چاوه‌روانی بۆچوون و فه‌رمانی تۆ بووم، فه‌رمووی :ئایا بۆچی فه‌رمانت پێنه‌كردن تاوانه‌كانیان بژمێرن و ده‌سته‌به‌رى ئه‌وش بووایه‌یت بۆیان كه‌ چاكه‌كانیان به‌ زایه‌ نه‌چێت؟

ئینجا به‌رێكه‌وت و ئیمه‌یش له‌گه‌ڵیدا رۆیشتین و چووه‌ لاى یه‌كێك له‌و بازنانه‌ و پێی وتن: ئه‌وه‌ چیه‌ ئه‌یبینم ده‌یكه‌ن؟ وتیان ئه‌ى باوكی عه‌بدوڕڕه‌حمان ورده‌ به‌رده‌ ته‌سبیحاتی پێ ده‌كه‌ین ، فه‌رمووى: ئه‌ى تاوانه‌كانتان بۆ ناژمێرن؟ من ده‌سته‌به‌رى ئه‌وه‌م هیچ له‌ چاكه‌كانتان به‌زایه‌ نه‌چێت، هاوار بۆ ئێوه‌ ئه‌ى ئوممه‌تی موحه‌ممه‌د، چه‌ند به‌ په‌له‌ تیاده‌چن، هاوه‌لێن هێشتا له‌ ژیاندان ، ئه‌وه‌ جل و به‌رگی پێغه‌مبه‌ره‌ كه‌تانه‌ هێشتا له‌ نێو نه‌چووه‌، ئه‌وه‌ قاپ و ده‌فره‌كانیه‌تی هێشتا نه‌شكاون، سوێند به‌و كه‌سه‌ى گیانی منی به‌ ده‌سته‌: ئێوه‌ دیاره‌ له‌ سه‌ر رێبازێكن چاكتر له‌ رێبازى موحه‌مه‌د صلى الله علیه وسلم ، یان ئه‌وه‌یه‌ ئێوه‌ خه‌ریكن ده‌رگایه‌كی گومڕایی والێ ده‌كه‌ن ، وتیان : ئه‌ى باوكی عه‌بدورڕه‌حمان ته‌نها مه‌به‌ستمان چاكه‌ بوو، فه‌رمووى: چه‌ندین كه‌س مه‌به‌ستیان چاكه‌یه‌ و مه‌به‌سته‌كه‌یان ناپێكن! پێغه‌مبه‌رى خوا صلى الله علیه وسلم بۆی گێراینه‌وه‌ كه‌ خه‌ڵكانێك قورئان ده‌خۆێنن له‌گه‌روویان تێناپه‌رێت، سوێند به‌ خوا وا بزانم ئه‌وانه‌ له‌ ئێوه‌ن، ئینجا پشتی تێكردن و به‌ جێی هێشتن ، عومه‌رى كوڕى سه‌له‌مه‌ وتی: زوربه‌ى ئه‌وانه‌مان بینی له‌ رۆژى نه‌هره‌واندا له‌گه‌ڵ خه‌واریجه‌كاندا له‌ دژمان ده‌جه‌نگین.

ج-پیاوێك هاته‌ لاى پێشه‌وا مالیكی كوڕلى ئه‌نه‌س ره‌حمه‌تی خواى لێبێت ، وتی: له‌ كوێوه‌ ئیحرام بكه‌م؟ فه‌رمووى : له‌و جێگه‌ى كه‌ پێغه‌مبه‌ر ێلى الله علیه وسلم ئیحرامی كردووه‌ و دیاریكردووه‌ ، پیاوكه‌ وتی: ئه‌گه‌ر له‌ شوێنێكی دوورتره‌وه‌ ئیحرامم كرد، مالیك وتی: پێم باش نییه‌، پیاوه‌كه‌ وتی : چیت له‌و كاره‌ پێ ناخۆشه‌، وتی: ده‌ترسم تووشی له‌ خشته‌چوون وفیتنه‌ ببیت، ئه‌ویش وتی: چی فیتنه‌یه‌ك هه‌یه‌ له‌وه‌ى چاكه‌ زۆرتر بكه‌یته‌وه‌ ، مالیك وتی: خواى گه‌وره‌ فه‌رموویه‌تی : ﴿فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ﴾النور 63.

فیتنه‌ چی بێت له‌وه‌ گه‌وره‌تر كه‌ تۆ تایبه‌ت كرابیت به‌ چاكه‌یه‌ك پێغه‌مبه‌رى خوا ێلى الله علیه وسلم پێی تایبه‌تمه‌ند نه‌كرابیت.

ئه‌مانه‌ نموونه‌ بوون، زانایانیش هه‌میشه‌ و له‌ هه‌موو سه‌رده‌مێكدا هه‌ر نكۆڵییان له‌ بیدعه‌كاران كردووه‌ سوپاس بۆ خوا.

2-رێبازى ئه‌هڵی سوننه‌ت و جه‌ماعه‌ت له‌ به‌رپه‌رچدانه‌وه‌ى بیدعه‌كاراندا:رێبازێیان له‌و باره‌وه‌ پشت ده‌به‌ستێت به‌ قورئان و سوننه‌ت، كه‌ له‌ راستیدا رێبازێكی سه‌ركوتكه‌ره‌ ، گومانه‌كانی ئه‌وان ده‌هێنن و هه‌ڵیده‌وه‌شێننه‌وه‌ به‌ ڵگه‌ش له‌ قورئان و فه‌رمووده‌وه‌ دهێننه‌وه‌ وه‌ سه‌باره‌ت به‌ گرنگی ده‌ستگرتن به‌ قورئان و سوننه‌ته‌وه‌ ،هه‌روه‌ها نه‌هی كردن له‌ بیدعه‌و داهێنراوه‌كان، كتێبیكی زۆریشیان له‌و باره‌وه‌ نووسیوه‌ ، كه‌ تێیدا هه‌ڵساون به‌ به‌رپه‌رچدانه‌وه‌ى بیروباوه‌ڕى شیعه‌ و خه‌واریج و جه‌همیه‌ و موعته‌زیله‌و ئه‌شعه‌رییه‌كان، له‌ بوراى بنچینه‌كانی ئیمان و عه‌قیده‌ و نووسراوى تایبه‌تیان له‌و باره‌وه‌ داناوه‌ ، هه‌روه‌ها پێشه‌وا ئه‌حمه‌د كتێبێكی له‌ سه‌ركوتكردنه‌وه‌ى جه‌همیه‌كاندا داناوه‌ ، پێشه‌وایانی تریش به‌ هه‌مان شێوه‌ وه‌كو (عثمان بن سعید الدرامی) و كتێبه‌كانی (ابن تیمیه‌) و (ابن القیم) و (محمد بن عبد الوهاب) و كه‌سانی تر، ئه‌وانیش هه‌ڵساون به‌ به‌رپه‌رچدانه‌وه‌ى ئه‌و جۆره‌ تاقم و كۆمه‌لێنه‌ و گۆڕ په‌رست و سۆفییه‌كان، سه‌باره‌ت به‌ كتێبی تایبه‌ت به‌ سه‌ر كوتكردنه‌وه‌ى بیدعه‌كارانه‌وه‌ زۆرن، نموونه‌ى كتێبه‌ دێرینه‌كان:

1 - كتاب الاعتصام للإمام الشاطبي .

2 - كتاب اقتضاء الصراط المستقيم لشيخ الإسلام ابن تيمية ، ئه‌م كتیبه‌ زۆرێكی بۆ به‌رپه‌رچدانه‌وه‌ى ئه‌هلی بیدعه‌ ته‌رخان كراوه‌.

3 - كتاب إنكار الحوادث والبدع لابن وضَّاح .

4 - كتاب الحوادث والبدع للطرطوشي .

5 - كتاب الباعث على إنكار البدع والحوادث لأبي شامة .

ئه‌مه‌ش چه‌ند كتێبیكی هاوچه‌رخه‌:

1 - كتاب الإبداع في مضار الابتداع للشيخ علي محفوظ .

2 - كتاب السنن والمبتدعات المتعلقة بالأذكار والصلوات للشيخ محمد بن أحمد الشقيري الحوامدي .

3 - رسالة التحذير من البدع للشيخ عبد العزيز بن باز .

به‌ به‌رده‌وامیش –سوپاس بۆ خوا- موسڵمانان هه‌ر نكۆڵی ده‌كه‌ن و وه‌لێمی بیدعه‌كاران ده‌ده‌نه‌وه‌ له‌ رێگه‌ى رۆژنامه‌ و گۆڤار و ئێزگه‌ و وتاره‌كانی هه‌ینی و كوڕ و وانه‌كاندا ، ئه‌وه‌ش بێ گومان كارێگه‌رى زۆرى هه‌یه‌ له‌ وریا كردنه‌وه‌ى موسڵمانان و نه‌هێشتنی بیدعه‌ و سه‌ركوتكردنه‌وه‌ى بیدعه‌كاران.

سه‌رچاوه‌: كتاب عقيدة التوحيد/ د. صالح بن فوزان الفوزان .


ku_sarchawakani_berobawar

( Index )

Translations to other languges

سه‌رچاوه‌كانی عه‌قیده‌ و رێبازى سه‌له‌ف

] kurdish – كوردی – كردي [

صالح بن فوزان الفوزان

وه‌رگێڕانی: ئیحسان بورهان الدین

پێداچونه‌وه‌ی: پشتیوان سابیر عه‌زیز

2012 - 1433

﴿ مصادر العقيدة ومنهج السلف في تلقيها﴾

« باللغة الكردية »

صالح بن فوزان الفوزان

ترجمة: إحسان برهان الدين

مراجعة: بشتيوان صابر عزيز

2012 - 1433

سه‌رچاوه‌كانی عه‌قیده‌ و رێبازى سه‌له‌ف

مه‌سه‌له‌ى عه‌قیده‌ راسته‌خۆ په‌یوه‌سته‌ به‌ قورئان و سوننه‌ته‌وه‌، بۆیه‌ ته‌نها به‌ به‌ڵگه‌ى ئه‌و دوو سه‌رچاوه‌ جێگیر ده‌بێت، هیچ بوارێكیشی تێدا نییه‌ بۆ كوشش و بۆچوونی كه‌سێتی، ئا لێره‌شه‌وه‌ ده‌بینی سه‌رچاوه‌كانی كورت هه‌ڵهاتوون له‌ سه‌ر ئه‌و دوو سه‌رچاوه‌یه‌، چونكه‌ هیچ كه‌سێك له‌ خوا زاناتر نییه‌ كه‌ پێویسته‌ چی بۆ بكرێت و له‌ چی پاراو راگیردرێت، له‌ پاش خواى گه‌وره‌ش كه‌س له‌ پێغه‌مبه‌ر صلى الله علیه وسلم زاناتر نییه‌ به‌ خواى گه‌وره‌، هه‌ر بۆیه‌ رێبازى سه‌له‌فی چاكی ئه‌م ئوممه‌ته‌ له‌ سه‌ر ئه‌و دوو بنه‌مایه‌ بونیات نراوه‌.

هه‌ر چیه‌یه‌ك قورئان و سوننه‌ت سه‌باره‌ت به‌ خواى گه‌روه‌ ئاماژه‌ بكات ئیمانداران باوه‌ڕی پێ ده‌هێنن و كارى پێ ده‌كه‌ن، ئه‌وه‌ش له‌ قورئان و سوننه‌تدا جێگیر نه‌بێت بۆ خواى گه‌وره‌ ئه‌وانیش ره‌تیده‌كه‌نه‌وه‌ و قبۆلی ناكه‌ن، هه‌ر بۆیه‌ ئه‌وان له‌ مه‌سه‌له‌كانی بیر و باوه‌ر (الاعتقاد)دا ناكۆكی له‌ نێوانیاندا درووست نه‌بوو، به‌ڵكو یه‌ك عه‌قیده‌ى یان هه‌بوو، یه‌ك كۆمه‌لێان هه‌بوو، چونكه‌ خواى گه‌وره‌ ده‌سته‌به‌رى یه‌ك ڕیزى و راستی بیر و باوه‌ره‌ بۆ ئه‌وانه‌ى ده‌ست به‌قورئان و سوننه‌ته‌وه‌ ده‌گرن.

خواى گه‌وره‌ فه‌رموویه‌تی: {وَاعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعًا وَلَا تَفَرَّقُوا}آل عمران 103.

هه‌روه‌ها فه‌رموویه‌تی {فَإِمَّا يَأْتِيَنَّكُمْ مِنِّي هُدًى فَمَنِ اتَّبَعَ هُدَايَ فَلَا يَضِلُّ وَلَا يَشْقَى} طه‌ 123.

هه‌ر بۆیه‌ به‌ (الفرقه‌ الناجیه‌) ناوبراون ، چونكه‌ پێغه‌مبه‌ر صلى الله علیه وسلم شایه‌تی رزگار بوونی بۆ داون كاتێك كه‌ هه‌واڵی په‌رته‌وازه‌ بوونی ئوممه‌تی پێ راگه‌یاندین بۆ حه‌فتاو سێ كۆمه‌ڵ كه‌ هه‌موویان له‌ دۆزه‌خدان ، جگه‌ له‌ یه‌كێكیان نه‌بێت، كاتێكیش پرسیارى ئه‌و كۆمه‌ڵه‌ى لێكرا فه‌رمووى:(هي من كان على مثل ما أنا عليه اليوم وأصحابي) رواه‌ احمد.

واته‌: ئه‌وانه‌ن كه‌ له‌ سه‌ر ریبازى من و هاوه‌ڵانم.

سه‌رچاوه‌ى بابه‌ت: عقیده‌ التوحید/ د. صالح بن فوزان الفوزان.


ku_walawo_baraee_la_islamda

( Index )

Translations to other languges

الولاء والبراء له‌ ئيسلام دا

] kurdish – كوردی – كردي [

دانراوی

شێخ صالح الفوزان

وه‌رگێڕانی: ده‌سته‌ی به‌شی زمانی كوردی ماڵپه‌ڕی ئیسلام هاوس

پێداچونه‌وه‌ی: پشتیوان سابیر عه‌زیز

2009 - 1430

﴿ الولاء والبراء في الإسلام ﴾

« باللغة الكوردية »

فضيلة الشيخ: صالح بن فوزان الفوزان

الترجمة: فريق قسم اللغة الكردية بموقع دار الإسلام

مراجعة: بشتيوان صابر عزيز

2009 - 1430

الولاء والبراء له‌ ئيسلام دا

پێشه‌كی :

الحمد لله والصلاة‌ والسلام علی نبینا محمد واله وصحبه ومن اهتدی بهداه، وبعد :

بێگومان پاش خۆشه‌ویستی خوا و پێغه‌مبه‌ره‌كه‌ی ( صلی الله علیه وسلم ) پێویسته‌ خۆشه‌ویستیمان بۆ ته‌واوی ئیمانداران وموسڵمانان بێت وڕق وكینه‌شمان له‌ بێباوه‌ڕان ودوژمنانی خودا بێت، ئه‌مه‌ش ته‌نها له‌به‌ر ڕه‌زامه‌ندی ئه‌و زاته‌ پیرۆزه‌ .

له‌ بنه‌ماكانی بیروباوه‌ڕی ئیسلامیش ئه‌وه‌یه‌ هه‌موو موسڵمانێك واجبه‌ له‌سه‌ری كه ئه‌و باوه‌وڕه‌ له‌ هزریدا بچه‌سپێت كه‌ خۆشه‌ویست وپشتیوانی ئیمانداران بێت ونه‌یاری ئه‌هلی شرك وبێباوه‌ڕان بێت، ئه‌مه‌ش مرۆڤی باوه‌ڕدار ده‌خاته‌ چوار چێوه‌ی ئاینه‌كه‌ی ئیراهیمی باوكی پێغه‌مبه‌رانه‌وه‌، كه‌ فه‌رمانمان پێكراوه‌ شوێن پێی هه‌ڵبگرین، وه‌ك خوای گه‌وره‌ ده‌فه‌رموێت : ( قَدْ كَانَتْ لَكُمْ أُسْوَةٌ حَسَنَةٌ فِي إِبْرَاهِيمَ وَالَّذِينَ مَعَهُ إِذْ قَالُوا لِقَوْمِهِمْ إِنَّا بُرَآَءُ مِنْكُمْ وَمِمَّا تَعْبُدُونَ مِنْ دُونِ اللَّهِ كَفَرْنَا بِكُمْ وَبَدَا بَيْنَنَا وَبَيْنَكُمُ الْعَدَاوَةُ وَالْبَغْضَاءُ أَبَدًا حَتَّى تُؤْمِنُوا بِاللَّهِ وَحْدَهُ إِلَّا قَوْلَ إِبْرَاهِيمَ لِأَبِيهِ لَأَسْتَغْفِرَنَّ لَكَ وَمَا أَمْلِكُ لَكَ مِنَ اللَّهِ مِنْ شَيْءٍ رَبَّنَا عَلَيْكَ تَوَكَّلْنَا وَإِلَيْكَ أَنَبْنَا وَإِلَيْكَ الْمَصِيرُ (4)) [الممتحنة:4]

واته‌ : ئه‌ی ئیمانداران، به‌ڕاستی له‌ ئیبراهیم وئه‌وانه‌ی كه‌ له‌گه‌ڵیدا بوون نمونه‌یه‌كی چاكتان خراوه‌ته‌ به‌رچاو، كاتێك كه‌ به‌قه‌ومه‌كه‌ی خۆیانیان ووت : دوای ساڵه‌ها بانگه‌واز، ئێمه‌ به‌رین له‌ ئێوه‌ وله‌وشتانه‌ش كه‌ له‌جیاتی خوا ده‌یپه‌رستن، ئێمه‌ باوه‌ڕمان به‌و دین وئاینه‌ی ئێوه‌ نیه‌، ئیتر دوژمنایه‌تی وڕقه‌به‌رایه‌تی له‌ نێوانماندا به‌رپا بووه‌ تا ئه‌و كاته‌ی كه‌ باوه‌ڕ به‌خوای تاك وته‌نها ده‌هێنن .

ئه‌مه‌ش هه‌ر ئه‌و ڕێنومایانه‌یه‌ كه‌ خـــوای گــــــه‌وره‌ ناردویه‌تی بۆ محمد المصطفی ( صلی الله علیه وسلم ) وه‌ك ده‌فه‌رموێت : ) يَا أَيُّهَا الَّذِينَ آَمَنُوا لَا تَتَّخِذُوا الْيَهُودَ وَالنَّصَارَى أَوْلِيَاءَ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ وَمَنْ يَتَوَلَّهُمْ مِنْكُمْ فَإِنَّهُ مِنْهُمْ إِنَّ اللَّهَ لَا يَهْدِي الْقَوْمَ الظَّالِمِينَ (51) ) [ المائدة : 51 ٍ] .

واته‌ : ئه‌ی ئه‌وانه‌ی باوه‌ڕتان هێناوه‌ جوله‌كه‌ وگاور مه‌كه‌نه‌ یار ویاوه‌ر وپشتیوانی خۆتان، ئه‌وانه‌ هه‌ندێكیان پشتیوان وپشتگیری یه‌كترن، ئه‌و كه‌سه‌ی پشت به‌وانه‌ ببه‌ستێت، ئه‌وه‌ هه‌ر له‌وانه‌ و ( حسابی ئه‌وانی بۆ ده‌كرێت ) به‌ڕاستی خوا هیدایه‌تی قه‌ومی سته‌مكار نادات .

ئه‌مه‌ش كه‌ باسكرا تایبه‌ته‌ به‌حوكمی خاوه‌ن كتێبه‌كان له‌ جوله‌كه‌ وگاوره‌كان، كه‌حه‌رام بوونی خۆشه‌ویستی وپشتیوان كردنیان ده‌گه‌یه‌نێت .

به‌ڵام به‌ شێوه‌یه‌كی گشتی خوای گه‌وره‌ قه‌ده‌غه‌ی كردوه‌ له‌سه‌ر ئیمانادران كه‌ به‌هیچ شێوه‌یه‌ك پشتیوان وخۆشه‌ویستی بێباوه‌ڕان بن، له‌م باره‌یه‌شه‌وه‌ فه‌رموویه‌تی : ( يَا أَيُّهَا الَّذِينَ آَمَنُوا لَا تَتَّخِذُوا عَدُوِّي وَعَدُوَّكُمْ أَوْلِيَاءَ ..... (1)) [ الممتحنة :1 ]

واته‌ : ئه‌ی ئه‌و كه‌سانه‌ی باوه‌ڕتان هێناوه‌ دوژمنی من ودوژمنانی خۆتان مه‌كه‌نه‌ دۆستی گیانی به‌گیانی وپشتیوانی خۆتان .

نه‌ك هه‌ر ئه‌وه‌نده‌ به‌ڵكو خوای گه‌وره‌ حه‌رام وقه‌ده‌غه‌ی كردوه‌ كه‌ ئیماندران مه‌یل وخــۆشه‌ویستی وپشتیوانی بێبـــاوه‌ڕان بن، هه‌رچه‌نده‌ ئـــه‌و كه‌سه‌ش لــه‌ كه‌سه‌ نـزیكه‌كـــانی بێت، لــه‌ قورئانی پیرۆزیشدا زۆر ئــایه‌ت ته‌ئكید له‌مـــه‌ ده‌كاته‌وه‌، وه‌ك خوای گه‌وره‌ ده‌فـــــه‌رموێت : ( يَا أَيُّهَا الَّذِينَ آَمَنُوا لَا تَتَّخِذُوا آَبَاءَكُمْ وَإِخْوَانَكُمْ أَوْلِيَاءَ إِنِ اسْتَحَبُّوا الْكُفْرَ عَلَى الْإِيمَانِ وَمَنْ يَتَوَلَّهُمْ مِنْكُمْ فَأُولَئِكَ هُمُ الظَّالِمُونَ (23) ) [ التوبة : 23 ] .

واته‌ : ئه‌ی ئه‌و كه‌سانه‌ی باوه‌ڕتان هێناوه‌، باو و باپیرانی وبراكانتان مه‌كه‌ن پشتیوان وخۆشه‌ویستی خۆتان، ئه‌گه‌ر ئه‌وان بێ باوه‌ڕیان خۆش وویست وهه‌ڵیانبژاردن به‌سه‌ر ئیمان وباوه‌ڕدا، هه‌ركه‌س له‌ ئێوه‌ پشت به‌وان ببه‌ستێت وخۆشی بوێن، ئائه‌وانه هه‌ر سته‌مكارن.

هـه‌ر لـــه‌م باره‌یـــه‌وه‌ خـــوای گـــه‌وره‌ ده‌فه‌رموێت : ( لَا تَجِـدُ قَوْمًا يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآَخِرِ يُوَادُّونَ مَــنْ حَادَّ اللَّهَ وَرَسُولَهُ وَلَوْ كَانُوا آَبَاءَهُمْ أَوْ أَبْنَاءَهُمْ أَوْ إِخْوَانَهُمْ أَوْ عَشِيرَتَهُمْ .... (22) ) [ المجادلة : 22 ] .

واته‌ : كه‌سانێكت ده‌ست ناكه‌وێت باوه‌ڕ بهێنن به‌خواو به‌ڕۆژی دوایی، له‌كاتێكدا كه‌سانێكیان خۆش بوێت كه‌ دژایه‌تی خواو پێغه‌مبه‌ره‌كه‌یان كردبێت، ئه‌گه‌ر چی ئه‌و دوژمنانه‌ باوو باپیریان بن یان نه‌‌وه‌یان بن یان برایان بن یان عه‌شیره‌تیان بن .

به‌ڵام زۆربه‌ی خه‌كی ئه‌م بنه‌ما وئه‌صله‌ گه‌وره‌یان له‌بیر چوه‌، ته‌نانه‌ت هه‌ندێك كه‌س له‌و كه‌سانه‌ش كه‌خۆیان به‌ بانگخواز داده‌نێن، گوێبیستیان ده‌بین له‌هه‌ندێك ته‌له‌فزێۆن وڕادێـۆ عه‌ره‌بیه‌كانـه‌وه‌ ئـه‌وه‌ دووپـات ده‌كـه‌نه‌وه‌ كـه‌ ده‌ڵێـن(گاوره‌كان برامانن) چه‌ند ووته‌یه‌كی مه‌ترسیداره‌ له‌سه‌ر بیروباوه‌ڕی مرۆڤی موسڵمان، له‌كاتێكدا خوای گه‌وره‌ ته‌نها ئیمانداری گێڕاوه‌ به‌ برای باوه‌ڕدار .له‌گه‌ڵ ئه‌وه‌ی كه‌ په‌روه‌ردگار واجبی كردووه‌‌ له‌سه‌ر باوه‌ڕدار كه‌ بێباوه‌ڕان نه‌كه‌ن به‌ دۆست وخۆشه‌ویستی خۆیان له‌هه‌مان كاتدا، واجبی كردوه‌ له‌سه‌ریشیان خۆشه‌ویستی ودۆســتایه‌تیان تـــه‌نهـــا بـــۆ باوه‌ڕداران بێت، لـه‌م بـــاره‌یه‌شــــه‌وه‌ فـه‌رموویه‌تـــی : ( إِنَّمَا وَلِيُّكُــمُ اللَّهُ وَرَسُولُــهُ وَالَّذِينَ آَمَنُوا الَّذِينَ يُقِيمُـونَ الصَّلَاةَ وَيُؤْتُونَ الزَّكَـاةَ وَهُمْ رَاكِعُونَ (55)) [ المائدة: 55 ] .

واته‌ : به‌ڕاستی ته‌نها خۆشه‌ویست وپشتیوانی ئێوه‌، هه‌ر خواو پێغه‌مبه‌ره‌كه‌ی وئه‌وانه‌ن باوه‌ڕیان هێناوه‌، كه‌ نوێژه‌كانیان به‌چاكی ئه‌نجام ده‌ده‌ن وزه‌كات له‌ماڵ وسامانیان ده‌‌رده‌كه‌ن وهه‌میشه‌ دیارده‌ی كڕنوش وملكه‌چییان بۆ په‌روه‌ردگار پێوه‌ دیاره‌ .

هــه‌روه‌هــا ده‌فـه‌رموێت : ( مُحَمَّدٌ رَسُولُ اللَّهِ وَالَّذِينَ مَعَهُ أَشِدَّاءُ عَلَى الْكُفَّارِ رُحَمَاءُ بَيْنَهُمْ ....(29) ) [ الفتح : 29 ] .

واته‌ : محمد ( صلی الله علیه وسلم ) ڕه‌وانه‌كراوی خوای گه‌وره‌یه‌، ئه‌وانه‌ش كه‌ له‌خزمه‌تیدان وشوێنی كه‌وتون، توند وتیژن به‌رامبه‌ر بێ باوه‌ڕان وبه‌به‌زه‌یی ومیهره‌بانن له‌ نێوان خۆیاندا .

لـه‌ جێگایـه‌كی تردا ده‌فـه‌رمـوێت :( إِنَّمَا الْمُؤْمِنُونَ إِخْوَةٌ.... (10)) [ الحجرات : 10 ] .

واته‌ : له‌ڕاستیدا هه‌ر باوه‌ڕداران برای یه‌كترن .

كه‌واته‌ باوه‌ڕداران برای یه‌كترن له‌ ئاین وبیروباوه‌ڕیاندا، هه‌رچه‌ند به‌نه‌سه‌ب ونیشتمانیان دوور بن له‌یه‌كتر، په‌روه‌ردگاریش ته‌ئكیـد له‌مه‌ ده‌كاتــه‌وه‌ وده‌فه‌رموێت ( وَالَّذِينَ جَاءُوا مِنْ بَعْدِهِمْ يَقُولُونَ رَبَّنَا اغْفِرْ لَنَا وَلِإِخْوَانِنَا الَّذِينَ سَبَقُونَا بِالْإِيمَانِ وَلَا تَجْعَلْ فِي قُلُوبِنَا غِلًّا لِلَّذِينَ آَمَنُوا رَبَّنَا إِنَّكَ رَءُوفٌ رَحِيمٌ (10) ) [ الحشر:10]

واته‌ : ئه‌وانه‌ش كه‌ به‌شوێن كۆچه‌رییه‌كان وپشتیواناندا هاتن ( تا كۆتایی دونیا ئه‌مه‌ دۆعا ونزایانه‌ وبه‌رده‌وام ) ده‌ڵێن : ئه‌ی په‌روه‌ردگارمان له‌ ئێمه‌ وله‌و برایانه‌شمان خۆش ببه‌ كه‌ پێش ئێمه‌ ڕێبازی ئیمانیان گرته‌به‌ر وله‌دڵه‌كانماندا هیچ جۆره‌ بوغز وكینه‌یه‌ك مه‌خه‌ره‌ دڵمانه‌وه‌ له‌ ئاستی ئه‌وانه‌ی ئیمانیان هێناوه‌، ئه‌ی په‌روه‌ردگارمان تۆ به‌ڕاستی به‌ڕه‌حم وبه‌خشنده‌ ومیهره‌بانیت .

ئیمانداران هه‌ر له‌سه‌رده‌می پێغه‌مبه‌ری خواوه‌ ( صلی الله علیه وسلم ) تا كۆتای هاتنی ئه‌م دونیایه‌ وهاتنی ڕۆژی دوایی هه‌موو برای یه‌كترن ئه‌گه‌ر چی نیشتمانیان دوور بێت له‌یه‌كتری، وه‌ ئه‌گه‌ر چی له‌ ڕووی زه‌مه‌نیان كات وسه‌ده‌یه‌كی دوور ودرێژ هه‌بێت له‌ نێوانیاندا، پێویسته‌ له‌سه‌ر هه‌موویان یه‌كتریان خۆش بوێت ونزای خێر وداوای لێخۆش بوون بكه‌ن بۆ یه‌كتر لای په‌روره‌دگاریان .

نيشانه‌ ودیارده‌كانی ( الولاء والبراء )

یه‌كه‌م : نیشانه‌كانی پشتیوانی بێباوه‌ڕان .

١- لاسایی كردنه‌وه‌ وخۆچواندن پێیان له‌ جل وبه‌رگ وقسه‌ وگوفتار وشتی تردا : له‌به‌ر ئه‌وه‌ی خۆچواندن ولاسایی كردنه‌وه‌ی هه‌ر كه‌س وهه‌رگه‌لێك به‌ڵگه‌یه‌ له‌سه‌ر خۆشه‌ویستی وپشتگیری ئه‌و كه‌س وگه‌له‌، له‌م باره‌یه‌شه‌وه‌ پێغه‌مبه‌ری خوا ( صلی الله علیه وسلم ) فه‌رمویه‌تی : " من تشبه بقوم فهو منهم " واته‌ : هه‌ر كه‌سێك خۆی بچوێنێ به‌هه‌ر گه‌ل وقه‌ومێك ئه‌وه‌ ئه‌و كه‌سه‌ له‌وانه‌ .

جا له‌به‌ر ئه‌وه‌ حه‌رامه‌ مرۆڤی باوه‌ڕدار خۆی بچوێنێت به‌ بێباوه‌ڕان له‌ تایبه‌ت مه‌ندیه‌كانیاندا به‌ تایبه‌تی له‌داب ونه‌ریت وپه‌رستش وخو وڕه‌وشتیاندا، وه‌ك ڕیش تاشین وسمێڵ هێشتنه‌وه‌ ودرێژكردنی، گۆڕینی ئاوازی ده‌نگ وه‌ك ده‌نگی ئه‌وان له‌كاتی پێویستدا نه‌بێت، یان لاسایی كردنه‌وه‌ی جلوبه‌رگی تایبه‌تی ئه‌وان – وه‌ك به‌ستنی پشتێنی گاوره‌كان، یان له‌به‌ر كردنی جلو به‌رگی قه‌ش وحاخامه‌كانیان – یان لاسایكردنه‌وه‌یان له‌خواردن وخواردنه‌وه‌ وشتی تریش .

٢- مانه‌وه‌ وجێگیر بوون ونیشته‌جێ بوون له‌ووڵاتی بێباوه‌ڕاندا، - به‌بێ بوونی هۆكارێكی ضروره‌ت - ، وكۆچ نه‌كردن بۆ ووڵاتی موسڵمانان له‌به‌ر نه‌بوونی ئازادی له خواپه‌رستی له‌و ووڵاتانه‌دا .

له‌به‌ر ئه‌وه‌ی كۆچكردن له‌ووڵاتی بێباوه‌ڕانه‌وه‌ - ئه‌گه‌ر هۆكارێكی ضروره‌ت نه‌بێت بۆ مانه‌وه‌ له‌و ووڵاته‌دا – بۆ ووڵاتی موسڵمانان واجبه‌، چونكه‌ مانه‌وه‌ له‌ ووڵاتانی بێباوه‌ڕاندا به‌ڵگه‌یه‌ له‌سه‌ر پشتیوانی وخۆشه‌ویستی بۆیان، هه‌ر له‌به‌ر ئه‌وه‌ خوای گـــه‌وره‌ حـــه‌رامی كردوه‌ له‌ســه‌ر موســڵمان كــــه‌ لـــه‌ووڵاتـی بێبــاوه‌ڕاندا بمێننه‌وه‌ ئـــه‌گـــه‌ر توانی كۆچ بكـــات، هــــه‌روه‌ك خوای گه‌وره‌ ده‌فــــه‌رموێت : ( إِنَّ الَّذِينَ تَوَفَّاهُــمُ الْمَلَائِكَةُ ظَالِمِي أَنْفُسِهـِمْ قَالُوا فِيمَ كُنْتُمْ قَالـُوا كُنَّا مُسْتَضْعَفِينَ فِي الْأَرْضِ قَالُـوا أَلَمْ تَكُنْ أَرْضُ اللَّهِ وَاسِعـَةً فَتُهَاجِرُوا فِيهَا فَأُولَئِكَ مَـأْوَاهُمْ جَهَنَّـمُ وَسَاءَتْ مَصِيرًا (97) إِلَّا الْمُسْتَضْعَفِينَ مِـنَ الرِّجَـالِ وَالنِّسَاءِ وَالْوِلْدَانِ لَا يَسْتَطِيعُونَ حِيلَةً وَلَا يَهْتَدُونَ سَبِيلًا (98) ) [ النساء : 97-98 ] .

واته‌ : به‌ڕاستی ئه‌وانه‌ی كه‌ فریشته‌ له‌سه‌ره‌ مه‌رگدا گیانیان ده‌كێشن له‌كاتێكدا ئه‌وان هه‌میشه‌ سته‌میان له‌ خۆیان ده‌كرد، ( ئیمان وباوه‌ڕیان له‌مه‌ترسیدا بوو كه‌چی كۆچیان نه‌ده‌كرد بۆ نیشتمانی ئیمان، به‌توندیی پێیاندا هه‌ڵده‌شاخێن ) وده‌ڵێن : باشه‌ ئێوه‌ له‌چیدا بوون وله‌كوێ ژیانتان دبرده‌ سه‌ر؟ له‌وه‌ڵامدا ده‌ڵێن : ئێمه‌ بێ ده‌سه‌ڵات ولاواز كراو بووین له‌زه‌ویدا، فریشته‌كان ده‌ڵێن: باشه‌ ئایا زه‌وی خوا فراوان وپان وپۆڕ نه‌بوو تا كۆچی تێدا بكه‌ن و( كۆچ بكه‌ن بۆ نیشتمانێك كه‌ ئیمانداران تیایدا فه‌رمانڕه‌وان یاخود سه‌ربه‌ستن ؟ ) ئائه‌وانه‌ شوێنه‌واریان دۆزه‌خه‌، كه‌جێگه‌ وڕێگه‌ وسه‌ره‌نجامێكی ناخۆش وناساز وخراپه‌(97) مه‌گه‌ر ئه‌وانه‌یان كه‌ به‌ڕاستی بێ ده‌سه‌ڵات وناته‌وان ولاوازكراون، له‌و پیاوانه‌ی ژن ومنداڵیان له‌گه‌ڵدایه‌ وناتوانن ته‌گبیر وگۆڕانكاریه‌ك بۆ خۆیان بكه‌ن وهیچ ڕێگه‌یه‌كیش شاره‌زانین بۆ چاره‌سه‌ر وده‌ربازكردنی خۆیان (98) .

ده‌بینین خوای گه‌وره‌ بیانوو عوزر له‌كه‌س قبوڵ ناكات كه‌ له‌ووڵاتی بێباوه‌ڕاندا بمێنێته‌وه‌ جگه‌ له‌كه‌سانی لاواز وبێ نه‌وا نه‌بێت كه‌ ناتوانن كۆچ بكه‌ن، هه‌روه‌ها ئه‌و كه‌سانه‌ش كه‌ له‌به‌ر به‌رژه‌وه‌ندی بانگه‌وازی ئیسلامی ده‌مێننه‌وه‌، كه‌مه‌به‌ستیان بڵاوكردنه‌وه‌ وگه‌یاندنی ئاینی پیرۆزی ئیسلامه‌ به‌ كه‌سانی تر .

٣- سه‌فه‌ر كردن بۆ ووڵاتی بێباوه‌ڕان به‌مه‌به‌ستی گه‌شت وگوزار وڕابواردن .

سه‌فه‌ركردن دروست نیه‌ وحه‌رامه‌ بۆ ووڵاتی بێباوه‌ڕان مه‌گه‌ر له‌به‌ر ضروره‌ نه‌بێت، وه‌ك سه‌فه‌ر كردن بۆ چاره‌سه‌ری نه‌خۆشی، یان بۆ بازرگانی یان بۆ خۆیندن له‌بواری پسپۆڕی سوودمه‌ندا كه‌ نه‌توانرێت ئه‌و پسپۆڕیه‌ به‌ده‌ست بهێنرێت له‌ووڵاتی خۆی، جگه‌ به‌سه‌فه‌ر كردن نه‌بێت بۆ ئه‌و ووڵاتانه‌، جا له‌به‌ر ئه‌وه به‌پێی پێویست وپڕكردنه‌وه‌ی ئه‌و ضروره‌ته‌ دروسته‌ سه‌فه‌ر كردن، به‌ڵام ئه‌گه‌ر هاتوو ئه‌و پێویستیه‌ به‌ده‌ست هات ئه‌وا واجبه‌ ئه‌و كه‌سه‌ هه‌ر زوو بگه‌ڕێته‌وه‌ بۆ ووڵاته‌كه‌ی خۆی .

وه‌ مه‌رجێكی تر بۆ دروست بوونی ئه‌و سه‌فه‌ر كردنه‌ ئه‌وه‌یه‌ ئه‌و كه‌سه‌ ئه‌بێت بتوانێت ته‌عالیمی دینه‌كه‌ی زۆر به‌سه‌ر به‌رزی‌‌ جێ به‌جێ بكات ودووریش بكه‌وێته‌وه‌ له‌و جێگایانه‌ی كه‌ شوێشنی خراپه‌ خراپه‌كارین، نه‌وه‌ك بكه‌وێته‌ نێو ته‌ڵه‌ وفڕو فێڵی بێباوه‌ڕانه‌وه‌، وه‌ك ووتیشمان وته‌ئكیدی ده‌كه‌ینه‌وه‌ مه‌رجێكی تر ئه‌وه‌یه‌ له‌به‌ر مه‌صڵه‌حه‌تی بانگه‌وازی ئیسلام وبڵاوكردنه‌وه‌ی ڕه‌حمه‌تی ئیسلام بێت به‌و گه‌لانه‌ی كه‌ بێ ئاگان له‌ نیعمه‌ت وڕه‌حمه‌ته‌كانی‌ دینی خوا .

٤- یارمه‌تی وكۆمه‌كی وپشتیوان كردنی بێباوه‌ڕان دژ به‌ باوه‌ڕداران، وستایش ومه‌دح كردنیان وبه‌رگری كردن لێیان .

ئه‌مه‌ش خودا په‌نامان بدات له‌ هه‌ڵوه‌شێنه‌ره‌وه‌كانی ئیسلامه‌ وهۆكارێكی پاشگه‌ز بوونه‌وه‌یه‌ له‌ دینی خوای گه‌وره‌ .

٥- داوای كۆمه‌كی لێكردن وهانا بردن بۆیان، وه‌دامه‌زراندنیان له‌ جێگا حه‌ساسه‌كانی ده‌وڵه‌تدا كه‌ نهێنی موسڵمانانیانی پێوه‌ به‌نده، یان به‌ڕاوێژگرتنیان له‌ كاروباری به‌ڕێوه‌بردنی ووڵاتدا.

خوای گه‌وره‌ له‌م باره‌یه‌وه‌ ده‌فه‌رموێت : ( يَا أَيُّهَا الَّذِينَ آَمَنُوا لَا تَتَّخِذُوا بِطَانَةً مِنْ دُونِكُمْ لَا يَأْلُونَكُمْ خَبَالًا وَدُّوا مَا عَنِتُّمْ قَدْ بَدَتِ الْبَغْضَاءُ مِنْ أَفْوَاهِهِمْ وَمَا تُخْفِي صُدُورُهُمْ أَكْبَرُ قَدْ بَيَّنَّا لَكُمُ الْآَيَاتِ إِنْ كُنْتُمْ تَعْقِلُونَ (118) هَا أَنْتُمْ أُولَاءِ تُحِبُّونَهُمْ وَلَا يُحِبُّونَكُمْ وَتُؤْمِنُونَ بِالْكِتَابِ كُلِّهِ وَإِذَا لَقُوكُمْ قَالُوا آَمَنَّا وَإِذَا خَلَوْا عَضُّوا عَلَيْكُمُ الْأَنَامِلَ مِنَ الْغَيْظِ قُلْ مُوتُوا بِغَيْظِكُمْ إِنَّ اللَّهَ عَلِيمٌ بِذَاتِ الصُّدُورِ (119)إِنْ تَمْسَسْكُمْ حَسَنَةٌ تَسُؤْهُمْ وَإِنْ تُصِبْكُمْ سَيِّئَةٌ يَفْرَحُوا بِهَا وَإِنْ تَصْبِرُوا وَتَتَّقُوا لَا يَضُرُّكُمْ كَيْدُهُمْ شَيْئًا إِنَّ اللَّهَ بِمَا يَعْمَلُونَ مُحِيطٌ (120))[ آل عمران : 118-120 ] .

واته ‌:ئه‌ی ئه‌و كه‌سانه‌ی باوه‌ڕتان هێناوه‌، به‌‌كه‌سانێكی تر جگه‌ له‌خۆتان متمانه‌ مه‌كه‌ن ونهێنی خۆتان لایان مه‌دركێنن، چونكه‌ ئه‌وان كۆڵناده‌ن له‌دروستكردنی ته‌نگانه‌ وگیروگرفت وناخۆشی بۆتان، ئاواتیان ئه‌وه‌یه‌ دووچاری ئازار وكێشه‌ ببن، ئه‌وه‌ی له‌ سینه‌یاندا شاردویانه‌ته‌وه‌ زۆر گه‌وره‌ تره‌ له‌وه‌ی كه‌ ده‌ریده‌خه‌ن، بێگومان ئێمه‌ نیشانه‌ وبه‌ڵگه‌مان بۆ دیاری كردوون ( تا دۆست له‌ دوژمن جیا بكه‌نه‌وه‌ ) ئه‌گه‌ر عه‌قڵ وژیریتان بخه‌نه‌كار(118) ئاگادار بن! ئێوه‌ ئه‌وانتان خۆش ده‌وێت، به‌ڵام ئه‌وان ئێوه‌یان خۆش ناوێت وباوه‌ڕتان به‌هه‌موو كتێبه‌ ئاسمانیه‌كانیش هه‌یه‌ ( به‌ڵام ئه‌وان باوه‌ڕیان به‌ محمد – صلی اله علیه وسلم – وبه‌قورئان نیه‌ ) كاتێكیش پێتان ده‌گه‌ن ده‌ڵێن : ئێمه‌ ئیماندارین به‌ڵام كاتێك به‌ته‌نها ده‌بن، په‌نجه‌ی خۆیان ده‌گه‌زن ئه‌وه‌نده‌ ڕق ئه‌ستوورن وداخ له‌دڵن، پێیان بڵێ : ده‌ك بمرن له‌داخا، به‌ڕاستی خوا خۆی زانایه‌ به‌وه‌ی كه‌ دڵ وده‌روون وسینه‌كاندا حه‌شاردراوه‌ و ( چاكتان ده‌ناسێت ) (119) ئه‌گه‌ر چاكه‌یه‌كتان تووش بوو،یان خێرێك ڕووی تێكردن، ئه‌وان پێی غه‌مبار ده‌بن وپێیان ناخۆشه‌، خۆ ئه‌گه‌ر به‌ڵاو ناخۆشیه‌كتان بۆ پێش بێت، ئه‌وان پێی دڵخۆش ده‌بن، جائه‌گه‌ر خۆگربن وپارێزكاربن، پیلان وته‌ڵه‌كه‌ی ئه‌وان هیچ زیانێكتان پێناگه‌یه‌نێت، چونكه‌ به‌ڕاستی خوا ده‌وری پیلان وپلانیانی داوه‌ وئاگایه‌ به‌هه‌موو كار وكرده‌وه‌ ونه‌خشیه‌كیان(120) .

ئیمام ئه‌حمـه‌د له‌ ئه‌بو موسای ئه‌شعه‌ریه‌وه‌ ڕیوایه‌تی كردوه‌ ( خوای لێ ڕازی بێت ) كه‌ ووتی : ووتم به‌ عومه‌ری كوڕی خه‌تتاب ( خوای لێ ڕازی بێت ) كه‌ نوسه‌رێكی نه‌صرانیم هه‌یه‌، ئه‌ویش له‌وه‌ڵامدا ووتی: بۆ چیته‌ هه‌ی خودا بتكوژێت، ئه‌ی نه‌تبیستوه‌ كه‌ خوای گه‌وره‌ ده‌فه‌رموێت : ( يَـا أَيُّهَا الَّذِينَ آَمَنُوا لَا تَتَّخِذُوا الْيَهُـودَ وَالنَّصـَارَى أَوْلِيَاءَ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ وَمَنْ يَتَوَلَّهُمْ مِنْكُمْ فَإِنَّهُ مِنْهُمْ إِنَّ اللَّهَ لَا يَهْدِي الْقَوْمَ الظَّالِمِينَ (51))[ المائدة : 51 ] واته‌ : ئه‌ی ئه‌وانه‌ی باوه‌ڕتان هێناوه‌ جوله‌كه‌ وگاور مه‌كه‌نه‌ یارو یاوه‌ر وپشتیوانی خۆتان، ئه‌وانه‌ هه‌ندێكیان پشتیوان وپشتگیری یه‌كترن ....، ئه‌مجا پێی ووتم : ئایا ملكه‌چی بوویت؟ ئه‌بو موسی ئه‌ڵێت ووتم : ئه‌ی ئه‌میری باوه‌ڕداران نووسینه‌كه‌ی بۆ منه‌ ودینه‌كه‌شی بۆخۆیه‌تی، ئه‌ویش ووتی : ڕێزداریان ده‌كه‌ن له‌كاتێكدا كه‌ خوای گه‌وره‌ سووك وڕسوای كردون، سه‌ربه‌رزیان ده‌كه‌ن له‌كاتێكدا په‌روه‌ردگار زه‌لیلی كردون، به‌رز ڕایان ناگرین له‌كاتێكدا خوای گه‌وره‌ نزمی كردون .

هه‌روه‌ها ئیمامی ئه‌حمه‌د وئیمامی موسلیم ڕیوایه‌تیان كردوه‌ كه‌ پێغه‌مبه‌ری خـــــــوا ( صلی الله علیه وسلم ) كاتێك ڕۆشت بۆ جه‌نگی به‌در پێاوێكی موشریك وبت په‌رست له‌ ناوچه‌ی ( الحره‌ ) گه‌شت به‌ پێغه‌مبه‌ری خوا، ووتی من ئه‌مه‌وێت له‌گه‌ڵت بێم ویارمه‌تیت بده‌م، پێغه‌مبه‌ری خواش ( صلی الله علیه وسلم ) فه‌رمووی : بگه‌ڕێره‌وه‌ من پشت به‌ موشریك نابه‌ستم .

له‌م به‌ڵگانه‌وه‌ ئه‌وه‌ تێده‌گه‌ین كه‌ ئیماندارنابێت بێباوه‌ڕان بكاته‌ پشت وپه‌نای خۆی، چونكه‌ به‌وكاره‌ بێباوه‌ڕان شاره‌زای نهێنی باوه‌ڕداران ده‌بن وپاشتر ده‌بێته‌ هۆی زه‌ره‌ر وزیانی موسڵمانان .

نمونه‌ی ئه‌مانه‌ش وه‌ك ئه‌وه‌ی ئێستا ڕووده‌دات له‌وڵاتی ( الحرمین ) كه‌ خه‌ڵك هه‌ڵده‌ستێت به‌ هێنانی خزمه‌تگوزار وشوفێر وكرێكار وپه‌روه‌رده‌كه‌ری منداڵان له‌ بپباوه‌ڕان، وتێكه‌ڵاو بوونیان له‌ گه‌ڵ خێزانه‌كاندا، بێگومان ئه‌مه‌ش زیانێكی زۆری هه‌یه بۆ سه‌ر كومه‌ڵگه‌ .

٦- مێژوودانان به‌ مێژووی ئه‌وان، به‌تایبه‌تی ئه‌و مێژوه‌ی كه‌ ته‌عبیر له‌جه‌ژنه‌كان ودابو نه‌ریته‌ ئاینیه‌كانی ئه‌وان ده‌كات، وه‌ك مێژوودانان به‌ مێژووی زاینی .

٧- به‌شداری كردنیان له‌ جه‌ژنه‌كانیان ویارمه‌تی دانیان له‌ گێڕانی ئه‌و جه‌ژنانه‌ وپیرۆز بایی لێكردنیان به‌ بۆنه‌ی ئه‌و جه‌ژنانه‌و وئاماده‌ بوون له‌گه‌ڵیاندا .

٨- ستایش كردن وپێدا هه‌ڵدانیان به‌وه‌ی كه‌ شارستانین وخاوه‌نی شارستانیه‌تن وموعه‌جه‌ب بوون به‌ڕه‌وشت وبه‌هره‌كانیان، به‌بێ ئه‌وه‌ی سه‌یری بیروباوه‌ڕی پوچ وبه‌تاڵیان بكه‌یت .

خوای گه‌وره‌ ده‌فه‌رموێت : ( وَلَا تَمُدَّنَّ عَيْنَيْكَ إِلَى مَا مَتَّعْنَا بِهِ أَزْوَاجًا مِنْهُمْ زَهْرَةَ الْحَيَاةِ الدُّنْيَا لِنَفْتِنَهُمْ فِيهِ وَرِزْقُ رَبِّكَ خَيْرٌ وَأَبْقَى (131) ) [ طه : 131 ] .

واته‌ : ئه‌ی ئیماندار تۆ چاوه‌كانت مه‌بڕه‌ ئه‌و نازو نیعمه‌ته‌ی كه‌ هه‌ندێك خه‌ڵكمان لێ به‌هره‌مه‌ند كردوه‌، كه‌ زینه‌ت وڕازاوه‌ی ژیانی دونیایه‌، بۆ ئه‌وه‌ی له‌و نازو نیعمه‌ته‌ تاقیان بكه‌ینه‌وه‌، بێگومان ڕزق وڕۆزی په‌روه‌دگارت ( له‌به‌هه‌شتدا ) چاكتر وبه‌رده‌وامتره‌ .

ئه‌مه‌ش به‌و مانایه‌ نیه‌ كه‌ موسڵمانان سوود له‌ هۆكاره‌كانی به‌هێز بوون وه‌رنه‌گرن له‌فێروونی پیشه‌سازی وته‌كنه‌لۆجیا ومقه‌وماته‌كانی ئابوری حه‌ڵال وموباح هۆكاره‌كانی سه‌ربازی‌ كه‌ ئێستا له‌ دونیادا هه‌ن وبازاڕیان گه‌رمه‌ .

چونـــكه‌ ئه‌و ســـوود وقازانجــــانه‌ی كه‌ له‌گه‌ردونــدا هـه‌ن له‌ بنه‌مادا هی موسڵمانانن وه‌ك خوای گه‌وره‌ ده‌فه‌رموێت:( قُلْ مَنْ حَرَّمَ زِينَةَ اللَّهِ الَّتِي أَخْرَجَ لِعِبَادِهِ وَالطَّيِّبَاتِ مِنَ الرِّزْقِ قُلْ هِيَ لِلَّذِينَ آَمَنُوا فِي الْحَيَاةِ الدُّنْيَا خَالِصَةً يَوْمَ الْقِيَامَةِ كَذَلِكَ نُفَصِّلُ الْآَيَاتِ لِقَوْمٍ يَعْلَمُونَ (32) )[ الاعراف: 32]

واته‌: ئه‌ی پێغه‌مبه‌ر (صلی الله علیه وسلم) تۆ بڵێ : ئه‌وه‌ كێیه‌ پۆشاك وزینه‌ت وجوانیه‌ خواییه‌كانی له‌ به‌نده‌كانی حه‌رام كردووه‌ كه‌ له‌بنه‌ڕه‌تدا خۆی بۆی به‌دیهێناون

هــــــه‌روه‌هـــــــا ده‌فــــه‌رموێت : ( وَسَخَّرَ لَكُمْ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ جَمِيعًا مِنْهُ إِنَّ فِي ذَلِكَ لَآَيَاتٍ لِقَوْمٍ يَتَفَكَّرُونَ (13) ) [ الجاثية : 13 ] .

واته‌:هه‌موو ئه‌وه‌ی هه‌یه‌ له‌زه‌وی وئاسمانه‌كاندا بۆ خزمه‌تی ئێوه‌م دروست كردوه‌.

جا له‌به‌ر ئه‌وه‌ پێویسته‌ له‌سه‌ر موسڵمانان كه‌ ئه‌وان ده‌ست پێشخه‌ربن له‌ به‌هه‌ل وه‌رگرتنی ئه‌و ووزه‌ سوود به‌خشانه‌دا‌ .

٩- ناونان به‌ناوی ئه‌وانه‌وه‌ .

به‌ شێوه‌یه‌ك ئێستا وای لێهاتوه‌ كه‌ هه‌ندێك له‌ باوه‌ڕداران ناوی مناڵه‌كانیان به‌ناوه‌ بێگانه‌كانه‌وه‌ ده‌نێن ووازیان هێناوه‌ له‌ناوی باوباپیرانی خۆیان و ئه‌و ناوانه‌شی كه‌ له‌كۆمه‌ڵگه‌ موسڵمانه‌كاندا هه‌یه‌، له‌گه‌ڵ ئه‌وه‌شدا پێغه‌مبه‌ری خوا ( صلی الله علیه وسلم ) فه‌رموویه‌تی : " خیر الأسماء عبد الله وعبد الرحمن " واته‌ : چاكترین ناوێك – لای خوای گه‌وره‌ - ناوی عه‌بدوڵڵا و عه‌بدوڕه‌حمانه‌ " .

١٠- داوای لێخۆش كردن بۆیان وڕه‌حمه‌ت ناردن بۆیان:

خوای گه‌وره‌ ئه‌مه‌ی حه‌رامی كردووه به‌ ده‌قی قورئانی پیرۆز، وه‌ك ده‌فه‌رموێت :( مَا كَانَ لِلنَّبِيِّ وَالَّذِينَ آَمَنُوا أَنْ يَسْتَغْفِرُوا لِلْمُشْرِكِينَ وَلَوْ كَانُوا أُولِي قُرْبَى مِنْ بَعْدِ مَا تَبَيَّنَ لَهُمْ أَنَّهُمْ أَصْحَابُ الْجَحِيمِ (113) ) [ التوبة : 113 ] .

واته‌ : بۆ پێغه‌مبه‌ر وئه‌وانه‌ی كه‌ باوه‌ڕیان هێناوه‌ ڕه‌وا نیه‌ داوای لێخۆش بوون بۆ موشریك وهاوه‌ڵگه‌ران بكه‌ن، هه‌رچه‌نده‌ ئه‌وانه‌ خزمی نزیكیش بن، دوای ئه‌وه‌ی كه‌ بۆیان ڕوون بوه‌ته‌وه‌ كه‌ به‌ڕاستی ئه‌وانه‌ نیشته‌جێی دۆزه‌خن ( به‌هۆی بێ دینی وتاوان وگوناهیانه‌وه‌ ) . ‌

دووه‌م : نیشانه ودیارده‌كانی

خۆشه‌ویستی وپشتگیری بۆ باوه‌ڕداران

١- كۆچكردن بۆ ووڵاتی باوه‌ڕداران وجێهێشنتی نیشتمانی بێباوه‌ڕان .

كۆچكردن بریتی یه‌ له‌ گواستنه‌وه‌ وجێهێشتن له‌ووڵاتی بێباوه‌ڕانه‌وه‌ بۆ ووڵاتی ئیمانداران، ئه‌وه‌ش له‌به‌ر ئه‌وه‌ی كه‌ بتوانێت ته‌عالیمی دینه‌كه‌ی به‌ ئازادی جێ به‌جێ بكات .

كۆچكردنیش به‌م مانایه‌ واجبه‌ له‌سه‌ر هه‌موو تاكێك وهه‌ر به‌رده‌وامیش ده‌بێت تا ڕۆژی دوایی، چونكه‌ پێغه‌مبه‌ری خوا ( صلی الله علیه وسلم ) فه‌رموویه‌تی : "أنا بريء ممن يقيم بين أظهر المشركين " واته‌ : من به‌ریم له‌و كه‌سه‌ی كه‌ له‌نێو موشریكه‌كاندا ده‌مێنێته‌وه‌ و نیشته‌جێ ده‌بێت .

جا له‌به‌ر ئه‌وه‌ حه‌رامه‌ باوه‌ڕدار له‌و ووڵاتانه‌دا بمێنێته‌وه‌، مه‌گه‌ر ( اللهم ) نه‌توانێت كۆچ بكات وڕێگا نه‌درێت، یان له‌ مانه‌وه‌یدا به‌رژه‌وه‌ندی ئاینی پیرۆزی ئیسلام هه‌بێت، وه‌ك ئه‌وه‌ی مه‌به‌ستی بانگه‌واز كردنی خه‌ڵكی بێت بۆبه‌ها جوانه‌كانی ئیسلام .

٢- سه‌رخستن ویارمه‌تی دان وكۆمه‌كی كردنی باوه‌ڕداران به‌هه‌موو شێوه‌یه‌كی مه‌شروع وڕێگا پێدراو.

خوای گه‌وره‌ له‌م باره‌یه‌وه‌ ده‌فه‌رموێت : ( وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَيُقِيمُونَ الصَّلَاةَ وَيُؤْتُونَ الزَّكَاةَ وَيُطِيعُونَ اللَّهَ وَرَسُولَهُ أُولَئِكَ سَيَرْحَمُهُمُ اللَّهُ إِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ (71) ) [ التوبة:71] .

واته‌ : ئیمانداران له‌پیاوان وئافره‌تان هه‌ندێكیان خۆشه‌ویست وپشتگیر وهاوكاری یه‌كترن ( كه‌ ئه‌مه‌ش سیفه‌تیانه‌ ) فه‌رمان به‌چاكه‌ ده‌كه‌ن وقه‌ده‌غه‌ له‌خراپه‌ ده‌كه‌ن ونوێژه‌كانیان به‌چاكیئه‌نجام ده‌ده‌ن وزه‌كاتی ماڵیشیان ده‌رده‌كه‌ن وگوێڕایه‌ڵ وفه‌رمانبه‌رداری خوا وپێغه‌مبه‌ره‌كه‌ی ده‌كه‌ن، ئائه‌وانه‌ له‌ ئاینده‌دا خوا ڕه‌حمیان پێ ده‌كات وسۆزی ده‌بێت بۆیــان، به‌ڕاستی خوا باڵا ده‌ست ودانایه‌ .

٣- هه‌ست كردن به‌ ئازار وناڕه‌حه‌تیان، وه‌ ده‌ربڕینی خۆشی به‌ شادی ودڵخۆش بوونیان .

پێغه‌مبه‌ری خوا ( صلی الله علیه وسلم ) ده‌فه‌رموێت : " مثل ال مؤمنين في توادهم وتعاطفهم وتراحمهم كالجسد الواحد إذا اشتكى منه عضو تداعى له سائر الجسد بالحمى والسهر " .

واته‌ : نموونه‌ی باوه‌ڕداران له‌ خۆشه‌ویستی وسۆز وبه‌زه‌ی بۆیه‌كتری له‌ نێو خۆیاندا، وه‌ك یه‌ك لاشه‌ وجه‌سته‌ وان، كاتێك ئه‌ندامێكی ئه‌و جه‌سته‌یه‌ ئازارێكی پێده‌گات، هه‌موو ئه‌ندامه‌كانی تری ئه‌و جه‌سته‌یه‌ هه‌ست به‌ ئازار وناڕه‌حه‌تی ده‌كه‌ن وشه‌و نوخونی بۆ ده‌كێشن .

له‌ فه‌رموده‌یه‌كی تردا ده‌فه‌رموێت : " المؤمن للمؤمن كالبنيان يشد بعضه بعضا، وشبك بين أصابعه " .

واته‌ : باوه‌ڕدار بۆ باوه‌ڕدار وه‌ك نموونه‌ی كۆشكێك وایه‌ كه‌ هه‌ندێكی هه‌ندێكی تری به‌ستوه‌ته‌وه‌، پێغه‌مبه‌ر ( صلی الله علیه وسلم ) له‌م كاته‌دا په‌نجه‌كانی كرد به‌ نێو یه‌كتردا ( واته‌ ئابه‌م شێوه‌یه‌ یه‌كتر ده‌به‌ستنه‌وه‌ ) .

٤- ئامۆژگاری خێریان بكه‌یت و وه‌چاكه‌خواز بیت بۆیان وبه‌هیچ شێوه‌یه‌ك فڕو فێڵ وغه‌شیان لێ نه‌كه‌یت .

له‌م باره‌یه‌وه‌ پێغه‌مبه‌ری خوا ( صلی الله علیه وسلم ) ده‌فه‌رموێت " لا يؤمن أحدكم حتى يحب لأخيه ما يحب لنفسه " .

واته‌ : باوه‌ڕتان ته‌واو نابێت هه‌تاوه‌كو ئه‌وه‌ی بۆخۆتان پێتان خۆشه‌ بۆ براكه‌شتان پێتان نه‌بێت .

هه‌روه‌ها ده‌فه‌رموێت : " المسلم أخو المسلم لا يحقره ولا يخذله ولا يسلمه، بحسب امريء من الشر أن يحقر أخاه المسلم، كل مسلم على المسلم حرام دمه وماله وعرضه" .

واته : موسڵمان برای موسڵمانه‌، نه‌ به‌سووك سه‌یری ده‌كات ونه‌ زه‌لیلیشی ده‌كات، وه‌ نه‌ ته‌سلیمی بێباوه‌ڕانیشی ده‌كات، موسڵمان به‌سه‌ بۆ ئه‌وه‌ی گوناهبار ببێت كه‌ براكه‌ی به‌سووك سه‌یر بكات، خوێن وماڵ وناموس وشه‌ره‌فی هه‌موو موسڵمانێك له‌سه‌ر موسڵمانێكی تر حه‌رامه‌ .

٥- ڕێزگرتنی و به‌سووك سه‌یر نه‌كردنی :

خوای گه‌وره‌ ده‌فه‌رموێت :( يَا أَيُّهَا الَّذِينَ آَمَنُوا لَا يَسْخَرْ قَومٌ مِنْ قَوْمٍ عَسَى أَنْ يَكُونُوا خَيْرًا مِنْهُمْ وَلَا نِسَاءٌ مِنْ نِسَاءٍ عَسَى أَنْ يَكُنَّ خَيْرًا مِنْهُنَّ وَلَا تَلْمِزُوا أَنْفُسَكُمْ وَلَا تَنَابَزُوا بِالْأَلْقَابِ بِئْسَ الِاسْمُ الْفُسُوقُ بَعْدَ الْإِيمَانِ وَمَنْ لَمْ يَتُبْ فَأُولَئِكَ هُمُ الظَّالِمُونَ (11) يَا أَيُّهَا الَّذِينَ آَمَنُوا اجْتَنِبُوا كَثِيرًا مِنَ الظَّنِّ إِنَّ بَعْضَ الظَّنِّ إِثْمٌ وَلَا تَجَسَّسُوا وَلَا يَغْتَبْ بَعْضُكُمْ بَعْضًا أَيُحِبُّ أَحَدُكُمْ أَنْ يَأْكُلَ لَحْمَ أَخِيهِ مَيْتًا فَكَرِهْتُمُوهُ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ تَوَّابٌ رَحِيمٌ (12) ) [ الحجرات : 11- 12 ] .

واته‌ : ئه‌ی ئه‌وانه‌ی باوه‌ڕتان هێناوه‌ هیچ كه‌س وهیچ هۆزێك گاڵته‌ به‌كه‌س وهۆزێكی تر نه‌كات وزه‌لیلی نه‌كات، چونكه‌ له‌وانه‌یه‌ ئه‌وان چاكتربن له‌مان، ژنانیش باگاڵته‌ به‌یه‌ك نه‌كه‌ن ویه‌كتر زه‌لیل نه‌كه‌ن، چونكه‌ له‌وانه‌یه‌ ئه‌مان له‌وان چاكتربن ... سوكایه‌تی به‌خۆتان مه‌كه‌ن ویه‌كتری عه‌یبدار مه‌كه‌ن ( چونكه‌ سووكایه‌تی به‌یه‌كتر سووكایه‌تی یه‌ به‌خۆتان ) هه‌روه‌ها ناو وناتۆره‌ی ناشیرین بۆ یه‌كتر دامه‌تاشن، ئای كه‌ چه‌ند ناشیرینه‌ ناو وناتۆره‌ی خراپ له‌ دوای باوه‌ڕهێنان وموسڵمان بوونن ئه‌وه‌ش ته‌وبه‌ی نه‌كردبێت وپه‌شیمان نه‌بوبێته‌وه له‌ گوناهه‌كانی، جا ئه‌و جۆره‌ كه‌سانه‌ هه‌ر سته‌مكارن (11) ئه‌ی ئه‌و كه‌سانه‌ی باوه‌ڕتان هێناوه‌ خۆتان زۆر بپارێزن له‌ گومانی خراپ، له‌ڕاستیدا هه‌ندێ له‌و گومانانه‌ گوناهو تاوانن ( بۆیه‌ حه‌ق وایه‌ له‌هه‌موو گومانێك خۆپارێزبین ) به‌شوێن كه‌مو كوڕیی وعه‌یب وعاری یه‌كتردا مه‌گه‌ڕێن وسخوڕی مه‌كه‌ن وله‌پاش مله‌ باسی یه‌كتری وناوی یه‌كتر به‌خراپه‌ مه‌به‌ن، ئایا كه‌ستان پێی خۆشه‌ كه‌ گۆشتی برای خۆی به‌مردووی بخوات؟! دیاره‌ كاری واتان زۆر پێ سه‌خت وناخۆشه‌، ده‌ی كه‌واته‌ له‌خوا بترسن وپارێكاربن، چونكه‌ به‌ڕاستی خوا گه‌ڕانه‌وه‌ وته‌وبه‌ی خه‌ڵكی وه‌رده‌گرێت وو زۆریش میهره‌بانه‌(12) .

٦- له‌هه‌موو كاتێكدا له‌گه‌ڵی بێت له‌كاتی خۆشی وناخۆشی، له‌كاتی ئاسایی وكاتی ته‌نگانه‌ی .

ئه‌مه‌ش به‌ پێچه‌وانه‌ی كه‌سانی دوو ڕوو ( منافق ) وه‌یه‌ كه‌ ته‌نها له‌كاتی خۆشی وشادیدا له‌گه‌ڵ باوه‌ڕداراندان، وه‌ له‌كاتی ته‌نگانه‌دا پشتیان لێ ده‌كه‌ن وبه‌جێیان ده‌هێڵن .

له‌م باره‌یه‌شه‌وه‌ خوای گه‌وره‌ ده‌فه‌رموێت : ( الَّذِينَ يَتَرَبَّصُونَ بِكُمْ فَإِنْ كَانَ لَكُمْ فَتْحٌ مِنَ اللَّهِ قَالُوا أَلَمْ نَكُنْ مَعَكُمْ وَإِنْ كَانَ لِلْكَافِرِينَ نَصِيبٌ قَالُوا أَلَمْ نَسْتَحْوِذْ عَلَيْكُمْ وَنَمْنَعْكُمْ مِنَ الْمُؤْمِنِينَ .... (141) ) [ النساء : 141 ] .

واته‌ : ئه‌وانه‌ی خۆیان بۆ ئێوه‌ مه‌ڵاسداوه‌ چاوه‌ڕوانی به‌سه‌رهاتتان ده‌كه‌ن، ئه‌گه‌ر سه‌ركه‌وتنێكتان له‌لایه‌ن خواوه‌ ده‌ست بكه‌وێت، ده‌ڵێن : ئه‌ی ئێمه‌ له‌گه‌ڵتاندا نه‌بووین؟! خۆ ئه‌گه‌ر بێباوه‌ڕان به‌شێكیان ببێت له‌سه‌ركه‌وتن، دووڕووه‌كان ده‌ڵێن : ئایا ئێمه‌ له‌سه‌ر ئێوه‌مان نه‌ده‌كرده‌وه‌ ونه‌مان هێشت ئیمانداران زیانتان پێبگه‌یه‌نن .

7- سه‌ردان وزیاره‌ت كردنیان، وه‌ پێت خۆش بێت له‌گه‌ڵیان كۆببیته‌وه‌ وپێیان بگه‌یت:

له‌ فه‌رمووده‌یه‌كی قودسیدا هاتووه‌ كه‌ خوای گه‌وره‌ ده‌فه‌رموێت : " وجبت محبتي للمتزاورين فيَّ " واته‌ : خۆشه‌ویستی من واجب ده‌بێت بۆ ئه‌و كه‌سانه‌ی له‌به‌ر ڕه‌زامه‌ندی وخاتری من سه‌ردانی یه‌كتری ده‌كه‌ن .

٨- ڕێزگرتنی مافه‌كانیان :

نابێت كڕین وفرۆشتن بكات به‌سه‌ر كڕین وفرۆشتنی براكه‌یدات وه‌ نابێت خوازبێنی بكات به‌سه‌ر خوازبێنی براكه‌یدا، وه‌به‌هیچ شێوه‌یه‌ك كارێك نه‌كات براكه‌ی به‌هۆی مامه‌ڵه‌ی ئمه‌وه‌ زیانێكی پێ بگات .

فه‌رمووده‌یه‌كی صه‌حیح له‌م باره‌یه‌وه‌ هاتوه‌ كه‌ ده‌فه‌رموێت : " ألا يبيع الرجل على بيع أخيه ولا يخطب على خطبيته " .

واته‌ : نابێت مرۆڤی باوه‌ڕدار كڕین وفرۆشتن بكات به‌سه‌ر كڕین وفرۆشتنی برا باوه‌ڕداره‌كه‌یدا، وه‌ خوازبێنیش نه‌كات به‌سه‌ر خوازبێنی ئه‌ودا .

٩-نه‌رم ونیانی له‌گه‌ڵ لاواز و بێنه‌واكانیاندا :

له‌م باره‌یه‌شه‌وه‌ پێشه‌وای ئازیزمان فه‌رموویه‌تی : " ليس منا من لم يوقر كبيرنا ويرحم صغيرنا " .

واته‌ : له‌ ئێمه‌ نیه‌ كه‌سێك كه‌ ڕێزی پیر وگه‌وره‌كانمان نه‌گرێت وبه‌سۆز وبه‌ڕه‌حم نه‌بێت به‌رامبه‌ر به‌ منداڵه‌كانمان .

خـوای گــه‌وره‌ش ده‌فـه‌رموێــــت :( وَاصْبِرْ نَفْسَكَ مَعَ الَّذِينَ يَدْعُونَ رَبَّهُمْ بِالْغَدَاةِ وَالْعَشِيِّ يُرِيدُونَ وَجْهَهُ وَلَا تَعْدُ عَيْنَاكَ عَنْهُمْ تُرِيدُ زِينَةَ الْحَيَاةِ الدُّنْيَا .. (28) )[ الكهف : 28 ] .

واته‌ : ئارام بگره‌ وخۆت ڕابگره‌ له‌گه‌ڵ ئه‌و كه‌سانه‌دا كه‌ خواپه‌رستی ده‌كه‌ن ویادی په‌روه‌ردگاریان ویردی سه‌رزاریان له‌ به‌ره‌به‌یان وده‌مه‌و ئێواراندا، مه‌به‌ستیانه‌ كه‌ ئه‌و زاته‌ له‌خۆیان ڕازی بكه‌ن، ڕوو له‌وان وه‌رمه‌گێڕه‌ و ( ڕوو مه‌كه‌ دونیا په‌رستان وده‌وڵه‌مه‌نده‌ چاو‌ چنۆكه‌كان ) ئایا تۆ زینه‌ت وڕازاوه‌ی دونیات ده‌وێت؟! .

١٠- نزاو پاڕانه‌وه‌ وداوای لێخۆش بوون لای په‌روه‌ردگار بۆیان :

په‌روه‌ردگار له‌م باره‌یه‌وه‌ ده‌فه‌رموێت:( فَاعْلَمْ أَنَّهُ لَا إِلَهَ إِلَّا اللَّهُ وَاسْتَغْفِرْ لِذَنْبِكَ وَلِلْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ وَاللَّهُ يَعْلَمُ مُتَقَلَّبَكُمْ وَمَثْوَاكُمْ (19) )[ محمد : 19 ] .

واته‌ : داوای لێخۆش بوون بۆ خۆت وهه‌موو پیاوان وئافره‌تانی باوه‌ڕدار بكــه‌.

هـه‌روه‌هــا له‌ جێگایه‌كی تـــردا ده‌فه‌رموێت : ( وَالَّذِينَ جَاءُوا مِنْ بَعْدِهِمْ يَقُولُونَ رَبَّنَا اغْفِرْ لَنَا وَلِإِخْوَانِنَا الَّذِينَ سَبَقُونَا بِالْإِيمَانِ وَلَا تَجْعَلْ فِي قُلُوبِنَا غِلًّا لِلَّذِينَ آَمَنُوا رَبَّنَا إِنَّكَ رَءُوفٌ رَحِيمٌ (10) ) [ الحشر: 10 ] .

واته‌ : ئه‌ی په‌روه‌ردگار له‌ گوناهی ئێمه‌ وگوناهی براكانیشمان خۆش ببه‌ ئه‌وانه‌ی كه‌ له‌پێش ئێمه‌وه‌ به‌ ئیمانه‌وه‌ مردوون ...

بــه‌ڵام ئــــه‌و ئایه‌تیه‌ هاتوه‌ كــه‌ ده‌فه‌رمـوێت:( لَا يَنْهَاكُـمُ اللّـَهُ عَنِ الَّذِينَ لَمْ يُقَاتِلُوكُـمْ فِي الدِّينِ وَلَمْ يُخْرِجُوكُمْ مِنْ دِيَارِكُمْ أَنْ تَبَرُّوهُمْ وَتُقْسِطُوا إِلَيْهِمْ إِنَّ اللَّهَ يُحِبُّ الْمُقْسِطِينَ )[ الممتحنة: 8 ] .

واته‌ : دڵنیا بن كه‌ خوای گه‌وره‌ قه‌ده‌غه‌ی ئه‌وه‌تان لێ ناكات كه‌چاكه‌ ڕه‌فتاری ودادپه‌روه‌ری بكه‌ن له‌گه‌ڵ ئه‌و كه‌سانه‌دا جه‌نگیان دژ نه‌كردون ودژایه‌تی ئاینیان نه‌كردون وله‌شوێنه‌وارتان ده‌ریان نه‌كردون، چونكه‌ به‌ڕاستی خوا دادپه‌روه‌رانی خۆش ده‌وێت .

واتای ئه‌وه‌ ده‌گه‌یه‌نێت هه‌ر كه‌س وازی هێنا له‌ ئازار وئه‌شكه‌نجه‌ی باوه‌ڕداران ونه‌جه‌نگا دژیان وده‌ری نه‌كردن له‌شار وجێگای خۆیان، ئه‌وه‌ له‌سه‌ر موسڵمانان واجبه‌ ئه‌وانیش هه‌ر به‌و شێوه‌یه‌ له‌گه‌ڵیان ڕه‌فتار بكه‌ن، ڕه‌فتاریان چاكه‌ وئیحسان دادپه‌روه‌ری بێت وبه‌وهیچ شێوه‌یه‌ك زوڵم وسته‌میان لێ نه‌كه‌ن، وه‌ خۆشه‌ویستی دڵیش ئه‌وه‌ ته‌نها تایبه‌ته‌ به‌ ئیماندرانه‌وه‌ و ناچێته‌ ئه‌و چوار چێوه‌یه‌وه‌، چونكه‌ خوای گه‌وره‌ نه‌یفه‌رمووه‌ خۆشتان بوێن و پتشگیریان بن له‌ خراپه‌ خراپه‌كاریدا .

نموونه‌ی ئه‌مه‌ش جارێكی تر هاتوه‌ له‌ باسی چاكه‌ كردن له‌گه‌ڵ دایك وباوكی بێباوه‌ڕدا، وه‌ك په‌روه‌ردگار فه‌رومویه‌تی:( وَإِنْ جَاهَدَاكَ عَلى أَنْ تُشْرِكَ بِي مَا لَيْسَ لَكَ بِهِ عِلْمٌ فَلَا تُطِعْهُمَا وَصَاحِبْهُمَا فِي الدُّنْيَا مَعْرُوفًا وَاتَّبِعْ سَبِيلَ مَنْ أَنَابَ إِلَيَّ ثُمَّ إِلَيَّ مَرْجِعُكُمْ فَأُنَبِّئُكُمْ بِمَا كُنْتُمْ تَعْمَلُونَ (15) ) [ لقمان : 15 ] .

واتــه‌ : ئه‌گه‌ر دایك وباوكت كۆششیان له‌گه‌ڵتا كرد، تا به‌بێ هیچ به‌ڵگه‌ وزانیاریه‌ك هاوه‌ڵ بۆ من بڕیار بده‌یت، ئه‌وه‌ فه‌رمانبه‌رداریان مه‌به‌ وبه‌قسه‌یان مه‌كه‌، له‌ دونیایشدا وا لــه‌گـه‌ڵیان ڕه‌فتار بكه‌ كه‌خزمه‌تگوزارێكی چاك بیت بۆیان له‌هه‌موو بار ودۆخێكدا شوێن ڕێبازی ئه‌وانه‌ بكه‌وه‌ كه‌ بۆ لای من گه‌ڕاونه‌ته‌وه‌ ...

دایكی ئه‌سما هات بۆلای پێغه‌مبه‌ری خوا ( صلی الله علیه وسلم ) داوای كرد كه‌ صله‌ی ڕه‌حم له‌گه‌ڵ دایكیدا جێ به‌جێ بكات وزیاره‌تی بكات له‌كاتێكدا دایكی بێباوه‌ڕ بوو، ئه‌ویش فه‌رمووی پێی : صله‌ی ڕه‌حم له‌گه‌ڵ دایكتا جێ به‌جێ بكـه‌، به‌ڵام خوای گه‌وره‌ش فـه‌رموویه‌تی : ( لَا تَجِدُ قَوْمًا يُؤْمِنُونَ بِاللَّهِ وَالْيَــوْمِ الْآَخِرِ يُوَادُّونَ مَنْ حَادَّ اللَّهَ وَرَسُولَهُ وَلَـوْ كَـانُوا آَبَاءَهُـمْ أَوْ أَبْنَاءَهُمْ ... (22) ) [المجادلة : 22].

واته‌: كه‌سانێكت ده‌ست ناكه‌وێت باوه‌ڕ بهێنن به‌خواو به‌ڕۆژی دوایی، له‌كاتێكدا كه‌سانێكیان خۆش بوێت كه‌ دژایه‌تی خواو پێغه‌مبه‌ره‌كه‌یان كردبێت، ئه‌گه‌ر چی ئه‌و دوژمنانه‌ باوو باپیریان بن یان نه‌‌وه‌یان بن .....

صله‌ی ڕه‌حم وچاكه‌ كردنی دونیای شتێكه‌ وخۆش وویستنی باوه‌ڕیش شتێكی تره‌ .

له‌به‌ر ئه‌وه‌ش كه‌ له‌ به‌جێگه‌یاندنی صله‌ی ڕه‌حم ومامه‌ڵه‌ی جواندا هۆكارێكی زۆر باشه‌ بۆ ئه‌وه‌ی سه‌رنج ودڵی بێباوه‌ڕان به‌لای ئاینی پیرۆزی ئیسلامدا ڕابكێشیت وببێت به‌هۆی موسڵمانان بوونیان، به‌ڵام خۆش وویستن و پتشگیری كردنیان شتێكی تره‌ كه‌ نابێت بكرێت، چونكه‌ به‌ڵگه‌یه‌ له‌سه‌ر ئه‌وه‌ی كه‌ ڕازی بیت به‌ ئه‌و كارو بارانه‌ی ئه‌وان ده‌یكه‌ن ئه‌مه‌ش هاندانی بێباوه‌ڕان ده‌گه‌یه‌نێت له‌سه‌ر كاره‌كانیان .

وه‌ تێبینیه‌كی تریش ئه‌وه‌ی كاتێك كه‌ ده‌ڵێین نابێت بێباوه‌ڕانمان خۆش بووێت، ئه‌وه‌ ناگه‌یه‌نێت كه‌ دروستیش نیه‌ بازرگانی ئاڵوگڕی كڕین وفرۆشتنیان له‌گه‌ڵدا بكه‌ین، نه‌خێر به‌ڵكو دروسته‌ بازرگانیان له‌گه‌ڵدا بكرێت له‌و شتومه‌ك وكاڵایانه‌ی كه‌ حه‌رام نین یان موباحن، هه‌روه‌ها سوود وه‌رگرتن له‌ به‌هره‌ وپسپۆڕیان له‌و كارانه‌ی كه‌ موسڵمانان پێویستیان پێیه‌تی .

ئه‌وتانێ پێغه‌مبه‌ری خوا ( صلی الله علیه وسلم ) عه‌بدوڵڵای كوڕی ئه‌ریقطی به‌كرێ گرت بۆ ئه‌وه‌ی ده‌لیلی بێت له‌ ڕێگای هه‌جره‌تیدا، له‌گه‌ڵ ئه‌وه‌ی بێیاوه‌ڕیش بوو، یان زۆر ئاسایی كڕین وفرۆشتنی له‌گه‌ڵ جوله‌كه‌كانی مه‌دینه‌دا كردوه‌ بگره‌ قه‌رزیشی لێكردون .

جۆره‌كانی خه‌ڵك

كه‌ پویسته‌ ( ولاء و براء ) ت هه‌ببێت بؤيان

خه‌ڵكی له‌ خۆش وویستن وپتگشیری نه‌كردنیان ده‌بكرێن به‌سێ به‌شه‌وه‌ :

به‌شی یه‌كه‌م : ئه‌وانه‌ی كه‌ واجبه‌ ته‌واو خۆشت بوێن وبه‌هیچ جۆرێك دژایه‌تیان نه‌كه‌یت .

ئه‌مه‌ش بۆ ئه‌و كه‌سانه‌ ده‌بێت كه‌ ئیماندارای پاڵفته‌ن، وه‌ك پێغه‌مبه‌ران وڕاستگۆیان ( الصدیقین) وشه‌هیدان وپیاوچاكان ( الصالحین ) .

له‌ پێشی پێشی هه‌مووشیانه‌وه‌ بۆ پێغه‌مبه‌ری خوا ( صلی الله علیه وسلم )، چونكه‌ واجبه‌ باوه‌ڕدار زیاتر له‌خۆی ودایك وباوكی وته‌واوی خه‌ڵكی ئه‌وی له‌هه‌موو كه‌س زیاتر خۆش بووێت .

پاشان خۆشه‌ویستی خێزانه‌كانی وئه‌هل وبه‌یته‌ پاكه‌كانی، هه‌روها هاوه‌ڵه‌ به‌ڕێزه‌كانی، به‌تایبه‌تی هه‌ر چوار خه‌لیفه‌ی ڕاشدین وكه‌سانی تریش له‌ ( العشره‌ المبشره‌ ) وكۆچه‌ریه‌كان ویاریده‌ده‌ران وته‌وای به‌شداربوانی جه‌نگی به‌در وبه‌یعه‌ی ڕضوان و سه‌رجه‌م هاوه‌ڵانی خۆشه‌ویستی تریشی ( خوایان لێ ڕازی بێت ) . .

پاش ئه‌وانیش خۆشه‌ویستی تابعیه‌ به‌ڕێزه‌كان وچه‌رخی زێڕینی ئیسلام وپێشینی چاكه‌ی ئومه‌تی ئیسلام، به‌تایبه‌تی ئیمامی هه‌ر چوار مه‌زهه‌به‌كه‌ی ئه‌هلی سوننه‌ت وجماعه‌ت ( ڕه‌حمه‌تی خوایان لێ بێت ) .

ئه‌وه‌ش بزانه‌ هه‌ر كه‌س باوه‌ڕ له‌دڵ وده‌روونیدا چه‌سپیبێت ڕق وكینه‌ی له‌ هاوه‌ڵانی پێغه‌مبه‌ری خوا نابێته‌وه‌ .

به‌ڵكو ئه‌هلی گومان ونفاق ونه‌یارانی ئه‌م ئاینه ڕقیان لێیان ده‌بێته‌وه‌‌، له‌ خه‌وارجه‌كان وڕافضه‌كان، خوای گه‌وره‌ بمان پارێزێت لێیان .

به‌شی دووه‌م : ئه‌وانه‌ی كه‌ واجبه‌ خۆشت نه‌وێن وهه‌رگیز پشتو په‌نایان نه‌بیت :

ئه‌وانه‌ش بێباوه‌ڕی ته‌واون له‌ موشریكین دوو ڕووه‌كان وئه‌و كه‌سانه‌شی ئینكاری بوونی خودا ده‌كه‌ن، به‌هه‌موو جۆره‌كانیانه‌وه‌ .

ئه‌وتانێ خوای گــه‌وره‌ سه‌رزه‌نشتی به‌نی ئیسرائیل ده‌كـات وده‌فـــه‌رموێت : ( تَرَى كَثِيرًا مِنْهُمْ يَتَوَلَّوْنَ الَّذِينَ كَفَرُوا لَبِئْسَ مَا قَدَّمَتْ لَهُمْ أَنْفُسُهُمْ أَنْ سَخِطَ اللَّهُ عَلَيْهِمْ وَفِي الْعَذَابِ هُمْ خَالِدُونَ (80) وَلَوْ كَانُوا يُؤْمِنُونَ بِاللَّهِ وَالنَّبِيِّ وَمَا أُنْزِلَ إِلَيْهِ مَا اتَّخَذُوهُمْ أَوْلِيَاءَ وَلَكِنَّ كَثِيرًا مِنْهُمْ فَاسِقُونَ (81) ) [ المائدة : 80-81] .

واته‌ : زۆربه‌یان ده‌بینیت ڕازین به‌خۆشه‌ویستی وپشتیزانی ئه‌وانه‌ی كه‌ بێباوه‌ڕ بوون، سوێند به‌خوا ده‌ست پێشكه‌رییه‌كی خراپیان بۆ خۆیان ئه‌نجامداوه‌ كه‌خوایان له‌خۆیان تووڕه‌ كردووه‌ ( به‌و كاره‌یان ) ، ( له‌قیامه‌تیشدا ) له‌ناو سزای دۆزه‌خدا ده‌بێت بۆ هه‌میشه‌ بمێننه‌وه‌(80) خۆ ئه‌گه‌ر ئه‌وانه‌ باوه‌ڕیان به‌خوا وبه‌م پێغه‌مبه‌ره‌ وئه‌و قورئانه‌ ببوایه‌ كه‌ بۆی دابه‌زیوه‌، ئه‌وه‌ ئه‌وانه‌یان نه‌ده‌كرد به‌خۆشه‌ویست وسه‌رپه‌رشتیاری خۆیان، وپشتیان به‌وان نه‌ده‌به‌ست، به‌ڵام زۆربه‌یان تاوانبار ولاده‌ر ویاخین و( حه‌ق وڕاستی مه‌به‌ستیان نیه‌، به‌ڵكو به‌رده‌وام دژایه‌تی ئاینی پیرۆزی ئیسلام ده‌كه‌ن ) (81) .

به‌شی سێهه‌م : هه‌ندێك كه‌س هه‌یه‌ تۆ له‌ ڕوویه‌كه‌وه‌ خۆشت ده‌وێت، وه‌ له‌ڕوویه‌كی تریشه‌وه‌ ڕقت لێی ده‌بێته‌وه‌ :

هه‌ندێك كه‌س خۆشه‌ویستی وڕق بوونه‌وه‌ش لێیان له‌یه‌ك كاتدا تیایاندا كۆده‌بێته‌وه‌، ئه‌وه‌ش كه‌سانی گوناهباران ده‌گرێته‌وه‌، له‌و ڕوه‌وه‌ خۆشت ده‌وێت كه‌ ئه‌هلی ئیمانه‌، له‌و ڕوه‌شه‌وه‌ ڕقت لێی ده‌بێته‌وه‌ كه‌ گوناهباره‌ و زۆر گۆێ به‌ طاعه‌تی خوای گه‌وره‌ نادات.

خۆشه‌ویستیه‌كه‌شت بۆیان ده‌بێت به‌و شێوه‌یه‌ بێت كه‌ ئامۆژگاریان بكه‌یت وقه‌ده‌غه‌یان بكه‌یت له‌و گوناهه‌ی كه‌ سه‌رپێچی په‌روه‌ردگاره‌، جا له‌به‌ر ئه‌وه‌ دروست نیه‌ مرۆڤی باوه‌ڕدار بێ ده‌نگ بێت له‌ گوناهی ئه‌و كه‌سانه‌، له‌هه‌مان كاتیشدا فه‌رمانیان پێ بكه‌یت به‌ چاكه‌ وقه‌ده‌غه‌شیان بكه‌یت له‌ خراپه‌، خۆ گه‌ر ده‌سه‌ڵاتیش هه‌بوو، به‌شێوه‌یه‌ك كه‌ حكومه‌ت وسلطه‌ دار بوویت ده‌بێت سه‌رجه‌م ئه‌حكامه‌كانی ئیسلامیان به‌سه‌ردا جێ به‌جێ بكه‌یت، تاوه‌كو واز دێنن له‌و خراپه‌یه‌ وچاكه‌ جێگه‌یان ده‌گرێته‌وه‌، هه‌روه‌ك چۆن پێغه‌مبه‌ری خوا ( صلی الله علیه وسلم ) له‌ پاش كۆچكردنی بۆ مه‌دینه‌ ئه‌حكامه‌كانی جێ به‌جێ كرد به‌سه‌ر دانیشتوانی ئه‌و شاره‌ وده‌وروبه‌ریدا .

جا ئه‌و جۆره‌ كه‌سانه كه‌ ئیمانداران، به‌ڵام گوناهـ وتاوان ده‌كه‌ن‌ ناكرێت ته‌واو ڕقت لێیان بێته‌وه‌ وبه‌هیچ شێوه‌یه‌ك خۆشت نه‌وێن، وه‌ك خه‌وارجه‌كان باوه‌ڕیان وابوو، ئه‌وه‌ی گوناهی گه‌وره‌ بكات له‌ دین پێی ده‌چێته‌ ده‌ره‌وه‌.

وه‌ ناكرێت خۆشه‌ویستی ته‌واویشیان بۆ ده‌رببڕیت وله‌هه‌مووكارێكیاندا پشتگیریان بكه‌یت، وه‌ك ئه‌وه‌ی ( مرجئه‌ ) كان باوه‌ڕیان وابوو، كه‌ له‌گه‌ڵ ئیماندا هیچ گوناهێك زیانی نیه‌، به‌ڵكو ئه‌هلی سوننه‌ت وجماعه‌ت له‌م مه‌سئه‌له‌یه‌دا ( معتدل ) میانه‌ڕه‌ون، ئه‌ویش به‌و جۆره‌ی ئه‌و كه‌سانه‌ی كه‌ ئیمانداران وله‌هه‌مان كاتدا گوناهـ وتاوان ده‌كه‌ن، هێنده‌ی ئیمانه‌كه‌یان ده‌بێت خۆشت بوێن، وه‌هێنده‌ی تاوان وگوناهه‌كهشیان خۆشت نه‌وێن وئامۆژگاری به‌رده‌وامت هه‌بێت بۆیان .

جاخۆشه‌ویستی له‌به‌ر ڕه‌زامه‌ندی خوا وڕق بونه‌وه‌ش هه‌ر له‌به‌ر ڕه‌زامه‌ندی خوا، یه‌كێكه‌ له‌بنه‌ما وئه‌ركانه‌كانی ئیمان، چونكه‌ مرۆڤ له‌ ڕۆژی دوایدا له‌گه‌ڵ ئه‌و كه‌سه‌دایه‌ كه‌ خۆشی وویستوه‌ له‌ دونیادا، وه‌ك له‌فه‌رمووده‌ی صه‌حیحدا هاتووه‌.

به‌ڵام زۆر به‌داخه‌وه‌ ئێستا له‌م ڕۆژه‌دا خه‌ڵكی هه‌موو خۆشه‌ویستی وڕق بونه‌وه‌یه‌كیان له‌به‌ر به‌رژه‌وه‌ندیه‌كانی دونیایه‌، جا وای لێهاتوه‌ هه‌ركه‌س پاره‌و سه‌روه‌ت وسامانی هه‌بێت خه‌ڵكی پشتی ده‌گرن وخۆشیان ده‌وێت ئه‌گه‌ر دوژمنی خوا وپێغه‌مبه‌ره‌كه‌شی بن ( صلی الله علیه وسلم ) .

وه‌هه‌ر كه‌سیش طموعی دونیای نه‌بێت وسامان وپاره‌وپوڵی نه‌بێت، خه‌كانێك خۆشیان ناوێت ئه‌گه‌ر ئه‌و كه‌سه‌ یه‌كێكیش بێت له‌ وه‌لی و خواناسه‌كان .

ئه‌بو هوره‌یره‌ ( خوای لێ ڕازی بێت ) ڕیوایه‌تی فه‌رمووده‌یه‌كی قودسی كردوه‌، كه‌ پێغه‌مبه‌ری خوا ( صلی الله علیه وسلم ) فه‌رمویه‌تی : " خوای گه‌وره‌ ده‌فه‌رموێت : " من عادى لي ولياً فقد آذنته بالحرب " ( رواه البخاري ).

واته‌ : هه‌ركه‌س دژایه‌تی وه‌لی وخواناسێكی من بكات ئه‌وه‌ با بزانێت من شه‌ڕم له‌گه‌ڵدا ڕاگه‌یاندوه‌ .

وه‌ خراپترین كه‌سێكیش كه‌ دژایه‌تی خوا بكات ئه‌و كه‌سانه‌ن كه‌ دژایه‌تی پێغه‌مبه‌ری خوا ( صلی الله علیه وسلم ) وهاوه‌ڵه‌ به‌ڕێزه‌كانی ده‌كه‌ن وجنێو وقسه‌ی ناشیرینیان پێ ده‌ڵێن وله‌ پله‌ وپایه‌ ومه‌كانه‌تیان كه‌م ده‌كه‌نه‌وه‌ .

پێغه‌مبه‌ری خواش ( صلی الله علیه وسلم ) فه‌رمویه‌تی : " الله الله في أصحابي لاتتخذوهم غرضا، فمن آذاهم فقد آذاني، ومن آذاني فقد آذى الله، ومن آذى الله يوشك أن ياخذه " ( أخرجه الترمذي وغيره ) .

واته‌ : الله الله له‌هاوه‌ڵه‌كانی من، ده‌خیلتانم ڕقتان لێیان نه‌بێته‌وه‌، چونكه‌ هه‌ركه‌س ئه‌زیه‌ت وئازاریان بدات، ئه‌وه‌ ئازاری منی داوه‌، وه‌هه‌ركه‌س ئازاری من بدات ئه‌وه‌ خوای گه‌وره‌ی ئازار داوه‌ وتۆراندویه‌تی، وه‌هه‌ركه‌سیش خوای گه‌وره‌ ئازار بدات ئه‌وه‌ بابزانێت زۆر نزیكه‌ خوا بیگرێت وسزا وغه‌زه‌بی خۆی بڕێژێت به‌سه‌ردا .

به‌ڵام زۆر به‌داخه‌وه‌ ئێسـتا قسه‌ وجنێودان به‌ هاوه‌ڵه‌ به‌ڕێزه‌كانی پێغه‌مبــه‌ری خـــوا ( صلی الله علیه وسلم ) لای هه‌ندێك له‌ كۆمه‌ڵه وگرۆهه‌ سه‌ر لێشێواوه‌كان بووه‌ به‌ ڕوكنێكی گه‌وره‌ له‌ ئاین و بیروباوه‌ڕیان .

په‌نا ده‌گرین به‌خوا له‌وه‌ی خه‌شم وقینی خۆی بڕێژێت به‌سه‌رماندا، وه‌ داوای لێخۆش بوون ولێبوردنی لێ ده‌كه‌ین له‌وه‌ی كه‌ به‌تاوانی كه‌سانی گێل ونه‌فام له‌ خۆمان بمانگرێت وسزامان بدات.

وصلی الله وسلم علی سیدنا محمد وعلی اله وصحبه وسلم .

والسلام علیكم ورحمه‌ الله وبركاته .

پێرستی ئه‌م نامیلكه‌یه‌

بابه‌ت لاپه‌ڕه‌

پێشه‌كی .................................................................................. ٢

نیشانه‌ ودیارده‌كانی ( الولاء والبراء ) ..............................................7

نیشانه‌ ودیارده‌كانی خۆشه‌ویستی بۆ باوه‌ڕداران ...............................١٥

جۆره‌كانی خه‌ڵك كه‌ پێویسته‌ ( ولاء وبراء ) ت هه‌بێت بۆیان................٢٤

پێرستی ئه‌م نامیلكه‌یه‌ ................................................................٢٩


ku_watay_jahelyat

( Index )

Translations to other languges

واتای نه‌فامی

] kurdish – كوردی – كردي [

صالح بن فوزان الفوزان

وه‌رگێڕانی: ئیحسان بورهان الدین

پێداچونه‌وه‌ی: پشتیوان سابیر عه‌زیز

2012 - 1433

﴿ معنى مصطلح الجاهلية ﴾

« باللغة الكردية »

صالح بن فوزان الفوزان

ترجمة: إحسان برهان الدين

مراجعة: بشتيوان صابر عزيز

2012 - 1433

واتای نه‌فامی

نه‌فامی حاڵی خه‌ڵكى عه‌رب بوو له‌ پێش ئیسلام، نه‌فام بوون به‌ خواو پێغه‌مبه‌ره‌كان و شه‌ریعه‌تی ئایین، هه‌روه‌ها شانازییان به‌ ره‌چه‌ڵك ده‌كرد و خۆ به‌زلزان و سته‌مكار بوون و چه‌ندین ئاكارى خراپی تریان هه‌بوو . نه‌فامی ئه‌وان بریتی بوو له‌ نه‌زانین ، یان شوێن نه‌كه‌وتنی زانست ، شه‌یخولئیسلام (ابن تیمیة‌) ده‌فه‌رموێت: (ئه‌وه‌ى حه‌قزان نه‌بێت ئه‌وه‌ نه‌فامێكی ئاساییه‌، به‌لێم ئه‌و كه‌سه‌ى باوه‌ڕی به‌ پێچه‌وانه‌كه‌ى هه‌بێت ئه‌وه‌ تووشی نه‌فامی ئاوێته‌ (الجهل المركب) بووه‌، ئه‌گه‌ر شتێكی وت به‌ پێچه‌وانه‌ى حه‌ق و حه‌قه‌كه‌شی ده‌زانی ، یان نه‌یده‌زانی ئه‌وه‌ش هه‌ر نه‌فامه‌، له‌ مه‌شه‌وه‌ ده‌رده‌كه‌وێت كه‌ خه‌ڵكی پێش هاتنی پێغه‌مبه‌ر صلى الله علیه وسلم له‌ جاهیلیه‌تدا بوونه‌، چونكه‌ئه‌وه‌ى ئه‌وان له‌ سه‌رى بوون له‌ گوفتار و كردار ، نه‌فام بۆى داده‌ هێنان و نه‌فام ئه‌نجامی ده‌دا، به‌ هه‌مان شێوه‌ هه‌موو شتێك پێچه‌وانه‌ى ئه‌وه‌ى پێغه‌مبه‌ران پێی ره‌وانه‌ كراون وه‌كو جووله‌كه‌یی و گاورى ئه‌وه‌ هه‌مووی نه‌فامیه‌ و ئه‌وه‌ش واتای نه‌فامی گشتی یه‌.

به‌لێم له‌ پاش ره‌وانه‌ كردنی پێغه‌مبه‌ر صلى الله علیه وسلم ، نه‌فامی له‌وانه‌یه‌ له‌ ولاَتێك هه‌بێت له‌ وڵاتێكی تر نه‌بێت، وه‌كو ئه‌و شوێنانه‌ى كه‌ (دارالكفر) ى پێده‌وترێت، له‌وانه‌شه‌ له‌ كه‌سێكدا هه‌بێت و له‌ كه‌سێكی تردا نه‌بێت ، وه‌كو كه‌سێك پێش ئه‌وه‌ى موسڵمان بێت له‌ نه‌فامیدا بووه‌، با له‌ (دار الإسلام) یش بێت. به‌لام به‌ شێوه‌یه‌كی ره‌هایی له‌ پاش هاتنی پێغه‌مبه‌ر صلى الله عليه وسلم هه‌میشه‌ كۆمه‌لاَنێك له‌م ئوممه‌ته‌ هه‌ر له‌ سه‌ر رێگاى راستن تاكو قیامه‌ت دێت، ئه‌گه‌رچى ده‌گونجێت جاهیلیه‌ت له‌ هه‌ندێ ولاَتی موسڵمانان، یان له‌ زۆر كه‌س له‌ موسڵماناندا هه‌بێت، وه‌كو پێغه‌مبه‌ر صلى الله علیه وسلم فه‌رموویه‌تی:( أربع في أمتي من أمر الجاهلية‌ ) رواه‌ مسلم.

واته‌: چوار ئاكار له‌م ئوممه‌ته‌ی من له‌ كردارى نه‌فامیيه‌. هه‌روه‌ها به‌ (ابوذر) ى فه‌رموو: (إنك امرؤ فیك جاهلیة) واته‌: تۆ پیاوێكی نه‌فامیت تێدایه‌. پوخته‌ى ئه‌م باسه‌ ئه‌وه‌یه‌، نه‌فامی (الجاهلیه‌) به‌و پێناسه‌ى باسمان كرد ده‌بێته‌ دوو به‌شه‌وه‌:

1- نه‌فامی گشتی (الجاهلیة‌ العامة‌) : ئه‌م حاڵه‌ته‌ پێش پێغه‌مبه‌رایه‌تی موحه‌ممه‌د بوو صلى الله علیه وسلم و به‌ هاتنی كۆتایی پێ هات.

2- نه‌فامی تایبه‌ت: (الجاهلیهة الخاصة) ئه‌مه‌ تایبه‌ته‌ به‌ هه‌ندێ ده‌وڵه‌ت و شارو شوێن و كه‌سه‌كان ، ئه‌م جۆره‌ نه فامييه هه‌رده‌مێنێته‌وه‌، به‌ مه‌ش هه‌ڵه‌ى ئه‌و كه‌سانه‌ ده‌رده‌كه‌وێت كه‌ به‌ نه‌فامی گشتی ئه‌م سه‌رده‌مه‌ى خۆمان وه سف ده‌كه‌ن ، وه‌كو ئه‌وه‌ى ده‌ڵێن: نه‌فامیی ئه‌م سه‌ده‌، یان نه‌فامیی سه‌ده‌ى بیسته‌م و قسه‌ى له‌و شێوه‌، راستیش ئه‌وه‌یه‌ بوترێت: نه‌فامیی هه‌ندێ له‌ خه‌ڵكی ئه‌م سه‌ده‌یه‌ ، یان زۆربه‌ى خه‌ڵكی سه‌ده‌ى بیسته‌م، به‌ڵام گشتاندن ره‌وا نییه‌، چونكه‌ به‌ ره‌وانه‌ كرانی پێغه‌مبه‌ر صلى الله علیه وسلم نه‌فامیی گشتی كۆتایی پێ هات.

سه‌رچاوه‌ى بابه ت: عقیده‌ التوحید و ما یضادها / د. صالح بن فوزان الفوزان.


nl_RichtlijnenJongeren.

( Index )

Translations to other languges

Belangrijke richtlijnen voor de jongeren

[nederlands - dutch -الهولندية ]

Sheich Saalih Ibn Fawzaan

vertaler: Youssef aboe Safiyyah

revisie: Yassien Abo Abdillah

bron: tawdjiehaat moehimmat lishabaab al- oemmah

publicatie: www.ahloelhadieth.com

2014 - 1435

توجهات مهمة لشباب الأمة

« باللغة الهولندية »

الشيخ صالح بن فوزان

ترجمة: يوسف أبو صيفية

مراجعة: ياسين أبو عبد الله

النشر: www.ahloelhadieth.com

2014 - 1435

In naam van Allah, de Barmhartige, de Genadevolle

Alle lof is aan Allah de Heer der Werelden. Vrede en zegeningen zij met onze profeet Mohammed (vzmh), zijn familie en al zijn metgezellen.

Vervolgens dit: Er is geen twijfel over mogelijk dat de jongeren het fundament zijn in het opbouwen van de mensheid waar de oemmah (gemeenschap, natie, groep etc.) op zal steunen. Zij (i.e. de jongeren) zijn de opkomelingen die de verantwoordelijkheid zullen overnemen na hun ouders. En de jongeren hebben lichamelijk vermogen, ideeën en nieuwe talenten die de ouderen daar en tegen missen.

De ouderen daar en tegen hebben weer wijsheid en ervaring en de jongeren hebben vermogen en voorbereiding. Dus wanneer de jongeren en de ouderen samenwerken en elkaar helpen in het opleven van de oemmah dan zit daar veel goeds in. Echter wanneer de jongeren zich distantiëren van hun ouders en de ouderen, dan komen de menselijke duivels en djinns tussen hen in (i.e. om problemen en fricties te veroorzaken). Dit zorgt er dan voor dat de jongeren een andere koers inslaan die schade toebrengt aan de oemmah.

Daarom heeft de profeet (vzmh) waarde gehecht aan de jongeren. Hij (vzmh) zei tegen de zoon van zijn oom; `Abdoellah ibn `Abbaas (vzmh). Terwijl hij een jongeman was: “O jongeman! Voorwaar, ik zal je wat woorden leren! Bescherm Allah (i.e. bescherm zijn religie door het verrichten van zijn geboden en het laten van zijn verboden) en Hij zal jou beschermen. Bescherm Allah en je zal Hem met je vinden. Als je om iets vraagt, vraag het dan aan Allah. Als je hulp zoekt, zoek dan hulp bij Allah. En weet dat als de gehele oemmah bij elkaar zou komen om jou van voordeel te verschaffen, dan zal dit alleen plaatsvinden als Allah dit voor jou bepaald heeft. En als zij (i.e. de gehele oemmah) bij elkaar zouden komen om jou schade te berokkenen, dan zouden zij dat alleen kunnen doen als Allah dit voor jou bepaald heeft. De pennen zijn opgeheven en de papieren zijn opgedroogd.” [1]

Overgeleverd door at-Tirmidhie en hij zei over deze overlevering: “hassan sahieh”. De bovengenoemde woorden zijn dus een methodiek voor de jongeren om te bewandelen. Want het advies van de profeet (vzmh) dat gericht is aan één persoon is een advies voor iedereen.

“Als je om iets vraagt, vraag het dan aan Allah. Als je hulp zoekt, zoek dan hulp bij Allah. En weet dat als de gehele oemmah bij elkaar zou komen om jou van voordeel te verschaffen, dan zal dit alleen plaatsvinden als Allah dit voor jou bepaald heeft. En als zij (i.e. de gehele oemmah) bij elkaar zouden komen om jou schade te berokkenen, dan zouden zij dat alleen kunnen doen als Allah dit voor jou bepaald heeft. De pennen zijn opgeheven en de papieren zijn opgedroogd.”

Dit advies bevat geweldige richtlijnen voor de jongeren in hun `aqiedah, gedrag, het vertrouwen op Allah en in hun geloof in al-qadr (voorbeschikking). Het is dus een

geweldig allesomvattend advies.

En op gezag van Anas (vzmh) dat de profeet (vzmh) (terwijl Moe`aadh achterop zat op zijn rijdier) zei: “O Moe`aadh! Hij (Moe`aadh) zei: `Hier ben ik o boodschapper van Allah en tot uw dienst.’ Hij (vzmh) zei: `O Moe`aad! Hij (Moe`aadh) zei: `Hier ben ik o boodschapper van Allah en tot uw dienst’. Hij zei dit drie keer. Hij (vzmh) zei: `Er is geen dienaar die oprecht uit zijn hart La ilaha illallah wa Mohammed ar-Rasoeloellah (dat niets of niemand het recht heeft om aanbeden te worden behalve Allah en dat Mohammed Zijn boodschapper is) getuigt, behalve dat Allah het hellevuur voor hem verboden heeft.’ Hij (Moe`aadh) zei: `O Boodschapper van Allah, zal ik dit goede nieuws aan de mensen vertellen!?’ Hij (vzmh) zei: `Zij zullen hier dan afhankelijk van zijn.

Vervolgens heeft Moe`aadh de bovengenoemde overlevering net voor zijn dood overlevert omdat hij bang was een zonde te began. [2]

Dit zijn dus richtlijnen voor de jongeren waarmee de profeet (vzmh) verduidelijkt wat de verplichting is van de schepping tegenover Allah. Deze verplichting is: Hem alleen te aanbidden zonder deelgenoten aan Hem toe te kennen. En dit is de reden dat Allah hen geschapen heeft. Hij zegt: “En Ik (Allah) heb de djinn`s en de mens slechts geschapen om Mij (alleen) te aanbidden.”[adh-Daariyaat(51):56]

Dus het recht van Allah op zijn dienaren is een individuele verplichting waar zij geen keus in hebben. Het is niet zo dat als zij willen ze het uit voeren, en als zij niet willen dan voeren zij het niet uit!? Nee, het is echter een verplichting voor hen!

Wat betreft het recht van de dienaren op Allah dit is slechts een begunstiging voor hen, want Allah heeft geen verplichting tegenover niemand niet. Het is dus een begunstiging. En het recht van Zijn begunstiging is: “Dat Hij (Allah) degene die geen enkele deelgenoten aan hem toekent in Zijn aanbidding niet bestraft.” [3]

Wat erop duidt dat de tauwhied [4] een garantie is tegen ernietiging, wat ofwel absoluut kan zijn waarbij hij nooit wordt bestraft, of dat hij niet voor altijd en voorgoed in het hellevuur zal verblijven wanneer hij wordt bestraft vanwege zonden. Het is echter zo dat hij het hellevuur zal uittreden en het paradijs zal binnentreden zolang hij van de mensen van tauwhied is en geen shirk [5] pleegt.

En het duidt er ook op dat degene die shirk pleegt, door Allah voor altijd en voorgoed zal worden bestraft en hem zal nooit meer vreugde overkomen. Hij zegt: “Voorwaar, hij die shirk pleegt; Allah heeft hem waarlijk het Paradijs verboden. En zijn bestemming zal de Hel zijn. En voor de onrechtvaardigen zijn er geen helpers.” [al-Maa`idah(5):72]

En Hij zegt: “Voorwaar, Allah vergeeft het niet dat Hem deelgenoten toegekend worden (in zijn aanbidding), maar Hij vergeeft daarnaast alles.”[an-Nisaa(4):48]

En zijn uitspraak: “Dat Hij (Allah) degene die geen enkele deelgenoten aan hem toekent in Zijn aanbidding niet bestraft.”

Met andere woorden: al hetgeen wat naast Allah aanbeden wordt zoals: een boom, een steen, een dood of levend persoon, een djinn, een mens of afgodsbeeld, engelen, boodschappers, profeten of awliyaa [6] . Degene die anderen naast Allah aanbidt, Allah zal hem niet vergeven, behalve wanneer hij vergiffenis toont bij Allah en terugkeert naar tauwhied.

Echter wanneer hij sterft op shirk, dan zal hij altijd en voorgoed in het Hellevuur verblijven.

Hij (i.e. Mohammed (vzmh) zei eens op een dag tegen `Omar ibn abie Salama terwijl hij als jongeman op de schoot van de profeet (vzmh) zat; want de profeet (vzmh) trouwde met zijn moeder na de dood van abie Salama (zijn vader). En deze jongeman werd dus opgevoed door de boodschapper van Allah (vzmh). Toen het eten werd geserveerd zij de boodschapper van Allah (vzmh) tegen hem: “O jongeman! Spreek de naam uit van Allah (i.e. zeg bismillah), eet met rechts en eet van (het bord) wat het dichts bij je ligt.” [7]

Dit zijn richtlijnen van de profeet (vzmh) voor deze jongeman.

Hij (vzmh) heeft ook tegen de jongeren gezegd: “O verzameling jongeren! Wie van jullie in staat is om te trouwen laat hem dat doen, want het vergemakkelijkt het neerslaan van de ogen en het bewaren van kuisheid. En degene die niet in staat is (om te trouwen) laat hem vasten, want het vasten is een bescherming (i.e. het breekt de lusten).” [8]

De profeet (vzmh) droeg de jongeren op om hun kuisheid te bewaren door middel van trouwen als zij in staat zijn of door te vasten wat de lusten verzwakt en vermindert. Dit omdat hij (vzmh) bang was voor hen om in fitnah (i.e. rampspoeden en beproevingen) te vervallen. En dit valt onder de toewijding van de profeet (vzmh) voor zijn oemmah.

Dit zijn dus adviezen van de profeet (vzmh) voor de jongeren waar ze zich aan dienen vast te houden totdat het Uur aanbreekt.

En hij (vzmh) heeft gezegd over één van de zeven personen welk Allah in Zijn schaduw zal plaatsen op de dag dat er geen schaduw zal zijn behalve Zijn schaduw:

“Een jongeman die opgroeit met de aanbidding van Allah.” [9]

In een andere overlevering: “Jouw Heer verbaast zich (i.e. is tevreden) over een jongeman zonder begeerten” [10]

Als hij dus opgroeit met de aanbidding van Allah (zonder dat de sprongen die hij maakt tijdens het opgroeien of de instabiliteit van de jongeren hem treft tot het verrichten van zonden) en het gehoorzamen van Allah heeft de overhand, zal hij op de dag des oordeels dit wonder krijgen waarbij Allah hem in Zijn schaduw zal plaatsen. Op die dag wanneer het erg heet zal zijn en de zon dicht bij de hoofden (i.e. van de mensen) zal staan waardoor zij hevig zullen zweten, zal Allah een groep mensen in Zijn schaduw plaatsen. En een van deze groepen is: “Een jongeman die opgroeit met de aanbidding van Allah.”

In een andere overlevering: “Jouw Heer verbaast zich (i.e. is tevreden) over een jongeman zonder begeerten” [11]

Met andere woorden: het gehoorzamen van Allah heeft de overhand gedurende bepaalde perioden die de jongeren treffen. Allah verbaast zich hierover omdat deze jongeman zich onderscheidt met een geweldige onderscheiding. En de betekenis hiervan is, dat Allah hem begunstigt en beschermt in deze wereld. Kijk maar eens naar zijn uitspraak tegen ibn `Abbaas: “Wanneer je alleen Allah kent in makkelijke tijden, dan zal Hij (i.e. Allah) je in moeilijke tijden kennen.” [12]

Dus wanneer je Allah aanbidt en dichter bij Hem komt in tijden van gemak, en je komt dan terecht in moeilijke tijden, dan zal Allah je redden uit deze moeilijke tijden.

Het is dus een verplichting voor de ouders om hun kinderen op te voeden. Want een jong persoon zal niet rechtschapen zijn behalve door het nemen van middelen. En de grootste middel is een rechtschapen opvoeding. Zijn ouders dienen hen op te voeden zodat zij gehoorzaamheid aan Allah tonen tijdens het opgroeien en hier (i.e. gehoorzaamheid aan Allah) mee vertrouwd raken.

Echter wanneer zij hun verwaarlozen, zullen zij opgroeien in onachtzaamheid en instabiliteit wat hun ondergang zal zijn in de maatschappij. Vandaar dat de profeten(vzmh) doe`aa verrichtten voor hun kinderen en nakomelingen. Ibrahiem (vzmh) zei: “Mijn Heer, maak mij en mijn nakomelingen van degenen die het gebed onderhouden.”[Ibrahiem(14):40]

En Zakaria (vzmh) zei: “Mijn heer, schenk mij van U een goed nageslacht, voorwaar U bent het die de smeekbede verhoort.”[ale-Imraan(3):38]

Hij (i.e. Zackaria) zij niet alleen; “schenk mij van U een nageslacht” en was daarna stil. Echter zij hij; “een goed nageslacht.” Want het werkelijke nageslacht dat is een goed nageslacht.

Zoals de profeet (vzmh) heeft gezegd: “Wanneer de zoon van Adam (i.e. een persoon) overlijdt, komen al zijn daden tot een eind, behalve drie: een doorlopende liefdadigheid, kennis waarvan wordt geprofiteerd of een rechtschapen zoon die doe`aa voor hem verricht,” [13]

Dit vindt plaats na zijn dood. Echter gedurende zijn oude dagen zal zijn zoon goed zijn tegen hem. En vanwege de opvoeding zal zijn zoon hem ook bedienen en doe`aa voor hem verrichten.

Hij zegt: “En jullie Heer heeft bepaald dat jullie niets dan Hem alleen aanbidden, en goedheid betrachten tegenover de ouders. Als een van de twee of beiden de ouderdom bereiken in jouw aanwezigheid, zeg dan nooit “oef” tegen hen, snauw hen niet af en spreek tot hen een vriendelijk woord. En wees onderdanig voor beiden door genade, en zeg: “O mijn Heer, schenk hun (Uw) genade, zoals zij mij opvoedden toen ik klein was.””[al-Isra(17):23-24]

Hij (i.e. de zoon) maakt doe`aa voor hen vanwege de goede opvoeding die hem leidde tot het goede en een reden was voor zijn geluk. Op deze manier toont hij het geode nadat hijzelf het goede heeft ontvangen. Daarom is het een verplichting om aandacht en moeite te besteden aan de kinderen.

Een man dient een rechtschapen vrouw uit te zoeken wanneer hij gaat trouwen. En een voordeel hiervan (i.e. een rechtschapen vrouw) is dat zij de kinderen met het goede zal opvoeden. Want het gaat hierom het nageslacht! Dus dient hij een rechtschapen vrouw uit te zoeken.

De profeet (vzmh) heeft gezegd: “Een vrouw wordt gehuwd omwille van vier zaken: haar rijkdom, haar afkomst, haar schoonheid en haar religie. Triomfeer door een vrouw te kiezen omwille van haar religie. Moge je handen met zand geraakt worden.[14] [15]

Kijk niet alleen naar schoonheid, noch naar geld en noch naar haar afkomst en status bij de mensen. Kijk echter naar haar religie, want de religie brengt al het goede tezamen. Want een vrouw zonder religie kan leiden tot een slecht einde. Haar schoonheid kan haar misleiden, rijkdom kan leiden tot tirannie en haar afkomst kan leiden tot hoogmoed tegenover de man.

Wat betreft de religieuze vrouw, wat van haar afstemt is alleen maar het goede. Wanneer zij gezegend wordt met rechtschapen kinderen zal zij hen opvoeden met het goede.

En zo ook is het aan de man om een goede naam te kiezen wanneer hij gezegend wordt met een pasgeborene. Hij dient geen afgeraden naam te kiezen. Want de naam heeft een effect op degene die vernoemd wordt, en zoals ze zeggen; eenieder ontvangt een aandeel van zijn naam.

En de beste namen zijn `Abdoellah en `Abdoer-Rahmaan zoals de profeet (vzmh) heeft gezegd. [16]

Bedoelend: dat men een naam kiest welk `abd [17] bevat en deze koppelt aan een van de namen van Allah. Zoals `Abdoel-`Aziez, `Abdoer-Rahmaan, `Abdoellah, `Abdoel-Kariem, enzovoorts.

Of hij dient hem te vernoemen naar Mohammed, `Alie, Saalih of andere goede namen. En hij kiest geen naam uit wat een afkeer veroorzaakt wanneer men zijn naam hoort. Want de naam heeft een effect op degene die het hoort. En zo ook heeft het een effect op degene die ernaar vernoemt wordt.

Toen Soehayl ibn `Amroe (terwijl hij moeshriek was) naar de profeet (vzmh) kwam in Hoedaybiyyah om verzoening te vragen, zei de profeet (vzmh) tegen hem: “Moge jullie zaken vergemakkelijkt worden” [18] . Hij (vzmh) zei dit uitoptimisme in opvolging van zijn naam Soehayl. [19] Een goede naam heeft dus ongetwijfeld een effect op degene die het hoort en zo ook op degene die ernaar vernoemt wordt.

En vanonder de rechten van het kind op zijn ouders: is dat zij de `aqieqah [20] voor hem verrichten door voor het kind te slachten ter aanbidding van Allah en als dankbetuiging. En de `aqieqah heeft een goed effect op de pasgeborene. En het verrichten van een aanbidding daar zit goeds in. Hij dient 2 schapen te slachten voor een zoon en één schaap voor een dochter. Dit is een sterk aanbevolen soennah welk een goed effect heeft op de pasgeborene.

De profeet (vzmh) heeft gezegd: “Ieder kind wordt gewaarborgd door zijn `aqieqah” [21]

Het slachten vind de 7de dag plaats en zo ook het scheren van de hoofd en het vernoemen van het kind. Dit zijn middelen die de ouders dienen te nemen welk leiden tot rechtschapenheid van het kind.

De ouders dienen ook het bevel van de profeet (vzmh) uit te voeren t.o.v. hun kinderen waarin hij (vzmh) zegt: “Gebied jullie kinderen te bidden wanneer ze zeven jaar zijn, en sla hen (i.e. discipliner hen) wanneer ze tien jaar zijn (en niet willen bidden), en scheidt hen (van elkaar) in hun bedden.” [22]

De vader is dus een hoeder en daarmee verantwoordelijk voor zijn kudde. En zo ook is de moeder een hoedster en daarmee verantwoordelijk.

Dus het is aan hen om hun kinderen het gebed te gebieden wanneer zij zeven jaar worden. Het gebed is dan nog niet verplicht voor hen maar het zal een goed effect op hen hebben. En op deze manier zijn zij aan het oefenen en zullen zij eraan wennen.

Ook dient men hen te controleren bij het slapen, dat zij niet dicht bij elkaar liggen zodat zich geen lusten ontwikkelen waardoor er het slechte plaatsvindt. Men dient hun dus van elkaar te scheiden en hen niet in één bed te laten. Dit valt onder het voorkomen. En voorkomen is beter dan genezen, zoals ze zeggen.

Vandaar dat toen de metgezellen deze richtlijnen uitvoerden bij hun kinderen, creëerden zij jongeren die de oemmah stuurden met kennis, djihaad, onderwijs en in het uitnodigen naar Allah. Zoals ibn `Abbaas, ibn `Omar, `Abdoellah ibn `Amroe ibn al-`Aas, Moe`adh ibn Djabal, Zayd ibn Thaabith, enzovoorts. Jongeren vanonder de metgezellen die tot de dag van vandaag nog vermeld worden door de historie heen! Omdat zij opgroeiden met de richtlijnen van de boodschapper (vzmh) en door de goede opvoeding van hun ouders.

Wij dienen dus geen rechtschapenheid te verwachten van onze kinderen terwijl wij onachtzaam zijn jegens onze kinderen. Wij dienen echter de middelen te nemen. En de kinderen zullen verloren gaan wanneer de ouders wensen dat zij (i.e. de kinderen) rechtschapen zijn maar daarentegen niet de middelen nemen.

En de poëet zegt: En degene die zoekt naar verhevenheid (i.e. hoge positie) zonder enige inspanning Die heeft zijn levensjaren verspilt in het zoeken naar het onmogelijke.

Het nemen van de middelen is dus noodzakelijk als men wenst dat zijn kinderen opgroeien met het goede en met rechtschapenheid. En zo ook als men wenst dat de kinderen van profijt zullen zijn voor de ouders en de oemmah.

Span jullie dus in voor jullie kinderen en wees geduldig met de moeilijkheden die jullie ervaren met hen. Want dit is omwille van Allah.

Hij zegt: “En beveel jouw familie het gebed en wees hier geduldig in.”[Ta-Ha(20):132]

Geduld hebben is dus onvermijdelijk. Echter wanneer je laks bent terwijl je wenst dat je kind rechtschapen wordt, dit zal niet gebeuren! Men dient geduld te hebben en de beloning bij Allah te zoeken met een oprechte intentie, Als je dus de vrome middelen neemt, dan zal Allah de beloning van vrome daden niet verloren laten gaan.

Hij zegt: “En degenen die geloven en die in het geloof gevolgd worden door hun nakomelingen, Wij voegen hun nakomelingen bij hen en Wij verminderen (i.e. de beloning) voor hun daden niet. Ieder mens staat borg voor wat hij verrichtte.”[at-Toer(52):21]

Allah zal de kinderen bij hun ouders plaatsen in het paradijs. Want hun ouders hebben hen op laten groeien met geloof, gehoorzaamheid, aanbidding en het goede. Hierdoor volgden zij hun ouders op en traden in hun voetsporen. En op de dag des oordeels, als de ouders en de kinderen het paradijs binnen treden, en de kinderen in een positie geplaatst worden en de ouders op een hogere positie geplaatst worden, dan zal Allah de ouders eren en hun kinderen in positie verhogen.

Of andersom! Als de ouders in een bepaalde positie (in het paradijs) zijn en de kinderen bevinden zich in een hogere positie, dan zal Allah de ouders eren door hen samen te brengen met hun kinderen.

Wat betreft jullie O jongeren, jullie dienen belang te hechten aan jullie zelf door ten eerste: Profijtvolle kennis te leren. Richt jullie tot de geleerden in het verkrijgen van profijtvolle kennis. Of dit nou in scholen, instituten, universiteiten of moskeeën plaatsvindt. Zit bij de lessen van de geleerden die bekend staan om hun kennis ,standvastigheid, vrees voor Allah en geen afwijkende gedachten en vreemde uitspraken hebben.

Houdt jullie vast aan de rechtschapen geleerden die het correcte pad bewandelen!

Leer van hen de `aqiedah (i.e. geloofsleer), kennis, manieren, gedragingen en de correcte methodiek waarmee jullie met jullie zelf en anderen kunnen omgaan. De geleerden zijn de erfgenamen van de profeten. Net zoals de jonge metgezellen van de Boodschapper (vzmh) en de geleerden vanonder de metgezellen leerden, dienen jullie van de erfgenamen van de boodschapper (vzmh) te leren (i.e. de geleerden).

Neem jullie kennis van degene die gekwalificeerd zijn, of dit nu in plaatsvindt in studies, het bijwonen van seminars, lezingen, preken of bij het lezen van profijtvolle boeken.

Momenteel zijn er twee afwijkende manieren in het onderwijzen:

Ten eerste: het opdoen van kennis uit boeken zonder gebruik te maken van de geleerden. Want velen zijn afgedwaald hierdoor. Want hij begrijpt niet wat er in het boek staat of hij begrijpt het op een verkeerde manier omdat het niet aan hem is uitgelegd of verduidelijkt. Of het kan zijn dat de schrijver van het boek afgedwaald is in zijn denkwijze of kennis waardoor zijn boeken vol met fouten zitten. En als een

onwetende jongeman dit dan leest neemt hij dit aan. Dus men dient niet alleen afhankelijk te zijn van boeken.

En ook als is het een correct boek. Je zult het boek niet op een correcte manier begrijpen. En de chawaaridj [23] zijn niet afgedwaald vanwege hun slimheid en vroomheid maar zij dwaalden af omdat zij zich afzonderden van de geleerden en op hun eigen begrip vertrouwden. En zo ook vertrouwden zij op elkaar en namen zij kennis van elkaar. Hierdoor werden zij schadelijk voor zichzelf en voor de oemmah. En in werkelijkheid is dit het resultaat wanneer men zich afzondert van de geleerden.

Ik adviseer jullie om jezelf bezig te houden met profijtvolle kennis onder het gezag van de geleerde. En vermijdt het spreken over mensen, roddelen, lasteren, misprijzen en bekendmakingen. Want dit is een dreigend kwaad wat de jongeren heeft opgesplitst tot

groeperingen.

Ten tweede: er zijn bepaalde jongeren die zich alleen maar bezighouden met die persoon heeft dit gezegd, en die persoon heeft dat gezegd. Wat gaat het jou aan wat die en die heeft gezegd? Jij dient kennis op te doen zodat je de waarheid kent. Echter wanneer je mensen bekritiseert en zegt dat ze fout zijn voordat je überhaupt kennis hebt opgedaan en je bezighoudt met die heeft dit gezegd, en die heeft dat gezegd, en pas op voor deze persoon enzovoorts, dit is geen correcte methodiek!

Allah zegt: “O jullie die geloven, als een faasiq (i.e. zondaar) met een bericht komt, verifieer het dan nauwkeurig, anders treffen jullie uit onwetendheid een volk met ramp, waarna jullie spijt zouden krijgen van wat jullie deden.”[al-Hoejoeraat(49):6]

En hoe kan je verifiëren behalve door profijtvolle kennis op te doen bij degenen die hierom bekend staan (i.e. de geleerden). En wees gewaarschuwd o jongeren voor de dwalende uitnodigers, want zij zijn vandaag de dag velen. En de profeet (vzmh) heeft reeds tegen hen gewaarschuwd. Hij (vzmh) zei: “Voorwaar, hetgeen ik voor mijn oemmah vrees dat zijn de dwalende uitnodigers.” [24]

Degenen die hen (i.e. de oemmah) leiden tot het hellevuur. En hij (vzmh) heeft gezegd: “Voorwaar, hetgeen ik voor mijn oemmah het meest vrees is iedere hypocriet die eloquent spreekt” [25]

Met andere woorden: degene die welsprekend is en in staat is om twijfels te propageren en de werkelijkheid te vervalsen om dit vervolgens los te laten op de mensen.

En de onwetende denkt dat hij een geleerde is, en dat hij een bewijs is terwijl dit in werkelijkheid een misleiding is net zoals een fata morgana (luchtspiegeling).

Houdt jullie dus vast aan het opdoen van kennis! En neem het van degenen die erom bekend staan en neem geen genoegen met alleen het lezen van boeken of het luisteren naar bandjes. Want sommigen mensen hebben dit als methode genomen in het opdoen van kennis. Zo zie je dat een van hen in een boek leest of een bandje beluistert en daarna zegt: “ik heb kennis genomen van die en die persoon vanuit zijn boek of bandje.” En dit is een grote fout. Kennis wordt genomen van de geleerden. De boeken zijn er als hulpmiddel die men gebruikt samen met de geleerde waarbij hij (i.e. de geleerde) vragen kan stellen, het kan uitleggen en verduidelijking kan geven wanneer iets goed of fout is.

Als jij bijvoorbeeld geneeskunde wilt leren, ga je dan alleen geneeskunde boeken lezen om vervolgens de praktijk uit te voeren? Ga je dan de mensen genezen alleen maar door middel van hetgeen je gelezen hebt? Op deze manier kan het zijn dat mensen door jouw schuld overlijden. Om dat je in werkelijkheid geen dokter bent! En er is een waarschuwing gekomen voor degene die zich bezighoudt met geneeskunde terwijl hij dit niet goed kan uitoefenen. Dit is met betrekking tot geneeskunde. Hoe zit het dan met de religie en kennis?! Terwijl je niet eens op de correcte manier hebt geleerd, echter heb je een bandje geluisterd of een boekje gelezen of je hebt iets gehoord. Dit is niet de manier om kennis te vergaren.

Hij zegt: “En vraag de bezitters van kennis (i.e. de geleerden) indien jullie het niet weten.” [an- Nahl():43]

En de bezitters van kennis dat zijn de geleerden. Neem dus geen genoegen met je eigen begrip of die van iemand anders die hetzelfde of minder is als jij. Het is aan jouw om de geleerden te vragen. En Allah heeft niet gezegd: “Vraag elkander”. Echter zei Hij specifiek: “Vraag de bezitters van kennis.”

Dit is dus een advies voor alle jongeren dat zij profijtvolle kennis opdoen bij de betrouwbare en godvrezende geleerden.

Sommigen van de selef zeiden: “Voorwaar deze kennis is religie, kijk dus van wie jullie je religie aannemen.” [26]

Neem je dan je religie van een onwetende of dwalende? Dit is niet correct. Of neem je, je religie uit een boek? Dit allemaal is niet correct? Neem je religie alleen van een godvrezende geleerde.

Hij zegt: “Voorwaar, het zijn slechts de bezitters van kennis (i.e. de geleerden) onder Zijn dienaren die Allah vrezen.”[Faatir(35):28]

Twee voorwaarden dient men in acht te nemen wanneer men van de geleerden wil nemen: dat het een geleerd persoon is en dat hij Allah vreest. Want wanneer hij een geleerde is die Allah niet vreest dan dien je geen kennis van hem te nemen en zo ook bij degene die Allah vreest maar geen kennis heeft.

Het is authentiek overlevert op gezag van de profeet (vzmh) dat hij heeft gezegd: “Er was voor jullie (tijd) een man die 99 zielen had gedood. Hij vroeg vervolgens om de meest geleerde persoon op aarde. Hij werd toen verwezen naar een monnik. Hij ging naar hem toe en zei: “Ik heb 99 zielen gedood, is er voor mij tauwbah (vergiffenis)?”

De monnik zei: “Nee.” Waarop de man de monnik doodde en daarmee 100 zielen had gedood. Vervolgens vroeg hij (weer) om de meest geleerde persoon op aarde. Hij werd toen verwezen naar een geleerde en zei tegen hem: “Ik heb 100 zielen gedood is er voor mij tauwbah?”

De geleerde zei tegen hem: “Ja, en wat hindert jou om tauwbah te verrichten? Ga naar die en die land, want (in dat land) bevinden zich mensen die Allah aanbidden, dus aanbidt Allah samen met hen. En keer niet terug naar jouw eigen land want het is een slecht plaats.”

Dus vertrok hij, totdat hij op de helft van zijn weg was en vervolgens overleed. Vervolgens ontstond er een meningsverschil tussen de engelen van barmhartigheid en de engelen van bestraffing. De engelen van barmhartigheid zeiden: “Hij kwam met een berouwvol hart naar Allah.’’

En de engelen van bestraffing zeiden: “Hij heeft niets goeds gedaan.”

Vervolgens kwam er een engel in menselijke gedaante en de engelen (die een geschil hadden) stemden erin toe om hem als arbiter te nemen.

Hij zei toen tegen hen: “Meet de afstand tussen de twee landen. Het land waar hij het dichts bij is daar behoort hij toe.”

Zij voerden de meting uit en ondervonden dat hij het dichts bij het land was waar hij naar toe wilde. Dus werd hij meegenomen door de engelen van barmhartigheid.” [27]

En in een andere overlevering staat: “En hij was een handbreedte dichter bij het vrome dorp, dus werd hij van hen.”

En in een andere overlevering staat: “Allah openbaarde aan de ene kant (i.e. land) om verder weg te gaan en dat de andere kant (i.e. land) dichterbij kwam. Vervolgens zij Hij (i.e. Allah): “Meet de afstand tussen hen.” Ze ondervonden dat hij een handbreedte dichter bij dit land (i.e. waar hij naar toe ging) was en werd toen vergeven.” In een andere overlevering staat: “Hij wendde zijn borst in de richting van het land waar hij naar toe wilde.”

Al dit goede vond plaats omdat hij een geleerde had gevraagd. En we weten wat er gebeurde toen hij de onwetende aanbidder had gevraagd. En dit is het verschil tussen het antwoord van de onwetende en het antwoord van de geleerde.

En daarom heeft de profeet (vzmh) gezegd: “De gunst van een geleerde in vergelijking met een aanbidder is zoals de gunst van de maan in vergelijking met de resterende sterren.” [28]

Wat is het verschil tussen de maan en de ster? De maan verlicht de gehele aarde voor de mensen, maar de ster verlicht zich alleen maar voor zichzelf.

En de aanbidding die een aanbidder verricht beperkt zich tot hemzelf en de mensen hebben er geen profijt van. Wat de geleerde betreft, zijn profijt is zoals het licht van de maan. Onthoudt jullie dus niet van de geleerden! Echter dienen jullie naar hen toe te gaan, kennis van hen te nemen en hen vragen te stellen aangezien zij aanwezig zijn. En beperk jullie zelf niet tot jullie eigen begrip. Of het begrip van een onwetende of moeta`aalim [29] die beiden niet bij de geleerden hebben gestudeerd. Zij hebben kennis opgedaan van zichzelf of van iemand die zoals hun is. Hun en degenen die kennis van hen nemen bewandelen een foute pad. Want zij hebben kennis op de verkeerde manier vergaren. En Allah zegt: “En het is niet van al-Birr (vroomheid, rechtschapenheid) dat jullie de huizen binnentreden aan de achterzijden, maar al-Birr (is de kwaliteit van degene) die (Allah) vreest. En treedt de huizen binnen door hun deuren.” [al-Baqarah(2):189]

Kennis wordt dus betreden door haar deuren. En wordt niet betreden van bovenaf. Echter vindt dit plaats in stadia, beetje bij beetje, van de makkelijke kwesties naar de moeilijke kwesties. Degenen die kennis in één teug nemen die betreden kennis van bovenaf. Zij bereiken hierdoor niets behalve onwetendheid en hoogmoed.

En was het maar zo dat hun onwetendheid en hoogmoed beperkt was tot henzelf. Maar het probleem is dat zij anderen adviseren, fataawa geven en zonder kennis over Allah en Zijn boodschapper spreken gebaseerd op hun fout begrip. Dit is dus een slechte weg, en het is een weg van at-ta`aaloem [30] wat in deze tijd veel plaats vindt. En veel jongeren hebben afstand genomen van de geleerden en van hun kennis. En jullie zien het effect van deze geweldige fitnah waarbij een persoon djihaad claimt en claimt dat hij kennis heeft waardoor hij onrust en angst creëert en mensen begint te vermoorden.

Dit is het resultaat wanneer men afstand neemt van de geleerden. Want zij zijn weg gelopen van de geleerden en naar degenen gegaan die zoals henzelf zijn vanonder de dwalende uitnodigers en mensen met afwijkende gedachten. En zij hebben hen gebrainwashed en deze (afwijkende) gedachtes aangeleerd. Dit komt doordat zij afstand hebben genomen van de geleerden, moslim gemeenschap en de Islamitische leider.

De profeet (vzmh) zei tegen Hoedayfah ibn al-Yamaan toen hij hem berichtte over de fitan (i.e. rampspoeden en beproevingen) [31] : Ik (Hoedayfah) zei: “Wat adviseert u mij als ik deze tijd bereik?” Hij (vzmh) zei: “Houdt je vast aan de djamaa`ah van de moslims en hun leider.”[32]

Dit is de redding van fitan. Wanneer je de moslim gemeenschap en de Islamitische leider verlaat dan zal je door deze fitan vernietigd worden zoals dit bij hen is gebeurd.

De profeet (vzmh) heeft gezegd: “Drie zaken waar het hart van een gelovige geen haat voor draagt: de daden oprecht verrichten voor Allah (i.e. al-ichlaas), het adviseren van de regeringsleiders van de moslims, en het vasthouden aan de djamaa`ah van de moslims want voorwaar, hun uitnodiging omvat degenen achter hen (i.e. de (islamitische) uitnodiging van de moslims is als een omheining en bescherming).” [33]

En Allah zegt: "O jullie die geloven, vreest Allah en wees met de waarachtigen."[at-Tawbah(9):119]

Met andere woorden: wees met de gelovige djamaa`ah en met de oprechte geleerden en met de leiders van de moslims. Zodat men beschermt zal worden tegen fitan en (afwijkende) gedachten.

Het is ook aan jullie O jongeren om jullie tijd nuttig te besteden met datgene wat van profijt is voor jullie religie en jullie wereldse zaken zoals het verkrijgen van rizq, kennis vergaren, goed zijn tegenover de ouders, uitvoeren van de verplichtingen en het wegblijven van verboden. Houdt jullie hieraan vast want dit is de weg der redding.

Pas op voor het verspillen van jullie tijd met het kijken naar televisie zenders, of met het internet, of met kranten en magazines die kwaadheden met zich meebrengen en afwijkende gedachten.

En pas ook op voor de dwalende uitnodigers die op de jongeren jagen en hen afsnijden van hun families en hun gemeenschappen en hen deze (afwijkende) gedachten aanleren. Zo zie je dat een jong persoon zich afzondert van zijn ouders, zijn familie en vervolgens zichzelf afzondert van de moskee en de gemeenschap.

Vervolgens weet men niet waar hij naar toe is gegaan totdat men hoort dat hij is overleden samen met de geruïneerde. Of dat hij samen met hen is opgepakt. Dit is het resultaat wanneer men onachtzaam wordt. Dit is ook het resultaat van de jongeren die geen advies accepteren en niet de uitspraak van de boodschapper (vzmh) accepteren om bij de djamaa`ah en de islamitische leider te blijven, hun ouders te gehoorzamen en het handhaven van het vrijdag middag gebed en het gezamenlijk gebed. Toen zij (i.e. de jongeren) deze zaken verspilden kwamen zij in de handen van hun vijanden terecht die hen deze (afwijkende) gedachten aanleerden waardoor het leven van deze jongeren teniet werd gedaan. En ook al bleven er bepaalde jongeren over, hun genezing is erg moeilijk. Want hun denkwijze is verpest en hun hersenen zijn gebrainwashed. Dus het is erg moeilijk om hen te genezen, net zoals de zieke waar geen genezing voor is zoals de ziekte van kanker, enzovoorts.

Een verpest denkwijze is erger dan een ongeneeslijke ziekte, want een ongeneeslijke ziekte vernietigd het lichaam, en er is toch geen ontkomen aan de dood. Echter wanneer de hersenen en denkwijze ziek zijn dan vernietigd dit de religie en `aqiedah. En er zal hierna geen geluk meer zijn behalve wanneer Allah deze persoon begunstigd waardoor hij tauwbah (vergeving) verricht. En Allah is in staat tot alles. Maar het is voor deze personen moeilijk om tauwbah te verrichten want deze (afwijkende) denkwijze is in hun hersenen door gedrongen. Allah zegt: “Toen zij dwaling kozen, liet Allah hun harten dwalen. En Allah leidt het zwaar zondige volk niet.”[as-Saff(61):5]

Dit als bestraffing voor hen, want Allah is in staat hen te leiden. Maar Hij (i.e. Allah) heeft hen bestraft en hen Zijn leiding verboden.Waarom? Omdat zij zich niet aan de bevelen van Allah hielden bestrafte Hij hen. Dat zij geen tauwbah verrichten en niet terugkeren is een bestraffing van Allah terwijl Allah in staat is om hen te leiden. Maar Hij verbood hen leiding ter bestraffing van hen.

Wij vragen Allah om welzijn. En wij vragen Allah: dat hij het goede plaats in deze korte woorden en dat het correcte richtlijnen zijn met de Wil van Allah. En in werkelijkheid heeft deze zaak meer nodig maar vanwege de tijd en de vele vragen zullen we de rest van de tijd laten voor het beantwoorden van vragen.

En moge Allah`s zegeningen en vrede op Mohammed (vzmh), zijn familie en al zijn metgezellen zijn.

[1] Overgeleverd door at-Tirmidhie, nr. 2518

[2] Overgeleverd door Iemaam al-Boechaari in zijn sahih, nr. 128 en Iemaam Moslim in zijn sahih, nr 32. Beiden vanuit de overlevering van Anas ibn Maalik.

[3] Overgeleverd door Iemaam al-Boechaari in zijn sahih, nr. 2856 en Iemaam Moslim in zijn sahih, nr 30 met zijn overlevering waarvan de eerste gedeelte als volgt luidt: “Ik was de compagnon van de boodschapper van Allah (vzmh) op zijn rijdier (ezel)...”. Beiden overleveringen vanuit de overlevering van Moe`aadh ibn Djabal.

[4] Voetnoot vertaler: tauwhied (i.e. Islamitische monotheïsme).

[5] Voetnoot vertaler: shirk: polytheïsme (het aanbidden van anderen naast of behalve Allah).

[6] Voetnoot vertaler: awliyaa: vrienden van Allah i.e. de vromen.

[7] Overgeleverd door Iemaam al-Boechaari in zijn sahih, nr. 5376 en Iemaam Moslim in zijn sahih, nr 2022. Beiden vanuit de overlevering van `Omar ibn abie Salama.

[8] Overgeleverd door Iemaam al-Boechaari in zijn sahih, nr. 5066 en Iemaam Moslim in zijn sahih, nr 1400. Beiden vanuit de overlevering van `Abdoellah ibn Mas`oed.

[9] Overgeleverd door Iemaam al-Boechaari in zijn sahih, nr. 1423 en Iemaam Moslim in zijn sahih, nr 1031. Beiden vanuit de overlevering van aboe Hoerayrah

[10] Overgeleverd door Ahmed in zijn moesnad (4/151) vanuit de overlevering van `Oqbah ibn `Aamir

[11] Overgeleverd door Ahmed in zijn moesnad (4/151) vanuit de overlevering van `Oqbah ibn `Aamir

[12] Overlevert door `Abd ibn Hoemaid in zijn moesnad, blz. 214, nr. 636 en overlevert door Iemaam Ahmed in zijn moesnad (1/307). Beiden vanuit de overlevering van ibn `Abbaas.

[13] Overgeleverd door Iemaam Moslim in zijn sahih, nr. 1631. Vanuit de overlevering van aboe Hoerayrah

[14] Voetnoot vertaler: de laatste regel in deze overlevering is een doe`aa die niet letterlijk genomen dient te worden. Moge je handen met zand geraakt worden is een referentie naar armoede. De Arabieren waren gewoon om zulke doe`aas te verrichten wanneer ze iemand mochten ook al lijkt de betekenis iets slechts. Hier betekent het dat degene die triomfeert door een vrouw te kiezen omwille van haar religie, dat is degene het goede heeft gewonnen en niet van de verliezers is. Een andere uitleg is die van ibn Al-`Arabie zoals ibn Hadjar overlevert in zijn uitleg van Sahieh al-Boecharie (Fath al-baari): waarin hij zegt dat de betekenis hier een referentie is naar armoede wat jou zal overkomen wanneer je een vrouw niet kiest omwille van haar religie. Verder zijn er verschillende andere uitspraken van de geleerden hierover. Wallahoe A`lam.

[15] Overgeleverd door Iemaam al-Boechaari in zijn sahih, nr. 5090 en Iemaam Moslim in zijn sahih, nr 1466. Beiden vanuit de overlevering van aboe Hoerayrah.

[16] Overgeleverd door Iemaam Moslim in zijn sahih, nr 2132 met de uitspraak: “De meest geliefde namen bij Allah zijn `Abdoellah en `Abdoer-Rahmaan.” Vanuit de overlevering van ibn `Omar

[17] Voetnoot vertaler: `abd wat diennaar betekent.

[18] Overgeleverd door Iemaam al-Boechaari in zijn sahih, nr. 2731 en 2732. Vanuit de overlevering van al-moesawar ibn Magrama en Marwaan.

[19] Voetnoot vertaler: Soehayl; wat afstamt van sahala wat vergemakkelijken betekent in het Arabisch.

[20] Voetnoot vertaler: voor de betekenis van `aqieqah zie: http://www.ahloelhadieth.com/index.php/en/zusters/over-kinderen/142-de-betekenis-van-aqieqah-en-haarregelgeving

[21] Overgeleverd door aboe Dawoed in zijn soenan nr. 2837, 2838, door at-Tirmidhi nr. 1522 en an-Nasaa`ie nr. 4220. Allen vanuit de overlevering van Samrah ibn Djoendoeb

[22] Overgeleverd door aboe Dawoed in zijn soenan nr. 495 vanui de overlevering van `Amroe ibn Sho`ayb op gezag van zijn vader, op gezag van zijn opa.

[23] Voetnoot vertaler: een afgedwaalde groepering binnen de Islam. Zie volgende link,voor,meer,verduidelijking:http://www.ahloelhadieth.com/index.php/en/aqiedah/sekten-groeperingen-en-dergelijke/34-de-duivelsemisleiding-van-de-chawaaridj

[24] Overgeleverd door at-Tirmidhi in zijn soenan nr. 2230, aboe Dawoed in zijn soennan nr. 4252, ibn Maadjah nr. 3952, Iemaam Ahmed in zijn moesnad nr. 22505,(5/284) en ad-Daarimie in zijn soenan nr. 109. Allen vanuit de overlevering van Thauwbaan

[25] Overgeleverd door Iemaam Ahmed in zijn moesnad (1/22) nr. 143. Vanuit de overlevering van `Omar ibn al- Khattaab.

[26] Gezegd door ibn Sierien zoals te vinden is in sharh `ilal at-Tirmidhi (1/252).

[27] Overgeleverd door Iemaam al-Boechaari in zijn sahih, nr. 3470 en Iemaam Moslim in zijn sahih, nr 2766. Beiden vanuit de overlevering van aboe Sa`ied al-Khoedri

[28] Overgeleverd door aboe Dawoed in zijn soenan nr. 3641 en door at-Tirmidhi in zijn soennan nr. 2683. Beiden vanuit de overlevering van aboe Dardaa.

[29] Voetnoot vertaler: moeta`aalim ( المتعالم ) een persoon die praat (en zijn mening geeft) over zaken waar hij geen kaas van heeft gegeten.

[30] Voetnoot vertaler: hetgeen waar een moeta`aalim (zie voetnoot 29) in vervalt.

[31] Voetnoot vertaler: de volledige overlevering luidt als volgt: Hoedayfah ibn al-Yamaan (vzmh) heeft gezegd: De mensen vroegen de boodschapper van Allah (vzmh) over het goede. En ik vroeg hem over het slechte uit angst dat het me zou overkomen. Ik (Hoedayfah) zei: “O boodschapper van Allah wij waren in onwetendheid en slechtheid, vervolgens kwam Allah met dit goede (Islam), is er na dit goede nog iets slechts?” Hij (de profeet) (vzmh) zei: “Ja.” Ik (Hoedayfah) zei: “En is er na dit slechte nog iets goeds?” Hij (vzmh) zei: “Ja, maar er zal een verborgen kwaad in zitten.”Ik (Hoedayfah) zei: “En wat is dit verbogen kwaad?” Hij (vzmh) zei: “Een volk dat leiding zal geven buiten mijn leiding om, je zult goede en slechte zaken zien.” Ik (Hoedayfah) zei: “En zal er na dit goede nog iets slechts komen?” Hij (vzmh) zei: “Ja, uitnodigers aan de poorten van het Hellevuur, degene die hun uitnodiging accepteert zullen ze in het Hellevuur gooien.” Ik (Hoedayfah) zei: “O boodschapper van Allah, beschrijf hen voor ons.” Hij (vzmh) zei: “Zij zullen eruit zien zoals wij, en met onze taal spreken.” Ik (Hoedayfah) zei: “Wat adviseert u mij als ik deze tijd bereik?” Hij (vzmh) zei: “Houdt je vast aan de djamaa`ah van de moslims en hun leider.” Ik (Hoedayfah) zei: “En als er geen djamaa`ah is noch een leider?” Hij (vzmh) zei: “Blijf dan weg van al deze groepen, ook al moet je, je vastbijten aan de wortels van een boom, totdat de dood je tegemoet komt in deze staat.”

[32] Overgeleverd door Iemaam al-Boechaari in zijn sahih, nr. 7084 en Iemaam Moslim in zijn sahih, nr 1847. Beiden vanuit de overlevering van Hoedhayfah

[33] Overgeleverd door Iemaam Ahmed in zijn moesnad (5/183) nr. 20607. Vanuit de overlevering van Zayd ibn Thaabit. En zie ook moedjma` alzawaa`ied wa manba` al-fawaa`ied (1/137 en wat erna komt).


nl_Vier_categorieen_mensen

( Index )

Translations to other languges

Vier categorieën mensen

[ nederlands - dutch -الهولندية ]

Saleh bin Fawzaan Alfawzaan

revisie: Yassien Abo Abdillah

bron: I’aanat ul-Moestafied bi Sharhi Kitaab it-Tawhied

uitgever: www alyaqeen.com

2013 - 1435

الناس أربعة أقسام

« باللغة الهولندية »

صالح بن فوزان الفوزان

مراجعة: ياسين أبو عبد الله

مصدر: إعانة المستفيد بشرح كتاب التجويد

الناشر: uwkeuze.nl

2013 - 1435

بسم الله الرحمن الرحيم

Alle lof behoort aan Allah.

Vier categorieen mensen

De eerste categorie zijn zij die in staat zijn om Idjtihaad (rechtsvinding) in absolute termen te verrichten, door direct naar de Koran en de Soennah te verwijzen en daaruit voorschriften te herleiden. En deze mensen volgen andere geleerden niet blindelings (Taqlied).

Dit is de hoogste status, maar geldt alleen voor degene die voldoet aan de bekende voorwaarden van Idjtihaad. Namelijk door kennis te hebben van het Boek van Allah en de Soennah van de Boodschapper van Allah (vrede zij met hem), en door kennis te hebben van het Arabisch waarin de Koran geopenbaard werd. Ook dient men kennis te hebben van al-Moehkam en al-Moetashaabih (eenduidige en meerduidige verzen), an-Naasikh wal-Mansoekh (wat opheft en wat wordt opgeheven), al-Moetlaq wal-Moeqayyad (teksten met absolute en beperkte betekenissen) en al-Khaas wal-cAam (teksten met specifieke en algemene betekenissen). Hij dient ook kennis te hebben over hoe hij regelgevingen dient af te leiden, wat betekent dat hij gekwalificeerd moet zijn. Zo’n persoon kan zich bezighouden met Idjtihaad. Deze categorie omvat mensen als de vier imams – imam Aboe Haniefah, imam Maalik, imam ash-Shaaficie en imam Ahmad – eveneens Soefyaan ath-Tawrie en al-Awzaacie. Allah, de Verhevene, heeft deze mensen het vermogen gegeven om Idjtihaad te verrichten.

De tweede categorie zijn zij die niet kunnen deelnemen aan Idjtihaad in absolute termen, maar wel in staat zijn om een afweging te maken tussen de meningen van de geleerden en te bepalen welke mening het meest correct is. Dit vanwege hun kennis over welke meningen wel en welke niet op bewijzen zijn gebaseerd. Zo’n persoon dient hetgeen te volgen waar bewijs voor is, en datgene indruist tegen het bewijs te vermijden. Dit wordt Tardjieh genoemd (het vergelijken van meningen en bepalen welke correct is), en staat ook bekend als al-Idjtihaad ul-Madhhabie (Idjtihaad gebaseerd op het bestuderen van verschillende meningen).

De derde categorie zijn zij die niet kunnen deelnemen aan Tardjieh. Deze persoon wordt gezien als één van de Moeqallidien (zij die andere geleerden volgen), maar als hij weet dat een bepaalde mening geen ondersteunend bewijs heeft dan volgt hij die niet. Echter, zolang hij niet weet en hem niet duidelijk is dat het in strijd is met het bewijs, is er niets mis mee dat hij handelt naar het voorbeeld van de betrouwbare geleerden en hun meningen opvolgt.

Onder de vierde categorie valt iemand die niet in staat is om het bovenstaande te doen; dus niet Idjtihaad te verrichten in absolute zin, noch een afweging te maken tussen wat het meest correct is, noch het volgen van een specifieke Madhhab, zoals de gewone moslim. Deze persoon dient de mensen van kennis te vragen, zoals Allah zegt (interpretatie van de betekenis):“…vraag het dan aan de bezitters van kennis, indien jullie het niet weten.”(Soerat an-Nahl: 43)

Hij dient dus degene te vragen waarvan hij gelooft dat hij de meest betrouwbare is en de geleerde waar hij het grootste vertrouwen in heeft. En van degenen wiens kennis en daden hij vertrouwt, dient hij de Fatwa te volgen.

Dit zijn de categorieën mensen wat betreft deze kwestie.

Wat een persoon moet doen, is zich bewust zijn van het niveau waar hij zich op bevindt en zichzelf niet op een hogere positie te plaatsen dan hij werkelijk verdient. De kwestie is namelijk ernstiger dan dat. Hij dient Allah te vrezen omdat het een kwestie van Halaal en Haraam is, en van het Paradijs en de Hel. En dus moet hij zich niet mengen in kwesties waarover hij geen kennis heeft en niet de nodige vaardigheden voor beschikt om ermee om te gaan.

Sheikh Saalih ibn Fawzaan al-Fawzaan

(Icaanat ul-Moestafied bi Sharhi Kitaab it-Tawhied)


ru_molba_i_ee_polza

( Index )

Translations to other languges

Мольба и её польза

] Русский – Russian – روسي [

Шейх Салих Фаузан аль-Фаузан

2012 - 1433

﴿ الدعاء و فوائده ﴾

« باللغة الروسية »

الشيخ صالح بن فوزان بن عبد الله الفوزان

2012 - 1433

С именем Аллаха, Милостивого, Милосердного!

Хвала Аллаху, Господу миров, Который велел нам обращаться к Нему с мольбами и дал обещание, что будет отвечать нам. Свидетельствую, что нет никакого божества, достойного поклонения, кроме одного только Аллаха, и нет у Него сотоварищей. Он дал Своё грозное обещание преступникам, что они получат наказание, и дал Своё благое обещание богобоязненным, что они получат Его милость и награду. Свидетельствую, что Мухаммад - Его раб и посланник, мир ему и благословение Аллаха, а также его семье и его сподвижникам.

О люди, бойтесь Всевышнего Аллаха и знайте, что мольба (дуа) - это один из величайших видов поклонения Аллаху. Сообщается со слов ан-Ну‛мана ибн Башира, что Пророк (мир ему и благословение Аллаха) сказал:

«Обращение к Аллаху с мольбой – это и есть поклонение».

Затем он прочитал:

﴿ وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ إِنَّ الَّذِينَ يَسْتَكْبِرُونَ عَنْ عِبَادَتِي سَيَدْخُلُونَ جَهَنَّمَ دَاخِرِينَ ﴾ (40:60)

«Ваш Господь сказал: «Взывайте ко Мне, и Я отвечу вам. Воистину, те, которые превозносятся над поклонением Мне, войдут в Геенну униженными» (Коран 40: 60). [1]

Во многих аятах Корана Аллах велел нам обращаться к Нему с мольбами и обещал, что ответит нам. Также Всевышний похвалил своих пророков и посланников за то, что они усердствуют, обращаясь к Нему с мольбами. Всевышний сказал:

﴿ إِنَّهُمْ كَانُوا يُسَارِعُونَ فِي الْخَيْرَاتِ وَيَدْعُونَنَا رَغَباً وَرَهَباً وَكَانُوا لَنَا خَاشِعِينَ ﴾(21:90)

«Воистину, они спешили творить добро, взывали к Нам с надеждой и страхом и были смиренны перед Нами» (Коран 21: 90).

Аллах (Свят Он и Возвышен) сообщил в Своей Книге, что Он близок к нам и отвечает на молитвы людей, когда они взывают к Нему. Всевышний сказал:

﴿ وَإِذَا سَأَلَكَ عِبَادِي عَنِّي فَإِنِّي قَرِيبٌ أُجِيبُ دَعْوَةَ الدَّاعِ إِذَا دَعَانِ ﴾ (2:186)

«Если Мои рабы спросят тебя обо Мне, то ведь Я близок и отвечаю на зов молящегося, когда он взывает ко Мне» (Коран 2: 186).

Великий Аллах приказал нам искренне и усердно обращаться к Нему с молитвой, особенно во время трудностей и скорби, и сообщил, что никто не сможет помочь человеку, попавшему в трудную ситуацию, и никто не в состоянии защитить от вреда, кроме Него. Аллах сказал:

﴿ أَمَّن يُجِيبُ الْمُضْطَرَّ إِذَا دَعَاهُ وَيَكْشِفُ السُّوءَ ﴾(27:62)

«Кто [ещё помимо Аллаха] отвечает на мольбу нуждающегося, когда он взывает к нему, и кто устраняет зло!?» (Коран 27: 62).

Также Аллах осудил тех, кто не обращается к Нему за помощью во время бедствий, ненастий и потерь. Он сказал:

﴿ وَمَا أَرْسَلْنَا فِي قَرْيَةٍ مِّن نَّبِيٍّ إِلاَّ أَخَذْنَا أَهْلَهَا بِالْبَأْسَاء وَالضَّرَّاء لَعَلَّهُمْ يَضَّرَّعُونَ ﴾ (7:94)

«В какое бы селение Мы ни отправляли пророка, Мы непременно подвергали его жителей невзгодам и напастям, дабы они стали усердны в своих молитвах» (Коран 7: 94).

﴿ وَلَقَدْ أَرْسَلنَا إِلَى أُمَمٍ مِّن قَبْلِكَ فَأَخَذْنَاهُمْ بِالْبَأْسَاء وَالضَّرَّاء لَعَلَّهُمْ يَتَضَرَّعُونَ ﴾ (6:42)

«Мы уже отправляли посланников к народам до тебя. Мы подвергали их нищете и недугам, дабы они стали усердны в своих молитвах» (Коран 6: 42).

Аллах делает это из милости и щедрости к Своим творениям, ведь Он абсолютно не нуждается в людях, но, тем не менее, велит им обращаться к Нему с просьбами, потому что они нуждаются в помощи своего Господа. Всевышний (Велик Он и Славен) говорит в Священном Коране:

﴿ يَا أَيُّهَا النَّاسُ أَنتُمُ الْفُقَرَاء إِلَى اللَّهِ وَاللَّهُ هُوَ الْغَنِيُّ الْحَمِيدُ ﴾ (35:14)

«О люди! Вы нуждаетесь в Аллахе, тогда как Аллах – Богатый, Достохвальный» (Коран 35: 15).

﴿ وَاللَّهُ الْغَنِيُّ وَأَنتُمُ الْفُقَرَاء ﴾ (47:38)

«Аллах – богат, а вы – бедны» (Коран 47: 38).

В хадисе аль-Кудси говорится, что Всевышний Аллах сказал:

يا عبادي , كلكم ضال إلا من هديته , فاستهدوني أهدكم , يا عبادي , كلكم جائع الا من أطعمته ,فاستطعموني أُطعمكم , يا عبادي , كلكم عار إلا من كسوته ,فاستكسوني أكسكم , يا عبادي , كلكم إنكم تخطئون بالليل و النهار و أنا أغفر الذنوب جميعا , فاستغفروني أغفر لكم. رواه مسلم

«О рабы Мои! Все вы заблудшие, кроме тех, кого Я наставил на верный путь, просите же у Меня наставления, и Я наставлю вас. О рабы Мои! Все вы голодны, кроме тех, кого Я накормил, просите же у Меня пропитания, и Я накормлю вас. О рабы Мои! Все вы наги, кроме тех, кого Я одел, просите же у Меня одеяния, и Я одену вас. О рабы Мои! Вы грешите ночью и днём, и только Я прощаю все грехи, так просите же у Меня прощения, и Я прощу Вас» [2] .

Обращайтесь к своему Господу с просьбами и мольбами, о рабы Аллаха! И знайте, что для принятия Аллахом наших молитв существуют определённые условия, которые обязательно должны быть соблюдены. Всевышний обещал, что примет мольбу любого, кто воззовёт к Нему, а Он никогда не нарушает Своего обещания. Однако из-за некоторых действий самого человека могут возникнуть препятствия, и молитва может быть отвергнута Аллахом.

Вот некоторые из тех дел, которые могут препятствовать мольбам людей:

1) Небрежное отношение человека к своим религиозным обязанностям, которые предписаны нам Самим Аллахом, и совершение грехов.

Человек, поступающий подобным образом, удаляется от Аллаха и рвёт связь со своим Господом. Он заслуживает того, чтобы попасть в беду и при этом не получать ответа на свои просьбы об избавлении от страданий. В одном из хадисов сооВ одном из хадисов соолахе..... и Он будет помнить оюбщается, что Пророк (мир ему и благословение Аллаха) сказал:

«Помни об Аллахе, когда ты пребываешь в благополучии, и Он будет помнить о тебе, когда ты окажешься в беде» [3] .

Если человек страшился Аллаха, не нарушал установленных Им границ, бережно относился к своим обязанностям в отношении Всевышнего во времена благополучия, то в этом будет выражаться его знание об Аллахе, и тогда между ним и его Господом возникнет особый вид обоюдного знания. Аллах будет знать о Своём рабе, когда тот окажется в трудной ситуации, и учтёт ему те праведные дела, которые он творил во времена своего благоденствия, и выручит его, избавив от ненастий.

Посланник Аллаха (мир ему и благословение Аллаха) сказал:

«Никогда раб Мой не приближался ко Мне чем-то более любимым для Меня, чем теми делами, которые Я вменил ему в обязанность (фард). И не перестанет раб Мой приближаться ко Мне, совершая добровольные (нафиля) дела, пока Я не полюблю его. Когда же Я полюблю его, то стану его слухом, которым он слышит, и стану его зрением, которым он видит, и стану его рукой, которой он поражает, и стану его ногой, которой он ходит. И если он попросит Меня, Я непременно дам ему, а если он попросит у Меня защиты, то Я обязательно защищу его» [4] .

Тот, кто строит свои взаимоотношения с Господом на основе богобоязненности и послушания, в то время, когда в его жизни все хорошо, к такому человеку Аллах будет относиться нежно и заботливо, когда он окажется в трудных обстоятельствах. Всевышний сказал про Юнуса (мир ему), которого проглотила гигантская рыба:

﴿ فَلَوْلَا أَنَّهُ كَانَ مِنْ الْمُسَبِّحِينَ * لَلَبِثَ فِي بَطْنِهِ إِلَى يَوْمِ يُبْعَثُونَ ﴾ (47:143-144)

«Если бы он не был одним из прославляющих Аллаха, то непременно остался бы в ее чреве до того дня, когда они будут воскрешены» (Коран 47: 143-144).

То есть: если бы до совершённого им проступка у него не было много праведных дел, то чрево рыбы стало бы для него могилой, вплоть до самого Судного Дня.

Некоторые праведные предшественники говорили: «Вспоминайте Аллаха в благополучии, и Он вспомнит о вас в тягости, воистину, Юнус (мир ему) много поминал Аллаха, а когда он оказался в чреве рыбы, Всевышний Аллах сказал: «Если бы он не был одним из прославляющих Аллаха, то непременно остался бы в ее чреве до того дня, когда они будут воскрешены». Фараон же, в отличие от Юнуса, был тираном, позабывшим об Аллахе. «Когда же фараон стал тонуть, он сказал: «Я уверовал в то, что нет истинного божества, кроме Того, в Кого уверовали сыны Исраиля. Я стал одним из мусульман». Аллах сказал: «Только сейчас ты говоришь это! А ведь раньше ты ослушался и был одним из распространяющих нечестие» (Коран 10: 90-91).

2) Употребление запретной (харам) пищи, запретного питья и облачение в запретные одеяния.

Однажды посланник Аллаха (мир ему и благословение Аллаха) упомянул о человеке, который долгое время находится в пути, его волосы растрёпаны и покрыты пылью, он протягивает руки к небу и говорит: «О Господь мой, о Господь», однако пища его запретна, питьё его запретна, одежда его запретна и он насыщен запретным, как же будет отвечено на его молитву!? [5] В своих словах Пророк (мир ему и благословение Аллаха) указал нам на то, что употребление запретного, будь то пища, питьё или одежда является одним из самых серьёзных препятствий для принятия мольбы. В другом хадисе говорится:

«Сделай свою еду благой, и твои мольбы будут приниматься».

Абдулла, сын имама Ахмада ибн Ханбаля, в книге «аз-Зухд» привел следующее предание: «Однажды сынов Исраиля постигло бедствие, тогда они вышли из поселения (чтобы вместе помолиться Аллаху об избавлении). Тогда Аллах (Велик Он и Славен) дал их пророку откровение: «Сообщи им: «Вы выходите в поле, а ваши тела осквернены, вы протягиваете ко Мне свои руки, а сами проливаете ими кровь, наполняете ими дома свои запретным имуществом. И сейчас, когда гнев Мой воспылал на вас, вы только еще больше отдаляетесь от Меня».

Примите же это во внимание для себя. Взгляните на то, как вы зарабатываете, что вы едите и пьёте, и на то, чем вы питаете свои тела. Всё это важно для того, чтобы ваши молитвы и просьбы, обращённые к Аллаху, были приняты Им.

3) Отсутствие единобожия и чистоты в намерениях во время мольбы (дуа).

Аллах Всевышний говорит в Священном Коране:

﴿ فَادْعُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ ﴾ (40:14)

«Взывайте же к Аллаху, очищая перед Ним веру» (Коран 40: 14).

﴿ فَلَا تَدْعُوا مَعَ اللَّهِ أَحَداً ﴾ (72:18)

«Не взывайте же ни к кому наряду с Аллахом» (Коран 72: 18).

Некоторые люди обращаются с молитвами к кому-то, помимо Аллаха: к идолам, могилам, мавзолеям, святым и праведникам (как это делают могилопоклонники в наше время), этим людям Аллах не ответит на их молитвы, потому что их мольба лишена чистоты единобожия.

Также Аллах не внемлет молитве тех людей, которые делают покойников посредниками между собой и своим Господом. Эти люди, обращаясь к Аллаху, говорят: «Мы просим Тебя именем такого-то праведника или авторитетом такого-то святого…». У этих людей не будут приниматься их молитвы, потому что они противоречат Шариату и не имеют отношения к Исламу. Аллах не узаконил для нас в Религии обращение с мольбами к Нему посредством каких-либо святых или посредством их достойного положения. Более того, Всевышний многократно приказывает нам обращаться к Нему напрямую, без каких-либо посредников. Аллах говорит в Своей Книге:

﴿ وَإِذَا سَأَلَكَ عِبَادِي عَنِّي فَإِنِّي قَرِيبٌ أُجِيبُ دَعْوَةَ الدَّاعِ إِذَا دَعَانِ ﴾ (2:186)

«Если Мои рабы спросят тебя обо Мне, то ведь Я близок и отвечаю на зов молящегося, когда он взывает ко Мне» (Коран 2: 186).

﴿ وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ ﴾ (60:40)

«Ваш Господь сказал: «Взывайте ко Мне, и Я отвечу вам» (Коран 60: 40).

Опасайтесь использовать в своих молитвах выражения, которые будут содержать многобожие и неприемлемые для Ислама нововведения, которые так распространены в наши дни.

4) Невнимательность и небрежность при обращении к Аллаху с мольбами.

Сообщается со слов Абу Хурайры, что Пророк (мир ему и благословение Аллаха) сказал:

ادع الله و أنتم موقنون بالإجابة , و اعلموا أن الله لا يقبل دعاءً من قلب غافل لاه. رواه الحاكم في المستدرك

«Обращайтесь к Аллаху с мольбой (дуа) и при этом будьте убеждены, что получите ответ, и знайте, что Аллах не принимает молитву, исходящую из небрежного и отвлеченного сердца». [6]

5) Несоблюдение принципа побуждения к благому и удержания от скверного.

Сообщается со слов Хузейфы ибн Ямана, что посланник Аллаха (мир ему и благословение Аллаха) сказал:

و الذي نفسي بيده لتأمرن بالمعروف و لتنهون عن المنكر , أو ليوشكن الله أن يبعث عليكم عذابا منه ثم تدعونه و لا يستجيب لكم. رواه الترمذي

«Клянусь Тем, в чьей Руке моя душа, вы должны побуждать к благому и удерживать от скверного, а иначе недолго придется ждать, и Аллах пошлёт на вас наказание, затем вы будете молить Его, но Он не будет вам отвечать» [7] .

Ибн аль-Кайим сказал: «Мольба (дуа) - это одно из самых важных средств, как для защиты от неприятностей, так и для достижения поставленных целей, однако результат от молитвы порой запаздывает. Это происходит по следующим причинам:

v либо по причине ущербности самого содержания мольбы, например, если молитва содержит в себе нечто такое, что не любит Аллах: вражду и грех;

v либо по причине душевной слабости и отсутствия у молящегося концентрации и осознания того, что во время молитвы он общается с Аллахом. Такой человек подобен старому боевому луку, и стрела вылетает из него очень плохо;

v либо по причине каких-либо помех, препятствующих принятию молитвы, таких как: употребление запретной пищи; грехи, которые покрывают сердца, подобно ржавчине, а также нерадивость, беспечность и любовь к забавам, которые овладевают душой человека и подавляют её».

Также он сказал: «Мольба - это одно из самых полезных лекарств. Мольба – это враг всем бедствиям, она устраняет их и препятствует их появлению, или же облегчает эти неприятности, если они все же произошли. Мольба – это оружие верующего».

Сообщается со слов Али ибн Абу Талиба, что посланник Аллаха (мир ему и благословение Аллаха) сказал:

الدعاء سلاح المؤمن , و عماد الدين , و نور السماوات و الأرض. رواه الحاكم في المستدرك

«Мольба (дуа) – это оружие верующего, опора Религии, свет Небес и Земли» [8] .

В другом хадисе сообщается со слов ибн Умара, что Пророк (мир ему и благословение Аллаха) сказал:

الدعاء ينفع مما نزل و مما لم ينزل فعليكم عباد الله بالدعاء. رواه الحاكم في المستدرك

«Дуа помогает [избавиться] от бедствий, которые уже произошли, и которые ещё не произошли. О рабы Аллаха! Вам следует обращаться [к Аллаху] с мольбами» [9] .

О рабы Аллаха! Страшитесь вашего Господа и будьте настойчивы в своих молитвах к Нему, ведь посланник Аллаха (мир ему и благословение Аллаха) сказал:

«Аллах любит тех, кто настойчив в своих мольбах».

Мольба (дуа) - это один из величайших видов поклонения, потому что она указывает на смиренность человека перед Аллахом. Когда молящийся обращается к Всевышнему со своими просьбами, то тем самым он выражает свою нужду в милости своего Господа, смягчает своё сердце, проявляет своё желание получить награду от Него, показывает свой страх перед Его могуществом и признаёт свою слабость, беспомощность и безграничную потребность в помощи Аллаха. Если же человек не обращается с мольбами и просьбами к Аллаху, то это указывает на высокомерие, жестокосердие и отказ от своего Господа, а это является одной из причин попадания в Ад. Всевышний Аллах сказал:

﴿ وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ إِنَّ الَّذِينَ يَسْتَكْبِرُونَ عَنْ عِبَادَتِي سَيَدْخُلُونَ جَهَنَّمَ دَاخِرِينَ ﴾ (40:60)

«Ваш Господь сказал: «Взывайте ко Мне, и Я отвечу вам. Воистину, те, которые превозносятся над поклонением Мне, войдут в Геенну униженными» (Коран 40: 60).

Совершение молитвы, напротив, является причиной вхождения в Рай. Великий Аллах сказал:

﴿ وَأَقْبَلَ بَعْضُهُمْ عَلَى بَعْضٍ يَتَسَاءلُونَ * قَالُوا إِنَّا كُنَّا قَبْلُ فِي أَهْلِنَا مُشْفِقِينَ * فَمَنَّ اللَّهُ عَلَيْنَا وَوَقَانَا عَذَابَ السَّمُومِ * إِنَّا كُنَّا مِن قَبْلُ نَدْعُوهُ إِنَّهُ هُوَ الْبَرُّ الرَّحِيمُ ﴾ (52: 25-28)

«Они будут расспрашивать друг друга. Они скажут: «Прежде, находясь в кругу своих семей, мы страшились [своего Господа]. Аллах же оказал нам милость и уберег нас от мучений знойного ветра (мучений в Аду). Мы взывали к Нему прежде. Воистину, Он – Добродетельный, Милосердный» (Коран 52: 25-28).

Аллах (Свят Он и Возвышен) сообщает нам об обитателях Рая. Они будут расспрашивать друг друга о событиях прошлой жизни и о делах, которые они тогда совершали, и которые привели их к Обители Почёта. Одни из них говорят другим, что достичь этой великой чести и счастья им удалось благодаря тому, что в мирской жизни они страшились своего Господа и Его наказания, они отбросили грехи и творили благие дела. В награду за это Всевышний Аллах одарил их Своей милостью, повёл их по прямому пути, помог им достичь желаемого, уберег от адских страданий и поселил их в благодатном Раю.

Дорогие мусульмане! Призывайте же Аллаха, часто обращайтесь к нему с мольбами и просьбами, сохраняя в чистоте свою Религию и свои намерения. Как сказал Всевышний в Священном Коране:

﴿ ادْعُواْ رَبَّكُمْ تَضَرُّعاً وَخُفْيَةً إِنَّهُ لاَ يُحِبُّ الْمُعْتَدِينَ * وَلاَ تُفْسِدُواْ فِي الأَرْضِ بَعْدَ إِصْلاَحِهَا وَادْعُوهُ خَوْفاً وَطَمَعاً إِنَّ رَحْمَتَ اللّهِ قَرِيبٌ مِّنَ الْمُحْسِنِينَ ﴾ (7:55-56)

«Взывайте к Господу своему со смирением и втайне. Воистину, Он не любит преступников. Не распространяйте нечестия на Земле после того, как она приведена в порядок. Взывайте к Нему со страхом и надеждой. Воистину, милость Аллаха близка к творящим добро» (Коран 7: 55-56).

О сыны Адама! Страшитесь Всевышнего Аллаха и знайте, что для принятия мольбы существуют определенные причины и средства, и тот, кто совершает их, получит ответ на свои молитвы. Разъясняя эти причины и средства, имам ибн аль-Кайим (да одарит его Аллах своей милостью) сказал: «Если молитва вберет в себя следующие элементы:

v присутствие сердца и полная сосредоточенность на предмете своей просьбы;

v если она совпадет с одним из шести времен, когда принимаются молитвы, а это: 1) третья часть ночи, 2) после азана[10], 3) между азаном и икамой[11], 4) в конце обязательных намазов[12], 5) в то время, когда имам поднимается на минбар в день Джума и до окончания пятничной молитвы, 6) а также в последний час этого же дня, от молитвы аср[13] до молитвы магриб;[14]

v если сердце просящего будет смиренно и покорно перед своим Господом, безропотно и кротко в усердной молитве;

v если молящийся обратится лицом в сторону Каабы;

v совершит перед этим омовение (тахарат);

v поднимет свои руки к Аллаху;

v начнет свою мольбу со слов восхваления Господа и прославления Его имени;

v потом попросит благословения и мира для Мухаммада, раба Аллаха и Его посланника (мир ему и благословение Аллаха);

v затем, перед произнесением мольбы, принесет Всевышнему покаяние и попросит у Него прощения грехов;

v и после этого искренне обратится к Нему с настойчивостью, надеждой и страхом;

v обратится к Аллаху, упоминая Его благодатные имена и прекрасные качества;

v утвердит чистое Единобожие в своих словах;

v и подаст милостыню (садака) перед совершением мольбы,

то практически невозможно, чтобы эта мольба была отвергнута. Особенно если мольба будет произнесена теми словами, о которых нам сообщил Пророк (мир ему и благословение Аллаха) и оповестил нас о том, что они имеют больше всего шансов быть принятыми или они содержат в себе Величайшее имя Аллаха (аль-Исм аль-А‛зам)».

Мольба развеивает печали, помогает в горе, приносит победу над недругами. Чаще обращайтесь к Аллаху с мольбами для себя и для своих братьев мусульман. Просите Аллаха, чтобы Он расстроил козни врагов Религии, воистину, Аллах близок, Он внемлет нашим молитвам. И помните, что мольба притесненного принимается, остерегайтесь притеснять кого-либо, попирать чьи-либо права и поступать несправедливо. Посланник Аллаха (мир ему и благословение Аллаха) сказал:

«Опасайтесь молитвы притесненного, потому что между ней и Аллахом нет никакой преграды».

О рабы Аллаха! Не притесняйте же друг друга и не чините несправедливости.

Хвала Аллаху, Господу миров, мир и благословение Его посланнику Мухаммаду, а также его семье и всем его сподвижникам.

Автор: шейх Салих ибн Фаузан
ибн Абдулла аль-Фаузан
Из книги: «аль-Хутаб аль-минбарийя
фи аль-мунасабат аль-асрийя»
Перевод: редакция сайта WhyIslam.ru

[1] Хадис передали Абу Дауд и ат-Тирмизи, который сказал: «Хадис хороший, достоверный (хасан сахих)». Аль-Хаким назвал этот хадис достоверным.

[2] Хадис привел Муслим.

[3] Нет сомнений в том, что Аллах знает о нас в каком бы положении мы ни находились, но в хадисе подразумевается, что Он ответит на просьбы и молитвы человека, находящегося в бедствии, если во времена благополучия тот не забывал про своего Господа и совершал праведные дела.

[4] Хадис передал аль-Бухари.

[5] Хадис привёл Муслим.

[6] Хадис привел аль-Хаким в сборнике «аль-Мустадрак».

[7] Хадис передал ат-Тирмизи.

[8] Хадис привел аль-Хаким в сборнике «аль-Мустадрак».

[9] Хадис привел аль-Хаким в сборнике «аль-Мустадрак».

[10] Азан - призыв на молитву для оповещения людей о наступлении времени намаза и для того, чтобы люди смогли собраться в мечети для совершения коллективной молитвы.

[11] Икама - краткий призыв на молитву, который произносится непосредственно перед началом намаза.

[12] Имеется в виду дуа совершаемое в самом намазе, после чтения «салявата», но перед тем, как сказать слова «таслима» (Ассаляму алейкум ва рахмату-Ллах).

[13] Аср – послеполуденная молитва, третья по счету.

[14] Магриб – закатная молитва, четвертая по счету.


sq_Perqendrimi_ne_namaz

( Index )

Translations to other languges

Përqëndrimi në namaz

﴿ الخشوع في الصلاة ﴾

] Shqip – Albanian – ألباني [

Salih El Fevzan El Fevzan

Përktheu : Driton Lekaj

Rishikoi: Redaksia e klubikulturor.com

2010 - 1431

﴿ الخشوع في الصلاة ﴾

« باللغة الألبانية »

صالح بن فوزان الفوزان

ترجمة: دريتون ليكاي

مراجعة: هيئة تحرير موقع "النادي الثقافي"

2010 - 1431

Përqendrimi në namaz

Falënderimi i takon Allahut, Zotit të botëve, i Cili na ka urdhëruar t’i kërkojmë ndihmë me durim dhe namaz për vështirësitë e ndryshme. Gjithashtu, na ka treguar se kjo është një çështje shumë e madhe vetëm për të devotshmit (ata që e kanë frikë Allahun). I ka cilësuar Allahu besimtarët me cilësinë e të përqendruarit në namaz, si dhe e bëri këtë cilësinë kryesore të tyre. Allahu thotë në suren Muminun ajeti 1-2: “Me të vërtetë, kanë shpëtuar besimtarët, ata të cilët në namazin e tyre janë të përqendruar (të frikësuar)”. E falënderoj dhe e madhëroj Atë me më të lartin dhe me më të mirin madhërim. Dëshmoj se nuk e meriton askush tjetër me të drejtë adhurimin veç Allahut, i cili është i Vetëm dhe nuk nevojë për ortak. Dëshmoj se Muhamedi (sal-lAllahu alejhi ue sel-lem) është njeri, i dërguar, ftues për në kënaqësinë e Allahut. Paqja, mëshira dhe begatia e Allahut qoftë për të, për familjen e tij dhe për të gjithë ata që ndjekin rrugën e tij deri ne Ditën e fundit.

O ju njerëz! Kini frikë Allahun dhe dijeni se përqendrimi në namaz është ai që e lartëson dhe e bën atë të vlefshëm. Allahu i ka cilësuar profetët dhe njerëzit e Tij vepër mirë duke thënë për ta në Kuran: “...Ata përpiqeshin për punë të mira, na u luteshin duke shpresuar dhe duke u frikësuar, ishin respektues ndaj Nesh”. (Enbija,90) Po kështu dhe në suren Fatir ajeti 28, thuhet: “Dijetarët janë ata të cilët i frikësohen më tepër Allahut nga robërit e Tij.” Si dhe në suren Isra ajeti 107-109: “...atyre të cilëve u është dhënë dijeni para tij, kur u lexohet atyre, ata bien me fytyrë duke bërë sexhde. Dhe thonë: ‘I Lartësuar është Zoti ynë, premtimi i Zotit tonë është i realizuar, dhe duke qarë bien me fytyra ( kur e dëgjojnë Kuranin) dhe ai ua shton edhe më tepër devotshmërinë (khushunë).”

Baza e të përqendruarit është butësia e zemrës, qetësia dhe modestia e saj. Nëse përqendrohet zemra, menjëherë përqendrohen dhe gjymtyrët e gjithë trupit, sikurse thotë dhe hadithi i Muhamedit (alejhi selam): “Me të vërtetë, në trupin e njeriut është një copë mishi, nëse rregullohet ajo, atëherë është i rregullt i gjithë trupi, e ajo është zemra.” (Buhariu dhe Muslimi) Nëse dikush e ka përqendrimin vetëm në gjymtyrë e jo dhe në zemër, ky është përqendrim hipokrizie.

Një ditë Umeri pa një djalë i cili e mbante kokën ulur dhe i tha: “O ti, ngrije kokën, sepse frika (khushja) nuk tregohet me uljen e kokës dhe se ky veprim nuk ia shton përqendrimin zemrës, por frika e cila arrin në zemër është vetëm ajo e cila arrihet me njohjen e madhështisë së Allahut. Kush e njeh Allahun më shumë i frikësohet më tepër Atij.” Ndër shkaqet kryesore për të arritur frika në zemër është të thelluarit në të kuptuarit e fjalëve të Allahut (Kuranin). Allahu i Lartësuar thotë në suren Hashër, ajeti 21: “Sikur Ne ta zbrisnim këtë Kuran në ndonjë kodër do ta shihje atë të strukur e të çarë nga frika e Allahut.”

Allahu i Lartësuar i ka cilësuar besimtarët e librave të mëparshëm me fjalën, të frikësuar, të përqendruar kur i dëgjonin ajetet e Kuranit. Këtë e vërteton fjala e Allahut në suren Isra ajetet 107-109, ku thuhet: “...atyre të cilëve u është dhënë dijeni para tij, kur u lexohet, ata bien me fytyrë duke bërë sexhde. Dhe thonë: ‘I Lartësuar është Zoti ynë, premtimi i Zotit tonë është realizuar, dhe duke qarë bien me fytyra ( kur e dëgjojnë Kuranin) dhe ai ua shton dhe më tepër devotshmërine (khushunë).” Allahu i ka qortuar ata që i kanë zemrat e tyre të ngurta ndaj ajeteve të Kuranit. Allahu thotë në suren Hadid ajeti 16: “A nuk është koha që zemrat e atyre të cilët besuan të zbuten me përkujtimin e Allahut dhe me atë të vërtetë që zbriti, e të mos bëhen si ata, të cilëve u është dhënë libri më parë e zgjati koha dhe zemrat e tyre u shtangen, e shumë prej tyre janë jashtë rrugës.” Si dhe ajeti 22 në suren Zumer: “...Të mjerët ata që i kanë zemrat e tyre të ngurta nga përkujtimi i Allahut, ata janë në një hubmje të qartë”.

Profeti (alejhi selam) i kërkonte mbrojtje Allahut prej zemrës e cila nuk frikësohet. Transmeton Muslimi se i dërguari (alejhi selam) ka bërë këtë dua: “O Allah, unë të kërkoj mbrojtje nga dija e cila nuk ka dobi prej saj, nga zemra e cila nuk frikësohet, nga vetja e cila nuk ka të ngopur dhe nga duaja e papranueshme!”

Allahu i Lartësuar i ka obliguar robërit e Tij me obligime ku të shfaqet përqendrimi i zemrës dhe i gjymtyrëve. Ndër më të mëdhatë e këtyre është namazi. Prandaj dhe i ka lavdëruar ata të cilët në namazin e tyre janë të përqendruar duke thënë: “Me të vërtetë, kanë shpëtuar besimtarët, ata të cilët në namazin e tyre janë të përqendruar.” (Muminun,1-2) Thotë Muxhahidi, një komentues i Kuranit nga tabiinët: “Kur ndonjeri nga dijetarët çohej për të falur namazin, kishte frikë prej Allahut të çonte shikimin në diçka, të kthente kokën, të luante me guralecë apo të mendonte në diçka nga çështjet e dynjasë, vetëm se në harresë, deri sa të ishte në namaz.”

Muslimi vërteton një hadith nga Othmani se i dërguari (alejhi selam) ka thënë: “Nuk ka ndonjë mysliman që kur vjen koha e namazeve farze, e merr abdesin në mënyrën më të mirë, e shton përqendrimin (khushunë), e përmirëson rukunë, vetëm se Allahu ia fal të gjitha përveç gjynaheve të mëdha, e kjo është e gjithë koha (periudha e shkruar).”

O robërit e Allahut!

Përqendrimi në namaz ka disa shkaqe, prej të cilave më kryesoret janë:

ü Përkujtimi i madhështisë së Allahut para të Cilit po qëndron, përkujtimi se Allahu është afër robit të Tij, e sheh dhe e dëgjon atë, di se ç’ka në zemrën dhe ndërgjegjen e tij, si dhe turpërimi nga Zoti i Tij.

ü Shkaqe të tjera që ndikojnë në përqendrimin në namaz është dhe vendosja e dorës së djathtë mbi të majtën dhe vendosja e të dyjave mbi gjoks në shenjë nënshtrimi përpara Allahut të Madhëruar. Kur është pyetur Imam Ahmedi për këtë veprim u përgjigj se kjo paraqet nënshtrimin para Krijuesit të Madhëruar.

ü Prej shkaqeve të përqendrimit në namaz është dhe eliminimi i lëvizjeve që s’janë pjesë e namazit. Një nga besimtarët e mëparshëm kur shikonte dikë që i lëvizte duart e tij jashtë lëvizjeve të duhura i tha: “Sikur të ishte e përqendruar zemra jote do të ishin të përqendruara dhe gjymtyrët e tua.” Këtë fjalë e kishte dëgjuar nga i Dërguari i Allahut (sal-lAllahu alejhi ue sel-lem). Ka disa njerëz që kur falen i lëvizin së tepërmi këmbët, duart apo fërkojnë hundët, sa që shqetësojnë edhe të tjerët, e kjo tregon për jopërqendrim në namaz.

ü Gjithashtu, nga shkaqet e përqendrimit në namaz është dhe prezantimi i zemrës në të dhe moszënia e saj me çështjet e dynjasë dhe problemet e saj. Pra qëndrimi përpara Allahut me zemër të frikësuar dhe të larguar nga diçka jashtë namazit. Largimi i vëmendjes nga namazi është i ndaluar.

* Shpërqendrimi nga namazi, sipas dijetarëve është dy llojesh:

1. Shpërqendrimi i zemrës nga Allahu duke e zënë atë me punët e dynjasë, duke mos e përqendruar atë në Allahun e Madhëruar. Transmeton Muslimi në librin e saktë të tij një hadith nga Muhamedi (alejhi selam) ku flitet për mirësinë e abdesit: “... e nëse ai falet, e falënderon Allahun, e nderon dhe e madhëron Atë me atë që Ai e meriton, pastaj e largon zemrën e tij nga çdo gjë tjetër, pastrohet nga gjynahet sikurse ka qenë në ditën kur e ka lindur nëna.”

2. Shpërqendrimi duke e hedhur shikimin majtas ose djathtas duke e ditur se mbajtja e shikimit në vendin e sexhdes ndikon për përqendrimin në namaz dhe për mos shkëputjen e vëmendjes tek objektet që na rrethojnë.

Muslimi transmeton se Aishja e pyeti të dërguari (sal-lAllahu alejhi ue sel-lem) se ç’është shpërqendrimi nga namazi, ai iu përgjigj: “Shpërqendrimi është vjedhje me të cilën shejtani mundohet t’ia pakësojë sevapet njeriut.”

Ahmedi dhe Tirmidhiu transmetojnë një hadith nga Harith el Esharij nga i Dërguari i Allahut (sal-lAllahu alejhi ue sel-lem) se ai ka thënë: “Allahu e udhëzoi Jahjan, të birin e Zekerijas me pesë fjalë që të punonte me to dhe të urdhëronte beni israilët që të punonin me to, përmendi prej tyre: Allahu ju urdhëron të falni namazin, sepse me të vërtet, Allahu vazhdon ta mbajë shikimin në fytyrën e robit të Tij, derisa njeriu të mos shpërqendrohet nga namazi, prandaj kur të faleni mos e largoni vëmendjen prej tij.”

Ahmedi transmeton nga Ebu Dherri se i dërguari (sal-lAllahu alejhi ue sel-lem) ka thënë: “Allahu vazhdon të qëndrojë përball robit të Tij kur është në namaz, deri sa të mos shpërqendrohet nga namazi, e nëse e largon vëmendjen prej tij, atëhereë edhe Allahu e largon shikimin nga robi i Tij.”

O robër të Allahut!

Me të vërtetë, namazi me të gjithë pjesët përbërëse të tij, si: qëndrimi në këmbë, në sexhde, dhikri që bëhet në këto pozicione është nështrim ndaj Allahut të Madhëruar.” Në suren Bekare ajeti 238, thuhet: “... dhe ndaj Allahut të jeni respektues (në namaze)”. Si dhe ajetin 43, po në suren Bekare: “... dhe bini në ruku (përkuluni) me ata që e bëjnë rukunë”. Sepse me te vërtetë rukuja (përkulja) është bindje ndaj Allahut dhe nënshtrim para Tij me gjithë trupin. Prandaj dhe mendjemëdhenjtë refuzuan t’i përkulen Allahut të Madhëruar për këtë arsye iu tërhoq vëmendja duke u thënë: “Dhe kur u thuhej atyre: ‘Përkuluni!’, ata nuk përkuleshin. Atë ditë është mjerim për ata që përgënjeshtruan.” Po kështu dhe sexhdja është një prezantim më i madh i nënshtrimit që robi i bën Zotit të tij. Kur njeriu vendos pjesët e tij më të nderuara në tokë, duke e nënshtruar dhe zemrën e tij për Allahun e Lartësuar në shenjë modestie dhe frike ndaj krijuesit të tij. Një veprim i tillë e bën besimtarin të jetë më afër Zotit të tij, siç ka thënë dhe i dërguari (alejhi selam): “Me të vërtetë, njeriu është më afër Zotit të tij kur është në sexhde.” Allahu i Lartësuar ka thënë të Dërguarit (sal-lAllahu alejhi ue sel-lem): “... vazhdo me sexhde dhe afrohu Zotit tënd!”

Iblisi pasi refuzoi t’i bënte sexhde Ademit (alejhi selam) meritoi mallkimin dhe përçmimin e Allahut. Politeistët dhe politeistet refuzuan t’i bënin sexhde Allahut në këtë botë, për këtë arsye nuk do t’u mundësohet rënia në sexhde ditën kur do ta takojnë Zotin e tyre, siç thonë edhe ajetet 42-43 në suren Kalem: “Ditën kur ashpërsohet çështja deri në kulm (në Kiamet), e ata do të ftohen për të bërë sexhde, po nuk munden. Shikimet e tyre janë të përulura dhe ata i kaplon poshtërimi, kur dihet se ata kanë qenë të ftuar të bëjnë sexhde sa ishin të shëndoshë (e ata talleshin).” Buhariu transmeton nga Ebu Seid el Hudri se ka dëgjuar të Dërguarin e Allahut duke thënë: “Kur shfaq Zoti ynë Kërcirin e Këmbës së Tij, i bien në sexhde të gjithë besimtarët dhe besimtaret, mbetet vetëm ai që ka rënë në sexhde në këtë botë sa për t’u dukur dhe t’u dëgjuar, kur shkon për t‘i bërë sexhde Allahut shpina e tij transformohet në një pjesë të vetme (e palëvizshme).” Ibn Kethiri thotë se ky është një hadith i njohur të cilin e transmetojnë Buhariu, Muslimi dhe të tjerë veç tyre.

Ndër shkaqet që ndikojnë në përqendrimin në namaz është dhe përkujtimi i cilësive të larta të Allahut të Lartësuar si, i Lartësuari, i Madhëruar kur të jesh në sexhde apo ruku. Kur kujton këto cilësi duket sikur thua: O Allah, unë ndaj teje jam i nështruar dhe i bindur ndërsa Ti je i Madhëruar i Lartësuar, prandaj dhe duhet thënë në ruku “Subhane Rabi el adhijm” (larg nga të metat është Zoti im i Madhëruar), në sexhde të themi “Subhane Rabi el ala” (larg nga të metat je o Zoti im i Lartësuar).

O myslimanë!

Të menduarit në kënaqësinë dhe në sevapin që merr njeriu gjatë namazit të tij, e bën atë t’ia ndiejë lezetin (ëmbëlsinë) namazit. I Dërguari (sal-lAllahu alejhi ue sel-lem) thotë: “E arrij qetësinë time në namaz.” Allahu thotë në suren Bekare ajeti 45: “Kërkoni ndihmë me durim dhe namaz, vërtetë, ajo është një çështje e madhe (vështirë), por jo për ata që kanë frikë (Zotin)”. Në suren Ankebut thuhet: “... e fal namaz, me të vërtetë, namazi largon nga të shëmtuarat dhe të irituarat...”. Por kur njeriu e harron shpërblimin dhe kënaqësinë e namazit, i duket sikur është në burg dhe mezi pret të dalë prej tij. Këtë e tregojnë dhe lëvizjet e shumta si dhe parakalimi i imamit në veprime. Kush i gjen këto në veten e tij ai del nga namazi pa përfituar asgjë dhe nuk ka dëshirë të falet përsëri, por falet vetëm për hir të zakonit ose për qejf.

Kini frike Allahun në namazin tuaj, o robërit e Allahut sepse ai është shtylla e Islamit, të ndalon nga veprat e shëmtuara dhe gjynahet, si dhe është gjëja e fundi për të cilën ka porositur i dërguari (sal-lAllahu alejhi ue sel-lem) para shkëputjes nga dynjaja.

O robërit e Allahut, namazi është gjëja e fundit që i mbetet njeriut nga feja e nëse e lë dhe namazin nuk ka më fe.

I kërkoj mbrojtje Allahut të Madhëruar të më ruaj nga shejtani i mallkuar: “Me të vërtetë kanë shpëtuar besimtarët. Ata të cilët në namazin e tyre janë të përqendruar.” 1-2 “Ata janë trashëgimtarët, të cilët e trashëgojnë Firdeusin dhe aty janë përgjithmonë.”(Muminun, 10-11)

Allahu më begatoftë mua dhe ju me Kuranin madhështor!


sw_AQIDAH_YA_AHLU_SUNNA_WAL_JAMAAx

( Index )

Translations to other languges

AQIDA NDIO IWE MWANZO KATIKA KILA JAMBO.

Imeandikwa na Shaykh Swaalih Al-Fawzaan

Imefasiriwa na Abu ‘Abdil-‘Aziyz ‘Abdullaah

Imerejewa na Abubakari Shabani Rukonkwa

Jambo la kwanza, kubwa, na la msingi katika kulingania watu kumtii Allaah, na nikwa nini Aqiydah iwe mwanzo.

Aqiydah ni lazima ije mwanzo kwa sababu, kinachozusha mgawanyiko na maangamizi katika ulimwengu wa Kiislamu ni kukosekana ‘Aqiydah iliyo sahihi.

Kwa Nini ‘Aqiydah Liwe Ni Jambo La Mwanzo?

Hakika ‘Aqiydah lazima ije mwanzo kwa sababu ni msingi wa Da’wah ya Mitume wote kama Allaah Alivotuma ujumbe Wake kupitia kwa Mitume Wake. Kama Anavyosema Allaah kwa kupitia kwa ulimi wa kila Mtume Aliyemtuma kwa watu wake:

“Enyi watu! Muabuduni Allaah, hamna mungu isipokuwa Yeye” (Surat Huud 11: 84)

‘Aqiydah lazima ije mwanzo kwa ajili ya kuepukana na kizuizi cha kubakia motoni (Jahannam) milele na kujiepusha na adhabu hiyo. Hamujasikia maneno ya Allaah Aliyetukuka:

“Hakika Allaah hasamehe kushirikishwa, na husamehe yaliyo duni ya hilo kwa Amtakaye. Na anayemshirikisha Allaah basi hakika amezua dhambi kubwa”

(Suratun Nisaa 4: 48)

Kumshirikisha Allaah ni dhambi kubwa ambayo inampelekea mja kutoka kwenye Tawhiyd (kumpwekesha Allaah), na Tawhiyd ni msingi wa usahihi wa ‘Aqiydah.

‘Aqiydah ni lazima iwe mwanzo vilevile kwa ajili kumshirikisha (Shirk) Allaah ni dhambi kubwa ambayo ni dalili ya madhara juu yetu kama Allaah Alivyosema:

“Kwani hakika ushirikina bila ya shaka ni dhulma iliyo kubwa” (Suratul Luqmaan 31:13)

‘Aqiydah ni lazima ije mwanzo kwa sababu, kinachozusha mgawanyiko na maangamizi katika ulimwengu wa Kiislamu ni kukosekana ‘Aqiydah iliyo sahihi na watu kufuata ‘Aqiydah zisizo sahihi.

Ndio maana ‘Aqiydah nyingi za Waislamu zimejaa ufisadi kwa mambo ambayo ni shirk kubwa kwa mfano utakuta watu wanatufu (wanazunguka) kwenye makaburi na kuwaomba maiti waliomo ndani ya makaburi hayo wawasaidie haja zao na kudhani kufanya hivyo watapata mahitaji yao na kukidhiwa shida zao.

Na kwa hali hiyo, watu kama hawa wamerudi nyuma kiwakati, wanajirudisha katika wakati wa Jaahilliyah (zama za ujinga kabla ya Uislamu). Na wanajifanya kama hawajasikia maneno ya Allaah Aliyetukuka:
 ‘‘Mkiwaomba hawasikii maombi yenu; na hata wakisikia hawakujibuni. Na Siku ya Qiyaamah watakataa ushirikina wenu. Na hapana atakayekupa khabari vilivyo kama Yeye Mwenye khabari”

(Suurat Faatwir 35: 14)

Na sisi tunawakataza kufuata uzushi wa Masufi ambao wameweza kuueneza kwa watu wa kawaida wasio na elimu na hadi taqriban nchi mbalimbali zimekuwa zikiongozwa na kutawaliwa na uzushi wa hawa Masufi na bid’ah zao kama vile Mawlid. Na hata uzushi wa aina mbalimbali kama kuwaiga Makafiri katika sherehe zao na sikukuu zao, achilia mbali uzushi mbalimbali wanaoufanya katika Dini ambao umegawa nchi zao na kuziweka mbali na Qur-aan na Sunnah.

Kwa haya machache ndugu yangu mpendwa, tumejaribu kuwaonyesha ukweli ya kwamba ‘Aqiydah ni jambo la muhimu na la mwanzo katika maisha yako na daima ‘Aqiydah inapaswa iwe mwanzo.

Aqiydah Ya Ahlus-Sunnah Wal-Jama’aah Kuhusu Kutokudumu Milele Waislamu Motoni

Ahlus-Sunnah wal-Jamaa’ah wanaamini kwamba baadhi ya Waislamu wataingia Peponi bila ya kufanyiwa hesabu au kupewa adhabu. Wengine wataingia Peponi baada ya kufanyiwa hesabu, Wengine wataingia Peponi baada ya kuadhibiwa motoni kama Anavyotaka Allaah kisha Atawatoa humo.

Kutolewa motoni kisha kuingizwa Peponi hakutawasababishia huzuni au dhiki Peponi kwasababu Pepo ni makazi ya raha tupu. Kama ilivyotajwa katika Qur-aan na Sunnah, watapata kila walichokipata wakaazi wengine wa Peponi.

Hakuna dalili inayoashiria kwamba watu hao watakuwa na hisia za majuto baada ya kuingia kwao Peponi kutokana na adhabu watakazozipata motoni.

Mtume (Swalla Allaahu 'alayhi wa aalihi wa sallam) ametutajia hali zao zitakavyokuwa baada ya kutolewa motoni kama ifutavyo:

1. Watatumbukizwa Kwenye Mto Wa Uhai Wabadilike Kuwa Wapya

Imesimuliwa kutoka kwa Abu Sa’iyd Al-Khudriyy (Radhiya Allaahu ‘anhu) kwamba Mtume (Swalla Allaahu 'alayhi wa aalihi wa sallam) amesema:

((إِذَا دَخَلَ أَهْلُ الْجَنَّةِ الْجَنَّةَ وَأَهْلُ النَّارِ النَّارَ يَقُولُ اللَّهُ : مَنْ كَانَ فِي قَلْبِهِ مِثْقَالُ حَبَّةٍ مِنْ خَرْدَلٍ مِنْ إِيمَانٍ فَأَخْرِجُوهُ، فَيَخْرُجُونَ، قَدْ امْتُحِشُوا، وَعَادُوا حُمَمًا، فَيُلْقَوْنَ فِي نَهَرِ الْحَيَاةِ ، فَيَنْبُتُونَ كَمَا تَنْبُتُ الْحِبَّةُ فِي حَمِيلِ السَّيْلِ)) وَقَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: ((أَلَمْ تَرَوْا أَنَّهَا تَنْبُتُ صَفْرَاءَ مُلْتَوِيَةً)) رواه البخاري ومسلم

((Watu wa Peponi watakapoingia Peponi watakapo ingia Peponi na wa motoni watakapoingia Motoni, Allaah Atasema [kuwaambia Malaika]: “Yeyote aliyekuwa na Iymaan moyoni mwake, uzito wa chembe cha atomu, mtoeni!” Watamtoa humo, watatoka kama kwamba ni mifupa iliyounguzwa na watabadilika kuwa makaa. Watatumbukizwa katika mto wa uhai, kisha watakuwa [kimaumbile] humo kama mfano wa mbegu zinapomea katika ufa [mwatuko] wa mafuriko)). Akasema Mtume (Swalla Allaahu 'alayhi wa aalihi wa sallam): ((Je huwaoni wanavyomea [wanavyokuwa kimaumbile] manjano na kupinda?)). [Al-Bukhaariy na Muslim].

2. Mtume (Swalla Allaahu 'alayhi wa aalihi wa sallam) amesema kwamba watabadilika watakapotolewa motoni.

Imesimuliwa toka kwa Jaabir (Radhiya Allaahu ‘anhu) kwamba Mtume (Swalla Allaahu 'alayhi wa aalihi wa sallam) amesema kuhusu Jahannamiyuwn (watu wa motoni):

((يَخْرُجُونَ مِنْ النَّارِ بَعْدَ أَنْ يَكُونُوا فِيهَا، فَيَخْرُجُونَ كَأَنَّهُمْ عِيدَانُ السَّمَاسِمِ،فَيَدْخُلُونَ نَهَرًا مِنْ أَنْهَارِ الْجَنَّةِ فَيَغْتَسِلُونَ فِيهِ فَيَخْرُجُونَ كَأَنَّهُمْ الْقَرَاطِيسُ)) رواه مسلم

((Watatolewa motoni baada ya kuweko humo. Kisha watatoka kama kwamba ni matawi ya chembe za ufuta. Kisha wataingia katika Mto miongoni mwa mito ya Peponi ambako wataoga kisha watatoka [weupe] humo kama karatasi)).[Muslim].

Imaam An-Nawawiy (Rahimahu Allaah) amesema: “Ufuta imekusudiwa chembe za ufuta maarufu zinazotoa mafuta ya ufuta”.

Imaam Abu as-Sa’adaat al-Mubaarak bin Muhammad bin ‘Abdil-Kariym al-Jazariyy anayejulikana kama: Ibn Al-Athiyr (Rahimahu Allaah) amesema: “Inamaanisha - na Allaah Anajua zaidi – kwamba matawi ya ufuta yanapokusanywa na kuachwa juani ili mbegu zake zikusanywe, hubadilika kuwa membamba na meusi kama kwamba zimeunguzwa. Ndio wakafananishwa watu hawa. Kauli yake Mtume (Swalla Allaahu 'alayhi wa aalihi wa sallam). ((Kisha watatoka humo kama karatasi)) wamefananishwa kama karatasi kwa sababu watakuwa weupe mno baada ya kuoga mtoni na weusi wote waliokuwa nao utaondoshwa.” [Sharh Muslim].

Kadhaalika, imesimuliwa na Jaabir (Radhiya Allaahu ‘anhu) kwamba Mtume (Swalla Allaahu 'alayhi wa aalihi wa sallam) amesema:

((يَخْرُجُ مِنْ النَّارِ بِالشَّفَاعَةِ كَأَنَّهُمْ الثَّعَارِيرُ، قُلْتُ: مَا الثَّعَارِيرُ؟ قَالَ: الضَّغَابِيسُ))البخاري

((Watatoka motoni kwa sababu ya shafa’ah (uombezi) wakiwa kama matango)). [Al-Bukhaariy].

Al-Haafidhw Ibn Hajr al-‘Asqalaaniy (Rahimahu Allaah) amesema: “Kuhusu matango madogo, makusudio ni, kama kitu cheupe na kidogo”

Tanbihi:

Sifa ya weupe huu unakusudiwa vile watakavyokuwa baada ya kukua (kumea) [Fat-h al-Baaariy (11/429)]. Lakini mwanzo watakapotoka motoni watakuwa kama makaa kama inavyoelezea Hadiyth ifuatayo:

3. Watakua kama Lulu kisha Allaah (Subhaanahu wa Ta'ala) Atawaruzuku Radhi Zakke na Hatawaghadhibikia tena.

Imesimuliwa kutoka kwa Abu Sa’iyd al-Khudriyy (Radhiya Allaahu ‘anhu) kwamba Mtume (Swalla Allaahu 'alayhi wa aalihi wa sallam) amesema:

((فَيَقُولُ اللَّهُ عَزَّ وَجَلَّ : شَفَعَتْ الْمَلَائِكَةُ، وَشَفَعَ النَّبِيُّونَ، وَشَفَعَ الْمُؤْمِنُونَ، وَلَمْ يَبْقَ إِلَّا أَرْحَمُ الرَّاحِمِينَ، فَيَقْبِضُ قَبْضَةً مِنْ النَّارِ فَيُخْرِجُ مِنْهَا قَوْمًا لَمْ يَعْمَلُوا خَيْرًا قَطُّ قَدْ عَادُوا حُمَمًا، فَيُلْقِيهِمْ فِي نَهَرٍ فِي أَفْوَاهِ الْجَنَّةِ يُقَالُ لَهُ " نَهَرُ الْحَيَاةِ " فَيَخْرُجُونَكَمَا تَخْرُجُ الْحِبَّةُ فِي حَمِيلِ السَّيْلِ ... قَالَ : فَيَخْرُجُونَ كَاللُّؤْلُؤِ فِي رِقَابِهِمْ الْخَوَاتِمُ ، يَعْرِفُهُمْ أَهْلُ الْجَنَّةِ، هَؤُلَاءِ عُتَقَاءُ اللَّهِ الَّذِينَ أَدْخَلَهُمْ اللَّهُ الْجَنَّةَ بِغَيْرِ عَمَلٍ عَمِلُوهُ وَلَا خَيْرٍ قَدَّمُوهُ ، ثُمَّ يَقُولُ ادْخُلُوا الْجَنَّةَ فَمَا رَأَيْتُمُوهُ فَهُوَ لَكُمْ، فَيَقُولُونَ : رَبَّنَا أَعْطَيْتَنَا مَالَمْ تُعْطِ أَحَدًا مِنْ الْعَالَمِينَ، فَيَقُولُ لَكُمْ عِنْدِي أَفْضَلُ مِنْ هَذَا ، فَيَقُولُونَ: يَا رَبَّنَا أَيُّ شَيْءٍ أَفْضَلُ مِنْ هَذَا، فَيَقُولُ رِضَايَ فَلَا أَسْخَطُ عَلَيْكُمْ بَعْدَهُ أَبَدًا)) رواه البخاري ومسلم

((Allaah Atasema [Peponi]: “Malaika wameshaombea shafa’ah, Mitume wameshaombea shafa’ah, Waumini wameshaombea shafa’ah, hakuna aliyebakia isipokuwa Mwingi wa Rahma, Mwenye Kurehemu kuliko wote wanaorehemu.” Kisha Atateka kutoka motoni na Atatoa watu wasiopata kufanya jema lolote [duniani] na ambao wamebadilika kuwa makaa. Atawatumbukiza katika Mto ulio kingoni kwa Peponi unaoitwa ‘Mto wa Uhai’ watatoka humo kama zinavyotoka mbegu katika ufa wa mafuriko. Kisha watatoka wakiwa kama lulu wakiwa na mapambo shingoni mwao na watu wa Peponi watawatambua. Hawa ni waliofidiwa [waliokombolewa] na Allaah Akawaingiza Peponi bila hata ya kuwa wametenda ‘amali njema au kheri yoyote waliyoitanguliza. Kisha Atasema: “Ingieni Peponi, mtakayoyaona humo ni yenu.” Watasema: “Ee Mola wetu, Umetupa ambayo Hujapatapo kumpa yeyote kati wa walimwengu.” Atasema: “Mtapata kutoka Kwangu yaliyo bora kuliko haya” Watasema: “Ee Mola wetu! Kitu gani tena kitakachokuwa bora kuliko haya?” Atasema: “Radhi Zangu kwani Sitoghadhibika tena nanyi kamwe.”)) [Al-Bukhaariy na Muslim].

Hii ni Hadiyth muhimu ambayo Mtume (Swalla Allaahu 'alayhi wa aalihi wa sallam) ametaja daraja ya juu kabisa itakavyokuwa ya watu watakaotolewa motoni ambao Mola wao Atawaruzuku, karama, heshima, na fadhila zikiwemo:

 Kutumbukizwa katika Mto wa Uhai ili wakuwe (waumbike) kama wapya.

 Kutoka katika Mto kama kwamba lulu wakiwa wamevaa mapambo shingoni mwao.

 Kupewa kila watakachokiona Peponi.

 Kudhania kwao kutokana na kheri na baraka na furaha ya hali ya juu watakayoipata kwamba Allaah Amewakirimu kwa jambo Hajapatapo kumkirimu yeyote mwengine.

 Allaah (Subhaanahu wa Ta'ala) Atawaruzuku Radhi Zake na Hatowaghadhibikia tena kamwe.

Daraja ambazo Allaah Atawakirimu watu watako ingia Peponi zimethibitika katika usimulizi ufuatao wa Hadiyth:

Imesimuliwa kutoka kwa ‘Abdulllaah bin Mas’uwd (Radhiya Allaahu ‘anhu) kwamba Mtume (Swalla Allaahu 'alayhi wa aalihi wa sallam) amesema:

((إِنِّي لَأَعْلَمُ آخِرَ أَهْلِ النَّارِ خُرُوجًا مِنْهَا وَآخِرَ أَهْلِ الْجَنَّةِ دُخُولًا، رَجُلٌ يَخْرُجُ مِنْ النَّارِ كَبْوًا فَيَقُولُ اللَّهُ: اذْهَبْ فَادْخُلْ الْجَنَّةَ، فَيَأْتِيهَا فَيُخَيَّلُ إِلَيْهِ أَنَّهَا مَلْأَى، فَيَرْجِعُ فَيَقُولُ: يَا رَبِّ وَجَدْتُهَا مَلْأَى، فَيَقُولُ: اذْهَبْ فَادْخُلْ الْجَنَّةَ، فَيَأْتِيهَا فَيُخَيَّلُ إِلَيْهِ أَنَّهَا مَلْأَى، فَيَرْجِعُ فَيَقُولُ: يَا رَبِّ وَجَدْتُهَا مَلْأَى، فَيَقُولُ: اذْهَبْ فَادْخُلْ الْجَنَّةَ، فَإِنَّ لَكَ مِثْلَ الدُّنْيَا وَعَشَرَةَ أَمْثَالِهَا)) - أَوْ: ((إِنَّ لَكَ مِثْلَ عَشَرَةِ أَمْثَالِ الدُّنْيَا - فَيَقُولُ: تَسْخَرُ مِنِّي)) - أَوْ: ((تَضْحَكُ مِنِّي - وَأَنْتَ الْمَلِكُ)) فَلَقَدْ رَأَيْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِوَسَلَّمَ ضَحِكَ حَتَّى بَدَتْ نَوَاجِذُهُ، وَكَانَ يَقُولُ: ((ذَاكَ أَدْنَى أَهْلِ الْجَنَّةِ مَنْزِلَةً)) رواه البخاري ومسلم

((Nawajua watu wa mwisho kabisa watakaotoka motoni, na watu wa mwisho kabisa watakaoingia Peponi. Atakuwa ni mtu atakayetoka akitambaa kutoka motoni kisha Allaah Atamwambia: “Nenda na ungie Peponi” Ataifikia lakini atadhania kwamba imejaa. Atarudi na kusema: “Mola wangu! Nimeikuta imejaa!” Allaah Atasema: “Nenda ingia Peponi” Atafikia lakini atadhania kwamba imejaa. Atarudi na kusema: “Mola wangu! Nimeikuta imejaa!” Allaah Atasema: “Nenda ingia Peponi, kwani utapata mfano wa dunia na mara kumi yake”)) Au: ((“Utapata mfano wa mara kumi ya dunia” Atasema [mja]: “Je unanifanyia masikhara?)) Au: ((“Je unanidhihaki na hali Wewe ni al-Malik?”)). Nikamuona Mtume wa Allaah (Swalla Allaahu 'alayhi wa aalihi wa sallam) akicheka mpaka magego yake yakadhihirika na huku akisema: ((Huyo ndiyo mtu wa daraja ya chini kabisa Peponi)). [Al-Bukhaariy na Muslim].

4. Watajulikana kama ni Al-Jahannamiyuwn (watu wa motoni) au ‘Utaqaa al-Jabbaar’ (waliokombolewa na Mwenye Ujabari) Kisha wataondoshewa jina hilo.

Jina la Al-Jahannamiyuwn ni wingi wa Jahannam yaani moto. Ina maana kwamba Allaah Amewakomboa motoni.

Imesimuliwa kutoka kwa Anas bin Maalik (Radhiya Allaahu ‘anhu) kwamba Mtume (Swalla Allaahu 'alayhi wa aalihi wa sallam) amesema:

((يَخْرُجُ قَوْمٌ مِنْ النَّارِ بَعْدَ مَا مَسَّهُمْ مِنْهَا سَفْعٌ فَيَدْخُلُونَ الْجَنَّةَ فَيُسَمِّيهِمْ أَهْلُ الْجَنَّةِ الْجَهَنَّمِيِّينَ)) رواه البخاري

((Miongoni mwa watu watatolewa motoni baada ya miale yake imewagusa [na kuwabadilisha rangi] kisha wataingizwa Peponi. Na watu wa Peponi wataiwa al-Jahannamiyuwn)). [Al-Bukhaariy].

Na pia kauli nyingine kutoka kwa Anas (Radhiya Allaahu ‘anhu): kwa Hadiyth iliyokusanywa na Imaam Ahmad:

((... فَيَدْخُلُونَ الْجَنَّةَ فَيَقُولُ لَهُمْ أَهْلُ الْجَنَّةِ: هَؤُلَاءِ الْجَهَنَّمِيُّونَ! فَيَقُولُ الْجَبَّارُ: بَلْ هَؤُلَاءِ عُتَقَاءُ الْجَبَّارِ عَزَّ وَجَلَّ))

((…wataingia Peponi na watu wa Peponi watasema: “Hawa ni Al-Jahannamiyuwn lakini Al-Jabbaar [Mwenye Ujabari] Atasema: “Hapana! Bali wao ni waliokombolewa na Al-Jabbaar ‘Azza wa Jalla)). [Imepewa daraja ya Swahiyh na Ibn Mandah katika ‘al-Iymaan’ (2/847), Ibn Khuzaymah (2/710) na Al-Albaaniy katika ‘Hukm Taarik As-Swalaah’ (uk. 33).

Ibn Hibbaan amesimulia kutoka kwa Abu Sa’iyd al-Khudriyy (Radhiya Allaahu ‘anhu):

((فَيُسَمَّوْنَ فِي الْجَنَّةِ الْجَهَنَّمِيِّينَ مِنْ أَجْلِ سَوَادٍ فِي وُجُوهِهِمْ، فَيَقُولُونَ : بَّنَا أَذْهِبْ عَنَّا هَذَا الاسْمَ ، قَالَ : فَيَأْمُرُهُمْ فَيَغْتَسِلُونَ فِي نَهْرِ الْجَنَّةِ , فَيَذْهَبُ ذَلِكَ مِنْهُمْ)).

((Wataitwa humo Peponi: “al-Jahannamiyyuwn” kutokana na weusi katika nyuso zao. Watasema: “Mola wetu! Tuondoshee jina hili!”)) Akasema: ((Kisha Atawaamrisha waoge katika Mto wa Peponi, wataondoshewa hilo [Jina])).[Imepewa daraja ya Swahiyh na Ibn Hibbaan (16/457) na pia Ash-Shu’ayb al-‘Arnauwtw].

Mtume (Swalla Allaahu 'alayhi wa aalihi wa sallam) ametuambia kwamba mchovyo mmoja tu wa Peponi utamfanya Muislamu asahau tabu zote alizozokabiliana nazo duniani, itakuwaje basi ikiwa Pepo ndio makazi yake ya milele?

Imesimuliwa kutoka kwa Anas bin Maalik (Radhiya Allaahu ‘anhu) kwamba Mtume (Swalla Allaahu 'alayhi wa aalihi wa sallam) amesema:

((يُؤْتَى بِأَنْعَمِ أَهْلِ الدُّنْيَا مِنْ أَهْلِ النَّارِ يَوْمَ الْقِيَامَةِ فَيُصْبَغُ فِي النَّارِ صَبْغَةً ثُمَّ يُقَالُ : يَا ابْنَ آدَمَ هَلْ رَأَيْتَ خَيْرًا قَطُّ ؟ هَلْ مَرَّ بِكَ نَعِيمٌ قَطُّ ؟ فَيَقُولُ : لَا وَاللَّهِ يَا رَبِّ ، وَيُؤْتَى بِأَشَدِّ النَّاسِ بُؤْسًا فِي الدُّنْيَا مِنْ أَهْلِ الْجَنَّةِ فَيُصْبَغُ صَبْغَةً فِي الْجَنَّةِ فَيُقَالُ لَهُ : يَا ابْنَ آدَمَ هَلْ رَأَيْتَ بُؤْسًا قَطُّ ؟ هَلْ مَرَّ بِكَ شِدَّةٌ قَطُّ ؟ فَيَقُولُ : لَا وَاللَّهِ يَا رَبِّ مَا مَرَّ بِي بُؤْسٌ قَطُّ، وَلَا رَأَيْتُ شِدَّةً قَطُّ)) رواه مسلم

((Mtu aliyeneemeka kabisa duniani ambaye ni miongoni mwa watu wa motoni ataletwa Siku ya Qiyaamah na atachovywa mara moja motoni kisha ataulizwa: “ee mwanadamu! Umepatapo kuona zuri lolote? Umewahi kupata raha yoyote?” Atasema: “Hapana Mola wangu!” Kisha ataletwa mtu aliyepata shida kabisa duniani akiwa miongoni mwa wa watu wa Peponi atachovywa Peponi ataambiwa: “Ee mwanadamu! Je umepatapo kuona ubaya wowote? Je imekupitia shida yoyote?” Atasema: “Hapana Mola wangu! Sijapatapo kuona ubaya wowote wala haijanipitia shida yoyote.”)) [Muslim].

Dalili nyingine kwamba mchovyo mmoja wa neema za Pepo utamuondoshea tabu zote za awali, mpaka tabu za kuadhibiwa motoni. Hivi ni kuhusiana na yaliyotajwa kuhusu kubadilishwa kwake mtu baada ya kutumbukizwa katika ‘Mto wa Uhai’ ni katika mapokezi yaliyosimuliwa na Imaam Muslim (2836) kutoka kwa Abu Hurayrah (Radhiya Allaah ‘anh) kutoka kwa Mtume (Swalla Allaahu 'alayhi wa aalihi wa sallam) ambaye amesema:

((مَنْ يَدْخُلُ الْجَنَّةَ يَنْعَمُ لَا يَبْأَسُ لَا تَبْلَى ثِيَابُهُ وَلَا يَفْنَى شَبَابُهُ))

((Atakayeingia Peponi atastarehe na hatokuwa na kuhuzunika, nguzo zake hazitochakaa wala ujana wake hautatoweka [hatozeeka])).

Neema hiyo inathibitisha kwamba atakayeingizwa Peponi ataondoshewa tabu zote na inamaanisha kwa ujumla kila atakayeingia Peponi, ikiwa ni mwenye kuingizwa motoni kwanza au hakuingizwa.

Al-Qaadhwiy amesema: “Kinachomaanishwa hapa ni kwamba Pepo ni makazi ya kuthibiti na neema ambazo hazitobadilika au kuathirika kwa tabu zozote au ufisadi.” [Tuhfat al-Ahwadhi (7/194)].

Kwa sababu hizo, Allaah (Subhaanahu wa Ta'ala) Anatuambia hali za watu wa Peponi watakapoingia:

((وَقَالُوا الْحَمْدُ لِلَّهِ الَّذِي أَذْهَبَ عَنَّا الْحَزَنَ إِنَّ رَبَّنَا لَغَفُورٌ شَكُورٌ* الَّذِي أَحَلَّنَا دَارَ الْمُقَامَةِ مِنْ فَضْلِهِ لا يَمَسُّنَا فِيهَا نَصَبٌ وَلا يَمَسُّنَا فِيهَا لُغُوبٌ))

((Na watasema: “AlhamduliLLah – Himdi Zote ni za Allaah [Pekee] Ambaye Ametuondoshea huzuni [zote]. Hakika Mola wetu bila shaka ni Mwingi wa Kughufuria, Mwenye Kupokea Shukurani. Ambaye Ametuweka nyumba za makazi kwa Fadhila Zake, haitugusi humo tabu wala haitugusi humo machovu)).[Faatwir: 34-35].

‘Allaamah As-Sa’diy (Rahimahu Allaah) amesema: “Inamaanisha maskani ya makazi ya milele, maskani ambayo mtu atataka kuishi milele kwa sababu ya mazuri mengi yaliyomo humo na kwa sababu ya starehe zinazodumu na kwa sababu ya kutokuweko cha kuondosha starehe hizo.

Na hayo ni kutokana ((kwa Fadhila Zake)) kwetu na Neema Zake, si kwa sababu ya ‘amali zetu, kwani ingelikuwa si Fadhila Zake, tusingelifikia tulivyofikia.

((haitugusi humo tabu wala haitugusi humo machovu)) yaani, hakutakuweko na machofu katika miili yetu, nyoyo au nguvu, wala katika raha nyingi. Hii inaonyesha kwamba Allaah Atafanya miili yao iumbike vizuri upya na Atawafanyia kila sababu za kuwafanyia makazi yao yawe ni yenye raha za kudumu, ili wasiguswe na tabu au wahka wala huzuni.” [Tafsiyr As-’Sa’dy 689].

Na Allaah Anajua zaidi


ta_el_kofr

( Index )

Translations to other languges

இறை நிராகரிப்பு

(குப்ரு பற்றிய விளக்கம்)

] Tamil – தமிழ் –[ تاميلي

ஷெய்க் சாலிஹ் அல் பவுஸான்

தமிழில்

M.S.M.இம்தியாஸ் யூசுப்

2014 - 1435

الكفر معناه وأقسامه

« باللغة التاميلية »

الشيخ صالح بن فوزان الفوزان

محمد إمتياز يوسف

2014 - 1435

இறை நிராகரிப்பு

(குப்ரு பற்றிய விளக்கம்)

அரபு: கலாநிதி சாலிஹ் அல் பவ்ஸான்

தமிழில்: M.S.M.இம்தியாஸ் யூசுப் ஸலபி

குப்ரு என்பது மறைத்தல் மூடுதல் என்ற பொருளில் அரபு பாஷையில் பயன்படுத்தப் படுகிறது. ஈமான் எனும் சொல்லுக்கு எதிர்பதமே குப்ர் ஆகும்.

அல்லாஹ்வையும் அவனது ரசூலையும் பொய்ப்பித்த நிலையில் அல்லது பொய்ப்பிக் காத நிலையில் ஈமான் கொள்ளாமல் இருப்பதே குப்ராகும். சந்தேகம், பொறாமை, பெருமை அல்லது மமதை காரணமாக இஸ்லாத்திற்கு கட்டுப்பட்டு ஈமான் கொள்ள மறுத்தலும் குப்ராகும். மேலும் இறைத்தூதர்களை உண்மை யென ஏற்றுக் கொண்டு பொறாமையின் காரணமாக விசுவாசம் கொள்ளாது நிராகரிப் பதும் குப்ராகும். (நூல்:மஜ்மூஉல் பதாவா ஷைய்குல் இஸ்லாம்.)

குப்ரின் வகைகள்- இருவகைப்படும்.

1. குப்ர் அக்பர். பெரும் நிராகரிப்பு:

இந்நிராகிப்பு மார்க்கத்திலிருந்து வெளியேற்றி விடும்; இது ஐந்து பிரிவாகும்.

முதலாவது பிரிவு:.

பொய்பித்து நிராகரிப்பதாகும்.

وَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللَّهِ كَذِبًا أَوْ كَذَّبَ بِالْحَقِّ لَمَّا جَاءَهُ أَلَيْسَ فِي جَهَنَّمَ مَثْوًى لِلْكَافِرِينَ

அல்லாஹ்வின் மீது பொய்யை இட்டுக் கட்டியவனை விட அல்லது தன்னிடம் வந்த சத்தியத்தை பொய்பித்தவனை விட மிகப் பெரும் அனியாயக்காரன் யார்? நிராகரிப் பாளர்களுக்கான தங்குமிடம் நரகத்தில் இல்லையா? (29:68)

இரண்டாம் பிரிவு:

உண்மையென புரிந்து கர்வம், ஆணவம் காரணமாக நிராகரிப்பது.

{وَإِذْ قُلْنَا لِلْمَلَائِكَةِ اسْجُدُوا لِآدَمَ فَسَجَدُوا إِلَّا إِبْلِيسَ أَبَى وَاسْتَكْبَرَ وَكَانَ مِنَ الْكَافِرِينَ} البقرة: 34

பின்னர் நாம் வானவர்களிடம் சுஜூது செய்யுங்கள் என கூறிய போது இப்லீஸைத் தவிர அனைவரும் சுஜூது செய்தனர். அவன் மறுத்தான் பெருமையும் கொண்டான். நிராகரிப்பாளர்களில் ஆகிவிட்டான்.(2:34)

மூன்றாவது பிரிவு:

சந்தேகத்தின் காரணமாக நிராகிரப்பது.

وَدَخَلَ جَنَّتَهُ وَهُوَ ظَالِمٌ لِنَفْسِهِ قَالَ مَا أَظُنُّ أَنْ تَبِيدَ هَذِهِ أَبَدًا (35) وَمَا أَظُنُّ السَّاعَةَ قَائِمَةً وَلَئِنْ رُدِدْتُ إِلَى رَبِّي لَأَجِدَنَّ خَيْرًا مِنْهَا مُنْقَلَبًا (36) قَالَ لَهُ صَاحِبُهُ وَهُوَ يُحَاوِرُهُ أَكَفَرْتَ بِالَّذِي خَلَقَكَ مِنْ تُرَابٍ ثُمَّ مِنْ نُطْفَةٍ ثُمَّ سَوَّاكَ رَجُلًا (37) لَكِنَّا هُوَ اللَّهُ رَبِّي وَلَا أُشْرِكُ بِرَبِّي أَحَدًا }

தனக்குத்தானே அவன் அனியாயம் செய்த நிலையில் தனது தோட்டத்தில் நுழைந்து இது (இத்தோட்டம்) ஒரு போதும் அழியும் என்று நான் நினைக்க வில்லை என்று கூறினான். மறுமை நிகழும் என்றும் நான் நினைக்க வில்லை. எனது இரட்சகனிடம் நான் மீட்டப் பட்டாலும் இதைவிட சிறந்த மீளுமிடத்தை நான் நிச்சயமாக பெறு வேன் என்று கூறினான். நம்பிக்கையாளரான அவனது தோழன் இவனுடன் உரையாடிக் கொண்டிருக் கும் போது உன்னை மண்ணாலும், பின்னர் இந்திரியத்துளியாலும் படைத்து, பின்னர் உன்னை மனிதனாக அமைத்தவனையா நீ நிராகரிக்கின்றாய்? எனினும் அல்லாஹ்வே எனது இரட்சகன், எனது இரட்சகனுக்கு ஒருவனையும் நான் இணையாக்க மாட்டேன் என இவனிடம் கூறினான். (18:35-38)

நான்காவது பிரிவு:

புறக்கணித்து நிராகரிப்பது.

{وَالَّذِينَ كَفَرُوا عَمَّا أُنْذِرُوا مُعْرِضُونَ

எனினும் நிராகரிப்பவர்களோ எச்சரிக்கை செய்யப்படுவதை புறக்கனிப்பவர்களாகவே இருக்கின்றனர்.(46:3)

ஐந்தாவது பிரிவு:

நயவஞ்சகம் காரணமாக நிராகரிப்பது.

{ذَلِكَ بِأَنَّهُمْ آمَنُوا ثُمَّ كَفَرُوا فَطُبِعَ عَلَى قُلُوبِهِمْ فَهُمْ لَا يَفْقَهُون

நிச்சயமாக அவர்கள் நம்பிக்கை கொண்டு பின்னர் அவர்கள் நிராகரித்ததே இதற்குக் காரணமாகும். எனவே அவர்களது உள்ளங்கள் மீது முத்திரை குத்தப்பட்டு விட்டது. ஆகவே அவர்கள் விளங்கிக் கொள்ளமாட்டார் கள்.(63:3)

2. குப்ரு அஸ்கர் . சிறிய நிராகரிப்பு.

இது மார்க்கத்திலிருந்து வெளியேற்றாது. இது அமல் சார்ந்த குப்ராகும். அல்குர்ஆனும் சுன்னாவும் குப்ரு என குறிப்பிடும் பாவங்களை இது குறிப்பிடும். குப்ரு அக்பர் என்ற நிலைக்கு இது இட்டுச் செல்லாது.

உதாரணமாக அல்லாஹ்வின் அருட் கொடைகளை நிரா கரிப்பது

அல்லாஹ் கூறுகிறான்:

{وَضَرَبَ اللَّهُ مَثَلًا قَرْيَةً كَانَتْ آمِنَةً مُطْمَئِنَّةً يَأْتِيهَا رِزْقُهَا رَغَدًا مِنْ كُلِّ مَكَانٍ فَكَفَرَتْ بِأَنْعُمِ اللَّهِ فَأَذَاقَهَا اللَّهُ لِبَاسَ الْجُوعِ وَالْخَوْفِ بِمَا كَانُوا يَصْنَعُونَ}

பாதுகாப்பாகவும் அமைதியாகவும் இருந்த கிராமத்தை அல்லாஹ் உதாரணம் கூறுகிறான். அக்கிராமத்திற்கான ஆகாரம் அனைத்து இடங்களிலிருந்தும் தாராளமாக அதனிடம் வந்து கொண்டிக்கிறது. பின்னர் அக்கிராமம் அல்லாஹ்வின் அருட் கொடைகளை நிராகரித் தது. எனவே அக்கிராமத்தவர்கள் செய்து கொண்டிருந்தவற்றின் காரண மாக அல்லாஹ் அக்கிராமத்துக்கு பசி மற்றும் பயம் எனும் ஆடையை சுவைக்கச் செய்தான். (16:112)

ஒரு முஸ்லிமை கொலை செய்வது

صحيح مسلم (1ஃ 81)

عَنْ عَبْدِ اللهِ بْنِ مَسْعُودٍ، قَالَ: قَالَ رَسُولُ اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «سِبَابُ الْمُسْلِمِ فُسُوقٌ وَقِتَالُهُ كُفْرٌ

ஒரு முஸ்லிமை ஏசுவது பாவம், அவனை கொலை செய்வது குப்ராகும் என நபி (ஸல்) அவர்கள் கூறினார்கள். அறிவிப்பவர்: இப்னு மஸ்ஊத் (ரலி) நூல் முஸ்லிம்.

ஒருவருக்கொருவர் சண்டையிட்டுக் கொள்வது

صحيح البخاري (1ஃ 35)

عَنْ جَرِيرٍ أَنَّ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ لَهُ فِي حَجَّةِ الوَدَاعِ: «اسْتَنْصِتِ النَّاسَ» فَقَالَ: «لاَ تَرْجِعُوا بَعْدِي كُفَّارًا، يَضْرِبُ بَعْضُكُمْ رِقَابَ بَعْضٍ

உங்களில் ஒருவர் மற்றவரின் கழுத்துக்களை வெட்டுவது கொண்டு காபிர்களாகி விடாதீர் கள் என நபி (ஸல்) அவர்கள் கூறினார்கள். அறிவிப்பவர்: ஜரீர் (ரலி) நூல் புகாரி முஸ்லிம்)

அல்லாஹ் அல்லாதவைகள் மீது சத்தியம் செய்வது

سنن الترمذي ت شاكر (4ஃ 110)

ابْنُ عُمَرَ: لَا يُحْلَفُ بِغَيْرِ اللَّهِ، فَإِنِّي سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: «مَنْ حَلَفَ بِغَيْرِ اللَّهِ فَقَدْ كَفَرَ أَوْ أَشْرَكَ

அல்லாஹ் அல்லாத வற்றின் மீது சத்தியம் செய்பவன் குப்ரு செய்து விட்டான், இணைவைத்து விட்டான் என நபி(ஸல்) அவர்கள் கூறினார்கள். இப்னு உமர்(ரலி) (நூல் திர்மிதி)

(இத்தகைய) பெரும் பாவங்களை செய்யக் கூடியவர்களை முஃமின்கள் என்றே அல்லாஹ் குறிப்பிடுகிறான்.

{يَا أَيُّهَا الَّذِينَ آمَنُوا كُتِبَ عَلَيْكُمُ الْقِصَاصُ فِي الْقَتْلَى}

நம்பிக்கை கொண்டோரே கொலை செய்யப்பட்டோர் விஷயத்தில் பழிவாங்குவது உங்கள் மீது விதியாக்கப்பட் டுள்ளது.(2:178)

சகோதர முஸ்லிமை கொலை செய்த கொலை யாளியை முஸ்லிம்களின் வட்டத்திலிருந்து அகற்றி விடாமல் அவனை கொலை செய்யப்பட்டவனின் சகோதரன் என்று கூறுகிறான்.

{فَمَنْ عُفِيَ لَهُ مِنْ أَخِيهِ شَيْءٌ فَاتِّبَاعٌ بِالْمَعْرُوفِ وَأَدَاءٌ إِلَيْهِ بِإِحْسَانٍ }

கொலை செய்தவனுக்கு (கொல்லப்பட்டவனின் வாரிசாகிய) அவனின் (இஸ்லாமியச்) சகோதரன் மூலம் அவனுக்கு மன்னிப்பு வழங்கப்பட்டால் நல்ல முறையில் நடந்து கொள்ள வேண்டும்.(2:178)

{وَإِنْ طَائِفَتَانِ مِنَ الْمُؤْمِنِينَ اقْتَتَلُوا فَأَصْلِحُوا بَيْنَهُمَا}

நம்பிக்கையாளர்களில் இருசாரார் தங்களுக் கிடையில் சண்டையிட்டுக் கொண்டால் அவர்களிடையே நல்லிணக்கத்தை ஏற்படுத்துங் கள்(49:9)

(நூல்: ஷரஹ் தஹாவி பக்கம் 361)

குப்ரு அக்பர் மற்றும் குப்ரு அஸ்கருக்குமிடையிலுள்ள வேறுபாடுகள்

இதனை பின்வருமாறு சுருக்கமாக கூறலாம்

1.குப்ரு அக்பர் செய்யக்கூடியவனை மார்க்கத்திலிருந்து வெளியேற்றி விடுவதுடன் அவனது எல்லா நன்மைகளும் அழிந்து விடும்.

குப்ரு அஸ்கர் செய்பவன் மார்க்கத்திலிருந்து வெளியேறி விடாதவனாகவும் அவனது நன்மைகைளயும் அழித்து விடாததாகவும் இருக்கும். அவனது செயலுக்கேற்ப நன்மைகள் குறைந்து போகக் கூடியதாக இருக்கும். எனினும் இந்த நிலையை விட்டும் தவிர்ந்து கொள்ளுமாறு அவன் எச்சரிக்கைக்கு உட்பட்டவனாக இருப்பான்.

2.குப்ரு அக்பர் செய்யக்கூடியவன் நிரந்தர நரகவாதியாக இருப்பான். குப்ரு அஸ்கர் செய்பவன் நரகத்தில் நுழைந்தாலும் நிரந்தர மாக இருக்கமாட்டான். அல்லாஹ் அவனது குற்றங்களுக்கு மன்னிப்பு வழங்கக் கூடியவனாக இருப்பான்.

3. குப்ரு அக்பர் செய்யக்கூடியவனின் இரத்தமும் சொத்தும் ஹலாலானது. குப்ரு அஸ்கர் செய்பவனின் நிலை அப்படியானதல்ல.

4. குப்ரு அக்பர் செய்யக்கூடியவனுக்கும் முஃமின்களுக்கு மிடையில் குரோதம் காணப் படும். முஃமின்கள் அவர்களை நேசிப்பதோ பாகாவலராக ஏற்பதோ கூடாது. அவர்கள் நெருங்கிய உறவினர்களாக இருந்தாலும் சரியே.

ஆனால் குப்ரு அஸ்கரை செய்பவனை ஒரேயடி யாக பகைப்பது கூடாது. அவன் அவனது ஈமானுக்கேற்ப நேசிப்பதோ அவனது பாவங்களுக்கேற்ப கோபிக்கவோ படுவான்.


tg_aafat_lesan

( Index )

Translations to other languges

Офати забон

] طاجيكية – Tajiki – Тоҷикӣ [

Солеҳ ибни Фавзон ал-Фавзон

2013 - 1434

آفة اللسان

«باللغة الطاجيكية»

صالح بن فوزان الفوزان

2013 - 1434

Офати забон

Бародарони исломӣ!

Мехоҳам бо шумо дар бораи ду хислати бад ва ду одати носазо сӯҳбат намоям, ки кам инсоне дида мешавад, ки аз он раҳои ёбад ва ҳама онро ночиз мешуморанд, вале дар назди Худованд он ду басо бузург аст.

Мардум бо ин ду хислат кори худро оғоз мекунанд ва гули сари сабади маҳфили онҳост, ки Худованд моро аз он ду амон бахшад.

Ин дарди вазнин ва ин бало ба мардум монанди гург ба гӯсфандон ҳуҷум мекунад, балки метавон гуфт, аз гург ҳам бадтар ва он ду: Ғайбат ва суханчинист. Қуръони карим аз ин ду ҳазар кунонидааст ва ба муртакиби ин ду сазои сахтеро ваъда додааст. Аммо мардум панд нагирифтанд ва баъди Қуръон дигар аз чи панд мегирифта бошанд?

Паёмбари бузургамон, он насиҳатгари бузург ва роҳнамои содиқ бо сахтгириҳои зиёде аз ин ду ҳушдор додааст.

Эй бародари исломи!

Дари дилро боз кун, чашмонатро бикшо ва оятҳои Қуръонию аҳодиси Паёмбарро бодиққат бишнав.

Худованд мефармояд:

﴿ وَلَا يَغۡتَب بَّعۡضُكُم بَعۡضًاۚ أَيُحِبُّ أَحَدُكُمۡ أَن يَأۡكُلَ لَحۡمَ أَخِيهِ مَيۡتٗا فَكَرِهۡتُمُوهُۚ وَٱتَّقُواْ ٱللَّهَۚ إِنَّ ٱللَّهَ تَوَّابٞ رَّحِيمٞ ١٢﴾ [الحجرات: ١٢]

"Ва шумо ҳамдигарро ғайбат накунед. Оё ягон нафари шумо дӯст дорад, ки бихоҳад гӯшти бародари худро дар ҳоли мурда буданаш бихӯрад, Пас, онро нохуш хоҳед дошт. Ва аз Худо битарсед, ҳаройна, Худо тавбапазиру меҳрубон аст! "

Сураи Ҳуҷурот, 12

Боз Худованд мефармояд:

﴿وَيۡلٞ لِّكُلِّ هُمَزَةٖ لُّمَزَةٍ ١﴾ [الهمزة: ١]

"Вой ба ҳоли ҳар масхаракуни айбҷӯ"

Сураи Ҳумаза, 1

Ҷои дигар Худованд дар васфи яке аз кофирон мефармояд:

﴿هَمَّازٖ مَّشَّآءِۢ بِنَمِيمٖ ١١﴾ [القلم: ١١]

"Масхаракунандаи суханчин"

Сураи Қалам, 11

Паёмбарамон бошад, дар аҳодисаш аз инҳо ҳазар кунонида, аз он манъ намудааст.

Ҳамин қадараш барои ту кофист, ки Паёмбар ғайбатро дар қатори таҷовуз ба хуну молу номуси инсон зикр кардааст.

Ӯ дар хутбаи машҳураш, дар ҳаҷҷатул видоъ чунин фармуд:

"Хунҳо, молҳо ва обрӯи шумо ҳаром аст, ба монанди ҳурмати ҳамин рӯз, дар ҳамин моҳ ва дар ҳамин шаҳри ҳаром. Оё ман ин хабарро расондам?"

Бухорӣ ва Муслим

Вақте хун ва моли мусалмон ҳурмат дошта бошад, бояд дониста бошем, ки обрӯи ӯ низ ҳурмати зиёде дорад.

Эй касе, ки шабу рӯз ва шому саҳар аз Худованд талаб мекуни, то аз азоби қабр раҳоят кунад! Оё медони, ки яке аз сабабҳои асосии азоби қабр ғайбат ва суханчинист?

Дар саҳеҳайн дар ҳадиси ибни Аббос омадааст, ки Паёмбар (с) аз назди ду қабре гузаштанд ва фармуданд:

"Ин дуро азоб медиҳанд, вале азобашон дар гуноҳи кабира нест".

Дар ривояти Бухори омадааст:

"Бале, он гуноҳи бузург аст. Якеи он суханчинист, дигараш он аст, ки аз пешоб худро пок намекард".

Маънои қавли Паёмбар (с), азобашон аз гуноҳи кабира нест, он аст, ки он ду нафар онро кабира намеҳисобиданд.

Дар ҳадиси шариф суханчиниро сабаби азоби қабр гуфтааст.

Дар аҳодиси зиёде ишора ба он шудааст, ки ин ду сабабгори асосии азоби гӯр аст.

Худованд мову шумо ва дигар мусалмононро аз он нигоҳ дорад.

Эй мусалмонон!

Он касоне, ки даст ба обрӯи дигарон мезананд ва паи ошкор намудани айби онҳо мегарданд, дониста бошанд, ки Худованд бар сари онҳо азобро дарҳамин дунё меорад ва расвогиро дар хонадони худ мебинанд.

Бароъ ибни Озиб мегӯяд: Боре Паёмбар (с) ба мо хутбае хонд, ки занон дар хона ҳам мешуниданд ва ӯ мегуфт:

"Эй касоне, ки ба забон имон оварда, ҳанӯз дилҳоятон имонро қабул надорад!

Мусалмононро ғайбат накунед ва айбҳои ононро пайгири нанамоед. Зеро ҳар ки дар паи айбҳои бародараш шавад, Худованд дар паи айбҳои ӯ хоҳад шуд ва ҳар ки Худованд дар паи айбҳояш шавад, дар даруни хонааш расво мекунад".

Тирмизӣ

Эй бародари мусалмон!

Вақте аз дидани чизи ифлос худдори мекуни ва аз бӯи бад нафрат дори, бояд даст аз зарар расонидани мусалмонон бардори ва гӯшти худмурдаи онҳоро нахӯри. Зеро резондани обрӯи онҳо ва хӯрдани гӯшти онҳо як аст.

Пас худ қазоват кун, ки чи кор карда истодаи ва албатта ин ояти Худовандро ба ёд ор, ки мефармояд:

﴿ أَيُحِبُّ أَحَدُكُمۡ أَن يَأۡكُلَ لَحۡمَ أَخِيهِ مَيۡتٗا فَكَرِهۡتُمُوهُۚ وَٱتَّقُواْ ٱللَّهَۚ إِنَّ ٱللَّهَ تَوَّابٞ رَّحِيمٞ ١٢ ﴾ [الحجرات: ١٢]

"Оё ягон нафари шумо дӯст дорад, ки бихоҳад гӯшти бародари худро дар ҳоли мурда буданаш бихӯрад, Пас, онро нохуш хоҳед дошт. Ва аз Худо битарсед, ҳаройна, Худо тавбапазиру меҳрубон аст!"

Сураи Ҳуҷурот, 12

Намунаи амалиеро, ки Паёмбар (с) бо яке аз ёронаш анҷом дода буд, дар назар бигир.

Вақте ҳазрати Моъизро ба сабаби зино сангсор карданд, марде ба рафиқи бараш гуфт:

Ин мард ба монанди сагон фарёд кард.

Паёмбар ҳамроҳи он ду мерафт, ки лошае аз пешашон баромад ва Паёмбар (с) ба онҳо гуфт: Аз ин бихӯред.

Он ду нафар гуфтанд: Эй Расули Худо, оё ин чизи бадбӯйро бихӯрем? Фармуданд: "Он чи дар бораи бародаратон гуфтед, аз ин ҳам бадбӯйтар буд"

Абудовуд

Эй мӯъминон!

Ин кор вазнин асту гирифтории ниҳоят бузург ва обрӯи мусалмононро резонидан бало аст.

Шояд ин кор аз он сар занад, ки мардум дар бораи ғайбат чизе надонанд. Шояд баъзе мардум чунин гумон кунанд, ки агар дар бораи бародари мӯъмин ҳақиқатро гӯем, ин ғайбат набошад. Шояд онҳо гумон кунанд, ки ғайбат гуфта, чизеро берун аз ҳақиқат ривоят кардан бошад.

Акнун биёед, бингарем, то Паёмбар (с) чи гуна ин ҳақиқатро равшан мекунад.

Ӯ мефармояд:

"Оё шумо медонед, ғайбат чист?"

Мардум гуфтанд: Худо ва Расулаш донотар аст. Фармуданд: "Дар бораи бародарат чизе гуфтан аст, ки ӯ бад бинад".

Касе пурсид: Дар ин чи мегӯи, агар ман дар бораи ӯ ҳақиқатро гӯям. Фармуданд: "Агар он чи дар борааш мегӯи, ҳақиқат бошад, ғайбат аст ва агар он чи мегӯи, ҳақиқат набошад, онро тӯҳмат ва бӯҳтон мегӯянд"

Муслим

Аз ин ҳадис маълум мешавад, ки дар бораи бародари мӯъмин гуфтани ҳар чизе, ки бад мебинад ҳаром аст, агарчи он воқеият дошта бошад.

Барои маълумоти бештар гирифтан, уламо чунин мегӯянд: Ғайбат он аст, ки дар бораи инсоне чизеро бигӯи, ки воқеият дорад, вале он инсон шунидани онро бад мебинад. Баробар аст, ки он айб дар бадан, дин, дунё, нафс, рафтор, кирдор, мол, фарзанд, падар, ҳамсар, ходим ва монанди инҳо бошад.

Ҳамчунин баробар аст, ки ин бо забон, хат, рамз, ишора ва монанди инҳо гуфта шавад.

Чи зебо аст ин дине, ки аз обрӯ ҳимоят мекунад, айбҳоро мепӯшонад ва чи хуб аст барои мӯъмин, агар бо нишонаҳои имон худро музайян созад ва бо ахлоқи исломи рафтор намояд. Ҷамъият чи зебо мегардад, агар ҳар фарди он ҳуқуқи ҳамдигарро риоя намоянд. Ҳар иморат вайрон мегардад, агар аз ҳар тараф ба сӯи он тир андохта шавад ва мо эҳтиёҷ ба иморате дорем, ки дур аз таъна ва масхара ва суханчини ва ғайбат бошад.

Эй уммати Ислом!

Ба хотири он, ки ин падидаро аз байн бибарем, бояд сабабҳо ва омилҳои асосии ғайбатро барраси намоем, то онҳоро бартараф кунем.

Омили аввал: Шифои хашм ва радди ғазаби худ аст.

Инсоне, ки хашмаш зиёд шавад, бо ғайбат кардани касе, ки хашми ӯро овардааст, онро кам мекунад. Ғазаб ҳамчун кинае дар синаҳо мемонад ва он боиси асосии ғайбат мегардад.

Барои ҳамин, кӯшиш намо, то ғазаб ва кинаро аз дил дур сози ва ҳамеша аз Худованд ин корро талаб намо.

Омили дигар: Хотири дӯсту ошноҳоро дидан аст. Инсон мебинад, ки агар дар бораи фалон чизе нагӯяд, шояд дӯстонаш малол шаванд ва аз сӯҳбати ӯ дури ҷӯянд.

Ин кор аломати заифии дину имон аст ва илло барои кӯмаки бародари мусалмони худ кӯшиш менамуд, агарчи олам аз ӯ малол мешуданд. Зеро ӯ бо ин кораш ризои Худоро талаб мекунад. Паёмбар (с) мефармоянд:

"Мусалмоне нест, ки мусалмонеро хор намояд, ба ин тавр, ки ба обрӯяш даст занад ва ҳурмати ӯро зоеъ намояд, магар инки Худованд ӯро дар ҷое хор менамояд, ки ӯ мехост Худованд кӯмакаш кунад. Ва ҳеҷ мусалмоне нест, ки мусалмони дигарро дар ҳоле, ки ба обрӯяш мерасанд, кӯмак намояд, магар ин ки Худованд дар ҷое ба ёрияш мерасад, ки орзуи онро дошт"

Абудовуд

Ин ҳадисро ҳамеша бояд ба назар гирифт, вақте дар маҷлисҳо менишинед ва мебинед обрӯи мусалмонон рехта мешавад, аз Худо кӯмак талабед.

Омили сеюм: Чунин мешавад, ки инсон сифатеро зикр карданист, ки аз он безор аст ва онро нисбат ба шахси кунандаи он мекунад, бе ин ки қасди ғайбатро дошта бошад.

Дар ҳамин сурат ҳам, хуб мешавад он сифатро зикр намояд, кунандаи онро ба бади ёд накунад, балки хомӯширо ихтиёр кунад, даҳони баста беҳтар.

Омили чорум: Ифтихор ва худанамоист, ба ин тариқа, ки инсон сифати бади касро ёд мекунад ва гуфтани мешавад, ки ӯ чунин мекунад, вале ман ҳаргиз чунин намекунам.

Омили панҷум: Ғайбату ҳасад аст.

Инсон вақте мебинад, дигареро таърифу тавсиф мекунанд ва мардум ӯро дӯст медоранд, вай аз дарди ҳасади худ мехоҳад, обрӯю эътибори ӯро дар байни мардум бирезонад ва барои ин кор роҳи ягонаро дар ғайбат кардан мебинад.

Ин аст чашми ҳасудон, ки орзу дорем Худованд моро аз ҳасад солим нигоҳ дорад, зеро ҳасад корҳои некро мехӯрад, ба монанди ҳезумро хӯрдани оташ.

Омили шашуми ғайбат:Ҳазлу шухи ва хушгӯист.

Инсонҳое, ҳастанд, ки мехоҳанд вақтҳои худро ба хӯши гузаронанд ва онҳо айбҳои дигаронро ёд намуда, механданд.

Маншаъи ин кор дар он аст, ки онҳо аз бузургии гуноҳе, ки мекунанд, бехабаранд.

Омили ҳафтум: Масхара, таҳқир ва айбҷӯист.

Ин корро баъзе ашхос ҳам дар ҳузур ва ҳам дар ғоиб будани шахс анҷом медиҳанд.

Эй бандаи мӯъмин!

Вақте дар дили ту бадгумоние нисбати бародари мӯъминат сар зад, дониста бош, ки ин кор аз васвасаи шайтон аст ва бояд дарҳол ӯро такзиб намои, зеро шайтон фосиқи бузург аст ва Худованд дар бораи ӯ мефармояд:

"Агар фосиқе барои шумо хабаре овард, пас бояд онро таҳқиқ намоед"

Ҳуҷурот, 6

Инсон бояд шайтонро бовар накунад.

Агар инсони одиле ба ту хабареро расонд, на бовараш кун ва на онро инкор намо, то дар бораи бародарат бадгумон нашави.

Дар бораи бародари мӯъминат ҳар бадиеро, ки шуниди, баръакс он бародари мӯъминро бештар эҳтиром намо ва дониста бош, ки ин кор шайтонро ба ғазаб меорад ва дигар шайтон аз ту дӯри меҷӯяд. Агар аз бародарат айберо диди, ки яқинан аз ӯ содир шудааст, дар хилват ӯро насиҳат кун ва шайтон туро фиреб надиҳад, то ба ғайбати ӯ бипардози.

Агар ӯро насиҳат кардани боши, чунон насиҳат макун, ки ту хӯшҳоли, ки айби ӯро пайдо кардаи ва дар борааш иттилоъ ҳосил намудаи.

Балки насиҳатат меҳрубонона ва нарм бошад.

Эй ҷамоати мусалмонон!

Дониста бошед, ки ҳамчуноне, ки ғайбат кардан ҳаром аст, ғайбатро гӯш кардан ва ба он рози шудан низ ҳаром аст.

Вақте инсонеро шуниди, ки ба ғайбат кардан шурӯъ мекунад, бояд ӯро манъ намои, агар хавфи зарари зоҳири надошта бошед.

Агар битарсед, ки ба шумо зарар мерасонад, бояд бо дил онро инкор намуда, аз он маҷлис берун шави, агар имкон бошад.

Агар имкон набошад, ё бо забон онро инкор намо, ё суханро ба тарафи дигар бибар.

Бародарони исломӣ!

Мусибат дар он аст, ки ҳангоми сӯҳбатҳо мо аз андоза зиёд хотирбини мекунем.

Гоҳо як нафар суханони бемаъни мезанад ва аҳёнан бо он суханонаш ба дигарон зарар мерасонад, вале дар он маҷлис касе пайдо намешавад, ки ӯро манъ намояд ва ё риштаи суханро ба тарафи дигар бикашонад, то ҳам обрӯи дигарон ҳифз шаванд ва ҳам савоберо ноил гардад.

Раҳмати Худованд бод бар ҳазрати Умар, ки мегуфт:

Шумо машғули зикри Худо бошед, ки дар он шифо аст ва аз гирифтани номи мардум парҳез намоед, ки дар он гуноҳ аст.

Эй некӯкорон!

Суханони Ҳасан (р)-ро ба ёд оред, ки мегуфт: Ба Худо савганд, ғайбат дар мӯъмин таъсираш бештар аст аз таъсири таъом дар бадан.

Эй мусалмонон!

Ҳамчуноне, ки дар дурӯғ чанд истисно омадааст, дар ғайбат низ истисно омадааст.

Олимон мегӯянд: Ғайбат кардан мубоҳ аст, агар он ба мақсади шаръи бошад, ки бидуни зикри он имкон надошта бошад ва он шаш сурат дорад:

Якум, арзу шикоят: Ҷабрдида метавонад дар назди султон ва ё суд ва дигар мақомоти дахлдор арзу шикоят намуда бигӯяд, ки фалон бо ман чунину чунон кард ва тамоми айбҳоро зикр намояд.

Дуюм, талаби кӯмак барои дур кардани бади метавони ба назди як нафаре рафта, хабар расони, ки фалони чунин ё чунон мекунад ва сухани туро қабул дорад, хоҳиш мекунам, рафта ӯро насиҳат намо.

Сеюм, маслиҳат талабидан.

Сураташ чунин аст, ки рафта, дар назди муфти ва ё шахси машваратчи воқеияти ҳолро арз куни ва ривоят мекуни, ки фалон бо ман чунин рафторҳои бад мекунад ва ман чи кор кунам.

Чорум, ҳазар кунонидани мусалмонон аз бади.

Ин бо чанд намуд сурат мегирад, масалан метавонем дар бораи ровиёни ҳадис баҳс намоем ва айбҳои онҳоро биҷӯем. Дар вақти хостгор омадан метавонем дар бораи арӯс ва ё домод бипурсем, ҳамчунин дар бораи ҳамсоя пеш аз харидани хона ва ғайра.

Агар касе дар ин мавзӯъҳо аз мо бипурсад, бояд ҳақиқатро зикр намоем.

Панҷум, ғайбати касе, ки гуноҳро ошкоро мекунад ва бо айбе машҳур аст, монанди шаробнӯши, зинокори, кисабури, золим, фосиқ ва кофир метавонем номи онҳоро бо ин рафторашон зикр намоем.

Шашум, барои шиносонидан, агар инсоне бо лақаби кар, кӯр ва шал маъруф бошад, метавонем бо ин сифат ёдашон кунем.

Дар вақти зикр набояд ҳадаф масхара кардан бошад ва илло ҳаром аст.

Эй мусалмонон!

Дар корҳои карда ва даъвоҳои худ аз Худо битарсед ва дар тамоми ҳолатҳои ороми ва ҳаракат ӯро ҳозиру нозир бидонед ва дониста бошед, ки роҳи тавба аз ғайбат ба монанди роҳи тавба аз дигар гуноҳон аст. Яъне, аввал ин корро тарк кардан, дуюм аз ғайбатҳои пеш карда пушаймон шудан, сеюм қасд кардан ба ин ки дигар инкорро такрор намекунад, чорум аз шахси ғайбат шуда узрхоҳи намудан.

Паёмбар (с) мефармоянд: "Ҳар ки аз бародараш пеши ӯ шикояте аз обрӯ ва мол бошад, бояд маъзарат талабад, пеш аз он ки аз ӯ онро дар рӯзе биситонанд, ки на динор дораду на дирҳам. Дар он рӯз агар амали солеҳ дошта бошад, ба миқдори зулмаш аз ӯ меситонанд ва агар амали солеҳ надошта бошад, аз гуноҳҳои дигарон гирифта, ба ӯ медиҳанд"

Бухорӣ

Магар дар як ҳолат метавонад аз ӯ узр нахоҳад ва он инаст, ки яқин дошта бошад, ки агар аз ӯ узр пурсад, кина ва душмани бештар мешавад ва ё қатъи алоқаҳо бештар мегардад. Дар чунин ҳолат метавонад узр наталабад, вале бояд дигар ғайбат накунад ва ба корҳои то имрӯз кардааш аз Худованд омӯрзиш талабад ва тавба намояд ва ҳамеша дар бораи он мард неки бигӯяд ва дар ҳама маъракаҳо ӯро ба неки ёд намояд.

Худованд мову шуморо бо ин китобаш баракат диҳад ва аз оятҳо ва пандҳои он судамон бахшад.

Ман суханамро дар ин ҷо ба поён мерасонам ва аз Худованд барои худам ва барои шумо омӯрзиш металабам. Барои он ки ба комёбии омӯрзишталабон бирасед, аз Худованд ҳамеша омӯрзиш талабед.


tg_albait_alsa3eed

( Index )

Translations to other languges

ХОНАИ БОСАЪОДАТ

] طاجيكية – Tajiki – Тоҷикӣ [

Солеҳ ибни Фавзон ал-Фавзон

Таҳия: islamhouse.com

2013 - 1434

البيت السعيد

«باللغة الطاجيكية»

صالح بن فوزان الفوزان

إعداد: دار الإسلام/ طاجيكي

2013 - 1434

ХОНАИ БОСАЪОДАТ

Эй мусалмонон!

Мардум ҳама паи ҳаёти осуда мегарданд ва онҳо саодату бахтро ҷустуҷў мекунанд, то дар фазои ором ва хотирҷамъи зиндаги намуда, аз ҳама гуна нооромию ғам дур бошанд, хусусан дар оилаи худ.

Бояд онҳо хуб бидонанд, ки ин осудагиро ба ҷуз имон ба Худои ягона ва таваккул бар зоти покаш ва итоати авомираш намеёбанд.

Бузургтарин чизе, ки оромию саодатро меорад, ин сохтани оилаест, ки тамоми аъзои он побанди таълимоти Ислом бошад.

Худованд бо ҳикмату илми худ оиларо қароргоҳи ҳар марду зан гардондааст, ки дар он ором гирифта, истиқомат намоянд.

Худованд мефармояд:

﴿ وَمِنۡ ءَايَٰتِهِۦٓ أَنۡ خَلَقَ لَكُم مِّنۡ أَنفُسِكُمۡ أَزۡوَٰجٗا لِّتَسۡكُنُوٓاْ إِلَيۡهَا وَجَعَلَ بَيۡنَكُم مَّوَدَّةٗ وَرَحۡمَةً٢١ ﴾ [الروم: ٢١]

"Яке аз нишонаҳои қудрати Худованд он аст, ки барои шумо аз ҷинси худатон ҳамсароне офарид, то ба онҳо ором гиред ва дар байни шумо дўстию меҳрубониро эҷод намуд"

Сураи Рум, 21

Бале то ба онҳо ором гиред ва нагуфт ҳамроҳи онҳо, ки ин баёнгари шуъури орому роҳату хотирҷамъист, бо олитарин мафҳумаш.

Ҳар марду зан ороми ва хуширо дар оғуши якдигар мебинанд ва дар ҳолати ғаму андўҳ ба ҳам мепайванданд.

Ҳаёти оилави бо сўҳбату шарикие қоим мешавад, ки бо дўстию улфату унс қарин бошад. Ин алоқа решаҳои амиқ дошта, ҳар яке аз марду зан худро дар дигар мебинад, чунончи Худованд мефармояд:

﴿هُنَّ لِبَاسٞ لَّكُمۡ وَأَنتُمۡ لِبَاسٞ لَّهُنَّ١٨٧﴾ [البقرة: ١٨٧]

"Онҳо барои шумо (ба монанди) либосанд ва шумо барои онҳо (ба монанди) либосед"

Сураи Бақара, 187

Илова бар ин, алоқаи издивоҷ барои тарбияи писарону духтарон макони хубест, ки ҳеҷ тарбия бидуни ҳикмати марду меҳри зан самар намедиҳад ва барои тарбияи фарзанд чизе беҳтар аз оила нест.

Бародарони азиз!

Чанд чизи муҳим аст, ки барои бинои оилаи мусалмон ва мустаҳкам намудани алоқаи заношавҳари кўмак расонида, боди парешонҳолию парокандагиро бартараф менамояд.

Аввалин ва асоситарини он, чанг задан аст ба таълимоти волои Ислом ва имон овардан аст ба Худо ва рўзи охират ва тарсидан аз он зоте, ки аз асрори ниҳонии дилҳо бохабар аст ва бар худ лозим гирифтани тақво ва аз тамоми зулму ситам дури ҷустан аст.

Худованд мефармояд:

﴿ذَٰلِكُمۡ يُوعَظُ بِهِۦ مَن كَانَ يُؤۡمِنُ بِٱللَّهِ وَٱلۡيَوۡمِ ٱلۡأٓخِرِۚ وَمَن يَتَّقِ ٱللَّهَ يَجۡعَل لَّهُۥ مَخۡرَجٗا ٢ وَيَرۡزُقۡهُ مِنۡ حَيۡثُ لَا يَحۡتَسِبُۚ وَمَن يَتَوَكَّلۡ عَلَى ٱللَّهِ فَهُوَ حَسۡبُهُۥٓۚ إِنَّ ٱللَّهَ بَٰلِغُ أَمۡرِهِۦۚ قَدۡ جَعَلَ ٱللَّهُ لِكُلِّ شَيۡءٖ قَدۡرٗا ٣ ﴾ [الطلاق : ٢، ٣]

"Ин ҳама панд аст барои касоне, ки имони ба Худо ва рўзи қиёматро дошта бошанд. Ва ҳар ки аз Худо битарсад, барояш кушоиш медиҳад ва барояш аз ҷое ризқ медиҳад, ки дар ҳисобаш набуд. Ва ҳар ки ба Худо таваккул намояд, Ў барояш кофист"

Сураи Талоқ, 2-3

Имонро тоату ибодат қави мегардонад ва ҳамдигарро насиҳат кардан алоқаро мустаҳкам менамояд. Шумо ин сухани Паёмбар (с)-ро ба ёд оред, ки мефармоянд:

"Худо раҳмат кунад он мардеро, ки шабҳо бархоста, намоз мехонад ва ҳамсарашро бедор мекунад, то намоз хонад. Агар ҳамсараш бедор нашавад, дар рўяш каме об мепошад. Худо раҳмат кунад он занеро, ки шабҳо бархоста, намоз мехонад ва ҳамсарашро бедор мекунад, то намоз хонад. Агар ҳамсараш бедор нашавад, дар рўяш каме об мепошад"

Тирмизӣ ва Насои

Алоқаи байни зану шавҳар алоқаи дуняви нест, алоқаи шаҳвони ба монанди ҳайвонот нест.

Ин алоқаи рўҳи ва олист. Агар ин алоқа дуруст ба роҳ монда шавад ва содиқона бошад, дар охират низ идома меёбад, ҳамчуноне, ки Худованд мефармояд:

﴿جَنَّٰتُ عَدۡنٖ يَدۡخُلُونَهَا وَمَن صَلَحَ مِنۡ ءَابَآئِهِمۡ وَأَزۡوَٰجِهِمۡ وَذُرِّيَّٰتِهِمۡ٢٣﴾ [الرعد: ٢٣]

"Биҳишти ҷовидонае, ки вориди он мегарданд, ҳамроҳи падарону ҳамсарону фарзандони накўяшон"

Сураи Раъд, 23

Боз Худованд мефармояд:

﴿ وَٱلَّذِينَ ءَامَنُواْ وَٱتَّبَعَتۡهُمۡ ذُرِّيَّتُهُم بِإِيمَٰنٍ أَلۡحَقۡنَا بِهِمۡ ذُرِّيَّتَهُمۡ ٢١ ﴾ [الطور: ٢٠]

"Ва касоне, ки имон овардаанд ва фарзандонашон дар имон онҳоро пайрави намудаанд, мо фарзандони эшонро бо онҳо мепайвандем"

Сураи Тур, 21

Ин аст самараи имон.

Як чизи дигаре, ки алоқаро мустаҳкам намуда, онро нигоҳ медорад, ба некўи бо ҳам зистан аст. Ин кор танҳо дар сурате ба вуҷуд меояд, ки ҳар яки онҳо ҳуқуқ ва масъулияти худро дониста, тибқи он зиндагиро ба сар баранд. Ба даст овардани камол дар оила ва ҳар узви хонадон корест номумкин. Ва орзуи мо ба ин ки ҳар фарди он беайб бошад, ҷуз орзу чизи дигаре нест.

Далели ақли расо ва фикри пухта доштан он аст, ки баъзе камбудиҳоро қабул намоем ва аз баъзе хатоҳо чашм пўшем.

Мард сарвари оила аст ва бояд аз зан дида, бештар сабру таҳаммул намояд.

Ҳамон тавре, ки маълум аст зан ҳам ақлаш заиф аст, ҳам ҷисмаш ва вақте дар бораи ҳама чиз ўро айб гирем, дигар коре карда наметавонад.

Агар барои рост кардани зан зиёда аз қадри даркори кўшиш намоем, ў шикаста мешавад ва шикастагии ӯ талоқ аст.

Чунончи Паёмбар (с) мефармоянд: "Шуморо дар мавриди занонатон васият мекунам. Зан аз қабурға офарида шудааст ва олитарин сифати қабурға каҷии он аст. Агар онро рост кардани шави, ўро мешикани. Ва агар онро баҳолаш гузори, ҳамчунон каҷ боқи мемонад. Боз шуморо дар мавриди занон васият мекунам"

Муттафақун алайҳ

Каҷи дар зан асли хилқати ўст, пас бояд онро қабул намоем ва сабр кунем. Мард бояд бо вуҷуди сахтиҳои рўзгор ҳамеша вазнин бошад ва чашми худро аз баъзе камбудиҳо бипўшад. Мард бояд ҳамеша дар хотир дорад, ки агар ҳамасараш як ё якчанд камбуди дошта бошад, садҳо ва ҳазорон хуби дорад.

Ба ҳамин маъно Паёмбар (с) мефармоянд: "Марди мўъмин набояд зани мўъминро бад бинад. Агар ў як одаташро бад дида бошад, чанд рафтори дигарашро дўст медорад"

Муслим

Мо ҳаргиз гуфта наметавонем, ки ҳамон одати бадаш дар чист ва чи ҳикмат дорад ва оё бадбахти танҳо дар ҳамин аст?

Худованди азиз мефармояд:

﴿فَإِن كَرِهۡتُمُوهُنَّ فَعَسَىٰٓ أَن تَكۡرَهُواْ شَيۡ‍ٔٗا وَيَجۡعَلَ ٱللَّهُ فِيهِ خَيۡرٗا كَثِيرٗا ١٩ ﴾ [النساء : ١٩]

"Ва агар шумо аз онҳо бадбиние доштед, бидонед, ки шояд шумо аз чизе бадбини дошта бошед, вале Худованд дарон некии фаровон қарор дода бошад"

Сураи Нисо, 19

Пас, роҳат чи мешавад, ороми куҷо меравад, вақте сарвари хона табиати бад дошта бошад, сахтгир бошад, тангфикр буда, дар аксари ҳолатҳо чун аҳмақон рафтор намояд ва сабуки карда, бо андак кор ғазаб намояд? Дар хонааш дарояд, садҳо миннат кунад ва чун берун равад, бадгумон бошад? Бо вуҷуди он ки ў медонад, зиндагии хуш ва саодату некбахти танҳо дар нарми ва дур кардани гумонҳои бад ва бартараф намудани ваҳму хаёлҳо аст.

Рашк баъзе инсонҳоро ба бадгумони мерасонад, ки дигар дар ҳама рафтору кирдори ҳамсарашон шак мекунанд ва ин кор боиси он мегардад, ки зиндаги вайрон шуда, оқибат хонавайрон мегардад ва ё ба бемориҳои рўҳи гирифтор мешаванд.

Худованд мефармояд:

﴿وَلَا تُضَآرُّوهُنَّ لِتُضَيِّقُواْ عَلَيۡهِنَّ٦ ﴾ [الطلاق : ٦]

"Шумо онҳоро зарар нарасонед, то зиндагиро барояшон танг намоед"

Сураи Талоқ, 6

Паёмбар (с) мефармоянд: "Беҳтарини шумо касест, ки бо хонадонаш накў бошад. Ва ман аз ҳамаи шумо бештар бо хонадонам накўи мекунам"

Ибни Моҷа

Аммо занони мусалмон бояд дониста бошанд, ки саодату бахту иқбол ва дўстию меҳрубони пурра намегардад, магар дар ҳоле, ки он зан поку диндор бошад.

Таълимоти Исломро омўхта, ҳуқуқи худро бидонаду талаб намояд, вазифаҳои худро ҳис кунад ва анҷом диҳад. Зан бояд ҳамеша шавҳарашро итоат намуда, хуб бидонад, ки устувории хона дар дасти ўст.

Мард аст, ки занро ҳимоят мекунад, мехўронад, мепўшонад ва камбудиҳои хонаро пур мекунад, пас дар баробари ин ҳама, зан бояд аз фармони ў сарпечи накунад. Зан бояд дар хонаи шавҳар ҳам худро ҳифз намояд, ҳам хона ва сарвати шавҳарро.

Зан бояд кори худро хуб анҷом диҳад, ба худаш ва ба хонааш аҳамияти бештар диҳад. Ў бояд ҳамсари зебосурат, накўсират, модари меҳрубон ва масъулиятшинос бошаду хонаи шавҳари худро ба гулистон табдил диҳад. Зан бояд ҳамеша хубиҳои шавҳарашро ёдовар шавад ва неъматҳои додаи ўро инкор накунад. Паёмбар (с) занонро аз инкори ин неъмат ҳазар кунонида, чунин мефармоянд:

"Барои ман дўзахро нишон доданд. Ман дидам, ки аксари аҳли он заноне буданд, ки инкор мекарданд. Аз ў пурсиданд: Оё онҳо Худоро инкор мекарданд? Фармуд: На. Ишратро инкор мекунанд. Заноне, ки агар барояшон тамоми дунёро диҳи ва чун як бадиро аз ту бинад, мегўяд дар ҳаётам аз ту хуби надидаам"

Бухорӣ

Эй занони покдоман!

Бояд шумо низ камбудиҳои шавҳари худро нодида бигиред ва ба ҳама хатогиҳо аҳамият надиҳед.

Вақте шавҳарат омад, ба ў бади макун ва чун дар берун бошад, хиёнат макун.

Бо ҳамин кор шумо аз ҳам рози мешавед ва зиндаги дар байни шумо бо хуши гузашта, дар чунин хонадон дўстию муҳаббат ва меҳрубони ҳукмфармо мегардад.

Паёмбар (с) мефармоянд:

"Ҳарзане, ки аз дунё гузашт ва шавҳараш аз ў рози бошад, дохили ҷаннат мешавад"

Ибни Моҷа ва Тирмизӣ

Эй уммати Ислом!

Шумо аз Худо битарсед ва дониста бошед, ки бо ба даст овардани ҳамдигарфаҳми ва муҳаббати оилави шароити хубе барои тарбияи фарзандон фароҳам мешавад.

Фарзандон дигар дар оилае парвариш меёбанд, ки бо якдигарфаҳми ободу зебост.

Аз як тараф ҳикмату ақлу тадбири падар, аз тарафи дигар меҳру шафқати модар.

Оилаи дур аз ҳама намуд ҷанҷолу низоъҳо ва берун аз забондарози ва дастдарози ба рўи ҳамдигар.

Оилае, ки на ба дур, на ба наздик бадгумонанд, оилае, ки ҳамдигарро дўст медоранд ва бидуни ҳамдигар зиндагиро тасаввур карда наметавонанд.

Оилае, ки чи хурд ва чи бузург масъулияти худро хуб медонад ва бо тамоми камол онро анҷом медиҳад.

Худованд мефармояд:

﴿وَٱلَّذِينَ يَقُولُونَ رَبَّنَا هَبۡ لَنَا مِنۡ أَزۡوَٰجِنَا وَذُرِّيَّٰتِنَا قُرَّةَ أَعۡيُنٖ وَٱجۡعَلۡنَا لِلۡمُتَّقِينَ إِمَامًا ٧٤ ﴾ [الفرقان: ٧٤]

"Ва онон, ки мегӯянд: «Эй Парвардигори мо, аз ҳамсарону фарзандонамон дилҳои моро шод дор ва моро пешвои парҳезгорон гардон!»"

Сураи Фурқон, 74

Худованди муттаъол ширкати заношўиро иҷозат додааст, то ҷамъияти кўчаке бисозем.

Ў барои барпо намудани ин ҷамъият ба ҳамкори ва якдили амр намудааст, ки дар он фоида барои фарзандон буда, саодати онҳо дар он аст.

Худованд мефармояд:

﴿ وَٱللَّهُ جَعَلَ لَكُم مِّنۡ أَنفُسِكُمۡ أَزۡوَٰجٗا وَجَعَلَ لَكُم مِّنۡ أَزۡوَٰجِكُم بَنِينَ وَحَفَدَةٗ ٧٢ ﴾ [النحل: ٧٢]

"Барои шумо аз худатон ҳамсар офарид ва аз ҳамсаронатон барои шумо фарзандон ва наберагон офарид"

Сураи Наҳл, 72

Ин аст ширкати бобарор, ки Худованд миннат мекунад.

Ҳар аъзои ин ширкат бояд вазифаи худро анҷом дода, ҳуқуқи дигарро риоя намояд, дар ин роҳ ихлосу амонатро риоя кунад.

Набояд кореро анҷом диҳад, ки бар ҳамдигар зарар ворид намояд ва дар аснои зиндаги касони беруна набояд дар раванди кории ин ширкат таъсир расонанд, ки боиси бадбахти ва парокандагии он шавад.

Роҳнамоиҳои Қуръон ва васиятҳои Паёмбар (с) ба комёбии ин ширкат тамоми роҳҳоро муайян намудааст, ки пайравии онҳо боиси ба даст овардани фоидаҳо ва саодати оила аст.

Аз ҷумла, суханони гаронбаҳост, ки Паёмбар (с) дар хутбаи видоъаш гуфта буд, ки мефармояд: "Занҳо болои шумо ҳуқуқ доранд ва шумо болои онҳо ҳуқуқ доред. Ҳаққи шумо бар онҳост, ки дар бистаратон ғайри шумо касеро роҳ надиҳанд ва ба хона касеро, ки бад мебинед, бе иҷозати шумо нагузоранд ва даст ба бади назананд. Агар ин корро карданд, Худованд бароятон иҷозат додааст, то онҳоро дар хона ҳабс намоед ва бистаратонро ҷудо кунед ва болояшон фишор овареду онҳоро зарби беасар намоед. Агар аз корҳои карда даст кашанд ва шуморо итоат намоянд, онҳоро ба неки хўронеду пўшонед. Занҳо дар дасти шумо монанди асиронанд, ки ба худ коре карда наметавонанд. Шумо онҳоро бо амонати Худо гирифтаед ва домонашонро бо калимаи Худо соҳиб гаштаед, пас дар мавриди занон аз Худованд битарсед ва ҳамеша ба онҳо неки намоед"

Муслим

Дар ин васиятҳои Паёмбар (с) тамоми чизеро пайдо кардан мумкин аст, ки ҳаёти осоиштаро барои хонавода таъмин намояд ва ҳар аъзои оила вазифа ва масъулиятҳои худро ба ҷой оварад. Онҳо бояд эҳтироми ҳамдигарро ба ҷо оранд, ба ҳамдигар меҳрубону ғамхор бошанд, то ин ширкат аз байн наравад.

Кадомин фоида бештар аз он аст, ки инсон саодатро дар хонадонаш бинад ва зебу зиннати дунёро эҳсос намояд, эй бандагони Худо? Ҳамон тавре, ки Худованд мефармояд:

﴿ ٱلۡمَالُ وَٱلۡبَنُونَ زِينَةُ ٱلۡحَيَوٰةِ ٱلدُّنۡيَاۖ ٤٦﴾ [الكهف: ٤٦]

"Молу фарзанд зиннати ҳаёти дунёст"

Сураи Каҳф, 46

Барои он, ки ин гулҳо дар оила бишкуфанд ва дар партави муҳаббат умр ба сар баранд, онҳоро дар домони падари ҳаким ва модари дилсўз парвариш намо, то тарбияи накў гирифта, самараи накў ба волидайн гардад. Фарзанди накў ва оилаи ором неъмати гаронбаҳоест, ки онро касе мефаҳмад, ки аз он маҳрум шудааст, касе ҳаёти осоиштаи оиларо аз даст дода, оромиро фаромўш кардааст, касе ки фарзандони нохалаф дошта бошад.

Фарзанде, ки дар оилаи ноором парвариш меёбад, таъсири бади он дар тўли ҳаёташ дида мешавад. Ҷанҷолҳои бемаънии волидайн, ихтилофот ва дашномҳо ба рўи ҳамдигар дар қалби тифл решаи кина ва бадиро ҷой медиҳад ва дарси амали барои фарзанд мешавад, ки ягон мактаб онро тағйир дода наметавонад.

Дигар онҳо омўхтанд, ки инсон метавонад бар сари дигарон зулм намояд, бо бегонаю наздик ҷанҷол кунад ва онҳо боин дарси худ ба ҷомеа қадам мегузоранд, ки боиси зиёд шудани ҷиноятҳо мегарданд.

Барои ҳамин Ислом бо таълимоти худ барои оила барномаҳо ниҳодааст, ки аз ҳаёти оилави шурўъ шуда, дар ҳама самту ҷонибҳо ва дар ҳама вазъияту шароит васиятҳои гаронбаҳои худро намудааст, то зану шавҳар оилаи худро ба танзим дароранд. Танзиме, ки дар байн муҳаббатро эҷод намуда, аз ҳам порашавиро дур кунад. Худованди муттаъол ба мардон хитоб намуда мефармояд:

﴿وَعَاشِرُوهُنَّ بِٱلۡمَعۡرُوفِۚ ١٩ ﴾ [النساء : ١٩]

"Ва бо онҳо ба накўи ҳамзисти кунед"

Сураи Нисо, 19

Яъне, бояд рафторатон хуб, гуфторатон хуш ва сурататон зебо бошад, ҳамчуноне, ки аз онҳо инро мехоҳед.

Паёмбар (с) мефармоянд:

"Беҳтарини шумо касест, ки бо ҳамсараш накўи кунад. Ва ман аз ҳамаи шумо бо ҳамсаронам бештар накўи мекунам"

Боз барои ҳимояи ҳаққи шавҳару қадрдонии он мефармоянд:

"Ҳар зане, ки аз олам даргузарад ва шавҳараш аз ў рози бошад, дохили ҷаннат мешавад. Агар барои одамизод иҷозат мешуд, то ба инсоне саҷда кунад, албатта ман мефармудам, то зан ба шавҳари худ саҷда намояд, ба хотири бузургии ҳаққи шавҳар".

Аммо агар кор ба ҷое расид, ки аз ҳамдигар норози шуданд ва эҳсос шавад, ки риштаи ин алоқа вайрон мешавад, дар ин ҳолат Худованд мефармояд:

﴿فَإِن كَرِهۡتُمُوهُنَّ فَعَسَىٰٓ أَن تَكۡرَهُواْ شَيۡ‍ٔٗا وَيَجۡعَلَ ٱللَّهُ فِيهِ خَيۡرٗا كَثِيرٗا ١٩ ﴾ [النساء : ١٩]

"Пас агар шумо онҳоро бад бинед, шояд шумо чизеро бад бинед, вале Худованд дар он баракати зиёдеро бигардонад"

Сураи Нисо, 19

Яъне, агар шумо бо вуҷуди бад дидани ин зан сабр намоед, дар он баракати зиёде меёбед, ҳамчуноне, ки Паёмбар (с) мефармоянд:

"Ҳаргиз мўъмин мўъминаро бад набинад. Агар як рафторашро бад бини, рафтори дигарашро нағз мебини"

Муслим

Дониста бошед, ки дар ҳар ширкат шахсоне мебошанд, ки саҳмияи бештар доранд ва фоидаи бештарро ба даст меоранд, вале агар ин ширкат вайрон шавад, онҳо бештар зиён мебинанд.

Ҳамчунин дар оила мард болои зан ҳаққи бештар дорад ва хонаро идора ва роҳбари мекунад. Агар роҳбарияш хуб бошад, ҳам худ ва ҳам ҳамсарашро ба саодати дунё ва охират мерасонад ва агар ноком гардад, албатта хасорати бештарро худ таҳаммул менамояд.

Чунончи Паёмбар (с) мефармоянд:

"Мард нигаҳбон аст ва аз раияташ пурсида мешавад"

Бухорӣ ва Муслим

Пас, шумо эй бандагони Худо, аз Ў битарсед ва ин ширкати умрро нигоҳ доред.

Дар нигоҳдории он бахту саодати шумо, оромию осудагии ин ҷамъияти кўчак, парвариши хуби фарзандон ва тарбияи онҳост дар домони падари ҳакиму модари ғамхор ва билохира фоидаи бузургест барои марду зан.

Аз Худованди муттаъол битарсед ва хонаи худро нигоҳ доред ва робитаи зиндагиро мустаҳкам намоед, ки дар он саодату оромист, дар ин ҷомеаи кўчак, ҷомеаи оила ва тарбияи фарзандон дар сояи ҳикмати падару лутфи модар, ки аз он ҳамагон баҳраманд мешавад.


tg_den_kamel_tamassok_bh_matloub

( Index )

Translations to other languges

ДИН КОМИЛ АСТУ ПАЙРАВИ

] طاجيكية – Tajiki – Тоҷикӣ [

Солеҳ ибни Фавзон ал-Фавзон

Таҳия: islamhouse.com

2013 - 1434

الدين كامل والتمسك به مطلوب

«باللغة الطاجيكية»

صالح بن فوزان الفوزان

إعداد: موقع دار الإسلام

2013 - 1434

ДИН КОМИЛ АСТУ ПАЙРАВИ

Эй мўъминон!

Аз Худованд битарсед ва дониста бошед, ки зиндагии уммати мусалмон танҳо ва танҳо бо Ислом аст.

Бақои ин миллат дар муҳофизати ин дин ва фанои он дар тарки ин дин аст.

Ин миллат пойдор аст, то замоне, ки ин дин дар дили ўст ва нобуд мегардад, агар дар дилашон аз ин дин чизе намонад.

Ин дастури ҳаёт ва низоми онҳост ва он сарчашмаи ифтихору иззати ўст ва Ислом хулосаи тамоми динҳо ва поёни он аст.

Худовандмефармояд:

﴿ شَرَعَ لَكُم مِّنَ ٱلدِّينِ مَا وَصَّىٰ بِهِۦ نُوحٗا وَٱلَّذِيٓ أَوۡحَيۡنَآ إِلَيۡكَ وَمَا وَصَّيۡنَا بِهِۦٓ إِبۡرَٰهِيمَ وَمُوسَىٰ وَعِيسَىٰٓۖ أَنۡ أَقِيمُواْ ٱلدِّينَ وَلَا تَتَفَرَّقُواْ فِيهِۚ كَبُرَ عَلَى ٱلۡمُشۡرِكِينَ مَا تَدۡعُوهُمۡ إِلَيۡهِۚ ٱللَّهُ يَجۡتَبِيٓ إِلَيۡهِ مَن يَشَآءُ وَيَهۡدِيٓ إِلَيۡهِ مَن يُنِيبُ ١٣ ﴾ [الشورى: ١٣]

"Худованд бароятон динеро машрўъ гардонидааст, ки ба он Нўҳро васият карда буд ва ҳамоне, ки ба сўи ту ваҳй шудааст ва ҳамоне, ки ба он Иброҳиму Мўсою Исоро васият карда будем, ки ин динро барпо доред ва дар он тафриқа эҷод накунед.

Барои мушрикин вазнин мешавад, ин ки ту онҳоро ба он даъват мекуни. Худованд барои худ ихтиёр мекунад ҳаркиро бихоҳад ва ҳар киро хост, ба сўи худ ҳидоят мекунад"

Сураи Шўро, 13

Паёмбари Ислом ҳазрати Муҳаммад (с) хотами паёмбарон ва имоми мурсалин аст, ки бо он неъмат пурра гардид ва торики ба рўшнои мубаддал гашт ва ҳама ғамҳо кушода шуд.

Худованд мефармояд:

﴿ لَقَدۡ مَنَّ ٱللَّهُ عَلَى ٱلۡمُؤۡمِنِينَ إِذۡ بَعَثَ فِيهِمۡ رَسُولٗا مِّنۡ أَنفُسِهِمۡ يَتۡلُواْ عَلَيۡهِمۡ ءَايَٰتِهِۦ وَيُزَكِّيهِمۡ وَيُعَلِّمُهُمُ ٱلۡكِتَٰبَ وَٱلۡحِكۡمَةَ وَإِن كَانُواْ مِن قَبۡلُ لَفِي ضَلَٰلٖ مُّبِينٍ ١٦٤ ﴾ [ال عمران: ١٦٤]

"Худованд миннат гузоштааст болои мўъминон ба ин, ки дар байни онҳо расуле аз худашон фиристода аст, ки барои онҳо оятҳои ўро тиловат намуда, покашон месозад ва онҳоро китобу ҳикмат меомўзонад, агарчи онон пеш аз ин дар гумроҳии ошкор буданд"

Сураи Оли Имрон, 164

Дар ягон уммате монанди Муҳаммад (с) фиристода нашуда буд ва он чи ба Муҳаммад (с) дода шудааст, барои ҳеҷ паёмбаре дода нашуда буд. Уммати ў беҳтарини умматҳост, ки барои мардум бароварда шудааст.

Барои ин уммат чунон хайрҳо дода шудааст, ки ба дигар умматон дода нашуда буд.

Китоби ин уммат беҳтарин китоб аст ва паёмбараш беҳтарини паёмбарон ва пайравони ин дин беҳтарини мардуманд.

Худованд барои мо динашро комил гардонидааст ва неъматашро бар тамом додааст.

Худованд мефармояд:

﴿ٱلۡيَوۡمَ أَكۡمَلۡتُ لَكُمۡ دِينَكُمۡ وَأَتۡمَمۡتُ عَلَيۡكُمۡ نِعۡمَتِي وَرَضِيتُ لَكُمُ ٱلۡإِسۡلَٰمَ دِينٗاۚ فَمَنِ ٱضۡطُرَّ فِي مَخۡمَصَةٍ غَيۡرَ مُتَجَانِفٖ لِّإِثۡمٖ فَإِنَّ ٱللَّهَ غَفُورٞ رَّحِيمٞ ٣ ﴾ [المائ‍دة: ٣]

"Имрўз бароятон динатонро пурра гардонида, неъматамро бар шумо бартамом намуда, бароятон Исломро чун дин пазируфтам. Ҳар ки маҷбур шуда, дар гуруснаги бихўрад дар ҳоле, ки майле ба тарафи гуноҳ надорад, пас Худованд бахшандаи меҳрубон аст"

Сураи Моида, 3

Эй бандагони Худо!

Ин уммат ҳақ дорад, ки ифтихор ба шариати худ намояд ва бо он бинозад.

Оё сафи онҳо ба ин дин муттаҳид нагашт?

Оё дилҳояшон ба он улфат нагирифт?

Худованд бо ин шариат башариятро аз пастиҳои зиндаги раҳо сохт ва онҳоро ба қуллаҳои шарофат баровард.

Онҳоро аз хорию бандаги ба иззату каромат расонд.

Эй мардум!

Ҳақиқати ин дин чун нурест дар чашмҳо ва салоҳест дар ботину зоҳир ва ростист бо Худованд ва ростист бо мардум.

Ҳар ки дар бораи он бештар маълумот пайдо кунад, ба ҳамон андозаи онро бештар эҳтиром менамояд.

Ислом дар ҳар ҷое, ки густариш пайдо кунад, ҳамроҳи худ фазилатҳоро меорад.

Карам ва поки осори он, шуҷоату иззат самараи он аст.

Хислатҳои баландро дорост ва ахлоқи накўро соҳиб аст, ин ҳамаро дар нафсҳои пайравонаш тавассути васиятҳои Қуръон ва гуфтаҳои Паёмбар (с) ҷой медиҳад.

Бо ақидаи соф ва имони амиқ манораҳои илҳодро вайрон намуда, пояҳои бутпарастиро нобуд сохт. Ислом ибодатҳои мустаҳкаме дорад, ки ҳама бидъат ва хурофотро барҳам мезанад ва ба муқобили ҷодугарону фолбинон мубориза мебарад.

Илова бар ин, Ислом дорои муомилаҳои одилона дар ҳама шууни ҳаёти зиндагист, ки дар зиндаги ҳеҷ хайреро нагузоштааст, магар ин ки ба он амр намудааст ва бадиеро тарк накардааст, магар ин ки аз он ҳушдор додааст.

Дар бораи ҳар чи буд ва ҳар чи то рўзи қиёмат хоҳад шуд, хабар додааст.

Ҳазрати Абузар (р) мефармояд:

"Паёмбар (с) дар байни мо буд ва ҳеҷ паррандае дар осмон пар намезад, магар ин ки дар бораи он бароямон маълумот дода буд"

Табаронӣ

Бо ин дин ҳуқуқҳоро ҳифз намуд ва аҳкомро барпо кард, аз рўи адолату баробари ва эҳтироми ҳуқуқи омма ва хосса.

Бо ин дин манфиатҳо ҷалб шуда, фасод дур карда мешавад ва урфу одатҳо ба эътибор гирифта мешавад.

Ислом тамоми ҷанбаҳои зиндаги, ақида, ибодат, оила, муомилаҳо, ҳудуд, ҷиноятҳо, алоқаи ҳоким ва раъият, ҳуқуқҳои волиён ва имомонро шомил аст. Ислом қоидаҳои муомиларо бо ғайри мусалмонон баён намуда, суннатҳои фитриро низ ба назар гирифтааст.

Ин дин сабабҳои шикасти миллатҳо ва фанои онҳоро зикр намудааст.

Ислом роҳи пандгириро барои ақлҳои солим арз намудааст ва тамоми таассубҳои ҷинси ва миллиро маҳв намудааст.

Паёмбар (с) мефармоянд:

"Шумо ҳамагон аз одамед ва одам аз хок аст, араб бар аҷам ва сурх бар сиёҳ ҳеҷ фазилате надорад, магар ба тақво"

Аҳмад ваТирмизиӣ

Ислом сарчашмаи миллатҳо ва асоси динҳост. Ислом бартамом, аҳкоми одилона ва идоракунии хирадмандона ва сиёсати ҳакимона аст.

Худованд мефармояд:

﴿مَّا فَرَّطۡنَا فِي ٱلۡكِتَٰبِ مِن شَيۡءٖۚ ثُمَّ إِلَىٰ رَبِّهِمۡ يُحۡشَرُونَ ٣٨ ﴾ [الانعام: ٣٨]

"Мо дар ин китоби худ чизеро фаромўш накардаем"

Сураи Анъом, 38

Худованд боз мефармояд:

﴿ وَيَوۡمَ نَبۡعَثُ فِي كُلِّ أُمَّةٖ شَهِيدًا عَلَيۡهِم مِّنۡ أَنفُسِهِمۡۖ وَجِئۡنَا بِكَ شَهِيدًا عَلَىٰ هَٰٓؤُلَآءِۚ وَنَزَّلۡنَا عَلَيۡكَ ٱلۡكِتَٰبَ تِبۡيَٰنٗا لِّكُلِّ شَيۡءٖ وَهُدٗى وَرَحۡمَةٗ وَبُشۡرَىٰ لِلۡمُسۡلِمِينَ ٨٩ ﴾ [النحل: ٨٩]

"Ва рўзе, ки мо дар ҳар уммате шоҳидеро аз худи онҳо бармехезонем ва туро барои ҳамагон шоҳид қарор медиҳем. Ва барои ту китобе нозил намудаем, ки он баёнгари ҳама чиз мебошад ва роҳанмою раҳмату мужда барои мўъминон"

Сураи Наҳл, 89

Ҷои дигар Худованд мефармояд:

﴿وَنَزَّلۡنَا عَلَيۡكَ ٱلۡكِتَٰبَ تِبۡيَٰنٗا لِّكُلِّ شَيۡءٖ وَهُدٗى وَرَحۡمَةٗ وَبُشۡرَىٰ لِلۡمُسۡلِمِينَ ٨٩ ﴾ [النحل: ٨٩]

"Ва барои ту китобе нозил намудаем, ки он баёнгари ҳама чиз мебошад ва роҳанмою раҳмату мужда барои мўъминон"

Сураи Наҳл, 89

Эй уммати Ислом!

Мусалмонон вақте, ки бо ин дин алоқаи қави доштанд, ба мақсад расиданд, корашон ба танзим даромад ва парокандагияшон ба ҳам омад ва давлаташон пурқувват гардид ва таърих ба ин гуфтаҳо шоҳиди зинда аст.

Вақте, ки ин алоқа коста шуд ва мусалмонон ба танбали рўй оварданд, оҳиста-оҳиста ба қафо гаштанд ва дар миёни эшон ихтилофот рух дод ва мафҳумҳо дар назарашон гуногун гашт ва ҳақиқатҳо рўпўш гардиданд, балки дар миёни онҳо навъҳои гуногуни бидъатҳо мунташир шуд ва як гурўҳи эшон ибодатро бо ғайри шариати Худованд кардани шуданд ва бо ғайри авомири илоҳи ба ў наздики меҷустанд.

Онҳо ҳукми Ислом ва аҳкоми онро фаромўш карданд ва рўй ба тарафи ғайри он намуданд ва майл ба тарафи касоне намуданд, ки зулмро пешаи худ қарор додаанд ва ба ҳамин сабаб дар байни онҳо фасоди ахлоқи, нифоқ, фиреб, кина, парокандаги мунташир гардид.

Онҳо ҳозир ва ояндаи худро аз даст доданд ва ба ин ҳаёти дунё қаноат ҳосил намуданд ва пайи хўрдану нўшидану хоб рафтан шуданд.

Дигар онҳо барои ба даст овардани фазилатҳо ҳаракат накарданд ва дар ҷустуҷўи ахлоқи зебо нашуданд ва ҳама зебоиро дар душманони худ мебинанд, агарчи он бо аҳкоми шариат мухолиф бошад.

Худованд мефармояд:

﴿ أَفَحُكۡمَ ٱلۡجَٰهِلِيَّةِ يَبۡغُونَۚ وَمَنۡ أَحۡسَنُ مِنَ ٱللَّهِ حُكۡمٗا لِّقَوۡمٖ يُوقِنُونَ ٥٠ ﴾ [المائ‍دة: ٥٠]

"Оё онҳо ҳукми ҷоҳилиятро мехоҳанд? Барои гурўҳе, ки яқин доранд, чи касе аз Худованд беҳтар ҳукм мекунад?"

Сураи Моида, 50

Эй бародарони роҳи Худо!

Дин калимае нест, ки бар забон ронда шавад ва ба зоҳир амал кардану дар асл поймол кардани ҳуқуқу адо накардани вазифаҳо нест.

Мусалмонони зиёде ҳастанд, ки қавонини ҳаёти дунёро намедонанд ҳамчуноне, ки аз қавонини ин дин бехабаранд.

Ҳар миллате, ки мехоҳад аз ғафлат бедор шавад ва ба тараққиёт расад, бояд ба Худои худ рўй оварад.

Роҳ сафеду равшан асту то ба имрўз маҳфуз аст. Паёмбар (с) барои мо ду чизеро гузошт, ки агар ба онҳо даст занем, ҳаргиз гумроҳ намешавем.

Китоби Худо ва суннати худро гузоштааст.

Бояд дониста бошем, ки он заъфу нотавоние, ки ба уммати Ислом расидааст, зодаи як моҳ ва як сол нест. Фаластини азиз, Ироқи маҷрўҳ ва Афғонистони шарифро душманон дар як шабу ду шаб ишғол накардаанд.

Онҳо барои ишғоли инҳо садсолаҳо нақша кашиданд, ки дар ин муддат фарзандони худро тарбия намуданд ва фарзандони моро табоҳ карданд.

Он чиро, ки дар даҳсолаҳо вайрон шудааст, наметавон дар чанд моҳу чанд соли оянда бино кард. Бо кўшиши содиқона ва нияти пок бояд ба дини худ баргардем ва амали ҳамешаги намоем.

Мо барои нашъунамои як ниҳол чи кўшишҳо мекунем ва тарбияи наслҳоро мехоҳем дар чанд рўзе ба анҷом расонем.

Албатта кор барои доъиён вазнин аст ва масъулият хеле гарон аст.

Худованд мефармояд:

﴿ وَإِذۡ يَعِدُكُمُ ٱللَّهُ إِحۡدَى ٱلطَّآئِفَتَيۡنِ أَنَّهَا لَكُمۡ وَتَوَدُّونَ أَنَّ غَيۡرَ ذَاتِ ٱلشَّوۡكَةِ تَكُونُ لَكُمۡ وَيُرِيدُ ٱللَّهُ أَن يُحِقَّ ٱلۡحَقَّ بِكَلِمَٰتِهِۦ وَيَقۡطَعَ دَابِرَ ٱلۡكَٰفِرِينَ ٧ لِيُحِقَّ ٱلۡحَقَّ وَيُبۡطِلَ ٱلۡبَٰطِلَ وَلَوۡ كَرِهَ ٱلۡمُجۡرِمُونَ ٨ ﴾ [الانفال: ٧، ٨]

"Ва шумо моил ба тоифае будед, ки қудрат ва силоҳ надоштанд, Худованд мехоҳад бо суханони хеш ҳақро пойдор кунад ва решаи кофиронро аз бун барканад. То ҳақ собит шавад ва ботил завол пазирад, агарчи гунаҳкоронро хуш наёяд"

Сураи Анфол, 7-8

Вале агар қасд қави ва ниятҳо дуруст бошанду роҳ муайян ва қофила равон бошад, албатта ба мақсад расидан имкон дорад.

Худованд мефармояд:

﴿ وَعَدَ ٱللَّهُ ٱلَّذِينَ ءَامَنُواْ مِنكُمۡ وَعَمِلُواْ ٱلصَّٰلِحَٰتِ لَيَسۡتَخۡلِفَنَّهُمۡ فِي ٱلۡأَرۡضِ كَمَا ٱسۡتَخۡلَفَ ٱلَّذِينَ مِن قَبۡلِهِمۡ وَلَيُمَكِّنَنَّ لَهُمۡ دِينَهُمُ ٱلَّذِي ٱرۡتَضَىٰ لَهُمۡ وَلَيُبَدِّلَنَّهُم مِّنۢ بَعۡدِ خَوۡفِهِمۡ أَمۡنٗاۚ يَعۡبُدُونَنِي لَا يُشۡرِكُونَ بِي شَيۡ‍ٔٗاۚ وَمَن كَفَرَ بَعۡدَ ذَٰلِكَ فَأُوْلَٰٓئِكَ هُمُ ٱلۡفَٰسِقُونَ ٥٥ ﴾ [النور : ٥٥]

"Худованд ваъда додааст ба ононе, ки аз байнатон имон оварда, корҳои накў мекунанд, ки дар рўи замин онҳоро халифа мекунад, ҳамчуноне ки пешиниёнро халифа карда буд. Ва барояшон он динеро, ки рози шудааст, устувор менамояд ва баъди тарсашон барои онҳо амони мебахшад. Онҳо маро ибодат кунанд ва чизеро ба ман шарик наёваранд. Ва ҳар ки баъди ин кофир шавад, пас онҳоянд фосиқон"

Сураи Нур, 55

Эй мўъминон!

Ислом ресмони ин уммат аст ва алоқаи қавиест байни банда ва Худованд, ки бояд ба он мустаҳкам чанг зад.

Охири ин уммат танҳо ба он чизе ба ислоҳ меояд, ки аввали ин уммат ба он ба ислоҳ омада буд.

Аз талаботи имон он аст, ки инсон барои худ андозаҳоеро муайян намояд, ки аз он нагузарад ва нишонаҳоеро муайян намояд, ки барои расидан ба он талош варзад.

Бе ҳадаф дунболи чизе гаштан на фоидаи дуняви дорад, на ухрави.

Ҳар уммате, ки ҳавову ҳавас ғолиб гардад, вазифаи худро аз ёд мебарад ва мувофиқи хоҳишоти нафс амал менамоянд, намувофиқи роҳнамои илоҳи умматест, ки лоиқи нигоҳдории Худовандро надорад ва набояд бар дўши ў масъулияте ниҳод.

Чи зебост ин шариати мо ва чи бузургу осон аст.

Шариатест пур аз қавонину низомҳо, шариатест дорои асосҳо ва дастуроте, ки метавон ба он рўй овард, шариатест, ки сарчашмааш Худост ва ҳадафу мақсади он ҳам Худост.

Сарчашмаи он дар назди Худост, ҳадафи он ризои Худост ва мақсади он комёби ба ваъдаҳои Илоҳи.

Эй мўъминон!

Адои шукри ин неъмат ва сабаби идомаи он дар шукри ин неъмат ва чанг задан ба он ва дар роҳи он сусти накардан аст.

Бояд мусалмон инро бидонад, ки Худованди муттаол ўро аз байни дигар мардум бо ин хусусиятҳо баргузидааст, пас бояд ў барои адои шукри ин неъматҳо ба ин дин чанг занад ва тамоми аҳкоми онро риоя намояд ва фармудаҳои Худоро бо ҷон пазируфта, аз манҳиёташ дури ҷўяд.

Барои бештар ба хайру баракат расидан инсони мусалмон бояд дигаронро ба ин дин даъват намояд ва инкорро ба таври ҳакимона ва услуби мавъизаи хуб ба роҳ монад, чи ба гуфтор чи ба кирдор ва чи ба забону қалам ва дар ин роҳ бояд кўшиш намояд, то гуфтораш ба кирдораш мувофиқ бошад ва ҳамеша даъвати ў бар асоси ҳидояту илм бошад на ба ҷаҳлу ғурур.


tg_fdl_Al-Insan_3lee_saer_AlMkhluqat

( Index )

Translations to other languges

БАРТАРИИ ИНСОН АЗ ДИГАР МАХЛУҚОТ

] طاجيكية – Tajiki – Тоҷикӣ [

Солеҳ ибни Фавзон ал-Фавзон

2012 - 1433

فضل الإنسان على سائر المخلوقات

«باللغة الطاجيكية»

صالح بن فوزان الفوزان

2012 - 1433

БАРТАРИИ ИНСОН АЗ ДИГАР МАХЛУҚОТ

Худованд инсонро аз байни дигар махлуқоташ ҷудо намуда, дар замин халифа гардонидааст ва барои ў тамоми оламро мусаххар сохтааст ва ўро имкониёти зиёди ақлони ва ҷисмони додааст.

Ўро ба неки ва бади мубтало намудааст ва ўро амру наҳй намудааст ва барояш ваъдаю ваъид кардааст.

Худованд мефармояд:

﴿أَيَحۡسَبُ ٱلۡإِنسَٰنُ أَن يُتۡرَكَ سُدى﴾ سُورَةُ القِيَامَةِ ٣٦

«Оё инсон гумон мекунад, ки ў ба ҳоли худ гузошта мешавад?»

(Қиёмат, 36)

Боз Худованд мефармояд:

﴿أَفَحَسِبۡتُمۡ أَنَّمَا خَلَقۡنَٰكُمۡ عَبَثٗا وَأَنَّكُمۡ إِلَيۡنَا لَا تُرۡجَعُونَ﴾ سُورَةُ المُؤمِنُونَ ١١٥

«Оё шумо чунин мепиндоред, ки мо шуморо беҳуда офаридаем? Ва шумо ба сўи мо боз гардонида намешавед?»

(Мўъминун, 115)

Худованд ҷазоро аз ҷинси амал гардонидааст. Агар амал хуб бошад, ҷазо хуб аст ва агар бад бошад, ҷазо бад аст.

Худованд мефармояд:

﴿وَأَن لَّيۡسَ لِلۡإِنسَٰنِ إِلَّا مَا سَعَىٰ ٣٩ وَأَنَّ سَعۡيَهُۥ سَوۡفَ يُرَىٰ ٤٠ ثُمَّ يُجۡزَىٰهُ ٱلۡجَزَآءَ ٱلۡأَوۡفَىٰ ٤١﴾ سُورَةُ النَّجمِ ٣٩- ٤١

«Ва ин ки барои инсон ҷуз он чи кардааст, подоше нест. Ва ин ки кўшишаш дида мешавад. Пас аз он барояш ҷазои пурра дода мешавад»

(Наҷм, 39-41)

Боз Худованд мефармояд:

﴿فَمَن يَعۡمَلۡ مِثۡقَالَ ذَرَّةٍ خَيۡرٗا يَرَهُۥ ٧ وَمَن يَعۡمَلۡ مِثۡقَالَ ذَرَّةٖ شَرّٗا يَرَهُۥ ٨﴾ سُورَةُ الزَّلزَلَةِ ٧- ٨

«Пас ҳар касе, ки ба андозаи як зарра неки карда бошад, онро мебинад. Ва ҳар ки ба андозаи як зарра бади карда бошад, онро мебинад»

(Залзала, 7-8)

Дар ҳадиси қудсӣ омадааст:

«Эй бандагони ман! Ин корҳои шумост ва ман онро барои шумо ҳифз мекунам, баъд аз он онро бароятон пурра бармегардонам. Пас ҳар ки хайре бинад, бояд шукри Худоро кунад ва ҳар ки ғайри онро бинад, пас ғайри худ касеро маломат накунад»

(Ривояти Муслим)

Худованд ҳамин инсонро бо навъҳои гуногун ва сифатҳои зиёде хитоб намудааст.

Худованд мефармояд:

﴿يَٰٓأَيُّهَا ٱلۡإِنسَٰنُ إِنَّكَ كَادِحٌ إِلَىٰ رَبِّكَ كَدۡحٗا فَمُلَٰقِيهِ﴾ سُورَةُ الانشِقَاقِ ٦

«Эй инсон, ҳамоно ту барои расидан ба Парвардигорат саъйи бисёр дори, пас ба ў хоҳи расид» (Иншиқоқ, 6)

Яъне, дар зиндаги ту амалҳо мекуни ва заҳматҳо мекаши ва оқибати корҳои кардаи худро мебини, чи хуб аст чи бад.

Ин маъноро ҳадиси зерин низ таъйид менамояд, ки ҳазрати Ҷобир ривоят мекунад, ки Паёмбар (с) мефармоянд:

«Ҷабраил мегўяд: Эй Муҳаммад, чи гунае мехоҳи, зиндаги кун, зеро ту мирандаи. Ҳар киро хоҳи, дўст дор, зеро ту аз ў ҷудошавандаи. Ҳар коре мехоҳи, бикун, зеро натиҷаи он коратро хоҳи дид»

(Албони дар Ҷомеъ ин ҳадисро саҳеҳ гуфтааст)

Баъзе муфассирин дар тафсири ояти гузашта мегўянд:

Ту дар зиндаги амалҳо мекуни ва оқибат бо Худои худ вомехўри ва ў барои он амалҳоят туро ҷазо медиҳад.

Худованд мефармояд:

﴿يَٰٓأَيُّهَا ٱلۡإِنسَٰنُ مَا غَرَّكَ بِرَبِّكَ ٱلۡكَرِيمِ ٦ ٱلَّذِي خَلَقَكَ فَسَوَّىٰكَ فَعَدَلَكَ ٧ فِيٓ أَيِّ صُورَةٖ مَّا شَآءَ رَكَّبَكَ ٨﴾ سُورَةُالانفِطَار 6-8

«Эй инсон! Чи чиз боис шуд, ки дар баробари Парвардигори каримат мағрур шави? Он ки туро офарид, дуруст намуд ва дар сурати эътидол қарор дод. Ва ба сурате, ки хост, туро таркиб намуд»

(Инфитор, 6-8)

Яъне, эй одамизод, чаро ин қадар фирефтаи карами илоҳи шудаи ва даст ба ҳама корҳои нолоиқ мезани? Дар ин оят Худованд сифати карами худро овардааст, то хотиррасон намояд, ки набояд дар баробари карами илоҳи корҳои зишту бадро анҷом дод. Аз караму меҳрубонии Ӯст, ки инсонро аз адам ба вуҷуд овард, ўро ба ин сурати зебо офарид, қоматашро накў ва андомашро муносиб гардонид, дар ҳоле, ки метавонист ўро ба бадтарин сурат биёфарад. Вале раҳмату меҳрубонии Ўст, ки шакли инсонро зебо, аъзoяшро пурра ва ҳайаташро накў гардонидааст. Акнун агар инсон амалҳои худро накў намояд ва Парвардигорашро итоат намояд, Худованд сурати ботинии ўро низ зебо мегардонад, ҳамчуноне, ки сурати зоҳирии ўро зебо намудааст. Агар инсон амалҳои бад намояд, Худованд сурати ботинии ўро бад мекунад ва ўро дар дунё ва охират хор мегардонад.

Худованди мутаол мефармояд:

﴿لَقَدۡ خَلَقۡنَا ٱلۡإِنسَٰنَ فِيٓ أَحۡسَنِ تَقۡوِيمٖ ٤ ثُمَّ رَدَدۡنَٰهُ أَسۡفَلَ سَٰفِلِينَ ٥ إِلَّا ٱلَّذِينَ ءَامَنُواْ وَعَمِلُواْ ٱلصَّٰلِحَٰتِ فَلَهُمۡ أَجۡرٌ غَيۡرُ مَمۡنُونٖ ٦﴾ سُورَةُ التِّينِ ٤-٦

«Мо инсонро дар беҳтарин сурат офаридем. Пас ўро ба он гоҳ ӯро фурӯтар аз ҳамаи фурӯтарон гардонидем, (пасттар аз ҳамаи пастҳо). Магар касонеро, ки имон оварданд ва корҳои накў анҷом доданд, пас барои онҳост мукофоти беминнат»

(Тин, 4-6)

Боз Худованд мефармояд:

﴿وَٱلۡعَصۡرِ ١ إِنَّ ٱلۡإِنسَٰنَ لَفِي خُسۡرٍ ٢ إِلَّا ٱلَّذِينَ ءَامَنُواْ وَعَمِلُواْ ٱلصَّٰلِحَٰتِ وَتَوَاصَوۡاْ بِٱلۡحَقِّ وَتَوَاصَوۡاْ بِٱلصَّبۡرِ ٣ ﴾ سُورَةُ العَصرِ ١- ٣

«Қасам ба Аср. Ҳамоно ки инсон дар зиён аст. Магар ононе, ки имон оварданд ва амали накў намуданд ва ҳамдигарро ба ҳақ васият карданд ва ҳамдигарро ба сабр васият карданд»

(Аср,1-3)

Инсон одатан агар сарваташ зиёд гардад ва молаш фаровон шавад, кибр меварзад ва худро калон меҳисобад ва саркаши мекунад.

Худованд мефармояд:

﴿ٱقۡرَأۡ بِٱسۡمِ رَبِّكَ ٱلَّذِي خَلَقَ ١ خَلَقَ ٱلۡإِنسَٰنَ مِنۡ عَلَقٍ ٢ ٱقۡرَأۡ وَرَبُّكَ ٱلۡأَكۡرَمُ ٣ ٱلَّذِي عَلَّمَ بِٱلۡقَلَمِ ٤ عَلَّمَ ٱلۡإِنسَٰنَ مَا لَمۡ يَعۡلَمۡ ٥ كَلَّآ إِنَّ ٱلۡإِنسَٰنَ لَيَطۡغَىٰٓ ٦ أَن رَّءَاهُ ٱسۡتَغۡنَىٰٓ ٧﴾ سُورَةُ العَلَقِ ١- ٧

«Бихон ба номи Парвардигорат, ки ҳастиро офаридааст. Ў инсонро аз хуни баста офарид. Бихон! Ва Парвардигори ту аз ҳама арҷмандтар аст. Он ки бо қалам таълим дод. Ба инсон чизеро дононд, ки ў намедонист. Оре, ҳамоно ки инсон чун худро бениёз бинад, саркаши пеша кунад»

(Алақ, 1-7)

Баъди ин Худованд ўро огоҳ намуда, хотиррасон месозад, ки оқибаташ чи мешавад.

Худованд мефармояд:

﴿إِنَّ إِلَىٰ رَبِّكَ ٱلرُّجۡعَىٰٓ﴾ سُورَةُ العَلَقِ ٨

«Ҳамоно ки бозгашти ҳама ба сўи Парвардигори туст»

(Алақ, 8)

Яъне, эй инсон, дониста бош, ки оқибат ба сўи Парвардигори худ бозмегарди ва ў ба ту ҷазои амалатро медиҳад. Аз ҷумлаи сифатҳои одамизод саркаши, зулм, ҷаҳл ва куфр аст, магар касоне, ки зери раҳмати илоҳӣ қарор гирифтанд.

Худованд мефармояд:

﴿إِنَّ ٱلۡإِنسَٰنَ لَظَلُومٞ كَفَّارٞ ﴾ سُورَةُ إِبرَاهِيمَ ٣٤

«Ҳамоно, ки инсон золим ва носипос аст»

(Иброҳим, 34)

Боз Худованд мефармояд:

﴿وَحَمَلَهَا ٱلۡإِنسَٰنُۖ إِنَّهُۥ كَانَ ظَلُومٗا جَهُولٗا﴾ سُورَةُ الأَحزَابِ ٧٢

«Вале инсон онро бардошт. Ҳамоно, ки инсон ситамгар ва нодон аст»

(Аҳзоб, 72)

Ҷои дигар Худованд мефармояд:

﴿إِنَّ ٱلۡإِنسَٰنَ خُلِقَ هَلُوعًا﴾ سُورَةُ المَعَارِجِ ١٩

«Ҳамоно ки инсон ҳарису камтоқат офарида шудааст»

(Маориҷ, 19)

Боз Худованд мефармояд:

﴿إِنَّ ٱلۡإِنسَٰنَ لِرَبِّهِۦ لَكَنُودٞ ٦ وَإِنَّهُۥ عَلَىٰ ذَٰلِكَ لَشَهِيدٞ ٧ وَإِنَّهُۥ لِحُبِّ ٱلۡخَيۡرِ لَشَدِيدٌ ٨﴾ سُورَةُ العَادِيَات ٦- ٨

«Ҳамоно, ки инсон ба Парвардигори худ носипос аст. Ва албатта худаш ба ин кор гувоҳ аст. Ва ў сарватро сахт дўст медорад»

(Одиёт, 6-8)

Худованд хабар додааст, ки инсон ҳангоми сахти ноумед мегардад ва ҳангоми фарохи сахт хурсанд мешавад.

Худованд мефармояд:

﴿وَلَئِنۡ أَذَقۡنَا ٱلۡإِنسَٰنَ مِنَّا رَحۡمَةٗ ثُمَّ نَزَعۡنَٰهَا مِنۡهُ إِنَّهُۥ لَيَ‍ُٔوسٞ كَفُورٞ ٩ وَلَئِنۡ أَذَقۡنَٰهُ نَعۡمَآءَ بَعۡدَ ضَرَّآءَ مَسَّتۡهُ لَيَقُولَنَّ ذَهَبَ ٱلسَّيِّ‍َٔاتُ عَنِّيٓۚ إِنَّهُۥ لَفَرِحٞ فَخُورٌ ١٠ إِلَّا ٱلَّذِينَ صَبَرُواْ وَعَمِلُواْ ٱلصَّٰلِحَٰتِ أُوْلَٰٓئِكَ لَهُم مَّغۡفِرَةٞ وَأَجۡرٞ كَبِيرٞ ١١﴾ سُورَةُ هُودٍ ٩- ١١

«Ва агар мо аз пеши худ ба инсон раҳмате намоем ва пас онро аз ў баргирем, ҳамоно ў ноумеду носипос мегардад. Ва агар ба ў баъди мусибати ба ў расида, неъмат диҳем, мегўяд ҳама бадиҳо аз сарам дур шуданд, ҳамоно ки ў хурсанду пурифтихор аст. Магар ононе, ки сабр варзиданд ва корҳои накў намуданд»

(Ҳуд, 9-11)

Ин аст ҳоли инсону ин аст сифатҳои ў. Фазлу раҳмати илоҳист, ки инсон аз ин сифатҳо ба тарафи сифатҳои неку хуб рўй меорад, вагарна худи инсон табиатан чунин сифоти паст дорад. Инсон табиатан наметавонад аз ин сифоти паст раҳои ёбад, магар бо ёрии Худованди муттаъол. Худованд мефармояд:

﴿وَمَا بِكُم مِّن نِّعۡمَةٖ فَمِنَ ٱللَّهِ﴾ سُورَةُ النَّحلِ ٥٣

«Ҳар неъмате, ки доред, аз ҷониби Худованд аст»

(Наҳл, 53)

Боз Худованд мефармояд:

﴿بَلِ ٱللَّهُ يَمُنُّ عَلَيۡكُمۡ أَنۡ هَدَىٰكُمۡ لِلۡإِيمَٰنِ إِن كُنتُمۡ صَٰدِقِينَ﴾ سُورَةُ الحُجُرَاتِ ١٧

«Балки Худованд бар шумо миннат мениҳад, ба сабаби он, ки ба имон ҳидоятатон намудааст»

(Ҳуҷурот, 17)

Ҳамчунин Худованд мефармояд:

﴿وَلَٰكِنَّ ٱللَّهَ حَبَّبَ إِلَيۡكُمُ ٱلۡإِيمَٰنَ وَزَيَّنَهُۥ فِي قُلُوبِكُمۡ وَكَرَّهَ إِلَيۡكُمُ ٱلۡكُفۡرَ وَٱلۡفُسُوقَ وَٱلۡعِصۡيَانَۚ أُوْلَٰٓئِكَ هُمُ ٱلرَّٰشِدُونَ ٧ فَضۡلٗا مِّنَ ٱللَّهِ وَنِعۡمَةٗۚ وَٱللَّهُ عَلِيمٌ حَكِيمٞ ٨﴾ سُورَةُ الحُجُرَاتِ ٧- ٨

«Вале имонро ба шумо маҳбуб гардонида, онро дар дилҳоятон зиннат додааст. Ва ба шумо куфру фисқу гуноҳро бад гардонидааст. Онҳоянд дурусткорон. Ин фазилату неъмати илоҳист. Ва Худованд доно ва ҳаким аст»

(Ҳуҷурот,7-8)

Худованд аст зоте, ки имонро дар дили бандагони мўъминаш менависад ва онҳоро дар имон устувор менамояд ва аз сари онҳо бади ва гуноҳро дур менамояд.

Худованд мефармояд:

﴿وَمَا كَانَ لِنَفۡسٍ أَن تُؤۡمِنَ إِلَّا بِإِذۡنِ ٱللَّهِۚ وَيَجۡعَلُ ٱلرِّجۡسَ عَلَى ٱلَّذِينَ لَا يَعۡقِلُونَ﴾ سُورَةُ يُونُسَ ١٠٠

«Ва наметавонад касе имон оварад, магар ба изни Худованд. Ва ў палидиро болои касоне мегардонад, ки ақл надоранд»

(Юнус, 100)

Боз Худованд мефармояд:

﴿وَمَا يَذۡكُرُونَ إِلَّآ أَن يَشَآءَ ٱللَّهُۚ هُوَ أَهۡلُ ٱلتَّقۡوَىٰ وَأَهۡلُ ٱلۡمَغۡفِرَةِ﴾ سُورَةُ المُدَّثِّرِ ٥٦

«Ва онҳо панд намегиранд, магар ин ки Худованд бихоҳад»

(Мудасир,56)

Ҷои дигар Худованд мефармояд:

﴿وَمَا تَشَآءُونَ إِلَّآ أَن يَشَآءَ ٱللَّهُ رَبُّ ٱلۡعَٰلَمِينَ﴾ سُورَةُ التَّكوِيرِ ٢٩

«Ва шумо чизеро намехоҳед, магар он ки Парвардигори оламиён онро бихоҳад»

(Таквир, 29)

Ҳидояти ба сўи хайр танҳо дар дасти Худованд аст, ки онро бар ҳар ки бихоҳад, миннат мениҳад. Ҳидоят фазлу эҳсони Худованд аст ва банда маъмур аст, то барои ҳидоят ёфтан, даст ба сабабҳо занад.

Яъне, инсон бояд ҳамеша аз Худованд ҳидоятро талаб намояд ва ба гуфтаҳои Қуръону ҳадис амал намояд, ҳақро пайгири намояд ва ба он амал кунад ва ботилро дарёбад ва аз он дури ҷўяд. Инсон бояд аз некон пайрави намояд ва аз аҳли ботил дур бошад.

Худованд мефармояд:

﴿وَٱلَّيۡلِ إِذَا يَغۡشَىٰ ١ وَٱلنَّهَارِ إِذَا تَجَلَّىٰ ٢ وَمَا خَلَقَ ٱلذَّكَرَ وَٱلۡأُنثَىٰٓ ٣ إِنَّ سَعۡيَكُمۡ لَشَتَّىٰ ٤ فَأَمَّا مَنۡ أَعۡطَىٰ وَٱتَّقَىٰ ٥ وَصَدَّقَ بِٱلۡحُسۡنَىٰ ٦ فَسَنُيَسِّرُهُۥ لِلۡيُسۡرَىٰ ٧ وَأَمَّا مَنۢ بَخِلَ وَٱسۡتَغۡنَىٰ ٨ وَكَذَّبَ بِٱلۡحُسۡنَىٰ ٩ فَسَنُيَسِّرُهُۥ لِلۡعُسۡرَىٰ ١٠﴾ سُورَةُ اللَّيلِ ١- ١٠

«Қасам ба шаб, чун ҳамаро фаро гирад. Ва қасам ба рўз чун ошкор гардад. Қасам ба зоте, ки мард ва занро офарид. Ҳамоно, ки талоши шумо гуногун аст. Пас аммо он кас, ки чизе бахшад ва тақворо пеша намояд. Ва ба накўиҳо тасдиқ кунад, ўро ба осоиш (ҷаннат) муяссар мегардонем. Ва аммо он ки бахили намуда, истиғно варзад ва ба накўиҳо такзиб намояд, ўро ба душвори (дўзах) муяссар мегардонем»

(Лайл, 1-10)

Эй бандагони Худо! Шумо аз Худованд битарсед ва ба оғозу анҷоми худ бияндешед, ки ў шуморо аз хок офаридааст ва оқибат шумо ба хок меравед ва баъди он шумо барои ҳисобу китоб дубора зинда мегардед.

Худованд мефармояд:

﴿مِنۡهَا خَلَقۡنَٰكُمۡ وَفِيهَا نُعِيدُكُمۡ وَمِنۡهَا نُخۡرِجُكُمۡ تَارَةً أُخۡرَىٰ﴾ سُورَةُ طه ٥٥

«Шуморо аз хок офаридем ва бар он бармегардонем ва бори дигар аз он берунатон мекунем»

(Тоҳо, 55)

Пас чи гуна метавонад кибру ғурур варзад он касе, ки аз ин аҳвол бохабар аст ва медонад, ки оқибаташ нести аст ва аз ин дунё меравад? Худованд мефармояд:

﴿أَن رَّءَاهُ ٱسۡتَغۡنَىٰٓ﴾ سُورَةُ العَلَقِ ٧

«Чун худро бениёз бинад»

(Алақ, 7)

Инсон фаромўш мекунад, ки бозгашташ ба сўи Парвардигор аст ва инсонро туғёнаш ба дараҷае расидааст, ки дигар қудрати Худоро фаромўш кардааст ва зинда гардонидани баъди марг ва ҳисоби қиёматро инкор мекунад.

Худованд мефармояд:

﴿وَضَرَبَ لَنَا مَثَلٗا وَنَسِيَ خَلۡقَهُۥۖ قَالَ مَن يُحۡيِ ٱلۡعِظَٰمَ وَهِيَ رَمِيمٞ﴾ سُورَةُ يسٓ ٧٨

«Дар ҳоле офариниши худро аз ёд бурдааст, барои мо мисол меорад, ки чӣ касе ин устухонҳои пӯсидаро зинда мекунад?»

(Ёсин, 78)

Инсон оғози худро фаромўш кардааст, ки аз адам ўро офарида буданд. Он зоте, ки тавонист ўро аз нести биёфарад, албатта тавони онро дорад, ки ўро дубора зинда намояд.

Худованд мефармояд:

﴿قُلۡ يُحۡيِيهَا ٱلَّذِيٓ أَنشَأَهَآ أَوَّلَ مَرَّةٖۖ وَهُوَ بِكُلِّ خَلۡقٍ عَلِيمٌ﴾ سُورَةُ يسٓ ٧٩

«Бигў: ўро зинда мекунад он касе, ки бори аввал пайдояш намуд ва ў бар ҳама чиз тавоност»

(Ёсин,79)

Саркашии инсон гоҳо ба дараҷае мерасад, ки дигар вуҷуди Худовандро ҳам инкор мекунад ва нишонаҳои қудрати илоҳиро, ки дар гўшаю канори олам аст, нодида гирифта, аз он чашм мепўшад ва фаромўш мекунад, ки ҳама чиз дар олам далолат ба вуҷуди Худованди муттаъол мекунад.

Худованд мефармояд:

﴿أَمۡ خُلِقُواْ مِنۡ غَيۡرِ شَيۡءٍ أَمۡ هُمُ ٱلۡخَٰلِقُونَ ٣٥ أَمۡ خَلَقُواْ ٱلسَّمَٰوَٰتِ وَٱلۡأَرۡضَۚ بَل لَّا يُوقِنُونَ ٣٦﴾ سُورَةُ الطُّورِ ٣٥- ٣٦

«Оё онҳо бе холиқе пайдо шудаанд ва ё онҳо худро офаридаанд? Оё онҳо осмонҳою заминро офаридаанд? Балки онон яқин надоранд»

(Тур, 35-36)

Одамизод ба чизҳои ихтироъкардаи худ ва ин пешрафти илму маърифат мағрур мешавад ва гумон мекунад, ки ин ҳамаро бо қуввату тавон ва фикру маҳорати худ кардааст. Ў фаромўш кардааст, ки Худованд ўро офарида, ба ў ақлу фикр додааст ва барои ў тамоми оламро мусаххар сохтааст ва ўро таълим додааст, ки чи гуна онро истифода барад. Ў фаромўш кардааст, ки ҳама чиз бо тақдиру андозаи Худованд ҳаракат мекунад.

Худованд мефармояд:

﴿وَمَا تَشَآءُونَ إِلَّآ أَن يَشَآءَ ٱللَّهُ رَبُّ ٱلۡعَٰلَمِينَ﴾ سُورَةُ التَّكوِيرِ ٢٩

«Ва шумо чизеро намехоҳед, магар ин ки Худованд Парвардигори оламиён онро хостааст»

(Таквир, 29)

Боз Худованд мефармояд:

﴿وَٱللَّهُ خَلَقَكُمۡ وَمَا تَعۡمَلُونَ﴾ سُورَةُ الصَّافَّاتِ ٩٦

«Ва Худованд шумо ва он чизеро, ки шумо месозед, офаридааст»

(Софот, 96)

Илова бар ин, он ҳама ихтироъоту навовариҳоеро, ки инсон ба он мағрур мегардад, аксари он чизҳое мебошанд, ки ба инсоният ва замин вайрони меорад, ба монанди силоҳу таҷҳизоти ҳарби, ки ҳам одамизодро аз байн мебарад ва ҳам ҳосилотро. Худованд агар барои инсон қудрати ихтироъи чунин силоҳҳоро додааст, ин барои ҷазо додани худи ўст, на барои фоидааш.

Ҳамчуноне, ки Худованд мефармояд:

﴿قُلۡ هُوَ ٱلۡقَادِرُ عَلَىٰٓ أَن يَبۡعَثَ عَلَيۡكُمۡ عَذَابٗا مِّن فَوۡقِكُمۡ أَوۡ مِن تَحۡتِ أَرۡجُلِكُمۡ أَوۡ يَلۡبِسَكُمۡ شِيَعٗا وَيُذِيقَ بَعۡضَكُم بَأۡسَ بَعۡضٍۗ﴾ سُورَةُ الأَنعَامِ ٦٥

«Бигў: Ў қодир аст, ки аз боло ё аз зери поятон азобе бар шумо бифиристад, ё шуморо ба ихтилоф ва парокандаги дарафканад, азоби гурўҳеро ба гурўҳи дигар бичашонад»

(Анъом, 65)


tg_hadeeth_abu_zarr

( Index )

Translations to other languges

ШАРҲИ ҲАДИСИ АБУЗАР (р.з)

[Тоҷикӣ – Tajiki طاجيكية –]

Шайх Солеҳ ибни Фавзон Ал-Фавзон

Тарҷума: Дорул-ислом\Тоҷикӣ

2013 - 1434

شرح حديث أبي ذر في تحريم الظلم

«باللغة الطاجيكية»

صالح بن فوزان بن عبدالله الفوزان

ترجمة: دار الإسلام/ طاجيكي

2013 - 1434

ШАРҲИ ҲАДИСИ АБУЗАР (р.з)

Эй бандагони Худо! Бишнавед ва он чиро, ки ман бароятон мегӯям, дар ёд дошта бошед, ки баракати дунё ва охират, саодату оромии дил, дар ин гуфтаҳост.

Ҳамчунин дар ин ҳадис фазилати бузург ва неъматҳои фаровон аст.

Ҳазрати Абузар (р.з) ривоят мекунад, ки ман аз Расули Худо (с) шунидам, ки ӯ аз Худованд ривоят мекард: “Эй бандагони ман! Ман зулмро бар худ ҳаром сохтаам ва онро дар байни шумо низ ҳаром намудаам, пас шумо ҳамдигарро зулм накунед.

Эй бандагони ман! Шумо ҳама гумроҳед, магар он киро, ки ман ҳидоят кунам. Пас аз ман ҳидоят талабед, ҳидоятатон мекунам.

Эй бандагони ман! Шумо ҳама гуруснаед, магар он касро, ки ман сер кунам. Пас шумо аз ман таом хоҳед, то сератон кунам.

Эй бандагони ман! Шумо ҳама бараҳна ҳастед, магар онкиро, ки ман пӯшонам. Пас шумо аз ман пӯшиш талаб кунед, то шуморо бипӯшонам.

Эй бандагони ман! Шумо ҳама шабу рӯз хато мекунед ва ман тамоми гуноҳҳоро мебахшам. Пас аз ман омӯрзиш талабед, то шуморо биёмӯрзам.

Эй бандагони ман! Шумо на ба зарари ман расида метавонед, то ба ман зарар расонед ва на ба нафъи ман мерасед, то ба ман фоидае диҳед.

Эй бандагони ман! Агар аввали шумо ва охири шумо ва инси шумо ва ҷинни шумо ҳама дар дили муттақитарин (худотарстарин) шахс бошад, дар мулки ман чизе изофа намешавад.

Эй бандагони ман! Агар аввали шумо ва охири шумо ва инси шумо ва ҷинни шумо ҳама дар дили фоҷиртарин шахс бошад, аз мулки ман чизе кам намегардад.

Эй бандагони ман!Агар аввали шумо ва охири шумо ва инси шумо ва ҷинни шумо ҳама дар як тараф аз ман ҳар чиз бихоҳанд ва ман ба ҳарякашон чизи талаб кардаашро диҳам, аз хазинаҳои ман чизе кам нагардад, магар монанди даровардани сӯзан дар баҳр”.

(Ривояти Муслим)

Ин ҳадиси бузург хеле фоидаи бузург ва қадру манзалати баланд дорад.

Имом Аҳмад мегӯяд: Ин бузургтарин ҳадиси аҳли Шом аст ва Абуидриси Хавлони, ки яке аз ровиёни ҳадис буд, ҳар гоҳ ин ҳадисро ривоят мекард, бар зонуҳои худ менишаст.

Маънои сухани Худованд, ки мегӯяд: Ман зулмро бархуд ҳаром сохтаам, он аст, ки ман аз зулм кардан пок ҳастам ва ба худ зулмро иҷозат намедиҳам. Маънои зулм як чизро дар ғайри маконаш мондан аст.

Худованд мефармояд:

﴿مَّنۡ عَمِلَ صَٰلِحٗا فَلِنَفۡسِهِۦۖ وَمَنۡ أَسَآءَ فَعَلَيۡهَاۗ وَمَا رَبُّكَ بِظَلَّٰمٖ لِّلۡعَبِيدِ ٤٦﴾ [فصلت: ٤٦]

“Ҳар кас, ки коре шоиста кунад, ба фоидаи худи ӯст ва ҳар кӣ бад кунад, ба зиёни ӯст. Ва Парвардигори ту ба бандагон ситам раво намедорад”

Сураи Фуссилат, 46

Боз мефармояд:

﴿وَلَا يَظۡلِمُ رَبُّكَ أَحَدٗا ٤٩﴾ [الكهف: ٤٩]

“Ва Парвардигори ту бакасе зулм намекунад”

Сураи Каҳф, 49

Сухани Паёмбар: "Ва онро дар байни шумо низ ҳаром намудам, пас шумо ҳамдигарро зулм накунед". Маънои онро дорад, ки зулм ду намуд мешавад.

Яке зулми инсон ба худаш, ки бузургтарини он ширк аст ва ширк зулмест хеле гарон.

Дигаре зулми инсон ба дигарон.

Паёмбар (с) дар хутбаи вадоъаш гуфта буд:

“Ҳамоно, хуни шумо ва амволи шумо бар шумо ҳаром аст монанди ҳурмати ҳамин рӯз дар ҳамин моҳ”.

Ривояти Ибни Моҷа

Барои инсон ҳаром аст то ба бародари мусалмон дар мол, ҷон, хонадон ва ё ҷисмаш зулм намояд. Ҳамчунин барояш ҳаром аст, то ба худ зулм намояд, ба ин тариқа, ки бар нафси худ чизеро бор кунад, ки тавони онро надорад ваё коре кунад, ки худро гирифтори гуноҳ намуда ба ҳаромҳои мамнуъа даст занад.

Пас шумо, эй бандагони Худо, аз Худо битарсед ва дониста бошед, ки зулм торикист дар рӯзи қиёмат.

Паёмбар (с) мефармояд: “Эй бандагони ман! Шумо ҳама гумроҳед, магар он киро, ки ман ҳидоят кунам. Пас аз ман ҳидоят талабед, ҳидоятатон мекунам.

Эй бандагони ман! Шумо ҳама гуруснаед, магар он касро, ки ман сер кунам. Пас шумо аз ман таом хоҳед, то сератон кунам.

Эй бандагони ман! Шумо ҳама бараҳна ҳастед, магар онкиро, ки ман пӯшонам. Пас шумо аз ман пӯшиш талаб кунед, то шуморо бипӯшонам.

Эй бандагони ман! Шумо ҳама шабурӯз хато мекунед ва ман тамоми гуноҳонро мебахшам. Пас аз ман омӯрзиш талабед, то шуморо биёмӯрзам”.

Аҷаб зебост ин ибораҳо ва чи хуш аст карами Худованд чи қадар воло аст. Инсонро меофарад, ба роҳи рост ҳидоят мекунад, китобҳо нозил намуда, паёмбарон мефиристад ва ба аҳли тоаташ савобе медиҳад, ки на чашм дидааст ва на гуше шунидааст ва на дар хаёли касе омадааст.

Тамоми халқ, агар Худованд барояшон тавфиқи ҳидоят надиҳад ва агар онҳо аз Худованд бо ихлосу бо зори ва тавалло ҳидоят талаб накунанд, онҳо ҳама гирифтори хатар мебошанд.

Бо вуҷуди ин, Худованд ваъда медиҳад, ки ман иҷобати давъвати шуморо мекунам.

Шумо аз ман ҳидоят талаб кунед, ман шуморо ҳидоят мекунам.

Ба ҳар ки ҳидоят дода шуд, ӯ роҳро дарёфта, аз палидиҳо пок мегардад ва ҳамсӯҳбати паёмбарон, сиддиқон, шаҳидон ва накӯкорон мегардад.

Ибни Раҷаб мегӯяд: Бояд ҳар банда талаб намояд то Худованд ӯро барои шинохтани қавонини Ислом ва тафсилоти имон ҳидоят намуда, барои анҷоми он кӯмакаш намояд ва ҳар мӯъмин ба ин эҳтиёҷро дорад.

Дар ҳадис далел бар он аст, ки Худованд дӯст медорад, то бандагонаш аз ӯ тамоми масолеҳи дунё ва дини худро бипурсанд, монанди таом, шароб, либос, манзил ва монанди инҳо.

Ҳамин тариқ, аҳли салаф аз Худованд ҳама чизро металабиданд, бо назардошти одоби дуо ва дури аз он чи дар дуо мамнӯъ аст.

Аммо талаби омӯрзиш аз гуноҳон корест, ки банда ба он хеле эҳтиёҷманд аст, зеро инсон шабу рӯз гуноҳ мекунад ва дар оятҳои зиёди ҳамин Қуръонамон маъмурем, то бештар истиғфор намоем.

Паёмбар (с) фармудаанд: "Ҳама одамизод хатокор аст ва беҳтарини хатокорон тавба кунандагонанд"

Ривояти Ибни Моҷа

Боз мефармояд: "Ман дар як шабонарӯз бештар аз ҳафтод маротиба истиғфор мекунам"

Ривояти Ибни Моҷа

Шумо эй бандагони Худо, аз остони дари истиғфор дур нашавед ва аз Паёмбаратон пайрави намоед. Истиғфор гуноҳонро кафорат мекунаду мақоми шахсро баланд мебардорад, дилҳоро мешӯяду чиркро тоза мекунад.

Ҳар ки ҳамеша машғули истиғфор буда, дар авқоти қабули дуъо онро бештар кунад, вориди биҳиште мегардад, ки аз зери дарахтони он ҷӯйҳо равонанд. Худованд фармудааст:

﴿زُيِّنَ لِلنَّاسِ حُبُّ ٱلشَّهَوَٰتِ مِنَ ٱلنِّسَآءِ وَٱلۡبَنِينَ وَٱلۡقَنَٰطِيرِ ٱلۡمُقَنطَرَةِ مِنَ ٱلذَّهَبِ وَٱلۡفِضَّةِ وَٱلۡخَيۡلِ ٱلۡمُسَوَّمَةِ وَٱلۡأَنۡعَٰمِ وَٱلۡحَرۡثِۗ ذَٰلِكَ مَتَٰعُ ٱلۡحَيَوٰةِ ٱلدُّنۡيَاۖ وَٱللَّهُ عِندَهُۥ حُسۡنُ ٱلۡمَ‍َٔابِ ١٤ ۞قُلۡ أَؤُنَبِّئُكُم بِخَيۡرٖ مِّن ذَٰلِكُمۡۖ لِلَّذِينَ ٱتَّقَوۡاْ عِندَ رَبِّهِمۡ جَنَّٰتٞ تَجۡرِي مِن تَحۡتِهَا ٱلۡأَنۡهَٰرُ خَٰلِدِينَ فِيهَا وَأَزۡوَٰجٞ مُّطَهَّرَةٞ وَرِضۡوَٰنٞ مِّنَ ٱللَّهِۗ وَٱللَّهُ بَصِيرُۢ بِٱلۡعِبَادِ ١٥ ٱلَّذِينَ يَقُولُونَ رَبَّنَآ إِنَّنَآ ءَامَنَّا فَٱغۡفِرۡ لَنَا ذُنُوبَنَا وَقِنَا عَذَابَ ٱلنَّارِ ١٦ ٱلصَّٰبِرِينَ وَٱلصَّٰدِقِينَ وَٱلۡقَٰنِتِينَ وَٱلۡمُنفِقِينَ وَٱلۡمُسۡتَغۡفِرِينَ بِٱلۡأَسۡحَارِ ١٧﴾ [ال عمران: ١٤، ١٧]

"Барои мардум муҳаббати шаҳватҳо ба монанди зан, фарзанд, захираҳои тӯда шудаи тилло ва нуқра, маркабҳои нишонашуда, чорво ва киштзор зинат дода шудаанд.

Ин ҳама матои ҳаёти дунё буда, дар назди Худованд аст, бозгашти накӯтар.

Бигӯ оё барои шумо аз ин ҳама беҳтареро бирасонам. Барои касоне, ки тақво варзидаанд, дар назди Парвардигорашон боғҳоест, ки аз зери дарахтони он ҷӯйҳо равон буда, онҳо дар он ҷовидон мемонанд ва ҳамсарони покест ва ризои Худованд аст.

Ва Худованд бандагони худро мебинад.

Касоне, ки мегӯянд Парвардигоро, мо имон овардаем, пас гуноҳони моро мағфират намо ва аз азоби дӯзах моро нигоҳ дор.

Онҳо собирон (сабркунандагон), ростгӯён, обидон, нафақа кунандагон ва талаби мағфират кунандагон дар саҳаргоҳанд"

Сураи Оли Имрон, 14-17

"Эй бандагони ман! Шумо на ба зарари ман расида метавонед, то ба ман зарар расонед ва на ба нафъи ман мерасед, то ба ман фоида диҳед".

Шахси гунаҳкор ҳарчанд гуноҳ содир кунад, ба Худованд зарар расонда наметавонад. Ӯ бениёз аст, аз тоати мутеъ ба ӯ фоидае намерасад. Ҳар ки хуби кунад, барои худ мекунад ва агар бади кунад, бар зарари худ кардааст.

Ҳар кадоми онҳо дар пешгоҳи Худованд меистанд ва зирак он кас мебошад, ки корҳои хайрро бештар анҷом дода, аз ҳаром парҳез мекунад ва ҳарки бади кунаду камбуди намояд ва тамоми корҳои бадро анҷом диҳад, пас бояд танҳо худашро маломат кунад.

Худованд фармудааст:

﴿فَمَن يَعۡمَلۡ مِثۡقَالَ ذَرَّةٍ خَيۡرٗا يَرَهُۥ ٧ وَمَن يَعۡمَلۡ مِثۡقَالَ ذَرَّةٖ شَرّٗا يَرَهُۥ ٨﴾ [الزلزلة: ٧، ٨]

“Пас ҳар касе, ки ба андозаи як зарра неки карда бошад,онро мебинад. Ва ҳар ки ба андозаи як зарра бади карда бошад, онро мебинад”

Сураи Залзала, 7-8

Хулосаи калом ин, ки Худовандро хуш меояд, ки бандагонаш аз ӯ битарсанд ва ӯро итоат намоянд. Барои ҳамин, Худованд барои тавбаи бандааш хурсандтар мешавад аз оне (шахсе), ки шутурашро бо тамоми хӯрокҳояш дар биёбони тафсон гум кард ва баъди он, ки хеле ҷустуҷӯ карда, онро пайдо накард ва ноумед ҳам шуд ва ба хоб рафт. Чун бедор шуд, онро дар пешаш дид.

Фузайл ибни Аёз мегӯяд: Чун шаб мешавад ва торики курраи заминро фаро гирифта, ҳама ҷоро тира кунад, Худованди азза ва ҷалла садо мекунад, ки кист аз ман каримтар дар ҳоле, ки мардум маро осӣ мешаванд?

Ман басӯи онҳо назора мекунам ва дар ҳангоме, ки онҳо ба хоб мераванд, ман онҳоро ҳимоя мекунам, гӯё онҳо маро осӣ нашудаанд.

Ман онҳоро муҳофизат мекунам, гӯё ҳеҷ гуноҳе накарда бошанд.

Ман фозилам ва фазилат аз ман аст, ман каримам ва карам аз ман аст.

"Эй бандагони ман! Агар аввали шумо ва охири шумо ва инси шумо ва ҷинни шумо ҳама дар дили муттақитаринатон бошад, дар мулки ман чизе изофа намешавад.

Эй бандагони ман! Агар аввали шумо ва охири шумо ва инси шумо ва ҷинни шумо ҳама дар дили фоҷиртарини шумо бошад, аз мулки ман чизе кам нагардад".

Дар ин ҳадис далели қави бар он аст, ки асли тақво ва асли гуноҳ аз дил сар мезанад.

Агар дил некӯ ва парҳезгор бошад, тамоми бадан некӯкор мегардад. Агар дил гунаҳкор бошад, соири аъзо низ гунаҳкор мешавад.

Ҳамчуноне, ки Паёмбар (с) фармуданд:

“Тақво дарин ҷост ва ба синаашон ишора карданд”

Ривояти Муслим

Пас шумо эй бандагон! Аз Худо битарсед ва дилҳоятонро дуруст намоед ва муроқиби он бошед ва аз бемории шубҳаҳо ва шаҳватҳо парҳез намоед ва ба шубҳаҳо ҳатто наздик машавед. Зеро касе, ки ба шубҳа наздик мешавад аз имкон берун нест, ки гирифтори ҳаром гардад.

Чизи дигаре, ки дилро ба ислоҳ меорад, ин ростист бо Худованд дар гуфтор, кирдор, ихлос ва рӯй овардан аст ба Ӯ дар ҳама ҳолат ва назар накардан ба ғайри Ӯ.

Бояд ҳамон тавр, ки шоиста аст ба Худо таваккул намуда, дар байни хавф (тарс) ва раҷо (умед) қарор гирифт.

Инчунин Қуръонро бояд бо тафаккур ва бо хушӯъ хонд, пайваста истиғфор кард, субҳоналлоҳ, алҳамдулиллоҳ, Аллоҳу акбар ва ло илоҳа иллаллоҳ гуфт.

Бояд ба қазо ва қадари илоҳӣ рози буда, аҷрро аз Худованд мунтазир шуд.

"Эй бандагони ман! Агар аввали шумо ва охири шумо ва инси шумо ва ҷинни шумо ҳама дар як тараф аз ман ҳар чиз бихоҳанд ва ман ба ҳар якашон чизи талабкардаашро диҳам, аз хазинаҳои ман чизе кам нагардад, магар монанди даровардани сӯзан дар баҳр".

Дар ин ҳадис эй бандагони Худо, далели қудрати илоҳи ва камоли мулки Ӯст ва ин ки мулки Худо хазинаест нотамом ва он ҳаргиз ба додан кам намегардад.

Агар тамоми аввалину охирин, чи инс бошад, чи ҷин, дар як водӣ ҷамъ омада, ҳамагон аз Худованд тамоми талаботро кунанд ва ӯ ҳама онро диҳад, аз мулкаш чизе кам намегардад.

Паёмбар (с) мегӯянд:

“Дастони Худованд пур аст. Аз нафақа кардан боз намеистад ва шабу рӯз саховат мекунад. Шумо бингаред, ки аз замони офариниши осмонҳо ва замин чи миқдор сарф кардааст, вале ҳанӯз дасташ холи нагаштааст”

Ривояти Муслим

Абусаъиди Худри (р) мегӯяд: Чун Худоро дуо кардани шудед, тамоми хоҳишоти худро баён кунед, зеро он чи дар назди ӯст, тамом шудани нест.

Агар дуо кардани бошед, бидонед, ки касе Ӯро маҷбур карда наметавонад.

Худованд фармудааст:

“Аз хазинаҳои пеши ман чизе кам нагардад, магар монанди даровардани сӯзан дар баҳр”.

Ин далели он аст, ки он чи дарназди Худованд аст, тамом шудани нест.

Ва ҳамин гуна аст шаъни меваҳои ҷаннат, тамом намешавад.

Худованд мефармояд:

﴿وَفَٰكِهَةٖ كَثِيرَةٖ ٣٢ لَّا مَقۡطُوعَةٖ وَلَا مَمۡنُوعَةٖ ٣٣﴾ [الواقعة: 3٢، ٣٣]

“Ва меваҳои фаровон. На канда мешаванд ва на боздошта мешаванд”

Сураи Воқеа, 22-23

Мо ҳоло ҳам атрофи ин ҳадиси бузург ва пурсамар сухан мегӯем.

Дар идомаи ҳадис Паёмбар (с) мефармояд, ки Худованд гуфт: “Эй бандагони ман! Ин амалҳо азони шумост ва ман онро мешуморам ва баъд пурра онро ба шумо боз мегардонам.

Агар касе хуби ёфт, бояд Худоро сипос гӯяд ва ҳар ки ғайри хайрро ёфт, пас бояд ба ҷуз хештан касеро маломат накунад”.

Дар ин ҷо баёни камоли раҳмат ва тамоми адли ӯ ҳувайдост. Ва ҳамин аст маънои он чи Худованд мефармояд:

﴿وَوَجَدُواْ مَا عَمِلُواْ حَاضِرٗاۗ وَلَا يَظۡلِمُ رَبُّكَ أَحَدٗا ٤٩﴾ [الكهف: ٤٩]

“Ва онҳо тамоми амалҳои худро пеши чашм диданд ва Парвардигори ту ба касе зулм намекунад”

Сураи Каҳф, 49

Ҷои дигар Худованд мефармояд:

﴿يَوۡمَ يَبۡعَثُهُمُ ٱللَّهُ جَمِيعٗا فَيُنَبِّئُهُم بِمَا عَمِلُوٓاْۚ أَحۡصَىٰهُ ٱللَّهُ وَنَسُوهُۚ وَٱللَّهُ عَلَىٰ كُلِّ شَيۡءٖ شَهِيدٌ ٦﴾ [المجادلة: ٦]

“Рӯзе, ки Худованд ҳамаро зинда созад ва ба амалҳои кардаашон онҳоро огоҳ месозад.

Онҳо фаромӯш кардаанд ва Худованд навишта буд”.

Сураи Муҷодала, 6

Хайр ҳама аз ҷониби Худованд аст, аз фазли Ӯ таъоло, бе ин ки мо онро сазовор бошем.

Ва бади ҳама аз дасти одамизод ва ба сабаби пайравии ҳавои нафсаш аст.

Худованд фармудааст:

﴿مَّآ أَصَابَكَ مِنۡ حَسَنَةٖ فَمِنَ ٱللَّهِۖ وَمَآ أَصَابَكَ مِن سَيِّئَةٖ فَمِن نَّفۡسِكَۚ وَأَرۡسَلۡنَٰكَ لِلنَّاسِ رَسُولٗاۚ وَكَفَىٰ بِٱللَّهِ شَهِيدٗا ٧٩﴾ [النساء : ٧٩]

“Он чи ба ту аз хубиҳо расидааст, аз ҷониби Худованд аст. Ва он чи аз бадиҳо расидааст, аз дасти худи туст”.

Сураи Нисо, 79

Солеҳони гузашта дар анҷом додани корҳои шоиста кӯшиш мекарданд, то ба сабаби кутоҳи кореро тарк накарда бошанд.

Ба Масруқ гуфтанд:

Чаро ин қадар дар ибодатҳо худро заҳмат медиҳи? Гуфт: Агар касе аз он ҷо биёяд ва ба ман бигӯяд, ки туро азоб намедиҳанд, албатта ман дар ибодат кӯшиш хоҳам кард. Пурсиданд: Инро чи тавр бояд бифаҳмем? Гуфт: То ин ки ҷонам маро маломат накунад, агар маро дар оташ андозанд.

Митраф ибни Абдуллоҳ мегуфт:

Дар корҳо кӯшиш намоед, зеро агар кор ба таври дилхоҳи мо анҷом ёбад, дар ҷаннат бароямон дараҷаи бузургтаре медиҳанд.

Аммо агар кор ранги дигар гирад, дарон вақт намегӯем. Худоё, моро аз сари нав бозгардон, то дигар намуд кор кунем.

Балки мегӯем: Мо кӯшиш кардем, вале бароямон фоида набахшид.


tg_khetam_al3am_alhijry

( Index )

Translations to other languges

Ҳоли дунё ва падруд ба соли ҳиҷрии гузашта

] طاجيكية – Tajiki – Тоҷикӣ [

Солеҳ ибни Фавзон ал-Фавзон

2012 - 1434

بمناسبة ختام العام الهجري

«باللغة الطاجيكية»

صالح بن فوزان الفوزان

2012 - 1434

Ҳоли дунё ва падруд ба соли ҳиҷрии гузашта

Эй мусалмонон!

Мо дар лаҳзаҳое қарор дорем, ки соли дигари ҳиҷриро видоъ мекунем, ки рӯзҳо ва шабҳои он ба монанди як мижжа задан гузашт ва бо гузаштани он як соли умри мо ба поён расид ва дигар то рӯзи қиёмат он бар намегардад.

Як сол гузашт ва дар дили муъминон ёду хотироти бузургеро гузошт, ки ин дунё ҷои осудаги нест ва Худованд барои ҳамаи мо фаноро навиштааст.

Дар ин дунё басо ободкуне ҳаст, ки ба зуди вайрон мешавад ва басо муқимест, ки ба зуди онро тарк хоҳад кард.

Ин дунё ба як ҳол намемонад ва дар он ҳама чиз имкон дорад. Агар як тарафи он обод шавад тарафи дигар хароб мешавад ва агар касеро хурсанд ёби каси дигареро гирифтори ғам меёби. Ба дунё такя кардан хатар аст ва ба он эътимод намудан фирефтагист, дунё зуд-зуд тағйир меёбад, макраш бисёр аст ва хиёнаташ ҳамешагист.

Орзуҳояш дурӯғ аст ва умедаш ботил, зиндагияш пур аз ғусса ва обаш лойолуд ва ҳар лаҳза имкони омадани хатар вуҷуд дорад. Гоҳо неъматеро бароят меорад, гоҳо балоеро бар сарат, гоҳо мусибатеро меорад, гоҳо маргро, рӯзҳои он ба шумор аст ва аҷал навишта шуда, нафасҳо маҳдуд ва корҳо муайян, агар каме бихандонад бисёр мегирёнад ва агар каме фоида диҳад борҳо манъ мекунад. Ба ҳеҷ нафаре хушнуди намедиҳад, магар инки дар паси он бадиҳои зиёде пушидааст ва дар ҳеҷ хонае шодиро намеорад магар инки ғаму андуҳи зиёде дар паси пардаи он аст.

Чуноне ки Худованд мефармояд:

﴿يَٰقَوۡمِ إِنَّمَا هَٰذِهِ ٱلۡحَيَوٰةُ ٱلدُّنۡيَا مَتَٰعٞ وَإِنَّ ٱلۡأٓخِرَةَ هِيَ دَارُ ٱلۡقَرَارِ ٣٩﴾

[سُورَةُ غَافِرٍ٣٩]

"Эй қавм ин ҳаёти дунё танҳо матоъест. Ва ҳамоно, ки дори охират аст, дори ороми"

(Сураи Ғофир, ояти 39)

Эй бандагони Худо!

Худованди муттаъол бандагони худро аз фитнаи молу аёл дар ин дунё ҳазар намудааст, то инки банда фирефтаи он нагардида аз ончи Худованд барояш фармудааст ғофил нагардад.

Худованд мефармояд:

﴿وَٱعۡلَمُوٓاْ أَنَّمَآ أَمۡوَٰلُكُمۡ وَأَوۡلَٰدُكُمۡ فِتۡنَةٞ وَأَنَّ ٱللَّهَ عِندَهُۥٓ أَجۡرٌ عَظِيمٞ ٢٨﴾

[سُورَةُ الأَنفَالِ ٢٨]

"Ва дониста бошед, ки молҳо ва фарзандонатон фитнаанд. Ва ҳамоно ки Худованд назди ӯст мукофоти бузург"

(Сураи Анфол, ояти 28).

Худованди азза ва ҷалла манъ намудааст, то инки бандагон ба дасти дигарон назар кунанд ва орзуи онро кунанд зеро ин кор боиси он мегардад, ки майл ба тарафи дунё бештар гардад ва охират фаромуш шавад.

Худованд мефармояд:

﴿وَلَا تَمُدَّنَّ عَيۡنَيۡكَ إِلَىٰ مَا مَتَّعۡنَا بِهِۦٓ أَزۡوَٰجٗا مِّنۡهُمۡ زَهۡرَةَ ٱلۡحَيَوٰةِ ٱلدُّنۡيَا لِنَفۡتِنَهُمۡ فِيهِۚ وَرِزۡقُ رَبِّكَ خَيۡرٞ وَأَبۡقَىٰ ١٣١﴾

[سُورَةُ طه ١٣١]

"Ва чашмони худро равон макун ба тарафи он матоъе ки ба ҳамсарони онҳо додаем, ки гули ҳаёти дунёст то онҳоро мавриди озмоиш қарор диҳем. Ва рӯзии Парвардигорат беҳтар ва давомноктар аст"

(Сураи Тоҳо, ояти 131).

Дунё ба монанди сояи равон аст ва сароби дурӯғ, ҳар ки бой аст ба зуди фақир мегардад ва онки хурсанд аст, гирифтори ғам мешавад ва ҳаргиз оромиро намедонад. Ин аст қонуни илоҳи, ки рӯзҳоро дар миёни бандагонаш тақсим кардааст токи Худованд муъминонро мукофот диҳад ва кофиронро гирифтори азоби дарднок намояд ва омадани ғаму андуҳ ва хушҳоливу фараҳ барои ҳамин аст.

Худованд тамоми ончи дар ин дунёст фитна қарор додааст, то бо он бандагони хешро санҷиш намояд.

Дар хабар омадааст, ки "Худованд чизеро бадтар аз дунё наёфаридааст ва аз рӯзе, ки онро офаридааст ба сӯи он назар накардааст" Муставрад Ибни Шаддод мегӯяд: Ман ҳамроҳи чанд саворе бо Паёмбар (с) будем ва аз назди мурдаи пусидае гузар кардем пас Паёмбар (с) фармуданд: "Оё дидед, ки ин мурда барои соҳибонаш чигуна беқадр шудааст". Пас гуфтанд: Эй Расули Худо барои ҳамин ӯро андохтаанд? Фармуданд: "Қасам ба зоте, ки ҷони Муҳаммад дар дасти ӯст дунё беқадртар аст дар назди Худо аз ҳамин мурда дар назари аҳлаш. Ва агар дунё дар назди Худованд ба монанди боли пашшае қадр медошт ба кофирон як ҷуръа об намедод"

(Тирмизӣ ва ибни Моҷҷа, тасҳеҳи Албонӣ)

Ҳазрати Мусо дар миёни асҳобаш мегӯфт: "Дунё ба монанди қабристон аст ва онро орият гиред вале обод накунед. Шумо бо дунёдорон барои гирифтани дунёи онҳо мубориза накунед то онҳо ба муқобили динатон мубориза накунанд. Зеро на дунёи онҳоро гирифта метавонед ва на динатонро боқи мемонед"

Эй мусалмонон!

Ин аст ҳоли дунё, ки бисёриҳо машғули он гаштаанд ва фирефтаи саробу хаёли он шуданд ва тамоми ҳаёти худро пайи ҷамъовари намуданион сарф намуд барои ба даст овардани он талошҳо мекунанд ва омодаанд то чанд муддате ҳам бошад дар он осӯда умр ба сар баранд ва омодагиро барои рӯзи қиёмат аз ёд бӯрдаанд ва инро фаромуш кардаанд, ки ин дунё танҳо гузаргоҳест ба он дунё ва майдонест, ки мусобақагарон дар он барои комёбии он дунёталош мекунанд.

Ҳазрати Муҳаммади Мустафо Паёмбар (с) умматони худро аз он тарс медод, ки мабодо дунё дарҳои худро ба руяшон монанди умматони пешин боз кунад ва онҳо барои дунё бо ҳам ҷанҷол кунанд ва монанди пешиниён ҳалок шаванд.

Паёмбар (с) фармуданд:

"Ҳамоно ки дунё ширину сабз аст ва Худованд шуморо дар он халифа гардонидааст ва ба суятон менигарад, ки чигуна амал мекунед. Пас шумо аз дунё ҳазар кунед ва аз занон ҳазар кунед зеро аввалин фитнаи бани Исроил дар занон буд"

(Муслим)

Ҳар ки ба ҳоли ин мардум назар кунад, ки чигуна барои дунё талош меварзанд ва пайи ба даст овардани он ба ҳама кор мераванд, ҳис мекунад, ки чаро баъзеҳо дини худро аз даст додаанд ва чигуна баъзеҳо зану фарзанди худро аз даст медиҳад ва чигуна кинаҳо дар ҷомеа мунташир мешаванд ва бадбини рух медиҳад. Ин аст мисдоқи қавли Паёмбар (с), ки фармуданд: "Ҳар ки мақсади ӯ охират бошад Худованд ӯро ҷамъ мекунад ва боигариро дар дилаш медиҳад ва дунё ба сӯи ӯ иҷборан равона мешавад. Ва ҳар ки нияти ӯ дунё бошад Худованд молҳояшро зоеъ мекунад ва камбағалиро ба чашми ӯ медиҳад ва аз дунё ба даст намеоварад магар он миқдореро, ки барояш навишта шудааст"

(Аҳмад)

Эй бандагони Худо!

Тааҷуб дар он аст, ки мо аз дунё ғофилем бо вуҷуд ин ҳама ибрат ва дарсҳо.

Якеро мебинем, ки бо пурии даҳонаш механдад дар ҳоле, ки мумкин аст бофандае дар ҳамин лаҳазот кафани ӯро мебофад. Ӯ механдаду бози мекунад дар сурате , ки мумкин аст малакулмавт дар болои сари ӯ истода аз Парвардигораш иҷозаи қабзи ҷони ӯро мехоҳад. Ӯ гумон мекунад, ки муқими инҷост ва осуда зиндаги мекунад вале ӯ ба тарафи марги худ бо суръат равона аст.

Марг ба сӯи ӯ мешитобад ва дунё саҳифаи ӯро мепушад ва он умреро, ки гузаронид ҳаргиз бар намегардад.

Эй мусалмонон!

Чи миқдор падарону модаронеро гусел намудем?

Чи миқдор духтарону писаронро ҷудо шудем? Чи миқдор бародарону хоҳаронро ба хок супурдем?

Вале куҷост ибрат гирандагон?!

Аксари мардум дар фикру зикри ин дунё мебошанд, магар ононеро, ки Худованд раҳм намояд. Аммо чунин инсон ҳатто эҳсоси онро намекунад, ки чи мавсими пурбаракатеро аз даст дода истодааст. Инсонро мебини, ки беҳудаги мекунад вале андеша намекунад, ки вақти иҷобати дуо гузашта истодааст. Ӯ ғофил аст, ҷамъу тарҳ мекунад, каму зиёд мекунад гӯё инки чунин ақида дошта бошад, ки он рӯзаш ки мегузарад дубора бар мегардад.

Аз ин ҳам ғофилтар он инсоне ҳаст, ки яқин дорад, ки ин умраш ба поён мерасад ва он дигар бар намегардад вале бо вуҷуди ин ғофил буда ва бепарвоги мекунад ва барои рӯзи ҳисобаш ҳеҷ омодаги намебинад. Шояд ӯ чунин мепиндорад, ки ба монанди ҳазарти Нуҳ (а) ҳазор сол умр медида бошад? Вале бехабар аз онки ҳар шаб фармони Худованд барои марги ҳазорон мебарояд.

Эй мусалмонон!

Ҳазрати Абудардо (р.з) вақте ба Шом ворид шуд чунин гуфт: "Эй аҳли Шом шумо панди бародари насиҳатгаратонро гуш кунед ва дар атрофи он ҷамъ шавед. Пас гуфт: Чаро ман шуморо мебинам, ки хонаҳое месозед, ки дар он истиқомат намекунед ва ҷамъовари мекунед ончизеро, ки худ намехуред. Онҳое, ки пеш аз шумоён буданд хонаҳои мустаҳкаме сохтаанд ва орзуҳои дароз доштанд ва моли зиёдеро ҷамъ намуданд вале орзуҳои онҳо амали нашуд ва ҷамъоавардаашон парешон шуд ва хонаашон қабристон гашт"

Оё барои ғофилону бепарвоён вақти он нарасидааст, ки ҳақиқати дунёро дарк кунанд, ки ҳаёташ машаққат аст ва неъматҳояш санҷиш наваш кӯҳна мешавад ва мулкаш фони мешавад, вале мо бо вуҷуди ин ҳама дар ғафлатем. Гӯё марг дунболи дигарон мегардад ва гӯё ҳақ дар ин дунё барои дигарон воҷиб аст ва гӯё онҳоеро, ки ба қабристон гусел мекунем ба зуди бар мегарданд. Мо бе ташвиш мероси онҳоро мехурем ва гӯё мо дар ин олам ҷовидон мемонем ва ҳамаи панду насиҳатро аз ёд бароварда аз дигарон ибрат намегирем.

Мо бояд аз гузаштагони солеҳ дарси ибрат омӯзем, ки онҳо мисли мо набуданд. Бовуҷуди қави будани имонашон ва башорати ба ҷаннат доштанашон.

Ҳасани Басрӣ ривоят мекунад, ки "Ман бо қавмҳое вохӯрдам, ки ба ягон чизи дунё хурсанди намекарданд, агар ба онҳо мерасид ва аз ягон чизи дунё афсус намехурданд, агар онро аз даст медоданд ва дунё дар назарашон аз хоке, ки болояш қадам мезаданд пасттар буд"

Намунаи онҳо дар ин роҳ Паёмбар (с) буд, ки фармуданд: "Маро бо ин дунё чи кор аст? Қиссаи ман бо ин дунё ба монанди роҳгузарест, ки дар рӯзи гарме мегузашт ва каме дар сояи дарахте истироҳат намуд ва боз аз пайи сафари худ шуд ва онро тарк гуфт"

(Аҳмад ва Тирмизӣ)

Ӯ ҳамеша саҳобагони худро роҳнамои мекард, чунончи ба Абдуллоҳ ибни Умар гуфта буд: "Дар ин дунё ба монанди ғариб ё роҳгузаре бош" Ва ибни Умар пас аз ин мегуфт: Чун бегоҳ шуд мунтазири субҳ мабош ва чун субҳ шуд мунтазири бегоҳ мабош ва дар сиҳатият барои беморият истифода намо ва аз зиндагият барои маргат.

(Бухорӣ)

Ҳоли саҳобагон чунин буд ва чун яке аз онҳо ба сини чиҳилсолаги мерасид бистари худро ҷамъ мекард ва дигар шаб андак мехобид, ҳамеша тасбеҳу таҳлилу ҳамду шукр мегуфтанд, хатоҳои гузаштаро ислоҳ мекарданд ва барои оянда омодаги медиданд.

Шумо низ барои оянда хуб омодаги бинед ва фирефтаи ин дунёи фони нашавед ва дониста бошед, ки шумо ба зуди ин оламро тарк мекунед.

Зирак касест, ки аз фурсат истифода барад ва барои фардо омодаги бинад ва танбал касест, ки пайрави нафсу ҳаво гардад ва фирефтаи орзуҳо шавад.

Эй бандагони Худо!

Шумо аз Худованди муттаъол битарсед ва дониста бошед, ки бо вуҷуди ин ҳама сифатҳои пасти ин дунё, дунё фурсати гаронбаҳоест ва киштзори пурқиматест барои охират.

Дунё мавсими тоату вақти ибодат аст ва майдони мубориза аст дар амалҳои солеҳ.

Дар ҳамин дунё мусалмон барои охирати худ тушаи роҳ мегирад ва барои ҳаёти ҷовидона амал мекунад.

Дар охират танҳо онҳое комёб мегарданд, ки дар ин дунё тибқи шариъат амал намуданд ва дар ин дунёи фони омодаги дидаанд.

Дунё ватани сидқ аст, барои содиқон ва хонаи наҷот аст, барои касе ҳақиқати онро дарк намудааст ва макони пур аз мева аст барои касе, ки фурсатро ғанимат шуморидаст.

Мо аз забони бисёриҳо мешунавем, ки ин дунёро мазаммат мекунанд ва даъво мекунанд, ки дунё сабаби саркаши ва дури аз тоати илоҳист ва аз ин бехабаранд, ки дунё макони бардоштани ҳосилот аст ва маҳз ба воситаи он ба ҷаннат роҳ ёфтан мумкин аст ва бо ин дунё метавон мартабаҳои олии ҷаннатро дарёфт кард.

Эй мардум!

Мо солеро гусел мекунем ва соли наверо пешвоз мегирем, ки масъулияти ҳар мусалмон дар он бештар мегардад ва бояд барои ҳисоби худ андаке вақт ҷудо намояд, мо акнун дар лаҳзаҳои охирини соли ҳиҷри қарор дорем, ки ҳам рӯзҳояш ва шабонаш бо ҳар васила гузаштанд. Ба Худо савганд дар пеши чашми ман даромадани ин соли кӯҳна меояд, ки гӯё дирӯзакак буд вале акнун он ба поён мерасад ва гӯё чизе набуд, ин аст ҳоли дунё.

Эй бандагони Худо!

Дар гузаштани ҳар сол ёдоварист барои гузаштани аҷалҳо ва поён ёфтани умрҳо ва куч кардан аз дори фони ба дори боқи, ки дори ҳисобу китоб он ҷост ва мардум ҳама ба он ҷо равонанд ё ба тарафи оташ ё ба тарафи ҷаннат.

Аҳёнан инсон барои гузаштани шабу рӯз хурсанди мекунад ба сабаби мунтазир будани чизи дилхоҳ вале набояд фаромуш кунад, ки бо гузаштани он сад лаҳза аз умри гарони ӯ кам мешавад ва аҷалаш наздиктар мешавад ва у чанд марҳилаи сафарашро тай мекунад ва ба тарафи қабраш наздиктар мегардад. Пас оё барои ин метавонад хурсанди кунад, ҷуз он касе, ки барои пеши Худованд омодагии хуб дида бошад ва корҳоеро карда ошад, ки мавриди ризои Худованд гардида бошад.

Шумо гузаштани соли навро фикр кунед, ки бо он умри шумо низ мегузарад ва бо суръати гузаштани шабу рӯз аҷал наздиктар мегардад ва марг ба мо наздик мешавад ва бо ҳар тағйироти ин дунё заволи дунё наздиктар мегардад ва қиёмат мерасад.

Умар ибни Абдулазиз зимни хутбаҳои худ чунин гуфт:

Эй мардум!

Ҳар сафарро тушаест, пас шумо барои сафар кардан аз дунё ба охират бо тақво тушаи худро омода намоед. Шумо монанди касоне бошед, ки гӯё бо чашми худ дидааст он чизеро ки Худованд аз азобҳо барояш муҳаё намудааст пас тарсатон афзун шавад. Ва шумо умеди зиёде ба ин дунё набандед, ки дилатон сиёҳ гардад ва дар тоати душманатон қарор гиред.

Басо вақтест, ки инсоне умеди зиёде дорад вале намедонад, ки шояд то бегоҳ нарасад ва агар бегоҳ шуд намедонад, ки ба сабоҳ мерасад. Басо вақт аст, ки марг дар камини ӯ истодааст ва чанд қадаме то гураш мондааст.

Бояд танҳо касе мутмаин бошад, ки аз азоби илоҳи ва сахтиҳои рӯзи қиёмат дар амон аст. Аммо он касе, ки дар дунё наметавонад як ҷароҳаташро даво бахшад магар инки ҷароҳати дигаре бар сараш меояд чигуна метавонад мутмаин бошад.

Эй бандагони Худо!

Мо бисёр касонеро мешиносем, ки дар ин дунёи фони соҳибмулк буданд вале ҷуз кафан чизи дигареро бо худ набурданд ва бисёр касонеро мешносем, ки аз моли дунё чизе надоштанд вале онон ҳам як кафан бурданд. Пас маълум гардид, ки ҳамагон дар қабр яканд чи бой чи камбағал, вале ботини қалб чизи дигар аст.

Ё боғе аз боғҳои ҷаннат ё наъузу биллоҳ ғоре аз ғорҳои дӯзах.

Ҳар ки дар ин дунё амали солеҳ намуд ва барои лиқои Худованд омодаги дид ва вақтҳои худро барои корҳое сарф намуд, ки ба у нафъ бахшад чунин инсон хеле хурсанд мешавад дар он рӯзе, ки на мол фоида дорад на фарзанд магар он касе, ки ба назди Худованд бо дили пок ояд.

Рӯзе ки саҳифаҳо бол мезананд ва дилҳо ба ларза медароянд ва қалбҳо дигаргун мешаванд ва мардумро ҳамагон мадҳуш мебини, вале дар асл онҳо мадҳуш нестанд, балки азоби Худованд сахт аст.

Эй бандагони Худо!

Аз Худо битарсед ва худро муҳосаба намоед пеш аз инки дигарон шуморо муҳосаба кунанд ва машғули амали солеҳ бошед, то вақте ки бароятон фурсати зиндаги дода шудааст то дар ду олам дорои неъматҳо гардед, то вақте ки ду неъматро соҳибед ва он ҳам сиҳати ва фароғ.


tg_mahabat_allah_wa_rasoloh

( Index )

Translations to other languges

МУҲАББАТИ ХУДО ВА РАСУЛИ ХУДО

] طاجيكية – Tajiki – Тоҷикӣ [

Солеҳ ибни Фавзон ал-Фавзон

2012 - 1433

محبة الله ورسوله

«باللغة الطاجيكية»

صالح بن فوزان الفوزان

2012 - 1433

МУҲАББАТИ ХУДО ВА РАСУЛИ ХУДО

Аммо баъд... эй мардум! Аз Худо битарсед ва ба умеди савобаш ва тарс аз иқобаш Ўро итоат намоед. Ўст Худованде, ки дилҳо ба сўяш майл мекунанд ва Ўро бо муҳаббату бузурги мепарастанд.

Дилҳо ҳамеша майл ба муҳаббати касе доранд, ки ба Ў неки карда бошад. Пас ин ҳама неъматҳо ва накуиҳо аз Худованди карим аст, чунончи Ў мефармояд:

﴿وَمَا بِكُم مِّن نِّعۡمَةٖ فَمِنَ ٱللَّهِۖ ثُمَّ إِذَا مَسَّكُمُ ٱلضُّرُّ فَإِلَيۡهِ تَجۡ‍َٔرُونَ ٥٣﴾

سُورَةُ النَّحلِ٥٣

"Ва ҳар неъмате, ки болои шумост, аз Худованд мебошад"

(сураи Наҳл, ояти 53)

Барои ҳар банда зарур аст, то Ўро бо мунтаҳои муҳаббат дўст дорад ва Ўро ба танҳои ва бидуни шарик ибодат намояд.

Худовандро дўст доштани банда чанд аломат дорад, ки далолат бар он мекунад.

Худованд мефармояд:

﴿قُلۡ إِن كُنتُمۡ تُحِبُّونَ ٱللَّهَ فَٱتَّبِعُونِي يُحۡبِبۡكُمُ ٱللَّهُ وَيَغۡفِرۡ لَكُمۡ ذُنُوبَكُمۡۚ وَٱللَّهُ غَفُور رَّحِيم٣١﴾

سُورَةُ آلِ عِمرَانَ ٣١

"Бигў: Агар шумо Худовандро дўст доред, пас маро пайрави кунед, Худованд шуморо дўст дошта, гуноҳҳои шуморо омўрзиш менамояд"

(сураи Оли Имрон, ояти 31)

Пас яке аз аломатҳои муҳаббати Худо он аст, ки банда пайрави Паёмбар (с) буда, ҳар чи Ў фармуда, иҷро намояд ва аз он чи манъ кардааст, дури ҷўяд.

Худованд мефармояд:

﴿قُلۡ إِن كُنتُمۡ تُحِبُّونَ ٱللَّهَ فَٱتَّبِعُونِي﴾

سُورَةُ آلِ عِمرَانَ ٣١

"Бигў: Агар шумо Худовандро дўст доред, пас маро пайрави кунед"

(сураи Оли Имрон, ояти 31)

Аммо касоне, ки даъвои муҳаббати Худоро намуда, бо Паёмбар (с) мухолифат меварзанд, дар даъвояшон дурўғгў мебошанд.

Баъзе аз олимони қадим гуфтаанд: Баъзе мардумон даъвои муҳаббати Худоро намуданд, пас Худованд ин оятро нозил кард:

﴿قُلۡ إِن كُنتُمۡ تُحِبُّونَ ٱللَّهَ فَٱتَّبِعُونِي يُحۡبِبۡكُمُ ٱللَّهُ وَيَغۡفِرۡ لَكُمۡ ذُنُوبَكُمۡۚ وَٱللَّهُ غَفُور رَّحِيم﴾ سُورَةُ آلِ عِمرَانَ ٣١

"Бигў: Агар шумо Худовандро дўст доред, пас маро пайрави кунед, Худованд шуморо дўст дошта, гуноҳҳои Шуморо омўрзиш менамояд"

(сураи Оли Имрон, ояти 31)

Эй бандагони Худо! Дар ин ояти карима як шарт ва як нишона аст, ки ба унвони далели қотеъ барои даъвои касест, ки даъво мекунад, ки ў Худоро дўст медорад. Ва он шарт пайрави намудан аст аз Паёмбари бузургвор.

﴿قُلۡ إِن كُنتُمۡ تُحِبُّونَ ٱللَّهَ فَٱتَّبِعُونِي﴾

سُورَةُ آلِ عِمرَانَ ٣١

"Бигў: Агар шумо Худовандро дўст доред, пас маро пайрави кунед"

(сураи Оли Имрон, ояти 31)

Пас пайрави танҳо бо забон сурат намегирад, балки он итоъати амрҳо, дури аз манъшудаҳо ва дар ҳама чиз Паёмбар (с) ро улгу қарор додан аст. Агар чунин бошад, ба зуди самараи хуб ва аҷри бузургро ба бор меоварад, ки он муҳаббати Худованд ва дастёби ба мағфирати Ўст.

﴿يُحۡبِبۡكُمُ ٱللَّهُ وَيَغۡفِرۡ لَكُمۡ ذُنُوبَكُمۡۚ وَٱللَّهُ غَفُور رَّحِيم٣١﴾

سُورَةُ آلِ عِمرَانَ ٣١

"Худованд шуморо дўст дошта, гуноҳҳои шуморо омўрзиш менамояд"

(сураи Оли Имрон, ояти 31)

Худованд мефармояд:

﴿يَٰٓأَيُّهَا ٱلَّذِينَ ءَامَنُواْ مَن يَرۡتَدَّ مِنكُمۡ عَن دِينِهِۦ فَسَوۡفَ يَأۡتِي ٱللَّهُ بِقَوۡمٖ يُحِبُّهُمۡ وَيُحِبُّونَهُۥٓ أَذِلَّةٍ عَلَى ٱلۡمُؤۡمِنِينَ أَعِزَّةٍ عَلَى ٱلۡكَٰفِرِينَ يُجَٰهِدُونَ فِي سَبِيلِ ٱللَّهِ وَلَا يَخَافُونَ لَوۡمَةَ لَآئِمٖۚ ذَٰلِكَ فَضۡلُ ٱللَّهِ يُؤۡتِيهِ مَن يَشَآءُۚ وَٱللَّهُ وَٰسِعٌ عَلِيمٌ ٥٤﴾

سُورَةُ المَائ‍ِدَةِ ٥٤

"Эй касоне, ки имон овардаед, ҳар касе, ки аз шумоён аз динаш баргардад, пас Худованд қавми дигареро меорад, ки онҳоро дўст медорад ва онҳо низ ўро дўст медоранд. Онҳо дар баробари мўъминон ботавозўъанд ва дар баробари кофирон азизу сарбаланд. Дар роҳи Худо ҷиҳод мекунанд ва ҳаргиз аз маломати маломаткунандагон намеҳаросанд"

(сураи Моида, ояти 54)

Худованд дар ин оят зикр намуд, ки муҳаббати Худованд чор нишона дорад:

Якум: Дар баробари мусалмонон бояд ботавозўъ бошад, ба ин маъно, ки ба онҳо меҳрубон буда раҳми онҳоро бихўрад ва кўмакашон намояд.

Дуюм: Дар баробари кофирон бояд азизу сарбаланд бошад, яъне онҳоро бад бинад, ба онҳо сар хам накунад, ҳамчуноне, ки Худованд фармудааст:

﴿أَشِدَّآءُ عَلَى ٱلۡكُفَّارِ رُحَمَآءُ بَيۡنَهُمۡۖ٢٩﴾

سُورَةُ الفَتحِ ٢٩

"Бо кофирон сахтгиру дар байни худ меҳрубонанд"

(сураи Фатҳ, ояти 29)

Вале агар он кофир барояш падар, модар, бародар, хоҳар ва ё ҳамсар бошад, бояд дар дунё бо эшон муомилаи нек дошта бошад ва бо онҳо нарм сухан кунад ва ёрияшон диҳад ва ҳамеша ба сўи Ислом бо нарми ва ширини даъваташон намояд, то замоне, ки онҳо ба маъсият даъват накунанд.

Сеюм: Дар роҳи Худо бо ҷону молу забону дилаш ҷиҳод намояд.

Чорум: Дар роҳи Худо аз маломат наҳаросад. Яъне маломати мардум дар роҳи Худо ва амри маъруфу наҳй мункар таъсир нарасонад ва ба сабаби маломати мардум ин корҳоро тарк накунад.

Аз ҷумлаи содиқ будан дар даъвои муҳаббати Худо ин аст, ки он чизеро, ки Худованд дўст медорад, бар хоҳишоти нафсаш муқаддам дорад. Дигар ҳама чиз, хоҳишоти худ, хешу табори, ватан, мол ва мансаб баъди ризои Худо бошад.

Худованд мефармояд:

﴿قُلۡ إِن كَانَ ءَابَآؤُكُمۡ وَأَبۡنَآؤُكُمۡ وَإِخۡوَٰنُكُمۡ وَأَزۡوَٰجُكُمۡ وَعَشِيرَتُكُمۡ وَأَمۡوَٰلٌ ٱقۡتَرَفۡتُمُوهَا وَتِجَٰرَةٞ تَخۡشَوۡنَ كَسَادَهَا وَمَسَٰكِنُ تَرۡضَوۡنَهَآ أَحَبَّ إِلَيۡكُم مِّنَ ٱللَّهِ وَرَسُولِهِۦ وَجِهَادٖ فِي سَبِيلِهِۦ فَتَرَبَّصُواْ حَتَّىٰ يَأۡتِيَ ٱللَّهُ بِأَمۡرِهِۦۗ وَٱللَّهُ لَا يَهۡدِي ٱلۡقَوۡمَ ٱلۡفَٰسِقِينَ ٢٤﴾

سُورَةُ التَّوبَةِ ٢٤

"Бигў: Агар падарон, фарзандон, бародарон, ҳамсарон, хешовендони шумо, молҳои ба даст овардаатон, тиҷорате, ки аз касоди он бим доред, хонаҳои дилхоҳатон барои шумо аз Худо, Паёмбараш ва ҷиҳоди дар роҳи Ў маҳбубтар бошад, пас шумо мунтазир бошед, то Худо дастури хешро оварад. Ва Худованд қавми фосиқро ҳидоят намекунад."

(сураи Тавба, ояти 24)

Худованд дар ин оят ба Паёмбараш амр мекунад, ки ба пайравонаш расонад, ки ҳар ки ин ҳашт чизро яъне падар, писар, бародар, ҳамсар, хешовандон, молҳо, савдо, хонаро бар муҳаббати Худо ва он чи фармудааст монанди ҷиҳод, ҳиърат ва ғайра тақдим кунад, сазои сахте мунтазир аст.

Ибни Касир дар тафсири ин оят мегўяд: Агар ин ҳама чизҳои номбурда "Барои шумо аз Худо, Паёмбараш ва ҷиҳоди дар роҳи Ў маҳбубтар бошад, пас шумо мунтазир бошед".

Яъне мунтазири он бошед, ки чи азобе бар сари шумо меояд.

Шайх Ибни Саъди (р) мегўяд: Бояд муҳаббати Худо ва Расули Ў бар ҳама чиз муқаддам бошад агарчи дар оят зикри он наомада бошад. Худованд мегўяд:

﴿قُلۡ إِن كَانَ ءَابَآؤُكُمۡ﴾

"Бигў: Агар падарони шумо"

ва ҳамчунин модарон.

﴿وَأَبۡنَآؤُكُمۡ وَإِخۡوَٰنُكُمۡ﴾

"Ва фарзандону бародарони шумо".

Бародарони насаби ва бародари ҳамзисти.

﴿وَأَزۡوَٰجُكُمۡ وَعَشِيرَتُكُمۡ﴾

"Ва ҳамсарону хешовандони шумо".

Ҳамаи хешовандон ҳам аз тарафи модари ва ҳам падари.

﴿وَأَمۡوَٰلٌ ٱقۡتَرَفۡتُمُوهَا﴾

"Ва молҳои ба даст овардаатон".

Молҳое, ки ба заҳмати зиёд ба даст овардаед. Ин намуд молро барои он зикр намуд, ки соҳибаш хеле сахт нигоҳаш медорад ва дўсташ медорад, вагарна мурод тамоми мол аст.

﴿وَتِجَٰرَةٞ تَخۡشَوۡنَ كَسَادَهَا﴾

"Ва тиҷорате, ки аз касоди он бим доред".

Яъне аз арзон шудан ва ё муфлис шудан бим доред. Ин тамоми намуди тиҷоратро дар бар мегирад, пул, асбобҳо, силоҳҳо, матоъҳо, ҳосилот, замин, чорво ва ғайраро.

﴿وَمَسَٰكِنُ تَرۡضَوۡنَهَآ﴾

"Ва хонаҳои дилхоҳатон"

бо тамоми нақшу нигор ва зебу зинат ва орою тороишҳояш.

Агар ин ҳама ашё

﴿أَحَبَّ إِلَيۡكُم مِّنَ ٱللَّهِ وَرَسُولِهِۦ وَجِهَادٖ فِي سَبِيلِهِ﴾

"Барои шумо аз Худо, Паёмбараш ва ҷиҳоди дар роҳи Ў маҳбубтар бошад"

пас шумо фосиқ ва золимед.

﴿فَتَرَبَّصُواْ﴾

"Пас шумо мунтазир"

яъне дар интизори гирифтори ба азоб бошед.

﴿حَتَّىٰ يَأۡتِيَ ٱللَّهُ بِأَمۡرِهِۦ﴾

"То Худо дастури хешро оварад"

ки онро касе қафо гардонида наметавонад.

﴿وَٱللَّهُ لَا يَهۡدِي ٱلۡقَوۡمَ ٱلۡفَٰسِقِينَ﴾

"Ва Худованд қавми фосиқро ҳидоят намекунад"

яъне он касонеро, ки аз итоати ў берун шудаанд ва ба ҷои муҳаббати Худованд чизҳои дигареро дўсттар доштаанд.

Ин ояти карима аз бузургтарин далел аст бар воҷиб будани муҳаббати Худо ва Расулаш ва муҳаббати ин дуро бар тамоми чизҳои дигар муқаддам доштан. Ҳамчунин ин оят далел бар он мешавад, ки ҳар ки бар болои муҳаббати Худо ва Расулаш ва ҷиҳоди роҳи Худо муҳаббати чизи дигареро дар дилаш бештар ҷой диҳад, гирифтори азоби сахте хоҳад гашт.

Ва аломати он чунин аст: Вақте ки дар пеши инсон ду кор бошад, ки якеи онҳоро Худо ва Паёмбараш дўст медорад, вале нафсаш намехоҳад ва кори дигарашро нафсаш хеле дўст медорад, вале мавриди муҳаббати Худо нест. Пас агар кореро, ки Худо ва Паёмбараш дўст медорад анҷом дод, чи хуб бандаест, вале агар кори худ мехостаро анҷом дод, чунин банда золим буда, вазифаи худро анҷом надодааст.

Эй бандагони Худо! Ба ҳоли ҳамарўзаи худ ва ҳоли бандагони воқеии Худованд андеша кунед. Бисёре аз моён хоҳишоти нафси худро бар тоати Парвардигорамон муқаддам медорем. Агар дар масҷид азон дода шавад хоб, роҳат ва бозиро ихтиёр мекунему ба масҷид намеравем ва ба даъвати муаззинро иҷобат намекунем. Баръакс даъвати шайтон, хоҳишот ва нафсашро мепазирад. Агар ба намоз даъват кунанду ў дар дўкон ва ё корхонааш бошад, талаби дунёро бар талаби охират муқаддам мегузорад. Ў бо анҷом додани амали дуняви руй ба хариду фурўши дунё оварда, ба намоз, ки кори охират аст намешитобад. Ва аз фармони Парвардигораш саркаши мекунад, ки гуфтааст:

﴿يَٰٓأَيُّهَا ٱلَّذِينَ ءَامَنُوٓاْ إِذَا نُودِيَ لِلصَّلَوٰةِ مِن يَوۡمِ ٱلۡجُمُعَةِ فَٱسۡعَوۡاْ إِلَىٰ ذِكۡرِ ٱللَّهِ وَذَرُواْ ٱلۡبَيۡعَۚ ذَٰلِكُمۡ خَيۡرٞ لَّكُمۡ إِن كُنتُمۡ تَعۡلَمُونَ ٩﴾

سُورَةُ الجُمُعَةِ ٩

"Эй касоне, ки имон овардаед, чун рўзи ҷумъа ба намоз даъват намоянд, ба сўи зикри Худо бишитобед ва савдои хешро қатъ намоед, ин барои шумо беҳтар аст агар бидонед."

(сураи Ҷумъа, ояти 9)

Ў мешунаваду иҷро намекунад. Ва боз гуфта:

﴿فِي بُيُوتٍ أَذِنَ ٱللَّهُ أَن تُرۡفَعَ وَيُذۡكَرَ فِيهَا ٱسۡمُهُۥ يُسَبِّحُ لَهُۥ فِيهَا بِٱلۡغُدُوِّ وَٱلۡأٓصَالِ ٣٦ رِجَالٞ لَّا تُلۡهِيهِمۡ تِجَٰرَةٞ وَلَا بَيۡعٌ عَن ذِكۡرِ ٱللَّهِ وَإِقَامِ ٱلصَّلَوٰةِ وَإِيتَآءِ ٱلزَّكَوٰةِ يَخَافُونَ يَوۡمٗا تَتَقَلَّبُ فِيهِ ٱلۡقُلُوبُ وَٱلۡأَبۡصَٰرُ ٣٧﴾

سُورَةُ النُّورِ ٣٦- ٣٧

"Онро нур дар хонаҳое аст, ки Худованд дастур додааст, ки номаш дар он ҷо баланд шавад ва субҳу шом дар он барояш тасбеҳ гўянд. Мардоне, ки хариду фурўш онҳоро аз ёди Худо ва барпо доштани намоз ва адои закот ғофилшон намекунад.

Онҳо аз рўзе дар ҳаросанд, ки синаҳо ва чашмҳо бетоб мешаванд"

(сураи Нур, оятҳои 36-37)

Тоҷире, ки молро бо роҳҳои ҳаром монанди рибо, пора ва фиреб ба даст меорад, муҳаббати молро аз муҳаббати Худованд ҳам болотар медонад. Ҳамчунин бахиле, ки ҳаққи воҷибии худро монанди закоту нафақаи дар роҳи Худо адо намекунад. Онҳо ин сухани Худовандро фаромўш кардаанд, ки фармудааст:

﴿وَلَا يَحۡسَبَنَّ ٱلَّذِينَ يَبۡخَلُونَ بِمَآ ءَاتَىٰهُمُ ٱللَّهُ مِن فَضۡلِهِۦ هُوَ خَيۡرٗا لَّهُمۖ بَلۡ هُوَ شَرّٞ لَّهُمۡۖ سَيُطَوَّقُونَ مَا بَخِلُواْ بِهِۦ يَوۡمَ ٱلۡقِيَٰمَةِۗ وَلِلَّهِ مِيرَٰثُ ٱلسَّمَٰوَٰتِ وَٱلۡأَرۡضِۗ وَٱللَّهُ بِمَا تَعۡمَلُونَ خَبِيرٞ ١٨٠﴾

سُورَةُ آلِ عِمرَانَ ١٨٠

"Ҳаргиз гумон набаранд ононе, ки ба он чи Худованд ба онҳо додааст, бахили мекунанд, ин кор барояшон хуб аст. Балки ин кор барояшон хеле бад аст. Он чизеро, ки бахили кардаанд, рўзи қиёмат дар гарданашон овезон карда мешавад. Мероси замину осмонҳо барои Худованд аст. Ва Худованд ба он чи мекунед, хабардор аст" (сураи Оли Имрон, ояти 180)

Падар бояд фарзандони худро ба хондани намоз ва масҷид рафтан амр кунад, чунончи Худованд мефармояд:

﴿يَٰٓأَيُّهَا ٱلَّذِينَ ءَامَنُواْ قُوٓاْ أَنفُسَكُمۡ وَأَهۡلِيكُمۡ نَارٗا وَقُودُهَا ٱلنَّاسُ وَٱلۡحِجَارَةُ ٦﴾

سُورَةُ التَّحرِيمِ ٦

"Эй касоне, ки имон овардаед худ ва хонадони худро аз оташе ҳифз намоед, ки ҳезумаш одамизод ва сангҳост"

(сураи Таҳрим, ояти 6)

Паёмбар низ дар ин маврид фармудаанд: "Шумо фарзандони худро дар ҳафтсолаги ба намоз хондан фармон диҳед ва дар даҳсолаги онҳоро барои намоз бизанед"

Ривояти Абудовуд

Вале агар инсон ба ин амри илоҳи парво накунад ва фарзандони худро бе тарбия дар хона бимонад, ки на намозро бихонанд ва на масҷидро дида бошанд, чунин инсон фарзандони худро аз Худо ва Паёмбар бештар дўст медорад. Ў намехоҳад барои намоз фарзандонашро бизанад ва ё озор диҳад, агарчи онҳо Парварлигорро ъоси шаванд ва вазифаи худро иҷро накунанд. Пас, маълум мешавад, ки муҳаббати фарзандон барояш авлотар аст аз муҳаббати Худо ва фарзандро ба ғазаб наовардан барояш авлотар аст аз Худоро ба ғазаб наовардан. Ва илло кор тамоман ранги дигар мегирифт.

Шумо ба қиссаи Иброҳими Халил (а) бингаред! Вақте Худованд ба ў амр намуд, то фарзандашро, ки дар пирияш ёфта буд, қурбони кунад, ў зуд ба итоати ин амри илоҳи шитофт ва муҳаббати Худоро аз муҳаббати фарзандаш бартар шуморид. Вақте нияти холис ва муҳаббати содиқонааш нисбат ба Парвардгораш зоҳир шуд, Худованд ўро амр намуд, то аз забҳи фарзандаш даст кашад ва гўсфандеро ба ҷояш фидо намуд ва ба ў муждаи нав дод, ки боз фарзанде ба ту медиҳам, ки номаш Исҳоқ аст ва аз насли ў Яъқуб ба дунё меояд.

Иброҳим (а) ин ҳамаро ба баракати муҳаббати Худо ба даст овард.

Эй бандагони Худо! Ҳамчуноне, ки муҳаббати Худо воҷиб аст, муҳаббати Паёмбари Худо низ воҷиб аст ва ин ду бо ҳам мулозим мебошанд. Аз Анас ривоят шудааст, ки Паёмбар (с) фармуданд: "Имон намеорад яке аз шумоён, то ин ки ман барои ў аз молу падару модар ва тамоми мардум маҳбубтар набошем"

(Ривояти Бухори ва Муслим)

Имом Бухори аз Ҳазрати Умар чунин ривоят мекунад, ки ба Паёмбар (с) гуфтам: Дар ҳақиқат ту барои ман аз ҳама чиз маҳбубтари, магар аз ҷонам. Паёмбар гуфт: "Чунин намешавад. Қасам ба зоте, ки ҷонам дар дасти ўст, то ин, ки ман бароят аз ҷонат ҳам азизтар набошам" Пас Умар гуфт: Акнун аз ҷонам ҳам азизтари. Пас Паёмбар (с) гуфтанд: "Акнун эй Умар".

Паёмбаре, ки моро ба накуиҳо далолат намуда, роҳҳои наҷоту ҷодаҳои саодатро омўзонид ва аз бадию ҳалокат ҳушдорамон дод ва сабаби ҳидояти мо гардид, бояд аз ҳама бештар дўсташ дорем. Маънои муҳабаташ ин итоат ва пайрави аз Ўст. Ҳар ки даъвои муҳаббати Ўро намуда, аз Ў пайрави накунад ва ё парвои суннатҳояш надошта бошад ва аз бидъатҳо даст накашад, дар ин даъвояш дурўғгўст. Зеро тақозои муҳаббат на ин аст. Худованд мефармояд:

مَّن يُطِعِ ٱلرَّسُولَ فَقَدۡ أَطَاعَ ٱللَّهَۖ وَمَن تَوَلَّىٰ فَمَآ أَرۡسَلۡنَٰكَ عَلَيۡهِمۡ حَفِيظٗا ٨٠﴾

سُورَةُ النِّسَاءِ ٨٠

"Ҳар ки Паёмбарро итоат намояд, Худоро итоат кардааст ва ҳар ки рўй гардонад, мо туро нигоҳбони ў нафиристодаем"

(сураи Нисо, ояти 80)

Аз ҷумлаи аломатҳо дўст доштани банда Худо ва Расулашро ин аст, ки ҳар киро, ки Худо ва Расул дўст доранд, ту ҳам дўст дори. Худованд накўкорон, муттақиён, тавбакорон ва поконро дўст медорад ва ҳамчунин, агар мо Қуръонро варақ занем онро пур аз зикри мўъминоне, меёбем, ки Худованд онҳо ва аъмоли онҳоро дўст медорад.

Дар Саҳеҳайн аз ҳазрати Анас ривоят шадааст, ки Паёмбар (с) мегўяд: "Се чизест, ки дар ҳар касе, ки дида шавад лаззати имонро мечашад. Ин ки Худо ва Паёмбараш барояш аз ҳама чиз маҳбубтар бошад. Ин ки касеро агар дўст дорад, танҳо ба хотири Худо дўст дорад. Ин ки ба куфр бозгаштанро чунон бад бинад, ки дар оташ андохтанр бад мебинад".

Ибни Аббос мегўяд: "Ҳар ки барои Худо дўст дорад ва барои Худо бад бинад ва барои Худо душмани кунад, пас сазовори дўстии Худо мегардад. Банда лаззати имонро намечашад агарчи намозу рўзааш зиёд бошад, то ин, ки чунин набошад. Ҳоло аксари дўстии мардум барои дунё шудааст, ки ин ба дардашон ҳаргиз намехўрад"

(Ривояти Ибни Ҷарир)

Аз ҷумлаи дўстии мўъминон он аст, ки ба онҳо ёри диҳем ва бо ҷону моламон кўмакашон намуда, дар ғаму андўҳашон шарик бошем. Барои мусалмонон он чизеро бихоҳем, ки барои худ мехоҳем. Дар баробари онҳо вазифаи инсонии худ, монанди хабар гирифтани бемор, иштирок дар ҷаноза, меҳрубони ба онҳо, дуо ва талаби омўрзиш намудан барои онҳо, салом додан ва монанди инҳоро иҷро кардан.

Ҳамчунин хиёнат накардан дар муомала, ба ботил нахўрдани молашон, таҷассус, хабаркаши накардан, аз тўҳмат ва фиреби онҳо даст кашидан аст. Бояд бо ҷамоати мусалмонон бипайвандем, аз тафриқа ва парокандаги дур бошем, бо ҳам накўкору мададгор бошем ва ҳамеша ҳамдигарро васияту насиҳат намоем.

Аз ҷумлаи бадибнии душманони Худо он аст, ки дар корҳои хусусияшон дар дин ва дунё аз онҳо пайрави накунем, монанди ибодатҳои махсус ва ё тариқаи либосу хўроки махсус. Ин кор набояд дар байни мусалмонон паҳн шавад, зеро боиси он мегардад, ки дар ботин як намуд муҳаббат иҷод шавад ва муҳаббат дар ботин бошад, оҳиста-оҳиста ба муҳаббати зоҳири монанд мешавад. Мусалмон бояд ба кўмаки кофирон нашитобад, онҳоро мадҳ накунад, аз мусалмонон бартарашон нашуморад ва бар алайҳи мусалмон ёриашон надиҳад ва дар нишотухурсандияшон бо онҳо шарик набошад ва дар ин рўзҳо табрикашон накунад.

Онҳоро набояд гироми дошт ва бо лафзҳои монанди ҷаноб, сайид, мавло хитоб намояд. Агар касе чунин кунад, Худованд дўсти ў мегардад.

Худованд мефармояд:

﴿ٱللَّهُ وَلِيُّ ٱلَّذِينَ ءَامَنُواْ يُخۡرِجُهُم مِّنَ ٱلظُّلُمَٰتِ إِلَى ٱلنُّورِۖ وَٱلَّذِينَ كَفَرُوٓاْ أَوۡلِيَآؤُهُمُ ٱلطَّٰغُوتُ يُخۡرِجُونَهُم مِّنَ ٱلنُّورِ إِلَى ٱلظُّلُمَٰتِۗ أُوْلَٰٓئِكَ أَصۡحَٰبُ ٱلنَّارِۖ هُمۡ فِيهَا خَٰلِدُونَ ٢٥٧﴾

سُورَةُ البَقَرَةِ ٢٥٧

"Худованд дўсти касонест, ки имон овардаанд. Онҳоро аз торики ба рушнои мебарад. Ва касоне, ки кофир шудаанд, дўстонашон шайтонҳост, ки аз рушнои онҳоро ба торики мекашонанд. Онҳо асҳоби оташ буда дар он овидон хоҳанд монд"

(сураи Бақара, ояти 257)

Эй мардум! Аз Худованди таоло битарсед ва дониста бошед, ки аломати муҳаббати Худо он аст, ки ҳар кас, ҳар коре ва ҳар қавлеро, ки Худованд бад мебинад, бад бинад.

Худованд мефармояд:

﴿إِنَّ ٱللَّهَ لَا يُحِبُّ كُلَّ مُخۡتَالٖ فَخُورٖ ١٨﴾

سُورَةُ لُقمَانَ ١٨

"Худованд худписандони фахркунандаро дўст намедорад"

(сураи Луқмон, ояти 18)

Ҷои дигар мефармояд:

﴿وَأَمَّا ٱلَّذِينَ ءَامَنُواْ وَعَمِلُواْ ٱلصَّٰلِحَٰتِ فَيُوَفِّيهِمۡ أُجُورَهُمۡۗ وَٱللَّهُ لَا يُحِبُّ ٱلظَّٰلِمِينَ ٥٧﴾

سُورَةُ آلِ عِمرَانَ ٥٧

"Ва Худованд золимонро дўст намедорад"

(сураи Оли Имрон, ояти 57)

Ҳамчунин мефармояд:

﴿وَإِذَا تَوَلَّىٰ سَعَىٰ فِي ٱلۡأَرۡضِ لِيُفۡسِدَ فِيهَا وَيُهۡلِكَ ٱلۡحَرۡثَ وَٱلنَّسۡلَۚ وَٱللَّهُ لَا يُحِبُّ ٱلۡفَسَادَ ٢٠٥﴾

سُورَةُ البَقَرَةِ ٢٠٥

"Вачун аз пеши ту биравад, мекўшад, то дар замин фасод кунад ва зироату наслҳоро табоҳ созад. Ва Худованд фасодро дўст намедорад"

(сураи Бақара, ояти 205)

Пас мўъмин бояд ҳар чизеро, ки Худованд бад мебинад, бад бинад.

Худованд фармудааст:

﴿يَٰٓأَيُّهَا ٱلَّذِينَ ءَامَنُواْ لَا تَتَّخِذُواْ عَدُوِّي وَعَدُوَّكُمۡ أَوۡلِيَآءَ١﴾

سُورَةُ المُمتَحنَةِ ١

"Эё касоне, ки имон овардаед душманони ман ва душманони худро дўст магиред"

(сураи Мумтаҳина, ояти 1)

Боз мефармояд:

﴿لَّا تَجِدُ قَوۡمٗا يُؤۡمِنُونَ بِٱللَّهِ وَٱلۡيَوۡمِ ٱلۡأٓخِرِ يُوَآدُّونَ مَنۡ حَآدَّ ٱللَّهَ وَرَسُولَهُۥ وَلَوۡ كَانُوٓاْ ءَابَآءَهُمۡ أَوۡ أَبۡنَآءَهُمۡ أَوۡ إِخۡوَٰنَهُمۡ أَوۡ عَشِيرَتَهُمۡۚ٢٢﴾

سُورَةُ المُجَادلَةِ ٢٢

"Ту қавмеро намеёби, ки ба Худо ва рўзи охират имон оварда бошанду касонеро, ки бо Худо ва Паёмбараш душмананд, дўст гиранд, агарчи онҳо падарон, писарон, бародарон ва ё хешонашон бошанд"

(сураи Муҷодала, ояти 22)

Худованди субҳон дар ин оят ба бад дидани душманони Худо амр намудааст. Онҳоеро, ки гирфтори ғазаби Худованд қарор гирифтаанд, монанди кофирону мунофиқону мутакаббирон, агарчи онон бо мо наздиктарин нафарон бошанд. Ҳамчунин Худованд фармудааст, то тамоми исёнро ба монанди куфр, фосиқи ва гуноҳ бад бинем, зеро Худованд ин ҳамаро бад мебинад. Инсон бояд ба куфр баргаштанро чунон бад бинад, мисле ки дар оташ даромаданро бад мебинад. Баъзеҳо гуфтаанд: Бидонед, ҳар муҳаббате, ки бар асоси маъсияти Худованд бунёд шуда бошад, дар рўзи қиёмат ба душмани мубаддал мегардад.

Худованд мефармояд:

﴿ٱلۡأَخِلَّآءُ يَوۡمَئِذِۢ بَعۡضُهُمۡ لِبَعۡضٍ عَدُوٌّ إِلَّا ٱلۡمُتَّقِينَ ٦٧﴾

سُورَةُ الزُّخرُفِ ٦٧

"Дўстон дар он рўз бо ҳам душмананд, магар муттақиён"

(сураи Зухруф, ояти 67)

Боз мефармояд:

﴿وَيَوۡمَ يَعَضُّ ٱلظَّالِمُ عَلَىٰ يَدَيۡهِ يَقُولُ يَٰلَيۡتَنِي ٱتَّخَذۡتُ مَعَ ٱلرَّسُولِ سَبِيلٗا ٢٧ يَٰوَيۡلَتَىٰ لَيۡتَنِي لَمۡ أَتَّخِذۡ فُلَانًا خَلِيلٗا ٢٨ لَّقَدۡ أَضَلَّنِي عَنِ ٱلذِّكۡرِ بَعۡدَ إِذۡ جَآءَنِيۗ وَكَانَ ٱلشَّيۡطَٰنُ لِلۡإِنسَٰنِ خَذُولٗا ٢٩﴾

سُورَةُ الفُرقَانِ ٢٧ -٢٩

"Ва рўзе, ки инсон дастони худро мегазад ва мегўяд, кошки ҳамроҳи Паёмбар роҳро ихтиёр мекардам. Эй вой бар ман, кошки фалониро дўст намегирифтам. Дар ҳақиқат, ў маро аз роҳ дур кард, баъди он ки онро ёфта будам. Ва шайтон барои инсон хоркунанда аст"

(сураи Фурқон, оятҳои 27-29)

Ҳамчунин мефармояд:

﴿وَقَالَ إِنَّمَا ٱتَّخَذۡتُم مِّن دُونِ ٱللَّهِ أَوۡثَٰنٗا مَّوَدَّةَ بَيۡنِكُمۡ فِي ٱلۡحَيَوٰةِ ٱلدُّنۡيَاۖ ثُمَّ يَوۡمَ ٱلۡقِيَٰمَةِ يَكۡفُرُ بَعۡضُكُم بِبَعۡضٖ وَيَلۡعَنُ بَعۡضُكُم بَعۡضٗا وَمَأۡوَىٰكُمُ ٱلنَّارُ وَمَا لَكُم مِّن نَّٰصِرِينَ ٢٥﴾

سُورَةُ العَنكَبُوتِ ٢٥

"Ва гуфт: Дарвоқеъ шумо ба ҷои Худованд дар дунё бутҳоро ихтиёр намудед, ки байнатон муҳаббат зиод шуд. Пас рўзи қиёмат шумо ба якдигар кофир шуда, ҳамдигарро лаънат мекунед"

(сураи Анкабут, ояти 25)

Пас, шумо аз Худо битарсед ва бингаред, ки киро дўст медоред ва бо ки рафиқи мекунед. Зеро инсон дар рўзи қиёмат бо он касе мебошад, ки дўсташ медошт.

Аллома Шамсиддин Абуабдуллоҳ Муҳаммад ибни Абубакр мегўяд: Сабабҳое, ки муҳаббати Худовандро ҷалб мекунад, даҳ чиз аст:

1. Хондани Қуръони карим ва андеша дар оёти он.

2. Ба Худованд наздики намудан бо хондани намозҳои нафли баъди намозҳои фарзи.

3. Дар ҳама ҳолат Худовандро ба дилу забону амал ёд кардан.

4. Ихтиёр намудани чизҳое, ки Худованд онҳоро дўст медорад бар он чи нафс дўст медорад.

5. Дар номҳо ва сифоти Худованд андешидан. Зеро касе Худовандро бо номҳо ва сифоташ мешиносад, албатта ўро дўст медорад.

6. Дар мавриди неъматҳои додаи Худованд андешидан, зеро андешаи неъматҳо инсонро бо Парвардгораш бештар ошно месозад.

7. Худро дар пешгоҳи Худованди карим шикаста

Гирифтан.

8. Бо Худованд ҳар чи бештар хилват намудан. Яъне сарвақти нузули илоҳи барои муноҷот кардан, бештар ба тиловати каломи Худо машғул шудан ва намозҳоро дар сеюмин ҳиссаи шаб хондан ва дар охир ба истиғфор хатм намудан.

9. Бо мардуми солеҳ ва касоне, ки Худоро аз сидқ дўст медоранд, ҳамнишини ва аз ишон пайрави намудан.

10. Дури ҷустан аз тамоми чизҳое, ки дар байни қалби инсон ва Худованд монеъ мешаванд.

Шумо барои ба даст овардани муҳаббати Худованд ин сабабҳоро бигиреду аз зидди ин сабабҳо дури ҷўед.


tg_moskerat_adrarha

( Index )

Translations to other languges

Моддаҳои масткунанда ва зарарҳои он

] طاجيكية – Tajiki – Тоҷикӣ [

Солеҳ ибни Фавзон ал-Фавзон

Таҳия: islamhouse.com

2013 - 1434

المسكرات وأضرارها

«باللغة الطاجيكية»

صالح بن فوزان الفوزان

إعداد: الفريق الطاجيكي بموقع دار الإسلام

2013 - 1434

Моддаҳои масткунанда ва зарарҳои он

Эй Мардум!

Шумо аз Худо битарсед ва шукрашро ба ҷо оред. Ў инсонро каромат додааст ва барояш имтиёзе додааст, ки дар дигар махлуқот дида намешавад. Худованд мефармояд:

﴿وَلَقَدۡ كَرَّمۡنَا بَنِيٓ ءَادَمَ وَحَمَلۡنَٰهُمۡ فِي ٱلۡبَرِّ وَٱلۡبَحۡرِ وَرَزَقۡنَٰهُم مِّنَ ٱلطَّيِّبَٰتِ وَفَضَّلۡنَٰهُمۡ عَلَىٰ كَثِيرٖ مِّمَّنۡ خَلَقۡنَا تَفۡضِيلٗا ٧٠ ﴾ [الاسراء: ٧٠]

"Ва дар ҳақиқат мо фарзанди Одамро гироми доштем ва онҳоро дар барру баҳр (бар маркаб) савор кардем ва аз анвоъи рўзиҳои покиза баҳрамандашон сохтем ва бар бисёре аз махлуқотамон фазилати бештарашон додем"

Сураи Исро, 70

Як чизе, ки инсониятро Худованд бо он каромат додааст, ин ақл мебошад, ки бо он аз дигар ҳайвонот фарқ мекунад ва тавассути он некиро аз бади ва фоидаро аз зарар ҷудо менамояд. Агар инсон ақлашро гум кунад, дигар аз он фоидае намемонад, балки он бори гароне мегардад бар дўши дигарон.

Инсон тавассути ақл метавонад дар мавриди нишонаҳои Худованд андеша намояд ва онро дарк кунад ва бо ақл метавонад ихтироъот ва навовариҳо кунад.

Ақл инсонро водор мекунад, то сифатҳои хубро соҳиб гардад ва аз сифатҳои паст худдори намояд.

Бо ақл инсон барои корҳои хуб талош мекунад ва аз корҳои бад мепарҳезад.

Худованд ақлро ба номҳои гуногун зикр намудааст, ақл, мағз, идрок, ҳис ва ин ҳама далолат ба маонии бузурге мекунанд.

Худованд дар китобаш касонеро, ки ақли худро истифода намебаранд, сарзаниш мекунад ва онҳоро аз ҳайвонот ҳам пасттар мехонад.

Худованд мефармояд:

﴿ أَمۡ تَحۡسَبُ أَنَّ أَكۡثَرَهُمۡ يَسۡمَعُونَ أَوۡ يَعۡقِلُونَۚ إِنۡ هُمۡ إِلَّا كَٱلۡأَنۡعَٰمِ بَلۡ هُمۡ أَضَلُّ سَبِيلًا ٤٤ ﴾ [الفرقان: ٤٤]

"Оё ту гумон мекуни, ки аксари онҳо мешунаванд, ё дарк мекунанд? Онҳо ба монанди ҳайвонотанд, балки аз ҳайвонот гумроҳтаранд"

Сураи Фурқон, 44

Худованди муттаол истеъмоли ҳар маводеро, ки ақлро халалдор месозад, манъ мекунад ва барои ин кор ҷазои вазнин ва азоби сахте муайян намудааст.

Ақл яке аз панҷ чизи зарурист, ки тамоми шариатҳо муҳофизати онро воҷиб гардондаанд ва дар ҳифзи онҳо маслиҳат ва фоидаи умумибашар аст. Зеро ҳар касе, ки ақлашро гум кунад, ҳам ба нафси худ зарар мерасонад ва ҳам ба дигарон.

Агар зарари ба худаш расонда ҳалок, вайронии ахлоқ ва ифлоси бошад, зарари ў ба ҷомеа тавассути халал ворид намудан, ба амну суботи ҷомеа ва дар ҳарос овардани он мебошад.

Худованди муттаол мефармояд:

﴿يَٰٓأَيُّهَا ٱلَّذِينَ ءَامَنُوٓاْ إِنَّمَا ٱلۡخَمۡرُ وَٱلۡمَيۡسِرُ وَٱلۡأَنصَابُ وَٱلۡأَزۡلَٰمُ رِجۡسٞ مِّنۡ عَمَلِ ٱلشَّيۡطَٰنِ فَٱجۡتَنِبُوهُ لَعَلَّكُمۡ تُفۡلِحُونَ ٩٠ إِنَّمَا يُرِيدُ ٱلشَّيۡطَٰنُ أَن يُوقِعَ بَيۡنَكُمُ ٱلۡعَدَٰوَةَ وَٱلۡبَغۡضَآءَ فِي ٱلۡخَمۡرِ وَٱلۡمَيۡسِرِ وَيَصُدَّكُمۡ عَن ذِكۡرِ ٱللَّهِ وَعَنِ ٱلصَّلَوٰةِۖ فَهَلۡ أَنتُم مُّنتَهُونَ ٩١ ﴾ [المائ‍دة: ٩٠، ٩١]

"Эй касоне, ки имон овардаед! Ҳамоно арақ, қимор, сангҳои насбшуда барои парастиш ва бахтсанҷи бавоситаи тирҳо палидиест, аз амали шайтон, пас шумо аз он парҳез кунед, шояд наҷот ёбед, ҳамоно шайтон мехоҳад дар байни шумо тавассути арақ ва қимор душмани ва кина эҷод намояд ва шуморо аз ёди Худо ва аз намоз боз дорад. Пас оё шумо аз он имтиноъ меаврзед?"

Сураи Моида, 90-91

Худованд дар ин оят зарарҳои арақро баён менамояд ва арз мекунад, ки арақу қимор ва дигар палидиҳоеро, ки зикр намуд, боиси ноком шудан мегарданд ва он ҳама палиданду аз амали шайтон ва дар ҷомеа душманию кинаро ба бор меоранд ва аз зикри Худо боз медоранд, ки ҳаёти дилҳо танҳо бо ёди Ў мебошанд.

Ин амалҳо инсонро аз ибодати Худо ва намоз манъ мекунанд, ки намоз инсонро аз ҳама бадиҳо бозмедорад.

Хамр ҳар чизеро мегўянд, ки ақлро бехуд намояд ва онро бипўшонад аз ҳар навъ маводи масткунандае, ки бошад ва бо кадом номе, ки бошад.

Дар ривоятҳо омадааст, ки дар охири замон гурўҳҳое меоянд, ки хамрро бо номҳои гуногун зикр мекунанд, вале ном ҳақиқатро дигаргун намекунад. Ҳар чизе, ки ҷисмро суст кунад, ҳавосро бехуд намояд ва дасту поро суст намуда, номусро бикушад, монанди хамр аст.

Ҳасан мегўяд: Агар ақл дар бозор фурўхта мешуд, мардум онро бо нархи хеле гарон харидори мекарданд, вале тааҷҷуб дар он аст, ки мардум бо пули гарон чизеро мехаранд, ки ақли онҳоро вайрон мекунад.

Эй мардум!

Душманони шумо ҳамеша дар пайи кашидани нақшаҳое мебошанд, ки шуморо дучори ҳалокат кунанд ва ба шумо бо ҳар роҳ зарар расонанд. Ҳамчуноне, ки Худованд мефармояд:

﴿يَٰٓأَيُّهَا ٱلَّذِينَ ءَامَنُواْ لَا تَتَّخِذُواْ بِطَانَةٗ مِّن دُونِكُمۡ لَا يَأۡلُونَكُمۡ خَبَالٗا وَدُّواْ مَا عَنِتُّمۡ قَدۡ بَدَتِ ٱلۡبَغۡضَآءُ مِنۡ أَفۡوَٰهِهِمۡ وَمَا تُخۡفِي صُدُورُهُمۡ أَكۡبَرُۚ قَدۡ بَيَّنَّا لَكُمُ ٱلۡأٓيَٰتِۖ إِن كُنتُمۡ تَعۡقِلُونَ ١١٨ ﴾ [ال عمران: ١١٨]

"Онҳо барои шумо ҳеҷ арзишеро қоил нестанд. Онҳо дўстмедоранд, то дар мушкилот бошед. Гоҳо кина аз даҳони онҳо ошкор мегардад. Ва он чи дар дилҳо пўшида доранд, бузургтар аст"

Сураи Оли Имрон, 118

Палидтарин нақша ва пурқувваттарин силоҳи онҳо, ки бо шумо дар ин замона меҷанганд, маводи мухаддир мебошад.

Онҳо ин маводро кишт мекунанд, аз он мавод омода мекунанд ва ба шумо пешкаш менамоянд ва бо роҳҳои гуногун ва пинҳони дар байни шумо паҳн мекунанд ва дар ин роҳ онҳо аз шайтонҳои одамсурат истифода мебаранд, ки фасодро савдо мекунанд ва бадтарин мусибатро ба сари ҷомеа меоранд.

Онҳо касоне ҳастанд, ки дар рўи замин фасод мекунанд.

Ҳар шаҳрванди бонангу номусе, ки дар бораи онҳо маълумот дошта бошад, бояд ба мақомоти зидахл дар бораи онҳо маълумот диҳад, ки ин аст ҳамкории бо тақво ва накўи ва набояд касе ба ҳоли онҳо раҳм намояд ва ё барои пўшонидани сирри онҳо бо онҳо ҳамкори намояд.

Эй мардум!

Маводи мухаддир бадтар аст аз хамр, зеро он ақлро вайрон намуда, мизоҷро мекушад ва номусро аз байн мебарад.

Маводи мухаддир агар бо хамр дар масткардан шарик бошад, боз чандин зарарҳои дигар дорад, ки дар хамр дида намешавад.

Баъзе олимон дар бораи маводи мухаддир беш аз 120 зарарҳои дини ва дунявиро пайдо намуданд.

Аз ҷумлаи зарарҳои динияш он аст, ки зикри Худоро аз ёд мебарад, шарму ҳаёро нобуд месозад, боиси тарки намоз ва афтодан дар ҳаромҳо мегардад.

Мухаддирот хатарноктарин силоҳест, ки онро гурўҳҳои тахрибкор дар ҷомеаи башари барои расидан ба ҳадафҳои худ истифода мебаранд. Ғолибан ин маводро яҳудиён барои шикаст додани миллатҳои дигар истифода мебаранд, то ҳамаро зери султаи худ қарор диҳанд ва миллатҳоро ғуломи хеш созанд.

Мухаддирот офат ва балоест, ки ҷомеаи башариро ба нести ва нобуди мекашонад.

Хатари он аз хатари бемориҳо ва вабоҳои ҳалокатоваре, ки наслҳоро аз байн мебарад, камтар нест. Барои ҳамин, дар аксари давлатҳо вазорат ва кумитаҳои махсусе барои мубориза алайҳи маводи мухаддир ташкил шудааст ва ҳатто давлатҳои ғайримусулмони хатари онро эҳсос кардаанд ва алайҳи он мубориза мебаранд.

Паҳнкунандагони ин мавод ҳилаҳои зиёдеро ба кор мебаранд ва бо роҳҳои гуногун онро ба кишварҳои дигар интиқол медиҳанд ва дар байни мардум паҳн мекунанд ва онро ба шаклҳои гуногун месозанд ва дар даруни чизе омода мекунанд, ки дар хаёли кас намеояд.

Эй мусалмонон!

Хатари онро эҳсос намоед ва нагузоред, то он ба фарзандони шумо расад. Фарзандони худро нагузоред, беҳуда дар кўчаҳо бигарданд ва бо ҳар гуна ашхос алоқа намоянд, зеро агар як инсон вайрон шавад, таъсираш ба ҳамаи ҳамнишинон ва ҳамсўҳбатонаш мерасад. Алалхусус он ҷавононе, ки беҳуда дар кўчаҳо мегарданд, маҳали шубҳа қарор доранд. Дониста бошед, ки шайтонҳои инси ва ҷинни роҳҳо ва ҳиллаҳои зиёдеро барои вайрон кардани ҷавонон истифода мекунанд ва дар ҷамъомадгоҳҳои ҷавонон бештар кор мекунанд. Шумо дар замоне умр ба сар мебаред, ки аҳли замона пур аз шар шудааст ва доъиёни фасод хеле зиёд гаштаанд ва ба сабаби осон шудани интиқол аз шаҳр ба шаҳр роҳҳои интишори бади низ осон шудааст.

Ин ҳама аз мову шумо талаб мекунад, то бештар ҳушёр бошем, сахт эҳтиёт намоем ва барои ҳифзи фарзандон бештар аз ҳифзи молу сарват талош кунем.

Кор бисёр хатарнок аст ва палиди ҳамаро фаро гирифтааст.

Барои раҳои аз балои маводи мухаддир бояд аз Худованд кўмак талаб намуд ва алайҳи касоне, ки онро истеъмол мекунанд ва ё паҳн мекунанд, муборизаи беамон бояд бурд.

Бояд ҳамеша фарзандони хурдсоли худро насиҳат намоем, то дар кўчаҳо беҳуда нагарданд ва бо мардуми ношинос ҳамсўҳбат нашаванд. Бояд барои ҳазар кунонидани ҷомеа аз ин бало аз тамоми васоил истифода намуд.

Бояд воъизон ба ваъзи худ ва хатибон бо хутба ва аҳли қалам бо нашрияҳо ва ҳукумат бо радио ва телевизион мардумро аз ҳақиқати ин бало огоҳ намонд.

Худованд мефармояд:

﴿ وَتَعَاوَنُواْ عَلَى ٱلۡبِرِّ وَٱلتَّقۡوَىٰۖ وَلَا تَعَاوَنُواْ عَلَى ٱلۡإِثۡمِ وَٱلۡعُدۡوَٰنِۚ وَٱتَّقُواْ ٱللَّهَۖ إِنَّ ٱللَّهَ شَدِيدُ ٱلۡعِقَابِ ٢ ﴾ [المائ‍دة: ٢]

"Ва шумо бо ҳам бар накўи ва тақво ҳамкори намоед ва бар гуноҳу душмани ҳамкори накунед. Ва Шумо аз Худо битарсед, ҳамоно, Худованд азоби сахте дорад"

Сураи Моида, 2

Эй бандагони Худо!

Шумо аз Худованд битарсед, аз Ў итоат намоед, ҳамеша фармудаҳои Ўро ба ҷо оред ва аз манҳиёташ худдори кунед.

Шумо бидонед, ки аз ҷумлаи он чизе, ки Паёмбар (с) бо асҳоби худ байъат карданд, нанўшидани хамр буд.

Абдуллоҳ ибни Умар ривоят мекунад, ки Паёмбар (с) мефармоянд:

"Ман бо шумо байъат мекунам, ки ба Худо ширк наёваред, нафсеро, ки Худованд ҳаром намудааст, ба ноҳақ накушед, зино накунед, дузди накунед ва маводи масткунандаро нанўшед.

Ҳар касе, ки инҳоро анҷом дод, ҳадди шариатро (ҳукми шариъатро) ба ў ҷори мекунам ва он барояш кафорат мешавад. Ва ҳар киро, ки Худованд ўро пўшонад, пас ҳисоби ў дар дасти Худованд аст. Аммо касе, ки ин гуфтаҳои болоро анҷом надод, ман барояш ҷаннатро кафолат медиҳам"

Насои

Чи хуш кафолатест ва чи кароматест барои касе, ки арақ нанўшад.

Чи гуна оқил метавонад онро истеъмол кунад, дар ҳоле, ки он бар хилофи фитрати инсонист ва муқобили дастуроти Паёмбар (с) аст ва хилофи ихтиёри Паёмбар (с) аст, дар шаби Исро, ҳангоме, ки Ҷабраил ба Ў ду қадаҳи шир ва шаробро пешниҳод намуд ва Ў ширро ихтиёр кард ва Ҷабраил ба Ў гуфт: Ту фитратро ихтиёр намуди (Яъне чизеро ихтиёр карди, ки фитрати инсон мувофиқ он офарида шудааст).

Чунончи Паёмбар (с) ба касоне, ки арақ наменўшанд, ҷаннатро кафолат додаст, ҳамчунин хабар додааст, ки Худованд аҳд кардааст, ҳар ки андак арақ нўшад, Худованд дар рўзи қиёмат ўро аз Тинати Хабол менўшонад. Мардум гуфтанд: Эй Расули Худо, Тинати Хабол чист? Гуфт: Арақи бадани дўзахиён ё афшурдаи дўзахиён аст. Худованд мову шуморо аз он нигоҳ дорад.

Эй бандагони Худо!

Нўшидани шароб ба ширк наздикаст.

Ибни Аббос (р) мегўяд: Вақте арақ ҳаром гардонида шуд, асҳоби Паёмбар (с) ба ҳамдигар мегуфтанд: Арақ ҳаром шуд ва баробари ширк гашт.

Абумўсои Ашъари мегуфт: Барои ман нўшидани арақ ва ба ҷои Худованд ибодат кардани ҳамин бут баробар аст.

Эй бандагони Худо!

Нўшидани арақ далели заъифии имон аст, зеро он ба ибодати бут баробар аст.

Ҳар ки арақ нўшад, ҳаё ва одамгарияш камтар мегардад ва душманию кина ба бор меоварад ва амри ба мункар мекунаду аз ёди Худованд дур мешавад.


tg_tamyez_bain_taieb_wa_khabeth

( Index )

Translations to other languges

ПОКРО АЗ НОПОК ҶУДО КАРДАН

] طاجيكية – Tajiki – Тоҷикӣ [

Солеҳ ибни Фавзон

Таҳия: islamhouse.com\tajiki

2013 - 1434

التمييز بين الطيب و الخبيث

«باللغة الطاجيكية»

صالح بن فوزان الفوزان

إعداد: دار الإسلام/ طاجيكي

2013 - 1434

ПОКРО АЗ НОПОК ҶУДО КАРДАН

Худованд ба Паёмбари худ мефармояд:

﴿قُل لَّا يَسۡتَوِي ٱلۡخَبِيثُ وَٱلطَّيِّبُ وَلَوۡ أَعۡجَبَكَ كَثۡرَةُ ٱلۡخَبِيثِۚ فَٱتَّقُواْ ٱللَّهَ يَٰٓأُوْلِي ٱلۡأَلۡبَٰبِ لَعَلَّكُمۡ تُفۡلِحُونَ ١٠٠﴾ [المائ‍دة: ١٠٠]

"Бигў нопоку пок баробар нест, агарчи бисёр будани нопокҳо туро ба шигифт андозад. Пас шумо эй соҳибхирадон аз Худо битарсед, то растагор шавед"

Сураи Моида, 100

Ин раҳмати илоҳист, ки Худованд дар ин ҷаҳон чизҳои бо ҳам зидро офаридааст, поку нопок, хубу бад, мўъмину кофар ва фоидаю зарар, то бандагонашро озмоиш ва имтиҳон намояд.

Дар ояти боло Худованд баробариро байни поку нопок инкор мекунад, зеро пок манфиат дорад ва нопок зарар.

Агарчи миқдори нопоки хеле зиёд бошад ва ҳатто таъсири худро дар баъзе чизҳои пок расонда бошад ҳам, бояд ҳақиқати он ошкор шавад ва носараву қалбаки буданаш фош гардад.

Лафзи нопок дар ин ҷо инсон, кор, сухан, мол, хўрока, нўшоки ва ғайраро дар бар мегирад.

Дар ҳамаи номбаршудаҳо пок ҳам дида мешавад, нопок ҳам, ки ҳаргиз бо ҳам баробар нестанд.

Одамони поку нопок баробар нестанд, чунон чи Худованд мефармояд:

﴿أَفَمَن كَانَ مُؤۡمِنٗا كَمَن كَانَ فَاسِقٗاۚ لَّا يَسۡتَوُۥنَ ١٨﴾ [السجدة : ١٨]

"Оё мўъмин монанди фосиқ аст? Инҳо ҳаргиз баробар намешаванд"

Сураи Саҷда, 18

Боз Худованд мефармояд:

﴿أَمۡ نَجۡعَلُ ٱلَّذِينَ ءَامَنُواْ وَعَمِلُواْ ٱلصَّٰلِحَٰتِ كَٱلۡمُفۡسِدِينَ فِي ٱلۡأَرۡضِ أَمۡ نَجۡعَلُ ٱلۡمُتَّقِينَ كَٱلۡفُجَّارِ ٢٨﴾ [ص : ٢٨]

"Оё мо касонеро, ки имон овардаанд ва амали солеҳ кардаанд, монанди фасодкорони рўи замин мегардонем. Ва ё муттақиёнро монанди гунаҳкорон мегардонем"

Сураи Сод, 28

Боз Худованд мефармояд:

﴿أَمۡ حَسِبَ ٱلَّذِينَ ٱجۡتَرَحُواْ ٱلسَّيِّ‍َٔاتِ أَن نَّجۡعَلَهُمۡ كَٱلَّذِينَ ءَامَنُواْ وَعَمِلُواْ ٱلصَّٰلِحَٰتِ سَوَآءٗ مَّحۡيَاهُمۡ وَمَمَاتُهُمۡۚ سَآءَ مَا يَحۡكُمُونَ ٢١﴾ [الجاثية : ٢١]

"Оё касоне, ки муртакиби гуноҳ мешаванд, гумон мекунанд, ки онҳоро бо касоне, ки имон овардаанд ва корҳои шоиста анҷом додаанд, баробар мегузорем? Ва зиндагию марги онҳо баробар аст? Чи бад ҳукме мекунанд"

Сураи Ҷосия, 21

Худованд мефармояд:

﴿لَا يَسۡتَوِيٓ أَصۡحَٰبُ ٱلنَّارِ وَأَصۡحَٰبُ ٱلۡجَنَّةِۚ أَصۡحَٰبُ ٱلۡجَنَّةِ هُمُ ٱلۡفَآئِزُونَ ٢٠﴾ [الحشر: ٢٠]

"Баробар намешаванд асҳоби дўзах ва асҳоби ҷаннат. Асҳоби аннат наҷотёфтагонанд"

Сураи Ҳашр, 20

Худованд боз мефармояд:

﴿أَفَنَجۡعَلُ ٱلۡمُسۡلِمِينَ كَٱلۡمُجۡرِمِينَ ٣٥ مَا لَكُمۡ كَيۡفَ تَحۡكُمُونَ ٣٦﴾ [القلم: ٣٥-٣٦]

"Оё момусалмононро монанди гунаҳкорон қарор диҳем? Шуморо чи шудааст? Чи гуна ҳукм мекунед?"

Сураи Қалам, 35-36

Ҳамчунин корҳои хуб бо корҳои бад баробар нестанд.

Худованд мефармояд:

﴿وَلَا تَسۡتَوِي ٱلۡحَسَنَةُ وَلَا ٱلسَّيِّئَةُۚ ٣٤﴾ [فصلت: ٣٤]

"Ва баробар нест кори хуб бо кори бад"

Сураи Фусилат, 34

Сухани хуб бо сухани бад баробар нест.

Худованд мефармояд:

﴿أَلَمۡ تَرَ كَيۡفَ ضَرَبَ ٱللَّهُ مَثَلٗا كَلِمَةٗ طَيِّبَةٗ كَشَجَرَةٖ طَيِّبَةٍ أَصۡلُهَا ثَابِتٞ وَفَرۡعُهَا فِي ٱلسَّمَآءِ ٢٤ تُؤۡتِيٓ أُكُلَهَا كُلَّ حِينِۢ بِإِذۡنِ رَبِّهَاۗ وَيَضۡرِبُ ٱللَّهُ ٱلۡأَمۡثَالَ لِلنَّاسِ لَعَلَّهُمۡ يَتَذَكَّرُونَ ٢٥ وَمَثَلُ كَلِمَةٍ خَبِيثَةٖ كَشَجَرَةٍ خَبِيثَةٍ ٱجۡتُثَّتۡ مِن فَوۡقِ ٱلۡأَرۡضِ مَا لَهَا مِن قَرَارٖ ٢٦﴾ [ابراهيم: ٢٤-٢٦]

"Оё надиди, ки Худованд гуфтори покизаро ба дарахти покизае монанд кардааст, ки решааш устувору шохааш дар осмон аст.

Меваи худро ба дастури Худованд ҳар замон медиҳад.

Худованд масалҳоро барои мардум мезанад, шояд, ки онҳо панд гиранд.

Ва масали сузани нопок монанди дарахти нопок аст, ки аз замин решакан шуда ва ҳеҷ қароре надорад"

Сураи Иброҳим, 24-26

Худованд хабар додааст, ки калимаҳои хуб ба сўи ў мебароянд.

Худованд мефармояд:

﴿إِلَيۡهِ يَصۡعَدُ ٱلۡكَلِمُ ٱلطَّيِّبُ وَٱلۡعَمَلُ ٱلصَّٰلِحُ يَرۡفَعُهُۥۚ ١٠﴾ [فاطر: ١٠]

"Ба сўи Ў боло меравад сухани хуш ва пок ва амали солеҳ онро боло мебарад"

Сураи Фотир, 10

Моли нопок бо моли пок баробар шуда наметавонад.

Паёмбар (с) хабар додааст, ки Худованд садақаро қабул намекунад, магар ин ки аз моли пок бошад ва агар аз моли нопок бошад, онро қабул намекунад.

Чуноне ки мефармояд:

"Ҳар садақае, ки банда аз моли покаш мекунад, Худованд ҷуз поки чизеро намегирад, Худованд онро бо дасташ мегирад"

Муттафақун алайҳи

Дар саҳеҳи Муслим аз Паёмбар (с) чунин ривоят омадааст:

"Худованд намозро бе таҳорат қабул намекунад ва садақаро аз моли ғулул қабул намекунад". Ғулул он молест, ки аз ғанимат ё байтулмол бо роҳи ҳалол ба даст наомадааст, он чи бо роҳи ҳалол ба даст наомада бошад, он нопок аст.

Таоми нопок бо таоми пок баробар нест. Худованд покро ҳалолу нопокро ҳаром гардонидааст.

Худованд дар васфи Паёмбараш мефармояд:

﴿وَيُحِلُّ لَهُمُ ٱلطَّيِّبَٰتِ وَيُحَرِّمُ عَلَيۡهِمُ ٱلۡخَبَٰٓئِثَ ١٥٧﴾ [الاعراف: ١٥٦]

"Ва барои эшон покизаҳоро ҳалолу нопокиҳоро ҳаром мегардонад"

Сураи Аъроф, 156

Хўрдани таому шароби нопок дар дил, ҷисм ва рафтор таъсири бади худро дорад.

Худованд мефармояд:

﴿يَٰٓأَيُّهَا ٱلرُّسُلُ كُلُواْ مِنَ ٱلطَّيِّبَٰتِ وَٱعۡمَلُواْ صَٰلِحًاۖ ٥١﴾ [المؤمنون : ٥١]

"Эй паёмбарон, аз покизаҳо бихўред ва корҳои шоистаро анҷом диҳед..."

Сураи Мўъминун, 51

Боз Худованд мефармояд:

﴿يَٰٓأَيُّهَا ٱلَّذِينَ ءَامَنُواْ كُلُواْ مِن طَيِّبَٰتِ مَا رَزَقۡنَٰكُمۡ وَٱشۡكُرُواْ لِلَّهِ إِن كُنتُمۡ إِيَّاهُ تَعۡبُدُونَ ١٧٢﴾ [البقرة: ١٧٢]

"Эй касоне, ки имон овардаед, бихўред аз неъматҳои покиза, ки рўзи додаем ва Худовандро шукр гўед, агар Ўро ибодат мекарда бошед"

Сураи Бақара, 172

Паёмбар (с) мефармоянд:

"Марде роҳи дарозро тай карда, мўйҳояш парешон ва либосаш ғуборолуд шуда, дастони худро тарафи осмон бардошта мегўяд: Худоё, Худоё, (локин) дар ҳоле, ки таомаш ҳаром, шаробаш ҳаром, либосаш ҳаром ва ғизояш ҳама ҳаром аст, пас аз куҷо дуои ин мард қабул шавад"

Муслим

Маънои ҳадис он аст, ки Худованд аз тамоми айбҳо поку покиза аст ва Ў танҳо корҳои покро қабул мекунад.

Корҳоеро, ки аз фасоду палидиҳо ба монанди риё, худнамои, кибр ва дигар анвои ширк пок бошад.

Ў садақаро қабул намекунад, магар дар сурате, ки он аз моли ҳалолу пок бошад ва суханеро қабул намекунад, магар пок бошад.

Худованд мефармояд:

﴿إِلَيۡهِ يَصۡعَدُ ٱلۡكَلِمُ ٱلطَّيِّبُ وَٱلۡعَمَلُ ٱلصَّٰلِحُ يَرۡفَعُهُۥۚ ١٠﴾ [فاطر: ١٠]

"Ба сўи Ў боло меравад сухани хуш ва пок ва амали солеҳ онро боло мебарад"

Сураи Фотир, 10

Худованд танҳо инсонҳоеро қабул мекунад, ки пок бошанд ва эшон мўъминонанд.

Мўъмин ҳамааш пок аст, дилаш, забонаш, танаш, зеро дар дили ў имон ҷой дорад ва ёди Худо дар забони ўст ва тамоми аъзои баданаш кори накў мекунанд. Ин аст самараи имон. Худованд тамоми корҳои мўъминро қабул мекунад, зеро Ў танҳо хуширо қабул дорад.

Мо ҳамарўза дар Аттаҳиёт мехонем:

Дурудҳо ва покиҳо барои Худованд бод.

Бузургтарин сабаб дар ба даст овардани мўъминон корҳои накўро, ин истеъмоли таоми покиза аст, зеро мусалмон ҳамеша хўроки ҳалолро истеъмол мекунад.

Чизе, ки тамоми амалҳоро вайрон намуда, қабули онро ба даргоҳи Худованд манъ мекунад, ин истеъмоли таоми ҳаромаст.

Ҳамчуноне, ки дар ҳадиси касе, дастонашро ба сўи Худованд бардоштааст, омада буд:

"Худоё, Худоё, дар ҳоле, ки таомаш ҳаром, шаробаш ҳаром, либосаш ҳаром ва ғизояш ҳама ҳаром аст. Пас аз куҷо дуояш қабул шавад".

Ин ҳадиси шариф далолат бар он мекунад, ки хўрдани ҳаром, нўшидани ҳаром ва пўшидани либоси ҳаром монеъи қабули дуо мегардад.

Дар ин ҳадиси шарифи Паёмбар бонги хатараст барои онҳое, ки лаҷоми нафси худро кушода гузоштаанд, то дар ҳама намуд молҳои ҳаром ва корҳои ҳаром даст зананд, монанди рибо, пора, дурўғ, хиёнат ва фиреб дар хариду фурўш ва аз худ кардани пулу моли мардум бо ҳиллаҳои гуногун ва савганди дурўғ ва шоҳидони бардурўғ.

Дар ин ҳадис бонги хатар аст барои онҳое, ки ҳаромро мехўранду менўшанд, монанди онҳое, ки маводи масткунанда ва мухаддиротро истеъмол менамоянд, чун арақу ҳашишу афюн. Онҳо чизҳоеро истеъмол менамоянд, ки ақлу ҳушро вайрон намуда, ҷисмро лоғар мекунанд ва мардиро мекушанд ва инсонро ба пасти ва анҷоми ҳама намуд расвоги мерасонад.

Чи гуна дуои ў қабул шавад? Чигуна метавонад тоати Худоро ҷисме анҷом диҳад, ки аз ҳаром ғизо мегирад? Чи гуна аз ҷумлаи солеҳин мешавад инсоне, ки хўрокаш палидист?

Пас шумо, эй бандагони Худо, аз Худованд битарсед ва ба ҳалолҳои ў иктифо намуда, даст аз ҳама ғизоҳои ҳаром бардоред.

Худованд мефармояд:

﴿فَٱجۡتَنِبُواْ ٱلرِّجۡسَ مِنَ ٱلۡأَوۡثَٰنِ وَٱجۡتَنِبُواْ قَوۡلَ ٱلزُّورِ ٣٠﴾ [الحج : ٣٠]

"Шумо аз бутҳои палид ва гуфтори дурўғ иҷтиноб кунед"

Сураи Ҳаҷ, 30

Шумо забони худро ба гуфтани суханони рост ва покиза одат кунонед, монанди тиловати Қуръон, тасбеҳ, таҳлил, такбир ва дуо, то шумо аз ҷумлаи касоне бошед, ки Худованд дар бораашон мефармояд:

﴿وَلِكُلِّ أُمَّةٖ جَعَلۡنَا مَنسَكٗا لِّيَذۡكُرُواْ ٱسۡمَ ٱللَّهِ عَلَىٰ مَا رَزَقَهُم مِّنۢ بَهِيمَةِ ٱلۡأَنۡعَٰمِۗ فَإِلَٰهُكُمۡ إِلَٰهٞ وَٰحِدٞ فَلَهُۥٓ أَسۡلِمُواْۗ وَبَشِّرِ ٱلۡمُخۡبِتِينَ ٣٤﴾ [الحج : ٣٤]

"Ва ба гуфтори покиза ва роҳи писандида роҳнамои шаванд"

Сураи Ҳаҷ, 34

Шумо аз гуфтори палид парҳез кунед, монанди дурўғ, ғайбат, суханчини, дашном, гувоҳи додан ба дурўғ, савганди дурўғ, фаҳшгўи ва ин гуна суханонро нагўед ва ба ин гуна суханон гўш надиҳед, то шумо аз ҷумлаи ононе бошед, ки Худованд дар ҳаққашон мефармояд:

﴿وَإِذَا سَمِعُواْ ٱللَّغۡوَ أَعۡرَضُواْ عَنۡهُ وَقَالُواْ لَنَآ أَعۡمَٰلُنَا وَلَكُمۡ أَعۡمَٰلُكُمۡ سَلَٰمٌ عَلَيۡكُمۡ لَا نَبۡتَغِي ٱلۡجَٰهِلِينَ ٥٥﴾ [القصص: ٥٥]

"Ва чун суханони беҳударо бишнаванд, аз он рўй мегардонанд ва мегўянд :Аъмоли мо марбут ба худамон аст ва кирдори шумо азони худатон. Салом бар шумо, мо ҷоҳилонро намехоҳем"

Сураи Қасас, 55

Худованд мефармояд:

﴿يَٰٓأَيُّهَا ٱلَّذِينَ ءَامَنُواْ لَا تُحَرِّمُواْ طَيِّبَٰتِ مَآ أَحَلَّ ٱللَّهُ لَكُمۡ وَلَا تَعۡتَدُوٓاْۚ إِنَّ ٱللَّهَ لَا يُحِبُّ ٱلۡمُعۡتَدِينَ ٨٧ وَكُلُواْ مِمَّا رَزَقَكُمُ ٱللَّهُ حَلَٰلٗا طَيِّبٗاۚ وَٱتَّقُواْ ٱللَّهَ ٱلَّذِيٓ أَنتُم بِهِۦ مُؤۡمِنُونَ ٨٨﴾ [المائ‍دة: ٨٧-٨٨]

"Эй касоне, ки имон овардаед, шумо чизҳои покизаеро, ки Худованд бароятон ҳалол гардонидааст, бар худ ҳаром накунед ва аз ҳад дарнагузаред, зеро Худованд таҷовузгаронро дўст намедорад.

Ва аз он чи Худованд бароятон рўзи додааст, ҳалолу покиза бихўред. Ва азХудованде, ки ба Ў имон доред, битарсед"

Сураи Моида, 87-88

Эй мардум! Аз Худованди мутаол битарсед ва аз ҷумлаи мўъминони содиқу покиза бошед ва аз палидону табаҳкорон дури ҷўед.

Худованди бузург дар китоби муҳкамаш шуморо амр намудааст:

﴿وَٱلۡمُؤۡمِنُونَ وَٱلۡمُؤۡمِنَٰتُ بَعۡضُهُمۡ أَوۡلِيَآءُ بَعۡضٖۚ يَأۡمُرُونَ بِٱلۡمَعۡرُوفِ وَيَنۡهَوۡنَ عَنِ ٱلۡمُنكَرِ وَيُقِيمُونَ ٱلصَّلَوٰةَ وَيُؤۡتُونَ ٱلزَّكَوٰةَ وَيُطِيعُونَ ٱللَّهَ وَرَسُولَهُۥٓۚ أُوْلَٰٓئِكَ سَيَرۡحَمُهُمُ ٱللَّهُۗ إِنَّ ٱللَّهَ عَزِيزٌ حَكِيمٞ ٧١﴾ [التوبة: 71]

"Ва мардону занони мўъмин ба ҳамдигар дўстанд. Онҳо амр ба маъруф ва наҳй аз мункар мекунанд ва намозро барпо медоранд ва закот медиҳанд ва Худову Паёмбарашро итоат менамоянд.

Худованд ба зуди онҳоро мавриди раҳмати худ қарор медиҳад. Ҳамоно, Худованд нерўманди фарзона аст"

Сураи Тавба, 71

Боз Худованд мефармояд:

﴿ٱلۡخَبِيثَٰتُ لِلۡخَبِيثِينَ وَٱلۡخَبِيثُونَ لِلۡخَبِيثَٰتِۖ وَٱلطَّيِّبَٰتُ لِلطَّيِّبِينَ وَٱلطَّيِّبُونَ لِلطَّيِّبَٰتِۚ أُوْلَٰٓئِكَ مُبَرَّءُونَ مِمَّا يَقُولُونَۖ لَهُم مَّغۡفِرَةٞ وَرِزۡقٞ كَرِيمٞ ٢٦﴾ [النور : ٢٦]

"Занони палид лоиқи мардони палиданд ва мардони палид низ лоиқи занони палиданд. Ва занони покдоман шоистаи мардони покдоман ва мардони покдоман низ шоистаи занони покдомананд"

Сураи Нур, 26

Яъне, занони палид ва ё суханони палид насиби мардони палид мегарданд ва мардони палид насиби занони палид ё суханони палид мегарданд.

Аммо занони хуб ва суханони хуб насиби мардони хуб мегарданд ва мардони хуб насиби занони хуб ва суханони хуб мегарданд.

Яъне, ҳар намуд инсонро тавре муомила мекунанд, ки лоиқи он аст.

Агар зан гирад, насибаш ҳамон намуд зане мегардад, ки худ ҳамон тавр аст ва агар бо ў сухан гўянд ҳам, ба ҳамон услуб хитобаш мекунанд, ки лоиқи он аст.

Ҳамчуноне, ки Худованд палидҳоро аз покҳо дар ин дунё ҷудо намудааст, дар қиёмат ҳам онҳоро аз ҳам ҷудо мекунад.

Худованд мефармояд:

﴿وَيَوۡمَ تَقُومُ ٱلسَّاعَةُ يَوۡمَئِذٖ يَتَفَرَّقُونَ ١٤ فَأَمَّا ٱلَّذِينَ ءَامَنُواْ وَعَمِلُواْ ٱلصَّٰلِحَٰتِ فَهُمۡ فِي رَوۡضَةٖ يُحۡبَرُونَ ١٥ وَأَمَّا ٱلَّذِينَ كَفَرُواْ وَكَذَّبُواْ بِ‍َٔايَٰتِنَا وَلِقَآيِٕ ٱلۡأٓخِرَةِ فَأُوْلَٰٓئِكَ فِي ٱلۡعَذَابِ مُحۡضَرُونَ ١٦﴾ [الروم: ١٤-١٦]

"Дар он рўзе, ки қиёмат қоим мешавад, аз якдигар ҷудо мешаванд. Аммо касоне, ки имон оварда, корҳои накў кардаанд, онҳо дар боғе шодмон ва масрур хоҳанд буд. Ва аммо касоне, ки кофир шуда, оятҳои мо ва омадани охиратро дурўғ мепиндоштанд, дар азоб гирифтор мешаванд"

Сураи Рум, 14-16

Биҳишт макони покон аст, ҳамчуноне, ки Худованд мефармояд:

﴿سَلَٰمٌ عَلَيۡكُمۡ طِبۡتُمۡ فَٱدۡخُلُوهَا خَٰلِدِينَ ٧٣﴾ [الزمر: ٧٢]

"Салом бар шумо, хуш бошед, ба биҳишти ҷовидона дохил шавед"

Сураи Зумар, 73

Боз Худованд мефармояд:

﴿ٱلَّذِينَ تَتَوَفَّىٰهُمُ ٱلۡمَلَٰٓئِكَةُ ظَالِمِيٓ أَنفُسِهِمۡۖ فَأَلۡقَوُاْ ٱلسَّلَمَ مَا كُنَّا نَعۡمَلُ مِن سُوٓءِۢ ۚ بَلَىٰٓۚ إِنَّ ٱللَّهَ عَلِيمُۢ بِمَا كُنتُمۡ تَعۡمَلُونَ ٢٨﴾ [النحل: ٢٨]

"Касоне, ки ба худ ситам раво доштаанд, дар муқобили малоикаҳо, ки ҷонашонро мегиранд, сари таслим фуруд меоваранд, ки мо ҳаргиз кори баде накардем. Оре, албатта Худованд аз он чи шумо мекардед,огоҳ аст"

Сураи Наҳл, 28

Дўзах макони палидон аст.

Худовандмефармояд:

﴿لِيَمِيزَ ٱللَّهُ ٱلۡخَبِيثَ مِنَ ٱلطَّيِّبِ وَيَجۡعَلَ ٱلۡخَبِيثَ بَعۡضَهُۥ عَلَىٰ بَعۡضٖ فَيَرۡكُمَهُۥ جَمِيعٗا فَيَجۡعَلَهُۥ فِي جَهَنَّمَۚ أُوْلَٰٓئِكَ هُمُ ٱلۡخَٰسِرُونَ ٣٧﴾ [الانفال: ٣٧]

"То Худованд палидро аз пок ҷудо намояд ва палидонро бар ҳам омехта намояд ва ҳамагонро дар оташи дўзах медарорад. Онҳо ҳамон зиён дидагонанд"

Сураи Анфол, 37

Пас Шумо эй бандагони Худо аз ў битарсед ва покро аз палиди ҷудо намоед ва шумо худ аз ҷумлаи мўъминони покиза бошед, ҳамеша таоми покиза истеъмол намоед, сухани хуш бигўед, ба даргоҳи Худованд бо амалҳои пок наздик шавед ва аз молҳои покиза садақа намоед, то ба сарои покон бирасед, ки он ҷаннат аст.

Шумо аз тамоми чизҳои палид дури ҷўед, сухан, хўрок, пўшок, кор ва рафтори палидро тарк намоед.

Аз мардону занони палид дур бошед, шояд аз оқибати бад раҳои ёфта, дохили ҷаннати Парвардигори худ гардед ва дар он рўз бароятон бигўянд:

﴿سَلَٰمٌ عَلَيۡكُمۡ طِبۡتُمۡ فَٱدۡخُلُوهَا خَٰلِدِينَ ٧٣﴾ [الزمر: ٧٢]

"Салом бар шумо, хуш бошед, ба биҳишт ҷовидона дохил шавед"

Сураи Зумар, 73


th_bidah_kwammai_praphet_hukum

( Index )

Translations to other languges

ความหมายคำว่าบิดอะฮฺ ประเภทและหุก่มต่างๆ ของมัน

] ไทย – Thai – تايلاندي [

เชค ศอลิหฺ บิน เฟาซาน อัล-เฟาซาน

แปล โดย : อับดุลอาซีซ สุนธารักษ์

ตรวจทานโดย : ทีมงานภาษาไทยเว็บอิสลามเฮ้าส์

ที่มา : สนง. ความร่วมมือเพื่อเผยแพร่และสอนอิสลาม สุลฏอนะฮฺ กรุงริยาด

2013 - 1434

البدعة تعريفها أنواعها أحكامها

« باللغة التايلاندية »

الشيخ صالح بن فوزان الفوزان

ترجمة: عبدالعزيز عبدالقادر

مراجعة: فريق اللغة التايلاندية بموقع دار الإسلام

المصدر: المكتب التعاوني للدعوة وتوعية الجاليات بحي سلطانة بالرياض

2013 - 1434

ด้วยพระนามของอัลลอฮฺ ผู้ทรงเมตตา ปรานียิ่งเสมอ

ความหมายคำว่าบิดอะฮฺ ประเภทและหุก่มต่างๆ ของมัน

มวลการสรรเสริญทั้งปวงเป็นสิทธิของพระองค์อัลลอฮฺสุบบะหานะฮูวะตะอาลา ผู้ซึ่งสั่งใช้ให้พวกเราปฏิบัติตามและสั่งห้ามจากการอุตริกรรม ขอคำสดุดีและความสันติจากพระองค์อัลลอฮฺจงมีแด่ศาสนทูตของพวกเรา มุหัมมัด ศ็อลลัลลอฮุ อะลัยฮิ วะสัลลัม ผู้ซึ่งที่พระองค์ได้ส่งมา ให้เป็นทางนำและให้ปฏิบัติตาม และความสันติจงมีแด่วงศาคณาญาติของท่าน ตลอดจนสาวกของท่านและผู้ที่ปฏิบัติตามทั้งหลาย

ต่อไปนี้เป็นบทต่างๆ ที่อธิบายถึงประเภทของบิดอะฮฺและคำสั่งห้ามจากมัน ผลงานเขียนชิ้นนี้ถือเป็นสิ่งที่ใช้ในการตักเตือน ชี้แนะกัน เพื่อพระองค์อัลลอฮฺ เพื่อคำภีร์ของพระองค์ และเพื่อศาสนทูตของพระองค์รวมถึงบรรดาผู้นำและมุสลิมทั้งหลาย

ภาคที่หนึ่ง

ความหมายคำว่าบิดอะฮฺ ประเภทและหุกุมต่างๆของมัน

ความหมายของคำว่าบิดอะฮฺ

บิดอะฮฺในด้านภาษาอาหรับ : คือ การประดิษฐ์สึ่งหนึ่ง โดยที่ไม่มีแบบอย่างมาก่อน ดังในคำดำรัสของพระองค์อัลลอฮฺที่ว่า :

﴿بَدِيعُ السَّمَاوَاتِ وَالْأَرْضِِۖ ﴾ [البقرة: 117]

ความว่า "พระองค์อัลลอฮฺ คือผู้ที่ประดิษฐ์บรรดาชั้นฟ้าและพื้นแผ่นดิน” (อัล-บากอเราะฮฺ 117 )

หมายถึง พระองค์อัลลอฮฺได้สร้างมันขึ้นมา โดยที่ไม่มีตัวอย่างมาก่อน(คือไม่มีการสร้างมาก่อน พระองค์คือผู้ที่แรกเริ่ม)

และจากดำรัสของพระองค์อีกว่า

﴿قُلْ مَا كُنتُ بِدْعًا مِّنَ الرُّسُلِ﴾ [الأحقاف: 9]

ความว่า : จงกล่าวเถิดมุหัมมัด ฉันไม่ใช่บุคคลแรกจากบรรดาศาสนทูต" (อัล-อะหฺกอฟ 9)

หมายถึง : ฉันไม่ใช่ผู้แรกที่นำสารจากพระผู้เป็นเจ้าสู่มวลมนุษย์ แต่มีบรรดาศาสนทูตมากมายก่อนหน้าฉันเหมือนกัน

ในภาษาอาหรับ อาจจะมีการพูดว่า บุคคลหนึ่งได้กระทำบิดอะฮฺใดๆ นั่นหมายถึง : เขาได้ริเริ่มแนวทางหนึ่งขึ้นมาโดยที่ไม่เคยมีปรากฏแบบอย่างนั้นมาก่อน

การประดิษฐ์ใหม่หรืออุตรินั้นมีสองแบบ คือ

1. การประดิษฐ์ใหม่ในด้านอาดะฮฺ (สิ่งที่ไม่เกี่ยวข้องกับศาสนา) ได้แก่การริเริ่มคิดค้นเครื่องมือสมัยใหม่ต่างๆ มากมาย ซึ่งสิ่งดังกล่าวนี้ล้วนแล้วเป็นที่อนุญาตให้กระทำได้ เนื่องจากกฎเดิม(ทางศาสนา)ในเรื่องราวทางโลก เป็นสิ่งที่อนุญาต เว้นแต่จะมีตัวบทหลักฐานมากำกับห้ามสิ่งดังกล่าวไว้

2. การประดิษฐ์ใหม่ในด้านศาสนาคือ การอุตริกรรมในเรื่องราวของศาสนา ซึ่งมันเป็นสิ่งที่ต้องห้าม เพราะว่ากฎในเรื่องราวต่างๆ ของศาสนา ขึ้นอยู่กับตัวบทหลักฐาน ท่านนบี ศ็อลลัลลอฮุ อะลัยฮิ วะสัลลัม ได้กล่าวไว้ว่า :

«من أحدث في أمرنا هذا ما ليس منه فهو رد» [ رواه البخاري:167]

ความว่า : บุคคลใดก็ตามที่ กระทำสิ่งใหม่ขึ้นในกิจการงานของเรา(ศาสนา) ซึ่งไม่มีในกิจการงานของเรา มันเป็นสิ่งที่ไม่ถูกตอบรับ (ณ ที่อัลลอฮฺ) (รายงานโดย อัล-บุคอรีย์ : 167 )

และอีกรายงานหนึ่ง มีสำนวนว่า

«من عمل عملا ليس عليه أمرنا فهو رد» [ رواه مسلم : 1718 ]

ความว่า :บุคคลใดก็ตามที่ กระทำการงานหนึ่งการงานใด ขึ้นในการงานของเรา (ศาสนา)ซึ่งมันไม่มีในคำสั่งของเรา มันเป็นสิ่งที่ไม่ถูกตอบรับ(ณ ที่อัลลอฮฺ) (รายงานโดย มุสลิม :1718)

ประเภทของบิดอะฮฺ

บิดอะฮฺในศาสนามีอยู่ สองประเภทด้วยกัน ได้แก่:

ประเภทที่หนึ่ง : บิดอะฮฺในด้านคำพูดหรือความเห็นที่เกี่ยวข้องกับความเชื่อ เช่น ความเชื่อต่างๆ ของพวกญะฮฺมียะฮฺและพวกมุอฺตะซิละฮฺ รวมถึงพวกชีอะฮฺรอฟิเฎาะฮฺ และกลุ่มหลงผิดต่างๆ

ประเภทที่สอง : คือ บิดอะฮฺด้านอิบาดะฮฺ เช่น การประกอบอิบาดะฮฺต่อพระองค์อัลลอฮฺ ด้วยกับอิบาดะฮฺที่พระองค์ไม่ได้บัญญัติไว้

ซึ่งบิดอะฮฺในประเภทที่สองนี้ มีอยู่หลายชนิดด้วยกันคือ :

1. การริเริ่มอิบาดะฮฺหนึ่ง ที่มันไม่มีหลักฐานในศาสนาโดยสิ้นเชิง เช่นการอุตริการละหมาด การถือศีลอด หรือกำหนดวันรื่นเริง อาทิ การฉลองวันเกิดต่างๆ ขึ้นมาโดยที่สิ่งดังกล่าวนี้ไม่ได้ถูกบัญญัติไว้ในศาสนา

2. สิ่งที่เพิ่มเติมขึ้นมาในอิบาดะฮฺที่ถูกบัญญัติไว้ เช่น การเพิ่มร็อกอะฮฺที่ห้าในละหมาด ซุฮรฺ หรือ อัศรฺ เป็นต้น

3. การประกอบอิบาดะฮฺที่ไม่ตรงตามหลักลักษณะที่ถูกบัญญัติไว้ เช่น การกล่าวซิกรุลลอฮฺและขอดุอาอ์ในวาระต่างๆเป็นแบบกลุ่มหรือหมู่คณะพร้อมเพียงกันเหมือนเป็นท่วงทำนองขับร้อง หรือจะเป็นการเลยขอบเขตในการประกอบอิบาดะฮฺจนถึงขั้นออกนอกแบบอย่างสุนนะฮฺของท่านนบี ศ็อลลัลลอฮุ อะลัยฮิ วะสัลลัม

4. การกำหนดวันเวลา เพื่อการประกอบอิบาดะฮฺที่ศาสนาไม่ได้บัญญัติไว้ อาทิ การกำหนดคืนนิศฟูชะฮฺบาน สำหรับถือศีลอดในตอนกลางวัน และ ละหมาดยามค่ำคืนในวันดังกล่าว เพราะการละหมาดและการถือศีลอดแน่นอนมันเป็นสิ่งที่ถูกบัญญัติในศาสนาอยู่เดิมแล้ว เพียงแต่การกำหนดวันเวลาเฉพาะเจาะจงในการปฏิบัติมัน จะต้องมีตัวบทหลักฐานมากำกับด้วย

ข้อตัดสินของบิดอะฮฺในศาสนาทุกประเภท

บิดอะฮฺทุกประเภทในศาสนาล้วนเป็นสิ่งต้องห้าม และหลงผิดทั้งสิ้น ท่านนบีศ็อลลัลลอฮุ อะลัยฮิ วะสัลลัม ได้กล่าวว่า :

«وإياكم ومحدثات الأمور، فإن كل محدثة بدعة، وكل بدعة ضلالة» [رواه أبوداود : 3607 والترمذي : 2676]

ความว่า : “และพวกเจ้าจงระวังสิ่งใหม่ในศาสนา เพราะว่าทุกๆ บิดอะฮฺนั้นคือความหลงผิด” (รายงานโดย อะบู ดาวูด : 4607 และอัต-ติรมิซีย์ : 2676)

และอีกคำกล่าวหนึ่งของท่านนบีศ็อลลัลลอฮุ อะลัยฮิ วะสัลลัม ที่ว่า :

«من أحدث في أمرنا هذا ما ليس منه فهو رد » [ رواه البخاري:167 ]

ความว่า : บุคคลใดก็ตามที่ กระทำสิ่งใหม่ขึ้นในการงานของเรา(ศาสนา) ซึ่งไม่มีหลักฐานจากศาสนานั้น มันเป็นสิ่งที่ไม่ถูกตอบรับ (ณ ที่อัลลอฮฺ) (รายงานโดย อัล-บุคอรีย์ : 167 )

และอีกรายงานหนึ่ง มีสำนวนว่า :

«من عمل عملا ليس عليه أمرنا فهو رد» [ رواه مسلم : 1718 ]

ความว่า :บุคคลใดก็ตามที่ กระทำการงานหนึ่งการงานใด ขึ้นในการงานของเรา(ศาสนา) ซึ่งมันไม่มีในคำสั่งของเรา มันเป็นสิ่งที่ไม่ถูกตอบรับ(ณที่อัลลอฮฺ) (รายงานโดย มุสลิม :1718 )

หะดีษข้างต้นได้บ่งถึงว่าทุกสิ่งที่เกิดขึ้นมาใหม่ในศาสนามันคือบิดอะฮฺ และทุกๆ บิดอะฮฺมันคือความหลงผิด ล้วนเป็นสิ่งที่ถูกปฏิเสธทั้งสิ้น ซึ่งความหมายว่า บิดอะฮฺต่างๆ ไม่ว่าจะในเรื่องอิบาดะฮฺหรือเรื่องหลักความเชื่อก็ตาม ล้วนแล้วเป็นสิ่งที่ต้องห้ามในหลักการศาสนาทั้งสิ้น ซึ่งระดับความรุนแรงของความผิดนั้นจะขึ้นอยู่กับสภาพของบิดอะฮฺนั้นๆ เป็นรายกรณีไป เช่น

- บิดอะฮฺที่เป็นกุฟรฺ(การปฏิเสธศรัทธา)อย่างชัดเจน เช่น การเฏาะวาฟ(หมุนเวียน)รอบหลุมศพเพื่อเป็นการใกล้ชิดต่อผู้ที่อยู่ในหลุมศพนั้น การเชือดสัตว์ การบนบาน การขอดุอาอ์และการขอความช่วยเหลือจากหลุมศพดังกล่าว ถือเป็นกุฟรฺทั้งสิ้น และจากสิ่งที่เป็นบิดอะฮฺกุฟรฺเช่นกันคือแนวคิดหรือคำกล่าวต่างๆ ของพวกที่สุดโต่งทั้งหลายจากพวกญะฮฺมียะฮฺ และพวกมุอฺตะซิละฮฺ

- บิดอะฮฺที่เป็นสื่อนำไปสู่การตั้งภาคีต่ออัลลอฮฺ ได้แก่ การสร้างสิ่งก่อสร้างบนหลุมศพ การขอดุอาอ์ ณ สถานที่ดังกล่าว เป็นต้น

- บิดอะฮฺที่เป็นบาปในด้านความเชื่อ ได้แก่บิดอะฮฺของพวกเคาะวาริจญ์ พวกเกาะดะรียะฮฺ พวกมุรญิอะฮฺ เป็นต้น ซึ่งที่ปรากฏอยู่ในตำราและความเชื่อของพวกเขาที่ขัดแย้งกับตัวบทหลักฐานทางศาสนา

- บิดอะฮฺที่เป็นการฝ่าฝืนที่เป็นบาป ได้แก่การไม่แต่งงานเพื่อใช้เวลาอยู่กับการประกอบอิบาดะฮฺต่อพระองค์อัลลอฮฺ การยืนกลางแสงแดดขณะถือศีลอด และการทำหมันเพื่อไม่ให้มีความใคร่ในสตรี

ข้อสังเกต: บุคคลที่แบ่งบิดอะฮฺออกเป็น บิดอะฮฺหะสะนะฮฺ (บิดอะฮฺที่ดี) และบิดอะฮฺสัยยิอะฮฺ(บิดอะฮฺที่เลว) สำหรับเขาแน่นอนเขาได้กระทำสิ่งที่ผิดพลาดอย่างมหันต์และเป็นสิ่งที่ฝ่าฝืนคำกล่าวของท่านนบีศ็อลลัลลอฮุ อะลัยฮิ วะสัลลัม ที่ว่า :

«فإن كل بدعة ضلالة» [ رواه أبوداود : 3607 والترمذي : 2676]

ความว่า : “เพราะว่าทุกๆ บิดอะฮฺนั้นคือความหลงผิด” (รายงานโดย อะบู ดาวูด: 4607 และอัต-ติรมิซีย์ : 2676)

เนื่องจากท่านรอสูลศ็อลลัลลอฮุ อะลัยฮิ วะสัลลัม ได้วางหุก่มบิดอะฮฺว่าเป็นสิ่งที่หลงผิดทั้งหมด แต่บุคคลผู้นี้กลับกล่าวว่า บิดอะฮฺไม่ได้เป็นสิ่งที่หลงผิดทั้งหมด แต่มีบิดอะฮฺหะสะนะฮฺปรากฏเช่นกันในศาสนา !

ท่านหาฟิซ อุบนุ เราะญับ ได้กล่าวไว้ในหนังสือ ชัรหฺ อัล-อัรบะอีน ว่า "คำกล่าวของท่านนบีศ็อลลัลลอฮุ อะลัยฮิ วะสัลลัม ที่ว่า : “ทุกๆบิดอะฮฺนั้นหลงผิด” เป็นคำกล่าวที่ครอบคลุมความหมายไว้ทั้งหมด(หมายถึงทุกบิดอะฮฺในด้านศาสนา) โดยที่ไม่ได้ละเว้นสิ่งใดหลงเหลืออยู่เลย มันเป็นพื้นฐานสำคัญหนึ่งจากพื้นฐานต่างๆ ของศาสนา ซึ่งมันใกล้เคียงกับกล่าวของท่านนบีศ็อลลัลลอฮุ อะลัยฮิ วะสัลลัม ที่ว่า :

«من أحدث في أمرنا هذا ما ليس منه فهو رد» [ رواه البخاري:167 ]

ความว่า : บุคคลใดก็ตามที่ กระทำสิ่งใหม่ขึ้นในการงานของเรา (ศาสนา)ซึ่งไม่มีหลักฐานจากศาสนานั้น มันเป็นสิ่งที่ไม่ถูกตอบรับ (ณ ที่อัลลอฮฺ) (รายงานโดย อัล-บุคอรีย์ : 167 )

บุคคลที่อุตริสิ่งใหม่ขึ้น และได้พาดพิงมันให้เป็นส่วนหนึ่งของศาสนา โดยที่ไม่เคยมีปรากฏตัวอย่างการปฏิบัติมันมาก่อน แน่นอนสิ่งดังกล่าวเป็นสิ่งที่หลงผิด ไม่ว่าจะในประเด็นเรื่องความเชื่อ การกระทำ หรือคำพูด ทั้งในสภาพที่เปิดเผยและลับตา (ดู ญามิอุลอุลูม วัลหิกัม)

สำหรับบุคคลที่กล่าวอ้างว่ามีบิดอะฮฺหะสะนะฮฺ ในศาสนา พวกเขาได้กล่าวอ้างคำกล่าวของ ท่านอุมัรฺ บิน อัล-ค็อฏฏอบ ในประเด็นที่เกี่ยวกับละหมาดตะรอวีหฺ ที่ว่า :

«نعمت البدعة هذه»

ความว่า " นี่แหละ คือบิดอะฮฺที่ดี"

และยังได้อ้างว่า ยังมีสิ่งใหม่หลายประการที่เกิดขึ้นในศาสนาแต่บรรดาชาวสะลัฟไม่ได้ทำการตอบโต้ หรือปฏิเสธมันแต่อย่างใด เช่น การรวบรวมอัลกุรอานเป็นรูปเล่ม การบันทึกรวบรวมวจนะของท่านนบีศ็อลลัลลอฮุ อะลัยฮิ วะสัลลัม เป็นต้น

คำตอบสำหรับประเด็นดังกล่าว ก็คือ ทั้งหมดที่ยกอ้างมานั้นล้วนเป็นสิ่งที่เคยเกิดขึ้นในสมัยของท่านนบีศ็อลลัลลอฮุ อะลัยฮิ วะสัลลัม แน่นอน มันย่อมไม่ใช่ บิดอะฮฺ และส่วนคำกล่าวของท่านอุมัรฺ บิน อัล-ค็อฏฏอบ ที่ว่า "นี่แหละ คือบิดอะฮฺที่ดี" คำกล่าวนี้ท่านอุมัรต้องการสื่อถึงความหมายทางด้านภาษา ของคำว่าบิดอะฮฺ ไม่ใช่ทางด้านศาสนา เพราะว่ามันเป็นสิ่งที่เคยปรากฏมาก่อน หากถูกกล่าวว่ามันเป็นบิดอะฮฺ ใช่ มันก็คือบิดอะฮฺ แต่หมายถึงบิดอะฮฺทางด้านภาษาไม่ใช่ด้านศาสนา เพราะบิดอะฮฺในด้านศาสนาคือสิ่งที่ไม่เคยมีปรากฏมาก่อนในบทบัญญัติ ส่วนประเด็นการรวบรวมอัลกุรอานเข้าเป็นรูปเล่ม ก็เป็นสิ่งที่เคยมีการริเริ่มมาก่อนหน้านั้นแล้ว เพราะท่าน นบีศ็อลลัลลอฮุ อะลัยฮิ วะสัลลัม ท่านเคยสั่งใช้ให้บันทึกอัลกุรอาน แต่ทว่าการบันทึกอัลกุรอานในยุคของท่านนบีศ็อลลัลลอฮุ อะลัยฮิ วะสัลลัม เป็นการบันทึกที่ยังไม่เป็นรูปเล่ม กระจัดกระจายอยู่ทั่วไป ซึ่งต่อมาบรรดาเศาะหาบะฮฺได้ทำการรวบรวมอัลกุรอานให้เป็นรูปเล่ม เพื่อเป็นการรักษาอัลกุรอานไว้ไม่ให้สูญหาย ในประเด็นการละหมาดตะรอวียหฺก็เช่นกัน ซึ่งท่านนบีศ็อลลัลลอฮุ อะลัยฮิ วะสัลลัม เคยปฏิบัติไว้ โดยที่ท่านได้นำบรรดาเศาะหาบะฮฺทำการละหมาดอยู่ช่วงเวลาหนึ่ง หลายคืนร่วมด้วยกัน ซึ่งต่อมาท่านนบีศ็อลลัลลอฮุ อะลัยฮิ วะสัลลัม ได้ละทิ้งการละหมาดเป็นญะมาอะฮฺกับบรรดาเศาะหาบะฮฺในช่วงที่เหลือของค่ำคืนเราะมะฎอน เพราะเกรงว่า พระองค์อัลลอฮฺจะบัญญัติการละหมาดตะรอวีหฺให้เป็นฟัรฎูแก่พวกเขา ซึ่งบรรดาเศาะหาบะฮฺก็ยังคงดำเนินการละหมาดต่อไป หลายกลุ่มหลายญะมาอะฮฺ ทั้งในสมัยที่ท่านนบีศ็อลลัลลอฮุ อะลัยฮิ วะสัลลัม ยังมีชีวิตอยู่ และจากไปแล้ว เหตุการณ์ยังคงดำเนินในสภาพดังกล่าวต่อไป จนกระทั่งถึงสมัยของท่านอุมัร บิน อัล-ค็อฏฏอบเข้ารับตำแหน่งเป็นคอลีฟะฮฺ ท่านได้ทำการรวบรวมเหล่าบรรดาเศาะหาบะฮฺให้ทำการละหมาดตามอิหม่ามเพียงคนเดียว เพื่อให้มีเพียงญะมาอะฮฺเดียวเท่านั้น ดังเช่นที่เคยเกิดขึ้นในสมัยของท่านนบีศ็อลลัลลอฮุ อะลัยฮิ วะสัลลัม ซึ่งสิ่งดังกล่าวนี้แสดงให้เห็นชัดว่าสิ่งข้างต้นไม่ใช่ บิดอะฮฺ ในศาสนา

ส่วนประเด็นเรื่องการบันทึกวจนะของท่านบี ศ็อลลัลลอฮุ อะลัยฮิ วะสัลลัม ก็ไม่ใช่บิดอะฮฺในศาสนาแต่อย่างใด เนื่องจากมีรายงานคำสั่งใช้จากท่านนบีศ็อลลัลลอฮุ อะลัยฮิ วะสัลลัม แก่เศาะหาบะฮฺบางท่านให้ทำการจดบันทึกเมื่อมีผู้ร้องขอดังกล่าว ซึ่งการบันทึกหะดีษเคยเป็นสิ่งที่ถูกห้ามในสมัยของท่านนบีศ็อลลัลลอฮุ อะลัยฮิ วะสัลลัม เพราะเกรงว่าจะเกิดการปะปนกับอัลกุรอาน แต่เมื่อท่านนบีศ็อลลัลลอฮุ อะลัยฮิ วะสัลลัม ได้เสียชีวิตลงข้อห้ามดังกล่าวก็ยุติลงด้วย เนื่องด้วยว่าอัลกุรอานได้ถูกประทานลงมาอย่างสมบูรณ์แล้วและยังได้ถูกจดจำ ณ ที่บรรดาเศาะหาบะฮฺอย่างถี่ถ้วนอีกด้วย

ดังนั้น บรรดามุสลิมจึงริเริ่มบันทึกและรวบรวมหะดีษ เพื่อเป็นการป้องกันจากการสูญหายไป

ขอพระองค์อัลลอฮฺทรงตอบแทนความดีงามอย่างล้นเหลือแก่บรรดามุสลิมทั้งหลาย ที่พวกเขาได้ทุ่มเทแรงกายและแรงใจอย่างมากมายในการรับใช้ศาสนา ในการท่องจำและรักษาคำภีร์ของพระองค์อัลลอฮฺ และสุนนะฮฺของเราะสูลของพระองค์จากการสูญหายและการทำลายของผู้ไม่หวังดีทั้งหลาย

ภาคที่สอง :

การปรากฏขึ้นและต้นเหตุของบิดอะฮฺ

ในวิถีชีวิตของมุสลิม

การปรากฏขึ้นของบิดอะฮฺในวิถีชีวิตของมุสลิม

มีอยู่สองประเด็นด้วยกัน :

ประเด็นที่หนึ่ง เวลาการปรากฏขึ้นของบิดอะฮฺ

ชัยคุลอิสลาม อิบนุตัยมียะฮฺ เราะหิมะฮุลลอฮฺ ได้กล่าวว่า : พึงทราบเถิดว่า บิดอะฮฺทั่วไป ที่เกี่ยวข้องกับวิชาความรู้และอิบาดะฮฺ มันเริ่มเกิดขึ้นในท้ายการปกครองระบบเคาะลีฟะฮฺผู้ทรงธรรม ดังเช่นหะดีษ ที่ท่านนบีศ็อลลัลลอฮุ อะลัยฮิ วะสัลลัม ได้กล่าวไว้ว่า :

«من يعش منكم بعدي فسيري اختلافا كثيرا ، فعليكم بسنتي وسنة الخلفاء الراشدين من بعدي»

ความว่า : "ผู้ที่มีชีวิตอยู่หลังจากฉัน แน่นอนเขาจะเห็นการขัดแย้งอย่างมากมาย ดังนั้นพวกเจ้าทั้งหลายจงยึดในสุนนะฮฺของฉัน และ และสุนนะฮฺของบรรดาเคาะลีฟะฮฺที่ปราดเปรื่อง หลังจากฉัน (หนังสือ มัจมูอุลฟะตาวา หน้า : 354 เล่ม:10)

บิดอะฮฺแรกที่เกิดขึ้นบนหน้าแผ่นดิน คือ บิดอะฮฺของพวกเกาะดะรียะฮฺ พวกมุรญิอะฮฺ บิดอะฮฺพวกชีอะฮฺรอฟิเฎาะฮฺ และพวกเคาะวาริจญ์ ซึ่งบิดอะฮฺดังกล่าวเกิดขึ้นในศตวรรษที่สองในขณะที่บรรดาเศาะหาบะฮฺมีชีวิตอยู่ ซึ่งบรรดาเศาะหาบะฮฺได้ทำการปฏิเสธพวกบิดอะฮฺเหล่านี้ หลังจากนั้น ก็เกิดบิดอะฮฺของพวกมุอฺตะซิละฮฺขึ้นมา ทำให้เกิดฟิตนะฮฺความปั่นป่วนระหว่างมุสลิม เกิดการขัดแย้งในเรื่องทัศนะต่างๆ มากมาย นำไปสู่การเอนเอียงสู่บิดอะฮฺ และฝักใฝ่ในอารมณ์ ต่อมามีการเกิดขึ้นของบิดอะฮฺพวกศูฟีย์ และบิดอะฮฺการสร้างสิ่งก่อสร้างบนหลุมศพ ซึ่งมันเกิดขึ้นหลังจากยุคสามศตวรรษที่ประเสริฐไปแล้ว สิ่งดังกล่าวบ่งบอกถึงว่า ทุกๆ กาลเวลาที่ผ่านนานไป ก็จะเกิดบิดอะฮฺนานาประเภทเพิ่มขึ้นตามมาเช่นกัน

ประเด็นที่สอง แหล่งสถานที่การปรากฏขึ้นของบิดอะฮฺ

บิดอะฮฺที่เกิดขึ้นจะมีความแตกต่างกัน ในแต่ละประเทศและเมืองต่างๆ ชัยคุลอิสลาม อิบนุตัยมียะฮฺ ได้กล่าวว่า : เมืองหลักที่สำคัญ ที่บรรดาเศาะหาบะฮฺของท่านนบีอาศัยอยู่ และเป็นแหล่งของวิชาความรู้ ความศรัทธา มีอยู่ห้าเมืองด้วยกัน ได้แก่ มักกะฮฺ มะดีนะฮฺ กูฟะฮฺ บัศเราะฮฺ และเมืองชาม ได้มีการเรียนรู้และการถ่ายทอดวิชาการจากเมืองดังกล่าว ได้แก่ อัลกุรอาน หะดีษ ฟิกฮฺ อิบาดะฮฺ และสิ่งต่างๆที่เกี่ยวข้องกับอิสลาม และเช่นเดียวกัน ได้เกิดบิดอะฮฺในด้านหลักความเชื่อจากเมืองดังกล่าวนี้ยกเว้นแต่ที่เมืองมะดีนะฮฺเท่านั้น ซึ่งที่เมืองกูฟะฮฺเกิดบิดอะฮฺพวกชีอะฮฺและพวกมุรญิอะฮฺ และกระจายไปยังสถานที่ต่างๆ

เมืองบัศเราะฮฺ เกิดบิดอะฮฺพวกเกาะดะรียะฮฺและพวกมุอฺตะซิละฮฺ และเผยแพร่ไปยังเมืองต่างๆ

เมืองชามเกิดบิดอะฮฺพวกเกาะดะรียะฮฺ และพวกนะวาศิบ

ส่วนบิดอะฮฺญะฮฺมียะฮฺเกิดจากทางด้านคุรอซาน มันเป็นบิดอะฮฺที่รุนแรงที่สุด ซึ่งการปรากฏขึ้นของบิดอะฮฺต่างๆ เกิดจากการห่างไกลจากเมืองของท่านนบี ศ็อลลัลลอฮุ อะลัยฮิ วะสัลลัม หลังจากเกิดการแตกแยกภายหลังการฆาตกรรมท่านอุษมาน

ต่อมาก็มีการปรากฏขึ้นของบิดอะฮฺหะรูรียะฮฺขึ้น ส่วนเมืองมะดีนะฮฺปลอดภัยจากการปรากฏของบิดอะฮฺดังกล่าว ถ้าหากเกิดขึ้นก็จะเป็นแบบหลบซ่อน ลับตาผู้คน และถูกประนามอย่างต่ำต้อย ไม่เหมือนกับบิดอะฮฺต่างๆ ที่เกิดขึ้นในเมืองกูฟะฮฺ เมืองบัศเราะฮฺ เมืองชาม เพราะกลุ่มบิดอะฮฺต่างๆ ในเมืองเหล่านั้นจะเห็นได้อย่างเปิดเผยชัดเจน ทั้งนี้มีหะดีษของท่านนบี ศ็อลลัลลอฮุอะลัยฮิวะสัลลัม ที่ได้กล่าวว่า เมืองมะดีนะฮฺนั้นจะถูกรักษาให้ปลอดภัยจากดัจญาลและมันไม่สามารถเข้ามะดีนะฮฺได้ ... ความรู้และอีมานที่ถูกต้องจึงคงโดดเด่นตลอดมาในมะดีนะฮฺจนถึงยุคของลูกศิษย์ลูกหาอิมามมาลิกในช่วงศตวรรษที่สี่ (ดู มัจญ์มูอฺ อัล-ฟะตาวา 20/300-303)

สาเหตุต่างๆที่ส่งผลให้เกิดการปรากฏขึ้นของบิดอะฮฺ

เป็นที่ทราบกันดีว่าการยึดมั่นต่ออัลกุรอานและสุนนะฮฺของท่านนบีศ็อลลัลลอฮุ อะลัยฮิ วะสัลลัม คือทางรอดพ้นจากบิดอะฮฺและความหลงผิดทั้งหลาย พระองค์อัลลอฮฺได้ตรัสไว้ว่า:

﴿وَأَنَّ هَـذَا صِرَاطِي مُسْتَقِيماً فَاتَّبِعُوهُ وَلاَ تَتَّبِعُواْ السُّبُلَ فَتَفَرَّقَ بِكُمْ عَن سَبِيلِهِ﴾ [الأنعام: 153]

ความว่า : และแท้จริงนี่คือแนวทางของข้าอันเที่ยงตรง ดังนั้นพวกเจ้าทั้งหลายจงปฏิบัติตามมันเถิด และจงอย่าได้ปฏิบัติตามแนวทางอื่นๆ เพราะมันจะทำให้พวกเจ้าแยกออกจากแนวทางของพระองค์ (อัล-อันอาม : 153)

และท่านนบีศ็อลลัลลอฮุ อะลัยฮิ วะสัลลัม ท่านได้อธิบายความหมายนี้ไว้อย่างชัดเจน ดังเช่นรายงานหนึ่งที่ว่า:

«عن ابن مسعود قال: خط لنا رسول الله صلى الله عليه وسلم خطا ثم قال: «هذا سبيل الله» ثم خطّ خطوطا عن يمينه وعن شماله ثم قال: «هذه سبل، على كل سبيل منها شيطان يدعو إليه» ثم قرأ ﴿وَأَنَّ هَـذَا صِرَاطِي مُسْتَقِيماً فَاتَّبِعُوهُ وَلاَ تَتَّبِعُواْ السُّبُلَ فَتَفَرَّقَ بِكُمْ عَن سَبِيلِهِ﴾ [رواه أحمد:435]

ความว่า : จากท่านอิบนิมัสอูด เราะฎิยัลลอฮฮุอันฮุ เล่าว่า: ท่านนบี มุหัมมัดศ็อลลัลลอฮุ อะลัยฮิ วะสัลลัม ได้ขีดเส้นหนึ่งเส้นให้พวกเรา หลังจากนั้นท่านกล่าวว่า “นี่คือทางของพระองค์อัลลอฮฺ” หลังจากนั้นท่านได้ขีดอีกหลายๆ เส้นจากทางขวาของท่าน และทางซ้ายของท่าน หลังจากนั้นท่านก็กล่าวว่า “นี่คือแนวทางที่หลากหลาย บนทุกๆ เส้นทางที่หลากหลายนั้นมีชัยฏอนที่คอยเชิญชวนให้เข้าหามัน” หลังจากนั้นท่าน นบี ศ็อลลัลลอฮุ อะลัยฮิ วะสัลลัม ก็ได้อ่านอายะฮฺอัลกุรอานความว่า “และแท้จริงนี้คือแนวทางของข้าอันเที่ยงตรงดังนั้นพวกเจ้าจงปฏิบัติตามมันเถิด และจงอย่าปฏิบัติตามแนวทางต่างๆ เพราะมันจะทำให้พวกเจ้าแยกออกจากแนวทางของพระองค์” (รายงานโดย อะหฺมัด : 435 )

บุคคลใดก็ตามแต่เมื่อเขาหันเหออกจากอัลกุรอานและสุนนะฮฺ เขาก็จะพบกับแนวทางที่หลงผิด และที่เป็นบิดอะฮฺมากมาย ซึ่งสาเหตุต่างๆ ที่นำพาเขาพบเจอกับบิดอะฮฺและสิ่งที่ลุ่มหลง ได้แก่ ขาดความรู้ความเข้าใจในบทบัญญัติศาสนา การตามอารมณ์ การคลั่งไคล้ในตัวบุคคลและแนวความคิด อุดมการณ์ของเขา การเลียนแบบต่างศาสนิก ซึ่งเราจะสนทนากันถึงสาเหตุดังกล่าวนี้อย่างละเอียด ดังต่อไปนี้

1. ขาดความรู้ความเข้าใจในบทบัญญัติศาสนา : แน่นอนว่าทุกกาลเวลาที่ผ่านนานไป การที่มนุษย์ห่างไกลจากหลักการศาสนาทำให้วิชาความรู้ลดน้อยลงและความเขลาก็จะเพิ่มขึ้นตามกัน ดังเช่นสิ่งที่ท่านนบี ศ็อลลัลลอฮุ อะลัยฮิ วะสัลลัม เคยกล่าวไว้ว่า :

«من يعش منكم بعدي فسيري اختلافا كثيرا» [رواه البخاري: 3433، مسلم : 2673]

ความว่า : ผู้ที่มีชีวิตอยู่หลังจากฉัน แน่นอนเขาจะเห็นการขัดแย้งอย่างมากมาย (รายงานโดย อัล-บุคอรีย์ : 3433 และมุสลิม : 2673)

และหะดีษ ที่ว่า :

«إن الله لا يقبض العلم انتزاعاً ينتزعه من العباد، ولكن يقبض العلم بقبض العلماء، حتى إذا لم يبق عالماً اتخذ الناس رؤوساً جهالاً فسُئلوا فأفتوا بغير علم، فضلّوا وأضلّوا» [ رواه البخاري : 3433]

ความหมาย: แท้จริงพระองค์อัลลอฮฺ จะไม่นำความรู้กลับไปโดยถอดมันออกจากบ่าว แต่พระองค์จะนำความรู้กลับไปด้วยการเสียชีวิตของบรรดาผู้รู้ จนกระทั่งแทบจะไม่เหลือผู้รู้เลย ผู้คนจึงยึดผู้ที่ไม่มีความรู้เป็นผู้นำ เมื่อเขาถูกถาม เขาก็จะเฉลยปัญหา(ฟัตวา) โดยที่ไม่มีความรู้ ดังนั้นพวกเขาหลงผิดและยังนำพาผู้อื่นหลงผิดอีกด้วย (รายงานโดยอัล-บุคคอรีย์ :3433)

ดังนั้นจึงไม่มีสิ่งใดที่จะต่อสู้กับสิ่งที่เป็นบิดอะฮฺ นอกจากวิชาความรู้และผู้รู้เท่านั้น เมื่อวิชาความรู้และผู้รู้ลดน้อยลง จึงเปิดโอกาสให้บิดอะฮฺต่างๆ ปรากฏขึ้นและแพร่หลายอย่างง่ายดาย

2. ปฏิบัติตามอารมณ์ความรู้สึก : การที่คนหนึ่งหันเหออกห่างจากอัลกุรอานและสุนนะฮฺ แน่นอนเขาก็จะปฏิบัติตามอารมณ์ความรู้สึก ดังเช่นคำดำรัสของพระองค์อัลลอฮฺที่ว่า

﴿فَإِنْ لَمْ يَسْتَجِيبُوا لَكَ فَاعْلَمْ أَنَّمَا يَتَّبِعُونَ أَهْوَاءَهُمْ وَمَنْ أَضَلُّ مِمَّنِ اتَّبَعَ هَوَاهُ بِغَيْرِ هُدًى مِنَ اللَّهِ﴾ [القصص : 50]

ความว่า: หากพวกเขาไม่ตอบรับ(คำประกาศของ)เจ้า ก็พึงทราบเถิดว่า พวกเขาเพียงแค่ปฏิบัติตามอารมณ์ของพวกเขาเอง และใครเล่าที่จะหลงผิดยิ่งไปกว่าผู้ปฏิบัติตามอารมณ์ของเขา โดยปราศจากทางนำจากอัลลอฮฺ” (อัล-เกาะศ็อศ :50)

และคำดำรัสที่ว่า :

﴿أَفَرَأَيْتَ مَنِ اتَّخَذَ إِلَـٰهَهُ هَوَاهُ وَأَضَلَّهُ اللَّهُ عَلَى عِلْمٍ وَخَتَمَ عَلَى سَمْعِهِ وَقَلْبِهِ وَجَعَلَ عَلَى بَصَرِهِ غِشَاوَةً فَمَنْ يَهْدِيهِ مِنْ بَعْدِ اللَّهِ٢٣﴾ [الجاثية : 23]

ความว่า : เจ้าเคยเห็นผู้ที่ยึดเอาอารมณ์ของเขาเป็นพระเจ้าของเขาหรือไม่? และพระองค์อัลลอฮฺทำให้เขาหลงทางด้วยความรอบรู้ของพระองค์ และได้ผนึกการได้ยินและหัวใจของเขา และได้ปิดกั้นสายตาของเขา ดังนั้น ยังมีใครที่จะนำทางเขาได้อีกนอกเหนือจากพระองค์อัลลอฮฺ (อัล-ญาษิยะฮฺ 23)

สิ่งที่เป็นบิดอะฮฺมันก็คือความต้องการทางอารมณ์ที่ถูกปฏิบัติตามนั่นเอง

3. คลั่งไคล้ในตัวบุคคลและอุดมการณ์ความคิดของเขา:

พระองค์อัลลอฮฺได้ตรัสว่า :

﴿وَإِذَا قِيلَ لَهُمُ اتَّبِعُوا مَا أَنْزَلَ اللَّهُ قَالُوا بَلْ نَتَّبِعُ مَا أَلْفَيْنَا عَلَيْهِ ءَابَاءَنَا أَوَلَوْ كَانَ ءَابَاؤُهُمْ لاَ يَعْقِلُونَ شَيْئًا وَلاَ يَهْتَدُونَ﴾ [البقرة : 170]

ความหมาย : และเมื่อได้ถูกกล่าวแก่พวกเขาว่า จงปฏิบัติตามสิ่งที่อัลลอฮฺได้ทรงประทานมา พวกเขาตอบว่า เราจะปฏิบัติตามเฉพาะที่เราพบว่าบรรพบุรุษของเราได้ปฏิบัติไว้ ทั้งๆ ที่บรรพบุรุษของพวกเขาไม่ได้เข้าใจโดยสติปัญญาและไม่ได้รับทางนำที่ถูกต้องกระนั้นหรือ” (อัล-บะเกาะเราะฮฺ :170)

และนี่คือสิ่งที่เกิดขึ้นในยุคนี้กับบรรดาผู้คลั่งไคล้ ต่อสำนักคิดต่างๆ ในศาสนา พวกศูฟีย์ พวกบูชาหลุมศพทั้งหลาย ที่เมื่อมีคนเรียกร้องพวกเขาให้ปฏิบัติตามอัลกุรอานและสุนนะฮฺ ตักเตือนสิ่งที่พวกเขาปฏิบัติที่ขัดกับตัวบทหลักฐานจากอัลกุรอานและสุนนะฮฺ พวกเขาก็จะอ้างสำนักคิดหรือบรรดาผู้รู้ และจากบรรพบุรุษของพวกเขา เป็นหลักฐานในสิ่งที่พวกเขาปฏิบัติกันอยู่

4. เลียนแบบต่างศาสนิก : แน่นอนสิ่งนี้คือสิ่งที่อันตรายที่สุดของบิดอะฮฺ ซึ่งมันเคยปรากฏในสมัยท่านนบี ศ็อลลัลลอฮุ อะลัยฮิ วะสัลลัม ดังรายงานหนึ่งที่ว่า:

عن أبي واقد الليثي قال: خرجنا مع رسول الله صلى الله عليه وسلم إلى حنين ونحن حدثاء عهد بالكفر، وللمشركين سدرة يعكفون عندها وينوطون بها أسلحتهم يقال لها: ذات أنواط، فمررنا بسدرة فقلنا: يا رسول الله اجعل لنا ذات أنواط كما لهم ذات أنواط، فقال رسول الله صلى الله عليه وسلم: «الله أكبر، إنها السنن، قلتم ـ والذي نفسي بيده ـ كما قالت بنو إسرائيل لموسى ﴿ٱجۡعَل لَّنَآ إِلَٰهٗا كَمَا لَهُمۡ ءَالِهَةٞۚ قَالَ إِنَّكُمۡ قَوۡمٞ تَجۡهَلُونَ ١٣٨ ﴾ [الأعراف: ١٣٨]، لتركبن سنن من كان قبلكم» [ رواه الترمذي : 1280]

ความหมาย: รายงานจากท่านอบู วากิด อัล-ลัยษีย์ เราะฎิยัลลอฮุอันฮุ เล่าว่า พวกเราเคยร่วมเดินทางกับท่านเราะสูลจนกระทั่งถึง หุนัยนฺ (ชื่อสถานที่) และพวกเราก็เป็นมุสลิมใหม่ และสำหรับพวกตั้งภาคีแล้วพวกเขาจะมีต้นไม้หนึ่ง ซึ่งพวกเขาจะทำการอิอฺติกาฟ ณ ที่ต้นไม้นั้น และแขวนอาวุธต่างๆ ไว้ที่มัน (ก่อนการออกทำสงครามเพื่อเป็นการขอความมงคล และให้ทำศึกอย่างมีชัย) ซึ่งต้นไม้นั้นมันถูกเรียกว่า ซาตุ อันวาฎ พวกเราได้เดินผ่านต้นไม้นั้น และกล่าวว่า : โอ้ท่านเราะสูล ได้โปรดทำให้พวกเรามีต้นไม้ดังกล่าวนั้นเหมือนกับพวกตั้งภาคีด้วยเถิด! ท่านเราะสูลจึงกล่าวว่า : “อัลลอฮุ อักบัรฺ ! แท้จริงมันคือแบบอย่าง(ที่ถูกปฏิบัติมาอย่างผิดๆ) ขอสาบานด้วยกับผู้ที่ชีวิตของฉันอยู่ในอุ้งพระหัตของพระองค์ พวกเจ้าพูดออกมาเหมือนกับที่บรรดาบนีอิสรออีลเคยพูดกับนบีมูซาว่า “ได้โปรดทำให้สำหรับพวกเราด้วยเถิดสิ่งที่ซึ่งเป็นที่เคารพสักการะสักองค์หนึ่ง เช่นเดียวกับที่พวกเขามีสิ่งที่เป็นที่เคารพสักการะหลายองค์ เขา(มูซา)กล่าวว่า : แท้จริงพวกท่านเป็นพวกที่โฉดเขลายิ่ง”(ความหมายอายะฮที่ 38 สูเราะฮฺ อัล-อะอฺรอฟ) แน่นอน (ในยุคต่อๆ ไป หลังจากยุคของท่านนบี)พวกเจ้าจะปฏิบัติตามแนวทางต่างๆ ของกลุ่มชนก่อนหน้าพวกเจ้า” (รายงานโดย อัต-ติรมิซีย์ : 2180)

ในหะดีษข้างต้นบ่งบอกถึงว่า การกระทำเลียนแบบต่างศาสนิกคือสิ่งที่นำพาให้พวกบีอิสรออีลและกลุ่มหนึ่งจากเศาะหาบะฮฺของท่านนบี มุหัมมัด ศ็อลลัลลอฮุ อะลัยฮิ วะสัลลัม ร้องขอสิ่งที่น่ารังเกียจนี้จากนบีของพวกเขา คือการที่ให้นบีของพวกเขาทำให้พวกเขามีพระเจ้าหลายองค์เพื่อบูชาและขอความจำเริญจากบรรดาพระเจ้าเหล่านั้น นอกเหนือจากพระองค์อัลลอฮฺ และนี่เป็นสิ่งที่ตรงกับเหตุการณ์ที่เกิดขึ้นในยุคปัจจุบัน กล่าวคือมุสลิมไม่น้อยในขณะนี้ที่พวกเขากระทำสิ่งที่เลียนแบบศาสนิกในสิ่งที่เป็นเรื่องบิดอะฮฺและชิริก เช่น การจัดวันเฉลิมฉลองงานวันเกิด(เมาลิด)ต่างๆ การกำหนดวัน สัปดาห์ หรือเดือนหนึ่งๆ เพื่อจัดกิจการเฉพาะ หรือ การจัดงานเนื่องในโอกาสสำคัญของศาสนาเพื่อเป็นการรำลึกถึงมัน หรือเป็นการจัดตั้งรูปปั้นของบุคคลเพื่อรำลึกเกียรติคุณ และสิ่งที่เป็นบิดอะฮฺที่เกี่ยวข้องกับศพผู้ตาย เช่นการสร้างสิ่งก่อสร้างบนหลุมศพ เป็นต้น

ภาคที่สาม :

จุดยืนของผู้รู้ที่ยิ่งใหญ่ที่มีต่อพวกบิดอะฮฺ

และแนวทางของอะฮฺลุสสุนนะฮฺวัลญะมาอะฮฺ

ในการตอบโต้พวกบิดอะฮฺ

จุดยืนของอะฮฺลุสสุนนะฮฺวัลญะมาอะฮฺที่มีต่อพวกบิดอะฮฺ

อะฮฺลุสสุนนะฮฺวัลญะมาอะฮฺได้ดำเนินการตอบโต้ และปฏิเสธต่อพวกอุตริในสิ่งที่เป็นบิดอะฮฺทั้งหลายตลอดเรื่อยมา ดังเช่นตัวอย่างต่อไปนี้:

1. รายงานจากอุมมุ อัด-ดัรดาอ์ เล่าว่า: อบู อัด-ดัรดาอ์ เข้ามาหาฉันในสภาพที่กำลังโกรธ(จากที่ได้เห็นพวกที่ทำอุตริกรรมบางกลุ่ม) ฉันก็กล่าวขึ้นว่า ท่านเป็นอะไรล่ะ? เขากล่าวว่า: ขอสาบานกับพระองค์อัลลอฮฺ ฉันไม่เห็นว่าพวกเขามีอะไรที่เป็นแบบอย่างจากท่านนบีมุหัมมัดเลย เว้นแต่อย่างเดียวคือพวกเขานั้นละหมาดกันทุกคน (รายงานโดย อัล-บุคอรีย์ : 159)

2. รายงานจากท่านอัมรฺ บิน ยะหฺยา กล่าวว่า ฉันได้ยิน บิดาของฉันเล่าจากปู่ของฉัน ซึ่งปู่ของฉันกล่าวว่า "ปกติ พวกเราจะนั่งอยู่ที่ประตูบ้านของท่านอับดุลลอฮฺ อิบนุ มัสอูด ในช่วงก่อนเวลาละหมาดศุบหฺ พอท่านอิบนุ มัสอูดออกมาเราก็จะเดินไปยังมัสยิดพร้อมกับเขา วันหนึ่งท่านอบู มูซา อัล-อัชอะรีย์ได้เข้ามาหาเราและกล่าวว่า อบู อับดุรเราะหฺมาน(อิบนุ มัสอูด)ออกมาหาพวกท่านหรือยัง? พวกเรากล่าวว่า ไม่ แล้วท่านอบู มูซา อัล-อัชอะรีย์ก็นั่งพร้อมกับพวกเราจนกระทั่งอิบนุ มัสอูด ออกมา ดังนั้น เมื่อท่านออกมา เราทั้งหมดก็ลุกขึ้นไปหาท่าน อบู มูซาจึงกล่าวแก่ว่า เมื่อครู่นี้ ฉันได้เห็นสิ่งหนึ่งในมัสยิด ซึ่งเป็นสิ่งที่ฉันตำหนิมัน และ - อัลหัมดุลิลลาฮฺ – ก่อนหน้านี้ฉันไม่เคยเห็นอะไรนอกจากความดีงามเท่านั้น อิบนุ มัสอูด กล่าวว่า มันคืออะไรหรือ? อบู มูซากล่าวว่า ในมัสยิดนั้น ฉันเห็นกลุ่มหนึ่ง ได้นั่งล้อมกันเป็นวงเพื่อรอการละหมาด ในทุกๆ วงนั้น จะมีชายคนหนึ่งซึ่งในมือของพวกเขาจะมีลูกหินอยู่ด้วย แล้วเขาก็กล่าวว่า พวกท่านจงกล่าวตักบีรหนึ่งร้อยครั้ง แล้วพวกเขาก็ทำการตักบีรหนึ่งร้อยครั้ง และเขาก็กล่าวอีกว่า พวกท่านจงกล่าวลาอิลาฮะอิลลัลลอฮฺหนึ่งร้อยครั้ง แล้วพวกเขาก็กล่าวลาอิลาฮะอิลลัลลอฮฺหนึ่งร้อยครั้ง และเขาก็กล่าวว่า พวกท่านจงกล่าวตัสบีหฺหนึ่งร้อยครั้ง แล้วพวกเขาก็ทำการกล่าวตัสบีหฺหนึ่งร้อยครั้ง อิบนุ มัสอูดกล่าวกับอบู มูซาว่า แล้วท่านว่าอย่างไรกับพวกเขาล่ะ? อบู มูซากล่าวว่า ฉันไม่ได้กล่าวว่าอะไรกับพวกเขาเลย เพราะว่าเพื่อจะรอความเห็นของท่านหรือรอคำสั่งของท่าน อิบนุ มัสอูด กล่าวว่า ท่านน่าจะใช้ให้พวกเขานับความผิดของพวกเขาและท่านก็รับประกันแก่พวกเขาว่าอัลลอฮฺจะไม่ทำให้บรรดาความดีของพวกเขาสูญเปล่าไปแม้แต่น้อย(ซึ่งมันน่าจะดีกว่าปล่อยให้พวกเขาทำอย่างนั้น) หลังจากนั้น อิบนุ มัสอูด ก็เดินไปพร้อมๆ กับพวกเรา จนกระทั่งท่านเดินไปถึงวงหนึ่งจากบรรดาวงต่างๆ เหล่านั้น แล้วท่านก็หยุดอยู่ที่พวกเขา แล้วกล่าวว่า ฉันกำลังเห็นพวกท่านกำลังทำอะไรกันอยู่หรือนี่? พวกเขากล่าวว่า โอ้อบู อับดุรเราะหฺมาน มันเป็นลูกหินที่พวกเราใช้นับตักบีรฺ ตะฮฺลีล และตัสบีหฺ ท่านกล่าวตอบว่า พวกท่านนับบรรดาความผิดของพวกท่านเถิด แล้วฉันจะเป็นผู้ประกันว่า จะไม่มีสิ่งใดจากบรรดาความดีของพวกท่านสูญเปล่าเลย อนิจจา พวกท่านเอ๋ย โอ้ประชาชาติของมุหัมมัด ทำไมความวิบัติถึงได้มายังพวกท่านได้เร็วจริงๆ ทั้งๆ ที่ยุคนี้ก็ยังมีพวกเขาเหล่านั้นอยู่ นั่นคือบรรดาเศาะหาบะฮฺของเราะสูลุลลอฮฺ ศ็อลลัลลอฮุ อะลัยฮิ วะสัลลัม ที่ยังมีชีวิตอยู่หลายคนทีเดียว และนี่ก็คืออาภรณ์ของท่านเราะสูลุลลอฮฺ ศ็อลลัลลอฮุ อะลัยฮิ วะสัลลัม ที่ยังไม่ทันเก่าเลย และภาชนะของท่านที่ยังไม่ทันแตกเลย และขอสาบานต่อผู้ที่ชีวิตของฉันอยู่อุ้งพระหัตถ์ของพระองค์ พวกท่านอยู่บนแนวทางที่มีทางนำมากกว่าแนวทางของนบีมุหัมมัดกระนั้นหรือ? หรือว่าพวกท่านได้เปิดประตูแห่งความลุ่มหลงไปแล้ว? พวกเขากล่าวว่า โอ้ ท่านอบู อับดุรเราะหฺมาน เราไม่ได้ต้องการอะไรนอกจากความดีเท่านั้น ท่านอิบนุ มัสอูดกล่าวว่า มีมากเท่าไหร่แล้วในบรรดาผู้ที่ปราถนาความดี โดยที่เขาทำไม่ถูกต้องกับมันเลยแท้จริงท่านเราะสูลุลลอฮฺ ศ็อลลัลลอฮุ อะลัยฮิ วะสัลลัม ได้เล่ากับเราว่า แท้จริงจะมีกลุ่มหนึ่งที่อ่านอัลกุรอานโดยที่อัลกุรอานนั้นไม่ผ่านถึงกระเดือกพวกเขาเลย และขอสาบานว่า ฉันไม่รู้หรอกว่าบางทีส่วนมากจากพวกเขานั้นอาจจะมาจากพวกท่านนี่เอง หลังจากนั้น ท่านอิบนุ มัสอูดได้ผินหลังจากพวกเขาไป ดังนั้น ท่าน อัมรฺ บิน สะละมะฮฺ กล่าวว่า เราได้เห็นสมาชิกส่วนใหญ่ในวงเหล่านั้น คือพวกที่ทิ่มแทงต่อสู้กับพวกเราในเหตุการณ์สงครามอัน-นะฮฺเราะวาน ระหว่างพวกเรากับพวกเคาะวาริจญ์ (รายงานโดย อัต-ติรมิซีย์)

3. มีชายคนหนึ่งมาหาท่านอิหม่ามมาลิก บิน อะนัส เราะหิมะฮุลลอฮฺ และกล่าวกับท่านว่า : ฉันจะครองอิหฺรอมจากที่ไหน? ท่านตอบว่า: จากมีกอต(สถานที่ต่างๆในการครองอิหฺรอมหัจญ์และอุมเราะฮฺ)ที่ท่านนบี ศ็อลลัลลอฮุอะลัยฮิวะสัลลัม ได้กำหนดไว้ ชายคนนั้นก็กล่าวว่า:ถ้าหากฉันจะครองอิหฺรอมจากสถานที่ที่ไกลกว่ามีกอตล่ะ? ท่านตอบว่า :ฉันไม่เห็นด้วยกับสิ่งดังกล่าว! ชายคนนั้นก็กล่าวว่า: ท่านรังเกียจสิ่งดังกล่าวนั้นหรือ? ท่านตอบว่า: ฉันรังเกียจฟิตนะฮฺที่จะเกิดขึ้นกับท่านต่างหาก เขาก็กล่าวว่า : ฟิตนะฮฺอะไรเล่าที่จะเกิดขึ้นจากการเพิ่มพูนความดี? ท่านอิหม่ามมาลิกจึงกล่าวว่า : แท้จริงพระองค์อัลลอฮฺได้ตรัสว่า

﴿فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ٦٣ ﴾ [النور : 63]

ความว่า: ดังนั้น บรรดาผู้ที่ฝ่าฝืนคำสั่งของเขา(มุหัมมัด)ก็จงระวังตัวเถิดว่าฟิตนะฮฺจะเกิดขึ้นแก่พวกเขา หรือว่าการลงโทษอันเจ็บปวดจะเกิดขึ้นแก่พวกเขาเช่นกัน (อัน-นูรฺ 63)

และฟิตนะฮฺอะไรเล่าที่ร้ายแรงไปกว่าการที่คนหนึ่งกำหนดเจาะจงความดีงามหรือคุณค่าอันหนึ่งอันใดขึ้นมาโดยที่ท่านนบี ศ็อลลัลลอฮุอะลัยฮิวะสัลลัม ไม่เคยเจาะจงมันไว้ !

นี่คือตัวอย่างที่เคยเกิดขึ้นในอดีต ซึ่งบรรดาผู้รู้ยังคงทำการปฏิเสธพวกบิดอะฮฺในทุกยุคทุกสมัย อัลหัมดุลิลลาฮฺ

แนวทางของอะฮฺลุสสุนนะฮฺวัลญะมาอะฮฺในการตอบโต้พวกบิดอะฮฺ

แนวทางนี้ตั้งอยู่บนตัวบทจากอัลกุรอานและสุนนะฮฺ มันคือแนวทางที่ดึงดูดจิตใจและมีเอกลักษณ์ที่โดดเด่น โดยที่พวกเขาจะวางประเด็นปันหาที่คลุมเครือของพวกบิดอะฮฺ และทำการวิพากษ์วิจารณ์มันด้วยกับหลักฐานจากอัลกุรอานและสุนนะฮฺ พร้อมกับตัวบทมากมายที่บ่งถึงความจำเป็นในการยึดมั่นต่อแนวทางของท่านนบี และออกห่างจากบิดอะฮฺ พวกเขาทุ่มเทอย่างหนักในการประพันธ์ตำราแหล่งความรู้ไว้อย่างมากมายเพื่อตอบโต้ความเชื่อที่หลงผิดของพวกชีอะฮฺ พวกเคาะวาริจญ์ ญะฮฺมียะฮฺ และอะชาอิเราะฮฺ ในประเด็นหลักศรัทธาและความเชื่อในตำราของพวกเขา

ซึ่งตำราที่ถูกประพันธ์ขึ้นเพื่อตอบโต้พวกบิดอะฮฺเหล่านี้โดยเฉพาะ เช่น كتاب الرد على الجهمية หนังสือตอบโต้พวกญะฮฺมียะฮฺ โดยอิหม่ามอะหฺมัด และตำราของผู้รู้อีกมากมายที่ได้ประพันธ์ขึ้น เช่น ตำราของเชคอุษมาน บิน สะอัด อัด-ดาริมีย์ ตำราต่างๆ ของชัยคุลอิสลาม อิบนุ ตัยมียะฮฺ และ อิบนุล ก็อยยิม ลูกศิษย์ของท่าน ตำราของเชคมุหัมมัด บิน อับดุลวะฮฺฮาบ เป็นต้น ใช้ในการตอบโต้กลุ่มต่างๆ ดังกล่าว รวมถึงพวกซูฟีย์ และ พวกบูชาหลุมศพเช่นกัน

ตำราเฉพาะที่ใช้ตอบโต้พวกบิดอะฮฺมีมากมาย อาทิ เช่น

รายชื่อตัวอย่างตำราในอดีต :

1. كتاب الإعتصام لإمام الشاطبي หนังสือ อัล-อิอฺติศอม ของ อิหม่าม อัชชาติบีย์

2. كتاب اقتضاء الصراط المستقيم لشيخ الإسلام ابن تيمية หนังสือ อิกติฎออ์ อัศ-ศิรอฏ อัล-มุสตะกีม ของชัยคุลอิสลาม อิบนุตัยมียะฮฺ

3. كتاب إنكار الحوادث والبدع لإبن وضاح หนังสือ อินการ อัล-หะวาดิษ วัลบิดะอฺ ของ อิบนุ วัฎฎอหฺ

4. كتاب الحوادث والبدع للطرطوشي หนังสือ อัล-หะวาดิษ วัลบิดะอฺ ของ อัฏ-ฏ็อรฏูชีย์

5. كتاب الباعث على إنكار البدع والحوادث لأبي شامة หนังสือ อัล-บาอิษ อะลา อินการฺ อัล-บิดะอฺ วัล-หะวาดิษฺ ของ อบู ชามะฮฺ

6. منهاج السنة النبوية في الرد على الرافضة والقدرية لشيخ الإسلام ابن تيمية

หนังสือ มินฮาจญ์ อัส-สุนนะฮฺ อัล-นะบะวียะฮฺ ฟี อัร-ร็อด อะลา อัร-รอฟิเฏาะฮฺ วัล-เกาะดะรียะฮฺ ของชัยคุลอิสลาม อิบนุ ตัยมียะฮฺ

รายชื่อตัวอย่างตำราในปัจจุบัน :

1. كتاب الإبداع في مضار الإبتداع لعلي محفوظ หนังสือ อัล-อิบดาอฺ ฟี มะฎอรฺ อัล-อิบติดาอฺ ของเชค อะลี มะหฺฟูซ

2. كتاب السنن والمبتدعات المتعلقة بالأذكاز والصلوات للشيخ محمد بن أحمد الشقيري الحوامي

หนังสือ อัส-สุนัน วัล-มุบตะดะอาต อัล-มุตะอัลลิเกาะฮฺ บิล อัซการฺ วะ อัศ-เศาะละวาต ของเชค มุหัมมัด บิน อะหฺมัด อัช-ชุก็อยรีย์ อัล-หะวามีย์

3. رسالة التحذير من البدع للشيخ ابن باز หนังสือ ริสาละฮฺ อัต-ตะหฺซีร มินัล บิดะอฺ ของเชค บิน บาซ

และก็ยังมีผู้รู้อีกมากมายที่ออกมาตอบโต้พวกบิดอะฮฺผ่านทางสื่อต่างๆ ไม่ว่าจะเป็น หนังสือพิมพ์ นิตยสาร วิทยุ ช่องโทรทัศน์ คุฏบะฮฺ และบรรยายศาสนธรรม สิ่งดังกล่าวทำให้เกิดผลที่ยิ่งใหญ่ในการชี้แนะบรรดามุสลิม และหักห้ามพวกบิดอะฮฺทั้งหลายในสิ่งที่พวกเขาปฏิบัติอยู่

ภาคที่สี่ :

ตัวอย่างบิดอะฮฺต่างๆ ที่เกิดขึ้นในปัจจุบัน

ตัวอย่างที่จะกล่าวถึง คือ

1. การจัดงานเฉลิมฉลองเนื่องในวันคล้ายวันประสูติของท่านนบีมุหัมมัด ศ็อลลัลลอฮุ อะลัยฮิ วะสัลลัม

2. การขอความจำเริญ(บะเราะกะฮฺ) จากสถานที่ ร่องรอยที่สำคัญต่างๆ และจากผู้ที่เสียชีวิตแล้ว เป็นต้น

3. บิดอะฮฺที่เกี่ยวข้องกับพิธีกรรมทางศาสนา

บิดอะฮฺในปัจจุบันนี้เกิดขึ้นอย่างมากมายและแพร่หลาย อันเนื่องมาจากวันเวลาที่ผ่านเนิ่นนาน และการศึกษาที่ลดน้อยลง เกิดการเพิ่มขึ้นของผู้ที่เรียกร้องไปสู่บิดอะฮฺและสู่สิ่งที่ขัดกับหลักการต่างๆ ของศาสนา การเลียนแบบค่านิยม และตามประเพณีวัฒนธรรมของต่างศาสนิก สิ่งดังกล่าวนี้เป็นเครื่องยืนยันถึงคำกล่าวที่สัจจริงของท่านนบี ศ็อลลัลลอฮุ อะลัยฮิ วะสัลลัม ที่ว่า

«لتتبعن سنن من كان قبلكم» [رواه البخاري : 151]

ความว่า : แน่นอนว่าพวกเจ้าทั้งหลายจะเดินตามแนวทางที่หลากหลายของกลุ่มชนที่มาก่อนพวกเจ้า (รายงานโดย อัล-บุคอรีย์ : 151)

1. การจัดงานเฉลิมฉลองเนื่องในวันคล้ายวันประสูติของท่านนบีมุหัมมัด(เมาลิดนบี)ในเดือนเราะบีอุลเอาวัล

เป็นการเลียนแบบจากศาสนาคริสต์ ซึ่งงานนี้ถูกเรียกว่า “เมาลิดนบี” จัดขึ้นโดยมุสลิม หรือผู้รู้ที่หลงผิดกลุ่มหนึ่งในเดือนเราะบีอุลเอาวัลของทุกๆปี เนื่องในโอกาสวันคล้ายวันประสูติของท่านนบี มุหัมมัดศ็อลลัลลอฮุ อะลัยฮิ วะสัลลัม ผู้คนบ่างส่วนจะจัดขึ้นในมัสญิด บ้างก็ในที่พัก หรือสถานที่ชุมนุม โดยมีกลุ่มชนทั้งในระดับแนวหน้าและบุคคลทั่วไปมารวมตัวกันจัดงานดังกล่าว ซึ่งงานเมาลิดนี้ แน่นอนมันเป็นการเลียนแบบจากศาสนาคริสต์ซึ่งพวกเขาจะจัดงาน คริสต์มาสให้แก่พระเยซูคริสต์ในทุกๆ ปีเช่นกัน โดยบางส่วนของงานเมาลิดนบีอาจจะมีสิ่งที่เป็นชิริกหรือที่เป็นบาปปะปนอยู่ด้วย เช่นการกล่าวสรรเสริญท่านนบีเป็นบทกลอนที่เลยเถิดและสุดโต่งจนกระทั่งถึงขั้นขอดุอาอ์และขอความช่วยเหลือจากท่านนบี ศ็อลลัลลอฮุอะลัยฮิวะสัลลัม นอกเหนือจากอัลลอฮฺ ด้วยเหตุนี้เองท่านนบีศ็อลลัลลอฮุ อะลัยฮิ วะสัลลัม ได้ห้ามอุมมะฮฺของท่านไม่ให้เทิดทูนและยกยอท่านเกินสิทธิการเป็นศาสนทูต ท่านนบีศ็อลลัลลอฮุ อะลัยฮิ วะสัลลัม ได้กล่าวไว้ว่า:

«لا تطروني كما أطرت النصارى ابن مريم إنما أنا عبد فقولوا عبد الله ورسوله» [رواه البخاري : 142]

ความว่า: พวกเจ้าจงอย่ากล่าวยกย่องฉัน (จนเกินเลย) อย่างที่ชาวคริสต์ได้ยกย่อง(อีซา)บุตรของนางมัรยัม เพราะแท้จริง ฉันนี้คือบ่าวของพระองค์ ดังนั้น พวกท่านจงกล่าวว่า (มุหัมมัด)คือบ่าวของอัลลอฮฺและเราะสูลของพระองค์’” (บันทึกโดยอัล-บุคอรีย์ : 142)

อัล-อิฏรออ์ : الإطراء คือ การยกยอจนเลยเถิด ซึ่งบางครั้งผู้ที่จัดงานเมาลิดนบี อาจจะมีความเชื่อว่าท่านนบีได้มาอยู่ในงานนั้นกับพวกเขาด้วย และในงานยังมีการร้องอะนาชีดเป็นกลุ่ม มีการตีกลองร่วมด้วย การกระทำดังกล่าวมันเป็นส่วนหนึ่งของพวกศูฟีย์ พวกบิดอะฮฺ ซึ่งในงานอาจจะมีการปะปนกันระหว่างชายและหญิง ก่อให้เกิดสาเหตุของฟิตนะฮฺที่จะนำพาไปสู่สิ่งเลวร้ายทั้งหลายที่จะตามมาได้ ถึงแม้ว่างานดังกล่าวจะมีแค่การร่วมกันรับประทานอาหารและแสดงความดีใจ อย่างที่พวกเขากล่าวอ้างกัน อย่างไรก็ตามมันก็คือบิดอะฮฺ อุตริกรรมใหม่ๆ ในศาสนา และทุกๆ บิดอะฮฺนั้นหลงผิด และมันยังเป็นสื่อที่ทำให้มีสิ่งที่เป็นบาปต่างๆ เกิดขึ้นได้ในเวลาต่อไป

ที่เรากล่าวว่ามันคือบิดอะฮฺ เพราะว่ามันไม่มีหลักฐานจากอัลกุรอาน จากสุนนะฮฺและจากการกระทำของชาวสะลัฟุศศอลิหฺในสามศตวรรษแรก แต่มันเริ่มเกิดขึ้นหลังจากศตวรรษที่สี่ไปแล้ว ผู้ให้กำเนิดมันคือชีอะฮฺราชวงค์ฟาฏิมียะฮฺ(เคยปกครองอียิปต์)

ท่านอิหม่าม ตาญุดดีน อัล-ฟากิฮานีย์ เราะหิมะฮุลลอฮฺ กล่าวว่า : มีคำถามมาบ่อยครั้ง(จากผู้ที่แสวงหาความถูกต้องใน)ประเด็นการรวมตัวกันของผู้คนกลุ่มหนึ่งในเดือนเราะบีอุลเอาวัล ซึ่งพวกเขาเรียกมันว่า เมาลิด มันมีหลักฐานให้กระทำจากศาสนาไหม?

ฉันตอบว่า: วะบิลลาฮิตเตาฟีก (ความสำเร็จขึ้นอยู่กับอัลลอฮฺ) ฉันไม่รู้ว่า สำหรับการจัดเมาลิดนี้ มันมีหลักฐานในอัลกุรอานและสุนนะฮฺ และไม่มีแบบอย่างถ่ายทอดมาจากบรรดาอิหม่ามที่มีเกียรติที่เคร่งครัดในการปฏิบัติตามร่องรอยชนกลุ่มแรกที่เป็นแบบอย่างในศาสนา แต่ทว่ามันเป็นบิดอะฮฺ ซึ่งอุตริขึ้นโดยพวกบิดเบือนและเป็นการตามอารมณ์ของพวกที่ชอบกินใช้บริโภคอย่างสุขสำราญ (หนังสือ อัล-เมาริด ฟี อะมาลิลเมาลิด)

ชัยคุลอิสลาม อิบนุ ตัยมียะฮฺกล่าวว่า : สิ่งดังกล่าวนี้คือสิ่งที่มนุษย์บางกลุ่มอุตริขึ้น บ้างอาจจะเป็นการเลียนแบบพวกคริสต์เตียนในการจัดเมาลิดให้กับนบีอีซา หรือการจัดงานเมาลิดเพื่อเป็นการแสดงความรัก และเทิดทูนท่านนบี โดยการยึดงานเมาลิดเป็นวันฉลองทางศาสนา ทั้งๆ ที่นักวิชาการมีความขัดแย้งกันในวันดังกล่าว(หมายถึงวันที่ ที่ท่านนบีประสูติ) แต่สิ่งนี้ชาวสะลัฟไม่ได้ปฏิบัติมัน ถ้าหากว่ามันเป็นสิ่งที่ดีและถูกต้อง แน่นอนว่าพวกเขาย่อมมีสิทธิในการปฏิบัติมากกว่าพวกเรา เพราะว่าพวกเขามีความรักต่อท่านนบี ศ็อลลัลลอฮุ อะลัยฮิ วะสัลลัม และให้การเทิดทูนท่านมากกว่าพวกเรา ซึ่งพวกเขาเป็นผู้ที่ปราถนายิ่งในความดีงาม หากแต่ว่าความรักและการเทิดทูนท่านนบีคือการปฏิบัติตาม คือการเชื่อฟัง และการฟื้นฟูแบบฉบับของท่านทั้งต่อหน้าและลับหลัง นี่คือแนวทางของชนกลุ่มแรกจากชาวมุฮาญิรีน(ผู้อพยพ)และชาวอันศอรฺ(ชาวมะดีนะฮฺที่ให้การช่วยเหลือท่านนบีและผู้อพยพ)และเป็นแนวทางของผู้ที่ปฏิบัติตามชนเหล่านี้ด้วยความดีงาม (ดูหนังสือ อิกติฎออ์ อัศ-ศิรอด อัล-มุสตะกีม)

ได้มีการประพันธ์ตำราเพื่อชี้แจงตอบโต้การจัดงานเมาลิดอย่างมากมาย ทั้งในอดีตและปัจจุบัน เพราะมันคือบิดอะฮฺและการเลียนแบบกลุ่มชนอื่น ซึ่งจะนำพาไปสู่การจัดเมาลิดในวาระอื่นๆ อีกมากมายเช่นจัดเมาลิดให้โต๊ะวะลี หรือให้แก่ผู้นำ และผู้ที่มีเกียติในศาสนา เป็นต้น มันเป็นการจุดประกายต้นตอสู่ความชั่วทั้งหลายแหล่

2. การขอความจำเริญ(บะเราะกะฮฺ) จากสถานที่และร่องรอยที่สำคัญต่างๆ และจากตัวบุคคลที่ยังมีชีวิต และเสียชีวิตไปแล้ว

อัต-ตะบัรรุก التبرك คือการขอความจำเริญ (บะเราะกะฮฺ) มันคือความดีงามที่ยั่งยืนในสิ่งหนึ่ง และการเพิ่มพูนมัน

การขอให้มีความดีงามที่มั่นคงและเพิ่มพูนขึ้นนั้น สามารถขอได้จากผู้ที่มีความสามารถและครอบครองมันเท่านั้น คือ พระองค์อัลลอฮฺ ซึ่งพระองค์คือผู้ที่ประทานความจำเริญและคงมันไว้ ให้แก่สิ่งต่างๆ ส่วนสิ่งที่ถูกสร้างมันย่อมไม่มีความสามารถใดๆ ที่จะมอบความจำเริญ หรือสร้างมันขึ้นมาและคงมันไว้ ให้กับสิ่งต่างๆได้เลย

การขอความจำเริญ จากสถานที่และร่องรอยที่สำคัญหรือจากตัวบุคคลที่ยังมีชีวิตและเสียชีวิตไปแล้วนั้น ไม่เป็นการอนุญาต เพราะมันอาจจะเป็นการตั้งภาคีต่ออัลลอฮฺได้ คือ ถ้าบุคคลหนึ่งเชื่อว่าสิ่งที่เขาขอเป็นผู้ที่ให้ความจำเริญ หรือ มันอาจจะเป็นสื่อที่จะนำพาไปสู่การตั้งภาคี ถ้าเขาเชื่อว่าการไปเยี่ยมเยียน ได้ลูบสัมผัสสิ่งดังกล่าวจะทำให้ได้รับความจำเริญจากอัลลอฮฺ

ส่วนในรายงานที่เราพบว่าบรรดาเศาะหาบะฮฺเคยขอความจำเริญด้วยกับส้นผมและน้ำลาย หรือส่วนต่างๆ จากร่างกายของท่านนบีศ็อลลัลลอฮุ อะลัยฮิ วะสัลลัม สิ่งดังกล่าวนั้นเป็นการเฉพาะสำหรับท่านนบีในขณะที่ท่านมีชีวิตเท่านั้น ด้วยกับหลักฐานที่บ่งชี้ว่าหลังจากท่านนบีเสียชีวิตลง บรรดาเศาะหาบะฮฺ ไม่เคยที่จะขอความจำเริญจากหลุมศพของท่าน และพวกเขาไม่เคยมุ่งหน้าไปหาสถานที่ใดๆ ที่ท่านนบีเคยอาศัย หรือเคยนั่งพักอยู่เลยเพื่อทำการขอความจำเริญจากสิ่งดังกล่าว และเช่นเดียวกันพวกเขาไม่เคยขอความจำเริญจากหลุมศพโต๊ะวะลี ไม่เคยขอมันจากบุคคลที่ศอลิหฺทั้งหลาย เช่น ท่านอบูบักรฺ อุมัรฺ และเศาะหาบะฮฺท่านอื่นๆ ที่มีเกียติยิ่งทั้งในขณะมีชีวิต และเสียชีวิตไปแล้วก็ตาม พวกเขาไม่เคยไปเยี่ยมเยียนภูเขาหิรออฺ(ที่รับวะห์ยู)หรือภูเขาฏูรฺ(สถานที่ที่พระองค์อัลลอฮฺตรัสกับมูซา)เพื่อทำการละหมาดและขอดุอาอ์จากสถานที่นั้นๆ หรือจากสถานที่ต่างๆ ที่มีความสำคัญที่ขึ้นชื่อว่าเป็นหลุมศพหรือร่องรอยต่างๆ ของบรรดานบี และเช่นเดียวกันสถานที่ต่างๆ ที่ท่านนบีเคยละหมาดบ่อยครั้งในเมืองมะดีนะฮฺ ก็ไม่มีปรากฏจากผู้ใดในบรรดาชาวสะลัฟว่าเขาพวกเขาไปสัมผัสหรือจูบมัน รวมถึงสถานที่ต่างๆ ในมักกะฮฺหรือที่อื่นๆ ก็ไม่มีปรากฏมาเช่นกัน

ถ้าหากว่าจุดที่เท้าทั้งสองที่มีเกียรติของท่านนบี ศ็อลลัลลอฮุอะลัยฮิวะสัลลัม เคยเหยียบและยืนละหมาดบนมัน ยังไม่มีบัญญัติให้เราไปสัมผัสหรือจูบมันแล้วไซร้ แล้วนับประสาอะไรกับที่ที่เป็นรอยของคนอื่นนอกจากท่านนบี ที่อ้างกันว่าวะลีหรือคนสำคัญคนนั้นเคยละหมาดหรือเคยนอนตรงนี้ เพราะการจูบและสัมผัสสิ่งดังกล่าวนั้น บรรดาผู้รู้ต่างก็รู้กันโดยดุษฎีทั่วกันแล้วว่า ไม่มีอยู่ในบทบัญญัติของท่านนบี ศ็อลลัลลอฮุอะลัยฮิวะสัลลัม แต่อย่างใดเลย

3. บิดอะฮฺต่างๆที่เกี่ยวข้องกับพิธีกรรมทางศาสนา

บิดอะฮฺที่ถูกอุตริขึ้นในพิธีกรรมทางด้านศาสนาในยุคปัจจุบัน ถูกพบอย่างมากมาย ซึ่งหลักการทำอิบาดะฮฺต้องขึ้นอยู่กับหลักฐานทางศาสนา สิ่งใดก็ตามแต่ที่ไม่มีตัวบทหลักฐานทางศาสนา มันก็คือบิดอะฮฺ ดังเช่นหะดีษที่ว่า : ท่านนบี ศ็อลลัลลอฮุ อะลัยฮิ วะสัลลัม ได้กล่าวว่า:

«من عمل عملا ليس عليه أمرنا فهو رد» [ رواه مسلم : 1718 ]

ความว่า :บุคคลใดก็ตามที่ กระทำการงานหนึ่งการงานใด ขึ้นในการงานของเรา(ศาสนา)ซึ่งไม่มีในคำสั่งของเรา มันเป็นสิ่งที่ไม่ถูกตอบรับ(ณ ที่อัลลอฮฺ) (รายงานโดย มุสลิม :1718 )

อิบาดะฮฺที่ถูกปฏิบัติขึ้นแต่ไม่มีหลักฐานรับรองมีอยู่มากมายเช่น : การกล่าวคำเนียตก่อนละหมาด โดยผู้ที่จะทำการละหมาด กล่าวว่า : “ฉันเจตนาที่จะละหมาด ดังกล่าวนี้ ....เพื่ออัลลอฮฺ” สิ่งนี้คือบิดอะฮฺ เพราะไม่มีหลักฐานมายืนยันจาก สุนนะฮฺของท่านนบี มุหัมมัด ศ็อลลัลลอฮุ อะลัยฮิ วะสัลลัม พระองค์อัลลอฮฺทรงกล่าวว่า :

﴿قُلْ أَتُعَلِّمُونَ اللَّهَ بِدِينِكُمْ وَاللَّهُ يَعْلَمُ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ وَاللَّهُ بِكُلِّ شَيْءٍ عَلِيمٌ١٦﴾ [الحجرات :16]

ความว่า :จงกล่าวเถิดมุหัมมัดว่า พวกเจ้าจะบอกอัลลอฮฺเกี่ยวกับศาสนาของพวกเจ้ากระนั้นหรือ? อัลลอฮฺนั้นทรงรอบรู้สิ่งที่อยู่ในชั้นฟ้าทั้งหลาย และแผ่นดิน และอัลลอฮฺนั้นทรงรอบรู้ทุกสิ่งทุกอย่าง (อัล-หุญุรอต 16)

การเจตนา สถานที่ของมันคือ หัวใจ มันคือการงานของหัวใจ ไม่ใช่การกระทำที่เกิดจากปลายลิ้น

และจากบิดอะฮฺที่เกิดขึ้นคือ การขอดุอาอ์เป็นกลุ่ม เป็นหมู่คณะหลังจากการละหมาด แน่นอนว่าการดุอาอ์หลังละหมาดเป็นสิ่งที่ถูกบัญญัติขึ้น ให้แต่ละบุคคลรำลึกขอดุอาอ์เป็นการส่วนตัวไม่ใช่ในรูปแบบเป็นกลุ่ม หมู่คณะ

และสิ่งที่เป็นบิดอะฮฺอีกอย่างก็คือ การขอให้มีการอ่านสูเราะฮฺ อัล-ฟาติหะฮฺ เนื่องในโอกาสต่างๆ หรือหลังจากการดุอาอ์ หรืออ่านให้คนตาย เป็นต้น

การจัดงานศพให้แก่ผู้ตายและมีการจัดเลี้ยงอาหารพร้อมด้วยกับการอุทิศผลบุญในการอ่านอัลกุรอานให้แก่ผู้ตาย สิ่งนี้ก็เป็นบิดอะฮฺ โดยที่พวกเขาอ้างว่ามันเป็นการปลอบขวัญ ให้กำลังใจแต่ครอบครัวผู้ตาย หรืออ้างว่าการกระทำดังกล่าวจะเกิดประโยชน์กับผู้ที่ตายไปแล้ว สิ่งดังกล่าวนี้แหละคืออุตริกรรม ไม่มีรูปแบบและหลักฐานจากศาสนาอิสลาม

ส่วนการจัดงานเนื่องในโอกาสต่างๆ ในศาสนาเช่น การจัดงานอิสรออ์มิอฺรอจญ์ งานรำลึกการอพยพของท่านนบี ทั้งหมดเหล่านี้ก็ไม่มีหลักฐานยืนยันจากศาสนาทั้งสิ้น

ส่วนสิ่งที่ถูกกระทำขึ้นในเดือนเราะญับ เช่นการเจาะจงทำอุมเราะฮฺในเดือนนี้ หรืออิบาดะฮฺต่างๆ ที่ถูกระทำขึ้นในเดือนนี้โดยเฉพาะ ไม่ว่าจะเป็นการละหมาดสุนนะฮฺเป็นการเฉพาะ หรือ การถือศีลอดเป็นการเฉพาะ ในเดือนนี้ ซึ่งเดือนเราะญับก็ไม่มีสิทธิพิเศษมากกว่าเดือนอื่นๆ เลยในการทำอุมเราะฮฺ การถือศีลอด การละหมาด หรือการเชือดสัตว์พลี เป็นต้น

และจากบิดอะฮฺที่เกี่ยวข้องกับพิธีกรรมทางศาสนา คือ บทรำลึกทุกประเภทของพวกศูฟีย์ มันเป็นสิ่งที่ขัดกับบทรำลึกที่ถูกบัญญัติ ทั้งในรูปแบบสำนวน รูปแบบการกระทำ และช่วงกาลเวลาของมัน

บิดอะฮฺในการเจาะจงค่ำคืนกลางเดือนชะอฺบาน (นิศฟูชะอฺบาน)เพื่อทำการละหมาดและถือศีลอดในเวลากลางวันของมัน เพราะเนื่องจากไม่มีการยืนยันจากท่านนบี ในสิ่งดังกล่าว

บิดอะฮฺการสร้างสิ่งก่อสร้างบนหลุมศพ การยึดเอาหลุมศพเป็นมัสญิด การเยี่ยมหลุมศพเพื่อขอความจำเริญและเป็นสื่อกลางในการประกอบอิบาดะฮฺ และอื่นๆ ที่จุดประสงค์มันคือการตั้งภาคี

และการเยี่ยมสุสานของสตรี ทั้งๆ ที่สิ่งเหล่านี้มีคำสาปแช่งจากท่านนบีศ็อลลัลลอฮุ อะลัยฮิ วะสัลลัม ต่อบรรดาสตรีที่เยี่ยมเยียนสุสานและผู้ที่ยึดเอาสุสานเป็นมัสญิดและผู้ที่ประดับประดาสุสานด้วยตะเกียง หรือสิ่งอื่นๆ เพื่อเป็นการเทิดทูนและให้เกียรติแก่มัน

คำปิดท้าย :

เราขอกล่าวว่า แน่นอนบิดอะฮฺต่างๆ คือสื่อนำไปสู่การตั้งภาคี มันคือ การเพิ่มเติมด้วยสิ่งที่พระองค์อัลลอฮฺและเราะสูลของพระองค์ ไม่ได้บัญญัติไว้

บิดอะฮฺเป็นสิ่งที่เลวร้ายกว่าการกระทำบาปใหญ่ เป็นสิ่งที่ชัยฏอนชอบใจมากกว่าบุคคลที่กระทำบาปใหญ่เสียอีก! เพราะบุคคลที่กระทำบาปใหญ่เขาตระหนักใจรู้ว่าสิ่งที่เขากำลังกระทำอยู่ คือ ความผิด ซึ่งเขาสามารถที่จะเตาบะฮฺ กลับตัวต่อพระองค์อัลลอฮฺได้ แต่ในทางกลับกัน บุคคลที่ทำบิดอะฮฺเขาเชื่อว่าสิ่งที่เขากระทำอยู่คือศาสนา กระทำมันเพื่อเป็นการใกล้ชิดต่อพระองค์อัลลอฮฺตะอาลา ซึ่งเขาไม่มีทางที่จะเตาบะฮฺ กลับตัวต่อพระองค์อัลลอฮฺได้ !

บิดอะฮฺเป็นสิ่งที่มาแทนที่สุนนะฮฺ และทำให้ผู้ที่ทำบิดอะฮฺรังเกียจต่อการกระทำที่เป็นสุนนะฮฺและต่ออะฮฺลุสสุนนะฮฺ

บิดอะฮฺทำให้ห่างไกลจากพระองค์อัลลอฮฺ และทำให้ได้รับความโกรธกริ้วจากพระองค์ ทำให้ได้รับโทษ และเป็นสาเหตุให้หัวใจเบี่ยงเบนจากสัจธรรมและมืดบอด

การปฏิบัติตนต่อกลุ่มพวกบิดอะฮฺ

ห้ามเยี่ยมเยียนไปมาหาสู่และร่วมวงกับพวกบิดอะฮฺเว้นแต่เพื่อตักเตือนและปฏิเสธสิ่งที่เป็นบิดอะฮฺของพวกเขา เพราะว่าการปะปนกับบุคคลเหล่านี้ ส่งผลเสียกับตัวผู้ที่คลุกคลีเอง และอาจจะทำบิดอะฮฺดังกล่าวนั้นติดต่อแพร่กระจายไปยังคนอื่นต่ออีกด้วย

จำเป็นที่จะต้องเตือนให้ระวังจากพวกเขาและจากสิ่งเลวร้ายของพวกเขา หากว่าไม่สามารถในการห้ามปรามด้วยกับสองมือ และยับยั้งสิ่งที่เป็นบิดอะฮฺได้ มันเป็นสิ่งจำเป็นต่อผู้รู้ ผู้นำในการยุติสิ่งที่เป็นบิดอะฮฺและยับยั้งพวกเขา เพราะบุคคลเหล่านี้เป็นอันตรายต่อศาสนาอิสลามอย่างรุนแรง พึงทราบว่า บรรดาประเทศกาฟิรฺพยายามสนับสนุนและหนุนหลังพวกบิดอะฮฺ ในการเผยแพร่บิดอะฮฺของพวกเขาในทุกๆ วิถีทาง เพราะพวกเขารู้ว่ามันคือหนทางในการที่จะทำลายอิสลามและสร้างภาพลักษณ์ที่บิดเบือนให้กับอิสลามนั่นเอง

เราวิงวอนขอจากพระองค์อัลลอฮฺโปรดช่วยเหลือศาสนาของพระองค์ และยกเกียรติพระดำรัสของพระองค์ และ ลดเกียรติศัตรูของพระองค์ ขอการสดุดีจากอัลลอฮฺประสบแก่ท่านนบีของพวกเรา มุหัมมัด ศ็อลลัลลอฮุ อะลัยฮิ วะสัลลัม ตลอดจนคณาญาติของท่านและสาวกของท่านโดยถ้วนหน้า

*****


th_ukhuwah_deeniyah

( Index )

Translations to other languges

ความเป็นพี่น้องร่วมศาสนา

] ไทย – Thai – تايلاندي [

ศอลิหฺ บิน เฟาซาน อัล-เฟาซาน

แปล โดย : อัสรัน นิยมเดชา

ตรวจทานโดย : ซุฟอัม อุษมาน

ที่มา : islamhouse.com

2013 - 1434

في الأخوة الدينية

« باللغة التايلاندية »

صالح بن فوزان الفوزان

ترجمة: عصران نيومديشا

مراجعة: صافي عثمان

المصدر: islamhouse.com

2013 - 1434

ด้วยพระนามของอัลลอฮฺ ผู้ทรงเมตตา ปรานียิ่งเสมอ

ความเป็นพี่น้องร่วมศาสนา

มวลการสรรเสริญเป็นสิทธิ์ของอัลลอฮฺ ผู้ทรงกำหนดให้บรรดาผู้ศรัทธาเป็นพี่น้องกัน โดยภายใต้บริบทของความเป็นพี่น้องนี้ พระองค์ทรงบัญญัติหน้าที่และข้อพึงปฏิบัติระหว่างพวกเขา และทรงห้ามมิให้พูดหรือกระทำการใดๆ ที่เป็นการบั่นทอนทำลายความเป็นพี่น้องร่วมศาสนา ฉันขอสรรเสริญพระองค์ผู้ทรงประทานนิอฺมัตความโปรดปรานอันเหลือคณานับ

ฉันขอปฏิญาณว่าไม่มีพระเจ้าอื่นใด (ที่ควรคู่แก่การเคารพสักการะ) นอกจากอัลลอฮฺเพียงพระองค์เดียว ไม่มีภาคีใดๆ เทียบเคียงพระองค์ และขอปฏิญาณว่ามุหัมมัดคือบ่าวและศาสนทูตของพระองค์ ท่านได้ชี้แจงสิ่งที่มุสลิมจำเป็นต้องปฏิบัติต่อพี่น้องมุสลิมด้วยกัน และได้กำชับให้ยึดมั่นในแนวทางดังกล่าว อันจะนำมาซึ่งผลดีทั้งในโลกดุนยาและอาคิเราะฮฺ ขออัลลอฮฺทรงเศาะละวาตและสลามแก่ท่าน ตลอดจนบรรดาวงศ์วานและมิตรสหายของท่าน ผู้ซึ่งเป็นตัวอย่างอันงดงามยิ่งของความเป็นพี่น้องอย่างแท้จริง โดยพวกท่านเป็นดั่งเรือนร่างเดียวกัน และเป็นเสมือนอาคารสิ่งปลูกสร้างซึ่งต่างส่วนต่างเสริมความแข็งแกร่งให้แก่กัน

ท่านทั้งหลาย..

จงยำเกรงอัลลอฮฺเถิด และจงตอบรับปฏิบัติตามคำสั่งของพระผู้อภิบาลของพวกท่าน อัลลอฮฺ ตะอาลา ตรัสว่า

﴿ وَتَعَاوَنُواْ عَلَى ٱلۡبِرِّ وَٱلتَّقۡوَىٰۖ وَلَا تَعَاوَنُواْ عَلَى ٱلۡإِثۡمِ وَٱلۡعُدۡوَٰنِۚ وَٱتَّقُواْ ٱللَّهَۖ إِنَّ ٱللَّهَ شَدِيدُ ٱلۡعِقَابِ ﴾ [المائ‍دة: ٢]

ความว่า “และพวกจงช่วยเหลือกันในสิ่งที่เป็นคุณธรรม และความยำเกรง และจงอย่าช่วยกันในสิ่งที่เป็นบาปและเป็นศัตรูกัน และพึงกลัวเกรงอัลลอฮฺเถิด แท้จริงอัลลอฮฺนั้นเป็นผู้ทรงรุนแรงในการลงโทษ” (อัล-มาอิดะฮฺ: 2)

และพระองค์ตรัสว่า

﴿ وَالْمُؤْمِنُونَ وَالْمُؤْمِنٰتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ ﴾ [التوبة: 71 ]

ความว่า “และบรรดามุอ์มินชาย และบรรดามุอ์มินหญิงนั้น บางส่วนของพวกเขาต่างเป็นผู้ช่วยเหลืออีกบางส่วน” (อัตเตาบะฮฺ: 71)

และพระองค์ตรัสอีกว่า

﴿ إِنَّمَا ٱلۡمُؤۡمِنُونَ إِخۡوَةٞ ﴾ [الحجرات: ١٠]

ความว่า “แท้จริงบรรดาผู้ศรัทธานั้นเป็นพี่น้องกัน” (อัล-หุญุรอต: 10)

ท่านนบี ศ็อลลัลลอฮุอะลัยฮิวะสัลลัม กล่าวว่า

« المُؤْمِنُ لِلْمُؤْمِنِ كَالْبُنْيَانِ يَشُدُّ بَعْضُهُ بَعْضًا » [رواه البخاري برقم 2446 ومسلم برقم 2585]

ความว่า “ความสัมพันธ์ระหว่างมุอ์มินผู้ศรัทธานั้น เปรียบได้ดังอาคารที่ต่างส่วนต่างเกื้อหนุนเสริมความแกร่งให้แก่กัน” แล้วท่านก็สอดประสานนิ้วมือเข้าด้วยกัน (บันทึกโดยอัล-บุคอรีย์ หะดีษเลขที่ 2446 และมุสลิม หะดีษเลขที่ 2585)

พี่น้องที่รัก จากตัวบทหลักฐานเหล่านี้เราได้ทราบถึงสิ่งที่มุสลิมพึงปฏิบัติต่อมุสลิมด้วยกัน ทั้งนี้ความเป็นพี่น้องร่วมศาสนานั้นถือเป็นสายสัมพันธ์ที่สำคัญและยิ่งใหญ่กว่าความเป็นพี่น้องร่วมสายเลือด เพราะความเป็นพี่น้องร่วมศาสนาคือสิ่งยึดเหนี่ยวระหว่างมุสลิม แม้ว่าตัวจะอยู่ห่างไกลกันเพียงใดก็ตาม เป็นความสัมพันธ์ฉันพี่น้องที่วางอยู่บนพื้นฐานของการตักเตือนและช่วยเหลือเกื้อกูลกัน พร้อมทั้งกำชับแนะนำให้ยืนหยัดในสิ่งที่เป็นสัจธรรมความถูกต้อง และเป็นความสัมพันธ์ที่ห้ามมิให้มุสลิมคดโกงหลอกลวงหรือทอดทิ้งพี่น้องมุสลิมด้วยกัน ตลอดจนกระทำการใดๆ ที่ส่งผลกระทบต่อชีวิต ทรัพย์สิน หรือเกียรติศักดิ์ศรีของพี่น้องมุสลิม

อัลลอฮฺ ตะอาลา ตรัสว่า

﴿ وَٱلَّذِينَ يُؤۡذُونَ ٱلۡمُؤۡمِنِينَ وَٱلۡمُؤۡمِنَٰتِ بِغَيۡرِ مَا ٱكۡتَسَبُواْ فَقَدِ ٱحۡتَمَلُواْ بُهۡتَٰنٗا وَإِثۡمٗا مُّبِينٗا ٥٨ ﴾ [الأحزاب : ٥٨]

ความว่า “และบรรดาผู้กล่าวร้ายแก่บรรดาผู้ศรัทธาชายและบรรดาผู้ศรัทธาหญิงในสิ่งที่พวกเขามิได้กระทำ แน่นอนพวกเขาได้แบกการกล่าวร้ายและบาปอันชัดแจ้งไว้” (อัล-อะหฺซาบ: 58)

อัลลอฮฺตะอาลาได้ทรงวางแนวทางอันเป็นรากฐานสำคัญที่จะช่วยฟูมฟักรักษาความเป็นพี่น้องในอิสลามและขจัดสิ่งที่เป็นอุปสรรคต่อความสัมพันธ์ฉันพี่น้อง ซึ่งแนวทางที่อัลลอฮฺทรงวางไว้นี้ปรากฏให้เห็นอย่างชัดเจนในสูเราะฮฺอัล-หุญุรอต โดยพระองค์ได้ทรงกำชับให้ตรวจสอบข้อมูลให้แน่ชัด เมื่อได้รับฟังสิ่งที่ไม่ดีเกี่ยวกับบุคคลหรือกลุ่มใดกลุ่มหนึ่งซึ่งเป็นพี่น้องมุสลิม โดยไม่ปักใจเชื่อข่าวดังกล่าวจนกว่าจะมั่นใจในความถูกต้องน่าเชื่อถือของข้อมูล พระองค์ตรัสว่า

﴿ يَٰٓأَيُّهَا ٱلَّذِينَ ءَامَنُوٓاْ إِن جَآءَكُمۡ فَاسِقُۢ بِنَبَإٖ فَتَبَيَّنُوٓاْ أَن تُصِيبُواْ قَوۡمَۢا بِجَهَٰلَةٖ فَتُصۡبِحُواْ عَلَىٰ مَا فَعَلۡتُمۡ نَٰدِمِينَ ٦ ﴾ [الحجرات: ٦]

ความว่า “โอ้ศรัทธาชนทั้งหลาย หากคนชั่วนำข่าวใดๆ มาแจ้งแก่พวกเจ้า พวกเจ้าก็จงสอบสวนให้แน่ชัด หาไม่แล้วพวกเจ้าก็จะก่อเคราะห์กรรมแก่พวกหนึ่งโดยไม่รู้ตัว แล้วพวกเจ้าจะกลายเป็นผู้เสียใจในสิ่งที่พวกเจ้าได้กระทำไป” (อัล-หุญุรอต: 6)

แล้วพระองค์ก็ทรงใช้ให้หลีกเลี่ยงความแตกแยกร้าวฉานระหว่างพี่น้องมุสลิมที่มีความไม่ลงรอยกันโดยเฉพาะอย่างยิ่งเมื่อความขัดแย้งนั้นนำไปสู่การประหัตประหารกันด้วยอาวุธ ทั้งนี้ เพื่อปกป้องรักษาชีวิตผู้บริสุทธิ์ไม่ให้ต้องสูญเสียไปโดยปราศจากความผิด พระองค์ทรงชี้แนะว่าความขัดแย้งเช่นนี้สามารถยุติสิ้นสุดลงได้ด้วยหนึ่งในสองวิธีคือ การไกล่เกลี่ยสงบศึกด้วยการขจัดสิ่งที่เป็นต้นตอและผลของความขัดแย้ง หรือด้วยการลงโทษป้องปรามฝ่ายที่อธรรมซึ่งไม่ยอมรับการไกล่เกลี่ยและไม่ยอมยืนอยู่ข้างฝ่ายที่ถูกอธรรม อัลลอฮฺตะอาลาตรัสว่า

﴿ وَإِن طَآئِفَتَانِ مِنَ ٱلۡمُؤۡمِنِينَ ٱقۡتَتَلُواْ فَأَصۡلِحُواْ بَيۡنَهُمَاۖ فَإِنۢ بَغَتۡ إِحۡدَىٰهُمَا عَلَى ٱلۡأُخۡرَىٰ فَقَٰتِلُواْ ٱلَّتِي تَبۡغِي حَتَّىٰ تَفِيٓءَ إِلَىٰٓ أَمۡرِ ٱللَّهِۚ فَإِن فَآءَتۡ فَأَصۡلِحُواْ بَيۡنَهُمَا بِٱلۡعَدۡلِ وَأَقۡسِطُوٓاْۖ إِنَّ ٱللَّهَ يُحِبُّ ٱلۡمُقۡسِطِينَ ٩ إِنَّمَا ٱلۡمُؤۡمِنُونَ إِخۡوَةٞ فَأَصۡلِحُواْ بَيۡنَ أَخَوَيۡكُمۡۚ وَٱتَّقُواْ ٱللَّهَ لَعَلَّكُمۡ تُرۡحَمُونَ ١٠ ﴾ [الحجرات: ٩-10]

ความว่า “และหากมีสองฝ่ายจากบรรดาผู้ศรัทธาทะเลาะวิวาทกัน พวกเจ้าก็จงไกล่เกลี่ยระหว่างทั้งสองฝ่าย หากฝ่ายหนึ่งในสองฝ่ายนั้นละเมิดอีกฝ่ายหนึ่ง พวกเจ้าก็จงปรามฝ่ายที่ละเมิดจนกว่าฝ่ายนั้นจะกลับสู่พระบัญชาของอัลลอฮฺ ฉะนั้นหากฝ่ายนั้นกลับ (สู่พระบัญชาของอัลลอฮฺ) แล้ว พวกเจ้าก็จงประนีประนอมระหว่างทั้งสองฝ่ายด้วยความยุติธรรม และพวกเจ้าจงให้ความเที่ยงธรรมเถิด แท้จริงอัลลอฮฺทรงรักใคร่บรรดาผู้ให้ความเที่ยงธรรม แท้จริงบรรดาผู้ศรัทธานั้นเป็นพี่น้องกัน ดังนั้นพวกเจ้าจงไกล่เกลี่ยประนีประนอมกันระหว่างพี่น้องทั้งสองฝ่ายของพวกเจ้า และจงยำเกรงอัลลอฮฺเถิด หวังว่าพวกเจ้าจะได้รับความเมตตา” (อัล-หุญุรอต: 9-10)

และอัลลอฮฺทรงห้ามมิให้มุสลิมเยาะเย้ยถากถางและดูหมิ่นเกียรติพี่น้องของเขา เนื่องจากมุสลิมนั้นมีสถานะอันสูงส่ง ณ อัลลอฮฺ ทั้งนี้ การเยาะเย้ยดูถูกนั้นเป็นสาเหตุของความบาดหมางผิดใจระหว่างพี่น้องมุสลิม ซึ่งคนที่คุณดูถูกเหยียดหยามนั้นเขาอาจจะดีกว่าคุณ ณ อัลลอฮฺก็ได้ ถ้าเป็นเช่นนั้นก็เท่ากับว่าคุณได้ดูถูกสิ่งที่อัลลอฮฺทรงให้ความสำคัญ อัลลอฮฺตะอาลาตรัสว่า

﴿ يَٰٓأَيُّهَا ٱلَّذِينَ ءَامَنُواْ لَا يَسۡخَرۡ قَوۡمٞ مِّن قَوۡمٍ عَسَىٰٓ أَن يَكُونُواْ خَيۡرٗا مِّنۡهُمۡ وَلَا نِسَآءٞ مِّن نِّسَآءٍ عَسَىٰٓ أَن يَكُنَّ خَيۡرٗا مِّنۡهُنَّۖ ﴾ [الحجرات: ١١]

ความว่า “โอ้ศรัทธาชนทั้งหลาย ชนกลุ่มหนึ่งอย่าได้เยาะเย้ยชนอีกกลุ่มหนึ่ง บางทีชนกลุ่มที่ถูกเยาะเย้ยนั้นอาจจะดีกว่าชนกลุ่มที่เยาะเย้ย และสตรีกลุ่มหนึ่งอย่าได้เยาะเย้ยสตรีอีกกลุ่มหนึ่ง บางทีกลุ่มที่ถูกเยาะเย้ยนั้นอาจจะดีกว่ากลุ่มที่เยาะเย้ยก็ได้” (อัล-หุญุรอต: 11)

ซึ่งการเยาะเย้ยผู้อื่นนั้น มีเพียงผู้ที่หัวใจของเขาอัดแน่นไปด้วยความชั่วร้ายเท่านั้นที่จะทำได้ ด้วยเหตุนี้ ท่านนบี ศ็อลลัลลอฮุอะลัยฮิวะสัลลัม จึงกล่าวว่า

« بِحَسْبِ امْرِئٍ مِنَ الشَرِّ أَنْ يَحْقِرَ أَخَاهُ المُسْلِمَ » [رواه مسلم برقم 2564]

ความว่า “ถือเป็นความชั่วร้ายที่เพียงพอแล้วสำหรับคนคนหนึ่ง กับการที่เขาดูถูกเยาะเย้ยพี่น้องมุสลิม” (บันทึกโดยมุสลิม หะดีษเลขที่ 2564)

พระองค์ยังทรงห้ามมิให้เสาะแสวงหาข้อบกพร่องของพี่น้องมุสลิมเพื่อป่าวประกาศให้ผู้อื่นรับรู้ และทรงห้ามมิให้เรียกขานพี่น้องมุสลิมด้วยชื่อหรือฉายาที่เขาไม่ชอบ เพราะสิ่งเหล่านี้ถือเป็นการสร้างความเสียหายต่อพี่น้องมุสลิมและนำไปสู่ความขัดแย้งเป็นศัตรูต่อกัน ทั้งยังอาจเป็นสาเหตุของการตอบโต้ในลักษณะเดียวกัน หากเป็นเช่นนี้นอกจากเราจะอธรรมต่อผู้อื่นแล้ว ยังอธรรมต่อตัวเองอีกด้วย อัลลอฮฺตะอาลาตรัสว่า

﴿ وَلَا تَلۡمِزُوٓاْ أَنفُسَكُمۡ وَلَا تَنَابَزُواْ بِٱلۡأَلۡقَٰبِۖ ﴾ [الحجرات: ١١]

ความว่า “และพวกเจ้าอย่าได้ตำหนิตัวของพวกเจ้าเอง (หมายถึงพี่น้องมุสลิมด้วยกัน) และอย่าได้เรียกกันด้วยฉายาที่ไม่ชอบ " (อัล-หุญุรอต: 11)

โดยทรงถือว่าผู้ที่กระทำการดังกล่าวแล้วไม่สำนึกผิดกลับตัวกลับใจ เป็นผู้ที่ชั่วร้ายและอธรรมต่อผู้อื่น พระองค์ตรัสว่า

﴿ بِئۡسَ ٱلِٱسۡمُ ٱلۡفُسُوقُ بَعۡدَ ٱلۡإِيمَٰنِۚ وَمَن لَّمۡ يَتُبۡ فَأُوْلَٰٓئِكَ هُمُ ٱلظَّٰلِمُونَ ١1﴾ [الحجرات: ١١]

ความว่า "ช่างเลวทรามจริง ๆ ที่บรรดาผู้ศรัทธาจะเรียกกันว่าเป็นผู้ฝ่าฝืนภายหลังจากที่ได้มีการศรัทธากันแล้ว และผู้ใดไม่สำนึกผิด ชนเหล่านั้นคือบรรดาผู้อธรรม” (อัล-หุญุรอต: 11)

และพระองค์ก็ทรงห้ามมิให้มองพี่น้องมุสลิมในแง่ร้ายตราบใดที่ไม่มีสิ่งบ่งชี้อย่างชัดเจน เพราะโดยพื้นฐานแล้ว ให้ถือว่ามุสลิมเป็นผู้ที่มีความน่าเชื่อถือและเป็นคนดี ทั้งนี้การมองเขาในแง่ร้ายจะเป็นเหตุให้เราออกห่างจากเขา และเกิดความรู้สึกชิงชังเป็นอริศัตรูกัน ซึ่งสิ่งนี้ค้านกับความเป็นพี่น้องร่วมศรัทธาอย่างไม่ต้องสงสัย อัลลอฮฺตรัสว่า

﴿ يَٰٓأَيُّهَا ٱلَّذِينَ ءَامَنُواْ ٱجۡتَنِبُواْ كَثِيرٗا مِّنَ ٱلظَّنِّ إِنَّ بَعۡضَ ٱلظَّنِّ إِثۡمٞۖ ﴾ [الحجرات: ١٢]

ความว่า “โอ้ศรัทธาชนทั้งหลาย พวกเจ้าจงปลีกตัวให้พ้นจากส่วนใหญ่ของการสงสัย แท้จริงการสงสัยบางอย่างนั้นเป็นบาป" (อัล-หุญุรอต: 12)

และทรงห้ามมิให้สอดรู้สอดเห็นสิ่งที่เป็นความลับหรือขุดคุ้ยเปิดโปงข้อผิดพลาดของพี่น้องมุสลิมซึ่งอัลลอฮฺได้ทรงปกปิดไว้ เพราะการขุดคุ้ยความลับหรือข้อผิดพลาดของมุสลิมทั้งที่อัลลอฮฺได้ทรงช่วยปกปิดไว้นั้น ถือเป็นการเผยแพร่สิ่งที่ไม่ดี และสร้างความเสื่อมเสียแก่สังคมมุสลิม ทั้งยังส่งผลให้ความไว้เนื้อเชื่อใจระหว่างพี่น้องมุสลิมต้องสั่นคลอน พระองค์ตรัสว่า

﴿ وَ لَا تَجَسَّسُواْ ﴾ [الحجرات: ١٢]

ความว่า "และพวกเจ้าอย่าสอดแนม" (อัล-หุญุรอต: 12)

นอกจากนี้พระองค์ยังทรงห้ามการนินทา ซึ่งก็คือการที่คุณกล่าวถึงพี่น้องของคุณลับหลังด้วยสิ่งที่เขาไม่ชอบ ทั้งนี้ เนื่องจากการนินทานั้นเป็นการละเมิดต่อพี่น้องมุสลิม ทำให้เกียรติศักดิ์ศรีของเขาต้องแปดเปื้อนหม่นหมอง และเป็นการทรยศต่อเขาลับหลัง พระองค์ได้ทรงเปรียบผู้ที่นินทาพี่น้องมุสลิมเหมือนผู้ที่กัดกินเนื้อพี่น้องของเขาในสภาพที่ตายเป็นศพไปแล้ว ซึ่งเป็นพฤติกรรมที่ทุกคนรังเกียจขยะแขยงและรับไม่ได้อย่างไม่ต้องสงสัย อัลลอฮฺตรัสว่า

﴿ وَلَا يَغۡتَب بَّعۡضُكُم بَعۡضًاۚ أَيُحِبُّ أَحَدُكُمۡ أَن يَأۡكُلَ لَحۡمَ أَخِيهِ مَيۡتٗا فَكَرِهۡتُمُوهُۚ ﴾ [الحجرات: ١٢]

ความว่า “และบางคนในหมู่พวกเจ้าอย่านินทาซึ่งกันและกัน คนหนึ่งในหมู่พวกเจ้านั้นชอบที่จะกินเนื้อพี่น้องของเขาที่ตายไปแล้วกระนั้นหรือ พวกเจ้าย่อมเกลียดมัน" (อัล-หุญุรอต: 12)

ดังนั้น เหตุใดเล่าคนคนหนึ่งจึงรังเกียจที่จะกินเนื้อพี่น้องของเขาในสภาพที่เป็นศพ แต่กลับกัดกินเนื้อของเขาขณะที่เขายังมีชีวิตอยู่ได้อย่างไม่แยแส?

บ่าวที่รักของอัลลอฮฺ..

ที่กล่าวมานี้คือตัวอย่างของแนวทางที่อัลลอฮฺได้ทรงวางไว้ เพื่อสานสัมพันธ์ความเป็นพี่น้องร่วมศาสนาระหว่างมุสลิมด้วยกันให้แน่นแฟ้น และเป็นแนวปฏิบัติสำหรับสังคมของเรา ทั้งนี้ ในอัลกุรอานและสุนนะฮฺของท่านเราะสูลนั้น มีคำสั่งใช้และข้อห้ามมากมายที่หากมุสลิมในยุคสมัยนี้ให้ความสำคัญและปฏิบัติตามแล้ว แน่นอนว่าพวกเขาจะกลับมายิ่งใหญ่และเป็นผู้นำของโลกนี้ เฉกเช่นที่บรรพบุรุษยุคแรกของประชาชาตินี้เคยนำ ดังที่พระองค์ตรัสว่า

﴿ كُنتُمۡ خَيۡرَ أُمَّةٍ أُخۡرِجَتۡ لِلنَّاسِ تَأۡمُرُونَ بِٱلۡمَعۡرُوفِ وَتَنۡهَوۡنَ عَنِ ٱلۡمُنكَرِ وَتُؤۡمِنُونَ بِٱللَّهِۗ ﴾ [آل عمران: ١١٠]

ความว่า “พวกเจ้านั้นเป็นประชาชาติที่ดียิ่งซึ่งถูกให้อุบัติขึ้นสำหรับมนุษยชาติ โดยที่พวกเจ้าใช้ให้ปฏิบัติสิ่งที่ชอบ ห้ามมิให้ปฏิบัติสิ่งที่มิชอบ และศรัทธาต่ออัลลอฮฺ" (อาล อิมรอน: 110)

พี่น้องทั้งหลาย..

ศรัทธาของคนหนึ่งคนใดหาสมบูรณ์ได้ไม่ จนกว่าเขาจะปรารถนาให้พี่น้องของเขาได้รับในสิ่งที่ตัวเขาชอบด้วย ซึ่งขั้นต่ำสุดของความเป็นพี่น้องร่วมศาสนานั้น คือการที่คุณปฏิบัติต่อพี่น้องของคุณในลักษณะเดียวกับที่คุณชอบให้เขาปฏิบัติต่อคุณ แน่นอนว่าคุณย่อมหวังที่จะให้พี่น้องของคุณปกปิดความลับของคุณไว้ และหวังว่าเขาจะไม่ปริปากพูดถึงมุมที่ไม่ดีของคุณ

อนึ่ง คุณหวังจะได้รับการปฏิบัติจากพี่น้องของคุณ ในสิ่งที่ตัวคุณเองไม่เคยปฏิบัติเช่นนั้นต่อเขากระนั้นหรือ?

คุณไม่พอใจหากพี่น้องของคุณทำไม่ดีต่อคุณแม้เพียงเล็กน้อย แต่คุณกลับพอใจที่จะทำไม่ดีต่อเขาอย่างนั้นหรือ?

คุณคาดหวังว่าพี่น้องของคุณจะมีความซื่อสัตย์ต่อคุณในการทำธุรกรรมใดๆ และหวังว่าเขาจะไม่หลอกไม่โกงคุณ แล้วคุณจะปฏิบัติต่อเขาในทางตรงกันข้ามได้อย่างไรกัน?

การที่คุณเรียกร้องให้พี่น้องของคุณมีความจริงใจและปฏิบัติต่อคุณด้วยความเป็นธรรม ในขณะที่ตัวคุณเองกลับไม่ให้ความเป็นธรรมแก่เขานั้น ถือว่าเข้าข่ายสิ่งที่อัลลอฮฺ ตะอาลา ตรัสไว้ว่า

﴿ وَيۡلٞ لِّلۡمُطَفِّفِينَ ١ ٱلَّذِينَ إِذَا ٱكۡتَالُواْ عَلَى ٱلنَّاسِ يَسۡتَوۡفُونَ ٢ وَإِذَا كَالُوهُمۡ أَو وَّزَنُوهُمۡ يُخۡسِرُونَ ٣ ﴾ [المطففين: ١-٣]

ความว่า "ความหายนะจงประสบแด่บรรดาผู้ทำให้พร่อง (ในการตวงและการชั่ง) คือบรรดาผู้ที่เมื่อพวกเขาตวงเอาจากคนอื่นก็ตวงเอาเต็ม และเมื่อพวกเขาตวงหรือชั่งให้คนอื่นก็ทำให้ขาด" (อัล-มุฏ็อฟฟิฟีน: 1-3)

ศาสนาอิสลามได้บัญญัติห้ามการกระทำใดๆ ที่สร้างความเดือดร้อนหรือเป็นการละเมิดสิทธิ์ของพี่น้องมุสลิม ในเรื่องการซื้อขายอิสลามได้ห้ามการ “นะญัช” ซึ่งหมายถึงการขอเพิ่มราคาสินค้าในการประมูลแข่งขันกับผู้อื่นเพื่อเป็นการเพิ่มมูลค่าสินค้า (เป็นหน้าม้าช่วยผู้ขายปั่นราคา - ผู้แปล) ทั้งที่ในความเป็นจริงไม่ได้ต้องการจะซื้อสินค้าดังกล่าว

และศาสนาห้ามมิให้ขายตัดราคาผู้อื่น กล่าวคือหากพี่น้องมุสลิมตกลงขายสินค้าใดๆ ไปแล้ว ก็ไม่อนุญาตให้ผู้อื่นยื่นข้อเสนอแก่ผู้ที่ซื้อสินค้านั้นไปว่า “อย่าไปซื้อสินค้านี้จากเขาเลย เดี๋ยวฉันจะขายสินค้าตัวเดียวกันนี้แก่ท่าน ในราคาที่ต่ำกว่า”

อิสลามยังห้ามมิให้สู่ขอสตรีแข่งกับผู้อื่น กล่าวคือเมื่อมีพี่น้องมุสลิมสู่ขอหมั้นหมายสตรีคนใดแล้ว ไม่อนุญาตให้ผู้อื่นสู่ขอสตรีคนดังกล่าวอีก จนกว่าชายคนแรกจะยกเลิกการสู่ขอหรือได้รับการปฏิเสธไป

นอกจากนี้ศาสนายังห้ามยุแยงสตรีให้แข็งข้อต่อสามีของนาง รู้สึกรังเกียจเบื่อหน่ายสามี และแสดงพฤติกรรมหรือมารยาทที่ไม่เหมาะสม จนนำไปสู่การหย่าร้าง

พวกท่านลองฟังหะดีษต่อไปนี้ให้ดี..

ท่านอบู ฮุร็อยเราะฮฺ เราะฎิยัลลอฮุอันฮฺ เล่าว่า ท่านเราะสูล ศ็อลลัลลอฮุอะลัยฮิวะสัลลัม กล่าวว่า

« لَا تَحَاسَدُوْا، وَلَا تَنَاجَشُوْا، وَلَا تَبَاغَضُوْا، وَلَا تَدَابَرُوْا، وَلَا يَبِعْ بَعْضُكُمْ عَلىَ بَيْعِ بَعْضٍ، وَكُوْنُوْا عِبَادَ اللهِ إِخْوَانًا » [رواه مسلم برقم 2564]

ความว่า “พวกท่านจงอย่าอิจฉาริษยาซึ่งกันและกัน อย่าเพิ่มราคาสินค้าโดยที่ท่านเองไม่ต้องการซื้อ (เพื่อเป็นหน้าม้าให้ผู้ขายได้รับประโยชน์) อย่าได้โกรธเคืองซึ่งกันและกัน อย่าได้ขัดแย้งกันเอง อย่าได้ขายของตัดหน้ากัน และพวกท่านจงเป็นบ่าวของอัลลอฮฺที่มีความรักใคร่กลมเกลียวกัน” (บันทึกโดยมุสลิม หะดีษเลขที่ 2564)

และมีรายงานจากท่านอบู ฮุร็อยเราะฮฺ เราะฎิยัลลอฮุอันฮฺ อีกเช่นกันระบุว่า ท่านนบี ศ็อลลัลลอฮุอะลัยฮิวะสัลลัม กล่าวว่า

« لَيْسَ مِنَّا مَنْ خَبَّبَ امْرَأَةً عَلى زَوْجِهَا أَوْ عَبْدًا عَلَى سَيِّدِهِ » [ رواه أبو داود برقم 2157 و ابن حبان برقم 5560 ]

ความว่า “ผู้ที่ยุแยงส่งเสริมให้สตรีแข็งข้อกับสามีของนาง หรือให้ทาสดื้อดึงต่อนายของเขา ถือว่าไม่ได้ประพฤติตนอยู่ในแนวทางของเรา” (บันทึกโดยอบู ดาวูด หะดีษเลขที่ 2157 และอิบนุ หิบบาน หะดีษเลขที่ 5560)

ในรายงานอีกบทหนึ่งท่านเษาบาน เราะฎิยัลลอฮุอันฮฺ เล่าว่า ท่านนบี ศ็อลลัลลอฮุอะลัยฮิวะสัลลัม กล่าวว่า

« أَيُّمَا امْرَأَةٍ سَألَتْ زَوْجَهَا طَلاقَهَا مِنْ غِيْرِ مَا بَأْسٍ فَحَرَامٌ عَلَيْهَا رَائِحَةُ الجَنَّةِ » [ رواه البخاري برقم 806]

ความว่า “สตรีคนใดร้องขอให้สามีของนางหย่านาง โดยไม่มีเหตุผลเพียงพอ กลิ่นหอมหวนของสรวงสวรรค์จะเป็นที่ต้องห้ามสำหรับนาง” (บันทึกโดยอัล-บุคอรีย์ หะดีษเลขที่ 806)

และท่านอบู ฮุร็อยเราะฮฺ เราะฎิยัลลอฮุอันฮฺ กล่าวว่า “ท่านเราะสูล ศ็อลลัลลอฮุอะลัยฮิวะสัลลัม ห้ามมิให้ผู้ที่อยู่ในเมืองขายสินค้าแก่ผู้ที่เดินทางเข้ามาจากชนบท (โดยไม่รู้ราคาสินค้า – ผู้แปล) ห้ามการนะญัช ห้ามมิให้ขายของตัดราคาผู้อื่น ห้ามมิให้สู่ขอสตรีแข่งกับผู้อื่น และห้ามมิให้สตรีคนใดเรียกร้องให้สามีหย่าขาดจากภรรยาซึ่งเป็นพี่น้องผู้ศรัทธา เพื่อที่นางจะได้ครอบครองสิทธิการเป็นภรรยาแต่เพียงผู้เดียว” (หะดีษ มุตตะฟะกุนอะลัยฮฺ)

ดังนั้นจงยำเกรงอัลลอฮฺเถิด โอ้ บ่าวของอัลลอฮฺ และจงระวังรักษาความสัมพันธ์กับพี่น้องของพวกท่าน และสิทธิที่พวกเขาพึงได้รับให้ดีที่สุด อัลลอฮฺตรัสว่า

﴿ يَٰٓأَيُّهَا ٱلَّذِينَ ءَامَنُواْ ٱتَّقُواْ ٱللَّهَ حَقَّ تُقَاتِهِۦ وَلَا تَمُوتُنَّ إِلَّا وَأَنتُم مُّسۡلِمُونَ ١٠٢ وَٱعۡتَصِمُواْ بِحَبۡلِ ٱللَّهِ جَمِيعٗا وَلَا تَفَرَّقُواْۚ وَٱذۡكُرُواْ نِعۡمَتَ ٱللَّهِ عَلَيۡكُمۡ إِذۡ كُنتُمۡ أَعۡدَآءٗ فَأَلَّفَ بَيۡنَ قُلُوبِكُمۡ فَأَصۡبَحۡتُم بِنِعۡمَتِهِۦٓ إِخۡوَٰنٗا وَكُنتُمۡ عَلَىٰ شَفَا حُفۡرَةٖ مِّنَ ٱلنَّارِ فَأَنقَذَكُم مِّنۡهَاۗ كَذَٰلِكَ يُبَيِّنُ ٱللَّهُ لَكُمۡ ءَايَٰتِهِۦ لَعَلَّكُمۡ تَهۡتَدُونَ ١٠٣ وَلۡتَكُن مِّنكُمۡ أُمَّةٞ يَدۡعُونَ إِلَى ٱلۡخَيۡرِ وَيَأۡمُرُونَ بِٱلۡمَعۡرُوفِ وَيَنۡهَوۡنَ عَنِ ٱلۡمُنكَرِۚ وَأُوْلَٰٓئِكَ هُمُ ٱلۡمُفۡلِحُونَ ١٠٤ وَلَا تَكُونُواْ كَٱلَّذِينَ تَفَرَّقُواْ وَٱخۡتَلَفُواْ مِنۢ بَعۡدِ مَا جَآءَهُمُ ٱلۡبَيِّنَٰتُۚ وَأُوْلَٰٓئِكَ لَهُمۡ عَذَابٌ عَظِيمٞ ١٠٥﴾ [آل عمران: ١٠٢-١٠٥]

ความว่า “โอ้ผู้ศรัทธาทั้งหลาย จงยำเกรงอัลลอฮฺอย่างแท้จริงเถิด และพวกเจ้าจงอย่าตายเป็นอันขาดนอกจากในฐานะที่พวกเจ้าเป็นผู้นอบน้อมเท่านั้น และพวกเจ้าจงยึดสายเชือกของอัลลอฮฺโดยพร้อมกันทั้งหมด และจงอย่าแตกแยกกัน และจำรำลึกถึงความเมตตาของอัลลอฮฺที่มีต่อพวกเจ้า ขณะที่พวกเจ้าเป็นศัตรูกัน แล้วพระองค์ได้ทรงให้สนิทสนมกันระหว่างหัวใจของพวกเจ้า แล้วพวกเจ้าก็กลายเป็นพี่น้องกันด้วยความเมตตาของพระองค์ และพวกเจ้าเคยปรากฏอยู่บนปากหลุมแห่งไฟนรก แล้วพระองค์ก็ทรงช่วยพวกเจ้าให้พ้นจากปากหลุมแห่งนรกนั้น ในทำนองนั้นแหละ อัลลอฮฺจะทรงแจกแจงแก่พวกเจ้าซึ่งบรรดาโองการของพระองค์ เพื่อว่าพวกเจ้าจะได้รับแนวทางอันถูกต้อง และจงให้มีขึ้นจากพวกเจ้าซึ่งคณะหนึ่งที่จะเชิญชวนไปสู่ความดีและใช้ให้กระทำสิ่งที่ชอบ และห้ามมิให้กระทำสิ่งที่มิชอบ และชนเหล่านี้แหละพวกเขาคือผู้ได้รับความสำเร็จ และพวกเจ้าจงอย่าเป็นเช่นบรรดาผู้ที่แตกแยกกัน และขัดแย้งกันหลังจากที่บรรดาหลักฐานอันชัดแจ้งได้มายังพวกเขาแล้ว และชนเหล่านี้แหละสำหรับพวกเขา คือการลงโทษอันใหญ่หลวง" (อาล อิมรอน: 102-105)

แปลจาก : http://IslamHouse.com/295343

والحمد لله رب العالمين، وصلى الله وسلم على نبينا محمد،

وعلى آله وصحبه أجمعين.


tk_fdl_knowledge_in_the_quran

( Index )

Translations to other languges

DÎNDE BİLGİ SAHİBİ OLMANIN FAZÎLETİ

] Türkçe [

فضل التفقه في الدين

[باللغة التركية ]

Salih b. Fevzân el-Fevzân

صالح بن فوزان الفوزان

Terceme: Muhammed Şahin

ترجمة: محمد بن مسلم شاهين

Tetkik eden: Ümmü Nebil

مراجعة: أم نبيل

Rabva Semti İslâmî Dâvet Bürosu-Riyad

المكتب التعاوني للدعوة وتوعية الجاليات بالربوة بمدينة الرياض

1429 - 2008

الإسلام بين يدي الملايين! شعار حملناه لنشر الإسلام الصحيح والفقه في الدين المستمد من الكتاب والسنة بفهم سلف هذه الأمة بعشرات لغات العالم

Hamd, Âlemlerin Rabbi Allah'adır. Salât ve selâm, Peygamberimiz Muhammed'in, âile halkının, ashâbının ve kıyâmet gününe kadar onlara en güzel şekilde uyanların üzerine olsun.

Hiç şüphe yok ki dînde bilgili olmak, en fazîletli amellerden olup her türlü iyiliğin belirtisidir.

Nitekim Peygamber -sallallahu aleyhi ve sellem- bu konuda şöyle buyurmuştur:

(( مَنْ يُرِدِ اللهُ بِهِ خَيْرًا يُفَقِّهْهُ فِي الدِّينِ.)) [ متفق عليه ]

"Allah, kimin hakkında iyilik dilerse, onu dînde bilgili kılar."[1]

Bunun sebebi de şudur: Sâlih amelin temelini oluşturan faydalı ilim, ancak dînde bilgili olmakla elde edilir.

Nitekim Allah Teâlâ bu konuda şöyle buyurmuştur:

ﮋ ﯰ ﯱ ﯲ ﯳ ﯴ ﯵ ﯶ ﯷ ﯸ ﯹ ﯺﯻ ﯼ ﯽ ﯾ ﯿ ﮊ [ سورة الفتح الآية: ٢٨]

"Bütün dinlere üstün kılmak için elçisini (Muhammed -sallallahu aleyhi ve sellem-'i) hidâyet ve hak dîn ile gönderen O'dur (Allah'tır). (Ey Peygamber!) Şâhit olarak Allah sana yeter." [2]

Tefsîr âlimleri, âyette geçen 'hidâyet'ten kasıt, faydalı ilimdir; 'hak dîn'den kasıt ise, sâlih ameldir, demişlerdir.

Nitekim Allah Teâlâ, Peygamberi Muhammed -sallallahu aleyhi ve sellem-'e, kendisinden ilmini artırmasını istemesini emrederek şöyle buyurmuştur:

ﮋ ... ﭠ ﭡ ﭢ ﭣ ﭤ ﮊ [ سورة طه من الآية: ١١٤]

“(Ey Peygamber!) De ki: Rabbim! Benim ilmimi artır.” [3]

Hâfız İbn-i Hacer -Allah ona rahmet etsin- şöyle demiştir:

"Allah -azze ve celle-'nin:

ﮋ ... ﭠ ﭡ ﭢ ﭣ ﭤ ﮊ [ سورة طه من الآية: ١١٤]

“(Ey Peygamber!) De ki: Rabbim! Benim ilmimi artır.” [4]

Sözü, ilmin fazîleti hakkında olduğuna apaçık delildir. Çünkü Allah Teâlâ, Peygamberi Muhammed -sallallahu aleyhi ve sellem-'e, ilimden başka bir şeyi kendisinden artırmasını talep etmesini emretmemiştir." [5]

Nitekim Peygamber -sallallahu aleyhi ve sellem- de faydalı ilim öğrenilen meclisleri "Cennet Bahçeleri" olarak adlandırmış ve âlimlerin, peygamberlerin vârisleri olduğunu haber vermiştir.

Hiç şüphesiz insanın herhangi bir ameli yerine getirmeden önce, o ameli doğru bir şekilde yerine getirmenin yolunu öğrenmesi gerekir. Böylece bu ameli geçerli olsun ve onun edâ edilmesinden umulan hedef ve gâye gerçekleşsin.

O halde insan, nasıl olur da -cehennem ateşinden kurtulması ve cennete girmesi ona bağlı olan bir ibâdete- ilimsiz olarak ve öğrenmeden Rabbine ibâdet etmeye girişir?! Ayrıca insanlar, ilim ve amel konusunda üç gruba ayrılmışlardır:

Birincisi: Faydalı ilim ile sâlih ameli birlikte elde eden kimselerdir. Allah Teâlâ onları, kendilerine nimet verdiği peygamberler, sıddıklar, şehitler ve sâlihlerin yoluna iletmiştir. Onlar ne güzel arkadaştırlar!

İkincisi: Faydalı ilmi öğrendiği halde bu ilme göre hareket etmeyen kimselerdir. Bu kimseler, Allah Teâlâ'nın kendilerine gazap ettiği yahudiler ve onların yolundan gidenlerdir.

Üçüncüsü: İlimsiz olarak (bilgisizce) amel edenlerdir. Bu kimseler de, dalâlet ehli olan hıristiyanlar ve onların yolundan gidenlerdir.

Namazlarımızda her rekâtta okuduğumuz Fâtiha sûresindeki Allah Teâlâ'nın şu sözü bu üç grubu kapsamaktadır:

ﮋ ﭧ ﭨ ﭩ ﭪ ﭫ ﭬ ﭭ ﭮ ﭯ ﭰ ﭱ ﭲ ﭳ ﭴ ﮊ [سورة الفاتحة الآيتان: ٦ – ٧]

"Bizi dosdoğru yola (İslâm'a) ilet. Kendilerine nimet verdiğin kimselerin yoluna. Gazaba uğrayanların ve (senin yolundan) sapıtanların yoluna değil." [6]

Değerli âlim Muhammed b. Süleyman et-Temîmî -Allah ona rahmet etsin- bu konuda şöyle demiştir:

"Allah Teâlâ'nın:

ﮋ ﭯ ﭰ ﭱ ﭲ ﭳﮊ [سورة الفاتحة من الآية:7]

"Gazaba uğrayanların ve (senin yolundan) sapıtanların yoluna değil." [7]

Âyette geçen "Gazaba uğrayanlar": İlimleriyle amel etmeyen ve buna göre hareket etmeyen âlimlerdir.

"Sapıtanlar": İlimsiz olarak (bilgisizce) amel edenlerdir.

Birincisi; yahudilerin sıfatıdır. İkincisi ise, hıristiyanların sıfatıdır.

Birçok insan, tefsirde kendilerine gazap olunanlar yahudilerdir, sapıtanlar ise hıristiyanlardır, diye gördükleri zaman, bu vasıfların sadece onlara has olduğunu zannetmektedirler.Oysa bu kimse, Rabbi Allah Teâlâ bu duâ ile duâ edip yalvar-masını kendisine farz kıldığını okumakta ve bu sıfatlara sahip kimselerin yolundan Allah Teâlâ'ya sığınmaktadır!! Subhanallah!

Allah Teâlâ kendisine bunu öğrettiği, onun için bunu seçtiği ve her zaman Rabbine bununla duâ etmesini kendisine farz kıldığı halde, insan nasıl olur da bundan sakınmaz?!

Nasıl olur da bu davranışının, Allah Teâlâ'ya kötü zanda bulunmak olduğunu düşünemez?!" [8]

Değerli âlim Muhammed et-Temîmî -Allah ona rahmet etsin-,-ister farz namaz olsun, isterse nâfile namaz olsun- namazlarımızda her rekatta, bu büyük sûrenin (Fâtiha sûresinin) okunmasının farz kılınışındaki hikmeti bize açıklamaktadır.

Bu sûre, büyük sırları içermektedir ki bunlardan birisi de işte şu büyük duâdır:

Allah Teâlâ, dünya ve âhirette kurtuluş yolu olan, faydalı ilim ve sâlih amel sahiplerinin yoluna ileten davranışlarda bizi muvaffak kılsın ve sâlih ameli yapmaktan veya faydalı ilim öğrenmekten geri kalarak helâk olanların yolundan uzak etsin.

Sonra bilmelisin ki kıymetli okuyucu kardeş!

Faydalı ilim, anlayarak ve iyice düşünerek Kur'an ve sünnetten ancak elde edilir.Bu konuda öğretmenlerden, tefsir, hadis şerhleri ve fıkıh kitapları ile nahiv ve Kur'an-ı Kerim'in indiği dil olan Arap diliyle ilgili kitaplardan yardım alınmalıdır. Çünkü bütün bu kitaplar, Kur'an ve sünneti anlamanın yoludur.

Ey müslüman kardeş!

Amelinin geçerli olabilmesi için şunları yapman gerekir:

Namaz, oruç ve hac gibi ibâdetleri doğru ve düzgün bir şekilde yerine getirmen için dîninin emirlerinin öğrenmelisin.

Malının zekâtını vermek için zekât ile ilgili hükümleri öğrenmelisin.

Aynı şekilde, kazancının helâl, yediğin lokmanın helâl ve duânın kabul olması için, ihtiyacın olan ve Allah Teâlâ'nın sana helâl kıldığı şeyleri alman ve haram kıldığı şeylerden de sakınman için muamelâtla ilgili hükümleri öğrenmelisin.

Ne zaman azmin düzgün ve niyetin iyi olursa, öğrenme ihtiyacı duyduğun bütün bunları, Allah Teâlâ'nın izniyle kolayca elde edilebilirsin.

Bu sebeple faydalı kitapları okumaya gayret etmeli ve sana karmaşık gelen meseleleri sorman ve dîninin hükümlerini onlardan alman için âlimlerle bağlantı halinde olmalısın. Yine, câmi ve buna benzer yerlerde düzenlenen sempozyumlara ve dîni konferanslara iştirak etmeli ve bunlara önem vermelisin.

Radyodan yayınlanan dînî programları dinlemeli, dînî meselelere yer veren dînî dergi ve yayınları okumalısın.Sana destek olacak bu hayırlı şeyleri elde etmeye gayret edersen, -Allah Teâlâ'nın izniyle- bilgilerin artacak ve ilim nuruyla aydınlanacaksın.

Kıymetli kardeşim!

Unutma ki, ilim, amel ile gelişir ve artar. Bildiklerinle amel edersen, Allah Teâlâ senin ilmini artırır.

Hikmetli bir sözde şöyle denilmiştir:

"Her kim, bildiği ile amel ederse, Allah Teâlâ ona bilmediklerini öğretir."

Nitekim Allah Teâlâ'nın şu emri bunu doğrulamaktadır:

ﮋ ... ﯸ ﯹﯺ ﯻ ﯼﯽ ﯾ ﯿ ﰀ ﰁ ﰂ ﮊ

[ سورة البقرة من الآية: ٢٨٢]

"(Emrettiklerini yerine getirmek ve yasakladıklarından da sakınmak sûretiyle) Allah’tan korkun. Allah (dîn ve dünya ile ilgili bütün işlerinizi düzelten şeyleri) size öğretiyor.Allah her şeyi hakkıyla bilendir." [9]

Vakitlerin uğrunda harcanması en lâyık olan ve akıl sahiplerinin onu elde eltmek için yarıştığı, kalplerin onunla hayat bulduğu ve amellerin onunla temize çıktığı şey, ilimdir.

Nitekim Allah Subhâbehu ve Teâlâ, ilmiyle âmil olan âlimleri övmüş ve apaçık kitabında onların şânını yücelterek şöyle buyurmuştur:

ﮋ ... ﯳ ﯴ ﯵ ﯶ ﯷ ﯸ ﯹ ﯺﯻ ﯼ ﯽ ﯾ ﯿ ﰀ ﮊ

[ سورة الزمر من الآية: ٩]

"(Ey Peygamber!) De ki: Hiç (Rablerini ve hak dînlerini) bilenlerle (bunlardan hiçbir şeyi) bilmeyenler bir olur mu? (Tabii ki onlar bir olmazlar.) Ancak akıl sahipleri, (akl-ı selim/sağduyulu olanlar) düşünüp ibret alırlar (bu farkı bilirler)." [10]

Başka bir âyette şöyle buyurmuştur:

ﮋ... ﰈ ﰉ ﰊ ﰋ ﰌ ﰍ ﰎ ﰏ ﰐﰑ ﰒ ﰓ ﰔ ﰕ ﰖ ﮊ [ سورة المجادلة من الآية: ١١]

"Allah da içinizden (samimi olarak) îmân edenlerin ve kendilerine ilim verilenlerin derecelerini yükseltsin.Allah bütün yaptıklarınızdan haberdârdır." [11]

Allah Subhânehu ve Teâlâ kendilerine ilim verilenlerin özelliklerinin, îmânı ikrar etmek olarak açıklamıştır.

Daha sonra Allah Teâlâ,yapmakta olduğumuz her şeyden haberdâr olduğunu ve onları gördüğünü haber vermiştir. Böylelikle bize, ilim ile amelin birlikte olması gerektiğini göstermek, bütün bunların îmândan ve O'nun gözetimin-den kaynaklanması içindir.

Biz, iyilik ve takvâda yardımlaşma görevi gereği, -Allah Teâlâ'nın izniyle- âlimlerimizin çıkardıkları hükümleri ve kitaplarında yazdıkları bazı fıkhî bilgileri, inkânımız ölçüsünce bu kitap aracılığıyla sana sunacağız.

Bu çalışmanın, faydalı ilimden faydalanmana ve onu öğrenmene iten bir güç olmasını ümit ederiz.

Allah Teâlâ'dan, bize ve sana faydalı ilim vermesini ve bizi ve seni sâlih amel işlemeye muvaffak kılmasını dileriz.

Yine, Allah Teâlâ'dan, bize, hakkı hak olarak göstermesini ve ona uymayı nasip etmesini, bâtılı da bâtıl olarak göstermesini ve ondan sakınmamızı nasip etmesini dileriz.

Hiç şüphesiz ki O, duâları işiten ve kabul edendir.

[1] Muttefekun Aleyh: Buhârî ve Müslim, Muâviye'den -Allah ondan ve babasından râzı olsun- rivâyet etmişlerdir. Buhârî; 71 (1/216) "İlim Kitabı":13, "Fethu'l-Bârî" ile birlikte. Müslim; 2386 (4/128) "Zekât Kitabı": 33 Nevevî Şerhi ile birlikte.

[2] Fetih Sûresi: 28

[3] Tâhâ Sûresi: 114

[4] Tâhâ Sûresi: 114

[5] "Fethu'l-Bârî"; c: 1, s: 187

[6] Fâtiha Sûresi: 6-7

[7] Fâtiha Sûresi: 6-7

[8] Yazarın sözü burada bitmektedir. Bkz: İbn-i Ğannâm; "Necd Tarihi"; s: 491

[9] Bakara Sûresi: 282

[10] Zümer Sûresi: 9

[11] Mücâdele Sûresi: 11


tk_islam_akide_sine_davet_etmek

( Index )

Translations to other languges

İSLÂM AKÎDESİNE DÂVET ETMEK

﴿ الدعوة إلى العقيدة الإسلامية ﴾

] Türkçe – Turkish – تركي [

Salih b. Fevzân el-Fevzân

Terceme : Muhammed Şahin

Tetkik : Ali Rıza Şahin

2010 - 1431

﴿ الدعوة إلى العقيدة الإسلامية ﴾

« باللغة التركية »

صالح بن فوزان الفوزان

ترجمة: محمد مسلم شاهين

مراجعة: علي رضا شاهين

2010 - 1431

Müslümanın, Allah Teâlâ’nın kendisine İslâm akîdesini öğrenmeyi ve bu akîdeye sımsıkı sarılmayı lutfetmesinden sonra küfür ve şirk karanlığından İslâm nûruna çıkarması için insanları bu akîdeye dâvet etmesi gerekir.

Nitekim Allah Teâlâ bu konuda şöyle buyurmuştur:

ﮋ ﯿ ﰀ ﰁ ﰂﰃ ﰄ ﰅ ﰆ ﰇ ﰈﰉ ﰊ ﰋ ﰌ ﰍ ﰎ ﰏ ﰐ ﰑ ﰒ ﰓ ﰔ ﰕﰖ ﰗ ﰘ ﰙ ﰚ ﭑ ﭒ ﭓ ﭔ ﭕ ﭖ ﭗ ﭘ ﭙﭚ ﭛ ﭜ ﭝ ﭞ ﭟ ﭠ ﭡ ﭢ ﭣﭤ ﭥ ﭦ ﭧﭨ ﭩ ﭪ ﭫ ﭬ ﮊ

[ سورة البقرة الآيتان :256- 257 ]

"Dînde zorlama yoktur.Artık hak ile bâtıl (hidâyet ile dalâlet) birbirinden ayırt edilmiştir.O halde her kim, tâğûtu inkâr eder ve Allah’a îmân ederse, kopmayan sağlam kulpa sarılmıştır. Allah, (kullarının dediklerini) hakkıyla işitir, (onların yaptıklarını ve niyetlerini) iyi bilir. Allah, (yardımı, tevfiki ve korumasıyla) mü’minlerin dostudur.Onları (küfür) karanlıklarından (îmân) nûruna çıkarır.İnkâr edenlere gelince, onların dostları da tâğûttur, onları (îmân) nûrundan (küfür) karanlıklarına götürür.İşte bunlar, cehennemlik olanlardır. Onlar orada (ebedî) olarak kalıcıdırlar." [1]

İslâm akîdesine dâvet,gelmiş-geçmiş bütün elçilerin dâvetlerinin başlangıcı olmuştur. Onlar İslâm akîdesine dâvetten önce başka bir şeye başlamamışlardır.

Nitekim Allah Teâlâ bu konuda şöyle buyurmuştur:

ﮋ ﭴ ﭵ ﭶ ﭷ ﭸ ﭹ ﭺ ﭻ ﭼ ﭽ ﭾﭿ... ﮊ

[ سورة النحل الآية :36 ]

"Andolsun ki biz, (geçmişte) her ümmete (topluluğa) bir elçi gönderdik (ve ona şöyle söylemesini emrettik): ‘Yalnızca Allah’a ibâdet edin ve Tâğûta ibâdet etmekten sakının." [2]

Her elçi (rasûl), kavmine dâvete başlarken onlara şöyle derdi:

ﮋ... ﯓ ﯔ ﯕ ﯖ ﯗ ﯘ ﯙ ﯚﯛ ﯜ ﯝ ﯞ ﯟ ﯠ ﮊ

[ سورة هود الآية:50 ]

"Ey Kavmim! Yalnızca Allah’a ibâdet edin. Sizin O’ndan başka ibâdete lâyık bir ilâhınız yoktur. Siz, (Allah’a ortak koşmanızla) ancak yalancılarsınız.” [3]

Nitekim Nûh, Hûd, Sâlih, Şuayb, İbrahim, İsa, Musa, Muhammed ve diğer elçilerin hepsi kavimlerine bu sözü söylemişlerdir. -Allah’ın salât ve selâmı, hepsinin üzerine olsun-.

Bu akîdeyi bilen ve gereğince yaşayan herkesin sadece kendisini düşünmemesi gerekir. Aksine elçilerin ve onlara inananların izlediği yol gibi, insanları, hikmet ve güzel öğütle bu akîdeye dâvet etmesi gerekir.

Hiç şüphesiz bu akîdeye dâvet etmek, esas ve hareket noktasıdır. Dolayısıyla bu akîdeye dâvetten önce, bu akîdeyi ayakta tutuncaya ve onu gerçekleştirinceye kadar, farzları yerine getirmeye ve haramları terk etmeye dâvet etmemek gerekir. Çünkü bütün amelleri geçerli kılan esas, bu akîdedir. Bu akîde olmadan ameller ne geçerli olur, ne kabul görür, ne de sahibine sevap kazandırır.Bir binanın temeli olmadan ayakta duramaması ve düzelememesi, herkesçe bilinen bir şeydir.

Bunun içindir ki bütün elçiler, her şeyden önce akîdeye önem verirlerdi.

Nitekim Peygamber -sallallahu aleyhi ve sellem- dâvetçiler gönderirken, onlara, ilk önce akîdeyi düzeltmeye dâvet etmelerini vasiyet ederdi.

İbn-i Abbas’tan -Allah ondan ve babasından râzı olsun- rivâyet olunduğuna göre, Rasûlullah -sallallahu aleyhi ve sellem- Muâz b. Cebel’i Yemen’e gönderirken ona şöyle buyurmuştur:

( ( إِنَّكَ تَأْتيِ قَوْماً مِنْ أَهْلِ الْكِتاَبِ، فَلْيَكُنْ أَوَّلَ ماَ تَدْعُوهُمْ إِلَيْهِ شَهاَدَةُ أَنْ لاَ إِلَهَ إِلاَّ اللهُ (وَفيِ رِواَيَةٍ: إِلىَ أَنْ يُوَحِّدُوا اللهَ)، فَإِنْ هُمْ أَطاَعُوكَ لِذَلِكَ، فَأَعْلِمْهُمْ أَنَّ اللهَ افْتَرَضَ عَلَيْهِمْ خَمْسَ صَلَواَتٍ فيِ كُلِّ يَوْمٍ وَ لَيْلَةٍ، فَإِنْ هُمْ أَطاَعُوكَ لِذَلِكَ، فَأَعْلِمْهُمْ أَنَّ اللهَ افْتَرَضَ عَلَيْهِمْ صَدَقَةٍ تُؤْخَذُ مِنْ أَغْنِياَئِهِمْ فَتُرَدُّ عَلىَ فُقَراَئِهِمْ، فَإِنْ هُمْ أَطاَعُوكَ لِذَلِكَ، فَإِياَّكَ وَكَرَائِمَ أَمْوَالِهِمْ، وَاتَّقِ دَعْوَةَ الْمَظْلُومِ، فَإِنَّهُ لَيْسَ بَيْنَهاَ وَبَيْنَ اللهِ حِجاَبٌ.)) [ رواه البخاري ومسلم ]

"Hiç şüphe yok ki sen, ehl-i kitaptan bir topluma gidiyorsun. Onları dâvet edeceğin ilk şey; Allah’tan başka hakkıyla ibâdete lâyık hiçbir ilâhın olmadığına şehâdet etmek olsun. (Başka bir rivâyette, ibâdette Allah’ı birlemek olsun). Eğer onlar sana bu konuda itaat ederlerse, Allah’ın günde beş vakit namazı onlara farz kıldığını bildir. Eğer onlar bu konuda sana itaat ederlerse, Allah’ın zenginlerinden alınıp fakirlerine verilmek üzere zekâtı farz kıldığını onlara bildir. Eğer onlar bu konuda sana itaat ederlerse, onların mallarının en iyilerini almaktan sakın. Mazlûmun bedduâsından sakın. Zirâ zulme uğrayanın bedduâsı ile Allah arasında perde yoktur." [4]

Bu hadis-i şerif ile Kur’an’da geçen elçilerin dâvetlerinden ve Rasûlullah -sallallahu aleyhi ve sellem-’in hayatını iyice inceledikten sonra Allah’ın yoluna dâvet metodundan şu anlaşılmaktadır: İnsanların ilk dâvet edilmesi gereken şey; Allah’a ibâdet etmek, O’na hiçbir şeyi ortak koşmamak ve O’nun dışında ibâdet edilenleri terk etmek demek olan akîdeye dâvet etmek olmalıdır. İşte lâ ilâhe illallah'ın anlamı budur.

Nitekim Peygamber -sallallahu aleyhi ve sellem-, peygamberlik geldikten sonra Mekke’de onüç yıl kalmış ve bu sûrede insanlara namazı, zekâtı, orucu, haccı ve cihâdı emretmeden önce fâiz, zinâ, içki ve kumar gibi haramları da terk etmeye dâvet etmeden önce yalnızca Allah’a ibâdet etmek ve putlara ibâdet etmeyi terk etmek sûretiyle akîdeyi düzeltmeye dâvet etmiştir.

İşte bu, günümüzde dâvete mensup olduklarını söyleyen, fakat akîdeye önem vermeyip sadece ahlâkî davranışlar üzerinde duran bazı cemaatlerin ne kadar hatalı olduklarını bize açıkça göstermektedir.

Bu cemaatler, bazı İslâm ülkelerinde pek çok insanın kabirlerin üzerine yapılan türbelerin çevresinde büyük şirk işlediklerini gördükleri halde, bu olay inkâr edilmemekte, -çok az bir kesimi müstesnâ- ne bir söz söylemekle, ne bu konuda bir konferans vermekle, ne de bir kitap yazmakla nehy edilmektedir. Hatta bu cemaatler içerisinde şirk işleyen ve haktan sapmış tasavvufçular olduğu halde onları nehy eden ve uyaran kimseler de bulunmamaktadır. Oysa bu kimseleri hâlis tevhîde ve akîdelerini düzeltmeye dâvet etmek, inkârcıları ve küfürlerinde ısrar eden kâfirleri İslâm’a dâvet etmekten daha önce gelir. Çünkü kâfirlerle inkârcılar, küfürlerini açıkça söylemekte ve izledikleri yolun elçilerin getirdikleri şeylere aykırı olduğunu kabul etmektedirler.Fakat kabirlerde yatan ölülere ibâdet eden kabirciler ve haktan sapan tasavvufçular, kendilerini müslümanlar görmekte ve üzerinde bulundukları yolun da İslâm olduğunu zannetmektedirler. Böylelikle hem kendileri aldanmakta, hem de başkalarını aldatmaktadırlar. Oysa Allah -azze ve celle- bize, dâvet ve cihada önce kâfir olan yakın akrabalardan başlamamızı emretmiştir.

Nitekim Allah Teâlâ bu konuda şöyle buyurmuştur:

ﮋ ﭿ ﮀ ﮁ ﮂ ﮊ [سورة الشعراء الآية :214]

"(Ey Peygamber! Kavminden) Sana en yakın akrabalarını (onlara gelecek azabımızdan) uyar." [5]

Başka bir âyette şöyle buyurmuştur:

ﮋ ﭑ ﭒ ﭓ ﭔ ﭕ ﭖ ﭗ ﭘ ﭙ ﭚ ﭛﭜ ﭝ ﭞ ﭟ ﭠ ﭡ ﭢ ﮊ [ سورة التوبة الآية :123 ]

"Ey îmân edenler! Kâfirlerden size yakın olanlarla savaşın ve onlar sizde şiddet ve sertlik bulsunlar. Biliniz ki Allah, (yardım ve desteğiyle) muttakîlerle beraberdir." [6]

Müslümanların safları, yabancı şeylerden temizlemedikçe, onların açık düşmanlarına karşı ayakta durmaya ve onlara dayanmaya güçleri asla yetmeyecektir.

Anlatıldığına göre, (kabirde yatan ölüye kurban kesmek, yalvarıp yakarmak gibi davranışlarla ona ibâdet eden) kabirci, birisini putun önünde ona ibâdet ederken görünce, bu durumu çirkin görüp reddetti.

Puta ibâdet eden adam ona şöyle dedi:

-Sen, sana görünmeyen bir mahluka ibâdet ediyorsun, ben ise benim önümde duran bir mahluka ibâdet ediyorum. O halde hangimiz daha şaşılacak bir haldedir?

Kabirci bu huccet karşısında cevap veremedi. Bu durum, kendisine fayda ya da zarar vermeyen şeylere ibâdet ettiklerinden dolayı her ikisi de müşrik ve dalâlette olmakla birlikte kabircinin dalâleti, daha derin ve istediği şeyin imkânsızlığı daha büyüktür.

Bu nedenle Allah’ın yoluna dâvet edenlerin, diğer şeylerden daha fazla akîde üzerinde durmaları, öncelikle akîdeyi okuyup anlamaları, sonra da onu başkalarına öğretmeleri, akîdeden sapan veya akîdeyi ihlal eden kimseyi akîdeye dâvet etmesi gerekir.

Nitekim Allah Teâlâ, Peygamberi Muhammed -sallallahu aleyhi ve sellem-’e şöyle buyurmuştur:

ﮋ ﮀ ﮁ ﮂ ﮃ ﮄ ﮅﮆ ﮇ ﮈ ﮉ ﮊ ﮋﮌ ﮍ ﮎ ﮏ ﮐ ﮑ ﮒ ﮓ ﮊ [ سورة يوسف الآية :108 ]

"(Ey Peygamber! Onlara) De ki: İşte bu, benim yolumdur. Ben, (yalnızca) Allah’a (ibâdete) dâvet ediyorum, ben ve bana uyanlar, aydınlık bir yol üzereyiz.Allah’ı (ortaklardan) tenzih ederim. Ben, (Allah’a) ortak koşanlardan da değilim." [7]

İmam İbn-i Cerîr et-Taberî -Allah ondan râzı olsun- (ölümü: hicrî 310) bu âyet-i kerimenin tefsirinde şöyle demiştir:

"Zikri yüce olan Allah, Peygamberi Muhammed -sallallahu aleyhi ve sellem-’e şöyle buyurmuştur:

ﮋ ﮀ ﮊ "Ey Muhammed! De ki:"

ﮋ ﮁ ﮊ "Allah’ı birlemek, ilâhlara ve putlara değil de ibâdeti yalnızca O’na hâlis kılmak, O’na itaat etmek ve O’na karşı gelmeyi terk etmeye çağırdığım dâvet ve benim üzerinde bulunduğum bu yol"

ﮋ ﮂ ﮊ "Yolum ve dâvetim"

ﮋ ﮃ ﮄ ﮅﮆ ﮊ "Yalnızca Allah Teâlâ'ya dâvet ederim. O’nun ortağı yoktur."

ﮋ ﮇ ﮈ ﮊ "Ben bunu yakînen bilerek"

ﮋ ﮉ ﮊ "Yani ben, bunu yakînen bilerek"

ﮋ ﮊ ﮋﮌ ﮊ "Ve bana uyanlar yani beni tasdik eden ve bana îmân edenler de yakînen bilerek ona dâvet ederler"

ﮋ ﮍ ﮎ ﮊ "Zikri yüce olan Allah, Peygamberine şöyle demektedir:

-Ey Muhammed! De ki: Mülkünde bir ortağı veya hükmünde kendisinden başka bir ilâhın olmasından Allah Teâlâ'yı tenzih eder ve O'nu yüceltiririm."

ﮋ ﮏ ﮐ ﮑ ﮒ ﮓ ﮊ "Ben,O'na şirk koşan şirk ehlinden uzağım. Ne ben onlardanım, ne de onlar bendendir." [8]

Bu âyeti kerîme, İslâm akîdesini bilmenin ve bu akîdeye dâvet etmenin ne kadar önemli olduğuna, Rasûlullah -sallallahu aleyhi ve sellem-’e uyanların, bu konuda onu örnek alan, akîdeyi bilen ve ona dâvet eden vasfıyla vasıflanan kimseler olduğuna, bu akîde ile ilgili hükümleri öğrenmeye önem vermeyen ve ona dâvet etmeyenin ise, -O’na tâbi olanlardan olduğunu iddiâ etse bile-, hakikatte Rasûlullah -sallallahu aleyhi ve sellem-’e uyanlardan olmadığına delâlet etmektedir.

İbn-i Kayyim -Allah ona rahmet etsin- Allah Teâlâ’nın:

ﮋ ﮦ ﮧ ﮨ ﮩ ﮪ ﮫ ﮬﮭ ﮮ ﮯ ﮰ ﮱﯓ ﯔ ﯕ ﯖ ﯗ ﯘ ﯙ ﯚ ﯛﯜ ﯝ ﯞ ﯟ ﯠ ﮊ [سورة النحل الآية :125]

"(Ey Peygamber!) Rabbinin yoluna (dînine),hikmet ve güzel öğütle çağır ve onlarla en güzel şekilde mücâdele et.Şüphesiz Rabbin, yolundan sapanları en iyi bilendir ve O, hidâyete erenleri de en iyi bilendir." [9]

Emrinin anlamı hakkında şöyle demiştir:

"Allah Teâlâ, dâvetin merhalelerini zikretmiş ve bunları, dâvet edilen kimsenin durumuna göre üç kısma ayırmıştır:

1. Dâvet edilen kimse; hakkı isteyen ve hakkı öğrendiği takdirde onu başkasına tercih edecek olan kimse ise, bu takdirde sadece hikmetle dâvet edilir. Bunun öğüt ve mücâdeleye ihtiyacı yoktur.

2. Dâvet edilen kimse, hakkın zıddı olan bir şeyle meşgul, ancak hakkı öğrendiği takdirde onu başkasına tercih edecek ve ona uyacak kimse ise, bunun hikmetle birlikte hem teşvik edici, hem de korkutucu öğüde ihtiyacı vardır.

3. Dâvet edilen kimse, inatçı ve karşı çıkan bir kimse ise, bu kimse ile en güzel bir şekilde mücâdele edilmeye ihtiyaç vardır. Eğer güzel bir şekilde mücâdele edildikten sonra hala hakka dönmezse, onunla mücâdeleden sonra -mümkün olursa- düello (mübâreze) yoluna geçilir." [10]

Böylelikle dâvet metodu ve bu dâvette yapılması gereken şeyler açıkça belli olmuştur.

Yine, bu dâvete mensup olduklarını söyleyen bazı cemaatlerin Allah -azze ve celle- ve elçisi Muhammed -sallallahu aleyhi ve sellem-’in açıkladıkları doğru metoda aykırı olarak izledikleri yolun hatalı olduğu açıkça belli olmuştur.

& & & & & &

[1] Bakara Sûresi: 256-257

[2] Nahl Sûresi:36

[3] Hûd Sûresi: 50

[4] Buhârî ve Müslim, İbn-i Abbas’tan -Allah ondan ve babasından râzı olsun- rivâyet etmiştir. Buhârî; zekât kitabı,bab:63,hadis no:1496 (3/449).Müslim;Îmân kitabı,bab:7, hadis no:121, (1/146).

[5] Şuara Sûresi: 214

[6] Tevbe Sûresi: 123

[7] Yusuf Sûresi: 108

[8] İbn-i Cerîr’in sözü burada sona ermiştir.Bknz: “Câmiul-Beyân”.Telif: İbn-i Cerîr et-Taberi.Yusuf Sûresi: 108. âyetin tefsiri. C:7. s:14.

[9] Nahl Sûresi: 125

[10] İbn-i Kayyim’in sözü burada bitmiştir.Bknz:“es-Savâik el-Mursele”.İbn-i Kayyim, c: 4, s: 1276.


tk_islam_akide_sini_ogrenmenin_gerekliligi

( Index )

Translations to other languges

İSLÂM AKÎDESİNİ ÖĞRENMENİN GEREKLİLİĞİ

﴿ وجوب معرفة العقيدة الإسلامية ﴾

] Türkçe – Turkish – تركي [

Salih b. Fevzân el-Fevzân

Terceme : Muhammed Şahin

Tetkik : Ali Rıza Şahin

2010 - 1431

﴿ وجوب معرفة العقيدة الإسلامية ﴾

« باللغة التركية »

صالح بن فوزان الفوزان

ترجمة: محمد مسلم شاهين

مراجعة: علي رضا شاهين

2010 - 1431

Biliniz ki -Allah beni ve sizi hayırlı amellerde muvaffak kılsın-, anlamını, üzerine bina olunan şeyleri, sonra büyük ve küçük şirk gibi, ona aykırı olan, onu bozan ve geçersiz kılan veya onun kemâlini noksanlaştıran şeyleri bilmesi için, her müslümanın İslâm akîdesini öğrenmesi gerekir.

Nitekim Allah Teâlâ bu konuda şöyle buyurmuştur:

ﮋ ﰊ ﰋ ﰌ ﰍ ﰎ ﰏ ﰐ ﰑ ﰒ ﰓﰔ ﰕ ﰖ ﰗ ﰘ ﰙ ﮊ [ سورة محمد الآية :19 ]

"(Ey Peygamber!) Bil ki Allah’tan başka hakkıyla ibâdete lâyık hiçbir ilâh yoktur. Hem kendin, hem de mü’min erkekler ve mü'min kadınlar(ın günahları) için mağfiret dile. Allah, (gündüzleyin) gezip dolaştığınız yeri de, (geceleyin) duracağınız yeri de bilir.” [1]

İmam Buhârî -Allah ona rahmet etsin- bu konuda şöyle demiştir:

"İlmin, söz ve amelden önce geldiğine dâir bab".

Ardından yukarıdaki âyet-i kerîmeyi delil olarak göstermiş, sonra devamla şöyle demiştir:

"...Allah Teâlâ, ilimle başlamıştır."[2]

Hâfız İbn-i Hacer -Allah ona rahmet etsin- bu konuda şöyle demiştir:

"İbn-i'l-Muneyyir dedi ki: Bununla, söz ve amelin geçerli olmasında ilmin şart olduğunu belirtmek istemiştir. İlim olmadan söz ve amele itibar edilmez. Bundan dolayı ilim, söz ve amelden önce gelir. Çünkü ilim, niyeti de, ameli de geçerli kılan şeydir..." [3]

İlim ehlinin çaba ve gayretleri işte bu noktadan hareket ederek akîde ile ilgili hükümleri öğrenip onları başkalarına öğretmeye yönelmiş ve bunu yerine getirilmesi gereken ilmin öncelikli konularından saymışlar, bu konuya âit kitaplar yazmışlar, bu kitaplarda akîde ile ilgili hükümleri ve bu konuda nelerin gerekli olduğunu detaylı olarak belirtmişler, şirk içeren ameller, hurâfeler ve bid’atlar gibi akîdeyi bozan veya akîdenin kemâlini noksanlaştıran şeyleri açıklamışlardır.

İşte “lâ ilâhe illallah”ın anlamı budur.“Lâ ilâhe illallah”, sadece dil ile söylenen bir sözden ibâret değildir.Aksine onun delâlet ettiği bir şey, anlam ve gerekleri vardır.Bütün bunların bilinmesi, açık veya gizli olsun, gereğiyle amel etmek gerekir.Yine akîdeye aykırı olan ve onun kemâlini noksanlaştıran şeyler de vardır.Bütün bunlar, öğrenmeden açığa kavuşmaz.

Bunun içindir ki, eğitimin değişik kademelerinde akîde ilminin diğer ders müfredatları arasında başı çekmesi, akîdeye günlük ders saatlerinden yeteri kadar ders ayrılması,akîde için yetenekli öğretmenlerin seçilmesi ve akîde derslerinde sınıf geçme ve sınıfta kalma gibi konular üzerinde durulması gerekir. Bu anlattığımız şeylerin çoğu, müfredata bağlı kalan bugünkü ders sisteminin aksinedir. Çünkü akîde ilmine genellikle ders müfredatları arasında gerekli önem verilmemektedir. Bunun sonucunda da hepimizin endişe ettiği şirk içeren ameller, bid’atlar ve hurâfeleri hoş görüp onu akîdeden kabul eden doğru akîdeyi bilmeyen nesil yetişmesidir. Çünkü yetişen bu nesil, insanları bu hal üzere bulduğu için, onların yaptıkları şeylerin bâtıl olduğunu söyleyecek bir bilgiye sahip olamamıştır.

Bunun içindir ki mü’minlerin emiri Ömer b. Hattâb -Allah ondan râzı olsun- bu konuda şöyle demiştir:

(( يُوشِكُ أَنْ تُنْقَضَ عُرَى اْلإِسْلاَمِ عُرْوَةً عُرْوَةً، إِذاَ نَشَأَ فيِ اْلإِسْلاَمِ مَنْ لاَ يَعْرِفُ الْجاَهِلِيَّةَ.))

"İslâm’da câhiliyenin ne olduğunu bilmeyen nesil yetişirse, (müslümanların tutundukları) İslâm'ın hükümleri bir bir geçersiz kılınmaya (ortadan kalkmaya) yakındır." [4]

Bu nedenle, selef-i sâlih ve ehl-i sünnet vel-cemaat mezhebi üzere olan, Kur’an ve sünnete uygun olarak yazılan selîm ve doğru akîde kitaplarının seçilip öğrencilere okutulması için ders kitapları olarak kararlaştırılması, Eş’arîler,Mu’tezile,Cehmiyye ve selefin yolundan sapan diğer sapık fırkaların kitapları gibi, selefin yoluna aykırı olan kitapların uzak tutulması gerekir.

Okul eğitiminin yanında, câmi ve mescitlerde dersler düzenlenmesi, buralarda en önce selef akîdesinin ders olarak verilmesi, öğrencilerle câmi ve mescitlere gelen herkesin yararlanabilmesi için dînî metinler ile bu metinlerin şerhlerinin okutulması gerekir. Ayrıca avam tabakasının anlayabileceği özet olarak yazılmış kolay kitapların okutulması gerekir. Böylelikle radyo yoluyla yayınlanan dînî programların yanında saf ve berrak İslâm akîdesi yaygınlaşmış olur.Yine sürekli olarak İslâm akîdesinin hükümleriyle ilgili yayın yapan radyo programlarının olması gerekir.

Sonra, fertler tarafından akîdeye özel bir önem verilmesi gerekir. Böylelikle müslüman, akîde ile ilgili kitapları okusun ve bu konuda selefin yolu üzere yazılan kitaplar ile selefin yoluna aykırı yazılan kitapları iyi tanısın ki,müslüman, ehl-i sünnet akîdesine yönelik şüpheleri bertaraf edebilmek için dîni ile ilgili konularda bilgili olabilsin.

Ey müslüman!

Kur’an-ı Kerîm’i iyice düşünerek okuduğunda, birçok âyet ve sûrelerin akîde ile ilgili hükümleri açıkladığını, hatta Mekke’de inen sûrelerin, (Mekkî sûrelerin) neredeyse İslâm akîdesini ve bu akîdeye yönelik şüphelere cevap vermeye ayrılmış olduğunu görürsün.

Örneğin bunların başında Fâtiha Sûresi gelir.

Büyük âlim İbn-i Kayyim -Allah ona rahmet etsin- bu konuda şöyle demiştir:

"Bilmelisin ki bu sûre (Fâtiha Sûresi), tamamen yüce ve ana hedefleri içermiş ve kapsamıştır. Yegâne ilâh Allah Tebâreke ve Teâlâ’yı, güzel isimlerle yüce sıfatların kaynağını ve yörüncesini oluşturan üç isimle tanıtmıştır.

Bu isimler: Allah, Rab ve Rahmân’dır. Dolayısıyla bu sûre, ulûhiyet, rubûbiyet ve rahmet üzerine kuruludur. Örneğin:

ﮋ ﭢ ﭣ ﮊ "Yalnızca sana ibâdet ederiz" sözü, ulûhiyet üzerine kuruludur.

ﮋ ﭤ ﭥ ﭦ ﮊ "Yalnızca senden yardım dileriz" sözü, rubûbiyet üzerine kuruludur.

ﮋ ﭧ ﭨ ﭩ ﭪ ﮊ "Bizi dosdoğru yola ilet" hidâyet isteği, rahmet sıfatıyla ilgilidir.

"Hamd" yukarıdaki üç şeyi de içerir. Bu sebeple ulûhiyet, rubûbiyet ve rahmetinde kendisine hamd edilen, Allah Teâlâ’dır. Hamd ve senâ, O’nun şânının kemâlindendir.

Bu sûre, hesap gününü, kulların iyi veya kötü amellerinin karşılığını göreceğini, Rab Tebâreke ve Teâlâ'nın kıyâmet gününde kulları arasında tek başına hüküm vereceğini ve hükmünün adâletli olacağını da içermiştir. Bütün bu hususlar da, Allah Teâlâ’nın şu sözü altında toplanmıştır:

ﮋ ﭞ ﭟ ﭠ ﭡ ﮊ "Dîn gününün sahibidir"

Bu sûre birçok yönden nübüvvetleri (peygamberlikleri) isbatı da içermiştir..." [5]

İbn-i Kayyim -Allah ondan râzı olsun- uzunca bir şekilde bu sûrenin sekiz yönden peygamberlikleri isbatı zikrettikten sonra devamla şöyle demiştir:

"Kur’an’ın tamamı; tevhîd, tevhîdin hakları ve tevhîdin mükafatı ile şirk, müşrikler ve müşriklerin cezâları hakkındadır.

Örneğin ﮋ ﭖ ﭗ ﭘ ﭙ ﭚ ﮊ "Hamd, âlemlerin Rabbi olan Allah’a mahsustur" âyeti, tevhîddir.

ﮋ ﭛ ﭜ ﭝ ﮊ "O, Rahmân’dır, Rahîm’dir" âyeti, tevhîddir.

ﮋﭧ ﭨ ﭩ ﭪ ﭫ ﭬ ﭭ ﭮ ... ﮊ

"Bizi, dosdoğru yola ilet.Kendilerine lütûf ve ihsanda bulunduğun kimselerin yoluna" âyeti, tevhîd ehlinin yoluna iletme isteğini içeren tevhîddir.

ﮋ... ﭯ ﭰ ﭱ ﭲ ﭳ ﭴ ﮊ

"Gazaba uğrayanların (yani yahûdilerin) ve sapıtanların (yani hıristiyanların) yoluna değil." Yani tevhîdi terkedenlerin yoluna değil."

İbn-i Kayyim -Allah ona rahmet etsin- devamla şöyle demiştir:

"Kur’an sûrelerinin çoğu, tevhîdin iki türünü içermiştir.

Zirâ Kur’an:

- Ya Allah Teâlâ’nın isim ve sıfatlarını haber verir ki, bu rubûbiyet tevhîdidir.

- Ya ibâdette O’nu birlemeye, O’nun bir olduğuna, hiçbir ortağının bulunmadığına ve O’nun dışında ibâdet edilen ilâhları terk etmeye dâvet etmiştir ki, bu da ulûhiyet tevhîdidir.

-Ya emir ve yasak ile itaat edilmesi gerekendir ki bu da tevhîdin hakları ile onu tamamlayan unsurlardandır.

- Ya Allah Teâlâ’nın tevhîd ehli ve dünyada onlara yaptığına karşılık olarak, âhirette ise yalnızca kendisine ibâdet etmelerine karşılık olarak onlara lütûf ve ihsanda bulunacağını haber vermesidir.

-Ya da şirk ehli ve onlara dünyada yaptığı azap ve işkenceler, âhirette ise başlarına gelecek azabı haber vermesidir ki, bu da tevhîdin hükmünden çıkan hakkındaki haberdir." [6]

Kur’an'ın, İslâm akîdesini detaylı olarak açıklamasına rağmen, Kur'an okuyanların çoğu akîdeyi doğru bir şekilde anlayamamaktadırlar. Bundan dolayı da akîde konusunda doğru ile yanlışı karıştırmakta ve bu konuda hata etmektedirler. Çünkü onlar, atalarını üzerinde buldukları (geleneksel) dîne uymakta ve Kur’an'ı gerektiği şekilde düşünmeden okumaktadırlar. Bu durumdan Allah’a sığınırız.

& & & & & &

[1] Muhammed Sûresi: 19

[2] Sahihi Buhârî: İlim Kitabı, bâb: 10. Bknz: Fethul-Bârî; c:1, s: 210.

[3] Fethul-Bârî; c: 1, s: 211.

[4] İbn-i Hibbân’ın rivâyet ettiği hadiste, Peygamber -sallallahu aleyhi ve sellem- İslâm dîninin esaslarından ortadan kaldırılacak ilk şeyin, hüküm yani Allah’ın indirdiğiyle hükmetmek, sonuncusunun da namaz olacağını haber vermiştir. (Çeviren)

[5] Medâricus-Sâlikîn: c: 1, s: 13.

[6] Medâricus-Sâlikîn: c: 1, s: 13.


tk_mumin_hanimlara_ozel_uyarilar

( Index )

Translations to other languges

Mü'min Hanımlara Özel Uyarılar

﴿تنبيهات على أحكام تختص بالمؤمنات﴾

[تركيTürkçe-Turkish-]

صالح بن فوزان الفوزان

Salih b. Fevzan el-Fevzan

ترجمة: محمد بشير إريارصوي

Terceme eden : M.Beşir Eryarsoy

2010 - 1431

TOC \o "1-3" \h \z \u

ÖNSÖZ. PAGEREF _Toc50318756 \h 3

BİRİNCİ BÖLÜM GENEL HÜKÜMLER. PAGEREF _Toc50318757 \h 4

1. İslamdan Önce Kadının Konumu: PAGEREF _Toc50318758 \h 4

2. İslam’da Kadının Durumu. PAGEREF _Toc50318759 \h 4

Kadının Haysiyetini Ve Haklarını Elinden Almak İsteyen Günümüzdeki İslam Düşmanları Ve Onların Maşaları: PAGEREF _Toc50318760 \h 4

İKİNCİ BÖLÜM KADININ BEDENSEL SÜSLENMESİNE AİT HÜKÜMLER. PAGEREF _Toc50318761 \h 5

ÜÇÜNCÜ BÖLÜM AY HALİ, İSTİHÂZA VE LOĞUSALIĞA DAİR BAZI HÜKÜMLER. PAGEREF _Toc50318762 \h 7

1- Ay Hali Hükümleri PAGEREF _Toc50318763 \h 7

Kadının Ay Hali Yaşı PAGEREF _Toc50318764 \h 8

Ay Hali Olan Kadın İle İlgili Hükümler PAGEREF _Toc50318765 \h 8

Kadının Gördüğü Sarılık Ya Da Bulanıklığın Hükmü: PAGEREF _Toc50318766 \h 9

Kadın Ay Halinin Sona Erdiğini Nasıl Anlar PAGEREF _Toc50318767 \h 9

2- İstihaza ve Hükümleri: PAGEREF _Toc50318768 \h 9

İstihazalı Kadının Temiz Kabul Edildiği Hallerde Uyması Gereken Hususlar: PAGEREF _Toc50318769 \h 10

3- Loğusalık (Nifas) ve Hükümleri: PAGEREF _Toc50318770 \h 10

Nifas (Loğusalık) İle İlgili Hükümler PAGEREF _Toc50318771 \h 11

Kanların Sebebi PAGEREF _Toc50318772 \h 11

Ay Hali Kanının Akmasını Önleyen İlaç Almak. PAGEREF _Toc50318773 \h 11

Düşük Yapmanın Hükmü. PAGEREF _Toc50318774 \h 12

DÖRDÜNCÜ BÖLÜM GİYİM VE HİCABA DAİR HÜKÜMLER. PAGEREF _Toc50318775 \h 13

1- Müslüman Hanımın Şer’î Giyiminin Niteliği: PAGEREF _Toc50318776 \h 13

2- Hicap. PAGEREF _Toc50318777 \h 13

BEŞİNCİ BÖLÜM KADININ NAMAZI İLE İLGİLİ HÜKÜMLER. PAGEREF _Toc50318778 \h 14

6- Kadınların Bayram Namazına Çıkmaları PAGEREF _Toc50318779 \h 16

ALTINCI BÖLÜM CENAZELER İLE İLGİLİ HÜKÜMLER ARASINDA HANIMLARA ÖZEL HÜKÜMLER. PAGEREF _Toc50318780 \h 17

YEDİNCİ BÖLÜM ORUÇ HUSUSUNDA KADINA AİT ÖZEL HÜKÜMLER. PAGEREF _Toc50318781 \h 19

Ramazan Orucunu Tutmak Kimlere Farzdır: PAGEREF _Toc50318782 \h 19

Bazı Uyarılar: PAGEREF _Toc50318783 \h 20

SEKİZİNCİ BÖLÜM HAC VE UMREDE KADINLARA AİT ÖZEL HÜKÜMLER. PAGEREF _Toc50318784 \h 20

Kadın, Tavaf’tan Sonra Ay Hali Olursa. PAGEREF _Toc50318785 \h 24

DOKUZUNCU BÖLÜM EVLİLİĞE VE EVLİLİĞİN SONA ERDİRİLMESİNE DAİR BAZI HÜKÜMLER. PAGEREF _Toc50318786 \h 25

Evlendirilmesi Hususunda Kadının Görüşünün Alınması PAGEREF _Toc50318787 \h 27

Veli Şartı PAGEREF _Toc50318788 \h 28

Nikâhı İlan Maksadıyla Kadınların Tef Çalmalarının Hükmü: PAGEREF _Toc50318789 \h 28

Kadının Kocasına İtaati Ve Baş Kaldırmasının Haram Oluşu. PAGEREF _Toc50318790 \h 28

Kadın Kocasından Nefret Edip Onunla Birlikte Kalmak İstemiyorsa Ne Yapar?. PAGEREF _Toc50318791 \h 29

Kadın Herhangi Bir Sebep Olmaksızın Kocasından Kendisini Boşamasını İsterse. PAGEREF _Toc50318792 \h 30

Evlilik Akdinin Sona Ermesi Halinde Kadına Düşen Görevler: PAGEREF _Toc50318793 \h 30

İddet Bekleyen Kadın İçin Haram Olanlar: PAGEREF _Toc50318794 \h 30

İki Hatırlatma. PAGEREF _Toc50318795 \h 31

3- Kocasının Ölümü Dolayısıyla İddet Bekleyen Kadına Haram Olan Şeyler PAGEREF _Toc50318796 \h 31

ONUNCU BÖLÜM KADININ ŞEREF VE HAYSİYETİNİ, İFFETİNİ KORUYAN BAZI HÜKÜMLER. PAGEREF _Toc50318797 \h 32

Kadının Mahrem Olmayan Erkekle Tokalaşması PAGEREF _Toc50318798 \h 35

Ve sonuç: PAGEREF _Toc50318799 \h 36

 ÖNSÖZ

Herşeyi takdir edip onu doğru yola ileten, erkeği ve dişiyi atılan bir nutfeden eşler olarak yaratan Allah’a hamd olsun.

Şehadet ederim ki Allah’tan başka hiç bir ilâh yoktur; O bir ve tektir, Onun ortağı yoktur. Başında da sonunda da hamd yalnız onundur.

Yine şehadet ederim ki Muhammed Allah’ın kulu ve resûludur. O semaya yükseltilmiş, Rabbinin pek büyük âyetlerinden bazılarını görmüştür. Allah ona ve bir çok menkıbe ve üstün akıl sahibi olan ashabına, aile halkına çok çok salât ve selam eylesin.

Müslüman hanımın İslam dininde özel bir yeri vardır. Ona pek çok görevler verilmiştir. Peygamber sallallahu aleyhi vesellem özel olarak hanımlara bir takım direktifler vermiş; Arafat’taki (Veda haccı) hutbesinde onlar hakkında tavsiyede bulunmuştur. Bütün bunlar hanımlara her zaman gereken önemi göstermenin gerekli olduğunu göstermektedir. Özellikle şerefli konumundan etmek, yüksek mevkiinden indirmek için müslüman hanıma karşı savaşın açıldığı bu dönemde hanımlarımıza gereken önemi vermek gerekir. İşte bundan dolayı karşı karşıya bulunduğu tehlikelere karşı onları uyarmak ve onlara kurtuluş yolunu göstermek kaçınılmaz bir haldir.

Bu kitabın hanımlara has özel bir takım hükümleri ihtiva etmesi dolayısıyla bu yolda bir işaret taşı olacağını ümit ederim. Bu hususta bu basit bir katkıdır, imkân ölçüsünde gösterilmiş bir gayrettir. Bu kitap bu yolda atılmış bir ilk adımdır. Bundan sonra daha genel ve kapsamlı adımlar atılarak daha güzele ve daha mükemmele gidileceği umulur. Bu çalışmamız aşağıdaki bölümlerden oluşmaktadır:

Birinci Bölüm: Genel hükümler

İkinci Bölüm: Kadının bedenî süslenmesi ile ilgili özel hükümler

Üçüncü bölüm : Ay hali, istihaza ve loğusalığa dair hükümler

Dördüncü bölüm: Giyinmeye ve örtünmeye dair özel hükümler

Beşinci bölüm: Kadının namazı ile ilgili özel bazı hükümler

Altıncı bölüm: Cenazelere dair hükümler arasında kadına has hükümler

Yedinci bölüm: Oruç ile ilgili kadına dair hükümler

Sekizinci bölüm: Hac ve umre ibadetinde kadına has hükümler

Dokuzuncu bölüm: Evliliğe ve evliliğin sona erdirilmesine dair hükümler

Onuncu bölüm: Kadının şeref ve haysiyetini, iffetini koruyan bazı hükümler

Prof. Dr. Salih el-Fevzân

BİRİNCİ BÖLÜM GENEL HÜKÜMLER

1. İslamdan Önce Kadının Konumu:

“İslam’dan önce” tabiri ile özel olarak Arapların, genel olarak da bütün yeryüzündeki insanların yaşadıkları cahiliye dönemi kastedilmektedir. Bu dönemde insanlara gelen Peygamberlerin ardı arkası kesilmiş, yollar seçilmez olmuştu. Hadis-i şerifte belirtildiği üzere Allah onlara bir nazar etmiş, Araplarıyla Arap olmayanlarıyla –kitap ehlinden geriye kalmış bir azınlık dışında- hepsine gazap etmiştir. Bu dönemde kadın, genellikle- Arap toplumunda- karanlık bir dünyanın içinde yaşıyordu. Araplar kız evlatlara sahip olmaktan hoşlanmıyorlardı. Kimileri onu toprağın altında diri diri gömer, kimileri ise zelil ve aşağılık bir hayat sürsün diye onu hayatta bırakır, ona dokunmazdı. Nitekim yüce Allah şöyle buyurmaktadır:

“Onlardan birine kız çocuğu müjdesi verilince pek öfkeli olarak yüzü simsiyah kesilir, kendisine verilen kötü müjdeden ötürü kavminden gizlenir, aşağılanmayı göze alarak onu alıkoysun mu yoksa onu diri diri toprağa mı gömsün (şaşırır kalır)? Bak verdikleri hükümleri ne kadar kötüdür!” (en-Nahl, 16/58-59)

“Diri diri gömülen kız çocuğa hangi günahtan dolayı öldürüldü, diye sorulacağı zaman…” (et-Tekvir, 81/8-9)

Diri diri gömülen kız çocuğu (el-mev’ûde): Toprağın altına gömülerek öldürülen kız çocuğu demektir. Eğer bu kız diri diri gömülmekten kurtulup hayatta kalırsa o vakit oldukça aşağılık bir hayat sürerdi. Yakınlarının malları ne kadar çok olursa olsun, kendisi ne kadar muhtaç ve fakir bulunursa bulunsun yakınlarından kalan mirastan hiç bir pay alamazdı. Çünkü onlar mirası erkeklere verirler, kadınları mirastan mahrum ederlerdi. Hatta kadın, ölen kocasının miras malı kabul edilirdi. Pek çok sayıda kadın bir tek erkeğin eşi olarak yaşardı. Çünkü o dönemlerde erkeklerin evlenebilecekleri kadın sayısı için herhangi bir sınır yoktu. Bundan ötürü karşı karşıya kaldıkları sıkıntılar, haksızlıklar ve tazyikler hiç kimse tarafından önemsenmezdi.

2. İslam’da Kadının Durumu

İslam gelince kadının üstündeki bu haksızlıkları kaldırdı. Ona insanlık çerçevesinde sahip olduğu itibarını geri verdi. Yüce Allah şöyle buyurmaktadır: “Ey insanlar, Biz sizi bir erkekle bir dişiden yarattık.” (el-Hucurat, 49/13) Yüce Allah insanlığın başangıcı noktasında kadının erkeğin ortağı olduğunu söz konusu etmektedir. Tıpkı yapılan ameller karşılığında verilecek mükâfat yahut cezada erkek ile aynı durumda olduğu gibi.

“Erkek olsun, kadın olsun kim mümin olduğu halde salih amel işlerse biz şüphesiz ona çok güzel bir hayat yaşatırız” (en-Nahl, 16/97)

“Ta ki Allah münafık erkeklerle münafık kadınları, müşrik erkeklerle müşrik kadınları azaplandırsın” (el-Ahzab, 33/ 73)

Yüce Allah, ölen kocanın miras malları arasında kadının miras malı kabul edilmesini şu buyruğuyla haram kılmıştır:

“Ey iman edenler, kadınları zorla miras almanız size helâl değildir” (en-Nisa, 4/19)

Böylece İslâm, kadının bağımsız bir kişiliğe sahip olduğunu teminat altına almış, onun miras alınan bir mal değil; mirasçı olduğunu ortaya koymuş ve ölen yakınlarının malından kalan mirasta da kadına bir hak ayırmıştır. Yüce Allah şöyle buyurmaktadır:

“Baba ve anne ile yakın akrabaların bıraktıklarından erkekler için bir pay, yine baba ve anne ile yakın akrabaların bıraktıklarından kadınlar için – o maldan az veya çok olsun- farz kılınmış bir pay vardır” (en-Nisa, 4/7)

“Çocuklarınız hakkında Allah size şöyle emrediyor: Erkeğe iki dişinin payı kadar (veriniz). Eğer kadınlar ikiden fazla iseler mirasın üçte ikisi onlarındır. Şayet kız bir tek ise mirasın yarısı onundur.” (en-Nisa, 4/11)

Ve ister kız ister kız kardeş ister zevce olarak kadının mirasçılığı ile ilgili diğer hükümler …

Allah azami dört kadın ile evlenilebileceğini tesbit etmiş ve bu hususta eşler arasında mümkün olan adaleti yerine getirme şartını koşmuş, onlarla maruf ölçüler içerisinde geçinmeyi farz kılmıştır:

“Onlarla iyi geçinin!” (en-Nisa,4/19)

Yüce Allah mehri kadına ait bir hak olarak tesbit etmiş, bu hakkı ona gönül hoşluğu ile bağışladığı kısmı müstesnâ, eksiksiz olarak vermeyi emretmiştir:

“Kadınlara mehirlerini hoşnutlukla verin. Bununla beraber gönül hoşluğu ile onun bir kısmını size bağışlarlarsa onu da afiyetle yiyin” (en-Nisa, 4/4)

Yüce Allah hanımı kocasının evinde emredici, yasak koyucu bir çoban, çocuklarının başında bir âmir olarak tesbit etmiştir. Peygamber sallallahu aleyhi vesellem şöyle buyurmaktadır:

“Kadın kocasının evinde bir çobandır ve güttüklerinden sorumludur.” Ayrıca onun nafakasının ve giyiminin maruf ölçüler çerçevesinde karşılanmasını kocaya bir görev olarak vermiştir.

Kadının Haysiyetini Ve Haklarını Elinden Almak İsteyen Günümüzdeki İslam Düşmanları Ve Onların Maşaları:

İslam’ın hatta insanlığın düşmanı olan günümüz kafirleri, münafıkları ve kalplerinde hastalık bulunan kimseler müslüman kadının elde ettiği şeref, haysiyet, üstünlük ve himayeden rahatsız olmuşlar ve bundan dolayı kin gütmüşlerdir. Çünkü İslam düşmanı kafir ve münafıklar kadını yıkıcı bir araç haline getirmek, kendisi vasıtasıyla zayıf imanlılar ile serkeş bir takım duygulara sahip kimselerin; galeyana gelmiş arzu ve isteklerini doyuracakları bir av haline getirmek istemektedirler. Tıpkı yüce Allah’ın şu buyruğunda olduğu gibi:

“Şehvetlerine uyanlar ise sizin büyük bir sapıklığa düşmenizi isterler.” (en-Nisâ, 4/27)

Kalplerinde hastalık bulunan müslümanlar ise, kadının şehvet pazarlarında ve şeytani duyguya sahip kimseler nazarında sergilenen ucuz bir mal, gözlerinin önünde güzel görünümü ile zevk alacakları açık bir meta olmasını yahutta çirkin emellerini gerçekleştirebilecek bir hale düşmesini isterler. Bundan dolayı erkeklerle yan yana çalışmak için evinden kadını çıkarmaya yahut da hastahanede bir hemşire olarak, uçakta bir hostes olarak, karma eğitim yapılan sınıflarda öğrenci ya da öğretmen olarak, sahnede bir oyuncu, şarkıcı olarak, çeşitli medyatik araçlarda spiker ya da benzeri bir görevde bulunarak, sesiyle, görüntüsüyle fitneye düşüren açık bir görüntüye sahip bir halde erkeklere hizmet verecek bir konuma gelmesi için özel gayret harcadılar. Pornografik dergiler genç kızların aklı çelen çıplak fotoğraflarını yayınlayarak dergilerinin satılması ve pazarlanması için bir araç edindiler. Bazı tüccarlar ve bazı iş yeri sahipleri ise bu resimleri kendi mallarının pazarlanması için bir araç olarak kullandılar. Çünkü onlar bu resimleri sundukları mallarına ve ürünlerine koydular. İşte bu yanlış uygulama sebebiyle kadın evindeki gerçek görevinden uzaklaştırılmış oldu. Bunun neticesinde kocaları çocuklarını eğitmek, evlerinin işlerini düzene koymak için yabancı kadınlar getirmek zorunda kaldı. Bu ise pek çok fitnelerin ortaya çıkmasına ve büyük kötülüklerin meydana gelmesine sebep oldu.

Bizler aşağıdaki ilkelere uyulmak şartıyla kadının evinin dışında çalışmasına karşı değiliz:

1- Kadının böyle bir iş yapmaya ihtiyaç duyması, yahut da toplumda bu işleri yapacak erkeklerin bulunmaması sonucu kadının çalışmasına gerek duyulması.

2- Bu işlerini temel görevi olan evdeki işini yerine getirdikten sonra yapması.

3- Erkeklerden uzak bir ortamda kadınların öğretmenlik, doktorluk yahut da hastabakıcılık gibi işleri yapması.

4- Kadının dini emirleri öğrenmesine de engel yoktur. Hatta bu farzdır; gerek duyacağı dini bilgileri öğrenmelidir. Bu öğrenim kadınların bulunduğu bir ortamda olmalıdır. Mescit ve benzeri yerlerdeki derslere katılmasında ve erkeklerden ayrı tesettür içerisinde bulunmasında bir sakınca yoktur. Bu İslam’ın ilk dönemlerinde hanımların riayet ettiği şartlar çerçevesinde olacaktır. Çünkü onlar o dönemde çalışıyor, öğreniyor ve mescitlerde bulunuyorlardı.

İKİNCİ BÖLÜM KADININ BEDENSEL SÜSLENMESİNE AİT HÜKÜMLER

1- Kadının, kendisine has fıtrî bir takım hasletlere riayet etmesi gerekir. Tırnaklarını kesmesi ve buna gereken dikkati göstermesi ona yakışan bir şeydir. Çünkü tırnakların kesilmesinin sünnet olduğu hususunda ilim adamları icma etmişlerdir. Diğer taraftan bu, ilgili hadis-i şerifte varid olmuş fıtratın özellikleri arasında yer alır. Tırnakların kesilmesi temizlik ve güzelliktir. Uzamaya terkedilmeleri, şekli bozukluklara sebep olduğu gibi, yırtıcı hayvanlara benzetir. Tırnakların altında kirlerin birikmesine sebep olur, suyun tırnakların altına ulaşmasına engel teşkil eder. Bazı kadınlar kafir kadınları taklit ederek ve sünneti bilmediklerinden tırnak uzatma belâsına kapılmış bulunmaktadırlar.

Kadının koltuk altı ve etek kıllarını izale etmesi sünnettir. Çünkü bu hususta varid olmuş bir hadis vardır. Ayrıca bu bir güzelliktir. Daha güzel olanı bunun her hafta yapılması yahut da kırk günden daha uzun süre bırakılmamasıdır.

2- Saçları, kaşları hususunda yerine getirilmesi istenenler, yasaklar, kınalanmak ve saçı boyamanın hükmü:

a- Müslüman hanımlardan saçlarını uzatmaları istenilmektedir. Zaruret olmaksızın saçını traş etmesi haramdır. Hicaz Müftülerinden Şeyh Muhammed İbrahim şöyle demiştir: Kadınların saçlarını traş etmeleri caiz değildir. Çünkü Nesai’nin Sünen’inde senedini de zikrederek Ali radıyallahu anh’dan rivayet ettiği hadis bunu gerektirmektedir. Aynı hadisi el-Bezzar senedini kaydederek Müsned’inde Osman radıyallahu anh’dan, İbn Cerir de senedini kaydederek İkrime radıyallahu anh’dan rivayet etmiş bulunmaktadır. Bu hadiste şöyle demektedirler: Resulullah sallallahu aleyhi vesellem kadının saçını traş etmesini yasaklamıştır. Peygamber sallallahu aleyhi vesellem’den yasak (nehiy) buyruğu nakledilecek olursa onun aksine bir başka rivayet varid olmadığı sürece haram olmayı gerektirir. Molla Ali el-Kari Mişkat şerhi el-Mirkat’ta şöyle der: “Kadının saçını traş etmesini yasaklamıştır” diye buyurulması; kadınlar için örüğün şekil ve güzellik bakımından erkekler için sakal gibi oluşundan dolayıdır…[1]

Süslenmek amacıyla saçını uzatan kadın, saç bakımını yapamıyorsa, saçın fazla olması ona sıkıntı veriyorsa kısaltmasında sakınca yoktur. Nitekim Peygamber Efendimiz’in vefatından sonra hanımlarından bazıları böyle yapıyordu. Çünkü onlar Peygamber’in vefatından sonra süslenmeyi terketmiş ve saçlarını uzatmaya ihtiyaçları kalmamıştı.

Kadının, kafir ve fasık kadınlara yahut erkeklere benzemek maksadıyla saçlarını kesmesinin, haram olduğunda şüphe yoktur. Genel olarak kafirlere benzemek haram olduğu gibi kadınların erkeklere benzemeye çalışmaları da yasaktır. Süslenmek maksadıyla da olsa bu durum uygun görülmemiştir. Hocamız Şeyh Muhammed Emin eş-Şankiti (Allah’ın rahmeti üzerine olsun) “Advau’l-beyan” adlı eserinde şunları söylemektedir: “Bir çok yerde uygulanır bir örf haline gelen kadının hemen hemen köklerine yakın yerden başının saçlarını kesmesi bir batıcı gelenek olup müslümanların hanımlarının ve hatta İslam’dan önce Arap kadınlarının yaptıklarına aykırı bir iştir. Bu da din, ahlak ve görünüş ve buna benzer hususlarda genel bir musibet halini alan sapmalardan bir tanesidir,” Daha sonra: “Peygamberin hanımları saçlarını bir tutam kalıncaya kadar kısaltırlardı” şeklinde rivayet edilen hadisle ilgili olarak şu cevabı vermektedir: Peygamber sallallahu aleyhi vesellem’in hanımlarının en güzel süsleri saçlarıydı. O hayatta iken güzel görünecek şekilde süslenirlerdi. Vefatından sonra ise saçlarını kısaltmışlardır. Çünkü onlara ait özel bir hüküm vardır ve bu hususta yer yüzündeki hiç bir kadın onlarla ortak bir özellik taşımaz. Bu da onların evlenmekten büsbütün ümitlerinin kesilmesi ve böyle bir şeyi ümit etmeyecek şekilde ondan tamamıyla ümit kesmeleri idi. Onlar Peygamber sallallahu aleyhi vesellem dolayısıyla ölünceye kadar evlenmekten alıkonulmuş, iddet bekleyen hanımlar gibiydiler. Yüce Allah şöyle buyurmaktadır:

“Sizin Allah’ın resulune eziyet vermeniz de ondan sonra zevcelerini nikahlamanız da olacak bir şey değildir. Çünkü bu Allah’ın yanında çok büyük bir iştir.” (el-Ahzab, 33/53)

Erkeklerden büsbütün ümit kesmek ise başka bir sebep dolayısıyla helal olmayan bazı ziynetlerin helal kılınmasına ruhsat mahiyetinde bir sebep olabilir…”[2]

O halde müslüman hanımın saçlarını koruması ona gereken itinayı göstermesi ve onu bir kaç örük yapması gerekir. Başının üstünde toplaması yahut da arka tarafına salması caiz değildir. Şeyhu’l-İslam İbn Teymiyye Mecmûu’l-fetava’sında[3] şöyle demektedir: “Nitekim bazı hayasız kadınlar saçlarını tek bir örük yaparak saçlarını omuzları arasından salmaktadırlar” demektedir.

Hicaz Müftüsü Şeyh Muhammed İbrahim de şöyle demektedir: Bu dönemde bazı müslüman hanımların yaptıkları saçı tek bir yerden ayırıp onu arka tarafta yahut batılı kadınların yaptığı gibi başının üstünde toplamaya gelince; bu kafir kadınlara benzeme özelliğini taşıdığından dolayı caiz değildir. Ebu Hureyre radıyallahu anh’dan nakledilen uzunca bir hadiste şöyle denilmektedir: Resulullah sallallahu aleyhi vesellem buyurdu ki:

“Cehennem ehlinden iki grup vardır ki henüz onları göremiyorum: Bunlar beraberlerinde inek kuyruklarını andıran ve kendileriyle insanlara vurdukları kamçılar bulunan bir topluluk ile giyinmiş fakat çıplak, meyleden ve meylettiren, başları zayıf deve hörgüçlerini andıran kadınlardır. Bu kadınlar cennete girmeyecekleri gibi kokusunu da almayacaktır ve şüphesiz cennetin kokusu şu kadar ve şu kadar mesafeden alınır.”

Hadisi Müslim rivayet etmiştir. Bazı ilim adamları Peygamberin “meyleden ve meylettiren” buyruğunu onların “mila taraması” şeklinde taranmaları diye açıklamıştır. Bu da kötü kadınların taranma şeklidir. Bunlar başkalarını da bu şekilde tararlar. Bu aynı zamanda batılı kadınların ve onların izinden giden kadınların taranma tarzıdır.[4]

Aynı şekilde müslüman kadının ihtiyaç olmaksızın başını tıraş etmesi ya da kestirmesi de yasaktır. Bir başka saçı ona eklemesi de yasaktır. Çünkü Buhari ile Müslim’de: “Resulullah sallallahu aleyhi vesellem saç ekleyeni de ekleteni de lanetlemiştir” denilmektedir. Saç ekleyen (vâsile): saçına başkasının saçını ekleyendir. Saç ekleten (mustavsile) ise, kendisine bu uygulama yapılan kimsedir. Bunun yasak oluş sebebi ise bundaki gerçeğe uymayan iştir. Haram kılınan saç ekleme türlerinden birisi de bu dönemde peruk takmaktır. Buhari, Müslim ve başkalarının rivayetine göre Muaviye radıyallahu anh Medine’ye geldiği sırada bir hutbe vermiş ve bir top saç yahut da kesilmiş bir miktar saç çıkartıp şöyle demiştir: Sizin hanımlarınız ne diye başlarına böyle bir şey ekliyorlar? Ben Resulullah sallallahu aleyhi vesellem’i şöyle buyururken dinledim: “Bir kadın başına başkasının saçını koyacak olursa mutlaka bu bir yalan (iftira) olur.” Peruk ise baş saçını andıran sentetik bir saçtır ve bunu giymek bir yalandır.

b- İster traş etmek, ister kesmek, isterse de kısmen ya da tamamen ortadan kaldıracak herhangi bir maddeyi kullanmak suretiyle, kaşları kısmen ya da tamamen almak, müslüman hanıma haramdır. Çünkü bu Peygamber sallallahu aleyhi vesellem ‘in, yapanı lanetlediği “nams” denilen iştir. Peygamber sallallahu aleyhi vesellem nams yapan ve yaptıran kadınları lanetlemiştir. (en-Nâmisa) kendi kanaatine göre süs olsun diye kaşlarını kısmen ya da tamamen alan; nams yaptıran (mutenamise); kendisine bu uygulamanın yapıldığı kadındır. Bu şeytanın Âdem oğullarına emretmeyi taahhüt ettiği “Allah’ın yaratmasını değiştirmek” türünden bir şeydir. Nitekim yüce Allah onun: “Ve yine onlara Allahın yarattığını değiştirmelerini emredeceğim” (en-Nisa, 4/119) dediğini bize nakletmektedir.

Sahih hadiste İbn Mesud radıyallahu anh’ın şöyle dediği rivayet edilmektedir

“Allah dövme yapan kadına da, yaptıran kadına da, kaşlarını alana da aldırana da, güzelleşmek için dişlerini incelten ve yüce Allah’ın hilkatini değiştiren kadınlara da lanet etmiştir.”

Daha sonra şöyle devam etmektedir “Ben Allah Resulu’nun lanetlediği kimseyi, bu hüküm yüce Allah’ın kitabında olduğu halde, lanetlemeyeyim mi?” O bu sözleriyle yüce Allah’ın “Peygamber size neyi verdiyse onu alın, size neyi yasakladıysa ondan kaçının” (el -Haşr, 59/7) buyruğunu kasdetmektedir.

İbn Kesir bunu Tefsirinde[5] zikretmektedir. Günümüzde bir çok kadın büyük günahlardan olan bu tehlikeli âfete mübtelâ olmuş durumdadır. Öyle ki artık kaşları aldırmak günlük zaruri işlerden birisi haline gelmiştir. Böyle biri işi yapmasını emretmesi halinde müslüman bir kadının kocasına itaat etmesi caiz değildir.

c- Aralarında az miktar boşluklar meydana gelsin diye, törpülemek suretiyle güzelleşmek için dişlerini birbirinden ayırmak işlemi, müslüman kadına haramdır. Ancak dişlerin çirkin bir görünümü bulunur ve bu çirkinliği gidermek için bir takım düzeltmeler yapmaya gerek varsa yahut da dişlerde çürüme söz konusu olup bundan dolayı, tedavi maksadıyla dişlerde törpülenmeye ihtiyaç duyulursa bunda sakınca yoktur. Böylesi bir iş, tedavi kabilinden ve bir çirkinliği gidermek türündendir. Bu da uzman bir hanım doktor vasıtasıyla yapılır.

d- Müslüman hanımın vücuduna dövme yaptırması haramdır. Çünkü Peygamber aleyhisselam dövme yapan kadına (el-vaşime) yaptıran kadına (el-müstevşime) lanet okumuştur. Dövme yapan kadın, ele ya da yüze iğne batırıp sonra da o yeri sürme yahut mürekkep ile doldurandır. Dövme yaptıran da kendisine bu uygulamanın yapıldığı kadındır. Bu da haram bir uygulama olup büyük günahlardan biridir. Çünkü Peygamber sallallahu aleyhi vesellem bu işi yapan yahut kendisine yaptıran kadına lanet etmiştir. Lanet ise ancak büyük günahlardan biri hakkında söz konusu olur.

e- Hanımların kına kullanmalarının ve saçlarını boymalarının hükmü:

- Kına yakmak: İmam Nevevi el-Mecmu adlı eserinde (I/123) şunları söylemektedir: Ellerin ve ayakların kınalanmasına gelince; bu husutaki meşhur hadisler dolayısı ile evli hanımlar için müstehabdır . Nevevi bu ifadeleriyle Ebu Davud’un rivayet ettiği şu hadise işaret etmektedir: Bir hanım Aişe radıyallahu anha’ya kına yakmaya dair bir soru sormuş o da: Bunda bir sakınca yoktur. Fakat ben hoşlanmıyorum. Çünkü habibim Resulullah sallallahu aleyhi vesellem kokusundan hoşlanmıyordu” demiştir. Bu hadisi Nesai de rivayet etmiştir. Yine Âişe radıyallahu anha‘nın şöyle dediği rivayet edilmiştir: “Bir kadın perde arkasından elindeki bir mektubu Peygamber sallallahu aleyhi vesellem’e uzattı. Peygamber sallallahu aleyhi vesellem elini geri çekerek: “Bilemiyorum bu bir erkek eli mi yoksa kadın eli mi” dedi: kadın: “Hayır bir kadın elidir” deyince şöyle buyurmuştur: “Eğer bu bir kadın eli ise senin tırnaklarını (rengini) değiştirmen gerekirdi.” Bununla kınayı kasdetmektedir. Hadisi Ebu Davud ve Nesai rivayet etmiştir. Fakat kadın, tırnakları üzerinde donarak tabaka teşkil edip taharete engel olan herhangi bir şeyle tırnaklarını boyamaz[6]

- Kadının saçlarını boyamasına gelince eğer bu ağaran saçları boyamak türünden ise saçlarını siyahın dışında bir renkle boyar. Çünkü Peygamber sallallahu aleyhi vesellem genel olarak saçları siyaha boyamayı yasaklamıştır. İmam Nevevi Riyazu’s-Salihin adlı eserinde[7] “Kadına ve erkeğe saçlarını siyaha boyamanın yasaklanışı bölümü” diye bir başlık açtığı gibi el-Mecmu adlı eserinde[8] şöyle demektedir: Saçları siyaha boyama hususunda erkek ile kadın arasında bir fark yoktur. Bizim mezhebimizin görüşü budur.

Kadının siyah olan saçlarını başka bir renge boyamasına gelince; benim görüşüme göre bu caiz değildir. Çünkü buna gerek yoktur. Çünkü saç için siyah renk bir güzelliktir, değiştirilmesini gerektiren bir kötü görünüm değildir. Ayrıca böyle bir iş yapmak kafir kadınlara benzemektir .

Kadının adete uygun bir şekilde altın ve gümüş süs eşyaları kullanması mübahtır. Bu hususta ilim adamlarının icmaı vardır. Ancak süslerini mahrem olmayan erkeklere göstermesi caiz değildir. Aksine özellikle evin dışında ve erkeklerin kendisini görmelerine maruz kalması hallerinde süs eşyalarını göstermesi caiz değildir. Çünkü süs eşyalarını açmak bir fitnedir. Ayrıca kadına elbisenin altında ayaklarındaki süs eşyalarının seslerini işittirmesi yasaklanmış bulunmaktadır.[9] O halde açıkça görülen süs eşyasının durumu ne olabilir?

ÜÇÜNCÜ BÖLÜM AY HALİ, İSTİHÂZA VE LOĞUSALIĞA DAİR BAZI HÜKÜMLER

1- Ay Hali Hükümleri

Sözlükte : “Hayd” akmak demektir, şer’an ise belli vakitlerde kadının rahminin dip taraflarından çıkan bir kandır. Bu herhangi bir hastalık ya da rahatsızlık sebebiyle gelmez, aksine yüce Allah’ın Âdemin kızlarının yaratılışında takdir ettiği bir şeydir. Allah bu kanı rahimde çocuğun hamilelik döneminde beslenmesi için yaratmıştır. Daha sonra çocuğun doğumu akabinde bu süte dönüşür. Eğer kadın hamile ya da süt emziren birisi değil ise, bu kanın gidecek bir yeri olmadığından dolayı belli vakitlerde dışarı çıkar ve bu adet ya da ay hali diye bilinir.

Kadının Ay Hali Yaşı

Çoğunlukla kadının ay hali olduğu asgari bir yaşı olur ve elli yaşına kadar devam eder. Yüce Allah şöyle buyurmaktadır:

“Kadınlarınız arasından ay halinden kesilmiş olanlarla asla ay hali olmamışların (iddetleri) hakkında şüphe edersiniz…” (et-Talak, 64/4)

Burada ay hali olmayan kadınlardan kasıt, elli yaşına gelmiş olanlardır. Ay hali olmamışlardan kasıt ise dokuz yaşına gelmemiş olanlardır.

Ay Hali Olan Kadın İle İlgili Hükümler

1- Kadın ay hali iken onunla ferc yoluyla ilişkiye girmek haramdır. Çünkü yüce Allah: “Sana ay halinden sorarlar, de ki: ‘O bir rahatsızlıktır. Onun için ay halindeyken kadınlardan ayrı durun. Temizleninceye kadar onlara yaklaşmayın. İyice temizlendiler mi o zaman Allah’ın size emrettiği yerden onlara varın. Gerçekten Allah çokça tevbe edenleri de sever, çok temizlenenleri de sever” (el-Bakara, 2/222) diye buyurmaktadır.

Bu haramlık hali kadın ay halinden kesilip bundan dolayı gusletmesine kadar devam eder. Çünkü yüce Allah: “Temizleninceye kadar onlara yaklaşmayın. İyice temizlendiler mi o zaman Allah’ın size emrettiği yerden onlara varın” diye buyurmaktadır.

Ay hali olan kadının kocası, fercinden cima etmesi dışında hanımından her şekilde istifade etmesi mübahtır. Çünkü Peygamber sallallahu aleyhi vesellem: “Cima dışında her şeyi yapabilirsiniz” diye buyurmuştur. (Hadisi Müslim rivayet etmiştir).

2- Ay hali olan kadın ay hali olduğu süre içerisinde oruç tutmaz, namaz kılmaz. Bu haldeyken bunları yapması haramdır. Bu halde iken bu ibadetlerin işlenmesi sahih değildir. Çünkü Peygamber sallallahu aleyhi vesellem şöyle buyurmuştur: “Kadın ay hali olduğu vakit namaz kılmayı ve oruç tutmayı bırakmıyor mu?”[10]

Ay hali olan kadın temizlendikten sonra orucun kazasını yapar. Fakat namazın kazasını yapmaz. Çünkü Âişe radıyallahu anha şöyle demiştir: “Bizler Resulullah sallallahu aleyhi vesellem hayata iken ay hali olurduk. Orucun kazasını yapmamız emrolunur, fakat namazın kazasını yapmamız emredilmezdi.”[11]

Aradaki farka gelince -doğrusunu en iyi bilen Allah’tır- namaz tekrarlanan bir ibadettir. Bu husustaki zorluk ve sıkıntı sebebiyle kaza edilmesi vacip değildir, oruç ise böyle değildir.

3- Ay hali olan kadının arada bir engel bulunmaksızın Mushafa doğrudan dokunması haramdır. Çünkü yüce Allah: “Ona ancak tertemiz olanlar el değdirir” (el-Vakıa, 56/79) diye buyurmuştur. Ayrıca Resulullah sallallahu aleyhi vesellem’ın Amr b. Hazm’a yazdığı mektubunda: “Mushaf’a da ancak temiz olan bir kimse el değdirebilir”[12] buyurmuştur. Bu insanlar tarafından kabul ile karşılanan bir iş olduğundan adeta mütevatir rivayete benzer. Şeyhü’l-İslam İbn Teymiyye – Allah’ın rahmeti üzerine olsun- şöyle demektedir: Dört mezhep imamının görüşüne göre mushafa ancak taharetli olan kimse el değdirebilir. Ay hali olanın, Kur’an’a el değdirmeksizin Kur’an okuyabileceği hususunda ilim ehli arasında görüş ayrılığı vardır. İhtiyata daha uygun olan unutacağından korkması gibi bir zaruret hali olması dışında, Kur’an okuyamayacağıdır. Doğrusunu en iyi bilen Allah’tır.

4- Ay hali olan kadının Beytullahı tavaf etmesi haramdır. Çünkü Peygamber sallallahu aleyhi vesellem Âişe radıyallahu anha ay hali olunca şöyle demiştir:“Hacc eden kimsenin yaptığı her işi yap; şu kadar var ki temizleninceye kadar Beyti tavaf etme!” [13]

5- Ay hali olan bir kadının mescitte kalması haramdır. Çünkü Peygamber sallallahu aleyhi vesellem şöyle buyurmuştur:

“Ben ay hali olana da cünübe de mescitte kalmayı helal kılmıyorum.”[14]

Yine şöyle buyurmuştur:

“Mescit, ay hali olana da cünüp olana da helal değildir”[15]

Bununla birlikte orada kalmaksızın mescitten geçip gitmesi caizdir. Çünkü Âişe radıyallahu anha’nın şöyle dediği rivayet edilmiştir: “Resulullah sallallahu aleyhi vesellem bana “mescitten seccadeyi ver” buyurdu Ben: “Ben ay haliyim” deyince: “Senin ay hali olman senin elinde olan bir şey değildir” diye buyurdu.[16]

Ay hali olan hanımın tehlil, tekbir, tesbih, dua gibi meşhur zikirleri yapması ile sabah akşam uyumak isterken uyanırken yapılacağı varid olmuş meşru duaları okuması da sakıncasızdır. Ayrıca tefsir, hadis ve fıkıh gibi ilim kitapları okumasında da bir sakınca yoktur.

Kadının Gördüğü Sarılık Ya Da Bulanıklığın Hükmü:

Sarılık, sarıya çalan irini andıran bir şeydir. Bulanıklık ise bulanık kirli suya benzer. Kadından bulanıklık ya da sarılık ay hali sırasında görülecek olursa o bunları ay hali olarak değerlendirir ve bu hallerde de az önce geçen ay hali hükmünü alırlar. Eğer adet vakti dışında bu renkler görülecek olursa kadın bunları itibara almaz, kendisini temiz olarak kabul eder. Çünkü Umm Atiyye şöyle demiştir: “Biz temizlikten sonra bulanıklığı ve sarılığı bir şey saymazdık.” Hadisi Ebu Davud rivayet etmiştir. Buhari de bunu “temizlikten sonra” ifadesi olmadan rivayet etmiştir. Böyle bir hadis, hadis ilmi ehline göre merfu hadisi hükmündedir. Çünkü bu Peygamber sallallahu aleyhi vesellem ‘in bir takriri olarak değerlendirilir. Bu hadisten anlaşılan da şudur: Ay halinden temizlenmeden önce görülen bulanıklık ve sarılık ay hali olup onun hükmünü alırlar.

Kadın Ay Halinin Sona Erdiğini Nasıl Anlar

Kadın ay halinin sona erdiğini şu iki alametten birisi ile bilebilir:

Birinci alamet: Beyaz akıntının gelmesidir: Bu ay hali kanı akabinde gelen beyaz bir sudur, kireç suyunu andırır. Bazen beyazın dışında bir renkte de olabilir, kadınların hallerine göre değişiklik arzedebilir.

İkinci alamet ise kuruluktur. Bu da kadının fercine bir bez ya da bir pamuk parçası sokup çıkardıktan sonra bunun, kan, bulanıklık ya da sarılık gibi üzerinde herhangi bir iz bulunmaksızın kuru halde çıkması demektir.

Ay hali sona eren kadının yapması gerekenler

Ay hali olan kadının bu durumu sona erdiğinde gusl etmesi gerekir. Bu da bütün vücudunda taharet niyetiyle suyu kullanması ile olur. Çünkü Peygamber sallallahu aleyhi vesellem şöyle buyurmuştur:

“Ay halin başladı mı namazı bırak bitti mi gusl et ve namazı kıl.”[17]

Gusl etme şekli şöyledir : Namaz ve benzeri bir ibadet için hadesi kaldırmayı yahut da temizlenmeye niyet eder, sonra: Bismillah, deyip bütün vücuduna su döker. Saçlarının diplerini ıslatır. Ancak saçlarını -örük ise- çözmesi gerekmez. Sadece su ile ıslatır. Şayet su ile birlikte sidr yahut temizleyici maddeler kullanacak olursa bu da güzeldir. Üzerinde misk yahut başka bir hoş koku bulunan bir pamuk parçası alıp guslettikten sonra fercine koyması mustehaptır. Çünkü Peygamber sallallahu aleyhi vesellem bunu Esma’ya emretmiştir.[18]

Ay hali yahut loğusa kadın güneş batımından ya da tan yeri ağarmasından önce temizlenirse nelere dikkat eder

Ay hali yahut loğusa kadın güneş batımından önce temizlenirse o günün öğle ve ikindi namazını kılmalıdır. Tan yeri ağarmadan önce temizlenirse o gecenin akşam ve yatsı namazını kılmalıdır. Çünkü özür halinde ikinci namazın vakti, diğer birinci namazın da vaktidir.

Şeyhu’l-İslam İbn Teymiyye, fetvalarında[19] şunları söylemektedir: “Bundan dolayı Malik, Şafii ve Ahmed gibi ulemanın cumhuru (çoğunluğu) eğer ay hali olan kadın günün sonunda temizlenecek olursa, öğle ve ikindi namazlarını birlikte, şayet gecenin sonunda temizlenecek olursa akşam ve yatsı namazlarını birlikte kılar, demişlerdir. Nitekim bu görüş Abdurrahman b. Avf, Ebu Hureyre ve Abdullah b. Abbas’tan da rivayet edilmiştir. Çünkü vakit özür halinde her iki namaz için ortaktır. O halde günün sonunda temizlenecek olursa öğle namazının vakti devam ediyor demektir; bundan dolayı öğleyi ikindiden evvel kılar. Şayet gecenin sonunda temizlenecek olursa özür halinde akşam namazı devam ediyor demektir. Bundan dolayı yatsıdan önce akşamı kılar…”

Şayet namaz vakti girdikten sonra ay hali veya loğusa olursa tercih edilen görüşe göre; vaktinin başına yetiştiği fakat namazını kılamadan ay hali ya da loğusalığının başladığı o namazı kaza etmez. Şeyhu’l-İslam İbn Teymiyye, Fetvalarında[20] bu mesele hakkında şunları söylemektedir:

“Delil bakımından daha kuvvetli görülen, Ebu Hanife ve Malik’in mezhebidir. Bunlara göre herhangi bir yükümlülüğü yoktur. Çünkü kaza namazı ancak yeni bir emir ile vacip olur. Burada ise onun kaza etmesini gerektiren yeni bir emir yoktur. Diğer taraftan o caiz olan bir tehirde bulunarak namazını kılmayı ertelemiştir. Bu bakımdan onun herhangi bir kusurlu davranışı söz konusu değildir. Uyuyan ya da unutan bir kimse de aynı şekilde her ne kadar kusurlu değil ise de, onun yaptığı bir kaza kılmak değildir. Aksine onun kılacağı namaz uyandığı ya da hatırladığı vakit vaktinde kılınan bir namazdır …”

2- İstihaza ve Hükümleri:

İstihaza, âzil diye adlandırılan bir damardan sızıntı şeklinde zamanı dışında kanın akması demektir. İstihazalı kadının durumu ay hali kanının istihaza kanına benzemesinden ötürü müşkil bir durumdur. Kan böyle bir kadından sürekli yahut çoğunlukla akmakta ise bu kadın hangisini ay hali kanı kabul edecek, hangisini istihaza kanı kabul edecek bundan dolayı orucu ya da namazı terk etmeyecek? Bu sebeple istihazalı kadın hakkında temiz kadınların hükümleri muteberdir. Buna göre istihaza kanı gören kadının üç hali söz konusudur:

Birinci hal: Onun istihaza musibetine uğramadan önce bilinen bir adetinin olması halidir. Yani istihazalı hale düşmeden önce mesela ayın başında ya da ortasında beş ya da sekiz gün ay hali oluyordu. Böylelikle ay hali günlerinin sayısını ve vaktini bilmiş oluyordu. Böyle bir kadının adeti kadar ay hali kabul edilir, namazı ve orucu bırakır ve onun hakkında ay hali hükümlerine dikkat edilir. Adeti sona erdi mi gusleder namaz kılar geriye kalan kanı istihaza kanı olarak değerlendirir .Çünkü Peygamber sallallahu aleyhi vesellem Umm Habibe’ye şöyle demiştir: “Daha önce adetin seni alıkoyduğu kadar bekle; sonra gusl et ve namaz kıl”[21] Yine Peygamber sallallahu aleyhi vesellem Ebi Hubeyş kızı Fatıma’ya şöyle demiştir:

“Şüphesiz ki bu (kan sızdıran) bir damardır, ay hali değildir. Ay hali vakti geldi mi namazı terk et.”[22]

İkinci hal: Şayet böyle bir kadının bilinen bir adeti bulunmayıp fakat kanı siyah yahut katı yahut özel bir kokusunun bulunması gibi adet kanı niteliğini taşımak suretiyle diğerinden ayırd edilebiliyor; diğer kanı ise kırmızı, kokusuz ve katı olmamak suretiyle ay hali kanının niteliklerini taşımadığı için ay hali kanından ayırt edilebiliyorsa, bu durumda ay hali kanı niteliklerini taşıyan kanı adet kanı olarak kabul eder ve bu süre zarfında namazı bırakır, oruç tutmaz. Bunun dışında gelen kanları istihaza kabul eder ve ay hali kanı niteliklerini taşıyan kanın akmasının sona ermesi ile birlikte gusleder, namaz kılar, oruç tutar ve temiz kabul edilir. Çünkü Peygamber sallallahu aleyhi vesellem Ebu Hubeyş kızı Fatıma’ya şöyle demiştir:

“Ay hali kanı bilinen siyah bir kandır. İşte o vakit namaz kılma! Eğer diğer kan görünürse o zaman abdest al namaz kıl!”[23]

Bu hadisten anlaşıldığına göre istihazalı olan kadın kanın niteliklerine itibar eder ve bu nitelikler ile ay hali kanı ile diğerlerini ayırır ve değerlendirir.

Üçüncü hal: Eğer kadının bildiği bir adeti ve ay hali kanının diğerlerinden ayırd edici nitelikleri yoksa, bu durumda kadın çoğunlukla görülen süre olan her aydan altı ya da yedi günü ay hali olarak kabul eder. Çünkü kadınların çoğunlukla görülen adeti budur. Peygamber sallallahu aleyhi vesellem Cahş kızı Hamne’ye şöyle demiştir: “Bu, şeytandan gelen bir tekmedir. Sen altı ya da yedi gün ay hali olduğunu kabul et; sonra gusl et. Artık bu süreyi bitirdin mi yirmi dört veya yirmi üç gün namaz kıl, oruç tut. Böyle yapman senin için yeterlidir. Diğer kadınların ay halinde olduğu gibi sen de böylece yap.[24]

Geçen açıklamalardan çıkan sonuç şudur: Adeti olan bir kadın adetine göre hareket eder. Kanları birbirinden ayıran kadın bu ayırdetmeye göre tutumunu belirler. Bu iki durumda da olmayan bir kadın altı ya da yedi gün ay hali olduğu kabul edilir. İşte böylece bu hususta Peygamber sallallahu aleyhi vesellem den istihaza hakkında varid olmuş üç ayrı sünnet uygulaması bir arada değerlendirilmiş olmaktadır.

Şeyhü’l-İslam İbn Teymiyye şöyle diyor: “Alamet olarak kabul edilenler altı tanedir: Eğer adet var ise bu en güçlü alamettir. Çünkü aslolan ay halinin durumudur. Ayırd edici özelliklere gelince, siyah ve kötü kokan katı kanın ay hali kanı olması kırmızı kana göre daha uygundur. Kadınların çoğunluğunda görülen kanı muteber kabul etmeye gelince, aslolan kişinin daha genel ve çoğunlukla görülen kişiler gibi değerlendirilmesidir. İşte bu üç alamet, gerek sünnet gerekse konu ile ilgili olayların değerlendirilmesi sureti ile delil teşkil etmektedir.” Daha sonra İbn Teymiyye bu hususta kabul edilen diğer alametleri söz konusu etmekte ve şunları söylemektedir: “Bu husustaki görüşlerin en doğru olanı ise, sünnet-i seniyyede gelmiş olan alametlere itibar etmek, bunların dışındakileri göz önünde bulundurmamaktır…”

İstihazalı Kadının Temiz Kabul Edildiği Hallerde Uyması Gereken Hususlar:

1- Daha önce açıklandığı üzere muteber kabul edilen ay halinin sona ermesi ile birlikte gusletmesi gerekir.

2- Her namaz vaktinde fercinden çıkan kanı izale etmek için fercini yıkar ve çıkış yerine çıkan kanı engelleyecek şekilde pamuk veya benzeri bir şey koyar; onun düşmesini engelleyecek şekilde onu bağlar. Sonra her namazın vaktinin girişi ile birlikte abdest alır. Çünkü Peygamber sallallahu aleyhi vesellem istihazalı kadın hakkında şöyle buyurmuştur: “Ay hali olduğu günlerde namazı bırakır, sonra gusleder, sonra da her namaz vakti için abdest alır.”[25] Yine Peygamber sallallahu aleyhi vesellem şöyle buyurmuştur: “Ben sana o yere koymak üzere pamuğu tavsiye ederim.” Bugün için piyasada bulunan tıbbi gereçler kullanılabilir.

3- Loğusalık (Nifas) ve Hükümleri:

Nifas (loğusalık) doğum ve sonrası dolayısı ile rahimden inen bir kandır. Bu da hamilelik döneminde rahimde kalıp dışarı çıkmayan kanın geri kalan bölümleridir. Kadın doğum yaptı mı bu kan peyderpey dışarı çıkar. Doğum belirtileri ile birlikte doğumdan önce kadının gördüğü kan da nifas (loğusalık) kanıdır. Fukaha bu süreyi doğumdan önce iki ya da üç gün olarak belirlemişlerdir. Çoğunlukla görülen bunun doğum ile birlikte görülmeye başlandığıdır. Muteber olan ise insanın hilkatinin açık seçik ortaya çıktığı doğum halidir. İnsanın hilkatinin açıkça ortaya çıktığı müddet seksen bir gün, azamisi ise üç aydır. Eğer bu süreden önce kadın düşük yapacak olup bununla birlikte kan da husule gelirse, buna itibar etmez. Bundan ötürü namazını, orucunu bırakmaz. Çünkü bu bozuk bir kandır ve bir akıntıdır. Dolayısıyla bu durumdaki kadının hükmü mustahazanın hükmü gibidir.

Loğusalığın çoğunlukla görülen azami süresi kırk gündür. Bu ya doğum ile birlikte başlar yahut da az önce geçtiği gibi doğumdan iki ya da üç gün öncesinden başlar. Çünkü Ümm Seleme radıyallahu anha rivayet ettiği hadiste şöyle buyurmaktadır: “Resulullah hayatta olduğu dönemde loğusa kadın kırk gün beklerdi.”[26]

Tirmizi ve başkalarının naklettiklerine göre ilim adamları bu hususta icma etmişlerdir. Kan çıkmasının kesilmesi suretiyle eğer kırk günden önce temizlenecek olursa o vakit kadın gusleder ve namazını kılar. Çünkü loğusalık kanının asgari sınırı yoktur. Zira bu hususta onu sınırlayan bir delil gelmemiştir. Kırk günü tamamladığı halde kan çıkması kesilmeyecek olursa, eğer bu süre adetine tesadüf etmişse bu bir ay halidir. Eğer adetine rast gelmiyor ve yine akmaya devam edip kesilmiyor ise, o takdirde bu bir istihaza kanıdır. Ondan dolayı kırk günden sonra ibadetini terk etmez. Kırk günden fazla devam eder de bu sürekli devam etmeyip adet haline de tesadüf etmemişse, bu gibi halde görüş ayrılıkları söz konusudur.

Nifas (Loğusalık) İle İlgili Hükümler

Loğusalığın hükümleri aşağıda görüldüğü gibi ay hali hükümlerine benzer:

1- Ay hali olan kadın ile ilişki kurmak haram olduğu gibi loğusa kadın ile de ilişki kurmak haramdır; ancak bunun dışında ondan faydalanmak mübahtır.

2- Loğusa kadının oruç tutması, namaz kılması yahut Beytullahı tavaf etmesi –ay hali olan kadında olduğu gibi- haramdır.

3- Loğusa kadının Kur’an’a el değdirmesi ve -unutmaktan korkması hali dışında- Kuran okuması –ay hali olan kadın gibi- haramdır.

4- Loğusa kadının loğusalık süresi ile tutamadığı oruçları –ay hali olan kadın gibi- kaza etmesi icab eder.

5- Loğusa kadının loğusalığının sona ermesi halinde -ay hali olan kadına farz olduğu gibi- gusletmek farzdır. Buna dair delillere gelince:

Ümm Seleme radıyallahu anha dedi ki: Loğusa kadın Resulullah sallallahu aleyhi vesellem’ın döneminde kırk gün oruç tutmadan, namaz kılmadan otururdu.”[27]

Mecduddîn İbn Teymiyye el-Münteka’da[28] şöyle demektedir: “Derim ki: Hadiste kırk güne kadar oturması emredilirdi, demektir. Böylece bu hususta varid olmuş haberin yalan olması önlenmiş olmaktadır. Zira herhangi bir çağda bütün hanımların loğusalık ya da ay halindeki adetlerinin birbiri ile aynı olması imkânsızdır.”

Ümm Seleme radıyallahu anha’dan şöyle dediği rivayet edilmiştir: “Peygamber sallallahu aleyhi vesellem’in hanımlarından herhangi bir hanım loğusalık halinde kırk gün beklerdi de ona loğusalık döneminde kılmadığı namazları kılmasını emretmezdi.”[29]

Loğusanın kanı kırk gün bitmeden kesilir, sonra bu süre içerisinde tekrar gelirse:

Loğusa kadının kanı kırk günden önce kesilir kadın da gusledip namaz kılar oruç tutar sonra da kırk gün dolmadan tekrar kan görmeye başlarsa sahih olan bunun da loğusalık kanı olarak değerlendirileceğidir. Bu durumda kadın bu süreyi bekler ve aradaki temizlik halinde tuttuğu orucu sahih kabul edilir, onu kaza etmez. Bunun için Şeyh Muhammed b. İbrahim’in Fetvalarına (II, 102)[30] ve Şeyh Abdülaziz b. Baz’ın Mecelletü’d-da’ve tarafından basılan fetvaları (I, 44) ile İbn Kasım’ın Şerhü’z-zad’e yaptığı haşiyesi (I, 405) ile Kadınlardan Akan Tabii Kanlar[31] (s. 55-56 ) ve el-Fetava es-Sa’diye (s. 137)’ye bakınız.

Kanların Sebebi

Şeyh Abdurrahman b. Sa’dî şöyle demektedir: “Geçen bu açıklamalardan açıkça anlaşıldığına göre loğusalık kanının sebebi doğum yapmak, istihaza kanının sebebi hastalık ya da benzeri bir sebeple gelen arızi bir kan, ay hali kanının sebebi ise asli kan olduğudur. Doğrusunu en iyi bilen Allah’tır.”[32]

Ay Hali Kanının Akmasını Önleyen İlaç Almak

Eğer kadının sağlığına zarar vermeyecek ise ay hali kanının akmasını önleyen ilaçları almakta kadın için bir sakınca yoktur. Ancak bu ilaçları almanın neticesinde ay hali olmazsa namaz kılar, oruç tutar, Beytullahı tavaf eder; bu ibadetleri diğer temiz kadınların ibadetleri gibi sahihtir.

Düşük Yapmanın Hükmü

Müslüman hanım, sen yüce Allah’ın senin rahminde yarattığı hamilelik hususunda şer’an kendisine güvenilen emin bir kimsesin. O bakımdan onu sakın gizleme! Yüce Allah şöyle buyurmaktadır:

“Eğer Allah’a ve âhiret gününe iman etmişlerse Allah’ın rahimlerinde yarattığını gizlemeleri onlara helal değildir.” (el-Bakara, 2/228)

Rahmindeki hamileliği düşürmek ve ondan herhangi bir yolla kurtulmak için sakın bir takım yollara başvurmaya kalkışma! Yüce Allah eğer hamilelik halinde oruç sana zor geliyorsa yahut karnındaki yavruya zarar verecekse ramazan ayında oruç açmana müsaade etmiştir. Bu asırda yaygınlık kazanan düşük yapma operasyonları haram bir uygulamadır. Eğer karnındaki yavruya ruh üflenmiş ve düşük yapmak sebebiyle ölmüş ise bu Allah’ın haksız yere öldürülmesini haram kıldığı bir canı öldürmek olarak değerlendirilir. Yüce Allah buna bağlı olarak miktarı hususundaki farklı açıklamalar ile birlikte diyetin ödenme gereği açısından cezâi sorumluluk hükümlerini de ortaya koymuş bulunmaktadır. Bazı imamlara göre bu noktada keffaret ödemek gerekir ki bu da mümin bir köle azad etmektir. Buna imkan bulamayan bir kimse arka arkaya iki ay oruç tutar. Kimi ilim adamı bu uygulamaya küçük mevûde (çocuğu diri diri gömmek) adını vermiştir. Şeyh Muhammed İbrahim, Fetvalarında[33] şöyle demektedir: “Gebe kalınan yavruyu düşürmek için yapılan işler, öldüğünden emin olunmadıkça caiz değildir. Eğer öldüğü tahakkuk ederse caiz olur…”

Büyük ilim adamları komisyonu meclisinin 20.6.1407 tarihli ve 140 numaralı kararında şu hususlar yer almaktadır:

1- Şer’i bir gerekçe olmadıkça ve oldukça dar sınırlar çerçevesi dışında değişik aşamalarında hamile kalmış kadının cenini düşürmesi caiz değildir.

2- Eğer hamilelik birinci aşaması olan ilk kırk gün içerisinde ise ve eğer bu süre zarfında cenini düşürmekten maksat çocukların eğitiminde zorlanmak yahut onların geçim ve öğrenim masraflarını karşılayamamaktan korkmak ya da gelecekleri adına endişe etmek yahut eşlerin sahip oldukları çocuklarla yetinmesi gibi bir gerekçe ile yapılsa, bu caiz değildir.

3- Gebelik alaka (embriyo) yahut bir çiğnemlik et döneminde olup, hamileliğin devamı halinde ölümünden korkulacak şekilde annesinin tehlikeye düşeceğine dair güvenilir bir doktorlar heyetinin kararı bulunmadıkça; cenini düşürmek caiz değildir. Caiz olabilmesi için ayrıca annenin sağlığı için tehlike teşkil eden bütün hususları önlemek ve gerekli bütün yolları denemek gerekir.

4- Ceninin annesinin karnında kalması, ölümüne sebep teşkil edeceğine dair güvenilir uzman doktorlardan bir heyetin kararı bulunmadıkça üçüncü aşamadan ve hamileliğin dört ayını tamamlamasından sonra cenini düşürmek helal olamaz; doktorların bu kararının uygulanabilmesi için ayrıca ceninin hayatını kurtarmak için gerekli bütün yolların da denenmiş olması gerekir. Bu şartlar çerçevesinde ceninin düşürülmesine ruhsat verilmesinin sebebi ise, iki zarardan büyük olanını önlemek ve iki faydanın büyük olanını gerçekleştirmek içindir.

Meclis geçen bu kararları tesbit etmekle birlikte Allah’a karşı takvalı olmayı ve bu hususta emin olunacak şekilde gerekenin yapılmasını da tavsiye eder. Başarı Allah’tandır, Peygamberimiz Muhammed’e ve onun aile halkına ve ashabına salât ve selâm olsun.

Faziletli ilim adamı Muhammed b. Useymin’in “Kadınlardan Gelen Tabii Kanlar” adlı risalesinde şunlar söylenmektedir: “Şayet cenini düşürmekten kasıt onu yok etmek ise eğer bu ruhun ona üflenişinden sonra geçekleşmiş ise haram olduğunda hiç bir şüphe yoktur. Çünkü bu haksızca bir canı öldürmektir. Öldürülmesi haram olan bir canı öldürmek ise Kitap, Sünnet ve icma ile haramdır.”[34]

İmam İbnu’l-Cevzî, Ahkamu’n-nisa adlı eserinde[35] şunları söylemektedir: “Nikâhtan amaç çocuk sahibi olmak olduğuna göre ve her sudan çocuk olmadığına göre cenin oluştuktan sonra artık maksat gerçekleşmiş olur. Buna göre onu kasden düşürmeye kalkışmak evlilikten gözetilen hikmet maksadına aykırıdır. Eğer bu iş hamileliğin ilk döneminde olur ise ve ruhun üflenmesinden önce gerçekleşmişse bunda büyük bir günah vardır. Çünkü artık cenin mükemmelliğe doğru ilerlemekte ve tamam olmak yolunu tutturmuş bulunmaktadır. Şu kadar var ki kendisine ruh üflenmiş olana nisbetle günahı daha azdır, eğer kadın ruh taşıyan cenini kasden düşürecek olursa bu da mümin bir kimseyi öldürmek gibidir. “Diri diri gömülen kız çocuğa ‘hangi günahtan dolayı öldürüldü’ diye sorulduğu zaman…” (et-Tekvir, 81/8-9) diye buyrulmaktadır”.

O halde müslüman hanım! Hangi maksatla olursa olsun böyle bir suçu işlemeğe kalkışma! Bu husustaki saptırıcı propagandalara akla ya da dine dayanmayan batıl geleneklere aldanma.

DÖRDÜNCÜ BÖLÜM GİYİM VE HİCABA DAİR HÜKÜMLER

1- Müslüman Hanımın Şer’î Giyiminin Niteliği:

1- Müslüman hanımın elbisesinin, mahremi olmayan erkeklere karşı bütün bedenini örtecek bir şekilde olması gerekir. Mahremlerinin önünde ise ancak yüzü, elleri ve ayakları gibi açması adet olarak görüle gelmiş yerlerini açar.

2- Elbisenin, arkasından teni gözükmeyecek şekilde şeffaf olmayıp örttüğünü kapatması, setredici olması gerekir.

3- Elbisenin, kadının organlarının hacmini dışa vuracak kadar dar olmaması gerekir. Müslim’in Sahih’inde Peygamber sallallahu aleyhi vesellem den şöyle dediği rivayet edilmiştir:

“Cehennem ehlinden henüz görmediğim iki grup insan vardır. (Bunların biri) giyimli fakat çıplak, meyleden ve meylettiren, başları deve hörgüçlerini andıran kadınlardır. Bunlar cennete girmezler, kokusunu da almazlar. Diğeri ise beraberlerinde inek kuyruklarını andıran kamçılar bulunan ve onlarla Allah’ın kullarını döven erkeklerdir.”

Şeyhü’l-İslam İbn Teymiyye, Fetvalarında[36] şunları söylemektedir: “Peygamber sallallahu aleyhi vesellem efendimizin “giyinmiş fakat çıplak” sözleri kadının kendisini örtmeyecek elbiseler giyinmesi diye açıklanmıştır. Böyle bir kadın elbise giyiniyor gibidir, amma gerçekte çıplaktır. Mesela tenini gösteren ince elbise yahut ta kalçaları, kolları ve buna benzer yaratılışının organlarını açığa çıkartan dar elbise gibi. Gerçek şu ki, kadının giyimi onu örten, bedenini ve organlarının hacmini, kalın ve geniş olduğundan ötürü göstermeyen giyimdir…”

4- Kadın giyiminde erkeklere benzemeye çalışmamalıdır. Çünkü Peygamber sallallahu aleyhi vesellem erkeklere benzemeye çalışan kadınlara ve yine kadınlar arasından erkek kılıklarına giren kadınlara lanet etmiştir. Giyim noktasında kadının erkeğe benzemesi ise her toplumun kendi örfüne göre, tür ve nitelik itibari ile erkeğe özgü olan elbiselerinde erkeğe benzemeğe çalışmasıdır. Şeyhül-İslam İbn Teymiyye Fetvalarında[37] şunları söylemektedir: “Buna göre erkek ile kadın elbisesi arasındaki fark, erkekler için elverişli olan ile kadınlar için elverişli olanın ayırd edilmesiyle ortaya çıkmaktadır. Bu da erkeklere ve kadınlara uygun olan giyim çeşidinin belirlenmesi ile ilgilidir. Bu da erkeklerin giymekle emrolundukları şeyle kadınların giymekle emrolundukları tarza uygun olandan ibarettir. Kadınlar süslenmeksizin, ortada görünmeksizin örtünmek ve tesettüre bürünmekle emrolunmuşlardır. Bundan dolayı kadınlar ezan okunurken, telbiye getirirken seslerini yükseltmeleri, Safa ile Merve’nin üstüne kadar çıkmaları, erkeklerin elbiselerini çıkardıkları gibi ihramda elbise çıkarmaları ile emrolunmamışlardır. Erkek başını açmakla alışılmış elbiseleri giyinmemekle emrolunmuştur. Alışılmış elbiseler ise onun azalarına göre biçilmiş olan elbiselerdir. O bakımdan ihramlı olan erkek gömlek pantolon bornoz ayakkabı gibi şeyler giymez.” Daha sonra şunları söylemektedir: “Kadına gelince ona herhangi bir elbise çeşidi yasaklanmış değildir. Çünkü kadınlar örtünmekle ve tesettürle emrolunmuşlardır. Bunun aksine iş yapması onun için meşru değildir. Ancak peçe takması ve eldiven giyinmesi (ihramda) yasaktır. Çünkü organın ölçülerine göre bir elbise çeşididir ve böyle bir elbiseye de ihtiyacı yoktur.”

Daha sonra onun yüzünü bunun dışındaki şeylerle örteceğini söz konusu etmekte ve sonunda şunları söylemektedir: “Erkek ile kadının erkeği kadınlardan ayırdedecek şekilde elbiseleri arasında fark olmasının kaçınılmaz olduğu ortaya çıktığına, kadınların giyecekleri elbiselerde onun maksadını gerçekleştirecek şekilde tesettür ve örtünme niteliğinin bulunmasının zorunluluğu anlaşıldığına göre bu bahsin de asıl ilkesi böylece ortaya çıkmış bulunmaktadır. Eğer elbise çoğunlukla erkek elbisesi ise kadına bunu giymenin de yasaklandığı anlaşılmaktadır.” Sonra da şunları söylemektedir: “Eğer elbisede az örtmek ve erkeğe benzerlik bir arada bulunacak olursa bu iki sebepten dolayı böyle bir kıyafet yasaktır. Doğrusunu en iyi bilen Allahtır…”

5- Kadın süslenerek dışarıya çıkanlardan sayılmaması için evinden dışarıya çıktığı vakit, elbisesinde dikkatleri çekecek şekilde süs bulunmamalıdır.

2- Hicap

Hicabın manası kadının bedenini mahremlerinden olmayan erkeklere karşı saklamasıdır. Nitekim yüce Allah şöyle buyurmaktadır:

“Dışarıda kendiliğinden görünen kısmı hariç, süslerini göstermesinler. Baş örtülerini de yakalarının üzerine indirsinler, ziynetlerini eşlerinden, babalarından, kocalarının babalarından, oğullarından, kocalarının oğullarından… başkasına sakın göstermesinler.” (en-Nur, 24/31)

Yine yüce Allah bir başka yerde şöyle buyurmaktadır:

“Hanımlarından ihtiyacınız olan bir şeyi istediğinizde onlardan perde arkasından isteyin.” (el-Ahzab, 33/53)

Hicabtan maksat, duvar kapı ya da elbise gibi kadını setreden herhangi bir şeydir. Ayetin lafzı her ne kadar Peygamber sallallahu aleyhi vesellem’in hanımları hakkında varid olmuş ise de hükmü bütün mümin kadınlar hakkında umumidir. Çünkü yüce Allah: “Bu sizin kalbiniz için de onların kalpleri için de daha temizdir” (el-Ahzab, 33/53) buyruğu ile bu hükmün gerekçesini açıklamaktadır. Bu ise umumi bir gerekçedir. Gerekçesinin (illetinin) genel olması hükmünün de genel oluşunun delilidir. Ayrıca yüce Allah şöyle buyurmaktadır:

“Ey Peygamber, zevcelerine, kızlarına ve müminlerin hanımlarına de ki: Cilbablarını üzerlerine giyinsinler.” (el-Ahzab, 33/59)

Şeyhu’l-İslam İbn Teymiyye Fetvalarında[38] şunları demektedir: “Cilbab ise baştan aşağı örten örtüdür. İbn Mesud ve başkaları buna rida genel olarak halk izar adını verirler. Bu da kadının başını ve vucudunun diğer bölümlerini örten büyük izar (örtü) dır. Ebu Ubeyde ve başkaları kadının bu cilbabı başının üst tarafından indirip sarkıtacağını ve ancak gözünü açığa çıkartacağını nakletmektedirler. Nikab da bu kabildendir…”

Kadının mahremi olmayan kimselere karşı yüzünü örtmesinin vacip oluşunun, sünnetten bir delili de Âişe radıyallahu anha’nın rivayet ettiği şu hadistir: O dedi ki: “Binekliler, -biz Resulullah ile birlikte ihrama girmiş bulunuyorken- yanımızdan geçip giderlerdi. Bizim hizamıza geldiklerinde her birimiz cilbabını başından yüzünün üzerine doğru sarkıtırdı; yanımızdan geçip gittiklerinde de yüzümüzü açardık.”[39]

Kadının mahremi olmayanlara karşı yüzünü örtmesinin farz olduğuna dair Kur’an ve sünnetten deliller pek çoktur. Bu hususta müslüman kız kardeşim, sana Şeyhu’l-İslam İbn Teymiyye’nin Namazda Hicab ve Giyim isimli eserine ve Şeyh Abdülaziz b. Abdullah b. Baz’ın Hicab risalesine Şeyh Hammud b. Abdullah et-Tuveyciri’nin, es-Sârimu’l-meşhur ale’l-meftunine bi’s-sufur adlı eserine Şeyh Muhammed b. Salih el-Useymin’in Hicab risalesine bakmanı tavsiye ederim. Bu eserlerde yeteri kadar gerekli bilgiler yer almaktadır.

Müslüman kız kardeşim; şunu bil ki, görüşleri tercih edilen görüş olmamakla birlikte ilim adamları arasında sana yüzünü açmayı mübah kılanlar, bu hususta fitneden emin olma kaydını da getirmişlerdir. Erkeklerde olsun kadınlarda olsun dini duygunun azaldığı bu dönemde özellikle fitneden emin olunamaz. Ayrıca haya azalmış, fitne propagandacıları çoğalmış, kadınlar yüzlerine türlü ziynetleri koymak bakımından oldukça uzmanlaşmışlardır. Bu ise fitneye davetiye çıkartan bir husustur. O bakımdan müslüman kadın sen bundan alabildiğine sakınmalısın. Allah’ın izniyle fitneden koruyan hicabı bırakmamalısın. Eskiden olsun günümüzde olsun muteber İslam alimlerinden, içine düştükleri bu fitneleri, bu hallerini mübah kılan hiç bir kimse yoktur. Kimi müslüman kadını hicap konusunda münafıklık yolunu seçmektedir. Eğer bunlar hicaba bağlı bir toplumda iseler kendileri de örtünürler. Hicabı öngörmeyen bir toplumda iseler bunlar da bırakırlar. Kimisi eğer umumi bir yerde ise örtülüdür, fakat bir mağazaya yahut hastahaneye girdi mi yahut mesela bir kuyumcu ile yahut kadın elbiseleri diken bir terzi ile konuştu mu yüzünü kollarını adeta kocasının ya da mahremlerinden birisinin yanındaymış gibi açıverir. Ey bu şekilde hareket eden hanımlar, Allah’tan korkunuz! Hatta biz kimi kadınların dışarıdan gelen uçaklarda açık, ancak uçak bu toprakların havaalanlarından herhangi birisine indiği vakit örtündüklerini gördük. Sanki hicap dinin şer’i hükümlerinden değil de adetmiş gibi bir hale geldi.

Müslüman hanım, hicap seni kalpleri hasta ve insanların köpekleri mesabesindeki kimselerin zehirli bakışlarından korur; alevli umutların sana bağlanmasını engeller. O bakımdan örtünmeye sımsıkı sarıl! Onu elden bırakma! Örtüye savaş açan yahut da onun değerini küçülten maksatlı propagandalara iltifat etme! Çünkü bunlar yüce Allah’ın: “Şehvetlerine uyanlar ise sizin büyük bir sapıklığa düşmenizi isterler.” (en-Nisa, 4/27) buyruğunda olduğu gibi, senin kötülüğünü isterler.

BEŞİNCİ BÖLÜM KADININ NAMAZI İLE İLGİLİ HÜKÜMLER

Müslüman hanım kardeşim, namazını vakitlerinde kılarak, şart, rükün ve vaciplerini eksiksiz olarak yerine getirmek suretiyle gereken dikkati göster. Yüce Allah müminlerin annelerine hitaben şöyle buyurmaktadır:

“Namazı dosdoğru kılınız, zekatı veriniz, Allah’a ve Resulune itaat ediniz” (el-Ahzab, 33/33) Bu aynı zamanda bütün müslüman hanımlara bir emirdir. Namaz İslam’ın esaslarının ikincisidir. Namaz İslamı ayakta tutan bir direktir. Namazı büsbütün terk etmek dinden çıkartan bir küfürdür. Erkek olsun kadın olsun namaz kılmayan kimsenin dini müslümanlığı söz konusu değildir. Şer’i bir mazeret olmadan namazı vaktinden sonraya bırakmak, namazı kaybetmek onu boşa çıkarmak demektir. Yüce Allah şöyle buyurmaktadır:

“Bunlardan sonra ise namazı zayi eden arzularına uyan bir kavim geldi. İşte onlar cehennem ile karşılaşacaklardır. Tevbe eden… müstesna.” (Meryem, 19/59-60)

Hafız İbn Kesir Tefsirinde müfessirlerin önderi sayılan bir grup kimseden namazı zayi etmenin, vakti çıktıktan sonra namazın kılınması sureti ile olacağını söylediklerini nakletmiştir. Karşı karşıya kalacakları ğayy (meâlde: cehennem), onların karşılaşacakları hüsran diye açıklamıştır. Bu cehennemde bir vadidir, diye de açıklanmıştır.

Kadının namazında erkeklerden farklı bir takım hükümler vardır. Bu hükümleri aşağıdaki şekilde açıklayabiliriz:

1- Kadın için ezan okumak ve kamet getirmek sorumluluğu yoktur. Çünkü ezan için sesin yükseltilmesi söz konusudur. Kadının sesini yükseltmesi ise caiz değildir. Ezan okuması, kamet getirmesi ise sahih değildir. el-Muğni’de[40]: “Bu hususta bir görüş ayrılığı olduğunu bilmiyoruz” denilmektedir.

2- Kadının bütünü namazda avrettir. Ancak yüzü, elleri ve ayakları hususunda görüş ayrılığı vardır. Bütün bunlar ise onu görecek mahrem olmayan bir kimsenin bulunmaması halinde söz konusudur. Eğer onu mahremi olmayan bir kimse görülebilecekse namazın dışında vücudunu erkeklerden örtmesi gibi namazda da örtünmesi gerekir. Namaz kılarken başını, boynunu ve ayaklarının üst tarafı dahil olmak üzere vücudun geri kalan her tarafını örtmesi gerekir. Peygamber sallallahu aleyhi vesellem şöyle buyurmaktadır:

“Yüce Allah, ay hali olmaya başlamış bir kadının namazını baş örtüsü olmadıkça kabul buyurmaz.”[41]

Başörtüsünden kasıt ise başı ve boynu örten örtüdür. Umm Seleme’den rivayete göre o, Peygamber sallallahu aleyhi vesellem’e: Bir kadın gömlek ve başörtüsü ile fakat altta elbisesi olmaksızın namaz kılabilir mi diye sormuş; Peygamber sallallahu aleyhi vesellem : “Eğer giyindiği gömleği ayaklarının üstünü de örtüyor ise (olur),” demiştir.[42]

İki hadis bir arada kadının namazı esnasında başını ve boynunu örtmesinin zorunlu olduğunun delilidir. Nitekim Âişe radıyallahu anha’nın rivayet ettiği hadis bunu ifade etmektedir. Yabancı bir kimsenin kendisini görmediği hallerde de yüzünü açması mübahtır. Çünkü bu hususta ilim ehlinin icmaı vardır. Şeyhü’l-İslam İbn Teymiyye, Fetvalarında[43] şunları söylemektedir: “Hanım tek başına namaz kılacak olursa başını örtmekle emrolunmuştur; namazın dışında ise evinde başını açabilir. Namazda ziynet edinmek Allah’ın hakkıdır. Bundan dolayı kimse Beytullahı çıplak olarak geceleyin tek başına dahi olsa tavaf edemeyeceği gibi; tek başına dahi olsa çıplak olarak namaz da kılamaz…” Daha sonra şunları söyler: “Buna göre namazda avret, bakmak ile alakalı değildir. Ne avretin örtünmesi ne de örtünmemesinin bunda bir etkisi yoktur…”

Muğni’de[44] şöyle demektedir : “Hür kadının vücudunun diğer bölümlerinin de namaz da setredilmesi gerekir. Eğer herhangi bir tarafı açılacak olursa çok az olması dışında namazı sahih olmaz. Malik, Evzai ve Şafii böyle demişlerdir”.

3- Muğni’de[45] naklettiğine göre “kadın rükû’ ve secdelerde yayılacak yerde azalarını birbirine yakın tutar; otururken tahiyyatta bağdaş kurarak oturur yahut da her iki ayağını teverrük ve ayakları yaymak yerine sağ tarafında toplar. Çünkü böylesi kadın için daha bir setredicidir”.

Nevevî, Mecmu’da[46] şunları söylemektedir: “Şafii Muhtasar’da şöyle diyor: Namazdaki fiiller hususunda erkeklerle kadınlar arasında bir fark yoktur. Şu kadar varki, kadının azalarını birbirine yaklaştırması yahut da secde esnasında karnını uyluklarına yapıştırması, olabildiği kadarıyla tesettüre daha uygun olduğundan ötürü müstehaptır. Ruku esnasında da namazın tamamında da bu hale riayet edilmesini kadın için müstehap görürüm…”

4- Aralarından birilerinin imam olması suretiyle hanımların cemaatle namaz kılması hususunda ilim adamları arasında görüş ayrılığı vardır. Kimisi bunu kabul etmezken kimisi caiz kabul etmektedir. Çoğunluk bunun bir sakıncası olmadığı görüşündedir. Çünkü Peygamber sallallahu aleyhi vesellem Umm Varaka’ya ailesi halkına imamlık yapmasını emretmiştir.[47] Bazıları bunun müstehap olmadığı görüşündedir. Kimisi de mekruh olduğu kanaatindedir. Bazısının görüşüne göre ise, bu farzın dışında nafilelerde caizdir. Muhtemelen tercihe değer olan görüş, bunun müstehap olduğudur. Bu mesele hakkında daha geniş bilgi için Muğni’ye[48]; Nevevi’nin Mecmu’u’na[49] bakılabilir.

Kadın, şayet kendisini mahrem olmayan bir erkek duymuyor ise, namazda seslice Kur’ân okuyabilir.

5- Erkeklerle mescitlerde namaz kılmak üzere kadınların evlerinden dışarıya çıkmaları mübahtır. Bununla birlikte evlerinde namaz kılmaları onlar için daha hayırlıdır. Müslim’in Sahih’inde rivayetine göre Peygamber sallallahu aleyhi vesellem şöyle buyurmuştur:

“Allah’ın kadın kullarını Allah’ın mescitlerine gitmekten alıkoymayınız.”

O yine şöyle buyurmuştur:

“Kadınları mescitlere çıkmak istediklerinde alıkoymayınız. Bununla birlikte evleri onlar için daha hayırlıdır.”[50]

Buna göre hanımların evlerinde kalmaları ve oralarda namaz kılmaları tesettür dolayısı ile onlar için daha faziletlidir. Kadın namaz kılmak maksadıyla mescide çıkacak olursa, aşağıdaki adaba riayet edilmesi kaçınılmaz olur:

1- Tam hicabı sağlayacak elbiselerle tesettüre riayet etmelidir. Âişe radıyallahu anha dedi ki: “Hanımlar Resulullah sallallahu aleyhi vesellem ile birlikte namaz kılar, sonra da örtülerine bürünmüş oldukları halde geri dönerler ve alaca karanlıktan ötürü onları tanıyan bulunmazdı.”[51]

2- Koku sürünmeksizin dışarıya çıkmalıdırlar. Çünkü Peygamber sallallahu aleyhi vesellem şöyle buyurmuştur:

“Allah’ın kadın kullarını Allah’ın mescitlerinden alıkoymayınız; Ancak koku sürünmeksizin çıksınlar.” [52]

Ebu Hureyre radıyallahu anh den şöyle dediği rivayet edilmiştir: “Resulullah sallallahu aleyhi vesellem buyurdu ki:

“Herhangi bir kadın hoş bir koku sürünmüş ise sakın bizimle birlikte yatsı namazına gelmesin.”[53]

Müslim, İbn Mesud’un hanımı Zeyneb’den şöyle dediğini rivayet etmiştir: “Sizden herhangi bir kimse mescitte bulunacak olursa sakın bir kokuya el sürmesin”.

İmam Şevkânî, Neylu’l-Evtâr’da[54] şunları söylemektedir. “Bu hadiste kadınların mescitlere gitmesinin ancak beraberinde fitne bulunmadığı yahut da hoş koku gibi fitneyi tahrik edecek hususun bulunmadığı hallerde caiz oluşuna delil vardır… Bu husustaki hadislerden çıkan sonuca göre erkeklerin hanımlara mescide gitmek üzere izin vermeleri, onların mescide gidişlerinde koku sürünmek ziynet takınmak yahut da herhangi bir süs gibi fitneye davet edecek bir hususun bulunmaması halinde söz konusudur…”

3- Elbise ve süs eşyalarıyla süslenerek çıkmamalıdır. Müminlerin annesi Âişe radıyallahu anha şöyle demiştir: “Şayet Resulullah sallallahu aleyhi vesellem hanımlardan bizim gördüklerimizi görmüş olsaydı İsrail oğullarının hanımları mescitlerden alıkonulduğu gibi hanımlarımızı da mescide gitmekten alıkoyardı.”[55]

İmam Şevkani Neylu’l-Evtâr’da belirtilen yerde Âişe radıyallahu anha’nın: “Bizim gördüklerimizi görmüş olsaydı …” sözleri ile ilgili olarak şunları söylemektedir: “Giydikleri güzel elbiseler hoş kokular ve açılıp saçılmaları kasdediyor. Kadınlar önceleri kaba kumaşlardan yapılmış örtüler, elbiseler ve üst kıyafetlerle çıkarlardı. İmam İbnu’-l Cevzi “Ahkâmu’n-nisa” adlı eserinde[56] şunları söylemektedir: “Kadının imkanları ölçüsünde dışarı çıkmaktan uzak durması gerekir. Çünkü kendisi (dışarı çıktığı takdirde) kendi özü itibariyle esenlikte olsa bile insanlar ondan yana esenlikte olmayabilir. Şayet çıkmaya mecbur kalırsa kocasının izni ile güzel olmayan bir kılık ile çıkar. Büyük caddelerden çarşı pazarlardan değil de tenha yerlerden yolunu takip eder. Sesinin işitilmemesine gayret eder ve yolun ortasında değil de kenarında yürür…”

Ez-Zührî dedi ki: “Bizim görüşümüze göre –doğrusunu en iyi bilen Allah’tır- hanımlardan evlerine gidenlerin rahatça gitmeleridir. Bunu Buhari rivayet etmiştir. Ayrıca Mukann’a üzerine yazılmış eş-Şerhu’l-Kebir’e[57] bakınız.

İmam Şevkani Neylu’lar’da[58] şunları söylemektedir: “Hadisi şeriften anlaşıldığına göre imam namaz kıldırdığı cemaatin hallerini göz önünde bulundurmalı, yasak olana götürebilecek şeylerden uzak durmakta ihtiyat yolunu seçmeli, itham altında bulunabilecek yerlerden çekinmelidir. Ayrıca evler bir tarafa yollarda bile kadınların erkeklerle karışık yürümesinin mekruh olduğu da anlaşılmaktadır …”

İmam Nevevi, el-Mecmu adlı eserinde[59] şunları söylemektedir: “Erkekler ile kadınlar arasında cemaatle namaz kılmak hususunda bir takım farklılıklar vardır:

1- Cemaatle namaz erkekler hakkında müekked olduğu gibi kadınlar hakkında müekked değildir.

2- Hanımlara imamlık yapan kadın onların ortasında durur.

3- Tek bir kadın erkeğe uyacak olursa erkek gibi yanında değil de erkeğin arkasında durur.

4- Kadınlar erkeklerle birlikte saflar halinde namaz kılacak olurlarsa onların en son safları ilk saflarından daha faziletlidir…”

Geçen bu açıklamalardan erkeklerin kadınlarla karışmasının haram olduğu anlaşılmaktadır.

6- Kadınların Bayram Namazına Çıkmaları

Umm Atiyye radıyallahu anha’dan şöyle dediği rivayet edilmiştir: “Resulullah bizlere Ramazan ve Kurban bayramlarında yaşlı kadınları, ay hali olanları ve perdeleri arkasında bulunan (bakire kız) ları çıkarmamızı emretti. Ay hali olanlar namazdan uzak dururlar.” Bir diğer lafızda: “Namazgâha çıkarmamız ve böylelikle hayra ve müslümanların namazlarına tanık olmaları emredildi.”[60]

Şevkani dedi ki: Bu ve bu anlamdaki diğer hadisler kadınların iki bayramda namazgaha çıkmalarının meşru olduğunu hükme bağlamaktadır. Bakire, dul, genç, yaşlı, ay hali ve diğer kadınlar arasında herhangi bir ayırım sözkonusu değildir. Elverir ki kadın iddet bekleyen yahut çıkışında fitne olacak ya da çıkmamakta mazareti bulunan birisi olmasın.”[61]

Şeyhu’l-İslam İbn Teymiyye, Fetvalarında[62]: “Peygamber sallallahu aleyhi vesellem efendimiz mümin hanımların evlerinde kılacakları namazın, -bayram namazı dışında- cuma ve cemaatlerde hazır bulunmalarından daha faziletli olduğunu bildirmiştir. Peygamber sallallahu aleyhi vesellem bayramlarda namazgaha çıkmalarını emretmiş bulunmaktadır. Doğrusunu en iyi Allah bilir ya, bunun bazı sebepler dolayısıyla olması ihtimali vardır:

1- Bayram senede iki defadır. O bakımdan cuma ve cemaat namazlarından farklı değerlendirilmiştir.

2- Cuma ve cemaat namazlarından farklı olarak bedeli (alternatifi) yoktur. Çünkü kadının evinde öğle namazı kılması onun için cuma namazı demektir.

3- Bayram namazında Allah’ı anmak için düz bir alana çıkılır. Bundan dolayı bayram namazı bir kaç bakımdan hacca benzer. İşte hac mevsiminde en büyük bayram hacılara uygun davranışlarda bulunmak olarak kabul edilmiştir…”

Şafiiler kadınların bayram namazına çıkmaları hususunu “güzel görünüm sahibi olmayanlar” diye kayıtlamışlardır. İmam Nevevi, Mecmu adlı eserinde[63] şunları söylemektedir: “Şafii ve onun mezhebine mensup ilim adamları şöyle demişlerdir: Güzel görünümü olmayan kadınların bayram namazında hazır bulunmaları müstehabdır. Güzel görünümlü olanların hazır bulunmaları ise mekruhtur.” Daha sonra şunları söyler: Eğer kadınlar bayram namazı için çıkacak olurlarsa güzel olmayan elbiselerle çıkmaları müstehabdır. Onlar kendilerini tanıtacak ve dikkat çekecek elbiseler giyinmemelidir. Su ile temizlenmeleri müstehabdır, fakat koku kullanmaları mekruhtur. Bütün bunlar ise kendilerine karşı arzu duyulmayan yaşlı kadınlar ile onların durumunda olanlar ile ilgili hükümlerdir. Genç ve güzel kadın ile kendisine karşı arzu duyulan kadınların namaza hazır bulunmaları mekruhtur. Çünkü böyle bir halde onlar hakkında ve onlar vasıtası ile fitne korkusu söz konusudur. Şayet; Bu sözü geçen Umm Atiyye’nin rivayet ettiği hadise muhaliftir, denilecek olursa şöyle deriz: Buhari ile Müslim’de Âişe radıyallahu anha’dan şöyle dediği sabittir: “Eğer Resulullah sallallahu aleyhi vesellem kadınların neler ortaya koyduklarını görmüş olsaydı İsrail oğullarının hanımları (mescitlere) namaz için çıkmadan alıkonulduğu gibi, o da onları alıkoyardı.” Diğer taraftan ilk asırdakinden farklı olarak bu çağlarda fitneler ve kötülüğün sebepleri pek çoktur. Doğrusunu en iyi Allah bilir…”

Biz de diyoruz ki bizim çağımızda ise daha da ileridir.

İmam İbnu’l-Cevzi, Ahkâmu’n-Nisa’da[64] şunları söylemektedir: “Derim ki; bizler kadınların dışarı çıkmalarının mübah olduğunu açıkladık. Fakat onlar vasıtası ile yahut onlardan ötürü fitneye düşmekten korkulursa çıkmaktan kaçınmak daha faziletlidir. Çünkü birinci asrın hanımları bu çağın hanımlarının yetiştikleri tarzdan farklı idiler, erkekler de böyle…”

Şunu söylemek istiyor: O zamanın hanımları daha büyük bir takva ve vera sahibi idiler.

Müslüman hanım kardeşim; bu yaptığımız nakillerden şunu da görüyorsun ki; bayram namazı dolayısıyla dışarı çıkmana şer’an müsaâde vardır. Ancak gerekli hususlara riayet etmek ve gerekli tesettür kurallarına bağlanmak şartıyla. Diğer taraftan Allah’a yakınlaşmak, dua ve namazlarında müslümanlara katılmak, İslamın şiarını açığa vurmak kasdıyla çıkılmalıdır. Bu çıkıştan maksat zinetini başkalarına göstermek ya da fitneye yakınlaşmak olamaz. İşte bu hususa dikkat etmelisiniz.

ALTINCI BÖLÜM CENAZELER İLE İLGİLİ HÜKÜMLER ARASINDA HANIMLARA ÖZEL HÜKÜMLER

Yüce Allah her bir nefsin mutlaka öleceğini takdir buyurmuş, ebedi kalmak özelliğini sadece kendisine tahsis etmiştir:

“Celâl ve ikram sahibi rabbinin vechi (zatı) ise kalıcıdır.” (er-Rahman, 55/27)

Yüce Allah Âdem oğullarının cenazelerine hayatta kalanlar tarafından uygulanması gerekli özel bir takım hükümler tesbit etmiştir. Bizler bu bölümde yalnızca hanımlarla ilgili olanlarını söz konusu edeceğiz:

1- Kadınların cenazesini yıkamayı yine kadınların üstlenmesi gerekir. Erkeklerin kadını yıkamaları caiz değildir; koca müstesna. Kocanın zevcesini yıkaması imkanı vardır. Erkek cenazeleri de erkekler yıkar. Kadınların erkekleri yıkamaları caiz değildir; hanımı müstesnadır; o kocasını yıkayabilir. Çünkü Ali zevcesi Resulullah sallallahu aleyhi vesellem’ın kızı olan Fatıma radıyallahu anha’yı yıkamıştır. Esma b. Umeys radıyallahu anha da kocası Ebu Bekir es-Sıddiki yıkamıştır.

2- Hanımın beş beyaz örtü ile kefenlenmesi müstehabdır. Birincisi belden aşağısı için bir izar, ikincisi başını örtecek himar, üçüncüsü ona giydirilecek bir gömlek, dört ve beşincisi ise bunlar üzerinde kendileri ile sarılacağı; lifâfe diye bilinen parçadır. Çünkü sakifli Leyla’nın şöyle dediği rivayet edilmiştir: Ben vefatı sırasında Resulullah sallallahu aleyhi vesellem’ın kızı Umm Külsum’ü yıkayanlar arasında idim. Resulullah sallallahu aleyhi vesellem’in bize ilk verdiği şey izar oldu. Sonra gömleği, sonra baş örtüsünü verdi. Sonra da üstüne sarılan kefen bezini verdi. Bundan sonra da diğer kefen bezine yerleştirilip üzeri onunla kapatıldı.”[65]

İmam Şevkânî Neylu’l-Evtar’da şöyle demektedir: “Hadis-i şerif kadının kefeni hususunda meşru olanın bir izar, bir gömlek, bir baş örtüsü ile bir örtü ve hepsinin üzerini örten bir diğer örtü kullanmak olduğunu göstermektedir.”[66]

3- Kadının saçına verilecek şekil: Kadının saçı üç örük yapılır ve bu örükler arkasına bırakılır. Çünkü Ümm Atiyye’nin Peygamber sallallahu aleyhi vesellem’in kızını yıkaması ile ilgili rivayet ettiği hadis bunu ifade etmektedir: “Biz onun saçlarını üç örük yaptık ve bunları arkasına bıraktık.”[67]

4- Kadınların cenazelerin peşinden gitmelerinin hükmü: Ümm Atiyye radıyallahu anha dedi ki: “Bizlere cenazelerin arkasından gitmemiz yasaklandı. Fakat pekiştirici bir ifade kullanılmadı.”[68]

Yasağın zahirinden anlaşılan hükmün haram olduğudur. Kullandığı “pekiştirici bir ifade kullanmadı” tabiri hakkında da Şeyhu’l-İslam İbn Teymiyye, Fetvalarında[69] şunları söylemektedir: “Bu sözler ile yasağı pekiştirmedi, demek istemiş olabilir. Ancak bu hükmün haram olmasına aykırı değildir. Kendisi de bu yasağın haram kılmak anlamında olmadığını sanmamış olabilir. Oysa delil Peygamber sallallahu aleyhi vesellem’in sözünde zikredilendir. Başkasının bu husustaki zan ve kanaati değildir.”

5- Kabir ziyaretinin kadınlara haram oluşu: Ebu Hureyre radıyallahu anh’dan rivayete göre Resulullah sallallahu aleyhi vesellem kabirleri ziyaret eden kadınlara lanet etmiştir.”[70]

Şeyhu’l-İslam İbn Teymiyye şöyle demektedir: “Bilindiği gibi kadının önünde bu kapı açık tutulacak olursa kadının tahammülü azalır ve onun ağıt yakmasına, ağlayıp sızlanmasına sebep olur. Çünkü kadın bu konuda zaafı olan bir varlıktır, tahammülü azdır, sabır ve direnci pek fazla değildir. Aynı şekilde bu onun ağlaması sebebiyle ölenin rahatsız olmasına, erkeklerin de onun sesi ve sureti dolayısıyla fitneye maruz kalmasına sebeptir. Nitekim bir başka hadiste şöyle denmiştir: “Siz kadınlar hayatta olanı fitneye düşürür, ölene de eziyyet edersiniz.” Kadınların kabirleri ziyaret etmesi onlar ve erkekler hakkında haram kılınmış bir takım işlerin meydana gelme ihtimalini taşıyor ya da buna sebep teşkil ediyor olmakla birlikte; bu hususta hikmette sağlam bir şekilde tesbit edilmediğine göre, bu işe götürmeyecek olan miktarın sınırını tesbit etmeye bir tür ile diğerini birbirinden ayırdetmeye imkan olmaz. Şeriatın esaslarından birisi de şudur: Eğer hikmet gizli ya da yaygın değil ise, hüküm bu işin hikmeti ile ilgili beslenen kanaate göre verilir. Şu halde istenmeyen sonuca götürmemek maksadı ile bu kapının kullanılması “seddü’z-zerai” kabilinden haram olmuştur. Bu husustaki fitne dolayısıyla kadının iç ziynetine bakmanın haram kılınması ile yabancı kadın ile baş başa kalmak ve buna benzer ona bakmanın haram kılınması da böyledir. Bu hususta –yani kadının kabri ziyaret etmesinde- ölene dua etmesi dışında bir maslahat yoktur. Bunu da evinde yapma imkânı vardır…”[71]

6- Ağıt yakmanın haram oluşu: Ağıt yakmak ölenin ölümüne tahammül edememekten ötürü ağıt okurken sesi yükseltmek, elbiseleri yırtmak, yanaklara vurmak, saçları yolmak, yüzü siyaha boyayıp tırmalamak, veyl diye feryad etmek ve buna benzer. Allah’ın hükmüne ve kaderine tahammülsüzlüğü ve sabırsızlığı gösteren davranışlarda bulunmaktır. Böyle bir iş yapmak haramdır ve büyük bir günahtır. Çünkü Buhari ve Müslim’in Sahihlerinde belirtildiğine göre Resulullah sallallahu aleyhi vesellem şöyle buyurmuştur: “Yanaklarına vuran yakalarını yırtan ve cahiliyye davasını güden bizden değildir.” Yine Buhari ile Müslim’de belirtildiğine göre o Salıka (musibet esnasında sesini yükselten) hâlika (musibet esnasında saçlarını traş eden) ile şâkke (musibet halinde elbiselerini yırtan) kadınlardan beri olduğunu bildirmiştir. Müslim’in Sahih’inde de Peygamber sallallahu aleyhi vesellem “Ağıt yakan kadına da onu dinleyen kadına da lanet okumuştur.” Bundan maksat ağıt dinlemek ve onu beğenen kimsedir. O halde müslüman kız kardeşim, musibet esnasında yapılması haram olan bu işlerden uzak dur; Sana musibette sabr etmeyi ve onun ecrini Allah’tan beklemeyi tavsiye ederim. Böylelikle musibet senin günahlarının örtülmesi (keffareti) ve iyiliklerinin de artması için bir sebep teşkil eder.

Yüce Allah şöyle buyurmaktadır:

“Andolsun ki sizi biraz korku, biraz açlık, mallardan, canlardan ve ürünlerden yana eksiltmekle imtihan edeceğiz. Sabredenleri müjdele! Onlar kendilerine bir musibet gelip çattığında: ‘Muhakkak biz Allah’ınız ve muhakkak biz O’na dönücüleriz’ derler. İşte rabblerinden bir mağfiret ve bir rahmet de onların üzerindedir. Onlar doğru yola erdirilenlerin ta kendileridir” (el-Bakara, 155-157) buyurmaktadır. Evet beraberinde feryat ve figanın ve haram davranışların, Allah’ın kaza ve kaderinden razı olmamayı ihtiva eden fiillerin bulunmadığı ağlamak caizdir. Çünkü ağlamakta ölüye karşı bir merhamet ve kalp inceliği söz konusudur. Aynı şekilde bu, geri çevrilmesine imkan bulunamayan bir husustur. Bundan dolayı mübahtır; bazı hallerde müstehap dahi olabilir. Yardım Allah’tandır.

YEDİNCİ BÖLÜM ORUÇ HUSUSUNDA KADINA AİT ÖZEL HÜKÜMLER

Ramazan ayında oruç tutmak erkek kadın her müslümana farzdır. Oruç İslamın rükünlerinden ve yapısının büyük taşlarından birisidir. Yüce Allah şöyle buyurmaktadır:

“Ey İman edenler, oruç, sizden öncekilere farz kılındığı gibi size de farz kılınmıştır. Olur ki sakınırsınız.” (el-Bakara, 2/183)

Buna göre; genç kız üzerinde buluğ belirtilerinden birisinin ortaya çıkması suretiyle mükellefiyet yaşına ulaştığı takdirde –ki bu belirtilerden birisi ay hali olmaktır- onun için orucun farziyeti de başlamış olur. Bir kız, bazen dokuz yaşında da ay hali olabilir. Bazı kızlar bu dönemde kendilerine orucun farz olduğunu bilmeyebilirler. Küçük olduğunu düşünerek oruç tutmaz. Yakınları da ona oruç tutmasını söylemez. Ancak o İslamın rükünlerinden birisini terk etmek hususunda çok büyük bir kusurdur. Böyle bir durumdaki bir kızın ay hali başladığından itibaren terkettiği oruçları kaza etmesi gerekir. İsterse bunun üzerinden uzun bir süre geçmiş olsun. Çünkü bu onun üzerinde bir borç kalmaya devam eder.[72]

Ramazan Orucunu Tutmak Kimlere Farzdır:

Ramazan ayı girdi mi buluğa ermiş sağlıklı ve ikamet halinde bulunan erkek kadın bütün müslümanların oruç tutmaları farzdır. Bu ay zarfında herhangi birileri hasta ya da yolcu olursa orucunu açar ve oruç açtığı günler sayısınca diğer aylarda oruç tutar. Yüce Allah şöyle buyurmaktadır:

“Sizden her kim bu aya erişirse orucunu tutsun. Kim de hastalanır veya yolculukta olursa o günler sayısınca diğer günlerde (tutsun).” (el-Bakara, 2/185)

Aynı şekilde oruç tutamayacak kadar oldukça yaşlı yahut da herhangi bir vakit iyileşmesi umulmayacak kadar müzmin bir hastalığa yakalanmış olduğu halde Ramazan ayına erişen bir kimse, erkek ya da kadın olsun orucunu açar ve her bir gün için o beldenin temel gıdası türünden yarım sâ’ miktarını yoksullara yemek olarak yedirir. Yüce Allah şöyle buyurmaktadır:

“Ona güç yetiremeyenler de bir fakir doyumu fidye versinler.” (el-Bakara, 2/184)

Abdullah b. Abbas dedi ki: “Bu, buyruk yaşı ilerlemiş, kocamış, iyileşmesi ümit edilmeyen hasta kimseler hakkındadır.”[73]

İyileşmesi ümit edilmeyen hasta da, yaşlı kişi hükmündedir. Bunların imkânları olmayacağından oruçlarını kaza etmeleri söz konusu olmaz. Burada “güç yetiremeyenler” bu işten oldukça zorlananlar demektir.

Kadına özel olarak Ramazanda oruç açmasını mübah kılan bir takım mazeretler vardır. Ancak bu mazeretler sebebiyle diğer günlerde tutmadığı oruçlarını kaza etmesi de şarttır. Sözü edilen bu mazaretler şunlardır:

1- Ay hali ve loğusalık: Kadının ay hali ve loğusalık halinde oruç tutması haramdır. Diğer günlerde bu oruçlarını kaza etmesi icab eder. Çünkü Buhari ve Müslim’de Âişe radıyallahu anha’dan şöyle dediği rivayet edilmiştir: “Bizlere orucu kaza etmemiz emrolunduğu halde namazı kaza etmemiz emrolunmazdı.” Bu ifadeleri kendisine bir kadının şu soruyu sorması üzerine kullanmıştır: Ay hali olan kadın niye orucun kazasını yapıyor da namazın kazasını yapmıyor? Âişe radıyallahu anha verdiği bu cevap ile bu hususların nassa tabi olunması gereken tevkifî meselelerden olduğunu açıklamaktadır.

Bunun hikmeti hakkında Şeyhu’l-İslam İbn Teymiyye, Fetvalarında[74] şunları söylemektedir: “Ay hali sebebiyle kadının kan kaybı söz konusudur. Ay hali olan bir kadın, ay hali sebebiyle kan kaybettiği vakitlerin dışında oruç tutma imkanına sahiptir. Dolayısıyla bu gibi hallerde oruç tutması mutedil olur ve bedene güç veren, bedenin ana maddesini teşkil eden kan da bu günlerde çıkmaz. Ay hali iken oruç tutması ise bu oruç zamanında bedeninin ana maddesini teşkil eden kanın da çıkmasını gerektirir. Böyle bir durum onun bedeninde bir zafiyet ve eksikliğe sebeptir. Orucunu mutedil sınırlar dışında tutmuş olur. İşte bundan dolayı ay hali dışındaki zamanlarda oruç tutması emrolunmuştur.”

2- Hamilelik ve süt emzirmek: Kadına yahut çocuğuna ya da aynı anda her ikisine zarar verebilen hamilelik ve süt emmek zamanında kadın, hamile iken ya da süt emzirdiği zaman orucunu açar. Diğer taraftan eğer kendisi sebebiyle oruç açtığında zarar sadece çocuk için söz konusu ise orucun kazasını yapar ve her gün için de bir yoksula yemek yedirir. Şayet zarar yalnız kendisinin ise o takdirde sadece kaza tutması yeterlidir. Bunun sebebi hamilenin ve süt emziren kadının yüce Allah’ın: “Ona güç yetiremeyenler bir yoksula yemek yedirirler”. (el-Bakara, 2/183) buyruğunun genel kapsamı içerisine girmeleridir.

Hafız İbn Kesir –rahimehullah- Tefsir’inde[75] şunları söylemektedir: “Kendileri yahut da çocuklarının zarar görmelerinden korkan hamile ve süt emziren kadın da bu çerçeve içerisindedir”. Şeyhu’l-İslam İbn Teymiyye de şöyle demektedir: “Şayet hamile kadın cenininin zarar göreceğinden korkuyor ise orucunu açar ve her gün için bir gün kaza tutar, ayrıca her gün için bir yoksula bir rıtıl ekmek yedirir.”[76]

Bazı Uyarılar:

1- Mustahaza kadın daha öceden de geçtiği gibi gördüğü kan, ay hali kanı olarak değerlendirilemeyen kadındır. Bu kadının oruç tutması farzdır. İstihaza dolayısıyla orucunu açması caiz olmaz. Şeyhu’l-İslam İbn Teymiyye –Allah’ın rahmeti üzerine olsun- ay hali olan kadının orucunu açmasından söz ederken şunları söylemektedir: “Ancak istihaza böyle değildir. Çünkü istihaza zamanın bütün vakitlerini kapsar. İstihazalı kadının bu durumda oruç tutmakla emrolunacağı bir vakti bulunmamaktadır. Böyle bir hal önlenemeyen kusmak, yaradan kanın çıkması, irinlerden kanın çıkması, ihtilam olmak ve buna benzer kendisinden sakınılması mümkün olmayan, sınırlı bir vakti bulunmayan, kendisinden korunulması imkansız hallerdendir. O bakımdan bu hal ay hali kanı gibi oruç tutmaya aykırı olarak değerlendirilmemiştir.”[77]

2- Ay hali, hamile ve süt emziren kadın, oruç açtıkları takdirde ramazan ayında tutamadıkları oruç günleri kadarını, oruç açtığı ramazan ile bir sonraki senenin ramazanı arasındaki sürede kaza etmelidir. Elini çabuk tutması daha faziletlidir. Eğer gelecek olan ramazan ile arada ancak orucunu açtığı günler kadar bir süre varsa o takdirde kaza orucu tutması icab eder. Ta ki yeni ramazan gelince bir önceki ramazanın orucundan borçları kalmamış olsun. Eğer bunu yapmayıp ramazan girdiğinde önceki ramazanın orucundan borçları bulunuyor ve bunu ertelemekte bir mazeretleri yoksa kaza yapmaları icabeder ve her gün için bir yoksula yemek yedirmeleri gerekir. Eğer tutmamakta bir mazeretleri varsa sadece oruçlarını kaza ederler. Hastalık ya da yolculuk sebebiyle kaza borcu olanın da yapacağı budur. Bunun da hükmü az önce geçen açıklamada belirtildiği üzere ay hali olup orucunu açanın hükmü gibidir.

3- Kadının, kocası yanında bulunuyor ise kocasının iznini almadan nafile oruç tutması caiz değildir. Çünkü Buhari, Müslim ve başkalarının rivayetine göre Ebu Hureyre radıyallahu anh Peygamber sallallahu aleyhi vesellem’in şöyle buyurduğunu zikretmektedir:

“Kocası yanında olduğu halde onun izni olmaksızın oruç tutmak hiç bir kadına helal değildir.”

Ahmed ve Ebu Davud’daki kimi rivayette de; “ramazan müstesna” denilmektedir. Kocası nafile oruç tutmasına müsaade eder yahut da yanında değil ise yahut kadın kocasız ise nafile oruç tutması müstehabdır. Özellikle pazartesi, perşembe; her kameri ayın üç günü ile şevvalden altı gün, zülhicceden on gün ile arefe günü bir gün önce ya da bir gün sonrası ile aşure günü oruçları gibi. Şu kadar var ki ramazan ayından kaza borcu bulunuyor ise kaza orucu tutmadan nafile oruç tutmaya kalkışmamalıdır. Doğrusunu en iyi bilen Allah’tır.

4- Ay hali olan kadın ramazanın gündüz vaktinde temizlenecek olursa günün geri kalan bölümünde oruçlu gibi hareket eder ve bu günü ay hali dolayısıyla oruç tutmadığı diğer günlerle birlikte kaza eder. Temizlendiği günün geri kalan bölümünde oruçlu gibi davranması, zamana duyulan saygıdan ötürüdür.

SEKİZİNCİ BÖLÜM HAC VE UMREDE KADINLARA AİT ÖZEL HÜKÜMLER

Her sene yüce Allah’ın Beyt-i haramına hac yapmak, İslam Ümmeti üzerinde farz-ı kifayedir. Haccın farz oluşunun şartları kendisinde bulunan her müslümanın da ömründe bir defa haccetmesi farzdır. Bundan fazlası ise tatavvudur. Hac ayrıca İslamın rükünlerinden birisidir. Müslüman hanımın cihaddan payına düşendir. Çünkü Âişe radıyallahu anha’nın rivayet ettiği hadise göre o şöyle sormuştur:

“Ey Allah’ın Resulu kadınlar üzerinde cihad var mıdır?” Peygamber sallallahu aleyhi vesellem şöyle buyurdu:

“Evet onların üzerinde çarpışması bulunmayan bir cihad vardır; o da hac ve umredir.”[78]

Buhari’de yine Âişe radıyallahu anha’dan şöyle dediği rivayet edilmiştir: “Ey Allah’ın resulu, biz cihadı en faziletli bir amel olarak görüyoruz. Cihad etmeyelim mi?” Peygamber sallallahu aleyhi vesellem: “Fakat cihadın en faziletlisi mebrur olan bir hacdır” diye buyurdu.

Hacda da kadınlara has bir takım hükümler vardır. Bunların bazıları:

1- Mahrem: Haccın erkek ve kadın için genel olan bir takım şartları vardır. Bunlar: İslam, akıl, hürriyet, baliğ olma, mali bakımdan güç yetirebilmektir. Kadınlara özel olarak ayrıca hacc için kendileri ile birlikte yolculuk yapacak mahremin varlığı da şarttır. Bu mahrem kişi ya onun kocasıdır yahut da babası, oğlu ve kardeşi gibi nesep sebebiyle kendisine ebediyyen haram olduğu yahut da süt kardeşi yahut annesinin kocası, yahut kocasının oğlu gibi harhangi bir sebeple evlenmesi haram olan bir kimsedir.

Buna delil İbn Abbas radıyallahu anh’ın rivayet ettiği şu hadis-i şeriftir : O Peygamber sallallahu aleyhi vesellem’ı şunları söylerken dinlemiştir:

“Beraberinde mahremi bulunmadıkça hiç bir adam bir kadınla başbaşa kalmasın. Beraberinde mahremi bulunmadıkça hiç bir kadın yolculuk yapmasın.” Bir adam kalkıp:

“Ey Allah’ın resulu benim hanımım hacc etmek üzere yola çıktı, ben de kendimi şu şu gazveye yazdım”, dedi. Peygamber sallallahu aleyhi vesellem: “Kalk, git ve hanımınla birlikte hacc et” diye buyurdu.[79]

İbn Ömer radıyallahu anh’den şöyle dediği rivayet edilmiştir: “Resulullah sallallahu aleyhi vesellem buyurdu ki:

“Kadın beraberinde mahremi bulunmadıkça üç günlük bir mesafeye yolculuk yapamaz.”[80]

Bu hususta hadisler pek çok olup kadının gerek hac, gerek başka bir sebeple mahremi bulunmaksızın yolculuk yapmasını yasaklamaktadır. Çünkü kadın yolculuk esnasında öyle bir takım zorluk ve arizi hallerle karşı karşıya kalır ki bunlara ancak erkekler karşı durabilir. Diğer taraftan kadın fasık kimselerin tama ettiği bir varlıktır. Dolayısı ile böylelerinin eziyetine karşı kadını himaye edip koruyacak bir mahreminin bulunması kaçınılmazdır.

Kadının hac esnasında beraberinde bulunacak mahrem şahısta akıllı, baliğ ve müslüman olmak şartları aranır. Çünkü kafirlere bu konuda güven duyulmaz. Eğer mahremin varlığından ümidini kesecek olursa kendisinin yerine hac edecek bir kimse bulması gerekir.

2- Yapacağı hac nafile ise kocasının hac etmesine izin vermesi şarttır. Çünkü bu nafile hac esnasında kadın kocasının kendi üzerindeki bazı haklarını yerine getiremez. Muğni’de[81] şöyle denilmektedir: “Nafile hacca gelince, koca hanımını böyle bir haccı yapmaktan alıkoyabilir. İbnu’l-Munzir dedi ki: Ben kendisinden ilim bellediğim herkesin şu hususta görüş birliğinde olduklarını gördüm: Koca hanımını nafile hac için yola çıkmaktan alıkoyabilir. Çünkü kocanın hakkı vaciptir. Kadın vacip olmayan bir vazifeyi ifa etmek suretiyle kocanın hakkını yerine getirmemezlik edemez. Tıpkı kölenin efendisine karşı görevlerinde olduğu gibi…”

3- Hac ve umrede kadının erkeğe vekâlet etmesi sahihtir. Şeyhu’l-İslam İbn Teymiyye –Allah’ın rahmeti üzerine olsun- Fetvalarında[82] şunları söylemektedir: “Kadının bir başka kadın adına hac etmesi ilim adamlarının ittifakıyla caizdir. Bu kadının kendi kızı yahut kızından başkası olması arasında fark yoktur. Aynı şekilde kadın dört mezhep imamı ile ilim adamlarının cumhuruna (çoğunluğuna) göre, erkeğin yerine de hac edebilir. Nitekim Peygamber sallallahu aleyhi vesellem Has’amlı olan hanıma babasının yerine hac etmesi için izin vermiştir. Bu hanım: Ey Allah’ın resulu, Allah’ın kulları üzerine farz kıldığı hac babamı oldukça yaşlı iken gelip buldu, deyince Peygamber sallallahu aleyhi vesellem ona babasının yerine hac etmesini emir buyurmuştur. Üstelik erkeğin ihramı kadının ihram halinden daha ileridir…”

4- Kadın hacca giderken ay hali ya da loğusa olursa yoluna devam eder: Eğer ihrama gireceği vakit bu hali baş gösterirse, temiz hanımlar gibi o da ihrama girer. Çünkü ihrama girmek için taharet şart değildir. el-Muğni’de[83] şöyle denilmektedir: “Özetle ihrama girileceği vakit gusletmek erkekler gibi kadınlara da meşru kılınmıştır. Çünkü bu bir ibadettir. Bu hususta onlar hakkında varid olan haber dolayısıyla ay hali ve loğusa kadın hakkında bu meşruiyyet daha da güçlüdür. Cabir dedi ki: “Nihayet Zü’l-hüleyfe’ye vardığımızda Esma binti Umeys, Ebu Bekir’in oğlu Muhammed’i doğurdu. Resulullah sallallahu aleyhi vesellem’a:

“Nasıl yapayım”, diye haber gönderdi Peygamber sallallahu aleyhi vesellem şöyle buyurdu:

“Gusl et üzerine bir elbiseyi iyice bağla ve ihrama gir”[84]

İbn Abbas da Peygamber sallallahu aleyhi vesellem’den şöyle buyurduğunu nakletmektedir:

“Loğusa ve ay hali olan kadın mikat yerine geldiklerinde iharama girerler; Beytullahı tavafın dışında bütün hac ibadetlerini yerine getirirler.”[85]

Peygamber sallallahu aleyhi vesellem Âişe radıyallahu anha’ya ay hali olduğu halde gusledip telbiye getirmesini emretmiştir…”

Ay hali ve loğusa olan kadının ihram dolayısıyla gusletmesindeki hikmet temizlenmek ve hoş olmayan kokuyu gidermektir. Böylelikle insanların bir araya geldikleri bir sırada onları rahatsız etmek önlenmiş, üzerindeki necaset azaltılmış olur. Kadın ihramlı iken ay hali ya da loğusa olursa bu onların ihramlı hallerini etkilemez, ihramlı kalmaya devam ederler ve ihramda yasak olan şeylerden uzak kalırlar. Ancak ay hali ya da loğusalıktan temizlenip bunlar için gusledinceye kadar Beytullahı tavaf etmezler. Eğer arefe günü geldiği halde henüz temizlenmemiş ve fakat umre için temettu haccı yapmak üzere ihrama girmiş iseler, yine hacc için ihrama girerler ve umre üzerine haccı girdirerek böylelikle kıran haccı yaparlar. Buna delil şudur; Âişe radıyallahu anha, umre niyetiyle ihrama girmiş iken ay hali oldu. Peygamber sallallahu aleyhi vesellem yanına girdiğinde ağlıyordu. Ona şöyle dedi:

“Ne diye ağlıyorsun, yoksa ay hali mi oldun?” O:

“Evet” dedi. Peygamber sallallahu aleyhi vesellem şöyle buyurdu:

“Bu Allah’ın Âdemin kızları üzerine yazdığı bir şeydir. Sen haccedenlerin yaptığı herbir işi yap; ancak Beytullahı tavaf etme!”[86]

Buhari ve Müslim tarafından rivayet edilen Cabir hadisinde de şöyle denilmektedir: “...Sonra Peygamber sallallahu aleyhi vesellem Âişe radıyallahu anha’nın yanına girdi, onun ağladığını görünce:

“Bu halin ne?” diye sordu. Âişe:

“Halim şu ki ben ay hali oldum, oysa henüz ihramdan çıkamadım ve Beytullahı tavaf edemedim. Şimdi insanlar hacca gidiyorlar.” Peygamber sallallahu aleyhi vesellem şöyle buyurdu:

“Bu Allah’ın Âdemin kızları üzerine yazığı bir husustur. Sen guslet, sonra hacc için ihrama gir.” Ben de onun dediğini yaptım. Bütün mevkiflerde vakfe yaptım. Nihayet temizlendikten sonra Kabeyi tavaf ettim. Safa ile Merve arasında sa’y yaptım. Sonra (Peygamber sallallahu aleyhi vesellem) şöyle buyurdu:

“Sen haccın ve umren dolayısıyla hep birlikte ihramdan çıkmış oldun.”

Büyük ilim adamı İbnu’l-Kayyım Tehzibu’s-sünen[87] de şunları söylemektedir: “Sahih hadisler açıkça şunu göstermektedir: Âişe önce umre niyetiyle ihrama girmişti. Daha sonra ay hali olunca Resulullah sallallahu aleyhi vesellem kendisine hac için ihrama girmesini emretti. Böylelikle Hacc-ı Kiran yapmış oldu. Bundan dolayı Peygamber sallallahu aleyhi vesellem ona şunları söyledi:

“Beytullahı tavaf etmen ile Safa ile Merve arasında sa’y etmen hem haccın için hem umren için yeterlidir…”

5- İhram esnasında kadının uygulamaları: Gusletmek, kısaltması gereken saçı ve tırnağı kesmek, ihramı sırasında kendisine yasak olan kokuyu kullanma ihtiyacı duymamak için önceden kötü kokunun giderilmesi gibi temizlikler yapmakla erkeğin yaptıklarını yapar. Eğer bunlardan her hangi birisine ihtiyacı yoksa bunlardan birisini yapması gerekmez. Çünkü bunlar ihramın özelliklerinden değildir. Çekici ve hoş kokusu bulunmayan bir kokuyu bedeninde kullanmasında bir sakınca yoktur. Çünkü Âişe radıyallahu anha şöyle demiştir: “Bizler Resulullah sallallahu aleyhi vesellem ile birlikte çıkar ve ihram esnasında alnımıza misk yapıştırırdık. Birimiz terledi mi bu misk yüzüne akar, Peygamber sallallahu aleyhi vesellem de onu görür ve bize bunu yasaklamazdı.”[88]

Şevkanî Neylü’l-evtar’da[89] şöyle demektedir: “Peygamber sallallahu aleyhi vesellem’in ses çıkarmaması bu işin caiz olduğuna delildir. Çünkü o batıl olan bir şeye karşı susmazdı…”

6- İhrama niyet ettiği vakit yüz örtüsünü ve peçeyi çıkartır; kadın eğer ihramdan önce bunları giyinmiş ise ihrama niyet halinde bunları çıkartır. Yüz örtüsü ve peçe kadının bakması için iki deliği bulunan örtülerdir. Çünkü Peygamber sallallahu aleyhi vesellem: “İhramlı kadın yüz örtüsü ve peçe takmaz” diye buyurmuştur.[90]

Yine şayet ihramdan önce kullanıyor ise, ellerinde bulunan eldivenleri de çıkartır. Eldiven denilen şey, el için imal edilen ve ellerin içine sokulup elleri örten bir giyecektir. Kadın kendisine mahrem olmayan erkekler tarafından görüldüğü takdirde yüzünü yüz örtüsü ve peçe dışında bir şeyle; yüzüne başörtüsü veya bir kumaş parçası örterek kapatır. Aynı şekilde üzerlerine bir elbiseyi sarkıtmak suretiyle edivenler dışında bir örtü ile de ellerini örter. Çünkü yüz ile eller, ihram halinde de başka hallerde de erkeklere karşı setredilmesi gereken bir avrettir. Şeyhu’l-İslam İbn Teymiyye şöyle demiştir: “Kadına gelince, kadın avrettir. Bundan dolayı kendisiyle örtüneceği elbiseleri giyinmesi ve bu örtülerle devenin hevdecinde gölgelenmesi caizdir. Fakat Peygamber sallallahu aleyhi vesellem kadına peçe kullanmayı yahut eldiven giyinmeyi yasaklamıştır. Eldiven denilen şey el için yapılan bir örtüdür. Şayet kadın yüze temas etmeyen bir şeyle yüzünü örtecek olursa ittifakla caizdir. Şayet yüze değiyor ise yine sahih olan caiz olacağıdır. Kadın yüzünü örten bir şeyi herhangi bir değnek, el veya başka bir şeyle uzak tutmakla mükellef değildir. Çünkü Peygamber sallallahu aleyhi vesellem yüzü ile elleri arasında fark gözetmemiştir. Yüz ve elleri erkeğin -başı gibi değil de- bedeni gibidir. Peygamber sallallahu aleyhi vesellem hanımları yüzlerinden uzak durmaya dikkat etmeksizin yüzlerinin üzerine örtü sarkıtırlardı. İlim ehlinden herhangi bir kimse Peygamber sallallahu aleyhi vesellem’den: “Kadının ihrama girmesi yüzü ile ilgilidir” dediğini nakletmiş değildir. Bu seleften birilerinin sözüdür…”

Büyük ilim adamı İbnu’l-Kayyım, Tehzibu’s-sünen adlı eserinde (II, 350) şunları söylemektedir: “Kadının ihram esnasında –peçeyi yasaklaması hariç- yüzünü açmasının gerektiği hakkında bir tek harf dahi nakledilmiş değildir…” Daha sonra şunları söyler: “Esmâ’dan sabit olduğuna göre o ihramlı olduğu halde yüzünü örterdi. Âişe de şöyle demiştir: “Binek sırtında olan erkekler yanlarımızdan geçer ve biz o sırada Peygamber sallallahu aleyhi vesellem ile birlikte ihramlı halde bulunuyor idik. Binekliler bizimle aynı hizaya geldiklerinde bizden herhangi bir hanım cilbabını yüzünün üzerine örterdi. Bu kişi geçip gidince biz de yüzümüzü açardık”[91]

İhrama giren müslüman hanım, şunu bil ki; sana yasak olan özel olarak o maksatla dikilmiş peçe ve eldiven gibi şeylerle yüzünü örtmendir. Bununla birlikte sana mahrem olmayan erkeklere karşı başının örtüsü ile, elbisenle ve benzeri şeylerle yüzünü ve ellerini örtmen icab eder. Bu örtünün yüze değmesini önleyecek şekilde kardırılması için -değnek yahut sırık veya benzeri bir şey- herhangi bir şey koymanın aslı astarı yoktur.

7- Kadın ihramda bulunduğu sırada ziynetin söz konusu olmadığı, erkeklerin elbiselerine benzemeyen, kadınlara ait türden dilediği elbiseleri giyebilir. Ayrıca bu elbiselerin organlarının hacimlerini göstercek şekilde dar yahut ta arkalarında kalan teni örtmeyecek şekilde şeffaf olmaması gerekir. Ellerinden yahut ayaklarından yukarıya çıkacak şekilde kısa da olmamalıdır. Aksine giyeceği elbisenin geniş, kalın ve bol olması gerekir. İbnü’l-Münzir dedi ki: “İlim ehli ittifakla şunu belirtmişlerdir: İhramda bulunan kadın; gömlek, entari, başörtüsü ve ayakkabı giyinebilir…”[92]

Yeşil gibi muayyen renkte bir elbise giyilmesi sözkonusu değildir. Hanımlara has kırmızı, yeşil yahut siyah renklerden dilediği renkte elbise giyinebilir. Dilediği takdirde elbisesini başkası ile değiştirmesi de caizdir.

8- İhrama giren kadının kendisinin duyacağı şekilde telbiye getirmesi sünnettir. İbn Abdilberr dedi ki: “İlim adamları icma ile şunu kabul etmişlerdir: Kadın için sünnet olan sesini yükseltmemesidir. Onun kendisi duyacak kadar sesini çıkarması söz konusudur. Onun sebebiyle fitneye düşülür korkusuyla sesini yükseltmesi mekruhtur. İşte bundan dolayı onun ezan okuması da kamet getirmesi de sünnet değildir. Onun için namaz esnasında imamı uyarmak hususunda sünnet olan tesbih getirmek değil de ıslık çalmaktır…”[93]

9- Tavaf esnasında tam anlamı ile tesettüre uymalı, sesini kısmalı, harama bakmaktan gözünü almalı, erkekler arasına karışmamalı, özellikle Hacer-i esved ya da Rüknü-i yemanî yakınında bunlara dikkat etmelidir. Kadının tavaf esnasında kalabalığa katılmaması ve en geniş yerden tavaf etmesi Kabe’ye yakın olup kalabalığa karışacak şekilde tavaf etmesinden daha faziletlidir. Çünkü ihtiva ettiği fitne sebebiyle kalabalığa karışmak haramdır. Kabe’ye yakın olmak ve Hacer-i esved’i öpmek ise kolaylıkla yapılabilmeleri halinde bile sünnettir. Bir sünneti gerçekleştirmek için ise bir haram işlenmemelidir. Hatta bu durumda bunları yapmak kadın için sünnet bile olmaz. Çünkü böyle bir durumda kadın için sünnet olan Hacer-i esvedin hizasına geldiği takdirde işaret ile istilamda bulunmaktır. İmam Nevevi, Mecmu’da[94] şunları söylemektedir: “Mezhep alimlerimiz şöyle derler: Kadınların Hacer-i esvedi öpmeleri ya da istilamda bulunmaları gece yahut ta başka zamanlarda tavaf yerinin boş olması halinde ancak müstehaptır. Çünkü (kalabalık ve izdiham halinde) hem onların zarar görmeleri hem de başkalarının zarar görmesi söz konusudur”.

Muğni’de[95] şöyle denilmektedir: “Kadının geceleyin tavaf etmesi müstehabdır. Çünkü böylesi kadın için daha bir tesettürlüdür ve daha az izdihamlıdır. Bu durumda Beyte yakınlaşması ve Hacer-i esvedi istilam etmesi mümkün olur.”

10- Muğni’de[96] şunları söylemektedir: “Kadınların tavaf ve sa’y etmeleri bütünüyle yürümek suretiyle gerçekleşir. İbnu’l-Müzir dedi ki: İlim ehli icma ile kadınların Beytin etrafında tavaf ederken de Safa ile Merve arasında sa’y ederken de remel yapamayacaklarını (koşmayacaklarını) ittifakla kabul etmişlerdir. Ayrıca kadınlar id’tiba yapmazlar (sağ omuzlarını açmazlar). Çünkü gerek remelde gerek id’tibada aslolan güçlü ve kuvvetli olduğunu göstermektir. Kadınlar için ise bu söz konusu değildir. Çünkü kadınlar hakkında gözetilen asıl maksat tesettürdür. Remel ve id’tibada ise vücudun açılmaya maruz kalması sözkonusudur.”

11- Ay hali olan kadının yapacağı hac menasiki ile yapmayacakları:

Ay hali olan kadın ihrama girmek, Arafat’ta vakfe yapmak, Müzdelife’de gecelemek, cemrelere taş atmak gibi bütün hac menasikini ifa eder. Ancak temizlenmedikçe Beytullahı tavaf etmez. Çünkü Peygamber sallallahu aleyhi vesellem ay hali olduğu sırada Âişe radıyallahu anha’ya şöyle demiştir:

“Hac edenlerin yaptıkları her bir işi sen de yap; şu kadar varki temizlenmedikçe Beyti tavaf etme.” [97]

Müslim’in bir rivayetinde de şöyle denilmektedir:

“Haccedenlerin bütün yaptıklarını sen de yap; şu kadar var ki gusletmedikçe Beyti tavaf etme!”

Şevkânî, Neylu’l-Evtar’da[98] şunları söylemektedir: “Ay hali olan kadının kanı kesilip gusledinceye kadar tavaf etmesinin yasaklandığı hususunda hadis açık bir delildir. Yasak ise yapılmak istenenin fasid ve batıl olmasını gerektirir. Bu durumda ay hali kadının tavafı batıldır. Cumhurun kabul ettiği görüş de budur…”

Safa ile Merve arasında da sa’y etmez. Çünkü sa’y etmek ancak nüsük olan bir tavaftan sonra sahih olabilir. Zira Peygamber sallallahu aleyhi vesellem ancak tavaftan sonra sa’y etmiştir. İmam Nevevi, Mecmû’da[99] şöyle demektedir: “Tavaftan önce sa’y edecek olursa bize göre sa’yi sahih olmaz. İlim adamlarının cumhuru (çoğunluğu) da böyle demişlerdir. el-Maverdi’nin bu hususta icma olduğunu naklettiğini daha önce kaydetmiştik. Bu Malik, Ebu Hanife ve Ahmed’in kabul ettiği görüştür. İbnu’l-Münzir Ata’dan ve kimi hadis ehli alimlerinden sahih olacağını nakletmiş bulunmaktadır. Bizim mezhep alimlerimiz de bunu ‘Ata ve Davud’dan nakletmiş bulunuyorlar.

Delilimiz şudur: Peygamber sallallahu aleyhi vesellem tavaftan sonra sa’y etmiş ve şöyle buyurmuştur: “Menasikinizi (hac ibadetinizi) benden öğreniniz.” Ashab-ı kiramdan İbn Şerik’in rivayet ettiği hadise gelince, Resulullah sallallahu aleyhi vesellem ile birlikte hacca gittim, insanlar ona geliyor ve kimisi şöyle diyordu: Ey Allah’ın resulu ben tavaf etmeden önce sa’y ettim yahut da şunu erteledim şunu öne aldım. O da şu cevabı veriyordu:

“Hiçbir mahzur yoktur. Ancak bir adam müslüman bir kimsenin namus ve haysiyetine haksızca bir taaruzda bulunursa işte onu helak eden bu olur. Onu dara sokan bu olur.”

Bu hadisi Ebu Davud sahih bir senedle rivayet etmiş olup seneddeki bütün raviler, Buhari ile Müslim’in kendilerinden hadis naklettiği kimselerdir. Tek istisna ashabdan olan Üsame b. Şerik’tir. Bu hadis ise Hattabi ve başkalarının yorumladığı şekilde yorumlanır; Şöyle ki: Ben tavaf etmeden önce sa’y ettim, sözü kudum tavafından sonra ve fakat İfada tavafından önce sa’y ettim, demektir…”

Hocamız Şeyh Muhammed Emin eş-Şankitî, Advau’l-Beyan adlı tefsirinde[100] şunları söylemektedir: “Şunu bil ki ilim ehlinin büyük çoğunluğu sa’yin ancak bir tavaftan sonra yapılması halinde sahih olacağını kabul etmişlerdir. Şayet tavaftan önce sa’y edecek olursa cumhura göre onun sa’yi sahih olmaz. Dört mezhep imamları da bunlardandır. el-Maverdi ve başkaları ise bu hususta icma bulunduğunu nakletmişlerdir…” Daha sonra az önce kaydettiğimiz Nevevi’nin sözlerini ve onun İbn Şerik’in hadisine dair verdiği cevabı nakledip arkasından şunları söylemektedir: “Soru soranın: “Tavaf etmeden önce” sözü rükün olan ifada tavafından önce demektir. Ayrıca bu rükün olmayan kudum tavafından sonra sa’y etmiş olma ihtimalini ortadan kaldırmamaktadır…”

Muğni’de (V, 250) şöyle demektedir: “Sa’y tavafa tabidir, ondan önce bir tavaf olmadıkça sahih olmaz. Tavaftan önce sa’y edecek olursa sahih değildir. Malik, Şafii ve re’y ashabı böyle demişlerdir. ‘Ata ise geçerlidir demiştir. Ahmed’den, eğer unutarak yapmışsa geçerli olur kasten yapmışsa sa’yi geçersizdir dediği nakledilmiştir. Çünkü Peygamber sallallahu aleyhi vesellem’e bilmeden ve unutma halinde takdim ve tehirin hükmü ile ilgili soru sorulunca “bunda sakınca yoktur” demiştir

Birinci görüş şöyle açıklanır: Peygamber sallallahu aleyhi vesellem tavaf yaptıktan sonra sa’y etmiş ve: “Menasikinizi (hac ibadetinizi) benden öğreniniz” buyurmuştur…”

Bu açıklamalardan anlaşıldığına göre sa’yden önce tavaf yapmanın sahih olduğunu söyleyip bu görüşlerine bu hadisi delil gösterenlerin bu hadiste görüşlerine delil olacak bir taraf olmadığı ortaya çıkmaktadır. Çünkü bu hadis iki husustan birisi hakkında yorumlanır. Ya daha önce kudum tavafı için sa’y etmiş olmakla birlikte ifada tavafından önce sa’y etmiş kimse hakkındadır; böylelikle bu kimsenin yaptığı sa’y, tavaftan sonra olmuş demektir. Yahut da bu şekildeki uygulama kasden değil de bilmeden ve unutarak yapan hakkında kabul edilir. Bu meselede nisbeten uzun açıklamalarda bulunmamızın sebebi, günümüzde kayıtsız ve şartsız olarak tavaftan önce sa’y etmenin caiz olduğuna dair fetva verenlerin ortaya çıkmış olmasıdır. Allah yardımcımız olsun.

Kadın, Tavaf’tan Sonra Ay Hali Olursa

Kadın tavafı bitirdikten sonra ay hali olursa bu durumda sa’yini de yapar. Çünkü sa’y için taharet şartı yoktur. Muğni’de[101] şöyle demektedir: “İlim ehlinin çoğunluğunun görüşüne göre Safa ile Merve arasında sa’y için taharet şart değildir. Bu görüşü belirtenler arasında Ata, Malik, Şafii, Ebu Sevr ve rey ashabı da vardır…” daha sonra şunları söylemektedir: “ Ebu Davud dedi ki: Kadın Beyti tavaf ettikten sonra ay hali olursa Safa ile Merve arasında sa’y eder. Sonra da ayrılır gider. Âişe ile Umm Seleme’den de şöyle dedikleri rivayet edilmektedir: “Kadın Beyti tavaf edip tavafın iki rekat namazını kıldıktan sonra ay hali olursa, Safa ile Merve arasında da sa’y etsin.”[102]

12- Kadınların ayın batımından sonra Müzdelife’den küçük çocuklarla birlikte ayrılmaları caizdir. Akabe cemresinde de Mina’ya vardıkları vakit –kalabalık olur korkusuyla- taş atarlar.

İbn Kudame, Muğni’de[103] şöyle demektedir: “Güçsüz kimseler ile kadınların önceden gitmesinde bir sakınca yoktur. Güçsüz yakınlarını önceden gönderenler arasında Abdurrahman b. Avf ve Âişe de vardır; hatta Sevrî, Şafii, Ebu Sevr ve re’y ashabı da böyle demişlerdir. Bu hususta farklı kanaat belirten kimse olduğunu bilmiyoruz. Çünkü böyle bir uygulamada bunlara şefkat ve onların kalabalığın sıkıntısından kurtarılmaları söz konusudur. Peygamberlerinin uygulamasına uymak söz konusudur…”

İmam Şevkani Neylu’l-evtar’da[104] şunları söylemektedir: “Deliller şunu göstermektedir: Cemreye taş atma vaktinin güneşin doğuşundan sonra oluşu bu hususta kendileri için ruhsat bulunmayanlar içindir. Kadınlar ve onların dışındaki güçsüzler gibi ruhsatı bulunanların bundan önce taş atmaları caizdir…”

İmam Nevevi, Mecmû’da[105] şunları söylemektedir: “Şafii ve mezhebimize mensup ilim adamları şunları söylemişlerdir: Gücü yetmeyen hanımlar ile diğerlerinin Müzdelife’den gece yarısından sonra ve tan yeri ağarmadan önce Mina’ya insanların kalabalığından önce Akabe cemresine taş atmak için erkenden gönderilmeleri sünnettir…” Daha sonra bu hususa delâlet eden hadisleri kaydetmektedir.

13- Kadın, hac ve umre sebebiyle saçlarının uçlarından parmak ucu kadar kısaltır. Muğni’de[106] şöyle demektedir: “Kadın için meşru olan traş olmak değil saçlarını kısaltmaktır. Bu hususta görüş ayrılığı yoktur. İbnu’l-Munzir dedi ki: Bu hususta ilim adamları icma etmişlerdir. Çünkü kadınlar için saçları traş etmek bir müsle (cezalandırmak için suretlerini değiştirmek) dir. İbn Abbas’ın şöyle dediği rivayet edilmiştir: Resulullah sallallahu aleyhi vesellem buyurdu ki: “Kadınların traş yükümlülükleri yoktur. Kadınlara düşen saçlarını kısaltmaktır.”[107] Ali radıyallahu anh’dan şöyle dediği rivayet edilmiştir: “Resulullah sallallahu aleyhi vesellem kadının, başını traş etmesini yasaklamıştır.”[108] Ahmed şöyle derdi: Her örüğünden bir parmak ucu kadar keser. Bu İbn Amr, Şafii, İshak ve Ebu Sevr’in görüşüdür. Ebu Davud dedi ki: Ahmed’e başının her tarafından mı kadın saçını kısaltır diye soru sorulduğunu dinledim, o da şu cevabı verdi: Evet saçını başının ön tarafına doğru toplar sonra saçının uçlarından parmak ucu kadar keser.”

İmam Nevevi Mecmû’da[109] şunları söylemektedir: “İlim adamları icma ile şunu belirtmişlerdir: Kadının saçlarını traş etmesi emrolunmaz; onun görevi saçlarını kısaltmaktır. Çünkü traş kadınlar için bid’attir ve bir müsledir.”

14- Ay hali olan kadın Akabe cemresine taş atıp saçlarını kısalttığı takdirde ihramdan çıkar ve ona ihram sebebiyle haram kılınmış şeyler helal olur. Şu kadar var ki ay halinden temizlendiği taktirde kocasının ona yaklaşması helal değildir. Beyti ifada tavafı için tavaf edinceye kadar kocasını kendisine yaklaştırmaz. Eğer bu esnada kocası ona yaklaşacak olursa fidye vermesi icab eder. Bu ise Mekke’de bir koyun kesip onu Harem bölgesi fakirlerine dağıtmasından ibarettir. Çünkü böyle bir iş, birinci tahallülden sonra gerçekleşmiştir.

15- Kadın ifada tavafından sonra ay hali olursa ne zaman isterse yoluna koyulabilir. O’nun Veda tavafı yapma hükümlülüğü kalkar. Çünkü Âişe radıyallahu anha şöyle demiştir: “Huyey kızı Safiyye ifada tavafından sonra ay hali oldu. Ben bunu Resulullah sallallahu aleyhi vesellem’e söyledim. Şöyle buyurdu:

“O bizi yoksa yolumuzdan alıkoyacak mı?” Ben:

“Ey Allah’ın resulu o ifada tavafını yaptıktan sonra ay hali oldu”, deyince Peygamber sallallahu aleyhi vesellem: “O halde o da yola koyulsun” diye buyurdu.[110]

İbn Abbas’tan şöyle dediği rivayet edilmiştir: “İnsanlara, en son yapacakları işin Beytullahı tavaf etmek olduğu emrolundu. Şu kadar var ki, ay hali olan kadından bu yükümlülük kaldırılmıştır.” (Hadisi, Buhari ve Müslim rivayet etmiştir). Yine İbn Abbas’tan rivayete göre Peygamber sallallahu aleyhi vesellem ay hali olan kadının eğer ifada tavafını yapmış ise Beytullahı Veda tavafı etmeden yola koyulmasına izin vermiştir.” (Hadisi, Ahmed rivayet etmiştir).

İmam Nevevi Mecmû’da[111] şunları söylemektedir: “İbnu’l-Munzir dedi ki: “Genel olarak ilim ehli böyle demişlerdir. Malik, Evzai, Sevri, İshak, Ebu Sevr ve başkaları bunlardandır.”

Muğnî’de[112] de şunları söylemektedir: “Bütün bölge fakihlerinin görüşü budur.” Ayrıca şunları söylemektedir: “Loğusa kadının hükmü ay hali olan kadının hükmü gibidir. Çünkü loğusalık hükümleri yapılması gerekenler ile düşen mükellefiyetler bakımından ay hali hükümleri gibidir…”

16- Kadının (mahremiyle birlikte) orada namaz kılmak gayesiyle Peygamber sallallahu aleyhi vesellem mescidini ziyaret etmesi müstehabdır. Ancak Peygamber sallallahu aleyhi vesellem kabrini ziyaret etmesi caiz değildir. Çünkü ona kabirleri ziyaret etmesi yasaklanmıştır. Hicaz Müftüsü Şeyh Muhammed b. İbrahim, Fetvalarında[113] şunları söylemektedir: “Bu meselede sahih olan kadınların şu sebepler dolayısıyla Peygamber sallallahu aleyhi vesellem’in kabrini ziyaret etmelerinin engelleneceğidir:

Genel deliller ve yasaklama eğer umumi ifade ile gelmiş ise, bir delil olmadıkça hiç kimse bunları tahsis edemez. Diğer taraftan illet (yasağın sebebi) zaten mevcuttur…”[114] Şeyh Abdulaziz b. Bâz da “Mensek” adlı eserinde Resulullah sallallahu aleyhi vesellem’ın kabrini ziyaretten söz ederken Peygamber sallallahu aleyhi vesellem’in mescidini ziyaret eden kimse ile ilgili olarak şunları söylemektedir: “Bu ziyaret özel olarak erkekler hakkında meşrudur. Kadınların ise hiç bir şekilde herhangi bir kabri ziyaret etmeleri söz konusu değildir. Nitekim Peygamber sallallahu aleyhi vesellem’den sabit olduğuna göre: “Kabirleri ziyaret eden, kabirler üzerinde mescitler edinip kandiller yakan kadınlara lanet etmiştir.”

Resulullah sallallahu aleyhi vesellem’in mescidinde namaz kılmak ve orada dua etmek ve buna benzer sair mescidlerde yapılması meşru olan işleri yapmaya gelince; bu herkes hakkında meşru bir davranıştır…”

DOKUZUNCU BÖLÜM EVLİLİĞE VE EVLİLİĞİN SONA ERDİRİLMESİNE DAİR BAZI HÜKÜMLER

Yüce Allah şöyle buyurmaktadır:

“Sizin için nefislerinizden kendileri ile sükûn bulacağınız ve aranızda muhabbet ve merhamet kıldığı eşler yaratmış olması da O’nun âyetlerindendir. Muhakkak bunlarda düşünen bir topluluk için âyetler vardır.” (er-Rum, 30/21)

“İçinizden evli olmayanları, köle ve cariyelerenizden de salih olanları evlendirin. Eğer onlar fakir iseler, Allah onları lütfu ile zengin kılar. Allah rızık ve lutfu bol olandır. Her şeyi çok iyi bilendir.” (en-Nur, 24/32)

İmam İbn Kesir -Allah’ın rahmeti üzerine olsun- şöyle demektedir: “Bu evlenmeye dair bir emirdir. İlim adamlarından bir grup güç yetiren herkesin evlenmesinin farz olduğu kanaatindedir. Onlar bu görüşlerine Peygamber sallallahu aleyhi vesellem efendimizin şu hadisini delil göstermişlerdir:

“Ey gençler topluluğu, aranızdan evlenmeye gücü yeten kimseler evleniversin. Çünkü böylesi gözü haramdan korur ve insanın iffetini daha iyi muhafaza eder. Güç yetiremeyen kimse oruç tutsun. Çünkü o insanın arzusunu keser.” [115]

Daha sonra evliliğin zengin olmaya sebep teşkil edeceğini yüce Allah’ın: “Eğer fakir iseler, Allah lütfuyla onları zenginleştirecektir” (en-Nur, 24/32) buyruğunu delil göstermektedir. Ebu Bekir Es-sıddîk radıyallahu anh’dan da şöyle dediğini nakletmektedir: “Sizler Allah’ın evlenmek hususunda size vermiş olduğu emre itaat ediniz. O da size va’d ettiği zenginlik sözünü yerine getirecektir. Çünkü o şöyle buyurmuştur:

“Eğer fakir iseler Allah onları lütfu ile zenginleştirecektir. Allah rızık ve lütfu bol olandır. Herşeyi çok iyi bilendir”.

İbn Mesud’dan şöyle dediği nakledilmiştir: “Siz evlilikte zengin olmanın yollarını arayınız. Çünkü yüce Allah şöyle buyurmaktadır: “Eğer onlar fakir iseler Allah onları lütfu ile zenginleştirecektir. Allah rızık ve lütfu geniş olandır. Herşeyi çok iyi bilendir.” Bunu İbn Cerir rivayet etmiş olup ayrıca el-Bağavi bunun bir benzerini Ömer radıyallahu anh da zikretmiş bulunmaktadır…”[116]

Şeyhu’l-İslam İbn Teymiyye, Fetvalarında[117] şunları söylemektedir: “Yüce Allah müminlere nikahlanmalarını mübah kıldığı gibi, boşamış oldukları hanımlarını ilk kocalarından başkasıyla evlendikten sonra tekrar onlarla evlenmeyi mübah kılmıştır. Hıristiyanlar -kimileri de nikah yapmasını haram kılarlar- nikahlanmasını mübah kabul ettikleri kimselerin boşanmalarını kabul etmezler. Yahudiler boşanmayı mübah kılmakla birlikte boşanmış bir kadın kocasından başkası ile evlenecek olursa ilk kocasına haram olduğunu kabul ederler. Hıristiyanlarda boşanma yoktur. Yahudilerde ise ilk kocasından başkası ile evlendikten sonra tekrar ilk kocasına dönüş söz konusu değildir. Yüce Allah ise müminlere bunu da ötekini de mübah kılmıştır…”

İbnu’l-Kayyım da Zâdu’l-meâd’de[118] evliliğin maksatlarından birisi olan cimanın faydalarını açıklarken şunları söylemektedir: “Cima aslında onun aslî maksatlarını da teşkil eden üç husus sebebiyle söz konusudur:

1- Neslin korunması ve insan türünün devamının sağlanması. Ta ki Yüce Allah’ın bu dünyaya gelmesini takdir etmiş olduğu sayı tamamlanıncaya kadar.

2- Hapsolması ve alıkonulması genel olarak vücuda zarar veren suyun çıkarılması.

3- Arzunun gerçekleştirilmesi, lezzetin alınması ve bu nimet ile fayda sağlanılması…”

O halde evlenmekte pek büyük faydalar vardır. Bunların en büyüğü de kişinin zinadan korunması ve harama bakmaktan kurtulmaktır. Nesil sahibi olmak neseblerin korunması da bu faydalar arasındadır. Eşlerin birbirleriyle sükûn bulup ruhî dengelerinin sağlanması, eşler arasında müslüman toplumun temel yapı taşlarından birisi olan iyi ailenin oluşturulması noktasında gerekli yardımlaşmanın sağlanması, erkeğin, kadının bakımını onu korumayı üstlenmesi, kadının da ev işlerini eksiksiz yerine getirmesi de bu faydalar arasındadır. Kadının doğru görevi budur. Yoksa kadının, toplumun düşmanlarının iddia ettikleri gibi, kadın evin dışında çalışmak hususunda erkeklere ortak değildir. Onlar bu iddia ile kadını evinden dışarı çıkardılar. Onu doğru ve sağlıklı görevinden uzaklaştırdılar. Başkasının yanında çalışmaya teslim ettiler. Onun çalışmasını da başkasının eline verdiler. Böylelikle aile düzeni bozuldu. Eşler arasında anlayış kötüye gitti. Bu ise çoğu zaman onların birbirlerinden ayrılmalarına yahut da istemeyerek ve hoşlanmayarak, tatsız bir hayata katlanarak birlikte kalmalarına sebep teşkil etmiştir.

Hocamız Muhammed Emin eş-Şankitî, Edvâu’l-Beyân adlı tefsirinde[119] şunları söylemektedir: “Allah bize de size de sevip razı olduğu şeylere erişme başarısını ihsan etsin. Şu duyulara, akla, semavi vahye, yaratıcı olan Allah’ın koyduğu şer’i hükümlere aykırı uğursuz ve yanlış olan; bütün hükümlerde ve alanlarda erkek ve kadının eşitliği düşüncesi, Allah’ın basiretini körelttiği kişiler dışında kimse için gizli kalmayacak kadar, açık bir şekilde insanlığın toplumsal düzenini alabildiğine sarsar, bozar ve fesada uğratır. Öyleki yüce Allah özel nitelikleri ile dişiyi insanın toplumsal yapısının gerçekleşmesinde çeşitli alanlarda katılmaya elverişli olarak yaratmıştır. Bu katılım özellikleri ondan başkası için söz konusu değildir. Gebe kalmak, doğum yapmak, süt vermek, çocukları eğitmek, ev işlerini görmek, yemek pişirmek, hamur yoğurmak, temizlemek ve buna benzer işlerini görmek gibi insan toplumu için evinin içerisinde başkalarının gözlerinden uzak, tam bir koruma ve iffet çerçevesinde, şeref, fazilet ve insani değerleri koruyarak ifâ ettiği bu hizmetler, hiç bir zaman erkeğin para kazanmak için yerine getirdiği hizmetlerden daha az değildir. Şu bildik aşağılık ve cahil kafirlerin ve onların izinden gidenlerin iddiasına göre evinin dışında çalışmak hususunda kadının sahip olduğu haklar, tıpkı erkeğin sahip olduğu haklar gibidir. Oysa kadın hamileliği, süt emzirmesi ve loğusalığı döneminde görülüp bilindiği gibi zor olan herhangi bir işi yapabilecek durumda değildir. Kadın, kocası ile birlikte evin dışında çalışacak olursa, bu sefer evin bütün hizmetleri yüz üstü kalır. Küçük çocukların korunması, süt emme çağında bulunanların emzirilmesi, işinden geri dönünce erkeğe yiyecek ve içeceğin hazırlanması gibi... Eğer onun yerini tutacak şekilde birisi ücretle tutulacak olursa bu sefer o kişiden kadının kaçıp kurtulmak maksadıyla evin dışına çıktığı o işlere kendisini vermiş olur. Bu sefer yine netice değişmez; üstelik kadının dışarıya çıkıp onun açılıp saçılmak durumunda kalması halinde ise haysiyetin ve dinin zayi olması söz konusudur…”

O halde müslüman kız kardeşim, Allah’dan kork ve bu garezkâr propagandaya aldanma! Bu propagandaya aldanan kadınların karşı karşıya bulundukları durum, bu iddianın tutarsız ve başarısız olduğunun en iyi bir belgesidir. Deney elbetteki en güzel delildir. O halde müslüman kız kardeşim, gençken, beğenilecek bir haldeyken evlenmek için elini çabuk tut. Öğrenimini devam ettirmek yahut da bir görevde çalışmak gibi bir sebeple evliliğini geciktirme! Çünkü başarılı bir evlilik senin mutluluğun ve huzura kavuşman demektir. Bu her türlü öğrenim ve her türlü görevin yerini tutacak kadar önemlidir. Fakat hiç bir öğrenim ve hiç bir vazife hangi duruma ulaşırsa ulaşsın, onun yerini tutamaz. Sen evinin işlerini gör, çocuklarını eğit, Şüphesiz senin hayatta verimli ve temel görevin budur. Bunun yerine başka bir görev arama. Çünkü hiç birşey ona denk olamaz. Salih bir erkekle evlenme fırsatını kaybetme. Çünkü Resulullah sallallahu aleyhi vesellem şöyle buyurmaktadır:

“Size dininden ve ahlakından hoşnut olduğunuz bir kimse gelirse onu evlendiriniz. Böyle yapmayacak olursanız yeryüzünde bir fitne ve büyük bir fesat baş gösterir.”[120]

Evlendirilmesi Hususunda Kadının Görüşünün Alınması

Evlendirilmek istenen hanımın üç durumu söz konusudur: Ya yaşı küçük ve bakiredir ya buluğa ermiş bakiredir yahut da dul bir kadındır. Bunların her birisinin özel bir hükmü vardır.

1- Yaşı küçük bakirenin izni alınmaksızın babası tarafından evlendirilebileceği hususunda görüş ayrılığı yoktur. Onun izninin alınması sözkonusu değildir. Çünkü Ebu Bekir es-Sıddîk radıyallahu anh kızı Âişe’yi Resulullah sallallahu aleyhi vesellem’e altı yaşında iken nikahlamış ve dokuz yaşında iken onunla gerdeğe girmiştir.[121]

İmam Şevkânî, Neylu’l-Evtâr’da[122] şunları söylemektedir: “Hadis-i şerifte babanın kızını buluğ çağından önce evlendirebileceğine dair bir delil vardır.” Yine o şunları söylemektedir: “Ayrıca küçük bir kızın yaşı büyük bir erkekle evlendirilmesinin caiz oluşuna da delil vardır. Buhari bu hususta bir başlık açmış ve Aişe radıyallahu anha ile ilgili bir hadis zikretmiştir Fethul’-Bari’de bu hususta icma olduğu nakledilmektedir…” Muğni’de[123] şöyle denilmektedir: “İbnu’l-Munzir dedi ki: “Kendisinden ilim bellediğimiz herkes ittifakla şunu belirtmiştir: Babanın küçük kızını denk olan birisiyle evlendirmiş olması halinde nikâhlaması caizdir…”

Derim ki: Ebu Bekir radıyallahu anh Âişe radıyallahu anha’yı altı yaşında iken Peygamber sallallahu aleyhi vesellem’e nikâhlamış olması küçük kızın yaşı büyük bir erkekle evlendirilmesini kabul etmeyip bu hususta gerçekleri çarpıtan ve bunun olmayacak bir şey olduğunu değerlendiren kimselere karşı en açık bir delildir. Onların bu tür iddialarda bulunmaları ya cahilliklerinden yahut da kasıtlı kimseler oluşlarından kaynaklanmaktadır.

2- Ergenlik yaşına gelmiş bakire kız, izni alınmaksızın evlendirilemez. Onun izin vermesi ise susması (itiraz etmemesi iledir). Çünkü Peygamber sallallahu aleyhi vesellem şöyle buyurmuştur:

“Bakire kız izni alınmaksızın nikahlanmaz”

“Ey Allah’ın Resulu, onun izin vermesi nasıldır”, diye sordular O:

“Susmasıdır” diye buyurdu.[124]

O halde bakire kızın izin vermesi kaçınılmazdır. İsterse onu evlendirecek olan babası dahi olsun. Bu hususta ilim adamlarının iki farklı görüşünden sahih olan budur. Büyük ilim adamı İbnu’l-Kayyim, Zâdu’l-Meâd adlı eserinde[125] şunları söylemektedir: “İşte selefin cumhurunun görüşü Ebu Hanife ve ondan gelen rivayetlerden birisine göre Ahmed’in görüşü budur. Bizim Allah’ın dininde doğru olan olarak kabul ettiğimiz ve başkasının doğruluğuna kanaat beslemediğimiz görüş te budur. Resulullah sallallahu aleyhi vesellem’ın hükmüne emir ve yasağına uygun olan görüş te budur…”

Dul kadın ise ancak izniyle evlendirilebilir. Onun izin vermesi ise bakirenin aksine sözlüdür. Çünkü bakirenin izin vermesi susmasından ibarettir. Muğni’de[126] şöyle demektedir: “İlim ehli arasında onun izninin sözlü olacağı hususunda görüş ayrılığı olduğunu bilmiyoruz. Çünkü bu hususta varid olmuş haber vardır. Ayrıca dil kalpte bulunanı ifade eden araçtır, iznin muteber olduğu her hususta da ona itibar edilir…”

Şeyhu’l-İslam İbn Teymiyye –Allah’ın rahmeti üzerine olsun- Fetvalarında[127] şunları söylemektedir: “Kadının izni olmadıkça hiç bir kimsenin onu evlendirmemesi gerekir. Tıpkı Peygamber sallallahu aleyhi vesellem’in emrettiği gibi. Eğer o bir eşi istemeyecek olursa küçük bakire kız dışında nikaha hiç bir şekilde zorlanamaz. Sadece küçük bakire kızı babası evlendirebilir ve onun izin vermesi söz konusu değildir. Buluğa ermiş dul kadının ise evlendirilmesi caiz olmaz; ne babası tarafından ne de bir başkası tarafından. Bu hususta da müslümanların icmaı vardır. Buluğa ermiş bakire kızı da baba ve dedesi dışında kimse onun izni olmaksızın evlendiremez. Bu hususta da müslümanların icmaı vardır. Baba ve dedenin ise bu kızın iznini almaları gerekmektedir. Onun iznini almanın vacip ya da müstehap olduğu hususunda ilim adamları farklı görüşlere sahip ise de doğru olan vacip olduğudur. Kadının velisinin, kendisiyle evlendireceği kimse hususunda Allah’dan korkması ve kocanın ona denk olup olmadığını iyice düşünmesi gerekmektedir. Çünkü o bu kızı, kızın kendi öz maslahatı için evlendirir. Kendi maslahatı için değil…”

Veli Şartı

Kadına kendisi için uygun olan eşi seçme hakkının verilmiş olması, dilediği kimse ile evlenmesi noktasında başıboş bırakılması anlamına gelmez. Eğer bu evlilikten akraba ve ailesine bir yarar söz konusu ise o yapacağı seçimi gözden geçirecek ve bu hususta ona doğru yolu gösterecek bir veliye bağlıdır. Bu veli onu nikahlama görevini üstlenir; bizzat kendisi kendi adına akid yapamaz. Şayet evlenecek kadın kendi adına akid yapacak olursa onun bu akdi batıldır. Çünkü bu hususta Sünen diye bilinen hadis kitaplarında Âişe radıyallahu anha’dan gelen bir hadis vardır:

“Herhangi bir kadın eğer velisinin izni olmaksızın kendisini nikâhlayacak olursa onun nikâhı batıldır, onun nikâhı batıldır, onun nikâhı batıldır…”

Tirmizî hasen bir hadistir, demiştir. Dört Sünen’de: “Velisiz nikâh olmaz” denilmektedir. İşte bu iki hadis ve bu anlamda gelmiş diğer hadisler veli olmaksızın nikâhın sahih olmadığını göstermektedir. Çünkü nefiy (olumsuzluk) da aslolan sıhhatin nefyedilmesidir. Tirmizi şöyle demektedir: “İlim ehli nezdinde amel buna göredir. Ömer, Ali, İbn Abbas, Ebu Hureyre ve başkaları bunlar arasındadır. Aynı şekilde tabiinin fukahâsından rivâyet edildiğine göre onlar da velisiz nikah olmaz demişlerdir. Şafii, Ahmed ve İshak’ın görüşü de budur.”[128]

Nikâhı İlan Maksadıyla Kadınların Tef Çalmalarının Hükmü:

Nikâhın bilinmesi ve yayılması amacıyla kadınların tef çalmaları müstehaptır. Bu iş sadece kadınlar arasında olur; beraberinde musiki ya da eğelence çalgıları yahut şarkıcıların seslerinin eşliği söz konusu değildir. Kadınların erkekler tarafından işitilmeyecek şekilde bu münasebetle şiir söylemelerinde de bir sakınca yoktur. Resulullah sallallahu aleyhi vesellem şöyle buyurmuştur: “Helal ile haram arasındaki ayırıcı çizgi nikâh sırasında tef çalmak ile sestir.”[129]

Şevkanî, Neylu’l-Evtâr’da[130] şunları söylemektedir: “Bundan nikâh esnasında tef çalmanın ve “… size geldik size geldik” benzeri ifadeleri yüksek sesle söylemenin caiz olduğuna delil vardır. Kötülükleri harekete geçiren ve güzellik, hayasızlık, içki içmek gibi sözler ihtiva eden şarkıların durumu böyle değildir. Bunlar başka zamanlarda haram olduğu gibi nikâh halinde de söylenmeleri haram olan şeylerdir. Haram olan diğer eğlencelerin durumu da budur…”

Müslüman hanım! Evlilik sebebiyle aşırı derecede süs eşyaları ve kumaşlar almakta israfa kaçma. Çünkü bu, Yüce Allah’ın yasak kıldığı ve öyle yapanları sevmediğini belirttiği israf şekillerindendir. Yüce Allah: “Ve israf etmeyiniz; çünkü o israf edenleri sevmez” (el-En’âm 6/141) diye buyurmaktadır. O halde sen orta yolu tutmaya bak, övünmeyi terk et!

Kadının Kocasına İtaati Ve Baş Kaldırmasının Haram Oluşu

Müslüman hanımın maruf ölçüler içerisinde kocasına itaat etmesi gerekir. Ebu Hureyre’den şöyle dediği rivayet edilmiştir: Resulullah sallallahu aleyhi vesellem buyurdu ki:

“Kadın beş vakit namazını kılar, namusunu korur, kocasına itaat ederse cennete istediği kapıdan girer.”[131]

Yine Ebu Hureyre’den rivayete göre Resulullah sallallahu aleyhi vesellem şöyle buyurmuştur:

“Kocası mukim iken onun izni olmaksızın hiç bir kadının (nafile) oruç tutması da, onun izni olmadığı kimseyi evine sokması da helal değildir.”[132]

Yine Ebu Hureyre’den şöyle dediği rivayet olunmuştur: Resulullah sallallahu aleyhi vesellem buyurdu ki:

“Erkek hanımını yatağa davet ettiği halde hanımı gelmez kocası da ona kızgın olarak geceyi geçirirse sabaha kadar melekler ona lanet okur.”[133]

Buhari ve Müslim’deki bir rivayete göre de Resulullah sallallahu aleyhi vesellem şöyle buyurmuştur:

“Nefsim elinde olana yemin ederim ki, bir erkek hanımını yatağına davet ettiği halde kadın onun bu davetini kabul etmeyecek olursa, mutlaka semada bulunan (Allah), kocası ondan razı oluncaya kadar ona gazap eder.”

Kocanın hanımı üzerindeki haklarından birisi de kadının evini koruyup gözetmesi ve onun izni olmaksızın dışarıya oradan bir şey çıkarmamasıdır. Peygamber sallallahu aleyhi vesellem şöyle buyurmuştur:

“Kadın kocasının evinde bir çobandır ve elinin altıdaki sürüden sorumludur.”[134]

Evin işlerini görmesi, kocasını rahatsız edecek ve o sebeple kendi nefsi ve çocukları hakkında tehlikelere maruz kalacak şekilde dışarıdan hizmetçi almaya onu muhtac etmemesi de kocanın haklarındandır. Şeyhu’l-İslam İbn Teymiyye, Fetvalarında[135] şunları söylemektedir: “Yüce Allah’ın: “İyi kadınlar, itaatli olan ve Allah’ın (kendilerini) koruması ile kendileri de gizli olanı koruyanlardandır” (en-Nisa, 4/34) buyruğu, gerekli hizmetleri yapmak, onunla birlikte yolculuk etmek, kendisine yaklaşmasına imkan vermek ve buna benzer Resulullah sallallahu aleyhi vesellem’ın sünnetinin delâlet ettiği şekilde bir uygulamada bulunmak kabilinden kadının, kocasına itaat etmesinin farz olmasını gerektirmektedir…”

Büyük ilim adamı İbnu’l-Kayyim Zadu’l-Meâd adlı eserinde[136] şunları söylemektedir: “Kadının hizmetini öngören kimseler yüce Allah’ın bu kelamıyla onlara hitap ettiği vakit bilinen marufun bu olduğunu delil gösterirler. Kadının bolluk içerisinde yaşatılması, kocanın ona hizmet etmesi, süpürmesi, buğday öğütmesi, hamur yoğurması, yıkaması, yatak sermesi ve evin hizmetlerini görmesi ise maruf olmayan münker kabilindendir. Yüce Allah ise şöyle buyurmaktadır:

“Kadınların üzerlerindeki haklar gibi kendilerinin de maruf şekilde hakları vardır” (el-Bakra, II/228)

“Erkekler kadınlar üzerine yöneticidirler” (en-Nisa, 4/34)

Eğer kadın kocasına hizmet etmeyecek olursa, aksine kocanın kendisi ona hizmet ederse bu sefer kadın erkeğin yöneticisi olur… Yüce Allah’ın kadının nafakasını, giyimini ve mesken ihtiyacını karşılamayı erkeğe farz kılması, erkeğin kadından faydalanması, kadının hizmet etmesi ve eşler arasında adeten cereyan eden şeyler karşılığındadır.

Aynı şekilde mutlak olan akitler örfe göre değerlendirilir. Örf ise kadının hizmet etmesi ve evin iç hizmetlerini kendisinin yerine getirmesini öngörmektedir… Bu hususta soylu yahut da daha aşağı mertebede olan kadın, fakir ile zengin kadın arasında bir ayrım yapmak doğru değildir. İşte dünyanın kadınlarının en şereflisi olan kadın (Fatıma radıyallahu anha yı kasdetmektedir) kocasına hizmet ediyordu. Peygamber sallallahu aleyhi vesellem Efendimiz’e gördüğü hizmetin zorluklarını şikayet etmek üzere geldiğinde onun şikâyetlerini kabul etmemişti.”

Kadın, kocasının kendisinden hoşlanmadığını görmekle birlikte, kendisi onunla birlikte kalmayı arzu ediyorsa ne yapar?

Yüce Allah şöyle buyurmaktadır:

“Şayet bir kadın kocasının uzaklaşmasından yahut yüz çevirmesinden korkarsa barış yolu ile aralarını düzeltmelerinde kendileri için bir vebal yoktur. Barış daha hayırlıdır.” (en-Nisa, 4/128)

Bu buyruk hakkında İbn Kesir şunları söylemektedir: “Kadın kocasının kendisinden uzaklaşmasından yahut yüz çevirmesinden çekinecek olursa, onun üzerindeki nafaka, giyim, yanında geceleme yahut da buna benzer haklarını kısmen ya da tamamen düşürebilir. Koca da onun bu hak bağışını kabul edebilir. Kadının, kocasına böyle bir bağışta bulunmasında bir sakınca olmadığı gibi, erkeğin onun bağışını kabul etmesinde de bir sakınca yoktur. Bundan dolayı yüce Allah: “Barış yolu ile aralarını düzeltmelerinde kendileri için bir vebal yoktur; barış daha hayırlıdır” buyurmaktadır ki, barış yapmak ayrılmaktan hayırlıdır, demektir.” İbn Kesir daha sonra Sevde b. Zem’a radıyallahu anha validemizin olayını söz konusu etmektedir. Sevde radıyallahu anha yaşlanıp ta Resulullah sallallahu aleyhi vesellem ondan ayrılmayı kararlaştırınca, kendisini nikâhı altında tutup buna karşılık gününü Aişe radıyallahu anha’ya bağışlaması esası üzerine onunla barış yaptı. Peygamber sallallahu aleyhi vesellem onun bu teklifini kabul etti ve onu nikahı altında tuttu.[137]

Kadın Kocasından Nefret Edip Onunla Birlikte Kalmak İstemiyorsa Ne Yapar?

Yüce Allah şöyle buyurmaktadır:

“Eğer siz de onların Allah’ın sınırlarını koruyamamalarından korkarsanız; o halde kadının bir şeyleri fidye vermesinde her ikisi için de vebal yoktur.”

Bu buyruğu açıklarken İbn Kesir, Tefsir’inde[138] şunları söylemektedir: “Eşler birbiriyle geçinemeyecek ve kadın, erkeğin haklarını yerine getiremeyecek, ondan nefret ederek onunla birlikte geçinmeye güç yetiremeyecek olursa, vaktiyle kocasının kendisine verdiklerini ona geri fidye olarak verebilir. Bunları ona geri vermesinde kadın için bir vebal olmadığı gibi, erkeğin bunları kabul etmesinde de bir vebal yoktur…”

İşte Hul’ denilen de budur.

Kadın Herhangi Bir Sebep Olmaksızın Kocasından Kendisini Boşamasını İsterse

Sevban radıyallahu anh’ın rivayetine göre Peygamber sallallahu aleyhi vesellem şöyle buyurmuştur:

“Herhangi bir kadın şayet kocasında hiç bir sebep yokken kendisini boşamasını isteyecek olursa onun için cennetin kokusunu almak haram olur.”[139]

Çünkü yüce Allah’ın en sevmediği helal boşanmaktır. Boşamaya ihtiyaç halinde baş vurulur. Böyle bir gerek olmadan boşama mekruhtur. Çünkü bunun açıkça bilinen zararları vardır. Kadını boşamayı istemeye zorlayacak ihtiyaç ise, kadının evlilik halinin devam etmesi ile birlikte zarar görecek şekilde erkeğin haklarını yerine getirmek istememesi halidir. Yüce Allah ise: “Ya iyilikle tutmalıdır veya güzellikle salmalıdır” (el-Bakara 2/229) buyurmaktadır. Bir başka yerde de şöyle buyurmaktadır:

“Hanımlarıyla cinsi temasta bulunmamaya yemin edenler için dört ay beklemek vardır. Şayet dönerlerse şüphesiz Allah çok mağfiret edendir, çok merhametlidir. Eğer (hanımlarını) boşamaya karar verirlerse (ayrılırlar). Şüphesiz Allah hakkıyla işitendir, bilendir.” (el-Bakara, 2/226-227)

Evlilik Akdinin Sona Ermesi Halinde Kadına Düşen Görevler:

Eşler arasında ayrılık iki türlüdür: Birisi hayattaki ayrılık, diğeri ise ölüm ile ayrılıktır. Her iki ayrılıkta da kadının iddet beklemesi gerekir. Bu da şer’an sınırları belli bir süre beklemektir. Bundaki hikmet ise sona eren nikah akdine gereken saygıyı göstermek, kadının rahminde hamileliğin bulunmadığından emin olmaktır. Taki kadından ayrılan koca dışında kimse bu süre zarfında onunla ilişki kurup da şüphe husule gelmesin, nesepler karışmasın. Yine iddet beklemek önceki nikah akdine bir saygıdır. Ayrılan kocanın hakkına bir saygıyı ve ondan ayrılmanın üzüntüsünü açığa vurmayı ihtiva eder. İddet dört çeşittir:

1- Hamile kadının iddeti: Bu iddet kadın ister bâin talakla boşanmış olsun ister ric’î talak ile ister hayatta bir ayrılık ister kocası öldüğü için ayrılmış olsun, doğum yapmakla tamamlanır. Yüce Allah şöyle buyuruyor:

“Hamile olanların iddetleri ise yüklerini bırakmalarıdır.” (et-Talak, 65/4)

2- Ay hali olan boşanmış kadının iddeti: Bu da üç kur’dur. Nitekim yüce Allah: “Boşanmış kadınlar kendi kendilerine üç kur’ beklerler” (el-Bakara, 2/228) buyurmaktadır ki, bu da üç ay hali demektir.

3- Ay hali olmayan kadın: Bu da iki türlüdür; ya ay hali görmeyecek kadar küçüktür ya da ay halinden kesilmiş yaşlı bir kadındır. Yüce Allah bu iki türün de bekleyeceği iddeti şu buyruğuyla açıklamıştır:

“Kadınlarınız arasından ay halinden kesilmiş olanlarla asla ay hali olmayanların (iddetleri) hakkında şüphe ederseniz, onların iddeti üç aydır.” (et-Talâk, 65/4)

4- Kocası vefat etmiş olan kadının iddetini de yüce Allah şu buyruğuyla açıklamaktadır:

“İçinizden vefat edenlerin bıraktıkları eşler kendiliklerinden dört ay on gün beklerler.” (el-Bakara, 2/234)

Bu buyruk hem kendisiyle gerdeğe girilmiş olan kadını hem yaşı küçük hem de büyük olan kadını kapsar. Bunun kapsamına hamile kadın girmez. Çünkü hamile kadınlar yüce Allah’ın: “Hamile olanların iddetleri ise yüklerini bırakmalarıdır” (et-Talak, 65/4) buyruğu ile istisnâ edilmişlerdir.[140]

İddet Bekleyen Kadın İçin Haram Olanlar:

1- Ona evlenme teklifi yapmanın hükmü:

a- Ric’î talak dolayısıyla iddet bekleyen kadına açık ya da üstü kapalı ifadelerle evlenme teklifinde bulunmak haramdır. Çünkü böyle bir kadın evli kadın hükmündedir. Herhangi bir kimsenin ona evlenme teklifinde bulunması caiz değildir. Çünkü hala kocasının nikahı altında gibidir.

b- Ric’î olmayan talak dolayısıyla iddet bekleyen kadına üstü kapalı ifadelerle değil de açıktan evlenme teklifinde bulunmak haramdır.

Yüce Allah şöyle buyurmaktadır:

“İddet bekleyen kadınlara üstü kapalı talip olmanızda veya içinizde (onlarla evlenme isteğini) saklamanızda size bir günah yoktur” (el-Bakara, 2/235)

Açıktan evlenme teklifi, onunla evlenme arzusunu açıkça ifade etmektir. Seninle evlenmek istiyorum demek gibi. Çünkü böyle bir teklif sebebiyle kadının evlenme isteği kendisini fiilen iddeti sona ermeden önce iddetinin sona erdiğini bildirmesine sebep olabilir. Üstü kapalı ifade ise onunla evlenmek hususunda açık bir ifade değildir. Bundan hem bir mahzur ortaya çıkmaz; hem de ayet-i kerime bunu böyle ifade etmektedir

Üstü kapalı ifadeye örnek: Ben senin gibi birisini beğenebilirim, türünden sözler söylemektir. Ric’î olmayan talak dolayısıyla iddet bekleyen kadının yine bu üstü kapalı ifadeye üstü kapalı şekilde cevap vermesi de mübahtır. Ancak açıkça yapılan teklife cevap vermesi helal olmaz. Ric’î talak dolayısıyla iddet bekleyen bir kadının ise kendisine evlenme teklifinde bulunan kimseye ne açık ne de üstü kapalı bir şekilde cevap vermesi mübah değildir.

2- Başka bir kocadan iddet bekleyen kadına akit yapmak haramdır

Çünkü yüce Allah: “İddet sona erinceye kadar nikâh akdini bağlamaya azmetmeyin” (el-Bakara, 2/235) buyurmaktadır. İbn Kesir, Tefsir’inde[141] şöyle demektedir: “Yani sizler iddet sona erinceye kadar nikâh akdi yapmayınız. İddet süresi içerisinde yapılacak akdin sahih olmayacağını ilim adamları icma halinde ifade etmişlerdir.”

İki Hatırlatma

a- Kendisiyle gerdeğe girilmeden önce kocası tarafından boşanan kadının iddet bekleme yükümlülüğü yoktur. Nitekim yüce Allah şöyle buyurmaktadır:

“Ey iman edenler, mü’min hanımları nikâhlayıp sonra kendilerine dokunmadan onları boşarsanız, sizin için onlar aleyhine sayacağınız bir iddet olmaz.” (el-Ahzab, 33/49)

İbn Kesir, Tefsir’inde[142] şunları söylemektedir: “Bu ilim adamları tarafından icma ile kabul edilmiş bir husustur. Kadın kendisi ile gerdeğe girilmeden önce boşanacak olursa onun iddet bekleme yükümlülüğü yoktur. Hemen istediği kimse ile evlenebilir.”

b- Kendisi ile gerdeğe girilmeden önce boşanıp da mehri tayin edilmiş olan kadının, belirlenmiş mehrin yarısını alma hakkı vardır. Eğer mehri tayin edilmemiş ise giyim ve buna benzer (kocanın) kolayına gelen bir şey ile onu faydalandırması (müt’a vermesi) gerekir.

Kendisi ile gerdeğe girildikten sonra boşanan kadın, mehir almayı hakeder. Yüce Allah şöyle buyurmaktadır:

“Kendileriyle temas etmediğiniz veya kendilerine mehir tayin etmemiş olduğunuz hanımları boşarsanız (bunda) üzerinize günah yoktur. Onları zengin olan kendi halince, fakir olanınız da kendi halince güzel bir şekilde faydalandırınız.” (el-Bakara, 2/236)

Nihayet yüce Allah şöyle buyurmaktadır:

“Kendilerine mehir tayin etmiş olduğunuz hanımları onlara dokunmadan önce boşarsanız tayin ettiğinizin yarısını onlara verin.” (el-Bakara, 2/237)

Yani ey erkekler topluluğu, sizler kadınları kendilerine dokunmadan ve onlar için bir mehir tayin etmeden de boşayabilirsiniz. Eğer bundan dolayı onun kırgınlığı söz konusu ise, bu ona verilecek bir müt’a ile telafi edilir. Müt’a ise her erkeğin kolaylık ve zenginliğine göre ve bu husustaki örfe uygun bir şekilde uygun bir bağışta bulunmaktır. Daha sonra yüce Allah mehri tayin edilmiş olan kadını söz konusu ederek ona bu mehrin yarısının verilmesini emretmiştir. Hâfız İbn Kesir Tefsir’inde şöyle demektedir: “Bu durumda mehrin yarısının verileceği hususu ilim adamları tarafından icma ile kabul edilmiştir. Bu konuda aralarında herhangi bir görüş ayrılığı yoktur.”

3- Kocasının Ölümü Dolayısıyla İddet Bekleyen Kadına Haram Olan Şeyler

Bunlar beş husus olup Hidâd (yas) diye adlandırılır

1- Bütün çeşitleriyle hoş koku: Kadın ne bedeninde ne elbisesinde koku sürünmez, kokulu şeyleri kullanmaz. Çünkü sahih hadiste Peygamber sallallahu aleyhi vesellem Efendimiz: “Hiç bir kokuya el sürmez” buyurmuştur.

2- Bedenen süslenmek: Böyle bir kadının kına yakması, sürme çekmesi, deriyi boyayan çeşitli boya türleri ile süslenmesi haramdır. Ancak süs olsun diye değil de tedavi maksadıyla sürme çekmeğe mecbur kalması hali bundan müstesnadır. Bu durumda o geceleyin sürme çekebilir; gündüzün o sürmeyi siler. Ziynet özelliği taşımayan sürme dışında herhangi bir ilaçla gözlerini tedavi etmesinde bir sakınca yoktur.

3- Ziynet için yapılmış ziynet için hazırlanmış elbiseleri giyinerek süslenmek: Bu durumda olan bir kadın, ziynet özelliği taşımayan elbiseler giyer. Adeten giyilen renkler arasından muayyen bir renk giyilmesi söz konusu değildir.

4- Yüzük dahil bütün türleri ile ziynet eşyaları takınmak (da haramdır).

5- Kadının, kocasının vefat ettiği evin dışında gecelemesi. Böyle bir evden kadın şer’i bir mazeret olmaksızın başka bir yere gitmez. Ne hasta ziyareti için ne bir arkadaş ne de bir akraba ziyareti için evinden çıkmaz. Gündüzün zorunlu ihtiyaçları için dışarı çıkması mübahtır.

Yüce Allah’ın kadına helal kıldığı hususlardan –bu beş şey dışında kalan- herhangi bir şeyden alıkonulmaz. İmam İbnu’l-Kayyim, Zâdu’l-Meâd’da[143] şöyle demektedir: “Tırnaklarını kesmesi, koltuk altlarını yolması, kesilmesi mendub olan kıllarını traş etmesi, sidr ile yıkanması ve taranırken onu kullanması da alıkonulmaz.”

Şeyhu’l-İslam İbn Teymiyye de Fetvalarında[144] şunları söylemektedir: “Meyve ve et gibi Allah’ın kendisine mübah kıldığı herşeyi yiyebilir; yine mübah olan her türlü içeceği de içer… Dikiş dikmek, elbise biçmek ve buna benzer hanımların yaptıkları işlerden olup mübah olan herhangi bir işi yapması ona haram değildir. Böyle bir kadının iddet dışında mübah olan diğer işleri yapması caizdir. Tesettüre riayet etmek şartıyla kendileriyle konuşmaya gerek duyacağı erkeklerle konuşmak ve benzeri hususlar gibi. İşte sözünü ettiğim bu hususlar, Resulullah sallallahu aleyhi vesellem’ın sünneti olup kocaları vefat eden ashab hanımlarının yaptıkları işlerdir…”

Avamın söyledikleri şeylerden olan aya karşı yüzünü örter, evinin damına çıkmaz, erkeklerle konuşmaz, mahremlerine karşı yüzünü örter gibi bütün sözlerin hiç bir aslı yoktur. Doğrusunu en iyi bilen Allah’tır.

ONUNCU BÖLÜM KADININ ŞEREF VE HAYSİYETİNİ, İFFETİNİ KORUYAN BAZI HÜKÜMLER

1- Kadın da erkek gibi gözünü haramdan korumakla, namus ve iffetini muhafaza etmekle emrolunmuştur. Yüce Allah şöyle buyurmaktadır: “Mü’min erkeklere de ki: Gözlerini (haramdan) sakınsınlar, mahrem yerlerini de korusunlar. Böylesi onlar için daha temizdir. Şüphe yok ki Allah yaptıkları işlerden çok iyi haberdar olandır. Mümin kadılara da de ki: Gözlerini (haramdan) sakınsınlar, mahrem yerlerini korusunlar.” (en-Nur, 24/30-31)

Hocamız Şeyh Muhammed Emin eş-Şankitî, Advâu’l-Beyân adlı tefsirinde şunları söylemektedir: “Şanı yüce Allah mümin erkeklerle mümin kadınlara gözlerini haramdan korumalarını ve iffetlerini sakınmalarını emretmiştir. İffetlerini korumanın kapsamına zinadan, Lut kavminin amelinden, lezbiyenlikten korunmak da dahildir. Kişinin mahrem yerlerini insanlara açmaktan ve onlara göstermekten korumayı da kapsar… Yüce Allah erkek ve kadın olsun bu ayet-i kerimede vermiş olduğu emirleri yerine getiren kimselere mağfiret ve büyük mükâfat vadetmiştir. Ancak bununla birlikte el-Ahzab suresinde sözü edilen hasletleri de beraber yapmalıdır. Bu da yüce Allah’ın. “Doğrusu müslüman erkeklerle müslüman kadınlar… gizli yerlerini koruyan erkeklerle (gizli yerlerini) koruyan kadınlar, Allah’ı çokça anan erkeklerle Allah’ı çokça anan kadınlar için Allah, bir mağfiret ve büyük bir mükâfat hazırlamıştır.” (el-Ahzab, 33/35)[145]

Müsâhaka (lezbiyenlik); kadının kadına sürtünmesi demektir. Bu çok büyük bir suçtur. Bu işi yapan her iki kadın da bu işten vazgeçilecek şekilde bir tedib cezasını hakederler. el-Muğni’de[146] şöyle denilmektedir: “İki kadın birbirine sürtünürse her ikisi de zinakârdır ve lanetlidirler. Çünkü Peygamber sallallahu aleyhi vesellem’dan şöyle buyurduğu rivayet edilmiştir: “Kadın kadına yaklaşacak olursa her ikisi de zinakârdır” ve her ikisine de tazir cezası verilir. Çünkü bu haddi (cezası) belirlenmemiş bir zinadır…”[147] O halde müslüman kadın, özellikle gençleri, bu çirkin işi yapmaktan alabildiğine sakınmalıdır.

Gözleri haramdan sakınmaya gelince büyük ilim adam İbnu’l-Kayyim, el-Cevabu’l-Kâfi adlı eserinde[148] şunları söylemektedir: “Bakışlara gelince, bunlar şehvetin önderi ve elçisidirler. Harama bakmaktan korunmak, mahrem yerini korumanın esasıdır. Etrafına serbestçe bakan bir kimse kendisini tehlikeli yollara salmış olur. Peygamber sallallahu aleyhi vesellem şöyle buyurmuştur:

“Ey Ali, bir bakışın ardından bir diğer bakış salma. Çünkü ancak birincisi senindir” Bununla kastedilen de maksat gütmeksizin ve aniden gerçekleşen bakıştır. Müsned’de Peygamber sallallahu aleyhi vesellem’ın şöyle buyurduğu kaydedilmektedir: “Bakış İblis’in oklarından zehirli bir oktur” …Bakış aslında insana gelip çatan genel olayların esasını teşkil eder. Çünkü bakış kalpte duyguyu doğurur, bu duygu düşünceyi meydana getirir, düşünce daha sonra şehveti uyandırır, şehvet arkasından iradeyi doğurur, sonra bu güçlenir ve nihayet kesin bir karar haline gelir, arkasından fiil gerçekleşir. Bunu engelleyecek bir husus olmadığı takdirde bütün bunlar olur. Bundan dolayı şöyle denilmiştir: Gözü harama karşı korumaya sabretmek, ondan sonrasından gelecek acılara sabretmekten daha kolaydır…”

O halde müslüman kız kardeşim, sen erkeklere haram olan bakışlardan gözünü koru bazı dergilerde sergilenen çekici resimlere bakma! Yahut ta televizyon ekranlarındaki, video filmlerindeki çekici resimlerden gözünü alıkoy! Kötü akıbetten böylece kurtulacaksın. Sahibini hasretlere boğan nice bakışlar vardır. Esasen yangın küçümsenen kıvılcımlardan olur.

2- Mahrem yerini koruma yollarından birisi de şarkı ve çalgıları dinlemekten uzak durmaktır. Büyük ilim adamı İbnu’l-Kayyim, İğâsetu’l-Lehfân[149] de şunları söylemektedir: “İlim, akıl ve dinden az pay sahibi olan kimselere şeytanın tuzak ve hileleri ile kendileri vasıtasıyla cahillerin ve bâtılcıların kalplerini tuzağa düşürdüğü hususlardan birisi de insanın kalbini Kur’ân’dan alıkoyan, fasıklığa ve isyana yönelten haram aletler ile birlikte söylenen şarkılar, tutulan tempolar ve çırpılan ellerdir. Bunlar şeytanın Kur’ânı’dır. Rahmandan uzak tutan oldukça kalın bir perdedir. Bu Lut kavminin amelinin ve zinanın yoludur; bu yolla fasık olan aşık, maşukundan maksadına ulaşır.

Kadından yahut tüysüz çocuktan şarkı dinlemeğe gelince; bu en büyük haramlardan bir haram, dini bozan en büyük fesat unsurlarından birisidir… Hiç şüphesiz gayret sahibi her bir kimse aile halkını şüpheli hallere götüren yollardan uzak tuttuğu gibi; şarkı dinlemekten de uzak tutar… Bilindiği gibi kadını elde etmek, erkek için zor bir hal alınca ona şarkıları dinletmeye gayret eder. İşte o vakit kadın yumuşamaya başlar. Çünkü kadın gerçekten seslerden ileri boyutta etkilenir. Eğer ses şarkı nağmeleriyle birlikte olursa bu sefer hem sesden hem de anlamı açısından, iki bakımdan etki altına girer.

Bir de bu etkileyici unsurlara tef, kaval, kırıtarak raks da eklenecek olursa kadının şarkıdan hamile kalması mümkün olsaydı bu şarkılar dolayısıyla hamile kalırdı. Allah’a yemin olsun ki nice kadın namus ve iffetini bırakıp şarkıların etkisiyle fahişelerden bir fahişe olup çıkmıştır…”

O halde ey Müslüman kadın! Allah’tan kork ve bu tehlikeli ahlâkî hastalıktan sakın! Bu ise müslümanlar arasında çeşitli yollar ve türlü üsluplarla revac bulan şarkı dinlemektir. Bu sebepten ötürü bilgisiz bir çok genç kız, bu şarkıları kaynaklarından istemekte ve bunları birbirlerine hediye etmektedirler.

3- Mahrem yerleri korumanın yollarından birisi de, beraberinde kendisini abes işler yapanların ve fasıkların hudutlarından koruyup himaye edecek bir mahremi buluınmaksızın kadının yolculuk yapmasını engellemektir. Beraberinde bir mahremi olmaksızın kadının yolculuk yapmasını engelleyen sahih bir takım hadis-i şerifler, bize kadar ulaşmış bulunmaktadır. Bunlardan birisi İbn Ömer tarafından rivayet edilmiştir. Buna göre Resulullah sallallahu aleyhi vesellem şöyle buyurmuştur:

“Kadın beraberinde mahrem bulunmadığı sürede üç günlük bir mesafeye tek başına yolculuk yapamaz.”[150]

Ebu Said el-Hudri radıyallahu anh’tan rivayete göre Peygamber sallallahu aleyhi vesellem, kadının beraberinde kocası yahut herhangi bir mahremi bulunmaksızın iki gün yahut iki gecelik bir yolculuğa çıkmasını yasaklamıştır.[151]

Ebu Hureyre radıyallahu anh’dan rivayete göre Peygamber sallallahu aleyhi vesellem şöyle buyurmuştur:

“Bir kadının beraberinde onun için mahrem olan birisi bulunmadıkça bir günlük ve bir gecelik bir mesafe çeken bir yolculuğa çıkması helal değildir.”[152]

Hadis-i Şerifte belirlenen üç gün, iki gün ve bir gece bir gündüz tesbitlerinden maksat, o dönemlerde bilinen yayan yürümek ve binekler üzerinde yol almak gibi nakil araçlarıdır. Hadislerin üç gün iki gün yahut bir gece bir gündüz ve bundan daha az değişik süre tesbitleri ihtiva etmeleri ile ilgili olarak ilim adamları; “maksat ifadelerin zahiri değildir. Ancak kendisine yolculuk adı verilen herşeyin kastedildiğidir,” şeklinde cevap vermişlerdir. Buna göre (böyle bir yolculuğu) kadının yalnız başına yapması yasaktır. İmam Nevevi Sahih-i Müslim Şerhinde[153] şunları söylemektedir: “Hulasa kendisine yolculuk denilebilecek herbir mesafeye kadının beraberinde kocası ya da mahremi bulunmaksızın yolculuğa çıkması yasaktır. Bu süre ister üç gün ister iki gün ister bir gün ister bir berîdlik mesafe, isterse de başka bir uzaklık olsun farketmez. Çünkü bu hususta İbn Abbas’ın mutlak rivayeti delildir. Bu konuda geçen Müslim’in rivayetlerinin sonuncusu da odur. Bu rivayet. “Hiç bir kadın beraberinde mahremi bulunmaksızın yolculuk yapamaz” şeklindedir. Bu ise kendisine sefer adı verilecek bütün yolculukları kapsar. Doğrusunu en iyi bilen Allah’dır…”

Farz olan hac için kadınlar topluluğu ile birlikte yolculuk yapmasının caiz olduğuna fetva verenlere gelince; bu fetva sünnete muhaliftir. İmam Hattabi, Meâlimu’s-Sünen’de[154] –İbnu’l-Kayyım’ın Tehzibi ile birlikte yapılmış baskısında- şunları söylemektedir: “Peygamber sallallahu aleyhi vesellem kadına, beraberinde mahremi olan bir erkek bulunmaksızın yolculuk yapmasını yasaklamıştır. Peygamber sallallahu aleyhi vesellem’ın tesbit ettiği şartı öngörmeksizin hac yolculuğunu yapabileceğini söylemek sünnete aykırıdır. Mahremsiz yolculuğa çıkması bir masiyet olduğuna göre bu durumda onun hac etmesi gerektiğini söylemek caiz olamaz. Çünkü böyle bir şey, sonunda masiyete ulaştıran bir yolla itaat etmektir…”

Şunu belirtelim ki; onlar (bu fetvayı verenler) kadının mutlak olarak mahremsiz yolculuk yapmasını kabul etmemektedirler. Onların böyle bir yolcuğu kadın için mübah kabul etmeleri sadece farz olan hac yolculuğu içindir. İmam Nevevi, Mecmu’da[155] şunları söylemektedir: “Tatavvu (nafile hac için ticaret ve ziyaret ve buna benzer) yolculuklar ise beraberinde mahrem bulunmaksızın caiz değildir.”

Bu dönemde, kadının bütün yolculuklarında mahremsiz yola çıkması hususunda işi gevşek tutan kimselerin bu kanaati sözlerine itibar edilir ilim adamlarından hiç bir kimse tarafından paylaşılmamaktadır. Bunların: Kadının mahremi onu uçağa bindirir, sonra bir diğer mahremi gitmek istediği yerde ulaştığı vakit onu karşılar. Çünkü bunların kanaatine göre uçakta, erkek kadın pek çok yolcu bulunmaktadır. Böylelerine biz şunu söyleriz: Asla! Uçaktaki tehlike diğerlerinden daha fazladır. Çünkü yolcular onunla ihtilat halindedir. Belki bir erkeğin yanında oturur, belki uçak gitmek istediği istikametten bir başka alana gitmek zorunda kalabilir. Bu durumda kendisini karşılayacak kimse bulamaz ve sonuçta tehlikeye maruz kalır, bilmediği ve mahremi bulunmayan bir yerde kadının hali ne olacaktır?

4- Mahrem yerlerini koruma yollarından birisi de erkeğin mahrem olmayan bir kadınla birlikte tenhada başbaşa kalmasının önlenmesidir. Peygamber sallallahu aleyhi vesellem şöyle buyurmuştur:

“Her kim Allah’a ve Âhiret gününe iman ediyor ise; beraberinde mahremi bulunmayan bir kadın ile kesinlikle başbaşa kalmasın. Çünkü bu takdirde üçüncüleri şeytandır.”

Amir b. Rebîa’dan şöyle dediği nakledilmektedir: Resulullah sallallahu aleyhi vesellem buyurdu ki:

“Hiç bir erkek kendisine helal olmayan bir kadınla başbaşa kalmasın. Çünkü şüphesiz onların üçüncüleri şeytandır; beraberinde mahrem bulunması hali müstesnâ.”

Mecduddin (İbn Teymiyye), el-Münteka adlı eserinde şunları söylemektedir: “Bu iki hadisi de İmam Ahmed rivayet etmiş olup bu anlamda İbn Abbas’ın rivayet ettiği Buhari ile Müslim’de yer alan bir hadis ise daha önceden geçmiş bulunmaktadır”.

İmam Şevkânî, Neylu’l-Evtâr adlı eserinde[156] şunları söylemektedir: “Yabancı bir kadınla başbaşa kalmanın haram olduğu icma ile kabul edilmiştir. Nitekim bu icmâı Hafız İbn Hacer, Fethu’l-Bari adlı eserinde nakletmiş bulunmaktadır. Haram kılmanın illeti, hadis-i şerifte belirtildiği üzere şeytanın üçüncüleri olmasıdır. Onların yanında hazır bulunması her ikisini de masiyete düşürür. Mahremin varlığı ile birlikte yabancı kadınla bulunmak ise caizdir. Çünkü mahremin bulunması ile birlikte masiyetin meydana gelmesine imkan yoktur…”

Bazı kadınlar ve onların velileri bir takım halvet çeşitlerinde işleri gevşek tutabilmektedir. Bunlar:

a- Kadının kocasının yakın akrabası ile birlikte başbaşa kalması ve onun yanında yüzünü açması: Böyle bir başbaşa kalış, diğerlerinden daha büyük bir tehlikedir. Peygamber sallallahu aleyhi vesellem şöyle buyurmuştur:

“Sakın kadınların yalnız başına bulundukları yerlere (evlerinde odalarına) girmeyiniz.” Ensardan bir adam:

“Ey Allah’ın Resulu ya kayın hakkında ne dersin”, diye sordu. Peygamber sallallahu aleyhi vesellem:

“Kayın ölümün kendisidir” diye buyurdu.[157]

Kadının, kocanın erkek kardeşi demek olduğu söylenmiştir. Sanki Peygamber sallallahu aleyhi vesellem erkeğin kardeşinin kadın ile başbaşa kalmasını mekruh görmüş gibidir. Hafiz İbn Hacer, Fethu’l-Bârî’de[158] şunları söylemektedir: “Nevevi dedi ki: Din ilmini bilenlerin ittifakla belirttiklerine göre “Kayınlar” kadının kocasının akrabalarıdır. Babası, amcası, erkek kardeşi, erkek kardeşinin oğlu, amcasının oğlu ve benzerleri… Hadis-i şerifte bununla kastedilen kocanın -babaları ve oğulları dışında kalan- akrabalarıdır. Babalar ve çocuklar ise eşinin mahremleri olup onların böyle bir kadınla başbaşa kalmaları caizdir ve bunlar “Ölüm” diye nitelendirilemezler… Bu hususta işin gevşek tutulması adet haline gelmiştir. Kardeş kardeşinin hanımı ile başbaşa kalabilmektedir. Peygamber sallallahu aleyhi vesellem bunu ölüme benzetmiştir. O bakımdan böyle bir başbaşa kalışın engellenmesi öncelikle sözkonusudur”.

Şevkânî, Neylu’l-Evtâr’da[159] şunları söylemektedir: “Peygamber sallallahu aleyhi vesellem Efendimizin “Kayın ölümdür” buyruğu, ondan yana korku duymak, başkasına göre daha fazladır, demektir. Nitekim ölümden korkmanın başka şeylerden duyulan korkudan daha büyük olması gibi…”

O halde ey müslüman hanım, Allah’tan kork ve bu hususta –sair insanlar işi gevşek tutsalar bile- sen işini gevşek tutma! Çünkü asıl itibar edilmesi gereken şeriat’ın hükmüdür, insanların adeti değildir.

b- Bazı hanımlar ve onların velileri kadınların tek başına mahremi bulunmayan bir şoför ile birlikte arabaya binmesine müsaade edebilmektedir. Halbuki bu o kadına yabancı olan birisi ile bir halvet demektir. Hicaz Müftüsü Muhammed b. İbrahim Âlu’ş-Şeyh, Mecmûu’l-Fetâva’da[160] şunları söylemektedir: “Beraberinde bir mahremi bulunmaksızın yabancı bir hanımın tek başına şöförle birlikte arabada yolculuk etmesinin apaçık bir münker olduğu hususunda herhangi bir şüphe bulunmamaktadır. Böyle bir yolculukta küçümsenemeyecek çapta pekçok mefsedet bulunmaktadır. Kadının vakarlı, genç birisi olması ile erkeklerden fazla kaçmayan, onlarla konuşan ve fakat iffetli birisi olması arasında herhangi bir fark yoktur. Mahremlerinin böyle bir yolculuk yapmasına ses çıkarmayan bir erkek, dindarlığı gevşek, mahremlerini kıskanması az bir kimse demektir. Peygamber Efendimiz de şöyle buyurmuştur: “Bir erkek bir kadın ile başbaşa kaldı mı, mutlaka şeytan onların üçüncüleri olur.” Kadının sürücü ile başbaşa arabaya binmesi, ev ve benzeri bir yerde başbaşa kalmasından daha da ileri derecede bir halvet sayılır. Çünkü sürücü onu alıp -istese de istemese de- şehrin içinde ya da dışında istediği yere götürebilir. Bunun sonuçta ortaya çıkaracağı kötülük ve zararlar ise mücerred halvetin sebep olabileceği kötülük ve zararlardan daha fazladır...”

Halvetin kendisi sebebiyle ortadan kalkacağı kişinin, yaşça büyük olması gerekir. Küçük bir çocuğun bulunması bunun için yeterli değildir. Bazı hanımların; beraberinde küçük bir çocuk bulundurmakla halvet ortadan kalkar, şeklindeki kanaatleri yanlıştır. İmam Nevevî şöyle diyor: “Yabancı bir erkek yabancı bir kadınla üçüncü bir şahıs bulunmadan (halvet halinde), başbaşa kalmaları, ilim adamlarıın ittifakıyla haramdır. Aynı şekilde beraberlerinde yaşının küçüklüğü sebebiyle kendisinden utanılmayan, sakınılmayan bir küçük bulunması halinde de haram olan halvet, ortadan kalkmış olmaz.”

c- Bazı hanımlar tedaviye gerek gördükleri gerekçesiyle kadının doktorun yanına girmesi hususunda işi oldukça gevşek tutmaktadır. Bu da karşısında sessiz kalınması caiz olmayan, büyük bir münker ve büyük bir tehlikedir. Şeyh Muhammed b. İbrahim, Mecmûu’l-Fetavâ’da[161] şunları söylemektedir: “Durum ne olursa olsun, bir kadının kendisine yabancı olan bir erkekle -isterse bu kendisini tedavi edecek bir doktor olsun- başbaşa halvette kalması şer’an haramdır. Çünkü; “Bir erkek bir kadın ile başbaşa kaldı mı mutlaka onların üçüncüleri şeytan olur” hadisi bunu gerektirmektedir. O halde beraberinde kocasının yada erkek mahremlerinden birisinin bulnması mutlaka gereklidir. Eğer böyle birisi bulunamazsa hiç olmazsa hanım akrabalarından birisi bulunmalıdır. Şayet sözü edilenlerden kimse bulunamaz ve hastalık da ertelenemeyecek kadar tehlikeli olursa, hiç olmazsa haram kılınmış olan halvet halinin sınırlarının dışına çıkılmış olmamak için en azından bir hastabakıcısının bulunması gerekir...”

Aynı şekilde erkek doktorun kendisine yabancı olan meslektaşı yada hastabakıcısı ile halvet halinde bulunması da caiz değildir. Gözleri görsün, görmesin, öğretmenin kız öğrencisi ile, uçaktaki hostesin kendisine yabancı birisi ile halvette kalması da caiz olmaz... Sözüm ona uygarlık, kâfirlerin körü körüne taklit edilmesi ve şer’î hükümlere aldırmamaktan ötürü, insanlar bu hususlarda gevşeklik göstermektedirler. Lâ havle ve lâ kuvvete illâ billahil aliyyil azîm!

Erkeğin evinde hizmet eden hizmetçi ile başbaşa kalması caiz olmadığı gibi ev sahibi olan hanımın hizmetçi erkekle başbaşa kalması da caiz değildir. Hizmetçi problemi gerçekten çok tehlikeli bir problemdir. Günümüzde pek çok insanın başına bir beladır çünkü kadınlar öğrenim ve evin dışında iş yapmakla meşgul bulunmaktadırlar. Bu ise mümin erkek ve mümin kadınların son derece dikkatli olmalarını ve gerekli ihtiyat tedbirlerini almalarını ve kötü alışkanlıkların peşinden gitmemelerini gerektirmektedir

Kadının Mahrem Olmayan Erkekle Tokalaşması

Kadının mahremlerinden olmayan bir erkekle tokalaşması haramdır. Fetva davet ve irşad dairesi genel başkanı Şeyh Abdülaziz b. Abdullah b. Bâz, İslamî Davet Kurulunun bastığı Fetvalarında[162] şunları söylemektedir: “Mahrem olmayan kadınlarla tokalaşmak mutlak olarak caiz değildir; kadınların genç ya da yaşlı olmaları arasında fark yoktur. Tokalaşan erkeğin de genç ya da yaşlı olması fark etmez. Çünkü bu durumda her iki taraf için de fitne tehlikesi vardır. Resulullah sallallahu aleyhi vesellem’den gelen şu rivayet sahihtir: “Resulullah sallallahu aleyhi vesellem’in eli asla bir kadının eline değmemiştir; o kadınlarla ancak sözlü olarak beyatleşirdi.” Kadının erkekle arada bir engel bulunduğu halde tokalaşması ile bir engel bulunmaksızın tokalaşması arasında da fark yoktur. Çünkü bu husustaki deliller geneldir. Ayrıca fitneye götüren bu yolun kapalı tutulması da gerekmektedir…”

Şeyh Muhammed Emin eş-Şankitî, Advau’l-Beyân adlı tefsirinde[163] şunları söylemektedir: “Şunu bil ki yabancı bir erkeğin kendisi için yabancı olan bir kadın ile tokalaşması caiz değildir. Onun bedeninin böyle bir kadının bedeninin herhangi bir yerine temas etmesi de caiz değildir. Buna dair bir takım deliller şöyledir:

1- Peygamber sallallahu aleyhi vesellem’ın “Ben kadınlarla tokalaşmam” dediği sabittir. Yüce Allah da: “Andolsun sizin için Allah’ın Resulunde uyulacak güzel bir örnek vardır” (el-Ahzab, 33/21) buyurmaktadır. O halde ona uyarak kadınlarla tokalaşmamamız gerekir. Az önceki hadisi gerekli açıklamalar ile birlikte Hac Sûresi tefsirinde söz konusu etmiş bulunmaktayız. Bu hadisi ihramlı halde iken ve bunun dışındaki hallerde erkeklere asfura boyanmış kıyafetleri giyinmenin yasaklığına delil olarak zikretmiştir. el-Ahzab suresinde bu, hicap ayetiyle ilgili olarak da onu söz konusu ediyoruz. Peygamber sallallahu aleyhi vesellem’in bey’at zamanında kadınlar ile musafaha etmemesi (tokalaşmaması) erkeğin kadın ile tokalaşmayacağına ve onun bedeninin herhangi bir bölümünü kadının bedenine değmemesi gerektiğine açık bir delildir. Çünkü dokunmanın en hafif çeşidi tokalaşmaktır. Tokalaşmanın gerektiği bir vakit olan beyatleşme vaktinde Peygamber sallallahu aleyhi vesellem’in tokalaşmayı terketmesi, caiz olmadığının delilidir. Kimse de ona muhalefet edemez. Çünkü o sözleri, fiilleri ve takriri ile ümmeti için şeriat koyandır.

2- Daha önce açıkladığımız üzere kadın bütünüyle avrettir. Onun hicaba bürünmesi gerekir. Gözü haramdan koruma emrini ancak fitneye düşmek korkusundan vermiştir. Şüphesiz bedenin bedene değmesi gözle bakmaya nisbetle insanın duygularını galeyana getirmekte ve fitneye çağırmakta daha güçlü bir etkendir. İnsaflı herkes bunun doğruluğunu çok iyi bilir.

3- Böyle bir iş yabancı bir kadından zevk almaya sebeptir. Çünkü günümüzde takva azalmış, emanet diye bir şey kalmamış, şüpheli hallerden uzak durmak (vera) görülmez olmuştur. Bizlere defalarca nakledildiğine göre avamdan olan bir takım kocalar baldızlarını ağızlarından öpmekte ve icma ile haram olan bu öpüşmeyi selamlaşmak diye adlandırarak: Ona selam ver demekte ve bununla onu öpmeyi kasdetmektedirler. Herhangi bir şüphenin söz konusu olmadığı gerçek şu ki; bütün fitnelerden, şüpheli hallerden ve sebeplerinden uzak kalmak gerekir. Bunların en büyüklerinden birisi de erkeğin kendisi için yabancı olan bir kadının bedenine herhangi bir şekilde dokunmasıdır. Harama götüren bir yolun ise kapatılması gerekmektedir…”

Ve sonuç:

Mümin erkekler, mümin kadınlar! Ben sizlere yüce Allah’ın şu buyruklarındaki emir ve tavsiyelerini hatırlatıyorum:

“Mümin erkeklere de ki: Gözlerini (haramdan) sakınsınlar, mahrem yerlerini de korusunlar. Böylesi onlar için daha temizdir. Şüphe yok ki Allah yaptıkları işlerden çok iyi haberdar olandır.”

“Mümin kadınlara da de ki: Gözlerini (haramdan) sakınsınlar, mahrem yerlerini korusunlar. Dışarıda kendiliğinden görünen kısmı hariç, süslerini göstermesinler, başörtülerini de yakalarının üzerine indirsinler; zinetlerini eşlerinden, babalarından, kocalarının babalarından, oğullarından, kocalarının oğullarından, kardeşlerinden, kardeşlerinin oğullarından, kızkardeşlerinin oğullarından, kendi (müslüman) kadınlarından, cariyelerinden, erkeklerden kadınlara ihtiyacı kalmamış hizmetçilerden ve kadınların avret yerlerini henüz anlamayan erkek çocuklardan başkasına sakın göstermesinler. Gizledikleri zinetleri bilinsin diye de ayaklarını vurmasınlar. Ey iman edenler! Allah’a topluca tevbe edin ki felah bulasınız” (en-Nur, 24/30-31)

Âlemlerin rabbi olan Allah’a hamdolsun, Peygamberimiz Muhammed’e, onun aile halkına, ashabına da salât ve selâm olsun.

﴿تنبيهات على أحكام تختص بالمؤمنات﴾

« باللغة التركية »

صالح بن فوزان الفوزان

ترجمة : محمد بشير إريارصوي

2009 - 1430

[1] Muhammed b. İbrahim, Mecmûu’l-Fetava, II, 49

[2] Şankiti, Advau’l-Beyân, V, 98-601 Erkek, bu işi yapması için karısına emir veriyorsa, kadının onun emrine itaat etmesi caiz değildir çünkü yaratıcıya isyan hususunda hiç bir yaratılmışa itaat edilmez.

[3] XXII, 145.

[4] Mecmu’u fetava eş-şeyh, II,47 ayrıca bk. Şeyh Hammud et-Tuveyciri, el-Îdah ve’t-Tebyîn, s.85

[5] II, 359 Darü’l-Endelüs baskısı’nda

[6] Bu gün manikür diye adlandırılan boya gibi

[7] s. 626.

[8] I, 324.

[9] Yüce Allah: “Gizledikleri ziynetleri bilinsin diye de ayaklarını (yere) vurmasınlar” (en Nisa 24, 31) buyurmaktadır.

[10] Buhari ve Müslim rivayet etmiştir.

[11] Buhari ve Müslim rivayet etmiştir.

[12] Hadisi Nesai ve başkaları rivayet etmiştir.

[13] Buhari ve Müslim rivayet etmiştir.

[14] Ebu Davud.

[15] İbn Mace

[16] el-Munteka adlı eserde I, 140. Bu hadisi Buhari dışında diğer kütüb-i sitte sahipleriyle İmam Ahmed rivayet etmiştir, demiştir.

[17] Hadisi Buharî rivayet etmiştir.

[18] Bunu Müslim rivayet etmiştir.

[19] XXII, 434.

[20] XXIII, 335

[21] Hadisi Müslim rivayet etmiştir.

[22] Buhari ve Müslim rivayet etmiştir.

[23] Ebu Davud ve Nesai rivayet etmiş, İbn Hibban ve Hakim sahih olduğunu belirtmişlerdir.

[24] Bu hadisi İbn Mace dışında kütüb-i sitte sahipleri rivayet etmiş, Tirmizi sahih olduğunu söylemiştir.

[25] Hadisi Ebu Davud, Tirmizi, İbn Mace rivayet etmiş olup Tirmizi hasen hadistir, demiştir.

[26] Hadisi Tirmizi ve başkaları rivayet etmiştir.

[27] Hadisi Nesai dışında kütüb-i sitte sahipleri rivayet etmiştir.

[28] I, 184

[29] Hadisi Ebu Davud rivayet etmiştir.

[30] Fakat şunları söylemektedir: “Orucu kaza eder ancak namazı kaza etmez.” Bu ise genel bir ifade olup aradaki temizlik dönemlerinde tuttuğu oruçları mı kaza edecektir, tekrar kan görmeye başladıktan sonra tutmadığı oruçları mı kaza edecektir, açıklamamıştır. Muhtemelen maksat bu son husustur.

[31] Bu eserin yazarı Şeyh Muhammed b. Salih el-Useymîn’dir

[32] bk. İrşadu uli’l-Ebsari ve’l-Elbâb, s. 24

[33] XI, 151.

[34] bk. a.g.e. s. 60.

[35] s. 108-109.

[36] XXII, 146.

[37] XXII, 148-149 ve 155.

[38] XXII, 110-111.

[39] Hadisi Ahmed, Ebu Davud ve İbn Mace rivayet etmiştir.

[40] II, 68.

[41] Hadisi Buhari, Müslim, Tirmizi, Nesai ve İmam Ahmed rivayet etmiştir.

[42] Hadisi Ebu Davud rivayet etmiş, hadis imamları ise bu hadisin mevkuf rivayetinin sahih olduğunu belirtmişlerdir.

[43] XXII, 113-114.

[44] II, 328.

[45] II, 258

[46] III, 455

[47] Bu hadisi Ebu Davud rivayet etmiş, İbn Huzeyme Sahih olduğunu belirtmiştir.

[48] II, 202.

[49] IV, 84-85

[50] Hadisi Ahmed ve Ebu Davud rivayet etmiştir.

[51] Buhari ve Müslim.

[52] Hadisi Ahmed ve Ebu Davud rivayet etmiştir.

[53] Hadisi Müslim, Ebu Davud ve Nesai rivayet etmiştir.

[54] III, 140-141.

[55] Hadisi Buhârî ve Müslim rivayet etmiştir.

[56] s. 39

[57] I, 422.

[58] II, 326.

[59] III, 455

[60] Hadisi Kütüb-i sitte sahipleriyle İmam Ahmed rivayet etmiştir.

[61] bk. a.g.e., III, 306.

[62] VI, 458-459.

[63] V, 13.

[64] s. 38

[65] Hadisi Ahmed ve Ebu Davud rivayet etmiştir.

[66] Neylü’l-Evtar, IV, 42.

[67] Hadisi Buhari ve Müslim rivayet etmiştir.

[68] Buhari ve Müslim rivayet etmiştir.

[69] XXIV, 355.

[70] Hadisi Ahmed, İbn. Mace ve Tirmizi rivayet etmiş olup, Tirmizi sahih olduğunu belirtmiştir.

[71] Mecmû’ul-Fetâvâ, XXIV, 335-356.

[72] Kaza orucu tutmakla birlikte her gün için yoksul bir kimseye yarım sâ’ buğday da vermesi gerekir.

[73] Bunu Buhari rivayet etmiştir.

[74] XXV, 251.

[75] I, 379.

[76] Fetvalar, XXV, 318.

[77] XXV, 251.

[78] Hadisi, Ahmed ve İbn Mace sahih bir senedle rivayet etmişlerdir.

[79] Buhari ve Müslim rivayet etmiştir.

[80] Buhari ve Müslim rivayet etmiştir.

[81] III, 240.

[82] XXVI, 13

[83] III, 293-294

[84] Hadisi, Buhari ve Müslim rivayet etmiştir.

[85] Hadisi Ebu Davud rivayet etmiştir.

[86] Hadisi, Buhari ve Müslim rivayet etmiştir.

[87] II, 303.

[88] Hadisi, Ebu Davud rivayet etmiştir.

[89] X.,12.

[90] Buhari rivayet etmiştir.

[91] Hadisi Ebu Davud zikretmiştir.

[92] Muğni, III, 328.

[93] Muğni II, 330-331

[94] VIII, 37.

[95] III, 331.

[96] III, 394.

[97] Hadisi Buhari ve Müslim rivayet etmiştir.

[98] V, 49.

[99] VIII, 82.

[100] V, 252.

[101] V, 246.

[102] Hadisi el-Eslem rivayet etmiştir.

[103] V, 286.

[104] V, 70.

[105] VIII, 125.

[106] V, 313.

[107] Hadisi Ebu Davud rivayet etmiştir.

[108] Hadisi Tirmizi rivayet etmiştir.

[109] VIII, 150, 154.

[110] Hadisi, Buhari ve Müslim rivayet etmiştir.

[111] VIII, 281.

[112] III, 461.

[113] III, 239.

[114] Bununla kadınlara kabir ziyaretinin yasaklanmasına sebep teşkil eden illeti kasdetmektedir.

[115] Bu hadisi, Buhari ve Müslim, İbn Mesud radıyallahu anh’dan rivayet etmişlerdir.

[116] İbn Kesir Tefsiri, V, 94-95, Darü’l-endelüs baskısı.

[117] XXXII, 90.

[118] III, 149.

[119] III, 422.

[120] Hadisi, Tirmizi rivayet etmiş olup hasen olduğunu belirtmiştir. Hadisin başka tanıkları da vardır.

[121] Buhari ve Müslim rivayet etmiştir.

[122] VI, 128-129.

[123] VI, 487.

[124] Hadisi Buhari ve Müslim rivayet etmiştir.

[125] V, 96.

[126] VI, 493.

[127] XXXII, 39.

[128] Ayrıca bk. Muğni, VI, 449.

[129] Hadisi Ahmed, Buhari, Müslim ve Tirmizi rivayet etmiş olup Tirmizi hasen olduğunu belirtmiştir.

[130] VI, 200.

[131] İbn Hibban, Sahih’inde rivayet etmiştir.

[132] Hadisi Buhari ve Müslim rivayet etmiştir.

[133] Hadisi Buharî, Müslim ve başkaları da rivayet etmiştir.

[134] Hadisi, Buhari ve Müslim rivayet etmiştir.

[135] XXXIII, 260-261.

[136] V, 188-189.

[137] bk. İbn Kesir, Tefsir, II, 406 son baskı.

[138] I, 483.

[139] Hadisi Ebu Davud ve Tirmizi rivayet etmiş olup İbn Hibban, Sahih’inde hasen olduğunu belirtmiştir.

[140] İbnu’l-Kayyım, Zadu’l-Meâd, V, 594-595 de.

[141] I, 509.

[142] V, 479.

[143] V, 507.

[144] XXXIV, 27-28.

[145] Advâu’l-Beyân, VI, 186-187.

[146] VIII, 198.

[147] İbn Teymiyye fetvalarında (XV, 321) şunları söylemektedir: “Buna göre sihâk yapan kadın (lezbiyen kadın) zinakardır hadis-i şerifte belirtildiği gibi: “kadınların zinası onların sihâkları (birleriyle sürtünmeleri) dır”

[148] sç129-130 da.

[149] I, 242, 248, 264, 265.

[150] Hadisi, Buhari ve Müslim rivayet etmiştir.

[151] Hadisi, Buhari ve Müslim rivayet etmiştir.

[152] Hadisi, Buhari ve Müslim rivayet etmiştir.

[153] IX, 103.

[154] II, 276- 277.

[155] VIII, 249.

[156] VI, 120.

[157] Hadisi, Ahmed, Buhari ve Tirmizi rivayet etmiş olup Tirmizi sahih olduğunu belirtmiştir.

[158] IX, 331.

[159] VI, 122.

[160] X, 5.

[161] X, 13.

[162] I, 85.

[163] VI, 602-603.


tk_prophetic_birthday_fawzan_2

( Index )

Translations to other languges

MEVLİD-İ NEBEVÎ YILDÖNÜMÜNÜ KUTLAMANIN HÜKMÜ

﴿ حكم الاحتفال بذكرى المولد النبوي ﴾

] Türkçe – Turkish – تركي [

Prof. Dr. Salih b. Fevzân el-Fevzân

Terceme : Muhammed Şahin

Tetkik : Ümmü Nebil

2009 - 1430

﴿ حكم الاحتفال بذكرى المولد النبوي ﴾

« باللغة التركية »

الشيخ الدكتور صالح بن فوزان الفوزان

ترجمة: محمد مسلم شاهين

مراجعة: أم نبيل

2009 - 1430

Hamd,âlemlerin Rabbi Allah'a mahsustur.Salât ve selâm,Peygamberimiz Muhammed -sallallahu aleyhi ve sellem-'in, onun âile halkının ve ashâbının hepsinin üzerine olsun.

Kur'an ve Sünnette, Allah Teâlâ ve elçisi Muhammed -sallallahu aleyhi ve sellem-'in teşrî buyurduklarına uymakla emrolunma ve dînde bid'at çıkarmaktan da yasaklanma konusunda bildirilen şeylerde asla şüphe yoktur.

Nitekim Allah Teâlâ bu konuda şöyle buyurmuştur:

ﮋ ﭮ ﭯ ﭰ ﭱ ﭲ ﭳ ﭴ ﭵ ﭶ ﭷ ﭸﭹ ﭺ ﭻ ﭼ ﭽ ﮊ [ سورة آل عمران الآية: 31 ]

"(Ey Peygamber!) De ki: Allah'ı gerçekten seviyorsanız, bana uyun ki Allah da sizi sevsin ve günahlarınızı bağışlasın. Allah, (mü'min kullarının günahlarını) çok bağışlayan ve (onlara) çok merhametli olandır."[1]

Allah Teâlâ yine şöyle buyurmuştur:

ﮋ ﭡ ﭢ ﭣ ﭤ ﭥ ﭦ ﭧ ﭨ ﭩ ﭪ ﭫﭬ ﭭ ﭮ ﭯ ﭰ ﮊ

[ سورة الأعراف الآية: 3 ]

"(Ey İnsanlar‍! Emirlerini yerine getirmek ve yasaklarından kaçınmak sûretiyle) Rabbinizden size indirilen Kur’ân (ve sünnete) uyun. O’nun (Allah) dışındaki dostlara uymayın. Şüphesiz ki siz, çok az ibret alarak hakka dönüyorsunuz." [2]

Allah Teâlâ başka bir âyette şöyle buyurmuştur:

ﮋ ﭺ ﭻ ﭼ ﭽ ﭾﭿ ﮀ ﮁ ﮂ ﮃ ﮄ ﮅ ﮆﮇ ﮈ ﮉ ﮊ ﮋ ﮌ ﮍ ﮊ [ سورة الأنعام الآية: 153 ]

"Şüphesiz ki bu (İslâm), benim dosdoğru yolumdur. O halde o yola uyun, dalâlet yollarına uymayın. Çünkü o yollar, sizi Allah’ın yolundan uzaklaştırır. Allah, (emirlerini yerine getirmek ve yasaklarından da kaçınmak sûretiyle azabından) sakınmanız için bunları emretmiştir." [3]

Rasûlullah -sallallahu aleyhi ve sellem- de bu konuda şöyle buyurmuştur:

(( إِنَّ أَصْدَقَ الْحَدِيثِ كِتَابُ اللهِ، وَخَيْرَ الْهَدْيِ هَدْيُ مُحَمَّدٍ ج، وَشَرَّ الْأُمُورِ مُحْدَثَاتُهَا، وَكُلَّ مُحْدَثَةٍ بِدْعَةٌ، وَكُلَّ بِدْعَةٍ ضَلَالَةٌ، وَكُلَّ ضَلَالَةٍ فِي النَّارِ .))

[ رواه النسائي وصححه الألباني في صحيح سنن النسائي]

"Şüphesiz sözlerin en doğrusu, Allah'ın kitabıdır. Yolların en güzeli, Muhammed -sallallahu aleyhi ve sellem-'in yoludur. İşlerin en şerlisi, (dînde aslı olmayıp) sonradan çıkarılan yeniliklerdir (dîndeki bid'atlardır). (Dînde) sonradan çıkarılan her yenilik, bid'attir. Her bid'at, dalâlettir (sapıklıktır). Her dalâlet (in sahibi) de, ateştedir." [4]

Rasûlullah -sallallahu aleyhi ve sellem- yine şöyle buyurmuştur:

(( مَنْ أَحْدَثَ فِي أَمْرِنَا هَذَا مَا لَيْسَ مِنْهُ فَهُوَ رَدٌّ.)) [ متفق عليه ]

"Her kim, bu işimizde (dînimizde) onda olmayan bir şeyi ona ihdâs eder (açık veya gizli Kur'an ve sünnette aslı olmayan bir şey getirir)se, o ihdâs ettiği şey, kendisine reddolunmuştur (bâtıldır)."[5]

Müslim'in rivâyetinde ise Rasûlullah -sallallahu aleyhi ve sellem- şöyle buyurmuştur:

(( مَنْ عَمِلَ عَمَلاً لَيْسَ عَلَيْهِ أَمْرُنَا فَهُوَ رَدٌّ.)) [ رواه مسلم ]

"Her kim işimiz (dînimiz) üzere olmayan bir iş işlerse, o işlediği şey reddolunmuştur (bâtıldır ve ona itibar edilmez)."[6]

Hiç şüphe yok ki insanların dînde ihdas ettikleri (çıkardıkları) çirkin bid'atlardan birisi de, Rebiül-Evvel ayında Mevlid-i Nebevî yıldönümünü kutlamaktır.

İnsanlar, bu bid'atı farklı şekillerde kutlamaktadırlar:

- Kimi insanlar, Mevlid-i Nebevî münâsebetinde bir araya gelip toplanmakta ve sadece Peygamber -sallallahu aleyhi ve sellem-'in doğum kısassını anlatmakta veyahut da konuşmalar yapmakta ve bu olay dolayısıyla kasideler okumaktadırlar.

- Kimi insanlar, yemek ve tatlılar yapmakta ve gelenlere takdim etmektedirler.

- Kimi insanlar, bu münâsebeti câmilerde, kimileri de evlerde kutlamaktadırlar.

- Kimi insanlar da yukarıda zikredilenlerle yetinmeyip bu münâsebeti, erkeklerle kadınların birbiriyle aynı ortamda bulunması, oyunlar oynanması, şarkılar söylenmesi gibi, pek çok haram ve çirkinlikler yapılan ya da Rasûlullah -sallallahu aleyhi ve sellem-'den medet ve imdat dilenmek, onu çağırmak ve düşmanlara karşı ondan yardım istemek gibi şirk içeren ameller işlenen bir toplantı haline getirmektedirler.

Değişik şekillerde ve farklı amaçlarla yapılan bu kutlamanın, fazîletli üç dönemden (sahâbe, tâbiîn ve etbâu't-tâbiîn dönemlerinden) sonra, müslümanların dînini ifsat etmek amacıyla Şiâ'nın bir kolu olan Fâtimîler tarafından çıkarılan haram bid'atlardan olduğu konusunda hiçbir şek ve şüphe yoktur. Fâtimîlerden sonra ilk olarak bu bid'atı açıktan yapan, hicrî 6. yüzyılın sonunda veya 7. yüzyılın başında Erbil Atabeyi Muzaffereddin Ebu Said Gökbörü olmuştur. Nitekim İbn-i Kesir ve İbn-i Hıllikân gibi tarihçiler -Allah her ikisine rahmet etsin- böyle zikretmişlerdir.

Ebu Şâme -Allah ona rahmet etsin- bu konuda şöyle demiştir:

"Bu bid'atı Musul'da ilk olarak yapan (Mevlid-i Nebevî'yi kutlayan) kişi, tanınmış salihlerden olan Şeyh Ömer b. Muhammed el-Molla'dır. Erbil Atabeyi ile diğer kimseler de, onu bu konuda örnek almaya başladılar."

Hâfız İbn-i Kesir -Allah ona rahmet etsin- Muzaffereddin Ebu Saîd Gökbörü [7] 'nün biyografisinde şöyle demiştir: [8]

"Rebîul-Evvel ayında Mevlid-i Şerifi büyük törenlerle kutlardı...."

İbn-i Kesir -Allah ona rahmet etsin- devamla şöyle demiştir:

"es-Sibt şöyle demiştir: Mevlid münâsebetiyle atabeyin bazı sofralarına dâvet edilen birtakım kimselerin anlattıklarına göre, atabey (Muzaffereddin), yaymış olduğu sofraya beş bin kızartılmış baş, on bin tavuk, yüz bin çömlek yoğurt ve otuz bin tabak helva (tatlı) koydururdu...."

İbn-i Kesir -Allah ona rahmet etsin- devamla şöyle demiştir:

"Atabey, tasavvufçular için öğleden başlayıp, sabaha kadar devam eden kasideciler görevlendirir ve kendisi de onlarla beraber oynardı."

İbn-i Hıllikân -Allah ona rahmet etsin- şöyle demiştir:

"Safer ayının başı geldiğinde bu kubbeler (otağlar) en güzel süslerle rengarenk süslenir, her bir kubbenin içinde şarkıcılar korosu, hayâlciler (hayâl ürünü masallar anlatan kimseler) ve oyun-eğlence ekibi otururdu. Öyle ki bu kubbelerden (otağlardan) hiçbirini boş bırakmamışlar, içine mutlaka bir ekip yerleştirmişlerdi.

Bu kutlamalar süresince insanların geçim kaynakları durur ve onlar için bu kutlamaları seyretmekten ve kutlayanların etrafında dolaşmaktan başka bir şeyleri kalmazdı."[9]

İbn-i Hıllikân -Allah ona rahmet etsin- devamla şöyle demiştir:

"Mevlid gününden bir veya iki gün önce olunca, anlatılamayacak derecede sayısız deve, sığır ve koyunlar (kurban edilmek üzere) çıkarılır ve davullar çalınarak, türkü ve şarkılar söylenerek ve oyunlar oynanarak bu hayvanlar meydana getirilirdi..."

İbn-i Hıllikân -Allah ona rahmet etsin- devamla şöyle demiştir:

"Mevlid gecesi olunca, akşam namazını kalede kıldıktan sonra kasideciler görevlendirirdi...."

İşte bunlar,Mevlid-i Nebevî yıldönümü münâsebetini ihyâ etmenin ve onu kutlamanın ortaya çıkışının başlangıcıdır. Daha sonra Allah Teâlâ'nın hiçbir delil indirmediği bu bid'atın arkasında çalgılar, israf, haddi aşma, malları ve vakitleri boşa harcama gibi şeyler meydana gelmiştir.

Müslümana yakışan, Rasûlullah -sallallahu aleyhi ve sellem-'in sünnetlerini ihyâ etmek, yaşatmak ve bid'atları öldürmek, yok etmektir. Bir ameli yapmadan önce de Allah Teâlâ'nın o amel hakkındaki hükmünü bilmesi gerekir.

MEVLİD-İ NEBEVÎ YILDÖNÜMÜNÜ KUTLAMANIN HÜKMÜ:

Rasûlullah -sallallahu aleyhi ve sellem-'in dünyaya gelişinin münâsebetini kutlamak, birçok yönden yasaklanmış ve bu davranış sahibine iâde olunmuştur:

Birincisi:

Rasûlullah -sallallahu aleyhi ve sellem-'in doğum yıldönümü münâsebetini kutlamak, ne Rasûlullah -sallallahu aleyhi ve sellem-'in, ne de râşid halifelerinin sünnetindendir. Böyle olduğu içindir ki bu hareket, dînen yasaklanmış bid'atlardandır.

Nitekim Rasûlullah -sallallahu aleyhi ve sellem- bu konuda şöyle buyurmuştur

((عَلَيْكُمْ بِسُنَّتِي وَسُنَّةِ الْخُلَفَاءِ الْمَهْدِيِّينَ الرَّاشِدِينَ، تَمَسَّكُوا بِهَا وَعَضُّوا عَلَيْهَا بِالنَّوَاجِذِ، وَإِيَّاكُمْ وَمُحْدَثَاتِ الْأُمُورِ، فَإِنَّ كُلَّ مُحْدَثَةٍ بِدْعَةٌ، وَكُلَّ بِدْعَةٍ ضَلَالَةٌ.)) [ رواه أبو داود وصححه الألباني في صحيح أبي داود ]

"Benim sünnetime ve benden sonraki doğru yolu bulmuş râşid halîfelerimin sünnetini alın ve onlara, azı dişlerinizle ısırırcasına sımsıkı sarılın. (Dînde aslı olmayıp) sonradan çıkarılan yeniliklerden sakının. Çünkü (dînde) sonradan çıkarılan her yenilik, bid'attir. Her bid'at, dalâlettir (sapıklıktır).Her dalâlet (in sahibi) de, ateştedir." [10]

Mevlidi kutlama işi, fazîletli üç dönemden (sahâbe, tâbiîn ve etbâu't-tâbiînden) sonra Şiâ'nın bir kolu olan Fâtımîler tarafından müslümanların dînini ifsat etmek için dîne sonradan sokulmuştur.

Her kim, Rasûlullah -sallallahu aleyhi ve sellem-'in yapmadığı, yapılmasını da emretmediği, kendisinden sonra râşid halifelerinin de yapmadığı bir şeyi, Allah'ın rızâsını isteyerek yaparsa, onun bu davranışı, Rasûlullah -sallallahu aleyhi ve sellem-'i, insanlara dînlerini açıklamamakla itham etmesi ve Allah Teâlâ'nın şu sözünü yalanlaması demektir:

ﮋ ﭻ ﭼ ﭽ ﭾ ﭿ ﮀ ﮁ ﮂ ﮃ ﮄ ﮅﮆ ﮊ

[سورة المائدة من الآية :3]

"Bugün size dîninizi (zaferi gerçekleştirmek ve şeriatını tamamlamak sûretiyle) kemâle erdirdim.(Sizi câhiliyye karanlığından İslâm nûruna çıkarmak sûretiyle) üzerinize nimetimi tamamladım ve dîn olarak da size İslâm'ı seçtim (siz de İslâm'ı kendiniz için dîn seçin)." [11]

Çünkü bu kimse, Rasûlullah -sallallahu aleyhi ve sellem-'in getirmediği halde, dînden olduğunu iddiâ ettiği bir fazlalığı getirmiştir.

İkincisi:

Mevlid-i Nebevî yıldönümünü kutlama merâsiminde, hristiyanlara benzeme vardır. Çünkü hristiyanlar, her yıl İsâ Mesih'in doğum yıldönümünü kutlamaktadırlar.Hristiyanlara benzemek ise, dînimizce şiddetli bir şekilde haram kılınmıştır. Peygamber -sallallahu aleyhi ve sellem-'in hadisinde kâfirlere benzemek yasaklanmış ve özellikle de kâfirlerin dînlerinin sembollerinden olan şeylerde onlara aykırı hareket etmek emredilmiştir.

Nitekim Rasûlullah -sallallahu aleyhi ve sellem- bu konuda şöyle buyurmuştur

(( مَنْ تَشَبَّهَ بِقَوْمٍ فَهُوَ مِنْهُمْ.)) [ رواه أبو داود وأحمد ]

"Her kim, bir topluluğa (kavme) benzerse (onların giyindiği gibi giyinirse, gittiği yolda giderse ve onların işlediği fiilleri işlerse, günah ve sevap bakımından) o da onlardandır." [12]

(( خَالِفُوا الْمُشْرِكِينَ ...)) [ رواه مسلم ]

"Müşriklere aykırı hareket edin..." [13]

Üçüncüsü:

Rasûlullah -sallallahu aleyhi ve sellem-'in doğum yıldönümünü kutlama merâsimi, bid'at ve hristiyanlara benzeme fiili olması sebebiyle ikisi de haramdır. Bu davranış, aynı zamanda Rasûlullah -sallallahu aleyhi ve sellem- hakkında aşırıya gitmeye ve ona saygı göstermede ileriye gitmeye yol açar. Hatta bu davranış, Rasûlullah -sallallahu aleyhi ve sellem-'e yalvarıp yakarmaya ve Allah'ın dışında ondan yardım istemeye kadar götürür.

Nitekim günümüzde Mevlid-i Nebevî bid'atını kutlayan pek çok kimse, Allah'ı bırakıp Rasûlullah -sallallahu aleyhi ve sellem-'e yalvarıp yakarmakta, ondan medet istemekte ve onu övmede şirkî sözler içeren kasideler söylemektedirler. Tıpkı "Bürde Kasidesi" ile diğer kasidelerde olduğu gibi.

Nitekim Rasûlullah -sallallahu aleyhi ve sellem- kendisini aşırı bir şekilde övülmesini yasaklayarak şöyle buyurmuştur

(( لاَ تُطْرُونيِ كَماَ أَطْرَتِ النَّصاَرىَ ابْنَ مَرْيَمَ، إِنَّماَ أَناَ عَبْدٌ فَقُولُوا: عَبْدُ اللهِ وَرَسُولُهُ.)) [ متفق عليه ]

"Hıristiyanların Meryem oğlu İsa’yı aşırı bir şekilde övdükleri gibi beni övmeyin.Ben ancak bir kulum ve (benim için) Allah’ın kulu ve elçisidir, deyin."[14]

Yani: Hristiyanların Mesih'e övgü ve saygıda aşırıya giderek Allah Teâlâ'nın dışında ona ibâdet ettikleri gibi, bana da övgü ve saygıda aşırıya gitmeyin, demektir.

Nitekim Allah Teâlâ bizi bundan yasaklayarak şöyle buyurmuştur:

ﮋ ﭑ ﭒ ﭓ ﭔ ﭕ ﭖ ﭗ ﭘ ﭙ ﭚ ﭛ ﭜﭝ ﭞ ﭟ ﭠ ﭡ ﭢ ﭣ ﭤ ﭥ ﭦ ﭧ ﭨ ﭩ ﭪﭫ ﭬ ﭭ ﭮﭯ ﭰ ﭱ ﭲﭳ ﭴ ﭵ ﭶﭷ ﭸ ﭹ ﭺ ﭻﭼ ﭽ ﭾ ﭿ ﮀ ﮁﮂ ﮃ ﮄ ﮅ ﮆ ﮇ ﮈ ﮉﮊ ﮋ ﮌ ﮍ ﮎ ﮊ

[ سورة النساء الآية: ١٧١]

"Ey kitap ehli! Dîniniz konusunda (aşırıya giderek) taşkınlık yapmayın.Allah hakkında ancak gerçeği söyleyin. Meryem oğlu İsa Mesih; Allah'ın elçisi, O'nun Meryem'e ulaştırdığı kelimesi ve kendinden bir ruhtur. Allah'a ve elçilerine îmân edin. Allah üçtür, demeyin. Kendi yararınıza olarak bundan vazgeçin. Allah sadece bir tek ilahtır. Çocuğu olmaktan münezzehtir. Göklerde ve yerde olanlar, O'nundur. Vekil olarak Allah yeter."[15]

Peygamberimiz -sallallahu aleyhi ve sellem-, bizden önceki ümmetlerin başına gelen belâ ve musibetlerin, bizim de başımıza gelmesinden korktuğu için bize dînde aşırıya gitmeyi yasaklamıştır.

Nitekim Rasûlullah -sallallahu aleyhi ve sellem- bu konuda şöyle buyurmuştur

(( إِيَّاكُمْ وَالْغُلُوَّ فِي الدِّينِ، فَإِنَّهُ أَهْلَكَ مَنْ كَانَ قَبْلَكُمْ الْغُلُوُّ فِي الدِّينِ.))

[ رواه أحمد والنسائي و ابن ماجه ]

"Dînde aşırıya gitmekten sakının. Zirâ sizden önceki ümmetleri helak eden şey, ancak dînde aşırıya gitmek olmuştur." [16]

Dördüncüsü:

Mevlid-i Nebevî yıldönümünü kutlama bid'atı, dîne başka bid'atların sokulmasına ve insanların sünnetleri bırakıp da bid'atlarla meşgul olmasına yol açar. Bunun içindir ki bid'atçıları, bid'atları ihyâ etmekte gayretli olduklarını, sünnetleri yerine getirmekte tembel davrandıklarını, sünnetlerden nefret ettiklerini ve sünnet ehline (sünnete göre hareket edenlere) düşmanlık beslediklerini görürsünüz. Öyle ki bid'atçıların dînleri, bid'at içeren hatıralar ve mevlidler hâline gelmiştir.

Bid'atçılar, birçok farklı gruplara bölünmüşler ve her grup da, kendi imamının doğum yıldönümünü ihyâ eder hâle gelmişlerdir. Tıpkı Bedevî, İbn-i Arabî, Desûkî ve Şâzlî gibi kimselerin doğum yıldönümleri gibi.

İşte böyle bid'atçılar bir mevlid bid'atını ihyâ ettikten sonra başka bir mevlid bid'atı ile meşgul olur hâle gelmişlerdir. Bu durum, yukarıda zikredilen ölüler ile başka ölüler hakkında aşırıya gitmeye ve Allah Teâlâ'nın dışında onlara yalvarıp yakarmaya götürmüş ve onların fayda ve zarar verdiklerine inanmaya yol açmıştır. Böylelikle onlar, İslâm dîninden tamamen çıkmışlar ve Allah Teâlâ'nın haklarında şöyle buyurduğu İslâm'dan önceki câhiliye toplumunun tâbi olduğu dîne dönmüşlerdir:

ﮋ ﮢ ﮣ ﮤ ﮥ ﮦ ﮧ ﮨ ﮩ ﮪ ﮫ ﮬ ﮭ ﮮ ﮯﮰ ﮱ ﯓ ﯔ ﯕ ﯖ ﯗ ﯘ ﯙ ﯚ ﯛ ﯜﯝ ﯞ ﯟ ﯠ ﯡ ﯢ ﮊ [ سورة يونس الآية: ١٨ ]

"Onlar (müşrikler), Allah’ı bırakıp kendilerine zarar ve fayda vermeyen şeylere ibâdet ediyor ve: ‘Bunlar, bizim Allah katındaki şefaatçılarımızdır’ derler. De ki: Siz, Allah'a göklerde ve yerde bilmediği bir şey mi bildiriyorsunuz? Allah, onların ortak koşmalarından münezzeh ve yücedir."[17]

Allah Teâlâ yine şöyle buyrumuştur:

ﮋ ﮆ ﮇ ﮈ ﮉﮊ ﮋ ﮌ ﮍ ﮎ ﮏ ﮐ ﮑ ﮒ ﮓ ﮔ ﮕ ﮖ ﮗ ﮘ ﮙ ﮚ ﮛ ﮜ ﮝ ﮞ ﮟﮠ ﮡ ﮢ ﮣ ﮤ ﮥ ﮦ ﮧ ﮨ ﮩ ﮊ [ سورة الزمر الآية: ٣]

"İyi bilin ki; halis din, Allah'ındır. O'nun dışında veliler edinenler (müşrikler:) Biz, onlara (putlara) sadece bizi Allah’a iyice yaklaştırsınlar diye ibâdet ediyoruz, derler. Doğrusu Allah, ihtilafa düştükleri şeylerde, (kıyâmet günü) aralarında hüküm verecektir. Muhakkak ki Allah, yalancı ve kâfir olan kimseyi hidâyete eriştirmez."[18]

Mevlid-i Nebevî Yıldönümünü Kutlayan Kimselerin Şüphe ve Gerekçeleri ile Bu Şüphe ve Gerekçelere Verilecek Cevaplar:

Bu anlattıklarımızla birlikte, örümcek yuvasından daha zayıf ve daha çürümüş şüphe ve gerekçelere bağlı kalarak Mevlid-i Nebevî bid'atını ihyâ etmeyi câiz gören kimseler olabilir. Bu şüphe ve gerekçeleri şöyle sıralamak mümkündür:

1. Mevlid-i Nebevî'yi kutlamanın, Peygamber -sallallahu aleyhi ve sellem-'i yüceltmek ve ona saygı göstermek olduğunu iddiâ etmeleri:

Buna şöyle cevap verebiliriz:

Peygamber -sallallahu aleyhi ve sellem-'i yüceltmek ve ona saygı göstermek, ancak ona itaat etmek, emirlerini yerine getirmek, yasakladıklarından sakınmak, onu sevmek ve ona muhabbet beslemekle olur. Onu yüceltmek ve ona saygı göstermek, bid'atlar, hurafeler ve günahlarla olmaz.

Mevlid-i Nebevî yıldönümünü kutlama bid'atı, işte bu yerilen cinstendir. Çünkü o, ma'siyettir, günahtır. İnsanlar içerisinde Peygamber -sallallahu aleyhi ve sellem-'i en çok yücelten ve ona saygı gösterenler, sahâbe -Allah onlardan râzı olsun- idi.

Nitekim Urve b. Mes'ud,(Kureyş müşriklerinin yanına dönünce,Peygamber -sallallahu aleyhi ve sellem-'in maksadını bildirdikten sonra, hayranlık duyduğu müşâhedelerini anlatmaktan kendisini alamamış ve) Kureyş'e şöyle demişti:

(( أَيْ قَوْمِ! وَاللهِ لَقَدْ وَفَدْتُ عَلَى الْمُلُوكِ، وَوَفَدْتُ عَلَى قَيْصَرَ وَكِسْرَى وَالنَّجَاشِيِّ وَاللهِ إِنْ رَأَيْتُ مَلِكًا قَطُّ يُعَظِّمُهُ أَصْحَابُهُ مَا يُعَظِّمُ أَصْحَابُ مُحَمَّدٍ ج مُحَمَّدًا، وَاللهِ إِنْ تَنَخَّمَ نُخَامَةً إِلَّا وَقَعَتْ فِي كَفِّ رَجُلٍ مِنْهُمْ فَدَلَكَ بِهَا وَجْهَهُ وَجِلْدَهُ، وَإِذَا أَمَرَهُمْ ابْتَدَرُوا أَمْرَهُ، وَإِذَا تَوَضَّأَ كَادُوا يَقْتَتِلُونَ عَلَى وَضُوئِهِ، وَإِذَا تَكَلَّمَ خَفَضُوا أَصْوَاتَهُمْ عِنْدَهُ، وَمَا يُحِدُّونَ إِلَيْهِ النَّظَرَ تَعْظِيمًا لَهُ.))[ رواه البخاري ]

"Ey kavmim!. Ben birçok kralın huzuruna elçi olarak çıktım.Ben, Bizans imparatorunun, Kisrâ'nın (İran hükümdarının) ve Necâşî'nin (Habeşistan kralının) huzuruna elçi olarak çıktım. Allah'a yemîn ederim ki ben, Muhammed'in ashâbının, Muhammed'e saygı gösterdikleri gibi, hiçbir kralın adamlarının kendisine saygı gösterdiğini görmedim! Allah'a yemîn ederim ki, Muhammed yere tükürdüğünde, mutlaka adamlarından birisinin avucuna düşüyor ve o kimse, o tükürüğü alıp yüzüne ve tenine sürüyordu.Onlara (ashâbına) bir şey emrettiği zaman derhal emrini yerine getiriyorlardı.Abdest aldığı zaman, adamları abdest suyunu alabilmek için birbirleriyle yarışıyorlardı.Konuştuğu zaman, ashâbı onun yanında seslerini alçaltıyorlardı (kısıyorlardı).Ashâbı, ona olan saygılarından dolayı yüzüne bile dikkatle bakamıyorlar, gözlerini yere indiriyorlardı." [19]

Bu saygı ve hürmetle birlikte sahâbe, Peygamber -sallallahu aleyhi ve sellem-'in doğum gününü bayram ve kutlama merâsimi edinmemişlerdir. Şayet Mevlid-i Nebevî'yi kutlama merâsimi meşru olsaydı, onlar bunu terketmezlerdi.

2. Mevlid-i Nebevî'nin, birçok ülkede insanlar tarafından kutlandığını delil (huccet) olarak göstermeleri:

Buna şöyle cevap verebiliriz:

Huccet, Rasûlullah -sallallahu aleyhi ve sellem-'den sâbit olan şeylerle olur. Rasûlullah -sallallahu aleyhi ve sellem-'den sâbit olan ise, genel olarak bütün bid'atlardan yasaklamasıdır. Mevlid-i Nebevî de bu bid'atlardan birisidir. İnsanların amelleri, ne kadar çok olursa olsun, delile aykırı olursa, huccet olamaz.

Nitekim Allah Teâlâ bu konuda şöyle buyurmuştur

ﮋ ﯙ ﯚ ﯛ ﯜ ﯝ ﯞ ﯟ ﯠ ﯡ ﯢﯣ ﯤ ﯥ ﯦ ﯧ ﯨ ﯩ ﯪ ﯫ ﯬ ﮊ [ سورة الأنعام الآية: ١١٦]

"(Ey Peygamber!) Eğer sen, (farzedelim ki) yeryüzünde bulunanların çoğunluğuna uyarsan, seni Allah'ın yolundan (dîninden) saptırırlar. Onlar, ancak zanna uyarlar ve yalnız yalan söyleyip dururlar." [20]

Mevlid-i Nebevî yıldönümü her yıl kutlanmasına rağmen -Allah'a hamdolsun- her çağda bu bid'atı inkâr edip reddeden ve bâtıl olduğunu açıklayan kimseler var olmuş ve var olmaya da devam etmektedir.

Bu münâsebeti kutlamayı inkâr edip reddeden âlimlerden bazıları şunlardır:

Şeyhulislâm İbn-i Teymiyye -Allah ona rahmet etsin-; "İktidâu's-Sırâti'l-Mustekîm"'de, İmam Şâtıbî; "el-İ'tisâm"da, İbn-i Hâc; "el-Medhal'de, Şeyh Tâcuddin Ali b. Ömer el-Lahmî; bu bid'atı inkâr edip reddetme konusunda müstakil bir kitap yazmıştır. Şeyh Muhammed Beşir es-Sehsevânî el-Hindî; "Sıyânetu'l-İnsan"da, Seyyid Muhammed Raşid Rıza, bu konuda mustakil bir risâle yazmıştır. Şeyh Muhammed b. İbrahim Âl-i Şeyh de, bu konuda mustakil bir risâle yazmıştır. Değerli âlim Abdulaziz b. Baz da bu konuda mustakil bir risâle yazmıştır.

Bu bid'atın kutlandığı vakitlerde bu bid'atı inkâr edip reddetmek gerektiği konusunda yukarıda adı geçen âlimlerin dışında her yıl gazete ve dergi sayfalarında yazılar yazmaya devam eden daha nice âlimler vardır.

3. Mevlid-i Nebevî, Peygamber -sallallahu aleyhi ve sellem-'in hâtırasını ihyâ etmek için kutlanmaktadır, demeleri:

Buna şöyle cevap verebiliriz:

Rasûlullah -sallallahu aleyhi ve sellem-'in hâtırası,müslümanla birlikte sürekli yenilenir ve ezân, kâmet ve hutbe sırasında onun adını andıkça müslüman onun hâtırası ile bağlantılı olur. Müslüman, abdestten sonra ve namazlarda (teşehhüd sırasında) kelime-i şehâdeti tekrar ettikçe, namazlarını kılarken ve adı anıldığı zaman Peygamber -sallallahu aleyhi ve sellem-'e salâtta bulundukça, Rasûlullah -sallallahu aleyhi ve sellem-'in teşri buyurduğu şeylerden farz olsun, nâfile olsun, sâlih bir ameli işledikçe, hiç şüphe yok ki bununla Rasûlullah -sallallahu aleyhi ve sellem-'i hatırlamış olur ve yapan kimsenin kazandığı ecir gibi, kendisine de ecir ulaşır.

İşte böyle,müslüman dâima Rasûlullah -sallallahu aleyhi ve sellem-'in hâtırasını ihyâ etmeli ve Allah Teâlâ'nın teşri buyurduğu dîn ile gece-gündüz, hayatı boyunca, Rasûlullah -sallallahu aleyhi ve sellem- ile bağlantılı olmalıdır. Yoksa sadece onun doğum gününde, bid'at ve sünnetine aykırı olan şeylerle değil...

Çünkü bu davranış, onu, Rasûlullah -sallallahu aleyhi ve sellem-'den uzaklaştırır ve Rasûlullah -sallallahu aleyhi ve sellem-'den berî kılar.

Allah Teâlâ'nın teşri buyurduğu dîn ile Rasûlullah -sallallahu aleyhi ve sellem-'e saygı duyulması ve hürmet gösterilmesi ona yeter, onun bu bid'at olan kutlamaya hiçbir ihtiyacı yoktur.

Nitekim Allah Teâlâ bu konuda şöyle buyurmuştur

ﮋ ﯓ ﯔ ﯕ ﯖ ﮊ [ سورة الشرح الآية: ٤]

"(Ey Peygamber!) Biz,senin şânını yükseltmedik mi? (Yüksek bir makama eriştirmedik mi?) " [21]

Hiçbir ezân veya kâmet veyahut da hutbe olmasın ki, Allah Teâlâ'nın adı anıldıktan sonra, Rasûlullah -sallallahu aleyhi ve sellem-'in adı anılmış olmasın. Ona saygı göstermek, ona sevgi ve muhabbet beslemek, onun hâtırasını yenilemek ve ona uymaya (ittibâ etmeye) teşvik etmek için bu amel yeterlidir.

Allah Teâlâ, Kur'an-ı Kerim'de Rasûlullah -sallallahu aleyhi ve sellem-'in doğumunu övmemiş, aksine onun peygamberliğini (risâletini) övmüştür.

Nitekim Allah Teâlâ bu konuda şöyle buyurmuştur

ﮋ ﯣ ﯤ ﯥ ﯦ ﯧ ﯨ ﯩ ﯪ ﯫ ﯬ ﯭ ﯮ ﯯ ﯰ ﯱ ﯲ ﯳ ﯴ ﯵ ﯶ ﯷ ﯸ ﯹ ﯺ ﯻ ﯼ ﮊ [ سورة آل عمران الآية: ١٦٤]

"And olsun ki Allah, kendi içlerinden birisini, onlara (Kur'an) âyetlerini okuması, onları (şirkten ve her türlü kötü ahlaktan) arındırması,onlara kitab ve hikmeti (sünneti) öğretmesi için elçi (rasûl) göndermekle müminlere büyük bir lütufta bulunmuştur. Halbuki onlar, daha önceleri (bu elçi gelmeden önce) apaçık bir sapıklık içindeydiler." [22]

Allah Teâlâ yine şöyle buyurmuştur:

ﮋ ﭞ ﭟ ﭠ ﭡ ﭢ ﭣ ﭤ ﭥ ﭦ ﭧ ﭨ ﭩ ﭪ ﭫ ﭬ ﭭ ﭮ ﭯ ﭰ ﭱ ﭲ ﭳ ﮊ [ سورة الجمعة الآية: ٢]

"Ümmîler arasından, kendilerine (Kur'an) âyetlerini okuyan, onları (şirkten ve her türlü kötü ahlaktan) arındıran, onlara kitab ve hikmeti (sünneti) öğreten bir elçi (rasûl) gönderen O'dur. Halbuki onlar, daha önceleri (onun peygamberliğinden önce) apaçık bir sapıklık içindeydiler." [23]

4. Mevlid-i Nebevî yıldönümünü kutlamayı, Allah Teâlâ'nın rızâsını amaçlayan âdil ve âlim bir hükümdâr ihdâs etmiştir, demeleri:

Buna şöyle cevap verebiliriz:

Bid'at, kim tarafından olursa olsun, kabul edilemez. İyi niyet, kötü bir ameli mübah kılamaz.Bid'atı ihdâs edenin âlim ve âdil kimse olması,onun masum olduğunu gerektirmez.

5. Mevlid-i Nebevî yıldönümünü kutlamak, bid'at-ı hasene kabilindendir. Zirâ bu kutlama, Güzide Peygamber -sallallahu aleyhi ve sellem-'in varlığından dolayı Allah'a şükre delâlet etmektedir, demeleri:

Buna şöyle cevap verebiliriz:

Bid'atlarda güzel diye bir şey yoktur.

Nitekim Rasûlullah -sallallahu aleyhi ve sellem- bu konuda şöyle buyurmuştur

(( مَنْ أَحْدَثَ فِي أَمْرِنَا هَذَا مَا لَيْسَ مِنْهُ فَهُوَ رَدٌّ.)) [ متفق عليه ]

"Her kim, bu işimizde (dînimizde) onda olmayan bir şeyi ona ihdâs eder (açık veya gizli Kur'an ve sünnette aslı olmayan bir şey getirir)se, o ihdâs ettiği şey, kendisine reddolunmuştur (bâtıldır)."[24]

Başka bir hadiste şöyle buyurmuştur:

(( إِنَّ أَصْدَقَ الْحَدِيثِ كِتَابُ اللهِ، وَخَيْرَ الْهَدْيِ هَدْيُ مُحَمَّدٍ ج، وَشَرَّ الْأُمُورِ مُحْدَثَاتُهَا، وَكُلَّ مُحْدَثَةٍ بِدْعَةٌ، وَكُلَّ بِدْعَةٍ ضَلَالَةٌ، وَكُلَّ ضَلَالَةٍ فِي النَّارِ .))

[ رواه النسائي وصححه الألباني في صحيح سنن النسائي]

"Şüphesiz sözlerin en doğrusu, Allah'ın kitabıdır. Yolların en güzeli, Muhammed -sallallahu aleyhi ve sellem-'in yoludur. İşlerin en şerlisi, (dînde aslı olmayıp) sonradan çıkarılan yeniliklerdir (dîndeki bid'atlardır). (Dînde) sonradan çıkarılan her yenilik, bid'attir. Her bid'at, dalâlettir (sapıklıktır). Her dalâlet (in sahibi) de, ateştedir." [25]

Bütün bid'atların dalâlet (sapıklık) olduğuna hükmedilmiştir. Bu kimse ise, bütün bid'atlar dalâlet değildir. Aksine bid'at-ı hasene (güzel bid'at) diye bir bid'at da vardır, demektedir.

Hâfız İbn-i Receb, Nevevî Kırk Hadîs şerhinde şöyle der:

"Peygamber -sallallahu aleyhi ve sellem-’in:

(( وَكُلَّ بِدْعَةٍ ضَلاَلَةٌ.))

"Ve her bid’at dalâlettir", sözü Cevâmi’ul-Kelim'dendir.[26]

Hadiste zikredilen hiçbir şey, Cevâmi’ul-Kelim ifâdesinin dışına çıkmaz. Bu hadis, İslâm dîninin büyük esaslarındandır. Bu hadis, Peygamber -sallallahu aleyhi ve sellem-’in şu hadisine benzer:

(( مَنْ أَحْدَثَ فِي أَمْرِنَا هَذَا مَا لَيْسَ مِنْهُ فَهُوَ رَدٌّ.)) [ متفق عليه ]

"Her kim, bu işimizde (dînimizde) onda olmayan bir şeyi ona ihdâs eder (açık veya gizli Kur'an ve sünnette aslı olmayan bir şey getirir)se, o ihdâs ettiği şey, kendisine reddolunmuştur (bâtıldır)."[27]

Yeni şeyler ihdâs edip onu dîne mal eden her kim, ihdâs ettiği şeyin dînde bir aslı yoksa, ihdâs ettiği şey kendisine döner. Onun bu hareketi dalâlettir. İslâm dîni de ondan berîdir.Bütün bunlar ister itikâdî, ister amelî, isterse gizli ve açık sözlü meselelerde olsun, hepsi aynıdır."[28]

Bid’at-ı Hasene diye bir bid’atın var olduğunu iddiâ edenlerin, Ömer’in -Allah ondan râzı olsun- terâvih namazı hakkında:

(( نِعْمَتِ الْبِدْعَةُ هَذِهِ.))

"Bu, ne güzel bir bid’attır!" Sözünden başka bir gerekçeleri yoktur.

Yine, bu kimseler "Kur’an-ı Kerîm'in bir kitapta toplanması, hadislerin yazılıp kitaplar haline getirilmesi gibi birçok şey ihdâs edilmesine rağmen, seleften (ilk müslümanlardan) hiç kimse bu durumu çirkin görmemiştir" demektedirler.

Onlara şöyle cevap verebiliriz:

Bu amellerin hepsinin dînde bir aslı vardır. Sonradan ihdâs edilmemiştir.

Ömer’in -Allah ondan râzı olsun- terâvih namazı hakkında: "Bu ne güzel bir bid’attır!" sözüne gelince, Ömer -Allah ondan râzı olsun- bununla bid’atın sözlük anlamını kasdetmiştir, terim anlamını kasdetmemiştir. Dînde aslı olan bir şeyin aslına dönülür.

Eğer: Şüphesiz bu bir bid’attır, denilecek olursa, o, sözlük anlamı olarak bid'attır, fakat terim anlamı olarak değildir. Çünkü "terim olarak bid’at, dînde kendisine müraacat edilecek aslı olmayan şey" demektir.

Kur’an-ı Kerim'in bir kitapta toplanması, dînde aslı olan bir şeydir. Çünkü Peygamber -sallallahu aleyhi ve sellem- vahiy kâtiplerine Kur’an’ı yazmalarını emrederdi.Fakat sahâbe -Allah onlardan râzı olsun- ayrı ayrı yazılmış durumda olan Kur’an-ı Kerîm'i korumak için bir mushafta toplamışlardır.

Peygamber -sallallahu aleyhi ve sellem- bazı geceler ashâbına terâvih namazını kıldırmış ve onlara farz kılınmasından çekindiğinden dolayı daha sonra kıldırmaktan geri kalmıştır. Fakat sahâbe -Allah onlardan râzı olsun- Peygamber -sallallahu aleyhi ve sellem-’in hem hayatında, hem de vefâtından sonra gruplar halinde, ayrı ayrı terâvih namazını kılmaya devam etmişlerdir.

Nitekim Ömer -Allah ondan râzı olsun- sahâbeyi, Peygamber -sallallahu aleyhi ve sellem-’in arkasında kıldıkları gibi, bir imamın arkasında namaz kılmaları için biraraya getirmiştir. Onun bu davranışı, dînde bid’at değildir.

Yine, hadislerin yazılmasının da dînde bir aslı vardır. Nitekim Peygamber -sallallahu aleyhi ve sellem- ashâbından bazıları hadisleri yazmak istediklerinde, bazı hadislerini yazmaları için onlara izin vermiştir. Peygamber -sallallahu aleyhi ve sellem-'in hayattayken hadislerini yazmaktan sakındırmasının sebebi, hadislerin Kur’an âyetleriyle karıştırılmasından endişe etmesinden dolayıdır. Nitekim Peygamber -sallallahu aleyhi ve sellem- vefât edince bu sakıncalı durum ortadan kalkmıştır.Çünkü Kur’an-ı Kerîm, Peygamber -sallallahu aleyhi ve sellem-’in vefâtından önce tamamlanmış ve muhafaza edilmiştir.Daha sonra müslümanlar onun sünnetini kaybolup gitmekten korumak için kitaplar haline getirmişlerdir. Rablerinin kitabı Kur'an-ı Kerim'i ve elçisi Muhammed-sallallahu aleyhi ve sellem-’in sünnetini yok olup gitmekten ve onlarla oynamak isteyenlerden muhafaza ettikleri için Allah Teâlâ, bizden ve müslümanlardan yana onlara en güzel şekilde mükâfatlarını versin.

Yine onlara şöyle cevap verebiliriz:

Sizin iddiâ ettiğinize göre, Mevlid-i Nebevî yıldönümünü kutlamakla Allah Teâlâ'ya yaptığınız bu şükür, niçin gecikmiş ve sahâbe, tâbiîn ve etbâu't-tâbiînin yaşadığı dönemler olan en fazîletli dönemlerde hiç kimse bunu yapmamıştır?

Halbuki sahâbe, tâbiîn ve etbâu't-tâbiîn, insanlar içerisinde, Peygamber -sallallahu aleyhi ve sellem-'i en çok seven ve iyilik yapmak ve şükretmekte en çok gayret eden kimselerdi.O halde,Mevlid-i Nebevî bid'atını ihdâs eden kimse, sahâbe, tâbiîn ve etbâu't-tâbiînin yolundan daha mı doğru yoldadır?

Mevlid-i Nebevî bid'atını ihdâs eden kimse, Allah -azze ve celle-'ye daha mı çok şükrünü yerine getirmiş olmaktadır?

Hâşâ! Kesinlikle değil...

6.Mevlid-i Nebevî yıldönümünü kutlamak,Rasûlullah -sallallahu aleyhi ve sellem-'in sevgisine delâlet etmektedir.Dolayısıyla bu kutlama, onun sevgisini gösteren bir alâmettir. Onun sevgisini göstermek ise, meşrûdur, demeleri:

Buna şöyle cevap verebiliriz:

Hiç şüphe yok ki, Rasûlullah -sallallahu aleyhi ve sellem-'i nefsinden, evladından, babasından ve bütün insanlardan daha çok sevmesi, her müslümana farzdır. -Annem ve babam ona fedâ olsun, Allah Teâlâ'nın salavât ve selâmı, onun üzerine olsun-.

Fakat bunun anlamı; ona olan sevgimizde, onun teşri buyurmadığı bir şeyi ihdâs etmemiz (bid'at çıkarmamız) demek değildir. Aksine onun sevgisi, ona itaati ve ittibâ etmeyi (uymayı) gerektirir. Çünkü bu, onun sevgisine delâlet eden en büyük alâmettir.

Nitekim şâirin birisi şöyle demiştir:

Şayet sevgin samimi olsaydı, ona itaat ederdin,

Şüphe yok ki seven kimse, sevdiği kimseye itaat eder.

Rasûlullah -sallallahu aleyhi ve sellem-'i sevmek, onun sünnetini ihyâ etmeyi, azı dişlerle ısırırcasına ona sımsıkı sarılmayı, onun sünnetine aykırı olan söz ve fiillerden uzak durmayı gerektirir.

Hiç şüphe yok ki onun sünnetine aykırı olan her şey, yerilen ve çirkin görülen bir bid'at ve açık bir ma'siyettir, günahtır.

İşte bu bid'atlardan birisi de Mevlid-i Nebevî yıldönümünü kutlama bid'atıdır. İyi niyet, dînde bid'at çıkarmayı mübah kılmaz. Çünkü dîn, iki esas üzerine kurulmuştur:

Birincisi: İhlas (Allah Teâlâ için olması)

İkincisi: Rasûlullah -sallallahu aleyhi ve sellem-'in sünnetine uygun olması.

Nitekim Allah Teâlâ bu konuda şöyle buyurmuştur:

ﮋ ﯼ ﯽ ﯾ ﯿﰀ ﰁ ﰂ ﰃ ﰄ ﰅ ﰆ ﰇ ﰈ ﰉ ﰊ ﰋ ﰌ ﰍ ﮊ [ سورة البقرة الآية: ١١٢]

"Hayır, (onların iddiâ ettikleri gibi cennet sadece bir gruba özel değildir). Her kim, ihlaslı olarak kendisini Allah’a teslim edip güzel davranışlarda bulunursa, Rabbinin nezdinde (âhiret günü) onun mükafatı olacaktır.Onlara (âhirette) korku yoktur, (dünyada elde edemedikleri nimetlere de) üzülmeyeceklerdir." [29]

Âyette geçen yüzün İslâm olmasından kasıt; Allah için ihlastır. İhsandan kasıt ise, Rasûlullah -sallallahu aleyhi ve sellem-'e uymak ve onun sünnetine uygun amel etmek demektir.

7. Onların şüphe ve gerekçelerinden birisi de şöyle demeleridir: Mevlid-i Nebevî yıldönümünü ihyâ etmekte ve bu münâsebette Rasûlullah -sallallahu aleyhi ve sellem-'in hayatını okumakta, onu örnek almaya ve onun yolundan gitmeye teşvik vardır!

Onlara şöyle cevap verebiliriz:

Rasûlullah -sallallahu aleyhi ve sellem-'in hayatını okumak ve hayatta onu örnek almak, yıl boyunca, hatta hayatı boyunca her müslümandan dâima istenen bir şeydir. Bunun için delilsiz olarak belirli bir günün tahsis edilmesine gelince, bu davranış, Peygamber -sallallahu aleyhi ve sellem-'in şöyle buyurduğu gibi bid'at olur.

(( ... وَكُلَّ بِدْعَةٍ ضَلَالَةٌ، وَكُلَّ ضَلَالَةٍ فِي النَّارِ .))

[ رواه النسائي وصححه الألباني في صحيح سنن النسائي]

"Her bid'at, dalâlettir (sapıklıktır). Her dalâlet (in sahibi) de, ateştedir." [30]

Bid'at ise, şerden ve Peygamber -sallallahu aleyhi ve sellem-'den uzaklaşmaktan başka hiçbir sonuç doğurmaz.

Sözün özü:

Türlü ve farklı şekillerde yapılan Mevlid-i Nebevî yıldönümünü kutlamak, çirkin bir bid'attır. Müslümanların bu ve diğer bid'atlara engel olmaları, sünnetleri ihyâ etmek ve sünnete sımsıkı sarılmakla meşgul olmaları, bu bid'atı yayanların ve onu savunanların sözlerine aldanmamaları gerekir. Çünkü bu sınıf insanların bid'atları ihyâ etmeye verdikleri önem, sünnetleri ihyâ etmelerinden daha çoktur. Belki de sünnetlere hiç önem vermezler. Durumu böyle olan bu sınıf insanları, -insanlar arasında çoğunlukta olsalar bile-, onları taklit etmek ve örnek almak, câiz değildir. İnsanlar arasında sayıları az da olsalar, selef-i sâlih ve onlara tâbi olanların yolundan gidenler ancak örnek alınmalıdır. Dolayısıyla hakikat, insanlarla bilinmez, insanlar ancak hakikatle bilinirler.

Nitekim Rasûlullah -sallallahu aleyhi ve sellem- bu konuda şöyle buyurmuştur:

((... فَإِنَّهُ مَنْ يَعِشْ مِنْكُمْ بَعْدِي فَسَيَرَى اخْتِلَافًا كَثِيرًا، فَعَلَيْكُمْ بِسُنَّتِي وَسُنَّةِ الْخُلَفَاءِ الْمَهْدِيِّينَ الرَّاشِدِينَ، تَمَسَّكُوا بِهَا وَعَضُّوا عَلَيْهَا بِالنَّوَاجِذِ، وَإِيَّاكُمْ وَمُحْدَثَاتِ الْأُمُورِ، فَإِنَّ كُلَّ مُحْدَثَةٍ بِدْعَةٌ، وَكُلَّ بِدْعَةٍ ضَلَالَةٌ.)) [ رواه أبو داود وصححه الألباني في صحيح أبي داود ]

"Zirâ sizden her kim, benden sonra yaşarsa, (dînde) çok ihtilaflar görecektir. Bu sebeple benim sünnetime ve benden sonraki doğru yolu bulmuş râşid halîfelerimin sünnetini alın ve onlara, azı dişlerinizle ısırırcasına sımsıkı sarılın. (Dînde aslı olmayıp) sonradan çıkarılan yeniliklerden sakının. Çünkü (dînde) sonradan çıkarılan her yenilik, bid'attir.Her bid'at, dalâlettir (sapıklıktır). Her dalâlet (in sahibi) de, ateştedir." [31]

Rasûlullah -sallallahu aleyhi ve sellem- ayrılığa düşüldüğü zaman kimi örnek almamız gerektiğini bu hadis-i şerifte bize açıklamıştır. Aynı şekilde sünnete aykırı olan her söz ve fiilin, bid'at olduğunu, her bid'atın da dalâlet (sapıklık) olduğunu açıklamıştır.

Mevlid-i Nebevî'yi kutlamayı, Rasûlullah -sallallahu aleyhi ve sellem-'in sünnetine veya onun râşid halifelerinin sünnetine götürdüğümüzde onun bir aslını bulamayız.

O halde Mevlid-i Nebevî kutlaması, dînde aslı olmayıp sonradan çıkarılan yeniliklerden ve sahibini saptıran bid'atlardandır.

Bu hadisin içerdiği bu asıl ve temele, Allah Teâlâ'nın şu sözü delâlet etmiştir:

ﮋ ﯵ ﯶ ﯷ ﯸﯹ ﯺ ﯻ ﯼ ﯽ ﯾﯿ ﰀ ﰁ ﰂ ﰃ ﰄ ﰅ ﰆ ﰇ ﰈ ﰉ ﰊ ﰋ ﰌ ﰍﰎ ﰏ ﰐﰑ ﰒ ﰓ ﮊ

[ سورة النساء الآية: ٥٩]

"Ey îmân edenler! Allah’a itaat edin. Rasûle itaat edin (hak olarak getirdiği şeylere uyun.) Sizden olan (müslüman) idârecilere (Allah’a isyanı emretmedikçe) itaat edin. Aranızda herhangi bir konuda anlaşmazlığa düşerseniz, gerçekten Allah’a ve âhiret gününe inanıyorsanız, o konuda hüküm vermek için, onu Allah'(ın kitabı Kur’an)a ve elçisi (Muhammed -sallallahu aleyhi ve sellem-'in sünneti)ne götürün. Allah'(ın kitabı Kur’an)a ve elçisi (Muhammed -sallallahu aleyhi ve sellem-'in sünneti)ne götürmek; sizin için (ayrılığa düşüp görüşlerinizle hareket etmenizden) daha hayırlı, sonuç bakımından da daha güzeldir."[32]

Allah'a dönmek, O'nun kitabı Kur'an-ı Kerim'e dönmek demektir.Rasûle dönmek ise, vefâtından sonra onun sünnetine dönmek demektir.Bu sebeple Kitab ve sünnet, anlaşmazlık anında müracaat edilmesi gereken yerdir.

O halde Mevlid-i Nebevî'yi kutlamanın meşru olduğuna, Kitab ve sünnetten delâlet eden delil nerededir?

Mevlid-i Nebevî'yi kutlayan veya onu hoş gören kimsenin, bu ve diğer bid'atlardan dolayı Allah Teâlâ'ya tevbe etmesi gerekir. Hakikatı arayan mü'minin durumu, işte böyle olmalıdır.Kendisine huccet ikâme edildikten sonra inat eden ve büyüklük taslayan kimseye gelince, onun hesabı, kıyâmet günü Rabbinin neznindedir.

Allah Subhâne ve Teâlâ'dan, huzurunda duracağımız güne kadar, kitabı Kur'an-ı Kerim'e ve elçisi Muhammed -sallallahu aleyhi ve sellem-'in sünnetine sımsıkı sarılmayı bize nasip etmesini dileriz.

Allah Teâlâ, Peygamberimiz Muhammed'e, âile halkına ve ashâbına salât ve selâm eylesin ve onları mübârek kılsın.

[1] Âl-i İmrân Sûresi: 31

[2] A'râf Sûresi: 3

[3] En'âm Sûresi: 153

[4] Nesâî; hadis no:1560. Elbânî, "Sahîh-i Sünen-i Nesâî; hadis no:1578.

[5] Buhârî; hadis no: 2697.Müslim; hadis no: 1718.

[6] Müslim; hadis no:1718.

[7] "Beğtiğinliler Hanedanı'na mensup olan.Erbil Atabeyleri zamanında Erbil,büyük bir ilim ve kültür merkezi oldu.Bu hanedanın son temsilcisi 1190 yılından, 1233 yılına kadar 43 yıl hüküm süren Muzaffereddin Gökbörü döneminde Erbil, altın çağını yaşadı. Gökbörü, Atabeyliğin payitahtı Erbil'in surlarını ve çarşılarını yeniden inşa ederek büyütmüştür. Yaptığı birçok ilmi, dînî ve hayır müesseseleri ile İslâm dünyasında destanî şahsiyet kazanan Gökbörü!, kör ve sakatlar için hankah yaptırmış; dul, yetim, ihtiyar ve kimsesiz çocuklar için yurtlar ve zengin vakıflar kurmuştur. Gökbörü'nün şöhretini arttıran diğer bir husus, her yıl Hz. Peygamber'in doğum günü münasebetiyle birkaç gün ve gece süren mevlid törenleri düzenlemiş olmasıdır. Kurbanların kesildiği, ziyafetlerin verildiği bu mevlid törenlerine, ülkenin her tarafından dâvet edilen Kur'an ve ilahî okuyucular,şâirler, müzisyenler ve çeşitli oyuncular katılırdı.Şehrin süslenmesi, geceleri mumlar ve kandiller yakılarak fener alaylarının düzenlenmesi ile ihtişamlı âyinler ve bayram şenlikleri yapılırdı. Şehir dışında kurulan otağlarda, İslâm dünyasının her tarafından gelen âlim, sanatkar ve kalabalık misafirler ağırlanırdı.Çalgılar çalınır ve semâ âyinleri, parlak gösterilerle icra edilirdi.Sanatkar,âlim ve şâirlere bohçalar içinde hil'at ve hediyeler dağıtan Muzaffereddin Gökbörü, böylece Hz. Peygamber sevgisinin, adeta bir bayrak şenliği havasında olmasını gelenek haline getirmiş ve Türklere mahsus bu dînî ve mim ananenin, Anadolu'da ve İmparatorluk toprakları ile bütün bir İslâm dünyasında yayılmasına ve yaygınlaşmasına vesîle olmuştur." Kaynak: Irak Türkmenleri Kardeşlik ve Kültür Derneği web sitesi (http://www.itkad.com/)

[8] El-Bidâye ve'n-Nihâye; c: 13, s: 137

[9] Vefeyâtu'l-E'yân; c: 3, s: 274

[10] İmam Ahmed; hadis no: 4/126. Tirmizî; hadis no: 2676.

[11] Mâide Sûresi: 3

[12] İmam Ahmed;hadis no: 2/50. Ebu Davud; hadis no: 4/314. İbn-i Teymiyye, "İktidâu's-Sıratı'l-Mustakîm"; c: 1, s: 279'da hadisinin senedinin ceyyid-iyi olduğunu söylemiştir.Suyutî de "el-Câmiu's-Sağîr"; hadis no: 5893'de hadisin hasen olduğunu belirtmiştir.

[13] Müslim; 1/222, hadis no: 259.

[14] Buhârî; 4/142, hadis no: 3445.Fethu'l-Bârî; c: 6, s: 551.

[15] Nisâ Sûresi: 171

[16] İmam Ahmed; 1/1754. Nesâî; hadis no: 5/268. Elbânî, Sahih Sünen-i Nesâî; hadis no: 3057'de hadisin sahih olduğunu belirtmiştir. İbn-i Mâce; hadis no: 1008. İmam Ahmed; 1/1754.

[17] Yûnus Sûresi:18

[18] Zümer Sûresi:3

[19] Buhârî; 3/178, hadis no: 273 ve 2732.Fethu'l-Bârî; c: 5, s: 388.

[20] En'âm Sûresi: 116.

[21] Şerh (İnşirah) Sûresi: 4.

[22] Âl-i İmrân Sûresi: 164.

[23] Cuma Sûresi: 2.

[24] Buhârî; hadis no: 2697.Müslim; hadis no: 1718.

[25] Nesâî; hadis no:1560. Elbânî, "Sahîh-i Sünen-i Nesâî; hadis no:1578.

[26] Cevâmi’ul-Kelim: Birçok anlam ifâde eden özlü söz demektir ki Kur’an ve Sünnette bunun örneği pek çoktur.(Çeviren)

[27] Buhârî; hadis no: 2697.Müslim; hadis no: 1718.

[28] Câmi’ul-Ulûm vel-Hikem; s: 233

[29] Bakara Sûresi: 112

[30] Nesâî; hadis no:1560. Elbânî, "Sahîh-i Sünen-i Nesâî; hadis no:1578.

[31] Ebu Davud. Elbânî de 'Sahih-i Ebî Davud; hadis no: 3851'de hadisin sahih olduğunu belirtmiştir.

[32] Nisâ Sûresi: 59


tk_ruling_of_purification_and_water

( Index )

Translations to other languges

ABDEST, TAHÂRET VE SULARLA HÜKÜMLER

] Türkçe [

أحكام الطهارة والمياه

[باللغة التركية ]

Salih b. Fevzân el-Fevzân

صالح بن فوزان الفوزان

Terceme: Muhammed Şahin

ترجمة: محمد بن مسلم شاهين

Tetkik eden: Ümmü Nebil

مراجعة: أم نبيل

Rabva Semti İslâmî Dâvet Bürosu-Riyad

المكتب التعاوني للدعوة وتوعية الجاليات بالربوة بمدينة الرياض

1429 - 2008

الإسلام بين يدي الملايين! شعار حملناه لنشر الإسلام الصحيح والفقه في الدين المستمد من الكتاب والسنة بفهم سلف هذه الأمة بعشرات لغات العالم

· Namaz, kelime-i şehâdetten sonra İslâm dîninin ikinci rüknüdür.

· Namaz, müslüman ile kâfiri birbirinden ayıran bir ibâdettir.

· Namaz, İslâm dîninin direğidir.

· Namaz, kulun, kıyâmet günü hesaba çekileceği ilk ameldir.Eğer kul, namazını düzgün kılmış ve namazı Allah tarafından kabul olunmuşsa, diğer amelleri de kabul olunacaktır. Kabul olunmamış ve reddolunmuşsa, diğer amelleri de reddolunacaktır.

· Namaz, Kur'an-ı Kerim'de birçok yerde değişik vasıflarda zikredilmiştir:

Allah Teâlâ bazen namazı dosdoğru kılmayı emretmiş, bazen namazın meziyetini, bazen sevâbını açıklamış, bazen onu sabırla birlikte zikretmiş, sıkıntı ve zorluk anlarında sabır ve namazla yardım istemeyi emretmiştir.

· Namaz, üstelik bu dünya hayatında Rasûlullah -sallallahu aleyhi ve sellem-'in gözünün nuru kılınmıştır.

· Namaz, Nebilerin (peygamberlin) süsüdür.

· Namaz, sâlihlerin şiârıdır.

· Namaz, kul ile Âlemlerin Rabbi arasındaki bir bağdır.

· Namaz, her türlü hayâsızlık ve kötülüklerden alıkoyar.

Namaz kılan kimsenin -gücü yettiği kadarıyla- hadesten ve pislikten temizlenmedikçe namazı geçerli olmaz. Abdest almak için gerekli olan su veya su bulunmadığında da suyun yerine geçen toprakla temizlenme (teyemmüm) gerektiği için,İslâm âlimleri, eserlerinin ilk bölümlerini tahâret ve abdest konusuna ayırmışlardır. Çünkü namaz, kelime-i şehâdetten sonra İslâm'ın diğer rükünlerinden önce zikredilince, namazdan önce yapılması gereken şeylerin öne alınması daha uygun olmuştur ki bunlar-dan birisi de abdesttir. Abdest, namazın anahtarıdır.

Nitekim bir hadiste Peygamber -sallallahu aleyhi ve sellem- şöyle buyurmuştur:

(( مِفْتَاح الصَّلاَة الطَّهُور، وَتَحْرِيمهَا التَّكْبِير، وَتَحْلِيلهَا التَّسْلِيم.)) [ رواه أبو داود ]

"Namaza başlanılan amellerin ilki, abdesttir. Namaza giriş, tekbir (Allahu Ekber) iledir. Namazdan çıkış ise, selâm iledir." [1]

Bunun sebebi: Çünkü hades (abdestsizlik), namaza engel olur. Dolayısıyla hades, abdestsiz olan kimsenin üzerine konan bir kilit gibidir. Abdest aldığı zaman, bu kilit açılmış olur.

Bu sebeple abdest, namazın en önemli şartıdır.Şartın (abdestin), üzerine şart koşulan şeyden (namazdan) önce olması gerekir.

Sözlük olarak anlamı tahâret: Maddî ve manevî pisliklerden temizlenmek ve uzaklaşmak demektir.

Terim anlamı olarak tahâret: Hadesin giderilmesi ve pisliğin ortadan kalkması demektir.

Bir kimse cünüp ise, niyet ile birlikte suyu bedeninin tamamında kullanmasıyla büyük hadesten (cünüplükten) kurtulmuş olur.

Bir kimse abdestsiz ise, niyet ile birlikte suyu dört azasını yıkamakla küçük hadesten kurtulmuş olur.

Bir kimse su bulamaması veya suyu kullanamaması durumunda suyun yerini tutan toprağı, dînen belirlenen şekilde kullanması ile büyük veya küçük hadesten kurtulmuş olur.

Büyük ve küçük hadesten temizlenme şeklinin açıklaması, -Allah Teâlâ'nın izniyle- ileride gelecektir.

Şimdiki amacımız, temizlik yapılabilen su ile temizlik yapılamayan suyun vasıflarını açıklamaktır:

Allah Teâlâ şöyle buyurmuştur:

ﮋ... ﮏ ﮐ ﮑ ﮒ ﮓ ﮔ ﮊ [ سورة الفرقان الآية: ٤٨]

"Ve gökten (temizlik yapılan) tertemiz bir su (yağmur) indirdik." [2]

Başka bir âyette şöyle buyurmuştur:

ﮋ ... ﭷ ﭸ ﭹ ﭺ ﭻ ﭼ... ﮊ [ سورة الأنفال من الآية: ١١]

"Ve sizi temizlemek için gökten üzerinize bir su indiriyordu (yağmur yağdırıyordu)." [3]

"Tahûr" hem temiz, hem de temizleyici olan sudur.Bu ister gökten inen, yamur veya kar ve dolunun erimesiyle meydana gelen su olsun, isterse yeryüzünde akan nehir, pınar, kuyu ve deniz suları gibi veyahut da damlama sonucu meydana gelen sular olsun, Allah Teâlâ'nın yarattığı hal üzere olan sudur.

Hadesten ve necâsetten temizlik yapılabilen su, işte bu sudur. İçerisine necâset düşer de bu su değişirse, onunla temizlik yapılması câiz değildir.Bu konuda âlimler arasında hiçbir görüş ayrılığı yoktur.Eğer içerisine temiz bir şey düşer de su değişir, fakat düşen şey suya üstün gelmezse, âlimlerin iki görüşünden en doğru olanına göre, bu su ile temizlik yapılması câizdir.

Şeyhul-İslâm İbn-i Teymiyye -Allah ona rahmet etsin- bu konuda şöyle demiştir:

"Az veya çok olan suyun, işnân [4] , sabun, sidr [5] , hatmî [6] , toprak, hamur vs. suyun özelliğini değiştirebilen temizleyici maddelerle değişmesi meselesine gelince, örneğin bir kapta sidr veya hatmî'den bir eser varsa, o kabın içerisine de su konulmuş ve kendi vasfını korumakla birlikte bu su değişmişse, bu konuda âlimlerin bilinen iki görüşü vardır."

Şeyhul-İslâm İbn-i Teymiyye -Allah ona rahmet etsin- daha sonra her görüşü açıklayarak zikretmiş, bu sularla temizlik yapılmasının câiz olduğunu tercih etmiş ve şöyle demiştir:

"Doğru olan bu görüştür. Çünkü Allah Subhânehu ve Teâlâ şöyle buyurmuştur:

ﮋ... ﭣ ﭤ ﭥ ﭦﭧ ﭨ ﭩ ﭪ ﭫ ﭬ ﭭ ﭮ ﭯ ﭰ ﭱ ﭲ ﭳ ﭴ ﭵ ﭶ ﭷ ﭸ ﭹ ﭺ ﭻ ﭼ ﭽ ﭾ ﭿ ﮀ.ﮁ..ﮊ [ سورة المائدة من الآية: ٦]

"... Eğer cünüp olursanız (namazdan önce) yıkanın (boy abdesti alın).Eğer hasta olur veya yolculuk halinde bulunursanız yahut sizden biriniz tuvaletten gelirse veyahut da kadınlarla (eşlerinizle) cinsel ilişkide bulunursanız ve bu hallerde de su bulamazsanız, o zaman ellerinizle temiz toprağa vurarak teyemmüm edin, yüzlerinizi ve ellerinizi onunla meshedin..." [7]

Allah Teâlâ'nın:

ﮋ... ﭷ ﭸ ﭹ..ﮊ [ سورة المائدة من الآية: ٦]

"... ve bu hallerde de su bulamazsanız,.." [8]

Âyetteki "Mâen" sözü, nekire olarak nefiy (olumsuzluk) bağlamında gelmiştir ki bu, su hükmünde olan büttün suları kapsar. Bu konuda suyun türleri arasında hiçbir fark yoktur." [9]

Su bulunmadığı veya suyun bulunmasıyla birlikte kullanılamazsa, Allah Teâlâ suyun yerine belirli vasıfta kullanılması için toprağı temizleyici kılmıştır. Toprağın nasıl kullanılması gerektiğini de Peygamber -sallallahu aleyhi ve sellem- sünnetin-de bunu açıklamıştır. -Bunun detaylı açıklaması, inşaallah teyemmüm bölümünde gelecektir-. Bu, Allah Teâlâ'nın kullarına olan bir lütfu ve onlardan zorluk ve meşakkati kaldırmasıdır.

Nitekim Allah Teâlâ bu konuda şöyle buyurmuştur:

ﮋ... ﯘ ﯙ ﯚ ﯛ ﯜ ﯝ ﯞ ﯟ ﯠ ﯡ ﯢ ﯣ ﯤ ﯥ ﯦ ﯧ ﯨ ﯩ ﯪ ﯫ ﯬ ﯭ ﯮ ﯯﯰ ﯱ ﯲ ﯳ ﯴ ﯵ ﯶ ﮊ [ سورة النساء من الآية: ٤٣]

"... Eğer hasta olur veya yolculuk halinde bulunursanız yahut sizden biriniz tuvaletten gelirse veyahut da kadınlarla (eşlerinizle) cinsel ilişkide bulunursanız ve bu hallerde de su bulamazsanız, o zaman ellerinizle temiz toprağa vurarak teyemmüm edin, yüzlerinizi ve ellerinizi onunla meshedin..." [10]

İbn-i Hubeyra bu konuda şöyle demiştir:

"İslâm âlimleri, namaz kılması kendisine farz olan herkesin su bulunduğu takdirde su ile temizlenmesinin farz olduğu hususunda ittifak etmişlerdir. Eğer su bulamazsa, onun yerine Allah Teâlâ'nın şu emirlerinde olduğu gibi toprakla teyemmüm eder.

ﮋ ... ﯧ ﯨ ﯩ ﯪ ﯫ ﯬ ... ﮊ [ سورة النساء من الآية: ٤٣]

"... ve bu hallerde de su bulamazsanız, o zaman ellerinizle temiz toprağa vurarak teyemmüm edin,..." [11]

ﮋ ... ﭷ ﭸ ﭹ ﭺ ﭻ ﭼ... ﮊ [ سورة الأنفال من الآية: ١١]

"Ve sizi temizlemek için gökten üzerinize bir su indiriyordu (yağmur yağdırıyordu)." [12]

İşte bu, mddî ve manevî pisliklerden temizlenip arınma dîni olan, İslâm'ın ne kadar büyük bir dîn olduğuna delâlet etmektedir.

Aynı şekilde bu, namazın ne kadar büyük bir ibâdet olduğuna delâlet etmektedir. Öyle ki şu iki temizlik olmadan namaza başlamak câiz değildir:

Birincisi: Şirkten manevî olarak temizlenmektir. Bu ise, tevhîd ve ibâdetin yalnızca Allah Teâlâ'ya hâlis kılınmasıdır.

İkincisi:Hadesten ve necâsetten maddî olarak temizlenmektir. Bu ise, su veya suyun yerine geçen başka bir şeyle olur.

Kıymetli kardeş!

Bilmelisin ki su, Allah Teâlâ'nın yarattığı vasıfları üzere kalır ve içerisine başka bir şey karışmazsa, bu takdirde o su, -İslâm âlimlerinin ittifakıyla- hem temizdir, hem de temizleyicidir.

Eğer suyun üç vasfından birisi (kokusu, tadı veya rengi) necâset sebebiyle değişirse, bu takdirde o su, -İslâm âlimlerinin ittifakıyla- hem necistir, hem de temizleyici olarak kullanılması câiz değildir.

Eğer suyun üç vasfından birisi (kokusu, tadı veya rengi) -ağaç yaprakları, sabun, işnân ve sidr gibi- temiz bir madde karışır ve suya karışan maddenin kokusu suya üstün gelmezse, bazı âlimler bunu detaylı olarak açıklamışlar ve bu konuda görüş ayrılığına düşmüşlerdir. Bu meselede doğru olan görüş, suyun temiz ve temizleyici olduğudur.O suyla hem hadesten, hem de necâsetten temizlik yapılır.

Buna göre şöyle dememiz doğru olur:

Su iki kısma ayrılmakatdır:

Birincisi: Temiz ve temizleyici olup onunla temizlik yapılabilen sudur. Bu su, ister Allah Teâlâ'nın yarattığı vasıfları üzere kalsın veya içerisine temiz bir madde karışmış olsun ama onun su vasfını almış olmasın, bu takdirde o su, hem temizdir, hem de temizleyicidir.

İkincisi: Necis olup kullanılması câiz olmayan sudur ki, onunla hadesten tahâret yapılmaz ve necâseti de gidermez. Bu, içerisine necâset düşmesi veya karışması sebebiyle üç vasfından birisi değişen sudur.

Yine en iyisini Allah Teâlâ bilir.

[1] Hadisi, Ali b. Ebî Tâlib'ten -Allah ondan râzı olsun- Ahmed; (1005) c:1, s:151.Ebu Dâvud; (61), c:1, s: 42 "Tahâret Bölümü" hadis no:31. Tirmizî; (3), c:1, s:8. "Tahâret Bölümü" hadis no:3. İbn-i Mâce; (275), c:1, s:177. "Tahâret Bölümü" hadis no:3. Hadis, Câbir ve Ebu Saîd'den de -Allah ikisinden de râzı olsun- rivâyet olunmuştur.

[2] Furkan Sûresi: 48

[3] Enfâl Sûresi: 11

[4] İşnân: Potas, kalya taşı, dikenli çövendir. Botanik ilmindeki adı; Salsola Kali'dir.

[5] Sidr: Sedir ağacı, dağ selvisi; hünnap, çiğde. Botanik ilmindeki adı; Zizyphus Jujuba'dır.

[6] Hatmî: Botanik imindeki adı; Althaea Officinalis'tir.

[7] Mâide Sûresi: 6

[8] Mâide Sûresi: 6

[9] Bkz: "Mecmû'ul-Fetâvâ"; c: 21, s: 24-25 ve c:21, s: 331

[10] Mâide Sûresi: 6

[11] Mâide Sûresi: 6

[12] Enfâl Sûresi: 11


tk_uluhiyet_tevhidinde_sirkin_meydana_gelisi

( Index )

Translations to other languges

ULÛHİYET TEVHÎDİNDE ŞİRKİN MEYDANA GELİŞİ

﴿ حدوث الشرك في توحيد الإلهية ﴾

] Türkçe – Turkish – تركي [

Salih b. Fevzân el-Fevzân

Terceme : Muhammed Şahin

Tetkik : Ali Rıza Şahin

2010 - 1431

﴿ حدوث الشرك في توحيد الإلهية ﴾

« باللغة التركية »

صالح بن فوزان الفوزان

ترجمة: محمد مسلم شاهين

مراجعة: علي رضا شاهين

2010 - 1431

Şâirin:

Text Box: عَرَفْتُ الشَّرَّ لاَ لِلشَّرِّ وَ مَنْ لاَ يَعْرِفُ الشَّرَّ               فهد بن صالح الناصر   Text Box: وَلَكِنْ لِتَوَقِّيهِ مِنَ الْخَيْرِ يَقَعْ فِيهِ

"Kötülüğü; kötülük için değil, fakat ondan korunmak için bildim.

Kötülüğü iyilikten bilemeyen (ayırt edemeyen) kimse ona düşer." [1]

Dediği gibi, müslümanın hakkı bildikten sonra ondan uzak durabilmesi için bâtılı da bilmesi gerekir.

Nitekim Huzeyfe b.el-Yemân -Allah ondan râzı olsun- şöyle derdi:

(( كَانَ النَّاسُ يَسْأَلُونَ رَسُولَ اللهِ g عَنِ الْخَيْرِ، وَكُنْتُ أَسْأَلُهُ عَنِ الشَّرِّ مَخَافَةَ أَنْ يُدْرِكَنِي.)) [ متفق عليه ]

"İnsanlar, Rasûlullah -sallallahu aleyhi ve sellem-'e iyilik hakkında sorarlardı. Ben ise, (insanlar arasında vukû bulabilecek fitnelerin) bana ulaşmasından endişe ettiğim için O'na şer hakkında sorardım." [2]

Mü'minlerin emîri Ömer b. Hattâb -Allah ondan râzı olsun- bu konuda şöyle demiştir:

(( يُوشِكُ أَنْ تُنْقَضَ عُرَى اْلإِسْلاَمِ عُرْوَةً عُرْوَةً، إِذاَ نَشَأَ فيِ اْلإِسْلاَمِ مَنْ لاَ يَعْرِفُ الْجاَهِلِيَّةَ.))

"İslâm’da câhiliyenin ne olduğunu bilmeyen nesil yetişirse, (müslümanların tutundukları) İslâm esasları bir bir geçersiz kılınmaya (ortadan kalkmaya) yakındır."

Ondan önce de İbrahim Halil -aleyhisselâm- şöyle demişti:

ﮋ ... ﭦ ﭧ ﭨ ﭩ ﭪ ﭫ ﭬ ﭭ ﭮ ﭯ ﭰ ﭱ ﭲ ﭳ ﭴ ﭵ ﭶﭷ ﭸ ﭹ ﭺ ﭻﭼ ﭽ ﭾ ﭿ ﮀ ﮁ ﮂ ﮊ

[ سورة إبراهيم من الآيتين: ٣٥ – ٣٦]

"Rabbim! Bu beldeyi (Mekke'yi,içinde bulunan herkesin emniyette olduğu) emîn (bir belde) kıl. Beni ve evlatlarımı da putlara ibâdet etmekten uzak tut.Rabbim! Çünkü onlar (putlar) insanların bir çoğunu saptırdılar (hak yoldan uzaklaşmalarına sebep oldular).Artık bundan sonra kim bana uyarsa, o benden (benim dînim ve yolum üzere)dir. Kim de bana karşı gelirse (şirkin dışında aykırı hareket ederse), o da senin rahmetine kalmıştır. Şüphesiz ki sen, (lütfunla günahkârların günahlarını) çok bağışlayansın, (onlara) çok merhametlisin." [3]

İşte bu, müslümanın, şirkten şiddetle korkmasını ve ondan uzak durması için de şirki bilmesini gerekli kılan şeylerdendir.

Şirk: İbâdet türlerinden herhangi birisini Allah Teâlâ'dan başkasına yapmaktır.

Örneğin: Yalvarıp yakarmak (duâ etmek), kurban kesmek, adak adamak,Allah Teâlâ'dan başkasının gücünün yetmediği bir konuda Allah Teâlâ'dan başkasından imdat (yardım) istemek gibi...

Tevhîd: Allah Teâlâ'yı ibâdette birlemektir.Tevhîd,insanın fıtratında yerleşiktir, şirk ise ârızî olup insan fıtratına sonradan yerleşmiştir.

Nitekim Allah Teâlâ bu konuda şöyle buyurmuştur:

ﮋ ﭾ ﭿ ﮀ ﮁ ﮂ ﮃ ﮄ ﮅ ﮆ ﮇ ﮈ ﮉ ﮊ ﮋ ﮌ ﮍ ﮎ ﮏ ﮐﮑ... ﮊ [ سورة البقرة من الآية :213 ]

"İnsanlar, tek bir ümmet idiler. (Allah’a îmân konusunda ittifak halindeydiler.Sonra dînlerinde ayrılığa düştüler). Bunun üzerine Allah (insanları, dînine dâvet eden ve itaat edeni cennetle) müjdeleyici ve (inkâr edeni veya karşı geleni de cehennemle) uyarıcı olmaları için nebiler gönderdi.O nlarla beraber ihtilafa düştükleri şeylerde insanların aralarında hüküm vermeleri için hakkıyla kitaplar indirdi." [4]

İbn-i Abbas -Allah ondan ve babasından râzı olsun- şöyle demiştir:

(( كَانَ بَيْنَ آدَمَ و نُوحٍ عَشَرَةُ قُرُونٍ، كُلُّهُمْ عَلَى الْإِسْلاَمِ.))

[ أخرجه ابن جرير في تفسير: سورة البقرة، آية: 213 ]

"Âdem -aleyhisselâm- ile Nuh -aleyhisselâm-'ın arası on asır idi. Hepsi de İslâm üzere idiler." [5]

İbn-i Kayyim -Allah ona rahmet etsin- şöyle demiştir:

"Bu âyetinde tefsirinde doğru olan görüş, budur." [6]

Bu görüşü doğru sayanlardan birisi de Hâfız İbn-i Kesir'dir -Allah ona rahmet etsin-.

Şirk, ilk defa, sâlih kimseler hakkında aşırıya gittikleri zaman Nuh -aleyhisselâm-'ın kavminde vukû bulmuştur.

(Allah Teâlâ, Nuh'un kavminin şöyle dediğini haber vermiştir):

ﮋ ﮥ ﮦ ﮧ ﮨ ﮩ ﮪ ﮫ ﮬ ﮭ ﮮ ﮯ ﮰ ﮱ ﯓ ﮊ

[ سورة نوح الآية :23 ]

"Onlar dediler ki: Sakın ilâhlarınıza (ibâdet etmeyi) bırakmayın. Hele Vedd'den, Suvâ'dan, Yeğûs'tan, Ye'ûk'tan ve Nesr'den asla vazgeçmeyin." [7]

Buhârî -Allah ona rahmet etsin-, sahîhinde İbn-i Abbas'tan -Allah ondan ve babasından râzı olsun- rivâyet ettiğine göre İbn-i Abbas, Nuh -aleyhisselâm-'ın kavminin bu putlarının aslı hakkında şöyle demiştir:

(( صَارَتِ الْأَوْثَانُ الَّتِي كَانَتْ فِي قَوْمِ نُوحٍ فِي الْعَرَبِ بَعْدُ، أَمَّا وَدٌّ كَانَتْ لِكَلْبٍ بِدَوْمَةِ الْجَنْدَلِ، وَأَمَّا سُوَاعٌ كَانَتْ لِهُذَيْلٍ، وَأَمَّا يَغُوثُ فَكَانَتْ لِمُرَادٍ، ثُمَّ لِبَنِي غُطَيْفٍ بِالْجَوْفِ عِنْدَ سَبَإٍ، وَأَمَّا يَعُوقُ فَكَانَتْ لِهَمْدَانَ، وَأَمَّا نَسْرٌ فَكَانَتْ لِحِمْيَرَ لِآلِ ذِي الْكَلَاعِ، أَسْمَاءُ رِجَالٍ صَالِحِينَ مِنْ قَوْمِ نُوحٍ فَلَمَّا هَلَكُوا أَوْحَى الشَّيْطَانُ إِلَى قَوْمِهِمْ أَنِ انْصِبُوا إِلَى مَجَالِسِهِمُ الَّتِي كَانُوا يَجْلِسُونَ فِيهَا أَنْصَابًا، وَسَمُّوهَا بِأَسْمَائِهِمْ، فَفَعَلُوا، فَلَمْ تُعْبَدْ حَتَّى إِذَا هَلَكَ أُولَئِكَ وَتَنَسَّخَ الْعِلْمُ، عُبِدَتْ.)) [ رواه البخاري ]

"Nûh -aleyhisselâm-’ın kavminde mevcut olan putlar sonradan Araplara intikâl etmiştir.Vedd adındaki put, Devmetu’l-Cendel’de bulunan Kelb kabilesine âitti. Suvâ adındaki put Hüzeyl kabilesine âitti. Yeğûs adındaki put Murâd kabilesine âitti. Sonra Sebe’ye yakın el-Cevf denilen yerde bulunan Ğutayf oğullarına âit oldu.Yeûk, Hemdân kabilesine âitti. Nesr, Himyer kabilesinden Zi’l-Kelâ’ âilesine âitti. Bu putların isimleri aslında Nûh kavmindeki sâlih kimselere âitti. Şeytan, bu sâlih kimseler ölünce kavimlerine şu telkini yaptı: Oturduğunuz yerlere (onların hâtırasına) heykeller dikin ve bu heykellere onların isimlerini verin.İnsanlar şeytanın telkinine uyup bunu yaptılar. Başlangıçta onlara ibâdet edilmedi.Ancak ne zaman ki bunlar ölünce (o heykelleri yapan nesil ölüp, onların yerine başka bir nesil gelince) ve ilim unutulunca, bu putlara ibâdet edilmeye başlandı." [8]

İbn-i Kayyim -Allah ona rahmet etsin- şöyle demiştir:

"Seleften birçok kişi şöyle demiştir: Onlar (Nuh -aleyhisselâm-'ın kavminde heykelleri yapanlar) ölünce, (onların yerine gelen başka nesil) onların kabirlerinin yanından ayrılmaz oldular. Sonra onların heykellerini yaptılar.Uzun bir zaman geçtikten sonra da onlara ibâdet ettiler." [9]

Nûh -aleyhisselâm-'ın kavminin sâlih kimseler hakkındaki aşırıya giderek onların resimlerini yapıp onları muhafaza etmeleri ve oturdukları yerlere heykellerini dikmeleri hakkında Buhârî'nin İbn-i Abbas'tan rivâyet ettiği hadisten, (insan ve hayvan gibi canlı) resim ve heykeli yapmanın, duvarlara bu resimleri asmanın, cadde ve meydanlara heykeller dikmenin tehlikesini ve bunun, insanları şirke götüren bir davranış olduğunu anlamış oluyoruz. Çünkü duvarlara asılan bu resimler, cadde ve meydanlara dikilen bu heykellere gösterilen tâzim, -Nûh -aleyhisselâm-'ın kavminde vukû bulduğu gibi-, ileride onlara onlara ibâdet etmeye kadar ileri götürür.

Bunun içindir ki İslâm; şirke götüren yolu tıkamak ve Allah -azze ve celle-'nin yarattığına benzetmekten uzak durmak için, resim ve heykel yapmayı haram kılmış, resim ve heykel yapanları lânetlemiş, onları en şiddetli azap ile tehdit etmiş, resim ve heykel yapanların, kıyâmet gününde insanlar içerisinde en çetin azaba maruz kalacaklarını belirtmiştir.

Şeytanın -Allah'ın lâneti onun üzerine olsun-, Âdemoğlunu saptırmak ve onlara hîle ve tuzaklar kurmakta ne kadar gayretli olduğunu, şeytanın, duygusal yönlerini kullanarak ve onları iyiliğe teşvik ettiğini iddiâ ederek insanlara geldiğini Nûh -aleyhisselâm-'ın kavminin bu kıssasından anlamış oluyoruz. Zirâ şeytan, sâlih kimselere düşkün olduklarını, onlar için yanıp tutuştuklarını ve onlara olan sevgi ve muhabbetlerini görünce, Nûh -aleyhisselâm-'ın kavmini, bu sevgide aşırıya gitmeye çağırmıştı. Öyle ki şeytan, Nûh -aleyhisselâm-'ın kavmine, bu sâlih kimselerin anısına onların heykellerini dikmeyi emretmişti. Şeytanın bundaki amacı; onları hak yolundan yavaş yavaş, kademe kademe bâtıl yoluna çıkarmaktı. Yoksa o, halihazırdaki nesli yeterli görmüyordu.Aksine o; içlerinde dînî ilim azalan ve cehâlet yaygınlaşan gelecek nesillere kadar bunun uzamasını istiyordu. Nitekim şeytan, bu heykellere ibâdeti onlara güzel göstermiş ve onları büyük şirke düşürmüştür.Öyle ki kavmi, peygamberleri Nûh -aleyhisselâm-ile inatlaşarak şöyle demişlerdi:

ﮋ ﮥ ﮦ ﮧ ﮨ ﮩ ﮪ ﮫ ﮬ ﮭ ﮮ ﮯ ﮰ ﮱ ﯓ ﮊ

[ سورة نوح الآية :23 ]

"Onlar dediler ki: Sakın ilâhlarınıza (ibâdet etmeyi) bırakmayın. Hele Vedd'den, Suvâ'dan, Yeğûs'tan, Ye'ûk'tan ve Nesr'den asla vazgeçmeyin." [10]

İmam İbn-i Kayyim -Allah ona rahmet etsin- şöyle demiştir:

"Şeytan, putlara ibâdet konusunda her topluluktaki müşriklerin akılları kadarıyla (anlayacakları şekilde) oynamıştır:

Şeytan, bir topluluğu, resimleri yapılan ölülere tâzim gösterme cihetinden ibâdet etmeye çağırmıştır. Tıpkı Nûh'un kavminde olduğu gibi. Müşriklerin avam kesiminde çokça görülen sebep, işte budur.

Müşriklerin seçkin kesimine (elit tabakasına) gelince, onlar, iddiâ ettiklerine göre dünyaya etkisi olan yıldızların resimlerini putlar edinirler ve onlar için evler, hizmetçiler, hâcipler ve kurbanlar tayin ederler.Bu, dünyada eskiden olduğu günümüzde de vardır. Bu mezhebin aslı, İbrahim -aleyhisselâm-'ın kavmi olan Sâbiîlerin müşrikleridir. İbrahim -aleyhisselâm- şirkin bâtıl ve geçrsiz olduğu konusunda onlarla münâzara yapmış, onların huccetlerini ilmiyle, ilahlarını (putlarını) da eliyle kırmıştı.Bundan dolayı da kavmi, onun (ateşe atılarak) yakılmasını istemişlerdi.

Başka bir topluluk, ayı (kameri) kendilerine put edindiler ve onun ibâdeti hak ettiğini ve bu dünyayı çekip çevirenin o olduğunu iddiâ ettiler.

Bir topluluk ateşe ibâdet etmektedir ki bunlar, mecûsilerdir. Bir topluluk suya ibâdet etmektedir.Bir topluluk, hayvanlara ibâdet etmektedir. Bir topluluk, atlara ibâdet etmektedir.Bir topluluk, ineğe ibâdet etmektedir. Bir topluluk, diri ve ölmüş insanlara ibâdet etmektedir. Bir topluluk, cinlere ibâdet etmektedir.Bir topluluk, ağaçlara ibâdet etmektedir. Bir topluluk, meleklere ibâdet etmektedir.." [11]

Bu sebeple Allah Teâlâ'nın şu emrinin anlamını bilirsin:

ﮋ... ﭗ ﭘ ﭙ ﭚ ﭛ ﭜ ﭝ ﭞ ﭟ ﭠ ﭡ ﭢ ﭣ ﭤ ﭥ ﭦ ﭧ ﮊ [ سورة الحج الآية :31 ]

"Zirâ kim, Allah'a şirk koşarsa (onun hidâyetten uzak ve helak olmasının misali); gökten düşüp de kuşların kaptığı (ve azalarını parçaladığı) veya (şiddetli bir) rüzgarın uçuruma attığı bir şeye benzer." [12]

Yine, bu sebeple Allah Teâlâ'nın şu emrinin anlamını bilirsin:

ﮋ ...ﭰ ﭱ ﭲ ﭳ ﭴ ﭵ ﭶ ﭷ ﭸ ﭹ ﭺ ﭻ ﭼ ﭽ ﭾ ﭿ ﮀ ﮁ ﮂ ﮃ ﮄ ﮅ ﮆﮇ ﮈ ﮉ ﮊ ﮋﮌ ﮍ ﮎ ﮏ ﮐ ﮑﮒ ﮓ ﮔ ﮕ ﮖ ﮗ ﮘ ﮙ ﮚ ﮛ ﮊ

[ سورة يوسف من الآيتين: ٣٩ - ٤٠ ]

"(Yaratılmış) değişik Rabler(e ibâdet etmek) mi daha hayırlıdır, yoksa bir ve Kahhâr (gücüne karşı durulamaz mutlak hâkim) olan Allah mı daha hayırlıdır? Siz, Allah'ı bırakıp da sizin ve atalarınızın (bilgisizce ve dalâlet üzere rabler diye) adlandırdığınız şeylere ibâdet ediyorsunuz. Oysa Allah, onlar hakkında hiçbir delil indirmemiştir. Gerçek hüküm; ancak Allah'ındır. O, kendisinden başkasına ibadet etmemenizi emretmiştir. İşte dosdoğru dîn budur. Ama insanların çoğu (bu dînin hakikatini) bilmezler." [13]

Yine, bu sebeple Allah Teâlâ'nın şu emrinin anlamını bilirsin:

ﮋ ﯫ ﯬ ﯭ ﯮ ﯯ ﯰ ﯱ ﯲ ﯳ ﯴ ﯵ ﯶ ﯷﯸ ﯹ ﯺﯻ ﯼ ﯽ ﯾ ﯿ ﰀ ﮊ [ سورة الزمر الآية: ٢٩ ]

"Allah, çekişip duran birçok ortakların sahip olduğu (efendilerini râzı etmekte şaşırıp kalan) bir köle adam ile yalnız bir kişiye bağlı olan (efendisinin ne istediğini ve onu râzı edecek şeyi bilen) bir köle adamı misal olarak verir. Bu ikisi eşit midir? (İşte müşrik böyle şaşkınlık ve şüphe içinde, mü'min ise, rahat ve mutmain olur.) Hamd, Allah'a mahsustur. Ama onların çoğu (müşrikler, hakka uymayı) bilmezler." [14]

Bu müşrikler, yalnızca Allah Teâlâ'ya ibâdet etmeyi ve O'na hiçbir şeyi ortak koşmamayı terk ettiklerinde -oysa yaratıldıkları amaç, dünya ve âhiret saâdetleri bununla mümkün idi- şeytanlara ibâdet etme belâsına uğradılar.Bunun sonucunda da arzuları ve şehevî duyguları onları ayrılığa düşürdü.

İmam İbn-i Kayyim -Allah ona rahmet etsin- şöyle demiştir:

Text Box: هَرَبُوا مِنَ الرِّقِّ الَّذِي خُلِقُوا لَهُ               فهد بن صالح الناصر   Text Box: فَبُلُوا بِرِقِّ النَّفْسِ وَالشَّيْطَانِ               فهد بن صالح الناصر

"Onlar, uğruna yaratıldıkları (Allah'a) kölelikten kaçınca,

Nefis ve şeytana köle olma belâsına uğradılar."

Tevhîd olmadan kalplerin biraraya gelmesi ve dünyanın düzelmesi mümkün değildir.

Nitekim Allah Teâlâ bu konuda şöyle buyurmuştur:

ﮋ ﯗ ﯘ ﯙ ﯚ ﯛ ﯜ ﯝ ﯞ ﯟ ﯠ ﯡ ﯢ ﯣ ﯤ ﯥﯦ ﯧ ﯨ ﯩ ﯪ ﯫ ﯬ ﯭ ﮊ [ سورة الأنبياء الآيتان: ٢١ – ٢٢ ]

"Yoksa onlar (müşrikler) yerden birtakım ilahlar edindiler de ölüleri onlar mı diriltecekler? Eğer göklerde ve yerde (onları çekip çeviren) Allah'tan başka ilahlar olsaydı, göklerin ve yerin nizamı, mutlaka bozulurdu.Arş'ın Rabbi olan Allah, onların (inkârcıların) nitelendirdikleri (yalan, iftirâ ve her türlü noksan) sıfatlardan münezzehtir." [15]

Bunun içindir ki yeryüzü tevhîdden yoksun kaldığı zaman kıyâmet kopacaktır.

Nitekim Müslim'in rivâyet ettiği hadiste Peygamber -sallallahu aleyhi ve sellem- şöyle buyurmuştur:

(( لَا تَقُومُ السَّاعَةُ حَتَّى لَا يُقَالَ فِي الْأَرْضِ: اَللهُ، اَللهُ.)) [ رواه مسلم ]

"Yeryüzünde Allah Allah denilmeyecek (Allah'ın adı anılmayacak ve O'na ibâdet edilmeyecek) hâle gelmedikçe kıyâmet kopmayacaktır." [16]

İlk müşriklerin, farklı putlara ve ilahlara ibâdet etmelerinin misali, günümüzde kabirlere ibâdet eden kabircilerin/türbecilerin misali gibidir. Günümüz kabircilerinden her birinin, kendisine türlü ibâdetler yaparak yaklaşmaya çalıştığı ayrı bir kabri/türbesi vardır. Her tasavvuf tarikatının müritlerinin de Allah'ın dışında rab edindikleri, Allah'ın izin vermediği şeyi dînde onlara meşrû (helali haram ve haramı helal) kılan bir şeyhi vardır.

Şeytan, Âdemoğlunun aklıyla işte böyle oynamıştır. Allah'ı birlemeden, O'nun kitabına ve elçisi Muhammed -sallallahu aleyhi ve sellem-'in sünnetine sımsıkı sarılmadan şeytanın şerrinden ve onun hilesinden kurtulmak mümkün değildir.

Allah Teâlâ'dan, bize, hakkı hak olarak gösterip ona uymayı ve bâtılı da bâtıl olarak gösterip ondan uzak durmayı nasip etmesini dileriz.

Şüphesiz ki O, Mevlâ'mızdır. O, ne güzel sahip ve ne güzel yardımcıdır!

& & & & & &

[1] Ebu Firâs el-Hemedânî'nin şiirinden alınmıştır.

[2] Buhârî; "Kitâbu'l-Menâkıb", bab: 25, hadis no: 3606, (6/752). Müslim; "Kitâbu'l-İmâre", bab: 13, hadis no: 4761; (6/439).

[3] İbrahim Sûresi: 35-36

[4] Bakara Sûresi: 213

[5] İbn-i Cerîr, Bakara Sûresi: 213. âyetin tefsirinde tahric etmiştir.

[6] İğâsetu'l-Lehfân; cilt:1, sayfa:102

[7] Nûh Sûresi: 23

[8] Buhârî; Kitâbu't-Tefsir, Nuh Sûresi Tefsiri, hadis no: 4920, (8/851).

[9] İğâsetu'l-Lehfân; cilt:1, sayfa: 203

[10] Nûh Sûresi: 23

[11] Bkz:İmam İbn-i Kayyim -Allah ona rahmet etsin- “el-Kâfiyetu'ş-Şâfiye” adlı Nûniyyesi.“Nûniyye Şerhi”.Yazarı:Ahmed b.İsa eş-Şakrî. c: 1, s: 352.

Bkz:“Nûniyye Şerhi”.Yazarı: İsa eş-Şakrî. c: 1, s: 352. ve “Medâricus-Sâlikîn”. c: 1, s: 85.

[12] Hac Sûresi: 31

[13] Yusuf Sûresi: 39-40

[14] Zümer Sûresi: 29

[15] Enbiyâ Sûresi: 21-22

[16] Müslim, Enes b. Mâlik'ten -Allah ondan râzı olsun- rivâyet etmiştir.'Kitâbu'l-Îmân, bâb: 66, hadis no: 373, (1/335).


ug_dini_melumatqa_iga_bolushning_faziliti

( Index )

Translations to other languges

دىنىي مەلۇماتقا ئېگە بولۇشنىڭ پەزىلىتى

[ئۇيغۇرچە]

فضل العلم الشرعي

[باللغة الأويغورية]

شەيخ سالىھ ئىبنى پەۋزان ئەلپەۋزان

الشيخ صالح بن فوزان الفوزان

تەرجىمە قىلغۇچى: ئا. قارلۇقى

المترجم: ع. قارلوقي

تەكشۇرۇپ بىكىتكۇچى: ن. تەمكىنى

المراجعة: ن. تمكيني

رىياد شەھرى رەبۋە رايونى دىن تەشۋىقات ھەمكارلىق مەركىزى

المكتب التعاوني للدعوة وتوعية الجاليات بالربوة بمدينة الرياض

1429 – 2008

الإسلام بين يدي الملايين! شعار حملناه لنشر الإسلام الصحيح والفقه في الدين المستمد من الكتاب والسنة بفهم سلف هذه الأمة بعشرات لغات العالم

دىنىي مەلۇماتقا ئېگە بولۇشنىڭ پەزىلىتى

بارلىق مەدھىيە ۋە ماختاشلار ئالەملەرنىڭ پەرۋەردىگارى بولغان ئاللاھقا خاستۇر. دۇئا ۋە سالاملار پەيغەمبىرىمىز مۇھەممەد سەللەللاھۇ ئەلەيھى ۋەسەللەمگە، ئائىلە تاۋابىئاتلىرىغا، ساھابىلىرىگە ۋە قىيامەت كۈنىگە قەدەر ئۇلارغا ئەڭ ياخشى شەكىلدە ئەگەشكەنلەرگە بولسۇن.

شۈبھىسىزكى، دىندا ئىلىم ئىگىسى بولۇش ئەڭ پەزىلەتلىك ئەمەللەردىن بولۇپ، ھەر تۈرلۈك ياخشىلىقنىڭ ئالامىتىدۇر. پەيغەمبىرىمىز سەللەللاھۇ ئەلەيھى ۋەسەللەم بۇ ھەقتە مۇنداق دەيدۇ: «ئاللاھ بىرسىگە ياخشىلىقنى ئىرادە قىلسا، ئۇنى دىندا ئالىم قىلىدۇ.» (بۇ ھەدىسنى بۇخارى ۋە مۇسلىم رىۋايەت قىلغان.)

چۈنكى، سالىھ ئەمەلنىڭ ئاساسىنى شەكىللەندۈرىدىغان پايدىلىق ئىلىم پەقەت دىنىي ئىلىمگە ئىگە بولۇش ئارقىلىق قولغا كەلتۈرۈلىدۇ. جانابى ئاللاھ بۇ ھەقتە مۇنداق دەيدۇ: «ئاللاھ ھەق دىننى پۈتۈن دىنلاردىن ئۈستۈن قىلىش ئۈچۈن، پەيغەمبىرىنى ھىدايەت بىلەن ۋە دىن بىلەن ئەۋەتتى (مۇھەممەد ئەلەيھىسسالامنىڭ ئاللاھنىڭ پەيغەمبىرى ئىكەنلىكىگە) گۇۋاھلىق بېرىشكە ئاللاھ يىتەرلىكتۇر.» (فەتىھ سۈرىسى، 28-ئايەت.)

مۇپەسسىرلەر ئايەتتە زىكىر قىلىنغان «ھىدايەت» سۆزىدىن مەقسەتنىڭ مەنپەئەتلىك ئىلىمنىڭ، «ھەق دىن» سۆزىدىن بولسا ساغلام ئەمەلنىڭ كۆزدە تۇتۇلغانلىقىنى ئىلگىرى سۈرىدۇ. دەرۋەقە، جانابى ئاللاھ پەيغەمبىرى مۇھەممەد سەللەللاھۇ ئەلەيھى ۋەسەللەمنىڭ ئۆزدىن ئىلمىنى زىيادە قىلىپ بېرىشىنى تىلىشىنى بۇيرۇق قىلىپ مۇنداق دەيدۇ: «(ئىي مۇھەممەد) ئېيتقىنكى: ‹پەرۋەردىگارىم! مېنىڭ ئىلمىمنى زىيادە قىلغىن.›» (تاھا سۈرىسى، 114-ئايەت.)

ھاپىز ئىبنى ھەجەر (ئاللاھ ئۇنىڭغا مەرھەمەت قىلسۇن) مۇنداق دەيدۇ: جانابى ئاللاھنىڭ «(ئىي مۇھەممەد) ئېيتقىنكى: ‹پەرۋەردىگارىم! مېنىڭ ئىلمىمنى زىيادە قىلغىن.›» سۆزىنىڭ ئىلىمنىڭ پەزىلىتى خۇسۇسىدا روشەن دەلىلدۇر. چۈنكى، جانابى ئاللاھ پەيغەمبىرىمىز سەللەللاھۇ ئەلەيھى ۋەسەللەمگە ئىلىمدىن باشقا بىر نەرسىنى ئۆزىدىن زىيادە قىلىپ بېرىشىنى تەلەپ قىلىشقا بۇيرىمىغاندۇر. (فەتھۇل بارىي، 1/187.)

ھالبۇكى، پەيغەمبىرىمىز مۇھەممەد سەللەللاھۇ ئەلەيھى ۋەسەللەممۇ مەنپەئەتلىك ئىلىم تەھسىل قىلىنىدىغان مەجلىسلەرنى «جەننەتنىڭ باغچىلىرى» دەپ ئاتىغان ۋە ئالىملارنىڭ پەيغەمبەرلەرنىڭ مىراسخورلىرى ئىكەنلىكىدىن خەۋەر بەرگەندۇر.

شۇ نەرسە ناھايىتى ئېنىقكى، ئىنسان ھەر قانداق بىر ئىشنى ئىجرا قىلىشتىن بۇرۇن ئۇ ئىشنى توغرا شەكىلدە ئادا قىلىشنىڭ يولىنى ئۆگىنىشى كېرەك. بۇنداق قىلغاندا قىلغان ئىشى ئىناۋەتلىك بولىدۇ ۋە ئۇنى ئادا قىلىش نەتىجىسىدە كۈتكەن غايە ۋە مەقسەت ئەمەلگە ئاشىدۇ.

ئۇنداقتا ئىنسان قانداقسىگە - جەھەننەم ئوتىدىن قۇرتۇلىشى ۋە جەننەتكە كېرىشىدە ھەل قىلغۇچ رول ئوينايدىغان بىر ئىبادەتكە- ئىلىمى بولمىغان ۋە ئۇنى ئۆگەنمىگەن ھالدا پەرۋەردىگارىغا ئىبادەت قىلىدۇ؟! بۇنىڭدىن سىرت كىشىلەر ئىلىم ۋە ئەمەل مەسىلىسىدە ئۈچ قىسىمغا ئايرىلىدۇ:

بىرىنچىسى: مەنپەئەتلىك ئىلىم بىلەن سالىھ ئەمەلنى بىرلىكتە قولغا كەلتۈرگەن كىشىلەردۇر. ئاللاھ تائالا ئۇلارنى نېمەت ئاتا قىلىنغان پەيغەمبەرلەر، سىددىقلار، شېھىتلەر ۋە سالىھ كىشىلەرنىڭ يولىغا يىتەكلىگەندۇر. ئۇلار نېمىدېگەن ياخشى دوستلار ھە!

ئىككىنچىسى: مەنپەئەتلىك ئىلىمنى ئۆگەنگەن بولسىمۇ، ئۇ ئىلىمگە مۇناسىپ ھەرىكەت قىلمىغان كىشىلەردۇر. بۇلار ئاللاھ تائالانىڭ غەزىپىگە ئۇچرىغان يەھۇدىيلار ۋە ئۇلارنىڭ يولىدا ماڭغانلاردۇر.

ئۈچىنچىسى: ئىلىمسىز ھالدا ئەمەل قىلغان بولۇپ، بۇ كىشىلەرمۇ ئازغۇنلۇق ئەھلى بولغان خرىستىيانلار ۋە ئۇلارنىڭ يولىدا ماڭغانلاردۇر.

نامازلىرىمىزنىڭ ھەر بىر رەكئىتىدە ئوقۇيدىغان ‹فاتىھە› سۈرىسىدىكى ئاللاھ تائالانىڭ مۇنۇ سۆزى بۇ ئۈچ قىسىم كىشىنى ئۆز ئىچىگە ئالىدۇ: «بىزنى توغرا يولغا باشلىغىن. غەزىپىڭگە يولۇققانلارنىڭ ۋە ئازغانلارنىڭ يولىغا ئەمەس، سەن ئىنئام قىلغانلارنىڭ يولىغا (باشلىغىن).» (فاتىھە سۈرىسى، 6،7-ئايەتلەر.)

قىممەتلىك ئالىم مۇھەممەد ئىبنى سۇلايمان ئەتتەمىيمى - ئاللاھ ئۇنىڭدىن رازى بولسۇن- بۇ ھەقتە مۇنداق دەيدۇ: ئاللاھ تائالانىڭ: «غەزىپىڭگە يولۇققانلارنىڭ ۋە ئازغانلارنىڭ يولىغا ئەمەس.» دېگەن ئايىتى كەرىمىسىدىكى ‹غەزىپىڭگە يولۇققانلار› ئىلىملىرىغا ئەمەل قىلمىغان ۋە ئىلمىغا كۆرە ھەرىكەت قىلمىغان ئالىملاردۇر. ‹ئازغانلار› ئىلىمسىز ھالدا ئەمەل قىلغانلاردۇر. يەنى، بىرىنچىسى يەھۇدىيلارنىڭ سۈپەتلىرى، ئىككىنچىسى بولسا خرىستىيانلارنىڭ سۈپەتلىرىدۇر.

كۆپلىگەن كىشىلەر تەپسىر كىتابلىرىدا ئازاب قىلىنغانلارنى خرىستىيانلار، ئازغانلارنى يەھۇدىيلار، دەپ كۆرگەن چاغلىرىدا بۇ سۈپەتلەر يالغۇز ئۇلارغا قارىتىلغان، دەپ ئويلاپ قالىدۇ. ھالبۇكى بۇ كىشىلەر، پەرۋەردىگارى ئاللاھ تائالا بۇ دۇئا بىلەن دۇئا قىلىپ يالۋۇرۇشلىرىنى ئۇلارغا پەرز قىلغانلىقىنى بىلىدۇ ۋە بۇ سۈپەتلەرگە ئىگە كىشىلەرنىڭ يولىغا دۇچار بولۇپ قېلىشتىن جانابى ئاللاھغا سېغىنىشىدۇ.! سۇبھانەللاھ!

ئاللاھ تائالا ئۇنىڭغا بۇنى ئۆگەتكەن، ئۇنىڭ ئۈچۈن بۇنى تاللىغان ۋە داۋاملىق پەرۋەردىگارىغا بۇنىڭ بىلەن دۇئا قىلىشىنى پەرز قىلغان تۇرسا، ئىنسان قانداقسىگە بۇنىڭدىن يىراق تۇرىدۇ؟ نېمىشقا بۇ ئەھۋالنىڭ ئاللاھ تائالا ئۈچۈن يامان گۇماندا بولۇش ئىكەنلىكىنى ئويلاپ باقمايدۇ؟! (ئىبنى غەننام: نەجد تارىخى، 491-بەت)

قىممەتلىك ئالىم مۇھەممەد ئىبنى سۇلايمان ئەتتەمىيمى - ئاللاھ ئۇنىڭدىن رازى بولسۇن- مەيلى پەرز ناماز بولسۇن، مەيلى نەفلى ناماز بولسۇن، نامازلىرىمىزنىڭ ھەر بىر رەكئىتىدە بۇ بۈيۈك سۈرىنىڭ (فاتىھە سۈرىسىنىڭ) ئوقۇلىشىنىڭ پەرز قىلىنىشىدىكى ھېكمەتنى بىزگە ئىزاھلاپ بېرىدۇ.

بۇ سۈرە ناھايىتى يۈكسەك مەنىدىكى سىرلارنى ئۆز ئىچىگە ئالغان بولۇپ، بۇلارنىڭ بىرى مانا بۇ ئۇلۇغ دۇئادۇر:

ئاللاھ تائالا دۇنيا ۋە ئاخىرەتتىكى قۇرتۇلۇش يولى بولغان مەنپەئەتلىك ئىلىم ۋە ياخشى ئەمەل ئىگىلىرىنىڭ يولىغا يېتەكلەيدىغان ئىش - ھەرىكەتلەرگە بىزنى مۇۋەپپەق قىلسۇن ۋە سالىھ ئەمەل قىلىشتىن ۋە مەنپەئەتلىك ئىلىم ئۆگىنىشتىن ئۇزاق قېلىپ ھالاك بولغانلارنىڭ يولىدىن ئۇزاق قىلسۇن.

قىممەتلىك ئوقۇرمەن دوستۇم، شۇنى بىلگىنكى مەنپەئەتلىك ئىلىم چۈشىنىش ۋە ئەتراپلىق تەپەككۇر قىلىش ئارقىلىق پەقەت قۇرئان كەرىم ۋە سۈننەتتىن تەھسىل قىلىنىدۇ. بۇ ھەقتە ئوقۇتقۇچىلاردىن، تەپسىر، ھەدىس ئىزاھلىرى ۋە فىقھى كىتابلىرى بىلەن نەھۋ (گرامماتىكا) ۋە قۇرئان كەرىم نازىل قىلىنغان تىل- ئەرەب تىلى بىلەن مۇناسىۋەتلىك كىتابلاردىن پايدىلىنىش لازىم. چۈنكى بۇ كىتابلارنىڭ ھەممىسى قۇرئان ۋە سۈننەتنى چۈشىنىشنىڭ يولىدۇر.

ئى مۇسۇلمان دوست!

ئەمىلىنىڭ كۈچكە ئىگە بولۇشى ئۈچۈن تۆۋەندىكىلەرنى ئادا قىلىشىڭ لازىم:

ناماز، روزا ۋە ھەجگە ئوخشىغان ئىبادەتلەرنى توغرا ۋە ساغلام شەكىلدە ئادا قىلىش ئۈچۈن دىنىڭنىڭ كۆرسەتمىلىرىنى ئۆگىنىشىڭ كېرەك.

مېلىڭنىڭ زاكىتىنى بېرىش ئۈچۈن زاكات بىلەن مۇناسىۋەتلىك ھۆكۈملەرنى ئۆگىنىشىڭ لازىم.

يەنە، تاپقان - تەرگىنىڭنىڭ ھالال، يېگەن - ئىچكىنىڭنىڭ ھالال ۋە دۇئايىڭنىڭ قوبۇل بولۇشى ئۈچۈن ئېھتىياجىڭ بولغان ۋە ئاللاھ تائالا ساڭا ھالال قىلغان نەرسىلەرنى ئېلىشىڭ ۋە ھارام قىلغان نەرسىلەردىن يىراق تۇرۇشۇڭ ئۈچۈن مۇناسىۋەتلىك ھۆكۈملەرنى ئىگەللىشىڭ لازىم.

قاچانكى ئىرادەڭ دۇرۇس ۋە نىيىتىڭ ساغلام بولسا، ئۆگىنىش ئېھتىياجىنى ھېس قىلغان بارلىق بۇ ئىلىملەرنى ئاللاھ تائالانىڭ ئىزنى بىلەن ئاسانلا ئىگەللىيەلەيسەن.

بۇ سەۋەپلىك مەنپەئەتلىك كىتابلارنى ئوقۇشقا غەيرەت قىلىشىڭ، سەن ئۈچۈن چۈشىنىكسىز بولغان نۇقتىلارنى سورىشىڭ ۋە دىنىڭنىڭ ھۆكۈملىرىنى ئېلىش ئۈچۈن ئالىملار بىلەن مۇناسىۋىتىڭنى ئۈزمەسلىكىڭ لازىم. يەنە، مەسچىت ۋە بۇنىڭغا ئوخشايدىغان جايلاردا ئورۇنلاشتۇرۇلغان تەبلىغ ۋە شۇنىڭغا ئوخشاش پائالىيەتلەرگە ئاكتىپ قاتنىشىشىڭ ۋە بۇلارغا ئەھمىيەت بېرىشىڭ لازىم.

رادىئو - تېلىۋىزورلاردىكى دىنىي پروگراممىلارنى ئاڭلىشىڭ ۋە دىنىي مەسىلىلەرگە ئورۇن بەرگەن دىنىي كىتاب -ژۇرنال ۋە باشقا نەشىر ئەپكارلارنى ئوقۇشۇڭ لازىم. ساڭا ياردەمچى بولىدىغان بۇ خەيرلىك ئىشلارنى قولغا كەلتۈرۈشكە غەيرەت قىلساڭ، ئاللاھ تائالانىڭ ئىزنى بىلەن مەلۇماتىڭ كۆپىيىدۇ ۋە ئىلىمنىڭ نۇرى بىلەن نۇرلىنىسەن.

قىممەتلىك قېرىندىشىم!

شۇ نەرسىنى ئېسىڭدىن چىقارمىغىنكى، ئىلىم ئەمەل بىلەن راۋاجلىنىدۇ ۋە كۆپىيىدۇ. بىلگەنلىرىڭگە ئەمەل قىلساڭ، ئاللاھ تائالا سېنىڭ ئىلمىڭنى زىيادە قىلىدۇ.

ھېكمەتلىك بىر سۆزدە مۇنداق دېيىلىدۇ:

‹كىمكى بىلگىنى بويىچە ئەمەل قىلسا، ئاللاھ تائالا ئۇنىڭغا بىلمىگەن نەرسىسىنى ئۆگىتىدۇ.›

ئاللاھ تائالانىڭ مۇنۇ بۇيرۇقى بۇ نۇقتىنى كۈچلەندۈرىدۇ: «ئاللاھنىڭ (ئەمرىگە ۋە نەھيىسىگە مۇخالىپەتچىلىك قىلىشتىن) ساقلىنىڭلار، ئاللاھ سىلەرگە ئۆگىتىدۇ (يەنى سىلەرگە ئىككىلا دۇنيادا پايدىلىق بولغان ئىلىمنى بېرىدۇ)، ئاللاھ ھەممە نەرسىنى تولۇق بىلگۇچىدۇر.» (بەقەرە سۈرىسى، 282-ئايەت.)

ۋاقىت سەرپ قىلىشقا ئەڭ لايىق بولغان ۋە ئەقىل ئىگىلىرى قولغا كەلتۈرۈش ئۈچۈن بىر - بىرى بىلەن بەسلەشكەن، قەلبلەر ئۇ ئارقىلىق ھاياتلىق تاپقان ۋە ئەمەللەر ئۇنىڭ ۋاسىتىسى بىلەن ۋايىغا يەتكەن نەرسە ئىلىمدۇر.

ئاللاھ تائالا، ئىلمىگە ئەمەل قىلغان ئالىملارنى ماختىغان ۋە روشەن كىتابى قۇرئان كەرىمدە ئۇلارنىڭ شەنىنى يوقىرى كۆتۈرگەن ھالدا مۇنداق دېگەن: «(ئى مۇھەممەد!) ئېيتقىنكى، (پەرۋەردىگارىنى ۋە ھەق دىنلىرىنى) بىلىدىغانلار بىلەن (بۇلاردىن ھېچ نەرسىنى) بىلمەيدىغانلار بىر بولامدۇ؟ (ئەلۋەتتە بىر بولمايدۇ.) پەقەت ئەقىل ئىگىلىرى (ئەقلى ساغلام كىشىلەر) تەپەككۇر يۈرگۈزۈپ ئىبرەت ئالىدۇ (بۇ پەرقنى بىلىدۇ.)» (زۇمەر سۈرىسى، 9-ئايەت.)

باشقا بىر ئايەتتە مۇنداق دېيىلىدۇ: «ئاللاھ ئاراڭلاردىن (سەمىمىي ھالدا) ئىمان ئېيتقانلار ۋە ئىلىم بېرىلگەنلەرنىڭ دەرىجىلىرىنى يوقىرى كۆتۈرىدۇ. ئاللاھ سىلەرنىڭ قىلىۋاتقان ئىشلىرىڭلاردىن خەۋەرداردۇر.» (مۇجادەلە سۈرىسى، 11-ئايەت.)

ئىمان ئېيتقانلار بىلەن ئىلىم بېرىلگەنلەرنىڭ بىر يەردە زىكىر قىلىنىشىنى ئەستايىدىل ھالدا تەپەككۇر قىلىپ، ئۇنىڭدىن كېرەكلىك ۋەز - نەسىھەت ۋە ئىبرەت دەرسى چىقىرىشىمىز لازىم. ئاللاھ تائالا بۇ ئايىتى كەرىمىسى بىلەن بىزگە ئىلىم بىلەن ئەمەلنىڭ بىرلىكتە ئېلىپ بېرىلىشى كېرەكلىكىنى كۆرسىتىپ بېرىشنى، بارلىق ئىشلارنىڭ ئىمان ۋە ئۇنىڭ كۆزىتىپ تۇرۇشى ئارقىسىدا روياپقا چىقىدىغانلىقىنى بىلدۈرۈپ قويۇشنى مەقسەت قىلغان.

بىز ياخشىلىق ۋە تەقۋادارلىق دائىرىسىدىكى ئىشلاردا ئۆز ئارا ھەمكارلىشىش، ياردەمچى بولۇش ۋەزىپىمىزنىڭ تەقەززاسى بويىچە، جانابى ئاللاھنىڭ ئىزنى بىلەن ئالىملىرىمىز تەرىپىدىن چىقىرىلغان پەتىۋالار ۋە كىتابلىرىدا يېزىلغان بەزى فىقھى ئىلىملەرنى ئىمكانىمىزنىڭ يېتىشىچە ئۆگىنىشكە تىرىشىشىمىز لازىم.

ئاللاھ تائالادىن ھەممىمىزگە مەنپەئەتلىك ئىلىم ئاتا قىلىشىنى، سالىھ ئەمەللەرنى قىلىشقا مۇۋەپپەق قىلىشىنى تىلەيمىز.

يەنە جانابى ئاللاھنىڭ بىزگە ھەقنى ھەق قىلىپ كۆرسىتىشىنى ۋە ئۇنىڭغا ئەگىشىشكە نېسىپ قىلىشىنى، باتىلنى باتىل قىلىپ كۆرسىتىشىنى ۋە ئۇنىڭدىن يىراق تۇرۇشىمىزغا نېسىپ قىلىشىنى تىلەيمىز. شۈبھىسىزكى ئۇ دۇئالارنى ئاڭلىغۇچى ۋە قوبۇل قىلغۇچىدۇر.


vi_Reflections_on_the_Pillars_of_Islam

( Index )

Translations to other languges

Suy Ngẫm Về Các Nền Tảng Islam

ﮋتأملات في أركان الإسلام ﮊ

[Tiếng Việt – Vietnamese – فيتنامي]

Tác giả:

Soleh bin Fawzaan bin Abdullah Ali Fawzaan

Dịch Thuật:

Abu Hisaan Ibnu Ysa

2010 - 1431

ﮋتأملات في أركان الإسلام ﮊ

((باللغة الفيتنامية))

التأليف: صالح بن فوزان بن عبد الله آل فوزان

المترجم: محمد زين بن عيسى

2010 - 1431

ijk

اَلْحَمْدُ لِلهِ رَبِّ الْعَالَمِينَ، شَرَعَ لِعِبَادِهِ مِنْ هَذِهِ الْأُمَّةِ أَكْمَلَ الشَّرَائِعِ وَأَيْسَرَ الْأَدْيَانِ. وَجَعَلَهَا مِنْ خَيْرِ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ. فَهِيَ آخِرُ الْأُمَمِ فِي الدُّنْيَا وَأَوْلُ الْأُمَمِ يَوْمَ الْقِيَامَةِ لِمَا يَحْتَوِيهِ دِيْنُهَا الَّذِي هُوَ خَاتِمُ الدِّيَانَاتِ السَّمَاوِيَّةِ مِنْ خَيْرٍ لِلْبَشَرِيَّةِ فِي مَصَادِرِهِ وَمَوَارِدِهِ وَأَحْكَامِهِ وَتَشْرِيْعَاتِهِ. وَأَشْهَدُ أَنْ لَا إِلَـٰهَ إِلَّا اللَّهُ وَحْدَهُ لَا شَرِيكَ لَهُ وَأَشْهَدُ أَنَّ مُحَمَّدًا عَبْدُهُ وَرَسُولُهُ، صَلَّى اللهُ عَلَيْهِ وَعَلَى آلِهِ وَأَصْحَابِهِ وَمَنْ سَارَ عَلَى نَهْجِهِ وَتَمَسَّكَ بِسُنَّتِهِ وَسَلَّمَ تَسْلِيْماً كَثِيْراً. أَمَّا بَعْدُ:

Alhamdulillah, tạ ơn Allah Đấng Chúa Tể của vủ trụ và muôn loài, Đấng đã qui định đặt để cho các bề tôi của Ngài một giáo lý hoàn hảo, một bộ luật thật dễ dàng thuận lợi. Đấng ban cho cộng đồng (Muslim) này là cộng đồng tốt nhất đã hướng mọi người đến với chân lý, tuy đây là cộng đồng cuối cùng ở trần gian nhưng lại là cộng đồng ưu tiên, đầu tiên của ngày tận thế bởi đây là tôn giáo kết thúc cho tất cả tôn giáo được Allah mặc khải từ trời xuống mang đến mọi điều tốt đẹp cho con người từ nguồn gốc đến giáo lý cả các định luật. Tôi xin tuyên thệ không có Thượng Đế nào xứng đáng được thờ phụng mà chỉ có Allah duy nhất không có đối tác hay cộng tác cùng Ngài, và xin chứng nhận Muhammad là bề tôi và Thiên Sứ của Ngài. Cầu xin Allah ban bình an cho Người, cho gia quyến cùng bằng hữu của Người và cho tất cả những ai noi theo họ, bám lấy Sunnah đường lối của Người và sự bình an ngày càng nhiều hơn. Amma Ba'd:

Anh chị em Muslim thân mến! Hãy kính sợ Allah và biết rằng tôn giáo Islam là một hồng phúc vĩ đại mà Allah đã ban cho các bề tôi của Ngài như đã phán:

ﭧ ﭨ ﮋ ﭻ ﭼ ﭽ ﭾ ﭿ ﮀ ﮁ ﮂ ﮃ ﮄ ﮅﮆ ﮊ المائدة: ٣

{Ngày nay, TA đã hoàn thiện tôn giáo của các ngươi cho các ngươi và hoàn tất ân huệ của TA cho các ngươi và TA chỉ thỏa mãn Islam là tôn giáo cho các ngươi} Al-Ma-i-dah: 3.

Tôn giáo Islam vĩ đại này được xây được trên năm nền tảng, nếu bạn bỏ ra thời gian suy ngẫm nghiên cứu về các nền tảng này chắc chắn sẽ thấy được rằng đây quả là tôn giáo luôn hướng con người đến với chân – thiện – mỹ và vô số điều tốt đẹp khác chứa đựng trong các nền tảng này không hề có giới hạn, trong bài Khutbah hôm nay chúng ta sẽ không đi vào chi tiết của mỗi nền tảng mà chỉ nói chung chung cùng các bằng chứng chính xác cho các lời nói đó.

Nền tảng thứ nhất: là hai lời tuyên thệ:

أَشْهَدُ أَنْ لَا إِلَـٰهَ إِلَّا اللَّهُ وَأَنَّ مُحَمَّدًا وَرَسُولُ اللَّهِ

Ash ha đu al la i la ha il lol loh và anh na Mu hâm ma đanh ro su lul loh

Ý nghĩa: Tôi xin tuyên thệ không có Thượng Đế nào xứng đáng được thờ phụng mà chỉ có Allah, và xin chứng nhận Muhammad Thiên Sứ của Allah.

Theo nền tảng này chúng ta phải thật thành tâm (Ikhlos) trong mọi việc tôn thờ Allah đồng thời noi theo tất cả những gì do Nabi e mang đến. Một khi ai làm theo chân lý này thì chắc chắn hưởng được niềm hạnh phúc của trần gian và ngày sau, ở trần gian họ được đem ra khỏi cộng động Kafir (phủ nhận Allah) đến với cộng đồng Islam (phủ phục Allah) và được bảo vệ tính mạng và tài sản như Nabi e đã nói:

قَالَ e: ((أُمِرْتُ أَنْ أُقَاتِلَ النَّاسَ حَتَّى يَقُولُوا أَنْ لَا إِلَـٰهَ إِلَّا اللَّهُ فَإِذَا قَالُوهَا عَصَمُوا مِنِّي دِمَاءَهُمْ وَأَمْوَالَهُمْ إِلَّا بِحَقِّ الْإِسْلَامِ)) رواه البخاري ومسلم.

"Ta nhận được lệnh phải tranh đấu với mọi người cho đến họ chấp nhận Allah duy nhất để tôn thờ. Khi họ chấp nhận làm thế thì Ta bị cấm xâm phạm đến sinh mạng và tài sản của họ ngoại trừ những gì Islam bắt buộc." Hadith do Al-Bukhory và Muslim ghi lại.

Và có Hadith khác Nabi e nói:

قَالَ e: ((مَنْ قَالَ لَا إِلَـٰهَ إِلَّا اللَّهُ وَكَفَرَ بِمَا يُعْبَدُ مِنْ دُونِ اللَّهِ أَدْخَلَهُ اللَّهُ الْجَنَّةَ عَلَى مَا كَانَ مِنْ الْعَمَلِ)) رواه مسلم.

"Ai nói La i la ha il lol loh và phủ nhận tất cả mọi thần linh (và mọi điều khác) được tôn thờ ngoài Allah chắc chắn sẽ được Allah ban cho vào thiên đàng cho dù đã làm gì." Hadith do Muslim ghi lại.

Noi theo đường lối Sunnah của Nabi e bảo vệ bạn tránh khỏi điều Bid-a'h (cái tân trong tôn giáo) và mọi điều lầm lạc khác để rồi đạt được kết quả được Allah thương yêu và tha thứ tội lỗi của bạn, như Allah đã phán:

ﭧ ﭨ ﮋ ﭮ ﭯ ﭰ ﭱ ﭲ ﭳ ﭴ ﭵ ﭶ ﭷ ﭸﭹ ﮊ آل عمران: ٣١

{Hãy bảo họ (Muhammad)! "Nếu các người thực sự yêu thương Allah thì hãy tuân lệnh Ta rồi sẽ được Allah yêu thương và tha tội cho các người"} Ali I'mron: 31.

Allah phán ở chương khác:

ﭧ ﭨ ﮋ ﭑ ﭒ ﭓ ﭔ ﭕ ﭖﭗ ﮊ النساء: ٨٠

{Ai tuân lệnh Rosul thì quả chắc đã tuân lệnh Allah} Al-Nisa: 80.

Và tuân lệnh của Nabi e đồng nghĩa việc chấp nhận Người là Thiên Sứ của Allah và chấp nhận người làm Thiên Sứ có nghĩa là tin tưởng vào tất cả những gì được Nabi e thông báo, thi hành theo mọi mệnh lệnh của Người sai bảo, tránh xa mọi điều bị người ngăn cấm và khuyến cáo, không bao giờ tôn thờ Allah ngoại trừ tôn thờ theo cách Người đã tôn thờ và không bắt chước theo bất cứ một ai ngoài Người.

Nền tảng thứ hai: là dâng lễ Solah. Solah là sợi dây kết nối giữa bề tôi và Thượng Đế của y, dâng hiến cho Ngài bằng lễ Solah đó, khẩn cầu Ngài giúp đỡ cũng trong lễ Solah đó đồng thời được xóa đi mọi tội lỗi và sai lầm của y, bởi lễ Solah là sự tôn thờ cả lời nói lẫn hành động, sự tôn thờ bằng con tim và cả tay chân mà các sự tôn thờ khác không có được. Lễ Solah sự bảo vệ con người tránh khỏi mọi hoạn nạn và tai ương trong cuộc sống, như Allah đã phán:

ﭧ ﭨ ﮋ ﮰ ﮱ ﯓﯔ ﮊ البقرة: ٤٥

{Và hãy cầu xin Allah giúp đỡ với lòng kiên nhẫn và trong lúc dâng lễ Solah.} Al-Baqoroh: 45.

Allah phán ở chương khác:

ﭧ ﭨ ﮋ ﯰ ﯱ ﯲ ﯳ ﯴ ﯵﯶ ﯷ ﯸ ﯹ ﯺ ﯻ ﮊ البقرة: ١٥٣

{Hỡi những người có đức tin! Hãy cầu xin Allah giúp đỡ với niềm kiên nhẫn và trong lúc dâng lễ Solah. Quả thật, Allah luôn ở cùng những người biết nhẫn nại.} Al-Baqoroh: 45.

Trước kia, khi gặp phải chuyện buồn rầu Nabi e tìm đến dâng lễ Solah hồng tìm được sự an nhàn và thanh thản trong tim, với lễ Solah mà Nabi e tìm được sức mạnh vô biên để đối diện với bao thử thách khó khăn trong cuộc đời Mình e và mở được bao cách cửa thoát thân.

Với lễ Solah làm cho con người trở nên chính chắn, đàng hoàng trong mọi lời nói và hành động, như Allah đã phán:

ﭧ ﭨ ﮋ ﯣ ﯤ ﯥ ﯦ ﯧ ﯨﯩ ﮊ العنكبوت: ٤٥

{Quả thật, lễ Solah ngăn chặng mọi điều độc ác, dâm tặc và mọi điều xấu xa khác.} Al-Ankabut: 45.

Lễ Solah làm con người trở nên trong sáng, rèn luyện con người biết kiên nhẫn khi gặp nạn và biết tạ ơn Allah khi được ban cho hồng ân, như được nhắc trong Qur'an:

ﭧ ﭨ ﮋ ﭺ ﭻ ﭼ ﭽ ﭾ ﭿ ﮀ ﮁ ﮂ ﮃ ﮄ ﮅ ﮆ ﮇ ﮈ ﮉ ﮊ ﮋ ﮌ ﮊ المعارج: ١٩ – ٢٢

{Quả thật, con người được tạo ra vốn nôn nóng * Hay than van khi gặp hoạn nạn * Và được ban cho điều tốt thì lại keo kiệt * Chỉ ngoại trừ người dâng lễ Solah.} Al-Ma-a'rij: 19 – 22.

Lễ Solah cũng là sự gặp gỡ và đối diện giửa bề tôi với Allah như được nhắc trong Hadith Soheeh chính xác từ Nabi e là Allah sẽ đứng đối diện với người dâng lễ Solah để nghe những điều thầm kín của họ và đáp lại họ lời thỉnh cầu khi cầu xin Ngài... các bạn hãy tìm hiểu về ý nghĩa của chương Fatihah mà các bạn dọc hàng ngày ít nhất mười bảy lần trong ngày đêm thì các bạn sẽ hiểu được hàm ý của chương Fatihah về các lời ca ngợi Allah và cầu xin Ngài ra sao.

Và sự cao quí nhất trong lễ Solah đó là lời tụng niệm Allah thật vĩ đại, như được phán:

ﭧ ﭨ ﮋ ﯪ ﯫ ﯬﯭ ﮊ العنكبوت: ٤٥

{Và lời tụng niệm Allah thật vĩ đại.} Al-Ankabut: 45.

Nền tảng thứ ba: trong Islam là xuất Zakat bắt buộc, trong Zakat có chứa đựng biết bao điều tốt đẹp rõ như ban ngày đó là tẩy sạch bản thân khỏi những vi khuẩn tham lam và keo kiệt là hai căn bệnh tệ hại nhất trong cơ thể người, như Allah đã phán:

ﭧ ﭨ ﮋ ﯿ ﰀ ﰁ ﰂ ﰃ ﰄ ﰅ ﰆ ﮊ الحشر: ٩

{Và ai giữ được lòng mình khỏi tham lam thì họ là những người thành đạt.} Al-Hashr: 9.

Allah phán ở chương khác:

ﭧ ﭨ ﮋ ﯲ ﯳ ﯴ ﯵ ﯶ ﯷ ﯸ ﯹ ﯺ ﯻ ﯼ ﯽﯾ ﯿ ﰀ ﰁ ﰂﰃ ﰄ ﰅ ﰆ ﰇ ﰈ ﰉﰊ ﮊ آل عمران: ١٨٠

{Và những kẻ keo kiệt ôm lấy phần thiên lộc mà Allah đã ban cấp chớ nên nghĩ đó là điều tốt lành cho họ. Không, việc đó chỉ mang điều xấu cho họ thôi. Tài sản mà chúng hà tiện ôm giữ lấy sẽ sớm được mang ra treo lủng lẳng nơi cổ của họ vào ngày phục sinh.} Ali I'mron: 180.

Xuất Zakat bắt buộc làm cho nguồn tài sản thêm sạch sẽ và được thêm hồng phúc của Allah trong nguồn tài sản đó, như Nabi nói:

قَالَ e: ((مَا نَقَصَ مَالٌ مِنْ صَدَقٍ بَلْ تَزِيْدُهُ))

"Nguồn tài sản bố thí không bao giờ cạn ngược lại còn được tăng."

Xuất Zakat bắt buộc là nhân đức dành cho người nghèo và người thiếu thốn, là nguồn tiếp tế quân sự cho các chiến sĩ thánh chiến vì Allah, giúp người nô lệ tự do, giúp người thiếu nợ không thể trả nợ trả nợ và là sự tiếp tế cho những người lỡ đường, như Allah đã phán:

ﭧ ﭨ ﮋ ﮚ ﮛ ﮜ ﮝ ﮞ ﮟ ﮠ ﮊ التوبة: ١٠٣

{(Hỡi Muhammad !) Hãy lấy từ tài sản của họ mà bố thí nhằm tẩy sạch họ và tài sản của họ.} Al-Tâubah: 103.

Allah phán ở chương khác:

ﭧ ﭨ ﮋ ﮙ ﮚ ﮛ ﮜ ﮝ ﮞ ﮟﮠ ﮡ ﮢ ﮊ الروم: ٣٨

{Do đó, hãy đưa cho bà con ruột thịt, người thiếu thốn và người lỡ đường quyền lợi của họ (tức Zakat), đó là điều tốt đẹp nhất.} Al-Rum: 38.

Allah phán ở chương khác:

ﭧ ﭨ ﮋ ﮓ ﮔ ﮕ ﮖ ﮗ ﮘ ﮙ ﮚ ﮛ ﮊ المعارج: ٢٤ - ٢٥

{Và những ai trích xuất từ tài sản của họ một phần (Zakat) bắt buộc * (Để bố thí) cho người ăn xin và người thiếu hụt.} Al-Ma-a'rij: 24 – 25.

Qua những câu kinh trên nói lên rằng tôn giáo Islam luôn đùm bọc những người khác trong cộng động Islam bặt biệt là những người nghèo, người thiếu thốn.

Nền tảng thứ tư: là sự nhịn chay, với sự nhịn chay hàm chứa biết bao là điều lợi, điều có ích như: làm cho con người biết đưa sự phục tùng Allah lên hàng đầu hơn cả sở thích của bản thân, bởi người nhịn chay đã thi hành thiên lệnh của Thượng Đế y mà từ bỏ mọi ham muốn của bản thân như tự từ bỏ đi điều làm cho cơ thể thêm sinh lực như thức ăn, thức uống, hưởng thụ từ người vợ của y để đổi lại được sự hài lòng của Thượng Đế y.

Sự nhịn chay rèn luyện con người trở nên kiên nhẫn, chịu khó khi gặp phải đói khát, vì vậy mà tháng Romadon còn gọi là tháng kiêng cử. Không nghi ngờ gì rằng sự kiên nhẫn là điều rất đỏi quan trọng trong Islam như đã có rất nhiều câu kinh Qur'an đã nhắc và khen ngợi người nhịn chay.

Cũng trong sự nhịn chay làm cho cơ thể thêm sạch sẽ và kiềm chế được việc hảm hại người khác bằng lời nói hay hành động, bởi người nhịn chay bị cấm dùng lời lẽ thô bạo hay nói xấu hay vu khống hay chửi người khác kể cả bị người khác mắng chửi mình cũng không được đáp lại họ bằng lời lẽ như họ đã đối với bạn, vì Nabi e đã nói:

قَالَ e: ((فَإِنْ سَابَّهُ أَحَدٌ فَلْيَقُلْ إِنِّي صَائِمٌ))

"Nếu (người nhịn chay) bị người khác chủi thì hãy đáp lại y: Tôi đang nhịn chay."

Nhịn chay làm cho chúng ta đói khát từ đó mới biết được giá trị của thức ăn, thứ uống quan trọng như thế nào đối với đời sống con người nếu không có ăn uống con người chắc chắn sẽ bị diệt vong để từ đó mà biết tạ ơn Allah về hồng ân này, vì vậy nhịn chay cũng là cách để chúng ta có dịp tạ ơn Allah nhiều hơn.

Nhịn chay làm đói khát như thế thì những người giàu có mới biết được hoàn cảnh của dân nghèo, người thiếu thốn không gì để ăn, để uống từ đó họ sẵn lòng chu cấp thứ ăn người họ mà không cần tính toán, chẳng qua đây cũng là cách làm cho tình người phát triển thêm như có câu lá lành đùm lá rách.

Nhịn chay làm cho đói khát sẽ làm giảm đi dục vọng sinh lý, bởi một khi ăn uống no đủ dẫn đến sinh lý phát triển mạnh hơn lúc đấy chính là cơ hội quí báu để Shayton xúi giục làm nhiều chuyện đê hèn... nhất ở những người chưa có gia đình.

Điều quan trọng nhất cốt lõi nhất đó là làm cho con người biết kính sợ Allah, người kính sợ Allah sẽ tìm thấy rất nhiều điều tốt đẹp đến sau lý do kính sợ đó và họ luôn được Allah miêu tả về họ với mọi điều tốt đẹp, điều này được rút ra từ câu kinh:

ﭧﭨ ﭽﭣ ﭤ ﭥ ﭦ ﭧ ﭨ ﭩ ﭪ ﭫ ﭬ ﭭ ﭮ ﭯ ﭰ ﭱ ﭼ البقرة: ١٨٣

{Hỡi những người có đức tin! Bắt buộc các ngươi phải nhịn chay giống như đã bắt buộc các thế hệ trước các ngươi. Qua đó, hy vọng các ngươi biết kính sợ Allah.} Al-Baqoroh: 183.

Nền tảng thứ năm: Thi hành Haj (tức hành hương đến Ngôi Đền Ka'bah tại Arập Saudi tức A rập Xê-út), trong việc thi hành Haj này có rất nhiều mối lợi nhuận trước mắt và dài lâu với người lời nhuận vô tận không giới hạn, có một Hadith do ông Al-Tobarony ghi trong quyển Al-Mụajam Al-Kabeer và ông Al-Bazzaar ghi lại từ ông Ibnu Umar y kể: tôi đang ngồi cùng Nabi e trong Masjid tại Mina thì một người đàn ông từ Al-Ansaar (tức thị dân Madinah) và một người đàn ông ở Thaqeef đến, sau khi chào lời Salam cho Nabi e thì hai người nói: Thưa Rosul của Allah! Chúng tôi đến đây để hỏi chuyện. Nabi e đáp: "Nếu hai người muốn thì Ta sẽ báo cho biết hai người đến hỏi Ta điều gì, còn không thì Ta sẽ im lặng chờ hai người hỏi Ta, hai người muốn sao ?"

- Họ đáp: hãy báo cho chúng tôi biết về chủ ý của chúng tôi thưa Rosul. Ông ở Thaqeef liền nói với ông ở Al-Ansaar: anh hãy hỏi Người trước đi, ông ở Al-Ansaar nói: hãy báo cho tôi biết chủ ý của tôi thưa Rosul.

- Nabi e đáp: "Anh đến hỏi Ta về việc từ khi anh rời khỏi nhà đến sau khi anh đi Tâuwaf xung qanh Ka'bah xong anh được điều gì, về hai Rak-at sau Tâuwaf anh được hưởng gì, về việc Sa-y đi qua lại giữa hai núi Sofa và Marwah anh hưởng được gì, về việc anh đứng ở Arofah đến chiều tối anh hưởng được gì, về việc ném đá vào các trụ đá anh hưởng được gì, về việc giết tế động vật và Tâuwaf Ifadoh anh được hưởng gì ?"

- Người ở Al-Ansaar nói: Thề bởi Đấng đã cử phái Nabi e xuống bằng chân lý, tôi đến đây là hỏi Nabi e như thế ?

- Nabi e đáp: "Quả thật, từ khi anh ra khỏi nhà đến sau khi anh đi Tâuwaf xung quanh Ka'bah xong thì không một bước chân nào của con lạc đà anh cưỡi nhắc chân lên và để xuống mà không được Allah ban cho một điều tốt đồng thời xóa đi một điều tội, còn hai Rak-at sau Tâuwaf tương đương như việc phóng thích nô lệ thuộc dòng Isma-il, còn việc Sa-y đi qua lại giữa hai núi Sofa và Marwah giống như phóng thích bảy mươi nô lệ, còn việc anh đứng ở Arofah đến chiều tối, quả thật lúc đó Allah hạ xuống tầng trời của trần gian rồi người khoe tất cả mọi người với các Thiên Thần rồi Ngài nói: "Các bề tôi của TA đến đây với đầu tóc bù xù từ những nơi xa thẩm với hy vọng được TA thương xót. Vì vậy, cho dù tội lỗi của họ có nhiều như những hạt cát hoặc như những giọt mưa hoặc như những bọt biển thì nay TA xóa sạch hết cho họ TA đổ lên họ sự tha thứ và cho những ai đã được các người biện hộ." còn việc anh ném đá vào các trụ cột thì mỗi viên đá anh ném được xóa đi một trọng tội đã phạm, còn con vật anh giết tế là sự ký gởi của anh cho Allah giử dùm, còn Tâuwaf Ifadoh sau đó anh trở thành người trong sạch không tội lỗi. Lúc đó có một Thiên Thần đến đặt đôi tay lên hai vai anh rồi nói: anh hãy làm những gì của tương lai đi chắc chắn anh đã được Allah tha thứ tội lỗi của quá khứ rồi."

Ông Al-Bazzaar nói: Hadith này được truyền lại bằng nhiều đường khác nhau nhưng theo tôi biết là không có đường truyền nào tốt hơn, chính xác hơn đường truyền này.

Hỡi các bề tôi của Allah! Đấy là tôn giáo Islam được xây dựng trên năm nền tảng vĩ đại như mọi người đã nghe về một số lợi ích của nó, trong số năm nền tảng này có nền tảng yêu cầu bạn luôn nhớ từng giờ từng phút đó là hai lời tuyên thệ, có nền tảng chỉ yêu cầu bạn thi hành năm lần trong ngày đêm đó là dâng lễ Solah, có nền tảng yêu cầu bạn thi hành một năm một lần đó là xuất Zakat bắt buộc và nhịn chay, có nền tảng yêu cầu bạn thi hành một lần trong đời đó là Haj, nếu ai làm hơn thế nữa quả là điều khuyến khích đáng khen.

Chúng ta hãy tạ ơn Allah vì Ngài đã hướng dẫn chúng ta đến với Islam để trở thành người Muslim thuần khiết qui phục Ngài trong tôn thờ, trong thi hành mệnh lệnh của Ngài và tránh xa mọi điều tổ hợp hoặc mọi phương tiện dẫn đến phạm tội tổ hợp. Chúng ta hãy cầu xin Allah ban cho sự kiên trì, vững niềm tin cho đến ngày nhắm mắt trở về gặp Ngài.

ﭷ ﭸ ﭹ ﭺ ﭻ

ﮋ ﭤ ﭥ ﭦ ﭧ ﭨ ﭩ ﭪ ﭫ ﭬ ﭭ ﭮ ﭯ ﭰ ﮊ آل عمران: ١٠٢

{Hỡi những người có đức tin! Hãy thật sự kính sợ Allah và đừng bao giờ chết ngoại trừ các ngươi là người Muslim.} Trích từ chương Ali Imron ayat 102.

بَارَكَ اللهُ لِي وَلَكُمْ فِي الْقُرْآنِ الْعَظِيْمِ، وَنَفَعَنِي وَإِيَاكُمْ بِمَا فِيْهِ مِنَ الآيَاتِ وَالذِّكْرِ الْحَكِيْمِ، أَقُوْلُ قَوْلِي هَذَا وَأَسْتَغْفِرُ اللهَ لِي وَلَكُمْ وَلِكَافَّةِ الْمُسْلِمِيْنَ مِنْ كُلِّ ذَنْبٍ فَاسْتَغْفِرُوهُ إِنَّهُ هُوَ الْغَفُورُ الرَّحِيْمُ.

Cầu xin Allah ban niềm may mắn trong Thiên Kinh Qur'an vĩ đại cho tôi và cho mọi người, nâng cao địa vị của chúng ta qua những câu kinh và lời tán dương sáng suốt. Tôi nói ra những lời này rồi cầu xin Allah tha thứ tội lỗi cho tôi, cho mọi người và cho tất cả người Muslim. Cho nên, hãy cầu xin Allah tha thứ tội lỗi đi, quả thật Ngài là Đấng vô cùng độ lượng vô cùng khoan dung.

Tác giả: Soleh bin Fawzaan bin Abdullah Ali Fawzaan

Dịch Thuật: Abu Hisaan Ibnu Ysa


vi_Ruling_on_celebrating_the_Mawlid

( Index )

Translations to other languges

TRANH LUẬN VỚI NHÓM NGƯỜI BID-A'H VỀ CÁC LÝ DO TỔ CHỨC SINH NHẬT NABI MUHAMMAD e

} مناقشة مع أهل البدع في أسباب إقامة مولد النبي محمد e {

[Tiếng Việt – Vietnamese – فيتنامي]

Soleh bin Fawzaan bin Abdullah Ali Fawzaan

Dịch Thuật: Roh Man Ibrahim

Kiểm thảo lại: Mohamed Djandal và Abu Hisaan Ibnu Ysa

2010 - 1431

} مناقشة مع أهل البدع في أسباب إقامة مولد النبي محمد e {

((باللغة الفيتنامية))

صالح بن فوزان بن عبد الله آل فوزان

ترجمة: رحمن إبراهيم

مراجع: محمد جاندان ومحمد زين بن عيسى

2010 - 1431

P

Trong số những người tổ chức ăn mừng ngày sinh của Rosul Muhammad e đều cho rằng đây là một việc làm tốt hãy nên duy trì nó. Họ đưa ra những lý do tưởng như tôn kính và rất thương yêu Rosul Muhammad e, nhưng họ quên rằng trong tôn giáo Islam những việc gì Rosul Muhammad e không làm thì ngay cả những vị bạn hữu (Ashabah) của Người cũng không dám cãi lệnh, cho nên vấn đề này đã có những cuộc tranh luận đối lập nhau như sau:

1- Họ tuyên bố rằng tổ chức ăn mừng Al-Mawlid của Rosul Muhammad e đó là một trong những phương thức tôn kính Rosul Muhammad e:

Phúc đáp với lời tuyên bố trên chỉ có một cách duy nhất là phải vâng lời dạy của Rosul Muhammad e và đi theo con đường Sunnah. Làm những gì mà Rosul Muhammad e đã chỉ thị và tránh xa những gì Rosul Muhammad e nghiêm cấm, đó mới là yêu thương Rosul Muhammad e. Rosul Muhammad e không dạy bảo chúng ta phải tôn kính Người qua những việc làm cách tân (Bid-a'h), hoang đường và tội lỗi. Cho nên, sự tổ chức yến tiệc mừng ngày sinh của Rosul Muhammad e là một việc làm đáng bị khiển trách, vì đó là việc làm tội lỗi mà nó không có trong đường lối Sunnah của Người e.

Những người tôn kính Rosul Muhammad e nhiều nhất đó là những vị Sahabah, như ‘Urwah Ibn Mas’ood đã nói với người Quraysh như sau:

فَقَالَ: أَيْ قَوْمِ وَاللَّهِ لَقَدْ وَفَدْتُ عَلَى الْمُلُوكِ وَوَفَدْتُ عَلَى قَيْصَرَ وَكِسْرَى وَالنَّجَاشِيِّ وَاللَّهِ إِنْ رَأَيْتُ مَلِكًا قَطُّ يُعَظِّمُهُ أَصْحَابُهُ مَا يُعَظِّمُ أَصْحَابُ مُحَمَّدٍ e مُحَمَّدًا وَاللَّهِ إِنْ تَنَخَّمَ نُخَامَةً إِلَّا وَقَعَتْ فِي كَفِّ رَجُلٍ مِنْهُمْ فَدَلَكَ بِهَا وَجْهَهُ وَجِلْدَهُ وَإِذَا أَمَرَهُمْ ابْتَدَرُوا أَمْرَهُ وَإِذَا تَوَضَّأَ كَادُوا يَقْتَتِلُونَ عَلَى وَضُوئِهِ وَإِذَا تَكَلَّمَ خَفَضُوا أَصْوَاتَهُمْ عِنْدَهُ وَمَا يُحِدُّونَ إِلَيْهِ النَّظَرَ تَعْظِيمًا لَهُ. رواه البخاري.

“Hỡi nhân loại, ta thề bởi Allah e rằng ta đã từng gặp nhiều vị vua. Tôi đã đến gặp Qoisar (Caesar), Kisro (Chasroes) và cả Al-Najashy (Negus), nhưng tôi xin thề bởi Allah e tôi chưa từng thấy vị vua nào được người dân của mình bày tỏ lòng tôn kính như là các vị bằng hữu của Muhammad e đã tôn kính với Muhammad e vậy. Nhân danh Allah U, bất cứ khi nào Rosul Muhammad e nhỏ nước bọt thì nó chưa bao giờ rơi xuống đất cả, mà nó rơi vào tay một trong những vị bằng hữu trong họ. Sau đó họ sẽ lau nó vào mặt và da của họ. Nếu như Rosul Muhammad e chỉ thị họ làm điều gì đó, thì họ nhanh chóng thực thi nó ngay. Khi Rosul Muhammad e lấy nước solah (Wu-đụa) thì họ tranh giành nhau những giọt nước đó. Khi Rosul Muhammad e nói thì họ lắng nghe và giữ im lặng, và họ không bao giờ nhìn Rosul Muhammad e với một ánh mắt thiếu tôn trọng.” Trích từ Soheeh Al-Bukhory.

Mặc dù những vị bằng hữu rất mực yêu thương và tôn kính Rosul Muhammad e, nhưng họ chưa bao giờ tổ chức yến tiệc mừng sinh nhật của Rosul Muhammad e như là một ngày lễ hội (Eid).

2- Họ dẫn chứng rằng có rất nhiều người Muslim ở nhiều quốc gia khác nhau tổ chức ăn mừng sinh nhật của Rosul Muhammad e:

Nhưng thực tế chẳng có bằng chứng cụ thể nào cho rằng Rosul Muhammad e đã cho phép Ummah (cộng đồng) của mình làm điều đó và chỉ có nhiều bằng chứng nói rằng Rosul Muhammad e nghiêm cấm những điều đổi mới (Bid-a'h) trong tôn giáo. Mặc dù, ngày nay có rất nhiều người đã tổ chức Al-Mawlid của Rosul Muhammad e nhưng không có một bằng chứng nào nói lên điều đó. Như Allah e đã nói trong Qur’an như sau:

ﭧ ﭨ ﮋ ﯙ ﯚ ﯛ ﯜ ﯝ ﯞ ﯟ ﯠ ﯡ ﯢﯣ ﯤ ﯥ ﯦ ﯧ ﯨ ﯩ ﯪ ﯫ ﯬ ﮊ الأنعام: ١١٦

{Và nếu Ngươi (Muhammad) tuân theo trào lưu của đa số người trên trái đất thì chúng sẽ dẫn dắt Ngươi đi lệch khỏi chân lý của Allah, bởi vì họ chỉ làm theo sở thích và chỉ đoán chừng mà thôi.} Al-An-a'm: 116]

Tuy nhiên, vào bất cứ lúc nào, mọi điều tán dương tốt đẹp nhất chỉ hướng về Allah e duy nhất mà thôi. Có rất nhiều vị học giả Ulama như: “Shaikh Al-Islam Ibnu Taimiyah (Iqtidaa’ Al-Siraat Al-Mustaqeen), Imaam Al-Shaatibi (Al-I’tisaam), Shaikh Ibnu Al-Haaj (Al-Madkhil), Shaikh Muhammad Basheer Al-Shawani Al-Hindi (Siyanah Al-Insaan) đã phản đối kịch liệt việc tổ chức sinh nhật của Rosul Muhammad e, trong các quyển sách của Islam họ đã đồng loạt cho rằng đó là điều Bid-a'h và là việc làm sai trái. Ngoài ra còn có Shaikh Taaj Al-Deen ‘Ali Ibnu ‘Umar Al-Lakhami đã viết nguyên một cuốn sách phản đối kịch liệt việc tổ chức mừng ngày sinh của Rosul Muhammad e.

3- Họ biện luận rằng qua việc tổ chức Al-Mawlid làm cho họ luôn tưởng nhớ đến Rosul Muhammad e và Người sống mãi trong tâm trí họ.

Phúc đáp lại câu nói trên rằng trách nhiệm của người Muslim phải luôn tưởng nhớ đến Rosul Muhammad e và hình ảnh của Rosul Muhammad e luôn sống mãi trong tâm trí của họ thông qua việc tên của Rosul Muhammad e luôn được nhắc đến trong Azaan và Iqomah, và cả trong các bài Khutbah, và trong mọi khi người Muslim đọc hai câu Shahadah (tuyên thệ) sau khi lấy nước Wu-đụa và trong lễ nguyện Solah. Qua hầu hết các phương thức trên người Muslim luôn tưởng nhớ đến Rosul Muhammad e ngày lẫn đêm còn việc tưởng nhớ Rosul chỉ vào ngày Al-Mawlid của Rosul Muhammad e là không có nguồn gốc xác thực.

Với việc làm Bid-a'h tổ chức sinh nhật của Rosul Muhammad e càng làm cho chúng ta xa rời và cách xa Người thêm mà thôi. Rosul Muhammad e không cần những việc làm đổi mới đó, bởi vì Allah U đã ban cho Rosul Muhammad e sự sùng kính và tôn trọng nhất định. Như Allah U đã phán trong Thiên kinh Qur’an như sau:

ﭧ ﭨ ﮋ ﯓ ﯔ ﯕ ﯖ ﮊ الشرح: ٤

{Và TA (Allah) đã nâng cao danh tiếng của Ngươi (Muhammad)} Ash-Sharh: 4.

Và Allah U đã không có nói về ngày sinh của Rosul Muhammad e trong Thiên Kinh Qur’an, ngoại trừ nói về sứ mệnh của Rosul Muhammah e:

ﭧﭨ ﮋ ﯣ ﯤ ﯥ ﯦ ﯧ ﯨ ﯩ ﯪ ﯫ ﯬ ﯭ ﯮ ﯯ ﯰ ﯱ ﯲ ﯳ ﯴ ﯵ ﯶ ﯷ ﯸ ﯹ ﯺ ﯻ ﯼ ﮊ آل عمران: ١٦٤

{Chắc chắn Allah đã gia ân nhiều cho những người có đức tin khi Ngài đã lựa chọn một vị Rosul trong số họ để truyền cho họ các lời mặc khải của Ngài, để tẩy sạch họ, để dạy họ Kinh Sách và chân lý trong khi trước đó họ là những người hoàn toàn lầm lạc không biết gì.} Ali I'mron: 164.

Allah phán ở chương khác:

ﭧ ﭨ ﮋ ﭞ ﭟ ﭠ ﭡ ﭢ ﭣ ﭤ ﭥ ﭦ ﭧ ﭨ ﭩ ﭪ ﭫ ﭬ ﭭ ﭮ ﭯ ﭰ ﭱ ﭲ ﭳ ﮊ الجمعة: ٢

{Allah là Đấng dựng trong đám người dân (Ả Rập) thất học (tại Makkah) một Rosul xuất thân từ họ để đọc các Lời Mặc khải của Ngài cho họ và tẩy sạch họ (khỏi sự ô uế của việc tôn thờ đa thần) và dạy họ Kinh sách và đường lối đúng đắn khôn ngoan. Và quả thật, trước đó họ đã lầm lạc rõ rệt.} Al-Jumu-a'h: 2.

4- Họ nói rằng mừng sinh nhật Rosul Muhammad e bởi vì nó đã được tổ chức bởi một người có kiến thức và một vị vua với ý định để được đến gần với Allah U hơn.

Trả lời cho câu nói trên rằng đó là một việc làm Bid-a'h và không thể chấp nhận được, không quan trọng ai là người làm nó. Một ý định tốt không thể thanh minh cho một việc làm xấu. Thậm chí một người chết như là một người có kiến thức và ngay thẳng thì ông ta không thể nào và không được phép phạm sai lầm.

5- Họ nói rằng mừng sinh nhật của Rosul Muhammad e là Bid-a'h Hasanah (sự đổi mới tốt), bởi vì dựa vào sự ban ơn của Allah U cho Rosul Muhammad e.

Chẳng có Bid-a'h Hasanah nào cả trong việc mừng sinh nhật của Rosul Muhammad e. Như Rosul Muhammad e đã nói:

((مَنْ أَحْدَثَ فِي أَمْرِنَا هَذَا مَا لَيْسَ مِنْهُ فَهُوَ رَدٌّ)) وراه البخاري ومسلم وفي رواية لمسلم: ((مَنْ عَمِلَ عَمَلًا لَيْسَ عَلَيْهِ أَمْرُنَا فَهُوَ رَدٌّ))

"Ai làm điều gì mà không có lệnh của Ta thì việc làm đó của y bị trả lại." Hadith do Al-Bukhory và Muslim ghi lại, theo đường truyền khác của Muslim Nabi e nói: "Ai tạo ra cái mới trong việc làm này của Ta (tức trong Islam) mà nó không có trong đạo thì việc làm đó bị trả lại y."

Ibnu Rajab đã nhận xét về Hadith như sau: Rosul Muhammad e nói:

قَالَ e: ((وَكُلُّ بِدْعَةٍ ضَلَالَةٌ))

"Mọi việc làm đổi mới sẽ khiến chúng ta đi lầm đường lạc lối."

Đây quả là một lời nói súc tích nhưng nó lại là một lời khuyên răn bao hàm tất cả và nó là một nguyên lý cơ bản của tôn giáo. Những ai đổi mới điều gì đó liên quan đến tôn giáo Islam trong khi nó không có qui định cụ thể. Thì nó chẳng có ích lợi gì cả cho Islam, dù có hay không việc làm đó liên quan đến đức tin (Aqeedah), hoặc trong cả lời nói và hành động.”

Họ không thể nào tìm ra được những bằng chứng để chứng minh đó là sự đổi mới tốt đẹp. Nhưng họ lại đưa ra sự so sánh về việc Khaleefah Umar t đã nói về Solah Taroweeh như sau: “Đây là một sự đổi mới tốt.” Trích từ Soheeh Al-Bukhory.

Họ cũng nói rằng mọi thứ đã được đổi mới không ảnh hưởng bởi người xưa chẳng hạn như việc biên soạn lại Qur’an thành một quyển, cũng như kể cả việc viết và biên soạn lại Hadith thành những bộ sưu tập. Tuy nhiên, liên quan đến những vấn đề trên Islam luôn có một nguyên lý cơ bản cho nó, và những việc làm đó không phải là sự cách tân đổi mới.

Khaleefah Umar t đã có nói như sau: “‘Điều gì là Bid-a'h Hasanah có nghĩa là đổi mới trong tri giác ngôn ngữ chứ không phải trong giáo điều Islam (shari’ah). Bất cứ điều gì mà có trong nền tảng cơ sở của Islam mà đã được cho là sự đổi mới thì đó là sự đổi mới trong tri giác ngôn ngữ chứ không phải trong Shari’ah. Bởi vì đổi mới trong Shari’ah nghĩa là không có nền tảng cơ bản trong Islam”.

Việc biên soạn lại Qur’an thành một quyển có một qui định cụ thể trong nền tảng cơ sở của Islam, bởi vì Rosul Muhammad e đã có chỉ thị cho các vị bằng hữu ghi chép lại, mặc dù việc ghi chép đó không được thực hiện thường xuyên. Do đó, các vị bằng hữu quyết định biên soạn lại thành một quyển nhất định nhằm bảo quản và giữ gìn nó.

Rosul Muhammad e đã từng dẫn đầu (Imam) trong lễ nguyện Taroweeh trong một thời gian, sau đó Rosul Muhammad e ngưng không làm nữa lo sợ việc Solah Taroweeh sẽ trở thành một trách nhiệm cho họ. Các vị bằng hữu tiếp tục dâng lễ nguyện Taroweeh độc lập trước và lúc sau khi Rosul Muhammad e qua đời. Sau đó, Khaleefah Umar đã tập hợp lại mọi người cùng nhau dâng lễ nguyện Taroweeh tập thể sau một Imam, như họ đã từng dâng lễ nguyện đằng sau Rosul Muhammad e. Qua đó cho thấy rằng, việc dâng lễ nguyện Taroweeh tập thể không phải là một sự đổi mới trong Islam.

Hơn thế nữa, việc biên soạn lại Hadith thành những bộ sưu tập cũng có qui định rõ ràng trong Islam, bởi vì Rosul Muhammad e đã từng chỉ thị các vị bằng hữu ghi chép lại. Tuy nhiên, lúc đương thời Rosul Muhammad e cũng đã có lần nghiêm cấm việc ghi chép lại Hadith bởi vì lo sợ nó sẽ xáo trộn với Thiên kinh Qur’an. Sau khi Rosul Muhammad e qua đời và sau khi việc biên soạn Qur’an thành một quyển nhất định đã hoàn tất thì việc lo sợ sự xáo trộn giữa Hadith và Qur'an đã không còn nữa. Do đó người Muslim đã quyết định biên soạn lại Hadith nhằm để bảo quản và tránh thất lạc.

Qua những bằng chứng trên chúng ta có thể tự tìm ra được câu trả lời của câu hỏi: Tại sao việc tổ chức Al-Mawlid (sinh nhật) Rosul Muhammad e như là một sự BIẾT ƠN đến Rosul Muhammad e đã không được các vị bằng hữu hay thế hệ sau bằng hữu thực hiện nó, mặc dù họ là những người sùng kính, biết ơn Rosul Muhammad e nhất? Họ đã từng giới thiệu sự đổi mới của Al-Mawlid đến với mọi người và đã từng tổ chức Al-Mawlid hay chưa? TUYỆT ĐỐI LÀ KHÔNG !

6- Họ nói rằng việc tổ chức ăn mừng ngày sinh của Rosul Muhammad e là phương thức họ biểu lộ lòng yêu thương của họ dành cho Rosul Muhammad e. Ho cho đó là một trong những phương thức đã được qui định trong Islam!

Nhằm phúc đáp lại câu nói trên: không còn nghi ngờ gì nữa là người Muslim chúng ta phải yêu thương Rosul Muhammad e hơn cả yêu thương bản thân của chính chúng ta, hơn cả những đứa con, cha mẹ, anh chị em của chúng ta. Nhưng không bởi vì thế mà chúng ta phải làm những việc đổi mới (Bid-a'h) mà không có qui định trong Islam. Yêu thương Rosul Muhammad e là chúng ta phải luôn nhất mực tuân theo và vâng lời chỉ dạy của Rosul Muhammad e

Yêu thương Rosul Muhammad e, chúng ta phải luôn nắm giữ và noi theo đường lối Sunnah của Rosul Muhammad e. Tránh xa những ý định và hành động chống đối lại đường lối Sunnah. Bất cứ điều gì chống lại Sunnah là Bid-a'h và là hành động bất tuân. Nó bao gồm cả việc tổ chức ăn mừng ngày sinh của Rosul Muhammad e, lẫn những việc làm Bid-a'h khác. Có những ý định tốt không có nghĩa là được phép giới thiệu những sự đổi mới trong tôn giáo. Islam dựa vào hai yếu tố là Ikhlos (thành tâm) và hành động noi theo con đường của Rosul Muhammad e. Như Allah U đã phán trong Thiên kinh Qur’an như sau:

ﭧﭨ ﮋﯼ ﯽ ﯾ ﯿ ﰀ ﰁ ﰂ ﰃ ﰄ ﰅ ﰆ ﰇ ﰈ ﰉ ﰊ ﰋ ﰌﮊ البقرة: ١12

{Vâng, bất cứ ai nạp trọn sắc diện của mình cho Allah đồng thời là một mgười nhân đức thì sẽ được phần thưởng từ Thượng Đế của y. Họ sẽ không lo sợ cũng sẽ không buồn phiền} Al-Baqoroh: 112.

Nạp trọn sắc diện cho Allah U có nghĩa là bày tỏ lòng chân thành với Allah U, làm điều tốt có nghĩa là tuân theo và nắm giữ đường lối Sunnah của Rosul Muhammad e.

7- Họ nói rằng qua việc tổ chức Al-Mawlid Rosul Muhammad e là nhằm ôn lại tiểu sử của Rosul Muhammad e và khuyến khích mọi người noi theo tấm gương của Rosul Muhammad e.

Vâng, tất cả chúng ta điều biết rằng trách nhiệm mọi người Muslim phải luôn đọc và ôn lại tiểu sử của Rosul Muhammad e, nhưng không phải chỉ chọn ra một ngày đặc biệt để làm điều đó. Bởi vì nó không có được bằng chứng cụ thể rõ rệt cho việc làm Bid-a'h đó. Như Rosul Muhammad e đã khuyến cáo chúng ta như sau: “... Mọi sự đổi mới là lầm đường lạc lối.” Hadith do Ahmad và Al-Tirmizy ghi lại.

Chắc chắn, Bid-a'h sẽ không mang lại cho chúng ta điều gì tốt đẹp cả, nhưng nó lại làm cho chúng ngày càng cách xa với Rosul Muhammad e hơn.

Tổ chức ăn mừng ngày sinh của Rosul Muhammad e trong bất cứ hoàn cảnh nào cũng là hành động đổi mới (Bid-a'h). Là người Muslim thuần phục, chúng ta cần phải chấm dứt ngay việc làm vô ích trên. Chúng ta cần phải luôn giữ vững và noi theo đường lối Sunnah của Rosul Muhammad e. Chúng ta không nên xiêu lòng và noi theo những ai giới thiệu và bảo vệ việc làm Bid-a'h này. Bởi vì họ là những người quảng bá Bid-a'h và chẳng quan tâm gì đến đường lối Sunnah của Rosul Muhammad e cả. Chúng ta không được phép noi theo họ, cho dù họ có chiếm đại đa số đông trong cộng đồng của chúng ta đi nữa. Tốt hơn hết chúng ta nên noi theo những ai đã và đang đi theo đường lối Sunnah của Rosul Muhammad e. Hãy trở thành một trong những vị tiền nhân ngay thẳng hoặc là trở thành những người noi theo họ, cho dù họ chỉ chiếm một số ít trong cộng đồng đi nữa. Chân lý không thể đo lường bởi lời nói của con người mà con người phải được đo lường bằng chân lý. Như Rosul Muhammad e đã nói:

قَالَ e: ((فَإِنَّهُ مَنْ يَعِشْ مِنْكُمْ فَسَيَرَى اخْتِلَافًا كَثِيرًا، فَعَلْيْكُمْ بِسُنَّتِي وَسُنَّةِ الْخُلَفَاءِ الرَّاشِدِينَ الْمَهْدِيِّينَ عَضُّوا عَلَيْهَا بِالنَّوَاجِذِ، وَإِيَّاكُمْ وَمُحْدَثَاتِ الْأُمُورِ فَإِنَّ كُلَّ مُحْدَثَةٍ بِدْعَةٌ، وَكُلَّ بِدْعَةٍ ضَلَالَةٌ)) رواه أبو داود والترمذي وقال: حديث حسن صحيح.

“Những ai trong các ngươi sống (tuổi thọ) sẽ thấy nhiều sự khác nhau. Ta chỉ thị cho các ngươi phải tuân theo đường lối Sunnah của Ta, và tuân theo sự hướng dẫn của những vị Khaleefah (thủ lĩnh) sau Ta. Bám chặt lấy nó và kiên quyết trung thành với nó. Và cảnh cáo các người bịa đặt ra các cái tân, bởi vì nó là sự đổi mới (Bid-a'h) và mọi sự đổi mới sẽ dẫn đến lầm đường lạc hướng.” Hadith do Abu Dawud và Al-Tirmizy ghi lại.

Qua Hadith trên, đã chỉ cho chúng ta thấy rõ rằng mọi ý định hay hành động đổi mới điều chống đối lại đường lối Sunnah của Rosul Muhammad e. Đó là Bid-a'h, và mỗi Bid-a'h là lầm đường lạc lối.

Nếu như chúng ta thấy rằng việc tổ chức ăn mừng Al-Mawlid Rosul Muhammad e đã không có một cơ sở qui định cụ thể nào trong giáo lý Shari’ah và cũng không có một vị Khaleefah nào đã từng làm điều đó, thì đó chắc chắn là sự đổi mới (Bid-a'h), mọi hành động Bid-a'h là lầm đường lạc lối. Như Allah U đã phán như sau:

ﭧ ﭨ ﮋ ﯵ ﯶ ﯷ ﯸ ﯹ ﯺ ﯻ ﯼ ﯽ ﯾﯿ ﰀ ﰁ ﰂ ﰃ ﰄ ﰅ ﰆ ﰇ ﰈ ﰉ ﰊ ﰋ ﰌ ﰍﰎ ﰏ ﰐ ﰑ ﰒ ﰓ ﮊ النساء: ٥٩

{Hỡi những ai có đức tin! Hãy tuân mệnh Allah và tuân lệnh Rosul (của Allah) và (tuân theo) những (viên chức) có thẩm quyền trong các người. Nhưng nếu các người bất đồng ý kiến về điều gì, hãy quay về tham khảo Allah và Rosul (của Allah) nếu các ngươi tin tưởng nơi Allah và nơi Ngày (Phán xử) Cuối Cùng. Đó là lối giải thích tốt nhất và đúng đắn nhất.} Al-Nisa: 59.

Tham khảo Allah U nghĩa là tham khảo Thiên Kinh Qur’an còn tham khảo Rosul Muhammad e nghĩa là tham khảo Sunnah của Rosul Muhammad e. Thiên kinh Qur’an và Sunnah là nơi giải thích tốt nhất và đúng đắn nhất nếu có sự tranh luận và bất đồng với nhau. Nơi nào trong Thiên kinh Qur’an và Sunnah đã chỉ thị cho chúng ta phải tổ chức ăn mừng Al-Mawlid Rosul Muhammad e? Những ai đã từng tổ chức hay tham gia ăn mừng Al-Mawlid Rosul Muhammad e và cho rằng đó là việc làm tốt thì hãy nhanh chóng sám hối với Allah U với một tấm lòng chân thành nhất, bởi vì đó là Bid-a'h. Tuy nhiên, những ai cố tình phớt lờ và ngoan cố sau khi sự thật đã được chứng minh cho họ biết rằng Islam hoàn toàn nghiêm cấm tổ chức ăn mừng Al-Mawlid Rosul Muhammad e thì mọi sự sẽ do Allah U định đoạt.

Những ai làm cho rằng được phép làm sinh nhật cho Nabi e và tham gia vào yến tiệc đó phải biết rằng Nabi e đã từng nói:

قَالَ e: ((مَنْ سَنَّ فِي الْإِسْلَامِ سُنَّةً حَسَنَةً فَلَهُ أَجْرُهَا وَأَجْرُ مَنْ عَمِلَ بِهَا بَعْدَهُ مِنْ غَيْرِ أَنْ يَنْقُصَ مِنْ أُجُورِهِمْ شَيْءٌ وَمَنْ سَنَّ فِي الْإِسْلَامِ سُنَّةً سَيِّئَةً كَانَ عَلَيْهِ وِزْرُهَا وَوِزْرُ مَنْ عَمِلَ بِهَا مِنْ بَعْدِهِ مِنْ غَيْرِ أَنْ يَنْقُصَ مِنْ أَوْزَارِهِمْ شَيْء)) رواه مسلم.

“Ai tạo ra một việc làm tốt đẹp trong Islam C. Sau đó được mọi người noi theo, thì y được hưởng tất cả những phúc đức của ai làm theo cho đến ngày tận thế không hề thiếu sót. Ngược lại, ai tạo ra việc làm xấu trong Islam, sau đó được mọi người noi theo thì y phải gánh chịu tất cả tội lỗi của những ai làm theo cho đến ngày tận thế không hề thiếu sót.” Hadith do Muslim ghi lại.

Và hay làm sao cho câu nói của Imam Malik: “Ai tạo ra điều Bid-a'h trong Islam, rồi cho rằng việc làm đó tốt đẹp thì y đã khẳng định rằng Nabi Muhammad r phản bội mệnh lệnh của Allah và không hoàn thành nhiệm vụ”

Thưa Allah! Cầu xin Ngài làm sống lại Sunnah của Nabi r của Ngài và hủy diệt đi tất cả những điều Bid-a'h. Lạy Thượng Đế! Ngài là Đấng rất mực rộng lượng và khoan dung cầu xin hãy tha thứ cho bề tôi, cho cha mẹ của bề tôi,cho tất cả những người Muslim đã qua đời, đang sống và những thế hệ sau này cả những ai đã lầm lạc vì thiếu hiểu biết. Lạy Thượng Đế của bề tôi! Cầu xin Ngài chấp nhận lời cầu xin này, hướng dẫn chúng tôi và soi sáng chúng tôi !!! Amin ...

Tác giả: Shaikh Soleh bin Fawzaan bin Abdullah Ali Fawzaan

Chuyển ngữ: Roh Man Ibrahim cựu sinh viên UIA, Malaysia.


vi_The_birth_of_the_Prophet

( Index )

Translations to other languges

SINH NHẬT ROSUL MUHAMMAD e

}مولد الرسول محمد e {

[Tiếng Việt – Vietnamese – فيتنامي]

Soleh bin Fawzaan bin Abdullah Ali Fawzaan

Dịch Thuật: Roh Man Ibrahim

Kiểm thảo lại: Mohamed Djandal và Abu Hisaan Ibnu Ysa

2010 - 1431

}مولد الرسول محمد e {

((باللغة الفيتنامية))

صالح بن فوزان بن عبد الله آل فوزان

ترجمة: رحمن إبراهيم

مراجع: محمد جاندان ومحمد زين بن عيسى

2010 - 1431

P

Thiên kinh Qur’an và Sunnah đã chỉ dạy chúng ta phải tuyệt đối tuân theo giáo luật của Allah U và hành đạo theo những gì Rosul Muhammad e đã làm, và dĩ nhiên cũng đã nghiêm cấm chúng ta giới thiệu đến nhân loại những điều không có trong thiên kinh Qur’an và Sunnah của Rosul Muhammad e chỉ dạy, vì đó là việc làm tự ý đổi mới (Bid-a'h) mà nó sẽ gây ảnh hưởng đến đường lối thờ phượng của giáo lý Islam đã đưa ra, vì Allah U đã phán:

ﭧ ﭨ ﮋ ﭮ ﭯ ﭰ ﭱ ﭲ ﭳ ﭴ ﭵ ﭶ ﭷ ﭸﭹ ﭺ ﭻ ﭼ ﭽ ﮊ آل عمران: ٣١

{Hãy bảo họ (Muhammad)! "Nếu các người thực sự yêu thương Allah thì hãy tuân lệnh Ta rồi sẽ được Allah yêu thương và tha tội cho các người, bởi Allah hằng tha thứ, vô cùng Khoan Dung."} Ali I'mron: 31.

Allah phán ở chương khác:

ﭧ ﭨ ﮋ ﭡ ﭢ ﭣ ﭤ ﭥ ﭦ ﭧ ﭨ ﭩ ﭪ ﭫﭬ ﭭ ﭮ ﭯ ﭰ ﮊ الأعراف: ٣

{Hãy tuân theo lời (mặc khải) đã được ban xuống cho các người từ Thượng Đế (Allah) của các người (hỡi nhân loại!), và chớ nghe theo người bảo hộ (hay chủ nhân) nào khác ngoài Ngài. Ít thay việc các người ghi nhớ chỉ thị này.} Al-A’raf: 3.

Allah phán ở chương khác:

ﭧﭨ ﮋ ﭺ ﭻ ﭼ ﭽ ﭾﭿ ﮀ ﮁ ﮂ ﮃ ﮄ ﮅ ﮆﮇ ﮈ ﮉ ﮊ ﮋ ﮌ ﮍ ﮊ الأنعام: ١٥٣

{Và hãy biết rằng đây là con đường ngay chính của TA. Hãy theo nó và chớ theo con đường nào (khác) e rằng nó sẽ đưa các người lệch khỏi con đường của Ngài. Ngài truyền bảo các người như thế để mong các người là những người ngay chính biết kính sợ (Ngài).} Al-An-a'm: 153.

Rosul Muhammad e cũng đã có những lời khuyên cho Ummah (cộng đồng) của Người như sau:

قَالَ e: ((إِنَّ أَصْدَقَ الْحَدِيثِ كِتَابُ اللَّهِ وَخَيْرَ الْهَدْيِ هَدْيُ مُحَمَّدٍ e وَشَرُّ الْأُمُورِ مُحْدَثَاتُهَا وَكُلُّ مُحْدَثَةٍ بِدْعَةٌ وَكُلُّ بِدْعَةٍ ضَلَالَةٌ وَكُلُّ ضَلَالَةٍ فِي النَّارِ))

"Thực sự, lời nói chân lý chính là Kinh Sách của Allah và sự hướng dẫn tốt nhất chính là sự hướng dẫn của Muhammad r. Còn điều tồi tệ nhất chính là điều mới mẽ (trong tôn giáo), mọi điều mới (trong tôn giáo) là Bid-áh, mọi điều Bid-áh là sự lầm đường lạc lối và tất cả sự lầm đường lạc lối sẽ sa vào hỏa ngục."

Và Rosul Muhammad e cũng đã có nói thêm:

((مَنْ أَحْدَثَ فِي أَمْرِنَا هَذَا مَا لَيْسَ مِنْهُ فَهُوَ رَدٌّ)) وراه البخاري ومسلم وفي رواية لمسلم: ((مَنْ عَمِلَ عَمَلًا لَيْسَ عَلَيْهِ أَمْرُنَا فَهُوَ رَدٌّ))

"Ai làm điều gì mà không có lệnh của Ta thì việc làm đó của y bị trả lại." Hadith do Al-Bukhory và Muslim ghi lại, theo đường truyền khác của Muslim Nabi e nói: "Ai tạo ra cái mới trong việc làm này của Ta (tức trong Islam) mà nó không có trong đạo thì việc làm đó bị trả lại y."

Một trong những điều đổi mới đáng bị chỉ trích nhất đó là việc sáng chế ra sự ăn mừng ngày sinh nhật (Al-Mawlid) của Rosul Muhammad e trong tháng Rabee’ Al-Awwal (tháng 3 theo niên lịch Islam). Việc tổ chức mừng sinh nhật (Mawlid) của Rosul được mọi nơi tổ chức bằng nhiều phương thức khác nhau như sau:

- Mọi người tập họp lại rồi cùng nhau đọc câu truyện nói về ý nghĩa “Al-Mawlid”, sau đó họ cùng nhau ca hát có tính cách ca ngợi về sự kiện này.

- Họ chiêu đãi nhiều loại thức ăn và nhiều loại bánh trái khác nhau cho những người đến tham dự.

- Không những giới hạn riêng bản thân họ tham gia vào những việc làm trên mà còn kêu gọi mọi người tham gia đông đảo, và điều đáng bị lên án nhất đó là hòa lẫn giữa đàn ông và phụ nữ để nhảy múa và ca hát (theo tập tục), hoặc làm những việc Shirk như là: “Cầu xin trực tiếp qua Rosul Muhammad e để giúp đỡ họ, hoặc gào thét kêu tên của Rosul rồi cầu xin sự trợ giúp của Rosul Muhammad e để chống lại kẻ thù của họ...”

Tất cả những ý định hay hành động trên đều là sự bịa đặt và hư cấu. Nhà sử học Ibn Khalkan nói rằng: “Trải qua ba thế kỷ cường thịnh của Islam, người đầu tiên giới thiệu với nhân loại về sự cách tân (Bid-a'h) Haram trên là Shee’ah Faatimid với ý đồ chống phá và quấy nhiễu tôn giáo của người Muslim. Người kế tiếp đó là Al-Muzaffar Abu Sa-I'd Kawkabury, là vị vua của Irbil vào những năm cuối của thế kỷ thứ sáu và những vào năm đầu của thế ký thứ bảy (Niên lịch Islam).”

Tuy nhiên, Abu Shamah lại có ý kiến về lịch sử của Al-Mawlid như sau: “Người đầu tiên làm Mawlid tại Mosul là Shaikh ‘Umar Ibn Muhammad Al-Malaa, là một người nổi tiếng ngay thẳng. Sau đó vua của Irbil bắt chước và sau này những người khác cũng làm theo.”

Ibn Katheer nói trong tiểu sử của ông về Abu Sa-i'd Kawkabury như sau: “Ông ta thường tổ chức Al-Mawlid trong tháng Rabee’ Al-Awwal và làm một bữa tiệc ăn mừng rất lớn… Những người đã từng tham gia vào bữa tiệc của ông Al-Muzaffar trong vài sự kiện của Mawlid kể rằng: ‘Ông ta cung cấp năm ngàn con cừu, mười ngàn con gà, một trăm ngàn đĩa lớn, ba mươi mâm bánh…, ông ta cho phép người Sufis ca hát từ buổi trưa cho đến buổi sáng của ngày hôm sau, và ông ta cũng đã tham gia nhảy múa với họ…”

Ngoài ra, Ibn Khalkan cũng có nói thêm: “Khi gần đến ngày Al-Mawlid, họ bắt đầu trang trí những mái vòm với nhiều vật liệu trang trí thật đẹp và lộng lẫy nhất, và trong những mái vòm đó có một nhóm ca sĩ ngồi trong đó, và một nhóm người điều khiển những con rối, và một nhóm người chuyên sử dụng dụng cụ âm nhạc. Họ không bao giờ rời chỗ nếu không có một nhóm người biểu biễn khác thay thế họ. Trong thời gian đó không có ai đi làm việc cả, mà họ chỉ đi quanh quẩn để xem những tiết mục giải trí. Khi họ định còn hai ngày nữa (chưa ai biết rõ ngày sinh chính xác của Rosul Muhammad) là đến ngày sinh của Rosul Muhammad e, họ mang ra một số lượng lớn lạc đà, bò và cừu để sửa soạn đãi ăn. Và họ mang theo những loại nhạc cụ và tháp tùng với những bầy thú cho đến một quảng trường qui định. Vào đêm Mawlid, sau khi Solah Mự-rịp xong thì họ tổ chức biểu diễn ca hát trong thành trì.”

Đó là nguyên thủy của cách ăn mừng “Al-Mawlid Nabi”, đây là những trò bịa đặt để mang ra giải trí nhưng rất tốn kém về vật chất và tiền bạc, cũng như mất thời gian mà nó chẳng đem lại lợi ích gì cả, cho nên nó là một việc liên kết xấu xa và đã trở thành điều cách tân mà Allah U đã nghiêm cấm. Trong khi trách nhiệm của mọi người Muslim là thực thi Sunnah và ngăn chặn những gì có tính cách mới lạ (Bid-a'h), người Muslim không được phép noi theo những việc làm trên nếu chưa có chỉ thị của Allah U.

Những lý do mà Islam nghiêm cấm tổ chức làm “Al-Mawlid của Rosul Muhammad e” như sau:

1- “Al-Mawlid” không phải là đường lối dạy dỗ (Sunnah) của Rosul Muhammad e, và những vị Khalifah (Thủ lĩnh Islam) của Rosul e chưa bao giờ có ai dám làm. Vì Rosul Muhammad e đã nói như sau:

قَالَ e: ((فَعَلْيْكُمْ بِسُنَّتِي وَسُنَّةِ الْخُلَفَاءِ الرَّاشِدِينَ الْمَهْدِيِّينَ عَضُّوا عَلَيْهَا بِالنَّوَاجِذِ، وَإِيَّاكُمْ وَمُحْدَثَاتِ الْأُمُورِ فَإِنَّ كُلَّ مُحْدَثَةٍ بِدْعَةٌ، وَكُلَّ بِدْعَةٍ ضَلَالَةٌ)) رواه أبو داود والترمذي

“Ta chỉ thị các ngươi phải tuân theo Sunnah của Ta, và tuân theo sự hướng dẫn của các vị Khalifah sau Ta, giữ vững nó và kiên quyết trung thành với nó. Hãy cẩn thận với những điều cách tân bịa đặt, bởi vì nó là sự đổi mới (Bid-a'h) và mọi sự đổi mới sẽ làm cho các ngươi lầm đường lạc hướng.” Hadith do Abu Dawud và Al-Tirmizy ghi lại.

Nếu như chúng ta cố gắng làm những việc để đến gần với Allah U hơn, mà những điều đó Rosul Muhammad e và các vị Khalifah chưa từng làm thì chẳng khác nào chúng ta cáo buộc Rosul Muhammad e đã chưa giảng dạy cho chúng ta và nhân loại đầy đủ những giáo điều Islam, và cũng xem như chúng ta không tin tưởng vào những lời mặc khải của Allah U, vì Ngài có phán:

ﭧ ﭨ ﮋ ﭻ ﭼ ﭽ ﭾ ﭿ ﮀ ﮁ ﮂ ﮃ ﮄ ﮅﮆ ﮊ المائدة: ٣

{Ngày nay, TA đã hoàn thiện tôn giáo của các ngươi cho các ngươi và hoàn tất ân huệ của TA cho các ngươi và TA chỉ thỏa mãn Islam là tôn giáo cho các ngươi} Al-Ma-i-dah: 3.

2- Ăn mừng sinh nhật của Rosul Muhammad e là bắt chước theo những người Thiên Chúa giáo, bởi vì họ ăn mừng và tổ chức sinh nhật cho Rosul Isa u (Thiên Chúa gọi là Giê-Su). Chẳng lẽ, chúng ta đã quên rằng Islam nghiêm cấm người Muslim có những suy nghĩ hay hành động bắt chước theo người Thiên Chúa giáo? Và Rosul Muhammad e cũng đã khuyến cáo chúng ta không được noi theo người Kafir (người ngoại đạo), và Islam đã chỉ thị cho chúng ta phải tỏ ra khác biệt so với họ.

Rosul Muhammad e đã nói:

قَالَ e: ((مَنْ تَشَبَّهَ بِقَوْمٍ فَهُوَ مِنْهُمْ)) رواه أبو داود.

"Ai bắt chước theo nhóm nào đó thì y thuộc về nhóm người đó." Hadith do Abu Dawud ghi lại.

Và Rosul e cũng đã nói thêm:

قَالَ e: ((خَالِفُوا الْمُشْرِكِينَ)) رواه مسلم.

“Hãy trở nên khác biệt những người Mushrikin (người đa thần).” Hadith do Muslim ghi lại.

3- Ngoài việc trở thành Bid-a'h và noi theo người Thiên Chúa giáo, cả hai sẽ trở thành Haram (bị cấm) nếu tổ chức làm lễ sinh nhật Rosul Muhammad e, vì đồng nghĩa với việc dẫn đến cường điệu và quá mức sùng kính Rosul Muhammad e. Thậm chí còn có thể đi xa hơn bằng cách khẩn cầu (du-a) với Rosul Muhammad e, thay vì khẩn cầu với Allah U duy nhất, họ kêu gọi tên của Rosul Muhammad e, thay vì kêu gọi tên của Allah U, và cầu xin sự trợ giúp từ Rosul e, hát những bài ca ngợi Shirk có tính cách ca tụng và tán dương Rosul e như Qaseedah Al-Burdah… Và họ đã quên rằng Rosul e đã nghiêm cấm Ummah (cộng đồng) của Người e ca tụng và tán dương Người e:

قَالَ e: ((لَا تُطْرُونِي كَمَا أَطْرَتْ النَّصَارَى ابْنَ مَرْيَمَ فَإِنَّمَا أَنَا عَبْدُهُ فَقُولُوا عَبْدُ اللَّهِ وَرَسُولُهُ)) رواه البخاري.

“Đừng bao giờ tán dương, ca tụng Ta như những người Thiên Chúa đã tán dương ca tụng con trai của Maryam. Bởi vì Ta chỉ là nô lệ của Ngài, do đó hãy gọi Ta là nô lệ của Allah U và là Rosul của Ngài.” Trích từ Soheeh Al-Bukhary.

Và Allah U đã phán trong Thiên kinh Qur’an như sau:

ﭧ ﭨ ﮋ ﭑ ﭒ ﭓ ﭔ ﭕ ﭖ ﭗ ﭘ ﭙ ﭚ ﭛ ﭜﭝ ﭞ ﭟ ﭠ ﭡ ﭢ ﭣ ﭤ ﭥ ﭦ ﭧ ﭨ ﭩ ﭪﭫ ﭬ ﭭ ﭮﭯ ﭰ ﭱ ﭲﭳ ﭴ ﭵ ﭶﭷ ﭸ ﭹ ﭺ ﭻﭼ ﭽ ﭾ ﭿ ﮀ ﮁﮂ ﮃ ﮄ ﮅ ﮆ ﮇ ﮈ ﮉﮊ ﮋ ﮌ ﮍ ﮎ ﮊ النساء: ١٧١

{Hỡi Người dân của Kinh sách! Chớ tỏ ra thái quá trong tôn giáo của các người và chỉ nói sự thật về Allah. Masih Isa con trai của Mar-yam chỉ là một Rosul của Allah và là Lời phán (Hãy Thành) mà Ngài truyền xuống cho Mar-yam và là một linh hồn từ Ngài (Allah). Bởi thế, hãy tin tưởng nơi Allah và các Rosul của Ngài. Và chớ nói ‘Ba’ (ngôi). Từ bỏ tư (tưởng đó) tốt cho các người hơn. Chỉ Allah là Thượng Đế Duy nhất. Ngài quá Siêu việt về việc có một đứa con trai! (Vì rằng) mọi vật trong các tầng trời và mọi vật dưới đất đều là (tạo vật) của Ngài cả. Và riêng Allah thôi đủ làm một Đấng Thọ Lãnh sắp đặt tất cả các công việc (không cần đến một đứa con trai nào để giúp Ngài).} Al-Nisa: 171.

Rosul Muhammad e nghiêm cấm chúng ta cường điệu mình vì sợ rằng mọi thứ sẽ xảy ra với chúng ta như là đã xảy ra với người Thiên Chúa giáo và Rosul e đã nhắc nhở chúng ta như sau:

قَالَ e: ((إِيَّاكُمْ وَالْغُلُوَّ فِي الدِّينِ فَإِنَّمَا أَهْلَكَ مَنْ كَانَ قَبْلَكُمْ الْغُلُوُّ فِي الدِّينِ)) رواه النسائي.

“Cảnh cáo các người việc cường điệu hóa trong tôn giáo, bởi những thế hệ trước các ngươi đã bị hủy diệt chỉ vì sự cường điệu thái quá trong tôn giáo.” Hadith do Al-Nasa-y ghi lại.

4- Cách tân bằng việc tổ chức yến tiệc “Al-Mawlid Rosul e” là tự mở rộng cánh cửa cho nhiều loại Bid-a'h khác đến với chúng ta; và làm cho chúng sao lãng đường lối Sunnah của Người e. Vì thế, chúng ta dễ dàng thấy được những người cách tân luôn tỏ ra rất hăng hái trong những việc làm Bid-a'h và chây lười với Sunnah của Rosul Muhammad e. Họ ghét bỏ Sunnah và xem những ai theo đường lối Sunnah như là kẻ thù của họ, họ phân chia thành nhiều nhóm khác nhau, và mỗi nhóm thường niên tổ chức yến tiệc mừng ngày sinh cho những người Imam của họ, như là: Sinh nhật của Imam Al-Badawi, Ibn ‘Arabi, Al-Doosaqi và Al-Shadaali…

Không khí của yến tiệc sinh nhật mà họ vừa tổ chức chưa kịp lắng xuống thì họ lại tiếp tục tổ chức sinh nhật cho những người khác mà họ sùng bái. Trong lúc tổ chức yến tiệc, họ cường điệu phóng đại và kêu gọi tên của người đó thay vì họ tán dương hay kêu gọi tên của Allah U. Và họ tin rằng với những hành động đó có thể mang lại cho họ những hồng ân và lợi ích, nhưng họ đâu biết rằng họ đang và đã đi xa với tôn giáo của Allah U, và dần dần họ quay trở lại với tôn giáo hay người của thời kỳ Jahiliyah (tiền Islam), mà Allah U đã khuyến cáo như sau:

ﭧ ﭨ ﮋ ﮢ ﮣ ﮤ ﮥ ﮦ ﮧ ﮨ ﮩ ﮪ ﮫ ﮬ ﮭ ﮮ ﮯﮰ ﮱ ﯓ ﯔ ﯕ ﯖ ﯗ ﯘ ﯙ ﯚ ﯛ ﯜﯝ ﯞ ﯟ ﯠ ﯡ ﯢ ﮊ يونس: ١٨

{Và họ thờ phụng ngoài Allah những kẻ đã không làm hại cũng chẳng làm lợi gì cho họ và họ nói: "Những vị này là những vị can thiệp giùm cho chúng tôi với Allah." Hãy bảo họ (hỡi Muhammad!): "Phải chăng các ngươi muốn báo cho Allah biết điều mà Ngài không biết trong các tầng trời và trái đất hay sao? Quang vinh và trong sạch thay Ngài! Ngài Tối Cao, vượt hẳn những điều mà họ đã tổ hợp với Ngài!"} Yunus: 18.

Allah phán ở chương khác:

ﭧ ﭨ ﮋ ﮆ ﮇ ﮈ ﮉﮊ ﮋ ﮌ ﮍ ﮎ ﮏ ﮐ ﮑ ﮒ ﮓ ﮔ ﮕ ﮖ ﮗ ﮘ ﮙ ﮚ ﮛ ﮜ ﮝ ﮞ ﮟﮠ ﮡ ﮢ ﮣ ﮤ ﮥ ﮦ ﮧ ﮨ ﮩ ﮊ الزمر: ٣

{Há việc sùng bái chân thành không phải chỉ dành riêng cho Allah ư? Thế mà những kẻ đã chấp nhận những vị bảo hộ ngoài Ngài đã nói: "Chúng tôi thờ họ chỉ vì nhờ họ đưa chúng tôi đến gần Allah." Chắn chắn Allah sẽ xét xử giữa bọn chúng về điều chúng thường tranh chấp. Chắc chắn Allah không hướng dẫn ai là người nói dối và không có đức tin.} Al-Zumar: 3.

Qua hai đoạn kinh trên, đã chứng minh cho chúng ta thấy rõ rằng Allah đã nghiêm cấm chúng ta làm những chuyện vô bổ vô thực dưới mọi hình thức, Islam đã chỉ dẫn cho chúng ta phòng ngừa những hành động có thể tác hại từ trong trứng nước, vì Islam biết rất rõ con người dễ sa ngã vào sự lôi cuốn của người đời. Cho nên, việc tổ chức ăn mừng ngày sinh của Rosul Muhammad e là một việc làm theo quán tính mà không có trong sách vở của Islam.

Tác giả: Shaikh Soleh bin Fawzaan bin Abdullah Ali Fawzaan

Chuyển ngữ: Roh Man Ibrahim cựu sinh viên UIA, Malaysia.


zh_meaning_of_la_elaha_ela_allah_fawzan

( Index )

Translations to other languges

俩一俩海，印兰拉乎的意义与解析

] 中文 - chinese – صيني [

萨利哈·本·法吾扎尼博士 著

翻译 : 伊勒亚斯·刘广乾

校正: 艾布阿布杜拉

2009 - 1430

﴿ معنى لا إله إلا الله ﴾

ومقتضاها وآثارها في الفرد والمجتمع

« باللغة الصينية»

صالح بن فوزان الفوزان

ترجمة: إلياس ليو قوأنغ تشيأن

مراجعة: أبو عبدالله

2009 - 1430

目录

一.“俩一俩海，印兰拉乎”的意义，

二.“俩一俩海，印兰拉乎”的高贵

三.“俩一俩海，印兰拉乎”的语法、要素和条件

（1）“俩一俩海，印兰拉乎”的语法分析

（2）“俩一俩海，印兰拉乎”的要素

（3）“俩一俩海，印兰拉乎”的条件

四.“俩一俩海，印兰拉乎”的意义与内涵

五.何时念“俩一俩海，印兰拉乎”有效果，

何时没有效果

伊斯兰权威学者伊本泰米耶的论述

色赫穆罕默德·本·阿卜杜勒宛哈布的论述

哈费如伊本莱哲布的论述

六.“俩一俩海，印兰拉乎”的影响

奉普慈特慈的真主之名

说明

在这本小册子里，作者萨利哈·本·法吾扎尼·本·阿卜杜拉·艾勒法吾扎尼博士主要阐释了“俩一俩海，印兰拉乎”的前半部分“万物非主，唯有真主”。在其中重点强调的是拜主独一，旨在改变人们对“俩一俩海，印兰拉乎”的模糊认识。许多人错误地认为，只要念诵了“俩一俩海，印兰拉乎”，承认真主为主宰，就是一个真正的穆斯林了。其实，“俩一俩海，印兰拉乎”的实质是指导世人虔诚地崇拜真主。凡是存在“万物非主，唯有真主”的地方，均译成“除真主之外，绝无真正应受崇拜的主宰。”

在翻译之前，我曾认真地阅读过，读后感触颇深，虽然大家都认为“俩一俩海，印兰拉乎”强调的是认主独一，然而，由于习惯上译成“万物非主，唯有真主”，使人有一种错觉，认为只要念诵了“俩一俩海，印兰拉乎”，只要认主就足够了，把崇拜真主的功课就放在了次要的地位。现实生活中，许多会念诵“俩一俩海，印兰拉乎”，而不会做功课的穆斯林不知是不是受到这种习惯的影响？！也许这种现象不只是在中国的穆斯林存之中在，因此，作者萨利哈博士特别地强调对真主的实际崇拜和对“俩一俩海，印兰拉乎”内涵的理解，也强调指出了“俩一俩海，印兰拉乎”中的“肯定”和“否定”两大要素的含义，由于对“俩一俩海，印兰拉乎”这样的翻译与大家的学习认识有所出入，因此，又查阅了马坚先生在《古兰经》译本中的译法。

清高的真主说：【你应当知道，除真主之外，绝无应受崇拜的。】 [①]

清高的真主说：【真主，除他外，决无应受崇拜的。】 [②]

清高的真主说：【在你之前，我所派遣的使者，都奉到我的启示：除我之外绝无应受崇拜的，所以你们应当崇拜我。】 [③]

至于“俩一俩海，印兰拉乎”的后半部分“穆罕默德是真主的使者”，作者未有阐述和说明，也许作者另有著作进行论述。

由于译者水平有限，真诚欢迎大家批评指正。

祈求真主赐福于我们的圣人——穆罕默德和他的后裔，以及众圣门弟子。

伊勒亚斯·刘广乾

一九九九年七月二十日

“俩一俩海，印兰拉乎”的意义

前言

一切赞颂全归真主，我们赞颂他，我们向真主求援助，我们向他求饶恕，向他忏悔，我们求真主保佑，免遭来自于我们自身和行为方面的伤害；真主引导之人，没有人能使其迷误，真主使谁迷误，任何人都不能引导他。我作证：除真主之外，绝无真正应受崇拜的主宰，他是独一无二的主；我又作证：穆罕默德是真主的仆人和使者；求真主赐福他和他的家人，众圣门弟子，所有追随并遵循圣行的人们，直至复生日。

清高伟大的真主命令我们时刻记念他，赞颂他，真主赐福那些铭记他的人们，并应许他们丰厚的报偿。真主命令仆人在各项功修结束之后，也要记念他。

清高的真主说：【当你们完成拜功的时候，你们当站着、坐着、躺着记念真主。】 [④]

清高的真主说：【你们在举行朝觐的典礼之后，当记念真主，犹如记念你们的祖先一样，或记念得更多些。】 [⑤]

真主还特别命令仆人在完成朝觐期间应当记念他。

清高的真主说：【你们从阿赖法特结队而行的时候，当在禁寺附近记念真主。】 [⑥]

清高的真主说：【你们当在规定的若干日内，记念真主之名而屠宰他赐给他们的牲畜。】 [⑦]

清高的真主说：【你们当在数日内记念真主。】 [⑧]

真主规定了礼拜，以便记念他。

清高的真主说：【你当为记念我而谨守拜功。】 [⑨]

主的使者（愿主赐福之）说：“台希利格（宰牲节之后的三天）是吃、喝和记念真主的日子。” [⑩]

清高的真主说：【信士们啊！你们应当常常记念真主，你们应当朝夕赞颂他超绝万物。】 [11]

最高贵的赞词“除真主之外，绝无真正应受崇拜的主宰，他是独一无二的主。”

主的使者（愿主赐福之）说：“最高贵的祈祷词是阿拉法特山上的祈祷词，是我和我之前的众位先知门所念诵的祈祷词：‘除真主之外，绝无真正应受崇拜的主宰，他是独一无二的主，他拥有一切权利和赞颂，他是大能与万物的主宰’。” [12]

这个伟大的言词“除真主之外，绝无真正应受崇拜的主宰，他是独一无二的主”非常重要，许多律例和条件都与它有关，它有着深刻的内涵和意义，它绝不仅仅是口舌的表达而已。因此，我选择了这个题目，作为我的讲题，祈求真主使我们大家成为真正的念诵者，认识它的内涵，理解它的意义，身心一致地遵循其内涵的人。

关于“俩一俩海，印兰拉乎”的涵义，我将讲解下列几个问题：

“俩一俩海，印兰拉乎”在现实生活中的地位、高贵、语法、要素和条件；它的意义与内涵；何时念它有意义，何时念它没有意义，以及它所产生的影响。

（俩一俩海，印兰拉乎：“除真主之外，绝无真正应受崇拜的主宰，他是独一无二的主。”）

“俩一俩海，印兰拉乎”是神圣的言词，穆斯林每天在宣礼词和成拜词之中明白地宣告它，在平时的演讲与交谈之中，也以它作为内心忠诚的表白。“俩一俩海，印兰拉乎”是一句伟大的言词，诸天和大地为之而立起，万物为之而被造，为了这句伟大的言词，真主为世人派遣了使者，降示了经典，规定了教法律例，树立了天平，设置了文卷，创造了天堂和火狱，世人也因此而分成了两个阵营——信士和非信士。它是万物为之而被创造的起源，命令的开始，也是人类行为获得报偿与惩罚的依据。它是真理的言辞，众生为之而被创造，为了这句言词和对这句言词应尽的义务，人类将受到质问和清算，获得报赏或惩罚。由于这句神圣的言辞，建立了朝向，确立了正道和勇敢地为主道奋斗的原则。它是所有仆人对真主应尽的义务，是伊斯兰的宣言，是进入天堂的钥匙，所有的世人都将因此而受到质问。复生日，任何人的两脚都无法移动，直至因两件事情而受到靠问：“你们在现实生活中崇拜什么？”、“你们是怎样应答众使者号召的？”第一个问题的答复是：“口舌承认‘除真主之外，绝无真正应受崇拜的主宰，’并当身心一致地履行它。”第二个问题的答复是：“确认穆罕默德是真主的使者，顺从并追随他。” [13]

“俩一俩海，印兰拉乎”是“库夫尔”与“伊斯兰”的分水岭。它是敬畏的言辞，是坚固的把柄，伊布拉欣曾祈求真主使它成为【在他之后永久的召唤，以便世人悔悟。】 [14]

真主见证了这句言辞，众天使和博学之人也作了见证。真主说：【真主作证:只有真主是真正的应受崇拜之主，众天使和博学之人也秉公作证:除真主之外，绝无真正的应受崇拜之主，他是优胜的，明哲的主宰。】 [15]

“俩一俩海，印兰拉乎”是忠诚的言辞，是对真理的见证和召唤，是信仰纯正毫不举伴真主的誓言，为了这句言辞，真主创造了众生，派遣了使者，降示了经典。真主说：【我创造了精灵和人类，以便他们崇拜我。】 [16]

清高的真主说：【在你之前，我所派遣的使者，都奉到我的启示：除我之外绝无应受崇拜的。所以你们应当崇拜我。】 [17]

【他使天使们奉他的命令，偕同精神，降临他所意欲的仆人，说：“你们应当警告世人说：除我之外，绝无应受崇拜的，所以你们应当敬畏我。】 [18]

伊本欧亚乃说：“真主给予仆人的恩惠，再没有比认识俩一俩海，印兰拉乎更伟大了，除真主之外，绝无真正的应受崇拜的主这句言辞裨益天堂的人，就象是甘甜的水益于世人一般。” [19]

念诵“俩一俩海，印兰拉乎”之人，其生命和财产都受到保护，拒绝念诵之人，则不受保护。穆圣（愿主赐福之）说：“谁确认除真主外，绝无真正的应受崇拜的主，并且否认多神崇拜，他的生命和财产都受保护，最终的清算唯归真主。” [20]

“俩一俩海，印兰拉乎”也是号召世人信奉伊斯兰时，应宣读的第一誓言。穆圣（愿主赐福之）派遣穆阿兹到也门任职时，对他说：“你将要到有经典的人那里去，你号召他们的第一件事是要求他们作证：除真主外，绝无真正的应受崇拜之主宰。” [21]

至此，我们已经知道了“俩一俩海，印兰拉乎”在伊斯兰中的地位和社会生活中的作用了，它是穆民的第一件主命义务，因为它是各种善功的基础。

二“俩一俩海，印兰拉乎”的高贵

“俩一俩海，印兰拉乎”在真主御前有崇高的地位，念诵它有巨大的回赐。谁心灵虔诚地念诵“俩一俩海，印兰拉乎”，真主就使他进入天堂之中；谁阳奉阴违地念它，他的生命和财产在现世生活中能够得到保护，后世的清算唯归真主。“俩一俩海，印兰拉乎”是一句简短的言辞，词句简单，念诵容易，在后世的天平之中却是最重的功课。

伊本罕巴乃和哈克姆传述的正确圣训说：艾布赛尔德·勒胡戴林叶（愿主喜悦他）的传述；穆圣（愿主赐福之）说：穆沙曾祈求真主说：“我的养主啊!你启示我一件事，使我能够时常记念你，祈求你。”

真主说：“穆沙啊!你当常常诵念除真主外，绝无真正的应受崇拜的主宰。”

穆沙说：“每个仆人都在诵念这句言辞。”

真主说：“穆沙啊！假若天地万物放在天平的一边，将“俩一俩海，印兰拉乎”这句言辞放在天平的另一边，“俩一俩海，印兰拉乎”这句言辞必重过于天地万物。” [22]

这段圣训就证明了“俩一俩海，印兰拉乎”是最高贵的记念词，阿布杜拉·本·欧麦尔传述的圣训中有一段圣训，主的使者（愿主赐福之）说：“最高贵的祈祷词是阿拉法特山上的祈祷词，是我和我之前的众位先知门所念诵的祈祷词：‘除真主之外，绝无真正应受崇拜的主宰，他是独一无二的主，他拥有一切权利和赞颂，他是大能与万物的主宰’。” [23]

《题了秘日圣训集》、《奈萨伊圣训集》和《哈克姆圣训集》中，也证明了“俩一俩海，印兰拉乎”在天平之中的贵重。

阿布杜拉和阿慕尔（愿主喜悦他俩）的传述，穆圣（愿主赐福之）说：“复生日，我的教生中的一个人，当着众人被召唤出来，然后有九十九个记录的天使围绕在他的四周望着他们。”

真主说：“你否认你所作过的吗？”他说：“我的养主啊！我不否认。”真主又说：“你有某种借口或善功吗？”那个人非常恐惧地说：“没有。”真主说：“其实你确实有一件善功，你丝毫不受亏枉。”于是，有人为他取出一页记录，上面写有：‘我作证：除真主外，绝无真正应受崇拜的主宰；我又作证：穆罕麦德是真主的仆人，是真主的使者。’

然后他说：“我的养主啊！这页记录怎能与那些问卷相比呢？”

真主说：“你不受到亏枉。”于是，记录的问卷在天平的一侧，记录“俩一俩海，印兰拉乎”的那一页放在天平的另一侧，结果记录着“俩一俩海，印兰拉乎”的那一侧重过问卷的一侧。” [24]

“俩一俩海，印兰拉乎”是非常贵重的，哈费如·伊本莱哲布在他的著作《忠诚的言词》中曾经叙述过一部分，并附有（圣训）的证据，在其中提到：“俩一俩海，印兰拉乎”是天堂的珍宝，临终前说的最后一句话是“俩一俩海，印兰拉乎”的人，可以进入天堂。“俩一俩海，印兰拉乎”可以使人从火狱上获得脱离，可以使人获得饶恕和赦免。“俩一俩海，印兰拉乎”是最高贵的功修，可以消除罪过和错误。“俩一俩海，印兰拉乎”能使伊玛尼（信仰）在心灵之中永葆青春；“俩一俩海，印兰拉乎”重于犯罪的问卷，它能消除障碍，觐见真主，诚念“俩一俩海，印兰拉乎”的人，真主使其成为诚实之人。“俩一俩海，印兰拉乎”是历代先知们念颂的最高贵的言辞，它既是高贵的赞词，又是高贵的功修，念诵的报赏是重复加倍，在现实的功课中可以与释放奴隶相比；念诵“俩一俩海，印兰拉乎”可以抵御恶魔的伤害，它是坟墓中的慰籍，是复生日清算场上的安宁，是从坟墓中复活起来时信士的标志。“俩一俩海，印兰拉乎”可以为念诵者打开八座天堂之门，任其进入。念诵“俩一俩海，印兰拉乎”之人，即使因为自己的罪恶而进入了火狱，但不会永居其中。

以上这些都是伊本莱哲布所叙述的，对于每种叙述都引证了《圣训》。

三“俩一俩海，印兰拉乎”的语法，要素和条件

1.“俩一俩海，印兰拉乎”的语法分析：

理解句子的意义，常常是根据它的语法地位，所以伊斯兰的学者们非常重视“俩一俩海，印兰拉乎”的语法分析。学者们解释说：“（俩）表示否定全类，是没有的意思。(伊俩海)是受崇拜者的意思，是（俩）的名词，定于开口符。那么，（俩伊俩海）的意思就是：绝没有任何的受崇拜者。其后省略述语（哈戈），（哈戈）的意思是真正的，真实的。（印兰拉乎）的意思是只有真主、唯有真主，是（俩）的除外词。那么，（俩伊俩海，印兰拉乎）的意思就是：“除真主外，绝没有真正的应受崇拜的主宰。”既念诵者的心灵之中确信他为主宰，真心倾向他，衷心地希望从他那里获得幸福，避免伤害。因为，在这个世界上受崇拜的东西有很多，比如崇拜偶像，崇拜坟墓，崇拜人等等，但是，真正应受崇拜的只有真主，除他之外的一切都是虚假的，崇拜只是迷误的行为，这也是“俩一俩海，印兰拉乎”两个要素的内涵意义。

2.“俩一俩海，印兰拉乎”的要素：

“俩一俩海，印兰拉乎”有两个要素，其一是否定，其二是肯定。

“否定”的含义是否定除真主外的一切受崇拜者，即那些受崇拜者都是虚假的。

“肯定”的含义确定只有真主是应受崇拜的主宰，他是真正的应受崇拜的主宰，除真主外，多神教徒所崇拜的一切都是虚假的东西。

真主说：【这是因为真主是真实的，他们舍真主而祈祷的（偶像）是虚妄的；又因为真主是至尊的，是至大的。】 [25]

伊本盖伊姆说：“‘俩伊俩海，印兰拉乎’（除真主外，绝没有真正应受崇拜的主宰）确认真主为应受崇拜的主宰，比说‘安拉乎伊俩混’（真主是受崇拜的主宰）的意义更为准确，因为说：‘真主应受崇拜的主宰’这句话中不存在否定，会使某些人认为除真主外还有受崇拜的主宰，而说‘除真主外，绝没有应受崇拜的主宰’就消除了一切妄想，这句话即肯定了真正的受崇拜的主宰，又否定了虚假的受拜者。”

色赫苏莱曼·本·阿卜杜拉在《认主学注释》一书中提到——如果有人说：“你确已阐明了主宰与诸多神灵的意义，如果有人说‘主宰就是能够发明创造者’，以及类似的言词，那你怎么回答呢？”——对于这个问题，可以从两个方面来回答它：

第一：这是异端邪说，没有任何一位学者说过这种言语；学者们的话在前面我们已经提过，因此，这种说法是无效的。

第二：根据其满意的评价，他是以着必然的事情去注解真正应受崇拜的主宰，真正的主宰必定能够发明创造，如果他不能够发明创造，他就不是真正应受崇拜的主宰，即使他被称作是主宰也罢！他的目的并不是谁知道真主能够创造发明，谁确已加入了伊斯兰，并且实现了获得天堂钥匙的愿望。没有任何一位学者说过类似这种言词，因为这是把阿拉伯的多神教徒们都视为应当是穆斯林，假如部分后人有这种企图，他确已错了，可以用天启的法律和正常的理智驳斥这种说法。

3．“俩一俩海，印兰拉乎”的条件：

念诵“俩一俩海，印兰拉乎”有七个条件，如果一无所知，其念词就会没有效果。

第一：知识；他即要懂得“俩一俩海，印兰拉乎”的意义，又要明白应否定什么，肯定什么。如果一个人不明白，也不了解“俩一俩海，印兰拉乎”的意义和内涵，口舌的念诵就没有效果，就象一个人说了句他不理解的外语一样，他无法确立自己的真实信仰。

第二：坚信；完全的相信，没有丝毫的怀疑和疑虑。

第三：忠诚为主，毫不举伴；因为“俩一俩海，印兰拉乎”的本身就证明了真主的独一与受拜。

第四：诚实；与此相反的是伪信，心口不一的念诵，是伪信的行为。

第五：内心真诚地喜爱这句言辞；只有信士才衷心热爱，伪信士则相反。

第六：顺服；为真主而虔诚履行应尽的义务，只为寻求真主的喜悦，这是“俩一俩海，印兰拉乎”的内涵意义。

第七：接受真主的判决；与此相反的是拒绝，接受真主的判决就是遵行真主的命令，远离真主的禁令。

以上这七个条件，是学者们根据《古兰经》和解释这句言辞，阐明对它的义务和应顺服它的判决的圣训而演绎出来的。因此，它绝不仅仅是口头的念诵。

四.“俩一俩海，印兰拉乎”的意义与内涵：

前边已经说明了“俩一俩海，印兰拉乎”的意思是“除真主外，绝没有真正的应受崇拜之主宰，真主是独一无二的，是真正的应受崇拜的主宰。”所以，这句言辞也包括了“除真主外的一切受拜者，都是虚假的含义。”因此，当命令崇拜真主时，常常与否定崇拜别的联系在一起，因为一边崇拜真主，一边举伴真主，这种崇拜是无效的。

真主说：【你们当崇拜真主，丝毫不要举伴真主。】 [26]

【谁不信恶魔而信真主，谁确已把握住坚实的、绝不断折的把柄。真主是全聪的，是全知的。】 [27]

【我确已为每个民族派遣了一个使者，（他们说）你们当崇拜真主，当远离恶魔。】 [28]

穆圣（愿主赐福之）说：“谁诵念‘除真主外，绝无真正的应受崇拜的主宰，’并否认除真主外的一切受拜之物，他的生命和财产都受到保护。” [29]

【我确已派遣努哈去教化他的宗族，他说：“我的宗族啊！你们要崇拜真主，除他之外，绝无应受你们崇拜的。】 [30]

除过这些经训的证据之外，伊玛目伊本莱哲布还说：“确认这个意义并阐明它，就是一个人说‘除真主外，绝无真正的应受崇拜的主宰’，这就意味着他确认除真主外，他绝不崇拜任何事物。对于真主，他要顺服他，豪不违抗他，敬畏他，喜爱他，害怕他的刑罚，祈求他的恩赐，万事托靠他，只祈求他，只求助于他，一切的功课只为真主而做。”因此，穆圣（愿主赐福之）对麦加的古莱氏族中的不信道者说：“你们当说‘万物非主，唯有真主是真正的应受崇拜的主宰。”他们回答说：【他舍弃诸多圣灵而崇拜一个主宰吗！这可是一件奇事。】 [31]

他们对“俩一俩海，印兰拉乎”的理解是：念诵“俩一俩海，印兰拉乎”就要废除所有的偶像崇拜，只崇拜独一的真主，他们不情愿这样做。这个涵义就表明：”俩一俩海，印兰拉乎”的意义与内涵就是确实地认拜真主独一，放弃一切多神崇拜，当一个人说了“除真主外，绝无真正的应受崇拜的主宰”时，他就已表明了应该认拜真主为独一的主宰，废除一切多神崇拜，废除对于坟墓或伟人的崇拜。因此，现代的坟墓崇拜者的信仰也是虚假的，他们的借口是：‘万物非主，唯有真主’的意思是确认真主的存在，确认真主是大能的造物主。”或者它的意思是“判决权唯归真主。”他们人为他们所诚信的，或对“俩一俩海，印兰拉乎”的解释已确认了真主的独一，既使他们崇拜了真主之外的神灵，或诚信死人，为接近他们而宰牲或许誓愿，或游转他们大坟墓，以他们坟墓上打土沾吉祥也无妨。可是他们没有认识到，他们的这种信仰与早期的阿拉伯人的多神崇拜者是多么的相似，那些多神教徒也承认，真主是大能的造物主，他们确信真主的独一，而他们崇拜多神或坟墓是想通过那些神灵或死人来接近真主，他们也承认那些偶像不能创造，也不能供给衣食。至于判决权，那是“俩一俩海，印兰拉乎”涵义的一部分，它不是“俩一俩海，印兰拉乎”全部的实质涵义。所以，一边在崇拜中举伴真主，一边在义务，法度，纷争中寻求真主的判决，这是虚伪的行为。

假如“俩一俩海，印兰拉乎”的意思就象那些人解释的那样（只认主独一），那么，穆圣（愿主赐福之）和多神教徒之间就没有什么分歧了。如果穆圣（愿主赐福之）对他们说：“俩一俩海，印兰拉乎”就是承认真主是大能的造物主，承认真主是实有的，或者说：“你们只要在生命，财产，义务方面寻求真主的判决就够了。”而不是对于真主的绝对崇拜，多神教徒肯定会马上应答穆圣（愿主赐福之）的召唤。但是，这些精通阿拉伯语含义的多神教徒，他们非常理解“俩一俩海，印兰拉乎”的深刻内涵，他们深知，念了“俩一俩海，印兰拉乎”就是要彻底废除偶像崇拜，“俩一俩海，印兰拉乎”绝不是没有意义的念词。因此，他们一再地回避念诵它，真主在《古兰经》中叙述他们对穆圣（愿主赐福之）的答复说：【难道他要将许多神灵变成一个神灵吗？这确是一件怪事。】 [32]

真主又说：【他们确是这样的：有人对他们说：“除真主外，绝无应受崇拜的”，他们就妄自尊大，并且说：“难道我们务必要为一个狂妄的诗人，而抛弃我们的众神灵吗？】 [33]

他们知道，“俩一俩海，印兰拉乎”的内涵就是要放弃多神崇拜，只认拜真主独一，他们心中明白，假若他们念诵了“俩一俩海，印兰拉乎”，同时又继续崇拜偶像，他们的心中必定充满激烈的矛盾，他们厌恶这种激烈的矛盾心理。而现代的坟墓崇拜者，则不厌恶这种丑恶的矛盾，他们一边念诵“除真主外，绝不止于此无真正的应受崇拜的主宰”，一边又叩拜死人，游转坟墓来破坏这种念词的涵义。这些人真可怜啊！他们还不如艾布哲海里和艾布莱海布对“俩一俩海，印兰拉乎”的理解。

总的来说，念诵“俩一俩海，印兰拉乎”的词句，懂得它的意义，理解它的内涵，并言行一致地遵循它，他自会否定多神崇拜，肯定崇拜独一的真主，同时坚信它的内涵意义，并身体力行，这种人才是真正的穆斯林；谁念诵了“俩一俩海，印兰拉乎”的词句，理解其意义，并身体力行之，而内心并不诚心“俩一俩海，印兰拉乎”的含义，那么，他就是一个伪信士；谁口舌念诵了“俩一俩海，印兰拉乎”的词句，行为却与其背道而驰，他就是一个自相矛盾的多神教徒。因此，念诵“俩一俩海，印兰拉乎”的词句，必须要理解其意义，因为这些是遵循它内涵意义的条件。

清高的真主说：【唯依真理而作证，且深知其证辞的人们则不然。】 [34]

遵行“俩一俩海，印兰拉乎”的内涵，就是忠诚地崇拜真主，彻底废除多神崇拜，这就是“俩一俩海，印兰拉乎”的最终目的和意义。在功修、社会交往、合法与非法的裁决方面，完全地接受真主的判决，摒弃其它的一切裁决，是“俩一俩海，印兰拉乎”不可分割的内涵意义之一。

清高的真主说：【难道他们有许多配主，曾为他们制定真主所未许可的宗教吗？】 [35]

所以，在功修、社会交往、个人纠纷方面必须接受真主的判决，舍弃世俗法则。这就是说，要摒弃所有的异端和迷误，以及来自于人类和精灵中的恶魔在功修方面所散播的邪说，谁接受这些异端邪说，谁就是多神崇拜者，因为清高的真主说：【难道他们有许多配主，曾为他们制定真主所未许可的宗教吗？】 [36]

清高的真主说：【如果你们顺从他们，那么，你们必定会成为以物配主的人。】 [37]

清高的真主说：【他们舍真主而把他们的博士、僧侣和麦尔彦之子麦西哈当做是崇拜的对象。】 [38]

在正确的（圣训）中传述，穆圣（愿主赐福之）曾对阿迪云·本·哈提幕·艾勒塔伊（愿主喜悦他）诵读这节经文。

阿迪云说：“主的使者啊！我们未曾崇拜过他们。”

穆圣说：“难道不是吗？真主规定为非法的事物，他们为你们开戒，于是你们就把它当作是合法的事物；真主规定为合法的事物，他们列为禁物，于是你们就禁止它。”

阿迪云说：“主的使者啊！是这样的。”

穆圣说：“这就是对他们的崇拜。” [39]

色赫阿卜杜赖哈玛努·本·哈三说：“在犯罪方面顺从他们，就是对他们的崇拜，也就等同于把他们当成崇拜的对象，在这个民族中曾经发生过类似的事情，这是最大的举伴主，这与认拜真主独一的‘俩一俩海，印兰拉乎’的内涵是背道而驰的……阐明了忠诚的言词完全地否定所有与自己背道而驰的异端邪说。” [40]

同样的道理，也应该摒弃世俗法制的裁决，因为寻求真主经典的裁决，放弃世俗的法律和制度是信士义不容辞的职责。

清高的真主说：【如果你们为一件事而争执，你们使那件事归真主和使者（判决）】 [41]

清高的真主说：【无论你们争论什么事，都要归真主判决。那是真主，是我的主，我只信托他，我只归依他。】 [42]

真主已经做出了裁决：凡不以真主降示的经典进行裁决者，皆为否认真主者、不义者、作恶者，其信仰已经丧失。那是因为裁决者若认为不以真主的经典裁决为合适的，或者是更有利的，或者是比真主经典的裁决更优越，那么，这就是否认真主，就是举伴真主，它损伤了其信仰，完全丧失了诵读“俩一俩海，印兰拉乎”的意义。如果他认为这样的裁决不合适，也相信只有真主的裁决才是最应受到遵循的，但是其私欲使他违背了这种裁决，那么，这是属于接近叛教的大罪，是小举伴主，是没有真正理解“俩一俩海，印兰拉乎”的意义和内涵，“俩一俩海，印兰拉乎”是一种完善的制度，应该作为穆斯林社会生活、功课事务、行为交往的准则。他不是仅仅为了沾吉祥的念词，也不是不理解其含义，不遵循其内涵，不按照其方针生活的口舌早晚念词而已。许多的人就是这样，他们的嘴里念着“俩一俩海，印兰拉乎”，其信仰和言行却与之背道而驰。

确认真主的尊名和德行，也是“俩一俩海，印兰拉乎”的内涵之一。

清高的真主说：【真主有许多极美的名号，故你们要用那些名号祈求他。妄用真主的名号者，你们可以置之不理，他们将受自己行为的报酬。】 [43]

《信仰学释疑》一书的作者说：“在阿拉伯语中，‘义勒哈德’的原意是偏离目的、倾斜、曲解，真主的每一个尊名和德性，都是为了让人们去认识清高的养主，同时也证明养育主的绝对完美。

‘义勒哈德’或者是对真主之尊名与德性的否认和不信，要么是否认尊名的意义与废除它，要么是曲解它，并使之背离真理，要么是把这些尊名比作人类的性质，反对者就是这样曲解的，他们把这些尊名转化成宇宙实体的一些名称。” [44]

以废除、注解和代替而曲解真主的尊名与德性，‘杰赫命耶’、‘穆阿太齐赖’和‘艾斯阿利’们，他们不相信真主的尊名与德性所包含的伟大意义，确已背叛了“俩一俩海，印兰拉乎”的内涵意义。因为世人要以真主的尊名和德性作为媒介向他祈求，犹如清高的真主所说：【你们当以那些尊名向真主祈求。】至于那些没有尊名，也没有德性的事物，怎么能成为受拜的主呢？世人怎么能向它祈祷呢？又用什么向它祈祷呢？……

伊玛目伊本盖依姆说：“许多人对一切教法的判决产生分歧，对于真主德性的经文与表达，他们之间从未发生过纷争，圣门弟子和再传弟子们一致确认它，接受它，并能理解其含义，确定其实质。这也证明了对真主尊名的解释，证明了重视解释是非常重要的，因为这样可以实现两个证词的完美，确认信仰的重要内容，所以，真主及其使者完全无误地阐明了真主的尊名和属性。

教法方面的经文，只有学者们才能完整地理解其含义。

至于真主美德方面的经文，学者与大众们都能理解。我的意思是：都能理解其基本意义，而不是理解他的本体和形式。 [45]

同时他还说：“真主的尊名和德性是借助于天性健全的理智和依据天启经典所认识的，没有完善的德性者不是主宰，也不是掌管万物者，更不是养育众世界的主宰，而是残缺不全的受指责者，他没有权利得到世人的赞颂。而应受世人赞颂的主宰是具有完美的德性和伟大的尊名，因此，先贤们把他们所编著的有关确认真主的德性、真主的崇高、创造和能言方面的著作，称为‘认主学’。因为隐昧、否认和不信它，就是否认和不信仰创造万物的主宰，认主独一就是确认真主完美的德性，消除人类的比拟和残缺。 [46]

五.何时念“俩一俩海，印兰拉乎”有效，何时没有效

前面我们已经说过，念诵“除真主之外，绝无真正应受崇拜的主宰。”就必须明白它的意义，遵守它的内涵。但是，有一些圣训经文，使人幻想到只要念诵了这句言词就足够了，于是，就有些人产生了这样的依赖思想，因此必须加以阐明，以消除他们的这种妄想，而弘扬真理。

在阿台巴努传述的（圣训）中，主的使者（愿主赐福之）说：“真主禁止因为寻求真主的喜悦而念诵‘除真主之外，绝无真正应受崇拜的主宰’的人进入火狱。” [47] 色赫苏莱曼·本·阿布杜拉（愿主怜悯他）说：“你应当知道，在许多（圣训）中都确已表明了谁带着两个见证词去见真主，真主就禁止他进入火狱。”就像这段（圣训）和艾奈斯传述的（圣训）一样。他说：在一次旅行中，主的使者（愿主赐福之）与穆阿兹同乘一骑；使者说：“穆阿兹啊！”

穆阿兹回答说：“主的使者啊！应答您的号召。”

使者说：“任何一个仆人，只要作证：‘除真主之外，绝无真正应受崇拜的主宰，并且作证：穆罕默德是真主的使者’ ，真主就禁止他进入火狱。” [48]

在欧巴德传述的（圣训）中，主的使者（愿主赐福之）说：“谁作证：‘除真主之外，绝无真正应受崇拜的主宰，并且作证：穆罕默德是真主的使者，是真主的仆人’ ，真主就禁止他进入火狱。” [49]

在许多（圣训）中都提到，谁带着两个见证词去见真主，真主就使谁进入天堂，而在其中没有提到‘禁止他进入火狱’。其中有在前面所提到的欧巴德传述的（圣训），以及艾布胡莱赖传述的（圣训），在塔布克战役中，他们曾经同着主的使者（愿主赐福之）在一起——在（圣训）中——主的使者（愿主赐福之）说：“我作证：除真主之外，绝无真正应受崇拜的主宰，我是真主的使者，任何一个人坚信不疑地以着这两句话去见真主，真主都一定会使他进入天堂之中。” [50]

伊斯兰权威学者伊本泰米耶的论述

关于“俩一俩海，印兰拉乎”的意思，最好的论述就是伊本泰米耶等人的主张：这些（圣训）只是针对念诵它和为此而死的人们，就像是在传述的（圣训）中附加了条件一样，他当内心虔诚，坚信不疑，诚实而确信地念诵它。信仰的实质就是整个生命都倾向于真主，谁内心虔诚地作证：‘除真主之外，绝无真正应受崇拜的主宰’，谁就可以进入天堂，因为虔诚会使心灵倾向于真主，并真诚地向真主悔过自新，当他在这种情况下死亡时，他便可以进入天堂。的确，在许多传述线索连续不断的（圣训）中提到，念诵‘除真主之外，绝无真正应受崇拜的主宰’的人，只要他的内心有大麦粒重、或芥子粒重、或有类似尘埃重的善功，他最终都可以脱离火狱。

在许多传述线索连续不断的（圣训）中提到，许多念诵‘除真主之外，绝无真正应受崇拜的主宰’的人，仍然要进入火狱，然后再从其中获得拯救；在许多传述线索连续不断的（圣训）中提到，真主禁止火狱焚烧叩头的标志，这就是说在进入火狱的人当中，有些人曾经是礼拜的、为真主而叩头的人们；在许多传述线索连续不断的（圣训）中提到，真主禁止念诵‘除真主之外，绝无真正应受崇拜的主宰’的人和作证：‘除真主之外，绝无真正应受崇拜的主宰，穆罕默德是真主的使者’的人进入火狱。但是，在所传述的这些（圣训）中，都有重要的附带条件，许多人只是念诵而已，不知道虔诚，也没有坚定的信仰，谁不懂得这些，他就应当害怕死亡时的灾难，最终导致他与信仰被分开，从而失去信仰；又有许多人念诵它只是世袭、习惯的念诵，信仰丝毫都没有融合到他的内心深处，通常遭到死亡时的灾难和坟墓里类似的灾难者，都是这些人。犹如在（圣训）中所说：“我曾听人们这样说，所以我也这样说。”这些人的工作通常都是世袭的，父传子受的，他们是最接近真主在《古兰经》中所指责的那些人。他们说：【我们确已发现我们的祖先是信奉这一宗教的，我们确是遵循他们的遗迹者。】 [51]

故此，我们说在这些（圣训）之间，并没有矛盾的地方，如果他虔诚敬意、完全坚信不疑地念诵了它，在这种情况下，他就不会坚持犯罪，因为他的虔诚敬意、完全坚信不疑，就会使他喜爱真主超越一切，当然，他的心中也就不会存在对真主禁令的违犯，更不会存在对真主命令的厌恶，他就是真主禁止进入火狱之人，即使他曾经犯有许多罪行也罢！因为这种信仰，这种悔过自新，这种虔诚敬意，这种喜爱和坚信确已消除了他的一切罪过，犹如白天抹去黑夜一样。” [52]

色赫穆罕默德·本·阿卜杜勒宛哈布的论述 [53]

人们还有一种误解，他们说：“穆圣（愿主赐福之）曾经指责吴萨麦杀死了一个念诵‘除真主之外，绝无真正应受崇拜的主宰’的人。”当时穆圣（愿主赐福之）说：“在他念诵了除真主之外，绝无真正应受崇拜的主宰’之后，你杀死了他吗？”另外的一些（圣训）也阻止人们伤害念诵它的人，这些无知者的目的是：只要念诵了‘除真主之外，绝无真正应受崇拜的主宰’的人，就不能断其为非信士，即使他犯了某些大罪。有人曾对这些无知者们说：“穆圣（愿主赐福之）曾经同犹太人战斗，并发配他们，而他们也在念诵‘除真主之外，绝无真正应受崇拜的主宰’；圣门弟子们与白尼哈尼法族人战斗，他们也作如此的见证，也礼拜，并且自称信奉的伊斯兰；阿里·本·艾布塔里布烧死的那些人也在念诵这句言辞。”这些无知的人们也承认，否认复生的人，已叛教并可杀之，即使他念诵了除真主之外，绝无真正应受崇拜的主宰’；否认伊斯兰的任何一件要素者，确已叛教并可杀之，即使他念诵了除真主之外，绝无真正应受崇拜的主宰’也罢！如果他否认了某项细节，他念诵的证词都不能裨益他，那么，如果他否认了众使者的信仰，他所念诵的证词又怎么能裨益他呢？但是真主的敌人们无法理解（圣训）的意义。

色赫穆罕默德（愿主怜悯他）说：“至于有关吴萨麦（愿主喜悦他）的（圣训），他杀死了曾宣称信仰伊斯兰的一个人，原因是他认为那个人只是为了保护财产和生命而已。其实不论任何人，只要他表示出信仰伊斯兰，就应该立即停止对他的攻击，除非从他的身上表现出有违反伊斯兰的事情，为此，真主降示了经文。清高的真主说：【信道的人们啊！当你们为主道而出征的时候，你们当事事审慎。】 [54] 即：‘你们当查明真相’，这节经文证明了应当立即停止攻击，并当查明真相，如果在此之后他出现了违反伊斯兰的事情，可以杀之，因为真主说：“你们当事事审慎。”如果在他念了‘俩一俩海，印兰拉乎’之后就不再杀他，那么对于‘查明真相’就没有意义了。

另一段（圣训）以及其它类似的（圣训）也是同样，其含义就是我们所叙述的那些，谁表现出信仰伊斯兰和认主独一，就应该停止对其的攻击，除非从他的身上表现出有违反伊斯兰的事情。其证据就是（圣训），穆圣（愿主赐福之）对吴萨麦（愿主喜悦他）说：“在他念诵‘除真主之外，绝无真正应受崇拜的主宰’之后，你杀死了他吗？” 穆圣（愿主赐福之）还说：“我奉命同世人战斗，直至他们说：‘除真主之外，绝无真正应受崇拜的主宰’。”针对哈瓦利吉，穆圣（愿主赐福之）曾经说：“无论你们在那里遇见他们，都当杀之，如果我遇到他们，我一定像杀死阿德人那样杀死他们。”在外表看来，哈瓦利吉是念诵赞词最多的人，甚至于有些圣门弟子面对他们时都会感到自愧不如，他们虽然从圣门弟子们身上学得了一些知识，但是他们所念诵的‘除真主之外，绝无真正应受崇拜的主宰’和许多功修，以及他们自称信奉了伊斯兰，并没有使他们获得裨益，因为他们明显地违背了伊斯兰的法律。我们所提到的杀死犹太人和圣门弟子们杀白尼哈尼法的族人也是同样的道理。

哈费如伊本莱哲布的论述

哈费如伊本莱哲布的论述在其著作《忠诚的言辞》 [55] 一书中针对（圣训）“我奉命同世人战斗，直至他们说：‘除真主之外，绝无真正应受崇拜的主宰，穆罕默德是真主的使者’。”他说：“欧麦尔和众圣门弟子的理解是‘谁只要念了两个见证词，就可以免去现世中的惩罚，’所以他们不主张与阻止交纳天课的人战斗；而艾布白克尔的理解是：‘他们只有履行伊斯兰的各项义务，才能免去现世中的惩罚，’因为主的使者（愿主赐福之）曾说：‘当他们履行了那些义务时，我就负责保护他们的生命财产，除去他们应尽的义务，真主负责清算他们。’ 穆圣（愿主赐福之）还说：‘天课是财产的义务。’这就是艾布白克尔的理解。

许多圣门弟子传来明确地（圣训），其中有伊本欧麦尔和艾奈斯等人；因为主的使者（愿主赐福之）说：“我奉命同世人战斗，直至他们见证：‘除真主之外，绝无真正应受崇拜的主宰，穆罕默德是真主的使者’，履行拜功，交纳天课。”《古兰经》也证明了这一点，清高的真主说：【如果他们悔过自新，谨守拜功，完纳天课，你们可以给他们一条出路。】 [56]

同样，证明这一点的还有清高真主的言词：【如果他们悔过自新，谨守拜功，完纳天课，他们就是你们的教胞。】 [57]

信仰兄弟，只是根据以着虔诚的信仰履行各项主命的义务而定，因为只有真诚地悔过自新，才能获得虔诚的信仰。当艾布白克尔为圣门弟子们做出了这样的决定，并与阻止天课的人战斗的时候，众圣门弟子都拥护他的决定，认为他是正确的。那么，当我们知道了现世的惩罚不会因为念诵了两个见证词而全部减免，而且还会因为忽视伊斯兰的义务而受罚的时候，后世里的惩罚就更不可能被免去了。哈费如伊本莱哲布还指出：部分学者说：“这些（圣训）的目的是指念诵‘除真主之外，绝无真正应受崇拜的主宰’是进入天堂和从火狱中获得拯救的因素和前提。 [58]

但是，问题是他必须要具备它的各项条件，消除阻碍，才能起到作用；然而由于失去了某些条件，或出现了某种障碍，其前提滞后了。这是哈三和沃海布·本·穆南毕胡的说法。

有人提到哈三·艾勒巴士拉曾对正在埋葬已故的妻子的法尔兹德格说：“你为这一天准备了什么？”

法尔兹德格说：“自七十年来，我一直在念诵‘除真主之外，绝无真正应受崇拜的主宰’。”

哈三说：“这种准备真好啊！但是对于念诵‘除真主之外，绝无真正应受崇拜的主宰’还有一些条件，你当警惕诽谤贞节的妇女。”

有人对哈三说：“有些人说，只要念诵了‘除真主之外，绝无真正应受崇拜的主宰’，就可以进入天堂。”

哈三说：“谁念诵了‘除真主之外，绝无真正应受崇拜的主宰’，并且完成了它的各项义务和主命，谁才能进入天堂。”

沃海布·本·穆南毕胡对询问者说：“念诵‘除真主之外，绝无真正应受崇拜的主宰’不是进入天堂的钥匙吗？”

那个人说：“怎么不是？但是凡事钥匙都有钥匙齿，如果你拿来的钥匙有齿，它就可以为你打开天堂之门；否则，就不会为你打开天堂之门……”

我认为我所引用的这些学者们的论述，足够消除那些人的误解了，他们曾认为：只要念了‘除真主之外，绝无真正应受崇拜的主宰’之人，即使犯了某种大举伴真主之罪，也不能断其为否认真主的人，而这种举伴今天正围绕着墓地和廉洁者的墓地发生着，它彻底地削弱了‘除真主之外，绝无真正应受崇拜的主宰’这句言辞的作用。并且完全与其背道而驰。这种越轨者的方式，他们遵循他们认为可以作为自己证据的概括性的经文，回避相熟的经文所揭示和阐述的律例，这些人就像《古兰经》中所斥责的那种人一样，相信经典的一部分，而否认另外一部分。

关于这种人，清高的真主说：【他降示你这部经典，其中有许多明确的节文，是全经的基本；还有别的许多隐微的节文。心存邪念的人，遵从隐微的节文，企图淆惑人心，探求经义的究竟。只有真主和学问精通的人才知道经义的究竟。他们说：“我们已确信它，明确的和隐微的，都是从我们的主那里降示的。惟有理智的人，才会觉悟。我们的主啊！在你引导我们之后，求你不要使我们的心背离正道，求你把你那里发出的恩惠，赏赐我们，你确是博施的。我们的主啊！在无疑之日，你必定集合世人。真主确是不爽约的。”】 [59]

主啊！求您使我们认识真理，追随真理吧！求您使我们认清虚伪并远离之吧！……

“俩一俩海，印兰拉乎”的影响

当世人忠心、虔诚并身心一致地遵循其内涵地念了‘除真主之外，绝无真正应受崇拜的主宰’时，它对于个人和集体都有着深远的影响：

1- 穆斯林集体地聚集在使他们获得力量的统一言词的旗子之下，战胜他们的敌人，因为他们所信奉的是独一的信仰。清高的真主说：【你们当全体抓住真主的绳索，不要自己分裂。】 [60]

清高的真主又说：【如果他们想欺骗你，那么，真主必能使你满足，他将以他的援助和信士们辅助你。[63]他曾联合信士们的心；假若你费尽大地上所有的财富，你仍不能联合他们的心；但真主已联合他们了。他确是万能的，确是至睿的主。】 [61]

信仰的分歧是导致分裂、斗争和敌视的因素，如清高的真主所说：【分离自己的信仰而各成宗派的人，你与他们毫无关系。】 [62]

清高的真主又说：【但他们为教义而分裂成许多宗派，各派都因自己的教义而沾沾自喜。】 [63]

人们只是凭借着信仰才能团结在一起，这就是‘除真主之外，绝无真正应受崇拜的主宰’伟大言辞的力量，阿拉伯世界在信奉伊斯兰前后的变化对比，就是最好的证明。

2- 是信奉‘除真主之外，绝无真正应受崇拜的主宰’的社会得到了统一，充分体现出安宁和稳定的繁荣盛世；因为社会的每一位成员都只取用真主所规定的合法之物，放弃真主禁止的事物，由于信仰的纽带，他们厌恶侵犯、不义和敌视，取而代之的是因为真主而互助、喜悦和友爱，那是因为清高的真主说：【信士皆兄弟。】 [64]

这个领先信念完全体现在阿拉伯世界中——在他们信奉伊斯兰前后的变化——的确，在信奉伊斯兰之前他们相互敌视，以着杀人越货引以为豪；当他们信奉伊斯兰之后，他们变成了相互喜爱的兄弟。犹如清高的真主所说：【穆罕默德是真主的使者，在他左右的人，对异教徒是庄严的，对教胞是慈祥的。】 [65]

清高的真主又说：【你们当铭记真主所赐你们的恩典，当时，你们原是仇敌，而真主联合你们的心，你们借他的恩典才变成兄弟。】 [66]

3- 获得领导权和对世界的代治权，纯洁的信仰，坚定的思想，荡除了各种不正的思潮和制度。清高的真主说：【真主应许你们中信道而且行善者（说）：他必使他们代他治理大地，正如他使在他们之前逝去者代他治理大地一样；他必为他们而巩固他所为他们嘉纳的信仰；他必以真主代替他们的恐怖。他们崇拜我而不以任何物配我。】 [67]

伟大的真主把获得崇高的地位，与崇拜他，而不举伴他联系在一起，它就是‘除真主之外，绝无真正应受崇拜的主宰’的意义和内涵。

4- 念诵‘除真主之外，绝无真正应受崇拜的主宰’，并遵循其内涵的人，可以获得内心的安宁和思想的安定；因为他只崇拜独一的真主，明白其目的，积极努力地履行真主喜悦的工作，尽力避免真主恼怒的行为，多神崇拜者则不然，因为他对自己的每一个神灵都有对于另一个神灵而没有的目的，对他的每一个神灵都有着不同的企图，（所以他会心神不宁）。犹如清高的真主所说：【是许多涣散的主宰更好呢？还是独一万能的真主更好呢？】 [68]

清高的真主又说：【真主打一个比喻：一个奴隶为许多纷争的伙计所共有；又有一个奴隶专归一个主人；这两个奴隶的情状相等吗？】 [69]

伊玛姆伊本盖依姆（愿主怜悯他）说：“这是真主为多神教徒、以及认主独一的人们所打的比喻，多神教徒就像一个为众多互相纷争、冲突和目的各异的伙计所共有，而这个奴隶又是一个性情恶劣者。

当多神教徒崇拜众多的神灵，就像一个奴隶侍奉众多目的各异的伙计一样，他不可能使每个人都达到满意。而认主独一者则不然，他只虔诚地崇拜独一的真主，就像一个仆人侍奉一个主人一样，他服从主人的命令，明白主人的目的，了解获得主人喜悦的途径，他不存在伙计之间的争执，而是恭顺主人的，同时他还可以获得主人的怜悯、慈爱、关怀和善待，并能照顾到他的利益，这两个奴隶的情况能相同吗？” [70]

5- 念诵‘除真主之外，绝无真正应受崇拜的主宰’的人，可以在今后两世中获得崇高的地位。犹如清高的真主所说：【（他们）为真主而信奉正教，不以物配他。谁以物配真主，谁如从天空坠落，而被群鸟夺走，或被大风扫荡到远方。】 [71]

这段经文说明了认主独一可以达到至高无上的境界，多神崇拜会使人堕落和低贱。

伊玛姆伊本盖依姆阁下（愿主怜悯他）说：“在高尚、豁达和荣耀方面，他把信仰和认主独一比作是升降的苍穹，有些东西会跌落地面，有些可以升上高空；他把放弃信仰和抛弃认主独一者比喻成从天上跌入最低层的人，说明他处境的恶劣和心情的痛苦，把争夺他肢体的鸟类比喻为恶魔，恶魔打扰他，唆使他，直至他心烦意乱地处于毁灭的地步；把他刮到远方的风比喻为他的私欲，私欲使他跌落到最低贱、最遥远的地方。” [72]

6- 念诵‘除真主之外，绝无真正应受崇拜的主宰’，能保护人们的生命、财产和名誉；因为主的使者（愿主赐福之）说：“我奉命同世人战斗，直至他们说：‘除真主之外，绝无真正应受崇拜的主宰’，如果他们说了，我就负责保护他们的生命财产，除去他们应尽的义务。” [73] 在（圣训）中“除去他们应尽的义务”的意思是：他们虽然念诵了‘除真主之外，绝无真正应受崇拜的主宰’，但他们并没有履行应尽的义务——认主独一，远离各种举伴主的行为，力行伊斯兰的各项要素。那么，他的念诵并不能保护他的生命和财产，并且可以杀之，并将其财产纳为穆斯林的战利品，犹如穆圣（愿主赐福之）与他正统的继承人们所处理的那样。

这句神圣的言词对于个人和集体，在功修、社会交往、礼仪和道德等等都有着深远的影响。

祈求真主援助成功，愿真主赐福我们的圣人——穆罕默德和他的家人，以及众圣门弟子。

[①] 《穆罕默德章》第19节

[②] 《黄牛章》第255节

[③] 《众先知章》第25节

[④] 《妇女章》第103节

[⑤] 《黄牛章》第200节

[⑥] 《黄牛章》第198节

[⑦] 《朝觐章》第28节

[⑧] 《黄牛章》第203节

[⑨] 《塔哈章》第14节

[⑩] 《穆斯林圣训集》

[11] 《同盟军章》第41-42节

[12] 《题了秘日圣训集》

[13] 《后世之旅费》作者：伊本改易姆（1/2）

[14] 《金饰章》第28节

[15] 《伊姆兰的家属章》第18节

[16] 《播种者章》第56节

[17] 《众先知章》第25节

[18] 《蜜蜂章》第2节

[19] 《忠诚的言辞》作者：伊本莱哲布

[20] 《穆斯林圣训集》

[21] 《布哈里圣训集》和《穆斯林圣训集》

[22] 《哈克姆圣训集》

[23] 《题了秘日圣训集》和《艾哈默德圣训集》

[24] 《题了秘日圣训集》

[25] 《朝觐章》第62节

[26] 《妇女章》第36节

[27] 《黄牛章》第256节

[28] 《蚂蚁章》第36节

[29] 《穆斯林圣训集》

[30] 《高处章》第59节

[31] 《萨德章》第5节

[32] 《萨德章》第5节

[33] 《列班者章》第35-36节

[34] 《金饰章》第86节

[35] 《协商章》第21节

[36] 《协商章》第21节

[37] 《牲畜章》第121节

[38] 《忏悔章》第31节

[39] 《题了秘日圣训集》

[40] 《信仰学释疑》（第107页）

[41] 《妇女章》第59节

[42] 《协商章》第10节

[43] 《高处章》第180节

[44] 《信仰学释疑》第537-538页

[45] 《使命概述》1/15

[46] 《行者的阶梯》1/26

[47] 《布哈里圣训集》11/206，《穆斯林圣训集》1/26

[48] 《布哈里圣训集》1/199

[49] 《穆斯林圣训注释》1/228-229

[50] 《穆斯林圣训注释》1/224

[51] 《金饰章》第23节

[52] 《信仰学注释》第66-67页

[53] 《信仰荟萃》第20-121页

[54] 《妇女章》第94节

[55] 《忠诚的言辞》，作者：伊本莱哲布，第3-14页

[56] 《忏悔章》第5节

[57] 《忏悔章》第11节

[58] 《忠诚的言辞》，作者：伊本莱哲布，第9-11页

[59] 《伊姆兰的家属章》第7-9节

[60] 《伊姆兰的家属章》第103节

[61] 《战利品章》第62-63节

[62] 《牲畜章》第159节

[63] 《信士章》第53节

[64] 《寝室章》第10节

[65] 《开拓章》第29节

[66] 《伊姆兰的家属章》第103节

[67] 《光明章》第55节

[68] 《优素福章》第39节

[69] 《队伍章》第29节

[70] 《杰出的穆斯林领导人》1/187

[71] 《朝觐章》第31节

[72] 《杰出的穆斯林领导人》1/180

[73] 《布哈里圣训集》13/217


إعانة المستفيد بشرح كتاب التوحيد

الكتاب : إعانة المستفيد بشرح كتاب التوحيد
المؤلف : صالح بن فوزان بن عبد الله الفوزان
الناشر : مؤسسة الرسالة
الطبعة : الطبعة الثالثة، 1423هـ 2002م
عدد الأجزاء : 2
[ترقيم الكتاب موافق للمطبوع وهو مذيل بالحواشي]

عن المؤلف:

صالح بن فوزان الفوزان ( معاصر )

فضيلة الشيخ د / صالح بن فوزان بن عبد الله الفوزان، من آل فوزان من أهل الشماسية، الوداعين من قبيلة الدواسر.
الوظيفة : عضو اللجنة الدائمة وعضو هيئة كبار العلماء.
المرتبة : الممتازة.
تاريخ التعيين : 15/7/1412 هـ .
المناصب التي عمل بها : عمل أستاذا مشاركا بجامعة الإمام محمد بن سعود الإسلامية.
نشأته ودراسته:
ولد عام 1363 هـ، وتوفي والده وهو صغير، فتربى في أسرته، وتعلم القرآن الكريم، وتعلم مبادئ القراءة والكتابة على يد إمام مسجد البلد، وكان قارئا متقنا وهو فضيلة الشيخ: حمود بن سليمان التلال، الذي تولى القضاء أخيرا في بلدة ضرية في منطقة القصيم.
ثم التحق بمدرسة الحكومة حين افتتاحها في الشماسية عام 1369 هـ، وأكمل دراسته الابتدائية في المدرسة الفيصلية ببريدة عام 1371 هـ، وتعين مدرسا في الابتدائي، ثم التحق بالمعهد العلمي ببريدة عند افتتاحه عام 1373 هـ، وتخرج منه عام 1377 هـ، والتحق بكلية الشريعة بالرياض، وتخرج منها عام 1381 هـ، ثم نال درجة الماجستير في الفقه، ثم درجة الدكتوراه من هذه الكلية في تخصص الفقه أيضا.
أعماله الوظيفية:
بعد تخرجه من كلية الشريعة عين مدرسا في المعهد العلمي في الرياض، ثم نقل للتدريس في كلية الشريعة، ثم نقل للتدريس في الدراسات العليا بكلية أصول الدين، ثم في المعهد العالي للقضاء، ثم عين مديرا للمعهد العالي للقضاء، ثم عاد للتدريس فيه بعد انتهاء مدة الإدارة، ثم نقل عضوا في اللجنة الدائمة للإفتاء والبحوث العلمية، ولا يزال على رأس العمل.
أعماله الأخرى:
فضيلة الشيخ عضو في هيئة كبار العلماء، وعضو في المجمع الفقهي بمكة المكرمة التابع للرابطة، وعضو في لجنة الإشراف على الدعاة في الحج، إلى جانب عمله عضوا في اللجنة الدائمة للبحوث العلمية والإفتاء، وإمام وخطيب ومدرس في جامع الأمير متعب بن عبد العزيز آل سعود في الملز، ويشارك في الإجابة في برنامج (نور على الدرب) في الإذاعة، كما أن لفضيلته مشاركات منتظمة في المجلات العلمية على هيئة بحوث ودراسات ورسائل وفتاوى، جمع وطبع بعضها، كما أن فضيلته يشرف على الكثير من الرسائل العلمية في درجتي الماجستير والدكتوراه، وتتلمذ على يديه العديد من طلبة العلم الذين يرتادون مجالسه ودروسه العلمية المستمرة.
مشايخه:
تتلمذ فضيلة الشيخ على أيدي عدد من العلماء والفقهاء البارزين، ومن أشهرهم سماحة الشيخ عبد العزيز بن باز، وسماحة الشيخ عبد الله بن حميد، حيث كان يحضر دروسه في جامع بريدة، وفضيلة الشيخ محمد الأمين الشنقيطي، وفضيلة الشيخ عبد الرزاق عفيفي، وفضيلة الشيخ صالح بن عبد الرحمن السكيتي، وفضيلة الشيخ صالح بن إبراهيم البليهي، وفضيلة الشيخ محمد بن سبيل، وفضيلة الشيخ عبد الله بن صالح الخليفي، وفضيلة الشيخ إبراهيم بن عبيد العبد المحسن، وفضيلة الشيخ حمود بن عقلا، والشيخ صالح العلي الناصر.
وتتلمذ على غيرهم من شيوخ الأزهر المنتدبين في الحديث والتفسير واللغة العربية.
مؤلفاته:
لفضيلة الشيخ مؤلفات كثيرة، من أبرزها:
1- [ التحقيقات المرضية في المباحث الفرضية] في المواريث، وهو رسالته في الماجستير، مجلد.
2- [أحكام الأطعمة في الشريعة الإسلامية]، وهو رسالته في الدكتوراه، مجلد.
3- [الإرشاد إلى صحيح الاعتقاد] مجلد صغير.
4- [شرح العقيدة الواسطية] مجلد صغير.
5- [البيان فيما أخطأ فيه بعض الكتاب] مجلد كبير.
6- [مجموع محاضرات في العقيدة والدعوة] مجلدان.
7- [الخطب المنبرية في المناسبات العصرية] في أربع مجلدات.
8- [من أعلام المجددين في الإسلام].
9- رسائل في مواضيع مختلفة.
10- [مجموع فتاوى في العقيدة والفقه] مفرغة من نور على الدرب، وقد أنجز منه أربعة أجزاء.
11- [نقد كتاب الحلال والحرام في الإسلام].
12- [شرح كتاب التوحيد- للشيخ محمد بن عبد الوهاب]، شرح مدرسي.
13- [التعقيب على ما ذكره الخطيب في حق الشيخ محمد بن عبد الوهاب].
14- [الملخص الفقهي] مجلدان.
15- [إتحاف أهل الإيمان بدروس شهر رمضان].
16- [الضياء اللامع من الأحاديث القدسية الجوامع].
17- [بيان ما يفعله الحاج والمعتمر].
18- [كتاب التوحيد] جزآن مقرران في المرحلة الثانوية بوزارة المعارف.
19- [فتاوى ومقالات نشرت في مجلة الدعوة]، وهو هذا الذي نشر ضمن [كتاب الدعوة]. علاوة على العديد من الكتب والبحوث والرسائل العلمية، منها ما هو مطبوع، ومنها ما هو في طريقه للطبع.
نسأل الله تعالى أن ينفع به، وأن يجعله في موازين حسنات شيخنا الجليل، إنه سميع مجيب.
_________
كتب الترجمة: عبد العزيز بن عبد الكريم العيسي.

نقلا عن : موقع الإفتاء التابع للجنة الدائمة للبحوث العلمية والإفتاء بالمملكة العربية السعودية
http://www.alifta.com

عن الكتاب:

[إعانة المستفيد - صالح الفوزان]

- «إعانة المستفيد بشرح كتاب التوحيد» كتاب شرح فيه الشيخ صالح الفوزان كتاب «التوحيد» للشيخ محمد بن عبد الوهاب التميمي (المتوفى 1206 هـ) رحمه الله

- وأصل هذا الشرح، دروس كان ألقاها الشيخ في الرياض وفي الطائف ثم كثر الطلب على تفريغ هذه الدروس، فأذن الشيخ في ذلك، ثم نظر في التفريغ، فهذبه ونقحه، فجزاه الله خيرا


الإرشاد إلى صحيح الاعتقاد والرد على أهل الشرك والإلحاد

الكتاب: الإرشاد إلى صحيح الاعتقاد والرد على أهل الشرك والإلحاد
المؤلف: صالح بن فوزان بن عبد الله الفوزان
الناشر: دار ابن الجوزي
الطبعة: الرابعة 1420هـ - 1999م
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع وهو مذيل بالحواشي]

عن المؤلف:

صالح بن فوزان الفوزان ( معاصر )

فضيلة الشيخ د / صالح بن فوزان بن عبد الله الفوزان، من آل فوزان من أهل الشماسية، الوداعين من قبيلة الدواسر.
الوظيفة : عضو اللجنة الدائمة وعضو هيئة كبار العلماء.
المرتبة : الممتازة.
تاريخ التعيين : 15/7/1412 هـ .
المناصب التي عمل بها : عمل أستاذا مشاركا بجامعة الإمام محمد بن سعود الإسلامية.
نشأته ودراسته:
ولد عام 1363 هـ، وتوفي والده وهو صغير، فتربى في أسرته، وتعلم القرآن الكريم، وتعلم مبادئ القراءة والكتابة على يد إمام مسجد البلد، وكان قارئا متقنا وهو فضيلة الشيخ: حمود بن سليمان التلال، الذي تولى القضاء أخيرا في بلدة ضرية في منطقة القصيم.
ثم التحق بمدرسة الحكومة حين افتتاحها في الشماسية عام 1369 هـ، وأكمل دراسته الابتدائية في المدرسة الفيصلية ببريدة عام 1371 هـ، وتعين مدرسا في الابتدائي، ثم التحق بالمعهد العلمي ببريدة عند افتتاحه عام 1373 هـ، وتخرج منه عام 1377 هـ، والتحق بكلية الشريعة بالرياض، وتخرج منها عام 1381 هـ، ثم نال درجة الماجستير في الفقه، ثم درجة الدكتوراه من هذه الكلية في تخصص الفقه أيضا.
أعماله الوظيفية:
بعد تخرجه من كلية الشريعة عين مدرسا في المعهد العلمي في الرياض، ثم نقل للتدريس في كلية الشريعة، ثم نقل للتدريس في الدراسات العليا بكلية أصول الدين، ثم في المعهد العالي للقضاء، ثم عين مديرا للمعهد العالي للقضاء، ثم عاد للتدريس فيه بعد انتهاء مدة الإدارة، ثم نقل عضوا في اللجنة الدائمة للإفتاء والبحوث العلمية، ولا يزال على رأس العمل.
أعماله الأخرى:
فضيلة الشيخ عضو في هيئة كبار العلماء، وعضو في المجمع الفقهي بمكة المكرمة التابع للرابطة، وعضو في لجنة الإشراف على الدعاة في الحج، إلى جانب عمله عضوا في اللجنة الدائمة للبحوث العلمية والإفتاء، وإمام وخطيب ومدرس في جامع الأمير متعب بن عبد العزيز آل سعود في الملز، ويشارك في الإجابة في برنامج (نور على الدرب) في الإذاعة، كما أن لفضيلته مشاركات منتظمة في المجلات العلمية على هيئة بحوث ودراسات ورسائل وفتاوى، جمع وطبع بعضها، كما أن فضيلته يشرف على الكثير من الرسائل العلمية في درجتي الماجستير والدكتوراه، وتتلمذ على يديه العديد من طلبة العلم الذين يرتادون مجالسه ودروسه العلمية المستمرة.
مشايخه:
تتلمذ فضيلة الشيخ على أيدي عدد من العلماء والفقهاء البارزين، ومن أشهرهم سماحة الشيخ عبد العزيز بن باز، وسماحة الشيخ عبد الله بن حميد، حيث كان يحضر دروسه في جامع بريدة، وفضيلة الشيخ محمد الأمين الشنقيطي، وفضيلة الشيخ عبد الرزاق عفيفي، وفضيلة الشيخ صالح بن عبد الرحمن السكيتي، وفضيلة الشيخ صالح بن إبراهيم البليهي، وفضيلة الشيخ محمد بن سبيل، وفضيلة الشيخ عبد الله بن صالح الخليفي، وفضيلة الشيخ إبراهيم بن عبيد العبد المحسن، وفضيلة الشيخ حمود بن عقلا، والشيخ صالح العلي الناصر.
وتتلمذ على غيرهم من شيوخ الأزهر المنتدبين في الحديث والتفسير واللغة العربية.
مؤلفاته:
لفضيلة الشيخ مؤلفات كثيرة، من أبرزها:
1- [ التحقيقات المرضية في المباحث الفرضية] في المواريث، وهو رسالته في الماجستير، مجلد.
2- [أحكام الأطعمة في الشريعة الإسلامية]، وهو رسالته في الدكتوراه، مجلد.
3- [الإرشاد إلى صحيح الاعتقاد] مجلد صغير.
4- [شرح العقيدة الواسطية] مجلد صغير.
5- [البيان فيما أخطأ فيه بعض الكتاب] مجلد كبير.
6- [مجموع محاضرات في العقيدة والدعوة] مجلدان.
7- [الخطب المنبرية في المناسبات العصرية] في أربع مجلدات.
8- [من أعلام المجددين في الإسلام].
9- رسائل في مواضيع مختلفة.
10- [مجموع فتاوى في العقيدة والفقه] مفرغة من نور على الدرب، وقد أنجز منه أربعة أجزاء.
11- [نقد كتاب الحلال والحرام في الإسلام].
12- [شرح كتاب التوحيد- للشيخ محمد بن عبد الوهاب]، شرح مدرسي.
13- [التعقيب على ما ذكره الخطيب في حق الشيخ محمد بن عبد الوهاب].
14- [الملخص الفقهي] مجلدان.
15- [إتحاف أهل الإيمان بدروس شهر رمضان].
16- [الضياء اللامع من الأحاديث القدسية الجوامع].
17- [بيان ما يفعله الحاج والمعتمر].
18- [كتاب التوحيد] جزآن مقرران في المرحلة الثانوية بوزارة المعارف.
19- [فتاوى ومقالات نشرت في مجلة الدعوة]، وهو هذا الذي نشر ضمن [كتاب الدعوة]. علاوة على العديد من الكتب والبحوث والرسائل العلمية، منها ما هو مطبوع، ومنها ما هو في طريقه للطبع.
نسأل الله تعالى أن ينفع به، وأن يجعله في موازين حسنات شيخنا الجليل، إنه سميع مجيب.
_________
كتب الترجمة: عبد العزيز بن عبد الكريم العيسي.

نقلا عن : موقع الإفتاء التابع للجنة الدائمة للبحوث العلمية والإفتاء بالمملكة العربية السعودية
http://www.alifta.com


التعليقات المختصرة على متن العقيدة الطحاوية

الكتاب: التعليقات المختصرة على متن العقيدة الطحاوية
المؤلف: صالح بن فوزان بن عبد الله الفوزان
الناشر: دار العاصمة للنشر والتوزيع
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع]

عن المؤلف:

صالح بن فوزان الفوزان ( معاصر )

فضيلة الشيخ د / صالح بن فوزان بن عبد الله الفوزان، من آل فوزان من أهل الشماسية، الوداعين من قبيلة الدواسر.
الوظيفة : عضو اللجنة الدائمة وعضو هيئة كبار العلماء.
المرتبة : الممتازة.
تاريخ التعيين : 15/7/1412 هـ .
المناصب التي عمل بها : عمل أستاذا مشاركا بجامعة الإمام محمد بن سعود الإسلامية.
نشأته ودراسته:
ولد عام 1363 هـ، وتوفي والده وهو صغير، فتربى في أسرته، وتعلم القرآن الكريم، وتعلم مبادئ القراءة والكتابة على يد إمام مسجد البلد، وكان قارئا متقنا وهو فضيلة الشيخ: حمود بن سليمان التلال، الذي تولى القضاء أخيرا في بلدة ضرية في منطقة القصيم.
ثم التحق بمدرسة الحكومة حين افتتاحها في الشماسية عام 1369 هـ، وأكمل دراسته الابتدائية في المدرسة الفيصلية ببريدة عام 1371 هـ، وتعين مدرسا في الابتدائي، ثم التحق بالمعهد العلمي ببريدة عند افتتاحه عام 1373 هـ، وتخرج منه عام 1377 هـ، والتحق بكلية الشريعة بالرياض، وتخرج منها عام 1381 هـ، ثم نال درجة الماجستير في الفقه، ثم درجة الدكتوراه من هذه الكلية في تخصص الفقه أيضا.
أعماله الوظيفية:
بعد تخرجه من كلية الشريعة عين مدرسا في المعهد العلمي في الرياض، ثم نقل للتدريس في كلية الشريعة، ثم نقل للتدريس في الدراسات العليا بكلية أصول الدين، ثم في المعهد العالي للقضاء، ثم عين مديرا للمعهد العالي للقضاء، ثم عاد للتدريس فيه بعد انتهاء مدة الإدارة، ثم نقل عضوا في اللجنة الدائمة للإفتاء والبحوث العلمية، ولا يزال على رأس العمل.
أعماله الأخرى:
فضيلة الشيخ عضو في هيئة كبار العلماء، وعضو في المجمع الفقهي بمكة المكرمة التابع للرابطة، وعضو في لجنة الإشراف على الدعاة في الحج، إلى جانب عمله عضوا في اللجنة الدائمة للبحوث العلمية والإفتاء، وإمام وخطيب ومدرس في جامع الأمير متعب بن عبد العزيز آل سعود في الملز، ويشارك في الإجابة في برنامج (نور على الدرب) في الإذاعة، كما أن لفضيلته مشاركات منتظمة في المجلات العلمية على هيئة بحوث ودراسات ورسائل وفتاوى، جمع وطبع بعضها، كما أن فضيلته يشرف على الكثير من الرسائل العلمية في درجتي الماجستير والدكتوراه، وتتلمذ على يديه العديد من طلبة العلم الذين يرتادون مجالسه ودروسه العلمية المستمرة.
مشايخه:
تتلمذ فضيلة الشيخ على أيدي عدد من العلماء والفقهاء البارزين، ومن أشهرهم سماحة الشيخ عبد العزيز بن باز، وسماحة الشيخ عبد الله بن حميد، حيث كان يحضر دروسه في جامع بريدة، وفضيلة الشيخ محمد الأمين الشنقيطي، وفضيلة الشيخ عبد الرزاق عفيفي، وفضيلة الشيخ صالح بن عبد الرحمن السكيتي، وفضيلة الشيخ صالح بن إبراهيم البليهي، وفضيلة الشيخ محمد بن سبيل، وفضيلة الشيخ عبد الله بن صالح الخليفي، وفضيلة الشيخ إبراهيم بن عبيد العبد المحسن، وفضيلة الشيخ حمود بن عقلا، والشيخ صالح العلي الناصر.
وتتلمذ على غيرهم من شيوخ الأزهر المنتدبين في الحديث والتفسير واللغة العربية.
مؤلفاته:
لفضيلة الشيخ مؤلفات كثيرة، من أبرزها:
1- [ التحقيقات المرضية في المباحث الفرضية] في المواريث، وهو رسالته في الماجستير، مجلد.
2- [أحكام الأطعمة في الشريعة الإسلامية]، وهو رسالته في الدكتوراه، مجلد.
3- [الإرشاد إلى صحيح الاعتقاد] مجلد صغير.
4- [شرح العقيدة الواسطية] مجلد صغير.
5- [البيان فيما أخطأ فيه بعض الكتاب] مجلد كبير.
6- [مجموع محاضرات في العقيدة والدعوة] مجلدان.
7- [الخطب المنبرية في المناسبات العصرية] في أربع مجلدات.
8- [من أعلام المجددين في الإسلام].
9- رسائل في مواضيع مختلفة.
10- [مجموع فتاوى في العقيدة والفقه] مفرغة من نور على الدرب، وقد أنجز منه أربعة أجزاء.
11- [نقد كتاب الحلال والحرام في الإسلام].
12- [شرح كتاب التوحيد- للشيخ محمد بن عبد الوهاب]، شرح مدرسي.
13- [التعقيب على ما ذكره الخطيب في حق الشيخ محمد بن عبد الوهاب].
14- [الملخص الفقهي] مجلدان.
15- [إتحاف أهل الإيمان بدروس شهر رمضان].
16- [الضياء اللامع من الأحاديث القدسية الجوامع].
17- [بيان ما يفعله الحاج والمعتمر].
18- [كتاب التوحيد] جزآن مقرران في المرحلة الثانوية بوزارة المعارف.
19- [فتاوى ومقالات نشرت في مجلة الدعوة]، وهو هذا الذي نشر ضمن [كتاب الدعوة]. علاوة على العديد من الكتب والبحوث والرسائل العلمية، منها ما هو مطبوع، ومنها ما هو في طريقه للطبع.
نسأل الله تعالى أن ينفع به، وأن يجعله في موازين حسنات شيخنا الجليل، إنه سميع مجيب.
_________
كتب الترجمة: عبد العزيز بن عبد الكريم العيسي.

نقلا عن : موقع الإفتاء التابع للجنة الدائمة للبحوث العلمية والإفتاء بالمملكة العربية السعودية
http://www.alifta.com


التوحيد للفوزان

الكتاب: كتاب التوحيد
المؤلف: صالح بن فوزان بن عبد الله الفوزان
الناشر: وزارة الشؤون الإسلامية والأوقاف والدعوة والإرشاد - المملكة العربية السعودية
الطبعة: الرابعة، 1423هـ
عدد الصفحات: 173
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع وهو مذيل بالحواشي]

عن المؤلف:

صالح بن فوزان الفوزان ( معاصر )

فضيلة الشيخ د / صالح بن فوزان بن عبد الله الفوزان، من آل فوزان من أهل الشماسية، الوداعين من قبيلة الدواسر.
الوظيفة : عضو اللجنة الدائمة وعضو هيئة كبار العلماء.
المرتبة : الممتازة.
تاريخ التعيين : 15/7/1412 هـ .
المناصب التي عمل بها : عمل أستاذا مشاركا بجامعة الإمام محمد بن سعود الإسلامية.
نشأته ودراسته:
ولد عام 1363 هـ، وتوفي والده وهو صغير، فتربى في أسرته، وتعلم القرآن الكريم، وتعلم مبادئ القراءة والكتابة على يد إمام مسجد البلد، وكان قارئا متقنا وهو فضيلة الشيخ: حمود بن سليمان التلال، الذي تولى القضاء أخيرا في بلدة ضرية في منطقة القصيم.
ثم التحق بمدرسة الحكومة حين افتتاحها في الشماسية عام 1369 هـ، وأكمل دراسته الابتدائية في المدرسة الفيصلية ببريدة عام 1371 هـ، وتعين مدرسا في الابتدائي، ثم التحق بالمعهد العلمي ببريدة عند افتتاحه عام 1373 هـ، وتخرج منه عام 1377 هـ، والتحق بكلية الشريعة بالرياض، وتخرج منها عام 1381 هـ، ثم نال درجة الماجستير في الفقه، ثم درجة الدكتوراه من هذه الكلية في تخصص الفقه أيضا.
أعماله الوظيفية:
بعد تخرجه من كلية الشريعة عين مدرسا في المعهد العلمي في الرياض، ثم نقل للتدريس في كلية الشريعة، ثم نقل للتدريس في الدراسات العليا بكلية أصول الدين، ثم في المعهد العالي للقضاء، ثم عين مديرا للمعهد العالي للقضاء، ثم عاد للتدريس فيه بعد انتهاء مدة الإدارة، ثم نقل عضوا في اللجنة الدائمة للإفتاء والبحوث العلمية، ولا يزال على رأس العمل.
أعماله الأخرى:
فضيلة الشيخ عضو في هيئة كبار العلماء، وعضو في المجمع الفقهي بمكة المكرمة التابع للرابطة، وعضو في لجنة الإشراف على الدعاة في الحج، إلى جانب عمله عضوا في اللجنة الدائمة للبحوث العلمية والإفتاء، وإمام وخطيب ومدرس في جامع الأمير متعب بن عبد العزيز آل سعود في الملز، ويشارك في الإجابة في برنامج (نور على الدرب) في الإذاعة، كما أن لفضيلته مشاركات منتظمة في المجلات العلمية على هيئة بحوث ودراسات ورسائل وفتاوى، جمع وطبع بعضها، كما أن فضيلته يشرف على الكثير من الرسائل العلمية في درجتي الماجستير والدكتوراه، وتتلمذ على يديه العديد من طلبة العلم الذين يرتادون مجالسه ودروسه العلمية المستمرة.
مشايخه:
تتلمذ فضيلة الشيخ على أيدي عدد من العلماء والفقهاء البارزين، ومن أشهرهم سماحة الشيخ عبد العزيز بن باز، وسماحة الشيخ عبد الله بن حميد، حيث كان يحضر دروسه في جامع بريدة، وفضيلة الشيخ محمد الأمين الشنقيطي، وفضيلة الشيخ عبد الرزاق عفيفي، وفضيلة الشيخ صالح بن عبد الرحمن السكيتي، وفضيلة الشيخ صالح بن إبراهيم البليهي، وفضيلة الشيخ محمد بن سبيل، وفضيلة الشيخ عبد الله بن صالح الخليفي، وفضيلة الشيخ إبراهيم بن عبيد العبد المحسن، وفضيلة الشيخ حمود بن عقلا، والشيخ صالح العلي الناصر.
وتتلمذ على غيرهم من شيوخ الأزهر المنتدبين في الحديث والتفسير واللغة العربية.
مؤلفاته:
لفضيلة الشيخ مؤلفات كثيرة، من أبرزها:
1- [ التحقيقات المرضية في المباحث الفرضية] في المواريث، وهو رسالته في الماجستير، مجلد.
2- [أحكام الأطعمة في الشريعة الإسلامية]، وهو رسالته في الدكتوراه، مجلد.
3- [الإرشاد إلى صحيح الاعتقاد] مجلد صغير.
4- [شرح العقيدة الواسطية] مجلد صغير.
5- [البيان فيما أخطأ فيه بعض الكتاب] مجلد كبير.
6- [مجموع محاضرات في العقيدة والدعوة] مجلدان.
7- [الخطب المنبرية في المناسبات العصرية] في أربع مجلدات.
8- [من أعلام المجددين في الإسلام].
9- رسائل في مواضيع مختلفة.
10- [مجموع فتاوى في العقيدة والفقه] مفرغة من نور على الدرب، وقد أنجز منه أربعة أجزاء.
11- [نقد كتاب الحلال والحرام في الإسلام].
12- [شرح كتاب التوحيد- للشيخ محمد بن عبد الوهاب]، شرح مدرسي.
13- [التعقيب على ما ذكره الخطيب في حق الشيخ محمد بن عبد الوهاب].
14- [الملخص الفقهي] مجلدان.
15- [إتحاف أهل الإيمان بدروس شهر رمضان].
16- [الضياء اللامع من الأحاديث القدسية الجوامع].
17- [بيان ما يفعله الحاج والمعتمر].
18- [كتاب التوحيد] جزآن مقرران في المرحلة الثانوية بوزارة المعارف.
19- [فتاوى ومقالات نشرت في مجلة الدعوة]، وهو هذا الذي نشر ضمن [كتاب الدعوة]. علاوة على العديد من الكتب والبحوث والرسائل العلمية، منها ما هو مطبوع، ومنها ما هو في طريقه للطبع.
نسأل الله تعالى أن ينفع به، وأن يجعله في موازين حسنات شيخنا الجليل، إنه سميع مجيب.
_________
كتب الترجمة: عبد العزيز بن عبد الكريم العيسي.

نقلا عن : موقع الإفتاء التابع للجنة الدائمة للبحوث العلمية والإفتاء بالمملكة العربية السعودية
http://www.alifta.com


الرسائل الشخصية

الكتاب: الرسائل الشخصية (مطبوع ضمن مؤلفات الشيخ محمد بن عبد الوهاب، الجزء السادس)
المؤلف: محمد بن عبد الوهاب بن سليمان التميمي النجدي (المتوفى: 1206هـ)
المحقق: صالح بن فوزان بن عبدالله الفوزان، محمد بن صالح العيلقي
الناشر: جامعة الإمام محمد بن سعود، الرياض، المملكة العربية السعودية
الطبعة: بدون
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع وهو مذيل بالحواشي]

عن المؤلف:

ابن عبد الوهاب (1115 - 1206 هـ = 1703 - 1792 م)

محمد بن عبد الوهاب بن سليمان التميمي النجدي: زعيم النهضة الدينية الإصلاحية الحديثة في جزيرة العرب.

ولد ونشأ في العيينة (بنجد) ورحل مرتين إلى الحجاز، فمكث في المدينة مدة قرأ بها على بعض أعلامها.
وزار الشام. ودخل البصرة فأوذي فيها.
وعاد إلى نجد، فسكن (حريملاء) وكان أبوه قاضيها بعد العيينة.
ثم انتقل إلى العيينة، ناهجا منهج السلف الصالح، داعيا إلى التوحيد الخالص ونبذ البدع وتحطيم ما علق بالإسلام من أوهام.
وارتاح أمير العيينة عثمان بن حمد بن معمر إلى دعوته فناصره، ثم خذله، فقصد الدرعية (بنجد) سنة 1157 هـ، فتلقاه أميرها محمد بن سعود بالإكرام، وقبل دعوته وآزره كما آزره من بعده ابنه عبد العزيز ثم سعود بن عبد العزيز، وقاتلوا من خلفه، واتسع نطاق ملكهم فاستولوا على شرق الجزيرة كله، ثم كان لهم جانب عظيم من اليمن.
وملكوا مكة والمدينة وقبائل الحجاز.
وقاربوا الشام ببلوغهم (المزيريب).
وكانت دعوته، وقد جهر بها سنة 1143 هـ (1730 م) الشعلة الأولى لليقظة الحديثة في العالم الإسلامي كله: تأثر بها رجال الإصلاح في الهند ومصر والعراق والشام وغيرها، فظهر الآلوسي الكبير في بغداد، وجمال الدين الأفغاني بأفغانستان، ومحمد عبده بمصر، وجمال الدين القاسمي بالشام، وخير الدين التونسي بتونس، وصديق حسن خان في بهوبال، وأمير علي في كلكتة، ولمعت أسماء آخرين.

وعرف من والاه وشد أزره في قلب الجزيرة بأهل التوحيد (إخوان من أطاع الله) وسماهم خصومهم بالوهابيين (نسبة إليه) وشاعت التسمية الأخيرة عند الأوربيين فدخلت معجماتهم
الحديثة، وأخطأ بعضهم فجعلها (مذهبا) جديدا في الإسلام، تبعا لما افتراه خصومه، ولا سيما دعاة من كانوا يتلقبون بالخلفاء من الترك (العثمانيين).
ومن أقدم ما كتب عن جزيرة العرب بعد قيامه.
Historie des Wahabis: par L . A
تاريخ الوهابيين، تأليف ل. ا.
طبع بباريس سنة 1810 م، أي بعد وفاة الشيخ بثماني عشرة سنة.
وكانت وفاته في (الدرعية) وحفداؤه اليوم يعرفون ببيت (الشيخ) ولهم مقام رفيع عند آل سعود.

وله مصنفات أكثرها رسائل مطبوعة، منها (كتاب التوحيد) ورسالة (كشف الشبهات) و (تفسير الفاتحة) و (أصول الإيمان) و (تفسير شهادة أن لا إله إلا الله) و (معرفة العبد ربه ودينه ونبيه) و (المسائل التي خالف فيها رسول الله - صلى الله عليه وسلم - أهل الجاهلية) أكثر من مائة مسألة، و (فضل الإسلام) و (نصيحة المسلمين) و (معنى الكلمة الطيبة) و (الأمر بالمعروف والنهي عن المنكر) و (مجموعة خطب) و (مفيد المستفيد) و (رسالة في أن التقليد جائز لا واجب) و (كتاب الكبائر) وأكثر هذه الكتب مطبوع متداول.
وفي تاريخ (ابن غنام) رسائل بعث بها الشيخ إلى أهل البلاد النجدية والأقطار الإسلامية.
ومما كتب في سيرته (محمد بن عبد الوهاب - ط) لأحمد عبد الغفور عطار

نقلا عن : الأعلام للزركلي


الملخص الفقهي

الكتاب: الملخص الفقهي
المؤلف: صالح بن فوزان بن عبد الله الفوزان
الناشر: دار العاصمة، الرياض، المملكة العربية السعودية
الطبعة: الأولى، 1423هـ
عدد الأجزاء: 2
[ترقيم الكتاب موافق للمطبوع وهو مذيل بالحواشي]

عن المؤلف:

صالح بن فوزان الفوزان ( معاصر )

فضيلة الشيخ د / صالح بن فوزان بن عبد الله الفوزان، من آل فوزان من أهل الشماسية، الوداعين من قبيلة الدواسر.
الوظيفة : عضو اللجنة الدائمة وعضو هيئة كبار العلماء.
المرتبة : الممتازة.
تاريخ التعيين : 15/7/1412 هـ .
المناصب التي عمل بها : عمل أستاذا مشاركا بجامعة الإمام محمد بن سعود الإسلامية.
نشأته ودراسته:
ولد عام 1363 هـ، وتوفي والده وهو صغير، فتربى في أسرته، وتعلم القرآن الكريم، وتعلم مبادئ القراءة والكتابة على يد إمام مسجد البلد، وكان قارئا متقنا وهو فضيلة الشيخ: حمود بن سليمان التلال، الذي تولى القضاء أخيرا في بلدة ضرية في منطقة القصيم.
ثم التحق بمدرسة الحكومة حين افتتاحها في الشماسية عام 1369 هـ، وأكمل دراسته الابتدائية في المدرسة الفيصلية ببريدة عام 1371 هـ، وتعين مدرسا في الابتدائي، ثم التحق بالمعهد العلمي ببريدة عند افتتاحه عام 1373 هـ، وتخرج منه عام 1377 هـ، والتحق بكلية الشريعة بالرياض، وتخرج منها عام 1381 هـ، ثم نال درجة الماجستير في الفقه، ثم درجة الدكتوراه من هذه الكلية في تخصص الفقه أيضا.
أعماله الوظيفية:
بعد تخرجه من كلية الشريعة عين مدرسا في المعهد العلمي في الرياض، ثم نقل للتدريس في كلية الشريعة، ثم نقل للتدريس في الدراسات العليا بكلية أصول الدين، ثم في المعهد العالي للقضاء، ثم عين مديرا للمعهد العالي للقضاء، ثم عاد للتدريس فيه بعد انتهاء مدة الإدارة، ثم نقل عضوا في اللجنة الدائمة للإفتاء والبحوث العلمية، ولا يزال على رأس العمل.
أعماله الأخرى:
فضيلة الشيخ عضو في هيئة كبار العلماء، وعضو في المجمع الفقهي بمكة المكرمة التابع للرابطة، وعضو في لجنة الإشراف على الدعاة في الحج، إلى جانب عمله عضوا في اللجنة الدائمة للبحوث العلمية والإفتاء، وإمام وخطيب ومدرس في جامع الأمير متعب بن عبد العزيز آل سعود في الملز، ويشارك في الإجابة في برنامج (نور على الدرب) في الإذاعة، كما أن لفضيلته مشاركات منتظمة في المجلات العلمية على هيئة بحوث ودراسات ورسائل وفتاوى، جمع وطبع بعضها، كما أن فضيلته يشرف على الكثير من الرسائل العلمية في درجتي الماجستير والدكتوراه، وتتلمذ على يديه العديد من طلبة العلم الذين يرتادون مجالسه ودروسه العلمية المستمرة.
مشايخه:
تتلمذ فضيلة الشيخ على أيدي عدد من العلماء والفقهاء البارزين، ومن أشهرهم سماحة الشيخ عبد العزيز بن باز، وسماحة الشيخ عبد الله بن حميد، حيث كان يحضر دروسه في جامع بريدة، وفضيلة الشيخ محمد الأمين الشنقيطي، وفضيلة الشيخ عبد الرزاق عفيفي، وفضيلة الشيخ صالح بن عبد الرحمن السكيتي، وفضيلة الشيخ صالح بن إبراهيم البليهي، وفضيلة الشيخ محمد بن سبيل، وفضيلة الشيخ عبد الله بن صالح الخليفي، وفضيلة الشيخ إبراهيم بن عبيد العبد المحسن، وفضيلة الشيخ حمود بن عقلا، والشيخ صالح العلي الناصر.
وتتلمذ على غيرهم من شيوخ الأزهر المنتدبين في الحديث والتفسير واللغة العربية.
مؤلفاته:
لفضيلة الشيخ مؤلفات كثيرة، من أبرزها:
1- [ التحقيقات المرضية في المباحث الفرضية] في المواريث، وهو رسالته في الماجستير، مجلد.
2- [أحكام الأطعمة في الشريعة الإسلامية]، وهو رسالته في الدكتوراه، مجلد.
3- [الإرشاد إلى صحيح الاعتقاد] مجلد صغير.
4- [شرح العقيدة الواسطية] مجلد صغير.
5- [البيان فيما أخطأ فيه بعض الكتاب] مجلد كبير.
6- [مجموع محاضرات في العقيدة والدعوة] مجلدان.
7- [الخطب المنبرية في المناسبات العصرية] في أربع مجلدات.
8- [من أعلام المجددين في الإسلام].
9- رسائل في مواضيع مختلفة.
10- [مجموع فتاوى في العقيدة والفقه] مفرغة من نور على الدرب، وقد أنجز منه أربعة أجزاء.
11- [نقد كتاب الحلال والحرام في الإسلام].
12- [شرح كتاب التوحيد- للشيخ محمد بن عبد الوهاب]، شرح مدرسي.
13- [التعقيب على ما ذكره الخطيب في حق الشيخ محمد بن عبد الوهاب].
14- [الملخص الفقهي] مجلدان.
15- [إتحاف أهل الإيمان بدروس شهر رمضان].
16- [الضياء اللامع من الأحاديث القدسية الجوامع].
17- [بيان ما يفعله الحاج والمعتمر].
18- [كتاب التوحيد] جزآن مقرران في المرحلة الثانوية بوزارة المعارف.
19- [فتاوى ومقالات نشرت في مجلة الدعوة]، وهو هذا الذي نشر ضمن [كتاب الدعوة]. علاوة على العديد من الكتب والبحوث والرسائل العلمية، منها ما هو مطبوع، ومنها ما هو في طريقه للطبع.
نسأل الله تعالى أن ينفع به، وأن يجعله في موازين حسنات شيخنا الجليل، إنه سميع مجيب.
_________
كتب الترجمة: عبد العزيز بن عبد الكريم العيسي.

نقلا عن : موقع الإفتاء التابع للجنة الدائمة للبحوث العلمية والإفتاء بالمملكة العربية السعودية
http://www.alifta.com


الملخص في شرح كتاب التوحيد

الكتاب: الملخص في شرح كتاب التوحيد
المؤلف: صالح بن فوزان بن عبد الله الفوزان
دار النشر: دار العاصمة الرياض
الطبعة: الأولى 1422هـ- 2001م
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع وهو مذيل بالحواشي]

عن المؤلف:

صالح بن فوزان الفوزان ( معاصر )

فضيلة الشيخ د / صالح بن فوزان بن عبد الله الفوزان، من آل فوزان من أهل الشماسية، الوداعين من قبيلة الدواسر.
الوظيفة : عضو اللجنة الدائمة وعضو هيئة كبار العلماء.
المرتبة : الممتازة.
تاريخ التعيين : 15/7/1412 هـ .
المناصب التي عمل بها : عمل أستاذا مشاركا بجامعة الإمام محمد بن سعود الإسلامية.
نشأته ودراسته:
ولد عام 1363 هـ، وتوفي والده وهو صغير، فتربى في أسرته، وتعلم القرآن الكريم، وتعلم مبادئ القراءة والكتابة على يد إمام مسجد البلد، وكان قارئا متقنا وهو فضيلة الشيخ: حمود بن سليمان التلال، الذي تولى القضاء أخيرا في بلدة ضرية في منطقة القصيم.
ثم التحق بمدرسة الحكومة حين افتتاحها في الشماسية عام 1369 هـ، وأكمل دراسته الابتدائية في المدرسة الفيصلية ببريدة عام 1371 هـ، وتعين مدرسا في الابتدائي، ثم التحق بالمعهد العلمي ببريدة عند افتتاحه عام 1373 هـ، وتخرج منه عام 1377 هـ، والتحق بكلية الشريعة بالرياض، وتخرج منها عام 1381 هـ، ثم نال درجة الماجستير في الفقه، ثم درجة الدكتوراه من هذه الكلية في تخصص الفقه أيضا.
أعماله الوظيفية:
بعد تخرجه من كلية الشريعة عين مدرسا في المعهد العلمي في الرياض، ثم نقل للتدريس في كلية الشريعة، ثم نقل للتدريس في الدراسات العليا بكلية أصول الدين، ثم في المعهد العالي للقضاء، ثم عين مديرا للمعهد العالي للقضاء، ثم عاد للتدريس فيه بعد انتهاء مدة الإدارة، ثم نقل عضوا في اللجنة الدائمة للإفتاء والبحوث العلمية، ولا يزال على رأس العمل.
أعماله الأخرى:
فضيلة الشيخ عضو في هيئة كبار العلماء، وعضو في المجمع الفقهي بمكة المكرمة التابع للرابطة، وعضو في لجنة الإشراف على الدعاة في الحج، إلى جانب عمله عضوا في اللجنة الدائمة للبحوث العلمية والإفتاء، وإمام وخطيب ومدرس في جامع الأمير متعب بن عبد العزيز آل سعود في الملز، ويشارك في الإجابة في برنامج (نور على الدرب) في الإذاعة، كما أن لفضيلته مشاركات منتظمة في المجلات العلمية على هيئة بحوث ودراسات ورسائل وفتاوى، جمع وطبع بعضها، كما أن فضيلته يشرف على الكثير من الرسائل العلمية في درجتي الماجستير والدكتوراه، وتتلمذ على يديه العديد من طلبة العلم الذين يرتادون مجالسه ودروسه العلمية المستمرة.
مشايخه:
تتلمذ فضيلة الشيخ على أيدي عدد من العلماء والفقهاء البارزين، ومن أشهرهم سماحة الشيخ عبد العزيز بن باز، وسماحة الشيخ عبد الله بن حميد، حيث كان يحضر دروسه في جامع بريدة، وفضيلة الشيخ محمد الأمين الشنقيطي، وفضيلة الشيخ عبد الرزاق عفيفي، وفضيلة الشيخ صالح بن عبد الرحمن السكيتي، وفضيلة الشيخ صالح بن إبراهيم البليهي، وفضيلة الشيخ محمد بن سبيل، وفضيلة الشيخ عبد الله بن صالح الخليفي، وفضيلة الشيخ إبراهيم بن عبيد العبد المحسن، وفضيلة الشيخ حمود بن عقلا، والشيخ صالح العلي الناصر.
وتتلمذ على غيرهم من شيوخ الأزهر المنتدبين في الحديث والتفسير واللغة العربية.
مؤلفاته:
لفضيلة الشيخ مؤلفات كثيرة، من أبرزها:
1- [ التحقيقات المرضية في المباحث الفرضية] في المواريث، وهو رسالته في الماجستير، مجلد.
2- [أحكام الأطعمة في الشريعة الإسلامية]، وهو رسالته في الدكتوراه، مجلد.
3- [الإرشاد إلى صحيح الاعتقاد] مجلد صغير.
4- [شرح العقيدة الواسطية] مجلد صغير.
5- [البيان فيما أخطأ فيه بعض الكتاب] مجلد كبير.
6- [مجموع محاضرات في العقيدة والدعوة] مجلدان.
7- [الخطب المنبرية في المناسبات العصرية] في أربع مجلدات.
8- [من أعلام المجددين في الإسلام].
9- رسائل في مواضيع مختلفة.
10- [مجموع فتاوى في العقيدة والفقه] مفرغة من نور على الدرب، وقد أنجز منه أربعة أجزاء.
11- [نقد كتاب الحلال والحرام في الإسلام].
12- [شرح كتاب التوحيد- للشيخ محمد بن عبد الوهاب]، شرح مدرسي.
13- [التعقيب على ما ذكره الخطيب في حق الشيخ محمد بن عبد الوهاب].
14- [الملخص الفقهي] مجلدان.
15- [إتحاف أهل الإيمان بدروس شهر رمضان].
16- [الضياء اللامع من الأحاديث القدسية الجوامع].
17- [بيان ما يفعله الحاج والمعتمر].
18- [كتاب التوحيد] جزآن مقرران في المرحلة الثانوية بوزارة المعارف.
19- [فتاوى ومقالات نشرت في مجلة الدعوة]، وهو هذا الذي نشر ضمن [كتاب الدعوة]. علاوة على العديد من الكتب والبحوث والرسائل العلمية، منها ما هو مطبوع، ومنها ما هو في طريقه للطبع.
نسأل الله تعالى أن ينفع به، وأن يجعله في موازين حسنات شيخنا الجليل، إنه سميع مجيب.
_________
كتب الترجمة: عبد العزيز بن عبد الكريم العيسي.

نقلا عن : موقع الإفتاء التابع للجنة الدائمة للبحوث العلمية والإفتاء بالمملكة العربية السعودية
http://www.alifta.com


المنهج الشرعي في بيان حقيقة الجهاد وضوابطه

الكتاب: المنهج الشرعي في بيان حقيقة الجهاد وضوابطه
المؤلف: عبد العزيز بن باز - صالح الفوزان
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع]

عن المؤلف:

صالح بن فوزان الفوزان ( معاصر )

فضيلة الشيخ د / صالح بن فوزان بن عبد الله الفوزان، من آل فوزان من أهل الشماسية، الوداعين من قبيلة الدواسر.
الوظيفة : عضو اللجنة الدائمة وعضو هيئة كبار العلماء.
المرتبة : الممتازة.
تاريخ التعيين : 15/7/1412 هـ .
المناصب التي عمل بها : عمل أستاذا مشاركا بجامعة الإمام محمد بن سعود الإسلامية.
نشأته ودراسته:
ولد عام 1363 هـ، وتوفي والده وهو صغير، فتربى في أسرته، وتعلم القرآن الكريم، وتعلم مبادئ القراءة والكتابة على يد إمام مسجد البلد، وكان قارئا متقنا وهو فضيلة الشيخ: حمود بن سليمان التلال، الذي تولى القضاء أخيرا في بلدة ضرية في منطقة القصيم.
ثم التحق بمدرسة الحكومة حين افتتاحها في الشماسية عام 1369 هـ، وأكمل دراسته الابتدائية في المدرسة الفيصلية ببريدة عام 1371 هـ، وتعين مدرسا في الابتدائي، ثم التحق بالمعهد العلمي ببريدة عند افتتاحه عام 1373 هـ، وتخرج منه عام 1377 هـ، والتحق بكلية الشريعة بالرياض، وتخرج منها عام 1381 هـ، ثم نال درجة الماجستير في الفقه، ثم درجة الدكتوراه من هذه الكلية في تخصص الفقه أيضا.
أعماله الوظيفية:
بعد تخرجه من كلية الشريعة عين مدرسا في المعهد العلمي في الرياض، ثم نقل للتدريس في كلية الشريعة، ثم نقل للتدريس في الدراسات العليا بكلية أصول الدين، ثم في المعهد العالي للقضاء، ثم عين مديرا للمعهد العالي للقضاء، ثم عاد للتدريس فيه بعد انتهاء مدة الإدارة، ثم نقل عضوا في اللجنة الدائمة للإفتاء والبحوث العلمية، ولا يزال على رأس العمل.
أعماله الأخرى:
فضيلة الشيخ عضو في هيئة كبار العلماء، وعضو في المجمع الفقهي بمكة المكرمة التابع للرابطة، وعضو في لجنة الإشراف على الدعاة في الحج، إلى جانب عمله عضوا في اللجنة الدائمة للبحوث العلمية والإفتاء، وإمام وخطيب ومدرس في جامع الأمير متعب بن عبد العزيز آل سعود في الملز، ويشارك في الإجابة في برنامج (نور على الدرب) في الإذاعة، كما أن لفضيلته مشاركات منتظمة في المجلات العلمية على هيئة بحوث ودراسات ورسائل وفتاوى، جمع وطبع بعضها، كما أن فضيلته يشرف على الكثير من الرسائل العلمية في درجتي الماجستير والدكتوراه، وتتلمذ على يديه العديد من طلبة العلم الذين يرتادون مجالسه ودروسه العلمية المستمرة.
مشايخه:
تتلمذ فضيلة الشيخ على أيدي عدد من العلماء والفقهاء البارزين، ومن أشهرهم سماحة الشيخ عبد العزيز بن باز، وسماحة الشيخ عبد الله بن حميد، حيث كان يحضر دروسه في جامع بريدة، وفضيلة الشيخ محمد الأمين الشنقيطي، وفضيلة الشيخ عبد الرزاق عفيفي، وفضيلة الشيخ صالح بن عبد الرحمن السكيتي، وفضيلة الشيخ صالح بن إبراهيم البليهي، وفضيلة الشيخ محمد بن سبيل، وفضيلة الشيخ عبد الله بن صالح الخليفي، وفضيلة الشيخ إبراهيم بن عبيد العبد المحسن، وفضيلة الشيخ حمود بن عقلا، والشيخ صالح العلي الناصر.
وتتلمذ على غيرهم من شيوخ الأزهر المنتدبين في الحديث والتفسير واللغة العربية.
مؤلفاته:
لفضيلة الشيخ مؤلفات كثيرة، من أبرزها:
1- [ التحقيقات المرضية في المباحث الفرضية] في المواريث، وهو رسالته في الماجستير، مجلد.
2- [أحكام الأطعمة في الشريعة الإسلامية]، وهو رسالته في الدكتوراه، مجلد.
3- [الإرشاد إلى صحيح الاعتقاد] مجلد صغير.
4- [شرح العقيدة الواسطية] مجلد صغير.
5- [البيان فيما أخطأ فيه بعض الكتاب] مجلد كبير.
6- [مجموع محاضرات في العقيدة والدعوة] مجلدان.
7- [الخطب المنبرية في المناسبات العصرية] في أربع مجلدات.
8- [من أعلام المجددين في الإسلام].
9- رسائل في مواضيع مختلفة.
10- [مجموع فتاوى في العقيدة والفقه] مفرغة من نور على الدرب، وقد أنجز منه أربعة أجزاء.
11- [نقد كتاب الحلال والحرام في الإسلام].
12- [شرح كتاب التوحيد- للشيخ محمد بن عبد الوهاب]، شرح مدرسي.
13- [التعقيب على ما ذكره الخطيب في حق الشيخ محمد بن عبد الوهاب].
14- [الملخص الفقهي] مجلدان.
15- [إتحاف أهل الإيمان بدروس شهر رمضان].
16- [الضياء اللامع من الأحاديث القدسية الجوامع].
17- [بيان ما يفعله الحاج والمعتمر].
18- [كتاب التوحيد] جزآن مقرران في المرحلة الثانوية بوزارة المعارف.
19- [فتاوى ومقالات نشرت في مجلة الدعوة]، وهو هذا الذي نشر ضمن [كتاب الدعوة]. علاوة على العديد من الكتب والبحوث والرسائل العلمية، منها ما هو مطبوع، ومنها ما هو في طريقه للطبع.
نسأل الله تعالى أن ينفع به، وأن يجعله في موازين حسنات شيخنا الجليل، إنه سميع مجيب.
_________
كتب الترجمة: عبد العزيز بن عبد الكريم العيسي.

نقلا عن : موقع الإفتاء التابع للجنة الدائمة للبحوث العلمية والإفتاء بالمملكة العربية السعودية
http://www.alifta.com


بيان حقيقة التوحيد الذي جاءت به الرسل ودحض الشبهات التي أثيرت حوله

الكتاب: بيان حقيقة التوحيد الذي جاءت به الرسل ودحض الشبهات التي أثيرت حوله
المؤلف: صالح بن فوزان بن عبد الله الفوزان
الناشر: الجامعة الإسلامية، المدينة المنورة
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع وهو مذيل بالحواشي]

عن المؤلف:

صالح بن فوزان الفوزان ( معاصر )

فضيلة الشيخ د / صالح بن فوزان بن عبد الله الفوزان، من آل فوزان من أهل الشماسية، الوداعين من قبيلة الدواسر.
الوظيفة : عضو اللجنة الدائمة وعضو هيئة كبار العلماء.
المرتبة : الممتازة.
تاريخ التعيين : 15/7/1412 هـ .
المناصب التي عمل بها : عمل أستاذا مشاركا بجامعة الإمام محمد بن سعود الإسلامية.
نشأته ودراسته:
ولد عام 1363 هـ، وتوفي والده وهو صغير، فتربى في أسرته، وتعلم القرآن الكريم، وتعلم مبادئ القراءة والكتابة على يد إمام مسجد البلد، وكان قارئا متقنا وهو فضيلة الشيخ: حمود بن سليمان التلال، الذي تولى القضاء أخيرا في بلدة ضرية في منطقة القصيم.
ثم التحق بمدرسة الحكومة حين افتتاحها في الشماسية عام 1369 هـ، وأكمل دراسته الابتدائية في المدرسة الفيصلية ببريدة عام 1371 هـ، وتعين مدرسا في الابتدائي، ثم التحق بالمعهد العلمي ببريدة عند افتتاحه عام 1373 هـ، وتخرج منه عام 1377 هـ، والتحق بكلية الشريعة بالرياض، وتخرج منها عام 1381 هـ، ثم نال درجة الماجستير في الفقه، ثم درجة الدكتوراه من هذه الكلية في تخصص الفقه أيضا.
أعماله الوظيفية:
بعد تخرجه من كلية الشريعة عين مدرسا في المعهد العلمي في الرياض، ثم نقل للتدريس في كلية الشريعة، ثم نقل للتدريس في الدراسات العليا بكلية أصول الدين، ثم في المعهد العالي للقضاء، ثم عين مديرا للمعهد العالي للقضاء، ثم عاد للتدريس فيه بعد انتهاء مدة الإدارة، ثم نقل عضوا في اللجنة الدائمة للإفتاء والبحوث العلمية، ولا يزال على رأس العمل.
أعماله الأخرى:
فضيلة الشيخ عضو في هيئة كبار العلماء، وعضو في المجمع الفقهي بمكة المكرمة التابع للرابطة، وعضو في لجنة الإشراف على الدعاة في الحج، إلى جانب عمله عضوا في اللجنة الدائمة للبحوث العلمية والإفتاء، وإمام وخطيب ومدرس في جامع الأمير متعب بن عبد العزيز آل سعود في الملز، ويشارك في الإجابة في برنامج (نور على الدرب) في الإذاعة، كما أن لفضيلته مشاركات منتظمة في المجلات العلمية على هيئة بحوث ودراسات ورسائل وفتاوى، جمع وطبع بعضها، كما أن فضيلته يشرف على الكثير من الرسائل العلمية في درجتي الماجستير والدكتوراه، وتتلمذ على يديه العديد من طلبة العلم الذين يرتادون مجالسه ودروسه العلمية المستمرة.
مشايخه:
تتلمذ فضيلة الشيخ على أيدي عدد من العلماء والفقهاء البارزين، ومن أشهرهم سماحة الشيخ عبد العزيز بن باز، وسماحة الشيخ عبد الله بن حميد، حيث كان يحضر دروسه في جامع بريدة، وفضيلة الشيخ محمد الأمين الشنقيطي، وفضيلة الشيخ عبد الرزاق عفيفي، وفضيلة الشيخ صالح بن عبد الرحمن السكيتي، وفضيلة الشيخ صالح بن إبراهيم البليهي، وفضيلة الشيخ محمد بن سبيل، وفضيلة الشيخ عبد الله بن صالح الخليفي، وفضيلة الشيخ إبراهيم بن عبيد العبد المحسن، وفضيلة الشيخ حمود بن عقلا، والشيخ صالح العلي الناصر.
وتتلمذ على غيرهم من شيوخ الأزهر المنتدبين في الحديث والتفسير واللغة العربية.
مؤلفاته:
لفضيلة الشيخ مؤلفات كثيرة، من أبرزها:
1- [ التحقيقات المرضية في المباحث الفرضية] في المواريث، وهو رسالته في الماجستير، مجلد.
2- [أحكام الأطعمة في الشريعة الإسلامية]، وهو رسالته في الدكتوراه، مجلد.
3- [الإرشاد إلى صحيح الاعتقاد] مجلد صغير.
4- [شرح العقيدة الواسطية] مجلد صغير.
5- [البيان فيما أخطأ فيه بعض الكتاب] مجلد كبير.
6- [مجموع محاضرات في العقيدة والدعوة] مجلدان.
7- [الخطب المنبرية في المناسبات العصرية] في أربع مجلدات.
8- [من أعلام المجددين في الإسلام].
9- رسائل في مواضيع مختلفة.
10- [مجموع فتاوى في العقيدة والفقه] مفرغة من نور على الدرب، وقد أنجز منه أربعة أجزاء.
11- [نقد كتاب الحلال والحرام في الإسلام].
12- [شرح كتاب التوحيد- للشيخ محمد بن عبد الوهاب]، شرح مدرسي.
13- [التعقيب على ما ذكره الخطيب في حق الشيخ محمد بن عبد الوهاب].
14- [الملخص الفقهي] مجلدان.
15- [إتحاف أهل الإيمان بدروس شهر رمضان].
16- [الضياء اللامع من الأحاديث القدسية الجوامع].
17- [بيان ما يفعله الحاج والمعتمر].
18- [كتاب التوحيد] جزآن مقرران في المرحلة الثانوية بوزارة المعارف.
19- [فتاوى ومقالات نشرت في مجلة الدعوة]، وهو هذا الذي نشر ضمن [كتاب الدعوة]. علاوة على العديد من الكتب والبحوث والرسائل العلمية، منها ما هو مطبوع، ومنها ما هو في طريقه للطبع.
نسأل الله تعالى أن ينفع به، وأن يجعله في موازين حسنات شيخنا الجليل، إنه سميع مجيب.
_________
كتب الترجمة: عبد العزيز بن عبد الكريم العيسي.

نقلا عن : موقع الإفتاء التابع للجنة الدائمة للبحوث العلمية والإفتاء بالمملكة العربية السعودية
http://www.alifta.com


تنبيهات على أحكام تختص بالمؤمنات

الكتاب: تنبيهات على أحكام تختص بالمؤمنات
المؤلف: صالح بن فوزان بن عبد الله الفوزان
الناشر: وزارة الشئون الإسلامية والأوقاف والدعوة والإرشاد - المملكة العربية السعودية 1423 هـ
عدد الأجزاء:1
[ترقيم الكتاب موافق للمطبوع وهو مذيل بالحواشي]

عن المؤلف:

صالح بن فوزان الفوزان ( معاصر )

فضيلة الشيخ د / صالح بن فوزان بن عبد الله الفوزان، من آل فوزان من أهل الشماسية، الوداعين من قبيلة الدواسر.
الوظيفة : عضو اللجنة الدائمة وعضو هيئة كبار العلماء.
المرتبة : الممتازة.
تاريخ التعيين : 15/7/1412 هـ .
المناصب التي عمل بها : عمل أستاذا مشاركا بجامعة الإمام محمد بن سعود الإسلامية.
نشأته ودراسته:
ولد عام 1363 هـ، وتوفي والده وهو صغير، فتربى في أسرته، وتعلم القرآن الكريم، وتعلم مبادئ القراءة والكتابة على يد إمام مسجد البلد، وكان قارئا متقنا وهو فضيلة الشيخ: حمود بن سليمان التلال، الذي تولى القضاء أخيرا في بلدة ضرية في منطقة القصيم.
ثم التحق بمدرسة الحكومة حين افتتاحها في الشماسية عام 1369 هـ، وأكمل دراسته الابتدائية في المدرسة الفيصلية ببريدة عام 1371 هـ، وتعين مدرسا في الابتدائي، ثم التحق بالمعهد العلمي ببريدة عند افتتاحه عام 1373 هـ، وتخرج منه عام 1377 هـ، والتحق بكلية الشريعة بالرياض، وتخرج منها عام 1381 هـ، ثم نال درجة الماجستير في الفقه، ثم درجة الدكتوراه من هذه الكلية في تخصص الفقه أيضا.
أعماله الوظيفية:
بعد تخرجه من كلية الشريعة عين مدرسا في المعهد العلمي في الرياض، ثم نقل للتدريس في كلية الشريعة، ثم نقل للتدريس في الدراسات العليا بكلية أصول الدين، ثم في المعهد العالي للقضاء، ثم عين مديرا للمعهد العالي للقضاء، ثم عاد للتدريس فيه بعد انتهاء مدة الإدارة، ثم نقل عضوا في اللجنة الدائمة للإفتاء والبحوث العلمية، ولا يزال على رأس العمل.
أعماله الأخرى:
فضيلة الشيخ عضو في هيئة كبار العلماء، وعضو في المجمع الفقهي بمكة المكرمة التابع للرابطة، وعضو في لجنة الإشراف على الدعاة في الحج، إلى جانب عمله عضوا في اللجنة الدائمة للبحوث العلمية والإفتاء، وإمام وخطيب ومدرس في جامع الأمير متعب بن عبد العزيز آل سعود في الملز، ويشارك في الإجابة في برنامج (نور على الدرب) في الإذاعة، كما أن لفضيلته مشاركات منتظمة في المجلات العلمية على هيئة بحوث ودراسات ورسائل وفتاوى، جمع وطبع بعضها، كما أن فضيلته يشرف على الكثير من الرسائل العلمية في درجتي الماجستير والدكتوراه، وتتلمذ على يديه العديد من طلبة العلم الذين يرتادون مجالسه ودروسه العلمية المستمرة.
مشايخه:
تتلمذ فضيلة الشيخ على أيدي عدد من العلماء والفقهاء البارزين، ومن أشهرهم سماحة الشيخ عبد العزيز بن باز، وسماحة الشيخ عبد الله بن حميد، حيث كان يحضر دروسه في جامع بريدة، وفضيلة الشيخ محمد الأمين الشنقيطي، وفضيلة الشيخ عبد الرزاق عفيفي، وفضيلة الشيخ صالح بن عبد الرحمن السكيتي، وفضيلة الشيخ صالح بن إبراهيم البليهي، وفضيلة الشيخ محمد بن سبيل، وفضيلة الشيخ عبد الله بن صالح الخليفي، وفضيلة الشيخ إبراهيم بن عبيد العبد المحسن، وفضيلة الشيخ حمود بن عقلا، والشيخ صالح العلي الناصر.
وتتلمذ على غيرهم من شيوخ الأزهر المنتدبين في الحديث والتفسير واللغة العربية.
مؤلفاته:
لفضيلة الشيخ مؤلفات كثيرة، من أبرزها:
1- [ التحقيقات المرضية في المباحث الفرضية] في المواريث، وهو رسالته في الماجستير، مجلد.
2- [أحكام الأطعمة في الشريعة الإسلامية]، وهو رسالته في الدكتوراه، مجلد.
3- [الإرشاد إلى صحيح الاعتقاد] مجلد صغير.
4- [شرح العقيدة الواسطية] مجلد صغير.
5- [البيان فيما أخطأ فيه بعض الكتاب] مجلد كبير.
6- [مجموع محاضرات في العقيدة والدعوة] مجلدان.
7- [الخطب المنبرية في المناسبات العصرية] في أربع مجلدات.
8- [من أعلام المجددين في الإسلام].
9- رسائل في مواضيع مختلفة.
10- [مجموع فتاوى في العقيدة والفقه] مفرغة من نور على الدرب، وقد أنجز منه أربعة أجزاء.
11- [نقد كتاب الحلال والحرام في الإسلام].
12- [شرح كتاب التوحيد- للشيخ محمد بن عبد الوهاب]، شرح مدرسي.
13- [التعقيب على ما ذكره الخطيب في حق الشيخ محمد بن عبد الوهاب].
14- [الملخص الفقهي] مجلدان.
15- [إتحاف أهل الإيمان بدروس شهر رمضان].
16- [الضياء اللامع من الأحاديث القدسية الجوامع].
17- [بيان ما يفعله الحاج والمعتمر].
18- [كتاب التوحيد] جزآن مقرران في المرحلة الثانوية بوزارة المعارف.
19- [فتاوى ومقالات نشرت في مجلة الدعوة]، وهو هذا الذي نشر ضمن [كتاب الدعوة]. علاوة على العديد من الكتب والبحوث والرسائل العلمية، منها ما هو مطبوع، ومنها ما هو في طريقه للطبع.
نسأل الله تعالى أن ينفع به، وأن يجعله في موازين حسنات شيخنا الجليل، إنه سميع مجيب.
_________
كتب الترجمة: عبد العزيز بن عبد الكريم العيسي.

نقلا عن : موقع الإفتاء التابع للجنة الدائمة للبحوث العلمية والإفتاء بالمملكة العربية السعودية
http://www.alifta.com


شرح القواعد الأربع

الكتاب: شرح القواعد الأربع
المؤلف: صالح بن فوزان بن عبد الله الفوزان
المحقق: خالد الردادي
الناشر: مؤسسة الرسالة
الطبعة: الأولى، 1424هـ -2003م
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع وهو مذيل بالحواشي]

عن المؤلف:

صالح بن فوزان الفوزان ( معاصر )

فضيلة الشيخ د / صالح بن فوزان بن عبد الله الفوزان، من آل فوزان من أهل الشماسية، الوداعين من قبيلة الدواسر.
الوظيفة : عضو اللجنة الدائمة وعضو هيئة كبار العلماء.
المرتبة : الممتازة.
تاريخ التعيين : 15/7/1412 هـ .
المناصب التي عمل بها : عمل أستاذا مشاركا بجامعة الإمام محمد بن سعود الإسلامية.
نشأته ودراسته:
ولد عام 1363 هـ، وتوفي والده وهو صغير، فتربى في أسرته، وتعلم القرآن الكريم، وتعلم مبادئ القراءة والكتابة على يد إمام مسجد البلد، وكان قارئا متقنا وهو فضيلة الشيخ: حمود بن سليمان التلال، الذي تولى القضاء أخيرا في بلدة ضرية في منطقة القصيم.
ثم التحق بمدرسة الحكومة حين افتتاحها في الشماسية عام 1369 هـ، وأكمل دراسته الابتدائية في المدرسة الفيصلية ببريدة عام 1371 هـ، وتعين مدرسا في الابتدائي، ثم التحق بالمعهد العلمي ببريدة عند افتتاحه عام 1373 هـ، وتخرج منه عام 1377 هـ، والتحق بكلية الشريعة بالرياض، وتخرج منها عام 1381 هـ، ثم نال درجة الماجستير في الفقه، ثم درجة الدكتوراه من هذه الكلية في تخصص الفقه أيضا.
أعماله الوظيفية:
بعد تخرجه من كلية الشريعة عين مدرسا في المعهد العلمي في الرياض، ثم نقل للتدريس في كلية الشريعة، ثم نقل للتدريس في الدراسات العليا بكلية أصول الدين، ثم في المعهد العالي للقضاء، ثم عين مديرا للمعهد العالي للقضاء، ثم عاد للتدريس فيه بعد انتهاء مدة الإدارة، ثم نقل عضوا في اللجنة الدائمة للإفتاء والبحوث العلمية، ولا يزال على رأس العمل.
أعماله الأخرى:
فضيلة الشيخ عضو في هيئة كبار العلماء، وعضو في المجمع الفقهي بمكة المكرمة التابع للرابطة، وعضو في لجنة الإشراف على الدعاة في الحج، إلى جانب عمله عضوا في اللجنة الدائمة للبحوث العلمية والإفتاء، وإمام وخطيب ومدرس في جامع الأمير متعب بن عبد العزيز آل سعود في الملز، ويشارك في الإجابة في برنامج (نور على الدرب) في الإذاعة، كما أن لفضيلته مشاركات منتظمة في المجلات العلمية على هيئة بحوث ودراسات ورسائل وفتاوى، جمع وطبع بعضها، كما أن فضيلته يشرف على الكثير من الرسائل العلمية في درجتي الماجستير والدكتوراه، وتتلمذ على يديه العديد من طلبة العلم الذين يرتادون مجالسه ودروسه العلمية المستمرة.
مشايخه:
تتلمذ فضيلة الشيخ على أيدي عدد من العلماء والفقهاء البارزين، ومن أشهرهم سماحة الشيخ عبد العزيز بن باز، وسماحة الشيخ عبد الله بن حميد، حيث كان يحضر دروسه في جامع بريدة، وفضيلة الشيخ محمد الأمين الشنقيطي، وفضيلة الشيخ عبد الرزاق عفيفي، وفضيلة الشيخ صالح بن عبد الرحمن السكيتي، وفضيلة الشيخ صالح بن إبراهيم البليهي، وفضيلة الشيخ محمد بن سبيل، وفضيلة الشيخ عبد الله بن صالح الخليفي، وفضيلة الشيخ إبراهيم بن عبيد العبد المحسن، وفضيلة الشيخ حمود بن عقلا، والشيخ صالح العلي الناصر.
وتتلمذ على غيرهم من شيوخ الأزهر المنتدبين في الحديث والتفسير واللغة العربية.
مؤلفاته:
لفضيلة الشيخ مؤلفات كثيرة، من أبرزها:
1- [ التحقيقات المرضية في المباحث الفرضية] في المواريث، وهو رسالته في الماجستير، مجلد.
2- [أحكام الأطعمة في الشريعة الإسلامية]، وهو رسالته في الدكتوراه، مجلد.
3- [الإرشاد إلى صحيح الاعتقاد] مجلد صغير.
4- [شرح العقيدة الواسطية] مجلد صغير.
5- [البيان فيما أخطأ فيه بعض الكتاب] مجلد كبير.
6- [مجموع محاضرات في العقيدة والدعوة] مجلدان.
7- [الخطب المنبرية في المناسبات العصرية] في أربع مجلدات.
8- [من أعلام المجددين في الإسلام].
9- رسائل في مواضيع مختلفة.
10- [مجموع فتاوى في العقيدة والفقه] مفرغة من نور على الدرب، وقد أنجز منه أربعة أجزاء.
11- [نقد كتاب الحلال والحرام في الإسلام].
12- [شرح كتاب التوحيد- للشيخ محمد بن عبد الوهاب]، شرح مدرسي.
13- [التعقيب على ما ذكره الخطيب في حق الشيخ محمد بن عبد الوهاب].
14- [الملخص الفقهي] مجلدان.
15- [إتحاف أهل الإيمان بدروس شهر رمضان].
16- [الضياء اللامع من الأحاديث القدسية الجوامع].
17- [بيان ما يفعله الحاج والمعتمر].
18- [كتاب التوحيد] جزآن مقرران في المرحلة الثانوية بوزارة المعارف.
19- [فتاوى ومقالات نشرت في مجلة الدعوة]، وهو هذا الذي نشر ضمن [كتاب الدعوة]. علاوة على العديد من الكتب والبحوث والرسائل العلمية، منها ما هو مطبوع، ومنها ما هو في طريقه للطبع.
نسأل الله تعالى أن ينفع به، وأن يجعله في موازين حسنات شيخنا الجليل، إنه سميع مجيب.
_________
كتب الترجمة: عبد العزيز بن عبد الكريم العيسي.

نقلا عن : موقع الإفتاء التابع للجنة الدائمة للبحوث العلمية والإفتاء بالمملكة العربية السعودية
http://www.alifta.com


شرح الأصول الثلاثة

الكتاب: شرح الأصول الثلاثة
المؤلف: صالح بن فوزان بن عبد الله الفوزان
الناشر: مؤسسة الرسالة
الطبعة: الأولى - 1427 هـ - 2006 م
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع]

عن المؤلف:

صالح بن فوزان الفوزان ( معاصر )

فضيلة الشيخ د / صالح بن فوزان بن عبد الله الفوزان، من آل فوزان من أهل الشماسية، الوداعين من قبيلة الدواسر.
الوظيفة : عضو اللجنة الدائمة وعضو هيئة كبار العلماء.
المرتبة : الممتازة.
تاريخ التعيين : 15/7/1412 هـ .
المناصب التي عمل بها : عمل أستاذا مشاركا بجامعة الإمام محمد بن سعود الإسلامية.
نشأته ودراسته:
ولد عام 1363 هـ، وتوفي والده وهو صغير، فتربى في أسرته، وتعلم القرآن الكريم، وتعلم مبادئ القراءة والكتابة على يد إمام مسجد البلد، وكان قارئا متقنا وهو فضيلة الشيخ: حمود بن سليمان التلال، الذي تولى القضاء أخيرا في بلدة ضرية في منطقة القصيم.
ثم التحق بمدرسة الحكومة حين افتتاحها في الشماسية عام 1369 هـ، وأكمل دراسته الابتدائية في المدرسة الفيصلية ببريدة عام 1371 هـ، وتعين مدرسا في الابتدائي، ثم التحق بالمعهد العلمي ببريدة عند افتتاحه عام 1373 هـ، وتخرج منه عام 1377 هـ، والتحق بكلية الشريعة بالرياض، وتخرج منها عام 1381 هـ، ثم نال درجة الماجستير في الفقه، ثم درجة الدكتوراه من هذه الكلية في تخصص الفقه أيضا.
أعماله الوظيفية:
بعد تخرجه من كلية الشريعة عين مدرسا في المعهد العلمي في الرياض، ثم نقل للتدريس في كلية الشريعة، ثم نقل للتدريس في الدراسات العليا بكلية أصول الدين، ثم في المعهد العالي للقضاء، ثم عين مديرا للمعهد العالي للقضاء، ثم عاد للتدريس فيه بعد انتهاء مدة الإدارة، ثم نقل عضوا في اللجنة الدائمة للإفتاء والبحوث العلمية، ولا يزال على رأس العمل.
أعماله الأخرى:
فضيلة الشيخ عضو في هيئة كبار العلماء، وعضو في المجمع الفقهي بمكة المكرمة التابع للرابطة، وعضو في لجنة الإشراف على الدعاة في الحج، إلى جانب عمله عضوا في اللجنة الدائمة للبحوث العلمية والإفتاء، وإمام وخطيب ومدرس في جامع الأمير متعب بن عبد العزيز آل سعود في الملز، ويشارك في الإجابة في برنامج (نور على الدرب) في الإذاعة، كما أن لفضيلته مشاركات منتظمة في المجلات العلمية على هيئة بحوث ودراسات ورسائل وفتاوى، جمع وطبع بعضها، كما أن فضيلته يشرف على الكثير من الرسائل العلمية في درجتي الماجستير والدكتوراه، وتتلمذ على يديه العديد من طلبة العلم الذين يرتادون مجالسه ودروسه العلمية المستمرة.
مشايخه:
تتلمذ فضيلة الشيخ على أيدي عدد من العلماء والفقهاء البارزين، ومن أشهرهم سماحة الشيخ عبد العزيز بن باز، وسماحة الشيخ عبد الله بن حميد، حيث كان يحضر دروسه في جامع بريدة، وفضيلة الشيخ محمد الأمين الشنقيطي، وفضيلة الشيخ عبد الرزاق عفيفي، وفضيلة الشيخ صالح بن عبد الرحمن السكيتي، وفضيلة الشيخ صالح بن إبراهيم البليهي، وفضيلة الشيخ محمد بن سبيل، وفضيلة الشيخ عبد الله بن صالح الخليفي، وفضيلة الشيخ إبراهيم بن عبيد العبد المحسن، وفضيلة الشيخ حمود بن عقلا، والشيخ صالح العلي الناصر.
وتتلمذ على غيرهم من شيوخ الأزهر المنتدبين في الحديث والتفسير واللغة العربية.
مؤلفاته:
لفضيلة الشيخ مؤلفات كثيرة، من أبرزها:
1- [ التحقيقات المرضية في المباحث الفرضية] في المواريث، وهو رسالته في الماجستير، مجلد.
2- [أحكام الأطعمة في الشريعة الإسلامية]، وهو رسالته في الدكتوراه، مجلد.
3- [الإرشاد إلى صحيح الاعتقاد] مجلد صغير.
4- [شرح العقيدة الواسطية] مجلد صغير.
5- [البيان فيما أخطأ فيه بعض الكتاب] مجلد كبير.
6- [مجموع محاضرات في العقيدة والدعوة] مجلدان.
7- [الخطب المنبرية في المناسبات العصرية] في أربع مجلدات.
8- [من أعلام المجددين في الإسلام].
9- رسائل في مواضيع مختلفة.
10- [مجموع فتاوى في العقيدة والفقه] مفرغة من نور على الدرب، وقد أنجز منه أربعة أجزاء.
11- [نقد كتاب الحلال والحرام في الإسلام].
12- [شرح كتاب التوحيد- للشيخ محمد بن عبد الوهاب]، شرح مدرسي.
13- [التعقيب على ما ذكره الخطيب في حق الشيخ محمد بن عبد الوهاب].
14- [الملخص الفقهي] مجلدان.
15- [إتحاف أهل الإيمان بدروس شهر رمضان].
16- [الضياء اللامع من الأحاديث القدسية الجوامع].
17- [بيان ما يفعله الحاج والمعتمر].
18- [كتاب التوحيد] جزآن مقرران في المرحلة الثانوية بوزارة المعارف.
19- [فتاوى ومقالات نشرت في مجلة الدعوة]، وهو هذا الذي نشر ضمن [كتاب الدعوة]. علاوة على العديد من الكتب والبحوث والرسائل العلمية، منها ما هو مطبوع، ومنها ما هو في طريقه للطبع.
نسأل الله تعالى أن ينفع به، وأن يجعله في موازين حسنات شيخنا الجليل، إنه سميع مجيب.
_________
كتب الترجمة: عبد العزيز بن عبد الكريم العيسي.

نقلا عن : موقع الإفتاء التابع للجنة الدائمة للبحوث العلمية والإفتاء بالمملكة العربية السعودية
http://www.alifta.com


شرح عقيدة الإمام المجدد محمد بن عبد الوهاب

الكتاب: شرح عقيدة الإمام المجدد محمد بن عبد الوهاب (وطبع الكتاب باسم: شرح رسالة الإمام المجدد محمد بن عبد الوهاب)
المؤلف: صالح بن فوزان بن عبد الله الفوزان
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع]

عن المؤلف:

صالح بن فوزان الفوزان ( معاصر )

فضيلة الشيخ د / صالح بن فوزان بن عبد الله الفوزان، من آل فوزان من أهل الشماسية، الوداعين من قبيلة الدواسر.
الوظيفة : عضو اللجنة الدائمة وعضو هيئة كبار العلماء.
المرتبة : الممتازة.
تاريخ التعيين : 15/7/1412 هـ .
المناصب التي عمل بها : عمل أستاذا مشاركا بجامعة الإمام محمد بن سعود الإسلامية.
نشأته ودراسته:
ولد عام 1363 هـ، وتوفي والده وهو صغير، فتربى في أسرته، وتعلم القرآن الكريم، وتعلم مبادئ القراءة والكتابة على يد إمام مسجد البلد، وكان قارئا متقنا وهو فضيلة الشيخ: حمود بن سليمان التلال، الذي تولى القضاء أخيرا في بلدة ضرية في منطقة القصيم.
ثم التحق بمدرسة الحكومة حين افتتاحها في الشماسية عام 1369 هـ، وأكمل دراسته الابتدائية في المدرسة الفيصلية ببريدة عام 1371 هـ، وتعين مدرسا في الابتدائي، ثم التحق بالمعهد العلمي ببريدة عند افتتاحه عام 1373 هـ، وتخرج منه عام 1377 هـ، والتحق بكلية الشريعة بالرياض، وتخرج منها عام 1381 هـ، ثم نال درجة الماجستير في الفقه، ثم درجة الدكتوراه من هذه الكلية في تخصص الفقه أيضا.
أعماله الوظيفية:
بعد تخرجه من كلية الشريعة عين مدرسا في المعهد العلمي في الرياض، ثم نقل للتدريس في كلية الشريعة، ثم نقل للتدريس في الدراسات العليا بكلية أصول الدين، ثم في المعهد العالي للقضاء، ثم عين مديرا للمعهد العالي للقضاء، ثم عاد للتدريس فيه بعد انتهاء مدة الإدارة، ثم نقل عضوا في اللجنة الدائمة للإفتاء والبحوث العلمية، ولا يزال على رأس العمل.
أعماله الأخرى:
فضيلة الشيخ عضو في هيئة كبار العلماء، وعضو في المجمع الفقهي بمكة المكرمة التابع للرابطة، وعضو في لجنة الإشراف على الدعاة في الحج، إلى جانب عمله عضوا في اللجنة الدائمة للبحوث العلمية والإفتاء، وإمام وخطيب ومدرس في جامع الأمير متعب بن عبد العزيز آل سعود في الملز، ويشارك في الإجابة في برنامج (نور على الدرب) في الإذاعة، كما أن لفضيلته مشاركات منتظمة في المجلات العلمية على هيئة بحوث ودراسات ورسائل وفتاوى، جمع وطبع بعضها، كما أن فضيلته يشرف على الكثير من الرسائل العلمية في درجتي الماجستير والدكتوراه، وتتلمذ على يديه العديد من طلبة العلم الذين يرتادون مجالسه ودروسه العلمية المستمرة.
مشايخه:
تتلمذ فضيلة الشيخ على أيدي عدد من العلماء والفقهاء البارزين، ومن أشهرهم سماحة الشيخ عبد العزيز بن باز، وسماحة الشيخ عبد الله بن حميد، حيث كان يحضر دروسه في جامع بريدة، وفضيلة الشيخ محمد الأمين الشنقيطي، وفضيلة الشيخ عبد الرزاق عفيفي، وفضيلة الشيخ صالح بن عبد الرحمن السكيتي، وفضيلة الشيخ صالح بن إبراهيم البليهي، وفضيلة الشيخ محمد بن سبيل، وفضيلة الشيخ عبد الله بن صالح الخليفي، وفضيلة الشيخ إبراهيم بن عبيد العبد المحسن، وفضيلة الشيخ حمود بن عقلا، والشيخ صالح العلي الناصر.
وتتلمذ على غيرهم من شيوخ الأزهر المنتدبين في الحديث والتفسير واللغة العربية.
مؤلفاته:
لفضيلة الشيخ مؤلفات كثيرة، من أبرزها:
1- [ التحقيقات المرضية في المباحث الفرضية] في المواريث، وهو رسالته في الماجستير، مجلد.
2- [أحكام الأطعمة في الشريعة الإسلامية]، وهو رسالته في الدكتوراه، مجلد.
3- [الإرشاد إلى صحيح الاعتقاد] مجلد صغير.
4- [شرح العقيدة الواسطية] مجلد صغير.
5- [البيان فيما أخطأ فيه بعض الكتاب] مجلد كبير.
6- [مجموع محاضرات في العقيدة والدعوة] مجلدان.
7- [الخطب المنبرية في المناسبات العصرية] في أربع مجلدات.
8- [من أعلام المجددين في الإسلام].
9- رسائل في مواضيع مختلفة.
10- [مجموع فتاوى في العقيدة والفقه] مفرغة من نور على الدرب، وقد أنجز منه أربعة أجزاء.
11- [نقد كتاب الحلال والحرام في الإسلام].
12- [شرح كتاب التوحيد- للشيخ محمد بن عبد الوهاب]، شرح مدرسي.
13- [التعقيب على ما ذكره الخطيب في حق الشيخ محمد بن عبد الوهاب].
14- [الملخص الفقهي] مجلدان.
15- [إتحاف أهل الإيمان بدروس شهر رمضان].
16- [الضياء اللامع من الأحاديث القدسية الجوامع].
17- [بيان ما يفعله الحاج والمعتمر].
18- [كتاب التوحيد] جزآن مقرران في المرحلة الثانوية بوزارة المعارف.
19- [فتاوى ومقالات نشرت في مجلة الدعوة]، وهو هذا الذي نشر ضمن [كتاب الدعوة]. علاوة على العديد من الكتب والبحوث والرسائل العلمية، منها ما هو مطبوع، ومنها ما هو في طريقه للطبع.
نسأل الله تعالى أن ينفع به، وأن يجعله في موازين حسنات شيخنا الجليل، إنه سميع مجيب.
_________
كتب الترجمة: عبد العزيز بن عبد الكريم العيسي.

نقلا عن : موقع الإفتاء التابع للجنة الدائمة للبحوث العلمية والإفتاء بالمملكة العربية السعودية
http://www.alifta.com


شرح (مسائل الجاهلية لمحمد بن عبد الوهاب)

الكتاب: شرح (مسائل الجاهلية لمحمد بن عبد الوهاب)
المؤلف: صالح بن فوزان بن عبد الله الفوزان
الناشر: دار العاصمة للنشر والتوزيع الرياض
الطبعة: الطبعة الأولى 1421هـ - 2005م
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع وهو مذيل بالحواشي]

عن المؤلف:

صالح بن فوزان الفوزان ( معاصر )

فضيلة الشيخ د / صالح بن فوزان بن عبد الله الفوزان، من آل فوزان من أهل الشماسية، الوداعين من قبيلة الدواسر.
الوظيفة : عضو اللجنة الدائمة وعضو هيئة كبار العلماء.
المرتبة : الممتازة.
تاريخ التعيين : 15/7/1412 هـ .
المناصب التي عمل بها : عمل أستاذا مشاركا بجامعة الإمام محمد بن سعود الإسلامية.
نشأته ودراسته:
ولد عام 1363 هـ، وتوفي والده وهو صغير، فتربى في أسرته، وتعلم القرآن الكريم، وتعلم مبادئ القراءة والكتابة على يد إمام مسجد البلد، وكان قارئا متقنا وهو فضيلة الشيخ: حمود بن سليمان التلال، الذي تولى القضاء أخيرا في بلدة ضرية في منطقة القصيم.
ثم التحق بمدرسة الحكومة حين افتتاحها في الشماسية عام 1369 هـ، وأكمل دراسته الابتدائية في المدرسة الفيصلية ببريدة عام 1371 هـ، وتعين مدرسا في الابتدائي، ثم التحق بالمعهد العلمي ببريدة عند افتتاحه عام 1373 هـ، وتخرج منه عام 1377 هـ، والتحق بكلية الشريعة بالرياض، وتخرج منها عام 1381 هـ، ثم نال درجة الماجستير في الفقه، ثم درجة الدكتوراه من هذه الكلية في تخصص الفقه أيضا.
أعماله الوظيفية:
بعد تخرجه من كلية الشريعة عين مدرسا في المعهد العلمي في الرياض، ثم نقل للتدريس في كلية الشريعة، ثم نقل للتدريس في الدراسات العليا بكلية أصول الدين، ثم في المعهد العالي للقضاء، ثم عين مديرا للمعهد العالي للقضاء، ثم عاد للتدريس فيه بعد انتهاء مدة الإدارة، ثم نقل عضوا في اللجنة الدائمة للإفتاء والبحوث العلمية، ولا يزال على رأس العمل.
أعماله الأخرى:
فضيلة الشيخ عضو في هيئة كبار العلماء، وعضو في المجمع الفقهي بمكة المكرمة التابع للرابطة، وعضو في لجنة الإشراف على الدعاة في الحج، إلى جانب عمله عضوا في اللجنة الدائمة للبحوث العلمية والإفتاء، وإمام وخطيب ومدرس في جامع الأمير متعب بن عبد العزيز آل سعود في الملز، ويشارك في الإجابة في برنامج (نور على الدرب) في الإذاعة، كما أن لفضيلته مشاركات منتظمة في المجلات العلمية على هيئة بحوث ودراسات ورسائل وفتاوى، جمع وطبع بعضها، كما أن فضيلته يشرف على الكثير من الرسائل العلمية في درجتي الماجستير والدكتوراه، وتتلمذ على يديه العديد من طلبة العلم الذين يرتادون مجالسه ودروسه العلمية المستمرة.
مشايخه:
تتلمذ فضيلة الشيخ على أيدي عدد من العلماء والفقهاء البارزين، ومن أشهرهم سماحة الشيخ عبد العزيز بن باز، وسماحة الشيخ عبد الله بن حميد، حيث كان يحضر دروسه في جامع بريدة، وفضيلة الشيخ محمد الأمين الشنقيطي، وفضيلة الشيخ عبد الرزاق عفيفي، وفضيلة الشيخ صالح بن عبد الرحمن السكيتي، وفضيلة الشيخ صالح بن إبراهيم البليهي، وفضيلة الشيخ محمد بن سبيل، وفضيلة الشيخ عبد الله بن صالح الخليفي، وفضيلة الشيخ إبراهيم بن عبيد العبد المحسن، وفضيلة الشيخ حمود بن عقلا، والشيخ صالح العلي الناصر.
وتتلمذ على غيرهم من شيوخ الأزهر المنتدبين في الحديث والتفسير واللغة العربية.
مؤلفاته:
لفضيلة الشيخ مؤلفات كثيرة، من أبرزها:
1- [ التحقيقات المرضية في المباحث الفرضية] في المواريث، وهو رسالته في الماجستير، مجلد.
2- [أحكام الأطعمة في الشريعة الإسلامية]، وهو رسالته في الدكتوراه، مجلد.
3- [الإرشاد إلى صحيح الاعتقاد] مجلد صغير.
4- [شرح العقيدة الواسطية] مجلد صغير.
5- [البيان فيما أخطأ فيه بعض الكتاب] مجلد كبير.
6- [مجموع محاضرات في العقيدة والدعوة] مجلدان.
7- [الخطب المنبرية في المناسبات العصرية] في أربع مجلدات.
8- [من أعلام المجددين في الإسلام].
9- رسائل في مواضيع مختلفة.
10- [مجموع فتاوى في العقيدة والفقه] مفرغة من نور على الدرب، وقد أنجز منه أربعة أجزاء.
11- [نقد كتاب الحلال والحرام في الإسلام].
12- [شرح كتاب التوحيد- للشيخ محمد بن عبد الوهاب]، شرح مدرسي.
13- [التعقيب على ما ذكره الخطيب في حق الشيخ محمد بن عبد الوهاب].
14- [الملخص الفقهي] مجلدان.
15- [إتحاف أهل الإيمان بدروس شهر رمضان].
16- [الضياء اللامع من الأحاديث القدسية الجوامع].
17- [بيان ما يفعله الحاج والمعتمر].
18- [كتاب التوحيد] جزآن مقرران في المرحلة الثانوية بوزارة المعارف.
19- [فتاوى ومقالات نشرت في مجلة الدعوة]، وهو هذا الذي نشر ضمن [كتاب الدعوة]. علاوة على العديد من الكتب والبحوث والرسائل العلمية، منها ما هو مطبوع، ومنها ما هو في طريقه للطبع.
نسأل الله تعالى أن ينفع به، وأن يجعله في موازين حسنات شيخنا الجليل، إنه سميع مجيب.
_________
كتب الترجمة: عبد العزيز بن عبد الكريم العيسي.

نقلا عن : موقع الإفتاء التابع للجنة الدائمة للبحوث العلمية والإفتاء بالمملكة العربية السعودية
http://www.alifta.com


عقيدة التوحيد وبيان ما يضادها من الشرك الأكبر والأصغر والتعطيل والبدع وغير ذلك

الكتاب: عقيدة التوحيد وبيان ما يضادها من الشرك الأكبر والأصغر والتعطيل والبدع وغير ذلك
المؤلف: صالح بن فوزان بن عبد الله الفوزان
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع]

عن المؤلف:

صالح بن فوزان الفوزان ( معاصر )

فضيلة الشيخ د / صالح بن فوزان بن عبد الله الفوزان، من آل فوزان من أهل الشماسية، الوداعين من قبيلة الدواسر.
الوظيفة : عضو اللجنة الدائمة وعضو هيئة كبار العلماء.
المرتبة : الممتازة.
تاريخ التعيين : 15/7/1412 هـ .
المناصب التي عمل بها : عمل أستاذا مشاركا بجامعة الإمام محمد بن سعود الإسلامية.
نشأته ودراسته:
ولد عام 1363 هـ، وتوفي والده وهو صغير، فتربى في أسرته، وتعلم القرآن الكريم، وتعلم مبادئ القراءة والكتابة على يد إمام مسجد البلد، وكان قارئا متقنا وهو فضيلة الشيخ: حمود بن سليمان التلال، الذي تولى القضاء أخيرا في بلدة ضرية في منطقة القصيم.
ثم التحق بمدرسة الحكومة حين افتتاحها في الشماسية عام 1369 هـ، وأكمل دراسته الابتدائية في المدرسة الفيصلية ببريدة عام 1371 هـ، وتعين مدرسا في الابتدائي، ثم التحق بالمعهد العلمي ببريدة عند افتتاحه عام 1373 هـ، وتخرج منه عام 1377 هـ، والتحق بكلية الشريعة بالرياض، وتخرج منها عام 1381 هـ، ثم نال درجة الماجستير في الفقه، ثم درجة الدكتوراه من هذه الكلية في تخصص الفقه أيضا.
أعماله الوظيفية:
بعد تخرجه من كلية الشريعة عين مدرسا في المعهد العلمي في الرياض، ثم نقل للتدريس في كلية الشريعة، ثم نقل للتدريس في الدراسات العليا بكلية أصول الدين، ثم في المعهد العالي للقضاء، ثم عين مديرا للمعهد العالي للقضاء، ثم عاد للتدريس فيه بعد انتهاء مدة الإدارة، ثم نقل عضوا في اللجنة الدائمة للإفتاء والبحوث العلمية، ولا يزال على رأس العمل.
أعماله الأخرى:
فضيلة الشيخ عضو في هيئة كبار العلماء، وعضو في المجمع الفقهي بمكة المكرمة التابع للرابطة، وعضو في لجنة الإشراف على الدعاة في الحج، إلى جانب عمله عضوا في اللجنة الدائمة للبحوث العلمية والإفتاء، وإمام وخطيب ومدرس في جامع الأمير متعب بن عبد العزيز آل سعود في الملز، ويشارك في الإجابة في برنامج (نور على الدرب) في الإذاعة، كما أن لفضيلته مشاركات منتظمة في المجلات العلمية على هيئة بحوث ودراسات ورسائل وفتاوى، جمع وطبع بعضها، كما أن فضيلته يشرف على الكثير من الرسائل العلمية في درجتي الماجستير والدكتوراه، وتتلمذ على يديه العديد من طلبة العلم الذين يرتادون مجالسه ودروسه العلمية المستمرة.
مشايخه:
تتلمذ فضيلة الشيخ على أيدي عدد من العلماء والفقهاء البارزين، ومن أشهرهم سماحة الشيخ عبد العزيز بن باز، وسماحة الشيخ عبد الله بن حميد، حيث كان يحضر دروسه في جامع بريدة، وفضيلة الشيخ محمد الأمين الشنقيطي، وفضيلة الشيخ عبد الرزاق عفيفي، وفضيلة الشيخ صالح بن عبد الرحمن السكيتي، وفضيلة الشيخ صالح بن إبراهيم البليهي، وفضيلة الشيخ محمد بن سبيل، وفضيلة الشيخ عبد الله بن صالح الخليفي، وفضيلة الشيخ إبراهيم بن عبيد العبد المحسن، وفضيلة الشيخ حمود بن عقلا، والشيخ صالح العلي الناصر.
وتتلمذ على غيرهم من شيوخ الأزهر المنتدبين في الحديث والتفسير واللغة العربية.
مؤلفاته:
لفضيلة الشيخ مؤلفات كثيرة، من أبرزها:
1- [ التحقيقات المرضية في المباحث الفرضية] في المواريث، وهو رسالته في الماجستير، مجلد.
2- [أحكام الأطعمة في الشريعة الإسلامية]، وهو رسالته في الدكتوراه، مجلد.
3- [الإرشاد إلى صحيح الاعتقاد] مجلد صغير.
4- [شرح العقيدة الواسطية] مجلد صغير.
5- [البيان فيما أخطأ فيه بعض الكتاب] مجلد كبير.
6- [مجموع محاضرات في العقيدة والدعوة] مجلدان.
7- [الخطب المنبرية في المناسبات العصرية] في أربع مجلدات.
8- [من أعلام المجددين في الإسلام].
9- رسائل في مواضيع مختلفة.
10- [مجموع فتاوى في العقيدة والفقه] مفرغة من نور على الدرب، وقد أنجز منه أربعة أجزاء.
11- [نقد كتاب الحلال والحرام في الإسلام].
12- [شرح كتاب التوحيد- للشيخ محمد بن عبد الوهاب]، شرح مدرسي.
13- [التعقيب على ما ذكره الخطيب في حق الشيخ محمد بن عبد الوهاب].
14- [الملخص الفقهي] مجلدان.
15- [إتحاف أهل الإيمان بدروس شهر رمضان].
16- [الضياء اللامع من الأحاديث القدسية الجوامع].
17- [بيان ما يفعله الحاج والمعتمر].
18- [كتاب التوحيد] جزآن مقرران في المرحلة الثانوية بوزارة المعارف.
19- [فتاوى ومقالات نشرت في مجلة الدعوة]، وهو هذا الذي نشر ضمن [كتاب الدعوة]. علاوة على العديد من الكتب والبحوث والرسائل العلمية، منها ما هو مطبوع، ومنها ما هو في طريقه للطبع.
نسأل الله تعالى أن ينفع به، وأن يجعله في موازين حسنات شيخنا الجليل، إنه سميع مجيب.
_________
كتب الترجمة: عبد العزيز بن عبد الكريم العيسي.

نقلا عن : موقع الإفتاء التابع للجنة الدائمة للبحوث العلمية والإفتاء بالمملكة العربية السعودية
http://www.alifta.com


مجموع فتاوى فضيلة الشيخ صالح بن فوزان

الكتاب: مجموع فتاوى فضيلة الشيخ صالح بن فوزان
المؤلف: صالح بن فوزان بن عبد الله الفوزان
عدد الأجزاء: 2
[ترقيم الكتاب موافق للمطبوع]

عن المؤلف:

صالح بن فوزان الفوزان ( معاصر )

فضيلة الشيخ د / صالح بن فوزان بن عبد الله الفوزان، من آل فوزان من أهل الشماسية، الوداعين من قبيلة الدواسر.
الوظيفة : عضو اللجنة الدائمة وعضو هيئة كبار العلماء.
المرتبة : الممتازة.
تاريخ التعيين : 15/7/1412 هـ .
المناصب التي عمل بها : عمل أستاذا مشاركا بجامعة الإمام محمد بن سعود الإسلامية.
نشأته ودراسته:
ولد عام 1363 هـ، وتوفي والده وهو صغير، فتربى في أسرته، وتعلم القرآن الكريم، وتعلم مبادئ القراءة والكتابة على يد إمام مسجد البلد، وكان قارئا متقنا وهو فضيلة الشيخ: حمود بن سليمان التلال، الذي تولى القضاء أخيرا في بلدة ضرية في منطقة القصيم.
ثم التحق بمدرسة الحكومة حين افتتاحها في الشماسية عام 1369 هـ، وأكمل دراسته الابتدائية في المدرسة الفيصلية ببريدة عام 1371 هـ، وتعين مدرسا في الابتدائي، ثم التحق بالمعهد العلمي ببريدة عند افتتاحه عام 1373 هـ، وتخرج منه عام 1377 هـ، والتحق بكلية الشريعة بالرياض، وتخرج منها عام 1381 هـ، ثم نال درجة الماجستير في الفقه، ثم درجة الدكتوراه من هذه الكلية في تخصص الفقه أيضا.
أعماله الوظيفية:
بعد تخرجه من كلية الشريعة عين مدرسا في المعهد العلمي في الرياض، ثم نقل للتدريس في كلية الشريعة، ثم نقل للتدريس في الدراسات العليا بكلية أصول الدين، ثم في المعهد العالي للقضاء، ثم عين مديرا للمعهد العالي للقضاء، ثم عاد للتدريس فيه بعد انتهاء مدة الإدارة، ثم نقل عضوا في اللجنة الدائمة للإفتاء والبحوث العلمية، ولا يزال على رأس العمل.
أعماله الأخرى:
فضيلة الشيخ عضو في هيئة كبار العلماء، وعضو في المجمع الفقهي بمكة المكرمة التابع للرابطة، وعضو في لجنة الإشراف على الدعاة في الحج، إلى جانب عمله عضوا في اللجنة الدائمة للبحوث العلمية والإفتاء، وإمام وخطيب ومدرس في جامع الأمير متعب بن عبد العزيز آل سعود في الملز، ويشارك في الإجابة في برنامج (نور على الدرب) في الإذاعة، كما أن لفضيلته مشاركات منتظمة في المجلات العلمية على هيئة بحوث ودراسات ورسائل وفتاوى، جمع وطبع بعضها، كما أن فضيلته يشرف على الكثير من الرسائل العلمية في درجتي الماجستير والدكتوراه، وتتلمذ على يديه العديد من طلبة العلم الذين يرتادون مجالسه ودروسه العلمية المستمرة.
مشايخه:
تتلمذ فضيلة الشيخ على أيدي عدد من العلماء والفقهاء البارزين، ومن أشهرهم سماحة الشيخ عبد العزيز بن باز، وسماحة الشيخ عبد الله بن حميد، حيث كان يحضر دروسه في جامع بريدة، وفضيلة الشيخ محمد الأمين الشنقيطي، وفضيلة الشيخ عبد الرزاق عفيفي، وفضيلة الشيخ صالح بن عبد الرحمن السكيتي، وفضيلة الشيخ صالح بن إبراهيم البليهي، وفضيلة الشيخ محمد بن سبيل، وفضيلة الشيخ عبد الله بن صالح الخليفي، وفضيلة الشيخ إبراهيم بن عبيد العبد المحسن، وفضيلة الشيخ حمود بن عقلا، والشيخ صالح العلي الناصر.
وتتلمذ على غيرهم من شيوخ الأزهر المنتدبين في الحديث والتفسير واللغة العربية.
مؤلفاته:
لفضيلة الشيخ مؤلفات كثيرة، من أبرزها:
1- [ التحقيقات المرضية في المباحث الفرضية] في المواريث، وهو رسالته في الماجستير، مجلد.
2- [أحكام الأطعمة في الشريعة الإسلامية]، وهو رسالته في الدكتوراه، مجلد.
3- [الإرشاد إلى صحيح الاعتقاد] مجلد صغير.
4- [شرح العقيدة الواسطية] مجلد صغير.
5- [البيان فيما أخطأ فيه بعض الكتاب] مجلد كبير.
6- [مجموع محاضرات في العقيدة والدعوة] مجلدان.
7- [الخطب المنبرية في المناسبات العصرية] في أربع مجلدات.
8- [من أعلام المجددين في الإسلام].
9- رسائل في مواضيع مختلفة.
10- [مجموع فتاوى في العقيدة والفقه] مفرغة من نور على الدرب، وقد أنجز منه أربعة أجزاء.
11- [نقد كتاب الحلال والحرام في الإسلام].
12- [شرح كتاب التوحيد- للشيخ محمد بن عبد الوهاب]، شرح مدرسي.
13- [التعقيب على ما ذكره الخطيب في حق الشيخ محمد بن عبد الوهاب].
14- [الملخص الفقهي] مجلدان.
15- [إتحاف أهل الإيمان بدروس شهر رمضان].
16- [الضياء اللامع من الأحاديث القدسية الجوامع].
17- [بيان ما يفعله الحاج والمعتمر].
18- [كتاب التوحيد] جزآن مقرران في المرحلة الثانوية بوزارة المعارف.
19- [فتاوى ومقالات نشرت في مجلة الدعوة]، وهو هذا الذي نشر ضمن [كتاب الدعوة]. علاوة على العديد من الكتب والبحوث والرسائل العلمية، منها ما هو مطبوع، ومنها ما هو في طريقه للطبع.
نسأل الله تعالى أن ينفع به، وأن يجعله في موازين حسنات شيخنا الجليل، إنه سميع مجيب.
_________
كتب الترجمة: عبد العزيز بن عبد الكريم العيسي.

نقلا عن : موقع الإفتاء التابع للجنة الدائمة للبحوث العلمية والإفتاء بالمملكة العربية السعودية
http://www.alifta.com


معنى لا إله إلا الله ومقتضاها وآثارها في الفرد والمجتمع

الكتاب: معنى لا إله إلا الله ومقتضاها وآثارها في الفرد والمجتمع
المؤلف: صالح بن فوزان بن عبد الله الفوزان
الناشر: الجامعة الإسلامية، المدينة المنورة
الطبعة: الثالثة، 1422هـ/2002م
[ترقيم الكتاب موافق للمطبوع وهو مذيل بالحواشي]

عن المؤلف:

صالح بن فوزان الفوزان ( معاصر )

فضيلة الشيخ د / صالح بن فوزان بن عبد الله الفوزان، من آل فوزان من أهل الشماسية، الوداعين من قبيلة الدواسر.
الوظيفة : عضو اللجنة الدائمة وعضو هيئة كبار العلماء.
المرتبة : الممتازة.
تاريخ التعيين : 15/7/1412 هـ .
المناصب التي عمل بها : عمل أستاذا مشاركا بجامعة الإمام محمد بن سعود الإسلامية.
نشأته ودراسته:
ولد عام 1363 هـ، وتوفي والده وهو صغير، فتربى في أسرته، وتعلم القرآن الكريم، وتعلم مبادئ القراءة والكتابة على يد إمام مسجد البلد، وكان قارئا متقنا وهو فضيلة الشيخ: حمود بن سليمان التلال، الذي تولى القضاء أخيرا في بلدة ضرية في منطقة القصيم.
ثم التحق بمدرسة الحكومة حين افتتاحها في الشماسية عام 1369 هـ، وأكمل دراسته الابتدائية في المدرسة الفيصلية ببريدة عام 1371 هـ، وتعين مدرسا في الابتدائي، ثم التحق بالمعهد العلمي ببريدة عند افتتاحه عام 1373 هـ، وتخرج منه عام 1377 هـ، والتحق بكلية الشريعة بالرياض، وتخرج منها عام 1381 هـ، ثم نال درجة الماجستير في الفقه، ثم درجة الدكتوراه من هذه الكلية في تخصص الفقه أيضا.
أعماله الوظيفية:
بعد تخرجه من كلية الشريعة عين مدرسا في المعهد العلمي في الرياض، ثم نقل للتدريس في كلية الشريعة، ثم نقل للتدريس في الدراسات العليا بكلية أصول الدين، ثم في المعهد العالي للقضاء، ثم عين مديرا للمعهد العالي للقضاء، ثم عاد للتدريس فيه بعد انتهاء مدة الإدارة، ثم نقل عضوا في اللجنة الدائمة للإفتاء والبحوث العلمية، ولا يزال على رأس العمل.
أعماله الأخرى:
فضيلة الشيخ عضو في هيئة كبار العلماء، وعضو في المجمع الفقهي بمكة المكرمة التابع للرابطة، وعضو في لجنة الإشراف على الدعاة في الحج، إلى جانب عمله عضوا في اللجنة الدائمة للبحوث العلمية والإفتاء، وإمام وخطيب ومدرس في جامع الأمير متعب بن عبد العزيز آل سعود في الملز، ويشارك في الإجابة في برنامج (نور على الدرب) في الإذاعة، كما أن لفضيلته مشاركات منتظمة في المجلات العلمية على هيئة بحوث ودراسات ورسائل وفتاوى، جمع وطبع بعضها، كما أن فضيلته يشرف على الكثير من الرسائل العلمية في درجتي الماجستير والدكتوراه، وتتلمذ على يديه العديد من طلبة العلم الذين يرتادون مجالسه ودروسه العلمية المستمرة.
مشايخه:
تتلمذ فضيلة الشيخ على أيدي عدد من العلماء والفقهاء البارزين، ومن أشهرهم سماحة الشيخ عبد العزيز بن باز، وسماحة الشيخ عبد الله بن حميد، حيث كان يحضر دروسه في جامع بريدة، وفضيلة الشيخ محمد الأمين الشنقيطي، وفضيلة الشيخ عبد الرزاق عفيفي، وفضيلة الشيخ صالح بن عبد الرحمن السكيتي، وفضيلة الشيخ صالح بن إبراهيم البليهي، وفضيلة الشيخ محمد بن سبيل، وفضيلة الشيخ عبد الله بن صالح الخليفي، وفضيلة الشيخ إبراهيم بن عبيد العبد المحسن، وفضيلة الشيخ حمود بن عقلا، والشيخ صالح العلي الناصر.
وتتلمذ على غيرهم من شيوخ الأزهر المنتدبين في الحديث والتفسير واللغة العربية.
مؤلفاته:
لفضيلة الشيخ مؤلفات كثيرة، من أبرزها:
1- [ التحقيقات المرضية في المباحث الفرضية] في المواريث، وهو رسالته في الماجستير، مجلد.
2- [أحكام الأطعمة في الشريعة الإسلامية]، وهو رسالته في الدكتوراه، مجلد.
3- [الإرشاد إلى صحيح الاعتقاد] مجلد صغير.
4- [شرح العقيدة الواسطية] مجلد صغير.
5- [البيان فيما أخطأ فيه بعض الكتاب] مجلد كبير.
6- [مجموع محاضرات في العقيدة والدعوة] مجلدان.
7- [الخطب المنبرية في المناسبات العصرية] في أربع مجلدات.
8- [من أعلام المجددين في الإسلام].
9- رسائل في مواضيع مختلفة.
10- [مجموع فتاوى في العقيدة والفقه] مفرغة من نور على الدرب، وقد أنجز منه أربعة أجزاء.
11- [نقد كتاب الحلال والحرام في الإسلام].
12- [شرح كتاب التوحيد- للشيخ محمد بن عبد الوهاب]، شرح مدرسي.
13- [التعقيب على ما ذكره الخطيب في حق الشيخ محمد بن عبد الوهاب].
14- [الملخص الفقهي] مجلدان.
15- [إتحاف أهل الإيمان بدروس شهر رمضان].
16- [الضياء اللامع من الأحاديث القدسية الجوامع].
17- [بيان ما يفعله الحاج والمعتمر].
18- [كتاب التوحيد] جزآن مقرران في المرحلة الثانوية بوزارة المعارف.
19- [فتاوى ومقالات نشرت في مجلة الدعوة]، وهو هذا الذي نشر ضمن [كتاب الدعوة]. علاوة على العديد من الكتب والبحوث والرسائل العلمية، منها ما هو مطبوع، ومنها ما هو في طريقه للطبع.
نسأل الله تعالى أن ينفع به، وأن يجعله في موازين حسنات شيخنا الجليل، إنه سميع مجيب.
_________
كتب الترجمة: عبد العزيز بن عبد الكريم العيسي.

نقلا عن : موقع الإفتاء التابع للجنة الدائمة للبحوث العلمية والإفتاء بالمملكة العربية السعودية
http://www.alifta.com


من أعلام المجددين

الكتاب: من أعلام المجددين
المؤلف: صالح بن فوزان بن عبد الله الفوزان
الناشر: دار المؤيد
الطبعة: الأولى 1421هـ - 2001م
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع وهو مذيل بالحواشي]

عن المؤلف:

صالح بن فوزان الفوزان ( معاصر )

فضيلة الشيخ د / صالح بن فوزان بن عبد الله الفوزان، من آل فوزان من أهل الشماسية، الوداعين من قبيلة الدواسر.
الوظيفة : عضو اللجنة الدائمة وعضو هيئة كبار العلماء.
المرتبة : الممتازة.
تاريخ التعيين : 15/7/1412 هـ .
المناصب التي عمل بها : عمل أستاذا مشاركا بجامعة الإمام محمد بن سعود الإسلامية.
نشأته ودراسته:
ولد عام 1363 هـ، وتوفي والده وهو صغير، فتربى في أسرته، وتعلم القرآن الكريم، وتعلم مبادئ القراءة والكتابة على يد إمام مسجد البلد، وكان قارئا متقنا وهو فضيلة الشيخ: حمود بن سليمان التلال، الذي تولى القضاء أخيرا في بلدة ضرية في منطقة القصيم.
ثم التحق بمدرسة الحكومة حين افتتاحها في الشماسية عام 1369 هـ، وأكمل دراسته الابتدائية في المدرسة الفيصلية ببريدة عام 1371 هـ، وتعين مدرسا في الابتدائي، ثم التحق بالمعهد العلمي ببريدة عند افتتاحه عام 1373 هـ، وتخرج منه عام 1377 هـ، والتحق بكلية الشريعة بالرياض، وتخرج منها عام 1381 هـ، ثم نال درجة الماجستير في الفقه، ثم درجة الدكتوراه من هذه الكلية في تخصص الفقه أيضا.
أعماله الوظيفية:
بعد تخرجه من كلية الشريعة عين مدرسا في المعهد العلمي في الرياض، ثم نقل للتدريس في كلية الشريعة، ثم نقل للتدريس في الدراسات العليا بكلية أصول الدين، ثم في المعهد العالي للقضاء، ثم عين مديرا للمعهد العالي للقضاء، ثم عاد للتدريس فيه بعد انتهاء مدة الإدارة، ثم نقل عضوا في اللجنة الدائمة للإفتاء والبحوث العلمية، ولا يزال على رأس العمل.
أعماله الأخرى:
فضيلة الشيخ عضو في هيئة كبار العلماء، وعضو في المجمع الفقهي بمكة المكرمة التابع للرابطة، وعضو في لجنة الإشراف على الدعاة في الحج، إلى جانب عمله عضوا في اللجنة الدائمة للبحوث العلمية والإفتاء، وإمام وخطيب ومدرس في جامع الأمير متعب بن عبد العزيز آل سعود في الملز، ويشارك في الإجابة في برنامج (نور على الدرب) في الإذاعة، كما أن لفضيلته مشاركات منتظمة في المجلات العلمية على هيئة بحوث ودراسات ورسائل وفتاوى، جمع وطبع بعضها، كما أن فضيلته يشرف على الكثير من الرسائل العلمية في درجتي الماجستير والدكتوراه، وتتلمذ على يديه العديد من طلبة العلم الذين يرتادون مجالسه ودروسه العلمية المستمرة.
مشايخه:
تتلمذ فضيلة الشيخ على أيدي عدد من العلماء والفقهاء البارزين، ومن أشهرهم سماحة الشيخ عبد العزيز بن باز، وسماحة الشيخ عبد الله بن حميد، حيث كان يحضر دروسه في جامع بريدة، وفضيلة الشيخ محمد الأمين الشنقيطي، وفضيلة الشيخ عبد الرزاق عفيفي، وفضيلة الشيخ صالح بن عبد الرحمن السكيتي، وفضيلة الشيخ صالح بن إبراهيم البليهي، وفضيلة الشيخ محمد بن سبيل، وفضيلة الشيخ عبد الله بن صالح الخليفي، وفضيلة الشيخ إبراهيم بن عبيد العبد المحسن، وفضيلة الشيخ حمود بن عقلا، والشيخ صالح العلي الناصر.
وتتلمذ على غيرهم من شيوخ الأزهر المنتدبين في الحديث والتفسير واللغة العربية.
مؤلفاته:
لفضيلة الشيخ مؤلفات كثيرة، من أبرزها:
1- [ التحقيقات المرضية في المباحث الفرضية] في المواريث، وهو رسالته في الماجستير، مجلد.
2- [أحكام الأطعمة في الشريعة الإسلامية]، وهو رسالته في الدكتوراه، مجلد.
3- [الإرشاد إلى صحيح الاعتقاد] مجلد صغير.
4- [شرح العقيدة الواسطية] مجلد صغير.
5- [البيان فيما أخطأ فيه بعض الكتاب] مجلد كبير.
6- [مجموع محاضرات في العقيدة والدعوة] مجلدان.
7- [الخطب المنبرية في المناسبات العصرية] في أربع مجلدات.
8- [من أعلام المجددين في الإسلام].
9- رسائل في مواضيع مختلفة.
10- [مجموع فتاوى في العقيدة والفقه] مفرغة من نور على الدرب، وقد أنجز منه أربعة أجزاء.
11- [نقد كتاب الحلال والحرام في الإسلام].
12- [شرح كتاب التوحيد- للشيخ محمد بن عبد الوهاب]، شرح مدرسي.
13- [التعقيب على ما ذكره الخطيب في حق الشيخ محمد بن عبد الوهاب].
14- [الملخص الفقهي] مجلدان.
15- [إتحاف أهل الإيمان بدروس شهر رمضان].
16- [الضياء اللامع من الأحاديث القدسية الجوامع].
17- [بيان ما يفعله الحاج والمعتمر].
18- [كتاب التوحيد] جزآن مقرران في المرحلة الثانوية بوزارة المعارف.
19- [فتاوى ومقالات نشرت في مجلة الدعوة]، وهو هذا الذي نشر ضمن [كتاب الدعوة]. علاوة على العديد من الكتب والبحوث والرسائل العلمية، منها ما هو مطبوع، ومنها ما هو في طريقه للطبع.
نسأل الله تعالى أن ينفع به، وأن يجعله في موازين حسنات شيخنا الجليل، إنه سميع مجيب.
_________
كتب الترجمة: عبد العزيز بن عبد الكريم العيسي.

نقلا عن : موقع الإفتاء التابع للجنة الدائمة للبحوث العلمية والإفتاء بالمملكة العربية السعودية
http://www.alifta.com


من مشاهير المجددين في الإسلام

اسم الكتاب: من مشاهير المجددين في الإسلام (ابن تيمية ومحمد بن عبد الوهاب)
المؤلف: صالح بن فوزان بن عبد الله الفوزان
الناشر: الكتاب منشور على موقع وزارة الأوقاف السعودية بدون بيانات
عدد الأجزاء: 1
[الكتاب مرقم آليا]

عن المؤلف:

صالح بن فوزان الفوزان ( معاصر )

فضيلة الشيخ د / صالح بن فوزان بن عبد الله الفوزان، من آل فوزان من أهل الشماسية، الوداعين من قبيلة الدواسر.
الوظيفة : عضو اللجنة الدائمة وعضو هيئة كبار العلماء.
المرتبة : الممتازة.
تاريخ التعيين : 15/7/1412 هـ .
المناصب التي عمل بها : عمل أستاذا مشاركا بجامعة الإمام محمد بن سعود الإسلامية.
نشأته ودراسته:
ولد عام 1363 هـ، وتوفي والده وهو صغير، فتربى في أسرته، وتعلم القرآن الكريم، وتعلم مبادئ القراءة والكتابة على يد إمام مسجد البلد، وكان قارئا متقنا وهو فضيلة الشيخ: حمود بن سليمان التلال، الذي تولى القضاء أخيرا في بلدة ضرية في منطقة القصيم.
ثم التحق بمدرسة الحكومة حين افتتاحها في الشماسية عام 1369 هـ، وأكمل دراسته الابتدائية في المدرسة الفيصلية ببريدة عام 1371 هـ، وتعين مدرسا في الابتدائي، ثم التحق بالمعهد العلمي ببريدة عند افتتاحه عام 1373 هـ، وتخرج منه عام 1377 هـ، والتحق بكلية الشريعة بالرياض، وتخرج منها عام 1381 هـ، ثم نال درجة الماجستير في الفقه، ثم درجة الدكتوراه من هذه الكلية في تخصص الفقه أيضا.
أعماله الوظيفية:
بعد تخرجه من كلية الشريعة عين مدرسا في المعهد العلمي في الرياض، ثم نقل للتدريس في كلية الشريعة، ثم نقل للتدريس في الدراسات العليا بكلية أصول الدين، ثم في المعهد العالي للقضاء، ثم عين مديرا للمعهد العالي للقضاء، ثم عاد للتدريس فيه بعد انتهاء مدة الإدارة، ثم نقل عضوا في اللجنة الدائمة للإفتاء والبحوث العلمية، ولا يزال على رأس العمل.
أعماله الأخرى:
فضيلة الشيخ عضو في هيئة كبار العلماء، وعضو في المجمع الفقهي بمكة المكرمة التابع للرابطة، وعضو في لجنة الإشراف على الدعاة في الحج، إلى جانب عمله عضوا في اللجنة الدائمة للبحوث العلمية والإفتاء، وإمام وخطيب ومدرس في جامع الأمير متعب بن عبد العزيز آل سعود في الملز، ويشارك في الإجابة في برنامج (نور على الدرب) في الإذاعة، كما أن لفضيلته مشاركات منتظمة في المجلات العلمية على هيئة بحوث ودراسات ورسائل وفتاوى، جمع وطبع بعضها، كما أن فضيلته يشرف على الكثير من الرسائل العلمية في درجتي الماجستير والدكتوراه، وتتلمذ على يديه العديد من طلبة العلم الذين يرتادون مجالسه ودروسه العلمية المستمرة.
مشايخه:
تتلمذ فضيلة الشيخ على أيدي عدد من العلماء والفقهاء البارزين، ومن أشهرهم سماحة الشيخ عبد العزيز بن باز، وسماحة الشيخ عبد الله بن حميد، حيث كان يحضر دروسه في جامع بريدة، وفضيلة الشيخ محمد الأمين الشنقيطي، وفضيلة الشيخ عبد الرزاق عفيفي، وفضيلة الشيخ صالح بن عبد الرحمن السكيتي، وفضيلة الشيخ صالح بن إبراهيم البليهي، وفضيلة الشيخ محمد بن سبيل، وفضيلة الشيخ عبد الله بن صالح الخليفي، وفضيلة الشيخ إبراهيم بن عبيد العبد المحسن، وفضيلة الشيخ حمود بن عقلا، والشيخ صالح العلي الناصر.
وتتلمذ على غيرهم من شيوخ الأزهر المنتدبين في الحديث والتفسير واللغة العربية.
مؤلفاته:
لفضيلة الشيخ مؤلفات كثيرة، من أبرزها:
1- [ التحقيقات المرضية في المباحث الفرضية] في المواريث، وهو رسالته في الماجستير، مجلد.
2- [أحكام الأطعمة في الشريعة الإسلامية]، وهو رسالته في الدكتوراه، مجلد.
3- [الإرشاد إلى صحيح الاعتقاد] مجلد صغير.
4- [شرح العقيدة الواسطية] مجلد صغير.
5- [البيان فيما أخطأ فيه بعض الكتاب] مجلد كبير.
6- [مجموع محاضرات في العقيدة والدعوة] مجلدان.
7- [الخطب المنبرية في المناسبات العصرية] في أربع مجلدات.
8- [من أعلام المجددين في الإسلام].
9- رسائل في مواضيع مختلفة.
10- [مجموع فتاوى في العقيدة والفقه] مفرغة من نور على الدرب، وقد أنجز منه أربعة أجزاء.
11- [نقد كتاب الحلال والحرام في الإسلام].
12- [شرح كتاب التوحيد- للشيخ محمد بن عبد الوهاب]، شرح مدرسي.
13- [التعقيب على ما ذكره الخطيب في حق الشيخ محمد بن عبد الوهاب].
14- [الملخص الفقهي] مجلدان.
15- [إتحاف أهل الإيمان بدروس شهر رمضان].
16- [الضياء اللامع من الأحاديث القدسية الجوامع].
17- [بيان ما يفعله الحاج والمعتمر].
18- [كتاب التوحيد] جزآن مقرران في المرحلة الثانوية بوزارة المعارف.
19- [فتاوى ومقالات نشرت في مجلة الدعوة]، وهو هذا الذي نشر ضمن [كتاب الدعوة]. علاوة على العديد من الكتب والبحوث والرسائل العلمية، منها ما هو مطبوع، ومنها ما هو في طريقه للطبع.
نسأل الله تعالى أن ينفع به، وأن يجعله في موازين حسنات شيخنا الجليل، إنه سميع مجيب.
_________
كتب الترجمة: عبد العزيز بن عبد الكريم العيسي.

نقلا عن : موقع الإفتاء التابع للجنة الدائمة للبحوث العلمية والإفتاء بالمملكة العربية السعودية
http://www.alifta.com


مهمات حول الجهاد

الكتاب: مهمات حول الجهاد
المؤلف: صالح الفوزان
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع وهو مذيل بالحواشي]

عن المؤلف:

صالح بن فوزان الفوزان ( معاصر )

فضيلة الشيخ د / صالح بن فوزان بن عبد الله الفوزان، من آل فوزان من أهل الشماسية، الوداعين من قبيلة الدواسر.
الوظيفة : عضو اللجنة الدائمة وعضو هيئة كبار العلماء.
المرتبة : الممتازة.
تاريخ التعيين : 15/7/1412 هـ .
المناصب التي عمل بها : عمل أستاذا مشاركا بجامعة الإمام محمد بن سعود الإسلامية.
نشأته ودراسته:
ولد عام 1363 هـ، وتوفي والده وهو صغير، فتربى في أسرته، وتعلم القرآن الكريم، وتعلم مبادئ القراءة والكتابة على يد إمام مسجد البلد، وكان قارئا متقنا وهو فضيلة الشيخ: حمود بن سليمان التلال، الذي تولى القضاء أخيرا في بلدة ضرية في منطقة القصيم.
ثم التحق بمدرسة الحكومة حين افتتاحها في الشماسية عام 1369 هـ، وأكمل دراسته الابتدائية في المدرسة الفيصلية ببريدة عام 1371 هـ، وتعين مدرسا في الابتدائي، ثم التحق بالمعهد العلمي ببريدة عند افتتاحه عام 1373 هـ، وتخرج منه عام 1377 هـ، والتحق بكلية الشريعة بالرياض، وتخرج منها عام 1381 هـ، ثم نال درجة الماجستير في الفقه، ثم درجة الدكتوراه من هذه الكلية في تخصص الفقه أيضا.
أعماله الوظيفية:
بعد تخرجه من كلية الشريعة عين مدرسا في المعهد العلمي في الرياض، ثم نقل للتدريس في كلية الشريعة، ثم نقل للتدريس في الدراسات العليا بكلية أصول الدين، ثم في المعهد العالي للقضاء، ثم عين مديرا للمعهد العالي للقضاء، ثم عاد للتدريس فيه بعد انتهاء مدة الإدارة، ثم نقل عضوا في اللجنة الدائمة للإفتاء والبحوث العلمية، ولا يزال على رأس العمل.
أعماله الأخرى:
فضيلة الشيخ عضو في هيئة كبار العلماء، وعضو في المجمع الفقهي بمكة المكرمة التابع للرابطة، وعضو في لجنة الإشراف على الدعاة في الحج، إلى جانب عمله عضوا في اللجنة الدائمة للبحوث العلمية والإفتاء، وإمام وخطيب ومدرس في جامع الأمير متعب بن عبد العزيز آل سعود في الملز، ويشارك في الإجابة في برنامج (نور على الدرب) في الإذاعة، كما أن لفضيلته مشاركات منتظمة في المجلات العلمية على هيئة بحوث ودراسات ورسائل وفتاوى، جمع وطبع بعضها، كما أن فضيلته يشرف على الكثير من الرسائل العلمية في درجتي الماجستير والدكتوراه، وتتلمذ على يديه العديد من طلبة العلم الذين يرتادون مجالسه ودروسه العلمية المستمرة.
مشايخه:
تتلمذ فضيلة الشيخ على أيدي عدد من العلماء والفقهاء البارزين، ومن أشهرهم سماحة الشيخ عبد العزيز بن باز، وسماحة الشيخ عبد الله بن حميد، حيث كان يحضر دروسه في جامع بريدة، وفضيلة الشيخ محمد الأمين الشنقيطي، وفضيلة الشيخ عبد الرزاق عفيفي، وفضيلة الشيخ صالح بن عبد الرحمن السكيتي، وفضيلة الشيخ صالح بن إبراهيم البليهي، وفضيلة الشيخ محمد بن سبيل، وفضيلة الشيخ عبد الله بن صالح الخليفي، وفضيلة الشيخ إبراهيم بن عبيد العبد المحسن، وفضيلة الشيخ حمود بن عقلا، والشيخ صالح العلي الناصر.
وتتلمذ على غيرهم من شيوخ الأزهر المنتدبين في الحديث والتفسير واللغة العربية.
مؤلفاته:
لفضيلة الشيخ مؤلفات كثيرة، من أبرزها:
1- [ التحقيقات المرضية في المباحث الفرضية] في المواريث، وهو رسالته في الماجستير، مجلد.
2- [أحكام الأطعمة في الشريعة الإسلامية]، وهو رسالته في الدكتوراه، مجلد.
3- [الإرشاد إلى صحيح الاعتقاد] مجلد صغير.
4- [شرح العقيدة الواسطية] مجلد صغير.
5- [البيان فيما أخطأ فيه بعض الكتاب] مجلد كبير.
6- [مجموع محاضرات في العقيدة والدعوة] مجلدان.
7- [الخطب المنبرية في المناسبات العصرية] في أربع مجلدات.
8- [من أعلام المجددين في الإسلام].
9- رسائل في مواضيع مختلفة.
10- [مجموع فتاوى في العقيدة والفقه] مفرغة من نور على الدرب، وقد أنجز منه أربعة أجزاء.
11- [نقد كتاب الحلال والحرام في الإسلام].
12- [شرح كتاب التوحيد- للشيخ محمد بن عبد الوهاب]، شرح مدرسي.
13- [التعقيب على ما ذكره الخطيب في حق الشيخ محمد بن عبد الوهاب].
14- [الملخص الفقهي] مجلدان.
15- [إتحاف أهل الإيمان بدروس شهر رمضان].
16- [الضياء اللامع من الأحاديث القدسية الجوامع].
17- [بيان ما يفعله الحاج والمعتمر].
18- [كتاب التوحيد] جزآن مقرران في المرحلة الثانوية بوزارة المعارف.
19- [فتاوى ومقالات نشرت في مجلة الدعوة]، وهو هذا الذي نشر ضمن [كتاب الدعوة]. علاوة على العديد من الكتب والبحوث والرسائل العلمية، منها ما هو مطبوع، ومنها ما هو في طريقه للطبع.
نسأل الله تعالى أن ينفع به، وأن يجعله في موازين حسنات شيخنا الجليل، إنه سميع مجيب.
_________
كتب الترجمة: عبد العزيز بن عبد الكريم العيسي.

نقلا عن : موقع الإفتاء التابع للجنة الدائمة للبحوث العلمية والإفتاء بالمملكة العربية السعودية
http://www.alifta.com


40 سؤالا في الجنائز

الكتاب: 40 سؤالا في الجنائز
[صالح الفوزان]

عن المؤلف:

صالح بن فوزان الفوزان ( معاصر )

فضيلة الشيخ د / صالح بن فوزان بن عبد الله الفوزان، من آل فوزان من أهل الشماسية، الوداعين من قبيلة الدواسر.
الوظيفة : عضو اللجنة الدائمة وعضو هيئة كبار العلماء.
المرتبة : الممتازة.
تاريخ التعيين : 15/7/1412 هـ .
المناصب التي عمل بها : عمل أستاذا مشاركا بجامعة الإمام محمد بن سعود الإسلامية.
نشأته ودراسته:
ولد عام 1363 هـ، وتوفي والده وهو صغير، فتربى في أسرته، وتعلم القرآن الكريم، وتعلم مبادئ القراءة والكتابة على يد إمام مسجد البلد، وكان قارئا متقنا وهو فضيلة الشيخ: حمود بن سليمان التلال، الذي تولى القضاء أخيرا في بلدة ضرية في منطقة القصيم.
ثم التحق بمدرسة الحكومة حين افتتاحها في الشماسية عام 1369 هـ، وأكمل دراسته الابتدائية في المدرسة الفيصلية ببريدة عام 1371 هـ، وتعين مدرسا في الابتدائي، ثم التحق بالمعهد العلمي ببريدة عند افتتاحه عام 1373 هـ، وتخرج منه عام 1377 هـ، والتحق بكلية الشريعة بالرياض، وتخرج منها عام 1381 هـ، ثم نال درجة الماجستير في الفقه، ثم درجة الدكتوراه من هذه الكلية في تخصص الفقه أيضا.
أعماله الوظيفية:
بعد تخرجه من كلية الشريعة عين مدرسا في المعهد العلمي في الرياض، ثم نقل للتدريس في كلية الشريعة، ثم نقل للتدريس في الدراسات العليا بكلية أصول الدين، ثم في المعهد العالي للقضاء، ثم عين مديرا للمعهد العالي للقضاء، ثم عاد للتدريس فيه بعد انتهاء مدة الإدارة، ثم نقل عضوا في اللجنة الدائمة للإفتاء والبحوث العلمية، ولا يزال على رأس العمل.
أعماله الأخرى:
فضيلة الشيخ عضو في هيئة كبار العلماء، وعضو في المجمع الفقهي بمكة المكرمة التابع للرابطة، وعضو في لجنة الإشراف على الدعاة في الحج، إلى جانب عمله عضوا في اللجنة الدائمة للبحوث العلمية والإفتاء، وإمام وخطيب ومدرس في جامع الأمير متعب بن عبد العزيز آل سعود في الملز، ويشارك في الإجابة في برنامج (نور على الدرب) في الإذاعة، كما أن لفضيلته مشاركات منتظمة في المجلات العلمية على هيئة بحوث ودراسات ورسائل وفتاوى، جمع وطبع بعضها، كما أن فضيلته يشرف على الكثير من الرسائل العلمية في درجتي الماجستير والدكتوراه، وتتلمذ على يديه العديد من طلبة العلم الذين يرتادون مجالسه ودروسه العلمية المستمرة.
مشايخه:
تتلمذ فضيلة الشيخ على أيدي عدد من العلماء والفقهاء البارزين، ومن أشهرهم سماحة الشيخ عبد العزيز بن باز، وسماحة الشيخ عبد الله بن حميد، حيث كان يحضر دروسه في جامع بريدة، وفضيلة الشيخ محمد الأمين الشنقيطي، وفضيلة الشيخ عبد الرزاق عفيفي، وفضيلة الشيخ صالح بن عبد الرحمن السكيتي، وفضيلة الشيخ صالح بن إبراهيم البليهي، وفضيلة الشيخ محمد بن سبيل، وفضيلة الشيخ عبد الله بن صالح الخليفي، وفضيلة الشيخ إبراهيم بن عبيد العبد المحسن، وفضيلة الشيخ حمود بن عقلا، والشيخ صالح العلي الناصر.
وتتلمذ على غيرهم من شيوخ الأزهر المنتدبين في الحديث والتفسير واللغة العربية.
مؤلفاته:
لفضيلة الشيخ مؤلفات كثيرة، من أبرزها:
1- [ التحقيقات المرضية في المباحث الفرضية] في المواريث، وهو رسالته في الماجستير، مجلد.
2- [أحكام الأطعمة في الشريعة الإسلامية]، وهو رسالته في الدكتوراه، مجلد.
3- [الإرشاد إلى صحيح الاعتقاد] مجلد صغير.
4- [شرح العقيدة الواسطية] مجلد صغير.
5- [البيان فيما أخطأ فيه بعض الكتاب] مجلد كبير.
6- [مجموع محاضرات في العقيدة والدعوة] مجلدان.
7- [الخطب المنبرية في المناسبات العصرية] في أربع مجلدات.
8- [من أعلام المجددين في الإسلام].
9- رسائل في مواضيع مختلفة.
10- [مجموع فتاوى في العقيدة والفقه] مفرغة من نور على الدرب، وقد أنجز منه أربعة أجزاء.
11- [نقد كتاب الحلال والحرام في الإسلام].
12- [شرح كتاب التوحيد- للشيخ محمد بن عبد الوهاب]، شرح مدرسي.
13- [التعقيب على ما ذكره الخطيب في حق الشيخ محمد بن عبد الوهاب].
14- [الملخص الفقهي] مجلدان.
15- [إتحاف أهل الإيمان بدروس شهر رمضان].
16- [الضياء اللامع من الأحاديث القدسية الجوامع].
17- [بيان ما يفعله الحاج والمعتمر].
18- [كتاب التوحيد] جزآن مقرران في المرحلة الثانوية بوزارة المعارف.
19- [فتاوى ومقالات نشرت في مجلة الدعوة]، وهو هذا الذي نشر ضمن [كتاب الدعوة]. علاوة على العديد من الكتب والبحوث والرسائل العلمية، منها ما هو مطبوع، ومنها ما هو في طريقه للطبع.
نسأل الله تعالى أن ينفع به، وأن يجعله في موازين حسنات شيخنا الجليل، إنه سميع مجيب.
_________
كتب الترجمة: عبد العزيز بن عبد الكريم العيسي.

نقلا عن : موقع الإفتاء التابع للجنة الدائمة للبحوث العلمية والإفتاء بالمملكة العربية السعودية
http://www.alifta.com


إتحاف أهل الإيمان بدروس شهر رمضان

الكتاب : إتحاف أهل الإيمان بدروس شهر رمضان
المؤلف : الشيخ صالح بن فوزان الفوزان

عن المؤلف:

صالح بن فوزان الفوزان ( معاصر )

فضيلة الشيخ د / صالح بن فوزان بن عبد الله الفوزان، من آل فوزان من أهل الشماسية، الوداعين من قبيلة الدواسر.
الوظيفة : عضو اللجنة الدائمة وعضو هيئة كبار العلماء.
المرتبة : الممتازة.
تاريخ التعيين : 15/7/1412 هـ .
المناصب التي عمل بها : عمل أستاذا مشاركا بجامعة الإمام محمد بن سعود الإسلامية.
نشأته ودراسته:
ولد عام 1363 هـ، وتوفي والده وهو صغير، فتربى في أسرته، وتعلم القرآن الكريم، وتعلم مبادئ القراءة والكتابة على يد إمام مسجد البلد، وكان قارئا متقنا وهو فضيلة الشيخ: حمود بن سليمان التلال، الذي تولى القضاء أخيرا في بلدة ضرية في منطقة القصيم.
ثم التحق بمدرسة الحكومة حين افتتاحها في الشماسية عام 1369 هـ، وأكمل دراسته الابتدائية في المدرسة الفيصلية ببريدة عام 1371 هـ، وتعين مدرسا في الابتدائي، ثم التحق بالمعهد العلمي ببريدة عند افتتاحه عام 1373 هـ، وتخرج منه عام 1377 هـ، والتحق بكلية الشريعة بالرياض، وتخرج منها عام 1381 هـ، ثم نال درجة الماجستير في الفقه، ثم درجة الدكتوراه من هذه الكلية في تخصص الفقه أيضا.
أعماله الوظيفية:
بعد تخرجه من كلية الشريعة عين مدرسا في المعهد العلمي في الرياض، ثم نقل للتدريس في كلية الشريعة، ثم نقل للتدريس في الدراسات العليا بكلية أصول الدين، ثم في المعهد العالي للقضاء، ثم عين مديرا للمعهد العالي للقضاء، ثم عاد للتدريس فيه بعد انتهاء مدة الإدارة، ثم نقل عضوا في اللجنة الدائمة للإفتاء والبحوث العلمية، ولا يزال على رأس العمل.
أعماله الأخرى:
فضيلة الشيخ عضو في هيئة كبار العلماء، وعضو في المجمع الفقهي بمكة المكرمة التابع للرابطة، وعضو في لجنة الإشراف على الدعاة في الحج، إلى جانب عمله عضوا في اللجنة الدائمة للبحوث العلمية والإفتاء، وإمام وخطيب ومدرس في جامع الأمير متعب بن عبد العزيز آل سعود في الملز، ويشارك في الإجابة في برنامج (نور على الدرب) في الإذاعة، كما أن لفضيلته مشاركات منتظمة في المجلات العلمية على هيئة بحوث ودراسات ورسائل وفتاوى، جمع وطبع بعضها، كما أن فضيلته يشرف على الكثير من الرسائل العلمية في درجتي الماجستير والدكتوراه، وتتلمذ على يديه العديد من طلبة العلم الذين يرتادون مجالسه ودروسه العلمية المستمرة.
مشايخه:
تتلمذ فضيلة الشيخ على أيدي عدد من العلماء والفقهاء البارزين، ومن أشهرهم سماحة الشيخ عبد العزيز بن باز، وسماحة الشيخ عبد الله بن حميد، حيث كان يحضر دروسه في جامع بريدة، وفضيلة الشيخ محمد الأمين الشنقيطي، وفضيلة الشيخ عبد الرزاق عفيفي، وفضيلة الشيخ صالح بن عبد الرحمن السكيتي، وفضيلة الشيخ صالح بن إبراهيم البليهي، وفضيلة الشيخ محمد بن سبيل، وفضيلة الشيخ عبد الله بن صالح الخليفي، وفضيلة الشيخ إبراهيم بن عبيد العبد المحسن، وفضيلة الشيخ حمود بن عقلا، والشيخ صالح العلي الناصر.
وتتلمذ على غيرهم من شيوخ الأزهر المنتدبين في الحديث والتفسير واللغة العربية.
مؤلفاته:
لفضيلة الشيخ مؤلفات كثيرة، من أبرزها:
1- [ التحقيقات المرضية في المباحث الفرضية] في المواريث، وهو رسالته في الماجستير، مجلد.
2- [أحكام الأطعمة في الشريعة الإسلامية]، وهو رسالته في الدكتوراه، مجلد.
3- [الإرشاد إلى صحيح الاعتقاد] مجلد صغير.
4- [شرح العقيدة الواسطية] مجلد صغير.
5- [البيان فيما أخطأ فيه بعض الكتاب] مجلد كبير.
6- [مجموع محاضرات في العقيدة والدعوة] مجلدان.
7- [الخطب المنبرية في المناسبات العصرية] في أربع مجلدات.
8- [من أعلام المجددين في الإسلام].
9- رسائل في مواضيع مختلفة.
10- [مجموع فتاوى في العقيدة والفقه] مفرغة من نور على الدرب، وقد أنجز منه أربعة أجزاء.
11- [نقد كتاب الحلال والحرام في الإسلام].
12- [شرح كتاب التوحيد- للشيخ محمد بن عبد الوهاب]، شرح مدرسي.
13- [التعقيب على ما ذكره الخطيب في حق الشيخ محمد بن عبد الوهاب].
14- [الملخص الفقهي] مجلدان.
15- [إتحاف أهل الإيمان بدروس شهر رمضان].
16- [الضياء اللامع من الأحاديث القدسية الجوامع].
17- [بيان ما يفعله الحاج والمعتمر].
18- [كتاب التوحيد] جزآن مقرران في المرحلة الثانوية بوزارة المعارف.
19- [فتاوى ومقالات نشرت في مجلة الدعوة]، وهو هذا الذي نشر ضمن [كتاب الدعوة]. علاوة على العديد من الكتب والبحوث والرسائل العلمية، منها ما هو مطبوع، ومنها ما هو في طريقه للطبع.
نسأل الله تعالى أن ينفع به، وأن يجعله في موازين حسنات شيخنا الجليل، إنه سميع مجيب.
_________
كتب الترجمة: عبد العزيز بن عبد الكريم العيسي.

نقلا عن : موقع الإفتاء التابع للجنة الدائمة للبحوث العلمية والإفتاء بالمملكة العربية السعودية
http://www.alifta.com


الأجوبة المفيدة عن أسئلة المناهج الجديدة

الكتاب : الأجوبة المفيدة عن أسئلة المناهج الجديدة
مِنْ إجَابَاتِ مَعَالي الشَّيخ الدّكتور:صَالحِ بْن فوزان بْن عبد الله الفَوزَان- حفظه الله -
عُضوُ هَيئة كِبَارِ الْعُلَمَاءِ وَعُضْوُ اللَّجنَةِ الدَّائِمَةِ للإِفْتَاءِ
جَمْعُ وَتَعْليقُ وَتخريجُ:جَمَال بْن فُريحِان الحَْارِثَّي
طبْعَةٌ جَدِيدَةٌ مَزِيدَةٌ ومُنقَّحَةٌ

عن المؤلف:

صالح بن فوزان الفوزان ( معاصر )

فضيلة الشيخ د / صالح بن فوزان بن عبد الله الفوزان، من آل فوزان من أهل الشماسية، الوداعين من قبيلة الدواسر.
الوظيفة : عضو اللجنة الدائمة وعضو هيئة كبار العلماء.
المرتبة : الممتازة.
تاريخ التعيين : 15/7/1412 هـ .
المناصب التي عمل بها : عمل أستاذا مشاركا بجامعة الإمام محمد بن سعود الإسلامية.
نشأته ودراسته:
ولد عام 1363 هـ، وتوفي والده وهو صغير، فتربى في أسرته، وتعلم القرآن الكريم، وتعلم مبادئ القراءة والكتابة على يد إمام مسجد البلد، وكان قارئا متقنا وهو فضيلة الشيخ: حمود بن سليمان التلال، الذي تولى القضاء أخيرا في بلدة ضرية في منطقة القصيم.
ثم التحق بمدرسة الحكومة حين افتتاحها في الشماسية عام 1369 هـ، وأكمل دراسته الابتدائية في المدرسة الفيصلية ببريدة عام 1371 هـ، وتعين مدرسا في الابتدائي، ثم التحق بالمعهد العلمي ببريدة عند افتتاحه عام 1373 هـ، وتخرج منه عام 1377 هـ، والتحق بكلية الشريعة بالرياض، وتخرج منها عام 1381 هـ، ثم نال درجة الماجستير في الفقه، ثم درجة الدكتوراه من هذه الكلية في تخصص الفقه أيضا.
أعماله الوظيفية:
بعد تخرجه من كلية الشريعة عين مدرسا في المعهد العلمي في الرياض، ثم نقل للتدريس في كلية الشريعة، ثم نقل للتدريس في الدراسات العليا بكلية أصول الدين، ثم في المعهد العالي للقضاء، ثم عين مديرا للمعهد العالي للقضاء، ثم عاد للتدريس فيه بعد انتهاء مدة الإدارة، ثم نقل عضوا في اللجنة الدائمة للإفتاء والبحوث العلمية، ولا يزال على رأس العمل.
أعماله الأخرى:
فضيلة الشيخ عضو في هيئة كبار العلماء، وعضو في المجمع الفقهي بمكة المكرمة التابع للرابطة، وعضو في لجنة الإشراف على الدعاة في الحج، إلى جانب عمله عضوا في اللجنة الدائمة للبحوث العلمية والإفتاء، وإمام وخطيب ومدرس في جامع الأمير متعب بن عبد العزيز آل سعود في الملز، ويشارك في الإجابة في برنامج (نور على الدرب) في الإذاعة، كما أن لفضيلته مشاركات منتظمة في المجلات العلمية على هيئة بحوث ودراسات ورسائل وفتاوى، جمع وطبع بعضها، كما أن فضيلته يشرف على الكثير من الرسائل العلمية في درجتي الماجستير والدكتوراه، وتتلمذ على يديه العديد من طلبة العلم الذين يرتادون مجالسه ودروسه العلمية المستمرة.
مشايخه:
تتلمذ فضيلة الشيخ على أيدي عدد من العلماء والفقهاء البارزين، ومن أشهرهم سماحة الشيخ عبد العزيز بن باز، وسماحة الشيخ عبد الله بن حميد، حيث كان يحضر دروسه في جامع بريدة، وفضيلة الشيخ محمد الأمين الشنقيطي، وفضيلة الشيخ عبد الرزاق عفيفي، وفضيلة الشيخ صالح بن عبد الرحمن السكيتي، وفضيلة الشيخ صالح بن إبراهيم البليهي، وفضيلة الشيخ محمد بن سبيل، وفضيلة الشيخ عبد الله بن صالح الخليفي، وفضيلة الشيخ إبراهيم بن عبيد العبد المحسن، وفضيلة الشيخ حمود بن عقلا، والشيخ صالح العلي الناصر.
وتتلمذ على غيرهم من شيوخ الأزهر المنتدبين في الحديث والتفسير واللغة العربية.
مؤلفاته:
لفضيلة الشيخ مؤلفات كثيرة، من أبرزها:
1- [ التحقيقات المرضية في المباحث الفرضية] في المواريث، وهو رسالته في الماجستير، مجلد.
2- [أحكام الأطعمة في الشريعة الإسلامية]، وهو رسالته في الدكتوراه، مجلد.
3- [الإرشاد إلى صحيح الاعتقاد] مجلد صغير.
4- [شرح العقيدة الواسطية] مجلد صغير.
5- [البيان فيما أخطأ فيه بعض الكتاب] مجلد كبير.
6- [مجموع محاضرات في العقيدة والدعوة] مجلدان.
7- [الخطب المنبرية في المناسبات العصرية] في أربع مجلدات.
8- [من أعلام المجددين في الإسلام].
9- رسائل في مواضيع مختلفة.
10- [مجموع فتاوى في العقيدة والفقه] مفرغة من نور على الدرب، وقد أنجز منه أربعة أجزاء.
11- [نقد كتاب الحلال والحرام في الإسلام].
12- [شرح كتاب التوحيد- للشيخ محمد بن عبد الوهاب]، شرح مدرسي.
13- [التعقيب على ما ذكره الخطيب في حق الشيخ محمد بن عبد الوهاب].
14- [الملخص الفقهي] مجلدان.
15- [إتحاف أهل الإيمان بدروس شهر رمضان].
16- [الضياء اللامع من الأحاديث القدسية الجوامع].
17- [بيان ما يفعله الحاج والمعتمر].
18- [كتاب التوحيد] جزآن مقرران في المرحلة الثانوية بوزارة المعارف.
19- [فتاوى ومقالات نشرت في مجلة الدعوة]، وهو هذا الذي نشر ضمن [كتاب الدعوة]. علاوة على العديد من الكتب والبحوث والرسائل العلمية، منها ما هو مطبوع، ومنها ما هو في طريقه للطبع.
نسأل الله تعالى أن ينفع به، وأن يجعله في موازين حسنات شيخنا الجليل، إنه سميع مجيب.
_________
كتب الترجمة: عبد العزيز بن عبد الكريم العيسي.

نقلا عن : موقع الإفتاء التابع للجنة الدائمة للبحوث العلمية والإفتاء بالمملكة العربية السعودية
http://www.alifta.com


الأطعمة وأحكام الصيد والذبائح

الكتاب : الأطعمة وأحكام الصيد والذبائح
تأليف الدكتور: صالح بن فوزان بن عبد الله الفوزان
الأستاذ بجامعة الإمام محمد بن سعود الإسلامية
مكتبة المعارف الرياض
حقوق الطبع محفوظة للناشر
الطبعة الأولي - 1408 هـ ـ 1988 م

أصل هذا الكتاب كان رسالة لنيل درجة الدكتوراه من كلية الشريعة بجامعة الإمام محمد بن سعود الإسلامية
بإشراف: فضيلة الشيخ عبد الرزاق عفيفي نائب رئيس اللجنة الدائمة للبحوث العلمية والإفتاء وعضوهيئة كبار العلماء

عن المؤلف:

صالح بن فوزان الفوزان ( معاصر )

فضيلة الشيخ د / صالح بن فوزان بن عبد الله الفوزان، من آل فوزان من أهل الشماسية، الوداعين من قبيلة الدواسر.
الوظيفة : عضو اللجنة الدائمة وعضو هيئة كبار العلماء.
المرتبة : الممتازة.
تاريخ التعيين : 15/7/1412 هـ .
المناصب التي عمل بها : عمل أستاذا مشاركا بجامعة الإمام محمد بن سعود الإسلامية.
نشأته ودراسته:
ولد عام 1363 هـ، وتوفي والده وهو صغير، فتربى في أسرته، وتعلم القرآن الكريم، وتعلم مبادئ القراءة والكتابة على يد إمام مسجد البلد، وكان قارئا متقنا وهو فضيلة الشيخ: حمود بن سليمان التلال، الذي تولى القضاء أخيرا في بلدة ضرية في منطقة القصيم.
ثم التحق بمدرسة الحكومة حين افتتاحها في الشماسية عام 1369 هـ، وأكمل دراسته الابتدائية في المدرسة الفيصلية ببريدة عام 1371 هـ، وتعين مدرسا في الابتدائي، ثم التحق بالمعهد العلمي ببريدة عند افتتاحه عام 1373 هـ، وتخرج منه عام 1377 هـ، والتحق بكلية الشريعة بالرياض، وتخرج منها عام 1381 هـ، ثم نال درجة الماجستير في الفقه، ثم درجة الدكتوراه من هذه الكلية في تخصص الفقه أيضا.
أعماله الوظيفية:
بعد تخرجه من كلية الشريعة عين مدرسا في المعهد العلمي في الرياض، ثم نقل للتدريس في كلية الشريعة، ثم نقل للتدريس في الدراسات العليا بكلية أصول الدين، ثم في المعهد العالي للقضاء، ثم عين مديرا للمعهد العالي للقضاء، ثم عاد للتدريس فيه بعد انتهاء مدة الإدارة، ثم نقل عضوا في اللجنة الدائمة للإفتاء والبحوث العلمية، ولا يزال على رأس العمل.
أعماله الأخرى:
فضيلة الشيخ عضو في هيئة كبار العلماء، وعضو في المجمع الفقهي بمكة المكرمة التابع للرابطة، وعضو في لجنة الإشراف على الدعاة في الحج، إلى جانب عمله عضوا في اللجنة الدائمة للبحوث العلمية والإفتاء، وإمام وخطيب ومدرس في جامع الأمير متعب بن عبد العزيز آل سعود في الملز، ويشارك في الإجابة في برنامج (نور على الدرب) في الإذاعة، كما أن لفضيلته مشاركات منتظمة في المجلات العلمية على هيئة بحوث ودراسات ورسائل وفتاوى، جمع وطبع بعضها، كما أن فضيلته يشرف على الكثير من الرسائل العلمية في درجتي الماجستير والدكتوراه، وتتلمذ على يديه العديد من طلبة العلم الذين يرتادون مجالسه ودروسه العلمية المستمرة.
مشايخه:
تتلمذ فضيلة الشيخ على أيدي عدد من العلماء والفقهاء البارزين، ومن أشهرهم سماحة الشيخ عبد العزيز بن باز، وسماحة الشيخ عبد الله بن حميد، حيث كان يحضر دروسه في جامع بريدة، وفضيلة الشيخ محمد الأمين الشنقيطي، وفضيلة الشيخ عبد الرزاق عفيفي، وفضيلة الشيخ صالح بن عبد الرحمن السكيتي، وفضيلة الشيخ صالح بن إبراهيم البليهي، وفضيلة الشيخ محمد بن سبيل، وفضيلة الشيخ عبد الله بن صالح الخليفي، وفضيلة الشيخ إبراهيم بن عبيد العبد المحسن، وفضيلة الشيخ حمود بن عقلا، والشيخ صالح العلي الناصر.
وتتلمذ على غيرهم من شيوخ الأزهر المنتدبين في الحديث والتفسير واللغة العربية.
مؤلفاته:
لفضيلة الشيخ مؤلفات كثيرة، من أبرزها:
1- [ التحقيقات المرضية في المباحث الفرضية] في المواريث، وهو رسالته في الماجستير، مجلد.
2- [أحكام الأطعمة في الشريعة الإسلامية]، وهو رسالته في الدكتوراه، مجلد.
3- [الإرشاد إلى صحيح الاعتقاد] مجلد صغير.
4- [شرح العقيدة الواسطية] مجلد صغير.
5- [البيان فيما أخطأ فيه بعض الكتاب] مجلد كبير.
6- [مجموع محاضرات في العقيدة والدعوة] مجلدان.
7- [الخطب المنبرية في المناسبات العصرية] في أربع مجلدات.
8- [من أعلام المجددين في الإسلام].
9- رسائل في مواضيع مختلفة.
10- [مجموع فتاوى في العقيدة والفقه] مفرغة من نور على الدرب، وقد أنجز منه أربعة أجزاء.
11- [نقد كتاب الحلال والحرام في الإسلام].
12- [شرح كتاب التوحيد- للشيخ محمد بن عبد الوهاب]، شرح مدرسي.
13- [التعقيب على ما ذكره الخطيب في حق الشيخ محمد بن عبد الوهاب].
14- [الملخص الفقهي] مجلدان.
15- [إتحاف أهل الإيمان بدروس شهر رمضان].
16- [الضياء اللامع من الأحاديث القدسية الجوامع].
17- [بيان ما يفعله الحاج والمعتمر].
18- [كتاب التوحيد] جزآن مقرران في المرحلة الثانوية بوزارة المعارف.
19- [فتاوى ومقالات نشرت في مجلة الدعوة]، وهو هذا الذي نشر ضمن [كتاب الدعوة]. علاوة على العديد من الكتب والبحوث والرسائل العلمية، منها ما هو مطبوع، ومنها ما هو في طريقه للطبع.
نسأل الله تعالى أن ينفع به، وأن يجعله في موازين حسنات شيخنا الجليل، إنه سميع مجيب.
_________
كتب الترجمة: عبد العزيز بن عبد الكريم العيسي.

نقلا عن : موقع الإفتاء التابع للجنة الدائمة للبحوث العلمية والإفتاء بالمملكة العربية السعودية
http://www.alifta.com


البيان بالدليل لما في نصيحة الرفاعي والبوطي من الكذب الواضح

الكتاب : البيان بالدليل لما في نصيحة الرفاعي والبوطي من الكذب الواضح
تأليف : الشيخ صالح الفوزان حفظه الله

عن المؤلف:

صالح بن فوزان الفوزان ( معاصر )

فضيلة الشيخ د / صالح بن فوزان بن عبد الله الفوزان، من آل فوزان من أهل الشماسية، الوداعين من قبيلة الدواسر.
الوظيفة : عضو اللجنة الدائمة وعضو هيئة كبار العلماء.
المرتبة : الممتازة.
تاريخ التعيين : 15/7/1412 هـ .
المناصب التي عمل بها : عمل أستاذا مشاركا بجامعة الإمام محمد بن سعود الإسلامية.
نشأته ودراسته:
ولد عام 1363 هـ، وتوفي والده وهو صغير، فتربى في أسرته، وتعلم القرآن الكريم، وتعلم مبادئ القراءة والكتابة على يد إمام مسجد البلد، وكان قارئا متقنا وهو فضيلة الشيخ: حمود بن سليمان التلال، الذي تولى القضاء أخيرا في بلدة ضرية في منطقة القصيم.
ثم التحق بمدرسة الحكومة حين افتتاحها في الشماسية عام 1369 هـ، وأكمل دراسته الابتدائية في المدرسة الفيصلية ببريدة عام 1371 هـ، وتعين مدرسا في الابتدائي، ثم التحق بالمعهد العلمي ببريدة عند افتتاحه عام 1373 هـ، وتخرج منه عام 1377 هـ، والتحق بكلية الشريعة بالرياض، وتخرج منها عام 1381 هـ، ثم نال درجة الماجستير في الفقه، ثم درجة الدكتوراه من هذه الكلية في تخصص الفقه أيضا.
أعماله الوظيفية:
بعد تخرجه من كلية الشريعة عين مدرسا في المعهد العلمي في الرياض، ثم نقل للتدريس في كلية الشريعة، ثم نقل للتدريس في الدراسات العليا بكلية أصول الدين، ثم في المعهد العالي للقضاء، ثم عين مديرا للمعهد العالي للقضاء، ثم عاد للتدريس فيه بعد انتهاء مدة الإدارة، ثم نقل عضوا في اللجنة الدائمة للإفتاء والبحوث العلمية، ولا يزال على رأس العمل.
أعماله الأخرى:
فضيلة الشيخ عضو في هيئة كبار العلماء، وعضو في المجمع الفقهي بمكة المكرمة التابع للرابطة، وعضو في لجنة الإشراف على الدعاة في الحج، إلى جانب عمله عضوا في اللجنة الدائمة للبحوث العلمية والإفتاء، وإمام وخطيب ومدرس في جامع الأمير متعب بن عبد العزيز آل سعود في الملز، ويشارك في الإجابة في برنامج (نور على الدرب) في الإذاعة، كما أن لفضيلته مشاركات منتظمة في المجلات العلمية على هيئة بحوث ودراسات ورسائل وفتاوى، جمع وطبع بعضها، كما أن فضيلته يشرف على الكثير من الرسائل العلمية في درجتي الماجستير والدكتوراه، وتتلمذ على يديه العديد من طلبة العلم الذين يرتادون مجالسه ودروسه العلمية المستمرة.
مشايخه:
تتلمذ فضيلة الشيخ على أيدي عدد من العلماء والفقهاء البارزين، ومن أشهرهم سماحة الشيخ عبد العزيز بن باز، وسماحة الشيخ عبد الله بن حميد، حيث كان يحضر دروسه في جامع بريدة، وفضيلة الشيخ محمد الأمين الشنقيطي، وفضيلة الشيخ عبد الرزاق عفيفي، وفضيلة الشيخ صالح بن عبد الرحمن السكيتي، وفضيلة الشيخ صالح بن إبراهيم البليهي، وفضيلة الشيخ محمد بن سبيل، وفضيلة الشيخ عبد الله بن صالح الخليفي، وفضيلة الشيخ إبراهيم بن عبيد العبد المحسن، وفضيلة الشيخ حمود بن عقلا، والشيخ صالح العلي الناصر.
وتتلمذ على غيرهم من شيوخ الأزهر المنتدبين في الحديث والتفسير واللغة العربية.
مؤلفاته:
لفضيلة الشيخ مؤلفات كثيرة، من أبرزها:
1- [ التحقيقات المرضية في المباحث الفرضية] في المواريث، وهو رسالته في الماجستير، مجلد.
2- [أحكام الأطعمة في الشريعة الإسلامية]، وهو رسالته في الدكتوراه، مجلد.
3- [الإرشاد إلى صحيح الاعتقاد] مجلد صغير.
4- [شرح العقيدة الواسطية] مجلد صغير.
5- [البيان فيما أخطأ فيه بعض الكتاب] مجلد كبير.
6- [مجموع محاضرات في العقيدة والدعوة] مجلدان.
7- [الخطب المنبرية في المناسبات العصرية] في أربع مجلدات.
8- [من أعلام المجددين في الإسلام].
9- رسائل في مواضيع مختلفة.
10- [مجموع فتاوى في العقيدة والفقه] مفرغة من نور على الدرب، وقد أنجز منه أربعة أجزاء.
11- [نقد كتاب الحلال والحرام في الإسلام].
12- [شرح كتاب التوحيد- للشيخ محمد بن عبد الوهاب]، شرح مدرسي.
13- [التعقيب على ما ذكره الخطيب في حق الشيخ محمد بن عبد الوهاب].
14- [الملخص الفقهي] مجلدان.
15- [إتحاف أهل الإيمان بدروس شهر رمضان].
16- [الضياء اللامع من الأحاديث القدسية الجوامع].
17- [بيان ما يفعله الحاج والمعتمر].
18- [كتاب التوحيد] جزآن مقرران في المرحلة الثانوية بوزارة المعارف.
19- [فتاوى ومقالات نشرت في مجلة الدعوة]، وهو هذا الذي نشر ضمن [كتاب الدعوة]. علاوة على العديد من الكتب والبحوث والرسائل العلمية، منها ما هو مطبوع، ومنها ما هو في طريقه للطبع.
نسأل الله تعالى أن ينفع به، وأن يجعله في موازين حسنات شيخنا الجليل، إنه سميع مجيب.
_________
كتب الترجمة: عبد العزيز بن عبد الكريم العيسي.

نقلا عن : موقع الإفتاء التابع للجنة الدائمة للبحوث العلمية والإفتاء بالمملكة العربية السعودية
http://www.alifta.com


التعليقات المختصرة على متن العقيدة الطحاوية

الكتاب: التعليقات المختصرة على متن العقيدة الطحاوية
[صالح الفوزان]

عن المؤلف:

صالح بن فوزان الفوزان ( معاصر )

فضيلة الشيخ د / صالح بن فوزان بن عبد الله الفوزان، من آل فوزان من أهل الشماسية، الوداعين من قبيلة الدواسر.
الوظيفة : عضو اللجنة الدائمة وعضو هيئة كبار العلماء.
المرتبة : الممتازة.
تاريخ التعيين : 15/7/1412 هـ .
المناصب التي عمل بها : عمل أستاذا مشاركا بجامعة الإمام محمد بن سعود الإسلامية.
نشأته ودراسته:
ولد عام 1363 هـ، وتوفي والده وهو صغير، فتربى في أسرته، وتعلم القرآن الكريم، وتعلم مبادئ القراءة والكتابة على يد إمام مسجد البلد، وكان قارئا متقنا وهو فضيلة الشيخ: حمود بن سليمان التلال، الذي تولى القضاء أخيرا في بلدة ضرية في منطقة القصيم.
ثم التحق بمدرسة الحكومة حين افتتاحها في الشماسية عام 1369 هـ، وأكمل دراسته الابتدائية في المدرسة الفيصلية ببريدة عام 1371 هـ، وتعين مدرسا في الابتدائي، ثم التحق بالمعهد العلمي ببريدة عند افتتاحه عام 1373 هـ، وتخرج منه عام 1377 هـ، والتحق بكلية الشريعة بالرياض، وتخرج منها عام 1381 هـ، ثم نال درجة الماجستير في الفقه، ثم درجة الدكتوراه من هذه الكلية في تخصص الفقه أيضا.
أعماله الوظيفية:
بعد تخرجه من كلية الشريعة عين مدرسا في المعهد العلمي في الرياض، ثم نقل للتدريس في كلية الشريعة، ثم نقل للتدريس في الدراسات العليا بكلية أصول الدين، ثم في المعهد العالي للقضاء، ثم عين مديرا للمعهد العالي للقضاء، ثم عاد للتدريس فيه بعد انتهاء مدة الإدارة، ثم نقل عضوا في اللجنة الدائمة للإفتاء والبحوث العلمية، ولا يزال على رأس العمل.
أعماله الأخرى:
فضيلة الشيخ عضو في هيئة كبار العلماء، وعضو في المجمع الفقهي بمكة المكرمة التابع للرابطة، وعضو في لجنة الإشراف على الدعاة في الحج، إلى جانب عمله عضوا في اللجنة الدائمة للبحوث العلمية والإفتاء، وإمام وخطيب ومدرس في جامع الأمير متعب بن عبد العزيز آل سعود في الملز، ويشارك في الإجابة في برنامج (نور على الدرب) في الإذاعة، كما أن لفضيلته مشاركات منتظمة في المجلات العلمية على هيئة بحوث ودراسات ورسائل وفتاوى، جمع وطبع بعضها، كما أن فضيلته يشرف على الكثير من الرسائل العلمية في درجتي الماجستير والدكتوراه، وتتلمذ على يديه العديد من طلبة العلم الذين يرتادون مجالسه ودروسه العلمية المستمرة.
مشايخه:
تتلمذ فضيلة الشيخ على أيدي عدد من العلماء والفقهاء البارزين، ومن أشهرهم سماحة الشيخ عبد العزيز بن باز، وسماحة الشيخ عبد الله بن حميد، حيث كان يحضر دروسه في جامع بريدة، وفضيلة الشيخ محمد الأمين الشنقيطي، وفضيلة الشيخ عبد الرزاق عفيفي، وفضيلة الشيخ صالح بن عبد الرحمن السكيتي، وفضيلة الشيخ صالح بن إبراهيم البليهي، وفضيلة الشيخ محمد بن سبيل، وفضيلة الشيخ عبد الله بن صالح الخليفي، وفضيلة الشيخ إبراهيم بن عبيد العبد المحسن، وفضيلة الشيخ حمود بن عقلا، والشيخ صالح العلي الناصر.
وتتلمذ على غيرهم من شيوخ الأزهر المنتدبين في الحديث والتفسير واللغة العربية.
مؤلفاته:
لفضيلة الشيخ مؤلفات كثيرة، من أبرزها:
1- [ التحقيقات المرضية في المباحث الفرضية] في المواريث، وهو رسالته في الماجستير، مجلد.
2- [أحكام الأطعمة في الشريعة الإسلامية]، وهو رسالته في الدكتوراه، مجلد.
3- [الإرشاد إلى صحيح الاعتقاد] مجلد صغير.
4- [شرح العقيدة الواسطية] مجلد صغير.
5- [البيان فيما أخطأ فيه بعض الكتاب] مجلد كبير.
6- [مجموع محاضرات في العقيدة والدعوة] مجلدان.
7- [الخطب المنبرية في المناسبات العصرية] في أربع مجلدات.
8- [من أعلام المجددين في الإسلام].
9- رسائل في مواضيع مختلفة.
10- [مجموع فتاوى في العقيدة والفقه] مفرغة من نور على الدرب، وقد أنجز منه أربعة أجزاء.
11- [نقد كتاب الحلال والحرام في الإسلام].
12- [شرح كتاب التوحيد- للشيخ محمد بن عبد الوهاب]، شرح مدرسي.
13- [التعقيب على ما ذكره الخطيب في حق الشيخ محمد بن عبد الوهاب].
14- [الملخص الفقهي] مجلدان.
15- [إتحاف أهل الإيمان بدروس شهر رمضان].
16- [الضياء اللامع من الأحاديث القدسية الجوامع].
17- [بيان ما يفعله الحاج والمعتمر].
18- [كتاب التوحيد] جزآن مقرران في المرحلة الثانوية بوزارة المعارف.
19- [فتاوى ومقالات نشرت في مجلة الدعوة]، وهو هذا الذي نشر ضمن [كتاب الدعوة]. علاوة على العديد من الكتب والبحوث والرسائل العلمية، منها ما هو مطبوع، ومنها ما هو في طريقه للطبع.
نسأل الله تعالى أن ينفع به، وأن يجعله في موازين حسنات شيخنا الجليل، إنه سميع مجيب.
_________
كتب الترجمة: عبد العزيز بن عبد الكريم العيسي.

نقلا عن : موقع الإفتاء التابع للجنة الدائمة للبحوث العلمية والإفتاء بالمملكة العربية السعودية
http://www.alifta.com


الرد على فيصل مراد علي رضا فيما كتبه عن شأن الأموات وأحوالهم

الكتاب : الرد على فيصل مراد علي رضا فيما كتبه عن شأن الأموات وأحوالهم
تأليف : الشيخ صالح الفوزان
تقريظ : الإمام عبد العزيز بن باز
إصدار : دار العاصمة بالرياض
الطبعة : الثانية 1419 هـ

عن المؤلف:

صالح بن فوزان الفوزان ( معاصر )

فضيلة الشيخ د / صالح بن فوزان بن عبد الله الفوزان، من آل فوزان من أهل الشماسية، الوداعين من قبيلة الدواسر.
الوظيفة : عضو اللجنة الدائمة وعضو هيئة كبار العلماء.
المرتبة : الممتازة.
تاريخ التعيين : 15/7/1412 هـ .
المناصب التي عمل بها : عمل أستاذا مشاركا بجامعة الإمام محمد بن سعود الإسلامية.
نشأته ودراسته:
ولد عام 1363 هـ، وتوفي والده وهو صغير، فتربى في أسرته، وتعلم القرآن الكريم، وتعلم مبادئ القراءة والكتابة على يد إمام مسجد البلد، وكان قارئا متقنا وهو فضيلة الشيخ: حمود بن سليمان التلال، الذي تولى القضاء أخيرا في بلدة ضرية في منطقة القصيم.
ثم التحق بمدرسة الحكومة حين افتتاحها في الشماسية عام 1369 هـ، وأكمل دراسته الابتدائية في المدرسة الفيصلية ببريدة عام 1371 هـ، وتعين مدرسا في الابتدائي، ثم التحق بالمعهد العلمي ببريدة عند افتتاحه عام 1373 هـ، وتخرج منه عام 1377 هـ، والتحق بكلية الشريعة بالرياض، وتخرج منها عام 1381 هـ، ثم نال درجة الماجستير في الفقه، ثم درجة الدكتوراه من هذه الكلية في تخصص الفقه أيضا.
أعماله الوظيفية:
بعد تخرجه من كلية الشريعة عين مدرسا في المعهد العلمي في الرياض، ثم نقل للتدريس في كلية الشريعة، ثم نقل للتدريس في الدراسات العليا بكلية أصول الدين، ثم في المعهد العالي للقضاء، ثم عين مديرا للمعهد العالي للقضاء، ثم عاد للتدريس فيه بعد انتهاء مدة الإدارة، ثم نقل عضوا في اللجنة الدائمة للإفتاء والبحوث العلمية، ولا يزال على رأس العمل.
أعماله الأخرى:
فضيلة الشيخ عضو في هيئة كبار العلماء، وعضو في المجمع الفقهي بمكة المكرمة التابع للرابطة، وعضو في لجنة الإشراف على الدعاة في الحج، إلى جانب عمله عضوا في اللجنة الدائمة للبحوث العلمية والإفتاء، وإمام وخطيب ومدرس في جامع الأمير متعب بن عبد العزيز آل سعود في الملز، ويشارك في الإجابة في برنامج (نور على الدرب) في الإذاعة، كما أن لفضيلته مشاركات منتظمة في المجلات العلمية على هيئة بحوث ودراسات ورسائل وفتاوى، جمع وطبع بعضها، كما أن فضيلته يشرف على الكثير من الرسائل العلمية في درجتي الماجستير والدكتوراه، وتتلمذ على يديه العديد من طلبة العلم الذين يرتادون مجالسه ودروسه العلمية المستمرة.
مشايخه:
تتلمذ فضيلة الشيخ على أيدي عدد من العلماء والفقهاء البارزين، ومن أشهرهم سماحة الشيخ عبد العزيز بن باز، وسماحة الشيخ عبد الله بن حميد، حيث كان يحضر دروسه في جامع بريدة، وفضيلة الشيخ محمد الأمين الشنقيطي، وفضيلة الشيخ عبد الرزاق عفيفي، وفضيلة الشيخ صالح بن عبد الرحمن السكيتي، وفضيلة الشيخ صالح بن إبراهيم البليهي، وفضيلة الشيخ محمد بن سبيل، وفضيلة الشيخ عبد الله بن صالح الخليفي، وفضيلة الشيخ إبراهيم بن عبيد العبد المحسن، وفضيلة الشيخ حمود بن عقلا، والشيخ صالح العلي الناصر.
وتتلمذ على غيرهم من شيوخ الأزهر المنتدبين في الحديث والتفسير واللغة العربية.
مؤلفاته:
لفضيلة الشيخ مؤلفات كثيرة، من أبرزها:
1- [ التحقيقات المرضية في المباحث الفرضية] في المواريث، وهو رسالته في الماجستير، مجلد.
2- [أحكام الأطعمة في الشريعة الإسلامية]، وهو رسالته في الدكتوراه، مجلد.
3- [الإرشاد إلى صحيح الاعتقاد] مجلد صغير.
4- [شرح العقيدة الواسطية] مجلد صغير.
5- [البيان فيما أخطأ فيه بعض الكتاب] مجلد كبير.
6- [مجموع محاضرات في العقيدة والدعوة] مجلدان.
7- [الخطب المنبرية في المناسبات العصرية] في أربع مجلدات.
8- [من أعلام المجددين في الإسلام].
9- رسائل في مواضيع مختلفة.
10- [مجموع فتاوى في العقيدة والفقه] مفرغة من نور على الدرب، وقد أنجز منه أربعة أجزاء.
11- [نقد كتاب الحلال والحرام في الإسلام].
12- [شرح كتاب التوحيد- للشيخ محمد بن عبد الوهاب]، شرح مدرسي.
13- [التعقيب على ما ذكره الخطيب في حق الشيخ محمد بن عبد الوهاب].
14- [الملخص الفقهي] مجلدان.
15- [إتحاف أهل الإيمان بدروس شهر رمضان].
16- [الضياء اللامع من الأحاديث القدسية الجوامع].
17- [بيان ما يفعله الحاج والمعتمر].
18- [كتاب التوحيد] جزآن مقرران في المرحلة الثانوية بوزارة المعارف.
19- [فتاوى ومقالات نشرت في مجلة الدعوة]، وهو هذا الذي نشر ضمن [كتاب الدعوة]. علاوة على العديد من الكتب والبحوث والرسائل العلمية، منها ما هو مطبوع، ومنها ما هو في طريقه للطبع.
نسأل الله تعالى أن ينفع به، وأن يجعله في موازين حسنات شيخنا الجليل، إنه سميع مجيب.
_________
كتب الترجمة: عبد العزيز بن عبد الكريم العيسي.

نقلا عن : موقع الإفتاء التابع للجنة الدائمة للبحوث العلمية والإفتاء بالمملكة العربية السعودية
http://www.alifta.com


الفقه الأكبر

الكتاب: الفقه الأكبر
[صالح الفوزان]

عن المؤلف:

صالح بن فوزان الفوزان ( معاصر )

فضيلة الشيخ د / صالح بن فوزان بن عبد الله الفوزان، من آل فوزان من أهل الشماسية، الوداعين من قبيلة الدواسر.
الوظيفة : عضو اللجنة الدائمة وعضو هيئة كبار العلماء.
المرتبة : الممتازة.
تاريخ التعيين : 15/7/1412 هـ .
المناصب التي عمل بها : عمل أستاذا مشاركا بجامعة الإمام محمد بن سعود الإسلامية.
نشأته ودراسته:
ولد عام 1363 هـ، وتوفي والده وهو صغير، فتربى في أسرته، وتعلم القرآن الكريم، وتعلم مبادئ القراءة والكتابة على يد إمام مسجد البلد، وكان قارئا متقنا وهو فضيلة الشيخ: حمود بن سليمان التلال، الذي تولى القضاء أخيرا في بلدة ضرية في منطقة القصيم.
ثم التحق بمدرسة الحكومة حين افتتاحها في الشماسية عام 1369 هـ، وأكمل دراسته الابتدائية في المدرسة الفيصلية ببريدة عام 1371 هـ، وتعين مدرسا في الابتدائي، ثم التحق بالمعهد العلمي ببريدة عند افتتاحه عام 1373 هـ، وتخرج منه عام 1377 هـ، والتحق بكلية الشريعة بالرياض، وتخرج منها عام 1381 هـ، ثم نال درجة الماجستير في الفقه، ثم درجة الدكتوراه من هذه الكلية في تخصص الفقه أيضا.
أعماله الوظيفية:
بعد تخرجه من كلية الشريعة عين مدرسا في المعهد العلمي في الرياض، ثم نقل للتدريس في كلية الشريعة، ثم نقل للتدريس في الدراسات العليا بكلية أصول الدين، ثم في المعهد العالي للقضاء، ثم عين مديرا للمعهد العالي للقضاء، ثم عاد للتدريس فيه بعد انتهاء مدة الإدارة، ثم نقل عضوا في اللجنة الدائمة للإفتاء والبحوث العلمية، ولا يزال على رأس العمل.
أعماله الأخرى:
فضيلة الشيخ عضو في هيئة كبار العلماء، وعضو في المجمع الفقهي بمكة المكرمة التابع للرابطة، وعضو في لجنة الإشراف على الدعاة في الحج، إلى جانب عمله عضوا في اللجنة الدائمة للبحوث العلمية والإفتاء، وإمام وخطيب ومدرس في جامع الأمير متعب بن عبد العزيز آل سعود في الملز، ويشارك في الإجابة في برنامج (نور على الدرب) في الإذاعة، كما أن لفضيلته مشاركات منتظمة في المجلات العلمية على هيئة بحوث ودراسات ورسائل وفتاوى، جمع وطبع بعضها، كما أن فضيلته يشرف على الكثير من الرسائل العلمية في درجتي الماجستير والدكتوراه، وتتلمذ على يديه العديد من طلبة العلم الذين يرتادون مجالسه ودروسه العلمية المستمرة.
مشايخه:
تتلمذ فضيلة الشيخ على أيدي عدد من العلماء والفقهاء البارزين، ومن أشهرهم سماحة الشيخ عبد العزيز بن باز، وسماحة الشيخ عبد الله بن حميد، حيث كان يحضر دروسه في جامع بريدة، وفضيلة الشيخ محمد الأمين الشنقيطي، وفضيلة الشيخ عبد الرزاق عفيفي، وفضيلة الشيخ صالح بن عبد الرحمن السكيتي، وفضيلة الشيخ صالح بن إبراهيم البليهي، وفضيلة الشيخ محمد بن سبيل، وفضيلة الشيخ عبد الله بن صالح الخليفي، وفضيلة الشيخ إبراهيم بن عبيد العبد المحسن، وفضيلة الشيخ حمود بن عقلا، والشيخ صالح العلي الناصر.
وتتلمذ على غيرهم من شيوخ الأزهر المنتدبين في الحديث والتفسير واللغة العربية.
مؤلفاته:
لفضيلة الشيخ مؤلفات كثيرة، من أبرزها:
1- [ التحقيقات المرضية في المباحث الفرضية] في المواريث، وهو رسالته في الماجستير، مجلد.
2- [أحكام الأطعمة في الشريعة الإسلامية]، وهو رسالته في الدكتوراه، مجلد.
3- [الإرشاد إلى صحيح الاعتقاد] مجلد صغير.
4- [شرح العقيدة الواسطية] مجلد صغير.
5- [البيان فيما أخطأ فيه بعض الكتاب] مجلد كبير.
6- [مجموع محاضرات في العقيدة والدعوة] مجلدان.
7- [الخطب المنبرية في المناسبات العصرية] في أربع مجلدات.
8- [من أعلام المجددين في الإسلام].
9- رسائل في مواضيع مختلفة.
10- [مجموع فتاوى في العقيدة والفقه] مفرغة من نور على الدرب، وقد أنجز منه أربعة أجزاء.
11- [نقد كتاب الحلال والحرام في الإسلام].
12- [شرح كتاب التوحيد- للشيخ محمد بن عبد الوهاب]، شرح مدرسي.
13- [التعقيب على ما ذكره الخطيب في حق الشيخ محمد بن عبد الوهاب].
14- [الملخص الفقهي] مجلدان.
15- [إتحاف أهل الإيمان بدروس شهر رمضان].
16- [الضياء اللامع من الأحاديث القدسية الجوامع].
17- [بيان ما يفعله الحاج والمعتمر].
18- [كتاب التوحيد] جزآن مقرران في المرحلة الثانوية بوزارة المعارف.
19- [فتاوى ومقالات نشرت في مجلة الدعوة]، وهو هذا الذي نشر ضمن [كتاب الدعوة]. علاوة على العديد من الكتب والبحوث والرسائل العلمية، منها ما هو مطبوع، ومنها ما هو في طريقه للطبع.
نسأل الله تعالى أن ينفع به، وأن يجعله في موازين حسنات شيخنا الجليل، إنه سميع مجيب.
_________
كتب الترجمة: عبد العزيز بن عبد الكريم العيسي.

نقلا عن : موقع الإفتاء التابع للجنة الدائمة للبحوث العلمية والإفتاء بالمملكة العربية السعودية
http://www.alifta.com


المرضية في المباحث الفرضية

الكتاب: المرضية في المباحث الفرضية
تأليف الدكتور: صالح بن فوزان بن عبد الله الفوزان

عن المؤلف:

صالح بن فوزان الفوزان ( معاصر )

فضيلة الشيخ د / صالح بن فوزان بن عبد الله الفوزان، من آل فوزان من أهل الشماسية، الوداعين من قبيلة الدواسر.
الوظيفة : عضو اللجنة الدائمة وعضو هيئة كبار العلماء.
المرتبة : الممتازة.
تاريخ التعيين : 15/7/1412 هـ .
المناصب التي عمل بها : عمل أستاذا مشاركا بجامعة الإمام محمد بن سعود الإسلامية.
نشأته ودراسته:
ولد عام 1363 هـ، وتوفي والده وهو صغير، فتربى في أسرته، وتعلم القرآن الكريم، وتعلم مبادئ القراءة والكتابة على يد إمام مسجد البلد، وكان قارئا متقنا وهو فضيلة الشيخ: حمود بن سليمان التلال، الذي تولى القضاء أخيرا في بلدة ضرية في منطقة القصيم.
ثم التحق بمدرسة الحكومة حين افتتاحها في الشماسية عام 1369 هـ، وأكمل دراسته الابتدائية في المدرسة الفيصلية ببريدة عام 1371 هـ، وتعين مدرسا في الابتدائي، ثم التحق بالمعهد العلمي ببريدة عند افتتاحه عام 1373 هـ، وتخرج منه عام 1377 هـ، والتحق بكلية الشريعة بالرياض، وتخرج منها عام 1381 هـ، ثم نال درجة الماجستير في الفقه، ثم درجة الدكتوراه من هذه الكلية في تخصص الفقه أيضا.
أعماله الوظيفية:
بعد تخرجه من كلية الشريعة عين مدرسا في المعهد العلمي في الرياض، ثم نقل للتدريس في كلية الشريعة، ثم نقل للتدريس في الدراسات العليا بكلية أصول الدين، ثم في المعهد العالي للقضاء، ثم عين مديرا للمعهد العالي للقضاء، ثم عاد للتدريس فيه بعد انتهاء مدة الإدارة، ثم نقل عضوا في اللجنة الدائمة للإفتاء والبحوث العلمية، ولا يزال على رأس العمل.
أعماله الأخرى:
فضيلة الشيخ عضو في هيئة كبار العلماء، وعضو في المجمع الفقهي بمكة المكرمة التابع للرابطة، وعضو في لجنة الإشراف على الدعاة في الحج، إلى جانب عمله عضوا في اللجنة الدائمة للبحوث العلمية والإفتاء، وإمام وخطيب ومدرس في جامع الأمير متعب بن عبد العزيز آل سعود في الملز، ويشارك في الإجابة في برنامج (نور على الدرب) في الإذاعة، كما أن لفضيلته مشاركات منتظمة في المجلات العلمية على هيئة بحوث ودراسات ورسائل وفتاوى، جمع وطبع بعضها، كما أن فضيلته يشرف على الكثير من الرسائل العلمية في درجتي الماجستير والدكتوراه، وتتلمذ على يديه العديد من طلبة العلم الذين يرتادون مجالسه ودروسه العلمية المستمرة.
مشايخه:
تتلمذ فضيلة الشيخ على أيدي عدد من العلماء والفقهاء البارزين، ومن أشهرهم سماحة الشيخ عبد العزيز بن باز، وسماحة الشيخ عبد الله بن حميد، حيث كان يحضر دروسه في جامع بريدة، وفضيلة الشيخ محمد الأمين الشنقيطي، وفضيلة الشيخ عبد الرزاق عفيفي، وفضيلة الشيخ صالح بن عبد الرحمن السكيتي، وفضيلة الشيخ صالح بن إبراهيم البليهي، وفضيلة الشيخ محمد بن سبيل، وفضيلة الشيخ عبد الله بن صالح الخليفي، وفضيلة الشيخ إبراهيم بن عبيد العبد المحسن، وفضيلة الشيخ حمود بن عقلا، والشيخ صالح العلي الناصر.
وتتلمذ على غيرهم من شيوخ الأزهر المنتدبين في الحديث والتفسير واللغة العربية.
مؤلفاته:
لفضيلة الشيخ مؤلفات كثيرة، من أبرزها:
1- [ التحقيقات المرضية في المباحث الفرضية] في المواريث، وهو رسالته في الماجستير، مجلد.
2- [أحكام الأطعمة في الشريعة الإسلامية]، وهو رسالته في الدكتوراه، مجلد.
3- [الإرشاد إلى صحيح الاعتقاد] مجلد صغير.
4- [شرح العقيدة الواسطية] مجلد صغير.
5- [البيان فيما أخطأ فيه بعض الكتاب] مجلد كبير.
6- [مجموع محاضرات في العقيدة والدعوة] مجلدان.
7- [الخطب المنبرية في المناسبات العصرية] في أربع مجلدات.
8- [من أعلام المجددين في الإسلام].
9- رسائل في مواضيع مختلفة.
10- [مجموع فتاوى في العقيدة والفقه] مفرغة من نور على الدرب، وقد أنجز منه أربعة أجزاء.
11- [نقد كتاب الحلال والحرام في الإسلام].
12- [شرح كتاب التوحيد- للشيخ محمد بن عبد الوهاب]، شرح مدرسي.
13- [التعقيب على ما ذكره الخطيب في حق الشيخ محمد بن عبد الوهاب].
14- [الملخص الفقهي] مجلدان.
15- [إتحاف أهل الإيمان بدروس شهر رمضان].
16- [الضياء اللامع من الأحاديث القدسية الجوامع].
17- [بيان ما يفعله الحاج والمعتمر].
18- [كتاب التوحيد] جزآن مقرران في المرحلة الثانوية بوزارة المعارف.
19- [فتاوى ومقالات نشرت في مجلة الدعوة]، وهو هذا الذي نشر ضمن [كتاب الدعوة]. علاوة على العديد من الكتب والبحوث والرسائل العلمية، منها ما هو مطبوع، ومنها ما هو في طريقه للطبع.
نسأل الله تعالى أن ينفع به، وأن يجعله في موازين حسنات شيخنا الجليل، إنه سميع مجيب.
_________
كتب الترجمة: عبد العزيز بن عبد الكريم العيسي.

نقلا عن : موقع الإفتاء التابع للجنة الدائمة للبحوث العلمية والإفتاء بالمملكة العربية السعودية
http://www.alifta.com


المنتقى من فتاوى الفوزان

الكتاب : المنتقى من فتاوى الفوزان

عن المؤلف:

صالح بن فوزان الفوزان ( معاصر )

فضيلة الشيخ د / صالح بن فوزان بن عبد الله الفوزان، من آل فوزان من أهل الشماسية، الوداعين من قبيلة الدواسر.
الوظيفة : عضو اللجنة الدائمة وعضو هيئة كبار العلماء.
المرتبة : الممتازة.
تاريخ التعيين : 15/7/1412 هـ .
المناصب التي عمل بها : عمل أستاذا مشاركا بجامعة الإمام محمد بن سعود الإسلامية.
نشأته ودراسته:
ولد عام 1363 هـ، وتوفي والده وهو صغير، فتربى في أسرته، وتعلم القرآن الكريم، وتعلم مبادئ القراءة والكتابة على يد إمام مسجد البلد، وكان قارئا متقنا وهو فضيلة الشيخ: حمود بن سليمان التلال، الذي تولى القضاء أخيرا في بلدة ضرية في منطقة القصيم.
ثم التحق بمدرسة الحكومة حين افتتاحها في الشماسية عام 1369 هـ، وأكمل دراسته الابتدائية في المدرسة الفيصلية ببريدة عام 1371 هـ، وتعين مدرسا في الابتدائي، ثم التحق بالمعهد العلمي ببريدة عند افتتاحه عام 1373 هـ، وتخرج منه عام 1377 هـ، والتحق بكلية الشريعة بالرياض، وتخرج منها عام 1381 هـ، ثم نال درجة الماجستير في الفقه، ثم درجة الدكتوراه من هذه الكلية في تخصص الفقه أيضا.
أعماله الوظيفية:
بعد تخرجه من كلية الشريعة عين مدرسا في المعهد العلمي في الرياض، ثم نقل للتدريس في كلية الشريعة، ثم نقل للتدريس في الدراسات العليا بكلية أصول الدين، ثم في المعهد العالي للقضاء، ثم عين مديرا للمعهد العالي للقضاء، ثم عاد للتدريس فيه بعد انتهاء مدة الإدارة، ثم نقل عضوا في اللجنة الدائمة للإفتاء والبحوث العلمية، ولا يزال على رأس العمل.
أعماله الأخرى:
فضيلة الشيخ عضو في هيئة كبار العلماء، وعضو في المجمع الفقهي بمكة المكرمة التابع للرابطة، وعضو في لجنة الإشراف على الدعاة في الحج، إلى جانب عمله عضوا في اللجنة الدائمة للبحوث العلمية والإفتاء، وإمام وخطيب ومدرس في جامع الأمير متعب بن عبد العزيز آل سعود في الملز، ويشارك في الإجابة في برنامج (نور على الدرب) في الإذاعة، كما أن لفضيلته مشاركات منتظمة في المجلات العلمية على هيئة بحوث ودراسات ورسائل وفتاوى، جمع وطبع بعضها، كما أن فضيلته يشرف على الكثير من الرسائل العلمية في درجتي الماجستير والدكتوراه، وتتلمذ على يديه العديد من طلبة العلم الذين يرتادون مجالسه ودروسه العلمية المستمرة.
مشايخه:
تتلمذ فضيلة الشيخ على أيدي عدد من العلماء والفقهاء البارزين، ومن أشهرهم سماحة الشيخ عبد العزيز بن باز، وسماحة الشيخ عبد الله بن حميد، حيث كان يحضر دروسه في جامع بريدة، وفضيلة الشيخ محمد الأمين الشنقيطي، وفضيلة الشيخ عبد الرزاق عفيفي، وفضيلة الشيخ صالح بن عبد الرحمن السكيتي، وفضيلة الشيخ صالح بن إبراهيم البليهي، وفضيلة الشيخ محمد بن سبيل، وفضيلة الشيخ عبد الله بن صالح الخليفي، وفضيلة الشيخ إبراهيم بن عبيد العبد المحسن، وفضيلة الشيخ حمود بن عقلا، والشيخ صالح العلي الناصر.
وتتلمذ على غيرهم من شيوخ الأزهر المنتدبين في الحديث والتفسير واللغة العربية.
مؤلفاته:
لفضيلة الشيخ مؤلفات كثيرة، من أبرزها:
1- [ التحقيقات المرضية في المباحث الفرضية] في المواريث، وهو رسالته في الماجستير، مجلد.
2- [أحكام الأطعمة في الشريعة الإسلامية]، وهو رسالته في الدكتوراه، مجلد.
3- [الإرشاد إلى صحيح الاعتقاد] مجلد صغير.
4- [شرح العقيدة الواسطية] مجلد صغير.
5- [البيان فيما أخطأ فيه بعض الكتاب] مجلد كبير.
6- [مجموع محاضرات في العقيدة والدعوة] مجلدان.
7- [الخطب المنبرية في المناسبات العصرية] في أربع مجلدات.
8- [من أعلام المجددين في الإسلام].
9- رسائل في مواضيع مختلفة.
10- [مجموع فتاوى في العقيدة والفقه] مفرغة من نور على الدرب، وقد أنجز منه أربعة أجزاء.
11- [نقد كتاب الحلال والحرام في الإسلام].
12- [شرح كتاب التوحيد- للشيخ محمد بن عبد الوهاب]، شرح مدرسي.
13- [التعقيب على ما ذكره الخطيب في حق الشيخ محمد بن عبد الوهاب].
14- [الملخص الفقهي] مجلدان.
15- [إتحاف أهل الإيمان بدروس شهر رمضان].
16- [الضياء اللامع من الأحاديث القدسية الجوامع].
17- [بيان ما يفعله الحاج والمعتمر].
18- [كتاب التوحيد] جزآن مقرران في المرحلة الثانوية بوزارة المعارف.
19- [فتاوى ومقالات نشرت في مجلة الدعوة]، وهو هذا الذي نشر ضمن [كتاب الدعوة]. علاوة على العديد من الكتب والبحوث والرسائل العلمية، منها ما هو مطبوع، ومنها ما هو في طريقه للطبع.
نسأل الله تعالى أن ينفع به، وأن يجعله في موازين حسنات شيخنا الجليل، إنه سميع مجيب.
_________
كتب الترجمة: عبد العزيز بن عبد الكريم العيسي.

نقلا عن : موقع الإفتاء التابع للجنة الدائمة للبحوث العلمية والإفتاء بالمملكة العربية السعودية
http://www.alifta.com


الولاء والبراء

الكتاب : الولاء والبراء
لفضيلة الشيخ : صالح بن فوزان بن عبد الله الفوزان

عن المؤلف:

صالح بن فوزان الفوزان ( معاصر )

فضيلة الشيخ د / صالح بن فوزان بن عبد الله الفوزان، من آل فوزان من أهل الشماسية، الوداعين من قبيلة الدواسر.
الوظيفة : عضو اللجنة الدائمة وعضو هيئة كبار العلماء.
المرتبة : الممتازة.
تاريخ التعيين : 15/7/1412 هـ .
المناصب التي عمل بها : عمل أستاذا مشاركا بجامعة الإمام محمد بن سعود الإسلامية.
نشأته ودراسته:
ولد عام 1363 هـ، وتوفي والده وهو صغير، فتربى في أسرته، وتعلم القرآن الكريم، وتعلم مبادئ القراءة والكتابة على يد إمام مسجد البلد، وكان قارئا متقنا وهو فضيلة الشيخ: حمود بن سليمان التلال، الذي تولى القضاء أخيرا في بلدة ضرية في منطقة القصيم.
ثم التحق بمدرسة الحكومة حين افتتاحها في الشماسية عام 1369 هـ، وأكمل دراسته الابتدائية في المدرسة الفيصلية ببريدة عام 1371 هـ، وتعين مدرسا في الابتدائي، ثم التحق بالمعهد العلمي ببريدة عند افتتاحه عام 1373 هـ، وتخرج منه عام 1377 هـ، والتحق بكلية الشريعة بالرياض، وتخرج منها عام 1381 هـ، ثم نال درجة الماجستير في الفقه، ثم درجة الدكتوراه من هذه الكلية في تخصص الفقه أيضا.
أعماله الوظيفية:
بعد تخرجه من كلية الشريعة عين مدرسا في المعهد العلمي في الرياض، ثم نقل للتدريس في كلية الشريعة، ثم نقل للتدريس في الدراسات العليا بكلية أصول الدين، ثم في المعهد العالي للقضاء، ثم عين مديرا للمعهد العالي للقضاء، ثم عاد للتدريس فيه بعد انتهاء مدة الإدارة، ثم نقل عضوا في اللجنة الدائمة للإفتاء والبحوث العلمية، ولا يزال على رأس العمل.
أعماله الأخرى:
فضيلة الشيخ عضو في هيئة كبار العلماء، وعضو في المجمع الفقهي بمكة المكرمة التابع للرابطة، وعضو في لجنة الإشراف على الدعاة في الحج، إلى جانب عمله عضوا في اللجنة الدائمة للبحوث العلمية والإفتاء، وإمام وخطيب ومدرس في جامع الأمير متعب بن عبد العزيز آل سعود في الملز، ويشارك في الإجابة في برنامج (نور على الدرب) في الإذاعة، كما أن لفضيلته مشاركات منتظمة في المجلات العلمية على هيئة بحوث ودراسات ورسائل وفتاوى، جمع وطبع بعضها، كما أن فضيلته يشرف على الكثير من الرسائل العلمية في درجتي الماجستير والدكتوراه، وتتلمذ على يديه العديد من طلبة العلم الذين يرتادون مجالسه ودروسه العلمية المستمرة.
مشايخه:
تتلمذ فضيلة الشيخ على أيدي عدد من العلماء والفقهاء البارزين، ومن أشهرهم سماحة الشيخ عبد العزيز بن باز، وسماحة الشيخ عبد الله بن حميد، حيث كان يحضر دروسه في جامع بريدة، وفضيلة الشيخ محمد الأمين الشنقيطي، وفضيلة الشيخ عبد الرزاق عفيفي، وفضيلة الشيخ صالح بن عبد الرحمن السكيتي، وفضيلة الشيخ صالح بن إبراهيم البليهي، وفضيلة الشيخ محمد بن سبيل، وفضيلة الشيخ عبد الله بن صالح الخليفي، وفضيلة الشيخ إبراهيم بن عبيد العبد المحسن، وفضيلة الشيخ حمود بن عقلا، والشيخ صالح العلي الناصر.
وتتلمذ على غيرهم من شيوخ الأزهر المنتدبين في الحديث والتفسير واللغة العربية.
مؤلفاته:
لفضيلة الشيخ مؤلفات كثيرة، من أبرزها:
1- [ التحقيقات المرضية في المباحث الفرضية] في المواريث، وهو رسالته في الماجستير، مجلد.
2- [أحكام الأطعمة في الشريعة الإسلامية]، وهو رسالته في الدكتوراه، مجلد.
3- [الإرشاد إلى صحيح الاعتقاد] مجلد صغير.
4- [شرح العقيدة الواسطية] مجلد صغير.
5- [البيان فيما أخطأ فيه بعض الكتاب] مجلد كبير.
6- [مجموع محاضرات في العقيدة والدعوة] مجلدان.
7- [الخطب المنبرية في المناسبات العصرية] في أربع مجلدات.
8- [من أعلام المجددين في الإسلام].
9- رسائل في مواضيع مختلفة.
10- [مجموع فتاوى في العقيدة والفقه] مفرغة من نور على الدرب، وقد أنجز منه أربعة أجزاء.
11- [نقد كتاب الحلال والحرام في الإسلام].
12- [شرح كتاب التوحيد- للشيخ محمد بن عبد الوهاب]، شرح مدرسي.
13- [التعقيب على ما ذكره الخطيب في حق الشيخ محمد بن عبد الوهاب].
14- [الملخص الفقهي] مجلدان.
15- [إتحاف أهل الإيمان بدروس شهر رمضان].
16- [الضياء اللامع من الأحاديث القدسية الجوامع].
17- [بيان ما يفعله الحاج والمعتمر].
18- [كتاب التوحيد] جزآن مقرران في المرحلة الثانوية بوزارة المعارف.
19- [فتاوى ومقالات نشرت في مجلة الدعوة]، وهو هذا الذي نشر ضمن [كتاب الدعوة]. علاوة على العديد من الكتب والبحوث والرسائل العلمية، منها ما هو مطبوع، ومنها ما هو في طريقه للطبع.
نسأل الله تعالى أن ينفع به، وأن يجعله في موازين حسنات شيخنا الجليل، إنه سميع مجيب.
_________
كتب الترجمة: عبد العزيز بن عبد الكريم العيسي.

نقلا عن : موقع الإفتاء التابع للجنة الدائمة للبحوث العلمية والإفتاء بالمملكة العربية السعودية
http://www.alifta.com


حقيقة التصوف وموقف الصوفية من أصول العبادة والدين

الكتاب : حقيقة التصوف وموقف الصوفية من أصول العبادة والدين
تأليف فضيلة الشيخ : صالح بن فوزان بن عبدالله الفوزان
[ عضو هيئة كبار العلماء ]

عن المؤلف:

صالح بن فوزان الفوزان ( معاصر )

فضيلة الشيخ د / صالح بن فوزان بن عبد الله الفوزان، من آل فوزان من أهل الشماسية، الوداعين من قبيلة الدواسر.
الوظيفة : عضو اللجنة الدائمة وعضو هيئة كبار العلماء.
المرتبة : الممتازة.
تاريخ التعيين : 15/7/1412 هـ .
المناصب التي عمل بها : عمل أستاذا مشاركا بجامعة الإمام محمد بن سعود الإسلامية.
نشأته ودراسته:
ولد عام 1363 هـ، وتوفي والده وهو صغير، فتربى في أسرته، وتعلم القرآن الكريم، وتعلم مبادئ القراءة والكتابة على يد إمام مسجد البلد، وكان قارئا متقنا وهو فضيلة الشيخ: حمود بن سليمان التلال، الذي تولى القضاء أخيرا في بلدة ضرية في منطقة القصيم.
ثم التحق بمدرسة الحكومة حين افتتاحها في الشماسية عام 1369 هـ، وأكمل دراسته الابتدائية في المدرسة الفيصلية ببريدة عام 1371 هـ، وتعين مدرسا في الابتدائي، ثم التحق بالمعهد العلمي ببريدة عند افتتاحه عام 1373 هـ، وتخرج منه عام 1377 هـ، والتحق بكلية الشريعة بالرياض، وتخرج منها عام 1381 هـ، ثم نال درجة الماجستير في الفقه، ثم درجة الدكتوراه من هذه الكلية في تخصص الفقه أيضا.
أعماله الوظيفية:
بعد تخرجه من كلية الشريعة عين مدرسا في المعهد العلمي في الرياض، ثم نقل للتدريس في كلية الشريعة، ثم نقل للتدريس في الدراسات العليا بكلية أصول الدين، ثم في المعهد العالي للقضاء، ثم عين مديرا للمعهد العالي للقضاء، ثم عاد للتدريس فيه بعد انتهاء مدة الإدارة، ثم نقل عضوا في اللجنة الدائمة للإفتاء والبحوث العلمية، ولا يزال على رأس العمل.
أعماله الأخرى:
فضيلة الشيخ عضو في هيئة كبار العلماء، وعضو في المجمع الفقهي بمكة المكرمة التابع للرابطة، وعضو في لجنة الإشراف على الدعاة في الحج، إلى جانب عمله عضوا في اللجنة الدائمة للبحوث العلمية والإفتاء، وإمام وخطيب ومدرس في جامع الأمير متعب بن عبد العزيز آل سعود في الملز، ويشارك في الإجابة في برنامج (نور على الدرب) في الإذاعة، كما أن لفضيلته مشاركات منتظمة في المجلات العلمية على هيئة بحوث ودراسات ورسائل وفتاوى، جمع وطبع بعضها، كما أن فضيلته يشرف على الكثير من الرسائل العلمية في درجتي الماجستير والدكتوراه، وتتلمذ على يديه العديد من طلبة العلم الذين يرتادون مجالسه ودروسه العلمية المستمرة.
مشايخه:
تتلمذ فضيلة الشيخ على أيدي عدد من العلماء والفقهاء البارزين، ومن أشهرهم سماحة الشيخ عبد العزيز بن باز، وسماحة الشيخ عبد الله بن حميد، حيث كان يحضر دروسه في جامع بريدة، وفضيلة الشيخ محمد الأمين الشنقيطي، وفضيلة الشيخ عبد الرزاق عفيفي، وفضيلة الشيخ صالح بن عبد الرحمن السكيتي، وفضيلة الشيخ صالح بن إبراهيم البليهي، وفضيلة الشيخ محمد بن سبيل، وفضيلة الشيخ عبد الله بن صالح الخليفي، وفضيلة الشيخ إبراهيم بن عبيد العبد المحسن، وفضيلة الشيخ حمود بن عقلا، والشيخ صالح العلي الناصر.
وتتلمذ على غيرهم من شيوخ الأزهر المنتدبين في الحديث والتفسير واللغة العربية.
مؤلفاته:
لفضيلة الشيخ مؤلفات كثيرة، من أبرزها:
1- [ التحقيقات المرضية في المباحث الفرضية] في المواريث، وهو رسالته في الماجستير، مجلد.
2- [أحكام الأطعمة في الشريعة الإسلامية]، وهو رسالته في الدكتوراه، مجلد.
3- [الإرشاد إلى صحيح الاعتقاد] مجلد صغير.
4- [شرح العقيدة الواسطية] مجلد صغير.
5- [البيان فيما أخطأ فيه بعض الكتاب] مجلد كبير.
6- [مجموع محاضرات في العقيدة والدعوة] مجلدان.
7- [الخطب المنبرية في المناسبات العصرية] في أربع مجلدات.
8- [من أعلام المجددين في الإسلام].
9- رسائل في مواضيع مختلفة.
10- [مجموع فتاوى في العقيدة والفقه] مفرغة من نور على الدرب، وقد أنجز منه أربعة أجزاء.
11- [نقد كتاب الحلال والحرام في الإسلام].
12- [شرح كتاب التوحيد- للشيخ محمد بن عبد الوهاب]، شرح مدرسي.
13- [التعقيب على ما ذكره الخطيب في حق الشيخ محمد بن عبد الوهاب].
14- [الملخص الفقهي] مجلدان.
15- [إتحاف أهل الإيمان بدروس شهر رمضان].
16- [الضياء اللامع من الأحاديث القدسية الجوامع].
17- [بيان ما يفعله الحاج والمعتمر].
18- [كتاب التوحيد] جزآن مقرران في المرحلة الثانوية بوزارة المعارف.
19- [فتاوى ومقالات نشرت في مجلة الدعوة]، وهو هذا الذي نشر ضمن [كتاب الدعوة]. علاوة على العديد من الكتب والبحوث والرسائل العلمية، منها ما هو مطبوع، ومنها ما هو في طريقه للطبع.
نسأل الله تعالى أن ينفع به، وأن يجعله في موازين حسنات شيخنا الجليل، إنه سميع مجيب.
_________
كتب الترجمة: عبد العزيز بن عبد الكريم العيسي.

نقلا عن : موقع الإفتاء التابع للجنة الدائمة للبحوث العلمية والإفتاء بالمملكة العربية السعودية
http://www.alifta.com


رد العلامة الفوزان على من أباح الأناشيد

الكتاب: رد العلامة الفوزان على من أباح الأناشيد
[صالح الفوزان]

عن المؤلف:

صالح بن فوزان الفوزان ( معاصر )

فضيلة الشيخ د / صالح بن فوزان بن عبد الله الفوزان، من آل فوزان من أهل الشماسية، الوداعين من قبيلة الدواسر.
الوظيفة : عضو اللجنة الدائمة وعضو هيئة كبار العلماء.
المرتبة : الممتازة.
تاريخ التعيين : 15/7/1412 هـ .
المناصب التي عمل بها : عمل أستاذا مشاركا بجامعة الإمام محمد بن سعود الإسلامية.
نشأته ودراسته:
ولد عام 1363 هـ، وتوفي والده وهو صغير، فتربى في أسرته، وتعلم القرآن الكريم، وتعلم مبادئ القراءة والكتابة على يد إمام مسجد البلد، وكان قارئا متقنا وهو فضيلة الشيخ: حمود بن سليمان التلال، الذي تولى القضاء أخيرا في بلدة ضرية في منطقة القصيم.
ثم التحق بمدرسة الحكومة حين افتتاحها في الشماسية عام 1369 هـ، وأكمل دراسته الابتدائية في المدرسة الفيصلية ببريدة عام 1371 هـ، وتعين مدرسا في الابتدائي، ثم التحق بالمعهد العلمي ببريدة عند افتتاحه عام 1373 هـ، وتخرج منه عام 1377 هـ، والتحق بكلية الشريعة بالرياض، وتخرج منها عام 1381 هـ، ثم نال درجة الماجستير في الفقه، ثم درجة الدكتوراه من هذه الكلية في تخصص الفقه أيضا.
أعماله الوظيفية:
بعد تخرجه من كلية الشريعة عين مدرسا في المعهد العلمي في الرياض، ثم نقل للتدريس في كلية الشريعة، ثم نقل للتدريس في الدراسات العليا بكلية أصول الدين، ثم في المعهد العالي للقضاء، ثم عين مديرا للمعهد العالي للقضاء، ثم عاد للتدريس فيه بعد انتهاء مدة الإدارة، ثم نقل عضوا في اللجنة الدائمة للإفتاء والبحوث العلمية، ولا يزال على رأس العمل.
أعماله الأخرى:
فضيلة الشيخ عضو في هيئة كبار العلماء، وعضو في المجمع الفقهي بمكة المكرمة التابع للرابطة، وعضو في لجنة الإشراف على الدعاة في الحج، إلى جانب عمله عضوا في اللجنة الدائمة للبحوث العلمية والإفتاء، وإمام وخطيب ومدرس في جامع الأمير متعب بن عبد العزيز آل سعود في الملز، ويشارك في الإجابة في برنامج (نور على الدرب) في الإذاعة، كما أن لفضيلته مشاركات منتظمة في المجلات العلمية على هيئة بحوث ودراسات ورسائل وفتاوى، جمع وطبع بعضها، كما أن فضيلته يشرف على الكثير من الرسائل العلمية في درجتي الماجستير والدكتوراه، وتتلمذ على يديه العديد من طلبة العلم الذين يرتادون مجالسه ودروسه العلمية المستمرة.
مشايخه:
تتلمذ فضيلة الشيخ على أيدي عدد من العلماء والفقهاء البارزين، ومن أشهرهم سماحة الشيخ عبد العزيز بن باز، وسماحة الشيخ عبد الله بن حميد، حيث كان يحضر دروسه في جامع بريدة، وفضيلة الشيخ محمد الأمين الشنقيطي، وفضيلة الشيخ عبد الرزاق عفيفي، وفضيلة الشيخ صالح بن عبد الرحمن السكيتي، وفضيلة الشيخ صالح بن إبراهيم البليهي، وفضيلة الشيخ محمد بن سبيل، وفضيلة الشيخ عبد الله بن صالح الخليفي، وفضيلة الشيخ إبراهيم بن عبيد العبد المحسن، وفضيلة الشيخ حمود بن عقلا، والشيخ صالح العلي الناصر.
وتتلمذ على غيرهم من شيوخ الأزهر المنتدبين في الحديث والتفسير واللغة العربية.
مؤلفاته:
لفضيلة الشيخ مؤلفات كثيرة، من أبرزها:
1- [ التحقيقات المرضية في المباحث الفرضية] في المواريث، وهو رسالته في الماجستير، مجلد.
2- [أحكام الأطعمة في الشريعة الإسلامية]، وهو رسالته في الدكتوراه، مجلد.
3- [الإرشاد إلى صحيح الاعتقاد] مجلد صغير.
4- [شرح العقيدة الواسطية] مجلد صغير.
5- [البيان فيما أخطأ فيه بعض الكتاب] مجلد كبير.
6- [مجموع محاضرات في العقيدة والدعوة] مجلدان.
7- [الخطب المنبرية في المناسبات العصرية] في أربع مجلدات.
8- [من أعلام المجددين في الإسلام].
9- رسائل في مواضيع مختلفة.
10- [مجموع فتاوى في العقيدة والفقه] مفرغة من نور على الدرب، وقد أنجز منه أربعة أجزاء.
11- [نقد كتاب الحلال والحرام في الإسلام].
12- [شرح كتاب التوحيد- للشيخ محمد بن عبد الوهاب]، شرح مدرسي.
13- [التعقيب على ما ذكره الخطيب في حق الشيخ محمد بن عبد الوهاب].
14- [الملخص الفقهي] مجلدان.
15- [إتحاف أهل الإيمان بدروس شهر رمضان].
16- [الضياء اللامع من الأحاديث القدسية الجوامع].
17- [بيان ما يفعله الحاج والمعتمر].
18- [كتاب التوحيد] جزآن مقرران في المرحلة الثانوية بوزارة المعارف.
19- [فتاوى ومقالات نشرت في مجلة الدعوة]، وهو هذا الذي نشر ضمن [كتاب الدعوة]. علاوة على العديد من الكتب والبحوث والرسائل العلمية، منها ما هو مطبوع، ومنها ما هو في طريقه للطبع.
نسأل الله تعالى أن ينفع به، وأن يجعله في موازين حسنات شيخنا الجليل، إنه سميع مجيب.
_________
كتب الترجمة: عبد العزيز بن عبد الكريم العيسي.

نقلا عن : موقع الإفتاء التابع للجنة الدائمة للبحوث العلمية والإفتاء بالمملكة العربية السعودية
http://www.alifta.com


سيظهر الإسلام وتموت المبادئ الهدامة

الكتاب: سيظهر الإسلام وتموت المبادئ الهدامة
[صالح الفوزان]

عن المؤلف:

صالح بن فوزان الفوزان ( معاصر )

فضيلة الشيخ د / صالح بن فوزان بن عبد الله الفوزان، من آل فوزان من أهل الشماسية، الوداعين من قبيلة الدواسر.
الوظيفة : عضو اللجنة الدائمة وعضو هيئة كبار العلماء.
المرتبة : الممتازة.
تاريخ التعيين : 15/7/1412 هـ .
المناصب التي عمل بها : عمل أستاذا مشاركا بجامعة الإمام محمد بن سعود الإسلامية.
نشأته ودراسته:
ولد عام 1363 هـ، وتوفي والده وهو صغير، فتربى في أسرته، وتعلم القرآن الكريم، وتعلم مبادئ القراءة والكتابة على يد إمام مسجد البلد، وكان قارئا متقنا وهو فضيلة الشيخ: حمود بن سليمان التلال، الذي تولى القضاء أخيرا في بلدة ضرية في منطقة القصيم.
ثم التحق بمدرسة الحكومة حين افتتاحها في الشماسية عام 1369 هـ، وأكمل دراسته الابتدائية في المدرسة الفيصلية ببريدة عام 1371 هـ، وتعين مدرسا في الابتدائي، ثم التحق بالمعهد العلمي ببريدة عند افتتاحه عام 1373 هـ، وتخرج منه عام 1377 هـ، والتحق بكلية الشريعة بالرياض، وتخرج منها عام 1381 هـ، ثم نال درجة الماجستير في الفقه، ثم درجة الدكتوراه من هذه الكلية في تخصص الفقه أيضا.
أعماله الوظيفية:
بعد تخرجه من كلية الشريعة عين مدرسا في المعهد العلمي في الرياض، ثم نقل للتدريس في كلية الشريعة، ثم نقل للتدريس في الدراسات العليا بكلية أصول الدين، ثم في المعهد العالي للقضاء، ثم عين مديرا للمعهد العالي للقضاء، ثم عاد للتدريس فيه بعد انتهاء مدة الإدارة، ثم نقل عضوا في اللجنة الدائمة للإفتاء والبحوث العلمية، ولا يزال على رأس العمل.
أعماله الأخرى:
فضيلة الشيخ عضو في هيئة كبار العلماء، وعضو في المجمع الفقهي بمكة المكرمة التابع للرابطة، وعضو في لجنة الإشراف على الدعاة في الحج، إلى جانب عمله عضوا في اللجنة الدائمة للبحوث العلمية والإفتاء، وإمام وخطيب ومدرس في جامع الأمير متعب بن عبد العزيز آل سعود في الملز، ويشارك في الإجابة في برنامج (نور على الدرب) في الإذاعة، كما أن لفضيلته مشاركات منتظمة في المجلات العلمية على هيئة بحوث ودراسات ورسائل وفتاوى، جمع وطبع بعضها، كما أن فضيلته يشرف على الكثير من الرسائل العلمية في درجتي الماجستير والدكتوراه، وتتلمذ على يديه العديد من طلبة العلم الذين يرتادون مجالسه ودروسه العلمية المستمرة.
مشايخه:
تتلمذ فضيلة الشيخ على أيدي عدد من العلماء والفقهاء البارزين، ومن أشهرهم سماحة الشيخ عبد العزيز بن باز، وسماحة الشيخ عبد الله بن حميد، حيث كان يحضر دروسه في جامع بريدة، وفضيلة الشيخ محمد الأمين الشنقيطي، وفضيلة الشيخ عبد الرزاق عفيفي، وفضيلة الشيخ صالح بن عبد الرحمن السكيتي، وفضيلة الشيخ صالح بن إبراهيم البليهي، وفضيلة الشيخ محمد بن سبيل، وفضيلة الشيخ عبد الله بن صالح الخليفي، وفضيلة الشيخ إبراهيم بن عبيد العبد المحسن، وفضيلة الشيخ حمود بن عقلا، والشيخ صالح العلي الناصر.
وتتلمذ على غيرهم من شيوخ الأزهر المنتدبين في الحديث والتفسير واللغة العربية.
مؤلفاته:
لفضيلة الشيخ مؤلفات كثيرة، من أبرزها:
1- [ التحقيقات المرضية في المباحث الفرضية] في المواريث، وهو رسالته في الماجستير، مجلد.
2- [أحكام الأطعمة في الشريعة الإسلامية]، وهو رسالته في الدكتوراه، مجلد.
3- [الإرشاد إلى صحيح الاعتقاد] مجلد صغير.
4- [شرح العقيدة الواسطية] مجلد صغير.
5- [البيان فيما أخطأ فيه بعض الكتاب] مجلد كبير.
6- [مجموع محاضرات في العقيدة والدعوة] مجلدان.
7- [الخطب المنبرية في المناسبات العصرية] في أربع مجلدات.
8- [من أعلام المجددين في الإسلام].
9- رسائل في مواضيع مختلفة.
10- [مجموع فتاوى في العقيدة والفقه] مفرغة من نور على الدرب، وقد أنجز منه أربعة أجزاء.
11- [نقد كتاب الحلال والحرام في الإسلام].
12- [شرح كتاب التوحيد- للشيخ محمد بن عبد الوهاب]، شرح مدرسي.
13- [التعقيب على ما ذكره الخطيب في حق الشيخ محمد بن عبد الوهاب].
14- [الملخص الفقهي] مجلدان.
15- [إتحاف أهل الإيمان بدروس شهر رمضان].
16- [الضياء اللامع من الأحاديث القدسية الجوامع].
17- [بيان ما يفعله الحاج والمعتمر].
18- [كتاب التوحيد] جزآن مقرران في المرحلة الثانوية بوزارة المعارف.
19- [فتاوى ومقالات نشرت في مجلة الدعوة]، وهو هذا الذي نشر ضمن [كتاب الدعوة]. علاوة على العديد من الكتب والبحوث والرسائل العلمية، منها ما هو مطبوع، ومنها ما هو في طريقه للطبع.
نسأل الله تعالى أن ينفع به، وأن يجعله في موازين حسنات شيخنا الجليل، إنه سميع مجيب.
_________
كتب الترجمة: عبد العزيز بن عبد الكريم العيسي.

نقلا عن : موقع الإفتاء التابع للجنة الدائمة للبحوث العلمية والإفتاء بالمملكة العربية السعودية
http://www.alifta.com


شرح العقيدة الواسطية للفوزان

الكتاب : شرح العقيدة الواسطية للفوزان
المؤلف : صالح بن فوزان الفوزان

عن المؤلف:

صالح بن فوزان الفوزان ( معاصر )

فضيلة الشيخ د / صالح بن فوزان بن عبد الله الفوزان، من آل فوزان من أهل الشماسية، الوداعين من قبيلة الدواسر.
الوظيفة : عضو اللجنة الدائمة وعضو هيئة كبار العلماء.
المرتبة : الممتازة.
تاريخ التعيين : 15/7/1412 هـ .
المناصب التي عمل بها : عمل أستاذا مشاركا بجامعة الإمام محمد بن سعود الإسلامية.
نشأته ودراسته:
ولد عام 1363 هـ، وتوفي والده وهو صغير، فتربى في أسرته، وتعلم القرآن الكريم، وتعلم مبادئ القراءة والكتابة على يد إمام مسجد البلد، وكان قارئا متقنا وهو فضيلة الشيخ: حمود بن سليمان التلال، الذي تولى القضاء أخيرا في بلدة ضرية في منطقة القصيم.
ثم التحق بمدرسة الحكومة حين افتتاحها في الشماسية عام 1369 هـ، وأكمل دراسته الابتدائية في المدرسة الفيصلية ببريدة عام 1371 هـ، وتعين مدرسا في الابتدائي، ثم التحق بالمعهد العلمي ببريدة عند افتتاحه عام 1373 هـ، وتخرج منه عام 1377 هـ، والتحق بكلية الشريعة بالرياض، وتخرج منها عام 1381 هـ، ثم نال درجة الماجستير في الفقه، ثم درجة الدكتوراه من هذه الكلية في تخصص الفقه أيضا.
أعماله الوظيفية:
بعد تخرجه من كلية الشريعة عين مدرسا في المعهد العلمي في الرياض، ثم نقل للتدريس في كلية الشريعة، ثم نقل للتدريس في الدراسات العليا بكلية أصول الدين، ثم في المعهد العالي للقضاء، ثم عين مديرا للمعهد العالي للقضاء، ثم عاد للتدريس فيه بعد انتهاء مدة الإدارة، ثم نقل عضوا في اللجنة الدائمة للإفتاء والبحوث العلمية، ولا يزال على رأس العمل.
أعماله الأخرى:
فضيلة الشيخ عضو في هيئة كبار العلماء، وعضو في المجمع الفقهي بمكة المكرمة التابع للرابطة، وعضو في لجنة الإشراف على الدعاة في الحج، إلى جانب عمله عضوا في اللجنة الدائمة للبحوث العلمية والإفتاء، وإمام وخطيب ومدرس في جامع الأمير متعب بن عبد العزيز آل سعود في الملز، ويشارك في الإجابة في برنامج (نور على الدرب) في الإذاعة، كما أن لفضيلته مشاركات منتظمة في المجلات العلمية على هيئة بحوث ودراسات ورسائل وفتاوى، جمع وطبع بعضها، كما أن فضيلته يشرف على الكثير من الرسائل العلمية في درجتي الماجستير والدكتوراه، وتتلمذ على يديه العديد من طلبة العلم الذين يرتادون مجالسه ودروسه العلمية المستمرة.
مشايخه:
تتلمذ فضيلة الشيخ على أيدي عدد من العلماء والفقهاء البارزين، ومن أشهرهم سماحة الشيخ عبد العزيز بن باز، وسماحة الشيخ عبد الله بن حميد، حيث كان يحضر دروسه في جامع بريدة، وفضيلة الشيخ محمد الأمين الشنقيطي، وفضيلة الشيخ عبد الرزاق عفيفي، وفضيلة الشيخ صالح بن عبد الرحمن السكيتي، وفضيلة الشيخ صالح بن إبراهيم البليهي، وفضيلة الشيخ محمد بن سبيل، وفضيلة الشيخ عبد الله بن صالح الخليفي، وفضيلة الشيخ إبراهيم بن عبيد العبد المحسن، وفضيلة الشيخ حمود بن عقلا، والشيخ صالح العلي الناصر.
وتتلمذ على غيرهم من شيوخ الأزهر المنتدبين في الحديث والتفسير واللغة العربية.
مؤلفاته:
لفضيلة الشيخ مؤلفات كثيرة، من أبرزها:
1- [ التحقيقات المرضية في المباحث الفرضية] في المواريث، وهو رسالته في الماجستير، مجلد.
2- [أحكام الأطعمة في الشريعة الإسلامية]، وهو رسالته في الدكتوراه، مجلد.
3- [الإرشاد إلى صحيح الاعتقاد] مجلد صغير.
4- [شرح العقيدة الواسطية] مجلد صغير.
5- [البيان فيما أخطأ فيه بعض الكتاب] مجلد كبير.
6- [مجموع محاضرات في العقيدة والدعوة] مجلدان.
7- [الخطب المنبرية في المناسبات العصرية] في أربع مجلدات.
8- [من أعلام المجددين في الإسلام].
9- رسائل في مواضيع مختلفة.
10- [مجموع فتاوى في العقيدة والفقه] مفرغة من نور على الدرب، وقد أنجز منه أربعة أجزاء.
11- [نقد كتاب الحلال والحرام في الإسلام].
12- [شرح كتاب التوحيد- للشيخ محمد بن عبد الوهاب]، شرح مدرسي.
13- [التعقيب على ما ذكره الخطيب في حق الشيخ محمد بن عبد الوهاب].
14- [الملخص الفقهي] مجلدان.
15- [إتحاف أهل الإيمان بدروس شهر رمضان].
16- [الضياء اللامع من الأحاديث القدسية الجوامع].
17- [بيان ما يفعله الحاج والمعتمر].
18- [كتاب التوحيد] جزآن مقرران في المرحلة الثانوية بوزارة المعارف.
19- [فتاوى ومقالات نشرت في مجلة الدعوة]، وهو هذا الذي نشر ضمن [كتاب الدعوة]. علاوة على العديد من الكتب والبحوث والرسائل العلمية، منها ما هو مطبوع، ومنها ما هو في طريقه للطبع.
نسأل الله تعالى أن ينفع به، وأن يجعله في موازين حسنات شيخنا الجليل، إنه سميع مجيب.
_________
كتب الترجمة: عبد العزيز بن عبد الكريم العيسي.

نقلا عن : موقع الإفتاء التابع للجنة الدائمة للبحوث العلمية والإفتاء بالمملكة العربية السعودية
http://www.alifta.com


شرح كتاب كشف الشبهات

الكتاب : شرح كتاب كشف الشبهات
بقلم : الشيخ صالح بن فوزان بن عبد الله الفوزان

عن المؤلف:

صالح بن فوزان الفوزان ( معاصر )

فضيلة الشيخ د / صالح بن فوزان بن عبد الله الفوزان، من آل فوزان من أهل الشماسية، الوداعين من قبيلة الدواسر.
الوظيفة : عضو اللجنة الدائمة وعضو هيئة كبار العلماء.
المرتبة : الممتازة.
تاريخ التعيين : 15/7/1412 هـ .
المناصب التي عمل بها : عمل أستاذا مشاركا بجامعة الإمام محمد بن سعود الإسلامية.
نشأته ودراسته:
ولد عام 1363 هـ، وتوفي والده وهو صغير، فتربى في أسرته، وتعلم القرآن الكريم، وتعلم مبادئ القراءة والكتابة على يد إمام مسجد البلد، وكان قارئا متقنا وهو فضيلة الشيخ: حمود بن سليمان التلال، الذي تولى القضاء أخيرا في بلدة ضرية في منطقة القصيم.
ثم التحق بمدرسة الحكومة حين افتتاحها في الشماسية عام 1369 هـ، وأكمل دراسته الابتدائية في المدرسة الفيصلية ببريدة عام 1371 هـ، وتعين مدرسا في الابتدائي، ثم التحق بالمعهد العلمي ببريدة عند افتتاحه عام 1373 هـ، وتخرج منه عام 1377 هـ، والتحق بكلية الشريعة بالرياض، وتخرج منها عام 1381 هـ، ثم نال درجة الماجستير في الفقه، ثم درجة الدكتوراه من هذه الكلية في تخصص الفقه أيضا.
أعماله الوظيفية:
بعد تخرجه من كلية الشريعة عين مدرسا في المعهد العلمي في الرياض، ثم نقل للتدريس في كلية الشريعة، ثم نقل للتدريس في الدراسات العليا بكلية أصول الدين، ثم في المعهد العالي للقضاء، ثم عين مديرا للمعهد العالي للقضاء، ثم عاد للتدريس فيه بعد انتهاء مدة الإدارة، ثم نقل عضوا في اللجنة الدائمة للإفتاء والبحوث العلمية، ولا يزال على رأس العمل.
أعماله الأخرى:
فضيلة الشيخ عضو في هيئة كبار العلماء، وعضو في المجمع الفقهي بمكة المكرمة التابع للرابطة، وعضو في لجنة الإشراف على الدعاة في الحج، إلى جانب عمله عضوا في اللجنة الدائمة للبحوث العلمية والإفتاء، وإمام وخطيب ومدرس في جامع الأمير متعب بن عبد العزيز آل سعود في الملز، ويشارك في الإجابة في برنامج (نور على الدرب) في الإذاعة، كما أن لفضيلته مشاركات منتظمة في المجلات العلمية على هيئة بحوث ودراسات ورسائل وفتاوى، جمع وطبع بعضها، كما أن فضيلته يشرف على الكثير من الرسائل العلمية في درجتي الماجستير والدكتوراه، وتتلمذ على يديه العديد من طلبة العلم الذين يرتادون مجالسه ودروسه العلمية المستمرة.
مشايخه:
تتلمذ فضيلة الشيخ على أيدي عدد من العلماء والفقهاء البارزين، ومن أشهرهم سماحة الشيخ عبد العزيز بن باز، وسماحة الشيخ عبد الله بن حميد، حيث كان يحضر دروسه في جامع بريدة، وفضيلة الشيخ محمد الأمين الشنقيطي، وفضيلة الشيخ عبد الرزاق عفيفي، وفضيلة الشيخ صالح بن عبد الرحمن السكيتي، وفضيلة الشيخ صالح بن إبراهيم البليهي، وفضيلة الشيخ محمد بن سبيل، وفضيلة الشيخ عبد الله بن صالح الخليفي، وفضيلة الشيخ إبراهيم بن عبيد العبد المحسن، وفضيلة الشيخ حمود بن عقلا، والشيخ صالح العلي الناصر.
وتتلمذ على غيرهم من شيوخ الأزهر المنتدبين في الحديث والتفسير واللغة العربية.
مؤلفاته:
لفضيلة الشيخ مؤلفات كثيرة، من أبرزها:
1- [ التحقيقات المرضية في المباحث الفرضية] في المواريث، وهو رسالته في الماجستير، مجلد.
2- [أحكام الأطعمة في الشريعة الإسلامية]، وهو رسالته في الدكتوراه، مجلد.
3- [الإرشاد إلى صحيح الاعتقاد] مجلد صغير.
4- [شرح العقيدة الواسطية] مجلد صغير.
5- [البيان فيما أخطأ فيه بعض الكتاب] مجلد كبير.
6- [مجموع محاضرات في العقيدة والدعوة] مجلدان.
7- [الخطب المنبرية في المناسبات العصرية] في أربع مجلدات.
8- [من أعلام المجددين في الإسلام].
9- رسائل في مواضيع مختلفة.
10- [مجموع فتاوى في العقيدة والفقه] مفرغة من نور على الدرب، وقد أنجز منه أربعة أجزاء.
11- [نقد كتاب الحلال والحرام في الإسلام].
12- [شرح كتاب التوحيد- للشيخ محمد بن عبد الوهاب]، شرح مدرسي.
13- [التعقيب على ما ذكره الخطيب في حق الشيخ محمد بن عبد الوهاب].
14- [الملخص الفقهي] مجلدان.
15- [إتحاف أهل الإيمان بدروس شهر رمضان].
16- [الضياء اللامع من الأحاديث القدسية الجوامع].
17- [بيان ما يفعله الحاج والمعتمر].
18- [كتاب التوحيد] جزآن مقرران في المرحلة الثانوية بوزارة المعارف.
19- [فتاوى ومقالات نشرت في مجلة الدعوة]، وهو هذا الذي نشر ضمن [كتاب الدعوة]. علاوة على العديد من الكتب والبحوث والرسائل العلمية، منها ما هو مطبوع، ومنها ما هو في طريقه للطبع.
نسأل الله تعالى أن ينفع به، وأن يجعله في موازين حسنات شيخنا الجليل، إنه سميع مجيب.
_________
كتب الترجمة: عبد العزيز بن عبد الكريم العيسي.

نقلا عن : موقع الإفتاء التابع للجنة الدائمة للبحوث العلمية والإفتاء بالمملكة العربية السعودية
http://www.alifta.com


عقيدة التوحيد

الكتاب: عقيدة التوحيد
[صالح الفوزان]

عن المؤلف:

صالح بن فوزان الفوزان ( معاصر )

فضيلة الشيخ د / صالح بن فوزان بن عبد الله الفوزان، من آل فوزان من أهل الشماسية، الوداعين من قبيلة الدواسر.
الوظيفة : عضو اللجنة الدائمة وعضو هيئة كبار العلماء.
المرتبة : الممتازة.
تاريخ التعيين : 15/7/1412 هـ .
المناصب التي عمل بها : عمل أستاذا مشاركا بجامعة الإمام محمد بن سعود الإسلامية.
نشأته ودراسته:
ولد عام 1363 هـ، وتوفي والده وهو صغير، فتربى في أسرته، وتعلم القرآن الكريم، وتعلم مبادئ القراءة والكتابة على يد إمام مسجد البلد، وكان قارئا متقنا وهو فضيلة الشيخ: حمود بن سليمان التلال، الذي تولى القضاء أخيرا في بلدة ضرية في منطقة القصيم.
ثم التحق بمدرسة الحكومة حين افتتاحها في الشماسية عام 1369 هـ، وأكمل دراسته الابتدائية في المدرسة الفيصلية ببريدة عام 1371 هـ، وتعين مدرسا في الابتدائي، ثم التحق بالمعهد العلمي ببريدة عند افتتاحه عام 1373 هـ، وتخرج منه عام 1377 هـ، والتحق بكلية الشريعة بالرياض، وتخرج منها عام 1381 هـ، ثم نال درجة الماجستير في الفقه، ثم درجة الدكتوراه من هذه الكلية في تخصص الفقه أيضا.
أعماله الوظيفية:
بعد تخرجه من كلية الشريعة عين مدرسا في المعهد العلمي في الرياض، ثم نقل للتدريس في كلية الشريعة، ثم نقل للتدريس في الدراسات العليا بكلية أصول الدين، ثم في المعهد العالي للقضاء، ثم عين مديرا للمعهد العالي للقضاء، ثم عاد للتدريس فيه بعد انتهاء مدة الإدارة، ثم نقل عضوا في اللجنة الدائمة للإفتاء والبحوث العلمية، ولا يزال على رأس العمل.
أعماله الأخرى:
فضيلة الشيخ عضو في هيئة كبار العلماء، وعضو في المجمع الفقهي بمكة المكرمة التابع للرابطة، وعضو في لجنة الإشراف على الدعاة في الحج، إلى جانب عمله عضوا في اللجنة الدائمة للبحوث العلمية والإفتاء، وإمام وخطيب ومدرس في جامع الأمير متعب بن عبد العزيز آل سعود في الملز، ويشارك في الإجابة في برنامج (نور على الدرب) في الإذاعة، كما أن لفضيلته مشاركات منتظمة في المجلات العلمية على هيئة بحوث ودراسات ورسائل وفتاوى، جمع وطبع بعضها، كما أن فضيلته يشرف على الكثير من الرسائل العلمية في درجتي الماجستير والدكتوراه، وتتلمذ على يديه العديد من طلبة العلم الذين يرتادون مجالسه ودروسه العلمية المستمرة.
مشايخه:
تتلمذ فضيلة الشيخ على أيدي عدد من العلماء والفقهاء البارزين، ومن أشهرهم سماحة الشيخ عبد العزيز بن باز، وسماحة الشيخ عبد الله بن حميد، حيث كان يحضر دروسه في جامع بريدة، وفضيلة الشيخ محمد الأمين الشنقيطي، وفضيلة الشيخ عبد الرزاق عفيفي، وفضيلة الشيخ صالح بن عبد الرحمن السكيتي، وفضيلة الشيخ صالح بن إبراهيم البليهي، وفضيلة الشيخ محمد بن سبيل، وفضيلة الشيخ عبد الله بن صالح الخليفي، وفضيلة الشيخ إبراهيم بن عبيد العبد المحسن، وفضيلة الشيخ حمود بن عقلا، والشيخ صالح العلي الناصر.
وتتلمذ على غيرهم من شيوخ الأزهر المنتدبين في الحديث والتفسير واللغة العربية.
مؤلفاته:
لفضيلة الشيخ مؤلفات كثيرة، من أبرزها:
1- [ التحقيقات المرضية في المباحث الفرضية] في المواريث، وهو رسالته في الماجستير، مجلد.
2- [أحكام الأطعمة في الشريعة الإسلامية]، وهو رسالته في الدكتوراه، مجلد.
3- [الإرشاد إلى صحيح الاعتقاد] مجلد صغير.
4- [شرح العقيدة الواسطية] مجلد صغير.
5- [البيان فيما أخطأ فيه بعض الكتاب] مجلد كبير.
6- [مجموع محاضرات في العقيدة والدعوة] مجلدان.
7- [الخطب المنبرية في المناسبات العصرية] في أربع مجلدات.
8- [من أعلام المجددين في الإسلام].
9- رسائل في مواضيع مختلفة.
10- [مجموع فتاوى في العقيدة والفقه] مفرغة من نور على الدرب، وقد أنجز منه أربعة أجزاء.
11- [نقد كتاب الحلال والحرام في الإسلام].
12- [شرح كتاب التوحيد- للشيخ محمد بن عبد الوهاب]، شرح مدرسي.
13- [التعقيب على ما ذكره الخطيب في حق الشيخ محمد بن عبد الوهاب].
14- [الملخص الفقهي] مجلدان.
15- [إتحاف أهل الإيمان بدروس شهر رمضان].
16- [الضياء اللامع من الأحاديث القدسية الجوامع].
17- [بيان ما يفعله الحاج والمعتمر].
18- [كتاب التوحيد] جزآن مقرران في المرحلة الثانوية بوزارة المعارف.
19- [فتاوى ومقالات نشرت في مجلة الدعوة]، وهو هذا الذي نشر ضمن [كتاب الدعوة]. علاوة على العديد من الكتب والبحوث والرسائل العلمية، منها ما هو مطبوع، ومنها ما هو في طريقه للطبع.
نسأل الله تعالى أن ينفع به، وأن يجعله في موازين حسنات شيخنا الجليل، إنه سميع مجيب.
_________
كتب الترجمة: عبد العزيز بن عبد الكريم العيسي.

نقلا عن : موقع الإفتاء التابع للجنة الدائمة للبحوث العلمية والإفتاء بالمملكة العربية السعودية
http://www.alifta.com


في الأُخُوَّة الدينية

الكتاب: في الأُخُوَّة الدينية
[صالح الفوزان]

عن المؤلف:

صالح بن فوزان الفوزان ( معاصر )

فضيلة الشيخ د / صالح بن فوزان بن عبد الله الفوزان، من آل فوزان من أهل الشماسية، الوداعين من قبيلة الدواسر.
الوظيفة : عضو اللجنة الدائمة وعضو هيئة كبار العلماء.
المرتبة : الممتازة.
تاريخ التعيين : 15/7/1412 هـ .
المناصب التي عمل بها : عمل أستاذا مشاركا بجامعة الإمام محمد بن سعود الإسلامية.
نشأته ودراسته:
ولد عام 1363 هـ، وتوفي والده وهو صغير، فتربى في أسرته، وتعلم القرآن الكريم، وتعلم مبادئ القراءة والكتابة على يد إمام مسجد البلد، وكان قارئا متقنا وهو فضيلة الشيخ: حمود بن سليمان التلال، الذي تولى القضاء أخيرا في بلدة ضرية في منطقة القصيم.
ثم التحق بمدرسة الحكومة حين افتتاحها في الشماسية عام 1369 هـ، وأكمل دراسته الابتدائية في المدرسة الفيصلية ببريدة عام 1371 هـ، وتعين مدرسا في الابتدائي، ثم التحق بالمعهد العلمي ببريدة عند افتتاحه عام 1373 هـ، وتخرج منه عام 1377 هـ، والتحق بكلية الشريعة بالرياض، وتخرج منها عام 1381 هـ، ثم نال درجة الماجستير في الفقه، ثم درجة الدكتوراه من هذه الكلية في تخصص الفقه أيضا.
أعماله الوظيفية:
بعد تخرجه من كلية الشريعة عين مدرسا في المعهد العلمي في الرياض، ثم نقل للتدريس في كلية الشريعة، ثم نقل للتدريس في الدراسات العليا بكلية أصول الدين، ثم في المعهد العالي للقضاء، ثم عين مديرا للمعهد العالي للقضاء، ثم عاد للتدريس فيه بعد انتهاء مدة الإدارة، ثم نقل عضوا في اللجنة الدائمة للإفتاء والبحوث العلمية، ولا يزال على رأس العمل.
أعماله الأخرى:
فضيلة الشيخ عضو في هيئة كبار العلماء، وعضو في المجمع الفقهي بمكة المكرمة التابع للرابطة، وعضو في لجنة الإشراف على الدعاة في الحج، إلى جانب عمله عضوا في اللجنة الدائمة للبحوث العلمية والإفتاء، وإمام وخطيب ومدرس في جامع الأمير متعب بن عبد العزيز آل سعود في الملز، ويشارك في الإجابة في برنامج (نور على الدرب) في الإذاعة، كما أن لفضيلته مشاركات منتظمة في المجلات العلمية على هيئة بحوث ودراسات ورسائل وفتاوى، جمع وطبع بعضها، كما أن فضيلته يشرف على الكثير من الرسائل العلمية في درجتي الماجستير والدكتوراه، وتتلمذ على يديه العديد من طلبة العلم الذين يرتادون مجالسه ودروسه العلمية المستمرة.
مشايخه:
تتلمذ فضيلة الشيخ على أيدي عدد من العلماء والفقهاء البارزين، ومن أشهرهم سماحة الشيخ عبد العزيز بن باز، وسماحة الشيخ عبد الله بن حميد، حيث كان يحضر دروسه في جامع بريدة، وفضيلة الشيخ محمد الأمين الشنقيطي، وفضيلة الشيخ عبد الرزاق عفيفي، وفضيلة الشيخ صالح بن عبد الرحمن السكيتي، وفضيلة الشيخ صالح بن إبراهيم البليهي، وفضيلة الشيخ محمد بن سبيل، وفضيلة الشيخ عبد الله بن صالح الخليفي، وفضيلة الشيخ إبراهيم بن عبيد العبد المحسن، وفضيلة الشيخ حمود بن عقلا، والشيخ صالح العلي الناصر.
وتتلمذ على غيرهم من شيوخ الأزهر المنتدبين في الحديث والتفسير واللغة العربية.
مؤلفاته:
لفضيلة الشيخ مؤلفات كثيرة، من أبرزها:
1- [ التحقيقات المرضية في المباحث الفرضية] في المواريث، وهو رسالته في الماجستير، مجلد.
2- [أحكام الأطعمة في الشريعة الإسلامية]، وهو رسالته في الدكتوراه، مجلد.
3- [الإرشاد إلى صحيح الاعتقاد] مجلد صغير.
4- [شرح العقيدة الواسطية] مجلد صغير.
5- [البيان فيما أخطأ فيه بعض الكتاب] مجلد كبير.
6- [مجموع محاضرات في العقيدة والدعوة] مجلدان.
7- [الخطب المنبرية في المناسبات العصرية] في أربع مجلدات.
8- [من أعلام المجددين في الإسلام].
9- رسائل في مواضيع مختلفة.
10- [مجموع فتاوى في العقيدة والفقه] مفرغة من نور على الدرب، وقد أنجز منه أربعة أجزاء.
11- [نقد كتاب الحلال والحرام في الإسلام].
12- [شرح كتاب التوحيد- للشيخ محمد بن عبد الوهاب]، شرح مدرسي.
13- [التعقيب على ما ذكره الخطيب في حق الشيخ محمد بن عبد الوهاب].
14- [الملخص الفقهي] مجلدان.
15- [إتحاف أهل الإيمان بدروس شهر رمضان].
16- [الضياء اللامع من الأحاديث القدسية الجوامع].
17- [بيان ما يفعله الحاج والمعتمر].
18- [كتاب التوحيد] جزآن مقرران في المرحلة الثانوية بوزارة المعارف.
19- [فتاوى ومقالات نشرت في مجلة الدعوة]، وهو هذا الذي نشر ضمن [كتاب الدعوة]. علاوة على العديد من الكتب والبحوث والرسائل العلمية، منها ما هو مطبوع، ومنها ما هو في طريقه للطبع.
نسأل الله تعالى أن ينفع به، وأن يجعله في موازين حسنات شيخنا الجليل، إنه سميع مجيب.
_________
كتب الترجمة: عبد العزيز بن عبد الكريم العيسي.

نقلا عن : موقع الإفتاء التابع للجنة الدائمة للبحوث العلمية والإفتاء بالمملكة العربية السعودية
http://www.alifta.com


في التذكير بنعمة الإسلام

الكتاب: في التذكير بنعمة الإسلام
[صالح الفوزان]

عن المؤلف:

صالح بن فوزان الفوزان ( معاصر )

فضيلة الشيخ د / صالح بن فوزان بن عبد الله الفوزان، من آل فوزان من أهل الشماسية، الوداعين من قبيلة الدواسر.
الوظيفة : عضو اللجنة الدائمة وعضو هيئة كبار العلماء.
المرتبة : الممتازة.
تاريخ التعيين : 15/7/1412 هـ .
المناصب التي عمل بها : عمل أستاذا مشاركا بجامعة الإمام محمد بن سعود الإسلامية.
نشأته ودراسته:
ولد عام 1363 هـ، وتوفي والده وهو صغير، فتربى في أسرته، وتعلم القرآن الكريم، وتعلم مبادئ القراءة والكتابة على يد إمام مسجد البلد، وكان قارئا متقنا وهو فضيلة الشيخ: حمود بن سليمان التلال، الذي تولى القضاء أخيرا في بلدة ضرية في منطقة القصيم.
ثم التحق بمدرسة الحكومة حين افتتاحها في الشماسية عام 1369 هـ، وأكمل دراسته الابتدائية في المدرسة الفيصلية ببريدة عام 1371 هـ، وتعين مدرسا في الابتدائي، ثم التحق بالمعهد العلمي ببريدة عند افتتاحه عام 1373 هـ، وتخرج منه عام 1377 هـ، والتحق بكلية الشريعة بالرياض، وتخرج منها عام 1381 هـ، ثم نال درجة الماجستير في الفقه، ثم درجة الدكتوراه من هذه الكلية في تخصص الفقه أيضا.
أعماله الوظيفية:
بعد تخرجه من كلية الشريعة عين مدرسا في المعهد العلمي في الرياض، ثم نقل للتدريس في كلية الشريعة، ثم نقل للتدريس في الدراسات العليا بكلية أصول الدين، ثم في المعهد العالي للقضاء، ثم عين مديرا للمعهد العالي للقضاء، ثم عاد للتدريس فيه بعد انتهاء مدة الإدارة، ثم نقل عضوا في اللجنة الدائمة للإفتاء والبحوث العلمية، ولا يزال على رأس العمل.
أعماله الأخرى:
فضيلة الشيخ عضو في هيئة كبار العلماء، وعضو في المجمع الفقهي بمكة المكرمة التابع للرابطة، وعضو في لجنة الإشراف على الدعاة في الحج، إلى جانب عمله عضوا في اللجنة الدائمة للبحوث العلمية والإفتاء، وإمام وخطيب ومدرس في جامع الأمير متعب بن عبد العزيز آل سعود في الملز، ويشارك في الإجابة في برنامج (نور على الدرب) في الإذاعة، كما أن لفضيلته مشاركات منتظمة في المجلات العلمية على هيئة بحوث ودراسات ورسائل وفتاوى، جمع وطبع بعضها، كما أن فضيلته يشرف على الكثير من الرسائل العلمية في درجتي الماجستير والدكتوراه، وتتلمذ على يديه العديد من طلبة العلم الذين يرتادون مجالسه ودروسه العلمية المستمرة.
مشايخه:
تتلمذ فضيلة الشيخ على أيدي عدد من العلماء والفقهاء البارزين، ومن أشهرهم سماحة الشيخ عبد العزيز بن باز، وسماحة الشيخ عبد الله بن حميد، حيث كان يحضر دروسه في جامع بريدة، وفضيلة الشيخ محمد الأمين الشنقيطي، وفضيلة الشيخ عبد الرزاق عفيفي، وفضيلة الشيخ صالح بن عبد الرحمن السكيتي، وفضيلة الشيخ صالح بن إبراهيم البليهي، وفضيلة الشيخ محمد بن سبيل، وفضيلة الشيخ عبد الله بن صالح الخليفي، وفضيلة الشيخ إبراهيم بن عبيد العبد المحسن، وفضيلة الشيخ حمود بن عقلا، والشيخ صالح العلي الناصر.
وتتلمذ على غيرهم من شيوخ الأزهر المنتدبين في الحديث والتفسير واللغة العربية.
مؤلفاته:
لفضيلة الشيخ مؤلفات كثيرة، من أبرزها:
1- [ التحقيقات المرضية في المباحث الفرضية] في المواريث، وهو رسالته في الماجستير، مجلد.
2- [أحكام الأطعمة في الشريعة الإسلامية]، وهو رسالته في الدكتوراه، مجلد.
3- [الإرشاد إلى صحيح الاعتقاد] مجلد صغير.
4- [شرح العقيدة الواسطية] مجلد صغير.
5- [البيان فيما أخطأ فيه بعض الكتاب] مجلد كبير.
6- [مجموع محاضرات في العقيدة والدعوة] مجلدان.
7- [الخطب المنبرية في المناسبات العصرية] في أربع مجلدات.
8- [من أعلام المجددين في الإسلام].
9- رسائل في مواضيع مختلفة.
10- [مجموع فتاوى في العقيدة والفقه] مفرغة من نور على الدرب، وقد أنجز منه أربعة أجزاء.
11- [نقد كتاب الحلال والحرام في الإسلام].
12- [شرح كتاب التوحيد- للشيخ محمد بن عبد الوهاب]، شرح مدرسي.
13- [التعقيب على ما ذكره الخطيب في حق الشيخ محمد بن عبد الوهاب].
14- [الملخص الفقهي] مجلدان.
15- [إتحاف أهل الإيمان بدروس شهر رمضان].
16- [الضياء اللامع من الأحاديث القدسية الجوامع].
17- [بيان ما يفعله الحاج والمعتمر].
18- [كتاب التوحيد] جزآن مقرران في المرحلة الثانوية بوزارة المعارف.
19- [فتاوى ومقالات نشرت في مجلة الدعوة]، وهو هذا الذي نشر ضمن [كتاب الدعوة]. علاوة على العديد من الكتب والبحوث والرسائل العلمية، منها ما هو مطبوع، ومنها ما هو في طريقه للطبع.
نسأل الله تعالى أن ينفع به، وأن يجعله في موازين حسنات شيخنا الجليل، إنه سميع مجيب.
_________
كتب الترجمة: عبد العزيز بن عبد الكريم العيسي.

نقلا عن : موقع الإفتاء التابع للجنة الدائمة للبحوث العلمية والإفتاء بالمملكة العربية السعودية
http://www.alifta.com


لمحة عن الفرق الضالة

الكتاب : لمحة عن الفرق الضالة
[نص محاضرة ألقاها الشيخ: صالح الفوزان بمدينة الطائف، يوم الاثنين، الموافق: 3/3/1415 هـ في مسجد الملك فهد بالطائف.]

عن المؤلف:

صالح بن فوزان الفوزان ( معاصر )

فضيلة الشيخ د / صالح بن فوزان بن عبد الله الفوزان، من آل فوزان من أهل الشماسية، الوداعين من قبيلة الدواسر.
الوظيفة : عضو اللجنة الدائمة وعضو هيئة كبار العلماء.
المرتبة : الممتازة.
تاريخ التعيين : 15/7/1412 هـ .
المناصب التي عمل بها : عمل أستاذا مشاركا بجامعة الإمام محمد بن سعود الإسلامية.
نشأته ودراسته:
ولد عام 1363 هـ، وتوفي والده وهو صغير، فتربى في أسرته، وتعلم القرآن الكريم، وتعلم مبادئ القراءة والكتابة على يد إمام مسجد البلد، وكان قارئا متقنا وهو فضيلة الشيخ: حمود بن سليمان التلال، الذي تولى القضاء أخيرا في بلدة ضرية في منطقة القصيم.
ثم التحق بمدرسة الحكومة حين افتتاحها في الشماسية عام 1369 هـ، وأكمل دراسته الابتدائية في المدرسة الفيصلية ببريدة عام 1371 هـ، وتعين مدرسا في الابتدائي، ثم التحق بالمعهد العلمي ببريدة عند افتتاحه عام 1373 هـ، وتخرج منه عام 1377 هـ، والتحق بكلية الشريعة بالرياض، وتخرج منها عام 1381 هـ، ثم نال درجة الماجستير في الفقه، ثم درجة الدكتوراه من هذه الكلية في تخصص الفقه أيضا.
أعماله الوظيفية:
بعد تخرجه من كلية الشريعة عين مدرسا في المعهد العلمي في الرياض، ثم نقل للتدريس في كلية الشريعة، ثم نقل للتدريس في الدراسات العليا بكلية أصول الدين، ثم في المعهد العالي للقضاء، ثم عين مديرا للمعهد العالي للقضاء، ثم عاد للتدريس فيه بعد انتهاء مدة الإدارة، ثم نقل عضوا في اللجنة الدائمة للإفتاء والبحوث العلمية، ولا يزال على رأس العمل.
أعماله الأخرى:
فضيلة الشيخ عضو في هيئة كبار العلماء، وعضو في المجمع الفقهي بمكة المكرمة التابع للرابطة، وعضو في لجنة الإشراف على الدعاة في الحج، إلى جانب عمله عضوا في اللجنة الدائمة للبحوث العلمية والإفتاء، وإمام وخطيب ومدرس في جامع الأمير متعب بن عبد العزيز آل سعود في الملز، ويشارك في الإجابة في برنامج (نور على الدرب) في الإذاعة، كما أن لفضيلته مشاركات منتظمة في المجلات العلمية على هيئة بحوث ودراسات ورسائل وفتاوى، جمع وطبع بعضها، كما أن فضيلته يشرف على الكثير من الرسائل العلمية في درجتي الماجستير والدكتوراه، وتتلمذ على يديه العديد من طلبة العلم الذين يرتادون مجالسه ودروسه العلمية المستمرة.
مشايخه:
تتلمذ فضيلة الشيخ على أيدي عدد من العلماء والفقهاء البارزين، ومن أشهرهم سماحة الشيخ عبد العزيز بن باز، وسماحة الشيخ عبد الله بن حميد، حيث كان يحضر دروسه في جامع بريدة، وفضيلة الشيخ محمد الأمين الشنقيطي، وفضيلة الشيخ عبد الرزاق عفيفي، وفضيلة الشيخ صالح بن عبد الرحمن السكيتي، وفضيلة الشيخ صالح بن إبراهيم البليهي، وفضيلة الشيخ محمد بن سبيل، وفضيلة الشيخ عبد الله بن صالح الخليفي، وفضيلة الشيخ إبراهيم بن عبيد العبد المحسن، وفضيلة الشيخ حمود بن عقلا، والشيخ صالح العلي الناصر.
وتتلمذ على غيرهم من شيوخ الأزهر المنتدبين في الحديث والتفسير واللغة العربية.
مؤلفاته:
لفضيلة الشيخ مؤلفات كثيرة، من أبرزها:
1- [ التحقيقات المرضية في المباحث الفرضية] في المواريث، وهو رسالته في الماجستير، مجلد.
2- [أحكام الأطعمة في الشريعة الإسلامية]، وهو رسالته في الدكتوراه، مجلد.
3- [الإرشاد إلى صحيح الاعتقاد] مجلد صغير.
4- [شرح العقيدة الواسطية] مجلد صغير.
5- [البيان فيما أخطأ فيه بعض الكتاب] مجلد كبير.
6- [مجموع محاضرات في العقيدة والدعوة] مجلدان.
7- [الخطب المنبرية في المناسبات العصرية] في أربع مجلدات.
8- [من أعلام المجددين في الإسلام].
9- رسائل في مواضيع مختلفة.
10- [مجموع فتاوى في العقيدة والفقه] مفرغة من نور على الدرب، وقد أنجز منه أربعة أجزاء.
11- [نقد كتاب الحلال والحرام في الإسلام].
12- [شرح كتاب التوحيد- للشيخ محمد بن عبد الوهاب]، شرح مدرسي.
13- [التعقيب على ما ذكره الخطيب في حق الشيخ محمد بن عبد الوهاب].
14- [الملخص الفقهي] مجلدان.
15- [إتحاف أهل الإيمان بدروس شهر رمضان].
16- [الضياء اللامع من الأحاديث القدسية الجوامع].
17- [بيان ما يفعله الحاج والمعتمر].
18- [كتاب التوحيد] جزآن مقرران في المرحلة الثانوية بوزارة المعارف.
19- [فتاوى ومقالات نشرت في مجلة الدعوة]، وهو هذا الذي نشر ضمن [كتاب الدعوة]. علاوة على العديد من الكتب والبحوث والرسائل العلمية، منها ما هو مطبوع، ومنها ما هو في طريقه للطبع.
نسأل الله تعالى أن ينفع به، وأن يجعله في موازين حسنات شيخنا الجليل، إنه سميع مجيب.
_________
كتب الترجمة: عبد العزيز بن عبد الكريم العيسي.

نقلا عن : موقع الإفتاء التابع للجنة الدائمة للبحوث العلمية والإفتاء بالمملكة العربية السعودية
http://www.alifta.com


ما يلزم المسلم الجديد فعله وتركه

الكتاب: ما يلزم المسلم الجديد فعله وتركه
[صالح الفوزان]

عن المؤلف:

صالح بن فوزان الفوزان ( معاصر )

فضيلة الشيخ د / صالح بن فوزان بن عبد الله الفوزان، من آل فوزان من أهل الشماسية، الوداعين من قبيلة الدواسر.
الوظيفة : عضو اللجنة الدائمة وعضو هيئة كبار العلماء.
المرتبة : الممتازة.
تاريخ التعيين : 15/7/1412 هـ .
المناصب التي عمل بها : عمل أستاذا مشاركا بجامعة الإمام محمد بن سعود الإسلامية.
نشأته ودراسته:
ولد عام 1363 هـ، وتوفي والده وهو صغير، فتربى في أسرته، وتعلم القرآن الكريم، وتعلم مبادئ القراءة والكتابة على يد إمام مسجد البلد، وكان قارئا متقنا وهو فضيلة الشيخ: حمود بن سليمان التلال، الذي تولى القضاء أخيرا في بلدة ضرية في منطقة القصيم.
ثم التحق بمدرسة الحكومة حين افتتاحها في الشماسية عام 1369 هـ، وأكمل دراسته الابتدائية في المدرسة الفيصلية ببريدة عام 1371 هـ، وتعين مدرسا في الابتدائي، ثم التحق بالمعهد العلمي ببريدة عند افتتاحه عام 1373 هـ، وتخرج منه عام 1377 هـ، والتحق بكلية الشريعة بالرياض، وتخرج منها عام 1381 هـ، ثم نال درجة الماجستير في الفقه، ثم درجة الدكتوراه من هذه الكلية في تخصص الفقه أيضا.
أعماله الوظيفية:
بعد تخرجه من كلية الشريعة عين مدرسا في المعهد العلمي في الرياض، ثم نقل للتدريس في كلية الشريعة، ثم نقل للتدريس في الدراسات العليا بكلية أصول الدين، ثم في المعهد العالي للقضاء، ثم عين مديرا للمعهد العالي للقضاء، ثم عاد للتدريس فيه بعد انتهاء مدة الإدارة، ثم نقل عضوا في اللجنة الدائمة للإفتاء والبحوث العلمية، ولا يزال على رأس العمل.
أعماله الأخرى:
فضيلة الشيخ عضو في هيئة كبار العلماء، وعضو في المجمع الفقهي بمكة المكرمة التابع للرابطة، وعضو في لجنة الإشراف على الدعاة في الحج، إلى جانب عمله عضوا في اللجنة الدائمة للبحوث العلمية والإفتاء، وإمام وخطيب ومدرس في جامع الأمير متعب بن عبد العزيز آل سعود في الملز، ويشارك في الإجابة في برنامج (نور على الدرب) في الإذاعة، كما أن لفضيلته مشاركات منتظمة في المجلات العلمية على هيئة بحوث ودراسات ورسائل وفتاوى، جمع وطبع بعضها، كما أن فضيلته يشرف على الكثير من الرسائل العلمية في درجتي الماجستير والدكتوراه، وتتلمذ على يديه العديد من طلبة العلم الذين يرتادون مجالسه ودروسه العلمية المستمرة.
مشايخه:
تتلمذ فضيلة الشيخ على أيدي عدد من العلماء والفقهاء البارزين، ومن أشهرهم سماحة الشيخ عبد العزيز بن باز، وسماحة الشيخ عبد الله بن حميد، حيث كان يحضر دروسه في جامع بريدة، وفضيلة الشيخ محمد الأمين الشنقيطي، وفضيلة الشيخ عبد الرزاق عفيفي، وفضيلة الشيخ صالح بن عبد الرحمن السكيتي، وفضيلة الشيخ صالح بن إبراهيم البليهي، وفضيلة الشيخ محمد بن سبيل، وفضيلة الشيخ عبد الله بن صالح الخليفي، وفضيلة الشيخ إبراهيم بن عبيد العبد المحسن، وفضيلة الشيخ حمود بن عقلا، والشيخ صالح العلي الناصر.
وتتلمذ على غيرهم من شيوخ الأزهر المنتدبين في الحديث والتفسير واللغة العربية.
مؤلفاته:
لفضيلة الشيخ مؤلفات كثيرة، من أبرزها:
1- [ التحقيقات المرضية في المباحث الفرضية] في المواريث، وهو رسالته في الماجستير، مجلد.
2- [أحكام الأطعمة في الشريعة الإسلامية]، وهو رسالته في الدكتوراه، مجلد.
3- [الإرشاد إلى صحيح الاعتقاد] مجلد صغير.
4- [شرح العقيدة الواسطية] مجلد صغير.
5- [البيان فيما أخطأ فيه بعض الكتاب] مجلد كبير.
6- [مجموع محاضرات في العقيدة والدعوة] مجلدان.
7- [الخطب المنبرية في المناسبات العصرية] في أربع مجلدات.
8- [من أعلام المجددين في الإسلام].
9- رسائل في مواضيع مختلفة.
10- [مجموع فتاوى في العقيدة والفقه] مفرغة من نور على الدرب، وقد أنجز منه أربعة أجزاء.
11- [نقد كتاب الحلال والحرام في الإسلام].
12- [شرح كتاب التوحيد- للشيخ محمد بن عبد الوهاب]، شرح مدرسي.
13- [التعقيب على ما ذكره الخطيب في حق الشيخ محمد بن عبد الوهاب].
14- [الملخص الفقهي] مجلدان.
15- [إتحاف أهل الإيمان بدروس شهر رمضان].
16- [الضياء اللامع من الأحاديث القدسية الجوامع].
17- [بيان ما يفعله الحاج والمعتمر].
18- [كتاب التوحيد] جزآن مقرران في المرحلة الثانوية بوزارة المعارف.
19- [فتاوى ومقالات نشرت في مجلة الدعوة]، وهو هذا الذي نشر ضمن [كتاب الدعوة]. علاوة على العديد من الكتب والبحوث والرسائل العلمية، منها ما هو مطبوع، ومنها ما هو في طريقه للطبع.
نسأل الله تعالى أن ينفع به، وأن يجعله في موازين حسنات شيخنا الجليل، إنه سميع مجيب.
_________
كتب الترجمة: عبد العزيز بن عبد الكريم العيسي.

نقلا عن : موقع الإفتاء التابع للجنة الدائمة للبحوث العلمية والإفتاء بالمملكة العربية السعودية
http://www.alifta.com


مسائل في الإيمان

الكتاب : مسائل في الإيمان
المؤلف : فضيلة الشيخ العلامة صالح بن فوزان الفوزان

عن المؤلف:

صالح بن فوزان الفوزان ( معاصر )

فضيلة الشيخ د / صالح بن فوزان بن عبد الله الفوزان، من آل فوزان من أهل الشماسية، الوداعين من قبيلة الدواسر.
الوظيفة : عضو اللجنة الدائمة وعضو هيئة كبار العلماء.
المرتبة : الممتازة.
تاريخ التعيين : 15/7/1412 هـ .
المناصب التي عمل بها : عمل أستاذا مشاركا بجامعة الإمام محمد بن سعود الإسلامية.
نشأته ودراسته:
ولد عام 1363 هـ، وتوفي والده وهو صغير، فتربى في أسرته، وتعلم القرآن الكريم، وتعلم مبادئ القراءة والكتابة على يد إمام مسجد البلد، وكان قارئا متقنا وهو فضيلة الشيخ: حمود بن سليمان التلال، الذي تولى القضاء أخيرا في بلدة ضرية في منطقة القصيم.
ثم التحق بمدرسة الحكومة حين افتتاحها في الشماسية عام 1369 هـ، وأكمل دراسته الابتدائية في المدرسة الفيصلية ببريدة عام 1371 هـ، وتعين مدرسا في الابتدائي، ثم التحق بالمعهد العلمي ببريدة عند افتتاحه عام 1373 هـ، وتخرج منه عام 1377 هـ، والتحق بكلية الشريعة بالرياض، وتخرج منها عام 1381 هـ، ثم نال درجة الماجستير في الفقه، ثم درجة الدكتوراه من هذه الكلية في تخصص الفقه أيضا.
أعماله الوظيفية:
بعد تخرجه من كلية الشريعة عين مدرسا في المعهد العلمي في الرياض، ثم نقل للتدريس في كلية الشريعة، ثم نقل للتدريس في الدراسات العليا بكلية أصول الدين، ثم في المعهد العالي للقضاء، ثم عين مديرا للمعهد العالي للقضاء، ثم عاد للتدريس فيه بعد انتهاء مدة الإدارة، ثم نقل عضوا في اللجنة الدائمة للإفتاء والبحوث العلمية، ولا يزال على رأس العمل.
أعماله الأخرى:
فضيلة الشيخ عضو في هيئة كبار العلماء، وعضو في المجمع الفقهي بمكة المكرمة التابع للرابطة، وعضو في لجنة الإشراف على الدعاة في الحج، إلى جانب عمله عضوا في اللجنة الدائمة للبحوث العلمية والإفتاء، وإمام وخطيب ومدرس في جامع الأمير متعب بن عبد العزيز آل سعود في الملز، ويشارك في الإجابة في برنامج (نور على الدرب) في الإذاعة، كما أن لفضيلته مشاركات منتظمة في المجلات العلمية على هيئة بحوث ودراسات ورسائل وفتاوى، جمع وطبع بعضها، كما أن فضيلته يشرف على الكثير من الرسائل العلمية في درجتي الماجستير والدكتوراه، وتتلمذ على يديه العديد من طلبة العلم الذين يرتادون مجالسه ودروسه العلمية المستمرة.
مشايخه:
تتلمذ فضيلة الشيخ على أيدي عدد من العلماء والفقهاء البارزين، ومن أشهرهم سماحة الشيخ عبد العزيز بن باز، وسماحة الشيخ عبد الله بن حميد، حيث كان يحضر دروسه في جامع بريدة، وفضيلة الشيخ محمد الأمين الشنقيطي، وفضيلة الشيخ عبد الرزاق عفيفي، وفضيلة الشيخ صالح بن عبد الرحمن السكيتي، وفضيلة الشيخ صالح بن إبراهيم البليهي، وفضيلة الشيخ محمد بن سبيل، وفضيلة الشيخ عبد الله بن صالح الخليفي، وفضيلة الشيخ إبراهيم بن عبيد العبد المحسن، وفضيلة الشيخ حمود بن عقلا، والشيخ صالح العلي الناصر.
وتتلمذ على غيرهم من شيوخ الأزهر المنتدبين في الحديث والتفسير واللغة العربية.
مؤلفاته:
لفضيلة الشيخ مؤلفات كثيرة، من أبرزها:
1- [ التحقيقات المرضية في المباحث الفرضية] في المواريث، وهو رسالته في الماجستير، مجلد.
2- [أحكام الأطعمة في الشريعة الإسلامية]، وهو رسالته في الدكتوراه، مجلد.
3- [الإرشاد إلى صحيح الاعتقاد] مجلد صغير.
4- [شرح العقيدة الواسطية] مجلد صغير.
5- [البيان فيما أخطأ فيه بعض الكتاب] مجلد كبير.
6- [مجموع محاضرات في العقيدة والدعوة] مجلدان.
7- [الخطب المنبرية في المناسبات العصرية] في أربع مجلدات.
8- [من أعلام المجددين في الإسلام].
9- رسائل في مواضيع مختلفة.
10- [مجموع فتاوى في العقيدة والفقه] مفرغة من نور على الدرب، وقد أنجز منه أربعة أجزاء.
11- [نقد كتاب الحلال والحرام في الإسلام].
12- [شرح كتاب التوحيد- للشيخ محمد بن عبد الوهاب]، شرح مدرسي.
13- [التعقيب على ما ذكره الخطيب في حق الشيخ محمد بن عبد الوهاب].
14- [الملخص الفقهي] مجلدان.
15- [إتحاف أهل الإيمان بدروس شهر رمضان].
16- [الضياء اللامع من الأحاديث القدسية الجوامع].
17- [بيان ما يفعله الحاج والمعتمر].
18- [كتاب التوحيد] جزآن مقرران في المرحلة الثانوية بوزارة المعارف.
19- [فتاوى ومقالات نشرت في مجلة الدعوة]، وهو هذا الذي نشر ضمن [كتاب الدعوة]. علاوة على العديد من الكتب والبحوث والرسائل العلمية، منها ما هو مطبوع، ومنها ما هو في طريقه للطبع.
نسأل الله تعالى أن ينفع به، وأن يجعله في موازين حسنات شيخنا الجليل، إنه سميع مجيب.
_________
كتب الترجمة: عبد العزيز بن عبد الكريم العيسي.

نقلا عن : موقع الإفتاء التابع للجنة الدائمة للبحوث العلمية والإفتاء بالمملكة العربية السعودية
http://www.alifta.com


مكانة السنة في الإسلام

الكتاب: مكانة السنة في الإسلام
[صالح الفوزان]

عن المؤلف:

صالح بن فوزان الفوزان ( معاصر )

فضيلة الشيخ د / صالح بن فوزان بن عبد الله الفوزان، من آل فوزان من أهل الشماسية، الوداعين من قبيلة الدواسر.
الوظيفة : عضو اللجنة الدائمة وعضو هيئة كبار العلماء.
المرتبة : الممتازة.
تاريخ التعيين : 15/7/1412 هـ .
المناصب التي عمل بها : عمل أستاذا مشاركا بجامعة الإمام محمد بن سعود الإسلامية.
نشأته ودراسته:
ولد عام 1363 هـ، وتوفي والده وهو صغير، فتربى في أسرته، وتعلم القرآن الكريم، وتعلم مبادئ القراءة والكتابة على يد إمام مسجد البلد، وكان قارئا متقنا وهو فضيلة الشيخ: حمود بن سليمان التلال، الذي تولى القضاء أخيرا في بلدة ضرية في منطقة القصيم.
ثم التحق بمدرسة الحكومة حين افتتاحها في الشماسية عام 1369 هـ، وأكمل دراسته الابتدائية في المدرسة الفيصلية ببريدة عام 1371 هـ، وتعين مدرسا في الابتدائي، ثم التحق بالمعهد العلمي ببريدة عند افتتاحه عام 1373 هـ، وتخرج منه عام 1377 هـ، والتحق بكلية الشريعة بالرياض، وتخرج منها عام 1381 هـ، ثم نال درجة الماجستير في الفقه، ثم درجة الدكتوراه من هذه الكلية في تخصص الفقه أيضا.
أعماله الوظيفية:
بعد تخرجه من كلية الشريعة عين مدرسا في المعهد العلمي في الرياض، ثم نقل للتدريس في كلية الشريعة، ثم نقل للتدريس في الدراسات العليا بكلية أصول الدين، ثم في المعهد العالي للقضاء، ثم عين مديرا للمعهد العالي للقضاء، ثم عاد للتدريس فيه بعد انتهاء مدة الإدارة، ثم نقل عضوا في اللجنة الدائمة للإفتاء والبحوث العلمية، ولا يزال على رأس العمل.
أعماله الأخرى:
فضيلة الشيخ عضو في هيئة كبار العلماء، وعضو في المجمع الفقهي بمكة المكرمة التابع للرابطة، وعضو في لجنة الإشراف على الدعاة في الحج، إلى جانب عمله عضوا في اللجنة الدائمة للبحوث العلمية والإفتاء، وإمام وخطيب ومدرس في جامع الأمير متعب بن عبد العزيز آل سعود في الملز، ويشارك في الإجابة في برنامج (نور على الدرب) في الإذاعة، كما أن لفضيلته مشاركات منتظمة في المجلات العلمية على هيئة بحوث ودراسات ورسائل وفتاوى، جمع وطبع بعضها، كما أن فضيلته يشرف على الكثير من الرسائل العلمية في درجتي الماجستير والدكتوراه، وتتلمذ على يديه العديد من طلبة العلم الذين يرتادون مجالسه ودروسه العلمية المستمرة.
مشايخه:
تتلمذ فضيلة الشيخ على أيدي عدد من العلماء والفقهاء البارزين، ومن أشهرهم سماحة الشيخ عبد العزيز بن باز، وسماحة الشيخ عبد الله بن حميد، حيث كان يحضر دروسه في جامع بريدة، وفضيلة الشيخ محمد الأمين الشنقيطي، وفضيلة الشيخ عبد الرزاق عفيفي، وفضيلة الشيخ صالح بن عبد الرحمن السكيتي، وفضيلة الشيخ صالح بن إبراهيم البليهي، وفضيلة الشيخ محمد بن سبيل، وفضيلة الشيخ عبد الله بن صالح الخليفي، وفضيلة الشيخ إبراهيم بن عبيد العبد المحسن، وفضيلة الشيخ حمود بن عقلا، والشيخ صالح العلي الناصر.
وتتلمذ على غيرهم من شيوخ الأزهر المنتدبين في الحديث والتفسير واللغة العربية.
مؤلفاته:
لفضيلة الشيخ مؤلفات كثيرة، من أبرزها:
1- [ التحقيقات المرضية في المباحث الفرضية] في المواريث، وهو رسالته في الماجستير، مجلد.
2- [أحكام الأطعمة في الشريعة الإسلامية]، وهو رسالته في الدكتوراه، مجلد.
3- [الإرشاد إلى صحيح الاعتقاد] مجلد صغير.
4- [شرح العقيدة الواسطية] مجلد صغير.
5- [البيان فيما أخطأ فيه بعض الكتاب] مجلد كبير.
6- [مجموع محاضرات في العقيدة والدعوة] مجلدان.
7- [الخطب المنبرية في المناسبات العصرية] في أربع مجلدات.
8- [من أعلام المجددين في الإسلام].
9- رسائل في مواضيع مختلفة.
10- [مجموع فتاوى في العقيدة والفقه] مفرغة من نور على الدرب، وقد أنجز منه أربعة أجزاء.
11- [نقد كتاب الحلال والحرام في الإسلام].
12- [شرح كتاب التوحيد- للشيخ محمد بن عبد الوهاب]، شرح مدرسي.
13- [التعقيب على ما ذكره الخطيب في حق الشيخ محمد بن عبد الوهاب].
14- [الملخص الفقهي] مجلدان.
15- [إتحاف أهل الإيمان بدروس شهر رمضان].
16- [الضياء اللامع من الأحاديث القدسية الجوامع].
17- [بيان ما يفعله الحاج والمعتمر].
18- [كتاب التوحيد] جزآن مقرران في المرحلة الثانوية بوزارة المعارف.
19- [فتاوى ومقالات نشرت في مجلة الدعوة]، وهو هذا الذي نشر ضمن [كتاب الدعوة]. علاوة على العديد من الكتب والبحوث والرسائل العلمية، منها ما هو مطبوع، ومنها ما هو في طريقه للطبع.
نسأل الله تعالى أن ينفع به، وأن يجعله في موازين حسنات شيخنا الجليل، إنه سميع مجيب.
_________
كتب الترجمة: عبد العزيز بن عبد الكريم العيسي.

نقلا عن : موقع الإفتاء التابع للجنة الدائمة للبحوث العلمية والإفتاء بالمملكة العربية السعودية
http://www.alifta.com


وجوب التثبت من الأخبار واحترام العلماء

الكتاب : وجوب التثبت من الأخبار واحترام العلماء
فضيلة الشيخ: صالح بن فوزان بن عبد الله الفوزان - حفظه الله -

عن المؤلف:

صالح بن فوزان الفوزان ( معاصر )

فضيلة الشيخ د / صالح بن فوزان بن عبد الله الفوزان، من آل فوزان من أهل الشماسية، الوداعين من قبيلة الدواسر.
الوظيفة : عضو اللجنة الدائمة وعضو هيئة كبار العلماء.
المرتبة : الممتازة.
تاريخ التعيين : 15/7/1412 هـ .
المناصب التي عمل بها : عمل أستاذا مشاركا بجامعة الإمام محمد بن سعود الإسلامية.
نشأته ودراسته:
ولد عام 1363 هـ، وتوفي والده وهو صغير، فتربى في أسرته، وتعلم القرآن الكريم، وتعلم مبادئ القراءة والكتابة على يد إمام مسجد البلد، وكان قارئا متقنا وهو فضيلة الشيخ: حمود بن سليمان التلال، الذي تولى القضاء أخيرا في بلدة ضرية في منطقة القصيم.
ثم التحق بمدرسة الحكومة حين افتتاحها في الشماسية عام 1369 هـ، وأكمل دراسته الابتدائية في المدرسة الفيصلية ببريدة عام 1371 هـ، وتعين مدرسا في الابتدائي، ثم التحق بالمعهد العلمي ببريدة عند افتتاحه عام 1373 هـ، وتخرج منه عام 1377 هـ، والتحق بكلية الشريعة بالرياض، وتخرج منها عام 1381 هـ، ثم نال درجة الماجستير في الفقه، ثم درجة الدكتوراه من هذه الكلية في تخصص الفقه أيضا.
أعماله الوظيفية:
بعد تخرجه من كلية الشريعة عين مدرسا في المعهد العلمي في الرياض، ثم نقل للتدريس في كلية الشريعة، ثم نقل للتدريس في الدراسات العليا بكلية أصول الدين، ثم في المعهد العالي للقضاء، ثم عين مديرا للمعهد العالي للقضاء، ثم عاد للتدريس فيه بعد انتهاء مدة الإدارة، ثم نقل عضوا في اللجنة الدائمة للإفتاء والبحوث العلمية، ولا يزال على رأس العمل.
أعماله الأخرى:
فضيلة الشيخ عضو في هيئة كبار العلماء، وعضو في المجمع الفقهي بمكة المكرمة التابع للرابطة، وعضو في لجنة الإشراف على الدعاة في الحج، إلى جانب عمله عضوا في اللجنة الدائمة للبحوث العلمية والإفتاء، وإمام وخطيب ومدرس في جامع الأمير متعب بن عبد العزيز آل سعود في الملز، ويشارك في الإجابة في برنامج (نور على الدرب) في الإذاعة، كما أن لفضيلته مشاركات منتظمة في المجلات العلمية على هيئة بحوث ودراسات ورسائل وفتاوى، جمع وطبع بعضها، كما أن فضيلته يشرف على الكثير من الرسائل العلمية في درجتي الماجستير والدكتوراه، وتتلمذ على يديه العديد من طلبة العلم الذين يرتادون مجالسه ودروسه العلمية المستمرة.
مشايخه:
تتلمذ فضيلة الشيخ على أيدي عدد من العلماء والفقهاء البارزين، ومن أشهرهم سماحة الشيخ عبد العزيز بن باز، وسماحة الشيخ عبد الله بن حميد، حيث كان يحضر دروسه في جامع بريدة، وفضيلة الشيخ محمد الأمين الشنقيطي، وفضيلة الشيخ عبد الرزاق عفيفي، وفضيلة الشيخ صالح بن عبد الرحمن السكيتي، وفضيلة الشيخ صالح بن إبراهيم البليهي، وفضيلة الشيخ محمد بن سبيل، وفضيلة الشيخ عبد الله بن صالح الخليفي، وفضيلة الشيخ إبراهيم بن عبيد العبد المحسن، وفضيلة الشيخ حمود بن عقلا، والشيخ صالح العلي الناصر.
وتتلمذ على غيرهم من شيوخ الأزهر المنتدبين في الحديث والتفسير واللغة العربية.
مؤلفاته:
لفضيلة الشيخ مؤلفات كثيرة، من أبرزها:
1- [ التحقيقات المرضية في المباحث الفرضية] في المواريث، وهو رسالته في الماجستير، مجلد.
2- [أحكام الأطعمة في الشريعة الإسلامية]، وهو رسالته في الدكتوراه، مجلد.
3- [الإرشاد إلى صحيح الاعتقاد] مجلد صغير.
4- [شرح العقيدة الواسطية] مجلد صغير.
5- [البيان فيما أخطأ فيه بعض الكتاب] مجلد كبير.
6- [مجموع محاضرات في العقيدة والدعوة] مجلدان.
7- [الخطب المنبرية في المناسبات العصرية] في أربع مجلدات.
8- [من أعلام المجددين في الإسلام].
9- رسائل في مواضيع مختلفة.
10- [مجموع فتاوى في العقيدة والفقه] مفرغة من نور على الدرب، وقد أنجز منه أربعة أجزاء.
11- [نقد كتاب الحلال والحرام في الإسلام].
12- [شرح كتاب التوحيد- للشيخ محمد بن عبد الوهاب]، شرح مدرسي.
13- [التعقيب على ما ذكره الخطيب في حق الشيخ محمد بن عبد الوهاب].
14- [الملخص الفقهي] مجلدان.
15- [إتحاف أهل الإيمان بدروس شهر رمضان].
16- [الضياء اللامع من الأحاديث القدسية الجوامع].
17- [بيان ما يفعله الحاج والمعتمر].
18- [كتاب التوحيد] جزآن مقرران في المرحلة الثانوية بوزارة المعارف.
19- [فتاوى ومقالات نشرت في مجلة الدعوة]، وهو هذا الذي نشر ضمن [كتاب الدعوة]. علاوة على العديد من الكتب والبحوث والرسائل العلمية، منها ما هو مطبوع، ومنها ما هو في طريقه للطبع.
نسأل الله تعالى أن ينفع به، وأن يجعله في موازين حسنات شيخنا الجليل، إنه سميع مجيب.
_________
كتب الترجمة: عبد العزيز بن عبد الكريم العيسي.

نقلا عن : موقع الإفتاء التابع للجنة الدائمة للبحوث العلمية والإفتاء بالمملكة العربية السعودية
http://www.alifta.com


أسباب نجاة الأمة

الكتاب: أسباب نجاة الأمة
[صالح الفوزان]

عن المؤلف:

صالح بن فوزان الفوزان ( معاصر )

فضيلة الشيخ د / صالح بن فوزان بن عبد الله الفوزان، من آل فوزان من أهل الشماسية، الوداعين من قبيلة الدواسر.
الوظيفة : عضو اللجنة الدائمة وعضو هيئة كبار العلماء.
المرتبة : الممتازة.
تاريخ التعيين : 15/7/1412 هـ .
المناصب التي عمل بها : عمل أستاذا مشاركا بجامعة الإمام محمد بن سعود الإسلامية.
نشأته ودراسته:
ولد عام 1363 هـ، وتوفي والده وهو صغير، فتربى في أسرته، وتعلم القرآن الكريم، وتعلم مبادئ القراءة والكتابة على يد إمام مسجد البلد، وكان قارئا متقنا وهو فضيلة الشيخ: حمود بن سليمان التلال، الذي تولى القضاء أخيرا في بلدة ضرية في منطقة القصيم.
ثم التحق بمدرسة الحكومة حين افتتاحها في الشماسية عام 1369 هـ، وأكمل دراسته الابتدائية في المدرسة الفيصلية ببريدة عام 1371 هـ، وتعين مدرسا في الابتدائي، ثم التحق بالمعهد العلمي ببريدة عند افتتاحه عام 1373 هـ، وتخرج منه عام 1377 هـ، والتحق بكلية الشريعة بالرياض، وتخرج منها عام 1381 هـ، ثم نال درجة الماجستير في الفقه، ثم درجة الدكتوراه من هذه الكلية في تخصص الفقه أيضا.
أعماله الوظيفية:
بعد تخرجه من كلية الشريعة عين مدرسا في المعهد العلمي في الرياض، ثم نقل للتدريس في كلية الشريعة، ثم نقل للتدريس في الدراسات العليا بكلية أصول الدين، ثم في المعهد العالي للقضاء، ثم عين مديرا للمعهد العالي للقضاء، ثم عاد للتدريس فيه بعد انتهاء مدة الإدارة، ثم نقل عضوا في اللجنة الدائمة للإفتاء والبحوث العلمية، ولا يزال على رأس العمل.
أعماله الأخرى:
فضيلة الشيخ عضو في هيئة كبار العلماء، وعضو في المجمع الفقهي بمكة المكرمة التابع للرابطة، وعضو في لجنة الإشراف على الدعاة في الحج، إلى جانب عمله عضوا في اللجنة الدائمة للبحوث العلمية والإفتاء، وإمام وخطيب ومدرس في جامع الأمير متعب بن عبد العزيز آل سعود في الملز، ويشارك في الإجابة في برنامج (نور على الدرب) في الإذاعة، كما أن لفضيلته مشاركات منتظمة في المجلات العلمية على هيئة بحوث ودراسات ورسائل وفتاوى، جمع وطبع بعضها، كما أن فضيلته يشرف على الكثير من الرسائل العلمية في درجتي الماجستير والدكتوراه، وتتلمذ على يديه العديد من طلبة العلم الذين يرتادون مجالسه ودروسه العلمية المستمرة.
مشايخه:
تتلمذ فضيلة الشيخ على أيدي عدد من العلماء والفقهاء البارزين، ومن أشهرهم سماحة الشيخ عبد العزيز بن باز، وسماحة الشيخ عبد الله بن حميد، حيث كان يحضر دروسه في جامع بريدة، وفضيلة الشيخ محمد الأمين الشنقيطي، وفضيلة الشيخ عبد الرزاق عفيفي، وفضيلة الشيخ صالح بن عبد الرحمن السكيتي، وفضيلة الشيخ صالح بن إبراهيم البليهي، وفضيلة الشيخ محمد بن سبيل، وفضيلة الشيخ عبد الله بن صالح الخليفي، وفضيلة الشيخ إبراهيم بن عبيد العبد المحسن، وفضيلة الشيخ حمود بن عقلا، والشيخ صالح العلي الناصر.
وتتلمذ على غيرهم من شيوخ الأزهر المنتدبين في الحديث والتفسير واللغة العربية.
مؤلفاته:
لفضيلة الشيخ مؤلفات كثيرة، من أبرزها:
1- [ التحقيقات المرضية في المباحث الفرضية] في المواريث، وهو رسالته في الماجستير، مجلد.
2- [أحكام الأطعمة في الشريعة الإسلامية]، وهو رسالته في الدكتوراه، مجلد.
3- [الإرشاد إلى صحيح الاعتقاد] مجلد صغير.
4- [شرح العقيدة الواسطية] مجلد صغير.
5- [البيان فيما أخطأ فيه بعض الكتاب] مجلد كبير.
6- [مجموع محاضرات في العقيدة والدعوة] مجلدان.
7- [الخطب المنبرية في المناسبات العصرية] في أربع مجلدات.
8- [من أعلام المجددين في الإسلام].
9- رسائل في مواضيع مختلفة.
10- [مجموع فتاوى في العقيدة والفقه] مفرغة من نور على الدرب، وقد أنجز منه أربعة أجزاء.
11- [نقد كتاب الحلال والحرام في الإسلام].
12- [شرح كتاب التوحيد- للشيخ محمد بن عبد الوهاب]، شرح مدرسي.
13- [التعقيب على ما ذكره الخطيب في حق الشيخ محمد بن عبد الوهاب].
14- [الملخص الفقهي] مجلدان.
15- [إتحاف أهل الإيمان بدروس شهر رمضان].
16- [الضياء اللامع من الأحاديث القدسية الجوامع].
17- [بيان ما يفعله الحاج والمعتمر].
18- [كتاب التوحيد] جزآن مقرران في المرحلة الثانوية بوزارة المعارف.
19- [فتاوى ومقالات نشرت في مجلة الدعوة]، وهو هذا الذي نشر ضمن [كتاب الدعوة]. علاوة على العديد من الكتب والبحوث والرسائل العلمية، منها ما هو مطبوع، ومنها ما هو في طريقه للطبع.
نسأل الله تعالى أن ينفع به، وأن يجعله في موازين حسنات شيخنا الجليل، إنه سميع مجيب.
_________
كتب الترجمة: عبد العزيز بن عبد الكريم العيسي.

نقلا عن : موقع الإفتاء التابع للجنة الدائمة للبحوث العلمية والإفتاء بالمملكة العربية السعودية
http://www.alifta.com


أسئلة وأجوبة في مسائل الإيمان والكفر

الكتاب: أسئلة وأجوبة في مسائل الإيمان والكفر
[صالح الفوزان]

عن المؤلف:

صالح بن فوزان الفوزان ( معاصر )

فضيلة الشيخ د / صالح بن فوزان بن عبد الله الفوزان، من آل فوزان من أهل الشماسية، الوداعين من قبيلة الدواسر.
الوظيفة : عضو اللجنة الدائمة وعضو هيئة كبار العلماء.
المرتبة : الممتازة.
تاريخ التعيين : 15/7/1412 هـ .
المناصب التي عمل بها : عمل أستاذا مشاركا بجامعة الإمام محمد بن سعود الإسلامية.
نشأته ودراسته:
ولد عام 1363 هـ، وتوفي والده وهو صغير، فتربى في أسرته، وتعلم القرآن الكريم، وتعلم مبادئ القراءة والكتابة على يد إمام مسجد البلد، وكان قارئا متقنا وهو فضيلة الشيخ: حمود بن سليمان التلال، الذي تولى القضاء أخيرا في بلدة ضرية في منطقة القصيم.
ثم التحق بمدرسة الحكومة حين افتتاحها في الشماسية عام 1369 هـ، وأكمل دراسته الابتدائية في المدرسة الفيصلية ببريدة عام 1371 هـ، وتعين مدرسا في الابتدائي، ثم التحق بالمعهد العلمي ببريدة عند افتتاحه عام 1373 هـ، وتخرج منه عام 1377 هـ، والتحق بكلية الشريعة بالرياض، وتخرج منها عام 1381 هـ، ثم نال درجة الماجستير في الفقه، ثم درجة الدكتوراه من هذه الكلية في تخصص الفقه أيضا.
أعماله الوظيفية:
بعد تخرجه من كلية الشريعة عين مدرسا في المعهد العلمي في الرياض، ثم نقل للتدريس في كلية الشريعة، ثم نقل للتدريس في الدراسات العليا بكلية أصول الدين، ثم في المعهد العالي للقضاء، ثم عين مديرا للمعهد العالي للقضاء، ثم عاد للتدريس فيه بعد انتهاء مدة الإدارة، ثم نقل عضوا في اللجنة الدائمة للإفتاء والبحوث العلمية، ولا يزال على رأس العمل.
أعماله الأخرى:
فضيلة الشيخ عضو في هيئة كبار العلماء، وعضو في المجمع الفقهي بمكة المكرمة التابع للرابطة، وعضو في لجنة الإشراف على الدعاة في الحج، إلى جانب عمله عضوا في اللجنة الدائمة للبحوث العلمية والإفتاء، وإمام وخطيب ومدرس في جامع الأمير متعب بن عبد العزيز آل سعود في الملز، ويشارك في الإجابة في برنامج (نور على الدرب) في الإذاعة، كما أن لفضيلته مشاركات منتظمة في المجلات العلمية على هيئة بحوث ودراسات ورسائل وفتاوى، جمع وطبع بعضها، كما أن فضيلته يشرف على الكثير من الرسائل العلمية في درجتي الماجستير والدكتوراه، وتتلمذ على يديه العديد من طلبة العلم الذين يرتادون مجالسه ودروسه العلمية المستمرة.
مشايخه:
تتلمذ فضيلة الشيخ على أيدي عدد من العلماء والفقهاء البارزين، ومن أشهرهم سماحة الشيخ عبد العزيز بن باز، وسماحة الشيخ عبد الله بن حميد، حيث كان يحضر دروسه في جامع بريدة، وفضيلة الشيخ محمد الأمين الشنقيطي، وفضيلة الشيخ عبد الرزاق عفيفي، وفضيلة الشيخ صالح بن عبد الرحمن السكيتي، وفضيلة الشيخ صالح بن إبراهيم البليهي، وفضيلة الشيخ محمد بن سبيل، وفضيلة الشيخ عبد الله بن صالح الخليفي، وفضيلة الشيخ إبراهيم بن عبيد العبد المحسن، وفضيلة الشيخ حمود بن عقلا، والشيخ صالح العلي الناصر.
وتتلمذ على غيرهم من شيوخ الأزهر المنتدبين في الحديث والتفسير واللغة العربية.
مؤلفاته:
لفضيلة الشيخ مؤلفات كثيرة، من أبرزها:
1- [ التحقيقات المرضية في المباحث الفرضية] في المواريث، وهو رسالته في الماجستير، مجلد.
2- [أحكام الأطعمة في الشريعة الإسلامية]، وهو رسالته في الدكتوراه، مجلد.
3- [الإرشاد إلى صحيح الاعتقاد] مجلد صغير.
4- [شرح العقيدة الواسطية] مجلد صغير.
5- [البيان فيما أخطأ فيه بعض الكتاب] مجلد كبير.
6- [مجموع محاضرات في العقيدة والدعوة] مجلدان.
7- [الخطب المنبرية في المناسبات العصرية] في أربع مجلدات.
8- [من أعلام المجددين في الإسلام].
9- رسائل في مواضيع مختلفة.
10- [مجموع فتاوى في العقيدة والفقه] مفرغة من نور على الدرب، وقد أنجز منه أربعة أجزاء.
11- [نقد كتاب الحلال والحرام في الإسلام].
12- [شرح كتاب التوحيد- للشيخ محمد بن عبد الوهاب]، شرح مدرسي.
13- [التعقيب على ما ذكره الخطيب في حق الشيخ محمد بن عبد الوهاب].
14- [الملخص الفقهي] مجلدان.
15- [إتحاف أهل الإيمان بدروس شهر رمضان].
16- [الضياء اللامع من الأحاديث القدسية الجوامع].
17- [بيان ما يفعله الحاج والمعتمر].
18- [كتاب التوحيد] جزآن مقرران في المرحلة الثانوية بوزارة المعارف.
19- [فتاوى ومقالات نشرت في مجلة الدعوة]، وهو هذا الذي نشر ضمن [كتاب الدعوة]. علاوة على العديد من الكتب والبحوث والرسائل العلمية، منها ما هو مطبوع، ومنها ما هو في طريقه للطبع.
نسأل الله تعالى أن ينفع به، وأن يجعله في موازين حسنات شيخنا الجليل، إنه سميع مجيب.
_________
كتب الترجمة: عبد العزيز بن عبد الكريم العيسي.

نقلا عن : موقع الإفتاء التابع للجنة الدائمة للبحوث العلمية والإفتاء بالمملكة العربية السعودية
http://www.alifta.com


الإعلام بنقد كتاب الحلال والحرام

الكتاب: الإعلام بنقد كتاب الحلال والحرام
[صالح الفوزان]

عن المؤلف:

صالح بن فوزان الفوزان ( معاصر )

فضيلة الشيخ د / صالح بن فوزان بن عبد الله الفوزان، من آل فوزان من أهل الشماسية، الوداعين من قبيلة الدواسر.
الوظيفة : عضو اللجنة الدائمة وعضو هيئة كبار العلماء.
المرتبة : الممتازة.
تاريخ التعيين : 15/7/1412 هـ .
المناصب التي عمل بها : عمل أستاذا مشاركا بجامعة الإمام محمد بن سعود الإسلامية.
نشأته ودراسته:
ولد عام 1363 هـ، وتوفي والده وهو صغير، فتربى في أسرته، وتعلم القرآن الكريم، وتعلم مبادئ القراءة والكتابة على يد إمام مسجد البلد، وكان قارئا متقنا وهو فضيلة الشيخ: حمود بن سليمان التلال، الذي تولى القضاء أخيرا في بلدة ضرية في منطقة القصيم.
ثم التحق بمدرسة الحكومة حين افتتاحها في الشماسية عام 1369 هـ، وأكمل دراسته الابتدائية في المدرسة الفيصلية ببريدة عام 1371 هـ، وتعين مدرسا في الابتدائي، ثم التحق بالمعهد العلمي ببريدة عند افتتاحه عام 1373 هـ، وتخرج منه عام 1377 هـ، والتحق بكلية الشريعة بالرياض، وتخرج منها عام 1381 هـ، ثم نال درجة الماجستير في الفقه، ثم درجة الدكتوراه من هذه الكلية في تخصص الفقه أيضا.
أعماله الوظيفية:
بعد تخرجه من كلية الشريعة عين مدرسا في المعهد العلمي في الرياض، ثم نقل للتدريس في كلية الشريعة، ثم نقل للتدريس في الدراسات العليا بكلية أصول الدين، ثم في المعهد العالي للقضاء، ثم عين مديرا للمعهد العالي للقضاء، ثم عاد للتدريس فيه بعد انتهاء مدة الإدارة، ثم نقل عضوا في اللجنة الدائمة للإفتاء والبحوث العلمية، ولا يزال على رأس العمل.
أعماله الأخرى:
فضيلة الشيخ عضو في هيئة كبار العلماء، وعضو في المجمع الفقهي بمكة المكرمة التابع للرابطة، وعضو في لجنة الإشراف على الدعاة في الحج، إلى جانب عمله عضوا في اللجنة الدائمة للبحوث العلمية والإفتاء، وإمام وخطيب ومدرس في جامع الأمير متعب بن عبد العزيز آل سعود في الملز، ويشارك في الإجابة في برنامج (نور على الدرب) في الإذاعة، كما أن لفضيلته مشاركات منتظمة في المجلات العلمية على هيئة بحوث ودراسات ورسائل وفتاوى، جمع وطبع بعضها، كما أن فضيلته يشرف على الكثير من الرسائل العلمية في درجتي الماجستير والدكتوراه، وتتلمذ على يديه العديد من طلبة العلم الذين يرتادون مجالسه ودروسه العلمية المستمرة.
مشايخه:
تتلمذ فضيلة الشيخ على أيدي عدد من العلماء والفقهاء البارزين، ومن أشهرهم سماحة الشيخ عبد العزيز بن باز، وسماحة الشيخ عبد الله بن حميد، حيث كان يحضر دروسه في جامع بريدة، وفضيلة الشيخ محمد الأمين الشنقيطي، وفضيلة الشيخ عبد الرزاق عفيفي، وفضيلة الشيخ صالح بن عبد الرحمن السكيتي، وفضيلة الشيخ صالح بن إبراهيم البليهي، وفضيلة الشيخ محمد بن سبيل، وفضيلة الشيخ عبد الله بن صالح الخليفي، وفضيلة الشيخ إبراهيم بن عبيد العبد المحسن، وفضيلة الشيخ حمود بن عقلا، والشيخ صالح العلي الناصر.
وتتلمذ على غيرهم من شيوخ الأزهر المنتدبين في الحديث والتفسير واللغة العربية.
مؤلفاته:
لفضيلة الشيخ مؤلفات كثيرة، من أبرزها:
1- [ التحقيقات المرضية في المباحث الفرضية] في المواريث، وهو رسالته في الماجستير، مجلد.
2- [أحكام الأطعمة في الشريعة الإسلامية]، وهو رسالته في الدكتوراه، مجلد.
3- [الإرشاد إلى صحيح الاعتقاد] مجلد صغير.
4- [شرح العقيدة الواسطية] مجلد صغير.
5- [البيان فيما أخطأ فيه بعض الكتاب] مجلد كبير.
6- [مجموع محاضرات في العقيدة والدعوة] مجلدان.
7- [الخطب المنبرية في المناسبات العصرية] في أربع مجلدات.
8- [من أعلام المجددين في الإسلام].
9- رسائل في مواضيع مختلفة.
10- [مجموع فتاوى في العقيدة والفقه] مفرغة من نور على الدرب، وقد أنجز منه أربعة أجزاء.
11- [نقد كتاب الحلال والحرام في الإسلام].
12- [شرح كتاب التوحيد- للشيخ محمد بن عبد الوهاب]، شرح مدرسي.
13- [التعقيب على ما ذكره الخطيب في حق الشيخ محمد بن عبد الوهاب].
14- [الملخص الفقهي] مجلدان.
15- [إتحاف أهل الإيمان بدروس شهر رمضان].
16- [الضياء اللامع من الأحاديث القدسية الجوامع].
17- [بيان ما يفعله الحاج والمعتمر].
18- [كتاب التوحيد] جزآن مقرران في المرحلة الثانوية بوزارة المعارف.
19- [فتاوى ومقالات نشرت في مجلة الدعوة]، وهو هذا الذي نشر ضمن [كتاب الدعوة]. علاوة على العديد من الكتب والبحوث والرسائل العلمية، منها ما هو مطبوع، ومنها ما هو في طريقه للطبع.
نسأل الله تعالى أن ينفع به، وأن يجعله في موازين حسنات شيخنا الجليل، إنه سميع مجيب.
_________
كتب الترجمة: عبد العزيز بن عبد الكريم العيسي.

نقلا عن : موقع الإفتاء التابع للجنة الدائمة للبحوث العلمية والإفتاء بالمملكة العربية السعودية
http://www.alifta.com


البيان لاخطاء بعض الكتاب

الكتاب: البيان لاخطاء بعض الكتاب
[صالح الفوزان]

عن المؤلف:

صالح بن فوزان الفوزان ( معاصر )

فضيلة الشيخ د / صالح بن فوزان بن عبد الله الفوزان، من آل فوزان من أهل الشماسية، الوداعين من قبيلة الدواسر.
الوظيفة : عضو اللجنة الدائمة وعضو هيئة كبار العلماء.
المرتبة : الممتازة.
تاريخ التعيين : 15/7/1412 هـ .
المناصب التي عمل بها : عمل أستاذا مشاركا بجامعة الإمام محمد بن سعود الإسلامية.
نشأته ودراسته:
ولد عام 1363 هـ، وتوفي والده وهو صغير، فتربى في أسرته، وتعلم القرآن الكريم، وتعلم مبادئ القراءة والكتابة على يد إمام مسجد البلد، وكان قارئا متقنا وهو فضيلة الشيخ: حمود بن سليمان التلال، الذي تولى القضاء أخيرا في بلدة ضرية في منطقة القصيم.
ثم التحق بمدرسة الحكومة حين افتتاحها في الشماسية عام 1369 هـ، وأكمل دراسته الابتدائية في المدرسة الفيصلية ببريدة عام 1371 هـ، وتعين مدرسا في الابتدائي، ثم التحق بالمعهد العلمي ببريدة عند افتتاحه عام 1373 هـ، وتخرج منه عام 1377 هـ، والتحق بكلية الشريعة بالرياض، وتخرج منها عام 1381 هـ، ثم نال درجة الماجستير في الفقه، ثم درجة الدكتوراه من هذه الكلية في تخصص الفقه أيضا.
أعماله الوظيفية:
بعد تخرجه من كلية الشريعة عين مدرسا في المعهد العلمي في الرياض، ثم نقل للتدريس في كلية الشريعة، ثم نقل للتدريس في الدراسات العليا بكلية أصول الدين، ثم في المعهد العالي للقضاء، ثم عين مديرا للمعهد العالي للقضاء، ثم عاد للتدريس فيه بعد انتهاء مدة الإدارة، ثم نقل عضوا في اللجنة الدائمة للإفتاء والبحوث العلمية، ولا يزال على رأس العمل.
أعماله الأخرى:
فضيلة الشيخ عضو في هيئة كبار العلماء، وعضو في المجمع الفقهي بمكة المكرمة التابع للرابطة، وعضو في لجنة الإشراف على الدعاة في الحج، إلى جانب عمله عضوا في اللجنة الدائمة للبحوث العلمية والإفتاء، وإمام وخطيب ومدرس في جامع الأمير متعب بن عبد العزيز آل سعود في الملز، ويشارك في الإجابة في برنامج (نور على الدرب) في الإذاعة، كما أن لفضيلته مشاركات منتظمة في المجلات العلمية على هيئة بحوث ودراسات ورسائل وفتاوى، جمع وطبع بعضها، كما أن فضيلته يشرف على الكثير من الرسائل العلمية في درجتي الماجستير والدكتوراه، وتتلمذ على يديه العديد من طلبة العلم الذين يرتادون مجالسه ودروسه العلمية المستمرة.
مشايخه:
تتلمذ فضيلة الشيخ على أيدي عدد من العلماء والفقهاء البارزين، ومن أشهرهم سماحة الشيخ عبد العزيز بن باز، وسماحة الشيخ عبد الله بن حميد، حيث كان يحضر دروسه في جامع بريدة، وفضيلة الشيخ محمد الأمين الشنقيطي، وفضيلة الشيخ عبد الرزاق عفيفي، وفضيلة الشيخ صالح بن عبد الرحمن السكيتي، وفضيلة الشيخ صالح بن إبراهيم البليهي، وفضيلة الشيخ محمد بن سبيل، وفضيلة الشيخ عبد الله بن صالح الخليفي، وفضيلة الشيخ إبراهيم بن عبيد العبد المحسن، وفضيلة الشيخ حمود بن عقلا، والشيخ صالح العلي الناصر.
وتتلمذ على غيرهم من شيوخ الأزهر المنتدبين في الحديث والتفسير واللغة العربية.
مؤلفاته:
لفضيلة الشيخ مؤلفات كثيرة، من أبرزها:
1- [ التحقيقات المرضية في المباحث الفرضية] في المواريث، وهو رسالته في الماجستير، مجلد.
2- [أحكام الأطعمة في الشريعة الإسلامية]، وهو رسالته في الدكتوراه، مجلد.
3- [الإرشاد إلى صحيح الاعتقاد] مجلد صغير.
4- [شرح العقيدة الواسطية] مجلد صغير.
5- [البيان فيما أخطأ فيه بعض الكتاب] مجلد كبير.
6- [مجموع محاضرات في العقيدة والدعوة] مجلدان.
7- [الخطب المنبرية في المناسبات العصرية] في أربع مجلدات.
8- [من أعلام المجددين في الإسلام].
9- رسائل في مواضيع مختلفة.
10- [مجموع فتاوى في العقيدة والفقه] مفرغة من نور على الدرب، وقد أنجز منه أربعة أجزاء.
11- [نقد كتاب الحلال والحرام في الإسلام].
12- [شرح كتاب التوحيد- للشيخ محمد بن عبد الوهاب]، شرح مدرسي.
13- [التعقيب على ما ذكره الخطيب في حق الشيخ محمد بن عبد الوهاب].
14- [الملخص الفقهي] مجلدان.
15- [إتحاف أهل الإيمان بدروس شهر رمضان].
16- [الضياء اللامع من الأحاديث القدسية الجوامع].
17- [بيان ما يفعله الحاج والمعتمر].
18- [كتاب التوحيد] جزآن مقرران في المرحلة الثانوية بوزارة المعارف.
19- [فتاوى ومقالات نشرت في مجلة الدعوة]، وهو هذا الذي نشر ضمن [كتاب الدعوة]. علاوة على العديد من الكتب والبحوث والرسائل العلمية، منها ما هو مطبوع، ومنها ما هو في طريقه للطبع.
نسأل الله تعالى أن ينفع به، وأن يجعله في موازين حسنات شيخنا الجليل، إنه سميع مجيب.
_________
كتب الترجمة: عبد العزيز بن عبد الكريم العيسي.

نقلا عن : موقع الإفتاء التابع للجنة الدائمة للبحوث العلمية والإفتاء بالمملكة العربية السعودية
http://www.alifta.com


أهمية التوحيد

الكتاب: أهمية التوحيد
[صالح الفوزان]

عن المؤلف:

صالح بن فوزان الفوزان ( معاصر )

فضيلة الشيخ د / صالح بن فوزان بن عبد الله الفوزان، من آل فوزان من أهل الشماسية، الوداعين من قبيلة الدواسر.
الوظيفة : عضو اللجنة الدائمة وعضو هيئة كبار العلماء.
المرتبة : الممتازة.
تاريخ التعيين : 15/7/1412 هـ .
المناصب التي عمل بها : عمل أستاذا مشاركا بجامعة الإمام محمد بن سعود الإسلامية.
نشأته ودراسته:
ولد عام 1363 هـ، وتوفي والده وهو صغير، فتربى في أسرته، وتعلم القرآن الكريم، وتعلم مبادئ القراءة والكتابة على يد إمام مسجد البلد، وكان قارئا متقنا وهو فضيلة الشيخ: حمود بن سليمان التلال، الذي تولى القضاء أخيرا في بلدة ضرية في منطقة القصيم.
ثم التحق بمدرسة الحكومة حين افتتاحها في الشماسية عام 1369 هـ، وأكمل دراسته الابتدائية في المدرسة الفيصلية ببريدة عام 1371 هـ، وتعين مدرسا في الابتدائي، ثم التحق بالمعهد العلمي ببريدة عند افتتاحه عام 1373 هـ، وتخرج منه عام 1377 هـ، والتحق بكلية الشريعة بالرياض، وتخرج منها عام 1381 هـ، ثم نال درجة الماجستير في الفقه، ثم درجة الدكتوراه من هذه الكلية في تخصص الفقه أيضا.
أعماله الوظيفية:
بعد تخرجه من كلية الشريعة عين مدرسا في المعهد العلمي في الرياض، ثم نقل للتدريس في كلية الشريعة، ثم نقل للتدريس في الدراسات العليا بكلية أصول الدين، ثم في المعهد العالي للقضاء، ثم عين مديرا للمعهد العالي للقضاء، ثم عاد للتدريس فيه بعد انتهاء مدة الإدارة، ثم نقل عضوا في اللجنة الدائمة للإفتاء والبحوث العلمية، ولا يزال على رأس العمل.
أعماله الأخرى:
فضيلة الشيخ عضو في هيئة كبار العلماء، وعضو في المجمع الفقهي بمكة المكرمة التابع للرابطة، وعضو في لجنة الإشراف على الدعاة في الحج، إلى جانب عمله عضوا في اللجنة الدائمة للبحوث العلمية والإفتاء، وإمام وخطيب ومدرس في جامع الأمير متعب بن عبد العزيز آل سعود في الملز، ويشارك في الإجابة في برنامج (نور على الدرب) في الإذاعة، كما أن لفضيلته مشاركات منتظمة في المجلات العلمية على هيئة بحوث ودراسات ورسائل وفتاوى، جمع وطبع بعضها، كما أن فضيلته يشرف على الكثير من الرسائل العلمية في درجتي الماجستير والدكتوراه، وتتلمذ على يديه العديد من طلبة العلم الذين يرتادون مجالسه ودروسه العلمية المستمرة.
مشايخه:
تتلمذ فضيلة الشيخ على أيدي عدد من العلماء والفقهاء البارزين، ومن أشهرهم سماحة الشيخ عبد العزيز بن باز، وسماحة الشيخ عبد الله بن حميد، حيث كان يحضر دروسه في جامع بريدة، وفضيلة الشيخ محمد الأمين الشنقيطي، وفضيلة الشيخ عبد الرزاق عفيفي، وفضيلة الشيخ صالح بن عبد الرحمن السكيتي، وفضيلة الشيخ صالح بن إبراهيم البليهي، وفضيلة الشيخ محمد بن سبيل، وفضيلة الشيخ عبد الله بن صالح الخليفي، وفضيلة الشيخ إبراهيم بن عبيد العبد المحسن، وفضيلة الشيخ حمود بن عقلا، والشيخ صالح العلي الناصر.
وتتلمذ على غيرهم من شيوخ الأزهر المنتدبين في الحديث والتفسير واللغة العربية.
مؤلفاته:
لفضيلة الشيخ مؤلفات كثيرة، من أبرزها:
1- [ التحقيقات المرضية في المباحث الفرضية] في المواريث، وهو رسالته في الماجستير، مجلد.
2- [أحكام الأطعمة في الشريعة الإسلامية]، وهو رسالته في الدكتوراه، مجلد.
3- [الإرشاد إلى صحيح الاعتقاد] مجلد صغير.
4- [شرح العقيدة الواسطية] مجلد صغير.
5- [البيان فيما أخطأ فيه بعض الكتاب] مجلد كبير.
6- [مجموع محاضرات في العقيدة والدعوة] مجلدان.
7- [الخطب المنبرية في المناسبات العصرية] في أربع مجلدات.
8- [من أعلام المجددين في الإسلام].
9- رسائل في مواضيع مختلفة.
10- [مجموع فتاوى في العقيدة والفقه] مفرغة من نور على الدرب، وقد أنجز منه أربعة أجزاء.
11- [نقد كتاب الحلال والحرام في الإسلام].
12- [شرح كتاب التوحيد- للشيخ محمد بن عبد الوهاب]، شرح مدرسي.
13- [التعقيب على ما ذكره الخطيب في حق الشيخ محمد بن عبد الوهاب].
14- [الملخص الفقهي] مجلدان.
15- [إتحاف أهل الإيمان بدروس شهر رمضان].
16- [الضياء اللامع من الأحاديث القدسية الجوامع].
17- [بيان ما يفعله الحاج والمعتمر].
18- [كتاب التوحيد] جزآن مقرران في المرحلة الثانوية بوزارة المعارف.
19- [فتاوى ومقالات نشرت في مجلة الدعوة]، وهو هذا الذي نشر ضمن [كتاب الدعوة]. علاوة على العديد من الكتب والبحوث والرسائل العلمية، منها ما هو مطبوع، ومنها ما هو في طريقه للطبع.
نسأل الله تعالى أن ينفع به، وأن يجعله في موازين حسنات شيخنا الجليل، إنه سميع مجيب.
_________
كتب الترجمة: عبد العزيز بن عبد الكريم العيسي.

نقلا عن : موقع الإفتاء التابع للجنة الدائمة للبحوث العلمية والإفتاء بالمملكة العربية السعودية
http://www.alifta.com


حكم الاحتفال بذكرى المولد النبوي

الكتاب: حكم الاحتفال بذكرى المولد النبوي
[صالح الفوزان]

عن المؤلف:

صالح بن فوزان الفوزان ( معاصر )

فضيلة الشيخ د / صالح بن فوزان بن عبد الله الفوزان، من آل فوزان من أهل الشماسية، الوداعين من قبيلة الدواسر.
الوظيفة : عضو اللجنة الدائمة وعضو هيئة كبار العلماء.
المرتبة : الممتازة.
تاريخ التعيين : 15/7/1412 هـ .
المناصب التي عمل بها : عمل أستاذا مشاركا بجامعة الإمام محمد بن سعود الإسلامية.
نشأته ودراسته:
ولد عام 1363 هـ، وتوفي والده وهو صغير، فتربى في أسرته، وتعلم القرآن الكريم، وتعلم مبادئ القراءة والكتابة على يد إمام مسجد البلد، وكان قارئا متقنا وهو فضيلة الشيخ: حمود بن سليمان التلال، الذي تولى القضاء أخيرا في بلدة ضرية في منطقة القصيم.
ثم التحق بمدرسة الحكومة حين افتتاحها في الشماسية عام 1369 هـ، وأكمل دراسته الابتدائية في المدرسة الفيصلية ببريدة عام 1371 هـ، وتعين مدرسا في الابتدائي، ثم التحق بالمعهد العلمي ببريدة عند افتتاحه عام 1373 هـ، وتخرج منه عام 1377 هـ، والتحق بكلية الشريعة بالرياض، وتخرج منها عام 1381 هـ، ثم نال درجة الماجستير في الفقه، ثم درجة الدكتوراه من هذه الكلية في تخصص الفقه أيضا.
أعماله الوظيفية:
بعد تخرجه من كلية الشريعة عين مدرسا في المعهد العلمي في الرياض، ثم نقل للتدريس في كلية الشريعة، ثم نقل للتدريس في الدراسات العليا بكلية أصول الدين، ثم في المعهد العالي للقضاء، ثم عين مديرا للمعهد العالي للقضاء، ثم عاد للتدريس فيه بعد انتهاء مدة الإدارة، ثم نقل عضوا في اللجنة الدائمة للإفتاء والبحوث العلمية، ولا يزال على رأس العمل.
أعماله الأخرى:
فضيلة الشيخ عضو في هيئة كبار العلماء، وعضو في المجمع الفقهي بمكة المكرمة التابع للرابطة، وعضو في لجنة الإشراف على الدعاة في الحج، إلى جانب عمله عضوا في اللجنة الدائمة للبحوث العلمية والإفتاء، وإمام وخطيب ومدرس في جامع الأمير متعب بن عبد العزيز آل سعود في الملز، ويشارك في الإجابة في برنامج (نور على الدرب) في الإذاعة، كما أن لفضيلته مشاركات منتظمة في المجلات العلمية على هيئة بحوث ودراسات ورسائل وفتاوى، جمع وطبع بعضها، كما أن فضيلته يشرف على الكثير من الرسائل العلمية في درجتي الماجستير والدكتوراه، وتتلمذ على يديه العديد من طلبة العلم الذين يرتادون مجالسه ودروسه العلمية المستمرة.
مشايخه:
تتلمذ فضيلة الشيخ على أيدي عدد من العلماء والفقهاء البارزين، ومن أشهرهم سماحة الشيخ عبد العزيز بن باز، وسماحة الشيخ عبد الله بن حميد، حيث كان يحضر دروسه في جامع بريدة، وفضيلة الشيخ محمد الأمين الشنقيطي، وفضيلة الشيخ عبد الرزاق عفيفي، وفضيلة الشيخ صالح بن عبد الرحمن السكيتي، وفضيلة الشيخ صالح بن إبراهيم البليهي، وفضيلة الشيخ محمد بن سبيل، وفضيلة الشيخ عبد الله بن صالح الخليفي، وفضيلة الشيخ إبراهيم بن عبيد العبد المحسن، وفضيلة الشيخ حمود بن عقلا، والشيخ صالح العلي الناصر.
وتتلمذ على غيرهم من شيوخ الأزهر المنتدبين في الحديث والتفسير واللغة العربية.
مؤلفاته:
لفضيلة الشيخ مؤلفات كثيرة، من أبرزها:
1- [ التحقيقات المرضية في المباحث الفرضية] في المواريث، وهو رسالته في الماجستير، مجلد.
2- [أحكام الأطعمة في الشريعة الإسلامية]، وهو رسالته في الدكتوراه، مجلد.
3- [الإرشاد إلى صحيح الاعتقاد] مجلد صغير.
4- [شرح العقيدة الواسطية] مجلد صغير.
5- [البيان فيما أخطأ فيه بعض الكتاب] مجلد كبير.
6- [مجموع محاضرات في العقيدة والدعوة] مجلدان.
7- [الخطب المنبرية في المناسبات العصرية] في أربع مجلدات.
8- [من أعلام المجددين في الإسلام].
9- رسائل في مواضيع مختلفة.
10- [مجموع فتاوى في العقيدة والفقه] مفرغة من نور على الدرب، وقد أنجز منه أربعة أجزاء.
11- [نقد كتاب الحلال والحرام في الإسلام].
12- [شرح كتاب التوحيد- للشيخ محمد بن عبد الوهاب]، شرح مدرسي.
13- [التعقيب على ما ذكره الخطيب في حق الشيخ محمد بن عبد الوهاب].
14- [الملخص الفقهي] مجلدان.
15- [إتحاف أهل الإيمان بدروس شهر رمضان].
16- [الضياء اللامع من الأحاديث القدسية الجوامع].
17- [بيان ما يفعله الحاج والمعتمر].
18- [كتاب التوحيد] جزآن مقرران في المرحلة الثانوية بوزارة المعارف.
19- [فتاوى ومقالات نشرت في مجلة الدعوة]، وهو هذا الذي نشر ضمن [كتاب الدعوة]. علاوة على العديد من الكتب والبحوث والرسائل العلمية، منها ما هو مطبوع، ومنها ما هو في طريقه للطبع.
نسأل الله تعالى أن ينفع به، وأن يجعله في موازين حسنات شيخنا الجليل، إنه سميع مجيب.
_________
كتب الترجمة: عبد العزيز بن عبد الكريم العيسي.

نقلا عن : موقع الإفتاء التابع للجنة الدائمة للبحوث العلمية والإفتاء بالمملكة العربية السعودية
http://www.alifta.com


دعوة التوحيد وسهام المغرضين

الكتاب: دعوة التوحيد وسهام المغرضين
[صالح الفوزان]

عن المؤلف:

صالح بن فوزان الفوزان ( معاصر )

فضيلة الشيخ د / صالح بن فوزان بن عبد الله الفوزان، من آل فوزان من أهل الشماسية، الوداعين من قبيلة الدواسر.
الوظيفة : عضو اللجنة الدائمة وعضو هيئة كبار العلماء.
المرتبة : الممتازة.
تاريخ التعيين : 15/7/1412 هـ .
المناصب التي عمل بها : عمل أستاذا مشاركا بجامعة الإمام محمد بن سعود الإسلامية.
نشأته ودراسته:
ولد عام 1363 هـ، وتوفي والده وهو صغير، فتربى في أسرته، وتعلم القرآن الكريم، وتعلم مبادئ القراءة والكتابة على يد إمام مسجد البلد، وكان قارئا متقنا وهو فضيلة الشيخ: حمود بن سليمان التلال، الذي تولى القضاء أخيرا في بلدة ضرية في منطقة القصيم.
ثم التحق بمدرسة الحكومة حين افتتاحها في الشماسية عام 1369 هـ، وأكمل دراسته الابتدائية في المدرسة الفيصلية ببريدة عام 1371 هـ، وتعين مدرسا في الابتدائي، ثم التحق بالمعهد العلمي ببريدة عند افتتاحه عام 1373 هـ، وتخرج منه عام 1377 هـ، والتحق بكلية الشريعة بالرياض، وتخرج منها عام 1381 هـ، ثم نال درجة الماجستير في الفقه، ثم درجة الدكتوراه من هذه الكلية في تخصص الفقه أيضا.
أعماله الوظيفية:
بعد تخرجه من كلية الشريعة عين مدرسا في المعهد العلمي في الرياض، ثم نقل للتدريس في كلية الشريعة، ثم نقل للتدريس في الدراسات العليا بكلية أصول الدين، ثم في المعهد العالي للقضاء، ثم عين مديرا للمعهد العالي للقضاء، ثم عاد للتدريس فيه بعد انتهاء مدة الإدارة، ثم نقل عضوا في اللجنة الدائمة للإفتاء والبحوث العلمية، ولا يزال على رأس العمل.
أعماله الأخرى:
فضيلة الشيخ عضو في هيئة كبار العلماء، وعضو في المجمع الفقهي بمكة المكرمة التابع للرابطة، وعضو في لجنة الإشراف على الدعاة في الحج، إلى جانب عمله عضوا في اللجنة الدائمة للبحوث العلمية والإفتاء، وإمام وخطيب ومدرس في جامع الأمير متعب بن عبد العزيز آل سعود في الملز، ويشارك في الإجابة في برنامج (نور على الدرب) في الإذاعة، كما أن لفضيلته مشاركات منتظمة في المجلات العلمية على هيئة بحوث ودراسات ورسائل وفتاوى، جمع وطبع بعضها، كما أن فضيلته يشرف على الكثير من الرسائل العلمية في درجتي الماجستير والدكتوراه، وتتلمذ على يديه العديد من طلبة العلم الذين يرتادون مجالسه ودروسه العلمية المستمرة.
مشايخه:
تتلمذ فضيلة الشيخ على أيدي عدد من العلماء والفقهاء البارزين، ومن أشهرهم سماحة الشيخ عبد العزيز بن باز، وسماحة الشيخ عبد الله بن حميد، حيث كان يحضر دروسه في جامع بريدة، وفضيلة الشيخ محمد الأمين الشنقيطي، وفضيلة الشيخ عبد الرزاق عفيفي، وفضيلة الشيخ صالح بن عبد الرحمن السكيتي، وفضيلة الشيخ صالح بن إبراهيم البليهي، وفضيلة الشيخ محمد بن سبيل، وفضيلة الشيخ عبد الله بن صالح الخليفي، وفضيلة الشيخ إبراهيم بن عبيد العبد المحسن، وفضيلة الشيخ حمود بن عقلا، والشيخ صالح العلي الناصر.
وتتلمذ على غيرهم من شيوخ الأزهر المنتدبين في الحديث والتفسير واللغة العربية.
مؤلفاته:
لفضيلة الشيخ مؤلفات كثيرة، من أبرزها:
1- [ التحقيقات المرضية في المباحث الفرضية] في المواريث، وهو رسالته في الماجستير، مجلد.
2- [أحكام الأطعمة في الشريعة الإسلامية]، وهو رسالته في الدكتوراه، مجلد.
3- [الإرشاد إلى صحيح الاعتقاد] مجلد صغير.
4- [شرح العقيدة الواسطية] مجلد صغير.
5- [البيان فيما أخطأ فيه بعض الكتاب] مجلد كبير.
6- [مجموع محاضرات في العقيدة والدعوة] مجلدان.
7- [الخطب المنبرية في المناسبات العصرية] في أربع مجلدات.
8- [من أعلام المجددين في الإسلام].
9- رسائل في مواضيع مختلفة.
10- [مجموع فتاوى في العقيدة والفقه] مفرغة من نور على الدرب، وقد أنجز منه أربعة أجزاء.
11- [نقد كتاب الحلال والحرام في الإسلام].
12- [شرح كتاب التوحيد- للشيخ محمد بن عبد الوهاب]، شرح مدرسي.
13- [التعقيب على ما ذكره الخطيب في حق الشيخ محمد بن عبد الوهاب].
14- [الملخص الفقهي] مجلدان.
15- [إتحاف أهل الإيمان بدروس شهر رمضان].
16- [الضياء اللامع من الأحاديث القدسية الجوامع].
17- [بيان ما يفعله الحاج والمعتمر].
18- [كتاب التوحيد] جزآن مقرران في المرحلة الثانوية بوزارة المعارف.
19- [فتاوى ومقالات نشرت في مجلة الدعوة]، وهو هذا الذي نشر ضمن [كتاب الدعوة]. علاوة على العديد من الكتب والبحوث والرسائل العلمية، منها ما هو مطبوع، ومنها ما هو في طريقه للطبع.
نسأل الله تعالى أن ينفع به، وأن يجعله في موازين حسنات شيخنا الجليل، إنه سميع مجيب.
_________
كتب الترجمة: عبد العزيز بن عبد الكريم العيسي.

نقلا عن : موقع الإفتاء التابع للجنة الدائمة للبحوث العلمية والإفتاء بالمملكة العربية السعودية
http://www.alifta.com


مجموعة من مقالات فضيلة الشيخ صالح الفوزان حفظه الله في جريدة الجزيرة

الكتاب: مجموعة من مقالات فضيلة الشيخ صالح الفوزان حفظه الله في جريدة الجزيرة
[صالح الفوزان]

عن المؤلف:

صالح بن فوزان الفوزان ( معاصر )

فضيلة الشيخ د / صالح بن فوزان بن عبد الله الفوزان، من آل فوزان من أهل الشماسية، الوداعين من قبيلة الدواسر.
الوظيفة : عضو اللجنة الدائمة وعضو هيئة كبار العلماء.
المرتبة : الممتازة.
تاريخ التعيين : 15/7/1412 هـ .
المناصب التي عمل بها : عمل أستاذا مشاركا بجامعة الإمام محمد بن سعود الإسلامية.
نشأته ودراسته:
ولد عام 1363 هـ، وتوفي والده وهو صغير، فتربى في أسرته، وتعلم القرآن الكريم، وتعلم مبادئ القراءة والكتابة على يد إمام مسجد البلد، وكان قارئا متقنا وهو فضيلة الشيخ: حمود بن سليمان التلال، الذي تولى القضاء أخيرا في بلدة ضرية في منطقة القصيم.
ثم التحق بمدرسة الحكومة حين افتتاحها في الشماسية عام 1369 هـ، وأكمل دراسته الابتدائية في المدرسة الفيصلية ببريدة عام 1371 هـ، وتعين مدرسا في الابتدائي، ثم التحق بالمعهد العلمي ببريدة عند افتتاحه عام 1373 هـ، وتخرج منه عام 1377 هـ، والتحق بكلية الشريعة بالرياض، وتخرج منها عام 1381 هـ، ثم نال درجة الماجستير في الفقه، ثم درجة الدكتوراه من هذه الكلية في تخصص الفقه أيضا.
أعماله الوظيفية:
بعد تخرجه من كلية الشريعة عين مدرسا في المعهد العلمي في الرياض، ثم نقل للتدريس في كلية الشريعة، ثم نقل للتدريس في الدراسات العليا بكلية أصول الدين، ثم في المعهد العالي للقضاء، ثم عين مديرا للمعهد العالي للقضاء، ثم عاد للتدريس فيه بعد انتهاء مدة الإدارة، ثم نقل عضوا في اللجنة الدائمة للإفتاء والبحوث العلمية، ولا يزال على رأس العمل.
أعماله الأخرى:
فضيلة الشيخ عضو في هيئة كبار العلماء، وعضو في المجمع الفقهي بمكة المكرمة التابع للرابطة، وعضو في لجنة الإشراف على الدعاة في الحج، إلى جانب عمله عضوا في اللجنة الدائمة للبحوث العلمية والإفتاء، وإمام وخطيب ومدرس في جامع الأمير متعب بن عبد العزيز آل سعود في الملز، ويشارك في الإجابة في برنامج (نور على الدرب) في الإذاعة، كما أن لفضيلته مشاركات منتظمة في المجلات العلمية على هيئة بحوث ودراسات ورسائل وفتاوى، جمع وطبع بعضها، كما أن فضيلته يشرف على الكثير من الرسائل العلمية في درجتي الماجستير والدكتوراه، وتتلمذ على يديه العديد من طلبة العلم الذين يرتادون مجالسه ودروسه العلمية المستمرة.
مشايخه:
تتلمذ فضيلة الشيخ على أيدي عدد من العلماء والفقهاء البارزين، ومن أشهرهم سماحة الشيخ عبد العزيز بن باز، وسماحة الشيخ عبد الله بن حميد، حيث كان يحضر دروسه في جامع بريدة، وفضيلة الشيخ محمد الأمين الشنقيطي، وفضيلة الشيخ عبد الرزاق عفيفي، وفضيلة الشيخ صالح بن عبد الرحمن السكيتي، وفضيلة الشيخ صالح بن إبراهيم البليهي، وفضيلة الشيخ محمد بن سبيل، وفضيلة الشيخ عبد الله بن صالح الخليفي، وفضيلة الشيخ إبراهيم بن عبيد العبد المحسن، وفضيلة الشيخ حمود بن عقلا، والشيخ صالح العلي الناصر.
وتتلمذ على غيرهم من شيوخ الأزهر المنتدبين في الحديث والتفسير واللغة العربية.
مؤلفاته:
لفضيلة الشيخ مؤلفات كثيرة، من أبرزها:
1- [ التحقيقات المرضية في المباحث الفرضية] في المواريث، وهو رسالته في الماجستير، مجلد.
2- [أحكام الأطعمة في الشريعة الإسلامية]، وهو رسالته في الدكتوراه، مجلد.
3- [الإرشاد إلى صحيح الاعتقاد] مجلد صغير.
4- [شرح العقيدة الواسطية] مجلد صغير.
5- [البيان فيما أخطأ فيه بعض الكتاب] مجلد كبير.
6- [مجموع محاضرات في العقيدة والدعوة] مجلدان.
7- [الخطب المنبرية في المناسبات العصرية] في أربع مجلدات.
8- [من أعلام المجددين في الإسلام].
9- رسائل في مواضيع مختلفة.
10- [مجموع فتاوى في العقيدة والفقه] مفرغة من نور على الدرب، وقد أنجز منه أربعة أجزاء.
11- [نقد كتاب الحلال والحرام في الإسلام].
12- [شرح كتاب التوحيد- للشيخ محمد بن عبد الوهاب]، شرح مدرسي.
13- [التعقيب على ما ذكره الخطيب في حق الشيخ محمد بن عبد الوهاب].
14- [الملخص الفقهي] مجلدان.
15- [إتحاف أهل الإيمان بدروس شهر رمضان].
16- [الضياء اللامع من الأحاديث القدسية الجوامع].
17- [بيان ما يفعله الحاج والمعتمر].
18- [كتاب التوحيد] جزآن مقرران في المرحلة الثانوية بوزارة المعارف.
19- [فتاوى ومقالات نشرت في مجلة الدعوة]، وهو هذا الذي نشر ضمن [كتاب الدعوة]. علاوة على العديد من الكتب والبحوث والرسائل العلمية، منها ما هو مطبوع، ومنها ما هو في طريقه للطبع.
نسأل الله تعالى أن ينفع به، وأن يجعله في موازين حسنات شيخنا الجليل، إنه سميع مجيب.
_________
كتب الترجمة: عبد العزيز بن عبد الكريم العيسي.

نقلا عن : موقع الإفتاء التابع للجنة الدائمة للبحوث العلمية والإفتاء بالمملكة العربية السعودية
http://www.alifta.com


منهج الرسل في الدعوة إلى الله

الكتاب: منهج الرسل في الدعوة إلى الله
[صالح الفوزان]

عن المؤلف:

صالح بن فوزان الفوزان ( معاصر )

فضيلة الشيخ د / صالح بن فوزان بن عبد الله الفوزان، من آل فوزان من أهل الشماسية، الوداعين من قبيلة الدواسر.
الوظيفة : عضو اللجنة الدائمة وعضو هيئة كبار العلماء.
المرتبة : الممتازة.
تاريخ التعيين : 15/7/1412 هـ .
المناصب التي عمل بها : عمل أستاذا مشاركا بجامعة الإمام محمد بن سعود الإسلامية.
نشأته ودراسته:
ولد عام 1363 هـ، وتوفي والده وهو صغير، فتربى في أسرته، وتعلم القرآن الكريم، وتعلم مبادئ القراءة والكتابة على يد إمام مسجد البلد، وكان قارئا متقنا وهو فضيلة الشيخ: حمود بن سليمان التلال، الذي تولى القضاء أخيرا في بلدة ضرية في منطقة القصيم.
ثم التحق بمدرسة الحكومة حين افتتاحها في الشماسية عام 1369 هـ، وأكمل دراسته الابتدائية في المدرسة الفيصلية ببريدة عام 1371 هـ، وتعين مدرسا في الابتدائي، ثم التحق بالمعهد العلمي ببريدة عند افتتاحه عام 1373 هـ، وتخرج منه عام 1377 هـ، والتحق بكلية الشريعة بالرياض، وتخرج منها عام 1381 هـ، ثم نال درجة الماجستير في الفقه، ثم درجة الدكتوراه من هذه الكلية في تخصص الفقه أيضا.
أعماله الوظيفية:
بعد تخرجه من كلية الشريعة عين مدرسا في المعهد العلمي في الرياض، ثم نقل للتدريس في كلية الشريعة، ثم نقل للتدريس في الدراسات العليا بكلية أصول الدين، ثم في المعهد العالي للقضاء، ثم عين مديرا للمعهد العالي للقضاء، ثم عاد للتدريس فيه بعد انتهاء مدة الإدارة، ثم نقل عضوا في اللجنة الدائمة للإفتاء والبحوث العلمية، ولا يزال على رأس العمل.
أعماله الأخرى:
فضيلة الشيخ عضو في هيئة كبار العلماء، وعضو في المجمع الفقهي بمكة المكرمة التابع للرابطة، وعضو في لجنة الإشراف على الدعاة في الحج، إلى جانب عمله عضوا في اللجنة الدائمة للبحوث العلمية والإفتاء، وإمام وخطيب ومدرس في جامع الأمير متعب بن عبد العزيز آل سعود في الملز، ويشارك في الإجابة في برنامج (نور على الدرب) في الإذاعة، كما أن لفضيلته مشاركات منتظمة في المجلات العلمية على هيئة بحوث ودراسات ورسائل وفتاوى، جمع وطبع بعضها، كما أن فضيلته يشرف على الكثير من الرسائل العلمية في درجتي الماجستير والدكتوراه، وتتلمذ على يديه العديد من طلبة العلم الذين يرتادون مجالسه ودروسه العلمية المستمرة.
مشايخه:
تتلمذ فضيلة الشيخ على أيدي عدد من العلماء والفقهاء البارزين، ومن أشهرهم سماحة الشيخ عبد العزيز بن باز، وسماحة الشيخ عبد الله بن حميد، حيث كان يحضر دروسه في جامع بريدة، وفضيلة الشيخ محمد الأمين الشنقيطي، وفضيلة الشيخ عبد الرزاق عفيفي، وفضيلة الشيخ صالح بن عبد الرحمن السكيتي، وفضيلة الشيخ صالح بن إبراهيم البليهي، وفضيلة الشيخ محمد بن سبيل، وفضيلة الشيخ عبد الله بن صالح الخليفي، وفضيلة الشيخ إبراهيم بن عبيد العبد المحسن، وفضيلة الشيخ حمود بن عقلا، والشيخ صالح العلي الناصر.
وتتلمذ على غيرهم من شيوخ الأزهر المنتدبين في الحديث والتفسير واللغة العربية.
مؤلفاته:
لفضيلة الشيخ مؤلفات كثيرة، من أبرزها:
1- [ التحقيقات المرضية في المباحث الفرضية] في المواريث، وهو رسالته في الماجستير، مجلد.
2- [أحكام الأطعمة في الشريعة الإسلامية]، وهو رسالته في الدكتوراه، مجلد.
3- [الإرشاد إلى صحيح الاعتقاد] مجلد صغير.
4- [شرح العقيدة الواسطية] مجلد صغير.
5- [البيان فيما أخطأ فيه بعض الكتاب] مجلد كبير.
6- [مجموع محاضرات في العقيدة والدعوة] مجلدان.
7- [الخطب المنبرية في المناسبات العصرية] في أربع مجلدات.
8- [من أعلام المجددين في الإسلام].
9- رسائل في مواضيع مختلفة.
10- [مجموع فتاوى في العقيدة والفقه] مفرغة من نور على الدرب، وقد أنجز منه أربعة أجزاء.
11- [نقد كتاب الحلال والحرام في الإسلام].
12- [شرح كتاب التوحيد- للشيخ محمد بن عبد الوهاب]، شرح مدرسي.
13- [التعقيب على ما ذكره الخطيب في حق الشيخ محمد بن عبد الوهاب].
14- [الملخص الفقهي] مجلدان.
15- [إتحاف أهل الإيمان بدروس شهر رمضان].
16- [الضياء اللامع من الأحاديث القدسية الجوامع].
17- [بيان ما يفعله الحاج والمعتمر].
18- [كتاب التوحيد] جزآن مقرران في المرحلة الثانوية بوزارة المعارف.
19- [فتاوى ومقالات نشرت في مجلة الدعوة]، وهو هذا الذي نشر ضمن [كتاب الدعوة]. علاوة على العديد من الكتب والبحوث والرسائل العلمية، منها ما هو مطبوع، ومنها ما هو في طريقه للطبع.
نسأل الله تعالى أن ينفع به، وأن يجعله في موازين حسنات شيخنا الجليل، إنه سميع مجيب.
_________
كتب الترجمة: عبد العزيز بن عبد الكريم العيسي.

نقلا عن : موقع الإفتاء التابع للجنة الدائمة للبحوث العلمية والإفتاء بالمملكة العربية السعودية
http://www.alifta.com


المقدمة - إعانة المستفيد

إعانة المستفيد بشرح كتاب التوحيد

ج / 1 ص -5- المقدمة
بسم الله الرحمن الرحيم
الحمد لله الذي خلق الخلق ليعبدوه، وأسبغ عليهم نعمه ليشكروه.
والصلاة والسلام على نبينا محمد، دعا إلى توحيد الله وصبر على الأذى في سبيل ذلك حتى استقرت عقيدة التّوحيد، واندحر الشرك وأهله.
وعلى آله وأصحابه الذين اقتفوا أثره وساروا على نهجه، وجاهدوا في الله حق جهاد.
أما بعد:
فإن التّوحيد هو الأصل في بني آدم، والشرك طارئ ودخيل، كما قال ابن عباس رضي الله عنهما: "كان بين آدم ونوح عشرة قرون كلهم على التّوحيد".
وأول ما حدث الشرك في الأرض في قوم نوح لما غلوا في الصالحين، وصوروا صورهم، فآل بهم الأمر إلى أن عبدوهم من دون الله، فبعث الله نبيه نوحاً عليه الصلاة والسلام ينهى عن الشرك ويأمر بعبادة الله وحده لا شريك له، وجاء الرسل من بعده كلهم على هذا النمط، كما قال تعالى: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلاَّ نُوحِي إِلَيْهِ أَنَّهُ لا إِلَهَ إِلاَّ أَنَا فَاعْبُدُونِ}(25).
وأما الشرك في قوم موسى فحدث عندما اتخذوا العجل، وكان موقف كليم الله موسى وأخيه هارون عليهما السلام معهم ما قصه الله في كتابه.
وأما الشرك في النصارى فحدث بعد رفع المسيح عليه السلام إلى السماء، على يد اليهودي (بولس)، الذي أظهر الإيمان بالمسيح مكراً وخداعاً، فأدخل في دين النصارى التثليث وعبادة الصليب، وكثيراً من الوثنيات.
وأما الشرك في بني إسماعيل عليه السلام وهم العرب فحدث على يد عمرو بن لحي

ج / 1 ص -6- الخزاعي، الذي غير دين إبراهيم عليه السلام وجلب الأصنام إلى أرض الحجاز، وأمر بعبادتها.
وأما الشرك في بعض المسلمين فحدث على يد الشيعة الفاطميين بعد المائة الرابعة، حينما بنوا المشاهد على القبور، وأحدثوا بدعة الموالد في الإسلام، والغلو في الصالحين.
وكذلك عندما حدث التصوف المنحرف المتمثل بالغلو في المشايخ وأصحاب الطرق.
ولكن الله سبحانه قد تكفل بحفظ هذا الدين بعد رسول الله صلى الله عليه وسلم على يد العلماء المصلحين والدعاة المجددين، الذين يبعثهم الله على رأس كل مائة سنة، كما في الحديث، فبقي للحق أنصاره وللدين حماته، كما قال النبي صلى الله عليه وسلم: "لا تزال طائفة من أمتي على الحق ظاهرين، لا يضرهم من خذلهم ولا من خالفهم حتى يأتي أمر الله تبارك وتعالى وهم على ذلك".
ولهذا يقول الإمام أحمد بن حنبل رحمه الله في مقدمة كتابه: الرد على الجهمية: "الحمد لله الذي جعل في وقت كل فترة من الرسل بقايا من أهل العلم؛ ينفون عن كتاب الله تحريف الغالين، وانتحال المبطلين، وتأويل الجاهلين، ويدعون من ضل إلى الهدى، ويصبرون منهم على الأذى، فكم من ضال قد هدوه، وكم من قتيل لإبليس قد أحيوه، فما أحسن أثرهم على الناس وأقبح أثر الناس عليهم".
ومن هؤلاء الذين وصفهم الإمام أحمد بهذه الأوصاف العظيمة؟ شيخ الإسلام الإمام المجدد الشيخ: محمد بن عبد الوهاب رحمه الله، فقد وقف موقفاً عظيماً، من مواقف هؤلاء الأئمة في مواجهة التغيرات التي حدثت في مجتمعه؛ من انحراف في العقيدة، وانقسام في الحكم، واستشراء للعادات الجاهلية في الحاضرة والبادية، شرك في العبادة، ومخالفات للشرع في الحكم بين الناس، ورواج لسوق الشعوذة والسحر، وتعطيل الأمر بالمعروف والنهي عن المنكر؛ رغم كثرة وجود العلماء فيهم؛ المتبحرين في مسائل الفقه الفرعية، لكن العبرة ليست بوجود العلماء ووفرتهم دون أن يكون لهم أثر فعال في الإصلاح،
فبنوا إسرائيل هلكوا وفيهم العلماء، فما لم يقم علماؤهم بما أوجب الله عليهم من النصح والإصلاح تسلط عليهم الشيطان. قال- تعالى-: {وَتَرَى كَثِيراً مِنْهُمْ يُسَارِعُونَ فِي الإِثْمِ وَالْعُدْوَانِ وَأَكْلِهِمُ السُّحْتَ لَبئْسَ مَا

ج / 1 ص -7- كَانُوا يَعْمَلُونَ (62) لَوْلا يَنْهَاهُمُ الرَّبَّانِيُّونَ وَالأَحْبَارُ عَنْ قَوْلِهِمُ الأِثْمَ وَأَكْلِهِمُ السُّحْتَ لَبِئْسَ مَا كَانُوا يَصْنَعُونَ}(63).
إنه لما وقف هذا الإمام من مجتمعه المنحرف موقف الصدق والنصيحة؛ خلص هذا المجتمع مما وقع فيه من أسباب هلاكه، مع أنه رجل واحد، ولكن كما قيل:

والناس ألف منهموا كواحد وواحد كالألف إن أمر عنى

وهكذا سنة الله لا تتغير، فالأمة لا تنهض من كبوتها ولا تستيقظ من رقدتها إلاّ بتوفيق الله ثم بجهود علمائها المخلصين ودعاتها الناصحين، ورحم الله الإمام مالكاً حيث يقول: "لا يصلح آخر هذه الأمة إلاَّ ما أصلح أولها".
وما امتازت هذه الأمة على غيرها من الأمم إلا بقيامها بالإصلاح والدعوة إلى الله: {كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ تَأْمُرُونَ بِالْمَعْرُوفِ وَتَنْهَوْنَ عَنِ الْمُنْكَرِ وَتُؤْمِنُونَ بِاللَّهِ} {وَلْتَكُنْ مِنْكُمْ أُمَّةٌ يَدْعُونَ إِلَى الْخَيْرِ وَيَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَأُولَئِكَ هُمُ الْمُفْلِحُونَ}(104).
* الشيخ محمد بن عبد الوهاب و (كتاب التّوحيد):
هو الإمام العلامة، والمجاهد الصابر، والداعي إلى الله على بصيرة، والمجدد لدين الله في القرن الثاني عشر من هجرة المصطفى صلى الله عليه وسلم؛ الشيخ: محمد بن عبد الوهاب بن سليمان المُشَرَّفي التميمي النجدي.
ولد في العيينة سنة 1115هـ، ونشأ في بيت علم ورئاسة وشرف، فأبوه عبد الوهاب كان فقيهاً قاضياً، وجده سليمان كان مفتي بلاد نجد ورئيس علمائها، وأعمامه وأبناء أعمامه كانوا أهل رفعة وعلم ومكانة، كانت بلدته العيينة وما جاورها من بلاد نجد تعج بالعلماء، الذين كانوا على صِلَة وثيقة بعلماء الحنابلة في الشام وفلسطين وغيرها فكان فيهم فقهاء متبحرون في الفقه. حفظ الشيخ محمد القرآن صغيراً، وقرأ الفقه والتفسير والحديث على أبيه وعلماء بلده، حتى ألم بما عندهم في وقت يسير، مع التروي والمناقشة والتدقيق، حتى أعجب به والده ومشايخه وزملاؤه.
ثم تطلع إلى المزيد من العلم فأقبل على كتاب الله، وتفسيره قراءة وتدبراً

ج / 1 ص -8- واستنباطاً، وعلى سنة الرسول صلى الله عليه وسلم وسيرته، واستنتج منهما الاستنتاجات العجيبة، وقد دوَّن هذه الاستنباطات المفيدة في كتبه ورسائله وفتاويه، وعكف على كتب الشيخين: شيخ الإسلام ابن تيمية. والشيخ الإمام ابن القيم، خصوصاً كتب العقيدة.
ثم علت به همته وطموحاته فسافر إلى علماء الحرمين وعلماء الأحساء وعلماء البصرة في العراق، والتقى بهم، وأخذ عنهم علماً غزيراً في الفقه والحديث وعلومه، حتى تضلع بالعلم، وأخذه عن كل من تمكن من الالتقاء به من علماء عصره، ومطالعة كتب من تقدمهم من الأئمة المحققين، ودراسة التفسير والحديث دراسة فاحصة مدققة.
وعندما نظر إلى واقع أهل عصره وجد البون شاسعاً بين هذا الواقع وبين ما دل عليه الكتاب والسنة، وما كان عليه أئمة السلف الصالح في الاعتقاد والمنهج.
فالعلماء في وقته في الغالب مشغولون بدراسة الفقه وعقائد علماء الكلام المخالفة لاعتقاد السلف، دون تمييز بين الصحيح والسقيم.
والعامة منهمكون في البدع والخرافات والشركيات ودعاء الأموات، دون أن يهب أحد من العلماء-فيما نعلم- لإصلاح هذا الواقع الأليم، والمرتع الوخيم.
عند ذلك لم يسع الشيخ محمداً رحمه السكوت عن التغيير والإنكار، والدعوة إلى الإصلاح، والعودة إلى كتاب الله وسنة رسوله صلى الله عليه وسلم، وتصفية العقيدة الإسلامية مما علق بها، وغير وجهها وبهجتها، وعكَّر صفوها ونظرتها.
فعزم على القيام بالدعوة إلى سبيل ربه بالحكمة والموعظة الحسنة، وباشر الدعوة في بلدة- حريملاء- التي استقر بها والده، ثم طورد منها ثم ذهب إلى العيينة ولم يستقر فيها فذهب إلى الدرعية فوجد فيها القبول والترحيب على يد أميرها: محمد بن سعود رحمه الله {وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجاً * وَيَرْزُقْهُ مِنْ حَيْثُ لا يَحْتَسِبُ وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ إِنَّ اللَّهَ بَالِغُ أَمْرِهِ قَدْ جَعَلَ اللَّهُ لِكُلِّ شَيْءٍ قَدْراً} (3)
فواصل الشيخ رحمه الله عمله في الدعوة إلى الله، وراسل علماء البلدان وأمراءها يدعوهم إلى الله، ويبين لهم ما هم واقعون فيه من مخالفات، وألف الكتب، وأجاب عن استشكالات من التبس عليهم الحق بالباطل؛ فاستجاب لدعوة الشيخ من كان رائده الحق، وعاند من كان دافعه التعصب للباطل، فلم ير الشيخ رحمه الله بداً من جهاد هؤلاء بالحجة واللسان من قبله وبالسيف والسنان من قبل ولاة الأمر من آل سعود أثابهم الله.

ج / 1 ص -9- فكتب الله له النصر، ولدعوته الامتداد والانتشار؛ نتيجة لجهاد الإمامين: محمد بن عبد الوهاب، ومحمد بن سعود- هذا بالحجة واللسان، وهذا بالسيف والسنان، وهكذا إذا اجتمع كتاب الله وسيف الجهاد انتصر الحق واندحر الباطل، قال تعالى: {لَقَدْ أَرْسَلْنَا رُسُلَنَا بِالْبَيِّنَاتِ وَأَنْزَلْنَا مَعَهُمُ الْكِتَابَ وَالْمِيزَانَ لِيَقُومَ النَّاسُ بِالْقِسْطِ وَأَنْزَلْنَا الْحَدِيدَ فِيهِ بَأْسٌ شَدِيدٌ وَمَنَافِعُ لِلنَّاسِ وَلِيَعْلَمَ اللَّهُ مَنْ يَنْصُرُهُ وَرُسُلَهُ بِالْغَيْبِ إِنَّ اللَّهَ قَوِيٌّ عَزِيزٌ}(25).
ولقد صدق الشاعر حيث يقول:

وما هو إلاَّ الوحي أوحد مرهف تزيل ضباه أخدعي كل مائل

فهذا شفاء للقلوب من العمى وهذا شفاء العي من كل جاهل

وما هي إلا فترة وجيزة حتى دانت العباد والبلاد لدعوة الحق، واستقامت فيها عقيدة التّوحيد، وامتد خيرها عبر الزمان والمكان إلى البلاد البعيدة والأجيال اللاحقة، فلا يزال صداها يتردد، وخيرها يتجدد.
وكان من أعظم ثمارها: قيام دولة التّوحيد، وتحكيم الشريعة الغراء، التي توالت- ولا تزال- ولله الحمد على هذه البلاد مهما عارضها من معوقات واعترض في طريقها من عقبات: {فَأَمَّا الزَّبَدُ فَيَذْهَبُ جُفَاءً وَأَمَّا مَا يَنْفَعُ النَّاسَ فَيَمْكُثُ فِي الأَرْضِ}.
لقد لقي الشيخ رحمه الله كغيره من الدعاة المصلحين معارضات من خصومه واتهامات باطلة.
فقيل عنه: إنه يريد الملك والسيطرة والتسلط.
وهذا قيل في حق الرسل عليهم الصلاة والسلام: إن هو إلاَّ رجل {يُرِيدُ أَنْ يَتَفَضَّلَ عَلَيْكُمْ}، {وَتَكُونَ لَكُمَا الْكِبْرِيَاءُ فِي الأَرْضِ} فكيف بأتباعهم؟
وقيل: إنه جاء بمذهب خامس، ولذلك صاروا يلقبون أتباعه بـ (الوهابية) لأنه دعا إلى ما يخالف ما ألفوه من البدع والشركيات.
وهذه فرية يكذبها واقع دعوته وكتبه وفتاويه، وأنه في الاعتقاد على عقيدة السلف، وفي الفقه على مذهب الإمام أحمد بن حنبل، لم ينفرد عن المذاهب الأربعة بقول واحد، فكيف يكون له مذهب خاص؟ {قُلْ هَاتُوا بُرْهَانَكُمْ إِنْ كُنْتُمْ صَادِقِينَ}.
ومن أراد معرفة الشبهات التي أثيرت حوله وحول دعوته فليراجع كتبة، وما

ج / 1 ص -10- أجاب به عن تلك الشبه، والحق واضح ولله الحمد وضوح الشمس لا يغطيه الكذب والتلبيس فلا يعتمد على كلام خصومه فيه وفي دعوته.
ومنهم من أنكر ما قام به الشيخ من تجديد وإصلاح، وقال: إن حالة أهل نجد في وقته كانت على الاستقامة والصلاح، وفيهم علماء ووعي، وما ذُكر عن دعوة الشيخ وعن فساد الأحوال قبل دعوته إنما هو تهويل من المؤرخين، وتعتيم على الواقع.
ورد مثل هذا الهراء والجحود لما هو معلوم ومتواتر، لا يحتاج إلى كثير عناء.
وكتب خصومه من معاصريه وغيرهم تعج بالافتراءات والدعوة إلى الباطل. وما أظن هذه الفكرة إلا من إيحاء المستشرقين.

وليس يصح في الأذهان شيء إذا احتاج النهار إلى دليل

ومنهم من يقول: إن الشيخ لا يعتبر مجدداً لأنه حنبلي مقلد.
وكأن هذا القائل يرى أن العالم لا يكون مجدداً حتى يخرج على المذاهب الأربعة وعن أقوال الفقهاء، ومثل هذا لا يعرف معنى التجديد، فهو يهرف بما لا يعرف.
إن التجديد معناه: إزالة ومحاربة ما علق بالدين من خرافات وشركيات ومبتدعات ما أنزل الله بها من سلطان، وبيان الدين الحق والمعتقد السليم. كما كان عليه رسول الله صلى الله عليه وسلم ، وليس من شرط ذلك أن يخرج المجدد على المذاهب الأربعة وأقوال الفقهاء ويأتي بفقه جديد.
وها هم الأئمة من المحدثين الكبار كانوا مذهبيين، فشيخ الإسلام ابن تيمية وابن القيم كانا حنبليين، والإمام النووي وابن حجر كانا شافعيين، والإمام الطحاوي كان حنفياً، والإمام ابن عبد البرّ كان مالكياً.
ليس التمذهب بأحد المذاهب الأربعة ضلالاً حتى يعاب به صاحبه، ولا نقصاً في العلم. بل إن الذي يخرج عن أقوال الفقهاء المعتبرين وهو غير مؤهل للاجتهاد المطلق هو الذي يعتبر ضالاً وشاذاً.
والشيخ رحمه الله لا يأخذ قول المذهب الذي ينتسب إليه قضية مسلمة حتى يعرضه على الدليل، فما وافق الدليل أخذ به، ولو لم يكن في المذهب الذي يقلّده إذا وافق قول أحد الأئمة الآخرين، لأن هدفه موافقة الدليل، وهذا في حد ذاته يعتبر تجديداً في الفقه- أيضاً- بخلاف التقليد الأعمى والتعصب الممقوت.

ج / 1 ص -11- وأما (كتاب التّوحيد الذي هو حق الله على العبيد) فهو من أعظم مؤلفات الإمام المجدد الشيخ: محمد بن عبد الوهاب.
ألَّفه في بيان توحيد الألوهية، وهو إفراد الله بالعبادة وترك عبادة ما سواه، والبراءة من ذلك، وبيان ما يناقضه من الشرك الأكبر، أو ينقص كماله الواجب أو المستحب من الشرك الأصغر.
وخص الشيخ هذا النوع من التّوحيد لأنه هو الذي يدخل في الإسلام، ويُنجي من عذاب الله، وهو التّوحيد الذي بعثت به الرسل وأُنزلت به الكتب، وخالف فيه المشركون في كل زمان ومكان.
وأما توحيد الربوبية فقد أقر به المشركون، ولم يدخلهم في الإسلام، ولم يحرم دماءهم وأموالهم. ولا ينجيهم من النار، وإنما هو دليل وبرهان لتوحيد الألوهية.
وإن كان علماء الكلام قد أتعبوا أنفسهم في تحقيق هذا النوع، وبنوا عليه مؤلفاتهم في العقائد، وهو تحصيل حاصل، وسعي بلا طائل، وليس هو التّوحيد الذي جاءت به الرسل، وإنما التّوحيد الذي جاءت به الرسل ودعت إليه هو توحيد الألوهية. كما قال- تعالى-: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} ولذلك جعل الشيخ موضوع هذا الكتاب الذي نحن بصدد شرحه في توحيد الألوهية، وقسمه إلى أبواب، وأورد في كل باب ما يشهد له من الآيات والأحاديث، فهو مبني على الكتاب والسنة: قال الله، قال رسوله، كما قال الشاعر:

العلم قال الله قال رسوله قال الصحابة ليس خلف فيه

ما العلم نصبك للخلاف سفاهة بين النصوص وبين رأي فقيه

ولم يورد الشيخ رحمه الله في هذا الكتاب إلاَّ ما صح من الأحاديث، أو كان حسن الإسناد، أو هو ضعيف الإسناد وله شواهد تقوّيه. أوهو داخل تحت أصل عام يشهد له الكتاب والسنة، مما ترجم له الشيخ في أبواب الكتاب.
ثم إن الشيخ رحمه الله يذكر في آخر كل باب ما يستفاد من الآيات والأحاديث التي أوردها فيه من مسائل العقيدة؛ مما يعتبر فقهاً لنصوص الباب، بحيث يخرج القارئ بحصيلة علمية جيدة من كل باب.
إن هذا الكتاب مبني على الكتاب والسنة، ولم يبنِ على قواعد المنطق

ج / 1 ص -12- ومصطلحات المتكلمين التي خطؤها أكثر من صوابها؛ إن كان فيها صواب. فالقرآن الكريم كله في التّوحيد، لأنه إما أمر بعبادة الله وترك عبادة ما سواه. وإما بيان لجزاء الموحدين، وعقاب المشركين في الآخرة. وإما بيان لنصر الله للموحدين وعقوبته للمشركين في الدنيا. وإما أمر بالطاعة ونهي عن المعصية وذلك من حقوق التّوحيد ومكملاته. وإما أمر بموالاة الموحدين والبراءة من المشركين. وذلك من لوازم التّوحيد. وإما خبر عن الله وأسمائه وصفاته. وذلك مما يوجب محبته والخوف منه ورجاء ما عنده-فالقرآن الكريم- كما يقول العلامة ابن القيم كله توحيد.
* شروح الكتاب:
لقد نفع الله بهذا الكتاب، وصار الطلاب يحفظونه، والعلماء يشرحونه ويوضحونه.
وأول من شرحه حفيد المؤلف، الشيخ: سليمان بن عبد الله، بشرح واف، لكنه توفي رحمه الله، قبل أن يتمه. واسم شرحه: تيسير العزيز الحميد.
فجاء حفيد الشيخ الآخر، الشيخ: عبد الرحمن بن حسن، فهذب هذا الشرح، وأتمه. واسم شرحه: فتح المجيد.
ثم اختصر هذا الشرح بعدة مختصرات:
منها: مختصر الشيخ: حمد بن عتيق واسم مختصره: إبطال التنديد.
ومختصر الشيخ: عبد الرحمن بن قاسم في حاشيته
ومختصر الشيخ: سليمان بن حمدان. وله شروح أخرى قديمة وحديثة.
وهناك كتابات حوله لباحثين جامعيين.
نسأل الله أن يكتب الاستمرار لنفع هذا الكتاب في الأجيال اللاحقة، كما انتفعت به الأجيال السابقة.
* قصتي مع هذا الكتاب:
درّست هذا الكتاب في الرياض وفي الطائف أثناء الإجازة الصيفية، وكان بعض الطلاب يسجلون تلك الدروس، وتشاركهم إحدى دور التسجيل، وعندما أنهيت الكتاب- والحمد لله-، وانتشرت تسجيلاته كثرت عليَّ الطلبات في تفريغها من الأشرطة وطباعتها على شكل شرح للكتاب، وكنت أرفض هذه الطلبات وأعتذر

ج / 1 ص -13- بأن الكتاب- ولله الحمد- قد شرح بشروح كثيرة وكافية، وما جئت بجديد، إلاَّ أنها لما كثرت عليَّ الطلبات في ذلك، قلت: لعل في تحقيق رغبة أصحابها خيراً: {وَعَسَى أَنْ تَكْرَهُوا شَيْئاً وَهُوَ خَيْرٌ لَكُمْ}، فأذنت بتفريغ الأشرطة، وكتابة ما فيها، وأشرفت على ذلك، وهذبته ونقحته حسب استطاعتي، وها هو بين يديك أيها القارئ، فما وجدت فيه من خير فهو من الله، وما وجدت فيه من نقص أو خطأ فهو بسبب تقصيري وقصوري، وأنت تفعل خيراً إذا نبهتني وأعنتني على إصلاحه.
وأسأل الله لي ولمن كان سبباً في إخراج هذا الكتاب التوفيق للعلم النافع والعمل الصالح.
وصلى الله وسلم على نبينا محمد وآله وصحبه.
المؤلف

[ اذهب الى الاعلى ]

ج / 1 ص -15- مقدمة الشارح
 بسم الله الرحمن الرحيم
الحمد لله رب العالمين، وصلى الله وسلم على نبينا محمد وعلى آله وصحبه أجمعين.
وبعد:
فإن عقيدة التّوحيد هي أساس الدين، وكل الأوامر والنواهي والعبادات والطاعات كلها مؤسسة على عقيدة التّوحيد، التي هي معنى شهادة أن لا إله إلاَّ الله، وأن محمداً رسول الله، الشهادتان اللتان هما الركن الأول من أركان الإسلام؛ فلا يصح عملٌ، ولا تقبل عبادةٌ ولا ينجو أحد من النار ويدخل الجنة؛ إلاَّ إذا أتى بهذا التّوحيد، وصحّح العقيدة.
ولهذا كان اهتمام العلماء- رحمهم الله- في هذا الجانب اهتماماً عظيماً؛ لأنه هو الذي بعث الله به رسله، وأنزل به كتبه، كما يأتي شرحه- إن شاء الله، ثم بعد ما تصح العقيدة فإنه حينئذٍ يُطلب من الإنسان أن يأتي ببقية الأعمال.
ولهذا سيأتي في الحديث: أن النبي صلى الله عليه وسلم لما بعث معاذاً إلى اليمن، قال له:"إنك تأتي قوماً من أهل الكتاب؛ فليكن أول ما تدعوهم إليه شهادة أن لا إله إلاَّ الله، وأن محمداً رسول الله، فإن هم أطاعوك لذلك فأعلمهم أن الله افترض عليهم خمس صلوات في اليوم والليلة" أ إلى آخر الحديث.
الشاهد منه: "فليكن أول ما تدعوهم إليه شهادة أن لا إله إلاَّ الله".
وقال صلى الله عليه وسلم: " أُمِرتُ أن أقاتل الناس حتى يقولوا: لا إله إلاَّ الله؛ فإذا قالوها عصموا مني دماءهم وأموالهم إلا بحقها، وحسابهم على الله عز وجل".
فدلّ هذا على أن عقيدة التّوحيد هي الأساس الذي يجب العناية به أولاً وقبل

ج / 1 ص -16- كل شيء، ثم بعدما يتحقق فإنه يتوجه إلى بقية أمور الدين، وأمور العبادات.
ولهذا- كما ذكرنا- كان اهتمام العلماء- رحمهم الله- بهذا الجانب اهتماماً عظيماً، ألَّفوا فيه كتباً كثيرة، مختصرة ومطوّلة، سموها: (كتب التّوحيد)، أو (كتب العقيدة) أو (كتب السنة).
ومن هذه الكتب هذا الكتاب الذي بين أيدينا، وهو:
(كتاب التّوحيد الذي هو حق الله على العبيد)
تأليف شيخ الإسلام المجدد في القرن الثاني عشر من الهجرة النبوية. الشيخ: محمد بن عبدالوهاب رحمه الله.
وهذا الكتاب من أنفس الكتب المؤلَّفة في باب التّوحيد؛ لأنه مبني على الكتاب والسنة، بحيث إنه رحمه الله، يورد في كل باب من أبوابه آيات من القرآن وأحاديث من السنة الصحيحة السند أو المعنى، وكلام أهل العلم الأئمة؛ الذين بَيَّنوا معاني هذه الآيات وهذه الأحاديث، فعل هذا في كل باب من أبواب الكتاب.
فلم يكن هذا الكتاب قولاً لفلان أو فلان، أو أنه كلام من عند المؤلف، وإنما هو كلام الله وكلام رسول الله، وكلام أئمة هذه الأمة من الصحابة والتابعين وغيرهم من الأئمة المقتدى بهم.
فتأتي أهمية هذا الكتاب من هذه الناحية؛ انه مبني على الكتاب والسنة من الآيات والأحاديث، فلا يقال: إن هذا كلام فلان، أو كلام ابن عبد الوهاب، بل يقال: هذا كلام الله وكلام رسول الله، وكلام أئمة الإسلام.
وهكذا ينبغي أن يكون التأليف.

[ اذهب الى الاعلى ]

ج / 1 ص -17- قال شيخ الإسلام محمد بن عبد الوهاب رحمه الله:
بسم الله الرحمن الرحيم
 [الباب الأول:] * كتاب التّوحيد
ـــــــــــــــــــــــــــــــــــــــــ
قال رحمه الله: {بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ} بدأ كتابه بـ "{بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ}"؛ اقتداء بالنبي صلى الله عليه وسلم، حيث كان يكتب "{بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ}" في أول رسائله إلى الناس، وكان يبدأ- عليه الصلاة والسلام- أحاديثه مع أصحابه بـ "{بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ}".
وقال صلى الله عليه وسلم: "كل أمر ذي بال لا يُبدأ فيه ببسم الله الرحمن الرحيم؛ فهو أبتر" أي: ناقص البركة. وفي رواية: "بالحمد لله".
وكما كتبها سليمان عليه السلام فيما ذكر الله عنه لمّا كتب إلى بلقيس ملكة سبأ، وقرأت الكتاب على قومها: {}.
فالبداءة بـ "{بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ}" في الأمور المهمّة في المؤلَّفات، والخطب، والمحاضرات، والأكل والشرب، وجميع الأمور التي هي من الأمور المهمة؟ تُبدأ بـ"{بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ}" تبركاً بهذه الكلمة العظيمة، وافتتاحاً للأمور بها.
ومن هنا نعلم أن هؤلاء الذين لا يكتبون "{بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ}" في أول مؤلفاتهم في هذا العصر؛ أنهم قد خالفوا السنة، واقتدوا بالغربيين، وإلاَّ فإن المشروع في حق المسلم أن يبدأ بهذه الكلمة في أموره؛ في مؤلفاته، في خطبه، في محاضراته، في رسائله، إلاَّ أن هذه الكلمة لا تُكتب أمام الشعر الذي فيه هجاء أو فيه ذَم، ولا تُكتب أمام الكلام الذي فيه سِباب أو شتم أو كلام قبيح، تُنزّه هذه الكلمة، لا تُكتب أمام الشعر، وأعني: الشعر غير المحترم، أما الشعر النزيه الطيب فلا بأس، كذلك لا تُكتب أمام الهجاء، وأمام السب والشتم، وإنما تكتب أمام الكلام النزيه، ولهذا جاءت هذه الكلمة العظيمة في مبدأ كل سورة من سور القرآن

ج / 1 ص -18- العظيم، سوى براءة والأنفال فإنها لم تأتِ بينهما؛ وقد أجاب أهل العلم عن ذلك، والله أعلم أنهما سورة واحدة، لأنهما في موضوع القتال، فهما في موضوع واحد وكأنهما سورة واحدة، أما في بقية السور فإنها تأتي في أول ومطلع كل سورة.
ومعناها- كما قرر أهل العلم-: "{بِسْمِ اللَّهِ}" الجار والمجرور متعلق بمحذوف يجب أن يكون مؤخَّراً، تقديره: أستعين، بـ "{بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ}"، أو أبتدئ بـ "{بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ}" كتابي ومؤلَّفي، أو ابتدئ كلامي بـ "{بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ}"، فالجار والمجرور متعلق بمحذوف مؤخر.
و "{اللَّهِ} الله" عَلَمٌ على الذات المقدّسة، وهو لا يُسمّى به غير الرّب سبحانه وتعالى، لا أحد تسمّى بهذا الاسم أبداً، حتى الجبابرة، حتى الطواغيت والكفرة، ما أحد منهم سمّى نفسه "{اللَّهِ}" أبداً، فرعون قال: {أَنَا رَبُّكُمُ الأَعْلَى} ما قال: أنا الله، مع كفره لم يجرؤ أن يسمّي نفسه هذا الاسم"{اللَّهِ}"، وإنما هذا خاص بالله سبحانه وتعالى.
و"الله" معناه: ذو الألوهية، والألوهية معناها: العبادة، يقال: أَلَهَ يألَهُ: بمعنى: عبَد يعبُد، فالألوهية معناها: العبادة، فـ"{اللَّهِ} معناه: ذو الألوهية والعبودية على خلقه أجمعين، كما جاء في الأثر عن ابن عباس رضي الله عنه.
و "{الرَّحْمَنِ الرَّحِيمِ}" اسمان لله عز وجل يتضمنان الرحمة، والرحمة صِفة لله عز وجل، وكل اسم لله فإنه يتضمن صِفة من صفاته سبحانه وتعالى.
و"{الرَّحْمَنِ}": رحمة عامة لجميع المخلوقات.
و"{الرَّحِيمِ}": رحمة خاصة بالمؤمنين، كما قال- تعالى-: {وَكَانَ بِالْمُؤْمِنِينَ رَحِيماً}.
فـ "{الرَّحْمَنِ}": رحمة عامة لجميع المخلوقات، حتى الكفار والبهائم والدواب إنما تعيش برحمة الله، وسخّر الله بعضها لبعض من رحمته سبحانه وتعالى، فهي رحمة عامة لجميع الخلق، بها يتراحمون، حتى إن البهيمة ترفع رجلها عن ولدها رحمة به.
وأما "{الرَّحِيمِ}" فإنه رحمة خاصة بالمؤمنين {وَكَانَ بِالْمُؤْمِنِينَ رَحِيماً}.
والرحمة: صِفة من صفات الله عز وجل تليق بجلاله- سبحانه- ليست كرحمة

ج / 1 ص -19- المخلوق، وإنما هي كسائر صفاته سبحانه وتعالى، نصِفه بها كما وصف بها نفسَه، ولكن لا نشبّه رحمته -سبحانه- برحمة خلقه.
ثم قال بعد ذلك: "كتاب التّوحيد".
قد يسأل سائل فيقول: لماذا لم يبدأ كتابه بالحمد لله رب العالمين، والصلاة والسلام على النبي صلى الله عليه وسلم؟
الجواب: أنه اكتفى رحمه الله بـ"{بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ}"؛ فإنها كافية في الثناء على الله سبحانه وتعالى، وكافية بالابتداء.
هذا جواب.
والجواب الثاني كما ذكر الشارح العلامة الشيخ: عبد الرحمن بن حسن رحمه الله يقول: "عندي نسخة بخط المؤلِّف فيها أنه بدأ هذا الكتاب بقوله: الحمد لله رب العالمين، والصلاة والسلام على نبينا محمد).
فإذاً؛ يكون في هذه النسخة جمع بين الفضيلتين؛ البداءة بـ"{بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ}"، والبداءة بـ {الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ}، وهذا أكمل بلا شك، ثم قال: "كتاب التّوحيد".
"كتاب": مصدر كَتَبَ، والكَتْب في اللغة معناه: الجمعُ، سُمّيَ الكتاب كتاباً لأنه جمع الكلمات والنصوص، ففيه معنى الجمع، ولذلك سُمّي كتاباً، ومنه "الكتيبة" من الجيش، لأنها تجمع أفراداً من الجنود، ومنه سُمَي الخرّاز كاتباً؛ لأنه يجمع بين الرقاع.
و"التّوحيد" فصدر وَحَّدَ توحيداً، ومعناه: إفراد الله سبحانه وتعالى بالعبادة؛ فمن أفرد الله بالعبادة فقد وَحَّده، يعني: أفرده عن غيره، يقال: وَحَّد وَثَنَّى وَثَلّث، وَحَّد معناه: جعل الشيء واحداً، وثَنّى يعني: جعل الشيء اثنين، وثَلّث: جعل الشيء ثلاثة، إلى آخره.
فـ"التّوحيد" معناه لغةً: إفراد الشي عن غيره.
أما معناه شرعاً: فهو إفراد الله- تعالى- بالعبادة. هذا هو التّوحيد شرعاً.
و "التّوحيد" ثلاثة أنواع- على سبيل التفصيل-:

ج / 1 ص -20- النوع الأول: توحيد الربوبية، وهو: إفراد الله- تعالى- بالخلق، والرزق، والتدبير، والإحياء، والإماتة، وتدبير الخلائق. هذا توحيد الربوبية، أنه لا خالق، ولا رازق، ولا محيي، ولا ضار، ولا نافع؛ إلا الله سبحانه وتعالى. هذا يُسمّى: توحيد الربوبية، وهو: توحيده بأفعاله سبحانه وتعالى، فلا أحد يخلق مع الله، ولا أحد يرزق مع الله، ولا أحد يحي ويميت مع الله سبحانه وتعالى.
وهذا النوع من أقرّ به وحده لا يكون مسلماً؛ لأنه قد أقرّ به الكفار، كما ذكر الله - جل وعلا- في القرآن في آيات كثيرة: {وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَاوَاتِ وَالأَرْضَ لَيَقُولُنَّ اللَّهُ} "{قُلْ مَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالأَرْضِ أَمَّنْ يَمْلِكُ السَّمْعَ وَالأَبْصَارَ وَمَنْ يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنَ الْحَيِّ وَمَنْ يُدَبِّرُ الأَمْرَ فَسَيَقُولُونَ اللَّهُ فَقُلْ أَفَلا تَتَّقُونَ}(31)" {أَمَّنْ يَبْدأُ الْخَلْقَ ثُمَّ يُعِيدُهُ وَمَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالأَرْضِ أَإِلَهٌ مَعَ اللَّهِ}، إلى غير ذلك من الآيات التي أخبر الله أن المشركين يقرّون بأن الله هو الخالق، والرازق، والمحيي، والمميت، ومع هذا لا يكونون مسلمين، لماذا؟ لأنهم لم يأتوا بالنوع الثاني، الذي هو مدار المطلوب.
النوع الثاني: توحيد الألوهية، ومعناه: إفراد الله- تعالى- بالعبادة، هذا غير إفراده بالخلق والرزق والتدبير، بل إفراد الله بالعبادة؛ بأن لا يُعبَد إلا الله سبحانه وتعالى لا يُصَلّى، ولا يُدعى، ولا يُذبَح، ولا يُنذَر، ولا يُحَج، ولا يُعتَمر، ولا يُتصَدق، ولا... إلى آخره؛ إلا لله سبحانه وتعالى، يبتغى بذلك وجه الله سبحانه وتعالى.
وهذا هو الذي وقعت الخصومة فيه بين الرسل والأمم.
أما الأول فما وقعت فيه خصومة، لأن الأمم مقِرّة بأن الله هو الخالق الرازق، المحيي المميت، المدبر، ولم يُنكِر توحيد الربوبية إلاَّ شُذّاذ من الخلق، أنكروه في الظاهر، ولكنهم مستيقنون به في الباطن، من ذلك: فرعون، وإن كان جحد وجود الرّب سبحانه وتعالى، وقال: {أَنَا رَبُّكُمُ الأَعْلَى} فهذا في الظاهر، وإلاَّ فهو يقر في قرارة نفسه أنه ليس برب، وأنه لا يخلق، ولا يرزق، وإنما في قرارة نفسه يعترف بأن الله هو الخالق الرازق، كذلك الشيوعية في عصرنا الحاضر جحودها للرّب، هذا في الظاهر، وإلا كل عاقل يعلم أن هذا الكون ما وُجِدَ من دون خالق، ومن دون مدبِّر، ومن دون موجد، أبداً، كل عاقل يعترف بتوحيد الربوبية.

ج / 1 ص -21- أما توحيد الألوهية والعبادة، فهذا قَلّ من الخلق من أقرّ به، ما أقرّ به إلاَّ المؤمنون أتباع الرسل- عليهم الصلاة والسلام، هم الذين أقرّوا به، أما عموم الكفار فإنهم ينكرون توحيد الألوهية، بمعنى: أنهم لا يفردون الله بالعبادة، حتى وإن أقرّوا بالنوع الأول وهو: توحيد الربوبية وإن عبدوا الله ببعض أنواع العبادة.
ولهذا لما قال لهم النبي صلى الله عليه وسلم: "قولوا: لا إله إلاَّ الله تفلحوا" قالوا: {أَجَعَلَ الآلِهَةَ إِلَهاً وَاحِداً إِنَّ هَذَا لَشَيْءٌ عُجَابٌ(5) وَانْطَلَقَ الْمَلأُ مِنْهُمْ أَنِ امْشُوا وَاصْبِرُوا عَلَى آلِهَتِكُمْ إِنَّ هَذَا لَشَيْءٌ يُرَادُ (6) مَا سَمِعْنَا بِهَذَا فِي الْمِلَّةِ الآخِرَةِ إِنْ هَذَا إِلاَّ اخْتِلاقٌ(7) أَأُنْزِلَ عَلَيْهِ الذِّكْرُ مِنْ بَيْنِنَا بَلْ هُمْ فِي شَكٍّ مِنْ ذِكْرِي بَلْ لَمَّا يَذُوقُوا عَذَابِ(8) أَمْ عِنْدَهُمْ خَزَائِنُ رَحْمَةِ رَبِّكَ الْعَزِيزِ الْوَهَّابِ(9)} ، فهم أبوا أن يقولوا {لا إله إلاَّ الله} مع أنهم يعترفون بتوحيد الربوبية، لكن أبوا أن يعترفوا بتوحيد الألوهية، الذي هو إفراد الله بالعبادة، هم يقولون: نحن نعبد الله ونعبد معه غيره من الشفعاء والوسطاء، الذين يقربونهم -بزعمهم- إلى الله زُلفى، اتخذوهم وسائط- بزعمهم، وأبوا أن يفردوا ا لله- جل وعلا- بالعبادة {وَقَالُوا لا تَذَرُنَّ آلِهَتَكُمْ} هذا في قوم نوح، والوتيرة واحدة من أول الكفار إلى آخرهم {وَقَالُوا لا تَذَرُنَّ آلِهَتَكُمْ وَلا تَذَرُنَّ وَدّاً وَلا سُوَاعاً وَلا يَغُوثَ وَيَعُوقَ وَنَسْراً}.
وكذلك عُبَّاد القبور اليوم، يقولون: لا تذرُن الحسن والحسين، والبدوي وغيرهم هؤلاء لهم فضل، ولهم مكانة؛ اذبحوا لهم، وانذروا لهم، وطوفوا بقبورهم، وتبرَّكوا بهم، لا تذروهم، لا تطيعوا هؤلاء الجفاة الذين يدعون إلى ترك عبادة القبور، ولا يعرفون حق الأولياء. الوتيرة واحدة مثل قوم نوح: {لا تَذَرُنَّ آلِهَتَكُمْ وَلا تَذَرُنَّ وَدّاً وَلا سُوَاعاً وَلا يَغُوثَ وَيَعُوقَ وَنَسْراً}.
الحاصل: أن النوع الثاني هو توحيد الألوهية، وهو: إفراد الله- تعالى- بالعبادة، وترك عبادة من سواه، وهذا هو الذي بعث الله به الرسل، وأنزل به لكتب، كما تقرأون في هذه الآيات التي سمعتم وكما في قوله تعالى: {وَمَا خَلَقْتُ الْجِنَّ وَالأِنْسَ إِلاَّ لِيَعْبُدُونِ} ما قال: إلاَّ ليقروا بأني أنا الرّب، لأن هذا موجود {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} ما قال: أن أقروا، بأن الله هو الخالق الرازق؛ لأن هذا موجود، وهو وحده لا يكفي.

ج / 1 ص -22- وهذا النوع- توحيد الألوهية- جحده المشركون، وهم أكثر أهل الأرض في قديم الزمان وحديثه، أبوا أن يتركوا آلهتهم، وأن يفردوا العبادة لله عز وجل، ويخلصوا الدين لله عز وجل؛ زاعمين أن هذه الوسائط وهؤلاء الشفعاء يشفعون لهم عند الله، وأنهم يقرِّبونهم إلى الله، وأنهم... وأنهم.. إلى آخره {وَزَيَّنَ لَهُمُ الشَّيْطَانُ أَعْمَالَهُمْ فَصَدَّهُمْ عَنِ السَّبِيلِ وَكَانُوا مُسْتَبْصِرِينَ}.
النوع الثالث: توحيد الأسماء والصفات، بمعنى: أننا نثبت لله سبحانه وتعالى ما أثبته لنفسه، أو أثبته له رسول الله صلى الله عليه وسلم من الأسماء والصفات، من غير تحريف ولا تعطيل، ومن غير تكييف ولا تمثيل، على حد قوله- تعالى-: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ}.
فنثبت لله الأسماء كما قال- تعالى-: {وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا وَذَرُوا الَّذِينَ يُلْحِدُونَ فِي أَسْمَائِهِ سَيُجْزَوْنَ مَا كَانُوا يَعْمَلُونَ}.
وكذلك الصفات، نصِف الله عز وجل بما وصف به نفسه؛ أنه عليم، وأنه رحيم، وأنه سميع بصير، يسمع ويُبصر سبحانه وتعالى، ويعلم، ويرحم، ويغضب، ويُعطي ويمنع، ويخفض ويرفع. وهذه صفات الأفعال.
وصفات الذات كذلك؛ أن له وجهاً- سبحانه، وأن له يدين، وأن له سبحانه وتعالى الصفات الكاملة، نثبت لله ما أثبته لنفسه، أو أثبته له رسوله من صفات الذات ومن صفات الأفعال، ولا نتدخل بعقولنا وآرائنا وأفكارنا، ونقول: هذه الصفات أو هذه الأسماء موجودة في البشر، فإذا أثبتناها شبهنا- كما يقوله المعطِّلة، بل نقول: إن لله سبحانه وتعالى أسماءً وصفات تليق بجلاله سبحانه وتعالى، وللمخلوقين أسماء وصفات تليق بهم، والاشتراك في الاسم، أو الاشتراك في المعنى؛ لا يقتضي الاشتراك في الحقيقة. خذ- مثلاً-: الجنة، فيها أعناب وفيها نخيل- كما ذكر الله، وفيها رمان، وفيها أسماء موجودة عندنا في الدنيا، لكن ليس ما في الجنة مثل ما في الدنيا، أبداً، ليس النخيل التي في الجنة مثل النخيل التي في الدنيا، الرمان ليس مثل الرمان الذي في الدنيا، وإن اشترك في الاسم والمعنى، كذلك أسماء الله وصفاته وإن اشتركت مع أسماء المخلوقين وصفاتهم باللفظ والمعنى، فالحقيقة والكيفية مختلفة، لا يعلمها

ج / 1 ص -23- إلا الله سبحانه وتعالى، فلا تشابه إذاً في الخارج والواقع أبداً، لأن الخالق - سبحانه- لا يشبهه شيء {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} ولا يلزم من إثبات الأسماء والصفات التشبيه- كما يقول المعطِّلة والمؤوِّلة، وإنما هذا من قصور أفهامهم، أو ضلالهم، ورغبتهم عن الحق، وإلاَّ كلٍّ يعلم الفرق بين المخلوق والخالق- سبحانه وتعالى، كما أن المخلوقات نفسها فيها فوارق، فليس- مثلاً- الفيل مثل الهرة والبعوضة أبداً، وان اشتركت في بعض الصفات، البعوضة لها سمع- مثلاً، والفرس له سمع، البعوضة لها بصر، والفيل والفرس لهما بصر، هل يقتضي هذا أن تكون البعوضة مثل الفيل أو مثل الفرس؟ لا، وإن اشتركت في الأسماء فلا تشترك في الحقائق والمعاني.
إذا كان هذا الفارق بين المخلوقات، فكيف بين الخالق سبحانه وتعالى والمخلوقين؟
نحن نُقِرُ لله سبحانه وتعالى بما أثبته لنفسه أو أثبته له رسوله، من غير تحريف ولا تعطيل، ومن غير تكييف ولا تمثيل، الله- تعالى- قال: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} نفى المثلية وأثبت السمع والبصر؛ فدل على أن إثبات السمع والبصر وغيرهما من الصفات لا يقتضي المثلية {فَلا تَضْرِبُوا لِلَّهِ الأَمْثَالَ إِنَّ اللَّهَ يَعْلَمُ وَأَنْتُمْ لا تَعْلَمُونَ(74)}.
الله سبحانه وتعالى لا يشبهه أحد من خلقه.
هذه أنواع التّوحيد الثلاثة:
توحيد الربوبية: وهذا في الغالب لم ينكره أحد من الخلق.
توحيد الألوهية: وهذا أنكره أكثر الخلق، ولم يثبته إلاَّ أتباع الرسل- عليهم الصلاة والسلام- كما قال- تعالى-: {وَإِنْ تُطِعْ أَكْثَرَ مَنْ فِي الأَرْضِ يُضِلُّوكَ عَنْ سَبِيلِ اللَّهِ إِنْ يَتَّبِعُونَ إِلاَّ الظَّنَّ وَإِنْ هُمْ إِلاَّ يَخْرُصُونَ(116)} وقال تعالى:{وَمَا أَكْثَرُ النَّاسِ وَلَوْ حَرَصْتَ بِمُؤْمِنِينَ} {وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِاللَّهِ إِلاَّ وَهُمْ مُشْرِكُونَ(106)}.
ما أثبت توحيد الألوهية إلاَّ أتباع الرسل- عليهم الصلاة والسلام- وهم المؤمنون من كل أمة، هم الذين أثبتوا توحيد الألوهية، وأبى عن الإقرار به المشركون في كل زمان ومكان.

ج / 1 ص -24- وقول الله تعالى: {وَمَا خَلَقْتُ الْجِنَّ وَالأِنْسَ إِلاَّ لِيَعْبُدُونِ} الآية.
ــــــــــــــــــــــــــــــــــــــــــ
والثالث: أثبته أهل السنة والجماعة، فأثبتوا لله الأسماء والصفات، وحرّفها وأوَّلها الجهمية، والمعتزلة، والأشاعرة، ومشتقاتهم من سائر الطوائف التي سارت في ركابهم؛ فهؤلاء منهم من نفاها كلها، منهم من نفى بعضها وأثبت بعضها، المهم أن نعرف مذهب أهل السنة والجماعة في هذا.
وتقسيم التّوحيد إلى هذه الأنواع الثلاثة مأخوذ من الكتاب والسنة وليس تقسيماً مبتدعاً كما يقوله الجهال والضلال اليوم {يُرِيدُونَ لِيُطْفِئُوا نُورَ اللَّهِ بِأَفْوَاهِهِمْ وَاللَّهُ مُتِمُّ نُورِهِ وَلَوْ كَرِهَ الْكَافِرُونَ(8)} وليس مصدر هذا التقسيم علم الكلام وقواعد المتكلمين التي هي مصدر عقائد هؤلاء المخذولين الذين يتكلمون بما لا يعرفون، بل هذا التقسيم مأخوذ بالاستقراء من الكتاب والسنة. فالآيات التي تتحدث عن أفعال الله وأسمائه وصفاته فهي في توحيد الربوبية. والآيات التي تتحدث عن عبادة الله، وترك ما سواه؛ فهي في توحيد الألوهية.
قوله: "وقول الله" بالكسر معطوف على "التّوحيد"، وهو مجرور بالإضافة، (وقول الله- تعالى-) معطوف على المجرور، ويجوز الرفع (وقولُ الله- تعالى-) يكون على الابتداء.
"{وَمَا خَلَقْتُ الْجِنَّ وَالأِنْسَ إِلاَّ لِيَعْبُدُونِ}" لاحظوا دِقّة الشيخ رحمه الله، قال: "كتاب التّوحيد. وقول الله- تعالى- {وَمَا خَلَقْتُ الْجِنَّ وَالأِنْسَ إِلاَّ لِيَعْبُدُونِ}" ليُبَيّن لكم ما هو معنى التّوحيد؟، بأن التّوحيد معناه: إفراد الله بالعبادة، وليس معناه: ا لإقرار بالربوبية، بل معناه: إفراد الله بالعبادة، بدليل هذه الآية وغيرها.
يقول الله- جل وعلا-: "{وَمَا خَلَقْتُ الْجِنَّ وَالأِنْسَ إِلاَّ لِيَعْبُدُونِ}" يُبَيِّن الله سبحانه وتعالى الحِكمة من خلقه للجن وخلقه للإنس.
أما {الْجِنَّ} فهم عالم من عالم الغيب، نؤمن بهم، ولكننا لا نراهم، ولذلك سُمُّوا بـ {الْجِنَّ} من الاجتنان وهو الاستتار، ويقال: جَنَّه الليل إذا سَتَرَه، ويقال: الجنين في البطن، لماذا سُمِّي جنيناً؟، لأنه مستتر، فـ {الْجِنَّ}، سُمُّوا جناً لأنهم مستترون عن أبصارنا لا نراهم {إِنَّهُ يَرَاكُمْ هُوَ وَقَبِيلُهُ مِنْ حَيْثُ لا تَرَوْنَهُمْ} فهم من عالم

ج / 1 ص -25- الغيب، والإيمان بهم واجب، ومن جحد وجود الجن فهو كافر؛ لأنه مُكَذِّبٌ لله ورسوله وإجماع الأمة على وجود الجن، وهؤلاء الذين أنكروا وجودهم على أي شيء يعتمدون؟، ما يعتمدون على شيء إلاَّ لأنهم لا يرونهم، وهل كل موجود لابد أن تراه؟ هناك أشياء كثيرة ما تراها وهي موجودة، مثلاً: الروح التي فيك، هل تراها؟، هل الروح التي تحركك؛ تمشي بها وتقعد هل تراها، والعقل موجود ومع هذا لا تراه.
الحاصل؛ أنه ما كل شيء موجود لابد أننا نراه، هناك أشياء كثيرة وكثيرة وكثيرة لا نراها، وربما تكون تعيش معنا، ولله الحِكمة سبحانه وتعالى، ومن ذلك {الْجِنَّ} وهم عالم عظيم، إلاَّ أننا لا نراهم، وهم مكلّفون مثل الإنس.
وأما {وَالأِنْسَ} معناها: بنو آدم، من الاستئناس لأنهم يأنس بعضهم ببعض، ويألف بعضهم بعضاً.
الله سبحانه وتعالى بَيّن لنا الحِكمة من خلقه الثقلين: الجن والإنس، وهي: أنه إنما خلقهم لشيء واحد، وهو: العبادة، ولهذا جاء بالحصر "{وَمَا خَلَقْتُ الْجِنَّ وَالأِنْسَ إِلاَّ لِيَعْبُدُونِ}" حَصَر الحِكمة من خلق الجن والإنس في شيء واحد وهو: أنهم يعبدونه، فالحِكمة من خلق المخلوقات هي: عبادة الله سبحانه وتعالى، خلق الله الجن والإنس للعبادة، وخلق كل الأشياء لمصالحهم، سَخَّرها لهم ليستعينوا بها على عبادته سبحانه وتعالى.
ومعنى {لِيَعْبُدُونِ} أي: يفردوني بالعبادة، أو تقول بعبارة أخرى: {لِيَعْبُدُونِ} ليوحِّدون، لأن التّوحيد والعبادة شيء واحد.
ومع كونه سبحانه وتعالى خلقهم لعبادته؛ فمنهم من قام بالعبادة وعبد الله، ومنهم من لم يعبد الله، إذ لا يلزم من كونه خلقهم لعبادته أن يعبدوه كلهم، بل يعبده من شاء الله - سبحانه وتعالى- له الهداية، ويكفر به من شاء الله له الضلالة، ومعنى: "{إِلاَّ لِيَعْبُدُونِ}" أي: إلاَّ لآمرهم بعبادتي، أو لآمرهم وأنهاهم، كما قال- تعالى-:{أَيَحْسَبُ الإِنْسَانُ أَنْ يُتْرَكَ سُدىً(36)} أي: لا يؤمر ولا يُنَهى.
وما دام أن الله سبحانه وتعالى خلق الثقلين لعبادته فهذا يدل على أن العبادة هي الأصل، وأن التّوحيد هو الأصل والأساس.

ج / 1 ص -26- وقوله تعالى: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ}.
ـــــــــــــــــــــــــــــــــــــــــ
ثم قال- جل وعلا-:{مَا أُرِيدُ مِنْهُمْ مِنْ رِزْقٍ وَمَا أُرِيدُ أَنْ يُطْعِمُونِ(57)} هذا فيه بيان أن الله- جل وعلا- ليس بحاجة إلى عبادتهم، وإنما هم المحتاجون إلى عبادة الله { مَا أُرِيدُ مِنْهُمْ مِنْ رِزْقٍ وَمَا أُرِيدُ أَنْ يُطْعِمُونِ(57) إِنَّ اللَّهَ هُوَ الرَّزَّاقُ ذُو الْقُوَّةِ الْمَتِينُ(58)}، فالله خلق الثقلين لعبادته، ولكنه- جل وعلا- ليس محتاجاً إلى عبادتهم، إذاً من هو المحتاج إلى العبادة؟. هم العباد أنفسهم.
ولهذا قال: {وَقَالَ مُوسَى إِنْ تَكْفُرُوا أَنْتُمْ وَمَنْ فِي الْأَرْضِ جَمِيعاً فَإِنَّ اللَّهَ لَغَنِيٌّ حَمِيدٌ(8)}، فالله لا تضره معصية العاصي، ولا تنفعه طاعة المطيع، وإنما الطاعة تنفع صاحبها، والمعصية تضر صاحبها، قال- تعالى-: {إِنْ تَكْفُرُوا فَإِنَّ اللَّهَ غَنِيٌّ عَنْكُمْ وَلا يَرْضَى لِعِبَادِهِ الْكُفْرَ} وفي الحديث القدسي، أن الله سبحانه وتعالى يقول: "يا عبادي، لو أن أولكم وآخركم وإنسكم وجنكم كانوا على أتقى قلب رجل واحد منكم ما زاد ذلك في ملكي شيئاً، ولو أن أولكم وآخركم وأنسكم وجنكم كانوا على أفجر قلب رجل واحد منكم ما نقص ذلك من ملكي شيئاً"، وفي ختام الحديث العظيم، قال: "يا عبادي، إنما هي أعمالكم أحصيها لكم، ثم أوفِّيكم إيّاها؛ فمن وجد خيراً فليحمد الله، ومن وجد غير ذلك فلا يلومنّ إلاَّ نفسه".
والله يقول: {مَا أُرِيدُ مِنْهُمْ مِنْ رِزْقٍ وَمَا أُرِيدُ أَنْ يُطْعِمُونِ(57)}، لا ليتكثَر بهم من قِلّة، ولا ليتعزّز بهم من ذِلَّة سبحانه وتعالى، وإنما خلقهم لعبادته، ومصلحة العبادة راجعة إليهم هم.
فهذه الآية فيها بيان معنى (التّوحيد) وأنه: العبادة، وليس "التّوحيد" المطلوب معناه: الإقرار بالربوبية - كما يقول الضلال، وإنما معناه العبادة، أي إخلاص العبادة لله سبحانه وتعالى.
قال: "وقوله: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ}" يُخبرِ سبحانه وتعالى أنه بعث في كل أمة، و (الأمة) معناها: الجماعة والجيل والطائفة من الناس {فِي كُلِّ أُمَّةٍ رَسُولاً}، و (الرسول) هو: من أوحي إليه بشرع

ج / 1 ص -27- وأُمِرَ بتبليغه، والرسل كثيرون، منهم من سَمّى الله- جل وعلا- لنا في القرآن، ومنهم من لم يُسَمِّ لنا {وَرُسُلاً قَدْ قَصَصْنَاهُمْ عَلَيْكَ مِنْ قَبْلُ وَرُسُلاً لَمْ نَقْصُصْهُمْ عَلَيْكَ}، فنحن نؤمن بجميع الرسل من أوّلهم إلى آخرهم، من سمى الله لنا ومن لم يسم، والإيمان بالرسل أحد أركان الإيمان الستة.
"{أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ}" هذا مثل: "{وَمَا خَلَقْتُ الْجِنَّ وَالأِنْسَ إِلاَّ لِيَعْبُدُونِ}"، فكما أن الله خلق الخلق لعبادته كذلك أرسل الرسل- أيضاً- لعبادته سبحانه وتعالى، ما أرسل الرسل يعلمون الناس الفلاحة والزراعة والصناعة، ولا ليعلموهم ا لأكل والشرب، ولا ليعلموهم أن يقروا بوجود الرب والربوبية، إنما أرسل الرسل ليأمروا الناس بعبادة الله سبحانه وتعالى الذي هو ربهم، والذي يعترفون أنه ربهم وخالقهم سبحانه وتعالى.
{أَنِ اعْبُدُوا اللَّهَ} هذا أمر، {وَاجْتَنِبُوا الطَّاغُوتَ} هذا أمر بمعنى النهي. والطاغوت: مأخوذ من الطغيان، وهو: مجاوزة الحَدّ في كل شيء، والطاغوت يُطلق ويُراد به الشيطان، وهو رأس الطواغيت- لعنه الله- ويُطلق ويُراد به الساحر والكاهن، والحاكم بغير ما أنزل الله، والذي يأمر الناس باتباعه في غير طاعة الله، فالطاغوت- كما يقول ابن القيم-: "كل ما تجاوز به العبد حَدّه من معبود أو متبوع أو مطاع في غير طاعة الله فهو طاغوت".
فالله أمرنا بعبادته سبحانه وتعالى واجتناب الطاغوت، والمراد بالطاغوت هنا: كل ما عُبِد من دون الله من الأصنام والأوثان، والقبور والأضرحة وغير ذلك، كلها تسمى طواغيت، لكن من عُبد من دون الله ولم يرضَ بذلك فهذا لا يُسمى طاغوتاً، مثل: عيسى عليه السلام؛ كذلك: عباد الله الصالحين كالحسن والحسين، والأولياء الذين لم يرضوا أن يُعبَدوا من دون الله؛ هؤلاء لا يسمون طواغيت، ولكن عبادتهم عبادة للطاغوت الذي هو الشيطان، فهؤلاء الذين يعبدون الحسين وأمثاله، هؤلاء يعبدون الشيطان؛ لأنه هو الذي أمرهم بهذا: {وَيَوْمَ يَحْشُرُهُمْ جَمِيعاً ثُمَّ يَقُولُ لِلْمَلائِكَةِ أَهَؤُلاءِ إِيَّاكُمْ كَانُوا يَعْبُدُونَ(40) قَالُوا سُبْحَانَكَ أَنْتَ وَلِيُّنَا مِنْ دُونِهِمْ بَلْ كَانُوا يَعْبُدُونَ الْجِنَّ} يعني: الشياطين، {أَكْثَرُهُمْ بِهِمْ مُؤْمِنُونَ}.

ج / 1 ص -28- فـ " {وَاجْتَنِبُوا الطَّاغُوتَ}" يعني: كل ما يُعبد من دون الله عز وجل.
وفي الآية الأخرى: {فَمَنْ يَكْفُرْ بِالطَّاغُوتِ وَيُؤْمِنْ بِاللَّهِ فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَى} فهذا هو معنى "لا إله إلاَّ الله"، لأن "لا إله إلاَّ الله" معناها: الكفر بالطاغوت والإيمان بالله، مثل قوله: "{اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ}" نفيٌ وإثبات.
ولاحظوا قوله:"{وَاجْتَنِبُوا}" ، ما قال: اتركوا عبادة الطاغوت؛ لأن "اجتنبوا" أبلغ؛ يعني: اتركوا كل الوسائل التي توصِّل إلى الشرك 4 والاجتناب أبلغ من الترك، فالاجتناب معناه: أننا نترك الشيء ونترك الوسائل والطرق التي توصِّل إليه، فهذه الآية فيها: أن الرسل بُعثوا بالتّوحيد، الذي هو عبادة الله وترك عبادة الطاغوت، من أولهم إلى آخرهم.
إذاً جميع الرسل جاءوا بالدعوة إلى التّوحيد والنهي عن الشرك، هذه مِلَّة الرسل- عليهم الصلاة والسلام-، وهي مِلَّة واحدة، وإن اختلفت شرائعهم، إلاَّ إن أصل دينهم وعقيدتهم هو: التّوحيد، وعبادة الله في كل وقت بما شرع، فمثلاً: الصلاة إلى بيت المقدس في أوّل الإسلام؛ عبادة لله، لأن الله أمر بها، لكن بعدما نُسِخَت وحُوِّلَت القِبلة إلى الكعبة صارت العبادة هي الصلاة إلى الكعبة، والصلاة إلى بيت المقدس أصبحت منتهية، فمن صلى إلى بيت المقدس بعد النسخ يُعتَبر كافراً، فعبادة الله في كل وقت بما شرعه في ذلك الوقت، وإذا نُسِخ فإنه يُنتَقَل إلى الناسخ ويتُرك الدين المنسوخ، فدين الرسل واحد وإن اختلفت شرائعهم، وقد شبههم النبي صلى الله عليه وسلم بالإخوة لعلات، وهم الإخوة من الأب، أبوهم واحد ولكن أمهاتهم مختلفات، كذلك الرسل دينهم واحد وشرائعهم مختلفة، حسب حِكمة الله سبحانه وتعالى، لأن الله يشرع لكل وقت ما يناسبه، ولكل أمة ما يصلحها وهو أعلم سبحانه وتعالى {لِكُلٍّ جَعَلْنَا مِنْكُمْ شِرْعَةً وَمِنْهَاجاً} فما دام الدين لم ينسخ فهو عبادة لله، وإذا نُسِخ فالعبادة لله هي الانتقال إلى الناسِخ وترك المنسوخ.
{فَمِنْهُمْ مَنْ هَدَى اللَّهُ} يعني: منهم من أجاب الرسل، ومنهم من أبى، و{حَقَّتْ عَلَيْهِ الضَّلالَةُ} القدر السابق المقدّر باللوح المحفوظ بسبب كفره وعناده.

ج / 1 ص -29- وقوله: {وَقَضَى رَبُّكَ أَلاَّ تَعْبُدُوا إِلاَّ إِيَّاهُ وَبِالْوَالِدَيْنِ إِحْسَاناً} الآية.
ـــــــــــــــــــــــــــــــــــــــــ
قوله: "وقوله: {وَقَضَى رَبُّكَ أَلاَّ تَعْبُدُوا إِلاَّ إِيَّاهُ وَبِالْوَالِدَيْنِ إِحْسَاناً}" القضاء له عِدة معان، منها: القضاء والقدر، ومنها: الحُكم والشرع، ومنها: الإخبار {وَقَضَيْنَا إِلَى بَنِي إِسْرائيلَ} يعني: أخبرناهم، ومنها: الفراغ {فَقَضَاهُنَّ سَبْعَ سَمَاوَاتٍ} {)فَإِذَا قَضَيْتُمُ الصَّلاةَ} يعني: فرغتم منها. فالقضاء له عدة إطلاقات، المراد منها هنا: الأمر والشرع، و"{وَقَضَى}" معناه: شرع "{أَلاَّ تَعْبُدُوا إِلاَّ إِيَّاهُ}"، والله لم يشرع عبادة غيره أبداً، لم يشرع عبادة الأصنام، ولم يشرع عبادة الأولياء والصالحين، ولم يشرع عبادة الأضرحة والقبور، ولم يشرع عبادة الأشجار والأحجار، أبداً، هذا شرعه الشيطان، أما شرع الله فهو عبادة الله -سبحانه- وحده لا شريك له.
وهذا هو معنى "لا إله إلاَّ الله " "{أَلاَّ تَعْبُدُوا}" هذا نفي، "{إِلاَّ إِيَّاهُ}" هذا إثبات، فهو معنى "لا إله إلاَّ الله" تماماً.
ولما أمر بحقه- سبحانه- أمر بحق الوالدين: "{وَبِالْوَالِدَيْنِ إِحْسَاناً}" فيأتي حق الوالدين بعد حق الله سبحانه وتعالى مباشرة؛ لأن الوالدين هما أعظم محسِن عليك بعد الله- سبحانه- ومعنى "{إِحْسَاناً}" يعني: أحسن إليهما كما أحسنا إليك.
والشاهد من الآية: "{وَقَضَى رَبُّكَ أَلاَّ تَعْبُدُوا إِلاَّ إِيَّاهُ}" لأنها تفسِّر التّوحيد، وهو: عبادة الله وترك عبادة ما سواه، هذا هو التّوحيد، أما عبادة الله بدون ترك عبادة ما سواه فهذا لا يسمى توحيداً، فالمشركون يعبدون الله ولكنهم يعبدون معه غيره فصاروا مشركين، فليس المهم أن الإنسان يعبد الله فقط، بل لابد أن يعبد الله ويترك عبادة ما سواه، وإلاَّ لا يكون عابداً لله، ولا موحِّداً، فالذي يصلي ويصوم وبحج ولكنه لا يترك عبادة غير الله ليس بمسلم، ولا تنفعه صلاته ولا صيامه ولا حجّه؛ لأنه لم يتمثل قوله- تعالى-: "{أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ}"، "{وَقَضَى رَبُّكَ أَلاَّ تَعْبُدُوا إِلاَّ إِيَّاهُ}" يعني: لا تعبدوا معه غيره، وفي الحديث القدسي عن الله سبحانه وتعالى أنه يقول: "أنا أغنى الشركاء عن الشرك، من عمل عملاً أشرك معي فيه غيري تركته وشركه"، وفي رواية: "فهو للذي أشرك، وأنا منه بريء".

ج / 1 ص -30- وقوله: {وَاعْبُدُوا اللَّهَ وَلا تُشْرِكُوا بِهِ شَيْئاً} الآية.
ـــــــــــــــــــــــــــــــــــــــــ
والآية الرابعة: "{وَاعْبُدُوا اللَّهَ وَلا تُشْرِكُوا بِهِ شَيْئاً}"، الآيات على نَسَق واحد، ومنهجها واحد فـ "{وَاعْبُدُوا اللَّهَ وَلا تُشْرِكُوا بِهِ شَيْئاً}" مثل: "{أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ}" تماماً؛ لأنها تخرج من مِشكاة واحدة "{وَاعْبُدُوا اللَّهَ}" هذا أمر من الله سبحانه وتعالى بعبادته "{وَلا تُشْرِكُوا بِهِ شَيْئاً}" هذا نهي عن الشرك، وهذا هو معنى {لا إله إلاَّ الله}، لأن {لا إله إلاَّ الله} معناها: نفي الشرك وإثبات العبادة لله عز وجل، ومعنى "{َاعْبُدُوا اللَّهَ}" أي: أخلصوا له العبادة، والعبادة لابد من معرفة معناها، هي: الذل والخضوع، هذا أصلها، في اللغة، يقال: طريق معبَّد يعنى: طريق ذلّلته الأقدام بوطئها.
وأما العبادة في الشرع فهي كما عرّفها شيخ الإسلام ابن تيمية رحمه الله: "اسم جامع لكل ما يحبه الله ويرضاه من الأعمال والأقوال الظاهرة والباطنة"، فالعبادة هي: فعل ما شرعه الله سبحانه وتعالى. فالصلاة عبادة، والصوم عبادة، والحج عبادة، وصلة الأرحام عبادة، والأمر بالمعروف والنهي عن المنكر عبادة، والإحسان إلى اليتيم عبادة، إلى آخره، كل ما شرعه الله فهو عبادة، ليست العبادة: أن الإنسان يتقرب إلى الله بشيء من عند نفسه فهذه بدعة، وكل بدعة ضلالة، إذاً العبادة: ما شرعه الله من الأقوال والأعمال الظاهرة والباطنة، لأن العبادة منها ما هو على الجوارح والأعضاء الظاهرة، مثل: الصلاة، والجهاد في سبيل الله، هذا ظاهر على الجوارح، تتحرك، تعمل، ومنها ما هو على اللسان مثل: الذكر "سبحان الله والحمد لله" هذه عبادة باللسان، ومنها ما هو بالقلب مثل: الخوف، والخشية، والرغبة، والرهبة، والرجاء، هذه أعمال قلوب؛ فالعبادة تكون على القلوب، وتكون على الألسنة، وتكون على الجوارح.
"{وَاعْبُدُوا اللَّهَ وَلا تُشْرِكُوا بِهِ شَيْئاً}" لمََّا أمر بعبادته- سبحانه- نهى عن الشرك، لأن الشرك يفسد العبادة، كما أن الحدث يفسد الصلاة والطواف، كذلك الشرك يفسد العبادة، ولذلك نهى الله سبحانه وتعالى عنه.

ج / 1 ص -31- وقول الله تعالى: {قُلْ تَعَالَوْا أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ أَلاَّ تُشْرِكُوا بِهِ شَيْئاً} الآيات.
قال عبد الله بن مسعود رضي الله عنه: "من أراد أن ينظر إلى وصية محمد التي عليها خاتمه فليقرأ قوله تعالى: {قُلْ تَعَالَوْا أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ أَلاَّ تُشْرِكُوا بِهِ شَيْئاً} إلى قوله {وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيماً فَاتَّبِعُوهُ} الآية.
ـــــــــــــــــــــــــــــــــــــــــ
ثم يواصل الشيخ رحمه الله سياق الآيات والأحاديث في هذا الباب فيقول: "وقول الله - تعالى-: {قُلْ تَعَالَوْا أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ أَلاَّ تُشْرِكُوا بِهِ شَيْئاً} إلى آخر الآيات الثلاث في آخر سورة الأنعام، التي آخرها: {ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَتَّقُونَ}.
قال عبد الله بن مسعود رضي الله عنه عن هذه الآيات الثلاث: "من أراد أن ينظر إلى وصّية محمد صلى الله عليه وسلم التي عليها خاتَمه فليقرأ هذه الآيات الثلاث".
"{أَتْلُ}" أي: أقرأ، "{مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ}" دلّ على أن التحليل حقٌّ للربوبية؛ فالرب هو الذي يحلِّل ويحرِّم؛ لا ما حرّمتموه، أو حرّمه أولياؤكم من الشياطين من الإنس والجن، كالأنعام التي يحرِّمونها للأصنام.
بدأ بأعظم المحرَّمات فقال: "{أَلاَّ تُشْرِكُوا بِهِ شَيْئاً}"، فأعظم المحرمات هو:- الشرك بالله- سبحانه-؛ فإذا قيل لك: ما هو أعظم المحرّمات؟، تقول: الشرك بالله عز وجل، وإذا قيل لك: ما أعظم ما نهى الله عنه؟، تقول: الشرك بالله؛ وإذا قيل: ما أعظم المنكرات؟ تقول: الشرك بالله؛ وإذا قيل: ما هو أكبر الكبائر؟، تقول: الشرك بالله، كما قال النبي صلى الله عليه وسلم: "أكبر الكبائر: الشرك بالله".
فالشرك- والعياذ بالله- هو أخطر الذنوب، وأعظم ذنب عُصي الله به، وهو: عبادة غيره معه سبحانه وتعالى بصرف أيِّ نوع من أنواع العبادة لغير الله.
فقوله: "{أَلاَّ تُشْرِكُوا بِهِ شَيْئاً}" هذا نهيٌ من الله سبحانه وتعالى عن الشرك به؛ وهو أعظم ما حرم ربكم عليكم؛ فأنتم تستحلُّون أعظم المحرّمات- وهو الشرك-.
وكلمة "{شَيْئاً}" يقول العلماء: نكرة في سياق النهي تعمُّ كلّ ما عُبد من

ج / 1 ص -32- دون الله عز وجل، سواءً كان مَلَكاً أو نبياً أو وليًّا أو صالحاً من الصالحين أو شجراً أو حجراً أو قبْراً أو غير ذلك؛ كله يعمُّه كلمة: "{شَيْئاً}" فهي كلمة عامة؛ يعني: أي شيء من الأشياء لا يجوز أن يُصرف له شيء من عبادة الله سبحانه وتعالى.
وأيضاً "{أَلاَّ تُشْرِكُوا بِهِ شَيْئاً}" يشمل كل أنواع الشرك الأكبر والأصغر، فليس هناك شيء من الشرك يُتَسامَح فيه لا أكبر ولا أصغر، لأن قوله- تعالى-: "{شَيْئاً}" كلمة عامّة تنفي جميع الشرك كبيره وصغيره، كما أنها تمنع أن يُشرك مع الله أحد كائناً من كان، لا الملائكة المقرّبون، ولا الأنبياء والصالحون، ولا الجمادات، ولا الأشجار، ولا الأحجار، ولا القبور، ولا أيّ شيء؛ لا يجوز أن يُصرف شيءٌ من العبادة لغير الله، لا النذور، ولا الذبائح، ولا الطواف، ولا الدعاء، ولا الخوف، ولا الرجاء، ولا الرغبة، ولا الرهبة؛ لا يجوز ذلك سواءً كان شركاً أكبر أو شركاً أصغر، سواء كان شركاً جَلياً ظاهراً أو شركاً خفياً في القلوب.
"{وَبِالْوَالِدَيْنِ إِحْسَاناً}" أي: وصّاكم أن تُحسنوا بالوالدين إحساناً؛ فكلمة: "{إِحْسَاناً}" منصوبٌ على فعل محذوف، تقديره: وأحسنوا بالوالدين إحساناً؛ وهذا - كما ذكرنا في القاعدة المتقرِّرة-: أن الله- سبحانه- يبدأ بحقه أوّلاً ثم يثنِّي بحق الوالدين دائماً وأبداً، إذا أمر بتوحيده أمر أيضاً ببرِّ الوالدين، هذا في كثير من الآيات.
فهذا فيه الأمر بالإحسان إلى الوالدين بالبر، والصِّلة، والإكرام، والتوقير أحياءاً وأمواتاً: أما برُّهم في الحياة فبالإحسان إليهما بالكلام اللِّين، والتواضُع، والنفقة، والقيام بخدمتهما، والتماس رضاهما في غير معصية الله سبحانه وتعالى كما قال- تعالى-: {إِمَّا يَبْلُغَنَّ عِنْدَكَ الْكِبَرَ أَحَدُهُمَا أَوْ كِلاهُمَا فَلا تَقُلْ لَهُمَا أُفٍّ وَلا تَنْهَرْهُمَا وَقُلْ لَهُمَا قَوْلاً كَرِيماً * وَاخْفِضْ لَهُمَا جَنَاحَ الذُّلِّ مِنَ الرَّحْمَةِ وَقُلْ رَبِّ ارْحَمْهُمَا كَمَا رَبَّيَانِي صَغِيراً(24)}؛ ففي حال حياتهما يَبَرُّ بهما بأنواع البر، ولا يسيء إليهما أيَّ إساءة، لأن الإحسان إليهما بر، والإساءة إليهما عقوق، والعقوق من أكبر الكبائر بعد الشرك بالله سبحانه وتعالى؛ ففي الأمر بالإحسان إليهما نهيٌ عن الإساءة إليهما.
وقد جاء في الحديث: أن النبي صلى الله عليه وسلم صعِد المنبر فقال: "آمين، آمين، آمين"،

ج / 1 ص -33- ثم قال لأصحابه: "إنَّ جبريل عليه السلام عَرَض له فقال له: يا محمد مَن أدرك شهر رمضان فلم يُغفر له فمات فدخل النار، قل: آمين، قلت: آمين، قال: يا محمد من أدْرك أبويه أو أحدهما ولم يُدخلاه الجنة فمات فدخل النار، قل: آمين، فقلت: آمين، قال: يا محمد مَن ذُكرتَ عنده فلم يصلِّ عليك فمات فدخل النار، قل: آمين، فقلت: آمين"؛ الشاهد من هذا: أن من أدرك أبويه- أو أحدهما- فلم يَبَرَّهما فمات دخل النار بسبب العقوق دعا عليه جبريل بدخوله النار وأَمَّن على ذلك محمدٌ صلى الله عليه وسلم.
هذا الإحسان إليهما في حال الحياة.
أما الإحسان إليهما بعد الموت فقد سُئل عنه النبي صلى الله عليه وسلم، حيث سأله رجلٌ فقال: يا رسول الله ما بقي من بر والديِّ بعد موتهما؟، قال: "أن تصلِّيَ عليهما مع صلاتك" يعني: تدعو لهم إذا دعوت لنفسك، "وإنفاذ عهدهما"؛ يعني: الوصية التي أوصيا بها، و"صلة الرحم التي لا توصَل إلاَّ بهما، وإكرام صديقهما"، إذا كان لوالدك صديق أو لأمك صديقة فأكرم هذا الصديق، لأن إكرام صديق والدك أو صديقة والدتك إكرامٌ لوالديك؛ هذا ما يبقى من البر بعد وفاة الوالدين: الدعاء، وتنفيذ وصاياهما، وصلة الرحم المرتبطة بهما من الأعمام والعمات، والأخوال والخالات؟، وسائر القرابة، والأخوة والأخوات، وأبناء الأخوة وأبناء الأخوات... إلى آخره؛ كلُّ من تربطك به قرابةٌ من جهة أبيك أو من جهة أمك فهو من ذوي الأرحام، وإذا وصلته فقد بَرَرْت بوالديك.
ثم قال- تعالى-: {وَلا تَقْتُلُوا أَوْلادَكُمْ خَشْيَةَ إِمْلاقٍ} هذه الوصية الثالثة، وهي: تحريم قتل الأولاد من إملاق، يعني بسبب الفقر، كانوا في الجاهلية يقتلون أولادهم خشية الفقر، يسيئون الظن بالله- تعالى- كأن الرزق من عندهم، ولهذا قال في الآية الأخرى: {وَلا تَقْتُلُوا أَوْلادَكُمْ خَشْيَةَ إِمْلاقٍ نَحْنُ نَرْزُقُهُمْ وَإِيَّاكُمْ إِنَّ قَتْلَهُمْ كَانَ خِطْئاً كَبِيراً (31)} وهنا قال: {نَحْنُ نَرْزُقُكُمْ وَإِيَّاهُمْ} إذا كنتم أنتم لا ترزقون أنفسكم فكيف ترزقون غيركم.
ومن الناس اليوم من ورِث هذه الخصْلة الذميمة فصاروا يسعون لتحديد النسل

ج / 1 ص -34- خشية الفقر، يقولون: يحصُل في الأرض انفجار سُكّاني من كثرة النسل، والموارد قليلة فيحصل مجاعات؛ فيطلبون تحديد النسل؛ فالآن قضية المطالبة بتحديد النسل قائمة على قدم وساق، والدافع لهذا هو خشيتهم الفقر، وهذا لأنهم لا يؤمنون بالله سبحانه وتعالى، ولا يؤمنون أنّ الأرزاق من الله سبحانه وتعالى.
وانْخدع بهذه الدعاية بعض المسلمين، فصاروا يكرهون كثرة الأولاد، وبعضهم يحاول تنظيم النسل، وبعضهم يحاول تحديد النسل، وهناك كلام فارغٌ يردّد، وكلُّ هذا باطل.
وطلب الذرية، وكثرة الذرية، وكثرة الإنجاب أمرٌ مطلوبٌ في الإسلام، لأن هذا فيه تقوية للمسلمين، وتكثير لعدد المسلمين، وأما الرزق فهو على الله سبحانه وتعالى:{نَحْنُ نَرْزُقُهُمْ وَإِيَّاكُمْ}.
قال- تعالى-: {وَلا تَقْرَبُوا الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ} هذه الوصية الرابعة؛ الفواحش جمع فاحشة، والمراد بها: المعصية، سُمِّيت المعصية فاحشة لقبْحها وشناعتها، يعني: لا تقربوا المعاصي.
ولاحظوا قوله: {وَلا تَقْرَبُوا} ما قال: ولا تفعلوا الفواحش، بل قال: {وَلا تَقْرَبُوا}؛ ليشمل ذلك المنع من الوسائل التي تؤدِّي إلى المعاصي. حرّم المعاصي وحرّم الوسائل المؤدِّية إليها، فمثلاً: تبرُّج النساء من قُرْبان الفواحش، لأن تبرُّج النساء وسيلة إلى الزنا، فالزينة والسُّفور من التطرُّق إلى الزنا؛ ونهى الله عن قُربان الزنا: {وَلا تَقْرَبُوا الزِّنَى}، ما قال: ولا تفعلوا الزنا، قال: {وَلا تَقْرَبُوا} لأن النهي عن القُربان أبلغ من النهي عن نفس الفعل ليمنع الوسيلة إليه؛ وحرّم النظر إلى ما حرّم الله لأن النظر إلى ما حرّم الله- كالنظر إلى المرأة- وسيلة إلى الزنا، وحرّم السماع- سماع الكلام الماجن، والأغاني، والمزامير- لأنها وسائل إلى المحرّمات.
فقوله: {وَلا تَقْرَبُوا الْفَوَاحِشَ} يعني: لا تتعاطوا الأسباب التي تؤدِّي إلى المعاصي، بل تجنّبوها من نظر وسماعٍ وسُفور وتبرُّج وغير ذلك من الوسائل والأسباب التي تؤدي إلى الفواحش.

ج / 1 ص -35- فإنا كانت الأسباب محرّمة فكيف بنفس الفواحش؟، تكون أشدَّ تحريماً {مَا ظَهَرَ} يعني: ما رآه الناس في الأسواق وفي الدكاكين وفي المجمّعات. {وَمَا بَطَنَ} المعاصي الخفية في البيوت، وفي المحلاَّت المستورة؛ فالمؤمن يتقي الله عز وجل ظاهراً وباطناً، يتقي الله في الشارع ويتقي الله في البيت، يتقي أينما كان، يتقي الله في النهار ويتقيه في الليل، يتقيه في الضياء ويتقيه في الظلمة، لأنه دائماً معه- سبحانه-، لا يخفى عليه.
فليس المقصود أن الإنسان يتجنب المعاصي الظاهرة فقط، وأما إذا خلا فإنه مسموحٌ له، لا، الحرام حرام على أي حال، والرب هو الرب- سبحانه- مطّلع في سائر الأحوال ظاهراً وباطناً لا يخفى عليه شيء سبحانه وتعالى، مهما حاولتم التستُّر فإنكم لا تخفون على الله سبحانه وتعالى: {يَسْتَخْفُونَ مِنَ النَّاسِ وَلا يَسْتَخْفُونَ مِنَ اللَّهِ وَهُوَ مَعَهُمْ إِذْ يُبَيِّتُونَ مَا لا يَرْضَى مِنَ الْقَوْلِ}، بل إنه قال: {وَأَسِرُّوا قَوْلَكُمْ أَوِ اجْهَرُوا بِهِ إِنَّهُ عَلِيمٌ بِذَاتِ الصُّدُورِ(13)}، إذا كان كذلك فيجب عليك أن تتقي الله سبحانه وتعالى على كل حال، يقول النبي صلى الله عليه وسلم: "اتق الله حيثما كنت"، يقول- تعالى-: {إِنَّ الَّذِينَ يَخْشَوْنَ رَبَّهُمْ بِالْغَيْبِ} يعني: في حال غيبتهم عن الناس، {لَهُمْ مَغْفِرَةٌ وَأَجْرٌ كَبِيرٌ * وَأَسِرُّوا قَوْلَكُمْ أَوِ اجْهَرُوا بِهِ إِنَّهُ عَلِيمٌ بِذَاتِ الصُّدُورِ}.
ثم قال- تعالى-: {وَلا تَقْتُلُوا النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلاَّ بِالْحَقِّ} النفس التي حرم الله هي: النفس المؤمنة، وكذلك النفس المعاهَدة، ولو كانت كافرة؛ فالله حرّم قتل المؤمنين، وكذلك حرّم قتل المعاهدين من الكفّار الذين لهم عهدٌ عند المسلمين بالذمة أو بالأمان: فالذمة وهم الذين يدفعون الجزية، أو بالأمان وهم الذين دخلوا بلادنا بالأمان، لا يجوز قتلهم والتعدِّي عليهم، لأنهم في ذمّة المسلمين، وفي أمان المسلمين، لا يجوز خيانة ذمة المسلمين، ولهذا جاء في الحديث: "من قتل معاهَداً لَمْ يَرَحْ رائحة الجنة".
 {إِلاَّ بِالْحَقِّ} أي: إلاَّ بإحدى هذه الثلاث: قصاص أو زنا أر ردة؛ هذا قتل بالحق شرعه الله سبحانه وتعالى، ما عدا ذلك فلا يجوز قتل المسلم، قال- تعالى-: {وَمَنْ يَقْتُلْ مُؤْمِناً مُتَعَمِّداً فَجَزَاؤُهُ جَهَنَّمُ خَالِداً فِيهَا وَغَضِبَ اللَّهُ عَلَيْهِ وَلَعَنَهُ وَأَعَدَّ لَهُ عَذَاباً عَظِيماً(93)} وقتل النفس من أعظم الكبائر بعد الشرك بالله سبحانه وتعالى.

ج / 1 ص -36- {ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَعْقِلُونَ} {لَعَلَّكُمْ} هنا تعليلية، أي: لأجل أن تعقلوا؛ والعقل معناه: الكَفُّ عمّا لا يجوز؛ سُمي العقل عقلاً لأنه يكفُّ الإنسان عن الأشياء التي لا تليق، كما أن العقال للبعير يمنعه عن الضياع كذلك العقل، وهو خلقٌ جعله الله في الإنسان يمنع من تعاطي ما لا يجوز.
ثم قال: {وَلا تَقْرَبُوا مَالَ الْيَتِيمِ إِلاَّ بِالَّتِي هِيَ أَحْسَنُ} من الكبائر المحرّمات: أكل أموال اليتامى بغير حق.
واليتيم هو: الصغير الذي مات أبوه؛ هذا هو اليتيم؛ أما إذا بلغ فإنه يخرُج عن حدِّ اليُتْم، وكذلك لو ماتتْ أمه، وأبوه حيٌّ لا يسمى يتيماً، لأن أباه يقوم عليه ويُنفق عليه ويربيه، ويتعاهده، ويحميه؛ فاليتم هو: فُقدان الآباء في وقت الصغر.
فاليتيم بحاجة إلى من يعينه، وإلى من يحميه، وإلى من يربيه، وإلى من يدافع عنه؛ فهو ضعيف؛ ومن ذلك: المحافظة على ماله، فلا ينتهز فرصة صغره ويُتْمه فيعتدى على ماله، لأنه لا يدافع، ولهذا يقول: سبحانه وتعالى: {وَابْتَلُوا الْيَتَامَى حَتَّى إِذَا بَلَغُوا النِّكَاحَ فَإِنْ آنَسْتُمْ مِنْهُمْ رُشْداً فَادْفَعُوا إِلَيْهِمْ أَمْوَالَهُمْ وَلا تَأْكُلُوهَا إِسْرَافاً وَبِدَاراً أَنْ يَكْبَرُوا} إلى قوله- تعالى-: {إِنَّ الَّذِينَ يَأْكُلُونَ أَمْوَالَ الْيَتَامَى ظُلْماً إِنَّمَا يَأْكُلُونَ فِي بُطُونِهِمْ نَاراً وَسَيَصْلَوْنَ سَعِيراً(1)}.
فقوله: {وَلا تَقْرَبُوا مَالَ الْيَتِيمِ} ما قال: لا تأكلوا مال اليتيم، بل قال: {لا تَقْرَبُوا} يعني: لا تعملوا الوسائل التي تُفضي إلى تَلَف مال اليتيم؛ فكيف بإتْلاف مال اليتيم؟، هذا من باب أولى.
 {إِلاَّ بِالَّتِي هِيَ أَحْسَنُ} إلاَّ بشيء فيه مصلحة لليتيم: كأن تتاجر فيه؛ من أجل أن يربح وينمو.
{وَأَوْفُوا الْكَيْلَ وَالْمِيزَانَ} هذا من الوصايا الربّانية؛ للإنسان الذي يبيع على الناس السِّلع بالوزن أو بالكيل، أو بالأكياس، أو بالصناديق يجب عليه أن لا يبخسها، بل يوفيها بالمكيال والميزان.
المكيال للحبوب- مثلاً- والأشياء التي تُكال؛ والميزان للأشياء المائعة التي توزن؛ فالمعيار الشرعي هو المكيال أو الميزان.

ج / 1 ص -37- وقد يكون المكيال- أيضاً- بالكيس، كأن يباع بالكيس، أو بالصندوق-مثلاً-، أو بالعلبة، هذا كله يدخل في الكيل والميزان؛ فلا يجوز للإنسان أنه ينقص هذه الأشياء ويبيعها على أنها وافية وقد بخسها وأخذ منها، كما يفعل بعض الخونة الذين يبيعون على الناس الأشياء على أنها تامة وهي مبخوسة، أو يبيع الأشياء والخضار على الناس على أنه سليم، ويجعل عُلُوّ الشيء الطيب، ولكن أسفله معيب أو تالف؛ هذا من البخس أيضاً {وَلا تَبْخَسُوا النَّاسَ أَشْيَاءَهُمْ}، وأهلك الله أمة من الأمم بسبب البخس- وهو قوم شعيب-، والنبي صلى الله عليه وسلم لمّا مرّ بالسوق ووجد بائع طعام فأدخل النبي صلى الله عليه وسلم أصابعه في الطعام فوجد في أسفله بَلَلاً فقال: "ما هذا يا صاحب الطعام؟"، قال: أصابته السماء يا رسول الله- يعني: أصابه المطر-، قال: "ألا جعلته ظاهراً حتى يراه الناس؛ من غشّنا فليس منّا". فلا يجوز للإنسان أن يخفي الأشياء المعيبة في أسفل الشيء؛ في أسفل الصندوق، في أسفل الإناء، في أسفل السطل، يعني: يجعل الأشياء النَّضِرة في أعلاه، ويقول للناس كله من هذا النوع. هذا حرام. ويجعل أحسنه أعلاه وأسوأه أسفله هذا لا يجوز، هذا من بخس الناس أشياءهم، ومن النقص في الكيل والميزان: { )وَيْلٌ لِلْمُطَفِّفِينَ(1) الَّذِينَ إِذَا اكْتَالُوا عَلَى النَّاسِ يَسْتَوْفُونَ(2) وَإِذَا كَالُوهُمْ أَوْ وَزَنُوهُمْ يُخْسِرُونَ(3)أَلا يَظُنُّ أُولَئِكَ أَنَّهُمْ مَبْعُوثُونَ(4) لِيَوْمٍ عَظِيمٍ(5) يَوْمَ يَقُومُ النَّاسُ لِرَبِّ الْعَالَمِينَ(6)}، يعني: يحسبون أن المسألة انتهت لو أفلت من الخلق، ومن رقابة (البلدية)، ومن رقابة السلطان؛ ء فإنه لا يفلت من رقابة الله سبحانه وتعالى: {أَلا يَظُنُّ أُولَئِكَ أَنَّهُمْ مَبْعُوثُونَ(4) لِيَوْمٍ عَظِيمٍ(5) يَوْمَ يَقُومُ النَّاسُ لِرَبِّ الْعَالَمِينَ(6)}.
لم فقوله: {وَأَوْفُوا الْكَيْلَ وَالْمِيزَانَ بِالْقِسْطِ} يعني: بالعدل؛ فالقسط معناه: العدل، بأن تزِنْ بالميزان العادل، وتكيل بالمكيال العادل الذي لا يظلم البائع ولا يظلم المشتري.
{لا نُكَلِّفُ نَفْساً إِلاَّ وُسْعَهَا} يعني: لو حصل أن الإنسان اجتهد في أن يوفي الحق وأن يوفي الكيل، ولكن حصل نقص يسير لم يتعمّده، فهذا لا يؤاخذه الله عليه {لا نُكَلِّفُ نَفْساً إِلاَّ وُسْعَهَا} أنت أعدل بقدر ما تستطيع فإذا حصل شيءٌ لا تستطيعه ولا تعلم عنه فإنك لا تؤاخذ لأن الله لا يكلِّف نفساً إلاَّ وسعها، إنما الكلام في

ج / 1 ص -38- الإنسان الذي يتعمّد الخديعة، ويتعمّد البخس، ويتعمّد النقص، لأن العدل تماماً لا أحد يستطيعه إلاَّ الله سبحانه وتعالى، الإنسان يعجز، ولكن الله عز وجل يعفو عمّا لا يستطيعه الإنسان {لا نُكَلِّفُ نَفْساً إِلاَّ وُسْعَهَا}.
{وَإِذَا قُلْتُمْ فَاعْدِلُوا وَلَوْ كَانَ ذَا قُرْبَى} لمّا أمر بالوفاء بالكيل والوزن أمر بالوفاء بالكلام أيضاً؛ إذا تكلّمت في شخص فعليك بالعدل لا تمدحه بشيء ما هو فيه. ولا تذمُّه بشيء ما هو فيه، بل الزم العدل، قل ما تعلم فيه من الصفات، لا تمدحه مدحاً لا يستحقَّه، ولا تذمُّه ذمّاً لا يستحقُّه؛ وإذا كنت لا تعرفه فقل: لا أدري، لا أعرفه، لا تدخل نفسك في شيء لا تعرفه.
كذلك من ناحية الشهادة: إذا أردت أن تشهد على أحد فلا تشهد إلاَّ بالحق؛ لا تحابي مع أحد وتشهد له لأنه قريبك، أو لأنه صديق لك، تشهد له بالباطل؛ أو تكتم الشهادة عن أحد لأنه عدوٌٌّ لك، قل الحق ولو على نفسك: {يَا أَيُّهَا الَّذِينَ آمَنُوا كُونُوا قَوَّامِينَ بِالْقِسْطِ شُهَدَاءَ لِلَّهِ وَلَوْ عَلَى أَنْفُسِكُمْ أَوِ الْوَالِدَيْنِ وَالأَقْرَبِينَ إِنْ يَكُنْ غَنِيّاً أَوْ فَقِيراً فَاللَّهُ أَوْلَى بِهِمَا فَلا تَتَّبِعُوا الْهَوَى أَنْ تَعْدِلُوا وَإِنْ تَلْوُوا أَوْ تُعْرِضُوا فَإِنَّ اللَّهَ كَانَ بِمَا تَعْمَلُونَ خَبِيراً(135)}، وقال- تعالى-: {يَا أَيُّهَا الَّذِينَ آمَنُوا كُونُوا قَوَّامِينَ لِلَّهِ شُهَدَاءَ بِالْقِسْطِ وَلا يَجْرِمَنَّكُمْ شَنَآنُ قَوْمٍ عَلَى أَلاَّ تَعْدِلُوا اعْدِلُوا هُوَ أَقْرَبُ لِلتَّقْوَى وَاتَّقُوا} {وَلا يَجْرِمَنَّكُمْ شَنَآنُ} يعني: لا يحملكم بغض قوم على أن لا تعدلوا فيهم، وأن تتكلموا فيهم بغير حق، حتى ولو كانوا كفّاراً، ولو كانوا أعداءاً قولوا فيهم الحق.
فالعدل مطلوب، قامتْ به السموات والأرض. العدل مطلوب مع العدو، ومع الصديق، ومع القريب، ومع البعيد، ومع كلِّ أحد؛ لا يجوز للإنسان أن يتبع الهوى وشهوات النفس ويتكلّم على حسب رغبته، أو يكتم الشهادة على حسب رغبته.
 {وَإِذَا قُلْتُمْ فَاعْدِلُوا} قلتم بالتزكية، قلتم في الشهادة، قلتم في التجريح- تجريح الرواة أو تعديلهم-، {فَاعْدِلُوا وَلَوْ كَانَ ذَا قُرْبَى} يعني: ولو كان المتكلّم فيه قريبٌ لك، لا يحملك قرابته والشفقة عليه أن تحيد في حقه، بل قل فيه الحق، واشهد عليه بالحق؛ واشهد بالحق ولو كان لعدوك وخصمك، هذا هو العدل الصحيح.

ج / 1 ص -39- {وَبِعَهْدِ اللَّهِ أَوْفُوا} وهذا من الوصايا العظمية: الوفاء بعهد الله عز وجل؛ والوفاء بعهد الله المراد به: الوفاء بالمواثيق التي تكون بين العبد وبين ربه، والتي تكون بين الناس بعضهم مع بعض؛ العهد الذي بينك وبين الله أن تعبده ولا تشرك به شيئاً {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ(5)} هذا عهدٌ بينك وبين الله تعاهده أن لا تعبد إلاَّ إياه، ولا تستعين إلاَّ به؛ فالعهد الذي بين العبد وبين ربه هو: أن يقوم بعبادة الله سبحانه وتعالى.
والعهد الذي بينك وبين الناس: إذا عاهدت سلطاناً، أو أميرًا، أو عاهدت أحداً من الناس فلا تغدر العهد الذي بينك وبين الله، ولا بالعهد الذي بينك وبين الناس؛ إذا عاهدت وجب عليك الوفاء بالعهد قال الله سبحانه وتعالى: {وَأَوْفُوا بِعَهْدِ اللَّهِ إِذَا عَاهَدْتُمْ وَلا تَنْقُضُوا الأَيْمَانَ بَعْدَ تَوْكِيدِهَا}، قال النبي صلى الله عليه وسلم: "آية المنافق ثلاث: إذا حدّث كذَب، وإذا وعد أخلف، وإذا عاهد غدر"، فالغدر بالعهود من صفات المنافقين.
بل إذا كان بيننا وبين الكفار عهد فلا يجوز لنا أن نغدر به، بل يجب الوفاء مع الكفار المعاهَدين.
وإذا أراد ولي الأمر أن ينهي المعاهدة مع الكفار فلا يلغيها فجأة، بل يعطيهم؛ مُهلة: {وَإِمَّا تَخَافَنَّ مِنْ قَوْمٍ خِيَانَةً فَانْبِذْ إِلَيْهِمْ عَلَى سَوَاءٍ إِنَّ اللَّهَ لا يُحِبُّ الْخَائِنِينَ(58)}.
ومبايعة السلطان عهد يجب على الرعية أن يفوا به، وأن لا يغدروا به، وأن لا يعصوا ولّي الأمر، إلاَّ إذا أَمر بمعصية فإنه لا يُطاع في المعصية، لكن يُطاع في الأمور الأخرى التي ليستْ بمعصية، هذا من العهد الذي بينك وبين وليّ الأمر.
كذلك العهد الذي بينك وبين الناس؛ العهد الذي بين دولتك ودولة أخرى، كلّ هذا من العهد الذي أمر الله بالوفاء به، ولا يُستهان به أبداً؛ فالعهود أمرها عظيم، ولذلك أضافها الله إليه قال- تعالى-: {وَأَوْفُوا بِعَهْدِ اللَّهِ إِذَا عَاهَدْتُمْ} قال - تعالى-: {وَأَوْفُوا بِالْعَهْدِ إِنَّ الْعَهْدَ كَانَ مَسْؤُولاً} وهنا يقول: {وَبِعَهْدِ اللَّهِ أَوْفُوا} أضاف العهد إليه ليدل على عظمته.
{ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَذَكَّرُونَ} {لَعَلَّ} هنا للتعليل أيضاً، أي: لأجل أن تتذكّروا ما عليكم من الحقوق والواجبات فتقوموا بها خير قيام.

ج / 1 ص -40- ثم ختم هذه الوصايا بالوصية العاشرة العظيمة فقال- جل وعلا-: {وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيماً فَاتَّبِعُوهُ} {وَأَنَّ هَذَا صِرَاطِي}: الصراط في اللغة معناه: الطريق؛ والمراد بالصراط هنا: كتاب الله سبحانه وتعالى وسنة رسوله صلى الله عليه وسلم، لأنهما طريقٌ إلى الجنة، أي: ما أوحيته إليكم بواسطة رسولي من الأوامر والنواهي في هذا القرآن العظيم وفي السنة النبوية هذا هو الصراط. فالذي يسأل عن الطريق إلى الله، نقول هو كتاب الله، وكذلك سنة النبي صلى الله عليه وسلم لأنها، تابعة للقرآن، ومفسِّرة للقرآن؛ فالسنة داخلة في كتاب الله عز وجل.
 {مُسْتَقِيماً} نُصب على الحال؛ والمستقيم هو: المعتدل، فطريق الله عز وجل معتدل، ليس فيه ميلان، وليس فيه منعطفَات، وليس فيه غموض، طريق واضح يوصلك إلى الجنة، تمشي فيه على نور، وعلى برهان، وعلى طريق واضح.
وأضاف {الصِّرَاطَ} إليه سبحانه وتعالى إضافة تشريف وتكريم؛ ثم وصفه بأنه مستقيم، يعني: معتدلٌ بخلاف الطرق الأخرى فإنها معوجَّة ومتعرِّجة، تضلِّل صاحبها؛ لأن هناك طرقاً كثيرة للشياطين؛ شياطين الإنس والجن، ومذاهب، وهناك جماعات متعدّدة، هناك.. وهناك..، لكن طريق الله واحدة، ما فيها تعدُّد، ولا فيها انقسام، ولهذا وحّد صراطه وعدّد السبل قال: {وَلا تَتَّبِعُوا السُّبُلَ} لأن الطرق والسبل التي غير القرآن وغير الشريعة طرقٌ كثيرة ليس لها حصر، كل صاحب مذهب له طريقة، وكل صاحب نِحْلة له طريق، وكل جماعة من الضُّلاَّل لهم طريق، وكل، مَن اخْتلف عن الحق صار له طريق غير طريق الآخر؛ وهذه علامة أهل الضَّلاَّل أنهم لا يجتمعون على شيء، ولا يتوافقون أبداً، بخلاف أهل الحق فإنهم يتوافقون، لماذا؟ لأنهم يسيرون على طريق الله سبحانه وتعالى.
فميزه أهل الحق أنهم لا يختلفون، وإن حصل اختلاف فإنه يُحْسَم بالرجوع إلى كتاب الله: {فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ}؛ فالصحابة رضي الله عنهم قد يقع بينهم اختلافات لكن سرعان ما تذهب، لماذا؟، لأنهم يرجعون إلى كتاب الله؛ فقد اختلفوا بعد موت الرسول صلى الله عليه وسلم من الخليفة بعده؟، ثم سَرْعان ما انْحَسَم النزاع وعاهدوا أبا بكر الصدِّيق- رضي الله تعالى عنه- لما

ج / 1 ص -41- رجعوا إلى السنة، واختلفوا في حروب الردة، وسرعان ما اتّفقوا على قتال المرتدِّين، لأنهم رجعوا إلى كتاب الله وسنة رسوله.
فأهل الحق حتى لو حصل بينهم خلاف ناتج عن اجتهاد، فإنهم يرجعون إلى كتاب الله، بخلاف أهل الضلال فإن كل واحد يركب رأسه، ولا يُصْغي للآخر، كل واحد يريد أن يكون هو الشيخ والمعظَّم، لأنه يريد تعظيم نفسه، ولا يريد الحق؛ فلذلك تجدون أهل الضلال دائماً في اختلاف، ودائماً في صراع، وتجدون أهل الضلال تتشعّب مناهجهم، وتتنوّع، وكل حين يخرج مذهب جديد، هذه صفة أهل الضلال- والعياذ بالله- وهذا مذكور في هذه الآية: {وَلا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ} وضّح النبي صلى الله عليه وسلم هذه الآية بتوضيحٍ محسوسٌ: ذلكم أنه خط صلى الله عليه وسلم على الأرض خطّاً معتدلاً، ثم خطّ على جَنَبَتَيْه خطوطاً، فقال صلى الله عليه وسلم للخط المعتدِل: "هذا صراط الله"، وقال لهذه الطرق: "وهذه سُبُل، على كل سبيل منها شيطان يدعو الناس إليه"، هذا مثال واضح من الرسول صلى الله عليه وسلم لبيان الآية الكريمة: {وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيماً فَاتَّبِعُوهُ وَلا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ}.
وفي سنة رسول الله صلى الله عليه وسلم: يقول: "ومن يَعِشْ منكم فسيرى اختلافاً كثيراً؛ فعليكم بسنتي وسنة الخلفاء الراشدين من بعدي؛ تمسّكوا بها، وعَضُّوا عليها بالنواجذ؛ وإياكم ومحدَثات الأمور، فإن كلّ محدَثة بدعة، وكلَّ بدعة ضلالة"، وقال صلى الله عليه وسلم: "وستفترق هذه الأمة على ثلاث وسبعين فرقة كلها في النار إلاَّ واحدة"، فقالوا: من هي يا رسول الله؟، قال: "مَنْ كان على مثل ما أنا عليه وأصحابي" هذا صراط الله عز وجل في الآيات وفي الأحاديث.
ولا نستغرب إذ حصل اختلافات، ونشأتْ مذاهب ضالّة، وحصل صراعات بين الناس، لا نستغرب هذا، لأن هذه سنة الله سبحانه وتعالى لابتلاء العباد وامتحانهم، ومن هو الذي يثبت على الطريق ومن هو الذي لا يثبت؟
والنبي صلى الله عليه وسلم عندما حضرته الوفاة أراد أن يكتُب كتاباً لأصحابه، يَعْهَد إليهم فيه، ولكنه عدل عن ذلك، وتُوفي رسول الله صلى الله عليه وسلم ولم يوص ولم يَعْهَد إليهم، فتأسّف بعضهم، فابن مسعود يقول: لستم بحاجة إلى كتاب يكتبه الرسول صلى الله عليه وسلم لأن عندكم القرآن.

ج / 1 ص -42- عن معاذ بن جبل رضي الله عنه قال: كنت رديف النبي صلى الله عليه وسلم على حمار، فقال لي: "يا معاذ، أتدري ما حق الله على العباد، وما حق العباد على الله؟"، قلت: الله ورسوله أعلم، قال: "حق الله على العباد: أن يعبدوه ولا يشركوا به شيئاً، وحق العباد على الله: أن لا يعذب من لا يشرك به شيئاً"، قلت: أفلا أبشّر الناس؟، قال: "لا تبشرهم فَيَتَّكِلُوا" أخرجاه في الصحيحين.
ــــــــــــــــــــــــــــــــــــــــــ
فقول ابن مسعود رضي الله عنه: "من أراد أن ينظر إلى وصية محمد صلى الله عليه وسلم التي عليها خاتمه" يعني: التي تعوِّض عن هذه الكتابة التي هَمّ بها رسول الله صلى الله عليه وسلم.
"فليقرأ هذه الآيات" لأن الرسول صلى الله عليه وسلم لا يوصي إلاَّ بكتاب الله، وأيضاً الرسول صلى الله عليه وسلم يقول: "إني تاركٌ فيكم ما إنْ تمسَّكْتم به لن تضلوا من بعدي: كتاب الله وسنتي".
فالحمد لله، عندنا ما أوصى به الرسول صلى الله عليه وسلم، لأنه أوصانا باتّباع كتاب الله وسنة رسوله صلى الله عليه وسلم .
ثم ساق الشيخ رحمه الله حديث معاذ والكلام عليه أن نقول:
في هذا الحديث العظيم: فضيلة لمعاذ رضي الله عنه، وفضائله كثيرة، وهو معاذ بن جبل الخَزْرَجي الأنصاري، أحد أَوْعِيَة العلم، وأعلم هذه الأمة بالحلال والحرام، وقد استخلفه النبي صلى الله عليه وسلم على مكة لما فتحها قاضياً ومعلِّماً، ثم أرسله- أيضاً- في السنة التاسعة أو العاشرة إلى اليمن قاضياً ومعلِّماً- كما سيأتي-، ثم جاء من اليمن بعد وفاة النبي صلى الله عليه وسلم فأرسله عمر إلى الشام قاضياً ومعلِّماً، وتوفي هناك- رضي الله تعالى عنه- في الشام في طاعون عُمْوَاس المشهور.
قوله: "قال: كنت رديف النبي صلى الله عليه وسلم"، يعني: راكباً معه.
"على حمار" هذا فيه: تواضع النبي صلى الله عليه وسلم وأنه يركب الحمار، مع أنه أشرف الخلق على الإطلاق، وتواضعه- أيضاً- صلى الله عليه وسلم في إرداف صاحبه معه، وفيه: جواز الإرداف على الدّابّة إذا كانت تُطيق ذلك، ولا يشق عليها.
"فقال لي: يا معاذ" أراد النبي صلى الله عليه وسلم أن يعلمه هذا الحكم العظيم، ولكنه صلى الله عليه وسلم

ج / 1 ص -43- أراد أن يُلْقِيَه إليه بطريقة السؤال والجواب، ليكون ذلك أَدْعى إلى الانتباه والاهتمام، فإن التعليم عن طريق السؤال والجواب من أعظم الطرق الناجحة في تعليم العلم، لأنك لما تسأل الطالب عن شيء يجهله ثم يتطلع إلى الجواب، أحسن من أن تلقي إليه المسألة ابتداءً، وهو على غير انتباه واستعداد لاستقبالها، وهذه طريقة من طرق التعليم، وهي طريقة نبويّة، استعملها النبي صلى الله عليه وسلم في كثير من الأحوال.
 "أتدري ما حق الله على العباد، وما حق العباد على الله" هذه مسألة عظيمة.
قال معاذ: "قلت: الله ورسوله أعلم" هذا فيه: تأدب طالب العلم في أنه إذا سُئل عن شيء وهو لا يعرفه، أن يقول: الله ورسوله أعلم، ولا يدخل ويَتَخَرَّص في شيء لا يعرفه، بل يَكِلُ العلم إلى عالِمه، هذه- أيضاً- من طرق التعلُّم الناجحة، هي: أن الإنسان إذا سُئل عن علم لا يعلمه أو عن مسألة وهو لا يعرفها، لا يحمله الأنفة بأن لا يقول: لا أدري، بل يقول: لا أدري، أو يقول: الله أعلم، ولا غَضَاضة عليه في ذلك، بل هذا يدل على فضله وورعه وأدبه مع الله سبحانه وتعالى، وأدبه مع المعلم.
وقد سُئل الإمام مالك عن أربعين مسألة، فأجاب عن أربع مسائل منها، وقال عن البقيّة: لا أدري، فقال السائل: جئتك من بلاد كذا وكذا أسألك عن مسائل، وتقول لا أدري؟ فقال له: اركب راحلتك واذهب إلى البلد الذي جئت منه، وقل: سألت مالكاً وقال: لا أدري. هكذا أدب العلماء.
وهذا معاذ رضي الله عنه يقول للنبي صلى الله عليه وسلم: "الله ورسوله أعلم"، ففي هذا: رَدُّ العلم إلى عالمه، وعدم تدخُّل الإنسان في شيء وهو لا يدري عن حكمه، والله- تعالى- يقول: {وَلا تَقْفُ مَا لَيْسَ لَكَ بِهِ عِلْمٌ}، ويقول سبحانه وتعالى لما ذكر المحرّمات في قوله: {قُلْ إِنَّمَا حَرَّمَ رَبِّيَ الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ}، ختمها بقوله: {وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لا تَعْلَمُونَ} وقال: {فَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللَّهِ كَذِباً لِيُضِلَّ النَّاسَ بِغَيْرِ عِلْمٍ إِنَّ اللَّهَ لا يَهْدِي الْقَوْمَ الظَّالِمِينَ(144)}، والآيات والأحاديث في هذا كثيرة، فمن يريد النجاة لنفسه، ويريد السلامة، وأيضاً يريد السلامة للناس؛ فإنه لا يتدخل في شيء لا يعرفه،

ج / 1 ص -44- لأنه يُوَرَّطُ نفسه، ويُوَرِّطُ الآخرين معه، لأنه إذا أجاب بخطأ ضلّل الناس {لِيُضِلَّ النَّاسَ بِغَيْرِ عِلْمٍ}، فهذه مسألة عظيمة، يجب علينا أن نتعقّلها، وأن الإنسان لا يتسرّع في الإجابة عن شيء، إلاَّ إذا كان يعلمه تماماً، وإلاَّ فليقف على شاطئ السلامة، ولا يدخل في لِجَّة البحر وهو لا يُحسن السباحة.
"قلت: الله ورسوله أعلم" هذا يُقال في حياة النبي صلى الله عليه وسلم: الله ورسوله أعلم، أما بعد وفاة النبي صلى الله عليه وسلم فإنه يقال: الله أعلم، لأن النبي صلى الله عليه وسلم قد انتقل من هذه الدار إلى الرّفيق الأعلى إلى الدار الآخرة، فيُوكل العلم إلى الله سبحانه وتعالى لأن الله سبحانه وتعالى أعطى رسوله علماً عظيماً {وَعَلَّمَكَ مَا لَمْ تَكُنْ تَعْلَمُ وَكَانَ فَضْلُ اللَّهِ عَلَيْكَ عَظِيماً}، فالرسول صلى الله عليه وسلم عنده علم عظيم من الله، ويجيب في حياته، ولكن بعد وفاته قد بلّغ البلاغ المُبين صلى الله عليه وسلم وأنهى مهمّته ورسالته، وانتقل إلى ربه عز وجل، فلا يجيب في مسألة.،
فلما تهيّأ معاذ للجواب وتنبّه وتطلع؛ ألقى عليه النبي صلى الله عليه وسلم الجواب، فقال: "حق الله على العباد: أن يعبدوه ولا يشركوا به شيئاً" هذا هو حق الله سبحانه وتعالى على عباده، من أولهم إلى آخرهم، كما في الآية التي في مطلع الباب:{وَمَا خَلَقْتُ الْجِنَّ وَالأِنْسَ إِلاَّ لِيَعْبُدُونِ(56)}، هذا هو حق الله على العباد، وهو أول الحقوق، وآكد الحقوق، لأن الإنسان منّا عليه حقوق، أعظمها: حق الله، ثم حق الوالدين، ثم حق الأقارب، ثم حق اليتامى والمساكين والجيران والمماليك، كما في قوله- تعالى-: {وَاعْبُدُوا اللَّهَ وَلا تُشْرِكُوا بِهِ شَيْئاً وَبِالْوَالِدَيْنِ إِحْسَاناً وَبِذِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينِ وَالْجَارِ ذِي الْقُرْبَى وَالْجَارِ الْجُنُبِ وَالصَّاحِبِ بِالْجَنْبِ وَابْنِ السَّبِيلِ وَمَا مَلَكَتْ أَيْمَانُكُمْ} فهذه عشرة حقوق، ذكرها الله- سبحانه- في هذه الآية، أولها: حق الله سبحانه وتعالى وكما في الآيات في سورة الإسراء التي ذكر الله فيها خمسة عشر حقًّا، أولها: حق الله في قوله- تعالى-: {وَلا تَدْعُ مَعَ اللَّهِ}، ثم جاء بحق الوالدين {وَبِالْوَالِدَيْنِ إِحْسَاناً إِمَّا يَبْلُغَنَّ عِنْدَكَ الْكِبَرَ أَحَدُهُمَا}، إلى قوله: {ذَلِكَ مِمَّا أَوْحَى إِلَيْكَ رَبُّكَ مِنَ الْحِكْمَةِ وَلا تَجْعَلْ مَعَ اللَّهِ إِلَهاً آخَرَ}، ختم الآيات بما بدأها به وهو حق الله على عباده أن يعبدوه، ولا يكفي هذا، أن يعبدوه، بل ولا يشركوا به شيئاً، لأن العبادة لا تكون عبادة إلاَّ إذا خَلَصَتْ من الشرك، أما إذا خالطها شرك فإنها

ج / 1 ص -45- لا تكون عبادة لله، كما قال- تعالى-: {فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلاً صَالِحاً وَلا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَداً}، لأن الشرك يُبطل العبادة، ويُبطل سائر الأعمال، ولا يصحُّ معه عمل، مهما كلّف الإنسان نفسه بالعبادات، إذا كان عنده شيء من الشرك الأكبر فإن عبادته تكون هباءً منثوراً: {كَسَرَابٍ بِقِيعَةٍ يَحْسَبُهُ الظَّمْآنُ مَاءً حَتَّى إِذَا جَاءَهُ لَمْ يَجِدْهُ شَيْئاً}، قال- تعالى-:{وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنَ الْخَاسِرِينَ (65) بَلِ اللَّهَ فَاعْبُدْ وَكُنْ مِنَ الشَّاكِرِينَ(66)}، وقال- تعالى- لما ذكر الأنبياء في سورة الأنعام: {وَمِنْ ذُرِّيَّتِهِ دَاوُدَ وَسُلَيْمَانَ وَأَيُّوبَ وَيُوسُفَ وَمُوسَى وَهَارُونَ} إلى آخر الأنبياء الذين ذكرهم الله، قال- جلَّ وعلا-: {وَلَوْ أَشْرَكُوا لَحَبِطَ عَنْهُمْ مَا كَانُوا يَعْمَلُونَ}، فالشرك يُحبط الأعمال، ولهذا كثيراً ما يأتي الأمر بالعبادة مقروناً بالنهي عن الشرك: {وَاعْبُدُوا اللَّهَ وَلا تُشْرِكُوا بِهِ شَيْئاً} "أن يعبدوه ولا يُشركوا به شيئاً"، وهذا هو معنى لا إله إلاَّ الله، لأن لا إله إلاَّ الله تشتمل على النفي وعلى الإثبات، النفي: نفى الشرك، والإثبات: إثبات التّوحيد.
"أن يعبدوه" والعبادة- أيضاً- كما أنها لا تكون عبادة إلاَّ مع التّوحيد، كذلك لا تكون عبادة إلاَّ إذا كانت موافقة لما شرعه النبي صلى الله عليه وسلم، فالعبادة وسائر الأعمال لا تصح إلاَّ بشرطين:
الشرط الأول: الإخلاص لله عز وجل.
الشرط الثاني: المتابعة للرسول صلى الله عليه وسلم.
فلو أن الإنسان جاء بعبادات مُحْدَثة ليس فيها شرك أبداً كلها خالصة لله، ولكنها ليست من شريعة النبي صلى الله عليه وسلم، فهي بدع مردودة لا تُقبل، قال صلى الله عليه وسلم: "من عمل عملاً ليس عليه أمرنا فهو رَدْ" وفي رواية: "من أحدث في أمرنا ما ليس منه فهو رَدْ"، فالعبادة لا تكون عبادة إلاَّ بشرطين: الإخلاص لله عز وجل، والمتابعة للرسول صلى الله عليه وسلم، وهذا هو معنى الشهادتين: شهادة أن لا إله إلاَّ الله، فمعناها: الإخلاص لله عز وجل، وشهادة أن محمداً رسول الله ومعناها: المتابعة للرسول صلى الله عليه وسلم، فالعبادات لا يصلح أن يكون فيها شيء من الاستحسانات البشريّة، أو استدراكات العقول، أو غير ذلك، مهما حسُنت نية الفاعل ما دام أنه بدعة: فلو أن إنساناً- مثلاً- قال: الصلوات خمس،

ج / 1 ص -46- أنا أريد زيادة خير، أصَلِّي فريضة سادسة، زيادة خير، نقول: لا، هذا باطل، لأن هذا شيء لم يَشْرعه الله ولا رسوله، وإن كان قصدك حسناً، فهو عمل مردود وباطل، ولهذا لما جاء ثلاثة نفر من الصحابة إلى بيت النبي صلى الله عليه وسلم يسألون عن عبادة النبي صلى الله عليه وسلم من أجل أن يقتدوا به، فذكر أزواج النبي صلى الله عليه وسلم لهؤلاء الرَّهْط عبادة النبي صلى الله عليه وسلم فكأنهم تقالُّوها، ولكن اعتذروا بأن الرسول صلى الله عليه وسلم مغفور له ما تقدم من ذنبه وما تأخّر، وقالوا: أين نحن من رسول الله صلى الله عليه وسلم فقد غُفر له ما تقدم من ذنبه وما تأخر، فقال أحدهم: أنا أصلي ولا أنام، وقال الآخر: أنا لا أتزوج النساء- يعني: يريد التَّبَتُّل -، وقال الثالث: أنا أصوم ولا أُفطر،- وفي رواية: ولا آكل اللحم-، فلما بلغ ذلك رسول الله غضب غضباً شديداً، وقال: "أنتم الذين قلتم كذا وكذا، أما والله إني لأعلمكم بالله وأتقاكم له وأخشاكم له، وإني أصلي وأنام، وأصوم وأُفطر، وأتزوج النساء، ومن رغب عن سنتي فليس مني"، وهكذا، فالعبادة لابد أن تكون مطابقة لما جاء به النبي صلى الله عليه وسلم ليس فيها بدع، ولا خرافات، ولا محدثات، ولا استحسانات للعقول، أو اقتداء بفلان أو علاَّن، ما دام أن هذا المُقتدى به ليس متبعاً للرسول صلى الله عليه وسلم فليس بقدوة، هذه هي العبادة، ولهذا يقول العلامة ابن القيّم رحمه الله في "النونية":

حق الإله عبادة بالأمر لا بهوى النفوس فذاك للشيطان

حق الإله عبادة بالأمر، يعني: بالشرع، فالأمر المراد به: الشرع؛ فلا تحدث شيئاً من عندك.
لا بهوى النفوس فذاك للشيطان، فالذي يعبد الله باستحسان عقله، وشهوة نفسه بشيء لم يَشرعه الرسول صلى الله عليه وسلم ليس عابداً لله، وإنما هو عابد للشيطان، لأنه هو الذي أمره بذلك، فالشيطان يأمر بالبدع والخرافات.
وقال في موضع آخر:

وعبادة الرحمن غاية حُبّه مع ذُلِّ عابده هما قُطْبان

وعليهما فَلَك العبادة دائر ما دار حتى قامت القُطْبان

ومداره بالأمر أمر رسوله لا بالهوى والنفس والشيطان

ج / 1 ص -47- هكذا تكون العبادة، لابد أن تكون العبادة خالصة لوجه الله عز وجل، ليس فيها شرك، وأن تكون- أيضاً- على وفق ما جاء به رسول الله صلى الله عليه وسلم تماماً ليس فيها بدعة.
 "وحق العباد على الله: أن لا يعذب من لا يشرك به شيئاً"، هذا الحق للعباد على الله ليس بحق واجب على الله، وإنما هو تفضُّل منه سبحانه وتعالى، لأن الله لا يجب عليه حق لأحد، ولا أحد يوجب على الله شيئاً، كما هو مذهب المعتزلة، فهم الذين يرون أن الله يجب عليه أن يعمل كذا، يوجبون على الله بعقولهم، أما أهل السنة والجماعة فيقولون: الله سبحانه وتعالى ليس عليه حق واجب لخلقه، وإنما هو شيء تفضَّل به- سبحانه- وتكرَّم به، كما قال- تعالى-: {وَكَانَ حَقّاً عَلَيْنَا نَصْرُ الْمُؤْمِنِينَ}، هذا حق تفضل به، ونظم ذلك الشاعر بقوله:

ما للعباد عليه حق وجب كلا ولا سعي لديه ضائع

إن عُذِّبوا فبعد له أو نُعِّموا فبفضله وهو الكريم الواسع

فمعنى "حق العباد على الله" يعني: الحق الذي تفضل الله- تعالى- به، وأوجبه على نفسه، من دون أن يوجبه عليه أحد من خلقه، بل هو الذي أوجبه على نفسه، تكرّماً منه بموجب وعده الكريم الذي لا يُخلفه- سبحانه- {وَعْدَ اللَّهِ لا يُخْلِفُ اللَّهُ وَعْدَهُ}.
 "أن لا يعذب من لا يشرك به شيئاً" فدلّ هذا على أن من سَلِم من الشرك الأكبر والأصغر فإنه يسلم من العذاب، وهذا إذا جَمعته مع النصوص الأخرى التي جاءت بالوعيد على العُصاة والفسقة، فإنك تقول: العُصاة من الموحّدين الذين لم يشركوا بالله شيئاً، ولكن عندهم ذنوب دون الشرك من سرقة، أو زنا، أو شرب خمر، أو غيبة، أو نميمة أو، إلى آخره، فهذه ذنوب يستحق أصحابها العذاب، ولكن هي تحت مشيئة الله إن شاء الله غفر لهم من دون عذاب وأدخلهم الجنة، وإن شاء عذبهم بقدر ذنوبهم، ثم يخرجهم بتوحيدهم، ويدخلهم الجنة، فالموحّدون مآلهم إلى الجنة، إما ابتداءً وإما انتهاءً، وقد جاء في الأحاديث أنه يُخرج من النار من في قلبه أدنى مثقال حبة من خردل من إيمان، ويُخرج من النار أُناس كالفحم، قد

ج / 1 ص -48- امتحشوا، ثم يُنبت الله أجسامهم بأن يُلقوا في نهر على باب الجنة، يُقال له نهر الحياة، فتنبت أجسامهم، ثم يدخلون الجنة، ويُخَلَّدون فيها، فأهل التّوحيد مآلهم إلى الجنة، حتى ولو عذبوا في النار فإنهم لا يخلدون فيها وذلك بسبب التّوحيد، أما الكفار والمشركون والمنافقون النفاق الأكبر، فهؤلاء مآهلم النار خالدين مخلَّدين فيها، لا يدخلون الجنة أبداً {لا تُفَتَّحُ لَهُمْ أَبْوَابُ السَّمَاءِ وَلا يَدْخُلُونَ الْجَنَّةَ حَتَّى يَلِجَ الْجَمَلُ فِي سَمِّ الْخِيَاطِ وَكَذَلِكَ نَجْزِي الْمُجْرِمِينَ}.
فقوله صلى الله عليه وسلم: "أن لا يعذب من لا يشرك به شيئاً" هذا وعد من الله سبحانه وتعالى؛ إن شاء غفر هذه الذنوب، وإن شاء عذب أصحابها، ثم يدخلهم الجنة بعد ذلك، وقد يخرجهم الله من النار بشفاعة الشافعين، وقد يخرجهم برحمته سبحانه وتعالى، فحتى ولو عذَّبوا مآلهم إلى الجنة {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ}، فالتّوحيد يَعصم من الخلود في النار، وإذا كان التّوحيد كاملاً فإنه يَعصم من دخول النار أصلاً، وإذا كان ناقصاً فإنه يَعصم من الخلود فيها، ولا يعصم من الدخول فيها، وإنما يَعصم من الخلود فيها، كما قال- تعالى- لما ذكر مناظرة إبراهيم الخليل عليه السلام مع عَبَدَة الأصنام قال: {أَيُّ الْفَرِيقَيْنِ}، المؤمنون أو المشركون، {فَأَيُّ الْفَرِيقَيْنِ أَحَقُّ بِالأَمْنِ إِنْ كُنْتُمْ تَعْلَمُونَ} قال الله- تعالى-: {الَّذِينَ آمَنُوا وَلَمْ يَلْبِسُوا إِيمَانَهُمْ بِظُلْمٍ أُولَئِكَ لَهُمُ الأَمْنُ وَهُمْ مُهْتَدُونَ}، هؤلاء هم أهل التّوحيد، {وَلَمْ يَلْبِسُوا إِيمَانَهُمْ بِظُلْمٍ} يعني: بشرك، ولهذا لما نزلت هذه الآية شقَّتْ على الصحابة وقالوا: أيُّنا لم يظلم نفسه؟، فقال صلى الله عليه وسلم: "ليس الذي تَعْنُون، إنه الشرك، ألم تسمعوا قول العبد الصالح:{إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ}، فالمراد بالظلم هنا: الشرك، فالذين سلِموا من الشرك لهم الأمن، إما الأمن المطلق، وإما مطلق الأمن، والأمن المطلق هو الذي ليس معه عذاب، وأما مطلق الأمن فهذا الذي قد يكون معه شيء من العذاب على حسب الذنوب، فالحاصل: أن أهل التّوحيد لهم الأمن بلا شك، ولكن قد يكون أمناً مطلقاً، وقد يكون مطلق أمنٍ، هذا هو الجواب الصحيح عن هذه المسألة.
بخلاف مذهب الخوارج والمعتزلة، فعندهم أن أصحاب الكبائر مخلّدون في

ج / 1 ص -49- النار- والعياذ بالله، من هذا المذهب الباطل، فعندهم أن متى دخل النار لا يخرج منها بزعمهم، ويغالطون النصوص الصحيحة من الكتاب والسنة التي تدل على أن أهل التّوحيد ولو كان عندهم ذنوب ومعاص فإنهم لا يخلدون في النار، قال الله سبحانه وتعالى: {ثُمَّ أَوْرَثْنَا الْكِتَابَ الَّذِينَ اصْطَفَيْنَا مِنْ عِبَادِنَا} يعني: هذه الأمة، والمراد بالكتاب: القرآن، {فَمِنْهُمْ ظَالِمٌ لِنَفْسِهِ وَمِنْهُمْ مُقْتَصِدٌ وَمِنْهُمْ سَابِقٌ بِالْخَيْرَاتِ بِإِذْنِ اللَّهِ ذَلِكَ هُوَ الْفَضْلُ الْكَبِيرُ(32) جَنَّاتُ عَدْنٍ يَدْخُلُونَهَا}، انظروا كيف ذكر الظالم لنفسه مع المقتصد ومع السابق بالخيرات، ووعدهم جميعاً بالجنة: {جَنَّاتُ عَدْنٍ يَدْخُلُونَهَا يُحَلَّوْنَ فِيهَا مِنْ أَسَاوِرَ مِنْ ذَهَبٍ وَلُؤْلُؤاً وَلِبَاسُهُمْ فِيهَا حَرِيرٌ(33) وَقَالُوا الْحَمْدُ لِلَّهِ الَّذِي أَذْهَبَ عَنَّا الْحَزَنَ إِنَّ رَبَّنَا لَغَفُورٌ شَكُورٌ(34) الَّذِي أَحَلَّنَا دَارَ الْمُقَامَةِ مِنْ فَضْلِهِ لا يَمَسُّنَا فِيهَا نَصَبٌ وَلا يَمَسُّنَا فِيهَا لُغُوبٌ(35)}، ذكر منهم الظالم لنفسه- بل بدأ به-؛ مما يدل على أن أهل التّوحيد يرجى لهم الخير، ويرجى لهم دخول الجنة، ولو كان عندهم ذنوب كبائر دون الشرك.
وسيأتي في الأحاديث: "من مات وهو يشرك بالله شيئاً دخل النار،. ومن مات وهو لا يشرك بالله شيئاً دخل الجنة"، "إن الله حرم على النار من قال لا إله إلاَّ الله يبتغي بذلك وجه الله"، إلى كير ذلك من الأحاديث التي فيها أن التّوحيد يعصم من دخول النار، أو يعصم من الخلود فيها، وسيأتي باب مستقل في هذا الكتاب المبارك اسمه "باب فضل التّوحيد وما يكفِّر من الذنوب".
ولما قال النبي صلى الله عليه وسلم: "حق العباد على الله: أن لا يعذب من لا يشرك به شيئاً" فمعاذ الله استبشر بهذا الحديث الشريف، وفرح به غاية الفرح، وقال: يا رسول الله ألا أبشر الناس؟، قال النبي صلى الله عليه وسلم: "لا تبشرهم فيَتَّكِلُوا"، يعني: أن النبي صلى الله عليه وسلم خشي إذا سمعه الناس فإنهم يتّكِلون على جانب الرجاء ويتساهلون في المعاصي، ويقولون: ما دمنا موحّدين فالمعاصي لا تضرنا، لأن الرسول يقول: "أن لا يعذب من لا يشرك به شيئاً"، ونحن والحمد لله لسنا مشركين، ونحن لا نعبد إلاَّ الله، فيتساهلون في المعاصي، فيغلِّبون جانب الرجاء على جانب الخوف، فهذا من

ج / 1 ص -50- الحكمة؛ أن العلم لا يوضع إلاَّ في مواضعه، فإذا خيف من إلقاء المسائل على بعض الناس محذور أكبر، فإنهم تُكتم عنهم بعض المسائل من أجل الشفقة بهم، ورحمتهم من الوقوع في المحذور، فإن النبي صلى الله عليه وسلم أمر بكتمان هذا النوع من العلم عن عامة الناس، وأخبر به معاذاً، لأن معاذاً من الجهابذة، ومن خواص العلماء، فدلَّ على أنه يجوز كتمان العلم للمصلحة، إذا كان يترتب على إيضاح بعض المسائل للناس محذور: بأن يفهموا خطأً، أو يَتَّكِلوا على ما سمعوا، فإنهم لا يُخبَرون بذلك، وإنما تلقى هذه المسائل على خواص العلماء الذين لا يُخشى منهم الوقوع في المحذور، فأخذ العلماء من هذا الحديث جواز كتمان العلم للمصلحة، وإنما أخبر معاذ رضي الله عنه بهذا الحديث عند وفاته، خشية أن يموت وعنده شيء من الأحاديث لم يبلِّغه للناس، كما في حديث علي رضي الله عنه: "حدِثوا الناس بما يعرفون، أتريدون أن يكذَّب الله ورسوله"، يعني: لا يُلقى على كل الناس بعض المسائل التي فيها أمور يَخفى عليهم معناها، أو تشوِّش عليهم، وإنما يُلقى على الناس ما يفهمونه، ويستفيدون منه، أما نوادر المسائل، وخواص المسائل، فهذه تلقى على طلبة العلم، والمتفقهين المتمكِّنين، وهذا من الحكمة ووضع الشيء في موضعه، لمّا تكون أمام عُصاة يشربون الخمور، ويزنون، ويسرقون، وتقول: الله غفور رحيم، الله قريب مجيب، الله سبحانه وتعالى يغفر ويسمح، فيزيدون في الشرور، لكن حين تقول لهم: اتقوا الله، الله سبحانه وتعالى توعّد الزناة بالعذاب وتوعّد على السرقة، وعلى المعاصي بالعذاب الشديد، فتذكر لهم نصوص الوعيد، من أجل التوبة، ولو أتيت عند متمسِّكين وطيبين فذكرت لهم آيات الوعيد، فهذا ربما يزيدهم وسواساً، أو تشدّداً، فأنت تذكر لهم آيات التيسير، وأحاديث التيسير، والتسهيل، والرحمة، الفرج، إلى غير ذلك، من أجل أن لا يزيدوا ويشتدوا ويغلوا، فكل مقام له مقال، وتوضع الأمور في مواضعها، هذا هو الميزان الصحيح، والناس ليسوا على حد سواء، كل يخاطب بما يستفيد منه ولا يتضرر به، فلا تأتي بآيات الوعد والرجاء عند المتساهلين، ولا تأتي بآيات الوعيد عند المتشددّين، بل تكون كالطبيب تضع الدواء في موضعه المناسب، هكذا يكون طالب العلم، إذا كانت هناك أمور غامضة،

ج / 1 ص -51- لا يعرفها العوام، ولا تتسع لها عقولهم، من المسائل العلمية، فلا تُلقى على العوام، وإنما تُلقى على طلبة العلم، وعلى الناس الذين يستوعبونها، ولهذا يقول ابن مسعود: "ما أنت بمحدث قوماً بحديث لا تبلغه عقولهم إلاَّ كان لبعضهم فتنة" وقال علي رضي الله عنه: "حدثوا الناس بما يعرفون أتريدون أن يكذب الله ورسوله".
فالحاصل؛ أن طالب العلم والواعظ والمعلم يجب عليه أن يراعي أحوال الحاضرين وأحوال الناس، ويعطيهم ما يحتاجون إليه من المسائل، ولا يُلقى عليهم المسائل الغريبة التي لم يتوصلوا إليها، فلو أتيت عند طلبة علم مبتدئين، فلا تلق عليهم غرائب المسائل التي لا يعرفها إلاَّ الراسخون في العلم، بل تعلمهم مبادئ مبسطة سهلة يتدرّجون بها شيئاً فشيئاً، لا تطلب من طالب مبتدئ أن يقرأ في "صحيح البخاري"، لأنه لم يصل إلى هذا الحد لكن لَقِّنه "الأربعين النووية"، والأحاديث القريبة، وشروط الصلاة، وأحكام الطهارة، إلى آخره، وإنسان مبتدئ بعلم العربية، لا تأمره بقراءة كتاب سيبويه؟، لكن تأمره بقراءة "الأجرُّوميَّة"، ومسائل مبسطة، يدخل بها على اللغة العربية والنحو، شيئاً فشيئاً، ولذلك ألف العلماء المختصرات والمتوسطات والمطوّلات، من أجل إن طالب العلم يمشي مراحل، شيئاً فشيئاً، الحاصل: أن كل شيء له شيء، وكل مقام له مقال.
وقوله رحمه الله: "أخرجاه في الصحيحين" أخرجه البخاري: محمد بن إسماعيل البخاري في صحيحه "الجامع الصحيح"، الذي هو أصح كتاب عند المسلمين بعد كتاب الله عز وجل، وبالمنزلة الأولى من كتب السنة، ثم يليه "صحيح الإمام مسلم"رحمه الله، فالصحيحان: "صحيح البخاري" و "صحيح مسلم" هما أعلى شيء في كتب السنّة، وأصح الأحاديث ما اتفق عليه البخاري ومسلم، ثم ما رواه البخاري، ثم ما رواه مسلم، ثم بقية الأحاديث، لأن هناك صحاحاً غير الصحيحين: مثل: "صحيح ابن خزيمة"، وهذا يُثني عليه أهل العلم، و"صحيح الحاكم"، و"صحيح ابن حبّان"، وهذه يشترط أهلها الصحة، ولكن تصحيحهم دون تصحيح الإمامين البخاري ومسلم.

ج / 1 ص -52- فهذا الباب اشتمل على فوائد عظيمة:
الفائدة الأولى: بيان تفسير التّوحيد، وأنه عبادة الله وحده لا شريك له، هذا هو التّوحيد، لأن كل الآيات التي في الباب تأمر بالعبادة وتنهى عن الشرك: "{وَمَا خَلَقْتُ الْجِنَّ وَالأِنْسَ إِلاَّ لِيَعْبُدُونِ(56)}"، {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ}، {وَقَضَى رَبُّكَ أَلاَّ تَعْبُدُوا إِلاَّ إِيَّاهُ}، {وَاعْبُدُوا اللَّهَ وَلا تُشْرِكُوا بِهِ شَيْئاً}، فهذه الآيات تفسر التّوحيد بأنه العبادة.
الفائدة الثانية: أن الرسل بعثوا بالدعوة إلى توحيد العبادة، لا بالدعوة إلى توحيد الربوبية، فليس هناك آية واحدة قالت أقروا بالربوبية، أو أَقِرُّوا أن الله هو الخالق الرازق، لماذا؟، لأن هذا موجود في الناس. فهم مقرُّون بأن الله هو الخالق، الرازق، المحيي، المميت، المدبّر، فتوحيد الرُّبوبية موجود في غالب البشر، لأن الفِطَر تقتضيه، لأن العاقل من الناس يعلم أن هذا الخلق لابد له من خالق: {أَمْ خُلِقُوا مِنْ غَيْرِ شَيْءٍ أَمْ هُمُ الْخَالِقُونَ(35) أَمْ خَلَقُوا السَّمَاوَاتِ وَالأَرْضَ بَلْ لا يُوقِنُونَ(36)}، {أَفَمَنْ يَخْلُقُ كَمَنْ لا يَخْلُقُ أَفَلا تَذَكَّرُونَ(17)}، فالآيات ما جاء تطالب الناس بالإقرار بتوحيد الرّبوبية، لأن هذا موجود، والإقرار به لا يكفي في الدخول في الإسلام، وإنما جاءت كلها على نَسَق واحد تأمر بالعبادة، وإنما تذكر توحيد الربوبية للاستدلال به على توحيد الألوهية.
الفائدة الثالثة: في قوله: "{وَمَا خَلَقْتُ الْجِنَّ وَالأِنْسَ إِلاَّ لِيَعْبُدُونِ(56)}" هذه الآية فيها: أن الحكمة من خلق الجن والإنس هي عبادة الله سبحانه وتعالى، الآية الثانية: "{وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ}" فيها: أن الرسل كلهم من أولهم إلى آخرهم جاءوا بالأمر بعبادة الله، وترك عبادة ما سواه: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ}، فدلّ على أن التّوحيد هو الذي بُعثت به الرسل، كما أنه هو الذي خلق الخلق من أجله.
الفائدة الرابعة: أن العبادة لا تنفع مع الشرك، فمن أشرك بالله شيئاً فإنه لم

ج / 1 ص -53- يُؤَذِّ حق الله سبحانه وتعالى، فالذي لا يَعبد الله مطلقاً كالملاحدة، وكذلك الذي يعبد الله مع الشرك، كلهم سواء، الملحد والمشرك، إنما الذي يعبد الله حقاً هو الذي يعبده ولا يشرك به شيئاً، هذا هو الذي يعبد الله حق عبادته وهو الذي تنفعه عبادته.


باب فضل التّوحيد وما يكفر من الذنوب. - إعانة المستفيد

إعانة المستفيد بشرح كتاب التوحيد

ج / 1 ص -54- [الباب الثاني:] * باب فضل التّوحيد وما يكفر من الذنوب.
 ــــــــــــــــــــــــــــــــــــــــــ
قال الشيخ رحمه الله: "باب فضل التّوحيد وما يكفِّر من الذنوب"، ثم ساق في هذا الباب آية من كتاب الله، وأحاديث عن رسول الله صلى الله عليه وسلم تُبيّن فضل التّوحيد، وتُبيّن ما يكفِّره من الذنوب، والمناسبة بين هذا الباب والذي قبله، مناسبة ظاهرة، فإنه رحمه الله لما بيّن في الباب الذي قبله حقيقة التّوحيد، ومعنى التّوحيد المطلوب، ووضّح ذلك بالآيات القرآنية، والأحاديث النبوية، ناسب أن يذكِّر فضله ليرغب فيه، ويحث عليه، لأن الشيء إذا عُرفت مزاياه فإن النفس تتعلق به وتحرص عليه، وهذا التصنيف بين البابين في غاية الحكمة، مما يدل على دقة فهمه رحمه الله، لأنه لو ذكر فضل التّوحيد قبل أن يبيّن معنى التّوحيد لم يكن ذلك مناسباً، فلابد أن تُبيّن حقيقة الشيء ومعناه، ثم بعد ذلك تبين فضله، أما أن تذكر الفضائل لشيء غير معروف، فهذا لا يُجْدِي شيئاً، ومن هنا نُدرك خطأ كثير من الدعاة اليوم، أو من المؤلفين المعاصرين، الذي يزعمون أنهم يكتبون عن الإسلام، وعن الدعوة، ويمدحون الإسلام مدحاً كثيراً، في محاضراتهم، وفي كتبهم، وهذا حق، لكن ما هو الإسلام أوّلاً، لم يبيّنوا ما هو الإسلام، تقرأ الكتاب من أوله إلى آخره، أو تستمع إلى المحاضرة- أو الشريط- من أوله إلى آخره، وهو مدح للإسلام وثناء عليه، وبيان لمزاياه، لكن ما هو الإسلام، لأن كل واحدة من الفرق الضالة والمنحرفة تفسِّر الإسلام بمذهبها، وينزِّلون هذا المدح، وهذا الثناء على مذهبهم، فلا يكفي أننا نمدح الإسلام ونثني عليه فقط، لابد أن تبيّن ما هو الإسلام، ما هي حقيقة الإسلام الذي يُنجي من الكفر، ويدخل في التّوحيد، ويُنجي من النار ويدخل في الجنة، وما هي نواقض الإسلام التي تُفسد الإسلام، وتُخرج منه، وما هي مكمِّلاته، وما هي منقِّصاته، لابد من هذا، أما مجرد المدح، وذكر الفضائل بدون إنك تبيّن حقيقة الشيء، فهذا خطأ عظيم، والإسلام هو ما جاء به رسول الله صلى الله عليه وسلم وكان عليه صحابته الكرام، وكان عليه القرون المفضلة، أما ما خالف ذلك فليس من الإسلام في شيء، وإن كان صاحبه يدَّعي أنه هو الإسلام، ومن هنا تجدون الشيخ بيّن في الباب الأول حقيقة التّوحيد

ج / 1 ص -55- وقول الله تعالى: {الَّذِينَ آمَنُوا وَلَمْ يَلْبِسُوا إِيمَانَهُمْ بِظُلْمٍ} الآية.
ــــــــــــــــــــــــــــــــــــــــــ
لئلا يدعي كل واحد أن مذهبه هو التّوحيد، أو ما هو عليه هو التّوحيد، وهذا أمر مهم جدًّا، لأنهم يقولون أدعوا إلى الإسلام وبينوا مزايا الإسلام فقط، ولا تبينوا للناس حقيقة الإسلام، لأن هذا يفرق عنكم الناس.
قال رحمه الله تعالى: "وقول الله- تعالى- {الَّذِينَ آمَنُوا وَلَمْ يَلْبِسُوا إِيمَانَهُمْ بِظُلْمٍ أُولَئِكَ لَهُمُ الأَمْنُ وَهُمْ مُهْتَدُونَ}"، هذه الآية جاءت بعد ذكر مناظرة إبراهيم الخليل- عليه الصلاة والسلام- لقومه، لأن قومه كانوا يعبدون الكواكب، وهم الصابئة، في أرض العراق، فالله سبحانه وتعالى بعث نبيّه ورسوله إبراهيم الخليل- عليه الصلاة والسلام- للدعوة إلى التّوحيد، وإنكار هذا الشرك، ولم يكن هناك مسلم وقت بعثته- عليه الصلاة والسلام-، كلهم على الوثنيّة- والعياذ بالله-، وذكر الله ذلك في القرآن في عدة مواضع منها: في سورة الأنعام: {وَإِذْ قَالَ إِبْرَاهِيمُ لأَبِيهِ آزَرَ}بدأ بأبيه، لأنه يجب على الإنسان أول ما يبدأ بنفسه، ثم بأقرب الناس إليه، وأهل بيته، وجيرانه، ثم ينتشر في الدعوة إلى الله شيئاً فشيئاً، {وَإِذْ قَالَ إِبْرَاهِيمُ لأَبِيهِ آزَرَ أَتَتَّخِذُ أَصْنَاماً آلِهَةً إِنِّي أَرَاكَ وَقَوْمَكَ فِي ضَلالٍ مُبِينٍ}، وفي الآية الأخرى يقول- جلّ وعلا-: {وَلَقَدْ آتَيْنَا إِبْرَاهِيمَ رُشْدَهُ مِنْ قَبْلُ وَكُنَّا بِهِ عَالِمِينَ(51) إِذْ قَالَ لأَبِيهِ وَقَوْمِهِ مَا هَذِهِ التَّمَاثِيلُ الَّتِي أَنْتُمْ لَهَا عَاكِفُونَ(52)} إلى آخر الآيات.
وقوله تعالى: {وَكَذَلِكَ نُرِي إِبْرَاهِيمَ مَلَكُوتَ السَّمَاوَاتِ وَالأَرْضِ} أطلعه الله سبحانه وتعالى، على ذلك من أجل أن يؤهله لحمل الرسالة، والدعوة إلى الله عز وجل والمناظرة، {وَلِيَكُونَ مِنَ الْمُوقِنِينَ} الموقنين بالله سبحانه وتعالى وتوحيده، ويزول عنه أي شك أو أي ارتياب، أو أي شبهة، يكون على وضح اليقين، {فَلَمَّا جَنَّ عَلَيْهِ اللَّيْلُ} يعني: غَشَى عليه الليل بظلامه، {رَأى كَوْكَباً قَالَ هَذَا رَبِّي} هذا من باب المناظرة، وليس من باب النظر- كما يقول الفلاسفة أو علماء الكلام- لأن إبراهيم يعرف ربه من قبل، كما قال تعالى: {وَلَقَدْ آتَيْنَا إِبْرَاهِيمَ رُشْدَهُ مِنْ قَبْلُ}، ولكنه قال ذلك لأجل المناظرة، هذا ربي بزعمكم، {فَلَمَّا أَفَلَ} يعني: غاب واختفى، {قَالَ لا أُحِبُّ الآفِلِينَ} لأنه لو كان رباً ما غاب ولا اختفى، فهذا مما يُبطل ربوبية هذا الكوكب، { قَالَ لا أُحِبُّ

ج / 1 ص -56- الآفِلِينَ} لأنه لو كان ربًّا ما عرض له هذا العارض وهذا الزوال بعد الوجود، {فَلَمَّا رَأى الْقَمَرَ بَازِغاً قَالَ هَذَا رَبِّي} يتدرج شيئاً فشيئاً، {فَلَمَّا أَفَلَ} يعني: غاب وانتقل، صار هذا القمر يُتصرّف فيه، ويُديّر، مثل النجم الذي قبله، يُسَيَّرْ من المطلع إلى المغرب، فهو ليس برب إذاً، {قَالَ لَئِنْ لَمْ يَهْدِنِي رَبِّي لأَكُونَنَّ مِنَ الْقَوْمِ الضَّالِّينَ(77) فَلَمَّا رَأى الشَّمْسَ بَازِغَةً} تدرج إلى أكبر الكواكب هي الشمس، وإذا بطلت عبادة الشمس بطلت عبادة بقية الكواكب من باب أولى، {إِنِّي بَرِيءٌ مِمَّا تُشْرِكُونَ} الآن صرّح بالتّوحيد، وبين بطلان عبادة هذه الكواكب التي يعبدونها، تقرّر عقلاً وشرعاً وفطرة أنها ليست بآلهة، وأعلن البراءة، وهي الهجر والترك والابتعاد عنه، {إِنِّي وَجَّهْتُ وَجْهِيَ لِلَّذِي فَطَرَ السَّمَاوَاتِ وَالأَرْضَ} هذا هو الرب سبحانه وتعالى الذي فطر السموات والأرض، يعني: خلقهما وأبدعهما على غير مثال سابق، فالخالق هو الذي يستحق العبادة، أما الكواكب فهي مخلوقة، والمخلوق لا يستحق العبادة، مدبَّرة ليس لها في نفسها تدبير فكيف بغيرها؟، {حَنِيفاً} الحنيف معناه: المقبل على الله، المعرض عما سواه، يعني: لا ألتفت إلى غيره سبحانه وتعالى، {وَمَا أَنَا مِنَ الْمُشْرِكِينَ} هذه براءة أيضاً، لما تبرّأ من الأصنام تبرّأ من أصحابها، {وَحَاجَّهُ قَوْمُهُ} ناظروه على ترك هذه الدعوة، وأن يسلك مسلك الناس، ويمشي مع الناس، حتى أبوه وقف في وجهه، كما ذكر الله ذلك في سورة مريم، فإن أباه وقف منه موقف المُعادي {قَالَ أَرَاغِبٌ أَنْتَ عَنْ آلِهَتِي يَا إِبْرَاهِيمُ لَئِنْ لَمْ تَنْتَهِ لأَرْجُمَنَّكَ وَاهْجُرْنِي مَلِيّاً(46)}، أفحمهم بالحجة {وَحَاجَّهُ قَوْمُهُ قَالَ أَتُحَاجُّونِّي فِي اللَّهِ وَقَدْ هَدَانِ وَلا أَخَافُ مَا تُشْرِكُونَ} لأنهم توعدوه بأصنامهم، {إِلاَّ أَنْ يَشَاءَ رَبِّي شَيْئاً وَسِعَ رَبِّي كُلَّ شَيْءٍ عِلْماً أَفَلا تَتَذَكَّرُونَ(80) وَكَيْفَ أَخَافُ مَا أَشْرَكْتُمْ وَلا تَخَافُونَ أَنَّكُمْ أَشْرَكْتُمْ بِاللَّهِ مَا لَمْ يُنَزِّلْ بِهِ عَلَيْكُمْ سُلْطَاناً} كيف تهدِّدونني بآلهتكم وأنتم لا تخافون الله الذي خلق السموات والأرض وجعلتم معه شريكاً؟، إن كان هناك تهديد أو وعيد فهو عليكم أنتم، {وَلا أَخَافُ مَا تُشْرِكُونَ} ما تهمني أصنامكم ولا وعيدكم، لأني متوكل على الله سبحانه وتعالى {فَأَيُّ الْفَرِيقَيْنِ أَحَقُّ بِالأَمْنِ} إذا كنتم تهدّدون بالوعيد والتخويف، وأنا أخوّفكم بالله عزّ وجلّ، وأبيّن لكم أنكم إن لم تتوبوا إليه فسيعذبكم، فـ { فَأَيُّ الْفَرِيقَيْنِ

ج / 1 ص -57- أَحَقُّ بِالأَمْنِ} أنا أو أنتم؟، {إِنْ كُنْتُمْ تَعْلَمُونَ}، فَصَل الله الحكم بينهم فقال:
 {الَّذِينَ آمَنُوا وَلَمْ يَلْبِسُوا إِيمَانَهُمْ بِظُلْمٍ أُولَئِكَ لَهُمُ الْأَمْنُ وَهُمْ مُهْتَدُونَ(82)} هذا هو الحكم الإلهي، {الَّذِينَ آمَنُوا}، وهذا عام في قوم إبراهيم، وغيرهم من الخلق، يعني: الذين وحّدوا الله، وأخلصوا له العبادة، {وَلَمْ يَلْبِسُوا إِيمَانَهُمْ بِظُلْمٍ} المراد بالظلم هنا: الشرك، لأن الظلم- كما بيّن أهل العلم- ثلاثة أنواع:
النوع الأول: وهو أعظمها-: ظلم الشرك، قال- تعالى-: {إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ} لماذا سُمي الشرك ظلماً؟ لأن الظلم في الأصل: وضع الشيء في غير موضعه، والشرك معناه: وضع العبادة في غير موضعها، وهذا أعظم الظلم، لأنهم لما وضعوا العبادة في غير موضعها، أعطوها لغير مستحقها، وسوَّوْ المخلوق بالخالق، سوَّوْ الضعيف بالقوي الذي لا يُعجزه شيء، وهل بعد هذا ظلم؟
والنوع الثاني: ظلم العبد نفسه بالمعاصي، فالعاصي إنما ظلم نفسه، لأنه عرّض نفسه للعقوبة، وكان الواجب عليه أن يُنقذ نفسه، وأن يضعها في موضعها اللائق بها، وهو الطاعة، والكرامة {قُلْ إِنَّ الْخَاسِرِينَ الَّذِينَ خَسِرُوا أَنْفُسَهُمْ وَأَهْلِيهِمْ يَوْمَ الْقِيَامَةِ أَلا ذَلِكَ هُوَ الْخُسْرَانُ الْمُبِينُ}.
النوع الثالث: ظلم العبد للناس: بأخذ أموالهم، أو غيبتهم، أو نميمتهم، أو سرقة أموالهم، أو التعدي عليهم في أعراضهم بالغيبة والنميمة والقذف والهمز واللمز وغير ذلك من التنقُّص، أو في دمائهم بقتل الأبرياء بغير حق، أو بالضرب والجرح والإهانة بغير حق، فهذا تعدِّ على الناس.
هذه هي أنواع الظلم: ظلم الشرك؛ وهذا أعظم أنواعه، وظلم العبد نفسه، وظلم العبد لغيره من المخلوقين.
أما النوع الأول وهو: ظلم الشرك، فهذا لا يغفره الله أبداً إلاَّ بالتوبة {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ}.
وأما النوع الثالث وهو: ظلم العبد للناس، فهذا لا يترك الله منه شيئاً، لابد من القصاص، إلاَّ أن يسمح المظلومون، جاء في الحديث: "لتؤدن الحقوق إلى أهلها

ج / 1 ص -58- يوم القيامة، حتى يُقاد للشاة الجلحاء من الشاة القَرْنَاء" الشاة الجَلحَاء هي التي ليس لها قرون، والشاة القَرْنَاء التي لها قرون، إذا نطحتها بقرونها لابد من القصاص يوم القيامة حتى بين البهائم، قال- تعالى-: {وَإِذَا الْوُحُوشُ حُشِرَتْ} تحشر البهائم يوم القيامة، ويُقْتَصُّ بعضها من بعض، ثم يقول الله لها: "كوني تراباً"، فعند ذلك يقول الكافر: {يَا لَيْتَنِي كُنْتُ تُرَاباً} {وَمَا مِنْ دَابَّةٍ فِي الأَرْضِ وَلا طَائِرٍ يَطِيرُ بِجَنَاحَيْهِ إِلاَّ أُمَمٌ أَمْثَالُكُمْ مَا فَرَّطْنَا فِي الْكِتَابِ مِنْ شَيْءٍ ثُمَّ إِلَى رَبِّهِمْ يُحْشَرُونَ}.
وكذلك بنو آدم، يقام القصاص بينهم يوم القيامة، فيُقْتَصُّ من المظلومين للظلمة، ولا يُترك من حقوقهم شيء إلاَّ إذا سمحوا بها، أما النوع الثاني وهو ظلم العبد لنفسه بما دون الشرك فهذا تحت مشيئة الله، إن شاء الله غفره، وإن شاء عذب به، كما يقول أهل العلم:
الدواوين ثلاثة: ديوان لا يغفره الله، وهو الشرك. وديوان لا يترك الله منه شيئاً، وهو مظالم العباد. وديوان تحت المشيئة إن شاء الله غفر لصاحبه، وإن شاء عذبه، وهو الذنوب والمعاصي التي دون الشرك.
فهذا معنى قوله: {وَلَمْ يَلْبِسُوا إِيمَانَهُمْ بِظُلْمٍ} يعني: بشرك، هذا هو الذي فسَّرها به رسول الله صلى الله عليه وسلم، فإنها لما نزلت هذه الآية شقت على الصحابة، قالوا: يا رسول الله أيُّنا لم يظلم نفسه؟، قال رسول الله صلى الله عليه وسلم: "إنه ليس بالذي تَعْنُون، إنه الشرك، ألم تسمعوا إلى قول العبد الصالح: {يَا بُنَيَّ لا تُشْرِكْ بِاللَّهِ إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ}.
وقوله تعالى: {أُولَئِكَ لَهُمُ الأَمْنُ} هل المراد في: الأمن المطلق يعني: أنهم لا يعذبون أبداً، أو المراد مطلق الأمن أي أنهم وإن عذبوا فلابد أن يدخلوا الجنة؟، الآية محتملة، وعلى كلا التفسيرين فالآية تدلُّ على فضل التّوحيد، وأنه أمن من العذاب إما مطلقاً وإما يُؤَمّن من العذاب المؤبّد، فالآية فيها فضل التّوحيد، وأنه يمنح الله لأصحابه الأمن على حسب درجاتهم في التّوحيد والسلامة من الذنوب والمعاصي، ودلّت الآية بمفهومها على أن من أشرك بالله وخلط توحيده بشرك أنه ليس له أمن- والعياذ بالله، فهذا فيه خطر الشرك، وأن من عبد الله، ولكنه يدعو

ج / 1 ص -59- مع الله غيره، ويستغيث بالموتى، ويذبح للقبور، ويطوف بالأضرحة مستعيناً بها، فهذا خلط إيمانه بشرك، وليس له أمن أبداً حتى يتوب إلى الله عزّ وجلّ، ويُخلص التّوحيد، فليس المقصود أن الإنسان يعبد الله فقط، بل لابد- أيضاً- أن يتجنّب الشرك، وإلاَّ فالمشركون لهم عبادات، كانوا يحجون، وكانوا يتصدقون، وكانوا يطعمون الأضياف، وكانوا يُكرمون الجيران، ولهم أعمال لكنها ليست مبنيّة على التّوحيد، فهي هباء منثور، لا تنفعهم شيئاً يوم القيامة، قال تعالى: {وَقَدِمْنَا إِلَى مَا عَمِلُوا مِنْ عَمَلٍ فَجَعَلْنَاهُ هَبَاءً مَنْثُوراً(23)}، {وَالَّذِينَ كَفَرُوا أَعْمَالُهُمْ كَسَرَابٍ بِقِيعَةٍ} {مَثَلُ الَّذِينَ كَفَرُوا بِرَبِّهِمْ أَعْمَالُهُمْ كَرَمَادٍ اشْتَدَّتْ بِهِ الرِّيحُ فِي يَوْمٍ عَاصِفٍ} لا يثبّت الأعمال إلاَّ التّوحيد، ما دام هناك شرك فالأعمال لا قيمة لها، مهما أتعب الإنسان نفسه فيها، وهذا يدلُّنا على فضل التّوحيد، ومكانة التّوحيد، وأنه مُؤَمّن من عذاب الله عزّ وجلّ بخلاف المشرك فإنه لا أمن له من عذاب الله، والأمن يكون في الدنيا، كالأمن من الأعداء، والأمن من الحروب، تعرفون قيمته، وخطر الخوف، هذا في الدنيا فكيف بالأمن في الآخرة من النار؟، النار أشد من الحروب، وأشد من الأعداء، وأشد من كل شيء، إذا كان الأمن في الدنيا هذه قيمته، وهذه منافعه، فكيف بالأمن في الآخرة.
ثم قال: {وَهُمْ مُهْتَدُونَ} هذه مزيّة ثانية من مزايا التّوحيد، وهي حصول الهداية للموحّدين المخلصين لله، أنهم في الدنيا يكونون مهتدين في أعمالهم، يعبدون الله على بصيرة، سالمين من الشرك في الأعمال، وسالمين من البدع والخرافات، بخلاف أهل الشرك، فإنهم غير مهتدين في الدنيا، بل هم ضالون، لأنهم يعبدون الله، ويخلطون العبادة بالشرك، ويعبدون غير الله، فهم ضالون لا مهتدون، إذاً الموحّد يعطيه الله مزيتين:
المزيّة الأولى: الأمن من العذاب. المزيّة الثانية: الهداية من الضلال.
بحيث أنه يعبد الله على بصيرة وعلى نور وبرهان، متبعاً للسنّة متبعاً للرسول صلى الله عليه وسلم يمشي على الجادة الصحيحة، بخلاف المشرك فإنه يمشي على غير هدى، وعلى غير دين، وعلى غير برهان، يتعب نفسه في هذه الدنيا، وهو يتقدم إلى النار، ويمشي

ج / 1 ص -60- عن عُبادة بن الصامت رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "من شهد أن لا إله إلاَّ الله وحده لا شريك له، وأن محمداً عبده ورسوله، وأن عيسى عبد الله ورسوله وكلمته ألقاها إلى مريم وروح منه، والجنة حق، والنار حق، أدخله الله الجنة على ما كان من العمل" أخرجاه.
ــــــــــــــــــــــــــــــــــــــــــ
إلى النار، كما قال- تعالى- في الآية الأخرى: {فَإِمَّا يَأْتِيَنَّكُمْ مِنِّي هُدىً فَمَنِ اتَّبَعَ هُدَايَ فَلا يَضِلُّ وَلا يَشْقَى} لا يضل في الدنيا عن الحق، ولا يشقى في الآخرة، وهذا ضمان من الله سبحانه وتعالى لمن اتبع القرآن أنه لا يضل في الدنيا، ولا يشقى في الآخرة.
قوله: " من شهد أن لا إله إلاَّ الله"، يعني: نطق بالشهادة عارفاً لمعناها، عاملاً بمقتضاها، موقناً بها، لأنه لا يكفي التلفظ، بالشهادة من غير معرفة لمعناها، كذلك النطق بالشهادة مع معرفة بمعناها، لكن لا يعمل بمقتضاها، هذا -أيضاً- لا يكفي، بل لابد من النطق والعلم والعمل بمقتضى هذه الكلمة العظيمة، فليست هي مجرد لفظ يردَّدُ على اللسان من غير فهم لمعناها، ولا يكفي العلم بمعناها، بل لابد من العمل بمقتضاها، بأن يُفرد الله بالعبادة، ويترك عبادة ما سواه، هذا معنى أشهد أن لا إله إلاَّ الله فإذا لم ينطق بها فإنه لا يحكم بإسلامه، ولو كان يعرفها بقلبه، ولو كان يعبد الله في أعماله، لكنه أبى أن ينطق بالشهادة، فهذا لا يُعتبر مسلماً، حتى ينطق بالشهادة، لقوله صلى الله عليه وسلم: "أُمرت أن أقاتل الناس حتى يقولوا: لا إله إلاَّ الله" وكذلك من نطق بها بلسانه ولكنه لا يعتقدها في قلبه، هذا -أيضاً- ليس بمسلم، بل هو منافق، فالمنافقون يقولون: لا إله إلاَّ الله، وهم في الدرك الأسفل من النار، لماذا؟ لأنهم لا يعتقدون معناها، وعُبّاد القبور اليوم يقولون لا إله إلاَّ الله بألسنتهم، لكنهم لا يعملون بمقتضاها، بل يعبدون القبور والأضرحة، ويدعون الأولياء والصالحين، فهم أقرُّوا بها لفظاً، وخالفوها معنىً، فالمشركون جحدوا لفظها ومعناها، والقبوريُّون أقرُّوا بلفظها وجحدوا معناها، هم سواء لا فرق بينهم أبداً، كذلك المنافقون تلفّظوا بها، لكنهم لا يؤمنون بها في قلوبهم -أيضاً- هم سواء، بل هم شر من الكفّار، قال- تعالى-: {إِنَّ الْمُنَافِقِينَ فِي الدَّرْكِ الأَسْفَلِ مِنَ النَّارِ وَلَنْ

ج / 1 ص -61- تَجِدَ لَهُمْ نَصِيراً} وهم ينطقون، ويقولون: لا إله إلاَّ الله، ويصلّون، ويصومون، لكن لما كانوا مُنكرين بقلوبهم، غير معترفين بها في قلوبهم، وإنما قالوها لأجل المصالح الدنيوية فقط، صاروا- والعياذ بالله- في الدرك الأسفل، من النار.
فالحاصل أنها كلمة عظيمة، لكن لابد أن يتوفّر.
أولاً: النطق بها.
وثانياً: العلم بمعناها.
وثالثاً: العمل بمقتضاها.
ومعنى: {لا إله إلاَّ الله} نفي العبادة عما سوى الله، وإثباتها لله سبحانه وتعالى، يعني: إبطال عبادة كل ما سوى الله، وإثبات العبادة لله، فقوله: {لاَ إله}: هذا إبطال لجميع المعبودات من دون الله عزّ وجلّ، وإنكار لها {إلاَّ اللهَ}: هذا إثبات للعبادة لله سبحانه وتعالى، فعلى هذا معنى لا إله إلاَّ الله: لا معبود بحق- أو لا معبود حقاً- إلاَّ الله سبحانه وتعالى، أما لو قلت: معناها: لا معبود إلاَّ الله، نقول: هذا ضلال عظيم، لأنك أدخلت كل المعبودات وجعلتها هي الله، جعلت الأصنام والأضرحة والكواكب وكل ما عُبد من دون الله هو الله، وهذا غلط، وهو مذهب أهل وحدة الوجود. فلابد أن تأتي بكلمة حق، لأن المعبودات على قسمين: معبود بحق، ومعبود بالباطل، المعبود بحق هو الله، والمعبود بالباطل هو ما سوى الله من كل المعبودات، قال- تعالى-: {ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ هُوَ الْبَاطِلُ وَأَنَّ اللَّهَ هُوَ الْعَلِيُّ الْكَبِيرُ}، هذا معنى: لا إله إلاَّ الله.
وقوله: "وحده لا شريك له" كلمتان جيء بهما للتأكيد، وحده: تأكيد للإثبات، لا شريك له: تأكيد للنّفي، فهما كلمتان مؤكِّدتان للا إله إلاَّ الله، لما فيها من النفي والإثبات.
وهذه الكلمة كلمة عظيمة، جاءت في القرآن بلفظها وجاءت بمعناها، كما في قوله تعالى: {فَاعْلَمْ أَنَّهُ لا إِلَهَ إِلاَّ اللَّهُ} {إِنَّهُمْ كَانُوا إِذَا قِيلَ لَهُمْ لا إِلَهَ إِلاَّ اللَّهُ يَسْتَكْبِرُونَ(35) وَيَقُولُونَ أَإِنَّا لَتَارِكُوا آلِهَتِنَا لِشَاعِرٍ مَجْنُونٍ(36)} وجاءت بمعناها مثل قوله تعالى: {وَإِذْ قَالَ إِبْرَاهِيمُ لأَبِيهِ وَقَوْمِهِ إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ (26) إِلاَّ الَّذِي فَطَرَنِي} فقوله:

ج / 1 ص -62- {إِنَّنِي بَرَاءٌ} هذا هو معنى النّفي: لا إله، {إِلاَّ الَّذِي فَطَرَنِي} هذا هو معنى الإثبات: إلاَّ الله، فهي كلمة عظيمة.
وقوله: "وأن محمداً عبده ورسوله" هذا يدل على أنه لا يكفيه شهادة أن لا إله إلاَّ الله، بل لابد معها من شهادة أن محمداً رسول الله، فلو شهد أن لا إله إلاَّ الله، وأبى أن يشهد أن محمداً رسول الله؛ لم يدخل في الإسلام، لأن هذه قرينة هذه، وكما في الأذان، وفي الإقامة، وفي الخطب، وإذا جاءت لا إله إلاَّ الله وحدها، تدخل فيها شهادة أن محمداً رسول الله ضِمناً.
وقوله:"وأن محمداً عبده ورسوله" هذا نفي للإفراط والتفريط، عبده هذا نفي للإفراط والغلو في حق الرسول صلى الله عليه وسلم بجعل شيء له من الربوبية، كما يعتقد المخرِّفون، فالرسول صلى الله عليه وسلم عبدٌ ليس له من الرُّبوبية شيء، وقد سمَّاه الله عبداً في أشرف المقامات، في مقام الوحي: {وَإِنْ كُنْتُمْ فِي رَيْبٍ مِمَّا نَزَّلْنَا عَلَى عَبْدِنَا} وفي مقام الإسراء: {سُبْحَانَ الَّذِي أَسْرَى بِعَبْدِهِ لَيْلاً مِنَ الْمَسْجِدِ الْحَرَامِ} وفي مقام الإنزال: {الْحَمْدُ لِلَّهِ الَّذِي أَنْزَلَ عَلَى عَبْدِهِ الْكِتَابَ} {تَبَارَكَ الَّذِي نَزَّلَ الْفُرْقَانَ عَلَى عَبْدِهِ لِيَكُونَ لِلْعَالَمِينَ نَذِيراً(1)} وفي مقام التحدي: {وَإِنْ كُنْتُمْ فِي رَيْبٍ مِمَّا نَزَّلْنَا عَلَى عَبْدِنَا} فهو عبد لا يُعبد- عليه الصلاة والسلام-، ورسول لا يُكذّب صلى الله عليه وسلم بل يُطاع ويُتبع، فليس له من العبادة شيء، فالذين يطلبون منه المدد، ويطلبون منه النصر على الأعداء، ويطلبون منه قضاء الحاجات، وتفريج الكُرُبات، هؤلاء رفعوه من العبودية إلى الألوهية- والعياذ بالله-، ما أقرُّوا أنه عبد الله، بل جعلوه شريكاً لله في ربوبيّته وإلهيّته، والرسول صلى الله عليه وسلم يقول: "لا تُطْرُوني كما أَطْرَت النصارى ابن مريم، إنما أنا عبد، فقولوا عبد الله ورسوله"، يقول الله سبحانه وتعالى له: {لَيْسَ لَكَ مِنَ الْأَمْرِ شَيْءٌ أَوْ يَتُوبَ عَلَيْهِمْ أَوْ يُعَذِّبَهُمْ فَإِنَّهُمْ ظَالِمُونَ(128)}، ويقول سبحانه: {قُلْ لا أَمْلِكُ لِنَفْسِي نَفْعاً وَلا ضَرّاً إِلاَّ مَا شَاءَ اللَّهُ وَلَوْ كُنْتُ أَعْلَمُ الْغَيْبَ لاَسْتَكْثَرْتُ مِنَ الْخَيْرِ وَمَا مَسَّنِيَ السُّوءُ إِنْ أَنَا إِلاَّ نَذِيرٌ وَبَشِيرٌ لِقَوْمٍ يُؤْمِنُونَ(188)}، ويقول سبحانه: {قُلْ إِنِّي لا أَمْلِكُ لَكُمْ ضَرّاً وَلا رَشَداً(21) قُلْ إِنِّي لَنْ يُجِيرَنِي مِنَ اللَّهِ أَحَدٌ وَلَنْ أَجِدَ مِنْ دُونِهِ مُلْتَحَداً (22) إِلاَّ بَلاغاً مِنَ اللَّهِ وَرِسَالاتِهِ}.

ج / 1 ص -63- وقوله: "ورسوله" هذا رد على أهل التفريط، الذين لا يقدِّرون الرسول حق قدره، إما يجحدون رسالته -عليه الصلاة والسلام-، وإما أنهم يقرُّن برسالته، لكنهم لا يتبعونه الإتباع المطلوب، فهؤلاء لم يشهدوا أنه رسول الله، وشهادتهم إما باطلة وإما ناقصة، باطلة إن كانوا لا يتبعونه أبداً، وناقصة إن كانوا يتبعونه في بعض الأشياء ويخالفونه في بعض الأشياء رغبة لنفوسهم وشهواتهم.
فقوله: "ورسوله " هذا رد على أهل التفريط والتساهل في حق الرسول صلى الله عليه وسلم، وهو أعظم الخلق- عليه الصلاة والسلام-، وأشرف الخلق، وأفضل الرسل، فلا يُتساهل في حقه صلى الله عليه وسلم لكن ليس معنى هذا أننا نغلوا فيه، ونجعل له شيئاً من الربوبية، فلا إفراط ولا تفريط.
وقوله صلى الله عليه وسلم: "وأن عيسى عبد الله ورسوله وكلمته ألقاها إلى مريم، وروح منه" عيسى -عليه الصلاة والسلام- هو عيسى بن مريم، خلقه الله من أم بلا والد، وذلك ليُظهر للعباد قدرته سبحانه على كل شيء، وقصة مريم عليها السلام ذكرها الله في القرآن، من نشأتها: أنها من بيت طيّب، وبيت عبادة، وأن والدها توفي وهي صغيرة، وكَفَلَها زكريا نبي الله- عليه الصلاة والسلام-، لأن خالتها كانت زوجة زكريا {إِنَّ اللَّهَ اصْطَفَى آدَمَ وَنُوحاً وَآلَ إِبْرَاهِيمَ وَآلَ عِمْرَانَ عَلَى الْعَالَمِينَ(33) ذُرِّيَّةً بَعْضُهَا مِنْ بَعْضٍ وَاللَّهُ سَمِيعٌ عَلِيمٌ (34) إِذْ قَالَتِ امْرَأَتُ عِمْرَانَ} يعني: أم مريم، {رَبِّ إِنِّي نَذَرْتُ لَكَ مَا فِي بَطْنِي مُحَرَّراً فَتَقَبَّلْ مِنِّي إِنَّكَ أَنْتَ السَّمِيعُ الْعَلِيمُ} نذرت حَمْلَها أن يكون خادماً لبيت المقدس، الذي هو أحد المساجد الثلاثة في الأرض، {فَلَمَّا وَضَعَتْهَا} كانت ترجو أن يكون ذكراً، لأن الذكر هو الذي يستطيع القيام بهذه المهمة العظيمة، {فَلَمَّا وَضَعَتْهَا قَالَتْ رَبِّ إِنِّي وَضَعْتُهَا أُنْثَى وَاللَّهُ أَعْلَمُ بِمَا وَضَعَتْ} لأنها قالت هذا من باب الدعاء، لا من باب إخبار الله عزّ وجلّ أنها وضعتها، وقرئت الآية: {والله أعلم بما وَضَعْتُ}، هذا لبيان أن الله سبحانه وتعالى عالم بكل شيء، وأنه لا يَخفى عليه هذه المولودة، وليست امرأة عمران تُخبر ربها عزّ وجلّ، وإنما تدعوه {وَلَيْسَ الذَّكَرُ كَالأُنْثَى} بمعنى: أن الذكر أفضل من الأنثى في القيام بالمهمات، فالذكر يستطيع ما لا تستطيعه الأنثى، لما جعل الله في خِلقة الذكر من الامتياز عن خِلقة الأنثى، وهذا من حيث الجنس،

ج / 1 ص -64- لا من حيث الأفراد، قد يكون في أفراد الإناث من هو خير من كثير من الذكور، أما من حيث الجنس فالذكور أفضل من الإناث، لأنهم يستطيعون من الأعمال ما لا تستطيعه الإناث، ولأن عقولهم أوفى من عقول الإناث، بلا شك، {وَإِنِّي أُعِيذُهَا بِكَ وَذُرِّيَّتَهَا مِنَ الشَّيْطَانِ الرَّجِيمِ* فَتَقَبَّلَهَا رَبُّهَا بِقَبُولٍ حَسَنٍ} يعني: تقبل مريم: {بِقَبُولٍ حَسَنٍ وَأَنْبَتَهَا نَبَاتاً حَسَناً}، نشأت في العبادة والطاعة {وَكَفَّلَهَا زَكَرِيَّا} وفي قراءة: {كَفَلَها} لأن بني إسرائيل اختصموا في مريم أيهم يكفلها، لأنها بنت عالمهم وحَبْرِهِمْ وشيخهم، فهم تنافسوا أيهم يكفل مريم، كما قال تعالى: {ذَلِكَ مِنْ أَنْبَاءِ الْغَيْبِ نُوحِيهِ إِلَيْكَ وَمَا كُنْتَ لَدَيْهِمْ إِذْ يُلْقُونَ أَقْلامَهُمْ أَيُّهُمْ يَكْفُلُ مَرْيَمَ} عملوا القُرعة أيهم يكفل مريم {وَمَا كُنْتَ لَدَيْهِمْ إِذْ يَخْتَصِمُونَ} يعني: أنك يا محمد لم تشهد هذه القرون الماضية وما حصل فيها، ولكن هذا من آيات الله، ومن معجزات هذا الرسول صلى الله عليه وسلم أن الله أخبره بما جرى كأنه حاضر، وحتى إن بني إسرائيل انبهروا لأنه جاءهم بمعلومات هم لا يعرفونها من أمورهم، وهي مذكورة في كتبهم وتواريخهم، ويعرفها علماؤهم وأحبارهم، فيكون هذا الرسول يحدث بما جرى من قرون طويلة، وهذا من معجزاته صلى الله عليه وسلم لأنه ليس من عنده، فهو أُمّي لا يقرأ ولا يكتب، وإنما هو من عند الله عزّ وجلّ، كما قال تعالى: {إِنَّ هَذَا الْقُرْآنَ يَقُصُّ عَلَى بَنِي إِسْرائيلَ أَكْثَرَ الَّذِي هُمْ فِيهِ يَخْتَلِفُونَ} وهذا من العجائب، أنه آخر ما نزل من الكتب ومع هذا يقصُّ أخبار الماضين كما وقعت، وهذا من أعظم معجزات هذا الرسول صلى الله عليه وسلم، فوقعت القُرعة لزكريا عليه السلام، وكانت خالتها- أخت أمها- تحته، فكَفَلَها زكريا {كُلَّمَا دَخَلَ عَلَيْهَا زَكَرِيَّا الْمِحْرَابَ} يعني: المكان الذي تصلي فيه، لأن المحراب معناه: المكان الذي يصلى فيه، فليس المحراب خاصاً بالزاوية التي تكون في المسجد الآن {وَجَدَ عِنْدَهَا رِزْقاً قَالَ يَا مَرْيَمُ أَنَّى لَكِ هَذَا قَالَتْ هُوَ مِنْ عِنْدِ اللَّهِ} هذا من كرامات الأولياء، كان يجد عندها في الشتاء فاكهة الصيف، ويجد عندها في الصيف فاكهة الشتاء، كان هذا يحضره ربه لها إكراماً لها، وهي تصلي في هذا المكان، ولا يتصل بها أحد من الخلق، ثم مع هذا يجد عندها نبي الله هذا الرزق، ثم ذكر قصة زكريا ودعائه لربه، ثم ذكر بقية قصة مريم وحملهما بعيسى {وَإِذْ قَالَتِ الْمَلائِكَةُ يَا مَرْيَمُ إِنَّ اللَّهَ اصْطَفَاكِ

ج / 1 ص -65- وَطَهَّرَكِ وَاصْطَفَاكِ عَلَى نِسَاءِ الْعَالَمِينَ(42) يَا مَرْيَمُ اقْنُتِي لِرَبِّكِ وَاسْجُدِي وَارْكَعِي مَعَ الرَّاكِعِينَ (43) ذَلِكَ مِنْ أَنْبَاءِ الْغَيْبِ نُوحِيهِ إِلَيْكَ}، هذه هي المعجزة، يعني: كيف علمت: أيها الرسول وأنت آخر الرسل، و- أيضاً- أنت أُمّي لا تقرأ ولا تكتب، هذا من أعظم المعجزات لك {وَمَا كُنْتَ لَدَيْهِمْ إِذْ يُلْقُونَ أَقْلامَهُمْ أَيُّهُمْ يَكْفُلُ مَرْيَمَ وَمَا كُنْتَ لَدَيْهِمْ إِذْ يَخْتَصِمُونَ} يعني ما الذي أدراك؟، لولا الله سبحانه، وهذا من أنباء الغيب، يعني: من الأخبار الماضية، ويطلق الغيب على المستقبل- أيضاً-، والغيب لا يعلمه إلاَّ الله، الماضي والمستقبل أو من علّمه الله من رسله، وقوله تعالى: {إِذْ قَالَتِ الْمَلائِكَةُ يَا مَرْيَمُ إِنَّ اللَّهَ يُبَشِّرُكِ بِكَلِمَةٍ مِنْهُ اسْمُهُ الْمَسِيحُ عِيسَى ابْنُ مَرْيَمَ وَجِيهاً فِي الدُّنْيَا وَالآخِرَةِ وَمِنَ الْمُقَرَّبِينَ(45) وَيُكَلِّمُ النَّاسَ فِي الْمَهْدِ وَكَهْلاً وَمِنَ الصَّالِحِينَ(46)} هذه بَشَارة لها، لكنها انبهرت كيف يحصل لها ولد وهي لم تكن تزوجت: {قَالَتْ رَبِّ أَنَّى يَكُونُ لِي وَلَدٌ وَلَمْ يَمْسَسْنِي بَشَرٌ قَالَ كَذَلِكِ اللَّهُ يَخْلُقُ مَا يَشَاءُ إِذَا قَضَى أَمْراً فَإِنَّمَا يَقُولُ لَهُ كُنْ فَيَكُونُ(47) وَيُعَلِّمُهُ الْكِتَابَ وَالْحِكْمَةَ وَالتَّوْرَاةَ وَالأِنْجِيلَ (48) وَرَسُولاً إِلَى بَنِي إِسْرائيلَ أَنِّي قَدْ جِئْتُكُمْ بِآيَةٍ مِنْ رَبِّكُمْ أَنِّي أَخْلُقُ لَكُمْ مِنَ الطِّينِ} إلى آخر الآيات.
هذا ما ذكره الله من قصة نشأة مريم، ونشأة ابنها عيسى عليه السلام، وهذا البيت الطاهر العظيم، ولهذا لما قرأ جعفر بن أبي طالب رضي الله عنه هذه الآيات التي في بيان نشأة عيسى عليه السلام عند النجاشي بحضرة البطارقة وكبار النصارى؛ اعترف النجاشي بأن هذا وحي من الله سبحانه وتعالى، وقال: "هذا هو والذي أنزل على موسى يخرج من مشكاة واحدة"، فأسلم النجاشي رحمه الله، لما سمع ما ذكره الله من نبأ عيسى عليه السلام، وتفاصيل ولادته، لأنه لا يمكن أن يكون من عند محمد صلى الله عليه وسلم.
فقوله صلى الله عليه وسلم: "وأن عيسى عبد الله ورسوله" هذا فيه ردٌّ على اليهود وردٌّ على النصارى. أما اليهود فلأنهم جحدوا رسالة عيسى عليه السلام، ورموه بالبُهْت- والعياذ بالله- وقالوا: إنه ولد بغي، قبّحهم الله وأخزاهم، وحاولوا قتله، وسلّمه الله منهم ورفعه إليه، وألقى عليهم الخزي.
وفيه ردٌّ على النصارى الذين لم يقرِّوا بأن عيسى عبد الله، وإنما ادعوا أنه ابن الله، أو أنه ثالث ثلاثة، أو أنه هو الله، ثلاث مقالات لهم، ذكرها الله جل

ج / 1 ص -66- وعلا في القرآن: {لَقَدْ كَفَرَ الَّذِينَ قَالُوا إِنَّ اللَّهَ هُوَ الْمَسِيحُ ابْنُ مَرْيَمَ} {لَقَدْ كَفَرَ الَّذِينَ قَالُوا إِنَّ اللَّهَ ثَالِثُ ثَلاثَةٍ} وفي قوله تعالى: {وَقَالَتِ النَّصَارَى الْمَسِيحُ ابْنُ اللَّهِ ذَلِكَ قَوْلُهُمْ بِأَفْوَاهِهِمْ} ولا يزالون يقولون هذا إلى الآن في إذاعتهم يرددون هذه الأقوال الكفرية الشنيعة، ولا يزالون يقولون: إن عيسى هو ابن الله، وأنه مخلِّص، ويرددون عقائد النصارى السابقة، المهم أنهم لا يزالون على هذه الفِرية: أن عيسى ابن الله، تعالى الله عما يقولون، وأنه الإله المخلِّص، وأنه مَكَّن من نفسه للقتل، وقتلوه وصلبوه من أجل أن يخلِّص العباد من الخطيئة التي ارتكبها آدم عليه السلام، كما يقولون، قبْحهم الله، فيسمونه المخلِّص ويسمون هذا العمل الفداء، وأن عيسى فعل هذا من باب الفداء لبني آدم، ليخلِّصهم من إثم العقوبة.
وقوله: "وكلمته ألقاها إلى مريم"، الكلمة قوله تعالى لعيسى: {كُن}، لأن عيسى وُجد من غير أب، بل وُجد بكلمة {كُن} وليس هو الكلمة، وإنما سُمِّيَ بالكلمة لأنه خُلق بها، بخلاف بقية البشر فإنهم يُخلقون من أب وأم، وكما قال في آدم: {خَلَقَهُ مِنْ تُرَابٍ ثُمَّ قَالَ لَهُ كُنْ فَيَكُونُ}، {إِنَّ مَثَلَ عِيسَى عِنْدَ اللَّهِ كَمَثَلِ آدَمَ خَلَقَهُ مِنْ تُرَابٍ ثُمَّ قَالَ لَهُ كُنْ فَيَكُونُ}، فإذا كنتم تعجبون من كون عيسى وُلد من أم بلا أب، ووجد على أثر الكلمة {كُن} فكيف لا تعجبون من خلق آدم من تراب بدون أم ولا أب، بل بكلمة {كُن}، ليس في هذا غرابة على قدرة الله سبحانه وتعالى.
وقوله: "وروح منه" ليس المراد أن عيسى روح من الله، بمعنى أنه من ذات الله، وإنما من روحه المخلوق، لأن الله خلق الأرواح جميعاً، ومنها روح عيسى- عليه الصلاة والسلام-، فكلمة "منه" لابتداء الغاية، يعني كلمة مبتدأة من الله، وروح مبتدأة من الله، كما تقول مثلاً هذا الرزق من الله، معناه أن الله هو الذي يسّر هذا الشيء، وهو الذي هيّأه وخلقه، قال تعالى: {وَسَخَّرَ لَكُمْ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ جَمِيعاً مِنْهُ} معناه: أنه حاصل ونازل وكائن من الله سبحانه وتعالى، فـ "مِنْ" لابتداء الغاية، وقد تسأل وتقول كل أرواح بني آدم من الله على هذا التفسير، فما وجه اختصاص عيسى بذلك نقول: نعم كل أرواح بني آدم من الله، لكن عيسى عليه السلام خُصَّ بذلك لأنه من غير أب، بل هو روح من دون أب.

ج / 1 ص -67- وقوله: "والجنة حق، والنار حق" يعني: ومن شهد أن الجنة -وهي دار المتقين-، والنار- دار الكافرين-؛ كل منهما حق، وأنهما داران موجودتان مخلوقتان، وباقيتان لا تفنيان أبداً، الجنة للمتقين، والنار للكافرين، فالدُّور- كما ذكر ابن القيّم- ثلاث:
الأولى: دار الدنيا، وهي دار العمل والاكتساب.
الدار الثانية: دار البرزخ، وهي دار القبور، برزخ بين الدنيا والآخرة، والبرزخ معناه الفاصل، والحياة في القبور، تسمى بالحياة البرزخيّة، وفيها عجائب، فيها نعيم أو عذاب، إما حفرة من حفر النار، أو روضة من رياض الجنة، ويبقى الأموات في قبورهم إلى أن يشاء الله جل وعلا بَعْثَهُم وحَشْرَهُم للحساب والجزاء، وهذه الدار، مَحَطَّة انتظار.
والثالثة: دار الجزاء، التي هي يوم القيامة، الجنة أو النار، وهذه الدار لا تفنى ولا تبيد أبداً، وإذا آمن الإنسان بهاتين الدارين، فإن ذلك يحمله على العمل الصالح والتوبة من الذنوب والسيئات، فإذا تيقّن أن هناك جنة، وأن هذه الجنة لا يدخلها إلاَّ بالأعمال الصالحة، فإنه يعمل، وإذا تيقن أن هناك ناراً، وأنه يدخلها بالمعاصي والكفر والسيئات، فإنه يحذر من ذلك ويتوب إلى الله عزّ وجلّ، فالإيمان باليوم الآخر والجنة والنار يحمل العبد على العمل الصالح والتوبة من الذنوب والسيئات، أما الذي لا يؤمن بالآخرة، فهذا يعمل ما تُمليه عليه شهواته، وما ترغبه نفسه ولا يحاسب نفسه أبداً، لأنه لا يؤمن ببعث ولا بحساب، تعالى الله عما يقوله الظالمون والكافرون علواً كبيراً، {وَقَالُوا مَا هِيَ إِلاَّ حَيَاتُنَا الدُّنْيَا نَمُوتُ وَنَحْيَا وَمَا يُهْلِكُنَا إِلاَّ الدَّهْرُ} ينكرون البعث، {أَيَعِدُكُمْ أَنَّكُمْ إِذَا مِتُّمْ وَكُنْتُمْ تُرَاباً وَعِظَاماً أَنَّكُمْ مُخْرَجُونَ(35) هَيْهَاتَ هَيْهَاتَ لِمَا تُوعَدُونَ(36) إِنْ هِيَ إِلاَّ حَيَاتُنَا الدُّنْيَا نَمُوتُ وَنَحْيَا وَمَا نَحْنُ بِمَبْعُوثِينَ(37)}، هكذا يقولون، لأن الكفار الذين بعث فيهم رسول الله صلى الله عليه وسلم ينكرون البعث والنشور، ومثلهم الملاحدة والدهريون الذين لا يؤمنون برب ولا ببعث ولا بحساب، ومثلهم الفلاسفة الذين يقولون: "إن هذه الأمور إنما هي من باب التخييلات من أجل مصالح الناس"، فالرسل أو الأنبياء يقولون: هذه الأشياء من باب التخييلات من أجل مصالح

ج / 1 ص -68- الناس، وإلاَّ ليس هناك جنة، وليس هناك نار، وليس هناك بعث، وإنما يخيِّلون هذه الأشياء، من باب الكذب للمصلحة، من أجل أن الناس يستقيمون، ويتركون الأعمال الدنيئة، ويعملون الأعمال الطيبة، وإن لم يكن هناك حقيقة للجنة والنار.
وهؤلاء يسمّون (المخيّلة)، وهم فئة من الفلاسفة؛ ومن الطوائف الباطنية من ينكر الجنة والنار، ويقولون: هما عبارة عن رموز فقط، وليس هناك حقائق، فالكَفَرَة على اختلاف أصنافهم: من مشركيّة، ودهريّة، وفلاسفة، وباطنية، كلهم لا يؤمنون باليوم الآخر، ولهذا توعد الله سبحانه وتعالى هؤلاء بقوله: {أَفَحَسِبْتُمْ أَنَّمَا خَلَقْنَاكُمْ عَبَثاً وَأَنَّكُمْ إِلَيْنَا لا تُرْجَعُونَ(115)} يعني: لو كان ليس هناك بعث ولا حساب، صار خلق الله لهذه المخلوقات في باب العبث، لأنها لا تؤدِّي إلى غاية ولا نتيجة، فالظالم يظلم في هذه الدنيا، والقاتل يقتل، والعاصي يعصي، والمطيع يُتعبُ نفسه بالطاعة والعبادة ولا يلقى جزاء- تعالى الله عما يقولون، أما إذا كان هناك بعث ونشور وجزاء على الأعمال. المحسن بإحسانه والمسيء بإساءته، كان خلق الخلق إذاً لحكمة وغاية، وليس عبثاً، فهناك من الظَلَمة من يموت وهو ما جوزي في هذه الدنيا، وهناك من الصالحين من يموت وهو فقير مريض، لماذا؟ لأن الجزاء في الآخرة، هؤلاء ينتظرهم جزاؤهم في الآخرة. هذا الكافر، وهذا الظالم، وهذا الطاغية، وهذا الجبّار، ينتظرهم جزاؤهم في الآخرة، وهذا المؤمن التقي الصالح الذي مات بالمرض والفقر هذا ينتظره جزاؤه في الآخرة في الجنّة، لأن الله ما خلق الخلق وأجرى هذه الأمور عبثاً، لابد لها من نتيجة، ولابد لها من غاية تنتهي إليها: {أَفَحَسِبْتُمْ أَنَّمَا خَلَقْنَاكُمْ عَبَثاً وَأَنَّكُمْ إِلَيْنَا لا تُرْجَعُونَ(115)}، {أَيَحْسَبُ الإنسان أَنْ يُتْرَكَ سُدىً(36)} يعني: لا يُؤمر، ولا يُنهى، ولا يُبعث، ولا يُجازى، يأكل ويشرب ويمكر ويفسق وينتهي أمره إلى لا شيء؟، أو يتقي ويطيع ويتعب نفسه بالعبادة وينتهي أمره إلى لا شيء؟، فهذا وجه النص على الإيمان بالجنة والنار، لأن الإيمان بهما يحدو على العمل الصالح، والتوبة من العمل السيئ، ولأن البعث والحساب أنكره كثير من الطوائف الكافرة، فلابد من الإيمان به، والتصديق به، والإقرار به، وهو أحد أركان ا لإيمان الستة: الإيمان بالله، وملائكته، وكتبه، ورسله، واليوم الآخر،

ج / 1 ص -69- والإيمان بالقدر خيره وشره، أحياناً نجد أن الله يذكر الأركان الستة، وأحياناً يذكر أربعة، وأحياناً يذكر اثنين فقط: الإيمان بالله واليوم الآخر: {مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ وَعَمِلَ صَالِحاً فَلَهُمْ أَجْرُهُمْ عِنْدَ رَبِّهِمْ وَلا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ}، ذكر الإيمان بالله وذكر الإيمان باليوم الآخر، لأن الإيمان بالله وباليوم الآخر يلزم منه الإيمان ببقيّة الأركان.
وقد ذكر في هذا الحديث البراءة من الملل الثلاث: "ملة اليهود؛ وملة النصارى، وملة المشركين" فهو حديث عظيم.
فقوله صلى الله عليه وسلم: "من شهد أن لا إله إلاَّ الله، وأن محمداً رسول الله" هذا فيه البراءة من دين المشركين.
وفي قوله: "وأن عيسى عبد الله ورسوله وكلمته ألقاها إلى مريم" هذا فيه البراءة من دين اليهود والنصارى، لأن اليهود كفروا بعيسى، والنصارى غلوا فيه، حتى جعلوه ربًّا، وأيضاً اليهود والنصارى كل منهم كفر بمحمد صلى الله عليه وسلم.
فهذا فيه البراءة من الملل الثلاث: ملة المشركين، وذلك بشهادة أن لا إله إلا الله، وأن محمداً رسول الله، والبراءة من ملة اليهود والنصارى، وذلك في شهادة أن عيسى عبد الله ورسوله.
والشاهد من هذا الحديث للباب: "باب فضل التّوحيد وما يكفر من الذنوب " أن الرسول قال في آخره: "أدخله الله الجنة على ما كان من العمل" هذا وعد من الله سبحانه وتعالى لأهل التّوحيد بأن الله يدخلهم الجنة، وأهل التّوحيد هم: الذين شهدوا أن لا إله إلاَّ الله وأن محمداً رسول الله، وأن عيسى عبد الله ورسوله، وكلمته ألقاها إلى مريم وروح منه، وأن الجنة حق، والنار حق، هؤلاء هم أهل التّوحيد، وعدهم الله أن يدخلوا الجنة، فهذا فيه فضل التّوحيد، وأنه سبب لدخول الجنة.
لكن ما معنى: "على ما كان من العمل"؟، في ذلك قولان لأهل العلم:
القول الأول: أدخله الله على ما كان من العمل، يعني: ولو كان له سيئات دون الشرك فإن ذلك لا يحول بينه وبين دخول الجنة، إما من أول وَهْلَة، وإما في النهاية، ففيه: فضل التّوحيد، وأنه يكفر الذنوب بإذن الله أو يمنع من الخلود في النار.

ج / 1 ص -70- والمعنى الثاني: أدخله الله الجنة على ما كان من العمل، أي: أنه يدخل الجنة، فتكون منزلته فيها بحسب عمله، لأن أهل الجنة يتفاوتون في منازلهم بحسب أعمالهم، فمنهم من هو في أعلى الجنة، ومنهم من هو دون ذلك، فأهل الجنة يتفاضلون في منازلهم، والجنة درجات، بعضها فوق بعض، كما أن النار دركات بعضها تحت بعض، والنار أسفل سافلين، أما الجنة فإنها أعلى عِلِّيِّين، والنبي صلى الله عليه وسلم يقول: "إن في الجنة مائة درجة، بين كل درجتين كما بين السماء والأرض، أعدها الله للمجاهدين في سبيله"، دلّ على أن الجنة درجات، وأن الناس ينزلون منها فيها بحسب أعمالهم، منهم من يُرى منزله كالكوكب الدُّرَّي الغابر في المشرق أو المغرب لبعد ما بينهم من التفاضل، ومنهم من يكون دون ذلك.
وفي هذا الحديث الرد على سائر الطوائف الكفريّة، ففيه ردٌّ على المشركين الوثنيين، وفيه ردٌّ على اليهود، وفيه ردٌّ على النصارى.
وفي الحديث -أيضاً-: وجوب الإيمان بجميع الرسل- عليهم الصلاة والسلام-، لأنه نص على الإيمان بعيسى وبمحمد صلى الله عليه وسلم، وفي ذلك إشارة إلى أنه يجب الإيمان بجميع الرسل كما في قوله تعالى: {وَالْمُؤْمِنُونَ كُلٌّ آمَنَ بِاللَّهِ وَمَلائِكَتِهِ وَكُتُبِهِ وَرُسُلِهِ لا نُفَرِّقُ بَيْنَ أَحَدٍ مِنْ رُسُلِهِ}، فلابد من الإيمان بجميع الرسل - عليهم الصلاة والسلام-، ومن كفر بواحد منهم فقد كفر بالجميع، فاليهود الذين يزعمون أنهم آمنوا بموسى قد كفروا بموسى، لأنهم بكفرهم بمحمد صلى الله عليه وسلم كفروا بموسى، لأن موسى اخبر ببعثة محمد صلى الله عليه وسلم كما هو موجود في التوراة التي جاء بها موسى عليه السلام، كما قال تعالى: {الَّذِينَ يَتَّبِعُونَ الرَّسُولَ النَّبِيَّ الأُمِّيَّ الَّذِي يَجِدُونَهُ مَكْتُوباً عِنْدَهُمْ فِي التَّوْرَاةِ والإنجيل يَأْمُرُهُمْ بِالْمَعْرُوفِ وَيَنْهَاهُمْ عَنِ الْمُنْكَرِ وَيُحِلُّ لَهُمُ الطَّيِّبَاتِ وَيُحَرِّمُ عَلَيْهِمُ الْخَبَائِثَ}- كذلك عيسى- عليه السلام أخبر بمحمد صلى الله عليه وسلم وأمر بالإيمان به {وَإِذْ قَالَ عِيسَى ابْنُ مَرْيَمَ يَا بَنِي إِسْرائيلَ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ مُصَدِّقاً لِمَا بَيْنَ يَدَيَّ مِنَ التَّوْرَاةِ وَمُبَشِّراً بِرَسُولٍ يَأْتِي مِنْ بَعْدِي اسْمُهُ أَحْمَدُ}، فعيسى عليه السلام بشّر بني إسرائيل بمحمد صلى الله عليه وسلم، وهذا معناه: أنه أمرهم بالإيمان به، فالنصارى لما لم يؤمنوا

ج / 1 ص -71- ولهما في حديث عتبان: "فإن الله حرم على النار من قال: لا إله إلاَّ الله؛ يبتغي بذلك وجه الله".
ـــــــــــــــــــــــــــــــــــــــــ
بمحمد صلى الله عليه وسلم كفروا بعيسى، لأنه بشرهم بمحمد صلى الله عليه وسلم فمعنى هذا: أنهم كذبوا نبيّهم عيسى الذي يزعمون أنهم آمنوا به، والرسل كلهم يصدِّق بعضهم بعضاً، ويؤمن بعضهم ببعض، فالرسل- عليهم الصلاة والسلام- سلسلة واحدة من أولهم إلى آخرهم، أولهم يُبشر بلاحقهم ومتأخرهم، وآخرهم يصدِّق بأولهم ويؤمن بأولهم، فهم سلسلة واحدة، ولهذا يقول جل وعلا في سورة الشعراء: {كَذَّبَتْ قَوْمُ نُوحٍ الْمُرْسَلِينَ(105)} مع أنهم ما كذبوا إلاَّ نبيهم فقط، لكن لما كذبوا نبيهم كذبوا جميع المرسلين، كما قال تعالى: { )إِنَّ الَّذِينَ يَكْفُرُونَ بِاللَّهِ وَرُسُلِهِ وَيُرِيدُونَ أَنْ يُفَرِّقُوا بَيْنَ اللَّهِ وَرُسُلِهِ وَيَقُولُونَ نُؤْمِنُ بِبَعْضٍ وَنَكْفُرُ بِبَعْضٍ} إلى قوله تعالى: {أُولَئِكَ هُمُ الْكَافِرُونَ حَقّاً}.
قوله: "أخرجاه" أي: "البخاري ومسلم في صحيحيهما.
وقوله: "ولهما" أي: البخاري ومسلم.
"في حديث عتبان" هو عتبان بن مالك الأنصاري، صحابي مشهور رضي الله عنه.
 "حرّم على النار" التحريم: المنع، أي: منعه من دخول النار، أو منع النار أن تمسه.
 "من قال: لا إله إلاَّ الله" أي: نطق بها بلسانه وأعلنها.
"يبتغي بذلك" أي: بقوله لها ونطقه بها.
"وجه الله" أي: مخلصاً له بها، لم يقلها رياءً ولا سمعةً ولا نفاقاً، بل يعتقد ما دلّت عليه من إفراد الله بالعبادة، وترك عبادة ما سواه، واعتقاد بطلانها، والبراءة منها ومن أهلها.
فدل هذا الحديث: على أنه لا يكفي مجرّد النطق بلا إله إلاَّ الله من غير معرفة لمعناها، وعمل بمقتضاها، واعتقاد لمدلولها.

ج / 1 ص -72- وعن أبي سعيد الخدري رضي الله عنه عن رسول الله صلى الله عليه وسلم قال: "قال موسى عليه السلام: يا رب، علمني شيئاً أذكرك وأدعوك به. قال: قل يا موسى: لا إله إلاَّ الله. قال: يا رب، كل عبادك يقولون هذا. قال: يا موسى، لو أن السماوات السبع وعامرهن غيري والأرضين السبع في كفة، ولا إله إلاَّ الله في كفة؛ مالت بهن لا إله إلاَّ الله". رواه ابن حبان والحاكم، وصححه.
ـــــــــــــــــــــــــــــــــــــــــ
قوله: "وعن أبي سعيد الخدري رضي الله عنه " هو سَعْدُ بن مالك بن سنان الأنصاري الخزرجي، صحابي جليل، وأبوه صحابي.
"عن رسول الله صلى الله عليه وسلم قال: قال موسى: يا رب، علمني شيئاً أذكرك وأدعوك به" طلب من ربه أن يعلمه كلاماً يعظّمه به، ويطلب منه به حاجاته، ويتوسل به إليه.
 "قل يا موسى: لا إله إلاَّ الله" أي: لا معبود بحق إلاَّ الله.
"قال" أي: موسى، "يا رب، كل عبادك يقولون هذا" أي: وإنما أريد شيئاً تخصني به من بين عموم عبادك.
"قال" أي: الرب سبحانه وتعالى مبيناً لموسى وغيره فضل هذه الكلمة على غيرها من ألفاظ الذكر، "لو أن السماوات السبع" أي: الطباق، "وعامرهن" أي: من فيهن من العمّار "غيري" أي: غير الله سبحانه، لأنه سبحانه في السماء. ففيه دليل على إثبات العلو "والأرضين السبع" أي: ومن فيهن من السكان. وفيه أن الأرض سبع طباق كالسماء، "في كِفَّة" أي: إحدى كفتي الميزان، "ولا إله إلاَّ الله في كفة" أي: في الكفة الأخرى، "مالت بهن لا إله إلاَّ الله" أي: رجحت بالسماوات السبع ومن فيهن غير الله، وبالأرضين السبع ومن فيهن، وذلك لما اشتملت عليه هذه الكلمة من نفي عبادة غير الله، وإثبات العبادة لله، وتقرير التّوحيد، وإبطال الشرك.
ففي هذا الحديث: فضل لا إله إلاَّ الله، وأنها أفضل الذكر، وأنه لابد من الإتيان بها كلها، وما فيها من النفي والإثبات، وأنه لا يكفي الإتيان بلفظ الجلالة (الله) أو لفظ (هو هو) كما تفعله الصوفية الضلاَّل. وفيه أن الذكر وغيره من أنواع العبادة توقيفي، لأن موسى عليه السلام طلب من ربه أن يعلمه شيئاً يذكره به، فيه أن لا إله إلاَّ الله ذكر ودعاء.

ج / 1 ص -73- وللترمذي - وحسنه- عن أنس: سمعت رسول الله صلى الله عليه وسلم يقول:
 "قال الله تعالى: يا ابن آدم، لو أتيتني بقراب الأرض خطايا، ثم لقيتني لا تشرك بي شيئاً؛ لأتيتك بقرابها مغفرة".
ـــــــــــــــــــــــــــــــــــــــــ
قوله "وللترمذي وحسّنه" أي: رواه في سننه، وقال: إنه حديث حسن.
"عن أنس: سمعت رسول الله صلى الله عليه وسلم يقول: "قال الله تعالى: يا ابن آدم، لو أتيتني بقراب الأرض خطايا" قراب الأرض- بضم القاف- : ملؤها أو ما يقاربه، "لأتيتك بقرابها مغفرة".
فيه: أن مغفرة الذنوب مشروطة بتجنب الشرك، وفيه فضل التّوحيد، وفيه الرد على الخوارج الذين يكفّرون بالكبائر، وفيه سعة فضل الله ورحمته.
وبالله التوفيق.


باب من حقق التّوحيد دخل الجنة بغير حساب - إعانة المستفيد

إعانة المستفيد بشرح كتاب التوحيد

ج / 1 ص -74- [الباب الثالث:] * باب من حقق التّوحيد دخل الجنة بغير حساب
ـــــــــــــــــــــــــــــــــــــــــ
هذا هو الباب الثالث من أبواب هذا الكتاب المبارك (كتاب التّوحيد) وهو: "باب من حقق التّوحيد دخل الجنة بغير حساب".
ولما ذكر الشيخ رحمه الله في الباب الأول معنى التّوحيد، وحقيقته من الكتاب والسنّة، وليس من كلام البشر الذين يؤلفون في العقائد، وكلٌّ يفسر التَّوحيد على حسب مذهبه، من المعتزلة، والأشاعرة، وعلماء الكلام، أما الشيخ رحمه الله فإنه فسَّر التّوحيد من الكتاب والسنة، بالآيات والأحاديث الصحيحة عن رسول الله صلى الله عليه وسلم.
ثم ذكر الباب الثاني وهو فضل هذا التّوحيد، الذي جاء به الكتاب والسنّة، وما يكفِّر من الذنوب، ثم جاء هذا الباب الثالث من حقّق هذا التّوحيد دخل الجنة بغير حساب ولا عذاب. وتحقيق التّوحيد: تصفيته من الشرك والبدع والذنوب.
فإن قيل: (باب فضل التّوحيد)، و (باب من حقّق التّوحيد) ما الفرق بينهما؟":
الفرق: فضل التّوحيد في حق الموحّد الذي ليس عنده شرك، ولكن قد يكون عنده بعض المعاصي التي تكفر بالتّوحيد.
أما هذا الباب فهو أعلى من الباب الذي قبله: "من حقق التوحيد" يعني: أنه لم يشرك بالله شيئاً، ولم يكن عنده شيء من المعاصي، هذا تحقيق التّوحيد، ومن بلغ هذه المرتبة دخل الجنة بلا حساب، أما من كان في المرتبة التي قبلها، وهو الموحّد الذي عنده ذنوب فهذا قد يُغفر له، وقد يعذب بالنار، ثم يُخرج منها، لأن الموحّدين على ثلاث طبقات:
كما قال تعالى: {ثُمَّ أَوْرَثْنَا الْكِتَابَ الَّذِينَ اصْطَفَيْنَا مِنْ عِبَادِنَا فَمِنْهُمْ ظَالِمٌ لِنَفْسِهِ وَمِنْهُمْ مُقْتَصِدٌ وَمِنْهُمْ سَابِقٌ بِالْخَيْرَاتِ بِإِذْنِ اللَّهِ ذَلِكَ هُوَ الْفَضْلُ الْكَبِيرُ(32) جَنَّاتُ عَدْنٍ} الآية.
الطبقة الأولى: الذين سلموا من الشرك، وقد لا يسلمون من الذنوب التي هي دون الشرك وهم الظالمون لأنفسهم وهم معرضون للوعيد.
الطبقة الثانية: المقتصدون الذين فعلوا الواجبات وتركوا المحرمات وقد

ج / 1 ص -75- وقول الله تعالى: {إِنَّ إِبْرَاهِيمَ كَانَ أُمَّةً قَانِتاً لِلَّهِ حَنِيفاً وَلَمْ يَكُ مِنَ الْمُشْرِكِينَ(120)}.
ـــــــــــــــــــــــــــــــــــــــــ
يفعلون بعض المكروهات ويتركون بعض المستحبات وهم الأبرار.
الطبقة الثالثة: التي سَلِمَت من الشرك الأكبر والأصغر ومن البدع وتركت المحرمات والمكروهات وبعض المباحات واجتهدت في الطاعات من واجبات ومستحبات وهؤلاء هم السابقون بالخيرات ومن كان بهذه المرتبة دخل الجنة بلا حساب ولا عذاب.
قال: "وقول الله تعالى: {إِنَّ إِبْرَاهِيمَ كَانَ أُمَّةً قَانِتاً لِلَّهِ حَنِيفاً وَلَمْ يَكُ مِنَ الْمُشْرِكِينَ} إبراهيم عليه السلام هو إمام المحققين للتوحيد، بعثه الله عزّ وجلّ لما غطّى الشرك على وجه الأرض في وقته، وهو وقت النَّمرود الكافر الملحد الذي ادعى الربوبية، وكان قومه يعبدون الكواكب، ويبنون لها الهياكل ويُسَمَّوْن بالصابئة، وهم في أرض بابل من العراق، ثم حصل بينه وبينهم مصادمة ذكرها الله تعالى في القرآن، انتهى بهجرة إبراهيم- عليه الصلاة والسلام- من أرض العراق إلى أرض الشام وإلى الحجاز، حيث جعل قسماً من ذريته في الشام وهم إسحاق وذرّيته، أولاد زوجه ي سارة، وذهب بإسماعيل بن سُرِّيته هاجر وأمه إلى مكة، أرض الحرم، بأمر الله سبحانه وتعالى: {وَقَالَ إِنِّي ذَاهِبٌ إِلَى رَبِّي سَيَهْدِينِ} أي: مهاجر من أرض الكفر والشرك إلى أرض التّوحيد بالشام والحجاز، تلك المواطن المباركة، التي صار فيها بيت المقدس، وفيها البيت العتيق أول بيت وُضع للناس، وهو الكعبة المشرفة بمكة، فأورثه الله هذه البلاد وهذه البيوت إكراماً له ولذريّته- عليه الصلاة والسلام-، عوّضه الله أرضاً خيراً من أرضه، وقد وصفه الله تعالى في هذه الآية بأربع صفات، كلها من تحقيق التّوحيد:
الصفة الأولى: {كَانَ أُمَّةً}، والأمة معناها: القدوة في الخير، فهو إمامٌ للناس، كما قال تعالى: {وَإِذِ ابْتَلَى إِبْرَاهِيمَ رَبُّهُ بِكَلِمَاتٍ فَأَتَمَّهُنَّ قَالَ إِنِّي جَاعِلُكَ لِلنَّاسِ إِمَاماً} يعني: قدوة لأهل الخير إلى أن تقوم الساعة، فقوله أُمّة يعني: إماماً وقدوة، لأن الأمة لها ثلاث إطلاقات في القرآن، هذا أحدها؛ أُمَّة بمعنى قدوة، كما في هذه الآية. الإطلاق الثاني: الأمة بمعنى: مقدار من الزمان {وَقَالَ الَّذِي نَجَا مِنْهُمَا وَادَّكَرَ بَعْدَ

ج / 1 ص -76- أُمَّةٍ} أي: بعد زمن وبعد مدة. وتطلق الأمة ويراد بها الجماعة من الناس {إِنَّ هَذِهِ أُمَّتُكُمْ أُمَّةً وَاحِدَةً} يعني: جماعة، لأن دين الإسلام دين جماعة، لا دين تفرّق واختلاف، فليس فيه تفرّق وأحزاب، وجماعات وجمعيات متفرقة {وَلا تَكُونُوا كَالَّذِينَ تَفَرَّقُوا وَاخْتَلَفُوا مِنْ بَعْدِ مَا جَاءَهُمُ الْبَيِّنَاتُ وَأُولَئِكَ لَهُمْ عَذَابٌ عَظِيمٌ(105)}، فالمطلوب من المسلمين أن يكونوا أمة واحدة، على منهج واحد، وعلى دين واحد، وعلى ملة واحدة، كالبنيان المرصوص، يشد بعضه بعضاً، وكالجسد إذا اشتكى منه عضواً تداعى له سائر الجسد بالسهر والحمى، ولا يكون ذلك إلاَّ بعقيدة التّوحيد، أما التفرّق والاختلاف والتناحر والتهاجر والتباغض والتنابُذ بين الجماعات وبين الفرق فهذا ليس من دين الإسلام وهذا يكون مع فساد العقيدة: {إِنَّ الَّذِينَ فَرَّقُوا دِينَهُمْ وَكَانُوا شِيَعاً لَسْتَ مِنْهُمْ فِي شَيْءٍ إِنَّمَا أَمْرُهُمْ إِلَى اللَّهِ ثُمَّ يُنَبِّئُهُمْ بِمَا كَانُوا يَفْعَلُونَ(159)} نعم قد يوجد الاختلاف في الاجتهاد، ولكن هذا الاختلاف يحسم بالرجوع إلى كتاب الله وسنة رسوله صلى الله عليه وسلم، فالمخطئ يرجع، والمصيب يثبت قال تعالى: {فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلاً}.
الصفة الثانية لإبراهيم أنه:{قَانِتاً لِلَّهِ} والقنوت في اللغة معناه: الثبوت والدّوام، أي: مداوماً وثابتاً على طاعة الله، لا يتزحزح عنها، ويُطلق القنوت على طول القيام في الصلاة، قال تعالى: {حَافِظُوا عَلَى الصَّلَوَاتِ وَالصَّلاةِ الْوُسْطَى وَقُومُوا لِلَّهِ قَانِتِينَ(238)}، وقال الله تعالى: {أَمَّنْ هُوَ قَانِتٌ آنَاءَ اللَّيْلِ سَاجِداً وَقَائِماً يَحْذَرُ الآخِرَةَ وَيَرْجُو رَحْمَةَ رَبِّهِ قُلْ هَلْ يَسْتَوِي الَّذِينَ يَعْلَمُونَ وَالَّذِينَ لا يَعْلَمُونَ إِنَّمَا يَتَذَكَّرُ أُولُو الأَلْبَابِ(9)}، فمعنى وصف إبراهيم بأنه كان قانتاً أي: أنه كان مداوماً على طاعة الله، ثابتاً عليها، بخلاف الذي يجتهد في يوم أو شهر أو سنة ثم بعد ذلك يتراجع انتكاساً بعدما بدأ بالخير لكنه لم يُكمل، فالمطلوب من الإنسان أن يثبت على الخير، بمعنى أنه يلازم عمل الخير، ولا يتخلى عنه، ولو كان قليلاً فـ"أحب العمل إلى الله أدومه وإن قَلَّ".
وكذلك {قَانِتاً لِلَّهِ} يعني: أنه يعمل هذا مخلصاً لله، لا يقصد به رياءً ولا سُمعة، ويؤخذ من هذا وجوب الإخلاص، لأن بعض الناس قد يصلي ويحسن صلاته، ويطول قيامه وركوعه من أجل رياء الناس، فإذا أحَسَّ أن عنده أحد يطوّل

ج / 1 ص -77- الركوع والسجود؛ من أجل أن يوصف بأنه صاحب طاعة، وإذا صلى وحده نقر الصلاة، وخفّفها، والإخلاص: أن الإنسان يقصد بعمله وجه الله، ولا يقصد بذلك طمعاً من مطامع الدنيا، أو مدحاً، وثناءً من الخلق، ولا يستمع إلى لومهم إذا لاموه في طاعة الله. قالوا: فلان متشدّد، فلان كذا، ما دام أنه على الطريق الصحيح، وعلى السنة، فلا يضره ما يقوله الناس، ولا تأخذه في الله لومة لائم.
الصفة الثالثة: {حَنِيفاً} والحنيف من الحَنَف وهو في اللغة: الميل، والمراد به هنا: الإقبال على الله، وأنه مُعرض عن الناس مُقبل على الله سبحانه وتعالى، يطلب الخير أ من الله وحده.
الصفة الرابعة: {وَلَمْ يَكُ مِنَ الْمُشْرِكِينَ} وهذا محل الشاهد من الباب، ومعناه: أنه تبرّأ من المشركين، براءة تامة، أي: قطع ما بينه وبين المشركين من المودّة من أجل الله سبحانه وتعالى، لأنهم أعداء الله، والمؤمن لا يحب أعداء الله.
فإبراهيم عليه السلام لم يكن من المشركين لا بقليل ولا بكثير، قطع صلة المحبة بينه وبينهم، أما صلة التعامل الدنيوي في المصالح المباحة فهذا شيء آخر، إنما المراد قطع صلة المحبة والموالاة والمناصرة، هذا هو المطلوب، أما التعاون الدنيوي فيما فيه نفع للمسلمين، فهذا لا بأس به، يوضِّح هذا قوله في الآية الأخرى: {قَدْ كَانَتْ لَكُمْ أُسْوَةٌ حَسَنَةٌ فِي إِبْرَاهِيمَ وَالَّذِينَ مَعَهُ} يعني: لا تقارب بيننا وبينكم في المودة والمناصرة والمؤاخاة أبداً، إلاَّ إذا آمنتم بالله وحده، وكفرتم بما يعبد من دون الله عزّ وجلّ، وتركتم عبادة الأصنام، فحينئذٍ نكون إخواناً {حَتَّى تُؤْمِنُوا بِاللَّهِ وَحْدَهُ} ثم قال في الآية التي بعدها: {لَقَدْ كَانَ لَكُمْ فِيهِمْ أُسْوَةٌ حَسَنَةٌ لِمَنْ كَانَ يَرْجُو اللَّهَ وَالْيَوْمَ الْآخِرَ وَمَنْ يَتَوَلَّ فَإِنَّ اللَّهَ هُوَ الْغَنِيُّ الْحَمِيدُ(6)} ثم قال بعدها: {لا يَنْهَاكُمُ اللَّهُ عَنِ الَّذِينَ لَمْ يُقَاتِلُوكُمْ فِي الدِّينِ وَلَمْ يُخْرِجُوكُمْ مِنْ دِيَارِكُمْ أَنْ تَبَرُّوهُمْ وَتُقْسِطُوا إِلَيْهِمْ إِنَّ اللَّهَ يُحِبُّ الْمُقْسِطِينَ(8)}.
فهذه أربع صفات وصف الله بها إبراهيم: وهي:
الصفة الأولى: أنه كان أمة، يعني: قدوة في الخير.

ج / 1 ص -78- وقال: {وَالَّذِينَ هُمْ بِرَبِّهِمْ لا يُشْرِكُونَ(59)}.
ـــــــــــــــــــــــــــــــــــــــــ
الصفة الثانية: أنه كان قانتاً لله ثابتاً على الطاعة مخلصاً عمله لله.
الصفة الثالثة: أنه كان حنيفاً، مقبلاً على الله معرضاً عما سواه.
الصفة الرابعة: أنه لم يك من المشركين. أي بريء منهم ومن دينهم.
وهذا هو تحقيق التّوحيد يكون بهذه الأمور، وأعظمها البراءة من المشركين، فمن تبرأ من المشركين فهو ممن حقق التّوحيد، ولو كانوا أقرب الناس إليه، فإبراهيم تبرأ من أبيه: {وَاذْكُرْ فِي الْكِتَابِ إِبْرَاهِيمَ إِنَّهُ كَانَ صِدِّيقاً نَبِيّاً (41) إِذْ قَالَ لِأَبِيهِ يَا أَبَتِ لِمَ تَعْبُدُ مَا لا يَسْمَعُ وَلا يُبْصِرُ وَلا يُغْنِي عَنْكَ شَيْئاً(42)} إلى أن انتهت المحاورة بقوله: {وَأَعْتَزِلُكُمْ وَمَا تَدْعُونَ مِنْ دُونِ اللَّهِ وَأَدْعُو رَبِّي عَسَى أَلاَّ أَكُونَ بِدُعَاءِ رَبِّي شَقِيّاً (48) فَلَمَّا اعْتَزَلَهُمْ وَمَا يَعْبُدُونَ مِنْ دُونِ اللَّهِ وَهَبْنَا لَهُ إِسْحَاقَ وَيَعْقُوبَ وَكُلّاً جَعَلْنَا نَبِيّاً(49)} "من ترك شيئاً لله عوضه الله خيراً منه" لما تبرأ من المشركين عوضه الله ذرية أنبياء.
واليوم جماعات يدَّعون أنهم دعاة إلى الله لا يتبرءون من المشركين ما داموا على منهجهم الحزبي!! ولا حول ولا قوة إلاَّ بالله.
والواجب على المسلم أن يتقي الله سبحانه وتعالى، وإذا كان يريد أن يدعو إلى الله فليعرف ما هي الدعوة، وما هي أصول الدعوة، وما المطلوب من الداعية، وأن يكون على طريقة إبراهيم عليه السلام وغيره من النبيّين الذين تبرّأوا من المشركين وقاطعوهم بعدما تبرءوا من الشرك وأخلصوا العبادة لله وحده.
ثم قال الشيخ رحمه الله : "وقال: "{وَالَّذِينَ هُمْ بِرَبِّهِمْ لا يُشْرِكُونَ(59)}" هذه صفة من الصفات التي ذكرها الله في سورة المؤمنون، في السابقين بالخيرات، قال تعالى: {إِنَّ الَّذِينَ هُمْ مِنْ خَشْيَةِ رَبِّهِمْ مُشْفِقُونَ (57)} هذه الصفة الأولى.
الصفة الثانية: {وَالَّذِينَ هُمْ بِآياتِ رَبِّهِمْ يُؤْمِنُونَ(58)}.
الصفة الثالثة- وهي العظيمة-: {وَالَّذِينَ هُمْ بِرَبِّهِمْ لا يُشْرِكُونَ(59)}.
الصفة الرابعة: {وَالَّذِينَ يُؤْتُونَ مَا آتَوْا وَقُلُوبُهُمْ وَجِلَةٌ أَنَّهُمْ إِلَى رَبِّهِمْ رَاجِعُونَ(60)}.
هذه الصفات العظيمة هي تحقيق التّوحيد من جميع الشوائب، هذا مجملها وإليك تفصيلها:

ج / 1 ص -79- الصفة الأولى:{إِنَّ الَّذِينَ هُمْ مِنْ خَشْيَةِ رَبِّهِمْ مُشْفِقُونَ (57)} الخشية من أعمال القلب، وهي الوَجَل من الله عزّ وجلّ، والخوف من عقابه، خشيةً منه سبحانه وتعالى أن يعاقب العاصي والمذنب على معصيته، ومن أعظم أنواع العبادة، الخوف والخشية والرغبة والرهبة والرجاء، وكل هذه من أعمال القلب، إلاَّ أن الخوف لا يجوز أن يصل إلى حد القنوط، بل يكون خوفاً مقروناً بالرجاء، لا يَيْأَسُون من روح الله {إِنَّهُ لا يَيْأَسُ مِنْ رَوْحِ اللَّهِ إِلَّا الْقَوْمُ الْكَافِرُونَ}، والرجاء لا يكون بدون خوف من مكر الله. ولا يأمنون من مكر الله، ويعتمدون على الرجاء فقط، ويتركون الخوف: {أَفَأَمِنُوا مَكْرَ اللَّهِ فَلا يَأْمَنُ مَكْرَ اللَّهِ إِلَّا الْقَوْمُ الْخَاسِرُونَ(99)}، بل المطلوب الجمع بين الخوف والرجاء، فلا يخاف حتى يَقْنَط، ولا يرجوا حتى يأمن من مكر الله، بل يكون متعادلاً، ولهذا يقول العلماء: "المؤمن بين الخوف والرجاء كالطائر بجناحين لو اختل جناح من الأجنحة سقط الطائر، كذلك المؤمن إذا اختل خوفه أو رجاؤه سقط".
الصفة الثانية: {وَالَّذِينَ هُمْ بِآياتِ رَبِّهِمْ يُؤْمِنُونَ(58)}، يؤمنون بآيات الله أي يصدقون بها، ويعملون بها، وآيات الله: القرآن، ويؤمنون به بمعنى: أنهم يصدقون أنه كلام الله سبحانه وتعالى، تكلم الله به وَحْياً، ونزل به جبريل إلى النبي صلى الله عليه وسلم، وحفظه النبي صلى الله عليه وسلم من جبريل، وبلّغه للناس، {وَإِنَّهُ لَتَنْزِيلُ رَبِّ الْعَالَمِينَ(192) نَزَلَ بِهِ الرُّوحُ الأَمِينُ(193)} يعني: جبريل- عليه الصلاة والسلام-، {عَلَى قَلْبِكَ لِتَكُونَ مِنَ الْمُنْذِرِينَ(194) بِلِسَانٍ عَرَبِيٍّ مُبِينٍ(195)}، هذه صفات القرآن، فيؤمن هؤلاء المؤمنون بأن هذا القرآن هو خطاب ربهم لهم أمراً ونهياً، وتعريفاً به سبحانه وبصفاته، وإخباراً لهم عن الغيوث الماضية والغيوب المستقبَلة، وهذا القرآن أعظم الكتب التي نزلت من السماء، وقد أودع الله فيه من العلوم العظيمة والأسرار العظيمة ما لا يعلمه إلاَّ الله سبحانه وتعالى. والعوام يفهمون من القرآن، والمبتدءون في التعليم يفهمون من القرآن، والراسخون في العلم يفهمون أكثر من غيرهم، كل على قدر ما أعطاه الله سبحانه وتعالى، لأن القرآن- كما يقول ابن عباس-. على أربعة أنواع: منه ما تعرفه العرب من لغتها، كالنار، والجنة، والزنا، والخمر، والشرك، والكفر، والربا. ومنه ما لا يُعذر أحد بجهل الله مثل: معرفة

ج / 1 ص -80- الصلاة، والصيام، والحج، وأركان الإسلام، كل واحد مطالب بأن يعرفها. ومنه ما يعرفه العلماء، خاصة كالمحكم، والمتشابه، والمطلق، والمقيد، والناسخ والمنسوخ، والعام والخاص، هذه الأنواع إنما يعرفها العلماء الذين درسوا علوم الشريعة. والنوع الرابع: ما لا يعلمه إلاَّ الله، وهو حقائق ما ذكره الله في القرآن من الجنة والنار، وكيفية صفات الرب سبحانه وتعالى، فنحن نعرف معانيها، لكن كيفيَّتها لا يعلمها إلاَّ هو سبحانه وتعالى؛ سمعه، وبصره، وعلمه ووجهه، ويده سبحانه وتعالى، لا يعلم كيفيّتها إلاَّ الله، ونزوله إلى السماء الدنيا، واستواؤه على العرش، كيفيتها لا يعلمها إلاَّ الله سبحانه وتعالى، لكن المعاني اللغوية نعرفها ونفهمها.
فمعنى قوله تعالى: {وَالَّذِينَ هُمْ بِآياتِ رَبِّهِمْ يُؤْمِنُونَ(58)} أي: يصدقون بهذا القرآن ويتدبّرونه، ويشتغلون به، ويعتنون به، ويعملون بما فيه، ما أمرهم به فعلوه، وما نهاهم عنه تركوه، وما أخبرهم به صدّقوه وآمنوا به، وما اشتبه عليهم ردُّوا علمه إلى الله سبحانه وتعالى: {وَالرَّاسِخُونَ فِي الْعِلْمِ يَقُولُونَ آمَنَّا بِهِ كُلٌّ مِنْ عِنْدِ رَبِّنَا}، هذه طريقة المؤمنين مع القرآن، بخلاف المنحرفين فإنهم لهم مع القرآن مواقف سيّئة، فمنهم الذين قالوا إن القرآن مخلوق، والذين قالوا إن القرآن: له ظاهر وله باطن، وهم الباطنية هؤلاء لا يؤمنون بآيات الله عزّ وجلّ. والذين قالوا إن ظاهر القرآن غير مراد لأنه يوهم التشبيه والتجسيم فيما يخبر عن الله عزّ وجلّ.
الصفة الثالثة: {وَالَّذِينَ هُمْ بِرَبِّهِمْ لا يُشْرِكُونَ(59)} هذا هو تحقيق التّوحيد، لا يشركون أبداً، شركاً أصغر ولا شركاً أكبر، يعني: لا يقع منهم شرك أبداً، هؤلاء الذين حقّقوا التّوحيد، وسلموا من الشرك الأكبر والأصغر والخفي والجلي، وكل أنواع الشرك والبدع والمخالفات.
الصفة الرابعة: {وَالَّذِينَ يُؤْتُونَ مَا آتَوْا} من الطاعات، {وَقُلُوبُهُمْ وَجِلَةٌ} يعني: خائفة {أَنَّهُمْ إِلَى رَبِّهِمْ رَاجِعُونَ} نفى عنهم الإعجاب بأعمالهم، فهم يعملون الأعمال الجليلة، ويخافون من الله أن يردّها عليهم. فهم يخافون أن تردّ عليهم أعمالهم بخلل وقع فيها، لأن الإنسان ليس معصوماً، فهم جمعوا بين الطاعة والخوف، أما أهل التفريط فجمعوا بين الكسل والأمن من مكر الله عزّ وجلّ.

ج / 1 ص -81- وعن حُصين بن عبد الرحمن قال: كنت عند سعيد بن جبير فقال: أيكم رأى الكوكب الذي انقض البارحة؟
ـــــــــــــــــــــــــــــــــــــــــ
ولذلك يقول صلى الله عليه وسلم: "لن يدخل أحدكم الجنة بعمله"، قالوا: ولا أنت يا رسول الله؟، قال: "ولا أنا، إلاَّ أن يتغمدني الله برحمة منه وفضل"، هذا هو مقام تحقيق التّوحيد، فالجنة لا تُدرك بالأعمال، وإنما الأعمال سبب لدخول الجنة {ادْخُلُوا الْجَنَّةَ بِمَا كُنْتُمْ تَعْمَلُونَ}، قال العلماء: الباء باء السببيّة، وليست الباء للثمنيّه، فالعمل الصالح سبب لدخول الجنة، والله لا يضيع أجر من أحسن عملاً، وإدخاله عباده الصالحين الجنة تفضل منه، وإحسان منه سبحانه وتعالى، والله تعالى يقول: {وَإِنْ تَعُدُّوا نِعْمَةَ اللَّهِ لا تُحْصُوهَا} إذا كنت لا تستطيع عدَّها، فكيف تستطيع الشكر؟، ولهذا يقول صلى الله عليه وسلم في دعاء القنوت "أعوذ برضاك من سخطك، وبعفوك من عقوبتك، وبك منك، لا أحصي ثناءً عليك، أنت كما أثنيت على نفسك"، هذا سيّد الأنبياء، وإمام المرسلين، وأفضل الخلق يعترف أنه لا يُحصي الثناء على الله سبحانه وتعالى، فكيف بغيره؟
فهؤلاء يؤتون ما آتوا وقلوبهم وجلة أنهم إلى ربهم راجعون، لأن أعمالهم أقل بكثير مما يجب عليهم، ثم - أيضاً- لا يضمنون أنها تكون متقبلة، قد تكون مردودة بسبب من الأسباب، ولهذا يقول الله تعالى: {إِنَّمَا يَتَقَبَّلُ اللَّهُ مِنَ الْمُتَّقِينَ} ومن يضمن لنفسه أنه من المتقين؟، لكن الإنسان يعمل ولا ييأس ولا يقنط، ويُحسن الظن بالله عزّ وجلّ، إنما لا يستكثر عمله، أو يتمنّن على الله، قالت أم المؤمنين عائشة رضي الله عنها، للنبي صلى الله عليه وسلم لَمَّا سمعت هذه الآية {وَالَّذِينَ يُؤْتُونَ مَا آتَوْا وَقُلُوبُهُمْ وَجِلَةٌ أَنَّهُمْ إِلَى رَبِّهِمْ رَاجِعُونَ(60)}، قالت: يا رسول الله، أهم الذين يزنون ويسرقون ويشربون الخمر، ويخافون أن يعذبوا بذنوبهم؟، قال: "لا، يا ابنة الصديق، ولكنهم يصلون ويصومون ويجاهدون، ويخافون أن تُردّ عليهم أعمالهم".
قوله: "وعن حصين بن عبد الرحمن قال: كنت عند سعيد بن جبير" إلخ.
ساق الشيخ رحمه الله، هذا الحديث، في "باب من حقق التّوحيد"، بعد أن ذكر الآيات السابقة، لأن هذا الحديث، هو فيمن حقق التّوحيد وما له عند الله من

ج / 1 ص -82- فقلت: أنا، ثم قلت، أما إني لم أكن في صلاة، ولكني لُدِغْت، قال: فما صنعت؟، قلت: ارتقيت.
ـــــــــــــــــــــــــــــــــــــــــ
الكرامة، وسبق لنا معنى تحقيق التّوحيد، وأنه تخليصه من شوائب الشرك الأكبر والأصغر، ومن البدع والمخالفات وهذه مرتبة السابقين من هذه الأمة.
قال: "عن حُصين بن عبد الرحمن" السُّلمي، أحد التابعين الثقات.
"قال: كنت عند سعيد بن جُبير" سعيد بن جُبير من أكابر التابعين علماً وورعاً وفقهاً، وهو من تلاميذ ابن عباس -رضي الله تعالى عنهما- قتله الحجّاج بن يوسف الثَّقفي قبل أن يبلغ الخمسين من عمره، وبقتله أُصيبت الأمة بفقد عالم من أجلِّ علمائها.
"فقال: أيُّكم رأى الكوكب الذي أنقض البارحة؟"، يسأل الجالسين عنده، والكوكب معناه: الشِّهاب الذي يُرمى به الشياطين الذين يَسْتَرِقُون السمع، وليس معناه أن الكوكب نفسه يسقط، ولكن ينفصل منه شَظِيَّة. "الذي انقض البارحة"، أي: الذي سقط.
قال: حُصين بن عبد الرحمن: "أنا"، والبارحة كلمة تُطلق على الليلة الماضية، ما قبل الزوال يقال له: الليلة، وما بعد الزوال يقال له: البارحة، مِن "بَرَح الشيء" إذا فات وذهب، هذا عند العرب.
وقوله: "قلت: أنا" يعني: أنا رأيت الكوكب، فدلّ هذا على أن هذا الرجل لم يَنَم.
ثم إنه خشي على نفسه من الرياء، فاستدرك وقال: "أما إني لم أكن في صلاة" يعني: لا تظنوا أني سهرت أتهجّد، خشِي على نفسه الرياء، أن يمدح بشيء ليس فيه، وهذا من ورع السّلف وابتعادهم عن الرياء وتزكية النفس، لأن هذا ينافي الإخلاص.
وقوله: "ولكني لُدِغْت" يعني: السبب في كوني كنت مستيقظاً وقت نزول الشهاب أنني لُدِغْت، واللَّدْغ معناه: إصابة ذات السموم من العقارب ونحوها.
وقوله: "قال: فما صنعت؟" لأن من عادة المَلْدُوغ أنه يتعاطى شيئاً من العلاج.

ج / 1 ص -83- قال: فما حملك على ذلك؟ قلت: حديث حدثناه الشعبي.
قال: وما حدثكم؟ قلت: حدثنا عن بريدة بن الحصيب أنه قال: لا رُقية إلاَّ من عين أو حُمَة.
ـــــــــــــــــــــــــــــــــــــــــ
وقوله: (ارْتَقَيت) يعني: طلبت من يَرْقِينِي بالقرآن، والرُّقية معناها: أن يُقرأ على المصاب بالمرض أو باللَّدْغ من القرآن والأدعية، ويُنْفَث على موضع الإصابة وموضع الألم. وهذا من أنفع العلاج إذا صدر عن يقين من الرّاقي ويقين من المَرْقي، لأن الله سبحانه وتعالى أنزل هذا القرآن شفاءً للأمراض المعنويّة: أمراض الشِّرك، والنفاق، والمعاصي، والأمراض الحسيّة: أمراض الأجساد، لأنه كلام رب العالمين سبحانه وتعالى، قال تعالى: {وَنُنَزِّلُ مِنَ الْقُرْآنِ مَا هُوَ شِفَاءٌ وَرَحْمَةٌ لِلْمُؤْمِنِينَ وَلا يَزِيدُ الظَّالِمِينَ إِلاَّ خَسَاراً} فالرُّقية مشروعة، وقد رَقَى النبي صلى الله عليه وسلم ورُقي- عليه الصلاة والسلام-، رَقَاه جبريل لما أصابه السحر، ورَقَى صلى الله عليه وسلم بعض أصحابه، فالرُّقية بالكتاب والأدعية أمر مشروع.
قوله: "قال: فما حملك على هذا؟" هذا فيه أن السلف يطلبون الدليل على ما يفعلون وما يقولون، وفيه طلب الدليل على المذهب والاجتهاد. فمن قال بمسألة من المسائل، أو فعل فعلاً، فإنه يطلب منه الدليل على جوازه، أو على مشروعيّته من الكتاب والسنّة. هذا أدب السلف- رحمهم الله- أنهم لا يُقْدِمون على شيء إلاَّ بدليل من كتاب الله وسنّة رسوله صلى الله عليه وسلم خصوصاً في أمور العلاج، لأن النفوس تتشبث بأي شيء لطلب الشفاء، حتى ولو كان غير مشروع. فسعيد بن جُبير رضي الله عنه خَشِي من هذا الأمر. فهذا فيه أن العلاج لا يكون إلاَّ بما دل عليه دليل من كتاب الله وسنّة رسوله، أما الذهاب إلى المشعوذين والدجّالين والسَّحرة والكَذَبة فهو محرّم، وقد يكون شركاً أكبر يُخرج صاحبه من الملّة؛ إذا ذبح لغير الله، أو دعا غير الله، أو استغاث بالجن أو الشياطين، فإنه يخرج من الملّة، ولو فرضنا أنه شُفي، ماذا ينفعه إذا ذهبت عقيدته وصحّ جسمه، هذا أمر وباب خطير جدًّا، ويجب التحرُّز منه.
وقوله: "قلت: حديث حدثنيه الشَّعْبي" يعني: هذا دليلي على ما فعلت، والشعبي هو: عامر بن شُرَاحيل، الإمام الجليل من أئمة التابعين.
"قال: وما حدثكم؟ قلت: حدثنا عن بُريدة بن الحُصيب" بُريدة بن ا لحُصيب ا لأسلمي، من صحابة رسول الله صلى الله عليه وسلم، فهذا التابعي- الذي هو الشَّعْبي- يروي عن هذا الصحابي.

ج / 1 ص -84- قال: قد أحسن من انتهى إلى ما سمع.
ـــــــــــــــــــــــــــــــــــــــــ
قوله: أن النبي صلى الله عليه وسلم قال: "لا رُقية إلاَّ من عين أو ُحمة" لا رُقية يعني: أنفع وأشفى إلاَّ من عين، أي: إصابة العين بسبب الحسد الذي يكون في بعض الناس، إذا نظر إلى الأشياء أصيبت على أثر نظرته، لأن نظره مسموم، وهذا من عجائب- خلق الله سبحانه وتعالى وقدرته، أنه يجعل بعض الأنظار مسمومة، إذا نظر صاحبها إلى شخص، أو إلى حيوان، أو إلى شيء، أصيب بإذن الله عزّ وجلّ، والعين حق- كما في الحديث، قال صلى الله عليه وسلم: "العين حق، ولو أن شيئاً سبق القدر لسبقته العين"، هذا في الصحيح، وقد أصيب رجل في عهد النبي صلى الله عليه وسلم فطلب النبي صلى الله عليه وسلم من الذي عانه، أن يغتسل، ثم أخذت غُسالته وصبّت على المصاب، فشُفي بإذن الله، وقال: "العين حق، وإن استغسلتم فاغسلوا"، هذا هو علاجها، أنه يَأمر العائن أن يغتسل، ويغسل بواطن إزاره، ثم تُصَب هذه الغُسالة على المصاب، فيُشفى- بإذن الله-، كما فعل النبي صلى الله عليه وسلم وكذلك مِن علاجها: الرُّقية، بأن يُقرأ على المصاب بالعين، فاتحة الكتاب، والمعوّذتان.
وقوله: "أو حُمَة" الحُمَة هي: اللَّدْغة من ذوات السّموم، وهذا محل الشاهد من الحديث لما فعله حصين رحمه الله.
ثم قوله: "لا رُقية إلاَّ من عين أو حُمَة" قال العلماء: هذا من باب التأكيد، لا من باب الحَصْر، فالرُّقية تنفع من غير العين والحُمَة أيضاً ومن سائر الأمراض، ولكن أنفع ما يُشفى بالرُّقية هذان المرضان: العين والحُمَة، وإلاّ فإن الرّقية تنفع - أيضاً- من جميع الأمراض- بإذن الله-، فهذا من باب الحصر النِّسبي والتأكيد، كما قال صلى الله عليه وسلم: "لا ربا إلاَّ في النّسيئة"، مع أن هناك ربا الفضل، فمعنى الحديث: "لا ربا إلاَّ في النسيئة" يعني: لا ربا أعظم وأشد من ربا النسيئة، فهو أشد من ربا الفضل، لأنه ربا الجاهلية، فليس هذا من باب الحَصْر، وإنما هو حَصْر إضافي.
ولما أتى حُصين بن عبد الرحمن بالدليل على ما فعل، قال له سعيد بن جبير رحمه الله: "قد أحسن من انتهى إلى ما سمع" أثنى عليه، وصوّبه على هذا الفعل، ء وأنه عَمِل عملاً جائزاً ومباحاً، واستدل بدليل صحيح عن النبي صلى الله عليه وسلم، فتأدّب سعيد مع الحديث، ولم يكن مثل بعض الجهّال الذين إذا بلغهم الحديث وهو لا يوافق

ج / 1 ص -85- ولكن حدثنا ابن عباس عن النبي صلى الله عليه وسلم أنه قال: "عُرضت عليَّ الأمم، فرأيت النبي ومعه الرَّهْط، والنبي ومعه الرجل والرجلان، والنبي وليس معه أحد؛ إذ رُفع لي سواد عظيم، فظننت أنهم أمتي، فقيل لي: هذا موسى وقومه.
ـــــــــــــــــــــــــــــــــــــــــ
هواهم، أو لا يوافق مذهبهم، راحوا يطعنون فيه أكبر الطّعن، ويجرّحون ولو كان الحديث في "البخاري"، فإنهم قالوا في أحاديث في "البخاري": "حتى ولو قالها الرسول صلى الله عليه وسلم فإن معناها ليس بصحيح عندهم"!!، قال ذلك بعض الكُتّاب، فهذا أمر خطير.
وسعيد بن جُبير لما بلغه حديث رسول الله صلى الله عليه وسلم قال: "قد أحسن من انتهى إلى ما سمع"، هذا هو أدب العلماء، وهذا أدب الصحابة رضي الله عنه، والتابعين، وسائر أئمة العلماء، فهم يتأدّبون مع السنّة إذا بلغتهم عن رسول الله.
قوله: "ولكن حدثنا ابن عباس" معناه أن: سعيد بن جُبير عنده دليل آخر، العمل به أحسن من العمل بحديث حُصين بن عبد الرحمن، وإن كان العمل بحديث حُصين بن عبد الرحمن حسناً، ولكن هناك حسن وهناك ما هو أحسن، فأراد أن يرقيه من الحسن إلى الأحسن.
قال: "حدثنا ابن عباس عن النبي صلى الله عليه وسلم أنه قال: "عُرضت عليّ الأمم" فيه معجزة من معجزات النبي صلى الله عليه وسلم حيث عُرضت عليه الأمم، أي: أُرِيَ الأمم السابقة. قيل: كان هذا ليلة الإسراء والمعراج.
 "فرأيت النبي ومعه الرَّهْط" الرَّهْط: هم الجماعة دون العشرة، يعني: لم يتبعه من أمته إلاَّ دون العشرة، وبقية الأمة كفروا به.
 "والنبي ومعه الرجل والرجلان" هذا أقل، تبعه من قومه رجل أو رجلان، والبقيّة أَبَوْ أن يؤمنوا بالله ورسوله.
"والنبي وليس معه أحد" فيه من الأنبياء من كذبه قومه كلهم، ولم يتبعه أحد، فهذا فيه دليل على أنه لا يُحتج بالكثرة، وإنما يُحتج بمن كان على الحق، ومعه الدليل، ولو كانوا قليلين، ولو كان شخصاً واحداً، فمن كان على الحق، ومعه دليل من كتاب الله وسنّة رسوله، فهذا هو الذي يُؤخذ بقوله ويُقتدى به، أما من خالف

ج / 1 ص -86- فنظرت فإذا سواد عظيم، فقيل لي: هذه أمتك، ومعهم سبعون ألفاً يدخلون الجنة بغير حساب ولا عذاب".
ـــــــــــــــــــــــــــــــــــــــــ
الدليل فلا عبرة به حتى ولو كانوا كثرة، والله تعالى يقول في نوح: {وَمَنْ آمَنَ وَمَا آمَنَ مَعَهُ إِلا قَلِيلٌ} ويقول: {وَمَا أَكْثَرُ النَّاسِ وَلَوْ حَرَصْتَ بِمُؤْمِنِينَ} ويقول جل وعلا: {وَإِنْ تُطِعْ أَكْثَرَ مَنْ فِي الْأَرْضِ يُضِلُّوكَ عَنْ سَبِيلِ اللَّهِ إِنْ يَتَّبِعُونَ إِلَّا الظَّنَّ وَإِنْ هُمْ إِلَّا يَخْرُصُونَ(116)}، فالكثرة ليست هي الضابط في إصابة الحق، ولا يُغتر بها، فربما تكون الكثرة على الباطل، إنما إذا اجتمع الكثرة مع إصابة الحق، فهذا طيّب، أما إذا كانت كثرة بدون حق فلا، ولا يُزَهِّدُنا في الحق قلّة أتباعه، لأن بعض الناس اليوم إذا نُبّه على خطأ يقول: هذا عليه أكثر الناس، إذا قلت له- مثلاً- عن تحريم تأويل الصفات، قال: تسعة أعشار العالم الإسلامي أشاعرة يئولون الصفات وهذا ليس عذراً أمام الله صلى الله عليه وسلم ما دام تبيّن الحق، وأما أمر الناس فهو موكول إلى الله سبحانه، ويجب على المسلم أنه يتبع الحق، ولا يكابر بكثرة من خالفه أو جانبه، نبي من أنبياء الله ليس معه إلاَّ دون عشرة، ونبي من أنبياء الله ليس معه إلاَّ رجل أو رجلان، ونبي من أنبياء الله ليس معه أحد. نسأل الله أن يوفقنا وإيّاكم لقول الحق والعمل به، ومخالفة الهوى والنفس والشيطان.
قوله: "إذ رُفع لي سواد عظيم" السواد هو: الأشباح البعيدة.
"فظننت أنهم أمتي" ظن النبي صلى الله عليه وسلم أن هذا السواد العظيم هم أمته، لأنه أكثر الأنبياء أتباعاً، عليه الصلاة والسلام.
 "فقيل لي: هذا موسى وقومه" هذا فيه فضل موسى عليه السلام، كليم الله، وأنه اتبعه من قومه خَلْق كثير، آمنوا به واتبعوه، فهو من أكثر الرسل أتباعاً بعد نبينا محمد صلى الله عليه وسلم، وفيه فضيلة لموسى عليه الصلاة والسلام.
فهذا يدل على أن موسى عليه السلام آمن به خَلْقٌ كثير من بني إسرائيل، وإنما حدث التحريف والكفر بعد موسى عليه السلام.
قوله: "فنظرت فإذا سوادٌ عظيم"، وفي رواية: "ولكن انظر إلى الأفق"، والرواية في "صحيح مسلم".
"فنظرت فإذا سوادٌ عظيم، فقيل لي: هده أمتك، ومعهم سبعون ألفاً يدخلون

ج / 1 ص -87- ثم نهض فدخل منزله.
فخاض الناس في أولئك، فقال بعضهم: فلعلهم ائذين صحبوا رسول الله صلى الله عليه وسلم. وقال بعضهم: فلعلهم الذين وُلدوا في الإسلام فلم يشركوا بالله شيئاً. وذكروا أشياء.
ـــــــــــــــــــــــــــــــــــــــــ
 الجنة بلا حساب ولا عذاب"، وفي رواية: "ومنهم سبعون ألفاً"، السبعون الألف هؤلاء من أمّة محمد صلى الله عليه وسلم يدخلون الجنة بلا حساب ولا عذاب. هذا فضل عظيم، والبقيّة من الخلائق تُحاسب، منهم من يُحاسب حساباً يسيراً، ومنهم من يناقش الحساب. واختلف العلماء في الكُفار هل يُحاسبون أو يدخلون النار بدون حساب؟، والذي قرّره شيخ الإسلام ابن تيمية- كما في "العقيدة الواسطية"- أنهم يقرّرون بأعمالهم فقط، ولا يحاسبون محاسبة من يوازن بين حسناته وسيئاته، لأنهم لا حسنات لهم، ولكنهم يقرّرون بكفرهم وأعمالهم الكفريّة، ثم يُؤمر بهم إلى النار - والعياذ بالله-. وان كان لهم حسنات في الدنيا فإنهم يجازون بها في الدنيا، وتعجّل لهم حسناتهم، فإن الله لا يظلم أحداً، أما في الآخرة فليس لهم ثواب ولا حسنات- والعياذ بالله-.
قوله: "ثم نهض صلى الله عليه وسلم" أي: قام.
 "ودخل منزله" دون أن يبيّن من هم هؤلاء السبعون الألف.
والصحابة رضي الله عنهم اهتموا بهذا الأمر، لأن هذا أمر عظيم، فصاروا يخوضون في هؤلاء السبعين من هم؟.
فقوله: "خاض الناس في أولئك" يعني: بحثوا من هم، وهذا من حرص الصحابة رضي الله عنهم على الخير، واهتمامهم بأمور الآخرة، لأنهم لا يهتمُّون بأمور الدنيا، وإنما يهتمُّون بأمور الآخرة، بخلاف أهل الدنيا، إذا سمعوا بتجارة صاروا يتحدثون عنها ولا يهمهم أمر الآخرة.
قوله: "فقال بعضهم: فلعلهم الذين صَحِبوا رسول الله صلى الله عليه وسلم" لأن أفضل الأمة هم الصحابة رضي الله عنهم، لا أحد يساوي الصحابة في الفضيلة، قال صلى الله عليه وسلم: "لا تسبوا أصحابي، فوالذي نفسي بيده لو أنفق أحدكم مثل أحد ذهباً ما بلغ مُدَّ أحدهم

ج / 1 ص -88- ولا نصيفه"، فالصحابة هم أفضل الأمة، ولا أحد يساويهم في الفضل- رضي الله تعالى عنهم-، بسَبْقِهم إلى الإسلام، وصحبتهم لرسول الله صلى الله عليه وسلم وجهادهم في سبيل الله، وبذلهم أنفسهم وأموالهم في سبيل الله عزّ وجلّ، فلذلك قالوا: "فلعلهم الذين صحبوا"، لأنهم لا يعلمون أحداً أفضل من صحابة رسول الله صلى الله عليه وسلم.
وقوله: "وقال بعضهم: فلعلهم الذين وُلدوا في الإسلام ولم يشركوا بالله شيئاً" يعني: الذين وُلدوا بعد بِعْثَة النبي صلى الله عليه وسلم من أولاد المسلمين، وبقوا على الفطرة الصحيحة، وآمنوا بالله ورسوله، ولم يشركوا بالله شيئاً. وهذا- أيضاً- فيه فضل من سَلِم من الشرك، بحيث إن الصحابة توقَّعوا أنهم هم الذين يدخلون الجنة بلا حساب ولا عذاب، ففيه فضل من سَلِم من الشرك، ولكن من وقع في الشرك ثم تاب تاب الله عليه، وصار من أفضل المسلمين لأن التوبة تَجُبُّ ما قبلها، والله تعالى يقول: {قُلْ لِلَّذِينَ كَفَرُوا إِنْ يَنْتَهُوا يُغْفَرْ لَهُمْ مَا قَدْ سَلَفَ}، ولكن الصحابة توقَّعوا أن مواليد الإسلام الذين لم يشركوا بالله شيئاً، هم المعنيُّون بهذا الحديث.
وهذا- أيضاً- يدل على المحافظة على الأولاد، والمحافظة على فطرتهم. ويدل على وجوب التربية على الإسلام، والتربية على التّوحيد، وتصحيح العقيدة، لأن بعض الناس اليوم لا تهمهم العقيدة، ويقولون العقيدة أمرها سهل، والناس أحرار في عقائدهم، ولا يهتمون بأمر الشرك، ويقولون هذه اجتهادات، ولا يهتمون بالدعوة إلى التّوحيد، والتحذير من الشرك، وتصحيح العقائد.
فقول الصحابة: "فلعلهم الذين ولدوا في الإسلام ولم يشركوا بالله شيئاً"يدل على خطر الشرك، وأن الإنسان لو وُلد في الإسلام فإن هذا لا يكفي، لابد أن يَسْلم من الشرك، ولا يسلم من الشرك إلاَّ إذا عرفه وعرف طرقه، حتى يتجنّبه ويحذّر منه، أما من يجهل الشيء فربما يقع فيه، لأنه لا يدري عنه؛ وعمر بن الخطاب رضي الله عنه يقول: "إنما تُنْقَضُ عُرى الإسلام عُروة عروة إذا نشأ في الإسلام من لا يعرف الجاهلية"، وحذيفة بن اليمان رضي الله عنه يقول: "كان الناس يسألون رسول الله صلى الله عليه وسلم عن الخير وكنت أسأله عن الشر مخافة أن أقع فيه"، فهذا أمر عظيم جدًّا، الاهتمام بأمر العقيدة، والخوف من الشرك، ومن خاف من شيء فإنه يهرب منه، ولا يمكن أن

ج / 1 ص -89- فخرج عليهم رسول الله صلى الله عليه وسلم فأخبروه، فقال: "هم الذين لا يَسْتَرْقُون، ولا يَكْتَوُون، ولا يَتَطَيَّرون، وعلى ربهم يتوكلون".
ـــــــــــــــــــــــــــــــــــــــــ
يهرب منه إلاَّ إذا عرف من أن يأتيه هذا العدو، ومن أين يدركه، فهذا أمر عظيم.
وقوله: "ثم خرج عليهم رسول الله صلى الله عليه وسلم فأخبروه" ذكروا ما بحثوا فيه، وما خاضوا فيه، والاجتهادات التي أبدَوْها حول هذا الأمر. وهذا فيه دليل على مشروعية المباحثة في أمور العلم، والبحث عن معاني كلام الله وكلام رسوله صلى الله عليه وسلم حتى نعمل به، وننتفع به.
وقوله: "قال: هم الذين لا يَسْتَرْقُون" يعني: لا يطلبون من غيرهم أن يَرقيهم، لماذا؟، لأن طلب الرُّقية من الناس سؤال للمخلوق، والسؤال للمخلوق فيه ذِلّة، فهم يستغنون عن الناس، ويعتمدون على الله سبحانه وتعالى، وهذا من تمام التّوحيد: أن الإنسان لا يسأل الناس، والنبي صلى الله عليه وسلم بايع بعض أصحابه أن لا يسألوا الناس شيئاً، فكان أحدهم إذا سقط سوطه من على راحلته لا يقول لأحد: ناولني السوط، لأنهم يريدون الاستغناء عن الناس، لكن سؤال أهل العلم عما أشكل ليس من هذا، وهو واجب قال تعالى: {فَاسْأَلوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لا تَعْلَمُونَ}، إذا كان ذلك عن حاجة، أما سؤال التعنّت والاستكبار وتعجيز المسؤول، فهذا لا يجوز، لأنه ليس عن حاجة، وإنما هو عن إظهار عَظَمة، وأن السائل أعلم من المسؤول، وهذا لا يجوز، وسؤال المال، يجوز للحاجة إذا كان الإنسان مضطرًّا، فإنه يجوز أن يسأل الناس حتى ترتفع ضرورته، أما سؤال الإنسان وهو غني، فهذا حرام: "من سأل الناس تكثّراً، فإنما يسأل جمراً، فليُقِل أو ليستكثر".
وقوله: "ولا يَكْتَوُون" كذلك لا يطلبون من غيرهم أن يكويهم بالنار من أجل العلاج.
والكَيْ بالنار نوع من أنواع الطب، وقد قال النبي صلى الله عليه وسلم: "الشفاء في ثلاث: شَرْبة عسل، أو شَرْطة مِحْجَم، أو كيّة بنار"، وفي رواية أخرى: "وأنا أكره الكَيْ "، فالكَيُّ عند الحاجة علاج مباح، ولكنه إذا طلبته من غيرك، يكون مكروهاً لأنه من مسألة الناس، وكذلك يكره الكيّ ذاته، لما فيه من التعذيب بالنار.
قوله: "ولا يَتَطَيَّرون" التطيّر هو: التشاؤم بالطيور وغيرها، ثم يرجع المتطير

ج / 1 ص -90- فقام عُكّاشة بن محصن فقال: ادع الله أن يجعلني منهم، قال: "أنت منهم" ثم قام رجل آخر فقال: ادع الله أن يجعلني منهم، قال: "سبقك بها عُكّاشة".
ـــــــــــــــــــــــــــــــــــــــــ
عن ما عزم عليه، هذا هو التّطيُّر، أما التفاؤل فهو مشروع، وكان النبي يعجبه الفَأْل، لأن الفَأْل حسن ظن بالله سبحانه وتعالى، أما الطِّيَرة فهي سوء الظن بالله.
فهؤلاء السبعون الألف استحقوا هذه المنزلة، لأنهم تركوا أموراً محرمة وهي الطيرة، أو مكروهة وهي طلب الرقية والكي من الناس، فهم تركوها استغناء عن الناس، وتوكلاً على الله سبحانه وتعالى.
أما أن الإنسان يَرْقِي نفسه أو يَرْقِي غيره، فهذا فعله النبي صلى الله عليه وسلم فرقى نفسه ورقى غيره ورقاه غيره فلا كراهة في ذلك.
يبقى قضية التداوي بالمباح كالحبوب- مثلاً-، أو بالأعشاب، أو بإجراء العمليّات الجراحيّة: واستئصال الأورام أو الزوائد؛ فهذا مباح، من غير كراهة لقول النبي صلى الله عليه وسلم: "تداووا ولا تداووا بحرام"، وقوله صلى الله عليه وسلم: "ما أنزل الله داءاً إلاَّ وأنزل له شفاء، علمه من علمه وجهله من جهله" ومن العلماء من يرى أن التداوي مستحب، ومن العلماء من يرى أنه واجب، والتدواي سواءً كان مباحاً أو مستحبًّا أو واجباً لا ينافي التوكل، لأن بعض الجهّال يقول: اتْرُك التدواي توكّلاً على الله، نقول: الأخذ بالأسباب لا ينافى التوكل، والتداوي سبب، والأخذ بالأسباب قد أمر الله تعالى به.
قوله: "فقام عُكّاشة بن مُحصَن" عُكّاشة بن مُحصَن الأسدي، من السابقين إلى الإسلام، شهد غزوة بدر، وغيرها من المشاهد مع رسول الله صلى الله عليه وسلم، وعاش بعد النبي صلى الله عليه وسلم وقاتل في حروب الرّدة حتى قُتل، رضي الله عنه.
"فقال: يا رسول الله ادع الله أن يجعلني منهم" هذا فيه مشروعيّة طلب الدعاء من أهل الخير، الأحياء، لأن هذا الصحابي طلب الدعاء من رسول الله صلى الله عليه وسلم وأقرّه على ذلك، فدلّ على جواز، طلب الدعاء من الصالحين الأحياء.
 "قال: أنت منهم" أخبر صلى الله عليه وسلم أن عُكّاشة من السبعين الألف الذين يدخلون الجنة

ج / 1 ص -91- بلا حساب ولا عذاب، وقد وقع ما أخبر به صلى الله عليه وسلم، فإنه قُتل شهيداً في سبيل الله عزّ وجلّ وفي هذا دليل من أدلة النبوّة، حيث أخبر صلى الله عليه وسلم أن عُكّاشة من السبعين الألف، وقتل شهيداً في سبيل الله عزّ وجلّ، فصار في زُمْرة الشهداء في سبيل الله، مع سَبْقه إلى الإسلام، وشهوده بدراً وغيرها مع الرسول صلى الله عليه وسلم.
" ثم قام رجل آخر، فقال: ادع الله أن يجعلني منهم، قال: "سبقك بها عُكّاشة"، كأن الرسول صلى الله عليه وسلم علم أن هذا الرجل لا يصل إلى هذه المرتبة، ولكن ما جابهه بكلام يكرهه، ولم يقل له: أنت لا تستحق، أو أنت لست من أهل هذه المنزلة، وهذا من حُسن أدب الرسول صلى الله عليه وسلم بل جاء بكلمة لم تؤثر على الرجل، وهي وافية بالمقصود، فقال: "سبقك بها عُكّاشة".
قال الشيخ رحمه الله في مسائله: "هذا فيه استعمال المعاريض" يعني: الكلمات التي تُستعمل بدل الكلمات المكروهة، لأنه لو قال لا تستحق هذا، أو أنت لا تصل إلى هذه المرتبة، لحصل عند الرجل انكسار نفس وخجل، فالرسول صلى الله عليه وسلم كان كما قال الله تعالى: {وَإِنَّكَ لَعَلَى خُلُقٍ عَظِيمٍ(4)}، وقال تعالى: {فَبِمَا رَحْمَةٍ مِنَ اللَّهِ لِنْتَ لَهُمْ وَلَوْ كُنْتَ فَظّاً غَلِيظَ الْقَلْبِ لانْفَضُّوا مِنْ حَوْلِكَ}، فالرسول صلى الله عليه وسلم علم أن هذا الرجل - بما علّمه الله سبحانه وتعالى- لا يصل إلى هذه المرتبة، ولكنه جاء بكلمة ليّنة لطيفة ليس فيها تجريح، فهذا فيه حُسن الأدب مع المسلمين، وعدم مواجهتهم بما يكرهون من الكلمات النابية، حتى ولو كانوا على خطأ، فهم يواجهون بكلمات فيها تطييب لخواطرهم، وعدم تجريح لنفوسهم.
فهذا حديث عظيم دلَّ على مسائل:
أولاً: دلَّ على جواز الرُّقية من العين ومن الحُمة وغيرهما، لأنه فعله حُصين بن عبد الرحمن، واستدل بحديث الرسول صلى الله عليه وسلم.
ثانياً: في الحديث دليل على فضل موسى عليه السلام وأمته الذين آمنوا به.
ثالثاً: فيه دليل على عدم الاحتجاج بالكثرة، وهذه مسألة مهمة.
ورابعاً: فيه حرص الصحابة على مسائل العلم ومعرفتها، حيث خاضوا في طلب معنى هذا الحديث الذي ألقاه عليهم رسول الله صلى الله عليه وسلم وبحثوا فيه، قال الشيخ: فيه المناظرة في العلم.

ج / 1 ص -92- خامساً: في الحديث دليل على كراهية سؤال الناس: "لا يَسْتَرْقُون، ولايُكْتَوُون"، ففيه كراهيّة سؤال الناس، وأن سؤال الناس فيه تنقيص للتوحيد، أما الاستغناء عنهم فهذا فيه كمال للتّوحيد، وهو من تحقيق التّوحيد.
سادساً: الحديث دليل على جواز العلاج بالكَيْ، مع الكراهة بشرط أن يكون المعالج به من أهل المعرفة، الذي يعرفون موضع الألم وموضع الكَيْ، ومقدار الكَيْ، وفيه دليل على أن الإصابة بالعين حق، وأنها تُعالج بالرُّقية، وتعالج بما أرشد إليه النبي صلى الله عليه وسلم من الاستغسال- أيضاً-.
سابعاً: فيه دليل على علم من أعلام نبوّته صلى الله عليه وسلم حيث أخبر أن عُكّاشة من السبعين الألف، وقد قُتل شهيداً في سبيل الله بعد ذلك.
ثامناً: وفيه دليل على استعمال المعاريض في الأمور التي يُكره مواجهة الناس بها، وحُسن خلقه صلى الله عليه وسلم في تعامله مع أصحابه، وكذلك يجب أن يقتدي به أهل العلم وأهل الدعوة في مخاطبتهم للناس.
تاسعاً: وفيه دليل على طلب الدليل على المذهب، حيث إن سعيد بن جُبير طلب من حُصين بن عبد الرحمن الدليل على ما فعله من طلب الرقية فلما جاء بالدليل استحسنه، وقال له: "قد أحسن من انتهى إلى ما سمع".
عاشراً: وفيه دليل على ما تَرْجَم له المصنف، وهو الشاهد للباب أن من حقّق التّوحيد دخل الجنة بلا حساب ولا عذاب، وأن تفسير ذلك بأن يترك الشرك الأكبر والأصغر، ويترك الأمور المكروهة، احتياطاً لعقيدته.


باب الخوف من الشرك - إعانة المستفيد

إعانة المستفيد بشرح كتاب التوحيد

ج / 1 ص -93- [الباب الرابع:] * باب الخوف من الشرك
ـــــــــــــــــــــــــــــــــــــــــ
هذا الباب في غاية المناسبة للأبواب السابقة، وهذا من دقّة فقهه وفهمه رحمه الله، وحُسن تأليفه، فإنه لما ذكر في الباب الأول: معرفة حقيقة التّوحيد، وذكر في الباب الثاني: فضل التّوحيد وما يكفّر من الذنوب، وذكر في الباب الثالث: من حقّق التّوحيد دخل الجنة بلا حساب ولا عذاب. لما ذكر هذه الأبواب ناسب أن يذكر ضدّ التّوحيد وهو الشرك، لأنه لا يكفي أنّ الإنسان يعرف التّوحيد ويعمل به، بل لابد أن يعرف ضدّه وهو الشرك، خشية أن يقع فيه، ويُفسد عليه توحيده، لأن من لا يعرف الشيَّء يوشك أن يقع فيه، كما قال أمير المؤمنين عمر بن الخطاب رضي الله عنه: "يوشك أن تُنْقَض عُرى الإسلام عُروة عُروة إذا نشأ في الإسلام من لا يعرف الجاهلية" لأنه لا يدري عن أمور الجاهلية أو يحسبها شيئاً طيّباً وهي من أمور الجاهلية، فبجهله بحقيقتها الْتَبَسَتْ، فصار يفعلها وهي من الجاهلية، فكذلك وأخطر من ذلك من لا يعرف الشرك ومداخله، وأنواعه، وأخطاره، فإنه حَرِّيٌ أن يقع في الشرك من حيث لا يدري، لأن الجهل داء قاتل، والشاعر يقول:

والضد يظهر حسنه الضد وبضدها تتبين الأشياء

فلا يعرف قيمة الصحة إلاَّ من ذاق المرض، ولا يعرف قيمة النور إلاَّ من وقع في الظلام، ولا يعرف قيمة الماء إلاَّ من عطش، وهكذا، ولا يعرف قيمة الطعام إلاَّ من مسّه الجوع، ولا يعرف قيمة الأمن إلاَّ من أصابه الخوف، إذاً لا يعرف قيمة التّوحيد، وفضل التّوحيد، وتحقيق التّوحيد إلاَّ من عرف الشرك وأمور الجاهلية حتى يتجنّبها، ويحافظ على التّوحيد، ومِن هنا يظهر خطأ هؤلاء الذين يقولون: لا داعي أن نتعلم العقائد الباطلة ونعرف المذاهب الباطلة، ونرد على المعتزلة والجهمية، لأنهم بادوا وذهبوا، علموا الناس التّوحيد ويكفي، أو بعضهم يقول لا تعلّموهم التّوحيد لأنهم أولاد فطرة، ونشأوا في بلاد المسلمين، علّموهم أمور الدنيا: الصناعات والاختراعات والأمور الحديثة، أما التّوحيد فيحصلونه بفطرتهم وبيئتهم، نعم وجُد من يقول هذا، وبعض الناس يقول: الناس تجاوزوا مرحلة الخرافات،

ج / 1 ص -94- لأنهم تثقفوا وعرفوا، فلا يمكن أنهم يشركون تتعد ذلك، لأن الشرك كان في الجاهلية، يوم كان الناس سذج ويسمون الشرك في العبادة شركاً ساذجاً، والشرك عندهم ما يسمونه بالشرك السياسي أو شرك السلاطين أو شرك الحاكمية.
ولذلك لا يهتمون بإنكار هذا الشرك الذي بعثت الرسل لإنكاره، وإنما ينصبّ إنكارهم على الشرك في الحاكمية فقط.
وكل هذه من حيَل الشيطان لبني آدم، والواجب أننا، كما نعرف الحق؛ يجب أن نعرف الباطل، من أجل أن نعمل بالحق، ونتجنّب الباطل، ولهذه المناسبة العظيمة ذكر الشيخ "باب الخوف من الشرك" بعدما ذكر أبواب التّوحيد وفضله، وما يكفر من الذنوب، وتحقيق التّوحيد وهذه نعمة عظيمة لكن إذا حازها الإنسان، فإنه يخشى من ضدها، فلابد أن يعرف ضدّها حتى يتجنّبه، فلنتنبّه لهذا الأمر، فإن هناك أناساً الآن كثيرين يزهِّدون في تعلم هذه الأمور: تعلّم التّوحيد، تعلّم الشرك، معرفة الشُّبَه والضلال، يزهدون في هذه الأمور، وهذا إما من جهلهم، وعدم معرفتهم، وإما لأنهم يريدون الدّس على المسلمين، وإفساد عقيدة المسلمين، فلنحذر من هذا الأمر، سمعنا من يقول إن الذي يدرس عقائد المعتزلة والرد عليهم مثل الذي يرجم القبر، لأنهم ماتوا، يقولون كذا، نقول: يا سبحان الله هم ماتوا بأشخاصهم، لكن مذاهبهم باقية، وشبهاتهم باقية، وكتبهم، تطبع الآن وتحقق، وينفق عليها الأموال، وتُرَوّج، فكيف نقول نتركهم لأنهم ماتوا، والله تعالى ذكر شبهات المشركين من الأمم السابقة: فرعون وهامان وقارون وقوم ونوح وعاد وثمود، مع أنها أمم بائدة، ذكر شبهها ورد عليها، فالعبرة ليست بالأشخاص، العبرة بالمذاهب، والعبرة بالشُّبَه الباقية ولكل قوم وارث.
ولهذا قال الشيخ: "باب الخوف من الشرك" أي: أن الموحّد يجب أن يخاف من الشرك، ولا يقول أنا موحّد وأنا عرفت التّوحيد، ولا خطر علي من الشرك، هذا إغراء من الشيطان، لا أحد يزكي نفسه، ولا أحد لا يخاف من الفتنة ما دام على قيد الحياة، فالإنسان معرّض للفتنة، ضلّ علماء أحبار، وزلّت أقدامهم، وخُتم لهم بالسّوء، وهم علماء، فالخطر شديد، ولا يأمن الإنسان على نفسه أن تَنْزَلِق قدمه في

ج / 1 ص -95- وقول الله عز وجل: {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ}.
وقال الخليل عليه السلام: {وَاجْنُبْنِي وَبَنِيَّ أَنْ نَعْبُدَ الأَصْنَامَ}.
ــــــــــــــــــــــــــــــــــــــــ
الضلال، وأن يقع في الشرك، إلاَّ إذا تعلم هذه الأمور من أجل أن يجتنبّها، واستعان بالله، وطلب منه العصمة والهداية: {رَبَّنَا لا تُزِغْ قُلُوبَنَا بَعْدَ إِذْ هَدَيْتَنَا} خافوا من الزّيغ بعد الهداية، والمهتدي يكون أشد خوفاً أن يزيغ، وأن تزلّ قدمه، وأن تسوء خاتمته، وأن يكون من أهل النار، نسأل الله العافية.
قال: "وقول الله عزّ وجلّ: "{إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ}" هذا خبر من الله عن نفسه سبحانه وتعالى مؤكّد بـ "إنّ".
أنه: "{لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ}" فهذا فيه خطورة الشرك، فالله لا يغفر للمشرك مع أن رحمته وسعت كل شيء، ولكن المشرك لا يدخل فيها، لعِظم جريمته- والعياذ بالله، فمن مات على الشرك فإنه لا يغفر له، وهذا يدلّ على خطورة الشرك، فإذا كان الشرك بهذه الخطورة، فإنه يجب الحذر منه غاية الحذر، كل الذنوب مَظِنّة المغفرة ورجاء المغفرة إلاَّ الشرك. والشرك لا يمكن تجنبه إلاَّ إذا عرف وعرف خطره.
وفي الآية الأخرى أخبر سبحانه أنه حرم الجنة على المشرك، قال تعالى: {إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ وَمَا لِلظَّالِمِينَ مِنْ أَنْصَارٍ} والحرام: الممنوع، فلا يمكن أنّ المشرك يذوق طعم الجنة، أو يشم رائحة الجنة.
وفي الآية الثالثة: يقول الله تعالى: {إِنَّمَا الْمُشْرِكُونَ نَجَسٌ فَلا يَقْرَبُوا الْمَسْجِدَ الْحَرَامَ بَعْدَ عَامِهِمْ هَذَا}، منعهم الله من دخول المسجد الحرام لأنهم نجس، ونجاسة الشرك نجاسة معنويّة، والمسجد الحرام لا يدخله إلاَّ أهل التّوحيد {وَمَا كَانُوا أَوْلِيَاءَهُ إِنْ أَوْلِيَاؤُهُ إِلَّا الْمُتَّقُونَ وَلَكِنَّ أَكْثَرَهُمْ لا يَعْلَمُونَ} كذلك المشرك حلال الدم والمال، قال صلى الله عليه وسلم: "أُمرت أن أقاتل الناس حتى يقولوا لا إله إلاَّ الله، فإذا قالوها عصموا مني دماءهم وأموالهم إلاَّ بحقها، وحسابهم على الله عزّ وجلّ".
قوله.: "وقال الخليل عليه السلام: {وَاجْنُبْنِي وَبَنِيَّ أَنْ نَعْبُدَ الأَصْنَامَ} الخليل هو إبراهيم عليه السلام، سمي بالخليل لأن الله سبحانه اتخذه خليلاً، كما قال تعالى: {وَاتَّخَذَ

ج / 1 ص -96- وفي الحديث قال: "أخوف ما أخاف عليكم الشرك الأصغر"، فسئل عنه، فقال: "الرياء".
ــــــــــــــــــــــــــــــــــــــــ
 اللَّهُ إِبْرَاهِيمَ خَلِيلاً} من الخُلَّة، وهي أعلى درجات المحبة، أي: أن الله يحبه أعلى المحبة، وهذه مرتبة لم ينلها إلاَّ إبراهيم ومحمد عليهما الصلاة والسلام.
قوله: "{وَاجْنُبْنِي}" أي أبعدني واجعلني في جانب بعيد "{أَنْ نَعْبُدَ الأَصْنَامَ}" خاف من عبادتها.
مع هذه المنزلة العظيمة التي نالها إبراهيم عليه السلام من ربه، ومع أنه قاوم الشرك وكسر الأصنام بيده، وتعرض لأشد الأذى في سبيل ذلك حتى ألقي في النار، مع ذلك خاف على نفسه من الوقوع في الشرك، لأن القلوب بين أصبعين من أصابع الرحمن، والحي لا تؤمن عليه الفتنة، ولهذا قال بعض السلف: "ومن يأمن البلاء بعد إبراهيم؟"، فإبراهيم خاف على نفسه الوقوع في الشرك لما رأى كثرة وقوعه في الناس، وقال عن الأصنام: {رَبِّ إِنَّهُنَّ أَضْلَلْنَ كَثِيراً مِنَ النَّاسِ}.
وفي هذا أبلغ الرد على هؤلاء الذين يقولون: لا خوف على المسلمين من الوقوع في الشرك بعدما تعلموا وتثقفوا، لأن الشرك بعبادة الأصنام شرك ساذج يترفع عنه المثقف والفاهم، وإنما الخوف على الناس من الشرك في الحاكمية، ويركزون على هذا النوع خاصة، وأما الشرك في الألوهية والعبادة فلا يهتمون بإنكاره، وعلى هذا يكون الخليل عليه السلام وغيره من الرسل إنما ينكرون شركاً ساذجاً!!، ويتركون الشرك الخطير وهو شرك الحاكمية كما يقول هؤلاء.
قال: "وفي الحديث" أي الحديث الذي رواه أحمد والطبراني والبيهقي أن رسول الله صلى الله عليه وسلم قال لأصحابه: "أخوف ما أخاف عليكم الشرك الأصغر"، الرسول صلى الله عليه وسلم يقول لأبي بكر وعمر ولسادات المهاجرين والأنصار، الذين بلغوا القمّة في التّوحيد والإيمان والجهاد في سبيل الله، ومع هذا الرسول يخاف عليهم، فمن يأمن بعد هؤلاء؟: "أخوف ما أخاف عليكم الشرك الأصغر"، فسئل عنه فقال: "الرياء" هذا دليل على اهتمام الصحابة في الأمر، والرياء معناه: أن الإنسان يتصنّع أمام الناس بالتقوى، والعمل الصالح، وإتقان الصلاة، وغير ذلك، من أجل أن يمدحوه، فالرياء من الرؤية أن يحب الإنسان أن يراه الناس وهو يعمل العمل الصالح من أجل أن

ج / 1 ص -97- يمدحوه، والسُّمعة أن يحب الإنسان أن الناس يسمعون كلامه ويسمعون عمله ويمدحونه، فالرياء لما يُرى من الأعمال، والسُّمعة لما يسمع منها.
والرياء شرك خفي، لأن الشرك على نوعين: شرك ظاهر وشرك خفي، الشرك الظاهر: الذي يتمثل في الأعمال والأقوال، بأن يدعو غير الله، أو يذبح لغير الله، أو يستغيث بغير الله، هذا ظاهر يراه الناس ويسمعونه، لكن هناك شرك خفي لا يدري عنه الناس، لأنه في القلب، لا يعلمه إلاَّ الله سبحانه وتعالى، وهو الشرك في النيّة والإرادة، فالإنسان إذا سَلِم من الشرك الأكبر فإنه قد لا يسلم من الشرك الأصغر الذي يكون في القلوب، وهذا مما يُعطي المؤمن الحذر الشديد.
والرياء من صفات المنافقين، يقول الله تعالى في المنافقين: {إِنَّ الْمُنَافِقِينَ يُخَادِعُونَ اللَّهَ وَهُوَ خَادِعُهُمْ وَإِذَا قَامُوا إِلَى الصَّلاةِ قَامُوا كُسَالَى يُرَاؤُونَ النَّاسَ وَلا يَذْكُرُونَ اللَّهَ إِلَّا قَلِيلاً(142)} والله تعالى توعّد المرائين، قال تعالى: {فَوَيْلٌ لِلْمُصَلِّينَ (4) الَّذِينَ هُمْ عَنْ صَلاتِهِمْ سَاهُونَ(5) الَّذِينَ هُمْ يُرَاؤُونَ(6)} فوعدهم الله بالويل، وجاء في الحديث أن الله يقول للمرائين يوم القيامة: "اذهبوا إلى الذين كنتم تراءونهم في الدنيا هل تجدون عندهم جزاءً".
فهذا الحديث فيه الخوف من الشرك، لأن النبي صلى الله عليه وسلم خافه على سادات المهاجرين والأنصار، وعلى أفضل هذه الأمة، فكيف بمن دونهم، وإذا كان هذا في الشرك الأصغر الذي لا يُخرج من الملّة فكيف بالشرك الأكبر- والعياذ بالله-.
وفيه دليل على وجوب إخلاص النية لله عزّ وجلّ، وان الإنسان لا يقصد مدح الناس أو ثناء الناس أو مطامع دنيا بأعماله الصالحة، وإنما يخلص النيّة لله عزّ وجلّ، يريد وجه الله، فإن عَمِل من أجل الرياء فعمله باطل.
فهذا الحديث يدل أولاً: على الخوف من الشرك.
ثانياً: أن الرياء شرك، ومعناه- كما ذكرنا-: أن يحب الإنسان أن يراه الناس على الطاعة فيُثنوا عليه بها.
وثالثاً: أن الرياء شرك خفي، لا يعلمه الناس، وإنما الله جل وعلا هو الذي يعلمه، لأنه في القلوب.

ج / 1 ص -98- وعن ابن مسعود رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "من مات وهو يدعو من دون الله ندّاً دخل النار" رواه البخاري.
ولمسلم عن جابر أن رسول الله صلى الله عليه وسلم قال: "من لقي الله لا يشرك به شيئاً دخل الجنة، ومن لقيه يشرك به شيئاً دخل النار".
ــــــــــــــــــــــــــــــــــــــــــ
قال: "وعن ابن مسعود رضي الله عنه أن النبي صلى الله عليه وسلم قال: "من مات وهو يشرك بالله شيئاً دخل النار" هذا خبر من الرسول صلى الله عليه وسلم أنّ من مات على الشرك فهو من أهل النار، ولا يُغفر له. ولاحظوا كلمة "شيئاً" تعم الشرك كله، ما أشرك مع الله من نبي أو ولي أو ملك، لأن الشرك لا يقبله الله أبداً: {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ}.
ومن يدري متى يموت؟، ومن يدري ماذا يموت عليه؟، فالإنسان يخاف على نفسه من سوء الخاتمة، وأن يموت وهو يشرك بالله، فيكون من أهل النار، فالإنسان يجب عليه أن يحذر من الشرك طول حياته لأنه لا يدري في أي لحظة يموت، فيكون من أهل النار.
فهذا فيه الخوف من الشرك، وأن الإنسان قد يُختم له بالشرك فيكون من أهل النار، ولو كان من أهل التّوحيد قبل ذلك، وعارف به، ومستقيم، لكن يخاف على نفسه من أنه يتنكس بعد ذلك، ويشرك بالله، ويموت على ذلك فيكون من أهل النار، فنسأل الله الثبات، فيكون عنده حذر دائماً وأبداً من الشرك.
قال: "ولمسلم عن جابر أن رسول الله صلى الله عليه وسلم قال: "من لقي الله لا يشرك به شيئاً دخل الجنة" هذا فيه فضل التّوحيد، وأن من مات عليه دخل الجنة، وهذا وعد من الله سبحانه وتعالى، والله لا يخلف وعده، حتى ولو كان عنده ذنوب ومعاص دون الشرك، فقد يغفرها الله له ويدخله الجنة من غير عذاب، وقد يعذبه الله بها ثم يدخله الجنة، فمآل الموحّد إلى الجنة، إما ابتداءً وإما في النهاية.
فقوله: "من لقي الله " يعني: مات.
"ومن لقيه يُشرك به شيئاً دخل النار" هذا مثل حديث ابن مسعود، من مات على الشرك، فإنه من أهل النار،- نسأل الله العافية-.
فهذا فيه الحذر من سوء الخاتمة.

ج / 1 ص -99- وفيه- كما ذكر الشيخ رحمه الله قرب الجنة والنار من الإنسان، فما بينه وبين الجنة والنار إلاَّ أن يموت، ولا يدري، ربما يموت في الحال، ربما يموت بعد دقائق، أو بعد شهر، أو بعد سنة، ما بينه وبين النار والجنة إلاَّ الموت، فإذا مات دخل النار أو دخل الجنة، ففيه قُرب الجنة والنار من الإنسان، والنبي صلى الله عليه وسلم يقول: "الجنة أقرب إلى أحدكم من شِراك نعله، والنار مثل ذلك"، والشاعر يقول:

كل امرئ مُصَبِّح في أهله والموت أدنى من شراك نعله

تصبح في الدنيا وتمسي في الجنة، أو بالعكس-.
فهذا الحديث فيه الخوف من الشرك، وأن الإنسان يخشى أن يلقى الله وهو على الشرك فيكون من أهل النار، والعياذ بالله.
وفي نصوص الباب أن الإنسان لا يغتر بنفسه مهما بلغ من العلم والإيمان والمعرفة، بل يعترف بعجزه وفقره إلى الله سبحانه وتعالى، وأنه إن لم يعصمه الله فإنه على خطر.
كما أن في الباب - أيضاً- بيان معنى لا إله إلاَّ الله- كما يقول الشيخ في مسائله-: "في الباب معنى لا إله إلاَّ الله، وذلك في الحديث الأخير: "من لقي الله لا يشرك به شيئاً دخل الجنة، ومن لقيه يشرك به شيئاً دخل النار"، هذا هو معنى لا إله إلاَّ الله، لأن في هذا الحديث التّوحيد والشرك، ولا إله إلاَّ الله أثبتت التّوحيد ونفت الشرك، فلا إله نفي للشرك، وإلاَّ الله إثبات للتّوحيد.
نسأل الله عزّ وجلّ أن يوفقنا وإياكم للعلم النافع والعمل الصالح، وأن يرزقنا وإياكم الثبات على دينه، وأن يُرينا الحق حقًّا ويرزقنا اتباعه، وأن يُرينا الباطل باطلاً ويرزقنا اجتنابه، وأن لا يجعله ملتبساً علينا فنضل، ونعوذ بالله من الغرور، ونعوذ بالله من الإعجاب، ونعوذ بالله من تزكية النفس المنهي عنها بقوله تعالى: {فَلا تُزَكُّوا أَنْفُسَكُمْ هُوَ أَعْلَمُ بِمَنِ اتَّقَى}.


باب الدعاء إلى شهادة أن لا إله إلاَّ الله - إعانة المستفيد

إعانة المستفيد بشرح كتاب التوحيد

ج / 1 ص -100- [الباب الخامس:] * باب الدعاء إلى شهادة أن لا إله إلاَّ الله
ـــــــــــــــــــــــــــــــــــــــــ
قال المؤلف رحمه الله: "باب الدعاء إلى شهادة أن لا إله إلاَّ الله".
مناسبة هذا الباب لما قبله من الأبواب ظاهرة جدّاً، فإنه في الأبواب السابقة ذكر في الباب الأول: معرفة التّوحيد، وفي الباب الثاني: ذكر فضل التّوحيد، وفي الباب الثالث: ذكر فضل من حقق التّوحيد، وفي الباب الرابع: ذكر ما يضاد التّوحيد، وهو الشرك. فإذا كان طالب العلم ألَمَّ بهذه الأبواب، وعرفها معرفة جيدة، عرف التّوحيد وفضله وتحقيقه، وعرف ما يضاده من الشرك الأكبر أو ينقصه من الشرك الأصغر والبدع وسائر المعاصي، فإنه حينئذٍ تأهّل للدعوة إلى الله عزّ وجلّ، لأنه لا يجوز للإنسان إذا علم شيئاً من هذا العلم أن يختزنه في صدره، ويُغلق عليه، ويختصه لنفسه، هذا العلم مشتَرك بين الأمة، فمن عرف شيئاً منه فإنه يجب عليه أن ينشره، وأن يدعو الناس إليه، فإن هذه الأمة أمة دعوة، كما قال تعالى: {كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ تَأْمُرُونَ بِالْمَعْرُوفِ وَتَنْهَوْنَ عَنِ الْمُنْكَرِ وَتُؤْمِنُونَ بِاللَّهِ} وقال تعالى: {وَلْتَكُنْ مِنْكُمْ أُمَّةٌ يَدْعُونَ إِلَى الْخَيْرِ وَيَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَأُولَئِكَ هُمُ الْمُفْلِحُونَ (104)}، فلا يجوز للمسلم الذي عرف شيئاً من العلم أن يسكت عليه وهو يرى الناس في حاجة إليه، خصوصاً علم التّوحيد وعلم العقيدة، لأنه إذا فعل ذلك فقد ترك واجباً عظيماً، ولا يقول الإنسان أنا ما علي إلاَّ من نفسي- كما يقوله بعض الجهلة أو الكسالى-، أنا ما عليَّ من الناس!! بل عليك نفسك أولاً، ثم عليك أن تدعو الناس إلى دين الله عزّ وجلّ، فإن اقتصرت على نفسك تركت واجباً عظيماً تحاسب عنه يوم القيامة، وتعرّض نفسك لغضب الله عزّ وجلّ حيث تركت ما أوجبه عليك من الدعوة إلى الله عزّ وجلّ، هذا وجه المناسبة، وهي ظاهرة.
فقوله: "باب الدعاء إلى شهادة أن لا إله إلاَّ الله" أي: الدعوة، وأن المسلم الذي منّ الله عليه بمعرفة التّوحيد، ومعرفة الشرك لا يسعه أن يسكت وهو يرى الناس يجهلون التّوحيد، ويقعون في الشرك الأكبر والأصغر، ويسكت على ذلك، كما هو واقع كثير من طلبة العلم والعلماء، الذين يرون الناس على العقائد الفاسدة

ج / 1 ص -101- وقول الله تعالى: {قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ} الآية.
ــــــــــــــــــــــــــــــــــــــــــ
والعقائد الباطلة وعبادة الأضرحة، ويسكتون على ذلك، ويقولون: نحن لا نهتم إلاَّ بأنفسنا. بهذا ضيّعوا واجباً عظيماً، ولو أن العلماء وطلبة العلم قاموا بما أوجب الله عليهم من هذا الأمر في جميع الأمصار لرأيت للمسلمين حالة غير هذه الحالة، فالآن بلاد الإسلام تعج بالشرك الأكبر، تُبنى فيها المشاهد، والمزارات الشركية، ويُنفق عليها الأموال، ودول الكفر تساعد على ذلك، والمسلمون ساكتون على هذا الوضع، وهذا خطر عظيم أصاب الأمة، وما أصيبت به من حروب ومجاعات وأمور تعرفونها إنما هو نتيجة لهذا الإهمال- والعياذ بالله-، فهذا واجب عظيم.
قال رحمه الله تعالى: "وقول الله تعالى: { قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي وَسُبْحَانَ اللَّهِ وَمَا أَنَا مِنَ الْمُشْرِكِينَ(108)} هذه الآية في آخر سورة يوسف، يأمر الله سبحانه وتعالى نبيه محمداً صلى الله عليه وسلم أن يُعلن للناس عن بيان منهجه ومنهج أتباعه، وهو الدعوة إلى الله على بصيرة، فدل على أن من لم يدع على بصيرة فإنه لم يحقق اتباع النبي صلى الله عليه وسلم وإن كان عالماً وفقيهاً.
قوله تعالى: {قُلْ} أي: قل يا محمد للناس.
 {هَذِهِ سَبِيلِي} السبيل معناها: الطريق التي أسير عليها.
 {أَدْعُو إِلَى اللَّهِ} إلى توحيد الله عزّ وجلّ وإفراده بالعبادة، وترك عبادة ما سواه، وكذلك الدعوة إلى بقيّة شرائع الدين، فتكون الدعوة للكفار للدخول في الإسلام، وتكون الدعوة للعصاة من المسلمين للتوبة إلى الله عزّ وجلّ وأداء الواجبات والتحذير من الوقوع في الشرك، واجتناب المحرمات، فالدعوة ليست مقصورة على دعوة الكفار، بل حتى المسلمون الذين هم بحاجة إلى الدعوة لوقوعهم في المعاصي والمخالفات يحتاجون إلى دعوة، دعوة إلى التوبة، وأداء الواجبات، وترك المحرمات، والمخافة من الله عزّ وجلّ، فالدعوة عامة. والدعوة إلى معرفة التّوحيد ومعرفة ضده.
 {أَدْعُو إِلَى اللَّهِ} قال الشيخ رحمه الله: "فيه التنبيه على الإخلاص، فإن بعض الناس إنما يدعو إلى نفسه" فقد يكون الإنسان يدعو، ويحاضر ويخطب، لكن قصده من ذلك أنه يتبيّن شأنه عند الناس، ويصير له مكانة، ويمدح من الناس، ويتجمهرون

ج / 1 ص -102- عليه، ويكثرون حوله، فإذا كان هذا قصده، فهو لم يدع إلى الله، وإنما يدعو إلى نفسه والإنسان الذي يترك الدعوة فإنه ترك واجباً عظيماً، والإنسان الذي لم يُخلص في الدعوة يقع في محظور عظيم، بل لابد من الدعوة وأن تكون خالصة لوجه الله عزّ وجلّ، ويكون القصد منها إقامة شرع الله، والقصد منها هداية الناس ونفع الناس، مدحوك أو ذمُّوك، فبعض الناس، إذا لم يُمدح ويشجّع تَرَكَ الدعوة، وهذا دليل على أنه لا يدعو إلى الله، وإنما يدعو إلى نفسه، فليتنبّه المسلم ويكون رائده وقصده من دعوته هو الإخلاص لوجه الله عزّ وجلّ، ونفع الناس، وتخليصهم من الشرك، ومن البدع، ومن المخالفات، وأن يؤدي الواجب الذي عليه، والكثرة حول الشخص لا تدل على فضله، بعض الأنبياء لم يتبعه إلاَّ القليل: "النبي ومعه الرهط، والنبي ومعه الرجل والرجلان، والنبي وليس معه أحداً"، هل هذا يدل على عدم فضل هذا النبي؟، لا، حاشا وكلاّ، فالإنسان لا ينظر إلى كثرة الحاضرين، "لأن يهدي الله بك وجلاً واحداً خير لك من حُمُر النعم".
اجتمع الناس على باب ابن مسعود رضي الله عنه وهو يريد الخروج إلى الصلاة فلما خرج ومشوا خلفه، التفت إليهم وقال: "ارجعوا، فإنه فتنة للمتبوع، ذِلّة للتابع".
{أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ} البصيرة معناها: العلم، بل هي أعلى درجات العلم.
وفي هذا دليل على أنه يُشترط في الداعية أن يكون على بصيرة، أي: على علم بما يدعو إليه، أما الجاهل فلا يصلح للدعوة، بل لابد أن يتزوّد بالعلم قبل أن يَشْرَع في الدعوة، لأنه في دعوته يتعرض إلى شبهات ومناظرات، فمن أين يجيب إذا وقف في وجه معاند أو معارض أو مشبِّه، كيف يستطيع الخلاص. إنه يفشل، ويصير نَكْسَة على الدعوة، أو يجيب بجهل ويكون الأمر أخطر، إما أن يسكت عن الجواب وينتصر عليه الخصم، وإما أن يجيب بجهل فيكون الأمر أخطر. هذا من ناحية. والناحية الثانية: أن الداعية يحتاج إلى معرفة الحلال والحرام، فقد يقول بجهله هذا الشيء حرام وهو حلال، وقد يقول بجهله: هذا الشيء حلال وهو حرام، فالداعية يجب أن يكون على علم بما يدعو إليه، بحيث أنه يعرف الحلال والحرام، ويعرف

ج / 1 ص -103- الواجب والمستحب والمحرّم والمكروه والمباح، ويعرف كيف يجيب على الاعتراضات والشبه والمجادلات، كما قال تعالى: {ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ}، كيف يستطيع أن يجادل بالتي هي أحسن وهو ليس عنده علم؟!، فيُشترط في الداعية: أن يتأهل بالعلم، فإن بعض الدعاة اليوم ليس عندهم علم، وإنما يجيد الكلام والشَّقْشَقَة والخطابة، لكن ليس عنده علم، بحيث لو عرضت له أدنى شُبهة، أو سئل عن أدنى مسألة في الحرام والحلال تخبّط فيها.
 {أَنَا وَمَنِ اتَّبَعَنِي} أي: وأتباعي يدعون إلى الله على بصيرة، فدلّ على أن من لم يدع إلى الله لم يحقق إتباع الرسول صلى الله عليه وسلم وأن من دعا إلى الله على جهل لم يحقق إتباع الرسول صلى الله عليه وسلم، بل إنه أدخل نفسه فيما ليس من شأنه، وصار خطراً على الدعوة، وعلى الدعاة.
ثم قال: {وَسُبْحَنَ اللَّهِ} سبحان: اسم مصدر من سبّح بمعنى: نَزَّه الله عما لا يليق به من الشرك والقول عليه سبحانه وتعالى بلا علم، فإن الله يُنَزَّه عن الشرك ويُنَزَّه عن القول عليه بلا علم، فهذا فيه وجوب تنزيه الله سبحانه وتعالى عن النقائص، وأعظمها الشرك.
 {وَمَا أَنَا مِنَ الْمُشْرِكِينَ} هذه براءة من الرسول صلى الله عليه وسلم من المشركين، كما تبرّأ منهم خليل الله إبراهيم- عليه الصلاة والسلام-: {إِنَّ إِبْرَاهِيمَ كَانَ أُمَّةً قَانِتاً لِلَّهِ حَنِيفاً وَلَمْ يَكُ مِنَ الْمُشْرِكِينَ}، {ثُمَّ أَوْحَيْنَا إِلَيْكَ أَنِ اتَّبِعْ مِلَّةَ إِبْرَاهِيمَ حَنِيفاً وَمَا كَانَ مِنَ الْمُشْرِكِينَ}، ففيه البراءة من المشركين، يعني: قطع المحبة والمودّة والمناصرة بينك وبين المشركين، لأنهم أعداء الله وأعداء رسوله، فلا يجوز لك أن تَوَدَّهم بقلبك أو تناصرهم أو تدافع عنهم: {قَدْ كَانَتْ لَكُمْ أُسْوَةٌ حَسَنَةٌ فِي إِبْرَاهِيمَ وَالَّذِينَ مَعَهُ إِذْ قَالُوا لِقَوْمِهِمْ إِنَّا بُرَآءُ مِنْكُمْ وَمِمَّا تَعْبُدُونَ مِنْ دُونِ اللَّهِ كَفَرْنَا بِكُمْ وَبَدَا بَيْنَنَا وَبَيْنَكُمُ الْعَدَاوَةُ وَالْبَغْضَاءُ أَبَداً حَتَّى تُؤْمِنُوا بِاللَّهِ وَحْدَهُ}، {لا تَجِدُ قَوْماً يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ يُوَادُّونَ مَنْ حَادَّ اللَّهَ وَرَسُولَهُ وَلَوْ كَانُوا آبَاءَهُمْ أَوْ أَبْنَاءَهُمْ أَوْ إِخْوَانَهُمْ أَوْ عَشِيرَتَهُمْ}، {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَتَّخِذُوا عَدُوِّي وَعَدُوَّكُمْ أَوْلِيَاءَ تُلْقُونَ إِلَيْهِمْ بِالْمَوَدَّةِ}، {يَا أَيُّهَا الَّذِينَ

ج / 1 ص -104- آمَنُوا لا تَتَّخِذُوا الْيَهُودَ وَالنَّصَارَى أَوْلِيَاءَ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ وَمَنْ يَتَوَلَّهُمْ مِنْكُمْ فَإِنَّهُ مِنْهُمْ إِنَّ اللَّهَ لا يَهْدِي الْقَوْمَ الظَّالِمِينَ }.
ففي هذا دليل على أنه يجب البراءة من المشركين، وأن من أصول الدعوة إلى الله: البراءة من المشركين، أما الداعية الذي لا يتبرأ من المشركين، فهذا ليس بداعية، وليس على طريقة الرسول صلى الله عليه وسلم وإن زعم أنه يدعو إلى الله، والكفر بالطاغوت مقدم على الإيمان بالله، كما قال تعالى: {فَمَنْ يَكْفُرْ بِالطَّاغُوتِ وَيُؤْمِنْ بِاللَّهِ فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَى}، فلابد من البراءة من المشركين، أما الذين يقولون: "ما علينا من عقائد الناس، من دخل في جماعتنا وصار معنا فهو أخونا، وعقيدته له" هذه ليست دعوة إلى الله عزّ وجلّ، وإنما هي دعوة إلى الحزبية والعصبية.
ففي هده الآية الكريمة مسائل عظيمة:
المسألة الأولى: أن طريقة النبي صلى الله عليه وسلم وطريقة أتباعه على الحقيقة: الدّعوة إلى الله.
المسألة الثانية: أن من لم يدع إلى الله وهو يستطيع الدعوة إلى الله، فإنه لم يحقق إتباعه للرسول صلى الله عليه وسلم بل إتباعه فيه نقص عظيم.
المسألة الثالثة: وهي المسألة التي نبّه عليها الشيخ في مسائله: التنبيه على الإخلاص في الدعوة لقوله: {إِلى اللَّهِ} فإن بعض الناس إنما يدعو إلى نفسه، فالذي يقصد المدح والثناء وكثرة الأتباع وكثرة الجماعة وكذا وكذا والفَخْفَخَة، هذا لا يدعو إلى الله.
المسألة الرابعة: -وهي المسألة العظيمة-: أن الداعية إلى الله لابد أن يكون على بصيرة، مؤهّلاً بالعلم النافع الذي يستطيع به أن يدعوَ إلى الله، وأن يجادله المُغرضين والمعارضين، ويَدْحضَ حججهم بلسانه وبقلمه، الدعوة إلى الله تكون باللسان وتكون بالقلم أيضاً، وتكون بالسيف والجهاد، فيُشترط في الداعية شرط أساسي، بل أصلي، بأن يكون على علم، وأما الجاهل فلا يصلح للدعوة، وإن كان عنده عبادة، وعنده. ورع، وعنده تُقى، وعنده غيرة على الدين، وعنده محبة للدين، هذا شيء طيّب، وصفات طيّبة، لكن نقول له: يا أخ الدعوة لا يدخل فيها إلاَّ من

ج / 1 ص -105- كان على علم، أما مجرّد الخوف والخشية والعبادة والورع والغيرة والصلاح، فهذا شيء طيّب، لكن أنت لا تصلح للدعوة لأنك لست على علم، والله تعالى يقول: {عَلَى بَصِيرَةٍ}.
ويقول: {ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ}، والحكمة هي العلم، فأنت لا تصلح للدعوة، تعلّم أولاً، فإذا تعلّمت تعال للدعوة، فالدعوة ليست بالمسألة الهيّنة، ولذلك عندما حصل هذا الإهمال في الدعوة حصل ما ترون الآن من التفكك والتخاذل لأن الدعوة دخل فيها ما هب ودب، من الجهال والمُغرضين وأصحاب المطامع، ولا تنجح دعوة لم يتوفر فيها الشروط الإلهية التي اشترطها الله تعالى، ولا يبقى إلاَّ الأصلح دائماً وأبداً، ولو كثرت الجماعات الدعوية، ما دامت أنها ليست على الشروط التي اشترطها الله، والمنهج الذي رسمه الله ورسوله، فإنها لا تنجح مهما بلغت من الكثرة والقوة، وستتلاشى وتصاب بالنَكْسَة والفشل، أما إذا كانت مؤسَّسة على العلم وعلى الإخلاص والنصيحة، فهذه هي التي تنجح بإذن الله ولو كانت من فرد واحد.
المسألة الخامسة: أن الشرك نقص عظيم يجب تنزيه الله عنه، لأن الله عزّ وجلّ كامل، له الكمال المطلق فمن أشرك به فقد تنقصه ومن نفى صفات الله عزّ وجلّ أو أوّلها فقد تنقص الله عزّ وجلّ، فالمؤوّلة والمشبهة الذين يشبهون الله بخلقه، أو يؤوِّلون صفات الله، أو يُلحدون في أسمائه، هؤلاء تنقّصوا الله عزّ وجلّ، وهذا نقص ينزّه الله جل وعلا عنه، ومن وصفه بما لا يليق به أو سماه بغير ما سمى به نفسه فقد تنقصه، ومن حكم بغير ما أنزل فقد تنقصه، ومن عصى أمره أو ارتكب نهيه فقد تنقصه سبحانه.
المسألة السادسة:- وهي مهمة جدًّا-: البراءة من المشركين، فالذي يدعو إلى الله -بل وكل مسلم- لكن الذي يدعو إلى الله من باب أولى، لأنه قدوة، يجب عليه أن يتبرّأ من المشركين، لأنهم أعداء الله، وأعداء رسوله، وأعداء المؤمنين، {لا تَتَّخِذُوا عَدُوِّي وَعَدُوَّكُمْ أَوْلِيَاءَ}، فمن لم يتبرأ من المشركين فإنه لم يحقق الدعوة إلى الله عزّ وجلّ، حتى وإن انتسب إليها، وهذه مسألة عظيمة.

ج / 1 ص -106- وعن ابن عباس رضي الله عنه أن رسول الله لما بعث معاذاً إلى اليمن، قال له: " إنك تأتي قوماً من أهل الكتاب، فليكن أول ما تدعوهم إليه: شهادة أن لا إله إلاَّ الله".
ـــــــــــــــــــــــــــــــــــــــــــــ
قوله: "بعث معاذاً" البعث معناه: ا لإرسال.
"إلى اليمن" القُطر المعروف، جنوب الجزيرة، سُمِّيَ باليمن لأنه يقع أيمن الكعبة، والشام سُمِّيَ بالشام لأنه يقع شاميَّ الكعبة.
وكان بعث معاذ في السنة العاشرة، وقيل: في آخر السنة التاسعة قبل وفاته صلى الله عليه وسلم. أرسل قاضياً ومعلّماً وداعياً إلى الله عزّ وجلّ، ينوب عن الرسول صلى الله عليه وسلم في هذه المهمات.
فهذا أولاً: فيه مشروعية إرسال الدعاة إلى الله عزّ وجلّ، وأنه سنة نبوية.
وثانياً: فيه فضيلة لمعاذ رضي الله عنه، حيث إن النبي صلى الله عليه وسلم اختاره لهذه المهمة العظيمة، مما يدل على فضله وعلمه، لأن الرسول لا يرسل إلاَّ من توفّرت فيه الشروط المطلوبة، وقد توفّرت في معاذ رضي الله عنه، وكان أعلم الناس بالحلال والحرام.
وفيه- أيضاً- العمل بخبر الواحد، لأن الرسول صلى الله عليه وسلم أرسل معاذاً وحده.
وهذا يدل على أنه يعتمد خبر الواحد ولا يشترط التواتر- كما يقوله بعض الضُّلاّل-، يقولون: أمور العقائد لا يقبل فيها خبر الواحد. والرسول صلى الله عليه وسلم اكتفى بخبر الواحد، فأرسل معاذاً إلى اليمن يدعو إلى الله ويعلم التّوحيد، وهكذا، ما كان الرسول يُرسل رسله جماعات وإنما كان يرسلهم أفراداً، كما بعث عليًّا، وبعث معاذاً، وبعث أبا عبيدة بن الجرّاح، وهذا يدل على قبول خبر الواحد في أصول الدين وفروعه، وأما ما قاله علماء الكلام فهو باطل.
"قال له: "إنك تأتي قوماً من أهل الكتاب" هذا فيه وصية الإمام لمندوبه حينما يرسله، أنه يخط له المنهج، ويرسم له الطريق الذي يسير عليه، وهذه سنة الرسول صلى الله عليه وسلم في بعوثه، أنه إذا أرسل جيشاً أو سَرِيَّة يوصيهم.
"أهل الكتاب" أهل الكتاب المراد بهم: اليهود والنصارى، سُمُّوا أهل الكتاب لأن الله أنزل عليهم التوراة والإنجيل، التوراة على موسى عليه السلام والإنجيل على عيسى - عليهما الصلاة والسلام-، فسُمَّيَ أتباع الرسولين بأهل الكتاب، فرقاً بينهم وبين الوثنيين، الذين ليس لهم كتاب، ولا يؤمنون بالرسل.

ج / 1 ص -107- وقصْد النبي صلى الله عليه وسلم من هذا أن يتأهّب معاذ لمن سيقدَم عليهم، وأنهم أهل كتاب يحتاجون إلى استعداد علمي للمجادلة والمناظرة.
وفي هذا أنه يجب على الداعية معرفة حالة المدعوين، وهذا من منهج الدعوة: أن الداعية ينظر في حالة المدعوين، ويخاطب كلاً منهم بحسب ما يليق به، فإن كان يخاطب علماء فإنه يخاطبهم بما يليق بهم، وإن كان يخاطب عواماً يخاطبهم بما يليق بهم، الناس ليسوا على حد سواء، فلا يليق بالداعية أنه يخاطب العلماء بخطاب الجهال، ولا يليق به أنه يخاطب الجهال بخطاب العلماء، ولا يليق بالداعية أنه يخاطب السلاطين بخطاب عامة الناس، أو يخاطب عامة الناس بخطاب السلاطين، كل يخاطبه بما يرى أنه أقرب إلى قبوله للحق، قال الله تعالى لرسوليْه موسى وهارون عليه السلام لما أرسلهما إلى فرعون: {فَقُولا لَهُ قَوْلاً لَيِّناً لَعَلَّهُ يَتَذَكَّرُ أَوْ يَخْشَى}.
قوله: "فليكن أول ما تدعوهم إليه: شهادة أن لا إله إلاَّ الله" هذا فيه التدرّج في الدعوة، وأنه يبدأ بالأهم فالأهم، وهذه طريقة الرسل، أنهم أول ما يبدءون بالدعوة إلى شهادة أن لا إله إلاَّ الله، لأنها الأصل والأساس، الذي يُبنى عليه الدين، فإذا تحققت شهادة أن لا إله إلاَّ الله، فإنه يمكن البناء عليها بالأمور الأخرى، أما إذا لم تحقق شهادة أن لا إله إلاَّ الله، فلا فائدة من بقية الأمور، فلا تأمر الناس بالصلاة وعندهم شرك، ولا تأمرهم بالصيام والصدقة والزكاة وصلة الأرحام وكذا وكذا وهم يشركون بالته، لأنك لم تضع الأساس أولاً، وهذا بخلاف كثير من دعاة اليوم الذين لا يهتمون بشهادة أن لا إله إلاَّ الله، وإنما يدعون الناس إلى ترك الربا، والى المعاملات الحسنة، وإلى الحكم بما أنزل الله، وإلى، وإلى، لكن التّوحيد لا يذكرونه، ولا يلتفتون له، وكأنه ليس مفروضاً، ولا حول ولا قوة إلاَّ بالله، فهؤلاء مهما أتعبوا أنفسهم فإن عملهم لا ينفع، حتى يحققوا الأصل في الأساس الذي تُبنى عليه أمور الدين، من: حاكمية، ومن صلاة، ومن زكاة، ومن حج، إلى آخره، هذا منهج الأنبياء: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ}، وكذلك ذكر الله عن نوح عليه السلام أنه قال أول ما قال لقومه: {لَقَدْ أَرْسَلْنَا

ج / 1 ص -108- "وفي رواية: إلى أن يوحدوا الله".
 فإن هم أطاعوك لذلك؛ فأعلمهم أن الله افترض عليهم خمس صلوات في كل يوم وليلة.
ــــــــــــــــــــــــــــــــــــــــــــ
 نُوحاً إِلَى قَوْمِهِ فَقَالَ يَا قَوْمِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ} ، {وَإِلَى عَادٍ أَخَاهُمْ هُوداً قَالَ يَا قَوْمِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ}،{وَإِلَى ثَمُودَ أَخَاهُمْ صَالِحاً قَالَ يَا قَوْمِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ} ، {وَإِلَى مَدْيَنَ أَخَاهُمْ شُعَيْباً قَالَ يَا قَوْمِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ وَلا تَنْقُصُوا الْمِكْيَالَ وَالْمِيزَانَ}، فكل رسول أول ما يبدأ بالدعوة يبدأ بشهادة أن لا إله إلاَّ الله، فيدعو إلى التّوحيد، وإلى تصحيح العقيدة، ثم بعد ذلك يأمرهم ببقية أوامر الدين، أما إنه يبدأ بالعكس، يبدأ بالأمور الجزئية والأمور الفرعية، ويترك الأصل، فهذا العمل لا ينفع، فلو فرضنا أن المجتمع صار بعيداً عن الربا، ويحافظ على الصلاة، وتمتلئ المساجد، وكل الأعمال تُعمل، لكن ليس هناك إخلاص في التّوحيد فهم يدعون غير الله، يدعون الأولياء والصالحين والأنبياء والقبور، فلا فائدة في أعمالهم، وهؤلاء ليسوا مسلمين، مهما صلوا وصاموا.
"وفي رواية: "إلى أن يوحدوا الله" لماذا جاء الشيخ بهذه الرواية؟، لأنها تفسِّر شهادة أن لا إله إلاَّ الله، بأن معناها: توحيد الله سبحانه وتعالى وإفراده بالعبادة، ليس المقصود منها اللفظ فقط، بأن يقول أشهد أن لا إله إلاَّ الله، بل لابد أن يوحّد الله في العبادة، أما إذا نطق بها بلسانه ولم يوحّد الله في العبادة، فلا تنفعه شهادة أن لا إله إلاَّ الله.
وفي هذا دليل على عموم رسالة محمد صلى الله عليه وسلم، فإنه مبعوث إلى العالم كله، بما فيهم أهل الكتاب، كما كتب صلى الله عليه وسلم لهِرَقْل عظيم الروم، وكما كتب للمُقَوْقِس ملك مصر، وكما كتب لكِسْرى ملك الفُرس، وكما كتب لملوك الأرض، لأن الله أرسله إلى الناس عامة: {وَمَا أَرْسَلْنَاكَ إِلَّا كَافَّةً لِلنَّاسِ بَشِيراً وَنَذِيراً} {تَبَارَكَ الَّذِي نَزَّلَ الْفُرْقَانَ عَلَى عَبْدِهِ لِيَكُونَ لِلْعَالَمِينَ نَذِيراً}.
وقوله: "فإن هم أطاعوك لذلك" يعني: شهدوا أن لا إله إلاَّ الله، وأن محمداً رسول الله وعملوا بمقتضاهما.
"فأعلمهم أن الله افترض عليهم خمس صلوات في كل بوم وليلة" هذا الركن

ج / 1 ص -109- فإن هم أطاعوك لذلك؛ فأعلمهم أن الله افترض عليهم صدقة تؤخذ من أغنيائهم فترد على فقرائهم.
فإن هم أطاعوك لذلك؛ فإياك وكرائم أموالهم.
ـــــــــــــــــــــــــــــــــــــــــــــ
الثاني: لما حقق الركن الأول والأساس، انتقل إلى الركن الثاني وهو الصلاة، وهذا يدل على أهمية الصلاة، وأنها تأتي بعد التّوحيد مباشرة.
فمن لم يصل فإنه ليس بمسلم، وإن كان يشهد أن لا إله إلاَّ الله، وأن محمداً رسول الله. كما دلت على ذلك الأدلة مثل قوله صلى الله عليه وسلم: "بين العبد وبين الكفر والشرك ترك الصلاة" وغيره من الأدلة.
وقوله: "فإن هم أطاعوك لذلك، فأعلمهم أن الله افترض عليهم صدقة تؤخذ من أغنيائهم فترد في فقرائهم" هذه هي الزكاة، وهي قرينة الصلاة في كتاب الله وفي سنة رسول الله صلى الله عليه وسلم وهي الركن الثالث من أركان الإسلام.
 "تُؤخذ من أغنيائهم" في هذا دليل على أن الزكاة لا تجب على الفقير، وإنما تجب على الغني وهو من يملك النِّصاب فأكثر.
"فتردُّ في فقرائهم" هذا فيه مصرف من مصارف الزكاة، فالفقراء صنف واحد من الأصناف الثمانية المذكورة في قوله تعالى: {إِنَّمَا الصَّدَقَاتُ لِلْفُقَرَاءِ وَالْمَسَاكِينِ} إلى آخر الآية.
واستدل العلماء -رحمهم الله- بهذا على أن الزكاة لا تحل لغني، وأن مصرف الزكاة يجوز الاقتصار فيه على صنف واحد من الأصناف الثمانية، لأن الرسول صلى الله عليه وسلم هنا اقتصر على الفقراء، ويدخل فيهم المساكين.
واستدلوا به- أيضاً- على أن مصرف الزكاة في البلد الذي فيه المال، لا ينبغي نقلها إلى بلد آخر، إلاَّ إذا كان البلد الذي فيه المال ليس فيه فقراء، فإنها تنقل إلى أقرب بلد فيه فقراء من بلدان المسلمين.
 "فإن هم أطاعوك لذلك، فإياك وكرائم أموالهم" الكرائم جمع كريمة وهي: النفيسة من المال، يعني: لا تأخذ في الزكاة أحسن الأموال، لأن هذا فيه إجحاف بهم، كما أنك لا تأخذ أردأ المال، لأن هذا فيه ظلم للفقراء، ولكن خذ المتوسط، بين النفيس وبين الرديء، هذا هو العدل، إن أخذت النفيس

ج / 1 ص -110- واتق دعوة المظلوم؛ فإنه ليس بينها وبين الله حجاب" أخرجاه.
ـــــــــــــــــــــــــــــــــــــــــــــ
ظلمت أصحاب الأموال، وإن أخذت الرديء ظلمت الفقراء، إذا أخذت الوسط اعتدلت.
"وإياك وكرائم" تخدير من الرسول صلى الله عليه وسلم وفيه وجب العدل على الولاة، وعدم الظلم.
 "واتق دعوة المظلوم" هذه وصيّة هامة، يجب على الراعي والأمير وكل مسلم أن يحذر من دعوة المظلوم، فإنه ليس بينها وبين الله حجاب، أي دعوة المظلوم مستجابة، حتى ولو كان كافراً: {وَلا يَجْرِمَنَّكُمْ شَنَآنُ قَوْمٍ عَلَى أَلَّا تَعْدِلُوا اعْدِلُوا هُوَ أَقْرَبُ لِلتَّقْوَى} فالمظلوم ترفع دعوته إلى الله عزّ وجلّ، والله جل وعلا يجيب دعوة المظلوم.
وهنا سؤال أورده العلماء على هذا الحديث، يقولون: الرسول صلى الله عليه وسلم ذكر ثلاثة أركان، الشهادتان والصلاة والزكاة، ولم يذكر الصيام، ولم يذكر الحج، فما الجواب عن هذا؟
فيه أجوبة كثيرة، لكن أصحها والذي اختاره الشيخ تقي الدين رحمه الله: أن الرسول صلى الله عليه وسلم اقتصر على الأركان العظيمة الأساسية التي يقاتَل من تركها، وهي: الشهادتان والصلاة والزكاة، قال الله تعالى: {فَإِذَا انْسَلَخَ الأَشْهُرُ الْحُرُمُ فَاقْتُلُوا الْمُشْرِكِينَ حَيْثُ وَجَدْتُمُوهُمْ وَخُذُوهُمْ وَاحْصُرُوهُمْ وَاقْعُدُوا لَهُمْ كُلَّ مَرْصَدٍ فَإِنْ تَابُوا} يعني: شهدوا أن لا إله إلاَّ الله، وأن محمداً رسول الله {وَأَقَامُوا الصَّلاةَ وَآتَوُا الزَّكَاةَ فَخَلُّوا سَبِيلَهُمْ}.
فالرسول صلى الله عليه وسلم في هذا الحديث ذكر الأركان التي يُقاتل عليها، وهي: الشهادتان والصلاة والزكاة. هذا من ناحية.
والناحية الثانية: أن هذه أركان ظاهرة، يراها الناس ويسمعونها، أما الصيام فهو أمر خفي بين العبد وبين ربه، والحج لا يجب على كل أحد، وإنما يجب على من استطاع إليه سبيلاً، وأيضاً إنما يجب مرة في العمر، بخلاف الشهادتين، فإن الإنسان يلازمها طول الحياة، ولا يتخلى عنها، والصلاة تتكرر في اليوم والليلة خمس مرّات، والزكاة كل عام، أما الحج فإنه يجب مرة واحدة في العمر، ولا يجب

ج / 1 ص -111- ولهما عن سهل بن سعد رضي الله عنه أن رسول الله صلى الله عليه وسلم قال يوم خَيْبَر:
ـــــــــــــــــــــــــــــــــــــــــــــ
إلاَّ على المستطيع، وأما الصيام فلأنه أمر خفي، وأيضاً من حافظ على الشهادتين، وأقام الصلاة وآتى الزكاة فإنه سيحافظ على الصيام ويحافظ على الحج من باب أولى.
ما يستفاد من الحديث:
دل هذا الحديث على مسائل كثيرة:
أوّلاً: فيه إرسال الدعاة إلى الله عزّ وجلّ.
ثانياً: فيه فضيلة لمعاذ بن جبل رضي الله عنه.
ثالثاً: فيه قبول خبر الواحد في العقائد وغيرها.
رابعاً: فيه بيان منهج الدعوة، وهذا أصل عظيم، وهو أنه يتدرج فيها، ويبدأ بالأهم فالأهم.
خامساً: في الحديث دليل على عظم رسالته صلى الله عليه وسلم وأنه مبعوث إلى جميع العالم اليهود والنصارى وغيرهم، وإذا كان مبعوثاً إلى اليهود والنصارى وهم أهل كتاب، فغيرهم من باب أولى.
سادساً: فيه المسألة التي أشار إليها الشيخ، وهي أن من العلماء من يجهل معنى لا إله إلاَّ الله، لأن أهل الكتاب يدعون إليها وهم أهل كتاب وأهل علم.
سابعاً: في الحديث دليل على أنه لا يجوز أخذ الكرايم في الزكاة، وإنما يُؤخذ المتوسط.
ثامناً: فيه دليل على التحذير من دعوة المظلوم، وأنه ليس بينها وبين الله حجاب.
قال الشيخ رحمه الله: "ولهما" يعني: البخاري ومسلم.
عن سهل بن سعد رضي الله عنه راوي الحديث هو سهل بن سعد الساعدي الأنصاري الخزرجي- رضي الله تعالى عنه، هو وأبوه صحابيان.
"أن رسول الله صلى الله عليه وسلم قال يوم خبير" خَيْبَر: حصن لليهود شمالي الحجاز، وكان به مزارع ونخيل، ولا يزال يحمل هذا الاسم إلى الآن، كانت بلاداً زراعيّة، وبلاد

ج / 1 ص -112- تخيل وإنتاج للتمور، ويُضرب المثل فيقال: كجالب التمر إلى خَيْبَر، أو كجالب التمر إلى هجر، يعني: أن الذي يأتي بشيء إلى بلد هي تُنْتِج ذلك الشيء يصبح كجالب التمر إلى خَيْبَر، ولهذا يقول حسان رضي الله عنه.

إنا ومن يُهدي القصائد نحونا كمُسْتَبْضِع تمراً إلى أهل خَيْبرَا

وكانت خيبر بلاداً يَقْظُنُها اليهود، وجلا إليها اليهود من المدينة، لما أجلاهم رسول الله صلى الله عليه وسلم وهم بنو النضير الذين غدروا بالعهد فحاصرهم رسول الله صلى الله عليه وسلم حتى اصطلحوا مع النبي صلى الله عليه وسلم على أن يتركوا له ما معهم من السلاح والقوة، ويجلوا إلى خَيْبَر وإلى أَذْرِعات بأرض الشام، كما ذكر الله ذلك في أول سورة الحشر: {هُوَ الَّذِي أَخْرَجَ الَّذِينَ كَفَرُوا مِنْ أَهْلِ الْكِتَابِ مِنْ دِيَارِهِمْ لِأَوَّلِ الْحَشْرِ مَا ظَنَنْتُمْ أَنْ يَخْرُجُوا وَظَنُّوا أَنَّهُمْ مَانِعَتُهُمْ حُصُونُهُمْ مِنَ اللَّهِ} إلى آخر الآيات، فهؤلاء هم بنوا النضير من اليهود، ثم إن رسول الله صلى الله عليه وسلم غزاهم في السنة السابعة من الهجرة، بعد صُلح الحُدَيْبِيَة، وقبل فتح مكة، ومكّنه الله منهم، وفتح خَيْبَر، وحصل المسلمون منها على خيرات كثيرة، ثم إنهم تعاقدوا مع النبي صلى الله عليه وسلم على أن يبقوا فيها عمّالاً للمسلمين، يزرعونها بأجرة، فأقرّهم النبي صلى الله عليه وسلم وبقوا فيها إلى أن أجلاهم عمر بن الخطاب- رضي الله تعالى عنه- بعد ذلك، لأن النبي صلى الله عليه وسلم لم يقرهم فيها إقراراً دائماً، وإنما قال: "نُقِرُّكُم فيها ما شئنا"، حاصرها رسول الله صلى الله عليه وسلم واشتد الأمر بالمسلمين في الحصار من قلّة ذات اليد، ومن طول الحصار فبشرهم رسول الله صلى الله عليه وسلم بهذه البشارة من أجل أن يَذهب عنهم ما يجدون من المشقّة وطول الانتظار.
قال الشيخ رحمه الله: "في هذا ما يجري على أولياء الله من الجوع، ومن الوباء" يعني: ما جرى عليهم في هذا الحصار من المشقّة، مع أنهم أولياء الله، وفيهم رسوله صلى الله عليه وسلم ومع هذا نالهم مشقّة وجوع في هذا الحصار، وفي هذا دليل على أن الله يعطي الدنيا من يحب ومن لا يحب، وأن الجوع والفقر ليسا دليلاً على بغض الله لمن يصيبه ذلك، فإن هذا قد يصيب أفضل الخلق.

ج / 1 ص -113- "لأعطين الراية غداً رجلاً يحب الله ورسوله، ويحبه الله ورسوله؛ يفتح الله على يديه" فبات الناس يدوكون ليلتهم أيهم يعطاها".
ـــــــــــــــــــــــــــــــــــــــــــــ
قال "لأعطين الراية"، الراية هي: العَلَمِ الذي يحمله الجُند، من أجل أن يهتدوا به، ويَلْتَفُّوا حوله في القتال، وحمل العَلَم في الغزو من سنة النبي صلى الله عليه وسلم وكان له رايات، وكان مكتوباً في رايته صلى الله عليه وسلم: لا إله إلاَّ الله محمد رسول الله.
 "رجلاً يحب الله ورسوله، ويحبه الله ورسوله"، هذه مِيزة عظيمة لهذا الرجل الذي يُعطيه رسول الله صلى الله عليه وسلم الراية، ففيه فضل علي بن أبي طالب رضي الله عنه، وأن الرسول صلى الله عليه وسلم شهد له بهذه الشهادة العظيمة أنه يحب الله ورسوله، وأنه يحبه الله ورسوله، وله فضائل كثيرة، وان كان الله جل وعلا يحب المؤمنين كلهم، والمؤمنون يحبون الله، كما قال الله: {فَسَوْفَ يَأْتِي اللَّهُ بِقَوْمٍ يُحِبُّهُمْ وَيُحِبُّونَهُ}.
فالحاصل؛ أن مِيزة محبة الله ورسوله للمؤمنين موجودة في كل مؤمن ومؤمنة عموماً، ولكن شهادة الرسول صلى الله عليه وسلم لعلي بن أبي طالب بخصوصه فيها مزية له. ففي هذا ردٌّ على الخوارج ، الذين خرجوا على أمير المؤمنين علي بن أبي طالب وكفّروه،كما أن فيها ردّاً على النواصب الذين يُبغضون علياً، ويسبُّونه، وفيها إثبات فضيلة أمير المؤمنين علي بن أبي طالب رضي الله عنه، ابن عم الرسول، ورابع الخلفاء الراشدين، وفي هذا-أيضاً- إثبات صفة لله سبحانه وتعالى، وأنه يحب عباده المؤمنين، فالله يحب عباده المؤمنين، ويحب أولياءه، ففيه إثبات المحبة لله عزّ وجلّ، ردًّا على من ينفي هذه الصفة من الأشاعرة وغيرهم.
 "يفتح الله على يديه" هذه المِيزة الثانية لعلي بن أبي طالب أن الله جل وعلا يفتح هذا البلد المستعصي على يد هذا الولي من أوليائه.
وفيه: علامة من علامات النبوّة، حيث إن الرسول صلى الله عليه وسلم أخبر عما يحصل في المستقبل، وقد حصل كما أخبر به صلى الله عليه وسلم.
فالناس لما سمعوا هذه البشارة العظيمة، وسمعوا وصف هذا الرجل الذي يتولى ذلك، من صحابة رسول الله صلى الله عليه وسلم اهتموا بهذا الأمر لمحبتهم للخير، وباتوا ليلتهم "يَدُوكُون"؛ يبحثون عنه، مثل ما مَرّ معنا في السبعين الألف الذين أخبر عنهم رسول الله: "ثم نهض ودخل منزله، فخاض الناس في أولئك"، وهذا دليل على أن

ج / 1 ص -114- فلما أصبحوا غدو على رسول الله صلى الله عليه وسلم كلهم يرجو أن يُعْطاها، فقال: أين علي بن أبي طالب؟".
فقيل: هو يشتكي عينيه، فأرسلوا إليه، فأُتي به، فبصق في عينيه، ودعا له؛ فبرأ كأن لم يكن به وجع.
ـــــــــــــــــــــــــــــــــــــــــــــ
الصحابة يهتمون بالفضائل، ويهتمون بأمور الآخرة، أكثر مما يهتم أهل الدنيا بدنياهم، وأنهم يتنافسون في الخيرات.
حتى إن عمر بن الخطاب رضي الله عنه يقول: "ما تمنيت الإمارة إلاَّ هذه الليلة"،"تمنى أن يكون هو ذلك الأمير الذي يقود الجيش، ويفتح هذا البلد، حتى ينال هذه الميزة: "يحب الله ورسوله، ويحبه الله ورسوله".
وقوله: "فلما أصبحوا غدوا على رسول الله" يعني: ذهبوا إليه مبكِّرين، من الغَدْوة، يقال: غدا إذا ذهب في الغُدُو وهو الصباح، ويقال راح إذا ذهب في المساء، وقت الرّواح، فالغُدُوُّ: الذهاب في أول النهار، والرواح: الذهاب في آخر النهار.
"كلهم يرجو أن يُعطاها" أي: كلٌ يرجو أن يكون هو ذلك الرجل، لرغبتهم في الجهاد في سبيل الله، وإعلاء كلمة الله، والحصول على هذه البَشارة العظيمة.
قال رسول الله صلى الله عليه وسلم: "أين علي بن أبي طالب؟" قال الشيخ رحمه الله: في هذا دليل على: "الإيمان بالقدر، لحصولها لمن لم يسع لها، ومنعها عمن سعى"، وأن الإنسان وإن فعل السبب فإنه قد لا يحصل على المطلوب، لكنا مأمورون بفعل الأسباب، أما النتائج فأمرها إلى الله سبحانه وتعالى، لكن يُؤجرون على مسعاهم، وعلى نيتهم الطيّبة، وعلى رغبتهم في الخير، وعلى خطواتهم ومشيهم إلى الرسول صلى الله عليه وسلم.
وقال الشيخ- أيضاً-: "فيه تَفَقُّد الإمام أو القائد لجنده" يعني: من حضر ومن تخلف.
"قال: أين علي؟" هذا تَفَقُّد للجند، ما سكت وترك الذي لم يحضر، بل تَفَقُّده، فالإمام والقائد يَتَفَقَّد جنوده، يَتَفَقَّد رعيّته، ولا يسمح لأحد أن يتخلف من غير عذر.
"قيل: هو يشتكي عينيه" أي أصابه رمد، وهو مرض من أمراض العيون

ج / 1 ص -115- فأعطاه الراية فقال: "انفذ على رِسْلِك حتى تنزل بساحتهم".
ـــــــــــــــــــــــــــــــــــــــــــــ
المعروفة عند الأطباء. ويُروى أنه أصابه في المدينة، وأنه لم يخرج مع النبي صلى الله عليه وسلم بسبب المرض، ولكن بعدما ذهب النبي صلى الله عليه وسلم هو وأصحابه من المدينة، ضاقت عليه نفسه، وقال: كيف أتخلف عن رسول الله صلى الله عليه وسلم؟، فخرج وهو مريض، ولحق بالنبي صلى الله عليه وسلم وما طابت نفسه أن يبقى بعد رسول الله صلى الله عليه وسلم. وهكذا كان صحابة الرسول صلى الله عليه وسلم: {مَا كَانَ لأَهْلِ الْمَدِينَةِ وَمَنْ حَوْلَهُمْ مِنَ الْأَعْرَابِ أَنْ يَتَخَلَّفُوا عَنْ رَسُولِ اللَّهِ وَلا يَرْغَبُوا بِأَنْفُسِهِمْ عَنْ نَفْسِهِ ذَلِكَ بِأَنَّهُمْ لا يُصِيبُهُمْ ظَمَأٌ وَلا نَصَبٌ وَلا مَخْمَصَةٌ فِي سَبِيلِ اللَّهِ وَلا يَطَأُونَ مَوْطِئاً يُغِيظُ الْكُفَّارَ وَلا يَنَالُونَ مِنْ عَدُوٍّ نَيْلاً إِلَّا كُتِبَ لَهُمْ بِهِ عَمَلٌ صَالِحٌ}.
"فأرسلوا إليه" أرسل إليه من يأتي به.
"فأتي به، فبصق في عينيه" يعني: تفل من ريقه الطيب الطاهر في عيني علي بن أبي طالب رضي الله عنه.
"ودعا له" بالشفاء.
"فبرأ كأن لم يكن به وجع" وهذا- أيضاً- كن معجزاته صلى الله عليه وسلم، حتى قال علي "لم يصبني رمد بعد ذلك" يعني: استمر هذا الشفاء طول حياته رضي الله عنه؛ ببركة ريق رسول الله صلى الله عليه وسلم.
ولا شك أن التبرك بريق النبي صلى الله عليه وسلم وبعَرَقِه وبوضوئه أمر مشروع، وهذا خاص بالنبي صلى الله عليه وسلم، أما غيره فلا يُتبرك بشيء منه، لا يتبرك بشيء من الصالحين والأولياء، لأن هذا خاص بالرسول صلى الله عليه وسلم، وأفضل الأمة بعد نبيِّها هو أبو بكر رضي الله عنه، ومع ذلك لم يُتبرك بريقه ولا بعرقه رضي الله عنه، ما فعله الصحابة معه لعلمهم أن هذا لا يجوز إلاَّ في حق النبي صلى الله عليه وسلم، وفيما انفصل من جسده صلى الله عليه وسلم، أما أن يُتبرّك بحجرته أو بقبره، فهذا لا يجوز، لأن هذا ليس منفصلاً عن جسد النبي صلى الله عليه وسلم، وسوف يأتينا باب خاص بمن تبرّك بشجرة أو حجر أو نحوها.
وقوله: "فأعطاه الراية" دفعها إليه.
ثم إنه صلى الله عليه وسلم أرشده وأوصاه على عادته صلى الله عليه وسلم مع قُوّاده وأمرائه إنه كان يوصي القُوّاد والأمراء حينما يبعثهم.

ج / 1 ص -116- ثم ادعهم إلى الإسلام، وأخبرهم بما يجب عليهم من حق الله تعالى فيه،
ــــــــــــــــــــــــــــــــــــــــــــ
فهذا فيه دليل على أن وليّ الأمر يوصي قُوَّاده ويخط لهم الخِطط النافعة التي يسيرون عليها في مهمّتهم، ولا يتركهم لأنفسهم يذهبون بدون وصية، وبدون إرشاد، وبدون وضع خطة يسيرون عليها.
وقال: "انفذ على رِسْلِك" "انفذ" يعني: أمض "على رِسْلِك" يعني: على هيّنتك، لا تُسرع في المشي، ولا يكون هناك أصوات أو صخب، بل يكون هناك هدوء تام، وسير بالرفق.
فهذا فيه دليل على مشروعية الهدوء في الجهاد، وترك العجلة ورفع الأصوات، لأن ذلك يدل على الثبات والشجاعة، ويدل على التدبر في الأمر، وعدم العجلة والتسرع، بخلاف الطيش والركض ورفع الأصوات، فإن هذا يدل على الجبن، ويدل على عدم الثبات.
 "حتى تنزل بساحتهم" الساحة يُراد بها: ما قَرُب من المكان، أي: حتى تنزل قريباً من الحصن، وهذا فيه أن المجاهدين ينزلون قريباً من البلاد المحاصرة، ويقربون منها.
وقوله: "ثم ادعهم إلى الإسلام" هذا محل الشاهد من الحديث للباب، "باب الدعاء إلى شهادة أن لا إله إلاَّ الله". حيث قال: "ادعهم إلى الإسلام" فهذا فيه دليل على وجوب الدعوة إلى الإسلام، وأن العدو يُدعى قبل أن يُقاتل، ولا يُبدأ بالقتال قبل الدعوة.
والإسلام هو: الاستسلام لله بالتّوحيد، والانقياد له بالطاعة، والخلوص من الشرك وأهله، هذا هو الإسلام، انقياد مع خضوع وتعبد لله تعالى، من لم يستسلم لله كان مستكبراً، ومن استسلم لله ولغيره كان مشركاً، ومن استسلم لله وحده كان موحّداً مسلماً.
 "وأخبرهم بما يجب عليهم من حق الله تعالى فيه " يعني. اشرح لهم معنى الإسلام، وبينّه لهم، وما يجب عليهم من حق الله تعالى فيه من الصلاة، والزكاة، والصيام، والحج، وغير ذلك من أركان الإسلام، فلا يكفي الدعاء إلى الإسلام

ج / 1 ص -117- مجملاً، كما يُثَرْثِرُ به بعض الدعاة اليوم ممن يقومون بالدعوة المجملة إلى الإسلام. ولو تسألهم ما هو الإسلام؟، ما استطاعوا أن يُعرِّفوه، فكيف يدعون إلى شيء وهم لا يعرفونه؟، الذي يدعو إلى الإسلام لابد أن يعرف الإسلام ما هو، ويبينه للمدعوِّين، ويشرحه لهم، وإلاَّ ما معنى "ادعهم إلى الإسلام، وأخبرهم بما يجب عليهم من حق الله تعالى فيه".
أما الإسلام المجمل، فكل يقول: إنما هو عليه هو الإسلام؛ من الطوائف الضالة والمنحرفة والكافرة، كل يفسر الإسلام بمذهبه، وكلمة الإسلام غطاء كل يدّعيها الآن من الطوائف المنحرفة والضالة والكافرة: القاديانية، والباطنية، والقبورية، وغيرهم من الطوائف المنحرفة، كلهم يدّعون أن الإسلام هو ما هم عليه، لكن لو شُرح الإسلام بأنه التّوحيد وعبادة الله وحده لا شريك له، والبراءة من المشركين، وإقام الصلاة، وإيتاء الزكاة، وصوم رمضان، وحج بيت الله الحرام، وإفراد الله بجميع أنواع العبادات من الذبح والنذر والاستغاثة والاستعاذة، حينئذٍ يتبيّن الإسلام الصحيح من الإسلام المزيّف، وهذا لا يريدونه، لا يريدون أن يبين الإسلام على حقيقته لأنه يتبين بطلان ما هم عليه، والرسول صلى الله عليه وسلم قال: ادعوا إلى الإسلام وبيّنوا ما هو الإسلام، كما أوصى علي بن أبي طالب بقوله: "ادعهم إلى الإسلام وأخبرهم بما يجب عليهم من حق الله تعالى فيه"، ولهذا لما ارتد من ارتد عن الإسلام بعد وفاة رسول الله صلى الله عليه وسلم وعزمَ أبو بكر على قتالهم، قال له الصحابة -ومنهم عمر-: يا خليفة رسول الله، كيف تقاتلهم وهم يقولون: لا إله إلاَّ الله؟، قال؟ إن رسول الله صلى الله عليه وسلم يقول: ("إلاَّ بحقها"، وإن الزكاة من حقها، والله لو منعوني عقالاً كانوا يؤدونه إلى رسول الله صلى الله عليه وسلم لقاتلتهم عليه).
فالإسلام ليس مجرّد انتساب ودعوى فقط، أو قول: لا إله إلاَّ الله بدون التزام بمعناها ومدلولها، حتى لو كان عِقالاً يؤدونه إلى رسول الله صلى الله عليه وسلم يعتبر من حق لا إله إلاَّ الله، فكيف بالذي لا يصلي وهو يقول: أنه مسلم؟، كيف بالذي يجحد وجوب الزكاة ويقول: أنا مسلم؟، كيف بالذي يجحد وجوب الصوم ويقول: أنا مسلم؟، بل أعظم من ذلك كيف بالذي يدعو غير الله وهو يقول أنا مسلم؟، يدعو القبور

ج / 1 ص -118- فوالله لأن يهدي الله بك رجلاً واحداً خير لك من حُمْر النعم".
يَدُوكُون أي: يخوضون".
ــــــــــــــــــــــــــــــــــــــــــــ
والأضرحة ويذبح لها وينذر لها ويقول أنا مسلم؟. هل هذا هو الإسلام؟.
يجب أن نعرف هذا الأمر العظيم، وهذا الأصل العظيم، وهذه القاعدة العظيمة، وهذا الذي يجب أن يركِّز الدعاة عليه، إذا كانوا يريدون أن تكون دعوتهم إلى الله دعوة صحيحة، أما إذا كانت مجرد انتساب، كلٌ يدخل تحتها، ويجعل الإسلام مجرد غطاء، فهذا لا يُرضي الله عزّ وجلّ، وليس هو الإسلام، لأن كلاًّ يدعِّي أنه، على الإسلام ولو كان مشركاً.
الإسلام والإيمان ليس مجرد دعوى، أو انتساب، أو هويّة تُكتب في حفيظة النفوس، أو يُكتب أن دين الدولة الرسمي هو الإسلام؛ والعمل على خلافه، يأبى الله ذلك سبحانه وتعالى: {وَيَأْبَى اللَّهُ إِلَّا أَنْ يُتِمَّ نُورَهُ وَلَوْ كَرِهَ الْكَافِرُونَ}.
خذوا منهج الدعوة من هذا وأمثاله، لا تأخذوا، منهم الدعوة من نظام الجماعة الفلانية أو الجماعة العلاّنية، خذوا نظام الدعوة، ومنهج الدعوة من كلام الله وكلام رسول الله صلى الله عليه وسلم، هذا هو منهج الدعوة.
ثم بيّن صلى الله عليه وسلم فضيلة الدعوة إلى الله، فقال: "فوالله" أقسم صلى الله عليه وسلم وهو الصادق المصدوق، والقَسَم أحياناً يُؤتى به من أجل الاهتمام بالشيء وتوكيده، ولهذا يقول الشيخ في مسائله فيه: "الحَلِف على الفتيا"، الإنسان إذا أفتى بفتوى وهو يتأكد أنها هي حكم الله عزّ وجلّ يقسم عليها، ويحلف عليها.
 "لأن يهدي الله بك رجلاً واحداً خيرٌ لك من حُمْر النَّعم" هذا ترغيب في الدعوة إلى الله عزّ وجلّ. و"حُمْر النعم" الإبل الحُمْر، جمع حمراء، وهتي الناقة النفيسة، لأن الإبل الحُمْر أنفس أموال العرب.
فكيف إذا اهتدى على يديك جماعة؟، أو اهتدى على يدك أمة، أو اهتدى على يدك أجيال تأتي من بعدك؟
هذا فيه: فضل الدعوة إلى الله.
انظروا ماذا حقق الله من الخير بسبب دعوة شيخ الإسلام ابن تيمية رحمه الله، ومن اهتدى بسببه من الأجيال التي لا تزال إلى الآن والحمد لله، ومن بركات دعوة

ج / 1 ص -119- شيخ الإسلام ابن تيمية: دعوة الشيخ محمد بن عبد الوهاب، لأن الشيخ محمد بن عبد الوهاب تتلمذ على كتب شيخ الإسلام ابن تيمية في أمور العقيدة، فقام بهذه الدعوة المباركة.
إذاً ماذا يحصل للداعية الأول من الأجر؟ كما قال صلى الله عليه وسلم في الحديث الآخر: "من دعا إلى هدى كان له من الأجر مثل أجور من تبعه، لا ينقص ذلك من أجورهم شيئاً"، فكيف بالأجر الذي يحصل للرسول صلى الله عليه وسلم سيّد الدعاة، وإمام الدعاة؟، من يؤمن من الخلق إلى يوم القيامة يحصل للرسول مثل أجره، وكذلك الأئمة من بعده، الدعاة الذين جاءوا بعد الرسول، يحصل لهم من الأجور مثل أجور من تبعهم، نسأل الله الكريم من فضله.
فهذا فيه: فضل الدعوة إلى الله عزّ وجلّ، والدعوة إلى الله أن تدعو الناس إلى كتاب الله وسنة رسوله، وإخلاص العبادة لله عزّ وجلّ، والحكم بما أنزل الله، هذه هي الدعوة إلى الله عزّ وجلّ، ليست مجرد انتساب، أو مجرّد شكليّات، أو مجرّد شعارات، ولهذا كل دعوة ترتكز على المنهج الصحيح تنجح بإذن الله ولو بعد حين.
هذا شيخ الإسلام عُذِّب ومات في السجن؛ لكن نجحت دعوته فيما بعد، لماذا؟، لأنها دعوة أصيلة، ترتكز على الكتاب و، لسنّة، كما قال الله تعالى: {فَأَمَّا الزَّبَدُ فَيَذْهَبُ جُفَاءً وَأَمَّا مَا يَنْفَعُ النَّاسَ فَيَمْكُثُ فِي الأَرْضِ}.
أما دعاة الضلال- حتى ولو تَجَمْهَر حولهم مئات الألوف- فإن هذا غثاء كغثاء السيل.
فالدعوة الصحيحة يبقى خيرها وأثرها على مرِّ الأجيال، أما الدعوة غير الصحيحة، أو الدعوة المغرضة التي يُقصد منها أشياء أخرى؛ فهذه وإن تَجَمْهَر الناس حولها في وقت من الأوقات، إلاَّ أنها لا بركة فيها، ولا خير فيها، ولا تؤثر في الناس خيراً.
وهذا الحديث فيه من المسائل ما مررنا عليه، ويمكن أن نجمله فيما يلي:
أولاً: فيه مشروعية إرسال الدعاة، لأن رسول الله صلى الله عليه وسلم أرسل علي بن أبي طالب داعياً إلى الله قبل الجهاد.

ج / 1 ص -120- ثانياً: -وهي مسألة مهمة-: أن الدعوة تكون قبل القتال، ولا يجوز أن يكون القتال قبل الدعوة، قال تعالى: {وَمَا كُنَّا مُعَذِّبِينَ حَتَّى نَبْعَثَ رَسُولاً}.
ثالثاً: فيه وصية الإمام لمن يبعثه للدعوة إلى الله، وأنه يخطط له المنهج السليم، ويُرشده إلى الطريق الصحيح الذي يسير عليه، وأن المُرسل يستمد الإرشادات من قائده ومن إمامه، ولا يستبد هو بشيء، لأن هذا أضبط للأمور.
رابعاً: في الحديث دليل على إثبات صفة من صفات الله عزّ وجلّ، وهي المحبة، ردًّا على نُفاة الصفات، الذين ينفون صفات الله عزّ وجلّ.
خامساً: في الحديث دليل على معجزات من معجزات النبي صلى الله عليه وسلم.
أحدها: قوله: "لأعطيّن الراية غداً"، وقد وقع هذا.
ثانياً: إخباره عن وقوع الفتح، وقد وقع.
ثالثاً: بصقه صلى الله عليه وسلم في عيني المريض فيُشفى في الحال.
هذه كلها من معجزاته صلى الله عليه وسلم وعلامات نبوته- عليه الصلاة والسلام-.
سادساً: فيه فضل أمير المؤمنين علي بن أبي طالب- رضي الله تعالى عنه-، ردّاً على أعدائه من الخوارج والنواصب وغيرهم ممَن يتنقّصون الصحابة، ويقلّلون من قدرهم وشأنهم، رضي الله تعالى عنهم وأرضاهم، ولاسيّما الخلفاء الراشدون رضي الله تعالى عنهم.
سابعاً: في الحديث دليل على حرص الصحابة على الخير، وأنهم يتنافسون في أمور الخير، لأنهم باتوا ليلتهم "يَدُوكون" يعني: يبحثون من سيحصل على هذه الميزة العظيمة، وأيضاً بادروا كلهم في الصباح، كلهم يرجوا أن يُعطاها.
ثامناً: فيه الإيمان بالقدر، وهو أن الأمر قد يحصل لمن لم يسع إليه، ولا يحصل لمن سعى إليه لكن السعي إلى الخير مأمور به وحصول النتائج من الله سبحانه.
تاسعاً:- وهي المسألة المهمة التي ساق الشيخ رحمه الله - هذا الحديث في الباب من أجلها-: وهي بيان منهج الدعوة إلى الله عزّ وجلّ، وأن الداعية يدعو إلى الإسلام ويشرحه للناس.

ج / 1 ص -121- عاشراً: فيه بيان خطة الجهاد الشرع، حيث إن الرسول صلى الله عليه وسلم قال: "اذهب على رِسْلِك حتى تنزل بساحتهم، ثم ادعهم إلى الإسلام"، هذا فيه التدرّج في الدعوة، والتهيُّء لها شيئاً فشيئاً، بدون تسرّع، وبدون جَلَبَة، وفَخْفَخَة.
حادي عشر: فيه كما ذكر الشيخ رحمه الله: دعوة أهل الكتاب إلى الإسلام، مع أنهم أهل كتاب، ويزعمون أنهم مؤمنون، وأنهم على الإسلام، وبيان أن ما هم عليه ليس هو الإسلام، وإن كان ينتسبون إلى الأنبياء، فهم ليسوا على الإسلام، لماذا؟، لأن الله أوجب إتباع هذا الرسول محمد صلى الله عليه وسلم على كل مخلوق على وجه الأرض، من اليهود والنصارى وغيرهم: {قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَاللَّهُ غَفُورٌ رَحِيمٌ}، لأن الله نسخ الأديان السابقة بهذا الدين العظيم، وجعله هو الدين الباقي: {ثُمَّ أَوْرَثْنَا الْكِتَابَ الَّذِينَ اصْطَفَيْنَا} يعني: هذه الأمة، فتحول الكتاب والدين والدعوة إلى ما جاء به هذا الرسول صلى الله عليه وسلم: {قُلْ يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعاً الَّذِي لَهُ مُلْكُ السَّمَاوَاتِ وَالأَرْضِ}، أي: كما أنه يملك السموات والأرض فهو الذي أرسلني، والأمر له سبحانه وتعالى.
ثاني عشر: فيه فضل الدعوة إلى الله عزّ وجلّ، وأن الداعية يحصل له من الأجر مثل أجر المدعويِّن، وأيضاً يحصل له من الأجر ما هو خير وأنفس مما في الدنيا من الأموال.


باب تفسير التّوحيد وشهادة أن لا إله إلاَّ الله - إعانة المستفيد

إعانة المستفيد بشرح كتاب التوحيد

ج / 1 ص -122- [ الباب السادس:] * باب تفسير التّوحيد وشهادة أن لا إله إلاَّ الله .
ــــــــــــــــــــــــــــــــــــــــــــ
مناسبة هذا الباب لما قبله ظاهرة؛ لأن الباب الذي قبله: "باب الدعاء إلى شهادة أن لا إله إلاَّ الله "، وهذا الباب في تفسير هذه الكلمة، وبيان معناها، لأن الذي يدعو إلى شيء ويطلب من الناس أن يفعلوه، فلابد أن يبيّنه لهم، ويوضّحه لهم توضيحاً تامًّا، ولا يكتفي بمجرد أن يقول للناس قولوا: لا إله إلاَّ الله1 أو يقول للناس: ادخلوا في الإسلام، بل لابد أن يبين لهم معنى لا إله إلاَّ الله، وأن يبين لهم معنى الإسلام الذي يدعوهم إليه، ولابد مع ذلك أن يبَيّن لهم ما يناقض الإسلام، وما يناقض لا إله إلاَّ الله، من أنواع الرِّدّة، وأنواع الشرك، حتى تكون دعوته مُثمرة، وحتى يستفيد الناس من دعوته، أما أن يدعوَهم إلى شيء مجمل، فهذا لا يكفي.
وكثير من الذين يتسمَّون بالدعوة في هذه الأيام من الجماعات أو الأفراد، أكثرهم لا يعرفون معنى لا إله إلاَّ الله على الحقيقة، ولا يعرفون معنى الإسلام على الحقيقة، ولا يعرفون نواقض الإسلام، ونواقض الشهادتين، وإنما يَدْعُون إلى شيء مجمل، وربما أن بعضهم يفهم هذا، ولكن لا يحب أن يبين للناس هذه الأشياء لأنهم- بزعمه- يَنْفُرون منه، وهو يريد أن يجمِّع الناس، يُجمعهم على ماذا؟، على جهالة؟، يجمعهم على ضلالة؟. لابد أن تبين ما تدعو إليه، وتوضح ما تدعو إليه كما قال تعالى في حق نبيه: {قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي} والبصيرة معناها: العلم بما يدعو إليه، ومعرفة معناه، حتى يوضحه للناس، والنبي صلى الله عليه وسلم -كما سبق في آخر الباب الذي قبل هذا- لما بعث عليًّا رضي الله عنه وأعطاه الراية، قال: "ادعهم إلى الإسلام، وأخبرهم بما يجب عليهم من حق الله تعالى فيه"، ما قال: "ادعهم إلى الإسلام" واكتفى بهذا، بل قال: "أخبرهم بما يجب عليهم"، إذا

ـــــــــــــــــــــــــــــــــــــــــــــــ
1وأما أن الرسول صلى الله عليه وسلم قال للمشركين: "قولوا لا إله إلاَّ الله" وقال: "أمرت أن أقاتل الناس حتى يقولوا لا إله إلاَّ الله". فلأن المشركين يعرفون معنى هذه الكلمة لأنه لما قال لهم ذلك قالوا: "أجعل الآلهة إلهاً واحداً". وكثير من الناس لا يعرفون معناها بدليل أنهم يقولونها ويدعون غير الله من الموتى وغيرهم

ج / 1 ص -123- قبلوا أن يدخلوا في الإسلام، فبيّن لهم: معنى الإسلام، واشرحه لهم، حتى يدخلوا فيه على بصيرة.
وقال صلى الله عليه وسلم لمعاذ: "إنك تأتي قوماً من أهل الكتاب، فليكن أول ما تدعوهم إليه: شهادة أن لا إله إلاَّ الله، فإن هم أجابوك لذلك، فأخبرهم أن الله افترض عليهم خمس صلوات"، إلى آخر الحديث، ولم يقف عند قوله: "ادعهم إلى شهادة أن لا إله إلاَّ الله "، بل أمره أن يبيّن لهم بعدما ينطقون بالشهادتين، أن يبيّن لهم مقتضى هاتين الشهادتين، وأنه ليس المراد مجرد النُّطق بهما والتلفظ بهما، بل لابد من الالتزام والعمل.
من هنا عقد الشيخ رحمه الله هذا الباب، بعد "باب الدعاء إلى شهادة أن لا إله إلاَّ الله"؛ ليتبين من ذلك أن من دعا إلى شهادة أن لا إله إلاَّ الله، فلابد أن يفسِّرها، ويفسِّر التّوحيد، حتى تكون دعوته على بصيرة، أما إن كان لا يعرف هذا، فلا يدخل فيما ليس من شأنه، حتى يتعلم هو بنفسه أولاً، أو إن كان يعرف هذا ولكن لا يريد أن يبينه للناس لغَرَض في نفسه، أو لإرضاء جماعته أو حزبه؛ فليبتعد عن هذا، ولا يكون محسوباً على الدعوة، وهو لا يقوم بواجبها، لأن هذا يصبح سُبَّةً على الدعوة، ونَكْسَة على الدعوة.
فهؤلاء الذين شغلونا بهموم الدعوة -كما يقولون-، هم لا يفهمون معنى الدعوة، ولا يفهمون ما يُطلب من الداعية، فالواجب أن يكون الدعاة على بصيرة، حتى تُجدي دعوتهم، وحتى تنفع، وحتى يكتب لهم الأجر عند الله سبحانه وتعالى.
وقول الشيخ: "تفسير التّوحيد، وشهادة أن لا إله إلاَّ الله " هذا من عطف الدال على المدلول، المدلول هو التّوحيد، وشهادة أن لا إله إلاَّ الله هو الدال، لأن شهادة أن لا إله إلاَّ الله تدل على التّوحيد، فهو من عطف الدال على المدلول، والشيخ رحمه الله جمع بينهما في الترجمة ليبين أن معناهما واحد، فمعنى التّوحيد هو لا إله إلاَّ الله، ومعنى لا إله إلاَّ الله هو التّوحيد، من أجل أن لا يخفى هذا على أحد، فيظن أن التّوحيد غير لا إله إلاَّ الله، بل هما شيء واحد، فهذا معنى جمع الشيخ رحمه الله، بين اللفظتين في الترجمة.
وقد ذكر الشيخ في هذا الباب أربع آيات، وذكر حديثاً واحداً.

ج / 1 ص -124- وقول الله تعالى: {أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ} الآية.
ــــــــــــــــــــــــــــــــــــــــــــ
الآية الأولى: قوله تعالى: {أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ}"، تتمة الآية: {وَيَرْجُونَ رَحْمَتَهُ وَيَخَافُونَ عَذَابَهُ إِنَّ عَذَابَ رَبِّكَ كَانَ مَحْذُوراً} قال جمهور المفسرين: إن هذه الآية نزلت في قوم كانوا يعبدون المسيح وأُمَّه وعُزَيْراً، فبيّن الله سبحانه أن هؤلاء الذين تدعونهم هم عبادي يدعونني، وهم فقراء إليّ يدعونني، ويتقربون إليّ بالطاعة، فهم عباد من عبادي، والعبد لا يصلح أن يكون معبوداً، وليس هناك في السموات والأرض إلاَّ من هو عبد لله: {إِنْ كُلُّ مَنْ فِي السَّمَاوَاتِ وَالأَرْضِ إِلاَّ آتِي الرَّحْمَنِ عَبْداً(93)}، {لَنْ يَسْتَنْكِفَ الْمَسِيحُ أَنْ يَكُونَ عَبْداً لِلَّهِ وَلا الْمَلائِكَةُ الْمُقَرَّبُونَ}، فكل الخلق، كل سكان السموات والأرض كلهم عباد لله، فلا يصلح أن يُعبدوا من دون الله عزّ وجلّ، ولذلك قال الله في الآية التي قبلها: {قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِهِ فَلا يَمْلِكُونَ كَشْفَ الضُّرِّ عَنْكُمْ وَلا تَحْوِيلاً(56)} هذا تعجيز للمشركين، وتعجيز لآلهتهم التي يعبدونها من دون الله.
 "قل ادعوا" هذا أمر تهديد ووعيد، "الذين زعمتم" والزّعم مَطِيَّة الكذب، الزّعم يُطلق على الأمر الذي لا حقيقة له، {الَّذِينَ زَعَمْتُمْ} أنهم ينفعون أو يضرون من دون الله عزّ وجلّ. {مِنْ دُونِهِ} يعني: غير الله سبحانه وتعالى، {فَلا يَمْلِكُونَ كَشْفَ الضُّرِّ عَنْكُمْ وَلا تَحْوِيلاً} إذا نزل بكم مرض فإن كل هؤلاء الذين تدعونهم من دون الله- بما فيهم الملائكة والأنبياء والصالحون والأولياء- كلهم لا يملكون كشف الضر، إذا أنزل الله ضرًّا بعبد فلن يستطيع أحد رفعه إلاَّ الله سبحانه وتعالى، كما قال تعالى: {قُلْ أَفَرَأَيْتُمْ مَا تَدْعُونَ مِنْ دُونِ اللَّهِ إِنْ أَرَادَنِيَ اللَّهُ بِضُرٍّ هَلْ هُنَّ كَاشِفَاتُ ضُرِّهِ} لا يملكون كشف الضر، لا يملك كشف الضر إذا نزل ولا يرفعه إلاَّ الله سبحانه وتعالى، وبذلك تبطل عبادة هؤلاء، {وَلا تَحْوِيلاً} أي: نقله من محل إلى محل، لا يملكون نقل المرض من عضو إلى عضو، إذا أنزله الله بالرأس فلا يستطيع كل الخلق أو الأطباء المَهَرَة، لا يستطيعون أن يحولوا وجع الرأس إلى اليد، أو وجع اليد إلى الرِّجل، أبداً، وكذلك لا يستطيعون أن يحولوه من شخص إلى شخص آخر، إذا نزل مرض بعبد من العباد فلن يستطيع أطباء العالم والمستشفيات والمنظمات الصحية العالمية أن تنقل المرض

ج / 1 ص -125- من شخص إلى شخص، ويصبح المنقول عنه بريئاً صحيحاً، أو ينقلون المرض من بلد إلى بلد، لا يستطيعون هذا، وإنما هذا تقدير العزيز العليم، هو الذي يقدر على كشف الضر ورفعه نهائياً، ويقدر على تحويله من محل إلى محل إذا شاء سبحانه وتعالى.
وهذا من التحديات التي يتحدّى الله بها المشركين، ولن يجيبوا عنها إلى أن تقوم الساعة، فدلّ على انقطاع حجتهم.
لا أحد قال: بلى آلهتنا تستطيع كشف الضر، أو تستطيع تحويل الضر، ما أحد قال هذا، فدلّ على انقطاع حجتهم وانخصامهم، وعاد الأمر لله سبحانه وتعالى.
ثم بيّن سبحانه وتعالى أن هؤلاء الذين تدعونهم من دون الله أنهم عباد لله، هم بأنفسهم يدعون الله عزّ وجلّ؛ يرجون رحمته، ويخافون عذابه: {أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ وَيَرْجُونَ رَحْمَتَهُ وَيَخَافُونَ عَذَابَهُ}، فالملائكة وعيسى عليه السلام وأُمُّه، وعُزَيْر، وكل الصالحين، والأولياء بهذه المثابة، كلهم يبتغون إلى ربهم الوسيلة.
والوسيلة معناها في الأصل السبب الذي يُوَصِّل إلى المقصود، فالسبب الذي يُوَصِّل إلى المقصود يسمى: وسيلة.
وأما معناها هنا: فالوسيلة: الطاعة والقُرب، فالملائكة- عليهم الصلاة والسلام-، وعيسى- عليه الصلاة والسلام، وعُزَيْر عليه السلام، والأولياء والصالحون كلهم يتقرّبون إلى الله بالطاعة، يعبدون الله، يعبدون الله لأجل أي شيء؟. {أَيُّهُمْ أَقْرَبُ} كل واحد يرجو أن يكون أقرب إلى الله سبحانه وتعالى، يتقرّبون إليه بطاعته، {وَيَرْجُونَ رَحْمَتَهُ وَيَخَافُونَ عَذَابَهُ}، فدلّ على أنهم عباد فقراء إلى الله سبحانه وتعالى، يرجون رحمة الله لأنهم بحاجة إليها، ويخافون عذاب الله أن ينزل بهم، إذاً هم لا يستطيعون أن يجلبوا لأنفسهم النفع، ولا يستطيعون أن يدفعوا عنها الضرر، فكيف يملكون ذلك لكم يا من تعبدونهم؟.
فالوسيلة هنا معناها: الطاعة والعبادة، وليس معناها ما يظنُّه، القبوريُّون والمخرِّفون أن الوسيلة معناها: أن تجعل بينك وبين الله شخصاً يرفع حوائجك إلى الله. هذه هي الوسيلة عند المشركين قديماً وحديثاً، كما يتخذ الناس الوسائط عند الملوك وعند السلاطين، قاسوا الله جل وعلا بالخلق، فكما أن الناس

ج / 1 ص -126- لا يتوصلون إلى الملوك والسلاطين إلاَّ بوسائط من الوزراء والمقرّبين لدى الملوك ليبلّغوا حوائجهم إلى الملوك والسلاطين، قاسوا الله جل وعلا على خلقه، فقالوا: لابد أن نجعل بيننا وبين الله واسطة ترفع حوائجنا إلى الله عزّ وجلّ. وتقرّبوا إلى هؤلاء الوسائط بأنواع العبادات: فذبحوا لهم من دون الله، ونذروا لهم من دون الله، كالحاصل عند قبور الأولياء اليوم، يذبحون للقبور، وينذرون لها، ويطوفون بها، ويتمرّغون على ترابها، ويتمسحون بجدرانها وشبابيكها؛ من أجل أن هؤلاء الموتى رجال صالحون، يرفعون حوائج هؤلاء إلى الله بزعمهم.
هذه هي الوسيلة عند هؤلاء، الذين انتكست أفهامهم، وهذا تنقُّص لله سبحانه وتعالى، وقد رد الله عليهم بقوله: {وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لا يَضُرُّهُمْ وَلا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ}، وقال تعالى: {وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلاَّ لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى إِنَّ اللَّهَ يَحْكُمُ بَيْنَهُمْ فِي مَا هُمْ فِيهِ يَخْتَلِفُونَ إِنَّ اللَّهَ لا يَهْدِي مَنْ هُوَ كَاذِبٌ كَفَّارٌ}، اتخذوا الوسائط من الأولياء بزعمهم أنهم يقرّبونهم إلى الله زلفى، أو يشفعون لهم عند الله، فعبدوهم من دون الله، فصرفوا العبادة للمخلوقين من أجل أن المخلوقين يتوسطون عند الله سبحانه وتعالى.
هذا شرك الأولين وشرك أهل هذا الزمان باتخاذ الوسائط والشفعاء من الأموات والغائبين بينهم وبين الله سبحانه وتعالى، وصرفوا لهم أنواع العبادات والقُربات، بما زيّن لهم شياطين الإنس والجن من هذه الأباطيل، هذه هي الوسيلة عند هؤلاء.
أما الوسيلة في القرآن والسنة فمعناها: الطاعة والعبادة، وليست اتخاذ الأشخاص وسائط، وإنما هي الطاعة والعبادة لله عزّ وجلّ، والله تعالى قريب مجيب، يعلم كل شيء، ليس بحاجة بأن تجعل بينك وبينه وسائط، بل ارفع حوائجك إليه، مباشرة، وصلِّ له، وانحر له، وانذر له، واعبده، وهو سبحانه وتعالى قريب مجيب: {وَإِذَا سَأَلَكَ عِبَادِي عَنِّي فَإِنِّي قَرِيبٌ أُجِيبُ دَعْوَةَ الدَّاعِ إِذَا دَعَانِ}، ما الداعي إلى إنك تجعل بينك وبين الله وسائط وهو قريب يسمعك ويراك سبحانه وتعالى ويجيب؟، {وَإِذَا سَأَلَكَ عِبَادِي عَنِّي فَإِنِّي قَرِيبٌ أُجِيبُ دَعْوَةَ الدَّاعِ إِذَا دَعَانِ فَلْيَسْتَجِيبُوا لِي وَلْيُؤْمِنُوا بِي لَعَلَّهُمْ يَرْشُدُونَ}، باب الله مفتوح في الليل والنهار، وهو قريب من عباده سبحانه وتعالى،

ج / 1 ص -127- لا يغيب، ولا يخفى عليه شيء، ينزل كل ليلة إلى سماء الدنيا حين يبقى ثلث الليل الآخر، فيقول: "هل من سائل فأعطيه؟، هل من داع فأستجيب له؟، هل من مستغفر فأغفر له؟، هل من تائب فأتوب عليه؟".
فالله سبحانه وتعالى ليس بحاجة إلى أنك تتخذ بينك وبينه وسائط من الأشخاص؛ من الأنبياء والصالحين والملائكة، بل ادعُهُ مباشرة، وتقرّب إليه مباشرة. وخواص عباده من الملائكة والأنبياء يبتغون إليه الوسيلة، ويرجون رحمته، ويخافون عذابه: {إِنَّ عَذَابَ رَبِّكَ كَانَ مَحْذُوراً}، يخاف منه أولياء الله سبحانه وتعالى العارفون به.
فهذه الآية فيها أن من معنى لا إله إلاَّ الله: أن لا يُدعى إلاَّ الله، وأنها لا تتخذ الوسائط بين العباد وبين الله من الخلق، فمن اتخذ بينه وبين الله واسطة فقد أخلّ بمعنى: لا إله إلاَّ الله.
هذه الآية الأولى في الباب: تدل على أن من معنى لا إله إلاَّ الله أن يُصرف الدعاء والتقرّب والعبادة لله سبحانه وتعالى، لا تُصرف لأحد من خلقه بحجة أنه واسطة بين العبد وبين ربه عزّ وجلّ، لأن الله ليس بينه وبين عباده واسطة من هذا النوع.
أما الواسطة في تبليغ الوحي فإن بين الله وبين عباده واسطة لتبليغ الوحي والرسالات.
أما الواسطة بين العباد وبين الله في رفع حوائجهم؛ فهذه غير موجودة، ولهذا يقول شيخ الإسلام ابن تيمية رحمه الله: "هناك واسطة من جحدها فقد كفر، وهناك واسطة من أقرّ بها فقد كفر".
فما هي هذه الواسطة التي من جحدها فقد كفر؟
هم الرسل- عليهم الصلاة والسلام-، فهم واسطة بين الله وبين عباده في تبليغ الرسالات والأوامر والنواهي، فمن جحدها فقد كفر، لأنه جحد رسالة الرسل.
وهناك واسطة من اقرّ بها فقد كفر، وهي أن يجعل إنسان بينه وبين الله واسطة في تبليغ حوائجه ورفع دعائه، يتقرّب إلى هذه الواسطة بالعبادة، وهذه الواسطة- بزعمه- تطلب له من الله ما يحتاجه.

ج / 1 ص -128- وقوله: {وَإِذْ قَالَ إِبْرَاهِيمُ لأَبِيهِ وَقَوْمِهِ إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ(26) إِلاَّ الَّذِي فَطَرَنِي} الآية.
ــــــــــــــــــــــــــــــــــــــــــــ
الآية الثانية: قوله سبحانه وتعالى: "{وَإِذْ قَالَ إِبْرَاهِيمُ لِأَبِيهِ وَقَوْمِهِ إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ(26) إِلَّا الَّذِي فَطَرَنِي فَإِنَّهُ سَيَهْدِينِ(27) وَجَعَلَهَا كَلِمَةً بَاقِيَةً فِي عَقِبِهِ لَعَلَّهُمْ يَرْجِعُونَ(28)}" إبراهيم هو الخليل- عليه الصلاة والسلام-، الذي تكرّر ذكره في القرآن الكريم، وأثنى الله عليه، وأمر باتباعه والاقتداء به، وهو أبو الأنبياء- عليه الصلاة والسلام-، اتخذه الله خليلاً، وجعله إماماً للناس، أي: قُدوة يُقتدى به، وجعل الأنبياء الذين جاءوا من بعده من ذريته: {وَجَعَلْنَا فِي ذُرِّيَّتِهِ النُّبُوَّةَ وَالْكِتَابَ}، فكل الأنبياء الذين جاءوا بعد إبراهيم فهم من ذرية إبراهيم عليه السلام، فأنبياء بني إسرائيل من ذرية إسحاق، ومحمد صلى الله عليه وسلم من ذرية إسماعيل، فكلهم إذاً من ذرية إبراهيم- عليه الصلاة والسلام-، ولهذا سُمِّي "أبا الأنبياء".
"{وَإِذْ قَالَ إِبْرَاهِيمُ لأَبِيهِ}" أول ما بدأ بأبيه. "{وَقَوْمِهِ}" الذين بعثهم الله إليهم، وهم الأمة التي كانت تعبد الكواكب، وهم الصابئة المشركون الذين كانوا يعبدون الكواكب، وكان ملكهم النُّمْرُود الذي قال الله فيه:
 {أَلَمْ تَرَ إِلَى الَّذِي حَاجَّ إِبْرَاهِيمَ فِي رَبِّهِ}، جادله وجحد أن يكون هناك رب غيره {أَنْ آتَاهُ اللَّهُ الْمُلْكَ} يعني: بسبب أن الله أعطى النُّمْرُود الملك تكبّر وعصى، بدل أن يشكر الله عزّ وجلّ ما أعطاه، {إِذْ قَالَ إِبْرَاهِيمُ رَبِّيَ الَّذِي يُحْيِي وَيُمِيتُ قَالَ أَنَا أُحْيِي وَأُمِيتُ}، بمعنى أن يقتل من شاء ويترك من شاء فأراد إبراهيم أن يأتي بأمر لا يمكنه أن يُغالط فيه: {قَالَ إِبْرَاهِيمُ فَإِنَّ اللَّهَ يَأْتِي بِالشَّمْسِ مِنَ الْمَشْرِقِ فَأْتِ بِهَا مِنَ الْمَغْرِبِ فَبُهِتَ الَّذِي كَفَرَ}، فلم يمكنه أن يغالط في هذا الأمر، لأنه لا يمكنه أنه يُغالط ويدَّعي أنه يأتي بالشمس من المغرب، معاكسة لتدبير الله سبحانه وتعالى، {فَبُهِتَ الَّذِي كَفَرَ وَاللَّهُ لا يَهْدِي الْقَوْمَ الظَّالِمِينَ}.
وقوله: "{إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ}" براء وبريء بمعنىً واحد، معناه: قطع الصِّلة والبعد عن المُتَبَرَّأُ منه، بخلاف الموالاة، فإن معناها: القُرب والاتصال بالمُوَالى، أما البراءة فمعناها: البعد والانقطاع، يقال برأ القلم إذا قطعه.

ج / 1 ص -129- "{مِمَّا تَعْبُدُونَ}" يعني مما تعبدون من الأصنام والكواكب وغيرها، وهذا تحدٍّ لهم، تحدَّى آلهتهم وتبرّأ منها، ولو كانت قادرة لانتقمت منه، لأنه يتبرّأ منها على رؤوس الأشهاد، ويكفر بها، ومع ذلك لا تمسُّه بسوء؟، هذا دليل على بُطلانها.
"{إِلاَّ الَّذِي فَطَرَنِي}" يعني: الله سبحانه وتعالى، و"{فَطَرَنِي}"، يعني: خلقني، فالفَطْر معناه: ابتداء الخلق من غير مثال سابق، فلم يتبرّأ منه لأنه ربه وحده لا شريك له.
"{فَإِنَّهُ سَيَهْدِينِ}" وهذا معنى: لا إله إلاَّ الله، لأن قوله: "{إِنَّنِي بَرَاءٌ}" معناه: النفي؛ لا إله، "{ِلاَّ الَّذِي فَطَرَنِي}" معناه، الإثبات؛ إلاَّ الله. فهذه الآية فيها معنى لا إله إلاَّ الله، إذاً فهي تفسر لا إله إلاَّ الله بأن معناها ترك عبادة الأصنام، والبراءة منها، وإخلاص العبادة لله.
أما الذي يعبد الله ويعبد معه غيره، فهذا لم يحقق لا إله إلاَّ الله، وان كان يتلفظ بها بلسانه، فالذي يقول: لا إله إلاَّ الله ثم يذهب إلى القبور، ويطلب منها الحوائج، ويتمسح بها، ويستغيث بها، يطلب المدد منها، ويطوف بها. فهذا لم يتبرّأ من الشرك، فلا تنفعه لا إله إلاَّ الله ولو قالها عدد الأنفاس، لأن لا إله إلاَّ الله ليست مجرد لفظ يقال باللسان، وإنما لها مقتضى ومدلول ومعنى لابد أن يحقق، وهو عبادة الله والبراءة من الشرك والمشركين. فالذي لا يتبرّأ من الشرك فإنه لم يحقق لا إله إلاَّ الله، وإن تلفظ بها، وجعل له منها أوراداً صباحية ومسائية، ومعه سبْحَة طول الباع يسبِّح بها، ومعه أوراد يردِّدها وفيها لا إله إلاَّ الله آلاف المرّات، لا تنفعه أبداً حتى يفعل ما فعل إبراهيم- عليه الصلاة والسلام-، فيتبرّأ من الشرك.
"{وَجَعَلَهَا كَلِمَةً بَاقِيَةً}" جعل لا إله إلاَّ الله كلمة باقية في عقبه، في ذرية إبراهيم- عليه الصلاة والسلام-، فلا يزال فيها من يقول هذه الكلمة ويعمل بها إلى أن بعث محمد صلى الله عليه وسلم بها، ودعا إليها. بقيت في عَقِبه، وإن خالفها الأكثر، إلاَّ أنه يوجد في ذرية إبراهيم عليه السلام من التزم بها ولو كانوا قليلين، إلى أن بُعث محمد صلى الله عليه وسلم، فلم تَخْلُ الأرض من التّوحيد ولله الحمد، ولا تخلو إلاَّ عند قيام الساعة، وإذا خلت الأرض من التّوحيد قامت القيامة، كما في الحديث: "لا تقوم الساعة وفي الأرض

ج / 1 ص -130- وقوله: {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِنْ دُونِ اللَّهِ} الآية.
ــــــــــــــــــــــــــــــــــــــــــــ
 من يقول: الله الله"، لأن الأرض لا تبقى إلاَّ فع التّوحيد، لأن لا إله إلاَّ الله كلمة قامت بها السموات والأرض، ونُصبت من أجلها الموازين، وأُسست المِلّة، وفُرض الجهاد، من أجل لا إله إلاَّ الله، فهذه الكلمة لا تزال، لكن أحياناً يكثر أنصارها والقائمون بها، وأحياناً يقلُّون، إلاَّ أنهم لا ينعدمون إلاَّ عند قيام الساعة، حتى ولو كثر الشرك، فإنه يكون في الأرض من يعبد الله وحده لا شريك له إلى قرب قيام الساعة.
{لَعَلَّهُمْ يَرْجِعُونَ} أي: يرجعون إليها، ويحققونها، وهذا حاصل والحمد لله، فإنه وإن حصل الشرك وكثر، فإن من ذرية إبراهيم عليه السلام من يرجع إلى التّوحيد الصحيح ويدعو إليه ويجدّده للناس، فهذا من رحمة الله سبحانه وتعالى.
فهذه الآية- كما ذكرنا- دلّت على أن معنى التّوحيد، وشهادة أن لا إله إلاَّ الله: البراءة من الشرك، وإفراد الله تعالى بالعبادة، فهي تفسِّر لا إله إلاَّ الله.
الآية الثالثة: قوله تعالى: {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِنْ دُونِ اللَّهِ} تتمة الآية: {وَالْمَسِيحَ ابْنَ مَرْيَمَ وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا إِلَهاً وَاحِداً لا إِلَهَ إِلَّا هُوَ سُبْحَانَهُ عَمَّا يُشْرِكُونَ} {أَحْبَارَهُمْ} الأحبار: جمع حَبْر، أو حِبِر، وهو العالم. والرهبان: جمع راهب، وهو العابد.
والأحبار والرهبان موجودون في اليهود والنصارى، فاليهود والنصارى اتخذوا أحبارهم ورهبانهم أرباباً من دون الله، بأيِّ شيءٍ اتخذوهم أرباباً من دون الله، فسرّ ذلك النبي صلى الله عليه وسلم لَعَدِّي بن حاتم الطائي؛ لما جاء إلى النبي صلى الله عليه وسلم وقرأ عليه الرسول صلى الله عليه وسلم: " {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِنْ دُونِ اللَّهِ}"، واستشكلها عدي، لأنه كان نصرانيًّا، فقال: يا رسول الله لسنا نعبدهم، فقال النبي صلى الله عليه وسلم: "أليسوا يحرّمون ما أحل الله، فتحرمونه؟"، قال: بلى، قال: "أليسوا يحلُّون ما حرّم الله، فتحلُّونه؟"، قال: بلى، قال: "فتلك عبادتهم".
فمعنى: "{اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِنْ دُونِ اللَّهِ}" أنهم أطاعوهم في تحليل الحرام وتحريم الحلال؛ فدلّ هذا على أن من أطاع مخلوقاً في تحليل ما

ج / 1 ص -131- حرّم الله أو تحريم ما أحل الله، فقد اتخذه ربًّا يعبده من دون الله، وهذا ما يسميه العلماء بشرك الطاعة.
والشاهد من الآية للباب: أنها دلّت على أن من معنى لا إله إلاَّ الله: أن لا يُطاع إلاَّ الله سبحانه وتعالى، وأن من أطاع أحداً في تحليل ما حرم الله أو تحريم ما أحل الله فقد اتخذه ربًّا من دون الله.
لكن إذا كان يعتقد أن تحليل الحرام وتحريم الحلال أمر جائز، فهذا شرك أكبر يخرجه من الملّة، أما إذا لم يعتقد جواز هذا، بل يعتقد أن التحليل والتحريم حقٌّ لله سبحانه وتعالى، ولكنه فعله من باب الهوى، أو من باب تحصيل بعض المصالح، فهذه معصية عظيمة، لكنها لا تصل إلى حد الشرك الأكبر فطاعة المخلوقين في تحليل الحرام وتحريم الحلال، لا تجوز أبداً، لكن فيها تفصيل من حيث الكفر والشرك وعدم ذلك.
والحاصل من هذا كله: أن الآية الكريمة دلّت على أن من تفسير التّوحيد وشهادة أن لا إلاَّ الله أن لا يُطاع إلاَّ الله سبحانه وتعالى في الحلال والحرام، وأن من أطاع مخلوقاً في التحليل والتحريم فقد اتخذه ربًّا من دون الله عزّ وجلّ.
ويشهد لهذه آيات أخر كما ذكر الله في سورة الأنعام لما ذكر أن المشركين يستبيحون الميتة، مع أن الله حرّمها ونهى عباده عنها، وأخبر أن المشركين سيجادلون المؤمنين في ذلك، ثم قال: {وَإِنْ أَطَعْتُمُوهُمْ إِنَّكُمْ لَمُشْرِكُونَ} إن أطعتم المشركين في استباحة الميتة {إِنَّكُمْ لَمُشْرِكُونَ}.
ويقول الله تعالى: {أَمْ لَهُمْ شُرَكَاءُ شَرَعُوا لَهُمْ مِنَ الدِّينِ مَا لَمْ يَأْذَنْ بِهِ اللَّهُ} {شَرَعُوا لَهُمْ مِنَ الدِّينِ} يعني: من الحلال والحرام والعبادة ما لم يأذن به الله، فالتشريع حق لله سبحانه وتعالى، لا يجوز أن يُطاع فيه أحد من المخلوقين غير الرسل، فمن أطاع أحداً من المخلوقين في التشريع؛ فإنه قد اتخذه شريكاً لله عزّ وجلّ، وهذا من معنى لا إله إلاَّ الله وهو إفراد الله تعالى بالطاعة في تحريم ما حرّمه وتحليل ما أحلّه.

ج / 1 ص -132- وقوله: {وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً يُحِبُّونَهُمْ كَحُبِّ اللَّهِ} الآية.
وفي الصحيح عن النبي صلى الله عليه وسلم أنه قال: "من قال: لا إله إلاَّ الله، وكفر بما يُعبد من دون الله، حَرُم ماله ودمه، وحسابه على الله عزّ وجلّ".
ــــــــــــــــــــــــــــــــــــــــــــ
الآية الرابعة: {وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً يُحِبُّونَهُمْ كَحُبِّ اللَّهِ} تتمة الآية: {وَالَّذِينَ آمَنُوا أَشَدُّ حُبّاً لِلَّهِ}.
"{وَمِنَ النَّاسِ}" بعض الناس يعني: المشركين.
"{مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ}" يعني: غير الله.
"{أَنْدَاداً}" جمع نِدْ، والنِّد معناه: الشبيه والنظير والمثيل، يقال: فلان نِدُّ فلان، بمعنى: أنه يشبهه، وأنه نظيره، وأنه يساويه.
فاتخاذ الأنداد من دون الله معناه اتخاذ الشركاء، سُمُّوا أنداداً لأن المشركين سوّوهم بالله عزّ وجلّ، وشبّهوهم بالله عزّ وجلّ وأحبوهم محبة عبادة وتذلل.
"{يُحِبُّونَهُمْ كَحُبِّ اللَّهِ}" الحب عمل قلبي ضد البُغض.
فالمشركون اتخذوا من الأحجار والأشجار والأصنام شركاء لله سوّوهم بالله في المحبة، يحبونهم كما يحبون الله عزّ وجلّ، فالمراد هنا محبة العبادة، فالمشركون يحبون أصنامهم كما يحبون الله عزّ وجلّ محبة عبادة وتذلل.
"{وَالَّذِينَ آمَنُوا أَشَدُّ حُبّاً لِلَّهِ}" من المشركين لله، فالمشركون يحبون الله، والمؤمنون يحبون الله، ولكن المشركين يحبون الله ويحبون معه غيره، أما المؤمنون فيحبون الله وحده، ولا يشركون معه غيره في المحبة، فلذلك صار المؤمنون أشد حبًّا لله، لأن محبتهم خالصة، ومحبة المشركين مشتركة، فدلّت الآية على أن المشركين يحبون الله، ولكنهم لمّا أحبوا معه غيره صاروا مشركين، وأن التّوحيد لا يصح إلاَّ بإخلاص المحبة لله عزّ وجلّ.
فدلّت الآية الكريمة على: أن من تفسير لا إله إلاَّ الله وتفسير التّوحيد إفراد الله بالمحبّة، وأن لا يُحَبَّ معه غيره محبة عبادة بل يُفرد الله جل وعلا بالمحبّة، ولا يُحَبَّ معه غيره، محبة العبادة.
قال الشيخ رحمه الله: "وفي الصحيح" يعني: صحيح الإمام مسلم.
"عن النبي صلى الله عليه وسلم قال: "من قال لا إله إلاَّ الله، وكفر بما يُعبد من دون الله؛ حَرُم

ج / 1 ص -133- ماله ودمه وحسابه على الله" علّق حُرمة المال والدم على شيئين:
الشيء الأول: أن ينطق بكلمة لا اله إلاَّ الله.
الشيء الثاني: أن يكفر بما يُعبد من دون الله، فإذا تحقق هذان الشيئاًن حرُم ماله ودمه، لأنه صار مسلماً، والمسلم يحرُم دمه وماله.
"وحسابه على الله " فإن كان صادقاً في قول هذه الكلمة فإنه يكون مسلماً حقًّا، باطناً وظاهراً ويدخل الجنة، وإن كان قالها ظاهراً فقط فهذا هو النفاق، وذلك يحقن دمه ويحرم ماله، ولكنه في الآخرة يكون في النار {إِنَّ الْمُنَافِقِينَ فِي الدَّرْكِ الْأَسْفَلِ مِنَ النَّارِ}.
فمن قال لا إله إلاَّ الله كَفَفْنا عنه وحقنا دمه وحرّمنا ماله، أما دخوله الجنة، وكونه مؤمناً حقًّا، فهذا عند الله سبحانه وتعالى، هو الذي يعلم ما في القلوب، ويجازي عليها، وحسابه على الله عزّ وجلّ. وإن ظهر منه ما يناقض هذه الكلمة حكم عليه بالردة.
الحاصل؛ أن هذا الحديث بيّن معنى التّوحيد، ومعنى لا إله إلاَّ الله، وأنه النطق بالشهادة مع الكفر بما يُعبد من دون الله عزّ وجلّ والبراءة منه، أما لو قال لا إله إلاَّ الله وهو لا يكفر بما يُعبد من دون الله بأن كان يعبد القبور، ويدعو الأولياء والأضرحة، فهذا لم يكفر بما يُعبد من دون الله، ولا يحرُم دمه ولا يحرُم ماله، لأنه لم يأت بالأمرين، وإنما أتى بأمر واحد، وهو قول: لا إله إلاَّ الله، ولكنه لم يكفر بما يُعبد من دون الله، لأنه يقول إن عبادة القبور ليست بشرك، فهو لم يكفر بما يُعبد من دون الله، فمعناه أنه لا يحقن دمه، ولا يَحْرُم ماله، لأنه ما دام أنه لم يكفر بما يُعبد من دون الله، فإنه لم يحصل المقصود.
فهذا الحديث عظيم جدًّا، وهو حجة للموحّدين على أصحاب الشبه والمشركين، الذين يقولون: من قال لا إله إلاَّ الله فهو المسلم ظاهراً وباطناً ولو فعل ما فعل، يعبد القبور، ويذبح للأولياء والصالحين، ويعمل السحر والشعوذة، ويعمل كل شيء، هو مسلم حقاً ما دام يقول: لا إله إلاَّ الله. ولهذا يقول الشيخ رحمه الله: "لم يجعل النطق بلا إله إلاَّ الله، بل ولا كونه لا يدعو إلاَّ الله، بل ولا معرفة معنى هذه الكلمة، لم يجعل كل هذه الأمور عاصمة للدم والمال حتى يضيف إليها الكفر بما

ج / 1 ص -134- وشرح هذه الترجمة ما بعدها من الأبواب:
ــــــــــــــــــــــــــــــــــــــــــــ
يُعبد من دون الله"، فالذي يقول أنا ما أكفِّر هؤلاء، أنا ما أكفر من يعبدون الحسن والحسين والبدوي، لا أكفّرهم لأنهم يقولون: لا إله إلاَّ الله؛ هم إخواننا، لكن أخطئوا، نقول له: أنت مشرك مثلهم، لأنك لم تكفر بما يُعبد من دون الله، والله تعالى قدّم الكفر بالطاغوت على الإيمان بالله، قال تعالى: {فَمَنْ يَكْفُرْ بِالطَّاغُوتِ وَيُؤْمِنْ بِاللَّهِ فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَى} فلابد من الكفر بالطاغوت، ولابد من الكفر بما يعبد من دون الله عزّ وجلّ، واعتقاد بطلانه، والبراءة منه ومن أهله، وإلا فلا يصير الإنسان مسلماً، لأن هذا تلفيق بين الإسلام والكفر، ولا يجتمع الكفر والإسلام أبداً.
فهذا الحديث على اختصاره منهج عظيم، يبيّن معنى شهادة أن لا إله إلاَّ الله، وأنها ليست مجرد لفظ يقال باللسان ويردّد في الأذكار والأوراد، وإنما هي حقيقة تقتضي منك أن تكفر بما يُعبد من دون الله، وأن تتبرّأ من المشركين، ولو كان أقرب الناس إليك، كما تبرأ الخليل- عليه الصلاة والسلام- من أبيه وأقرب الناس إليه.
ثم قال رحمه الله: "وشرح هذه الترجمة ما بعدها من الأبواب" أي: أن الأبواب الآتية إلى آخر كتاب التّوحيد، كلها تفسير لهذه الكلمة، مثل باب: النهي عن لبس الحَلْقَة والخيط، والتبرك بالأشجار والأحجار وباب السِّحر، وباب التَّنْجيم، وباب ما جاء في الطِّيَرة، وباب الرُّقى والتمائم، إلى آخر ما في هذا الكتاب من الأبواب، كله يفسِّر التّوحيد، ويفسِّر معنى: لا إله إلاَّ الله.


بابُ من الشرك لبس الحلقة والخيط ونحوهما لرفع البلاء أو دفعه - إعانة المستفيد

إعانة المستفيد بشرح كتاب التوحيد

ج / 1 ص -135- [الباب السابع:] * بابُ من الشرك لبس الحلقة والخيط ونحوهما لرفع البلاء أو دفعه
ـــــــــــــــــــــــــــــــــــــــــــ
مناسبة هذا الباب لما قبله من الأبواب: أن الشيخ رحمه الله لما ذكر في الباب الذي قبله بيان معنى شهادة أن لا إله إلاَّ الله، وتفسير التّوحيد، وأن ذلك هو عبادة الله وحده لا شريك له، وترك عبادة ما سواه؛ ناسب أن يذكر في هذا الباب وما بعده أشياء من الشرك الأكبر أو الأصغر، الذي هو ضدّ التّوحيد، وضدّ شهادة أن لا إله إلاَّ الله أو منقص لهما.
وقوله رحمه الله تعالى: "بابٌ من الشرك" أي: من أنواع الشرك، "لبس الحلْقة والخيط ونحوهما" مما يعلّق على البدن أو على الدابة، أو على السيارة أو على الأبواب من الأشياء التي يعتقدون فيها أنها تدفع عين الحاسد، وأنّها تحرس البدن، أو تحرس الدابة، أو تحرس السيارة أو تحرس البيت أو المتجر من الشرور والمحاذير، وهذه عادة جاهلية لا تزال في بعض الناس إلى اليوم، بل تتزايد بسبب الجهل، فإنهم يعلّقون هذه الأشياء على أجسامهم، وعلى أجسام الأطفال، وعلى السيارات، والدكاكين، والبيوت، قصدهم من ذلك أن هذه الأشياء تدفع عنهم الشرور والمحاذير، وهذا من الشرك لأنه تعلق على غير الله سبحانه وتعالى، لأن الله جل وعلا وهو الذي يدفع الشر، وهو الذي إذا أراد بعبده شيئاً فلابد أن يقع إما في نفسه أو في ماله أو في أهله، فلا أحد يدفعه، وإذا منع شيئاً فلا أحد ينزله {مَا يَفْتَحِ اللَّهُ لِلنَّاسِ مِنْ رَحْمَةٍ فَلا مُمْسِكَ لَهَا وَمَا يُمْسِكْ فَلا مُرْسِلَ لَهُ مِنْ بَعْدِهِ وَهُوَ الْعَزِيزُ الْحَكِيمُ(2)}، الأمر كله بيد الله جلّ وعلا، فيجب أن تتعلق القلوب بالله عزّ وجلّ، وأن تُخلص العبادة لله عزّ وجلّ، وأن لا يخاف إلاَّ من الله عزّ وجلّ، فمن تعلّق قلبه بالله ووحّد الله، فإنه لا يضره شيء إلاَّ بإذن الله سبحانه وتعالى، أما من تعلّق على غير الله، فإن الله يَكِلُه إلى ما تعلق عليه، ويبتليه- كما يأتي-.

ج / 1 ص -136- وقول الله تعالى: {قُلْ أَفَرَأَيْتُمْ مَا تَدْعُونَ مِنْ دُونِ اللَّهِ إِنْ أَرَادَنِيَ اللَّهُ بِضُرٍّ هَلْ هُنَّ كَاشِفَاتُ ضُرِّهِ} الآية.
ـــــــــــــــــــــــــــــــــــــــــــ
قال: "وقول الله تعالى: {قُلْ أَفَرَأَيْتُمْ مَا تَدْعُونَ مِنْ دُونِ اللَّهِ إِنْ أَرَادَنِيَ اللَّهُ بِضُرٍّ هَلْ هُنَّ كَاشِفَاتُ ضُرِّهِ}، تتمة الآية: {أَوْ أَرَادَنِي بِرَحْمَةٍ هَلْ هُنَّ مُمْسِكَاتُ رَحْمَتِهِ قُلْ حَسْبِيَ اللَّهُ عَلَيْهِ يَتَوَكَّلُ الْمُتَوَكِّلُونَ}".
هذه الآية من سورة الزمر، السورة العظيمة التي قرّر الله فيها التّوحيد، وأبطل فيها أنواع الشرك، فالسورة من أولها إلى آخرها تعالج قضية العقيدة، وتعالج قضية أنواع الشرك التي كان المشركون يزاولونها، فأبطلتها هذه السورة ونقضتها، ومن ذلك هذه الآية الكريمة.
"{قُلْ}" يا محمد، الخطاب للنبي صلى الله عليه وسلم، أي قل لهؤلاء المشركين: "{أَفَرَأَيْتُمْ مَا تَدْعُونَ مِنْ دُونِ اللَّهِ}" من الأصنام والأحجار والأشجار والقبور والأضرحة والأولياء والصالحين، وكل ما يُعبد من دون الله. فالسؤال موجّه إلى كل مشرك على وجه الأرض إلى أن تقوم الساعة، هل يستطيع الإجابة عنه؟، لا.
"{قُلْ أَفَرَأَيْتُمْ}" أي: أخبروني "{مَا تَدْعُونَ مِنْ دُونِ اللَّهِ}" "{مَا}" عامة لكل ما يُدعى من دون الله، لا يُستثنى منها شيء، سواء كان من البشر أو من الجماد أو غير ذلك.
"{إِنْ أَرَادَنِيَ اللَّهُ بِضُرٍّ}" يعني: بضرر، أو بفقر، أو بموت، أو أرادني بضياع مال، أو إصابة في قريب، أو غير ذلك مما يضرّني في بدني أو في مالي أو في أهلي.
"{هَلْ هُنَّ كَاشِفَاتُ ضُرِّهِ}" هل هذه المعبودات التي تعبدونها تستطيع أن تكشف الضر عمّن دعاها؟، وهذا مثل ما سبق في قوله تعالى: {قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِهِ فَلا يَمْلِكُونَ كَشْفَ الضُّرِّ عَنْكُمْ وَلا تَحْوِيلاً(56)}، "{هَلْ هُنَّ كَاشِفَاتُ ضُرِّهِ}"؟، سؤال استنكار ونفي، أي. لا تكشف الضر عمن دعاها. ولذلك المشركون يمرضون، ويُقتلون، ويُصابون، وتذهب أموالهم، ولا تستطيع معبوداتهم أن تدفع عنهم شيئاً نزل من الله سبحانه وتعالى.
"{أَوْ أَرَادَنِي بِرَحْمَةٍ}" من صحة وغنىً وغير ذلك من أنواع الرحمة، هل أحد

ج / 1 ص -137- من الخلق يستطيع أن يمنع نزول الرحمة على أحد من عباد الله؟، فظهر بذلك عجز آلهة المشركين.
والنبي صلى الله عليه وسلم قال لهم هذا وتلا عليهم القرآن، وسألهم هذا السؤال، وأعلنه على رؤوس الأشهاد، ولم يُجيبوه، ولن يجيبوه إلى أن تقوم الساعة.
هذه من جملة الأسئلة التي وجهها الله في القرآن إلى المشركين ولم يجيبوا عنها. فدلّ على بطلان الشرك.
"{قُلْ حَسْبِيَ اللَّهُ}" أي: هو كافيني، لأن الحَسْب معناه: الكافي، فهذا فيه تفويض الأمور إلى الله سبحانه وتعالى، وتعليق القلوب بالله سبحانه وتعالى دون ما سواه، لما أبطل الشوك في أول الآية قرّر التّوحيد بقوله: {قُلْ حَسْبِيَ اللَّهُ} أي: هو كافيني ولن يستطيع أحد أن يضرني من دون الله أو ينفعني من دون الله، ولهذا يقول هود -عليه الصلاة والسلام- لقومه: {قَالَ إِنِّي أُشْهِدُ اللَّهَ وَاشْهَدُوا أَنِّي بَرِيءٌ مِمَّا تُشْرِكُونَ* مِنْ دُونِهِ فَكِيدُونِي جَمِيعاً ثُمَّ لا تُنْظِرُونِ(55)} ثم قال{إِنِّي تَوَكَّلْتُ عَلَى اللَّهِ رَبِّي وَرَبِّكُمْ مَا مِنْ دَابَّةٍ إِلَّا هُوَ آخِذٌ بِنَاصِيَتِهَا إِنَّ رَبِّي عَلَى صِرَاطٍ مُسْتَقِيمٍ(56)}.
"{عَلَيْهِ يَتَوَكَّلُ الْمُتَوَكِّلُونَ}" ولا يتوكلون على الحلْقة والخيط والصنم والقبر والولي أو غير ذلك، بل الذي يُتوكّل عليه هو الله سبحانه وتعالى، لأنه بيده مقادير الأشياء.
وفي الحديث أن النبي صلى الله عليه وسلم قال لعبد الله بن عباس: "واعلم أن الخلق لو اجتمعوا على أن ينفعوك بشيء لم ينفعوك إلاَّ بشيء قد كتبه الله لك، ولو اجتمعوا على أن يضروك بشيء لم يضروك إلاَّ بشيء قد كتبه الله عليك، رُفعت الأقلام وجَفَّت الصحف".
فالأمور كلها مرجعها إلى الله سبحانه وتعالى، فهو الذي يستحق أن يُعبد، وأن يُتوكّل عليه، وأن يُدعى، ويُرجى، ويُخاف سبحانه وتعالى، وما عداه فإنه خلق من خلق الله، مسخّر بيد الله سبحانه وتعالى، إن شاء سلّطه عليك وإن شاء منعه عنك، ما في الأرض من الأشرار من بني آدم ومن الشياطين ومن الجن ومن الإنس ومن الحيّات والسباع ومن سائر الأشياء الضارة، كلها بيد الله سبحانه وتعالى، إن شاء سلّطها عليك وإن شاء أمسكها عنك، فلا تخف من غير الله عزّ وجلّ، وكذلك الخير بيد الله سبحانه وتعالى: {بِيَدِكَ الْخَيْرُ إِنَّكَ عَلَى كُلِّ شَيْءٍ

ج / 1 ص -138- عن عمران بن حُصين رضي الله عنه، أن النبي صلى الله عليه وسلم رأى رجلاً في يده حلْقة من صُفْر، فقال: "ما هذا؟".
ــــــــــــــــــــــــــــــــــــــــــــ
 قَدِيرٌ}، بيده الخير فلا يملك أحد من الخلق أن يُعطيك شيئاً من الخير إلاَّ إذا أراده الله سبحانه وتعالى لك، ويكون هذا الشيء سبب فقط أجرى الله على يده الخير لك، أو سبب أجرى الله على يده الضرر عليك فهي، مجرّد أسباب، وإلا فما من شك أن النار تُحرق، وأن السَّبُع يفترس، وأن العدو يَفْتِك بعدوه، ولا شك أن الله خلق أشياء فيها ضرر، ولكن هذه الأشياء جنود من جنود الله سبحانه وتعالى، نواصيها بيد الله: {مَا مِنْ دَابَّةٍ إِلَّا هُوَ آخِذٌ بِنَاصِيَتِهَا}، فإذا أراد الله سلّط عليك هذه الجنود، وإذا أراد الله حبس عنك هذه الجنود، إذاً فلا تعلق قلبك إلاَّ بالله عزّ وجلّ، ولا تتوكل إلاَّ عليه، ولا تُفوِّض أمورك إلاَّ عليه سبحانه وتعالى، ولا يمنع هذا من أن تتخذ الأسباب- الجالبة للخير والأسباب الواقية من الشر، ولكن الاعتماد على الله سبحانه وتعالى.
قوله: "عمران بن حُصين" بن عُبيد الخزاعي، هو وأبوه صحابيّان رضي الله عنهما، ومن أفاضل الصحابة.
"أن النبي صلى الله عليه وسلم رأى رجلاً" الرجل مُبْهَم، ولكن جاءت الرّوايات أنه هو نفس عمران بن حُصين، دخل على النبي صلى الله عليه وسلم.
"وفي يده حلقة" الحلْقة هي: الشيء المستدير الذي يُدار على العضد، أو على الذِّراع، أو على الأصبع. فالشيء المستدير يسمى حلْقة، ومنه تحلّق القوم إذا استداروا في الجلوس.
"من صُفر" الصفر نوع من المعدن معروف.
"فقال النبي صلى الله عليه وسلم: "ما هذا؟"" الظاهر أنه سؤال إنكار، وقيل: إنه سؤال استفهام، فالنبي صلى الله عليه وسلم سأله عن قصده في هذه الحلقة.
ففيه دليل على وجوب إنكار المنكر، وفيه دليل على أن الإنسان لا ينكر شيئاً حتى يعرف مقصود صاحبه إذا كان الشيء محتمِلاً، فإن كان مقصود صاحبه شرًّا فإنه ينكره.

ج / 1 ص -139- قال: من الواهِنَة. فقال: "انزعها، فإنها لا تزيدك إلاَّ وهناً، فإنك لو متّ وهي عليك ما أفلحت أبداً"، رواه أحمد بسند لا بأس به.
ـــــــــــــــــــــــــــــــــــــــــــــ
"قال: من الواهنة" يعني: لبستها من أجل دفع الواهنة، لتقيني منها، والواهنة مرض يصيب اليد، يُسَمَّى عند العرب بالواهنة، وكان من عادتهم لبس الحلْقة من أجل توقِّي هذا الوجع، يزعمون أن هذه الحلْقة تدفع هذا الوجع.
"فقال النبي صلى الله عليه وسلم: "انزعها" النزع معناه: الرفع بشدّة، أي: ارفعها مسرعاً بنزعها ونشيطاً في رفعها لا تتوانى، في تركها على جسمك، لأنها مظهر شرك- والعياذ بالله-.
ففيه المبادرة بإزالة مظاهر الشرك، وأن الإنسان لا يتوانى في تركه.
ثم علّل صلى الله عليه وسلم ما في بقائها عليه من الضرر، قال: "فإنها لا تزيدك إلاَّ وهناً" إلا ضعفاً، فالوهن معناها: الضعف والمرض.
فهذا فيه دليل على أن لبس هذه الأشياء فمن الحلْقة ونحوها بقصد دفع الضرر أنه يسبّب عكس المقصود، فإنه لبسها من أجل توقِّي المرض، والنبي صلى الله عليه وسلم أخبر أنها تجلب المرض، وذلك ظاهر في الذين يتعاطون هذه الأشياء؛ تجدهم دائماً في قَلَق وفي خوف، لكن الذي يتوكل على الله لا يهمّه شيء فتجده نشيطاً، قويّ العزيمة، مرتاح الضمير، منشرح الصدر، وتجد الذي يخاف من غير الله ويستعمل هذه، الرباطات ضعيف الجسم، منهك القوى، مهموماً حزيناً، يتخوّف من كل شيء.
"فإنك لو متّ وهي عليك ما أفلحت أبداً" أي: لو مات ولم يتب منها ما أفلح أبداً.
فهذا فيه دليل على أن الشرك لا يُغفر حتى ولو كان شركاً أصغر، يُعذّب به، وإن كان لا يعذّب تعذيب المشرك الشرك الأكبر؛ فلا يخلّد في النار، لكن يعذّب بها بقدره.
قال الشيخ رحمه الله في مسائله: "فيه شاهد لكلام الصحابة: أن الشرك الأصغر أكبر من الكبائر"، فالشرك الأصغر أكبر من الكبائر، لأن المعاصي وإن كانت كبائر إذا لم تكن شركاً، فلا تخل بالعقيدة وأما الشرك الأصغر فإنه يخلّ بالعقيدة، وأيضاً لا يُغفر على الصحيح، والمعاصي الكبائر التي دونه مظِنّة المغفرة: {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ}.

ج / 1 ص -140- والشاهد من هذا الحديث ظاهر: لأن النبي صلى الله عليه وسلم استنكر لبس الحلْقة التي يُقصد منها دفع الضرر، وأخبر أنها لا تزيد صاحبها إلاَّ مرضاً، وأنه لو مات وهي عليه ما أفلح أبداً، وهذا فيه دليل على منع لبس الحلْقة ونحوها من أجل دفع الضرر، أو من أجل دفع العين، أو غير ذلك من المقاصد السيّئة.
ومثله: ربط الخيط على الساق، فبعض الناس يربطون خيوطاً على سيقانهم، أو على أذرعهم، أو على أصابعهم، ويقولون: إن هذا يمنع من المرض، وهذا هو نفسه فعل الجاهلية، وهو مثل الذي استنكره النبي صلى الله عليه وسلم في هذا الحديث.
قال: "رواه أحمد" الإمام أحمد بن حنبل الشيباني، الإمام الجليل، أحد الأئمة الأربعة، شيخ المحدّثين رحمه الله، وهو الإمام الذي امتُحن وصبر، امتُحن في العقيدة على يد المأمون والمعتصم والواثق من خلفاء بني العباس، لأن المأمون تأثّر بالمعتزلة، وأدخلوا عليه أشياء مستنكرة، منها: القول بخلق القرآن- والعياذ بالله-، ومنها: تعريب الكتب الرُّومية وكتب الأمم الكافرة، التي لما عُرِّبت دخل على عقائد المسلمين منها الشر الكثير، وهذا كله بسبب المعتزلة، لأنهم غرّروا بهذا الخليفة.
ففي هذا خطر الفِرق الضالة، وخطر مصاحبتها والقُرب منها، ولهذا كان السلف يُحذِّرون من مصاحبة المبتدعة ومن مجالستهم، لأنهم يُؤثِّرون على من صاحبهم. وقد قال الله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَتَّخِذُوا بِطَانَةً مِنْ دُونِكُمْ لا يَأْلُونَكُمْ خَبَالاً وَدُّوا مَا عَنِتُّمْ قَدْ بَدَتِ الْبَغْضَاءُ مِنْ أَفْوَاهِهِمْ وَمَا تُخْفِي صُدُورُهُمْ أَكْبَرُ}.
فهؤلاء لما صاحبوا هذا الخليفة استمالوه معهم، فصار ضد أهل السنّة، ووقف الإمام أحمد في وجهه، وأبى أن يقول بخلق القرآن، حتى ضُرب وسُجن وعُذّب، ولكنه صبر رحمه الله وصابر، وتعاقب عليه ثلاثة خلفاء، كلهم ضدّه: المأمون، والمعتصم، والواثق، ولكنه صبر ووقف بحزم وثبات، ولم يَخْضع لهم، وصبر على الضرب وعلى الحبس، وعلى الإهانة حتى نصره الله عزّ وجلّ، وجاء المتوكِّل ورفع عنه المحنة، وناصره، وصارت العاقبة للمتقين- والحمد لله-، وأخزى الله المعتزلة ومن تابعهم.
فهذا الإمام يجب أن نعرف موقفه من أجل أن نقتدي به، وأن نعرف- أيضاً-

ج / 1 ص -141- وله عن عُقبة بن عامر مرفوعاً: "من تَعَلّق تَمِيمَة؛ فلا أتم الله له، ومن تَعَلَّق وَدَعَة؛ فلا وَدَعَ الله له".
ــــــــــــــــــــــــــــــــــــــــــــ
موقفنا من الفِرق الضالة والفِرق المخالفة لأهل السنة والجماعة حتى لا نتساهل معها، ونعمل عمليّة تجميع، ونقول: نحن نجمِّع ولا نفرّق كما تقوله بعض الجماعات!. بل يجب أن نفرّق بين أهل الحق وأهل الباطل، نحن مع أهل الحق وإن قَلُّوا، ولسنا مع أهل الباطل وإن كثروا، هذا هو الموقف الصحيح. فالإمام أحمد وحده وقف في وجه أمة، ونصره الله عليهم، ولابد أن الإنسان يناله أذى في مقابل موقفه وصبره وثباته، لكن ما دام على الحق لا يهمه ذلك، وهذا في موازينه وفي حسناته عند الله سبحانه وتعالى.
فهذا الحديث: "رواه أحمد" في مسنده "بسند لا بأس به"، ورواه الحاكم في مستدركه، وقال: "صحيح الإسناد"، ووافقه الإمام الذهبي رحمه الله.
قال: "وله" أي: للإمام أحمد رحمه الله "من تعلق تميمة فلا أتم الله له" إلخ.
قوله: "من تَعَلَّق" أي: من علّق هذا الشيء على جسمه، أو علّق قلبه به، واعتقد فيه أنه ينفعه أو يضره من دون الله عزّ وجلّ.
"تميمية" التَمِيمَة: خرزات تعلّق على الأولاد يتّقون بها العين، وكذلك ما شابهها من كل ما يُعلّق من الخرزات وغيرها من الحُرُوز والحُجُب، فهذا ليس بخاص بالخرز، وإنما هذا التفسير لبيان نوع من أنواع المعلّقات، ومنهم من يعلّق النعل على الباب، ويجعل وجه النعل مقابلاً للشخص الآتي، أو على السيارة، ويظنون أن هذه الأشياء تدفع عنهم شر الحسد، وكل هذا من أمور الجاهلية.
وقوله: "فلا أتم الله له" هذا دعاء من النبي صلى الله عليه وسلم بأن الله لا يتمّ له أموره، ويعكس مقصوده عليه؛ والرسول صلى الله عليه وسلم مجاب الدعوة، فهذه الدعوة تتناول كل من علّق على نفسه أو على غيره شيئاً من الحُجُب والحُرُوز والتمائم يريد بها كفّ الشر عنه إلى يوم القيامة، إلاَّ أن يتوب إلى الله عزّ وجلّ، فمن تاب تاب الله عليه، ومن لم يتب "فلا أتمّ الله له" يعني: لا أتم الله له أمره ومقصوده، بل أصابه بعكس ما يريد من الضرر والشر والخوف والقلق، ولهذا تجدون من يعلِّقون هذه الأشياء من أكثر الناس

ج / 1 ص -142- وفي رواية: "من تَعَلَّق تَمِيمَة؛ فقد أشرك".
ــــــــــــــــــــــــــــــــــــــــــــ
خوفاً وهمًّا وحزناً وضعفاً وخوراً، بعكس الموحّدين المعتمدين على الله، فتجدونهم أقوى الناس عزيمة وأقوى الناس عملاً، وتجدونهم لأن أيضاً- في أمن واستقرار وانشراح الصدور، لأنهم يؤمنون بالله عزّ وجلّ وحده، ويعلّقون آمالهم بالله عزّ وجلّ، والله يكفيهم سبحانه وتعالى: {قُلْ حَسْبِيَ اللَّهُ عَلَيْهِ يَتَوَكَّلُ الْمُتَوَكِّلُونَ} ويقول سبحانه: {وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ إِنَّ اللَّهَ بَالِغُ أَمْرِهِ قَدْ جَعَلَ اللَّهُ لِكُلِّ شَيْءٍ قَدْراً}.
وقوله: "ومن تعلق وَدْعَة؛ فلا وَدَع الله له" الوَدْع: شيء يُستخرج من البحر، يشبه الصّدف، يعلقونه على صدورهم أو على أعناقهم أو على دوابهم يتقون به العين.
"فلا وَدَعَ الله له" أي: لا تركه في دَعَة وسُكُون وراحة، بل سلّط عليه الهموم والأحزان والوساوس والأعداء حتى يُصبح في قلق وهمّ وغمّ دائم، وهذا دعاء من الرسول صلى الله عليه وسلم بأن يسلب الله راحته واستقراره وأمنه، ويصبح في خوف وهمّ وقلق دائم، يخاف من كل شيء، إلى أن يتوب إلى الله سبحانه وتعالى، وهذا ظاهر في كل من يتعاطون هذه الأشياء، تجدونهم من أشد الناس قلقاً وهمًّا وخوفاً وتوقُّعاً للمكروه في كل لحظة ومن كل شخص.
قال: "وفي رواية" يعني: للإمام أحمد رحمه الله.
"من تعلّق تَمِيمَة؛ فقد أشرك" هذه فيها زيادة على دعاء الرسول صلى الله عليه وسلم عليه بأنه قد أشرك، فهذا تصيبه مصيبتان: مصيبة دعوة الرسول صلى الله عليه وسلم عليه، والمصيبة الثانية في عقيدته، وهي أنه قد أشرك بالله عزّ وجلّ باتخاذ هذا الشيء، وهذا هو الشاهد من الحديث للباب، لان الباب: "باب من الشرك تعليق الحلْقة والخيط ونحوهما".
فإن قلت: ما نوع هذا الشرك؟، هل هو الشرك الأكبر، نقول: فيه تفصيل إن كان يرى أنها تقيه من دون الله فهذا شرك أكبر. وإن كان يعتقد أنها سبب فقط والواقي هو الله سبحانه وتعالى فهذا شرك أصغر لأن الله لم يجعل هذه الأشياء سبباً.

ج / 1 ص -143- ولابن أبي حاتم عن حذيفة: أنه رأى رجلاً في يده خيط من الحُمّى، فقطعه، وتلا قوله: {وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِاللَّهِ إِلاَّ وَهُمْ مُشْرِكُونَ(106)}.
ــــــــــــــــــــــــــــــــــــــــــــ
قوله: "ولابن أبي حاتم عن حذيفة: أنه رأى رجلاُ في يدّه خيط من الحُمّى" يعني: اتخذه أن يقيه من الحُمّى، والحُمّى: ارتفاع الحرارة في الجسم. فالرجل ربط الخيط من أجل أن يتقي الحُمّى، فحذيفة بن اليمان رضي الله عنه قطع هذا الخيط من هذا الرجل، فهذا فيه إزالة المنكر، كما أن النبي صلى الله عليه وسلم لما رأى الحلْقة قال: "انزعها".
قوله: "وتلا قوله تعالى: {وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِاللَّهِ إِلاَّ وَهُمْ مُشْرِكُونَ(106)}"، {وَمَا يُؤْمِنُ أَكْثَرُهُمْ} أكثر الناس "{وَهُمْ مُشْرِكُونَ}" قيل معناه أنهم لا يؤمنون بالربوبية إلاَّ وهم مشركون في الألوهية، لأن المشركين كلهم يقرُّون بالربوبية، ولكنهم يشركون في الألوهية، إما الشرك الأكبر وإما الشرك الأصغر، وربط الخيط حسب ما فصّلنا من أنه إذا كان يرى أن النفع والضرر بيد الله، وإنما الخيط سبب؛ فهذا شرك أصغر، لأن الله لم يجعل ربط الخيط سبباً من الأسباب الواقية. أما إذا كان يعتمد على هذا الخيط من دون الله في دفع الضرر؛ فهذا شرك أكبر.
فدلّ على أن الشرك قد يقع ويكثر وقوعه حتى من أهل الإيمان، إن كان المراد الشرك الأصغر، فالشرك الأصغر قد يصدر من المؤمن، كما قد يصدر منه النفاق لا العملي، ويصدر منه الرياء. أما إذا كان القصد الاعتماد عليه فإنه يكون من الشرك الأكبر المنافي للإيمان، فالشرك الأصغر ينقّص الإيمان، وينقّص التّوحيد، أما الشرك الأكبر فإنه ينافي الإيمان وينافي التّوحيد.
قال الشيخ رحمه الله في مسائله فيه: "أن الصحابة يستدلُّون بالآيات التي في الشرك الأكبر على الأصغر"، لأن حذيفة بن اليمان استدل بالآية النازلة في الشرّك الأكبر على الشرك الأصغر، هذا إذا فُسِّرت الآية بأن المراد بها أهل الجاهلية، لأن أهل الجاهلية يقرّون بتوحيد الربوبية ويشركون في توحيد الألوهية، ولكن إقرارهم بتوحيد الربوبية لا يدخلهم في الإسلام، فيكون حذيفة رضي الله عنه استدل بالآية النازلة على الشرك الأكبر على الشرك الأصغر، لأنها تتناوله بعمومها، مثل ما استدل ابن عباس بقوله: {فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً وَأَنْتُمْ تَعْلَمُونَ} قال: "هو قول الرجل: ما شاء الله وشئت، لولا الله وأنت، لولا كُليبة هذا لأتانا اللصوص وما أشبه ذلك"، فسّرها بالشرك

ج / 1 ص -144- الأصغر، لأن الآية شاملة للشرك الأكبر والشرك الأصغر، فهو استدل بها على بعض ما دلّت عليه، كذلك حذيفة استدل بهذه الآية على بعض ما دلت عليه، لأنها تشمل الشرك الأكبر والشرك الأصغر، وبعض المسلمين يؤمنون بالله في توحيد الربوبية وتوحيد الألوهية، ولكن يصدر منهم بعض الشرك الأصغر الذي لا ينافي الإيمان، فدلّ على الحذر من الشرك، وأنه إذا كان هذا يحصل من بعض المؤمنين، فإن الإنسان لا يأمنه على نفسه، ويستعيذ بالله من الشرك الأكبر والأصغر ويقول: "اللهم إني أعوذ بك أن أشرك بك شيئاً وأنا أعلم، وأستغفرك من الذنب الذي لا أعلم"، وفي الدعاء المشهور: "أعوذ بك من الشك والشرك والكفر والنفاق وسوء الأخلاق"، فالمسلم يخاف على نفسه، ويدعو الله عزّ وجلّ بالعافية من هذه الأمور، ولا يزكي نفسه، ولا يأمن على نفسه.


باب ما جاء في الرقى والتمائم - إعانة المستفيد

إعانة المستفيد بشرح كتاب التوحيد

ج / 1 ص -145- [الباب الثامن:] *باب ما جاء في الرقى والتمائم
في الصحيح عن أبي بشير الأنصاري رضي الله عنه أنه كان مع رسول الله صلى الله عليه وسلم في بعض أسفاره، فأرسل رسولاً: "أن لا يُبقين في رقبة بعير قلادة من وَتَر، أو قلادة إلاَّ قُطِعت".
ــــــــــــــــــــــــــــــــــــــــــــ
قال الشيخ رحمه الله: "باب ما جاء في الرّقى والتمائم" أي: ما جاء عن الرسول صلى الله عليه وسلم وعن الصحابة والتابعين من الأحاديث والآثار في النهي عن الرُّقى والتّمائم.
هذا الباب مناسبته لما قبله: وهو: "بابٌ من الشرك لبس الحلْقة والخيط ونحوهما لرفع البلاء أو دفعه"؛ أن هذا الباب مكمِّلٌ للباب الذي قبله، لأنه ذكر أنواعاً أخرى مكمِّلة لما ذُكر في الباب الذي قبله، ولكن الباب الذي قبله صرّح الشيخ في ترجمته بأن لبس الحلْقة والخيط من الشرك، وأما هنا فلم يصرّح، بل قال: "ما جاء في الرُّقى والتمائم"، وهذا من دقّة فقهه ومعرفته رحمه الله، فإنه إذا كان الحُكم واضحاً منصوصاً عليه في الحديث ذكره في الترجمة، وإذا كان الحكم فيه تفصيل، أو فيه احتمال؛ فإنه لا يجزم في الترجمة، وإنما يورد الأدلة في الباب ويُؤخذ منها الحكم مفصّلاً. فهذا من دقّة فقهه رحمه الله، وشدّة تورّعه عن إطلاق الأحكام، مما يُرَبِّي في طلبة العلم هذه الخَصْلَة الطيّبة، وهي أنهم يتورّعون في إطلاق الأحكام ويتثبتون فيها، لأن الأمر خطير جدًّا.
قوله: "عن أبي بشير الأنصاري رضي الله عنه" هكذا كان مشهوراً بكُنْيته، ولم يُعرف له اسم -كما قال ابن عبد البر.
"أنه كان مع النبي صلى الله عليه وسلم في بعض أسفاره" لم يعين هذا السفر، قال الحافظ: لم أقف على تعيينه".
"فأرسل رسولاً" أي: مندوباً.
 "أن لا يبقيّن في رقبة بعير قلادة" "يبقيّن" مؤكّد بنون التأكيد الثقيلة، وقلادة فاعل. كانوا في الجاهلية يعلّقون القلائد على رقاب الإبل، يعتقدون أن ذلك يدفع

ج / 1 ص -146- عنها العين والضرر، والنبي صلى الله عليه وسلم أراد أن يزيل هذه العادة الجاهلية، ويقرر التّوحيد. والقلادة ما أحاط بالعنق.
و الـ"وَتَر" -بفتح الواو- المراد به: وَتَر القوس، والقوس آلة كانوا يرمون بها السهام. وكانوا في الجاهلية إذا اخْلَقَّ الوَتَر أخذوه وعلّقوه على رقاب الدواب، وأبدلوه بوَتَر جديد، يعتقدون أن هذا الوَتَر القديم الذي استعمل ورُمي به أنه يدفع العين عن الإبل.
وقوله: "أو قلادة" هذا شك من الراوي، هل الرسول صلى الله عليه وسلم قال: قلادة من وَتَر، أو قال: قلادة مطلقة، سواء كانت من وَتَر أو من غيره؟. وهذا من دقتهم رضي الله عنهم في الرواية.
وعلى كل حال؛ فيه دليل على منع هذا الشيء من أي نوع كان، سواء كان من وَتَر أو من غيره، ما دام أن المقصود منه عقيدة فاسدة، حتى ولو كان من السُّيور، أو من الخيوط، أو من الخرز، أو من غير ذلك، كل قلادة يُقصد بها هذا المقصد الشركي فهي ممنوعة.
أما القلائد التي لا يُقصد منها مقصد شركي، مثل قلاد الهَدْي الذي يُهدى للبيت العتيق؛ فلا حرج فيها.
"إلاّ قُطِعت" هذا فيه إزالة المنكر، ولاسيّما إذا كان هذا المنكر في العقيدة، فإن إزالته متأكِّدة.
وفيه: أن الحاكم أو الإمام يرسل نوّاباً عنه في إزالة المنكر، وليس من شرط ذلك أن يباشره بنفسه.
الشاهد من الحديث: تحريم عقد القلائد على الدواب، أو على الآدميين بقصد أن ذلك يدفع العين لأنه لا يدفع الضرر ولا يدفعه إلاَّ الله سبحانه وتعالى، وليست القلائد هي التي تدفع الضرر، أو تجلب النفع، وليست سبباً في ذلك وإنما هذا بيد الله سبحانه وتعالى: {وَإِنْ يَمْسَسْكَ اللَّهُ بِضُرٍّ فَلا كَاشِفَ لَهُ إِلَّا هُوَ وَإِنْ يُرِدْكَ بِخَيْرٍ فَلا رَادَّ لِفَضْلِهِ يُصِيبُ بِهِ مَنْ يَشَاءُ مِنْ عِبَادِهِ وَهُوَ الْغَفُورُ الرَّحِيمُ(107)}، {مَا يَفْتَحِ اللَّهُ لِلنَّاسِ مِنْ رَحْمَةٍ فَلا مُمْسِكَ لَهَا وَمَا يُمْسِكْ فَلا مُرْسِلَ لَهُ مِنْ بَعْدِهِ وَهُوَ الْعَزِيزُ الْحَكِيمُ(2)}، {قُلْ أَفَرَأَيْتُمْ مَا

ج / 1 ص -147- وعن ابن مسعود رضي الله عنه قال: سمعت رسول الله صلى الله عليه وسلم يقول: "إن الرُّقى والتّمائم والتِّوَلَة شرك" رواه أحمد وأبو داود.
ــــــــــــــــــــــــــــــــــــــــــــ
 تَدْعُونَ مِنْ دُونِ اللَّهِ إِنْ أَرَادَنِيَ اللَّهُ بِضُرٍّ هَلْ هُنَّ كَاشِفَاتُ ضُرِّهِ أَوْ أَرَادَنِي بِرَحْمَةٍ هَلْ هُنَّ مُمْسِكَاتُ رَحْمَتِهِ قُلْ حَسْبِيَ اللَّهُ عَلَيْهِ يَتَوَكَّلُ الْمُتَوَكِّلُونَ}.
قال: "وعن ابن مسعود" هو: عبد الله بن مسعود بن غافل الهُذلي الصحابي الجليل، من أئمة العلم المعروفين في الصحابة، ومن أشهر القرّاء لكتاب الله عزّ وجلّ، وهو الذي أُعجب النبي صلى الله عليه وسلم بقراءته، وقال: "من أراد أن يسمع القرآن غضًّا طريًّا كما أنزل؛ فليسمع إلى قراءة ابن أم عبد"، وقد أمره النبي صلى الله عليه وسلم أن يقرأ عليه، فقال: يا رسول الله كيف أقرأ عليك وعليك أُنزل؟، قال صلى الله عليه وسلم: "إني أحب أن أسمعه من غيري"، قال عبد الله: فقرأت عليه من أول سورة النساء حتى بلغت قوله تعالى: {فَكَيْفَ إِذَا جِئْنَا مِنْ كُلِّ أُمَّةٍ بِشَهِيدٍ وَجِئْنَا بِكَ عَلَى هَؤُلاءِ شَهِيداً(41)} قال النبي صلى الله عليه وسلم: "حسبك"، قال: فالتفت إليه صلى الله عليه وسلم فإذا عيناه تذرفان.
والشاهد من هذا: فضيلة عبد الله بن مسعود رضي الله عنه.
وكان من أَوْعِيَة العلم، وكان له رواية عن النبي صلى الله عليه وسلم كثيرة، وكان مُفتياً من مشاهير المُفتين من الصحابة، وكان يقال له: صاحب السِّواد، لأنه كان يحمل نعليّ الرسول صلى الله عليه وسلم.
وفضائله كثيرة رضي الله عنه، وكان من السابقين الأولين.
وفي بعض الأسفار: أنه صعد شجرة وكان نحيلاً، فنظر الصحابة إلى ساقيه دقيقتين؛ فضحكوا، فقال الرسول صلى الله عليه وسلم: "تضحكون من دقّة ساقيه؟!، لهما في الميزان أثقل من جبل أحد".
سبب ذكر عبد الله بن مسعود لهذا الحديث: أنه رأى على امرأته زينب رضي الله عنها خيطاً في عنقها، وقال: لأنتم يا آل عبد الله أغنياء عن الشرك، قالت: إن عيني كانت تَطْرف، فأذهب إلى فلان اليهودي فيرقاها فتكف، قال رضي الله عنه: إنما ذلك شيطان يَنْخَسُها بكفه، فإذا رُقي كفّ، ثم قال: سمعت رسول الله صلى الله عليه وسلم يقول: "إن الرُّقى والتّمائم والتوَلَة شرك".

ج / 1 ص -148- وعن عبد الله بن عُكيم مرفوعاً: "من تعلّق شيئاً؛ وُكِل إليه".
ــــــــــــــــــــــــــــــــــــــــــــ
فهو لما قطع هذا الخيط، وأنكر على زوجته هذا الفعل؛ ذكر الدليل من سنة رسول الله صلى الله عليه وسلم: " إن الرُّقى والتّمائم والتِّوَلَة شرك" وسيأتي تفسير هذه الثلاثة.
قال: "وعن عبد الله بن عُكيم مرفوعاً" عبد الله بن عُكيم أدرك النبي صلى الله عليه وسلم، لكنه لم يثبت له سماع من النبي صلى الله عليه وسلم؛ فيكون تحديثه عن الرسول من باب المرسل، لأنه لم يسمع من النبي صلى الله عليه وسلم، ولهذا قال الشيخ: "مرفوعاً".
"من تعلّق شيئاً وُكِل إليه" "من تعلّق شيئاً" سواءً قلادة، أو تَمِيمَة، أو حِرْزاً من الحُرُوز، أو خيطاً، أو حلقة، يعني: علّق قلبه بشيء أيّ شيء، يظن أنه ينفع ويضر، "وُكِل إليه" وَكَلَه الله إلى ما تعلق به. وهذه عقوبة من الله سبحانه وتعالى، وإهانة له من الله سبحانه وتعالى، لأن الله إذا تخلّى عنه وَوَكَلَه إلى غيره هلك. أما من توكّل على الله عزّ وجلّ وحده فإن الله سبحانه وتعالى يتولى أمره. أما من اعتقد بغيره فإنه يَكِلُه إليه ويتخلّى عنه، يَكِلُه إلى حلْقة من صُفْر، أو خيط، أو إلى تَمِيمَة، أو إلى وليّ من الأولياء، أو قبر من القبور، أو ضريح من الأضرحة، يَكِلُه إلى من اعتقد فيه.
فهذا فيه خطر عظيم، وفيه حث على أن يعلِّق الإنسان قلبه بالله عزّ وجلّ، وأن يعتقد أنه لا ينفع إلاَّ الله، ولا يضر إلاَّ الله، ولا يشفي إلاَّ الله، ولا يرزق إلاَّ الله، ولا يُعطي ولا يمنع إلاَّ الله، يتوكّل على الله، مع أخذه بالأسباب المباحة التي جعلها الله أسباباً كالدواء المباح، وغير ذلك من الأسباب المباحة، لكن القلب يتعلق بالله.
فقوله: "من تعلّق شيئاً وُكِل إليه" قاعدة عامة، تعمّ كل شيء يعلّق الإنسان قلبه به من دون الله عزّ وجلّ؟ من بشر، أو حجر، أو شجر، أو قبر، أو حلْقة، أو خيط، أو تَمِيمَة، أو غير ذلك، أو جن، أو إنس.
ففي هذا وجوب التوكّل على الله، والنهي عن الاعتماد على غير الله في جلب خير أو دفع ضُر، والقرآن يقرّر هذا في آيات كثيرة.

ج / 1 ص -149- "التّمائم": شيء يعلّقونه على الأولاد يتقون به العين.
لكن إذا كان المعلّق من القرآن؛ فرخّص فيه بعض السلف، وبعضهم لم يرخّص فيه، ويجعله من المنهي عنه، منهم ابن مسعود رضي الله عنه.
ــــــــــــــــــــــــــــــــــــــــــــ
ثم إن الشيخ محمد رحمه الله شرح هذه الألفاظ، فقال: "التّمائم شيء يعلِّقونه على الأولاد يتّقون به العين" ثم قال مفصِّلاً الحكم في هذا: "لكن إذا كان هذا المعلَّق من القرآن؛ فقد رخّص فيه بعض السلف" يعني: إذا كانت التَمِيمَة مكتوبة من القرآن؛ فقد رخّص فيها بعض السّلف، مثل: عبد الله بن عمرو بن العاص رضي الله عنه، وعائشة، لأنها من القرآن، والتشافي بالقرآن ليس فيه محذور شركي، فهو كلام الله سبحانه وتعالى.
"وبعضهم" أي: بعض الصحابة، "لم يرخِّص فيه " حتى لو كان من القرآن، منهم: عبد الله بن مسعود- راوي الحديث-، وسيأتي الأثر عن إبراهيم أنه قال: "كانوا يكرهون التّمائم من القرآن ومن غير القرآن"، وإبراهيم النخعي تلميذ لابن مسعود.
هذا اختلاف السلف في تعليق التّمائم من القرآن، فقد اختلفوا في هذا على قولين: منهم من أجاز، نظراً لأن هذا من القرآن، وهو كلام الله سبحانه وتعالى، والتداوي بكتاب الله والاستشفاء بكتاب الله مشروع، ومنهم من منع هذا ولم يرخِّص فيه لعموم النهي عن التمائم.
وبناءً على ذلك اختلف الفقهاء من بعد الصحابة في هذه المسألة على قولين:
منهم من أجاز؛ أخذاً برأي من أجاز من الصحابة، ومنهم من منع.
والصحيح: الرأي الثاني وهو المنع، والشيخ عبد الرحمن بن حسن وقبله الشيخ سليمان بن عبد الله رجَّحا منعه، وذلك لثلاثة أمور:
الأمر الأول: عموم النهي، ولم يَرِد دليل يخصّص ذلك.
الأمر الثاني: سدّ الوسيلة المُفضية إلى الشرك، لأننا إذا أجزنا تعليق القرآن انفتح الباب لتعليق غيره.
الأمر الثالث: أن تعليق القرآن يعرِّضه للامتهان، لأنه يعلّق على الصبيان، والصبيان لا يتجنّبون النجاسة أو الدخول في مواضع القاذورات، وكذلك الجُهّال لا يحترمون القرآن كما ينبغي، ولا يتنّبهون لذلك، وما كان سبباً لتعريض القرآن للامتهان فهو محرّم.

ج / 1 ص -150- و"الرُّقى": هي التي تُسَمَّى العزائم، وخص منها الدليل ما خلا من الشرك، فقد رخّص فيه رسول الله صلى الله عليه وسلم من العين والحُمَة.
ــــــــــــــــــــــــــــــــــــــــــــ
والذين أجازوا- وهم أصحاب الرأي الأول- اشترطوا ثلاثة شروط:
الشرط الأول: أن تكون التَمِيمَة من القرآن.
الشرط الثاني: أن تكون مكتوبة باللفظ العربي، فلا تُكتب بلفظ أعجمي أو بخط لا يُقرأ.
الشرط الثالث: أن يعتقد أن الشفاء من الله لا من هذه التَمِيمَة، وإنما هذه التَمِيمَة سبب فقط.
قال الشيخ: "والرُّقى: هي التي تُسمى العزائم" الرُّقى: جمع رقية، والرُّقْيَة: القراءة على المريض. ويسميها العوام العزيمة.
قال الشيخ: "وخصّ منها الدليل ما خلا من الشرك" أي: استثناه من التحريم فهناك أدلة تفصِّل بأنه إن كانت الرُّقْية من القرآن أو من الأدعية المباحة فإنها ليست بشرك، بدليل أن النبي صلى الله عليه وسلم رخّص في الرُّقْية من العين ومن الحُمَة كما جاء في حديث بُريدة بن الحُصين الذي سبق في "باب من حقق التّوحيد"، وكذلك النبي صلى الله عليه وسلم رَقى المرضى، ورُقي صلى الله عليه وسلم؛ رَقاه جبريل، وكذلك لما جاءوا إلى النبي صلى الله عليه وسلم يسألونه قالوا: كنا في الجاهلية لنا رُقى نرقي بها وأدوية نتداوى بها، قال صلى الله عليه وسلم: "اعرضوا علي رُقَاكُم، لا بأس بها ما لم تكن شركاً".
وقوله: "فقد رخص فيه رسول الله صلى الله عليه وسلم من العين والحمة" الرُخصة عند الأصوليين: ما ثبت على خلاف دليل شرعي لمعارض راجح، لأن الأحكام على قسمين: رُخصة، وعزيمة. فالشيء المستثنى من الممنوع بدليل يسمى: رُخصة، مثل: الأكل من الميتة، وقصر الصلاة للمسافر، هذا يسمى رخصة، كذلك الإفطار في نهار رمضان، كل هذه رُخص، رخّص فيها الشارع من أشياء كانت في الأصل ممنوعة، وذلك من أجل الرّحمة بالخلق، وكذلك الرقية في القرآن استثنيت من الرقى الممنوعة بقوله صلى الله عليه وسلم: "إن الرقى والتمائم والتولة شرك"، فهي رخصة.

ج / 1 ص -151- و"التِّوَلَة": هي شيء يصنعونه، يزعمون أنه يحبِّب المرأة إلى زوجها، والرجل إلى امرأته.
وروى أحمد عن رُوَيْفع قال: قال لي رسول الله صلى الله عليه وسلم: " يارُوَيْفِع، لعل الحياة ستطول بك؛ فأخبر الناس: أن من عقد لحيته، أو تقلّد وَتَراً، أو استنجى برجيع دابة أو عظم؛ فإن محمداً بريء منه".
ــــــــــــــــــــــــــــــــــــــــــــ
قوله: "والتِّوَلَة" بكسر التاء وفتح الواو، "شيء يصنعونه، يزعمون أنه يحبب المرأة إلى زوجها، والرجل إلى امرأته" "يزعمون" أي: يكذبون، والزعم: ا لكذب، قال تعالى: {أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُوا}، يعني: يكذبون في قولهم أنهم آمنوا.
" أنه يحبِّب المرأة إلى زوجها، والرجل إلى امرأته" هذا يسمونه: الصّرف والعطف، وهو سحر، قال الله سبحانه وتعالى: {فَيَتَعَلَّمُونَ مِنْهُمَا مَا يُفَرِّقُونَ بِهِ بَيْنَ الْمَرْءِ وَزَوْجِهِ}، فهو سحر يفرِّق ويَجْمع، لأنه عمل شيطاني، يعمل أشياء تنفِّر الإنسان من الإنسان، أو الرجل من زوجته، أو الزوجة من زوجها، وهو من عمل الشياطين. فالسحرة لما تقرّبوا من الشياطين وخدموهم وأشركوا بالله، فالشياطين في مقابل ذلك ساعدتهم في هذه الأمور. وهذا كثير في الناس، خصوصاً إذا ضعف في الإيمان، وخصوصاً في البلاد التي لا يُعتنى فيها بأمر العقيدة، فإن السحر يُتخذ حِرْفَة ومهنة في بعض البلاد، ولكن من نعمة الله على هذه البلاد أن هذا الشيء لا يوجد فيها إلاَّ خُفية، لكنه يُطارد، وأهله- والحمد لله- أذِلاء.
قوله: "وروى أحمد عن رويفع".
"رُوَيْفِع" هو رُوَيْفِع بن ثابت الأنصاري- رضي الله تعالى عنه- تولّى إمارة بُرْقة في عهد الخلفاء في مصر، وتوفي هناك رضي الله عنه، وقد طال عمره.
قال: "لعل الحياة ستطول بك" هذا إخبار من النبي صلى الله عليه وسلم أن رُوَيْفِعاً يعمّر، وقد عُمّر، ففيه: عَلَم من أعلام النبوة، وهو الإخبار عن شيء مستقبَل، ويقع كما أخبر به صلى الله عليه وسلم، وهذا مما أطلعه الله تعالى عليه.
 "فأخبر الناس" هذا فيه دليل على تبليغ العلم، ونشر العقيدة، والدعوة إليها،

ج / 1 ص -152- وإنكار الشرك، وأن الإنسان محمّل هذه الأمانة، لا يتخلى عنها، ويترك الناس يقعون في الشرك وفساد العقيدة، وهو ساكت، ثم يقول: اتركوا الناس مجتمعين، لا تفرقوا بين الناس، حاربوا الشيوعية وحاربوا المذاهب الهدّامة، واتركوا الشرك وهل هناك أشد من الشرك؟، الشرك هو أكبر المذاهب الهدّامة، وهذا القول يدسّه علينا الأعداء إما من اليهود والماسونية أو غيرهم، ويأخذه بعض المغرورين من شبابنا على أنه صحيح، وهو يقصد منه هدم الإسلام، وهدم العقيدة، لأنه إذا تُرك الشرك فسدت العقيدة.
قوله: "أن من عقد لحيته" عقد اللحية اختلف العلماء في تفسيره، منهم من قال: عقد اللحية عادة عند الفُرس، أنهم كانوا عند الحروب يعقدون لحاهم تكبّراً وتجبّراً، ونحن قد نهينا عن التشبّه بالكفّار.
والقول الثاني: المراد به عقد اللحية في الصلاة، لأن هذا من العبث في الصلاة، والحركة في الصلاة، وهذا مكروه في الصلاة، لأنه يدل على عدم الخشوع.
القول الثالث: أن المراد بعقد اللحية ما يفعله أهل الترف من تجعيد لحاهم وتحسينها وكدّها، حتى تتجعّد، يقصدون بها الجمال، فهذا يكون من الترف، نعم لا بأس أن اللحية تصلح وأنها تُنظّف، وأنها تُكرم لكن لا يصل هذا إلى حد الإسراف.
"أو تقلد وَتَراً" يعني: جعل الوَتَر قلادة عليه، أو على دابته، أو على ولده من أجل أن يتّقي به العين والضرر، كما كانت الجاهلية تفعل.
وهذا محل الشاهد في الحديث، قال الشيخ عبد الرحمن بن حسن رحمه الله: "وإذا كان هذا فيمن تقلدوا وتراً، فكيف بمن تعلّق على الأموات يسألهم قضاء الحاجات وتفريج الكربات؟؟؟!!".
 "أو استنجي" الاستنجاء: إزالة أثر الخارج من السبيلين.
لأن الواجب أن الإنسان إذا قضى حاجته أن ينقي المخرج إما بماء وإما باستجمار بالحجارة، فإن جمع بينهما فهذا أفضل.

ج / 1 ص -153- وعن سعيد بن جبير قال: "من قطع تَمِيمَة من إنسان؛ كان كعدل رقبة" رواه وكيع.
ــــــــــــــــــــــــــــــــــــــــــــ
 "برجيع دابة" الرجيع زوث الدواب، "أو عظم، فإن محمداً صلى الله عليه وسلم بريء منه" وهذا وعيد شديد يدل على تحريم هذا الفعل، وهو الاستجمار بروث الدواب والعظام، لأن هاتين المادتين طعام الجن وطعام دوابهم فلا يلوثهما عليهم.
قوله: "عن سعيد بن جبير قال: من قطع تميمة من إنسان كان كعدل رقبة" أي: كان كمن أعتق رقبة من الرِّق، والمناسبة أن اعتاق العبد فيه اعتاق من الرِّق، وقطع التَمِيمَة فيه إعتاق من الشرك، لأن الشرك رِقّ للشيطان بدل الرِّق للرحمن، ورحم الله الإمام ابن القيم حيث يقول:

هربوا من الرِّق الذي خلقوا له فبُلُوا برق النفس والشيطان

يعني: هم أرقاء لله، عبيد لله، لكن لما أشركوا به صاروا عبيداً للشيطان، وعبيداً للنفس والهوى، فالإنسان خلق لعبادة الله، فإذا تركها صار عبداً للشيطان، فهو عبد ولابد.
فالذي يزيل هذه الظاهرة الشركية عن مسلم يكون كمن أعتقه من الرِّق في الأجر والثواب.
وسعيد بن جبير رحمه الله اعتبر الشرك رقًّا، من أزاله فكأنما أعتق هذا العبد من هذا الرِّق الذّليل المهين، وجعله حُرًّا من عبادة المخلوق، عبداً لله سبحانه وتعالى لا يعبد غيره، فعبادة الله جل وعلا هي الحرية الصحيحة، ليست الحرية أن الإنسان يشرك ويكفر ويعتقد ما شاء، كما يقولون: الناس أحرار في اعتقادهم لا بل الناس خلقوا لعبادة الله، وعبادة الله ليست من باب الذل والمهانة، وإنما هو من الإكرام، ومن الرِّفعة، وهذا شرف، والله جل وعلا أكرم نبيه بالعبودية له، فقال: {سُبْحَانَ الَّذِي أَسْرَى بِعَبْدِهِ لَيْلاً مِنَ الْمَسْجِدِ الْحَرَامِ}، فعبودية الله شرف، أما عبودية غيره فهي ذلّ ومهانة.
"رواه وكيع" ووكيع هو: وكيع بن الجراح، الإمام الجليل، روى عنه الإمام أحمد وغيره.

ج / 1 ص -154- وله عن إبراهيم قال: "كانوا يكرهون التّمائم كلها؛ من القرآن وغير القرآن".
ــــــــــــــــــــــــــــــــــــــــــــ
قال: "وعن إبراهيم" أي: عن إبراهيم النخعي، أحد الأئمة من التابعين.
وقوله: "يكرهون التمائم كلها من القرآن وغير القرآن" أي: كان كبار التابعين من أصحاب ابن مسعود لا يفصِّلون في التّمائم، بل كانوا يكرهونها عموماً، كما سبق أن الراجح هو: تحريم تعليق التّمائم، ولو كانت من القرآن؛ من أجل الأمور الثلاثة التي ذكرناها هناك. وقوله: "يكرهون" أي يحرمون، لأن الكراهة عند السلف يريدون بها التحريم.
فكلام إبراهيم هذا يؤيّد ترجيح المنع مطلقاً، ولأن هذا قول عبد الله بن مسعود، وتلاميذه من أئمة التابعين، أن التّمائم لا تفصيل فيها، حتى ولو كانت من القرآن، لا تُعلّق على الرِّقاب على شكل حُروز، أو على شكل رقاع، أو على شكل أكياس تعبّأ بالأوراق المكتوب فيها ويسمونها خطوطاً، أو عزائم، هذا لا يجوز وإن كان من القرآن، ولا تعلّق على السيارات أو الجدران لأن هذا وسيلة إلى الشرك، ولأنه لم يرد دليل على جوازه، ولأنه تعريض للقرآن للامتهان والابتذال- كما سبق-.
وفي هذا دليل على بعد السلف عما يخدش العقيدة.


باب من تبرّك بشجرة أو حَجْر ونحوهما - إعانة المستفيد

إعانة المستفيد بشرح كتاب التوحيد

ج / 1 ص -155- {الباب التاسع:] باب من تبرّك بشجرة أو حَجْر ونحوهما
ــــــــــــــــــــــــــــــــــــــــــــ
هذا الباب مكمِّلٌ للأبواب التي قبله، لأن الأبواب التي قبله في لبس الحلْقة والخيط ونحوهما، أو تعليق الرُّقى والتّمائم، وهذا فيه النهي عن التبرّك بالأشجار والأحجار، فهذه الأبواب كلها مؤدّاها الاعتقاد بغير الله سبحانه وتعالى أنه يضر أو ينفع، وهذا شرك، لأن الذي يقدر على دفع الضر وجلب النفع هو الله سبحانه وتعالى وحده لا شريك له، هو القادر سبحانه وتعالى على ذلك، لا يشاركه أحد، وإن كان هناك أشياء يترتّب على استعمالها أو أكلها أو شُربها ضرر، أو يترتّب عليه نفع؛ فهذه أسباب فقط، أما الذي يخلق ذلك فهو الله سبحانه.
مثلاً: الأكل والشرب من الطيبات هذا فيه نفع، لكن ليس الأكل والشرب هو الذي يخلق النفع، إنما الذي يخلق النفع هو الله سبحانه وتعالى.
مثلاً: السُّم يقتل، والنار تُحرق، لكن ليست هي التي تفعل هذه الأشياء، لأنها مخلوقات لله سبحانه وتعالى، ولكنها أسباب، يقدِر القادر سبحانه أن يسلبها هذه الخاصيات، كما سلب النار الحرارة لما أُلقي فيها إبراهيم، وصارت برداً وسلاماً، فدلّ على أنها لا تستقل بالضرر.
وقوله: "باب من تبرّك" أي: طلب البركة، وهي حصول ا لخير ونماؤه وثبوته وكثرته.
"بحَجَر أو شجر" أي: طلب البركة من حَجَر أو من شجر، أو اعتقد أنها سبب للبركة وهي لم يجعلها الله أسباباً لها فقد أشرك بالله سبحانه وتعالى، لأن الحجر والشجر لا يخلق البركة ولا يوجدها، ولا هو مسبب في حصولها إلاَّ ما جعله سبباً في حصولها وإنما الذي يوجدها هو الله سبحانه وتعالى، وهو سبب الأسباب نعم قد يجعل الله بعض الأشياء مباركة، مثل: ماء زمزم، ومثل: الأنبياء عليهم السلام، ومثل: الكعبة المشرفة: {إِنَّ أَوَّلَ بَيْتٍ وُضِعَ لِلنَّاسِ لَلَّذِي بِبَكَّةَ مُبَارَكاً وَهُدىً لِلْعَالَمِينَ(96)}، فالله هو الذي جعل الكعبة مباركة، أما الكعبة فليست هي التي تُوجِد البركة، أو تخلق البركة، لكن الله جعلها مباركة، فالبركة من الله سبحانه وتعالى وبركتها بالحج والعمرة واستقبالها في الصلاة والطواف بها والتعبد عندها في المسجد الحرام.

ج / 1 ص -156- وقول الله تعالى: {أَفَرَأَيْتُمُ اللاَّتَ وَالْعُزَّى(19)} الآيات.
ــــــــــــــــــــــــــــــــــــــــــــ
وقد يجعل الله بعض الأشياء مباركة، كما أن الله يجعل بعض الأشياء شرِّيرة، فقد جعل الشياطين شرِّيرة، وجعل بعض الدواب شرِّيرة، فالاعتماد على الله سبحانه وتعالى في كل الأمور، وإنما نتخذ الأسباب لأن الله أمرنا باتخاذ الأسباب، وأما النتائج فهي عند الله سبحانه وتعالى، نحن لا نعتمد على الأسباب، وإنما نعتمد على الله، ونحن لا نعطّل الأسباب، لأن الله أمرنا باتخاذها، وتعطيل الأسباب عجز وتعطيل للمنافع، التي جعلها الله سبحانه وتعالى في الأشياء، كما قال بعض العلماء: "الاعتماد على السبب شرك، وترك السبب قدح في الشرع" لأن الشرع أمرك باتخاذ الأسباب، و"الاعتماد على الأسباب شرك" لأنه اعتماد على غير الله.
فهذه مسألة يجب على طالب العلم أن يفقهها وأن يعرفها، وأن يتأملها جيداً، وأن يوضحها للمسلمين، لإزاحة الشُّبُهات، وإزاحة التضليل الذي يَرُوج عند بعض الناس بسبب الجهل، أو بسبب سوء القصد.
قوله: "وقول الله تعالى: "{ أَفَرَأَيْتُمُ اللاَّتَ وَالْعُزَّى(19)}" وتتمة الآيات: "{ وَمَنَاةَ الثَّالِثَةَ الْأُخْرَى(20) أَلَكُمُ الذَّكَرُ وَلَهُ الْأُنْثَى(21) تِلْكَ إِذاً قِسْمَةٌ ضِيزَى(22) إِنْ هِيَ إِلَّا أَسْمَاءٌ سَمَّيْتُمُوهَا أَنْتُمْ وَآبَاؤُكُمْ مَا أَنْزَلَ اللَّهُ بِهَا مِنْ سُلْطَانٍ إِنْ يَتَّبِعُونَ إِلَّا الظَّنَّ وَمَا تَهْوَى الْأَنْفُسُ وَلَقَدْ جَاءَهُمْ مِنْ رَبِّهِمُ الْهُدَى(23) أَمْ لِلْإِنْسَانِ مَا تَمَنَّى (24)
فَلِلَّهِ الْآخِرَةُ وَالْأُولَى(25) وَكَمْ مِنْ مَلَكٍ فِي السَّمَاوَاتِ لا تُغْنِي شَفَاعَتُهُمْ شَيْئاً إِلَّا مِنْ بَعْدِ أَنْ يَأْذَنَ اللَّهُ لِمَنْ يَشَاءُ وَيَرْضَى(26)}" هذه الآيات في تقرير التّوحيد وتثبيت العقيدة في قلوب المؤمنين، والرد على المشركين.
يقول الله تعالى للمشركين الذي يعبدون الأصنام، وفي مقدمتها الأصنام الثلاثة المشهورة عند العرب: اللات والعُزَّى ومَنَاة، هل تنفع هذه الأصنام أو تضر؟، فيقول: "{أَفَرَأَيْتُمُ اللاَّتَ وَالْعُزَّى(19)}" هل نفعتكم؟، هل دفعت عنكم الضرر؟، هل جلبت لكم شيئاً من الرزق؟، فلا يستطيعون الجواب بأنها تضر أو تنفع، لم تنفعهم في بدر وغيرها من الغزوات، ولم تدفع عنهم ما أوقع الله بهم من الهزائم، ما أجابوا عن هذا السؤال العظيم؛ فدلّ على انقطاع حجتهم.
وهكذا في كل أسئلة القرآن الكريم التي هي من باب التحدِّي والتعجيز، لم

ج / 1 ص -157- يصدر لها جواب من قبل المشركين، ولن يصدر لها جواب إلى أن تقوم الساعة.
و"{اللاَّتَ}": صنم في الطائف لبني ثقيف. وفي تفسيرها قولان لأهل العلم:
القول الأول: أنها بالتخفيف، وهو اسم حجر كبير أملس عليه نقوش، كانوا يتبرّكون به، ويطلبون منه قضاء حاجتهم، وتفريج كرباتهم.
والقول الثاني: أنه بالتشدّيد اسم فاعل من لَتَّ يَلُتُّ: وهو في الأصل رجل صالح، كان يَلُتُّ السّويق للجاج، وكان يُطعم الحجّاج من هذا الطعام تقرّباً إلى الله سبحانه وتعالى، فلما مات عَكَفُوا على قبره يتبرّكون به، كما حصل لقوم نوح لما غَلَوْ في الصالحين.
فالغُلُّو في الصالحين قديم، ولا يزال مستمرًّا وهو سنّة جاهلية من قديم الزمان، من عهد قوم نوح، ولا تزال.
فعلى التفسير الأول هو: تبرّك بالأحجار، وعلى التفسير الثاني هو: تبرّك بالقبور. وكِلا التفسيرين حق، فالآية تدلّ على منع التبرّك بالأحجار، ومنع التبرّك بالقبور، وما زال هذا الصنم يُعبد من دون الله إلى أن فتح النبي صلى الله عليه وسلم مكة في السنة الثامنة من الهجرة، وأمر بهدم هذا الصنم كغيره من الأصنام التي هدمت.
أما "وَالْعُزَّى" فكانت صنماً لأهل مكة، وهي عبارة عن شجرات ثلاث من السَّمْر، وعندها بَنِيَّة عليها أستار، وكانت لقريش ولأهل مكة يعبدونها من دون الله عزّ وجلّ. ولهذا قال أبو سفيان في يوم أحد بعد أن انتهت المعركة: لنا العُزَّى ولا عُزَّى لكم. فقال النبي صلى الله عليه وسلم: "أجيبوه، قولوا: الله مولانا، ولا مولى لكم"، هذا هو الرد الشافي، وفيما بعد منّ الله على أبي سفيان بالإسلام فأسلم، والإسلام يَجُبُّ ما قبله، والشاهد من هذا: أن العُزَّى كانت لأهل مكة، فلما فتح النبي صلى الله عليه وسلم مكة أرسل إليها خالد بن الوليد فهدمها وقطّع الأشجار، ثم رجع إلى النبي صلى الله عليه وسلم فأخبره، قال: "لم تفعل شيئاً"، فرجع خالد رضي الله عنه، إليها مرّة ثانية فوجد عندها السَّدَنة، فلما رأوه هربوا إلى الجبال، فجاء فإذ بامرأة عريانة ناشرة شعرها، فعلاها بالسيف وقتلها، ثم رجع إلى النبي صلى الله عليه وسلم وأخبره، قال: "تلك العُزَّى".
والواقع أن المشركين ليست عبادتهم لهذه الأصنام، وإنما عبادتهم للشياطين،

ج / 1 ص -158- وعن أبي واقد الليثي قال: خرجنا مع رسول الله صلى الله عليه وسلم إلى حُنَيْن، ونحن حُدَثاء عهد بكفر، ...................................................................................................
ــــــــــــــــــــــــــــــــــــــــــــ
فالشياطين هي التي تُغريهم، وتدعوهم إلى عبادتها، وهي التي تكلّمهم أحياناً، ويظنون أن الصنم هو الذي يتكلم، أو أن الميت هو الذي يتكلم.
أما "{وَمَنَاةَ}" فهي صنم قريب من المدينة، وكانت لقبائل من العرب. وكانوا يُحْرِمُون من عندها للحج والعمرة.
ولما فتح النبي صلى الله عليه وسلم مكة أرسل إلى مَنَاة علي بن أبي طالب رضي الله عنه فهدمها.
فأين ذهبت هذه الأصنام؟، لو كانت آلهة لدفعت عن نفسها.
والشاهد من الآية الكريمة: بطلان التبرّك بالأشجار والأحجار، لأن هذه أشجار وأحجار، ولم تدفع عن نفسها فضلاً عن أن تدفع عن غيرها.
ففي هذا: بُطلان التبرك بالأحجار والأشجار، وفيه: أن من تبرّك بقبر أو بحجر أو شجر يعتقد فيه أنه ينفع ويضر من دون الله، أو أنه سبب لحصول البركة، أو تقرب إليه بشيء من العبادة؛ فهو مثل من عبد اللات والعُزَّى سواء، ولا فرق، بل من غلا في قبر من القبور فهو كمن عبد اللات، لأن اللات- على التفسير الثاني- هو رجل صالح، غَلَوا في قبره بعد موته، فالذين يعبدون القبور اليوم مثل الذين يعبدون اللاتّ سواء بسواء، والقرآن واضح في هذا، لكن يحتاج إلى التدبّر، ونبذ للتقاليد والعادات والبيئات الفاسدة، والتحرر من الخرافات والأباطيل، ورجوع إلى كتاب الله وسنة رسوله، ففيهما الشفاء للقلوب.
قال "وعن أبي واقد الليثي" هذه كنيته، أما اسمه فهو الحارث بن عوف، و"الليثي" من بني الليث.
"قال: خرجنا مع رسول الله صلى الله عليه وسلم إلى حُنَيْنِ" أي: غزوة حنين، وحنين اسم وادٍ بين مكة والطائف، وغزوة حُنَيْن كانت في شوال من السنة الثامنة من الهجرة، وذلك أن الرسول صلى الله عليه وسلم لما فتح مكة، ونصره الله على قريش؛ خافت هوازِن على نفسها أن يصلها الرسول صلى الله عليه وسلم، فأرادوا أن يغزوا الرسول صلى الله عليه وسلم قبل أن يغزوهم، وجمّعوا أمرهم ليغزوا رسول الله صلى الله عليه وسلم، يريدون الدفاع عن أنفسهم، فلم يمهلهم الرسول صلى الله عليه وسلم، بل غزاهم هو بنفسه صلى الله عليه وسلم. وهذا هو الحزم والسياسة؛ أن ولي أمر المسلمين إذا علم أن

ج / 1 ص -159- وللمشركين سِدْرَة يعكفون عندها وينُوطون بها أسلحتهم، يُقال لها: ذات أَنْواط، فمررنا بِسدْرَة فقلنا: يا رسول الله، اجعل لنا ذات أَنْواط كما لهم ذات أَنْواط.
ــــــــــــــــــــــــــــــــــــــــــــ
هناك من الكفار من يريد غزو المسلمين يبادر إلى ذلك العدو، ولا يمهله.
وأبو واقد كان من الذين أسلموا في هذا العام، ولهذا قال: "خرجنا مع رسول الله صلى الله عليه وسلم إلى حُنَيْن ونحن حُدَثاء عهد بكفر" يعني: أن إسلامهم كان جديداً متأخراً، وهو يريد بذلك بيان العذر مما وقع منهم، أنهم كانوا جُهّالاً، لم يتفقّهوا كما كان الصحابة الذين مع الرسول صلى الله عليه وسلم فقهاء، عرفوا العقيدة ودرسوها، لكن هؤلاء أسلموا قريباً، ولم يتمكّنوا من التفقّه في العقيدة، وكانوا آلفين لأشياء من دين الجاهلية، لم يتخلّصوا منها بعد. قال العلماء: فهذا فيه دليل على أن الإنسان إذا عاش في بيئة فاسدة ثم انتقل منها؛ أنه قد يبقى في نفسه منها شيء. فهذا كان في بيئة شركية، وأسلم قريباً.
وهذا دليل على آفة الجهل، وأن الإنسان قد يقع في الشرك بسبب الجهل، وفيه الحث على تعلم العقيدة ومعرفتها والتبصّر فيها خشية أن يقع الإنسان في مثل ما وقع فيه هؤلاء، فالذين ينادون اليوم بتهوين أمر العقيدة، ويقولون: لماذا يدرسون العقيدة وهم مسلمون؟، يا سبحان الله، المسلم هو أولى بدراسة العقيدة من أجل أن يصحِّح إسلامه، ومن أجل أن يحفظ دينه، هؤلاء مسلمون ومع هذا وقعوا في هذه القضية بسبب أنهم لم يتعلموا، ففي هذا دليل على وجوب تعلم العقيدة الصحيحة، ووجوب تعلّم ما يضادها من الشرك والبدع والخرافات؛ حتى يكون الإنسان على حذر منها، وما أوقع اليوم عُبّاد الأضرحة- أو كثير منهم- في عبادة القبور إلاَّ بسبب الجهل، ويظنون أن هذه من الإسلام، فهذه مصيبة عظيمة، حتى سمعنا أن بعض الدعاة يدعون - في أمريكا وفي غيرها- إلى دين الصوفية وإلى دين القبوريّة، فهم أخرجوهم من كفر إلى كفر، وكونه يبقى على كفره، أخف من كونه ينتقل إلى كفر يسمّى باسم الإسلام.
وقوله: "وللمشركين سِدْرَة يَعْكُفُون عندها" العُكُوف هو: البقاء في المكان، يقال: اعتكف في المكان إذا أطال الجلوس فيه، واعتكف في المسجد يعنى: جلس في المسجد للعبادة.

ج / 1 ص -160- فقال رسول الله صلى الله عليه وسلم: "الله أكبر، إنها السُّنَن، قلت- والذي نفسي بيده- كما قالت بنو إسرائيل لموسى: {اجْعَلْ لَنَا إِلَهاً كَمَا لَهُمْ آلِهَةٌ قَالَ إِنَّكُمْ قَوْمٌ تَجْهَلُونَ} لتركبن سُنَن من قبلكم" رواه الترمذي وصحَّحه.
ــــــــــــــــــــــــــــــــــــــــــــ
"ويُنَوطُون بها أسلحتهم" النَّوْط هو: التعليق، وغرضهم من هذا العكوف والنوط التبرك بهذه الشجرة.
"فقلنا: يا رسول الله اجعل لنا ذات أَنْوَاط كما لهم ذات أَنْوَاط" أعجبهم عمل المشركين، فظنوا أن هذا عمل سائغ، وهم يحرصون على تحصيل البركة، فطلبوا من النبي صلى الله عليه وسلم أن يجعل لهم شجرة يَعْكُفُون عندها، ويَنُوطُون بها أسلحتهم طلباً للبركة، ولكن انظروا إلى أدب الصحابة مع الرسول صلى الله عليه وسلم حيث لم يقدموا إلى هذا الأمر من عند أنفسهم، بل رجعوا إلى الرسول صلى الله عليه وسلم، فالمسلم إذا أعجبه شيء ويظن أنه خير فلا يستعجل حتى يعرض هذا على الكتاب والسنة ويسأل عنه أهل العلم الثقات.
فهذا فيه دليل على وجوب الرجوع إلى الكتاب والسنة في أمور العبادة، وأن الإنسان لا يعمل باستحساناته، أو استحسانات غيره، بدون أنه يرجع إلى الكتاب والسنة، وهذا يدل على أن العبادات توقيفية.
فقوله: "فقلنا: يا رسول الله اجعل لنا ذات أَنْواط" يعني: شجرة نعلّق بها أسلحتنا للبركة، ونجلس عندها للبركة. "فقال صلى الله عليه وسلم: "الله كبر، إنها السُّنَن" النبي صلى الله عليه وسلم غضب لما قالوا له هذا الكلام وتعجّب، وكبّر الله سبحانه وتعالى تنزيهاً لله عزّ وجلّ عن هذا العمل. وهذه عادة النبي صلى الله عليه وسلم أنه كان إذا أعجبه شيء أو استنكر شيئاً أنه يسبح أو يكبر.
"إنها السُّنن" أي: الطرق المسلوكة، أي: السبب أن الذي أوقعكم في هذا هو التَّشَبُّه بما عليه الناس، فالتَّشَبُّه بالكفار في عباداتهم وتقاليدهم الخاصة بهم، آفة خطيرة: "من تشبه بقوم فهو منهم"، وما أصاب بعض المسلمين من الأمور الشنيعة، أغلبه من جهة التَّشَبُّه بالكفار، أوّل ما حدث الشرك في مكة هو بسبب التَّشَبُّه بالكفار، لأنه لما ذهب عمرو بن لُحَيْ إلى الشام، ووجد أهل الشام يعبدون الأصنام، أعجبه ذلك، وجلبها إلى الحجاز، ومن ذلك الوقت فشا الشرك في أرض

ج / 1 ص -161- الحجاز، فهو أول من غير دين إبراهيم- عليه الصلاة والسلام-، فهذه هي الآفة، هذه هي السُّنَن التي تعجّب منها النبي صلى الله عليه وسلم.
ثم بيّن صلى الله عليه وسلم خطر هذه المقالة، فقال: "قلتم والذي نفسي بيده" أقسم صلى الله عليه وسلم ففي هذا مشروعية القسم على الفتوى إذا تحقق من إصابة الحق.
 "كما قالت بنوا إسرائيل لموسى: "{اجْعَلْ لَنَا إِلَهاً كَمَا لَهُمْ آلِهَةٌ قَالَ إِنَّكُمْ قَوْمٌ تَجْهَلُونَ}" النبي صلى الله عليه وسلم بيّن أن هذه عادة قديمة في العالم، وأنها حصلت على عهد موسى عليه السلام، وذلك أن الله لما نجّى بني إسرائيل من فرعون، وأغرق فرعون وقومه، ونجّى موسى وقومه، ومرّوا في طريقهم على قوم يعكفون على أصنام لهم.
{قَالُوا يَا مُوسَى اجْعَلْ لَنَا إِلَهاً كَمَا لَهُمْ آلِهَةٌ} طلبوا من موسى أنه يجعل لهم صنماً يعبدونه كهؤلاء الذين يعبدون الصنم، قال موسى عليه السلام: "{إِنَّكُمْ قَوْمٌ تَجْهَلُونَ}" السبب الذي أوقعكم في هذا هو الجهل بالتّوحيد، وهذا- كما ذكرنا- يُوجب على المسلمين أن يتعلموا العقيدة، ولا يكتفوا بقولهم: نحن مسلمون، نحن في بلاد إسلام، نحن في بيئة إسلامية، كما يقوله الجهال أو الذين يُثَبِّطون عن تعلّم العقيدة.
ففيه آفة الجهل، وان الجهل قد يوقع في الكفر بالله عزّ وجلّ، وهذه خطورة عظيمة، ولا يُنجّي من هذا الجهل إلاَّ تعلّم العقيدة الصحيحة، والتأكُّد منها، وتدريسها، وتكرارها على الناس، وتعليمها للناس، ونشرها بكل وسيلة في المساجد، وفي المدارس، وفي وسائل الإعلام، وفي المجالس، وفي البيوت، وقوله: {إِنَّ هَؤُلاءِ مُتَبَّرٌ مَا هُمْ فِيهِ}، أي: عمل هؤلاء زائل وتالف {وَبَاطِلٌ مَا كَانُوا يَعْمَلُونَ} لأنه شرك بالله عزّ وجلّ، {قَالَ أَغَيْرَ اللَّهِ أَبْغِيكُمْ إِلَهاً وَهُوَ فَضَّلَكُمْ عَلَى الْعَالَمِينَ(140)} أي: أنا لا أَشْرَع لكم الشرك، وهل هذا جزاء النعمة أن الله فضلكم على العالمين، يعني: عالم زمانهم، أما بعد بِعثة محمد صلى الله عليه وسلم فأفضل العالمين هم أمة محمد صلى الله عليه وسلم.
فالحاصل؛ أن التبرّك بالأشجار والأحجار هو من سنة المشركين، ومن سنة الجاهلية، ومن فعله فهو متشبه بالكفار، وهو كافر مثلهم، لا فرق بين من يعبد القبر ومن يعبد اللات والعُزَّى، أو الذي يطلب البركة من الشجرة والذي يطلبها من الصنم، لا فرق بينهما.

ج / 1 ص -162- ففي هذا: بُطلان التبرّك بالأشجار والأحجار، وأنه شرك، لأن موسى عليه السلام قال: {أَغَيْرَ اللَّهِ أَبْغِيكُمْ إِلَهاً}، فدلّ على أن من تبرّك بشجر أو حجر فقد اتخذه إلهاً، وهذا هو الشرك، واختلاف اللفظ لا يؤثر مع اتفاق المعنى، هؤلاء قالوا: "اجعل لنا ذات أَنْوَاط كما لهم ذات أَنْوَاط"، وبنوا إسرائيل قالوا: {اجْعَلْ لَنَا إِلَهاً كَمَا لَهُمْ آلِهَةٌ}، والرسول صلى الله عليه وسلم جعل هذا مثل هذا، وإن اختلف اللفظ.
والآن عَبَدَة القبور يقولون: هذا ليس بشرك، هذا توسُّل، وهذا محبة للأولياء والصالحين. إن أولياء الله الصالحين لا يرضون بهذا العمل، ولا يرضون أن تُجعل قبورهم أوثاناً تُعبد من دون الله، والنبي صلى الله عليه وسلم يقول: "اللهم لا تجعل قبري وثناً يُعبد، اشتد غضب الله على قوم اتخذوا قبور أنبيائهم مساجد"، فدلّ على أن تعظيم القبور والتبرك بها يجعلها أوثاناً تُعبد من دون الله.
فالحاصل؛ أن هذا فيه دليل على أن العبرة في المعاني لا في الألفاظ، فاختلاف الألفاظ لا يؤثر، وإن سموه توسّلاً، أو سموه إظهاراً لشرت الصالحين، أو وفاءً بحقهم علينا- كما يقولون-، هذا هو الشرك، سواء بسواء، فالذي يتبرّك بالحجر أو بالشجر أو بالقبر قد اتخذه إلهاً، وإن كان يزعم أنه ليس بإله، فالأسماء لا تغير الحقائق، إذا سمّيت الشرك، توسلاً، أو محبة للصالحين، أو وفاءً بحقهم، نقول: الأسماء لا تغير الحقائق.
وفيه- أيضاً- مسألة مهمة: وهي أن حُسن المقاصد لا يغير من الحكم الشرعي شيئاً، هؤلاء لهم مقصد حسن، ولكن النبي صلى الله عليه وسلم لم يعتبر مقاصدهم، بل أنكر هذا، لأن الوسائل التي تُفضي إلى المحاذير ممنوعة، صحابي مع رسول الله صلى الله عليه وسلم يحمل السيف للجهاد، ما قصد إلاَّ الخير هو ومن معه، ومع هذا غضب النبي صلى الله عليه وسلم عند مقالتهم، وجعلها مثل مقالة بني إسرائيل، فدلّ على أن المقاصد الحسنة لا تبرِّر الغايات السيّئة والمنكرة.
وفيه- أيضاً-: القاعدة العظيمة، وهي: خطورة التَّشَبُّه بالكفار والمشركين، لأنها تؤدِّي إلى الشرك، ولهذا قال صلى الله عليه وسلم: "لتركبن سُنَن من قبلكم " وهذا فيه- أيضاً- عَلَم من أعلام النبوة، فإن النبي صلى الله عليه وسلم أخبر أنه في المستقبَل سيكون في المسلمين من

ج / 1 ص -163- يقلِّد الكفار، وهذا وقع كما أخبر صلى الله عليه وسلم، فتقليد الكفار الآن على قدم وساق، إلاَّ من رحم الله سبحانه وتعالى وهذا خبر معناه التحذير وليس مجرد خبر.
فهذا الحديث فيه التحذير من التَّشَبُّه بالمشركين والكفار في أفعالهم وعاداتهم الخاصة وتقاليدهم وطقوسهم.
أما الأمور المباحة فلا بأس بالأخذ بها، نأخذ من المشركين الخِبْرات المفيدة، نأخذ منهم البضائع، نأخذ منهم الأسلحة، هذه أمور كانت في الأصل لنا، يقول الله سبحانه وتعالى: {قُلْ مَنْ حَرَّمَ زِينَةَ اللَّهِ الَّتِي أَخْرَجَ لِعِبَادِهِ وَالطَّيِّبَاتِ مِنَ الرِّزْقِ قُلْ هِيَ لِلَّذِينَ آمَنُوا فِي الْحَيَاةِ الدُّنْيَا خَالِصَةً يَوْمَ الْقِيَامَةِ}، هذه المنافع في الأصل للمسلمين، ولكن لما تكاسل المسلمون أخذها أعداؤهم، فلا مانع أن المسلمين يأخذون بهذه الأشياء المفيدة، وليس هذا من التَّشَبُّه، إنما لتَّشَبُّه هو تقليدهم في الأمور التي لا فائدة منها ولا قيمة لها، أو الأمور التي تدخل في العبادة والعقيدة والدين.
قد يُقال: أنتم تحرمون التبرّك بالأشجار والأحجار والقبور، في حين أن الصحابة -رضي الله عنهم -كانوا يتبرّكون بريق النبي صلى الله عليه وسلم وشعره ووضوئه، أليس هذا تبركاً بمخلوق.
فالجواب عن ذلك: أن هذا خاص بالنبي صلى الله عليه وسلم وبما انفصل من جسده صلى الله عليه وسلم لأنه مبارك، فما انفصل من جسده من ريق، أو عرق، أو شعر، أو وضوء، فإنه يُتبرّك به، أما التبرّك بغير النبي صلى الله عليه وسلم فهذا لم يَرِد حتى مع أفضل الأمة كأبي بكر وعمر وعثمان وعلي، والعشرة المبشرين بالجنة، وأصحاب بدر، وأصحاب بيعة الرضوان، ما ذُكر أن المسلمين كانوا يتبرّكون بهؤلاء، لا بريقهم، ولا بعرقهم، ولا بشعورهم.
فالتبرك لا يجوز؛ لا بالأشجار، ولا بالأحجار، ولا بالأشخاص، ولا بالحُجْرة النبوية، ولا بقبر النبي صلى الله عليه وسلم، كل هذا لا يجوز، لأن هذه أمور لم تكن منفصلة عن النبي صلى الله عليه وسلم وليست من جسده صلى الله عليه وسلم فلابد أن نعرف الجواب عن هذه الشُّبَه، لأنهم يُدْلُون بها.


باب ما جاء في الذبح لغير الله - إعانة المستفيد

إعانة المستفيد بشرح كتاب التوحيد

ج / 1 ص -164- [الباب العاشر:] * باب ما جاء في الذبح لغير الله
وقول الله تعالى: {قُلْ إِنَّ صَلاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ(162) لا شَرِيكَ لَهُ} الآية.
ــــــــــــــــــــــــــــــــــــــــــــ
هذا الباب كالأبواب التي قبله في بيان أنواع من الشرك التي يمارسها بعض الناس في مختلف الأزمان، من عهد الجاهلية، ولا تزال مستمرَّة، وذلك من أجل أن يتميّز الخبيث من الطيّب، ولله الحكمة سبحانه وتعالى في بقاء هذا الشرك والكفر؛ من أجل أن يتميّز الخبيث من الطيّب، والموحِّد من المشرك، والمهتدي من الضال: {لَوْ يَشَاءُ اللَّهُ لَهَدَى النَّاسَ جَمِيعاً}، ولكن لو هداهم جميعاً لم تكن هناك مِيزَة لأحد على أحد، ولكن اقْتَضَتْ حكمته سبحانه أن يُجري الامتحان من أجل أن يتميّز الخبيث من الطيّب.
قال: "وقول الله تعالى: {قُلْ إِنَّ صَلاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ(162) لا شَرِيكَ لَهُ} تتمة الآيات: " {وَبِذَلِكَ أُمِرْتُ وَأَنَا أَوَّلُ الْمُسْلِمِينَ* قُلْ أَغَيْرَ اللَّهِ أَبْغِي رَبّاً وَهُوَ رَبُّ كُلِّ شَيْءٍ وَلا تَكْسِبُ كُلُّ نَفْسٍ إِلَّا عَلَيْهَا وَلا تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى}" ختم الله هذه السورة العظيمة بهذه الآيات، لأن السورة تدور كلها على التّوحيد وبيان الشرك، وبيان ما يفعله المشركون مع الأصنام، وما حرّموه من المزارع والأنعام لأصنامهم.
وختمها سبحانه وتعالى بالبراءة من كل ما يفعله المشركون، وهذا الغالب على السور المكية، فالسور المكية غالبها، بل تكاد تكون كلها في التّوحيد والنّهي عن الشرك، لأن النبي صلى الله عليه وسلم مكث في مكة ثلاثة عشرة سنة يدعو إلى التّوحيد، وينهى عن الشرك، وينزل عليه القرآن في ذلك، ومن جُملة ما نزل عليه في مكة هذه السورة العظيمة: سورة ا لأنعام.
فقوله تعالى: "{قُلْ}" هذا أمر من الله جل وعلا لنبيه محمد صلى الله عليه وسلم أن يُعلن للناس، ليس لناس وقته فقط، بل للناس جميعاً إلى أن تقوم الساعة، وليس لناس بلده، بل لناس العالم:

ج / 1 ص -165- "{إنَّ صَلاتِي}" الصلاة في الشرع يُراد بها: العبادة المبتدئة بالتكبير المختتمة بالتسليم، التي تشتمل على عبادات قلبيّة وقوليّة وعملية، فالصلاة تشتمل على أنواع العبادة في القلب: من الخشوع، والخشية، والإقبال على الله سبحانه وتعالى، وباللسان: من التكبير، والتحميد، والثناء على الله، وتلاوة كتابه الكريم، ومناجاة الرب سبحانه وتعالى، وبالجوارح: من القيام، والرّكوع، والسجود، والجلوس. فالصلاة عبادة عظيمة، يجتمع فيها ما لا يجتمع في غيرها من أنواع العبادات، ولذلك جعلها الله عمود الإسلام، وجعلها الركن الثاني من أركان الإسلام.
"{وَنُسُكِي}" النُّسُك المُراد به: ما يذبح من بهيمة الأنعام على وجه التقرّب والعبادة، كهَدْي التمتُّع والقِران، وهَدْي التطوُّع، وهَدْي الجُبران، والأضاحي، والعقيقة، هذه كلها تُسمى نُسُكاً، فما ذُبح من بهيمة الأنعام على وجه التقرّب إلى الله تعالى بذبحه، فهو النُّسُك.
وكان الذبح على وجه التقرُّب موجوداً في الجاهلية، كانوا يذبحون للأصنام، ويذبحون للجن، ويذبحون للكواكب، يذبحون لغير الله عزّ وجلّ، ولهذا يقول النابغة في قصيدته:

لا والذي قد زردته حججا وما هريق على الأنصاب من جسد

الأنصاب: الأصنام.
وهُرِيق، يعني: سُفك من الدماء من جسد، يعني: من ذبيحة.
فالنبي صلى الله عليه وسلم بيّن أن دينه مخالف لدين المشركين، فالمشركون يذبحون لغير الله، والنبي صلى الله عليه وسلم ومَن اتبعه يذبحون لله وحده لا شريك له، كما أنهم لا يصلُّون إلاَّ لله فكذلك لا يذبحون إلاَّ لله سبحانه وتعالى، وقَرْن النُّسُك بالصلاة يدلّ على أنه عبادة عظيمة، لا يجوز صرفها لغير الله، والنسك قد تساهل فيه كثير من الناس فصاروا يذبحون للجن طاعة للمُشَعْوِذِين من أجل العلاج بزعمهم.
"{وَمَحْيَايَ}": ما أحيا عليه في عمري من العبادة كله لله عزّ وجلّ.
"{وَمَمَاتِي}": ما أموت عليه- أيضاً- لله عزّ وجلّ، فيموت على التّوحيد، فمعنى الآية: أنه يحيا على التّوحيد، ويموت على التّوحيد، ثم أكد ذلك بقوله: {لا شَرِيكَ لَهُ} في ذلك وفي سائر أنواع العبادة.

ج / 1 ص -166- وقوله: {فَصَلِّ لِرَبِّكَ وَانْحَرْ(2)}.
ــــــــــــــــــــــــــــــــــــــــــــ
"{رَبِّ الْعَالَمِينَ}" الرب هو: المالك، والعالمين جمع عالَم، وهو: ما سوى الله عزّ وجلّ من المخلوقات، فكل المخلوقات ربها واحد، هو الله سبحانه وتعالى، لكن قد يُقال لمالك الشيء: ربه، مثل: رب البيت، رب الحاجة، رب السيارة، رب الدراهم، وهذا مقيّد، أما إذا قلت الرب، أو رب العالمين، فهذا لا يكون إلاّ لله سبحانه وتعالى.
أما هذه الأصنام وهذه الأوثان، فلا تستحق العبادة لأنها مملوكة لله سبحانه وتعالى، ومعبدة لله سبحانه وتعالى، والعبد لا يُعبد، حتى ولو كان من أشرف العباد كالملائكة والرسل والأولياء، كلهم عبيد لله سبحانه وتعالى.
وذكر عبادتين عظيمتين: الصلاة والنُّسُك، لأن الصلاة عبادة بدنيّة، والنُّسُك عبادة ماليّة، وهي من أفضل العبادات المالية.
قال: "{ وَبِذَلِكَ أُمِرْتُ}" أمرني ربي سبحانه وتعالى، فدلّ على أن العبادات توقيفيّة، لا يصلح منها شيء إلاَّ بأمر الله سبحانه وتعالى.
ثم قال: "{وَأَنَا أَوَّلُ الْمُسْلِمِينَ}" أي: من هذه الأمة، فالأوليّة هنا نِسْبِيَّة، وإلاَّ فالرسل والمؤمنون من قبل النبي صلى الله عليه وسلم كلهم مسلمون، بمعنى أنهم مخلصون العبادة لله عزّ وجلّ.
والإسلام هو الاستسلام لله بالتّوحيد، والانقياد له بالطاعة، والخلوص من الشرك وأهله، هذا هو الإسلام، وهذا دين جميع الرسل- عليهم الصلاة والسلام، فقوله: " {وَأَنَا أَوَّلُ الْمُسْلِمِينَ}" أي: من هذه الأمة.
كما أنّ الآية- أيضاً- تدلّ على أن الرسول أول من يبادر إلى امتثال أمر الله سبحانه وتعالى، وأنه لا يتأخر عن امتثال أمر الله سبحانه وتعالى، فكذلك يجب على المسلم أن لا يتأخر عن الامتثال والمبادرة إذا أمره الله بشيء يكون من أول من يفعل ذلك، فمن أمر بشيء من المعروف والطاعة، فإنه يجب عليه أن يكون أول من يفعله.
قال: "وقوله:{فَصَلِّ لِرَبِّكَ وَانْحَرْ(2)}" هذا أمر من الله لنبيه أن يُخلص الصلاة لله عزّ وجلّ، وأن يخلص النحر- وهو: الذبح- لله عزّ وجلّ.
قالوا: وهذا شكر لله سبحانه وتعالى لما أعطاه الكوثر، فإن الله سبحانه وتعالى أمره أن يشكره على

ج / 1 ص -167- عن علي رضي الله عنه قال: حدثني رسول الله بأربع كلمات: "لعن الله من ذبح لغير الله، لعن الله من لعن والديه، لعن الله من آوى محدثاً، لعن الله من غير منار الأرض" رواه مسلم.
ــــــــــــــــــــــــــــــــــــــــــــ
هذه النعمة العظيمة، بأن يصلِّي ويذبح لله عزّ وجلّ، ولهذا ربط بما قبله بفاء السببيّة.
والكوثر نهر في الجنة، وقيل: هو الخير الكثير، فهذا من باب الشكر لله سبحانه وتعالى على هذه النعمة، على إعطائه الكوثر، {إِنَّ شَانِئَكَ هُوَ الأَبْتَرُ(3)}، كان الكفار يذمّون الرسول صلى الله عليه وسلم ويقولون: إنه أبتر، ليس له ذرية، وليس له مال، وإنه إذا مات سينتهي ذكره. {شَاعِرٌ نَتَرَبَّصُ بِهِ رَيْبَ الْمَنُونِ}، والله جل وعلا يقول: {إِنَّ شَانِئَكَ هُوَ الأَبْتَرُ(3)}، أما أنت فلست بأبتر، سيستمر ذكرك، ويستمر عملك، وتستمر دعوتك إلى يوم القيامة.
وصدق الله العظيم، أين ذكر أبي جهل؟، وأين ذكر أبي لهب؟، وأين ذكر صناديد الكفار؟، انقطع، ولا يذكرون إلاَّ بالذم- والعياذ بالله، أما رسول الله فإنه يُذكر بالخير والثناء، ويُذكر بكل فضيلة، ودعوته باقية، ودينه باق -ولله الحمد- على مرّ الزمان، بينما تتهاوى المذاهب الأخرى وتتساقط، وإن قويت شوكتها في بعض الأحيان، إلاَّ أنها تتهاوى، ودين الرسول صلى الله عليه وسلم يتجدّد.
انظروا إلى الشيوعية في وقتنا الحاضر ماذا بلغت من القوة والإرهاب وإخافة العالم، وفي فترة وجيزة ذابت كما يذوب الملح في الماء، وأين هي الآن؟، لكن دين الإسلام لا يزال- ولله الحمد- يظهر ويتجدّد، ولو ضعف أهله، إلاَّ أنه هو بنفسه- ولله الحمد- دين يتجدّد ويظهر في مرّ الزمان، ومرّ المكان.
الشاهد من الآية: {إِنَّ صَلاتِي وَنُسُكِي}، ومن الآية: "{فَصَلِّ لِرَبِّكَ وَانْحَرْ(2)}":
أن الله جل وعلا قَرَن النحر بالصلاة في الآيتين، فدلّ على أنه عبادة لا يجوز صرفها لغير الله.
قوله: "بأربع كلمات" يعني: أربع جُمَل، فالكلمات المراد بها الجمل.
وقوله: "لعن الله" اللعن معناه: الطرد والإبعاد عن رحمة الله سبحانه وتعالى.
 "من ذبح لغير الله" أي: تقرَّب بالذبح لغير الله من الأصنام، ومن الأضرحة، ومن الأشجار والأحجار، والجن، وغير ذلك. فكل من تقرَّب بالذبح إلى غير الله فإنه قد لعنه الله سبحانه وتعالى، وهذا يدلّ على شدّة هذه الجريمة، فإن الله جل وعلا لا يلعن

ج / 1 ص -168- إلا على جريمة خطيرة، فدلّ على شدة جريمة من ذبح لغير الله، أيًّا كان هذا الذبح كثيراً أو قليلاً جليلاً أو حقيراً.
وذلك بأن يذكر على الذبيحة غير اسم الله أو يكون في نيّته وقلبه واعتقاده أنه يتقرّب بهذه الذبيحة إلى غير الله، أو يريد بهذه الذبيحة دفع شر هذا المذبوح له، فيذبح للجن من أجل دفع شرهم، وخوفاً منهم، أو يذبح للصنم من أجل أن الصنم يجلب له الخير، كما يفعل بعض الجُهّال؛ إذا تأخر المطر ذهبوا بِثَوْر أو غيره من الحيوان وذبحوه في مكان معيّن، أو عند قبر يريدون نزول المطر، وقد يُبتلون فينزل المطر، وتحصل لهم حاجتهم ابتلاءً وامتحاناً من الله سبحانه وتعالى، وهذا لا يدلّ على جواز ما فعلوه، من الشرك والتقرّب لغير الله سبحانه وتعالى.
فمن فعل ذلك فهو مشرك وملعون، سواء تلفّظ وقال: هذه الذبيحة للقبر، أو للبدوي، أو للسيد الحسين، أو لفلان أو لفلان، أو ونوى بقلبه فقط. وهذه الذبيحة حرام، لأنها تدخل في قوله: {وَمَا أُهِلَّ بِهِ لِغَيْرِ اللَّهِ} فما أهلّ به لغير الله يشمل ما ذُبح باسم غير الله، ويشمل ما ذُبح باسم الله ويُنْوى به الصنم أو الجن أو العفاريت، والمُشَعْوِذُون الآن إذا جاءهم المرضى يأمرونهم بالذبح لغير الله لأجل أن يشفوا من مرضهم.
ويدخل في الذبح لغير الله أصناف: ما ذُبح لغير الله على وجه التقرّب، ولو قيل عليه: بسم الله، وهذا حرام بإجماع المسلمين، وهو شرك بالله عزّ وجلّ. وما ذُبح للّحم وسمي عليه بغير اسم الله. وما ذُبح من أجل التحيّة والتعظيم، مثل: ما يُذبح للملوك والرؤساء عند قدومهم إذا نزل من الطائرة، أو من السيارة، أو من الدابة؛ ذبحوا عند نزوله. وما يُذبح عند ابتداء المشروع، فبعض الجُهّال، أو بعض الذين لا يُبالون، إذا أنشؤوا مشروعاً- مصنعاً أو غير ذلك- يذبحون عند تحريك الآلة.
وما يُذبح عند أول نزول البيت خوفاً من الجن، وهذا شرك، لأنه مما ذُبح لغير الله عزّ وجلّ. أما إذا ذبح ذبيحة عند نزول البيت من باب الفرح والسرور، ودعوة الجيران والأقارب، فهذا لا بأس به.
فالحاصل؛ أن قوله سبحانه: {قُلْ إِنَّ صَلاتِي وَنُسُكِي} وقوله: "{فَصَلِّ لِرَبِّكَ

ج / 1 ص -169- وَانْحَرْ(2)}" وقول الرسول: "لعن الله من ذبح لغير الله" يشمل كل هذه الأمور:
1- ما ذُبح للأصنام تقرّباً إليها.
2- ما ذُبح للحم وذكر عليه اسم غير الله سبحانه وتعالى.
3- ما ذُبح تعظيماً لمخلوق وتحيّة له عند نزوله ووصوله إلى المكان الذي تستقبل فيه.
4- ما ذُبح عند انحباس المطر في مكان معين أو عند قبر لأجل نزول المطر.
5- ما يُذبح عند نزول البيوت خوفاً من الجن أن تصيبه، كل هذا يدخل في الذبح لغير الله، ويكون شركاً بالله سبحانه وتعالى.
قوله: "لعن الله من لعن والديه" إن الله سبحانه وتعالى قَرَن حق الوالدين بحقه سبحانه: {وَاعْبُدُوا اللَّهَ وَلا تُشْرِكُوا بِهِ شَيْئاً وَبِالْوَالِدَيْنِ إِحْسَاناً}، فحق الوالدين يأتي دائماً بعد حق الله سبحانه وتعالى، كذلك النهي عن الإساءة إلى الوالدين تأتي بعد الإساءة في حق الله سبحانه وتعالى كما في حديث السبع الموبقات. فالذبح لغير الله، إساءة في حق الله سبحانه وتعالى، ثم ذكر تنقّص الوالدين والإساءة إليهم بلعنهم، فلا يجوز للولد أن يشتم والديه، وهذا من الكبائر، لأن الرسول صلى الله عليه وسلم لعن من فعله، واللعن على الشيء يدل على أنه كبيرة، سواء لعنهما بالمباشرة أو بالتسبّب، فبعض الناس لا يلعن والديه مباشرة، لكن يتسبّب في ذلك، بأن يلعن والدي رجل آخر، ثم يرد عليه بالمثل، فيكون متسبّباً في لعن والديه، وقد قال النبي صلى الله عليه وسلم: "إن من الكبائر أن يشتم الرجل والديه"، قالوا: وكيف يشتم الرجل والديه يا رسول الله؟ قال: "يسبّ أبا الرجل فيسبّ أباه، ويسبّ أم الرجل فيسبّ أمه"، والمسلم لا يجوز أن يكون لعّاناً، ولا سبّاباً، ولا بذيئاً، المسلم يجب أن يكون مؤدباً، ويتكلم بالكلام الطيّب {وَقُولُوا لِلنَّاسِ حُسْناً} {ادْفَعْ بِالَّتِي هِيَ أَحْسَنُ}، هكذا ينبغي للمسلم أنه يحفظ لسانه عن القول البذيء، ولاسيّما إذا كان هذا القول من أقبح الكلام كاللعن والسبّ والشتم، حتى البهائم والدواب والدُّور والمساكن لا يجوز لعنها، فقد لعنت امرأة ناقة لها وهي تسير مع النبي صلى الله عليه وسلم، فأمر النبي صلى الله عليه وسلم بأخذ ما على الناقة وتركها تمشي، لا يتعرّض لها أحد، من باب

ج / 1 ص -170- التأديب والتعزير فلا يجوز لعن الآدميين، ولا لعن الدواب، ولا لعن المساكن، أو السيارات، أو غير ذلك.
وقوله: "لعن الله من آوى محدثاً" آوى معناها: حَمَى، فالإيواء معناه: الحَمَى والدفع. والمُحْدِث: هو الذي فعل جُرماً يستحق عليه إقامة الحد، فيأتي واحد من الناس ويَحُول دون هذا المجرم ودون إقامة الحد عليه، بجاهه، أو بقوته وسلطانه، أو بجنوده، أو بغير ذلك، فيمنع هذا المجرم من أن يقام عليه الحد. وهذا لعنه رسول الله.
وفي الحديث الآخر: "من حالت شفاعته دون حد من حدود الله؛ فقد ضادّ الله في أمره"، وفي حديث آخر: "تعافوا الحدود فيما بينكم، فإذا بلغت السلطان فلعن الله الشافع والمشفع".
ولما سرق رجل رِدَاء صفوان بن أُميّة، وهو بالمسجد، فأمسكه صفوان، وذهب به إلى النبي صلى الله عليه وسلم فأمر النبي صلى الله عليه وسلم بقطع يده، فقال صفوان: الرداء له يا رسول الله، أنا ما أردت هذا، قال: "هلاّ قبل أن تأتيني به"، يعني: هلا سمحت عنه قبل أن تأتني به؟.
فإذا تقرّر الحد في المحكمة الشرعية فلابد من تنفيذه، إلاَّ إذا كان في إقامة الحد عليه ضرر على غيره، كالحامل إذا أُقيم عليها الحد تأثّر الحمل، فيؤخّر إلى أن تلد، وتجد من يرضعه وإلاّ تركت حتى تفطمه.
الحاصل؛ أن إيواء أصحاب الجرائم التي تستوجب الحدود، ومنع إقامة الحدود عليهم، من الكبائر، لأن النبي صلى الله عليه وسلم لعن من فعله.
وفي بعض الروايات بفتح الدال "لعن الله من آوى محدثاً" والمحدَث معناه: البدعة، ومعنى آوى المحدَث أي: رضي به. فمن رضي بالبدعة، ولم يُنكرها وهو يقدر فقد آواها، يعني: من رأى البدع وسكت ولم يتكلم في إنكارها والبيان للناس أنها بدع، فقد آواها، يعني حماها بسكوته وتَرْكِه لها، فيكون مستوجباً للعنة، فكيف إذا دعا إليها ودافع عنها- والعياذ بالله-.
ثم قال صلى الله عليه وسلم: "لعن الله من غيّر منار الأرض" المنار: جمع منارة، وهي: العلامة. والمراد بمنار الأرض للعلماء فيه ثلاثة أقوال:

ج / 1 ص -171- وعن طارق بن شهاب أن رسول الله صلى الله عليه وسلم قال: "دخل الجنة رجلٌ في ذباب، ودخل ا لنار رجلٌ في ذباب"، قالوا: وكيف ذلك يا رسول الله؟ قال: "مرّ رجلان على قوم ................................
ــــــــــــــــــــــــــــــــــــــــــــ
القول الأول: أن المراد بمنار الأرض: المراسيم، ومعنى غيّرها يعني: قدّمها أو أخرّها عن مكانها، وفي الحديث: "من اقتطع شبراً من الأرض بغير حق طُوِّقه يوم القيامة من سبع أرضين".
والقول الثاني: أن المراد بمنار الأرض: أعلام الحَرَم الذي يحرم قتل صيده وَتَنْفِيره، ويحرم قطع شجره وحشيشيه، وأخذ لُقَطَتِه فقد، جعل الله حول الكعبة حرماً من كل جانب، وهذه المنطقة، لا يدخلها مشرك، ولا يُنَفَّر صيدها، ولا يُخْتلى خلاها، ولا تُلْتَقَط لقطتها إلاَّ لمنشد، ولا يجوز القتال فيها إلاَّ دفاعاً، فالمراد بمنار الأرض على هذا القول: أنصاب الحَرَم، أي: الأعلام المجعولة على الحَرَم من كل جانب، من جهة التَّنْعيم، ومن جهة الحُدَيْبِيَة، ومن جهة عرفات ونَمِرة، ومن جهة الجِعْرانة، أنصاب مبنيّة وأعلام مقامة على حدود الحَرَم.
القول الثالث: أن المراد بمنار الأرض: العلامات التي على الطرق، وكانت معروفة، وفي وقتنا الحاضر اللوحات التي تجعلها المواصلات على الطريق، هذه من منار الأرض، فلا يجوز لأحد أن يغير هذه الأعلام، لأنه يضلل الناس والراجح من هذه الأقوال هو القول الأول.
قال: "وعن طارق بن شهاب" طارق بن شهاب البَجَلي الأَخْمَسي، صحابي جليل، أدرك النبي صلى الله عليه وسلم ولكنه لم يسمع من الرسول صلى الله عليه وسلم، فيكون حديثه عن الرسول مرسل صحابي، ومراسيل الصحابة مقبولة من غير شك، لأن الصحابي لا يرسل إلاّ عن صحابي مثله، فمراسيل الصحابة ليست كمراسيل غيرهم لأنهم كلهم عدول.
 "دخل الجنة رجل في ذباب" هذا حديث عجيب، ولذلك تعجّب منه الصحابة، والرسول صلى الله عليه وسلم ساقه ولم يبيّنه من أجل أن ينتبهوا ويتشوقوا لمعرفة معناه.
"قالوا: وكيف ذلك يا رسول الله؟ قال: "مرّ رجلان على قوم " يعني: من الأمم السابقة.

ج / 1 ص -172- لهم صنم لا يجوزه أحد حتى يقرِّب له شيئاً، فقالوا لأحدهما: قرِّب. قال: ليس عندي شيء أقرِّبه، قالوا به: قرِّب ولو ذباباً. فقرّب ذباباً، فخلَّوْ سبيله، فدخل النار. وقالوا للآخر: قرِّب. فقال: ما كنت لأقرِّب لأحد شيئاً دون الله عز وجل. فضربوا عنقه، فدخل الجنة" رواه أحمد.
ـــــــــــــــــــــــــــــــــــــــــــــ
 "لهم صنم" الصنم هو: ما كان على صورة حيوان، أما ما عُبد وهو على غير صورة حيوان، كالشجر والحجر والقبر فهذا يسمى وثناً، فالوثن أعم من الصنم، لأن الصنم لا يُطلق إلاَّ على التِّمثال، وأما الوثن فيُطلق على التِّمثال وغيره، حتى القبر وثن إذا عُبد، قال صلى الله عليه وسلم: "اللهم لا تجعل قبري وثناً يُعبد"، فالوثن كل ما عُبد من دون الله على أي شكل كان.
 "لا يجوزه أحد" أي: يتجاوزه ولا يمرّ عليه أحد، "حتى يقرِّب له شيئاً" يعني: يذبح له تعظيماً له.
 "فقال لأحدهما: قرّب، قال: ليس عندي شيء أقرِّبه" اعتذر بالعدم، ولم يقل: إن الذبح لغير الله لا يجوز، أو هذا منكر- والعياذ بالله-، وهذا يدلّ على أنه لو كان عنده شيء لقربه.
 "قالوا له: قرِّب ولو ذباباً" فقرب ذباباً، يعني: اذبحه للصنم، "فقرِّب ذباباً فخلوا سبيله" سمحوا له بالمرور، "فدخل النار" بسبب الشرك، وأنه ذبح لغير الله، والعبرة بالنيّة والقصد لا بالمذبوح.
والقصد أنه ما استنكر هذا الشيء، ولا تمنع منه، وإنما اعتذر بعدم وجود شيء فلذلك دخل النار- والعياذ بالله.
 "وقالوا للآخر: قرِّب. فقال: ما كنت لأقرِّب لأحد شيئاً دون الله عزّ وجلّ" امتنع وأنكر الشرك، "فضربوا عنقه" يعني: قتلوه، "فدخل الجنة" بسبب التّوحيد.
فهذا الحديث حديث عظيم، فيه مسائل عظيمة:
المسألة الأولى: هذا الحديث فيه جواز الإخبار عن الأمم السابقة، والتحدّث عنها بما ثبت لأجل العظة والعبرة.
المسألة الثانية: في الحديث دليل على تحريم الذبح لغير الله، ومن ذبح

ج / 1 ص -173- لغير الله فقد أشرك، لأن هذا الرجل الذي ذبح الذباب دخل النار، وحتى لو كان المذبوح شيئاً تافهاً، والرجل الثاني عظّم الشرك، وتجنبه ولو كان شيئاً حقيراً، فدخل الجنة.
المسألة الثالثة: كما قال الشيخ رحمه الله في مسائله: أن المدار على أعمال القلوب، وإن كان الشيء الظاهر تافهاً، لكن المدار على عمل القلب.
المسألة الرابعة: فيه دليل- كما قال الشيخ رحمه الله- على قُرب الجنة والنار من الإنسان، كما قال صلى الله عليه وسلم: "الجنة أقرب إلى أحدكم من شِراك نعله، والنار مثل ذلك"، هذا ضربوا عنقه فدخل الجنة، وذاك خلو سبيله فدخل النار.
المسألة الخامسة: أن هذا الرجل الذي ذبح الذباب كان مؤمناً، فدخل النار بذبحه الذباب، لأنه لو كان كافراً لدخل النار بكفره، لا بذبح الذباب، فدلّ على أنه كان مؤمناً، وهذه مسألة خطيرة جدًّا، فأين الذين يذبحون للقبور وللجن، وللشياطين، وللعفاريت، وللسخرة؟، فدلّ على أن الشرك الأكبر يخرج من الملة ولو كان شيئاً يسيراً، فأمور التّوحيد وأمور العقيدة لا يُتسامح فيها.


باب لا يُذبح لله بمكان يُذبح فيه لغير الله - إعانة المستفيد

إعانة المستفيد بشرح كتاب التوحيد

ج / 1 ص -174- [الباب الحادي عشر: ] * باب لا يُذبح لله بمكان يُذبح فيه لغير الله
وقول الله تعالى: {لا تَقُمْ فِيهِ أَبَداً} الآية.
ــــــــــــــــــــــــــــــــــــــــــــ
قال الشيخ رحمه الله: "بابٌ لا يُذبح لله بمكان يُذبح فيه لغير الله" هذا الباب تابعٌ للباب الذي قبله؛ لأن الباب الذي قبله: "ما جاء في الذبح لغير الله" يعني: أنه محرَّمٌ وأنه شرك، وهذا الباب فيه سدُّ الذريعة المُفْضية إلى الذبح لغير الله.
وقوله: "باب لا يذبحُ" بضم (الحاء) على أنّ (لا) نافية، ويصلُح: "لا يُذبحْ" بإسكانها على أنّ (لا) ناهية، وحتى لو أخذناها على أنها نافية فالنفي هنا معناه: النهي، فالنفي يأتي بمعنى النهي، بل إذا جاء النهي بصيغة النفي كان أبلغ، مثل قوله صلى الله عليه وسلم: "لا تشد الرحال إلاَّ إلى ثلاثة مساجد" هذا نفيٌ معناه: النهي، ومثله قوله تعالى: {فَمَنْ فَرَضَ فِيهِنَّ الْحَجَّ فَلا رَفَثَ وَلا فُسُوقَ وَلا جِدَالَ فِي الْحَجِّ} هذا نفي معناه النهي عن هذه الأمور.
وقوله: "لا يذبحُ لله في مكان يذبح فيه لغير الله" لأن الذبح في هذا المكان وإن كان لله عزّ وجلّ، فإنه وسيلة إلى الشرك، وكذلك في الذبح في هذا المكان تعظيم له ومشابهة للمشركين، وقد نهى النبي صلى الله عليه وسلم عن الوسائل المُفْضية إلى الشرك، مثل: نهيه عن الصلاة إلى القُبور وإنْ كان المصلي لا يصلي إلاَّ لله عزّ وجلّ، ونهي عن الدعاء عند القُبور وإن كان الداعي لا يدعو إلاَّ الله وحده، لكن هذا المكان لا يصلُح التعبد لله فيه، لأنه وسيلةٌ إلى الشرك، وكذلك نهى عن الصلاة عند غروب الشمس لأنه وسيلة إلى عبادتها لأن المشركين كانوا يسجدون لها عند الغروب، ونهى عن الصلاة عند شروق الشمس لأن المشركين كانوا يسجدون لها في هذا الوقت؛ فكل موطن وكلُّ زمان قد اتخذه المشركون لعبادتهم فإننا نهينا أن نُشاركهم فيه، وأمرنا أن نبتعد عنه، من باب سدِّ الذرائع، ومن باب قطْع المشابهة للمشركين، ممّا يعطي دينَ الإسلام استقلالية تامّة عن كلِّ دين سواه في الأديان الباطلة.
قوله: "وقول الله تعالى: "{لا تَقُمْ فِيهِ أَبَداً}" أي: في مسجد الضرار، نهيٌ للنبي صلى الله عليه وسلم عن الصلاة في هذا المسجد.

ج / 1 ص -175- وقصته: أنّ أبا عامر الفاسق كان قد قرأ الكتب السابقة في الجاهلية، وتعبّد حتى صار يُقال له: "أبو عامر الراهب"، ويعظِّمه الناس لِمَا يظهر عليه من الدين؛ فلما هاجر النبي صلى الله عليه وسلم إلى المدينة حسده وكفر به، وأبغض الرسول صلى الله عليه وسلم؛ وسمّاه النبي بـ "أبي عامر الفاسق"، لأنه خرج عن طاعة الله وكفر برسول الله صلى الله عليه وسلم.
ثم ذهب هذا الكافر إلى الشام يؤلِّب النصارى على رسول الله صلى الله عليه وسلم، وكتب وهو في الشام إلى جماعة من المنافقين في المدينة: أنِ ابْنوا لنا مكاناً من أجل أن نجتمع فيه ونتشاور. يريدون أن يكون هذَا المكان محل اجتماع لأعداء الرسول صلى الله عليه وسلم، يتشاورون فيه للكيْد للإسلام، وكانوا لم يجرءوا على أن يبنوه على أنه مَجْمَع، فأظهروه بصورة المسجد، وقالوا: بنيناه من أجل الضعيف والمريض والليلة المطيرة أو الليلة الشاتَية، وطلبوا من الرسول صلى الله عليه وسلم أن يصلّي فيه، يريدون من هذا التغطية والخديعة.
فوعدهم صلى الله عليه وسلم وقال: "إنا على سفر إلى غزوة تبوك، إنْ شاء الله إذا رجعنا نصلي فيه"، فلما رجع النبي صلى الله عليه وسلم من تبوك ولم يبق على وصوله إلى المدينة إلاَّ ليلة - أو ليلتان- أتاه الوحي من السماء، قال الله سبحانه وتعالى: {لا تَقُمْ فِيهِ أَبَداً}، وبيّن سبحانه مقاصدهم الخبيثة في هذا البناء.
وقوله: {لا تَقُمْ فِيهِ أَبَداً} فيه: منع الرسول صلى الله عليه وسلم من الصلاة في هذا المسجد وتيئيس لهؤلاء.
ففي هذه الآيات: أن النّيات تؤثِّر في الأمْكنة والمباني، النيّات الخبيثة تؤثر في الأمكنة والبِقاع خبثاً، والنيّات الصالحة تؤثِّر فيها بركة وخيراً. ففيها: الحث على إصلاح المقاصد، وفيها: دليلٌ على أن الاعتبار بالمقاصد لا بالمظاهر؛ هؤلاء بنوا مسجداً في الظاهر، ولكن ليس مقصودهم المسجد، فدلّ على أن ما كل من أظهر الصلاح يُقبَل منه حتى تُعرف حقيقته. وفيه: التنبيه على خِداع المخادِعين، وأن يكون المؤمنون على حذر دائماً من المشبوهين ومن تضليلهم، وأنهم قد يتظاهرون بالصلاح، ويتظاهرون بالمشاريع الخيرية، ولكن ما دامت سوابقهم وما دامت، تصرُّفاتهم تشهد بكذبهم فإنه لا يُقبل منهم، ولا ننخدع بالمظاهر دون نظر إلى

ج / 1 ص -176- وعن ثابت بن الضحاك رضي الله عنه قال: نذر رجل أن ينحر إبلاً ....................................
ـــــــــــــــــــــــــــــــــــــــــــــ
المقاصد وإلى ما يترتب -ولو على المدى البعيد- على هذه المظاهر. ففيه: تنبيه المسلمين إلى الحذر في كل زمان ومكان من تضليل المشبوهين، وأن كل من تظاهر بالخير والصلاح والمشاريع الخيرية لا يكون صالحاً، إلاَّ من لم يكن له سوابق في الإجرام، ولم يُعرف عنه إلاَّ الخير؛ فهذا يُقبل منه، لكن من كان معروفاً بالسوابِق السيِّئة والمكائد الخبيثة، أو يظهر عليه أو على فلتات لسانه أو على كَلامه شيء؛ فإننا نأخذ الحذر منه ولا ننخدع، لأنّ الله جل وعلا نهى رسوله أن يصليَ في مكان أُعِدَّ للمعصية، فدلّ هذا على أنه لا يذبح لله في مكان يذبح فيه لغير الله، كما لا يصلى لله في مكان أُعِدَّ للمعصية والكفر، كذلك لا يُذبح لله في مكان أُعِدَ للمعصية. وقوله تعالى: {لَمَسْجِدٌ أُسِّسَ عَلَى التَّقْوَى مِنْ أَوَّلِ يَوْمٍ أَحَقُّ أَنْ تَقُومَ فِيهِ} هو مسجد قباء لصلاح نية أهله رضي الله عنهم.
وفيه: دليلٌ على فضيلة مسجد قباء، وفضل أهله رضوان الله عليهم، وأنّ هذا المسجد بقيَ له الفضل في الإسلام إلى أنْ تقوم الساعة، ويقصد للصلاة فيه ممّن كان في المدينة اقتداءً بالنبي صلى الله عليه وسلم.
قال: "وعن ثابت بن الضحّاك" الأشهلي رضي الله عنه، صحابيٌّ جليل.
"أن رجلاً نذر" النذر في اللغة هو: الالتزام-؛ يقال: نذر كذا إذا التزمه، ونذر دم فلان بمعنى أنه التزم أن يقتله. وأما في الشرع: فالنذر معناه: "إلزام المكلَّف نفسه طاعة لله لم تجب عليه بأصل الشرع" من صلاة وصيام وحجٍّ وعمرة وصدقة وغير ذلك.
والنذر -في الأصل- غير مشروع، ولا يُستحب للإنسان أنه ينذر لنهيه صلى الله عليه وسلم عن النذر وقال: "إن النذر لا يأتي بخير، وإنما يُستخرج به من البخيل"، وفي رواية: "لا تنذروا"- بالنهي- "فإن النذر لا يأتي بخير"، فما دام الإنسان على السَّعَة فإنه لا ينبغي له أن ينذر ليكون في سَعة، إنْ أراد أن يتعبّد ويأتي بالطاعة أتى بها، وإلاّ فليست لازمة له، ولكنه إذا نذر ورَّط نفسه، ووجب عليه الوفاء بالنذر، قال تعالى: {يُوفُونَ بِالنَّذْرِ وَيَخَافُونَ يَوْماً كَانَ شَرُّهُ مُسْتَطِيراً(7)}، وقال تعالى: {وَلْيُوفُوا نُذُورَهُمْ}، قال

ج / 1 ص -177- ببوانة، فسأل النبي صلى الله عليه وسلم؟ فقال: "هل كان فيها وثْن فن أوثان الجاهلية يُعبد؟ ".
ـــــــــــــــــــــــــــــــــــــــــــــ
تعالى: {وَمَا أَنْفَقْتُمْ مِنْ نَفَقَةٍ أَوْ نَذَرْتُمْ مِنْ نَذْرٍ فَإِنَّ اللَّهَ يَعْلَمُهُ}، وقال صلى الله عليه وسلم: "من نذر أن يطيع الله فليطعه".
"أن ينحر إبلاً" النحر معناه: ذبح الإبل في النحر -وهو اللَّبَّة-، يقال: نحر البعير، وذبح الشاة والبقرة. فالنحر خاصٌّ بالإبل، وأما الذبح فيكون لغير الإبل.
"ببُوانة" (بُوانة) اسم موضع بين مكة والمدينة، قيل: إن قريبٌ من مكة عند (السعديّة) التي هي (يَلَمْلَم) ميقات أهل اليمن، وقيل إنه قريبٌ من المدينة عند (ينبع). فالحاصل؛ أنه اسم موضع بين مكة والمدينة.
"فسَأل النبي صلى الله عليه وسلم" فيه دليل: على الرجوع إلى أهل العلم، وأن الإنسان لا يقدِم على شيء من العبادات حتى يعرف هل هو مشروع أو غير مشروع؟.
"فقال النبي صلى الله عليه وسلم: "هل كان فيها وَثنٌ من أوثان الجاهلية يعبد؟" يعني: هل كان في هذا المكان - ببُوانة- وثن من أوثان الجاهلية يُعبد، يعني: وأُزيل الآن.
والوثن: كل ما عُبد من دون الله من حجر ومن شجر أو صورة أو قبر، أما الصنم فهو خاصٌّ بما كان على صورة.
و"الجاهلية" المراد بها: ما كان قبل الإسلام. وقد زالتْ -بحمد الله- ببعثة النبي صلى الله عليه وسلم، لكن قد يبقى منها أشياء في بعض الناس، مثل قول النبي صلى الله عليه وسلم لبعض أصحابه: "إنك امرؤ فيك جاهلية"، ومثل قوله صلى الله عليه وسلم: "أربع في أمتي من أمر الجاهلية؛ الطعن في الأنساب، والفخر بالأحساب والاستقاء بالنجوم والنياحة على الميِّت". فقد يبقى من أعمال الجاهلية شيء في بعض المسلمين.
أما الجاهلية العامة فقد زالتْ ببعثة النبي صلى الله عليه وسلم، لا كما يقول بعض الكُتّاب: (جاهلية القرن العشرين)، أو (الجاهلية الحديثة) فلا يجوز مثل هذا التعبير لما فيه من التعميم. فهذا فيه: دليلٌ على أنّ الصنم ولو زال وأن الوثن ولو زال من المكان أنّ هذا المكان يُترك ولا يُذبح فيه، لأنه قال: "هل كان فيها؟"، يعني: في الزمان الماضي؛ فدلّ على أنّ مكان الوثن يجب أن يُهجَر قال تعالى: {وَالرُّجْزَ فَاهْجُرْ(5)} الرجز الأصنام وهجرها: تركها وترك المكان الذي كانت فيه.

ج / 1 ص -178- قالوا: لا، قال: "فهل كان فيها عيد من أعيادهم؟"، قالوا: لا. فقال رسول الله صلى الله عليه وسلم: "أوف بنذرك، فإنه لا وفاء لنذر في معصية الله، ولا فيما لا يملك ابن آدم" رواه أبو داود، وإسناده على شرطهما.
ــــــــــــــــــــــــــــــــــــــــــــ
ثم قال: "فهل كان فيها عيد من أعيادهم؟" العيد: اسم لِمَا يعود ويتكرّر من الزمان أو المكان. فالعيد الزماني مثل: عيد الفطر وعيد الأضحى. والعيد المكاني: وهو المكان الذي يجتمع الناس فيه للعبادة مثل: عرفة، ومزدلفة، ومنى، هذه أعياد للمسلمين المكانية والزمانية.
والشاهد من هذا الحديث للباب في قوله صلى الله عليه وسلم: "هل كان فيها وثنٌ من أوثان الجاهلية يُعبد... فهل كان فيها عيد من أعيادهم" فدلّ على أنه لا يُذبح لله في مكان كان في السابق يُذبح فيه لغير الله، لأن هذا وسيلةٌ إلى الذبح لغير الله عزّ وجلّ، كالصلاة عند القبر، وكالدعاء عند القبر، كل الوسائل التي تُفضي إلى الشرك ممنوعة؛ وكإسراج القبور نهى عنه النبي صلى الله عليه وسلم لأنه وسيلةٌ إلى الشرك، والبناء عنى القبور نهى عنه الرسول صلى الله عليه وسلم لأنه وسيلة إلى الشرك؛ كل الوسائل التي تُفضي إلى الشرك نهى عنها صلى الله عليه وسلم، ومنها: الذبح لله في مكان يُذبح فيه لغير الله.
وقوله: "أوف بنذرك" فيه دليل على وجوب الوفاء بالنذر إذا كان نذر طاعة. وقوله: "فإنه لا وفاء لنذر في معصية الله" فيه تحريم الوفاء بنذر المعصية ومنه نذر الذبح في مكان يذبح فيه لغير الله.
فهذا الحديث يدلُّ على مسائل عظيمة:
المسألة الأولى: أنّ الذبح عبادة لا تجوز لغير الله.
المسألة الثانية: فيه: مشروعية الرجوع إلى أهل العلم وسؤال أهل العلم؛ لأن هذا الرجل لم يُقدِم على تنفيذ النذر إلاَّ بعد أن سأل النبي صلى الله عليه وسلم.
المسألة الثالثة: في الحديث دليل على مشروعية تثبُّت المفتي من حال السائل، ومقاصده قبل إصدار الفتوى؛ لأن الرسول صلى الله عليه وسلم تثبّت قبل الفتوى؛ وبعض الناس يتسرّع في الفتوى مباشرة قبل أن يكمِّل السائل السؤال أو قبل أن يعرف مقصده.
المسألة الرابعة: وهي الشاهد للباب: أنه لا يُذبح لله بمكان يُذبح فيه لغير الله عزّ وجلّ، لأن هذا من وسائل الشرك.

ج / 1 ص -179- المسألة الخامسة: فيه: خطورة الذبح لغير الله؛ لأنه إذا كان لا يُذبح لله في المكان الذي يُذبح فيه لغير الله فكيف بالذبح لغير الله؟.
المسألة السادسة: فيه: وُجوب الوفاء بالنذر إذا كان نذر طاعة.
المسألة السابعة: فيه: أنّ النذر إذا كان نذر معصية أو أنه لا يجوز الوفاء به أو في شيء لا يملكه الناذر فإنه لا يلزمه؛ وإنما اختلف العلماء: هل عليه كفّارة يمين أو لا؟، على قولين أرجحهما ليس عليه شيء.
المسألة الثامنة: في الحديث: دليلٌ على تحريم نذر المعصية، كمن نذر أن يقتل فلاناً- أو نذر الذبح لغير الله، أو نذر الذبح في مكان يُذبح فيه لغير الله، وفيه: دليل على تحريم الوفاء بنذر المعصية.


باب من الشرك النذر لغير الله - إعانة المستفيد

إعانة المستفيد بشرح كتاب التوحيد

ج / 1 ص -180- [الباب الثاني عشر:] * باب من الشرك النذر لغير الله
 وقول الله تعالى: {يُوفُونَ بِالنَّذْرِ}.
ـــــــــــــــــــــــــــــــــــــــــــ
قال الشيخ رحمه الله: "باب من الشرك النذر لغير الله" النذر في اللغة: التزام فعل الشيء. وفي الشرع: التزام مكلّف فعل طاعة لم تجب عليه بأصل الشرع. وهذا منهيٌّ عنه؛ لما فيه من إحراج الإنسان لنفسه، وتحميلها شيئاً قد يشق عليها، وكان قبل أن ينذر في سعة من أمره؛ إن شاء فعل هذه الطاعة المستحبة، وإن شاء لم يفعلها، فلمَّا نذر فِعْلها لزمَتْه.
والدليل على أن الوفاء بنذر الطاعة عبادة: أن الله سبحانه ذكر أن من صفات الأبرار: أنهم {يُوفُونَ بِالنَّذْرِ}، وأمر بالوفاء به بقوله: {وَلْيُوفُوا نُذُورَهُمْ}، وقال النبي صلى الله عليه وسلم: "من نذر أن يطيع الله فليطعه".
وإذا كان كذلك فهو من أنواع العبادة، لأن العبادة كما عرّفها شيخ الإسلام ابن تيمية: "اسم جامع لكل ما يحبه الله ويرضاه من الأعمال والأقوال الظاهرة والباطنة"، فكل أنواع الطاعات التي أمر الله بها، أو أمر بها رسوله صلى الله عليه وسلم ومنها الوفاء بالنذر عبادة، فمن صرف شيئاً من هذه الأنواع لغير الله صار مشركاً الشرك الأكبر الذي يُخرجه من المَلَّة.
والشيخ رحمه الله في هذه الأبواب إنما يحكي أنواعاً تقع من بعض الناس وهي من الشرك، يريد أن يحذر المسلمين منها، ومن ذلك: النذر لغير الله من الجن، أو الأولياء والصالحين، أو أصحاب القبور، وهذا عبادة لغير الله عزّ وجلّ فهو شرك، وهذا واقع في هذه الأمة بكثرة، من حين وُجدت الأضرحة، وبُنيت على القبور، وصار كثير من الناس يتجهون إليها، لأنهم قيل لهم: إن هذه القبور فيها بركة، وفيها نفع، وفيها دفع ضرر، وإنها مجرَّبة، فمن نذر للقبر الفلاني، أو للشيخ الفلاني، فإنه يحصل له مقصوده، إن كان مريضاً يُشفى، وإن كانت امرأة تريد الحمل فإنها إذا نذرت للشيخ الفلاني أو للقبر الفلاني تحمل، وإذا حصل بالناس تأخر مطر ونذروا لهذه القبور نزل المطر، إلى غير ذلك من المُغْريات.

ج / 1 ص -181- وقد يفعلون هذا ويحصل لهم مقصودهم ابتلاءً وامتحاناً من الله سبحانه وتعالى، أو أن هذا يصادف قضاءً وقدراً فيحصل، ويظنوا أنه بسبب النذر لهذا الميت أو لهذا القبر أو هذا الوليّ- بزعمهم-.
وحصول المقصود لا يدل على جواز الفعل، فيجب أن يُتنبّه لهذه الشبهة، لأنهم أهلكوا بها كثيراً من الناس، يقولون: القبر الفلاني مجرَّب، إذا فعل الإنسان عنده نذراً أو ذبح ذبيحة يحصل له مقصوده، فبذلك انصرفت قلوب كثير من العوام والجُهَّال، أو حتى بعض من العلماء غير المحقِّقين إلى فعل هذا، والنبي صلى الله عليه وسلم يقول: "وإنما أخاف على أمتي الأئمة المضلين"، فالخطر شديد من هذه الأمور، لأنها كثُرت في الأمة، بسبب وجود هذه الأوثان التي يسمونها الأضرحة: ضريح السِتِّ نفيسة، ضريح البدوي، ضريح لفلان، صُرفت لها العبادات، من نذور، وذبح لغير الله، وتبرّك بها، وطواف بها، ودعاء عندها، إلى غير ذلك، أو استغاثة بها من دون الله عزّ وجلّ، يدعونها: المدد يا فلان، المدد يا سيّدي فلان، أو يا رسول الله، أو يا عليّ، أو يا أي شخص ينادونه، حتى في حالة الشدائد التي كان المشركون الأولون يُخلصون فيها الدعاء لله، هؤلاء كلما اشتد بهم الكَرْب زاد شركهم، فصاروا يستغيثون بالأولياء، فالسفينة- أو المركب- إذا كرق في البحر- أو أشفى على الغرق- صاروا ينادون عليًّا، أو فلاناً، أو فلاناً؛ أدركنا، المدد يا فلان، ولا يقولون: يا الله، مع أن المشركين الأوّلين إذا مسّهم الضر في البحر ضل من يدعون إلاَّ الله سبحانه وتعالى، فينادون الله، ويُخلصون له الدين، فإذا أنجاهم إلى البر عادوا إلى الشرك .
والنذر على قسمين. نذر طاعة، ونذر معصية.
فنذر الطاعة مثل: الاعتكاف في المسجد الحرام، أو الصلاة في المسجد الحرام، أو المسجد الأقصى، أو المسجد النبوي أو غيرها من المساجد ينذر أن يصلي في أحد المساجد الثلاثة، ويسافر إليه من أجل ذلك، هذا نذر طاعة، وهو في الأصل غير واجب، لكن لما نذره وجب عليه بنذره، والدخول في النذر ابتداءً غير مرغّب فيه، والنبي صلى الله عليه وسلم نهى عن النذر، قال: "لا تنذروا، فإن النذر لا يأتي

ج / 1 ص -182- وقوله: {وَمَا أَنْفَقْتُمْ مِنْ نَفَقَةٍ أَوْ نَذَرْتُمْ مِنْ نَذْرٍ فَإِنَّ اللَّهَ يَعْلَمُهُ}.
ــــــــــــــــــــــــــــــــــــــــــــ
بخير، وإنما يُستخرج به من البخيل"، وذلك لأن الإنسان في سَعَة في أمور الطاعة غير الواجبة، إن شاء فعلها وله أجر، وإن شاء تركها ولا حرج عليه، والله لا يحب لنا أن نكلف أنفسنا شيئاً لم يوجبه علينا: {يُرِيدُ اللَّهُ بِكُمُ الْيُسْرَ وَلا يُرِيدُ بِكُمُ الْعُسْرَ}، وإدخال الإنسان نفسه في نذر غير واجب عليه في الأصل، قد يعجز، وقد يشق عليه، وعلى هذا تُنزَّل الأدلة التي تمدح الذين يوفون بالنذر، قال تعالى: {يُوفُونَ بِالنَّذْرِ وَيَخَافُونَ يَوْماً كَانَ شَرُّهُ مُسْتَطِيراً (7)} هذا مدح لهم، بعد أن ينذروا، ليس مدحاً للدخول في النذر، وإنما هو مدح للوفاء به بعد لزومه، فالإنسان إذا التزم شيئاً لله من الطاعة وجب عليه الوفاء، قال صلى الله عليه وسلم: "اقضوا الله، فالله أحق بالقضاء".
ونذر الطاعة دَين في ذمة المسلم؛ يجب عليه الوفاء به، ومن هنا مدحهم الله.
فوجه الاستدلال من الآية الكريمة على أن النذر لغير الله شرك: لأنها دلّت على أن النذر عبادة، لأن الله مدح الموفين به، وإذا كان عبادة فصرفه لغير الله شرك.
وفي الآية الثانية من سورة البقرة قوله تعالى: {وَمَا أَنْفَقْتُمْ مِنْ نَفَقَةٍ أَوْ نَذَرْتُمْ مِنْ نَذْرٍ فَإِنَّ اللَّهَ يَعْلَمُهُ} ولازم ذلك: أن يجازيكم عليه، وهذا من باب الحث على الوفاء بالنذر.
ووجه الاستدلال من الآية الكريمة من وجهين:
الوجه الأول: أن الله قرن النذر بالنفقة، والنفقة في سبيل الله طاعة، فدلّ على أن النذر طاعة.
الوجه الثاني: قوله: "{فَإِنَّ اللَّهَ يَعْلَمُهُ}" وهذا من باب الحث على النفقة، وعلى الوفاء بالنذر؛ فدلّ على أنه طاعة، وإذا كان النذر طاعة، فإن صرفه لغير الله شرك. هذا وجه استدلال المصنّف رحمه الله.

ج / 1 ص -183- وفي الصحيح: عن عائشة رضي الله عنها: أن رسول الله صلى الله عليه وسلم قال:
ــــــــــــــــــــــــــــــــــــــــــــ
قال: "وفي الصحيح عن عائشة رضي الله عنها" عائشة هي أم المؤمنين، بنت أبي بكر الصديق- رضي الله تعالى عنها-، عقد عليها رسول الله صلى الله عليه وسلم وهي في سن السابعة، ودخل بها وهي في سن التاسعة.
وهذا فيه دليل على جواز تزويج الصغيرة وإن لم يكن لها إذن، لأنها في سن السابعة ليسن لها إذن، ولكن وليّها يقوم مقامها إذا رأى المصلحة أن يزوّجها وهي صغيرة، بأن يزوجها من رجل صالح، أو من عالم تقي، لأن لها مصلحة في ذلك، كما زوّج الصدِّيق رسول الله هذه الطفلة الصغيرة التي هي في سن السابعة، وهي في هذا السن ليس لها إذن، لكن وليّها يقوم مقامها إذا رأى المصلحة.
كما أن فيه دليلاً على تزوج الكبير بالشابة، والآن ينادون ويحذّرون منه، ويشنِّعون على تزويج الكبير، ويعتبرونه جريمة، ووحشيّة، ويندّدون بمن فعله في الصحف والمجلاّت ووسائل الإعلام، بل ربما في الخطب والمحاضرات، وهذا الرسول صلى الله عليه وسلم سيّد الخلق تزوّج عائشة وهو في سن الخمسين تقريباً، وهي في سن السابعة، فدلّ على أنه لا بأس به، بل يرغب في تزويج الكبير من الشابّة إذا كانت المصلحة في ذلك، وأن هذه سنة نبويّة، فمن أنكر تزويج الكبير من الشابّة فإنه يُنكر سنة نبويّة، هذا إذا كانت المصلحة في ذلك.
أما إذا لم يكن هناك مصلحة، وإنما هو استغلال من وليّ هذه الطفلة من أجل أن يأكل مهرها، ومن أجل أن يستغل تزويجها، وهي ليس لها مصلحة؛ فهذا لا يجوز.
إنما نقول: إذا كانت المصلحة في ذلك فلا حرج في تزويج الكبير من الشابة، إذا كان في ذلك مصلحة وخير، وأن هذا من سنة الرسول صلى الله عليه وسلم.
وكانت رضي الله عنها أفضل نساء النبي صلى الله عليه وسلم ما عدا خديجة رضي الله عنها، فهناك خلاف: هل خديجة أفضل من عائشة؟، أو عائشة أفضل من خديجة؟.
من العلماء من قال: بأن خديجة أفضل من عائشة، ومنهم من كال:. عائشة أفضل من خديجة. والحقيقة أن لكل منهما فضائل لا تشاركها فيها الأخرى، لعائشة فضائل لا تشاركها فيها خديجة، ولخديجة فضائل لا تشاركها فيها عائشة. والإجماع

ج / 1 ص -184- "من نذر أن يطيع الله فليطعه، ومن نذر أن يعصي الله فلا يعصِه".
ــــــــــــــــــــــــــــــــــــــــــــ
على أن خديجة وعائشة أفضل نساء النبي صلى الله عليه وسلم، إنما الخلاف في أيِّهما أفضل.
وكانت عائشة فقيهة من فقهاء الصحابة، وكانت راوية للأحاديث عن الرسول صلى الله عليه وسلم، وكان كبار الصحابة يرجعون إليها في الرّواية والفتوى،- رضي الله تعالى عنها وأرضاها-، فهي عالمة فقيهة، وهي أم المؤمنين، وهي بنت الصديق الذي هو أفضل الصحابة، فلها فضائل- رضي الله تعالى عنها-، ولها مزايا.
وقد روت "أن رسول الله صلى الله عليه وسلم قال: "من نذر أن يطيع الله فليطعه، ومن نذر أن يعصي الله فلا يعصه" الحديث صريح في أن النذر يكون طاعة، وإذا كان طاعة فهو عبادة، وإذا كان عبادة، فصرفه لغير الله شرك أكبر.
هذا وجه استدلال المصنف رحمه الله بهذا الحديث للباب.
فقوله: "من نذر أن يطيع الله" بصلاة، بصيام، بحج، بعمرة، بصدقة، باعتكاف، أو بغير ذلك من أنواع الطاعات.
 "فليطعه" بفعل هذا النذر.
فدلّ هذا على أن النذر عبادة، وعلى أنه يجب الوفاء به، لأنه دَين لله عزّ وجلّ في ذمة الناذر.
 "ومن نذر أن يعصي الله فلا يعصه" كان نذر أن يقطع رحمه، وأن لا يصل أباه أو أمه أو أخاه. فهذا نذر معصية لا يجوز له الوفاء به، أو نذر أن يقتل فلاناً؛ فهذا لا يجوز الوفاء به لأنه معصية، لأن القتل بغير حق معصية كبيرة، فلا يجوز الوفاء به، أو نذر أن يترك الصلاة، أو أن يشرب الخمر. كل هذه نذور معصية، سواء كانت المعصية بترك واجب أو بفعل محرّم، من نذر ذلك فإنه لا يجوز له الوفاء بهذا النذر، لأنه معصية لله.
ومن ذلك- بل أولى-: إذا نذر للقبور، لأن النذر للقبور شرك وهو من أعظم المعاصي، فلا يجوز له الوفاء به كما إذا نذر أن يذبح للبدوي، أن يذبح لأيّ ضريح من الأضرحة، أو أن يذبح للجن، أو أن يذبح للأولياء والصالحين يرجو نفعهم أو دفع الضرر عنه بالذبح لهم؛ فهذا من أعظم أنواع المعصية، ويدخل في قوله: "ومن نذر أن يعصي الله فلا يعصه"، لأن المعصية قد تكون شركاً، وقد تكون دون ذلك.

ج / 1 ص -185- فالحديث إذاً دليل على أن النذر عبادة، وأنه إذا نذر عبادة وجب عليه الوفاء بها، ولو صرفها لغير الله صار مشركاً، وعلى أنه لو نذر فعل الشرك، فإنه لا يجوز له الوفاء به، وكذلك إذا نذر المعصية التي هي دون الشرك، لا يجوز له الوفاء بنذر المعصية، وهذا محل إجماع: أنه لا يجوز له الوفاء بنذر المعصية، ولكن اختلفوا: هل تجب عليه كفّارة يمين أو لا تجب؟، من العلماء من رأى أنه تجب عليه كفّارة يمين بدل النذر، ومنهم من يرى أنه لا يجب عليه كفّارة يمين، نظراً لأن نذر المعصية غير مُنْعَقِد أصلاً، فليس فيه كفّارة يمين. ولأن النبي صلى الله عليه وسلم في هذا الحديث نهى عن فعله ولم يأمر بالكفارة.
وعلى كل حال؛ تبيّن لنا من خلال هذه الآيات الكريمة وهذا الحديث أن النذر عبادة، وإذا كان عبادة فصرفه لغير الله شرك.
فما يفعله عُبّاد القبور، والمتصوّفة، والمخرِّفون، من هذه النذور التي تقدّم للقبور، أو تقدّم للجن والشياطين، أو حتى للأولياء والصالحين، أنها عبادة لغير الله عزّ وجلّ، وشرك بالله عزّ وجلّ، فلا يجوز عملها، ويجب المنع منها، والتحذير منها، وأن هذه النذور باطلة، لا يجوز له الوفاء بها، فإن وَفَى بها ونفّذها صار مشركاً بالله الشرك الأكبر، فيجب عليه أن يتوب وأن يدخل في الإسلام من جديد. فهذا في النذر الواحد، فكيف بالذي أفنى عمره بالنذور، وضيع ماله بالنذور، كلما أحسَّ بشيء، أو خاف من شيء صار يَنْذُر للأولياء والصالحين؟!. فالمسألة خطيرة جداً.
ولكن مهما عمل الإنسان من الشرك والكفر إذا تاب، تاب الله عليه، ولو أفنى عمره في الشرك والكفر ثم تاب توبة صحيحة تاب الله عليه: {قُلْ يَا عِبَادِيَ الَّذِينَ أَسْرَفُوا عَلَى أَنْفُسِهِمْ لا تَقْنَطُوا مِنْ رَحْمَةِ اللَّهِ إِنَّ اللَّهَ يَغْفِرُ الذُّنُوبَ جَمِيعاً} فلو أن هؤلاء القبوريّين تابوا إلى الله لتاب الله عليهم.


بابٌ من الشرك الاستعاذة بغير الله - إعانة المستفيد

إعانة المستفيد بشرح كتاب التوحيد

ج / 1 ص -186- [الباب الثالث عشر:] * بابٌ من الشرك الاستعاذة بغير الله
 وقول الله تعالى: {وَأَنَّهُ كَانَ رِجَالٌ مِنَ الْأِنْسِ يَعُوذُونَ بِرِجَالٍ مِنَ الْجِنِّ فَزَادُوهُمْ رَهَقاً(6)}.
ــــــــــــــــــــــــــــــــــــــــــــ
وهذا كالأبواب التي قبله في بيان أنواع الشرك التي يمارسها بعض الناس في مختلف الأزمان، ولا تزال تُمارس عند كثير من الناس.
والاستعاذة معناها: الاعتصام والالتجاء إلى الله سبحانه وتعالى في دفع المكروه والشرور.
وهو نوع من أنواع العبادة، لأن دفع الضرر، ودفع الشرور لا يقدر عليه إلا الله سبحانه وتعالى، فكل ما لا يقدر عليه إلاَّ الله فإنه لا يُطلب إلاَّ من الله، فإن طُلب من غيره كان ذلك شركاً، هذا وجه كون الاستعاذة بغير الله من الشرك، لأن الاستعاذة عبادة، وصرف العبادة لغير الله شرك، لماذا كانت عبادة؟، لأنها طلب دفع الضرر الذي لا يقدر على دفعه إلاَّ الله، وطلب ما لا يقدر عليه إلاَّ الله من غير الله شرك، ولأن الله تعالى أمر بالاستعاذة به دون غيره، قال تعالى في آيات من القرآن: {وَإِمَّا يَنْزَغَنَّكَ مِنَ الشَّيْطَانِ نَزْغٌ فَاسْتَعِذْ بِاللَّهِ إِنَّهُ هُوَ السَّمِيعُ الْعَلِيمُ(36)}، وقال تعالى لنبيه صلى الله عليه وسلم: {قُلْ أَعُوذُ بِرَبِّ الْفَلَقِ(1)}، {قُلْ أَعُوذُ بِرَبِّ النَّاسِ(1)}، كما أنه سبحانه بيّن أن الاستعاذة بغيره من الشرك وذلك في سورة الجن: {وَأَنَّهُ كَانَ رِجَالٌ مِنَ الْأِنْسِ يَعُوذُونَ بِرِجَالٍ مِنَ الْجِنِّ فَزَادُوهُمْ رَهَقاً(6)}، وفي سورة الأنعام: {وَيَوْمَ يَحْشُرُهُمْ جَمِيعاً يَا مَعْشَرَ الْجِنِّ قَدِ اسْتَكْثَرْتُمْ مِنَ الْأِنْسِ وَقَالَ أَوْلِيَاؤُهُمْ مِنَ الْأِنْسِ رَبَّنَا اسْتَمْتَعَ بَعْضُنَا بِبَعْضٍ وَبَلَغْنَا أَجَلَنَا الَّذِي أَجَّلْتَ لَنَا قَالَ النَّارُ مَثْوَاكُمْ خَالِدِينَ فِيهَا إِلَّا مَا شَاءَ اللَّهُ إِنَّ رَبَّكَ حَكِيمٌ عَلِيمٌ}، ففي هذه الآيات ما يبيّن أن الله أمر بالاستعاذة به وحده، ومنع من الاستعاذة بغيره، فدلّ على أن الاستعاذة عبادة، لا يجوز أن تُصرف لغير الله سبحانه وتعالى.
قال الشيخ رحمه الله: "وقول الله تعالى: {وَأَنَّهُ كَانَ رِجَالٌ مِنَ الْأِنْسِ يَعُوذُونَ بِرِجَالٍ مِنَ الْجِنِّ فَزَادُوهُمْ رَهَقاً(6)}" هذه من جُملة الانتقادات التي انتقدها الجن الذين استمعوا للقرآن

ج / 1 ص -187- وآمنوا به، انتقدوها على قومهم من الجن، كما في قوله تعالى في أول السورة: {قُلْ أُوحِيَ إِلَيَّ أَنَّهُ اسْتَمَعَ نَفَرٌ مِنَ الْجِنِّ فَقَالُوا إِنَّا سَمِعْنَا قُرْآناً عَجَباً(1) يَهْدِي إِلَى الرُّشْدِ فَآمَنَّا بِهِ وَلَنْ نُشْرِكَ بِرَبِّنَا أَحَداً (2) وَأَنَّهُ تَعَالَى جَدُّ رَبِّنَا مَا اتَّخَذَ صَاحِبَةً وَلا وَلَداً (3)}، وبعد ما نزّهوا الله عن الشرك، وتبرءوا منه، جعلوا ينتقدون أقوامهم وما يفعلونه مما يخالف التّوحيد، ولهذا قالوا: {وَأَنَّهُ كَانَ يَقُولُ سَفِيهُنَا عَلَى اللَّهِ شَطَطاً (4) وَأَنَّا ظَنَنَّا أَنْ لَنْ تَقُولَ الْأِنْسُ وَالْجِنُّ عَلَى اللَّهِ كَذِباً (5) وَأَنَّهُ كَانَ رِجَالٌ مِنَ الْأِنْسِ يَعُوذُونَ بِرِجَالٍ مِنَ الْجِنِّ فَزَادُوهُمْ رَهَقاً (6) وَأَنَّهُمْ ظَنُّوا كَمَا ظَنَنْتُمْ أَنْ لَنْ يَبْعَثَ اللَّهُ أَحَداً (7)} إلى آخر السورة، وذلك أن النبي صلى الله عليه وسلم لما خرج إلى أهل الطائف يدعوهم إلى الله سبحانه وتعالى، فردُّوه ردًّا قبيحاً، وأَغْرَوْ عبيدهم وسفهاءهم يرجمونه بالحجارة عليه الصلاة والسلام رجع إلى مكة، وقد خرج من مكة على حالة شديدة: مات عمه الذي كان يدافع عنه، وماتت زوجته خديجة التي كانت تُؤَنِّسه، وكانت له نِعْم المعين على دعوته، ثم لما خرج إلى الطائف أُصيب بهذا الرد القبيح، اشتدت به الحال صلى الله عليه وسلم جدًّا، وبينما هو كذلك يسّر الله له من الجن من استمع إلى القرآن وآمن به، وذلك أنه لما رجع من الطائف، وبلغ وادي نَخْلَة - بين مكة والطائف-، قام يصلي الفجر ويقرأ القرآن، واستمع له الجن، فأُعجبوا بالقرآن- كما في هذه السورة، وفي سورة الأحقاف-: {وَإِذْ صَرَفْنَا إِلَيْكَ نَفَراً مِنَ الْجِنِّ يَسْتَمِعُونَ الْقُرْآنَ فَلَمَّا حَضَرُوهُ قَالُوا أَنْصِتُوا فَلَمَّا قُضِيَ وَلَّوْا إِلَى قَوْمِهِمْ مُنْذِرِينَ(29) قَالُوا يَا قَوْمَنَا إِنَّا سَمِعْنَا كِتَاباً أُنْزِلَ مِنْ بَعْدِ مُوسَى} يعني: بعد التوراة، { يَهْدِي إِلَى الْحَقِّ وَإِلَى طَرِيقٍ مُسْتَقِيمٍ (30) يَا قَوْمَنَا أَجِيبُوا دَاعِيَ اللَّهِ وَآمِنُوا بِهِ يَغْفِرْ لَكُمْ مِنْ ذُنُوبِكُمْ وَيُجِرْكُمْ مِنْ عَذَابٍ أَلِيمٍ(31)}، وفي سورة الجن: {إِنَّا سَمِعْنَا قُرْآناً عَجَباً(1) يَهْدِي إِلَى الرُّشْدِ فَآمَنَّا بِهِ}، فهذا فيه فرج من الله سبحانه وتعالى لنبيه، وتسلية لنبيه، وأن الله يقيِّض له من يتبعه ويؤمن به، لأنه مبعوث إلى الإنس والجن.
"{وَأَنَّهُ كَانَ رِجَالٌ مِنَ الْأِنْسِ}" الإنس: بنو آدم.
"{يَعُوذُونَ بِرِجَالٍ مِنَ الْجِنِّ}" الجن المُراد بهم: عالم من عالم الغيب، يعيشون معنا في هذه الأرض، وهم مكلّفون، مأمورون بطاعة الله، ومَنْهِيُّون عن معصية الله، مثل الإنس، لكننا لا نراهم، قال تعالى: {إِنَّهُ يَرَاكُمْ} يعني: إبليس {هُوَ وَقَبِيلُهُ}

ج / 1 ص -188- يعني: جماعته من الجن {مِنْ حَيْثُ لا تَرَوْنَهُمْ}، فهم يروننا ونحن لا نراهم، وقد يتصوّرون بصور متشكّلة، ويتصوّرون بصور حيّات، وبصور حيوانات، وبصور آدميين، أعطاهم الله القُدرة على ذلك، وهم عالم مخلوق من نار، والإنس خُلقوا من الطين، كما قال تعالى: {خَلَقَ الْأِنْسَانَ مِنْ صَلْصَالٍ كَالْفَخَّارِ(14)} يعني: من الطين، {وَخَلَقَ الْجَانَّ مِنْ مَارِجٍ مِنْ نَارٍ(15)} الجان: جمع جنِّي، سُمُّوا بالجن لاجتنانهم أي: استتارهم عن الأنظار، ومنه سُمِّي الجَنين في بطن أمه لأنه لا يُرى، فهو مُجْتَنّ في بطن أمه، ومنه المِجن الذي يتّخذ في الحرب يتوقّى به المقاتل سهام العدو، سُمِّي مِجَنًّا لأنه يُجِنُّه من السهام، ومنه قوله صلى الله عليه وسلم: "الصوم جُنّة" بمعنى: أنه ساتر بين العبد وبين المعاصي، يستتر به من المعاصي، ومن كيد الشيطان، ومنه قوله تعالى: {فَلَمَّا جَنَّ عَلَيْهِ اللَّيْلُ رَأى كَوْكَباً} {جَنَّ عَلَيْهِ} يعني: غطّاه ظلام الليل.
فالحاصل؛ أن الجن عالم خفي، لا نراهم، وهم يعيشون معنا، وهم مكلّفون كما كُلِّفنا بالأوامر والنواهي.
والإيمان بوجودهم من الإيمان بالقلب، تصديقاً لخبر الله سبحانه وتعالى، وخبر رسوله صلى الله عليه وسلم، فوجود الجن ثابت بالكتاب والسنة والإجماع، ومن جحد وجود الجن فهو كافر، لأنه مكذِّب لله ولرسوله ولإجماع المسلمين، وهل كل ما لا يراه الإنسان يُنكر؟.
وقد ظهرت طائفة من جهلة الأطباء- كما يقول الإمام ابن القيّم-، وكذلك من بعض المفكِّرين والكُتّاب المنتسبين للإسلام؛ ينكرون وجود الجن، لأنهم لا يؤمنون إلاَّ بما تقرّه عقولهم، وعقولهم لا تتّسع للتصديق بهذه المغيّبات، وكذلك الجن يمسُّون الإنس ويخالطونهم ويصرعونهم، وهذا شيء ثابت، لكن من جَهَلَة الناس من يُنكر صَرْع الجن للإنس، وهذا لا يَكْفُر، لأن هذه مسألة خفيّة، ولكنه يُخطّأ، فالذي يُنكر مسّ الجن للإنس لا يُكَفَّر، ولكن يضلّل، لأنه يُكذِّب بشيء ثابت، أما الذي يُنكر وجودهم أصلاً فهذا كافر، فقوله تعالى: "{ وَأَنَّهُ كَانَ رِجَالٌ مِنَ الْأِنْسِ يَعُوذُونَ بِرِجَالٍ مِنَ الْجِنِّ}" أي: يلتجئون إليهم ليدفعوا عنهم الشرور.
"{فَزَادُوهُمْ}" زاد الجن الإنس، "{رَهَقاً}" أي: خوفاً، فالجن تسلّطوا على

ج / 1 ص -189- وعن خَوْلَة بنت حكيم قالت: سمعت رسول الله صلى الله عليه وسلم يقول: "من نزل منزلاً فقال: أعوذ بكلمات التّامّات من شر ما خلق؛ لم يضره شيء حتى يرحل من منزله ذلك" رواه مسلم.
ــــــــــــــــــــــــــــــــــــــــــــ
الإنس لمّا رأوهم يعوذون بهم، وزادوهم خوفاً وقلقاً، وأُعجبوا بأنفسهم، وقالوا: إننا أَخَفْنا الإنس، وصاروا يستعيذون بنا.
وسبب نزول هذه الآية: أن العرب كانوا في الجاهلية إذا نزلوا منزلاً قال أحدهم: أعوذ بسيّد هذا الوادي من شر سفهاء قومه، فأنزل الله هذه الآية: {وَأَنَّهُ كَانَ رِجَالٌ مِنَ الْأِنْسِ يَعُوذُونَ بِرِجَالٍ مِنَ الْجِنِّ}.
فهذه عقيدة جاهليّة، أبطلها الله سبحانه وتعالى بالأمر بالاستعاذة به وحده لا شريك له، وذلك في قوله: "عن خَوْلَة بنت حكيم"- رضي الله تعالى عنها- أن رسول الله صلى الله عليه وسلم قال: "من نزل منزلاً فقال: أعوذ بكلمات الله التامّات من شر ما خلق، لم يضره شيء حتى يرتحل من منزله ذلك"رواه مسلم.
هذه هي الاستعاذة الشرعية البديلة من الاستعاذة الشركية.
فقوله: "أعوذ بكلمات الله التّامّات من شر ما خلق" كلمات الله: المُراد. بها: كلامـه سبحانه وتعالى المنزّل على رسوله صلى الله عليه وسلم. والاستعاذة بالقرآن مشروعة، لأن القرآن كلام الله، فالاستعاذة بالقرآن استعاذة بصفة من صفات الله، وهي الكلام، وليست استعاذة بمخلوق.
واستدلّ أهل السنّة والجماعة بهذا الحديث على أن القرآن غير مخلوق، لأنه لا تجوز الاستعاذة بالمخلوق، فلو كان القرآن مخلوقاً- كما تقوله الجهمية والمعتزلة- لصار هذا من الاستعاذة بالمخلوق، وهي شرك، كما دلّ هذا الحديث على مشروعية الاستعاذة بالله عزّ وجلّ، وترك الاستعاذة بغيره سبحانه وتعالى.
وقوله: "التّامّات" أي: الصادقات العادلات، التي لا يتطرّق إليها نقص، لأن كلام الله سبحانه وتعالى كامل، لأن الله جل وعلا كامل وصفاته كاملة، وكلامه كامل لا يتطرّق إليه النقص: {لا يَأْتِيهِ الْبَاطِلُ مِنْ بَيْنِ يَدَيْهِ وَلا مِنْ خَلْفِهِ تَنْزِيلٌ مِنْ حَكِيمٍ حَمِيدٍ(42)}، {وَتَمَّتْ كَلِمَتُ رَبِّكَ صِدْقاً وَعَدْلاً لا مُبَدِّلَ لِكَلِمَاتِهِ وَهُوَ السَّمِيعُ الْعَلِيمُ (115)}.

ج / 1 ص -190- فكلمات الله تامّة، لا يتطرّق إليها نقص بوجه من الوجوه، ولذلك كان القرآن الكريم كاملاً، لا يتطرّق إليه نقص، واف بحوائج الناس، والحكم فيما بينهم، وإزالة الشكوك والشرك والكفر والإلحاد، وبيان الأحكام والعدل بين الناس، كل هذا في القرآن، لأنه كلام الله سبحانه وتعالى، وفضل كلام الله على كلام غيره كفضل الله سبحانه وتعالى على خلقه.
فالحاصل؛ أن الكتاب والسنّة قد دلاّ على أن الاستعاذة عبادة، وما دام أنها عبادة، فالاستعاذة بغير الله تكون شركاً أكبر يَخرج به صاحبه من الملّة، فالذي يستعيذ بالجن أو بالشياطين يكون كافراً الكفر الأكبر، مشركاً بالله عزّ وجلّ، كالذين يكتبون الحُجُب والطلاسم، ويستعيذون بالشياطين وبِمَرَدَة الجن، ويكتبون أسماء الشياطين في كتاباتهم، وفي طلاسمهم، وكذلك الذين ينادون الجن عند الشدّة وعند الخوف هذا- أيضاً- كله من الشرك الأكبر لأنه استعاذة بغير الله سبحانه وتعالى، ومن هذا -أيضاً- من يستعين بالجن عندما يتخاصم مع أحد فيقول: يا جن خذوه، افعلوا به كذا وكذا. وهذا شرك بالله عزّ وجلّ إذا كان يقصد الاستعانة بهم، وكذلك الذي يعالج الناس بالاستعانة بالجن وسؤالهم عن المرض أو عن الذي سحر المريض.
وفي قوله تعالى:{وَيَوْمَ يَحْشُرُهُمْ جَمِيعاً يَا مَعْشَرَ الْجِنِّ قَدِ اسْتَكْثَرْتُمْ مِنَ الْأِنْسِ وَقَالَ أَوْلِيَاؤُهُمْ مِنَ الْأِنْسِ رَبَّنَا اسْتَمْتَعَ بَعْضُنَا بِبَعْضٍ}، قال العلماء في تفسير هذه الآية: "استمتاع الإنس بالجن: أنهم يستعيذون بهم مما يكرهون، ويطلبون منهم ما يريدون، فالجن تخدمهم، وتحضّر لهم الغائب والبعيد، وتقضي بعض حوائجهم، لأن هناك أشياء لا يقدر عليها الإنس، فهم يستعيذون بالجن، ويستمتعون بالجن، بمعنى: أن الإنس يستخدمون الجن في بعض أمورهم، هذا استمتاع الإنس بالجن.
واستمتاع الجن بالإنس: أن الإنس يخضعون لهم ويعظمونهم ويجلّونهم، ففي هذا استمتاع للجن بالإنس، فكل من الفريقين استمتع بالآخر، هذا استمتع بحصول حوائجه، وهذا استمتع بتعظيمه، وصرفه هذا الإنسي إلى الكفر بدل الإيمان.
فدلّ على أن الاستعانة بالجن شرك أكبر، ولو سميت بغير الشرك، لو سميت: بالاستخدام، أو الزار، أو ما أشبه ذلك من الأسماء.

ج / 1 ص -191- فالواجب أن الإنس يتوبون إلى الله سبحانه وتعالى من ممارسة هذه الأعمال مع الجن.
والواجب على الجن: أن يتوبوا إلى الله من إضلال الإنس وإغوائهم، لأن الكُل عباد من عباد الله، يجب عليهم مخافة الله وخشيته والرغبة إليه، وطاعته، وطاعة رسله، وترك ما حرّم الله.
وقد تلاعب بعض الأشرار من الإنس بعقائد الناس، وبأكله لأموالهم، وشعوذته عليهم، ولاسيما عند البوادي والقرى البعيدة عن حضور مجالس الذكر، فإن هذا يكثر كلما كثر الجهل، وحقيقة هذا أنه عَمِيل للجن، وأنه مشرك بالله عزّ وجلّ، ولا يقتصر شره على نفسه، بل يضلِّل الناس، ويُفسد عقائد الناس، ويأتي إليه الناس ويسألونه، ويُخبرهم بالمغيّبات، أو يأمرهم بالذبح لغير الله، أو غير ذلك من أنواع الشرك.
فهذه مسألة خطيرة، يجب على أهل العلم وعلى الدعاة إلى الله سبحانه وتعالى أن يبيّنوها للناس، وأن يتجوّلوا في القرى، وفي البوادي، ويوضِّحوا هذا الأمر للناس، لأنهم - والله أمانة في أعناق طلبة العلم، وفي أعناق الدعاة-، هذا هو المطلوب.
أما أنك تتكلّم أمام الناس عن قضايا السياسة ونحوها؛ فهذه ما فائدة الناس منها؟، ما فائدة البدو في الصحراء، أو الناس في القرية، ما فائدتهم من هذه الأمور؟، وهم واقعون في الشرك، أو يجهلون قراءة الفاتحة التي هي ركن من أركان الصلاة؟!، يجب علينا أن نتقي الله سبحانه وتعالى، وأن نعلم أن منهج الرسول صلى الله عليه وسلم: دعوة، وتعليم، وإرشاد، وتوجيه فيما ينفع الناس، وأيضاً معالجة ما وقع فيه الناس في بلدهم وفي أنفسهم. أما أنك تجلب لهم مشاكل من بعيد، وتريد منهم أن يعالجوا قضية أمريكا، أو قضية الجزائر، أو قضية السودان؟، وهم مساكين، ما بيديهم شيء، وأيضاً هم واقعون فيما هو أخطر من ذلك وهو الجهل وفساد العقيدة، لماذا لا تعالج هذا الأمر؟.
وأنا ليس غرضي بهذا الكلام أن أتنقّص أحداً، لا والله، ولكن غرضي أن أبيّن الطريقة الصحيحة للدعوة، ونفع الناس.
فإن هذه الأبواب من أبواب "كتاب التّوحيد" تُعالج واقع الناس، لماذا

ج / 1 ص -192- لا نشرحها للناس، ونبيّنها للناس، ونوضِّحها، ونحفِّظهم هذه الآيات وهذه الأحاديث ونشرحها لهم، ولو شرحاً وجيزاً على قدر أفهامهم، ينتفعون بها؟.
هذه هي الدعوة إلى الله عزّ وجلّ، وهذا العلم النافع.
تعلمون ما للدعاة من الأثر وماذا حصل بسبب دعوتهم من الخير:
فالشيخ: محمد بن عبد الوهاب، كيف أثر في دعوته من الإصلاح والنّفع للمسلمين، الذي لا نزال ننتفع به- ولله الحمد-.
الشيخ: عبد الله القرعاوي في الجنوب، كما تعلمون إلى عهد قريب، والآن تلاميذه وطلاّبه ماذا أثّر من الخير؟.
الشيخ: فيصل بن مبارك في الشمال، ماذا أثّر من الخير، ولا يزال تلاميذه الآن مصابيح هدى، يبيِّنون للناس الحق.
أما أن تجلب للناس مشاكل الخارج وتشغلهم بها؛ فهذه ما هي بدعوة إلى الله، وإنما هي اشتغال بأمور لا تفيد الناس، ولا تحل مشاكلهم، ولا تُصلح فسادهم، وإنما تُحْبِط أفهامهم، وقد تسبِّب سوء الظن بالمسلمين وبولاة الأمور، وتفرّق الكلمة. فالواجب علينا أن نتنبّه لهذا.
أنا ما أقول هذا من أجل الغَمْط من أحد، لا والله، ولكني أتأسف من واقع بعض الدعاة الذي تردّى إلى هذا المستوى.
ونسأل الله سبحانه أن يأخذ بأيدينا وأيديهم إلى الصلاح والفلاح والاستقامة، والسير على منهج الرسول صلى الله عليه وسلم فيما ينفعنا وفيما ينفع الناس، كما قال تعالى: {كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ تَأْمُرُونَ بِالْمَعْرُوفِ وَتَنْهَوْنَ عَنِ الْمُنْكَرِ وَتُؤْمِنُونَ بِاللَّهِ}، {وَلْتَكُنْ مِنْكُمْ أُمَّةٌ يَدْعُونَ إِلَى الْخَيْرِ وَيَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَأُولَئِكَ هُمُ الْمُفْلِحُونَ(104)}، هذا منهج الرسل- عليهم الصلاة والسلام-.
نسأل الله عزّ وجلّ أن يوفقنا جميعاً لما فيه خيرنا وخير أمتنا، وصلاحنا وصلاحهم، وأن يصلح ولاة أمورنا، وأن يأخذ بأيديهم إلى ما فيه الخير للأمة، وما فيه صلاح الأمة.


بابٌ من الشرك أن يستغيث بغير الله أو يدعوَ غيره - إعانة المستفيد

إعانة المستفيد بشرح كتاب التوحيد

ج / 1 ص -193- [الباب الرابع عشر:] * بابٌ من الشرك أن يستغيث بغير الله أو يدعوَ غيره
ــــــــــــــــــــــــــــــــــــــــــــ
هذا الباب جاء في سياق الأبواب التي تبيّن أنواعاً من الشرك يقع فيها بعض الناس في مختلف العصور والأزمان.
فقوله: "من الشرك"، أي: من أنواع الشرك الأكبر: "أن يستغيث بغير الله" فيما لا يقدر عليه إلاَّ الله.
والاستغاثة: طلب الغوث، ولا تكون إلاَّ في وقت الشدّة.
وأما الدعاء فهو عام في وقت الشدّة وفي غيرها، فعطف الدعاء على الاستغاثة من عطف العام على الخاص.
والاستغاثة بالمخلوق على قسمين:
القسم الأول: الاستغاثة بالمخلوق فيما لا يقدر عليه إلاَّ الله سبحانه وتعالى، فهذه هي الشرك الأكبر، لأنها صرف للعبادة لغير الله سبحانه وتعالى.
أما الاستغاثة بالمخلوق فيما يقدر عليه المخلوق كاستغاثة بغيره في الحرب ليساعده ويناصره على عدّوه؛ فهذا جائز، كما قال الله تعالى عن موسى عليه السلام: {فَاسْتَغَاثَهُ الَّذِي مِنْ شِيعَتِهِ عَلَى الَّذِي مِنْ عَدُوِّهِ}، فالاستغاثة بالمخلوق فيما لا يقدر عليه- كالاستغاثة بالأموات والغائبين- شرك أكبر، لأنه يستغيث بمن لا يقدرون على شيء أبداً، فالذين يستغيثون بالأضرحة، وبالأولياء وبالصالحين، والأموات، أو يستغيثون بالغائبين من الجن، أو بالشياطين، كل هذا من النوع الممنوع.
أما الدعاء، فهو أعم من الاستغاثة- كما سبق-، وهو نوعان: دعاء عبادة، ودعاء مسألة.
ودعاء العبادة هو: الثناء على الله سبحانه وتعالى بأسمائه وصفاته.
ودعاء المسألة هو: طلب الحاجات من الله سبحانه وتعالى.
ويجتمع النوعان في سورة الفاتحة، فقوله تعالى: {الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ(2)}، هذا دعاء عبادة، لأنه ثناء على الله، وقوله: {الرَّحْمَنِ الرَّحِيمِ}

ج / 1 ص -194- وقول الله تعالى: {وَلا تَدْعُ مِنْ دُونِ اللَّهِ مَا لا يَنْفَعُكَ وَلا يَضُرُّكَ فَإِنْ فَعَلْتَ فَإِنَّكَ إِذاً مِنَ الظَّالِمِينَ(106)}.
ــــــــــــــــــــــــــــــــــــــــــــ
دعاء عبادة، {مَالِكِ يَوْمِ الدِّينِ(4)} دعاء عبادة {إِيَّاكَ نَعْبُدُ}، دعاء عبادة، {وَإِيَّاكَ نَسْتَعِينُ} إلى آخر السورة دعاء مسألة.
ولهذا يقول الله جل وعلا في الحديث القدسي: "قسمت الصلاة" يعني: الفاتحة، سماها صلاة لأنها دعاء "بيني وبين عبدي نصفين" لأن أولها دعاء عبادة الله، وآخرها دعاء مسألة، والعلاقة بين دعاء العبادة ودعاء المسألة: أن دعاء العبادة مُسْتَلْزِم لدعاء المسألة، فإذا قال: {الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ(2) الرَّحْمَنِ الرَّحِيمِ(3) مَالِكِ يَوْمِ الدِّينِ(4) } يلزم من هذا أنه يسأل الله سبحانه وتعالى، ودعاء المسألة متضمِّن لدعاء العبادة، بمعنى: أن دعاء العبادة داخل في دعاء المسألة، فالذي يسأل الله حوائجه يتضمّن سؤاله أنه يعبد الله بذلك.
قال: "وقول الله تعالى: {وَلا تَدْعُ مِنْ دُونِ اللَّهِ مَا لا يَنْفَعُكَ وَلا يَضُرُّكَ فَإِنْ فَعَلْتَ فَإِنَّكَ إِذاً مِنَ الظَّالِمِينَ (106)}"، والآية التي تليها: {وَإِنْ يَمْسَسْكَ اللَّهُ بِضُرٍّ فَلا كَاشِفَ لَهُ إِلَّا هُوَ وَإِنْ يُرِدْكَ بِخَيْرٍ فَلا رَادَّ لِفَضْلِهِ يُصِيبُ بِهِ مَنْ يَشَاءُ مِنْ عِبَادِهِ وَهُوَ الْغَفُورُ الرَّحِيمُ(107)} الآيتان من آخر سورة يونس.
يقول الله جل وعلا لنبيه صلى الله عليه وسلم: "{وَلا تَدْعُ}" هذا نهي من الله لنبيه عن دعاء غير الله، والخطاب الموجه للنبي صلى الله عليه وسلم موجه إلى أمته، إلاَّ إذا دلّ دليل على اختصاصه به، فهذا النداء عام للنبي صلى الله عليه وسلم ولأمته، ولأنه إذا نُهي النبي صلى الله عليه وسلم عن ذلك، فغيره من باب أولى.
"{وَلا تَدْعُ مِنْ دُونِ اللَّهِ}" أي: غير الله.
"{مَا لا يَنْفَعُكَ وَلا يَضُرُّكَ}" "{مَا}" موصولة، أي: الذي لا ينفعك ولا يضرك، وذلك لأن المدعو إما أن يُطلب منه جلب خير، وإما أن يطلب منه دفع ضرر، وهذا إنما يختص بالله سبحانه وتعالى، فإنه هو الذي يقدر على دفع الضرر وجلب الخير، ودعاء الأموات وأصحاب القبور والأصنام والأوثان والأشجار والأحجار، لا يجلب خيراً ولا يدفع ضرراً. وكل ما يُدعى من دون الله فهو بهذه المثابة، لا ينفع ولا يضر،

ج / 1 ص -195- لأنها إما أحجار جامدة، وإمّا صور وتماثيل، وإما قبور هامدة، وإما أشجار، أو غير ذلك، فهي مخلوقات لا تقدر على جلب نفع ولا دفع ضرر، فالدعاء إنما يصلح أن يوجه لمن يقدر على ذلك، وهو الله سبحانه وتعالى.
"{فَإِنْ فَعَلْتَ}" يعني: دعوت غير الله مما لا ينفعك ولا يضرك، وهذا من باب الافتراض، وإلاّ محال أن النبي صلى الله عليه وسلم سيفعل ذلك، ولكن لو قُذُّر أنه فعله وهو أكرم الخلق، فإنه يكون من الظالمين، فكيف بغيره، إذا دعا غير الله؟، وهذا مثل قوله تعالى: {وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنَ الْخَاسِرِينَ(65)} يعني: أوحي إلى الرسول صلى الله عليه وسلم، وإلى غيره من الأنبياء السابقين أنه لو قُدِّر أن أحداً منهم- وحاشاهم عليهم الصلاة والسلام- دعا غير الله، وأشرك بالله حبط عمله، وصار من الخاسرين ولو كان من الأنبياء، فكيف بغيرهم؟، ولما ذكر الله سبحانه وتعالى إبراهيم وذريته، فقال: {وَمِنْ ذُرِّيَّتِهِ دَاوُدَ وَسُلَيْمَانَ وَأَيُّوبَ وَيُوسُفَ وَمُوسَى وَهَارُونَ وَكَذَلِكَ نَجْزِي الْمُحْسِنِينَ (84) وَزَكَرِيَّا وَيَحْيَى وَعِيسَى وَإِلْيَاسَ كُلٌّ مِنَ الصَّالِحِينَ (85) وَإِسْمَاعِيلَ وَالْيَسَعَ وَيُونُسَ وَلُوطاً وَكُلّاً فَضَّلْنَا عَلَى الْعَالَمِينَ (86)}، لما ذكر الله سبحانه وتعالى أنبياءه في هذه الآيات قال: {وَلَوْ أَشْرَكُوا لَحَبِطَ عَنْهُمْ مَا كَانُوا يَعْمَلُونَ}، لو أشرك هؤلاء الأنبياء {لَحَبِطَ} أي: لبَطَلَ {عَنْهُمْ مَا كَانُوا يَعْمَلُونَ} أي: بطلت جميع أعمالهم. فدلّ على أن الشرك مُحبط للأعمال، ولو صدر من خير الخلق، وهم الأنبياء، فكيف إذا صدر ممن هو دونهم؟، إذا هو يُخرج من المِلّة، ويُحبط جميع الأعمال، فالدعاء عبادة، بل هو أعظم أنواع العبادة، قال صلى الله عليه وسلم: "الدعاء هو العبادة" كما قال صلى الله عليه وسلم: "الحج عرفة" يعني: أعظم أركان الحج عرفة، فكذلك أعظم أنواع العمادة الدعاء.
ثم قال تعالى: "{فَإِنْ فَعَلْتَ فَإِنَّكَ إِذاً مِنَ الظَّالِمِينَ}" يعني: من المشركين، لأن الشرك أعظم أنواع الظلم، كما قال تعالى: {إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ}، والظلم في الأصل: وضع الشيء في غير موضعه، والشرك وضع للعبادة في غير مستحقها، فلذلك صار أعظم أنواع الظلم.

ج / 1 ص -196- {وَإِنْ يَمْسَسْكَ اللَّهُ بِضُرٍّ فَلا كَاشِفَ لَهُ إِلَّا هُوَ} الآية.
وقوله: {فَابْتَغُوا عِنْدَ اللَّهِ الرِّزْقَ}.
ــــــــــــــــــــــــــــــــــــــــــــ
وقوله: "{وَإِنْ يَمْسَسْكَ اللَّهُ بِضُرٍّ}" هذا تقرير لإبطال دعاء غير الله، "{فَلا كَاشِفَ لَهُ إِلَّا هُوَ وَإِنْ يُرِدْكَ بِخَيْرٍ فَلا رَادَّ لِفَضْلِهِ}" هذا- أيضاً- فيه إبطال دعاء غير الله، لأن هذه المدعوات لا تقدر على كشف الضر، ولا تقدر على جلب الخير، وهذا كما في قوله: {قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِهِ فَلا يَمْلِكُونَ كَشْفَ الضُّرِّ عَنْكُمْ وَلا تَحْوِيلاً(56)}، {قُلْ أَفَرَأَيْتُمْ مَا تَدْعُونَ مِنْ دُونِ اللَّهِ إِنْ أَرَادَنِيَ اللَّهُ بِضُرٍّ هَلْ هُنَّ كَاشِفَاتُ ضُرِّهِ أَوْ أَرَادَنِي بِرَحْمَةٍ هَلْ هُنَّ مُمْسِكَاتُ رَحْمَتِهِ قُلْ حَسْبِيَ اللَّهُ عَلَيْهِ يَتَوَكَّلُ الْمُتَوَكِّلُونَ}، وفي قوله تعالى: {مَا يَفْتَحِ اللَّهُ لِلنَّاسِ مِنْ رَحْمَةٍ فَلا مُمْسِكَ لَهَا وَمَا يُمْسِكْ فَلا مُرْسِلَ لَهُ مِنْ بَعْدِهِ وَهُوَ الْعَزِيزُ الْحَكِيمُ(2)}، وكما في قوله صلى الله عليه وسلم: "واعلم أن الناس لو اجتمعوا على أن ينفعوك بشيء لن ينفعوك إلاَّ بشيء قد كتبه الله لك، ولو اجتمعوا على أن يضروك بشيء لم يضروك إلاَّ بشيء قد كتبه الله عليك، رُفعت الأقلام، وجَفَّتِ الصحف".
فالنفع والضرر إنما هو من الله سبحانه وتعالى، فهو الذي يستحق أن يُدعى لطلب الخير، ويُدعى- أيضاً- لرفع الشر، وكشف الضر، هو الذي يملك ذلك سبحانه وتعالى، لا تملكه جميع المخلوقات، وكذلك في سورة الأنعام: {وَإِنْ يَمْسَسْكَ اللَّهُ بِضُرٍّ فَلا كَاشِفَ لَهُ إِلَّا هُوَ وَإِنْ يَمْسَسْكَ بِخَيْرٍ فَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ(17)}، فالنفع والضر بيد الله سبحانه وتعالى، فيجب على العباد أن يتوجهوا إلى الله، وأن يدعو الله وحده، ولا يدعوا معه غيره سبحانه وتعالى.
قال: "وقوله: {فَابْتَغُوا عِنْدَ اللَّهِ الرِّزْقَ}" وكمال الآية: {إِنَّ الَّذِينَ تَعْبُدُونَ مِنْ دُونِ اللَّهِ لا يَمْلِكُونَ لَكُمْ رِزْقاً فَابْتَغُوا عِنْدَ اللَّهِ الرِّزْقَ وَاعْبُدُوهُ وَاشْكُرُوا لَهُ إِلَيْهِ تُرْجَعُونَ} هذا من جملة ما ذكره الله تعالى عن خليله إبراهيم -عليه الصلاة والسلام- مما خاطب به قومه قال تعالى: {وَإِبْرَاهِيمَ إِذْ قَالَ لِقَوْمِهِ اعْبُدُوا اللَّهَ وَاتَّقُوهُ ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ(16) إِنَّمَا تَعْبُدُونَ مِنْ دُونِ اللَّهِ أَوْثَاناً وَتَخْلُقُونَ إِفْكاً إِنَّ الَّذِينَ تَعْبُدُونَ مِنْ دُونِ اللَّهِ لا يَمْلِكُونَ لَكُمْ رِزْقاً فَابْتَغُوا عِنْدَ اللَّهِ الرِّزْقَ وَاعْبُدُوهُ وَاشْكُرُوا لَهُ إِلَيْهِ تُرْجَعُونَ (17)}.

ج / 1 ص -197- فقوله سبحانه: {إِنَّ الَّذِينَ تَعْبُدُونَ مِنْ دُونِ اللَّهِ لا يَمْلِكُونَ لَكُمْ رِزْقاً} لأن الرزق من الله سبحانه وتعالى فهو الرزاق: {وَمَا خَلَقْتُ الْجِنَّ وَالْأِنْسَ إِلَّا لِيَعْبُدُونِ(56) مَا أُرِيدُ مِنْهُمْ مِنْ رِزْقٍ وَمَا أُرِيدُ أَنْ يُطْعِمُونِ (57) إِنَّ اللَّهَ هُوَ الرَّزَّاقُ ذُو الْقُوَّةِ الْمَتِينُ(58)}، {أَمَّنْ هَذَا الَّذِي يَرْزُقُكُمْ إِنْ أَمْسَكَ رِزْقَهُ}، فلو أنّ الله منع المطر من السماء الذي هو سبب الرزق واجتمع أهل الأرض كلهم أن يُوجدوا المطر لن يستطيعوا أبداً.
"{فَابْتَغُوا عِنْدَ اللَّهِ الرِّزْقَ}" أي: اطلبوا الرزق من الله سبحانه وتعالى، فإن الله قريب مجيب لمن دعاه، ولا تطلبوا الرزق من الأوثان التي لا تملك شيئاً.
{وَاعْبُدُوهُ وَاشْكُرُوا لَهُ إِلَيْهِ تُرْجَعُونَ} هذا فيه توجيه من الله سبحانه وتعالى لعباده أن لا يطلبوا الرزق من غيره، وأن يعبدوه ولا يعبدوا غيره، فإنهم إذا عبدوه رزقهم، كما قال تعالى: "{وَمَا خَلَقْتُ الْجِنَّ وَالْأِنْسَ إِلَّا لِيَعْبُدُونِ(56) مَا أُرِيدُ مِنْهُمْ مِنْ رِزْقٍ وَمَا أُرِيدُ أَنْ يُطْعِمُونِ (57) إِنَّ اللَّهَ هُوَ الرَّزَّاقُ}، فالرزق إنما يُسْتَجْلَب بعبادة الله سبحانه وتعالى، وأما المعاصي فإنها تسبِّب منع الرزق، فما يحصل في الأرض من المجاعات ومن شُحّ الأرزاق إنما سببه الكفر والمعاصي، وما يحصل في الأرض من خيرات وأرزاق فسببه الطاعة والعبادة إلاَّ أن يكون استدراجاً.
فهذه الآية كالتي قبلها فيها وجوب التَّوَجُّه إلى الله سبحانه بالدعاء، وطلب الحاجات، وتفريج الكُرُبات، وطلب الرزق، وأن أحداً غيره لا يملك رزقاً: {إِنَّ الَّذِينَ تَعْبُدُونَ مِنْ دُونِ اللَّهِ لا يَمْلِكُونَ لَكُمْ رِزْقاً}، فكيف يطلب الرزق ممن لا يملكه.
وفاقد الشيء لا يعطيه.
وقوله: {إِلَيْهِ تُرْجَعُونَ} في الدار الآخرة بعد الموت، فيجازيكم بأعمالكم.
وهذا تنبيه على أن هناك دار جزاء، وأنكم إن أحسنتم فستلقون الجزاء الحسن، وإن أسأتم فستلقون الجزاء السيء، فأنتم لستم بمهملين، ولا مضيّعين، ولا متروكين، لابد لكم من موعد مع الله سبحانه وتعالى في موقف الحساب، فاستدركوا لأنفسكم قبل الموت، وتوجهوا إلى الله، وأخلصوا له العبادة، وأصلحوا ا لأعمال، لأنكم تُرجعون إلى الله، وهذا الموعد ما أحد يتخلّف عنه، لا الكافر، ولا المسلم.

ج / 1 ص -198- وقوله: {وَمَنْ أَضَلُّ مِمَّنْ يَدْعُو مِنْ دُونِ اللَّهِ مَنْ لا يَسْتَجِيبُ لَهُ إِلَى يَوْمِ الْقِيَامَةِ} الآية.
ــــــــــــــــــــــــــــــــــــــــــــ
قال: "وقول الله سبحانه وتعالى: {وَمَنْ أَضَلُّ مِمَّنْ يَدْعُو مِنْ دُونِ اللَّهِ مَنْ لا يَسْتَجِيبُ لَهُ إِلَى يَوْمِ الْقِيَامَةِ}، وتتمة الآية: {وَهُمْ عَنْ دُعَائِهِمْ غَافِلُونَ * وَإِذَا حُشِرَ النَّاسُ كَانُوا لَهُمْ أَعْدَاءً وَكَانُوا بِعِبَادَتِهِمْ كَافِرِينَ(6)}، الآيات من سورة الأحقاف.
"{وَمَنْ أَضَلُّ}" لا أحد أشدّ ضلالاً، "{مِمَّنْ يَدْعُو مِنْ دُونِ اللَّهِ} " أي: غير الله.
"{مَنْ لا يَسْتَجِيبُ لَهُ إِلَى يَوْمِ الْقِيَامَةِ}" هل الصنم استجاب لأحد في يوم من الأيام؟، هل القبر استجاب لأحد في يوم من الأيام؟، هل الشجرة التي- تُعبد من دون الله استجابت لأحد؟، أبداً، ولو قُدِّر أنه يحصل للمشرك مقصوده، فهذا ليس من المعبود من دون الله، وإنما هو من الله سبحانه وتعالى، أجراه امتحاناً له، واستدراجاً له، حتى يظن أن هذا من القبر، فيستمر في الشرك- والعياذ بالله.
وقد ذكر شيخ الإسلام في إحدى رسائله- أو في كثير من رسائله- ما معناه: أن ما يحصل لعبّاد القبور من قضاء الحاجات، فليس ذلك دليلاً على صحة مذهبهم، لأن حصول المقصود يكون ابتلاءً وامتحاناً من الله سبحانه وتعالى، ويكون من أجل الاستدراج كما قال تعالى: {فَذَرْنِي وَمَنْ يُكَذِّبُ بِهَذَا الْحَدِيثِ سَنَسْتَدْرِجُهُمْ مِنْ حَيْثُ لا يَعْلَمُونَ(44)}، {وَلا يَحْسَبَنَّ الَّذِينَ كَفَرُوا أَنَّمَا نُمْلِي لَهُمْ خَيْرٌ لِأَنْفُسِهِمْ إِنَّمَا}، فالله سبحانه وتعالى يُمْهِل ويستدرج، من أجل أن يزداد هذا الكافر وهذا المشرك آثاماً يُعَذَّب بها يوم القيامة، فليس هذا من صالحه، فإذا حصل لعبّاد القبور شيء من مقاصدهم، فهذا من إهانة الله لهم، واستدراجهم.
وذكر الشيخ- أيضاً- أنه يمكن أن الشياطين تتصوّر أحياناً بصورة المقبور، وتخرج على الناس الذين يدعون القبر بصورة المقبور وتخاطبهم، وتقول نحن نقضي حوائجك، والشيطان قد يأتي لهم بأشياء بعيدة، قد يسرق من أموال الناس أشياء ويأتي بها لهم، ويظنون أن هذا من الميت، والميت ما درى عن شيء من هذه الأمور، الميت مشغول بنفسه إما في نعيم وإما في عذاب في قبره، وإذا حشر الناس يوم القيامة، وبُعث هؤلاء المشركون، وبُعث هؤلاء الموتى يوم القيامة كانوا أعداءً لمن عبدهم يتبرءون من هؤلاء الذين عبدوهم في الدنيا أحوج ما يكونون إليهم، كما

ج / 1 ص -199- وقوله: {أَمَّنْ يُجِيبُ الْمُضْطَرَّ إِذَا دَعَاهُ وَيَكْشِفُ السُّوءَ}.
ــــــــــــــــــــــــــــــــــــــــــــ
قال تعالى: {إِذْ تَبَرَّأَ الَّذِينَ اتُّبِعُوا مِنَ الَّذِينَ اتَّبَعُوا وَرَأَوُا الْعَذَابَ وَتَقَطَّعَتْ بِهِمُ الْأَسْبَابُ(166)}، {وَيَوْمَ يَحْشُرُهُمْ جَمِيعاً ثُمَّ يَقُولُ لِلْمَلائِكَةِ أَهَؤُلاءِ إِيَّاكُمْ كَانُوا يَعْبُدُونَ(40) قَالُوا سُبْحَانَكَ أَنْتَ وَلِيُّنَا مِنْ دُونِهِمْ بَلْ كَانُوا يَعْبُدُونَ الْجِنَّ} يعني: الشياطين، {أَكْثَرُهُمْ بِهِمْ مُؤْمِنُونَ} لأن الشياطين هي التي دعتهم إلى هذا الشيء فأجابوا، فهم لم يعبدوا الملائكة، وإنما عبدوا الشياطين الذين أمروهم بذلك، فالحاصل؛ أنه في يوم القيامة يتبرّأ كل من عُبد من دون الله، ممن عبده، ويحصل بينهم عداوة، بين الداعين والمدعوين.
"وقوله: {أَمَّنْ يُجِيبُ الْمُضْطَرَّ إِذَا دَعَاهُ}" هذا استفهام من الله تعالى للمشركين، يقول: أنتم تشركون بالله عزّ وجلّ في حالة الرخاء، ولكن إذا وقعتم في الشدة والاضطرار دعوتم الله مخلصين له الدين فأنقذكم، فلماذا تُشركون به في حالة الرخاء؟، كما قال تعالى: {وَإِذَا مَسَّكُمُ الضُّرُّ فِي الْبَحْرِ ضَلَّ مَنْ تَدْعُونَ إِلَّا إِيَّاهُ فَلَمَّا نَجَّاكُمْ إِلَى الْبَرِّ أَعْرَضْتُمْ وَكَانَ الْأِنْسَانُ كَفُوراً (67)}"، فالله سبحانه وتعالى يقول: إذا كان لا ينقذكم من الشدائد إلاَّ الله باعترافكم-، فكيف تُشركون به في حالة الرخاء، هل هذا إلاَّ التناقض؟.
وقوله:"{وَيَكْشِفُ السُّوءَ}" أي: لا أحد يكشف السوء سواه، والمشركون يعترفون أنه لا أحد يكشف السوء إلاَّ الله سبحانه وتعالى، فلماذا يعبدون غيره؟.
وتمام الآية: {وَيَجْعَلُكُمْ خُلَفَاءَ الْأَرْضِ أَإِلَهٌ مَعَ اللَّهِ قَلِيلاً مَا تَذَكَّرُونَ} من هو الذي يداول الدنيا بين الناس، يداول الغنى والفقر، ويداول العز والذل، ويداول الملك بين الناس، فقوله: {وَيَجْعَلُكُمْ خُلَفَاءَ الْأَرْضِ} تخلفون الجيل الذي قبلكم في الملك، وفي الأموال، وفي العقارات، وفي كل شيء، جيل يخلف جيلاً، من هو هذا الذي يدبر هذا التدبير؟، هل هي الأصنام؟، كلا، بل هو الله، وهم يعترفون بهذا.
ثم قال: {أَإِلَهٌ مَعَ اللَّهِ} هل يستحق أحد العبادة مع الله سبحانه وتعالى؟، هذا إلزام لهم ببطلان ما هم عليه من عبادة غير الله.
ولهذا قال: {تَعَالَى اللَّهُ عَمَّا يُشْرِكُونَ} أي: تنزه عن الشرك.
وفى الآية السابقة فائدة عظيمة وهي: أن الله سمّى الدعاء عبادة، فقال: {وَكَانُوا

ج / 1 ص -200- روى الطبراني بإسناده أنه كان في زمن النبي صلى الله عليه وسلم رجل منافق يؤذي المؤمنين، فقال بعضهم: قوموا بنا نستغيث برسول الله صلى الله عليه وسلم من هذا المنافق، ......................................
ــــــــــــــــــــــــــــــــــــــــــــ
بِعِبَادَتِهِمْ كَافِرِينَ}، لأنه في أول الآية قال: {وَمَنْ أَضَلُّ مِمَّنْ يَدْعُو}، وإذا كان الدعاء عبادة فصرفه لغير الله شرك، كما في الآية الأخرى: {وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ إِنَّ الَّذِينَ يَسْتَكْبِرُونَ عَنْ عِبَادَتِي}، يعني: عن دعائي، فسمّي الدعاء عبادة، وإذا كان الدعاء عبادة فصرفه لغير الله شرك.
قوله: "كان رجل" لم يذكر اسمه هنا، وورد أنه عبد الله بن أبي، رأس المنافقين.
"منافق" النفاق هو: إظهار الخير وإبطان الشر، وهو نوعان: نفاق اعتقادي، ونفاق عملي.
والنفاق الاعتقادي كفر أكبر، وصاحبه في الدرك الأسفل من النار، ومعناه: أن يُظهر الإيمان ويُبطن الكفر.
وسبب النفاق: أنه لما اعتزّ الإسلام بعد هجرة الرسول صلى الله عليه وسلم صار هناك أُناس يريدون العيش مع المسلمين، ولكنهم لن يستطيعوا أن يعيشوا بين المسلمين إلاَّ إذا أظهروا الإسلام، وهم لا يريدون الإسلام ولا يحبُّون الإسلام، فلجأوا إلى حيلة النفاق، وهي: أن يُظهروا الإسلام من أجل أن يعيشوا مع المسلمين، ويبقوا في قرارة نفوسهم على الكفر. فسموا بالمنافقين، هذا هو النفاق الاعتقادي.
وأما النفاق العملي فمعناه: أن بعض المسلمين الذين عقيدتهم سليمة ومؤمنون بالله، لكنهم يتصفون ببعض صفات المنافقين، مثل: الكذب في الحديث، والغدر في العهد، وإخلاف الوعد، قال صلى الله عليه وسلم: "آية المنافق ثلاث: إذا حدّث كذب، وإذا وعد أخلف، وإذا ائتمن خان"، هذا نفاق عملي، صاحبه مؤمن، ولكن فيه خَصْلَة من خصال المنافقين، وهي خطيرة جدًّا، ربما أنها تؤول إلى النفاق الأكبر إذا لم يتب منها.
"يؤذي المؤمنين" بمعنى: أنه يضايق المسلمين بكلامه وبتصرّفاته، يسخر من

ج / 1 ص -201- فقال النبي صلى الله عليه وسلم: "إنه لا يستغاث بي وإنما يستغاث بالله".
ــــــــــــــــــــــــــــــــــــــــــــ
المسلمين، يتلّمس معايب المسلمين، ينال من الرسول صلى الله عليه وسلم، وينال من المؤمنين، ويتتبّع العثرات. فدلّ على أن إيذاء المسلمين من النفاق.
"فقال بعضهم" لم يسمّ القائل، وقد ورد في بعض الروايات أنه أبو بكر الصديق رضي الله عنه.
"قوموا بنا نستغيث برسول الله صلى الله عليه وسلم" يعني: نستجير به، ونحتمي به "من هذا المنافق" ليردعه عنا ويكفّه عنا.
والنبي صلى الله عليه وسلم استنكر هذه اللفظة، فقال: "إنه لا يستغاث بي، وإنما يُستغاث بالله عزّ وجلّ" مع أن الرسول صلى الله عليه وسلم قادراً على أن يَرْدَع هذا المنافق؟، وأن يُغيث المسلمين من شرّه؟، بلى، هذا من الاستغاثة الجائزة، لأنه استغاثة بالرسول صلى الله عليه وسلم فيما يقدر عليه، لكن الرسول تأدُّباً مع الله سبحانه وتعالى، وتعليماً للمسلمين أن يتركوا الألفاظ التي فيها سوء أدب مع الله عزّ وجلّ، وإن كانت جائزة في الأصل، فقال: "إنه لا يُستغاث بي" وهذا من باب التعليم وسدّ الذرائع لئلا يُتَطَرَّق من الاستغاثة الجائزة إلى الاستغاثة الممنوعة، فالرسول صلى الله عليه وسلم منع من شيء جائز خوفاً أن يُفضي إلى شيء غير جائز، مثل ما منع من الصلاة عند القبور، والدعاء عند القبور، وإن كان المصلي والداعي لا يدعو إلاَّ الله، ولا يصلِّي إلاَّ لله، لكن هذا وسيلة من وسائل الشرك، كذلك هنا؛ فالرسول أنكر هذه اللفظة سدًّا للذرائع، وتعليماُ للمسلمين، أن يتجنّبوا الألفاظ غير اللائقة.
فإذا كان الرسول أنكر الاستغاثة به فيما يقدر عليه، فكيف بالاستغاثة به فيما لا يقدر عليه إلاَّ الله سبحانه وتعالى؟، وكيف بالاستغاثة بالأموات؟. هذا أشد إنكاراً.
وإذا كان الرسول صلى الله عليه وسلم منع من الاستغاثة الجائزة به في حياته تأدُّباً مع الله، فكيف بالاستغاثة به بعد وفاته صلى الله عليه وسلم؟، وكيف بالاستغاثة بمن هو دونه من الناس؟. هذا أمر ممنوع ومحرّم. وهذا وجه استشهاد المصنف رحمه الله بالحديث للترجمة.
إذاً فقول البوصيري:

يا أكرم الخلق ما لي من ألوذ به سواك عند حلول الحادث العمم

إن لم تكن في معادي آخذاً بيدي فضلاً وإلاّ قل يا زلّة القدم

ج / 1 ص -202- فإن من جودك الدنيا وضرّتها ومن علومك علم اللّوح والقلم

أليس هذا من أكبر الشرك؟
يقول: ما ينقذ يوم القيامة إلاَّ الرسول صلى الله عليه وسلم، ولا يخرج من النار إلاَّ الرسول، أين الله سبحانه وتعالى؟.
ثم قال: إن الدنيا والآخرة كلها من جود الرسول صلى الله عليه وسلم، وعلم اللّوح المحفوظ والقلم الذي كتب في اللوح المحفوظ بأمر الله هو بعض علم الرسول، إذ الرسول يعلم الغيب.
وهذه القصيدة- مع الأسف- تُطبع بشكل جميل وحرف عريض، وتوزّع، وتُقرأ، ويُعتنى بها أكثر مما يُعتنى بكتاب الله عزّ وجلّ، فلا حول ولا قوة إلاَّ بالله العلي العظيم.
الحاصل؛ أن الرسول صلى الله عليه وسلم إذا كان أنكر على خواص أصحابه هذه الكلمة، وقال: "إنه لا يستغاث بي" وهذا في الدنيا، مع أنه قادر على أن يغيثهم من المنافق، فكيف يُستغاث به بعد وفاته صلى الله عليه وسلم، كيف يُستغاث بمن هو دونه من الأولياء والصالحين؟، هذا أمر باطل، والاستغاثة لا تجوز إلاَّ بالله، فيكون في هذا شاهد للترجمة: "بابٌ من الشرك أن يستغيث بغير الله أو يدعوَ غيره" والمناسبة ظاهرة ولله الحمد والمنة، وكل هذا من أجل حماية التّوحيد، وصفاء العقيدة، والمنع من كل ما يُفضي إلى الشرك ولو على المدى البعيد.
الشرك لا يُتساهل فيه أبداً، والطُّرُق التي توصِّل إلى الشرك لا يُتساهل فيها أبداً، وأنتم تعلمون ماذا حصل في قوم نوح، وأن الشرك حصل فيهم بسيف تعليق الصور، والغلو في الصالحين، وكانوا في وقتهم لم يشركوا، ولكن صار هذا وسيلة إلى الشرك فيما بعد؛ لما مات أولئك، ونُسي العلم أو نُسخ العلم عُبدت هذه الصور، فالوسائل إذا تُسوهل فيها أدّت إلى الشرك. فالواجب علينا منع الشرك، ومنع وسائله، وأسبابه، وأن لا نسمح بالألفاظ الشركية، ولا بأي شيء يُفضي إلى الشرك، وعلينا أن نحذر من ذلك صيانةً للعقيدة، وحماية للتّوحيد، وإشفاقاً على المسلمين من الضلال والكفر والإلحاد، فإنه ما حصل هذا الشرك في الأمة، وما

ج / 1 ص -203- حصل هذا الضلال في الأمة إلاَّ لما تساهل الناس في أمر العقيدة، وسكت العلماء عن بيان خطر الشرك، والتحذير من أسباب الشرك، ورأو الناس على الشرك وعبادة القبور ولم ينهوهم. هذا إذا أحسنّا بهم الظن، وقلنا: إنهم ينكرون هذا بأنفسهم، ولكن ما قاموا بواجب الأنكار، إما إذا كانوا يرون هذا جائزاً، فهذا شرك وكفر لأن من رضي به صار مثل من يفعله.
نسأل الله عزّ وجلّ أن يحفظ لنا ديننا وعقيدتنا، وأن يجعلنا من الدعاة إليه بالحكمة، والدعوة إلى سبيله بالحكمة والموعظة الحسنة والجدال بالتي هي أحسن.


بابٌ قول الله تعالى أَيُشْرِكُونَ مَا لا يَخْلُقُ شَيْئاً وَهُمْ يُخْلَقُونَ (191) وَلا يَسْتَطِيعُونَ لَهُمْ نَصْراً - إعانة المستفيد

إعانة المستفيد بشرح كتاب التوحيد

ج / 1 ص -204- [الباب الخامس عشر:] * بابٌ قول الله تعالى
 {أَيُشْرِكُونَ مَا لا يَخْلُقُ شَيْئاً وَهُمْ يُخْلَقُونَ (191) وَلا يَسْتَطِيعُونَ لَهُمْ نَصْراً} الآية.
ــــــــــــــــــــــــــــــــــــــــ
ما في هذا الباب من الأدلة من الكتاب والسنّة أراد الشيخ رحمه الله من سياقها بيان أدلة بُطلان الشرك، لأن القرآن الكريم جاء بالدعوة إلى التّوحيد، وعبادة الله وحدة لا شريك له، وجاء بالنهي عن الشرك، وهو عبادة غير الله سبحانه وتعالى، والنهي عن ذلك.
فقوله تعالى: {أَيُشْرِكُونَ مَا لا يَخْلُقُ شَيْئاً وَهُمْ يُخْلَقُونَ} هذا استفهام، معناه: الإنكار.
"{مَا لا يَخْلُقُ شَيْئاً}" أي: هذا الشرك باطل؛ بدليل أن هذه المعبودات من دون الله لا تخلق شيئاً، فهي عاجزة لأن الذي يستحق العبادة هو الخالق، فالذي يقدر على الخلق هو الذي يستحق العبادة، أما الذي لا يقدر على الخلق فهذا لا يستحق العبادة، كما قال تعالى: {يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ (21) الَّذِي جَعَلَ لَكُمُ الْأَرْضَ فِرَاشاً وَالسَّمَاءَ بِنَاءً وَأَنْزَلَ مِنَ السَّمَاءِ مَاءً فَأَخْرَجَ بِهِ مِنَ الثَّمَرَاتِ رِزْقاً لَكُمْ فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً وَأَنْتُمْ تَعْلَمُونَ (22)} لا تجعلوا لله شركاء وأنتم تعلمون أن هذه الشركاء لا تقدر على خلق شيء، ولا على رَزْق، ولا على إحياء، ولا إماتة، فهي عاجزة، وكما في قوله تعالى: {أَفَمَنْ يَخْلُقُ كَمَنْ لا يَخْلُقُ أَفَلا تَذَكَّرُونَ(17)}، فالذي يستحق العبادة هو الخالق، أما الذي لا يقدر على الخلق فهذا عاجز لا يستحق العبادة، فكيف يُسَوَّى العاجز بالقادر؟، كيف يُسَوَّى المخلوق بالخالق سبحانه وتعالى؟: {وَالَّذِينَ يَدْعُونَ مِنْ دُونِ اللَّهِ لا يَخْلُقُونَ شَيْئاً وَهُمْ يُخْلَقُونَ(20) أَمْوَاتٌ غَيْرُ أَحْيَاءٍ وَمَا يَشْعُرُونَ أَيَّانَ يُبْعَثُونَ(21)}، وقال تعالى في تعجيز المشركين وآلهتهم: {يَا أَيُّهَا النَّاسُ ضُرِبَ مَثَلٌ فَاسْتَمِعُوا لَهُ إِنَّ الَّذِينَ تَدْعُونَ مِنْ دُونِ اللَّهِ لَنْ يَخْلُقُوا ذُبَاباً وَلَوِ اجْتَمَعُوا لَهُ وَإِنْ يَسْلُبْهُمُ الذُّبَابُ شَيْئاً لا يَسْتَنْقِذُوهُ مِنْهُ ضَعُفَ الطَّالِبُ وَالْمَطْلُوبُ(73)}، فهذه المعبودات بجميع أنواعها سواءً كانت أحجاراً، أو أشجاراً، أو قبوراً وأضرحة، أو ملائكة، أو أنبياء، أو صالحين من المؤمنين، كلهم يدخلون تحت هذا الوصف؛ لا يقدرون على خلق شيء، لأن المخلوق لا يستطيع أن يخلق، فكيف يُتخذ معبوداً مع الله سبحانه وتعالى؟.

ج / 1 ص -205- وفي هذه الآية يقول: "{لا يَخْلُقُ شَيْئاً}" وشيئاً نَكِرَة في سياق النفي تَعُم، يعني: لا يخلقون أي شيء ولو كان قليلاً، ولو يجتمع العالم كله بما فيهم المَهَرة والصنّاع والمهندسون والأطباء، ويُطلب منهم أن يخلقوا حبة شعير ما استطاعوا.
ثم قال: "{وَهُمْ يُخْلَقُونَ}" أي: هذه المعبودات التي تعبدونها مخلوقات لله سبحانه وتعالى: فهم لم يخلقوا أنفسهم، ولم يخلقوا غيرهم، فكيف تتّخذونهم مع الخالق سبحانه وتعالى؟، هل هذا إلاّ من باب المكابرة، ومن باب العِناد.
فالذي يُشرك بالله أيًّا كان هذا الشيء قد قامت عليه هذه الحجة في أن هذا المعبود عاجز، لكن أين العقول التي تفكِّر؟، هؤلاء الذين يزعمون أنهم مفكِّرون، وأنهم مَهَرَة، وأنهم مثقفون، وأنهم.. وأنهم، تجدهم يخضعون للقبور، ويعبدون الأموات، ويذبحون لها، وينذرون لها، ويستغيثون بها، وهم يسمعون هذا القرآن.
ثم قال سبحانه وتعالى: {وَلا يَسْتَطِيعُونَ لَهُمْ نَصْراً} أي: هذه المعبودات وهذه الأصنام لا تملك نصراً لمن دعاها، إذا وقع المشرك في كُربة، أو في ضيق، أو في مرض، لا يستطيع أحد من الخلق أن يُنقذه إلاّ بإذن الله: {وَإِذَا مَسَّكُمُ الضُّرُّ فِي الْبَحْرِ ضَلَّ مَنْ تَدْعُونَ إلاّ إِيَّاهُ}، {أَمَّنْ يُجِيبُ الْمُضْطَرَّ إِذَا دَعَاهُ وَيَكْشِفُ السُّوءَ وَيَجْعَلُكُمْ خُلَفَاءَ الْأَرْضِ أَإِلَهٌ مَعَ اللَّهِ قَلِيلاً مَا تَذَكَّرُونَ (62)}، {قُلْ أَفَرَأَيْتُمْ مَا تَدْعُونَ مِنْ دُونِ اللَّهِ إِنْ أَرَادَنِيَ اللَّهُ بِضُرٍّ هَلْ هُنَّ كَاشِفَاتُ ضُرِّهِ أَوْ أَرَادَنِي بِرَحْمَةٍ هَلْ هُنَّ مُمْسِكَاتُ رَحْمَتِهِ قُلْ حَسْبِيَ اللَّهُ عَلَيْهِ يَتَوَكَّلُ الْمُتَوَكِّلُونَ}، وهنا يقول: "{وَلا يَسْتَطِيعُونَ}" لا يملك المعبودون "{لَهُمْ}" للعابدين {نَصْراً} عندما يتسلط عليهم عدو، أو يتسلط عليهم سَبُع، أو يتسلط عليهم خوف، فإنها لا تستطيع هذه المعبودات أن تنصرهم على عدوهم، {إِنْ يَنْصُرْكُمُ اللَّهُ فَلا غَالِبَ لَكُمْ}، {وَمَا النَّصْرُ إلاّ مِنْ عِنْدِ اللَّهِ الْعَزِيزِ الْحَكِيمِ} فالنصر من الله سبحانه وتعالى، ولو كانت هذه المعبودات تُغني عن المشركين شيئاً ما انهزموا في بدر، ولا انهزموا في الأحزاب، ولا انهزموا يوم فتح مكة، وفي يوم حنين، وأما المؤمنون فالله نصرهم سبحانه وتعالى، وهم قِلّة، كانوا في بدر ثلاثمائة وبضعة عشر، والمشركون يزيدون على الألف، والمسلمون ليس معهم عُدّة ولا سلاح إلاّ قليل، والمشركون مُدَجَّجُون بالسلاح: {قَدْ كَانَ لَكُمْ آيَةٌ فِي فِئَتَيْنِ الْتَقَتَا فِئَةٌ تُقَاتِلُ فِي سَبِيلِ اللَّهِ وَأُخْرَى كَافِرَةٌ

ج / 1 ص -206- وقوله: {وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ} الآية.
ــــــــــــــــــــــــــــــــــــــــ
 يَرَوْنَهُمْ مِثْلَيْهِمْ رَأْيَ الْعَيْنِ وَاللَّهُ يُؤَيِّدُ بِنَصْرِهِ مَنْ يَشَاءُ إِنَّ فِي ذَلِكَ لَعِبْرَةً لِأُولِي الْأَبْصَارِ(13)}، حتى الشيطان لما تراءى الجمعان قال: {إِنِّي بَرِيءٌ مِنْكُمْ إِنِّي أَرَى مَا لا تَرَوْنَ}، أما الله جل وعلا فكان مع أوليائه، وكان مع عباده، فنصرهم على عدوّهم مع قلّة عددهم وضعف عُددهم، والمشركون لم يجدوا من ينصرهم، أين ذهبت آلهتهم؟
"{وَلا أَنْفُسَهُمْ يَنْصُرُونَ}"أي: هذا المعبود الضعيف إذا نزل به آفة لا يستطيع أن يُنقذ نفسه، فكيف ينقذكم؟
هذا الميت المقبور المدفون لا يستطيع أن يتخلص من الموت ومن القبر ومما هو فيه، مشغول عنكم بنفسه؛ إما في عذاب وإما في نعيم، لا يسمع دعاءكم.
وهذه الأشجار والأحجار التي تعبدونها جمادات لا تستطيع نصركم ولا تنصر نفسها، الصنم الكبير يحطمه الطفل ولا يستطيع أن ينصر نفسه، يقع عليه الذباب ويقذِّره ولا يستطيع أن يَنْفي عن نفسه، الذباب الضعيف: {وَإِنْ يَسْلُبْهُمُ الذُّبَابُ شَيْئاً لا يَسْتَنْقِذُوهُ مِنْهُ}.
يُروى أن بعض المشركين له صنم، فجاء الثعلب وبال عليه، فلما رآه عابده فكّر وقال:

أرب يبول الثعلبان برأسه لقد هان من بالت عليه الثعالب

فعند ذلك فكّر وترك عبادة الأصنام.
ويدخل في هذه الآية كل ما عُبد من دون الله من الملائكة، والأنبياء، والصالحين، والأشجار، والأحجار، كلها مخلوقات ضعيفة، لا تستطيع أن تنصر نفسها، فكيف تنصر غيرها؟
وقوله سبحانه وتعالى: {وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ} أي: غير الله سبحانه وتعالى، وهذا يشمل كل ما عُبد من دون الله، لأن الاسم الموصول من صيغ العموم، فيشمل كل ما عُبد من دون الله من آدميِّين، أو أحجار، أو أشجار، أو ملائكة، أو غير ذلك. والقطمير هو الغشاء الرقيق الذي يكون على النواة وهو شيء حقير: {إِنْ تَدْعُوهُمْ لا يَسْمَعُوا دُعَاءَكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ}.

ج / 1 ص -207- يُشترط في المدعُو ثلاثة شروط:
الأول: أن يكون مالكاً لما يطلب منه.
الثاني: أن يكون يسمع الداعي.
الثالث: أن يكون يقدر على الإجابة.
وهذه الأمور لا تتّفق إلاّ في الله سبحانه وتعالى، فإنه المالك، السميع، القادر على الإجابة، أما هذه المعبودات فهي أولاً: فقيرة، ليس لها ملك. ثانياً: لا تسمع من و دعاها. وثالثاً: لو سمعت فإنها لا تقدر على الإجابة.
ففي قوله تعالى: {مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ} انتفى الشرط الأول.
وفي قوله: {إِنْ تَدْعُوهُمْ لا يَسْمَعُوا دُعَاءَكُمْ} انتفى الشرط الثاني.
وفي قوله: {وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ} انتفى الشرط الثالث.
إذاً بَطل دعاؤها.
ثم قال سبحانه وتعالى: {وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ} إذا جاء يوم القيامة يتبرّؤون منكم، وكل المعبودات من دون الله تتبرّأ ممن عبدها يوم القيامة، حتى الشيطان يتبرأ: {وَقَالَ الشَّيْطَانُ لَمَّا قُضِيَ الْأَمْرُ إِنَّ اللَّهَ وَعَدَكُمْ وَعْدَ الْحَقِّ وَوَعَدْتُكُمْ فَأَخْلَفْتُكُمْ وَمَا كَانَ لِيَ عَلَيْكُمْ مِنْ سُلْطَانٍ إلاّ أَنْ دَعَوْتُكُمْ فَاسْتَجَبْتُمْ لِي فَلا تَلُومُونِي وَلُومُوا أَنْفُسَكُمْ مَا أَنَا بِمُصْرِخِكُمْ}، يعني: ما أنا بمغيثكم. والصريخ: المغيث. يعني: لا أقدر على إغاثتكم {وَمَا أَنْتُمْ بِمُصْرِخِيَّ} أنتم لا تقدرون على إغاثتي، كقوله سبحانه: {ضَعُفَ الطَّالِبُ وَالْمَطْلُوبُ}.
وكذلك الملائكة يتبرؤون ممن عبدهم يوم القيامة، قال تعالى: {وَيَوْمَ يَحْشُرُهُمْ جَمِيعاً ثُمَّ يَقُولُ لِلْمَلائِكَةِ أَهَؤُلاءِ إِيَّاكُمْ كَانُوا يَعْبُدُونَ(40) قَالُوا سُبْحَانَكَ أَنْتَ وَلِيُّنَا مِنْ دُونِهِمْ بَلْ كَانُوا يَعْبُدُونَ الْجِنَّ أَكْثَرُهُمْ بِهِمْ مُؤْمِنُونَ(41)}، يعني: يعبدون الشياطين التي دعتهم إلى هذا، أما نحن براء منهم، وحاشا وكلا أن ترضى ملائكة الرحمن بأن تُعبد من دون الله، فضلاً عن أن تدعَو إلى ذلك، وإنما هذا من عمل الشياطين.
وعيسى عليه السلام يقول الله له يوم القيامة: {وَإِذْ قَالَ اللَّهُ يَا عِيسَى ابْنَ مَرْيَمَ أَأَنْتَ قُلْتَ لِلنَّاسِ اتَّخِذُونِي وَأُمِّيَ إِلَهَيْنِ مِنْ دُونِ اللَّهِ قَالَ سُبْحَانَكَ مَا يَكُونُ لِي أَنْ أَقُولَ مَا لَيْسَ لِي بِحَقٍّ

ج / 1 ص -208- وفي الصحيح عن أنس قال: شُجَّ النبي صلى الله عليه وسلم يوم أحد، وكُسِرت رباعيته،
ــــــــــــــــــــــــــــــــــــــــ
 إِنْ كُنْتُ قُلْتُهُ فَقَدْ عَلِمْتَهُ تَعْلَمُ مَا فِي نَفْسِي وَلا أَعْلَمُ مَا فِي نَفْسِكَ إِنَّكَ أَنْتَ عَلَّامُ الْغُيُوبِ(116)مَا قُلْتُ لَهُمْ إلاّ مَا أَمَرْتَنِي بِهِ أَنِ اعْبُدُوا اللَّهَ رَبِّي وَرَبَّكُمْ وَكُنْتُ عَلَيْهِمْ شَهِيداً مَا دُمْتُ فِيهِمْ فَلَمَّا تَوَفَّيْتَنِي كُنْتَ أَنْتَ الرَّقِيبَ عَلَيْهِمْ وَأَنْتَ عَلَى كُلِّ شَيْءٍ شَهِيدٌ (117)}.
وكذلك سائر المعبودات: {إِذْ تَبَرَّأَ الَّذِينَ اتُّبِعُوا مِنَ الَّذِينَ اتَّبَعُوا وَرَأَوُا الْعَذَابَ وَتَقَطَّعَتْ بِهِمُ الْأَسْبَابُ (166) وَقَالَ الَّذِينَ اتَّبَعُوا لَوْ أَنَّ لَنَا} يتمنون {كَرَّةً} يعني: رجوعاً إلى الدنيا { فَنَتَبَرَّأَ مِنْهُمْ} نتبرّأ من هذه الأصنام والمعبودات، {كَمَا تَبَرَّأُوا مِنَّا} لكن أين؟، {كَذَلِكَ يُرِيهِمُ اللَّهُ أَعْمَالَهُمْ حَسَرَاتٍ عَلَيْهِمْ وَمَا هُمْ بِخَارِجِينَ مِنَ النَّارِ} نعوذ بالله.
 {وَمَنْ أَضَلُّ مِمَّنْ يَدْعُو مِنْ دُونِ اللَّهِ مَنْ لا يَسْتَجِيبُ لَهُ إِلَى يَوْمِ الْقِيَامَةِ وَهُمْ عَنْ دُعَائِهِمْ غَافِلُونَ(5)} لا يسمعون دعاءهم في الدنيا، {وَإِذَا حُشِرَ النَّاسُ كَانُوا لَهُمْ أَعْدَاءً وَكَانُوا بِعِبَادَتِهِمْ كَافِرِينَ(6)} هذا خبر من الله سبحانه وتعالى عن مصير هؤلاء المشركين يوم القيامة، يُخبرهم بما يكون إليه الأمر يوم القيامة من أجل أن يتوبوا إلى الله سبحانه وتعالى، وهذا رحمة منه بعباده، ولهذا قال: {وَلا يُنَبِّئُكَ مِثْلُ خَبِيرٍ} لا ينبئك ويُخبرك عن الأشياء مثل خبير بها وهو الله سبحانه وتعالى، هو الذي يعلم الأشياء والعواقب، ويعلم المآل والمصير، وهو يُخبركم أيها الناس بأن من عبد غير الله فإنه سيتبرّأ منه يوم القيامة، فخذوا حذركم. وهذا رحمة من الله سبحانه وتعالى، وأخبر أنه لا ينبئك بالأمور وعواقبها ونتائجها وثمراتها إلاّ الخبير بالأمور، أما الجاهل فإنه لا يستطيع أن يُخبرك عن شيء، ولو أخبرك فإن خبره يكون غير صحيح، أما الله جل وعلا إذا أخبر بخبر فإنه يكون واقعاً لابد منه، وكذلك رُسُلُه، لأنهم يخبرون عن الله سبحانه وتعالى.
أما هؤلاء المشعوذون والصوفيّة والمخرّفون الذين يُدعون الناس إلى عبادة الأضرحة والمقامات، ويقولون: هذه فيها بركة، وفيها.. وفيها. هؤلاء كذبة، فلا تصدقوهم.
قال: "وفي الصحيح" يعني: الصحيحين.
"عن أنس قال: شُجَّ النبي صلى الله عليه وسلم" الشَّجَّة هي: الجرْح في الرأس والوجه خاصة،

ج / 1 ص -209- أما الجرح إذا كان في البدن فهذا لا يُسمى شَجَّةً، وإنما يُسمى جراحة.
"يوم أحد": جبل يقع في الشمال الشرقي من المدينة، حصلت عنده وقعة أحد في السنة التي بعد وقعة بدر، فالمشركون تجمعوا وأرادوا الانتصار لأنفسهم، وجمعوا جنوداً بقيادة أبي سفيان بن حرب، وجاءوا يريدون الانتقام من الرسول صلى الله عليه وسلم وأصحابه، الذين أصابوهم يوم بدر، جاءوا ونزلوا عند هذا الجبل، فخرج إليهم رسول الله صلى الله عليه وسلم بأصحابه الكرام من المهاجرين والأنصار، والْتقى بهم في هذا المكان، ونظّم صلى الله عليه وسلم المقاتلين، وجعل على الجبل الذي خلفهم جماعة من الرُّماة يحمون ظهور المسلمين، ودارت المعركة، والرُّماة على الجبل يحرسون المسلمين، وصار النصر في الأول للمسلمين لما كانوا يمشون على خُطّة الرسول صلى الله عليه وسلم، وشرعوا يجمعون الغنائم، فلما رآهم الرُّماة الذين على الجبل ظنُّوا أن المعركة انتهت، فقالوا: نَنْزِل نساعد إخواننا على جمع الغنائم، فقال لهم قائدهم عبد الله بن جبير رضي الله عنه: لا تنزلوا، لأن الرسول صلى الله عليه وسلم قال لنا: لا تتركوا الجبل، سواءً انتصرنا أو هُزمنا. ولكنهم خالفوا قائدهم ونزلوا، فلما رأى خالد بن الوليد- وكان يوم ذاك مشركاً-، لما رأى الجبل فَرَغ- وهو كان من الشُّجعان وساسة الحرب- عرف أن هذه الثغرة انفتحت لهم، فدار بمن معه، وانقضوا على المسلمين من الخلف، وما شعر المسلمون إلاّ والمشركون يضربونهم من الخلف، فحينئذ اختلط الجمعان: المسلمون والكفّار، ودارت المعركة من جديد، وأصيب المسلمون عقوبة لهم بسبب مخالفة أمر النبي صلى الله عليه وسلم. وفي هذا نزل قوله تعالى: {وَلَقَدْ صَدَقَكُمُ اللَّهُ وَعْدَهُ إِذْ تَحُسُّونَهُمْ}، يعني: تقتلونهم، وهذا في أول المعركة، {حَتَّى إِذَا فَشِلْتُمْ وَتَنَازَعْتُمْ فِي الْأَمْرِ وَعَصَيْتُمْ مِنْ بَعْدِ مَا أَرَاكُمْ مَا تُحِبُّونَ مِنْكُمْ مَنْ يُرِيدُ الدُّنْيَا وَمِنْكُمْ مَنْ يُرِيدُ الْآخِرَةَ ثُمَّ صَرَفَكُمْ عَنْهُمْ لِيَبْتَلِيَكُمْ} عقوبة لكم.
والنبي صلى الله عليه وسلم شُجَّ في رأسه، وهشم المغفرُ على رأسَه، وغاصت حلقتان في وجنته صلى الله عليه وسلم، وكُسِرت رُباعِيّته- عليه الصلاة والسلام-، ووقع في حفرة، وأشاع المشركون أن محمداً قد قُتل، فلما أشاع المشركون هذه الشائعة وصاح الشيطان بذلك، حصل على المسلمين مصيبة أكبر من مصيبة القتل، كل هذا بسبب المعصية.

ج / 1 ص -210- فقال: "كيف يُفلح قوم شَجُّوا نبيهم؟" فنزلت: {لَيْسَ لَكَ مِنَ الْأَمْرِ شَيْءٌ}.
ــــــــــــــــــــــــــــــــــــــــ
انظروا يا عباد الله، معصية واحدة وليست من الجميع، وإنما هي من بعض الصحابة حصل بسببها هذه العقوبة على خير الخلق، فكيف بنا نحن، ونحن نرتكب من المعاصي والمخالفات الشيء الكثير؟، ولا حول ولا قوة إلاّ بالله، فهذا فيه خطورة المعاصي، ومخالفة أمر النبي صلى الله عليه وسلم.
ثم قال تعالى: {وَلَقَدْ عَفَا عَنْكُمْ} هذا تطمين لهم بع ما وَبَّخهم صلى الله عليه وسلم، لأنهم أحبابه وأولياؤه.
وقد "شُجَّ النبي صلى الله عليه وسلم" وهذا دليل على أن الرسول صلى الله عليه وسلم لا يملك لنفسه ضرًّا ولا نفعاً، فلا تجوز عبادته.
وهذا من أدلة بطلان الشرك؛ أن المخلوق وإن بلغ من المنزلة العالية فإنه مخلوق، لا يستحق شيئاً من العبادة، فأشرف الخلق محمد صلى الله عليه وسلم وقع عليه الضرر، ج وجُرح- عليه الصلاة والسلام-، فدلّ على أنه لا تجوز عبادته من دون الله، وإذا كان كذلك فغيره من باب أولى، فلا تجوز عبادة الأولياء والصالحين ومَن دون ذلك، لأن كل الخلق لا تجوز عبادتهم، لا الملائكة، ولا النبييون، ولا الأولياء، ولا الصالحون. العبادة حق لله سبحانه وتعالى، لا يجوز صرفها لغيره، وقال تعالى: {قُلْ لا أَمْلِكُ لِنَفْسِي نَفْعاً وَلا ضَرّاً إلاّ مَا شَاءَ اللَّهُ وَلَوْ كُنْتُ أَعْلَمُ الْغَيْبَ لَاسْتَكْثَرْتُ مِنَ الْخَيْرِ وَمَا مَسَّنِيَ السُّوءُ إِنْ أَنَا إلاّ نَذِيرٌ وَبَشِيرٌ لِقَوْمٍ يُؤْمِنُونَ(188)}.
فإذا كان الرسول لا تجوز عبادته من دون الله عزّ وجلّ، فكيف بغيره من الخلق؟، والرسول لم يستطع الدفع عن نفسه: {قُلْ إِنِّي لا أَمْلِكُ لَكُمْ ضَرّاً وَلا رَشَداً (21) قُلْ إِنِّي لَنْ يُجِيرَنِي مِنَ اللَّهِ أَحَدٌ وَلَنْ أَجِدَ مِنْ دُونِهِ مُلْتَحَداً (22)}.
ولما شُجَّ النبي صلى الله عليه وسلم يوم أحد قال- عليه الصلاة والسلام-: "كيف يُفلح قوم شَجُّوا نبيهم؟" استبعد صلى الله عليه وسلم فلاحهم، واستبعد استجابتهم للدعوة، لأنهم بلغوا من العناد، وبلغوا من المشاقة إلى هذا الحد، فهؤلاء بعيد أن يستجيبوا، وإذا لم يستجيبوا فلن يفلحوا، ولكن الله جل وعلا يعلم المستقبل وما يكون، فعاتبه وقال: {لَيْسَ لَكَ مِنَ الْأَمْرِ شَيْءٌ أَوْ يَتُوبَ عَلَيْهِمْ أَوْ يُعَذِّبَهُمْ فَإِنَّهُمْ ظَالِمُونَ (128)} وهذا- أيضاً- دليل آخر على عدم استحقاقه لشيء من العبادة، الأمر في هذا الكون والتدبير لله سبحانه وتعالى،

ج / 1 ص -211- وفيه عن ابن عمر رضي الله عنه أنه سمع رسول الله صلى الله عليه وسلم يقول إذا رفع رأسه من الركوع في الركعة الأخيرة من الفجر: "اللهم العَنْ فلاناً وفلاناً" بعدما يقول: "سمع الله لمن حمده، ربنا ولك الحمد"، فأنزل الله: {لَيْسَ لَكَ مِنَ الْأَمْرِ شَيْءٌ}.
ــــــــــــــــــــــــــــــــــــــــ
وإنما الرسول صلى الله عليه وسلم مبلِّغ عن الله، والأمر لله سبحانه وتعالى: {أَلا لَهُ الْخَلْقُ وَالْأَمْرُ تَبَارَكَ اللَّهُ رَبُّ الْعَالَمِينَ}، فالأمر لله {قُلْ إِنَّ الْأَمْرَ كُلَّهُ لِلَّهِ}، وإنما الرسل- عليهم الصلاة والسلام- مبعوثون عن الله فقط، ودعاة إلى الله.
"{لَيْسَ لَكَ مِنَ الْأَمْرِ شَيْءٌ}" لا أمر النصر، ولا أمر الهزيمة، ولا أمر التوبة، ولا أمر الفلاح، ولا أمر الدخول في الإسلام والهداية، وإنما كل هذا بيد الله سبحانه وتعالى، أنت ليس عليك إلاّ البلاغ: {إِنْ عَلَيْكَ إلاّ الْبَلاغُ}، {فَإِنَّمَا عَلَيْكَ الْبَلاغُ وَعَلَيْنَا الْحِسَابُ}، هذه وظيفة الرسول صلى الله عليه وسلم أنه مبلِّغ عن الله فقط، أما أنه يملك النفع والضَّر والنصر والرَّزق والحياة والموت؛ فهذا لا يملكه أحد إلاّ الله سبحانه وتعالى.
قال "وفيه" أي: في الصحيح، يعني: صحيح مسلم.
"عن ابن عمر" هو: عبد الله بن عمر بن الخطاب - رضي الله تعالى عنهما-، من فقهاء الصحابة، ومن العُبّاد.
"أنه سمع رسول الله صلى الله عليه وسلم يقول إذا رفع رأسه من الركوع في الركعة الأخيرة من الفجر: "اللهم العن فلاناً وفلاناً" يدعو الرسول صلى الله عليه وسلم على فلان وفلان أن يطردهم الله من رحمته؛ بسبب أنهم أَلَّبُوا المشركين، وجاءوا لحرب الرسول صلى الله عليه وسلم، وأوْقعوا بالمسلمين هذه المصيبة.
فيه دليل على مشروعيّة القنوت في صلاة الفجر عند النوازل، أي:ما تنزل بالمسلمين نازلة من مداهمة عدو، أو حصول بلاء فيه خطورة على المسلمين، فإنهم يُشرع لهم أن يقنتوا في صلاة الفجر، بمعنى أنهم يدعون في صلاة الفجر لرفع هذا البلاء الذي عليهم، أو على إخوانهم من المسلمين، فالقنوت عند النوازل من سنّة الرسول صلى الله عليه وسلم، كما في هذا الحديث، أما القنوت في صلاة الفجر في غير النوازل على صفة مستمرّة؛ فهذا ليس بمشروع عند جمهور أهل العلم.

ج / 1 ص -212- وفي رواية: يدعو على صفوان بن أُميّة، وسُهيل بن عمرو، والحارث بن هشام. فنزلت: {لَيْسَ لَكَ مِنَ الْأَمْرِ شَيْءٌ}.
ــــــــــــــــــــــــــــــــــــــــ
قال: "وفي رواية: يدعو على صفوان بن أُميّة، وسُهيل بن عمرو، والحارث بن هشام" هذا تفسير لقوله:
"اللهم العن فلاناً وفلاناً"، وأن المراد بهم هؤلاء الأشخاص، لأنهم من قادة المشركين يوم أحد مع أبي سفيان، وكان النبي صلى الله عليه وسلم يدعو عليهم لمِا وقع منهم، ولكن الله يعلم من حال هؤلاء وما يؤول إليه أمرهم ما لا يعلمه الرسول صلى الله عليه وسلم، فإن هؤلاء تاب الله عليهم وأسلموا، وحسُن إسلامهم رضي الله عنهم.
ولما ارتدّ الناس بعد وفاة النبي صلى الله عليه وسلم وقف سهيل بن عمرو خطيباً في أهل مكة يُثبِّتهم على الإسلام، وقال لهم: يا أهل مكة لا تكونوا آخر من أسلم وأوّلُ من ارتد. فثبت أهل مكة على الإسلام، ولم يرتدُّوا بسب هذا الرجل الذي جعل الله فيه الخير.
فهذا دليل على أن الإنسان مهما بلغ من الضلال، ومهما بلغ من الكفر، فإنه لا ييأس من هدايته، لأن القلوب بيد الله سبحانه وتعالى.
وهذا دليل على أنه لا يعلم الغيب إلاّ الله سبحانه وتعالى، وأنك لا تحكم على المعينين بالنار إلاّ من حكم عليه الله سبحانه وتعالى في القرآن، أو حكم عليه الرسول صلى الله عليه وسلم.
ولهذا من عقيدة أهل السنّة والجماعة: أنهم لا يشهدون لأحد بجنة ولا نار إلاّ من شهد له رسول الله صلى الله عليه وسلم، ولكنهم يرجون للمحسنين، ويخافون على المسيئين، ولا يجزمون لأحد لأن العواقب بيد الله سبحانه وتعالى، والإنسان مهما بلغ من الكفر والشرك والعناد، فإنه قد يهديه الله سبحانه وتعالى، ويُصبح من أولياء الله الصالحين.
فهؤلاء أسلموا، وحسُن إسلامهم- رضي الله تعالى عنهم-، مع أنهم آذوا الرسول، وقاتلوه، وآذوا المسلمين، ولكن منّ الله عليهم بالهداية.
فالحاصل؛ أن هذه الآية الكريمة وما جاء في سبب نزولها فيها دليل على بُطلان الشرك، لأن الرسول صلى الله عليه وسلم ومعه سادة المهاجرين والأنصار حصل عليهم من الضرر والهزيمة في وقعة أحد ما حصل، وهم سادات الأولياء، فدلّ على أنه لا يجوز التعلق بغير الله سبحانه وتعالى، لأن هؤلاء لم يستطيعوا الدفع عن أنفسهم، فكيف يدفعون عن غيرهم، لأن المخلوق مهما كان فإنه مخلوق، وهو فقير إلى الله سبحانه وتعالى، قال الله تعالى: {يَا أَيُّهَا النَّاسُ أَنْتُمُ الْفُقَرَاءُ إِلَى اللَّهِ وَاللَّهُ هُوَ الْغَنِيُّ الْحَمِيدُ(15)}.

ج / 1 ص -213- وفيه: عن أبي هريرة رضي الله عنه قال: قام فينا رسول الله صلى الله عليه وسلم حين أنزل عليه: {وَأَنْذِرْ عَشِيرَتَكَ الْأَقْرَبِينَ(214)} فقال:
ــــــــــــــــــــــــــــــــــــــــ
قوله: "وفيه" يعني: في صحيح البخاري.
"عن أبي هريرة" أبو هريرة اشتهر بكنيته، أما اسمه فاختلف فيه العلماء على أقوال كثيرة، أصحها أنه: عبد الرحمن بن صخر، من قبيلة دوس المشهورة، قَدِم على النبي وأعلن إسلامه، ولازم النبي صلى الله عليه وسلم ملازمة تامة، يروي عنه الأحاديث، واهتمّ بذلك اهتماماً عظيماً، حتى أصبح من أكثر الصحابة رواية للحديث، فإنه يوجد له في كتب السنّة ما يزيد على خمسة آلاف حديث، فهو أكثر الصحابة رواية للحديث، لأنه تفرغ لذلك، تفرّغاً تامّاً، واهتم به، اهتماماً تاماً، فأعانه الله على ذلك، وحفظ لهذه الأمة قسماً كبيراً من سنة رسول الله صلى الله عليه وسلم، فهو راوية الإسلام- رضي الله تعالى عنه-.
وقد تعجّب بعض الجهّال في هذا العصر، الذين تأثروا بدعايات المستشرقين، أو بدعايات المبتدعة، فاستغربوا كثرة الأحاديث التي رواها هذا الصحابي الجليل، فصاروا يتكلمون كلاماً سيّئاً في حق أبي هريرة رضي الله عنه، ولكن الله قيِّض من علماء الإسلام من دحض هذه الشبهات، وردها في نحورهم، وبيّن منزلة هذا الصحابي الجليل من بين الصحابة، واهتمامه بأحاديث رسول الله صلى الله عليه وسلم، فهناك كتابات كثيرة تدافع عن مرِويّات هذا الصحابي الجليل وتدحض شبهات المستشرقين والمبتدعة من الشيعة وغيرهم.
"قال: قام فينا رسول الله صلى الله عليه وسلم" جاء في الحديث الآخر: أنه قام على الصفا.
"حين أنزل عليه: {وَأَنْذِرْ عَشِيرَتَكَ الْأَقْرَبِينَ(214)}" أمره الله سبحانه وتعالى أن يُنذر عشيرته الأقربين، كما أمره الله أن يُنذر الناس عامة، لأنه رسول إلى العالم كله: {لِيَكُونَ لِلْعَالَمِينَ نَذِيراً}، رسالته صلى الله عليه وسلم عامة للثقلين الجن والإنس، وقد بلّغ البلاغ المبين، ولكنه اختص عشيرّته، لأمر الله له بذلك.
وفي هذا دليل على وجوب المبادرة إلى فعل الأوامر، فإنه صلى الله عليه وسلم لما نزل عليه "{وَأَنْذِرْ عَشِيرَتَكَ الْأَقْرَبِينَ(214)}" بادر بتنفيذ ذلك وإبلاغه، ففيه دليل على وجوب المبادرة بامتثال أوامر الله سبحانه وتعالى، وأن الإنسان لا يتوانى إذا بلغه أمر من أوامر الله، أو

ج / 1 ص -214- أمر من أوامر رسول الله صلى الله عليه وسلم؛ فإنه يبادر إلى تنفيذه، ولا يتوانى، قال الله تعالى: {وَمَا كَانَ لِمُؤْمِنٍ وَلا مُؤْمِنَةٍ إِذَا قَضَى اللَّهُ وَرَسُولُهُ أَمْراً أَنْ يَكُونَ لَهُمُ الْخِيَرَةُ مِنْ أَمْرِهِمْ}.
والإنذار معناه: الإخبار والتحذير من وقوع أمر مكروه، وأما البشارة فهي الإخبار عن أمر سار، فالله جل وعلا بعث هذا النبي بشيراً ونذيراً، بشيراً للمؤمنين بالخير والجنة، ونذيراً للكافرين بالنار والعذاب إلاّ أن يتوبوا إلى الله سبحانه وتعالى.
والعشيرة: جماعة الرجل الذين ينتسب إليهم.
والأقربين يعني: أقرب الناس إلى الإنسان، لأن القرابة تتفاوت، منها القرابة القريبة كالآباء، والأمهات، والإخوان، والأخوات، والأعمام، والعمّات، ومنهم أقارب أباعد مثل أبناء الأعمام، وأبناء أبناء الأعمام إلى آخره، فهم أقارب، ولكنهم أقارب بعيدون.
وفى هذا دليل على أن الداعية والأمر بالمعروف والناهي عن المنكر يبدأ بأهل بيته وخاصته أوّلاً، ثم بجيرانه وأهل بلده، ثم يتمدّد بالخير إلى من حوله من البلاد، أما العكس وهو أن يذهب إلى الأباعد أو إلى البلاد البعيدة ويترك أهله، ويترك بلده، ويترك أقاربه، فهذا خلاف منهج الرسول صلى الله عليه وسلم الذي أمره الله تعالى به في هذه الآية، فمن منهج الدعوة البداية بالأقارب، وبأهل البيت، كما قال الله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا قُوا أَنْفُسَكُمْ وَأَهْلِيكُمْ نَاراً وَقُودُهَا النَّاسُ وَالْحِجَارَةُ} أمر بوقاية النفس أوّلاً، ثم بوقاية الأهلين، وذلك لأن الأقارب لهم حق، ومن أعظم حقوقهم: إرشادهم إلى ما فيه خيرهم، وصلاحهم، وفلاحهم، فهذا أنفع من أن تعطيهم الذهب والفضة والأموال، بل تبدأ بإرشادهم، وتوجيهم، ودعوتهم إلى الله تعالى، لأن لهم حقًّا عليك، وليس حقهم مقصوراً على الإنفاق وإعطائهم المال.
وثانياً: لأجل القدوة، لأنك إذا دعوت الناس وتركت أهل بيتك، فإن الناس سينقمون عليك، ولا يقبلون دعوتك، ولا توجيهاتك، يقولون لو كان صادقاً لبدأ بأهل بيته، يذهب إلى الناس ويترك أهل بيته على المخالفات، وعلى المنكر، وعلى الجهل، ويذهب إلى الناس يدعوهم إلى الله، هذا ليس من منهج الدعوة، منهج الدعوة أن تبدأ بالأقربين، ثم ينتشر الخير شيئاً فشيئاً على من حولهم، هذا المنهج

ج / 1 ص -215- "يا معشر قريش (أو كلمة نحوها) اشتروا أنفسكم لا أغني عنكم من الله شيئاً.
ــــــــــــــــــــــــــــــــــــــــ
السليم، أما الذي يتعدّى بيته،. ويتعدّى بلده، ويذهب إلى الناس البعيدين يدعوهم إلى الله، وبيته فيه الجهل، وفيه الأخطاء الكثيرة، والمخالفات، أو في بلده وجماعته الأخطاء الكثيرة والمخالفات، فهذا ليس من منهج الدعوة.
هذا أمر يجب أن نتفطّن له، فمنهج الدعوة يُؤخذ من الكتاب والسنّة، لا يؤخذ من الاصطلاحات والآراء، كما عليه كثير من الدعاة اليوم، يأخذون مناهجهم من العادات والآراء والمقترحات، لا من الكتاب والسنّة، انظروا إلى هذه الآية: "{وَأَنْذِرْ عَشِيرَتَكَ الْأَقْرَبِينَ(214)}"، وانظروا إلى قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا قُوا أَنْفُسَكُمْ وَأَهْلِيكُمْ نَاراً وَقُودُهَا النَّاسُ وَالْحِجَارَةُ}، وانظروا إلى قوله تعالى: {أَتَأْمُرُونَ النَّاسَ بِالْبِرِّ وَتَنْسَوْنَ أَنْفُسَكُمْ وَأَنْتُمْ تَتْلُونَ الْكِتَابَ أَفَلا تَعْقِلُونَ(44)}، فهذا من أعظم مناهج الدعوة.
لما نزلت عليه هذه الآية الكريمة بادر -عليه الصلاة والسلام- بامتثال أمر الله، وصعد على الصفا، الجبل المعروف، وكونه "صعد الصفا" فيه مشروعية أن يكون الخطيب والمبلّغ على مُرْتَفَع من أجل أن يراه الناس، ومن أجل أن يَبْلُغ صوته إلى الحاضرين والمستمعين.
فقال: "يا معشر قريش" المعشر: الجماعة، أي: يا جماعة قريش، يقال: إنهم من العشرة فأكثر. وقريش: القبيلة المشهورة التي بُعث منها رسول الله صلى الله عليه وسلم، لأنه صلى الله عليه وسلم من بني هاشم، وبنو هاشم من قريش، صميم العرب، وجيران بيت الله العتيق.
 "اشتروا أنفسكم" أي: افتدوها من عذاب الله، أنقذوها من عذاب الله. بماذا يشترون أنفسهم؟، يشترون أنفسهم بالدخول في الإسلام، وتوحيد الله عزّ وجلّ، وترك عبادة ما سواه، هذا هو الذي يشترون به أنفسهم، فافتداء الإنسان نفسه من النار إنما يكون بطاعة الله، وطاعة رسوله صلى الله عليه وسلم ، وبدون ذلك لا يمكن أن ينجوَ من عذاب الله، ولو قدّم الأموال الطائلة، فمن مات على الكفر، فإنه لو قدّم ملء الأرض من الذهب يشتري نفسه من النار لا يمكن هذا، لكن لو مات على التّوحيد، وعلى العقيدة الصحيحة، فقد اشترى نفسه من النار، فلا نجاة من النار إلاّ بطاعة الله وطاعة

ج / 1 ص -216- رسوله صلى الله عليه وسلم، والموت على عقيدة التّوحيد الخالص، والسلامة من الشرك: "من مات وهو لا يدعو لله نِدًّا دخل الجنّة، ومن مات وهو يدعو لله نِدًّا دخل النار".
 "لا أُغني عنكم من الله شيئاً" أي: لا ينفعكم أني منكم، وأنتم قبيلتي، هذا لا ينفعكم عند الله شيئاً.
وفي هذا دليل على بُطلان التعلق على الأشخاص، والتعلق على الأولياء والصالحين، واعتقاد أنهم يقرِّبون إلى الله زُلفى، كما يفعله المشركون قديماً وحديثاً، الذين يتعلقون على الأولياء والصالحين، ويعتقدون أنهم يشفعون لهم عند الله، وأنهم يتوسّطون لهم عند الله، ويتقرّبون إلى الأولياء والصالحين بالذبح، والنذر، والاستغاثة، والاستعاذة، والدعاء، كما قال الله سبحانه: {وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لا يَضُرُّهُمْ وَلا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ}، قال تعالى: {وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى}، هذا زعمهم.
ولا يزال هذا عند بعض الناس إلى اليوم، هناك طوائف كثيرة من عُبّاد القبور، والصوفية، وغيرهم يعتقدون أن الأولياء والسادة أنهم يُكْفونهم المؤنة، ويذهبون إلى أضرحتهم، ويتمسحون بها، ويذبحون عندها، وينذرون لها، ويهتفون بأسمائهم ويظنون أن هذا ينفعهم عند الله تعالى، وفي هذا الحديث وغيره ردٌّ على هؤلاء، لأنه إذا كان الرسول صلى الله عليه وسلم وهو أشرف الخلق، وأقرب الخلق إلى الله، وأكرمهم على الله يقول لعشيرته وأقاربه: "لا أُغني عنكم من الله شيئاً" فكيف يتعلق الناس على المخلوقين؟.
فالواجب أن يتعلق الناس بربهم سبحانه وتعالى، وأن يتقربوا إليه بالطاعة والعبادة، ويُخلصوا له التّوحيد، هذا هو طريق النجاة، أما التعدي عدى المخلوقين، ولو كانوا أنبياء أو صالحين أو أولياء، فإنهم لا ينفعون من تعلق بهم، وتوسل بهم، أو بجاههم أو بحقهم، هذا كله باطل، وتعبٌ بلا فائدة، بل هو ضلالة، وقد صرّح الله جل وعلا في القرآن بهذا، حينما قال لنبيه: {قُلْ لا أَمْلِكُ لِنَفْسِي نَفْعاً وَلا ضَرّاً إِلَّا مَا شَاءَ اللَّهُ وَلَوْ كُنْتُ أَعْلَمُ الْغَيْبَ لَاسْتَكْثَرْتُ مِنَ الْخَيْرِ وَمَا مَسَّنِيَ السُّوءُ إِنْ أَنَا إِلَّا نَذِيرٌ وَبَشِيرٌ لِقَوْمٍ يُؤْمِنُونَ (188)}، قال تعالى: { قُلْ إِنِّي لا أَمْلِكُ لَكُمْ ضَرّاً وَلا رَشَداً (21) قُلْ إِنِّي لَنْ

ج / 1 ص -217- يا عباس بن عند المطلب، لا أغني عنك من الله شيئاً.
ــــــــــــــــــــــــــــــــــــــــ
 يُجِيرَنِي مِنَ اللَّهِ أَحَدٌ وَلَنْ أَجِدَ مِنْ دُونِهِ مُلْتَحَداً (22) إِلَّا بَلاغاً مِنَ اللَّهِ وَرِسَالاتِهِ}، هذا صريح لا يحتاج إلى كثير تأمّل، لأنه واضح من الكتاب والسنّة، ولكن الشيطان سَوَّل لهم وأملى لهم، اتبعوا العوائد، واتبعوا وقلّدوا أهل الضلال، ومشوا على طريقهم، وتركوا الكتاب والسنّة والله جل وعلا قريب مجيب، لا يحتاج إلى من يبلّغه عن خلقه، هو سبحانه وتعالى قريب مجيب: {وَإِذَا سَأَلَكَ عِبَادِي عَنِّي فَإِنِّي قَرِيبٌ أُجِيبُ دَعْوَةَ الدَّاعِ إِذَا دَعَانِ فَلْيَسْتَجِيبُوا لِي وَلْيُؤْمِنُوا بِي لَعَلَّهُمْ يَرْشُدُونَ(186)}، "ينزل سبحانه وتعالى كل ليلة إلى السماء الدنيا حين يبقى ثلث الليل الآخر، فيقول: "هل من سائل فأعطيه؟، هل من مستغفر فأغفر له؟، هل من تائب فأتوب عليه؟"، لم يقل لنا قدِّموا حوائجكم إلى الأولياء والوسائط، وهم يقدِّمونها لي، بل إنه سبحانه هو الذي تكفّل بالإجابة، وطلب من عباده أن يتقرّبوا إليه، وأن يدعوه، وأن يستغفروه، وأن يسألوه، لماذا يذهب المخلوق إلى غير الله سبحانه وتعالى؟، هذا من غرور الشيطان، نسأل الله العافية والسلامة، الحق واضح - ولله الحمد-، ما فيه خفاء، لو أن الناس سَلِمُوا من دعاة الضلال، ومن المخرفين، ومن الدجالين، لو أن الناس استعملوا عقولهم وبصائرهم، وأقبلوا على كتاب الله وسنة رسول الله صلى الله عليه وسلم، لوجدوا الحق واضحاً لا خفاء فيه.
فقوله: "يا معشر قريش، لا أُغني عنكم من الله شيئاً" عمّم صلى الله عليه وسلم في الإنذار لجميع قريش، وجميع بطونها، وجميع أفخاذها وقبائلها.
ثم خص صلى الله عليه وسلم الأقربين إليه، فقال: "يا عبّاس ابن عبد المطلب، لا أُغني عنك من الله شيئاً" العبّاس بن عبد المطلب عم الرسول صلى الله عليه وسلم، فإذا كان لا يُغني عن عمه شيئاً، فكيف يغني عن غيره؟، وإذا كان أبو لهب عم الرسول صلى الله عليه وسلم أيضاً، ولكنه أبى أن يدخل في الإسلام، واستمر على الشرك وآذى رسول الله صلى الله عليه وسلم، أنزل الله فيه سورة تُقرأ إلى يوم القيامة: {تَبَّتْ يَدَا أَبِي لَهَبٍ وَتَبَّ(1)}، التَّبْ هو: الخسارة، {مَا أَغْنَى عَنْهُ مَالُهُ وَمَا كَسَبَ(2) سَيَصْلَى نَاراً ذَاتَ لَهَبٍ(3) وَامْرَأَتُهُ حَمَّالَةَ الْحَطَبِ(4) فِي جِيدِهَا حَبْلٌ مِنْ مَسَدٍ (5)}، هذا عمّ الرسول صلى الله عليه وسلم، لكنه كان كافراً، فلم ينفعه قرابته من الرسول صلى الله عليه وسلم، وكذلك أبو طالب مع قُرْبِه من الرسول صلى الله عليه وسلم، وحمايته للرسول، ودفاعه عنه، لما أبى أن يُسلم، وقال: "هو على ملّه عبد المطلب" وأراد

ج / 1 ص -218- يا صفية عمة رسول الله صلى الله عليه وسلم لا أُغني عنك من الله شيئاً. ويا فاطمة بنت محمد؛ سليني من مالي ما شئت، لا أُغني عنك من الله شيئاً".
ــــــــــــــــــــــــــــــــــــــــ
النبي صلى الله عليه وسلم أن يستغفر له، أنزل الله تعالى: {مَا كَانَ لِلنَّبِيِّ وَالَّذِينَ آمَنُوا أَنْ يَسْتَغْفِرُوا لِلْمُشْرِكِينَ وَلَوْ كَانُوا أُولِي قُرْبَى مِنْ بَعْدِ مَا تَبَيَّنَ لَهُمْ أَنَّهُمْ أَصْحَابُ الْجَحِيمِ(113)}. وقوله تعالى: {إِنَّكَ لا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ}.
ثم قال: "يا صفية عمّة رسول الله صلى الله عليه وسلم لا أُغني عنك من الله شيئاً" مثل عمه العباس.
ثم خص أقرب من هؤلاء، وهي بنته، التي هي بَضْعَة منه، فقال: "يا فاطمة بنت محمد؛ سليني من مالي" يعني: اطلبي مني شيئاً أملكه وهو المال، أما النجاة من النار فهذه لا أملكها: "لا أُغني عنك من الله شيئاً" أما الآخرة، والنجاة من النار، والدخول في الجنة، فهذا إنما يُطلب من الله سبحانه وتعالى، ويحصل عليه بطاعة الله وطاعة رسوله صلى الله عليه وسلم.
انظروا كيف أن الرسول صلى الله عليه وسلم عمّم أوّلاً جميع قريش، ثم خصّ عمه وعمّته ثم خصّ بنته، فهذا بيان واضح بأنه صلى الله عليه وسلم لا يملك النجاة والإنقاذ من النار لمن هُم أقرب الناس إليه: قبيلته قريش، وعمه وعمته إخوان أبيه، بل ولده، عمّم وخصص صلى الله عليه وسلم في هذا. فأين من يقول:

يا أكرم الخلق مالي من ألوذ به سواك عند حلول الحادث العمم

فهذا فيه دليل على مسألة مهمة وهي: أنه لا يجوز الاعتماد على النسب والقرابة من الأنبياء والصالحين، لأنه لا يُغني عند الله شيئاً: {فَإِذَا نُفِخَ فِي الصُّورِ فَلا أَنْسَابَ بَيْنَهُمْ يَوْمَئِذٍ وَلا يَتَسَاءَلُونَ(101)}، هذا عام في كل الناس وقرابات الأنبياء وغيرهم، وقال صلى الله عليه وسلم: "من بَطَّأ به عمله لم يُسرع به نسبه"، قال سبحانه وتعالى: {يَا أَيُّهَا النَّاسُ إِنَّا خَلَقْنَاكُمْ مِنْ ذَكَرٍ وَأُنْثَى وَجَعَلْنَاكُمْ شُعُوباً وَقَبَائِلَ لِتَعَارَفُوا إِنَّ أَكْرَمَكُمْ عِنْدَ اللَّهِ أَتْقَاكُمْ}، فالاعتبار بالتقوى لا بالنسب، النسب إنما يُستعمل في الدنيا: {لِتَعَارَفُوا} يعرف بعضكم بعضاً، كلٌّ يعرف قرابته وقبيلته، أما في الآخرة فلا {فَلا أَنْسَابَ بَيْنَهُمْ}، لا يبقى إلاّ الأعمال فقط، {وَمَا أَمْوَالُكُمْ وَلا أَوْلادُكُمْ بِالَّتِي تُقَرِّبُكُمْ عِنْدَنَا زُلْفَى إِلَّا مَنْ آمَنَ وَعَمِلَ صَالِحاً}، فالله سبحانه وتعالى لا ينفع عنده إلاّ العمل الصالح.

ج / 1 ص -219- وقال الخليل - عليه الصلاة والسلام-: {يَوْمَ لا يَنْفَعُ مَالٌ وَلا بَنُونَ (88) إِلَّا مَنْ أَتَى اللَّهَ بِقَلْبٍ سَلِيمٍ (89)}، يقول بعضهم: أنا من أهل البيت، ويتكّل على هذا، ولا يَحْفَل بالأعمال الصالحة، يظن أن كونه من أهل البيت يكفي، وهذا غرور من الشيطان، هذا الرسول صلى الله عليه وسلم يقول لابنته سيدة نساء العالمين، يقول لها: "سليني من مالي ما شئت، لا أُغني عنك من الله شيئاً" وهي بنته، أليست في مقدمة أهل البيت؟، "لا أُغني عنك من الله شيئاً" فكيف يأتي من يأتي ويقول: أنا من أهل البيت، ويتكِّل على هذا، ويتبرك الناس به، ويتمسّحون به، ويَلْحَسُون أقدامه، ويظنون أن هذا ينجيهم من عذاب الله، هذا باطل وغرور، ولا نجاة إلاّ بالأعمال الصالحة.
هذا أبو لهب، وأبو طالب، وهم أعمام الرسول صلى الله عليه وسلم، لما لم يؤمنوا لم ينفعهم قرابتهم من الرسول صلى الله عليه وسلم.
وهذا بلال، وعمّار بن ياسر، وصُهَيب، وخبّاب موالي، وصاروا من سادات المهاجرين، ومن سادات المؤمنين، ما ضرهم أنهم موالي، وقال في سلمان الفارسي: "سلمان منّا أهل البيت" رضي الله تعالى عن الجميع، والسبب: الإيمان والعمل الصالح، فمجرد كون الرجل من أهل البيت، أو من قرابة الرسول لا يُغني عنه شيئاً، ولا ينفعه شيئاً، كما لم ينفع أبا طالب وأبا لهب وغيرهم من عشيرة الرسول صلى الله عليه وسلم لما لم يؤمنوا، بل إن بعض الغُلاة يقول: إن التسمي بمحمد يكفي، يقول صاحب "البُرْدة":

فإن لي ذمّة منه بتسميتي محمداً وهو أوفى الخلق بالذمم

لا ينفع عند الله إلاّ العمل الصالح، لا الأسماء، ولا القبائل، ولا شرف النسب، ولا كون الإنسان من بيت النبوّة، كل هذا لا ينفع إلاّ مع العمل الصالح والاستقامة على دين الله عزّ وجلّ.
نعم، القرابة من الرسول صلى الله عليه وسلم إذا كانت مع العمل الصالح لها فضل لا شك فيه، فأهل البيت الصالحون المستقيمون على دين الله لهم حق، ولهم شرف، ولهم كرامة، ويجب الوفاء بحقهم، طاعة للرسول صلى الله عليه وسلم، فإنه أوصى بقرابته وأهل بيته، لكن

ج / 1 ص -220- يريد القرابة وأهل البيت المستقيمين على طاعة الله عزّ وجلّ، أما المخرّف والدجّال والمشعوذ الذي يعتمد على قرابته من الرسول، ولكنه في العمل مخالف للرسول صلى الله عليه وسلم، فهذا لا يُغنيه شيئاً عند الله، لو كان هذا ينفع لنفع أبا لهب، ونفع أبا طالب، ونفع غيرهم ممن لم يدخلوا في دين الله، وهم من قرابة الرسول صلى الله عليه وسلم، فالواجب أن نتنبّه لهذا.
فهدا الحديث اشتمل على مسائل عظيمة- كما ذكرت-:
المسألة الأولى: المبادرة إلى تنفيذ أمر الله، وأن الإنسان لا يتوانى في ذلك.
المسألة الثانية: أن الداعية يبدأ بأقرب الناس إليه، وبأهل بيته أوّلاً.
المسألة الثالثة: أنه لا يجوز الاعتماد على الأشخاص والأولياء والصالحين، واعتقاد أنهم يقرِّبون إلى الله، بل على الإنسان أن يعمل لنفسه، وأن يتقّي الله في نفسه، وأن يتقرّب إلى الله مباشرة، بدون واسطة أحد، لأن الله قريب مجيب.
المسألة الرابعة:- وهي مهمة جدًّا-: أن الانتساب إلى أهل البيت، أو القرابة من الرسول صلى الله عليه وسلم لا تنفع إلاّ مع العمل الصالح، أما بدون ذلك فإنها لا تنفع عن الله.
والواجب أن يتنبّه المسلمون لهذه الأمور.


بابُ قول الله تعالى حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ قَالُوا مَاذَا قَالَ رَبُّكُمْ قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ - إعانة المستفيد

إعانة المستفيد بشرح كتاب التوحيد

ج / 1 ص -221- [الباب السادس عشر:] *بابُ قول الله تعالى
 {حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ قَالُوا مَاذَا قَالَ رَبُّكُمْ قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ}.
في الصحيح عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم قال: "إذا قضى الله الأمر في السماء؛...............................................................................
ــــــــــــــــــــــــــــــــــــــــ
مُراد الشيخ رحمه الله بهذا الباب: أن يبيّن تفسير هذه الآية، كما جاءت بذلك السنّة عن النبي صلى الله عليه وسلم، فإن هذه الآية فسّرتها السنّة بالأحاديث التي ذكرها الشيخ في هذا الباب، والغرض من ذلك إتمام ما سبق في الأبواب السابقة من بيان أدلة بُطلان الشرك.
ففي الأبواب السابقة بيّن الشيخ رحمه الله بيان بُطلان عبادة الأنبياء والصالحين من بني آدم، بالأدلة التي سبقت من الكتاب والسنّة.
وفي هذا الباب يبيّن بُطلان عبادة الملائكة، لأن الملائكة عُبدوا من دون الله، فهذا الباب مكمِّلٌ للأبواب السابقة التي قبله في بيان بُطلان عبادة كل من عُبد من دون الله من الأنبياء، والأولياء، والصالحين، والملائكة، لأنهم إذا بطلت عبادة هؤلاء، فبُطلان عبادة من دونهم من باب أولى، وإذا بطل ذلك في حق الملائكة وهم أقوى الخلق خِلقة، ومن أقربهم إلى الله سبحانه وتعالى منزلة فلأن تبطل عبادة من سواهم من الآدميين والجن والإنس من باب أولى، هذا فقه هذه الترجمة.
قوله: "إذا قضى الله الأمر" معناه: إذا تكلّم الله بالوحي، كما في حديث النواس بن سَمْعان الذي في آخر الباب بهذا اللفظ: "إذا تكلم الله بالوحي" وهذا معنى قوله: "قضى الله الأمر في السماء"، ففي ذلك إثبات الكلام لله سبحانه وتعالى، وأنه كلام يُسمع، تسمعه الملائكة، وإذا سمعوه صَعِقوا وخَرُّوا- كما يأتي-، خَرُّوا لله سُجّداً، تعظيماً لله عزّ وجلّ.
وفي قوله: "في السماء" هذا فيه إثبات علوّ الله سبحانه وتعالى، فهو كقوله تعالى: {أَأَمِنْتُمْ مَنْ فِي السَّمَاءِ أَنْ يَخْسِفَ بِكُمُ الْأَرْضَ فَإِذَا هِيَ تَمُورُ (16) أَمْ أَمِنْتُمْ مَنْ فِي السَّمَاءِ أَنْ

ج / 1 ص -222- ضربت الملائكة بأجنحتها خضعاناً لقوله، كأنه سلسلة على صفوان،
ــــــــــــــــــــــــــــــــــــــــ
 يُرْسِلَ عَلَيْكُمْ حَاصِباً}، والذي في السماء هو الله سبحانه وتعالى، أي: العلو، هو العلي الأعلى: {وَهُوَ الْقَاهِرُ فَوْقَ عِبَادِهِ}، {اسْتَوَى عَلَى الْعَرْشِ}، والعرش هو أعلى المخلوقات، وسقف المخلوقات وأعظمها.
وقال النبي صلى الله عليه وسلم للجارية: "أين الله؟" قالت: في السماء، قال لسيّدها: "أعتقها، فإنها مؤمنة" والأدّلة على ذلك كثيرة، وقد صنّف الحافظ الذهبي رحمه الله كتاباً سمّاه: "العلو للعليّ الغفّار" ساق فيه الأدلة على علو الله على عرشه، وهي كثيرة.
قال العلماء: إن أدلة علو الله على عرشه تبلغ ألف دليل أو أكثر من الوحي، ومن الفطرة، ومن الأدلة العقلية، وهذا ثابت لا شك فيه، ولا ينكره إلاّ الملاحدة من الجهميّة وغيرهم.
وقوله: "ضربت الملائكة بأجنحتها" الملائكة من أعظم المخلوقات، لا يعلم عِظَمِ خِلْقة الملائكة إلاّ الله سبحانه وتعالى، وإذا كانوا على هذه الحالة من العِظَم، ومع هذا لا تصلح عبادتهم من دون الله، فهم مع قوّتهم وعِظَم خِلْقَتهم يخافون من الله سبحانه وتعالى، إذا سمعوا كلامه ضربوا بأجنحتهم. وهذا فيه إثبات الأجنحة للملائكة، وهي ثابتة بالقرآن كما في قوله تعالى: {رُسُلاً أُولِي أَجْنِحَةٍ}.
 "خضَعاناً" هذا مفعول لأجله، يعني: لماذا ضربوا بأجنحتهم؟، لأجل الخضوع لله. وتعظيماً له، وخوفاً منه عزّ وجلّ.
فإن كانت هذه حالتهم فلا يجوز أن يُعبدوا مع الله: {لَنْ يَسْتَنْكِفَ الْمَسِيحُ أَنْ يَكُونَ عَبْداً لِلَّهِ وَلا الْمَلائِكَةُ الْمُقَرَّبُونَ}، قال تعالى في حقهم: {وَقَالُوا اتَّخَذَ الرَّحْمَنُ وَلَداً سُبْحَانَهُ بَلْ عِبَادٌ مُكْرَمُونَ (26)لا يَسْبِقُونَهُ بِالْقَوْلِ} يعني: الملائكة {وَهُمْ بِأَمْرِهِ يَعْمَلُونَ}.
"لقوله" أي: لقول الله سبحانه وتعالى، فيه إثبات القول لله، وإثبات الكلام لله جلّ وعلا، وأنه يتكلّم كما يليق بجلاله سبحانه وتعالى، كلاماً يُسمع، تسمعه الملائكة، ويسمعه جبريل، وإذا سمعه الملائكة أصابهم هذا الرُّعب والخوف من الله.
قوله: "كأنه" أي: كأن قوله تعالى ويكَلُّمه سبحانه بالوحي.
 "سلسلة على صفوان " تشبيه لصوت الوحي الذي يأتي إلى المَلَك، أو صوت

ج / 1 ص -223- ينفذهم ذلك {حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ قَالُوا مَاذَا قَالَ رَبُّكُمْ قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ}.فيسمعها مُسْتَرِق السمع، ومُسْتَرِق السمع هكذا بعضه فوق بعض" وصفه سفيان بكفه، فحرّفها وبدّد بين أصابعه.
ــــــــــــــــــــــــــــــــــــــــ
المَلَك نفسه بصوت السلسلة إذا جُرّت على حجر أمْلَس.
 "ينفذهم ذلك" أي: أن كلام الله يبلغ إلى قلوبهم فيخافون.
"{حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ}" يعني: أُزيل عنها الفزع، تساءلوا بينهم: ماذا قال ربكم؟.
"{قَالُوا الْحَقَّ}" أي قال بعضهم لبعض: قال الله الحق، لأن كلامه حق سبحانه وتعالى.
قال صلى الله عليه وسلم: "فيسمعها مسترق السمع" المسترق هو: الذي يأخذ الشيء بسرعة وخُفية، ومنه سمّي السارق الذي يأخذ المال على وجه الخُفية والسرعة حيث لا يراه أحد، ومسترق السمع، هو الشيطان الذي يخطف الكلمة من الوحي الذي تتكلم به الملائكة في السماء، قال تعالى: {إِلَّامَنِ اسْتَرَقَ السَّمْعَ فَأَتْبَعَهُ شِهَابٌ مُبِينٌ (18)}.
"ومسترق السمع هكذا بعضهم فوق بعض" معناه: أن الشياطين يَعْلُو بعضها بعضاً حتى تصل إلى عنان السماء، كل واحد يركب على الآخر، من أجل استراق السمع.
"وصفه سفيان" يعني: راوي الحديث، وهو سفيان بن عيينة، أحد كبار المحدِّثين المشهورين الثقات الأثبات رحمه الله.
يعني: وصف تراكمهم ووصف ركوب بعضهم فوق بعض في الجو.
"بكفه، فحرّفها" يعني: أمالها، وفرّق أصابعها، والأصابع يكون بعضها فوق بعض، هذا معناه: أن سفيان أراد أن يوضّح لتلاميذه والرواة عنه بالمثال المحسوس المشاهد عملية الشياطين في الهواء، فهذا فيه من وسائل التعليم: ضرب الأمثلة للطلاّب حتى يفهموا، مثل ما فعل النبي صلى الله عليه وسلم لما أراد أن يفسّر قوله تعالى: {وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيماً فَاتَّبِعُوهُ وَلا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ}، فالنبي صلى الله عليه وسلم أراد أن يوضّح هذه الآية بمثال محسوس: خطّ خطّاً مستقيماً على الأرض، وخطّ عن يمينه وشماله خطوطاً، وقال للمستقيم: "هذا صراط الله" وقال للأخرى: " هذه سُبُل، على

ج / 1 ص -224- "فيسمع الكلمة فيُلقيها إلى من تحته، ثم يُلقيها الآخر إلى من تحته، حتى يُلقيها على لسان الساحر أو الكاهن، .............................................................................
ــــــــــــــــــــــــــــــــــــــــ
 كل سبيل منها شيطان يدعو الناس إليها" هذا توضيح للمعاني بالمحسوسات، وهي طريقة شرعية، وطريقة ناجحة في الإفهام، وهذا ما أراده سفيان رضي الله عنه من وصفه عمليّة الشياطين في الهوى بكفه وجعْل أصابعه بعضها فوق بعض مفرِّجة من أجل أن يوضّح لهم.
وقوله: "فيسمع الكلمة" أي: يسمع مسترق السَّمع الكلمة مما تكلّمت به الملائكة، فيُلقيها إلى من تحته من الشياطين، والذي تحته يُلقيها إلى الآخر، واحداً بعد واحد، حتى يُلقيها الأخير على لسان الساحر أو الكاهن من بني آدم.
فهذا فيه دليل على أن السّحرة والكهان يتلقون عن الشياطين، ففيه إبطال لعمل السّحرة والكهان، قال تعالى: {هَلْ أُنَبِّئُكُمْ عَلَى مَنْ تَنَزَّلُ الشَّيَاطِينُ (221) تَنَزَّلُ عَلَى كُلِّ أَفَّاكٍ أَثِيمٍ (222) يُلْقُونَ السَّمْعَ وَأَكْثَرُهُمْ كَاذِبُونَ (223)}، هذا خبر من الله سبحانه وتعالى أنّ الكهان والسحرة يتلّقون عن الشياطين، فهذا فيه بُطلان السحر والكهانة، وأن مصدرهما واحد؛ عن الشياطين الذين هم أكفر الخلق، وأَغَشُّ الخلق للخلق.
والسحر معروف، وهو: عملية يعلمها الساحر إما بالعُقَد والنَّفْث {وَمِنْ شَرِّ النَّفَّاثَاتِ فِي الْعُقَدِ(4)}، وإما بكلام الكفر والشرك، فهو عزائم ورُقى شيطانية، وإما بمواد خبيثة تركّب بعضها مع بعض ثم يتكوّن منها السحر، فالسحر عمل شيطاني، والسحر كفر، والساحر كافر، بدليل قوله تعالى: {وَلَكِنَّ الشَّيَاطِينَ كَفَرُوا يُعَلِّمُونَ النَّاسَ السِّحْرَ وَمَا أُنْزِلَ عَلَى الْمَلَكَيْنِ بِبَابِلَ هَارُوتَ وَمَارُوتَ وَمَا يُعَلِّمَانِ مِنْ أَحَدٍ حَتَّى يَقُولا إِنَّمَا نَحْنُ فِتْنَةٌ فَلا تَكْفُرْ}، فدلّ على أن الذي يتعلم السحر يكفر، لأن السحر كفر.
وأما الكِهانة فمعناها: الإخبار عن المغيبات بسبب ما يتلقاه الكاهن عن الشيطان، لأن الشيطان يخبر الكاهن بأمور غائبة عن بني آدم، لأن الشيطان عنده قدرة أكبر من قدرة بني آدم، فهو يطير في الهواء، ويصل إلى السحاب، ويسترق السمع، ويطير بسرعة من الأمكنة البعيدة، فعنده مقدرة ليست عند الإنسي، فالإنسي يخضع للشيطان، ويتقرب إلى الشيطان بما يحب من الكفر بالله والشرك بالله حتى

ج / 1 ص -225- فربما أدركه الشهاب قبل أن يلقيها، وربما ألقاها قبل أن يدركه، فيكذب معها مائة كذبة، فيُقال: أليس قد قال لنا يوم كذا وكذا: كذا وكذا؟، فيُصرَّف بتلك الكلمة التي سُمعت من السماء".
ــــــــــــــــــــــــــــــــــــــــ
يخدمه الشيطان بما يريد من الأمور الغائبة عن بني آدم، قال تعالى:{وَيَوْمَ يَحْشُرُهُمْ جَمِيعاً يَا مَعْشَرَ الْجِنِّ قَدِ اسْتَكْثَرْتُمْ مِنَ الْأِنْسِ وَقَالَ أَوْلِيَاؤُهُمْ مِنَ الْأِنْسِ رَبَّنَا اسْتَمْتَعَ بَعْضُنَا بِبَعْضٍ وَبَلَغْنَا أَجَلَنَا الَّذِي أَجَّلْتَ لَنَا قَالَ النَّارُ مَثْوَاكُمْ خَالِدِينَ فِيهَا إِلَّا مَا شَاءَ اللَّهُ إِنَّ رَبَّكَ حَكِيمٌ عَلِيمٌ (128)}، هذا فيه أن الله سبحانه وتعالى إذا حشر الشياطين يوم القيامة وحشر الكهان وعملاء الشياطين يوبخهم: {يَا مَعْشَرَ الْجِنِّ قَدِ اسْتَكْثَرْتُمْ مِنَ الْأِنْسِ}، يعني : أهلكتم كثيراً من الإنس، {وَقَالَ أَوْلِيَاؤُهُمْ مِنَ الْأِنْسِ}، يعني: الكهان والسحرة وكل من يتعامل مع الشياطين {رَبَّنَا اسْتَمْتَعَ بَعْضُنَا بِبَعْضٍ} هم خدمونا ونحن خدمناهم في الدنيا {وَبَلَغْنَا أَجَلَنَا الَّذِي أَجَّلْتَ لَنَا} الآن وقفنا بين يديك يا ربنا، فيقول: {النَّارُ مَثْوَاكُمْ خَالِدِينَ فِيهَا إِلَّا مَا شَاءَ اللَّهُ}، هذا مآل السحرة والكهان مع أوليائهم من الشياطين.
وقال سبحانه: {وَأَنَّهُ كَانَ رِجَالٌ مِنَ الْأِنْسِ يَعُوذُونَ بِرِجَالٍ مِنَ الْجِنِّ فَزَادُوهُمْ رَهَقاً(6)} يقولون: نعوذ بسيد هذا الوادي من شر سفهاء قومه، {فَزَادُوهُمْ رَهَقاً} أي: خوفاً. أما لو أنهم عاذوا بالله لأعاذهم وقوّاهم، وأذهب ما بهم من الفزع، ولا يضرهم أحد إذا توكلوا على الله وعاذوا بالله، لكن عاذوا بمخلوق فأذلهم الله سبحانه وتعالى.
وقوله: "حتى يلقيها على لسان الساحر أو الكاهن" دلّ على أنهما من فصيلة واحدة، وأنهم يتلقون عن الشياطين.
قال سبحانه مبيّناً سند الكهان والسحرة والمشعوذين: {هَلْ أُنَبِّئُكُمْ عَلَى مَنْ تَنَزَّلُ الشَّيَاطِينُ (221) تَنَزَّلُ عَلَى كُلِّ أَفَّاكٍ أَثِيمٍ (222) يُلْقُونَ السَّمْعَ وَأَكْثَرُهُمْ كَاذِبُونَ (223)}.
قوله: "فيكذب معها مائة كذبة" هذا المقصود من استراق السمع؟، من أجل أن يخدعوا الإنس، ومن أجل أن يخلطوا الحق بالباطل، ويلبسوا الحق بالباطل، لأنهم لو جاءوا بالباطل الخالص المحض ما صدقهم أحد، لكن إذا خلطوه بشيء من الحق صدقهم الناس، فيكون هذا فيه فتنة لضعفاء الإيمان وضعفاء العقول، يأخذون الباطل الكثير بسبب حق يسير خالطه.

ج / 1 ص -226- وهذا واقع في النّاس الآن فكثير من النّاس يتبع أئمة الضلال، ويتبع الفرق الضالة والجماعات المنحرفة بسبب أن عندهم شيئاً من الحسنات أو شيئاً من الحق، ولا ينظر إلى كثرة الباطل الذي هم عليه، وهذا بلاء وفتنة للناس، ليس هذا خاصًّا بالكهان والسحرة، بل هذا عام في كل من تقبل الباطل بسبب التباسه بشيء من الحق.
قوله: "فيقال: أليس قد قال يوم كذا وكذا: كذ وكذا؟. فيُصدّق بتلك الكلمة التي سُمعت من السماء" هذه الفتنة العظيمة: لبس الحق بالباطل، لأن الباطل لو كان مكشوفاً واضحاً خالصاً ما قبله أحد، وإنما يُقبل الباطل إذا لُبِّس معه شيء من الحق، وهذه فتنة عظيمة يجب أن نتنبه لها.
فالحاصل: أن هذا حديث عظيم، فيه فوائد عظيمة:
الفائدة الأولى: فيه أن السنّة النبوية تفسر القرآن، فهذا الحديث فسر هذه الآية: {حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ قَالُوا مَاذَا قَالَ رَبُّكُمْ قَالُوا الْحَقَّ}، ففيه رد على الطائفة الخبيثة التي تريد رفض السنّة والاقتصار على القرآن، وإذا اقتصر على القرآن من أين نفسر القرآن؟، القرآن يفسر بأحد أربعة أمور:
أولاً: يفسّر القرآن بالقرآن.
ثانياً: إذا لم يكن فيه تفسير من القرآن يفسر بسنة الرسول صلى الله عليه وسلم.
ثالثاً: إذا لم يكن فيه تفسير من الرسول صلى الله عليه وسلم يفسر بأقوال الصحابة، لأنهم تلاميذ الرسول صلى الله عليه وسلم، وعنه تعلموا وتلقوا العلم فهم أدرى النّاس بسنة الرسول صلى الله عليه وسلم.
رابعاً: إذا لم يكن هناك تفسير من الصحابة يفسر بمقتضى لغة العرب التي نزل بها، ينظر إلى معنى الكلمة في لغة العرب ويفسر بلغة العرب التي نزل بها.
أما أن يفسر القرآن بغير هذه الطرق فهذا باطل، إما بالقرآن، وإما بالسنّة، وإما بقول الصحابي، وإما بلغة العرب التي نزل بها، ولا يفسر القرآن بغير هذه الوجوه.
نعم، اختلفوا في قول التابعي: هل يفسر به القرآن؟، منهم من يرى ذلك، فيكون وجهاً خامساً، لأن التابعي له خاصية، لأنه تتلمذ على صحابة الرسول صلى الله عليه وسلم، فله ميزة على غيره ممن تتلمذ على غير الصحابة.

ج / 1 ص -227- أما تفسير القرآن بغير هذه الوجوه فلا يجوز، لأنه قول على الله بلا علم، فالذين يفسرون القرآن بالنظريّات الحديثة -أو ما يسمونه بالعلم الحديث- فهذا خطأ، وهذا قول على الله بلا علم، فالنظريّات هذه عمل بشر، تصدق وتكذب، وكثير منها يكذب، ويأتي نظرية أخرى تبطل هذه النظرية السابقة، مثل: ما عند الأطباء، ومثل: ما عند الفلاسفة، لأنه عمل بشر، فالنظريّات الحديثة لا يفسر بها كلام رب العالمين، ولا يقال: هذا من الإعجاز العلمي- كما يسمونه-، هذا ليس بإعجاز علمي أبداً، كلام الله يُصان عن نظريّات البشر، وعن أقوال البشر، لأن هذه النظريّات تضطرب ويكذب بعضها بعضاً، فهل يفسّر كلام ربنا بنظريّات مضطّربة؟، هذا باطل ولا يجوز، ويجب رفض هذا التفسير، والاقتصار على الوجوه الأربعة- أو الخمسة- التي نصّ عليها أهل العلم، كما ذكرها ابن كثير رحمه الله، في أول التفسير.
الفائدة الثانية: إثبات صفات الله سبحانه وتعالى، فقد أثبت في هذا الحديث علو الله على خلقه، وأنه في السماء سبحانه وتعالى، وأثبت أن الله يتكلم بكلام يُسمع، تسمعه الملائكة وترتعد عند سماعه.
الفائدة الثالثة: وهي التي عقد المصنف رحمه الله بهذا الباب من أجلها: بطلان التعلق على الملائكة، عكس ما كان عليه أهل الجاهلية من عبادة الملائكة، واعتقاد أنهم بنات الله، تعالى الله عما يقولون علوًّا كبيراً.
ففي هذا بطلان الشرك، لأنه إذا بطلت عبادة الملائكة وهم من هم في القوة والمكانة عند الله والقرب من الله، إذا بطل عبادتهم والتعلق عليهم وطلب الحوائج منهم فلأن يبطل ذلك في حق غيرهم من باب أولى، فالذين يتعلقون على القبور وعلى الأضرحة وعلى الأشجار والأحجار، ويتبركون بها، كل هذا باطل، لأن هذه مخلوقات ليس لها من الأمر شيء، مسخرة ليس لها من الأمر شيء، إنما التعلق يكون بالله عزّ وجلّ، والتوكل على الله، لأن الملائكة مفتقرون إلى الله، وكل المخلوقات مفتقرة إلى الله سبحانه وتعالى، وهو الغني الحميد، هو غني عن غيره، وأما غيره فهم فقراء إليه سبحانه وتعالى.

ج / 1 ص -228- الفائدة الرابعة: في الحديث إثبات استراق السمع، وأن الشياطين قد يسترقون السمع، وهذا كان في الجاهلية كثيراً، فلما بُعث النبي صلى الله عليه وسلم حُرست السماء بالشُّهب، وقلّ استراق السمع، قال بعضهم لبعض: {وَأَنَّا كُنَّا نَقْعُدُ مِنْهَا مَقَاعِدَ لِلسَّمْعِ} يعني: هذا في الجاهلية، {فَمَنْ يَسْتَمِعِ الْآنَ} يعني: بعد بعثة النبي صلى الله عليه وسلم { يَجِدْ لَهُ شِهَاباً رَصَداً * وَأَنَّا لا نَدْرِي أَشَرٌّ أُرِيدَ بِمَنْ فِي الْأَرْضِ أَمْ أَرَادَ بِهِمْ رَبُّهُمْ رَشَداً(10)}.
الفائدة الخامسة: فيه بُطلان السحر والكِهانة، وأن مصدرهما واحد، التلقي عن الشياطين، فلا يُقبل السحر، ولا خبر الساحر، ولا تُقبل الكِهانة ولا خبر الكاهن لأن مصدرها باطل، وقد جاء في الحديث: "من أتى كاهناً أو عرّافًا لم تُقبل له صلاة أربعين يوماً" وفي الحديث الآخر: "من أتى كاهناً أو عرّافاُ فصدقه بما يقول فقد كفر بما أنزل على محمّد صلى الله عليه وسلم" فهذا فيه بطلان السحر والكِهانة، وأنه لا يجوز تصديق السحرة، ولا تصديق الكُهَّان، ولا الذهاب إليهم، لكن في وقتنا الحاضر السحرة والكهان خرجوا على الناس باسم أطباء ومعالجين، وفتحوا محلات، يعالجون فيها المرضى بالسحر والكهانة، لكن لا يقولون: هذا سحر، ولا يقولون: هذا كهانة، بل يُظهرون أنهم يعالجون النّاس بأمور مباحة، ويذكرون الله عند الناس، وقد يقرءون شيئاً من القرآن من أجل التلبيس، ولكن في الخفاء يقول للمريض اذبح شاة على صفة كذا وكذا، ولا تأكل منها، خذ من دمها واعمل كذا وكذا، أو اذبح ديكاً أو دجاجة، يصفه بأوصاف، ويقول له: ولا تذكر اسم الله عليه، أو يسأله عن اسم أمه واسم أبيه، أو يأخذ ثوبه وطاقيته من أجل أن يسأل عملاءه من الشياطين لأن الشياطين يخبر بعضهم بعضاً. ثمّ يقول الساحر أو الكاهن-: فلان هو الذي سحرك، وهو كله تدجيل، والواجب على المسلمين أن يتنبهوا لهذا، وأن يحذروا هؤلاء المشعوذين والدجالين الذين يفسدون عقائد الناس، ويأكلون أموالهم بالباطل.
الفائدة السادسة: ذكرها الشَّيخ رحمه الله في قوله: "قبول النفوس للباطل، كيف يتعلقون بواحدة ولا يعتبرون بمائة؟" بحيث تُقبل مائة كذبة بسبب كلمة واحدة من الحق، فالنفوس تقبل الباطل، حيث إنها تقبل مائة كذبة بسبب كلمة واحدة من الحق، وهذا فيه: التحذير من لبس الحق بالباطل، وأن لا نغتر بمن يلبس علينا،

ج / 1 ص -229- وعن النواس بن سمعان رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "إذا أراد الله تعالى أن يوحي بالأمر؛ تكلّم بالوحي، أخذت السماوات منه رجفة "أو قال: رعدة شديدة: خوفاً من الله عزّ وجلّ، .................................................................................
ــــــــــــــــــــــــــــــــــــــــ
يأتي لنا بأشياء من الحق، ويدخل تحتها كثيراً من الباطل والخداع، والواجب على المؤمن أن يكون كَيِّساً فطناً كما قال النبي صلى الله عليه وسلم: "المؤمن كَيِّسٌ فطن" ويقول صلى الله عليه وسلم: "لا يلدغ المؤمن من جحر مرتين"، فالمؤمن لا يتسرع بقبول الأقوال أو المذاهب أو المناهج حتى يفحصها تماماً، وكيف يفحصها؟، يعرضها على الكتاب والسنّة إن كان يعرف، وإن كان لا يعرف يسأل عنها أهل العلم وأهل البصيرة، حتى يميزوا له الصحيح من السقيم، هذا واجب علينا جميعاً أننا لا ننخدع بالدعايات المُزَوَّقَة والمستورة والمغلّفة بشيء من المحسّنات حتى نَسْبُرَ غَوْرَها، وَنَخْبُرَ ما بداخلها إن كنا نستطيع ذلك فالحمد لله، وإلاَّ فإننا نسأل أهل العلم وأهل البصيرة الذين يميّزون بين الحق والباطل.
قوله صلى الله عليه وسلم: "إذا أراد الله أن يوحي بالأمر" فهذا فيه: إثبات الإرادة لله سبحانه وتعالى، وهي صفة من صفاته، دلّت عليها الآيات القرآنية، والأحاديث النبوية، فالله جل وعلا له إرادة، وإرادته على نوعين:
إرادة كونية، بها يخلق ويرزق، ويهدي ويضل، ويحيي ويميت.
وإرادة شرعية دينية بها يأمر عباده بما يصلحهم وينهاهم عما يضرهم، مثل قوله تعالى: {يُرِيدُ اللَّهُ لِيُبَيِّنَ لَكُمْ وَيَهْدِيَكُمْ سُنَنَ الَّذِينَ مِنْ قَبْلِكُمْ وَيَتُوبَ عَلَيْكُمْ وَاللَّهُ عَلِيمٌ حَكِيمٌ (26) وَاللَّهُ يُرِيدُ أَنْ يَتُوبَ عَلَيْكُمْ} {يُرِيدُ اللَّهُ بِكُمُ الْيُسْرَ وَلا يُرِيدُ بِكُمُ الْعُسْرَ}، هذه إرادة دينية، كما فصّل ذلك أهل العلم.
 "أن يوحي" الوحي هو: الإعلام بسرعة وخفاء، وهو على نوعين: وحي إلهام ووحي إرسال.
وحي الإلهام: يكون بإلهام الله بعض المخلوقات ببعض الأمور مثل قوله تعالى: {وَأَوْحَى رَبُّكَ إِلَى النَّحْلِ} أي: ألهمها، ومثل قوله تعالى: {وَأَوْحَيْنَا إِلَى أُمِّ مُوسَى أَنْ أَرْضِعِيهِ فَإِذَا خِفْتِ عَلَيْهِ فَأَلْقِيهِ فِي الْيَمِّ} ألهم الله أم موسى أن تعمل هذا العمل

ج / 1 ص -230- فإذا سمع ذلك أهل السماوات صعقوا وخرّوا لله سجّداً.
ــــــــــــــــــــــــــــــــــــــــ
بولدها لما ولدته، وكان فرعون يقتِّل الذكور، فالله ألهمها أن تعمل هذا العمل من أجل نجاة موسى من هذا الجبار.
وأما وحي الإرسال فهو الذي ينزل به جبريل عليه السلام إلى الرسل.
"بالأمر" أي: بالشأن من شؤون الكون والمخلوقات، أو بالأمر من الوحي المنزل على الرسل، فهو عام.
فالأمر على نوعين: كوني وشرعي.
"تكلم بالوحي" تكلماً يليق بجلاله، وهذا فيه: إثبات الكلام لله سبحانه وتعالى.
"أخذت السماوات منه رجفة (أو قال: رعدة شديدة)" هذا شك من الراوي، أي: إذا سمعت كلام الله يصيبها خوف وهيبة لكلام الله، وهذا فيه: أن الجمادات تدرك عظمة ربها، وتسبّحه، وتعظمه كما قال سبحانه وتعالى: {تُسَبِّحُ لَهُ السَّمَاوَاتُ السَّبْعُ وَالْأَرْضُ وَمَنْ فِيهِنَّ}، {تَكَادُ السَّمَاوَاتُ يَتَفَطَّرْنَ مِنْ فَوْقِهِنَّ}، وكما في قوله تعالى: {ثُمَّ اسْتَوَى إِلَى السَّمَاءِ وَهِيَ دُخَانٌ فَقَالَ لَهَا وَلِلْأَرْضِ ائْتِيَا طَوْعاً أَوْ كَرْهاً قَالَتَا أَتَيْنَا طَائِعِينَ(11)}، في هذا: أن السماوات والأرض تتكلم، وأنها تسبح كما قال تعالى: {وَإِنَّ مِنَ الْحِجَارَةِ لَمَا يَتَفَجَّرُ مِنْهُ الْأَنْهَارُ وَإِنَّ مِنْهَا لَمَا يَشَّقَّقُ فَيَخْرُجُ مِنْهُ الْمَاءُ وَإِنَّ مِنْهَا لَمَا يَهْبِطُ مِنْ خَشْيَةِ اللَّهِ}.
 "فإذا سمع ذلك أهل السماوات" يعني: سمع الملائكة كلام الله أيضاً.
 "صعِقُوا" بمعنى: أنهم يغشى عليهم من الخوف من الله عزّ وجلّ والهيبة والجلال.
 " وخروا لله" يعني: ينحطّون لله"سُجّداً"على وجوههم تعظيماً لله وتعبدًّا لله.
قد يكون السجود قبل الصعق، وقد يكون بعد الصعق، لأن الواو لا تقتضي الترتيب.
وفي هذا دليل على أن الملائكة عباد لله، يخافونه ويهابونه.
وفي هذا ردٌّ على المشركين الذين يعبدون الملائكة، ويزعمون أن الملائكة تقرّبهم إلى الله، كما يقرب خاصة الملوك إلى الملوك من يريد قضاء حاجته منهم، قاسوا الخالق على المخلوقين، تعالى الله عما يقولون، فهذا فيه ردّ عليهم، وهو أن الملائكة عباد، كما قال تعالى: {بَلْ عِبَادٌ مُكْرَمُونَ (26)}، عباد من عباد الله، يخافون

ج / 1 ص -231- فيكون أول من يرفع رأسه جبريل، فيكلمه الله من وحيه بما أراد،
ــــــــــــــــــــــــــــــــــــــــ
من الله، ويسجدون له، والعبد لا يجوز أن يُعبد، ولا أن يُدعى، ويُستغاث به، وإنما يُعبد الله سبحانه وتعالى، وهذا هو الذي ساق المصنّف رحمه الله هذا الحديث من أجله، وهو: الرد على المشركين الذين يتعلقون على المخلوقين في قضاء الحاجات التي لا يقدر عليها إلاّ الله، وتفريج الكربات، وهو أنه إذا كانت الملائكة مع عظمتهم وقوتهم ومكانتهم -بما فيهم جبريل عليه الصلاة والسلام-، كانوا بهذه المثابة إذا سمعوا كلام الله، دلَّ على أنهم ليس لهم من الأمر شيء، وأنه لا يجوز أن يُدعوا، ويُستغاث بهم، وإذا كان هذا في حق الملائكة ففي حق غيرهم من باب أولى، فلا يجوز دعاء الصالحين، أو الاستغاثة بهم، أو التقرب إليهم بالعبادة، أو الذبح، أو النذر، أو غير ذلك، كل هذا باطل، وشرك أكبر.
وفيه دليل على أن السماوات متعددة وأنها سبع طِباق كما تعالى: {أَلَمْ تَرَوْا كَيْفَ خَلَقَ اللَّهُ سَبْعَ سَمَاوَاتٍ طِبَاقاً(15)}، قال تعالى: {اللَّهُ الَّذِي خَلَقَ سَبْعَ سَمَاوَاتٍ وَمِنَ الْأَرْضِ مِثْلَهُنَّ}، { الَّذِي خَلَقَ سَبْعَ سَمَاوَاتٍ طِبَاقاً مَا تَرَى فِي خَلْقِ الرَّحْمَنِ مِنْ تَفَاوُتٍ}، ولكل سماء سكان من الملائكة.
 "فيكون أول من يرفع رأسه" يعني: من السجود.
 "جبريل" وهو: أعظم الملائكة، وهو موكّل بالوحي كما أن ميكائيل موكّل بالقطر والنّبات، وإسرافيل موكّل بالنفخ في الصُّور، وكل نوع من الملائكة له عمل، منهم ملائكة الموت، ورئيسهم مَلَك الموت: {تَوَفَّتْهُ رُسُلُنَا وَهُمْ لا يُفَرِّطُونَ}، {قُلْ يَتَوَفَّاكُمْ مَلَكُ الْمَوْتِ}.
وهناك ملائكة موكّلون بالأَجِنَّة في الأرحام، كما جاء في الحديث: "إن أحدكم يُجمع خلقه في بطن أمه أربعين يوماً نطفة، ثمّ يكون عَلَقَة مثل ذلك، ثمّ يكون مُضْغَة مثل ذلك، ثمّ يُرسل إليه المَلَكَ في الطَّوْر الرابع "ويؤمر بكتب رزقه، وأجله، وعمله، وشقيُّ أو سعيد" فهؤلاء موكّلون بالأَجنَّة في الأرحام.
وهناك ملائكة موكّلون بحفظ أعمال بني آدم، بكتابة الحسنات والسيّئات يلازمون بني آدم، إلاّ في الأحوال الخاصة، دائماً معهم في الليل والنهار يكتبون ما يصدر عنهم من أقوال وأفعال طيّبة أو رديئة، وهؤلاء يسمون بالحَفَظَة.

ج / 1 ص -232- ثمّ يمر جبريل على الملائكة، كلما مر بسماء سأله ملائكتها: ماذا قال ربنا يا جبريل؟ فيقول: قال الحق وهو العلي الكبير. فيقولون كلهم مثل ما قال جبريل.
ــــــــــــــــــــــــــــــــــــــــ
وهناك ملائكة موكّلون بحفظ الإنسان نفسه، يحفظون الإنسان من المخاطر، ورفع المؤذيات: {لَهُ مُعَقِّبَاتٌ مِنْ بَيْنِ يَدَيْهِ وَمِنْ خَلْفِهِ يَحْفَظُونَهُ مِنْ أَمْرِ اللَّهِ}.
وهناك أنواع من الملائكة لا يعلمهم إلاّ الله.
" ثم يمر جبريل على الملائكة" هذا فيه: فضل جبريل عليه السلام، وأن الله اختصه بائتمانه على الوحي، وأن أهل السماوات يسألونه وهذا دليل على فضله كما قال تعالى: {إِنَّهُ لَقَوْلُ رَسُولٍ كَرِيمٍ(40)} {ذِي قُوَّةٍ عِنْدَ ذِي الْعَرْشِ مَكِينٍ (20)}، يعني: ذا مكانة عند الله سبحانه وتعالى، {مُطَاعٍ ثَمَّ} أي: في الملأ الأعلى، تطيعه الملائكة {أَمِينٍ} أمين على الوحي، لا يزيد فيه ولا ينقص- عليه الصلاة والسلام-.
 "كلما مر بسماء" هذا كما سبق فيه دليل على تعدّد السموات.
 "سأله ملائكتها" هذا فيه دليل على أن لكل سماء ملائكة خاصّون بها.
 "ماذا قال ربنا يا جبريل؟، فيقول: قال الحق وهو العلي الكبير. فيقولون كلهم مثل ما قال جبريل" تعظيماً لله سبحانه وتعالى.
وهذا فيه دليل على أن كلام الله حق لا ريب فيه، وأن الملائكة لا تعلم الغيب ولذلك تسأل جبريل.
 "وهو العلى" هذا فيه إثبات العلو لله عزّ وجلّ، والعلو ثلاثة أقسام: علو الذات. وعلو القدر. وعلو القهر. وكلها ثابتة لله سبحانه وتعالى.
فهو عليٌّ بذاته فوق مخلوقاته، وهو عليُّ القدر سبحانه وتعالى، وهو عليُّ القهر، {وَهُوَ الْقَاهِرُ فَوْقَ عِبَادِهِ} بجميع أنواع العلو.
وأهل السنّة والجماعة يثبتون العلو بأنواعه الثلاثة.
أما المبتدعة فلا يُثبتون إلاّ علو القدر والقهر فقط، وأما علوّ الذات فينفونه، ولا يثبتون العلو لله عزّ وجلّ، تعالى الله عما يقولون علوًّ كبيراً.
{الكبير} الذي لا أكبر منه سبحانه وتعالى، كل المخلوقات صغيرة بالنّسبة إلى الله سبحانه وتعالى،

ج / 1 ص -233- ليست بشيء: {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالْأَرْضُ جَمِيعاً قَبْضَتُهُ يَوْمَ الْقِيَامَةِ وَالسَّمَاوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ}، هذا من عظمته سبحانه وتعالى.
فدلّ هذا الحديث على مسائل عظيمة:
المسألة الأولى: إثبات الكلام لله سبحانه وتعالى، وهذا بإجماع أهل السنّة والجماعة، لم يخالف فيه إلاّ المبتدعة.
المسألة الثانية: إثبات الإدراك للسماوات والخوف من الله، وأنها تُدرك عظمة الله، وتخافه، وهي جمادات، كما دلّت على ذلك الأدلة الأخرى فإذا كانت السماوات تخافه، فكيف لا يخافه ابن آدم هذا الضعيف المسكين؟، كيف لا يخاف من الله سبحانه وتعالى؟.
المسألة الثالثة: وهي المسألة التي ساق المصنف هذا الحديث من أجلها، فيه: أن الملائكة يخافون من الله، ويسجدون له، فدلّ على أنهم عباد محتاجون إلى الله سبحانه وتعالى فقراء إلى الله، فهذا يدل على بُطلان دعائهم من دون الله، واتخاذهم وسائط، وشفعاء عند الله عزّ وجلّ، الملائكة يشفعون، لكن لا يشفعون إلاّ بإذن الله سبحانه وتعالى: {وَكَمْ مِنْ مَلَكٍ فِي السَّمَاوَاتِ لا تُغْنِي شَفَاعَتُهُمْ شَيْئاً إِلَّا مِنْ بَعْدِ أَنْ يَأْذَنَ اللَّهُ لِمَنْ يَشَاءُ وَيَرْضَى}، فلا تحصل الشفاعة عند الله إلاّ بشرطين: الإذن بالشفاعة، ورضاه عن المشفوع فيه، بأن يكون المشفوع فيه من أهل الإيمان، أما الكافر، فقال الله تعالى فيه: {فَمَا تَنْفَعُهُمْ شَفَاعَةُ الشَّافِعِينَ (48)}، {مَا لِلظَّالِمِينَ مِنْ حَمِيمٍ وَلا شَفِيعٍ يُطَاعُ}، وليس الله مثل ملوك الدنيا يشفع الشفعاء عندهم ولو لم يأذنوا، ويضَطَّرُّ الملوك إلى قبول الشفاعة من أجل تأليف الكلمة، ومن أجل حاجتهم للوزراء، أما الله جل وعلا فإنه4 غني عن عباده، ولا أحد يتقدّم بالشفاعة عنده إلاّ بإذنه، ومحمَّد صلى الله عليه وسلم أفضل الخلق، في يوم القيامة في المحشر إذا تقدّمت الخلائق إلى محمَّد تطلب منه الشفاعة لفصل القضاء، لا يشفع إلاّ بعد أن يسجد لله عزّ وجلّ، ويحمد الله بمحامد عظيمة، ويدعوه بدعاء، ثمّ يقال له: يا محمَّد، ارفع رأسك، وسَلْ تُعط، واشفع تشفّع، فالشفاعة ملك لله: {قُلْ لِلَّهِ الشَّفَاعَةُ جَمِيعاً}، وتُطلب الشفاعة من الله، تقول: اللهم شفِّع فيّ نبيّك محمداً صلى الله عليه وسلم، اللهم شفِّع فيّ عبادك الصالحين، تطلبها من الله، أما أن تقول بعد موت

ج / 1 ص -234- الرسول: يا محمّد اشفع لي، أو يا فلان اشفع لي، تطلبها من الميّت فهذا لا يجوز.
فطلب الشفاعة من القبور شرك أكبر، أما الحي فتُطلب منه الشفاعة بأن يطلب منه أن يدعو الله عزّ وجلّ لمن احتاج إلى ذلك، أما الميّت فلا يقدر على دعاء، ولا يطلب منه شيء.
هذا هو المقصود من إيراد هذا الحديث، وهو بيان حالة الملائكة مع الله سبحانه وتعالى، وأنهم يخافونه، ويَصْعَقُون من هيبته سبحانه وتعالى، ومن سماع كلامه، ويخرُّون لله سجّداً، فدلّ على أنهم عباد فقراء إلى الله، ليس بيدهم شيء إلاّ ما أعطاهم الله سبحانه وتعالى، فلا تجوز دعوتهم من دون الله عزّ وجلّ، وإذا كان هذا في حق الملائكة ففي حق غيرهم من باب أولى وأحرى.
المسألة الرابعة: فيه دليل على تعظيم كلام الله، وتعظيم القرآن الكريم، لأنه كلام الله، ووحي من الله، فيجب تعظيمه، والخشوع عند سماعه، والخوف مما فيه من الوعيد، والتهديد، والرجاء بما فيه من الوعد الكريم، فكلام الله سبحانه وتعالى يكرّم، ويُهاب، ويعظّم، ليس مثل كلام المخلوقين، وكذلك حديث الرسول صلى الله عليه وسلم يجلّ ويعظم، لأنه وحي من الله عزّ وجلّ: {وَمَا يَنْطِقُ عَنِ الْهَوَى(3) إِنْ هُوَ إِلَّا وَحْيٌ يُوحَى (4)}، فهو وحي من الله، وكلام رسوله صلى الله عليه وسلم .
المسألة الخامسة: فيه فضل جبريل- عليه الصلاة والسلام-، وأنّه موكّل بالوحي، وأن الملائكة كلهم يسألونه: ماذا قال ربنا؟، هذا دليل على فضله ومكانته عند الله عزّ وجلّ.
المسألة السادسة: فيه دليل على ما ذكرنا أن السماوات طِباق متعدِّدة إلى سبع سماوات، وفي كل سماء سكّان من الملائكة، يعمرونها بعبادة الله عزّ وجلّ من التسبيح والتهليل، وتعظيم الله عزّ وجلّ.
المسألة السابعة: في الحديث دليل- أيضاً- على أن الملائكة كلٌّ له عمل موكّل به، إذا كان جبريل موكلاً بالوحي، فكذلك ميكائيل موكل بالقطر والنبات كما جاء في الحديث، وكذلك إسرافيل موكل بالنفخ في الصُّور، وكذلك بقية الملائكة، ولهذا كان النبي صلى الله عليه وسلم يقول في استفتاحه إذا قام يتهجّد من الليل: "اللهم رب جبرائيل

ج / 1 ص -235- وميكائيل وإسرافيل" لماذا خص هؤلاء، مع أن الله رب لكل شيء؟، لمكانة هؤلاء، لأن جبرائيل موكّل بالوحي الذي به حياة القلوب، وميكائيل موكّل بالفطر والنبات الذي فيه حياة الأرض بعد موتها، وإسرافيل موكّل بالنفخ في الصُّور الذي فيه حياة الأجسام بعد موتها، فكلّهم موكلون بالحياة، هذا بحياة القلوب بالوحي، وهذا بحياة الأرض بالماء والقطر، وهذا بحياة الأجساد يوم القيامة ونفخ الأرواح فيها. المسألة الثامنة: أن الملائكة لا يعلمون الغيب، ويسألون غيرهم عما خفي عليهم.


[الباب السابع عشر:] *بابُ الشفاعة - إعانة المستفيد

إعانة المستفيد بشرح كتاب التوحيد

ج / 1 ص -236- [الباب السابع عشر:] *بابُ الشفاعة
ــــــــــــــــــــــــــــــــــــــــ
قال الشيخ الإمام رحمه الله: "باب الشفاعة" الشفاعة معناها: التوسط في قضاء حاجة المحتاج لدى من هي عنده. سميت بذلك لأن طالب الحاجة كان منفرداً في الأول، ثمّ لما انضم إليه الشافع صار شفعاً، لأن الشفع ضد الوتر. فلما كان طالب الحاجة منفرداً، ثمّ انضم إليه الواسطة شفعه في الطلب، ولذلك سمّي شافعاً، وسمّي هذا العمل شفاعة، قال الله سبحانه وتعالى: {مَنْ يَشْفَعْ شَفَاعَةً حَسَنَةً يَكُنْ لَهُ نَصِيبٌ مِنْهَا وَمَنْ يَشْفَعْ شَفَاعَةً سَيِّئَةً يَكُنْ لَهُ كِفْلٌ مِنْهَا}، فالذي يشفع عند السلاطين، أو عند الأغنياء، أو عند غيرهم لقضاء حاجة المحتاجين يعتبر عمله شفاعة طيبة يؤجر عليها، قال صلى الله عليه وسلم: "اشفعوا تؤجروا، ويقضي الله على لسان رسوله ما شاء".
أما إذا كانت الشفاعة في أمر محرّم، فهذه شفاعة سيئة، كالذي يشفع عند السلطان في تعطيل الحدود، إذا وجب الحد على شخص شفع عنده ليسقط الحد عنه، هذه شفاعة سيئة، ولهذا لما تقرر الحد على امرأة من بني مخزوم في عهد النبي صلى الله عليه وسلم، كانت تستعير المتاع وتجحده، شقّ على أهلها وذويها قطع يدها، تراجعوا بمن يشفع عند رسول الله صلى الله عليه وسلم، فتقرّر رأيهم أن يطلبوا من أسامة بن زيد رضي الله عنه، حِبُّ رسول الله صلى الله عليه وسلم وابن حِبَّه، ليشفع عند رسول الله صلى الله عليه وسلم في ترك قطع يد هذه المرأة، فكلم أسامة رسول الله صلى الله عليه وسلم في ذلك، فغضب النبي صلى الله عليه وسلم غضباً شديداً، وتغيّظ على أسامة رضي الله عنه، وقال له: "أتشفع في حد من حدود الله؟، وايم الله لو أن فاطمة بنت محمَّد سرقت لقطعت يدها" وقال: "إذا بلغت الحدود السلطان فلعن الله الشافع والمشفّع".
والحاصل؛ أن هذا تعريف الشفاعة، وانقسامها إلى شفاعة حسنة وشفاعة سيئة، هذا فيما بين النّاس، والمراد هنا: الشفاعة عند الله تعالى.
ومراد المصنف رحمه الله من هذا الباب: أنه لما كان المشركون قديماً وحديثاً يعبدون من دون الله الأصنام والأشجار والأحجار والقبور والأضرحة والأولياء والصالحين والملائكة والأنبياء، فإذا أنكر عليهم ذلك قالوا: {هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ}، نحن نعلم

ج / 1 ص -237- أنهم مخلوقون، وأن الأمر بيد الله، ولكن هؤلاء لهم مكانة عند الله، ونريد منهم أن يشفعوا لنا عند الله. فيذبحون للأولياء والصالحين والأشجار والأحجار، ويستغيثون بهم، ويصرفون لهم أنواع العبادة، فإذا أنكر عليهم قالوا: غرضنا من ذلك هو الشفاعة فقط. فبين الله أن ذلك هو الشرك، وأن تلك هي عبادة غير الله، فقال تعالى: {وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لا يَضُرُّهُمْ وَلا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ}، يقولون: نحن نعلم أنهم مخلوقون، وأنهم ليس لهم من الأمر شيء، ولكننا فعلنا ذلك من أجل أن يشفعوا لنا عند الله لأن لهم مكانة عند الله، كما قال تعالى: {وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ} يعني: يعبدونهم، {مَا نَعْبُدُهُمْ}، اعترفوا أنهم يعبدونهم {إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى إِنَّ اللَّهَ يَحْكُمُ بَيْنَهُمْ فِي مَا هُمْ فِيهِ يَخْتَلِفُونَ إِنَّ اللَّهَ لا يَهْدِي مَنْ هُوَ كَاذِبٌ كَفَّارٌ} سَمَّى فعلهم هذا كذباً، وسَمّاه كفراً، ولم تنفعهم اعتذاراتهم، وذلك لأنهم قاسوا الخالق سبحانه وتعالى على ملوك الدنيا، فكما أنهم من عادتهم عند ملوك الدّنيا أنهم يوسطون الشفعاء بينهم وبين الملوك في قضاء حوائجهم، قاسوا الله جل وعلا بخلقه، اتخذوا عند الله الشفعاء كما يتخذونهم عند الملوك والرؤساء، وهذا باطل، لأنه تسوية بين الخالق والمخلوق، فإن ملوك الدنيا أو سلاطين الدّنيا أو رؤساء النّاس في الدّنيا يقبلون الشفاعة لحاجتهم إلى ذلك، وذلك لأن الملك أو الرئيس بحاجة إلى الوزراء والمستشارين ليعينوه على أمور الملك، فلو لم يقبل شفاعتهم لنفروا منه، ولم يعينوه، والله جل وعلا غني عن خلقه، ليس بحاجة إلى أن يعينه أحد، بخلاف الملوك والسلاطين فهم بحاجة.
وأيضاً ملوك الدّنيا والسلاطين لا يعلمون أحوال الرّعيّة، فهم بحاجة إلى هؤلاء ليبلغوا حاجات النّاس وأحوال الناس، فإذا بلغهم هؤلاء الوسائط والشفعاء، فقد بلّغوهم ما لم يعرفوا من أحوال رعيتهم، أما الله جل وعلا فإنه يعلم كل شيء، لا تخفى عليه أحوال عباده، يعلم المحتاجين والمرضى والفقراء وأصحاب الحاجات، يعلم ذلك بدون أن يخبره أحد سبحانه وتعالى، فلا يقاس الخالق بالمخلوق.
وأيضاً الملوك والرؤساء ولو علموا بأحوال الناس، فإنهم قد لا يلينون لهم، ولا يلتفتون إليهم، لكن إذا جاءهم هؤلاء الوسطاء، وتكلموا معهم أثّروا فيهم،

ج / 1 ص -238- فقبلوا الشفاعة، أما الله جل وعلا فإنه لا يؤثر عليه أحد، الله جل وعلا يريد الزحمة لعباده، ويريد المغفرة، ويريد قضاء حاجات الناس، وإعطاءهم، ورزقهم، هو مريد لذلك سبحانه وتعالى بدون أن يؤثّر عليه أحد.
ففيه فرق بين الخالق والمخلوق من هذه الوجوه، من ناحية أن الله غني لا يحتاج إلى إعانة الشّفيع، ومن ناحية أن الله عليم لا يحتاج إلى إخبار الشفيع عن أحوال خلقه، ومن ناحية أن الله سبحانه وتعالى مريد للخير والرحمة لعباده، وقضاء حوائجهم، إذا هم طلبوا من الله بصدق، ولجؤا إليه لإخلاص قضى حوائجهم، بدون أن يكون هناك واسطة.
فتبيّن لنا إذاً الفرق بين الخالق والمخلوق، فغلِط المشركون في ذلك حيث سووا الخالق بالمخلوق، واتخذوا الشفعاء عنده كما يتخذون الشفعاء عند الملوك والرؤساء.
والشفاعة في كتاب الله جاءت على قسمين:
قسم منفي. وقسم مثبت.
فالقسم المنفي: هو الشفاعة التي تطلب من غير الله.
هذه الشفاعة منفية، لأن الشفاعة ملك لله، لا تطلب إلاّ منه، وكذلك الشفاعة التي تطلب فيمن لا تقبل فيه، وهو الكافر، فالكافر والمشرك لا تقبل فيه الشفاعة: {مَا لِلظَّالِمِينَ مِنْ حَمِيمٍ وَلا شَفِيعٍ يُطَاعُ}، وقال الله تعالى: {وَاتَّقُوا يَوْماً لا تَجْزِي نَفْسٌ عَنْ نَفْسٍ شَيْئاً وَلا يُقْبَلُ مِنْهَا شَفَاعَةٌ وَلا يُؤْخَذُ}.
والشفاعة المثبتة: هي التي توفر فيها الشرطان:
الشرط الأول: أن تُطلب من الله.
الشرط الثاني: أن تكون فيمن تقبل فيه الشفاعة، وهو المؤمن الموحِّد الذي عنده شيء من المعاصي دون الشرك، فهذا تُقبل فيه الشفاعة بإذن الله.
قال تعالى: {مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلَّا بِإِذْنِهِ}، هذا الشرط الأول.
الشرط الثاني: {وَلا يَشْفَعُونَ إِلَّا لِمَنِ ارْتَضَى}، وهم أهل الإيمان.
وقال تعالى: {وَكَمْ مِنْ مَلَكٍ فِي السَّمَاوَاتِ لا تُغْنِي شَفَاعَتُهُمْ شَيْئاً إِلَّا مِنْ بَعْدِ أَنْ يَأْذَنَ اللَّهُ} هذا الشرط الأول.
{وَيَرْضَى}، هذا هو الشرط الثاني.

ج / 1 ص -239- والشافعة المثبتة ستة أنواع:
النوع الأول: الشفاعة العظمى، وهي المقام المحمود، وهي التي تكون من الرسول صلى الله عليه وسلم لأهل الموقف، إذا طال الوقوف على أهل الموقف التمسوا من يشفع لهم إلى الله في القضاء بينهم، وإراحتهم من الموقف، فيأتون إلى آدم عليه السلام ثمّ إلى الأنبياء نبيًّا نبيًّا كلهم يعتذرون، حتى ينتهوا إلى محمَّد صلى الله عليه وسلم، فيقول: "أنا لها، أنا لها" ثمّ يخر ساجداً بين يدي ربه عزّ وجل، ويفتح الله عليه بمحامد، فلا يزال ساجداً حتى يقال له: "يا محمَّد ارفع رأسك، وسَلْ تعط، واشفع تشفّع"، هذا فيه أن الرسول لا يشفع ابتداءً، وإنما يشفع بعد الاستئذان، بعد أن يخر ساجداً لله، ولا يشفع إلاّ بعد أن يؤذن له، ويقال: اشفع تشفّع، ثمّ يشفع في أهل الموقف، فيحاسبون، ثمّ ينصرفون من الموقف إما إلى الجنة وإما إلى النار.
هذه الشفاعة العظمى، وهي المقام المحمود الذي قال تعالى فيه: {عَسَى أَنْ يَبْعَثَكَ رَبُّكَ مَقَاماً مَحْمُوداً}، لأنه يحمده عليه الأولون والآخرون -عليه الصلاة والسلام-، وهذه لم يخالف فيها أحد وحقيقتها أن الخلائق يطلبون من النبي صلى الله عليه وسلم أن يدعو الله لهم بأن يريحهم من الموقف الطويل.
النوع الثاني: شفاعته صلى الله عليه وسلم لأهل الجنة في أن يدّخلوا الجنة.
النوع الثالث: شفاعته صلى الله عليه وسلم في بعض أهل الجنة في رفعة درجاتهم في الجنة.
النوع الرابع: شفاعته صلى الله عليه وسلم في عمّه أبي طالب، وذلك أن أبا طالب كانت مواقفه مع الرسول صلى الله عليه وسلم، وتأييده له، وحمايته من أذى قومه، كلها معروفة، وأنه صبر معه على الأذى وعلى الحصار والضيّق، فهو بذل مع الرسول صلى الله عليه وسلم شيئاً عظيماً من الحماية والنُّصرة والدفاع عنه، وهذا من تسخير الله سبحانه وتعالى، وتيسير الله، حيث سخّر هذا الكافر لحماية النبي صلى الله عليه وسلم، وحرص النبي صلى الله عليه وسلم على هدايته، ودخوله في الإسلام، حتى إنه زاره وهو يُحتضر، وقال له: "يا عم، قل: لا إله إلاّ الله، كلمة أحاج لك بها عند الله" إلاّ أنه كان عنده حَضْرة من المشركين قالوا له: أترغب عن مِلّة عبد المطلب؟. فأخذته النّخوة- والعياذ بالله-، والحَمِيَّة الجاهلية وقال: هو على ملّة عبد المطلب، ومات ولم يقل لا إله إلاّ الله، فصار من أهل النار، فالنبي صلى الله عليه وسلم

ج / 1 ص -240- وقول الله عزّ وجلّ: {وَأَنْذِرْ بِهِ الَّذِينَ يَخَافُونَ أَنْ يُحْشَرُوا إِلَى رَبِّهِمْ لَيْسَ لَهُمْ مِنْ دُونِهِ وَلِيٌّ وَلا شَفِيعٌ}.
ــــــــــــــــــــــــــــــــــــــــ
يشفع له في تخفيف العذاب عنه يوم القيامة، لا في إخراجه من النار، فلا يتعارض هذا مع قوله: {فَمَا تَنْفَعُهُمْ شَفَاعَةُ الشَّافِعِينَ(48)}، لأنها لم تنفع أبا طالب بالخروج من النار، وإنما نفعته في تخفيف العذاب عنه.
النوع الخامس: الشفاعة فيمن استحق النار من أهل التّوحيد أن لا يدخلها.
النوع السادس: الشفاعة فيمن دخل النار من أهل التّوحيد أن يخرج منها، وهاتان الشفاعتان الأخيرتان ليستا خاصتين بالنبي صلى الله عليه وسلم، بل هما عامتان في الأنبياء والأولياء، والصالحين، والأفراط. فالأولياء يشفعون، والصالحون، والأفراط- وهم الأولاد الصغار- يشفعون لآبائهم.
وهذه الشفاعة يثبتها أهل السنّة والجماعة للأحاديث الواردة الصحيحة فيها، ويخالف فيها المبتدعة من المعتزلة، والخوارج الذين يقولون إن من دخل النار لا يخرج منها، ويخالفون بذلك الأحاديث الصحيحة الواردة فيها عن النبي صلى الله عليه وسلم، هذه أنواع الشفاعات الثابتة الصحيحة التي توفر فيها الشرطان المذكوران.
وأمر الشفاعة أمر عظيم، لأنه غلط فيها أمم من النّاس قديماً وحديثاً، وفهموها على غير المقصود، فجمهور المشركين- أو كل المشركين- فهموها على غير المقصود، وبعض المبتدعة من المسلمين أنكروا بعضها، فحصل الغلط، فلابد من التفصيل والإيضاح في أمر الشفاعة، لأنها أصبحت مزلة أقدام، يجب على طلبة العلم أن يهتموا بهذا الأمر، لأن فيها مغالطات عند القبوريين والخرافيين، لأنهم لا يفقهون معنى الشفاعة، أو أنهم يتعمّدون المعاندة والمخالفة، ويصرون على ما كان عليه آباؤهم وأجدادهم ومشايخهم من الضلال في هذا الباب.
فالشفاعة ليست منفية مطلقة، ولا مثبتة مطلقة، بل فيها تفصيل، وفيها إيضاح لابد من معرفته، ولذلك عقد المصنف رحمه الله هذا الباب لها من أجل هذا الغرض.
ثمّ ساق رحمه الله بعض الآيات والأحاديث في موضوع الشفاعة.
والآية الأولى: قوله تعالى: "{وَأَنْذِرْ بِهِ الَّذِينَ يَخَافُونَ أَنْ يُحْشَرُوا إِلَى رَبِّهِمْ لَيْسَ

ج / 1 ص -241- لَهُمْ مِنْ دُونِهِ وَلِيٌّ وَلا شَفِيعٌ}، هذا أمر من الله للنبي صلى الله عليه وسلم.
يقول: "{وَأَنْذِرْ بِهِ}" الإنذار هو: الإعلام بشيء مَخُوْف. أما البشارة فهي: الإعلام بشيء محبوب، والنبي صلى الله عليه وسلم بشير ونذير، بشير لأهل الإيمان بالأجر والثواب والجنة، ونذير لأهل الشرك والمعاصي بالعذاب والنار.
{الَّذِينَ يَخَافُونَ أَنْ يُحْشَرُوا إِلَى رَبِّهِمْ} الحشر معناه: الجمع، لأن الله يجمع الخلائق يوم القيامة أولهم وآخرهم في صعيد واحد، لا يخفى منهم أحد؛ لأجل فصل القضاء بينهم، وجزائهم بأعمالهم. وهذا الموقف لابد منه، فأنت أيها الرسول أنذر المؤمنين بهذا الموقف، ولماذا خص المؤمنين؟، لأنهم هم الذين يمتثلون، وإلاَّ فإنه مأمور بأن يبلغ النّاس كلهم، ولكنه- أحياناً- يؤمر بتخصيص المؤمنين، لأنهم هم الذين يمتثلون، وفي إنذارهم نفع لهم، أما المشركون والكفار فهم يبلغون من أجل إقامة الحجة عليهم، وأما المؤمنون فإنهم يبلغون من أجل نفعهم بذلك.
"{ لَيْسَ لَهُمْ مِنْ دُونِهِ}" أي: غير الله.
"{وَلِيٌّ وَلا شَفِيعٌ}" لا أحد يتولاّهم يوم القيامة من الخلق، و{ يَوْمَ يَفِرُّ الْمَرْءُ مِنْ أَخِيهِ(34) وَأُمِّهِ وَأَبِيهِ (35) وَصَاحِبَتِهِ وَبَنِيهِ (36) لِكُلِّ امْرِئٍ مِنْهُمْ يَوْمَئِذٍ شَأْنٌ يُغْنِيهِ (37)}، يوم القيامة ما أحد يسأل عن أحد، قال تعالى: {وَرُدُّوا إِلَى اللَّهِ مَوْلاهُمُ الْحَقِّ وَضَلَّ عَنْهُمْ مَا كَانُوا يَفْتَرُونَ}،فـ {هُنَالِكَ الْوَلايَةُ لِلَّهِ الْحَقِّ} يوم القيامة ما أحد يلوي على أحد، ولا أحد يسأل عن أحد، بل إن القريب إذا رأى أقرب النّاس إليه يفر منه.
"{وَلا شَفِيعٌ}" أي: واسطة، يتوسط له عند الله، ما أحد يشفع له يوم القيامة إلاّ بإذن الله سبحانه وتعالى، وبشرط أن يكون هذا الشخص ممن يرضى الله عنه، هذه شفاعة منفيّة فبطل أمر هؤلاء الذين يتخذون الشفعاء ويظنون أنهم يخلصونهم يوم القيامة من عذاب الله كما يقول صاحب (البردة):

يا أكرم الخلق ما لي من ألوذ به سواك عند حلول الحادث العمم

إن لم تكن في معادي آخذاً بيدي فضلاً وإلاَّ قل يا زلّة القدم

هذا على اعتقاد المشركين أن الرسول يأخذ بيده ويخلصه من النار، وهذا ليس بصحيح، لا يخلصه من النار إلاّ الله سبحانه وتعالى إذا كان من أهل الإيمان.

ج / 1 ص -242- وقوله: {قُلْ لِلَّهِ الشَّفَاعَةُ جَمِيعاً}.
وقوله: {مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلَّا بِإِذْنِهِ}.
ــــــــــــــــــــــــــــــــــــــــ
 {لَعَلَّهُمْ يَتَّقُونَ} هذا تعليل لقوله: "{وَأَنْذِرْ بِهِ}"، من أجل ماذا؟، أي: من أجل أن يتقوا ربهم سبحانه وتعالى، والتقوى معناها: أن يتخذوا ما يقيهم من عذاب الله يوم القيامة، وذلك بالأعمال الصالحة، بفعل الطاعات وترك المحرمات، ولا يقي من عذاب الله يوم القيامة إلاّ التقوى.
فهذا فيه الرد على المشركين الذين يتخذون الشفعاء بيّن الله أنه سيأتي يوم القيامة ولا أحد يشفع لهم كما يزعمون.
قوله: "{قُلْ لِلَّهِ الشَّفَاعَةُ جَمِيعاً}" هذه الآية جزء من آية من سورة الزمر، وفي قوله تعالى: { أَمِ اتَّخَذُوا مِنْ دُونِ اللَّهِ شُفَعَاءَ قُلْ أَوَلَوْ كَانُوا لا يَمْلِكُونَ شَيْئاً وَلا يَعْقِلُونَ (43) قُلْ لِلَّهِ الشَّفَاعَةُ جَمِيعاً لَهُ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ ثُمَّ إِلَيْهِ تُرْجَعُونَ(44)}.
فقوله تعالى: {أَمِ اتَّخَذُوا مِنْ دُونِ اللَّهِ شُفَعَاءَ} {أَمِ} هنا بمعنى: بل، أي: بل اتخذوا، وهذا من باب الإنكار عليهم.
 {اتَّخَذُوا} أي: المشركون.
{مِنْ دُونِ اللَّهِ} أي: غير الله.
{شُفَعَاءَ} أي: وسائط، يتوسّطون بينهم وبين الله في إجابة دعواتهم، وقضاء حاجاتهم.
{قُلْ أَوَلَوْ كَانُوا لا يَمْلِكُونَ شَيْئاً} فالشفاعة ليست ملكاً لهم، فأنتم تطلبون منهم ما لا يملكون.
 {قُلْ لِلَّهِ الشَّفَاعَةُ جَمِيعاً} إذاً تُطلب الشفاعة من الله سبحانه وتعالى، ولم تطلب من غيره.
قال: وقوله: {مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلَّا بِإِذْنِهِ} هذا جزء من آية الكرسي:
 {اللَّهُ لا إِلَهَ إِلَّا هُوَ الْحَيُّ الْقَيُّومُ لا تَأْخُذُهُ سِنَةٌ وَلا نَوْمٌ لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلَّا بِإِذْنِهِ يَعْلَمُ مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ وَلا يُحِيطُونَ بِشَيْءٍ مِنْ عِلْمِهِ إِلَّا بِمَا شَاءَ وَسِعَ كُرْسِيُّهُ السَّمَاوَاتِ وَالْأَرْضَ وَلا يَؤُودُهُ حِفْظُهُمَا وَهُوَ الْعَلِيُّ

ج / 1 ص -243- وقوله: {وَكَمْ مِنْ مَلَكٍ فِي السَّمَاوَاتِ لا تُغْنِي شَفَاعَتُهُمْ شَيْئاً إِلَّا مِنْ بَعْدِ أَنْ يَأْذَنَ اللَّهُ لِمَنْ يَشَاءُ وَيَرْضَى (26)}.
ــــــــــــــــــــــــــــــــــــــــ
 الْعَظِيمُ(255)}، وهي أعظم آية في كتاب الله عزّ وجلّ، لماذا صارت أعظم آية في كتاب الله؟، لأنها اشتملت على النفي والإثبات: نفي النقائص عن الله تعالى، وإثبات الكمال لله عزّ وجلّ والشاهد منها قوله: {مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلَّا بِإِذْنِهِ} {مَنْ} نفي، أي: لا أحد، "{يَشْفَعُ عِنْدَهُ}" أي: عند الله تعالى، {إِلَّا بِإِذْنِهِ} فهو الذي يأذن للشفعاء أن يشفعوا، وبدون إذنه لا يمكن لأحد أن يشفع أبداً، لا الأنبياء، ولا الملائكة، ولا الأولياء، ولا الصالحين، وهذا محل الشاهد؛ أن الشفاعة لا تكون إلاّ بإذن الله، ففي هذا رد على المشركين الذين اتخذوا الشفعاء بدون إذنه سبحانه وتعالى في ذلك، وزعموا أن هؤلاء الشفعاء يقومون بما يريدون منهم عند الله عزّ وجلّ، ولذلك صرفوا لهم العبادة، فصاروا يذبحون للقبور، وينذرون لها، ويطوفون بها، ويتبركون بها، ويتمسحون بترابها، وبجدرانها، يعبدونها من دون الله، لأنهم يقولون: {هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ}، تركوا الله عزّ وجلّ وعبدوا غيره، فعملهم هذا حابط باطل، لأنهم يضعونه في غير محله، وقاسوا الخالق على المخلوق.
ثم ساق رحمه الله آية النجم: {وَكَمْ مِنْ مَلَكٍ فِي السَّمَاوَاتِ}، كم هنا بمعنى: كثير، فهي خبريّة، أي: كثير من الملائكة.
 {فِي السَّمَاوَاتِ} لأن موطن الملائكة: السماوات، ومع كثرتهم {لا تُغْنِي شَفَاعَتُهُمْ شَيْئاً} هذا نفي، لأن {شَيْئاً}: نَكِرة في سياق النفي، أي: لا تغني شيئاً أبداً إلاّ بشرطين: {إِلَّا مِنْ بَعْدِ أَنْ يَأْذَنَ اللَّهُ} هذا الشرط الأول. {وَيَرْضَى} هذا الشرط الثاني.
ويأذن للشافع أن يشفع، ويرضى عن المشفوع فيه أن يُشفع فيه، وهو المؤمن الموحّد الذي عنده ذنوب يستحق بها العذاب، فإذا أذن الله جل وعلا في الشفاعة فيه، فإنه تنفعه الشفاعة، ويسلم من العذاب بإذن الله عزّ وجلّ.
فدلّ على أن الأمر كله الله سبحانه وتعالى، وتُطلب الشفاعة وغيرها من الله، ولا يُتعلّق على غيره، ولا تُصرف العبادة إلاّ له، ولا يُدعى إلاّ هو سبحانه وتعالى، ولا يجوز اتخاذ

ج / 1 ص -244- الوسائط بين الخلق وبين الله في قضاء الحاجات وتفريج الكربات وإجابة الدعوات، لا يجوز هذا، وإنما العباد يجب عليهم أن يتوجهوا إلى الله سبحانه وتعالى في عباداتهم، وفي دعواتهم، وفي سائر أمورهم، ومهمّة الرسل هي: التبليغ عن الله سبحانه وتعالى، أما أنهم يكونون وسطاء بين الله وبين خلقه في قضاء الحوائج فهذا أمر باطل، ولهذا يقول شيخ الإسلام ابن تيميّة: "هناك واسطة من أثبتها كفر، وواسطة من أنكرها كفر" فالواسطة التي من أنكرها كفر: هم الرسل- عليهم الصلاة والسلام- في تبليغ أمر الله سبحانه وتعالى، يعني: من جحد رسالة الرسول كفر، فالرسول واسطة بين الله وبين النَّاس في تبليغ الرسالة، أما الواسطة التي من أثبتها كفر، فهي: جعل الوسائط بين الخلق وبين الله في قضاء الحاجات، وتفريج الكربات، هذه من أثبتها كفر، لأن الله كفّر المشركين في ذلك، والله جل وعلا أمرنا أن نتوجّه إليه مباشرة بدون أن نوسّط أحداً، أو نسأل بجاه أحد، أو بحق أحد، حتى ولو كان هذا الأحد له مكانة عند الله كالرسل والملائكة لأن الله لم يشرع لنا أن نوسطهم في قضاء حوائجنا، بل الله قال: {وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ} ما قال: ادعوني بواسطة فلان، أو وسّطوا فلاناً بيني وبينكم، قال: {ادْعُونِي أَسْتَجِبْ لَكُمْ}، وفي الحديث: "ينزل ربنا سبحانه وتعالى كل ليلة إلى سماء الدنيا فيقول: هل من سائل فأعطيه؟ هل من داع فأستجيب له؟، هل من مستغفر فأغفر له؟" فالباب مفتوح بينك وبين الله عزّ وجلّ، لماذا هذا التعريج، وهذه الأباطيل التي تجعلها بينك وبين الله؟، اتصل بالله مباشرة، وهو سميع مجيب: {وَإِذَا سَأَلَكَ عِبَادِي عَنِّي فَإِنِّي قَرِيبٌ أُجِيبُ دَعْوَةَ الدَّاعِ إِذَا دَعَانِ}، فهذا إبطال الوسائط التي يضعونها بينهم وبين الله، ويزعمون أنها تقربهم إلى الله زلفى، لا أصحاب القبور، ولا الأشجار، ولا الأحجار، ولا الأصنام، ولا أي مخلوق حتى ولا الأنبياء ولا الملائكة ليسوا الواسطة بين الله وبين خلقه في قضاء الحاجات غير الأعمال الصالحة أمر منفي، أما الواسطة بين الله وبين خلقه في تبليغ الرسالات، فهذا أمر ثابت.

ج / 1 ص -245- وقوله: {قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِ اللَّهِ لا يَمْلِكُونَ مِثْقَالَ ذَرَّةٍ فِي السَّمَاوَاتِ وَلا فِي الْأَرْضِ} الآيتين.
قال أبو العباس: "نفى الله عما سواه كل ما يتعلّق به المشركون، فنفى أن يكون لغيره مِلْكٌ أو قِسْط منه، أو يكون عوناً لله، ولم يبق إلاَّ الشفاعة، فبيّن أنها لا تنفع إلاّ لمن أذن له الرب، كما قال: {وَلا يَشْفَعُونَ إِلَّا لِمَنِ ارْتَضَى}.
ــــــــــــــــــــــــــــــــــــــــ
ثم ذكر الشيخ قوله تعالى: {قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِ اللَّهِ لا يَمْلِكُونَ مِثْقَالَ ذَرَّةٍ فِي السَّمَاوَاتِ وَلا فِي الْأَرْضِ}، وتماماً الآيتين: {وَمَا لَهُمْ فِيهِمَا مِنْ شِرْكٍ وَمَا لَهُ مِنْهُمْ مِنْ ظَهِيرٍ* )وَلا تَنْفَعُ الشَّفَاعَةُ عِنْدَهُ إِلَّا لِمَنْ أَذِنَ لَهُ}.
ثمّ ساقّ رحمه الله كلام شيخ الإسلام ابن تيميّة في توضيح هذه الآية وتفسيرها، وختم به هذا الباب العظيم، الذي هو: "باب الشفاعة".
وقد مضى الكلام في أول الباب وما فيه من آيات وأحاديث وما فيه من تفصيل في أمر الشفاعة، لأن أمر الشفاعة أمر مشكل من قديم الزمان وحديثه، لأن كثيراً - أو جميع- من يقع منهم الشرك في العبادة بدعاء الأولياء والصالحين والموتى إذا سُئلوا وقيل لهم: هذا شرك، قالوا: لا، هذا ليس بشرك، لأننا لم نقصد أن نعبد من دون الله أحداً، لأننا نعلم أن العبادة حق لله، ولكن هؤلاء أناس صالحون لهم مكانة عند الله، ومن العادة أن الإنسان إذا كان له حاجة عند السلطان أو عند الملك أنه لا يتقدم إليه بحاجته مباشرة، لأنه يخشى أن لا يُقبل منه أو لا يُعرف، فحتى لا يُرد طلبه يجعل بينه وبين المطلوب منه واسطة، فهذه الواسطة تشفع له عند من عنده طلب المحتاج. هذا حاصل ما يجيبون به.
وهو جواب باطل، لأن قياس الخالق على المخلوق قياس باطل، لأنّ الله سبحانه وتعالى ينزّه أن يقاس بأحد من خلقه، قال سبحانه: {فَلا تَضْرِبُوا لِلَّهِ الْأَمْثَالَ إِنَّ اللَّهَ يَعْلَمُ وَأَنْتُمْ لا تَعْلَمُونَ(74)}، وقال سبحانه وتعالى: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ}، وقال سبحانه وتعالى: {وَلَمْ يَكُنْ لَهُ كُفُواً أَحَدٌ(4)}، إلى غير ذلك مما بيّن الله سبحانه أنه لا يجوز أن يُقاس بخلقه أو أن يشبّه بخلقه لوجود الفرق

ج / 1 ص -246- فهذه الشفاعة التي، يظنها المشركون في منتفية يوم القيامة، كما فناها القرآن، وأخبر النبي صلى الله عليه وسلم: "أنه يأتي فيسجد لربه ويحمده [لا يبدأ بالشفاعة أوّلاً] ثم يقال له: ارفع رأسك، وقل يُسمع، وسلْ تُعط، واشفع تشفَّع ".
ــــــــــــــــــــــــــــــــــــــــ
العظيم بين الخالق والمخلوق، فإذا كان ملوك الدنيا تسوغ عندهم شفاعة الشافعين بغير إذنهم، فإن الخالق جل وعلا لا تسوغ عنده لأنه أعظم من ذلك، لأن ملوك الدّنيا بحاجة إلى هؤلاء الشفعاء لإعانتهم على أمور الملك، فيشفعونهم من أجل أن يعينوهم على أمور الملك، أو لأن ملوك الدّنيا لا يعلمون أحوال الرعيّة، فهم بحاجة إلى من يبلّغهم، أو لأن ملوك الدّنيا لا يريدون قضاء الحوائج أحياناً، ولا يريدون الرحمة حتى يأتي من الشفعاء من يتكلم معهم، حتى تتأثر قلوبهم بالعطف، وهذه الأمور كلها منتفية عن الله سبحانه وتعالى، فهو ليس بحاجة إلى من يعينه على أمور الملك، لأنه غني كريم، قادر على كل شيء، وليس بحاجة إلى من يبلّغه عن أحوال خلقه، لأنه يعلم كل شيء، وليس بحاجة إلى من يؤثر عليه ويعطفه، لأنه بعباده رؤوف رحيم، يريد لهم الخير، ويريد لهم الإعانة، ويحب العفو والمغفرة، ويجود على خلقه بدون أن يؤثر عليه أحد أو يتوسط عنده أحد، فهذه الأمور كلها منتفية، وبذلك بطلت حجة المشركين، وتبيّن أن فعلهم هذا هو الشرك، سماه الله شركاً في قوله تعالى: {وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لا يَضُرُّهُمْ وَلا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ}، {وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ} هذا هو الشرك، وفي الآية الأخرى: {وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى}، ثمّ توعدهم بقوله: {إِنَّ اللَّهَ يَحْكُمُ بَيْنَهُمْ فِي مَا هُمْ فِيهِ يَخْتَلِفُونَ إِنَّ اللَّهَ لا يَهْدِي مَنْ هُوَ كَاذِبٌ كَفَّارٌ}، فسمّى فعلهم هذا كذباً وسماه كفراً، بل سماه مبالغة في الكفر، لأن كفّار صيغة مبالغة، فالذي يفعل هذا قد بلغ غاية الكفر وأعظم الكفر- والعياذ بالله-.
وفي هذه الآية يقول: {قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِ اللَّهِ لا يَمْلِكُونَ مِثْقَالَ ذَرَّةٍ فِي السَّمَاوَاتِ وَلا فِي الْأَرْضِ وَمَا لَهُمْ فِيهِمَا مِنْ شِرْكٍ وَمَا لَهُ مِنْهُمْ مِنْ ظَهِيرٍ(22) وَلا تَنْفَعُ الشَّفَاعَةُ عِنْدَهُ إِلَّا لِمَنْ أَذِنَ لَهُ} هذه الآية والتي بعدها يقول العلماء عنها: إنها قطعت عروق الشرك من أصله.

ج / 1 ص -247- أما قوله تعالى: {قُلِ} هذا أمر لرسوله محمَّد صلى الله عليه وسلم بأن يقول لهؤلاء الذين يدعون الملائكة وغيرهم من دون الله ويزعمون أنهم يشفعون لهم عند الله بغير إذنه سبحانه وتعالى، قل لهم يا أيها الرسول، بلّغهم، أخبرهم، بيّن لهم.
 {ادْعُوا} هذا أمر توبيخ وتعجيز، لأن الأمر يأتي- أحياناً- للتّوبيخ والتعجيز، لا لطلب الشيء أو تشريع الشيء، كما في قوله: {فَمَنْ شَاءَ فَلْيُؤْمِنْ وَمَنْ شَاءَ فَلْيَكْفُرْ}، ليس هذا أمراً بالكفر، وإنما هذا أمر توبيخ وتهديد، وإلاّ فالله سبحانه وتعالى لا يأمر بالكفر، وإنما {َفلْيَكْفُرْ} معناه أمر تهديد وتوبيخ وقد يكون الأمر للتعجيز {يَمَعْشَرَ الْجِنِّ وَالْأِنْسِ إِنِ اسْتَطَعْتُمْ أَنْ تَنْفُذُوا مِنْ أَقْطَارِ السَّمَاوَاتِ وَالْأَرْضِ فَانْفُذُوا} هذا أمر تعجيز.
 {الَّذِينَ زَعَمْتُمْ} هذا فيه رد عليهم وذلك لأنهم لتم يبنوا فعلهم هذا حتى دليل من الشرع النازل من عند الله، فالله لم يشرع دعاء غيره أبداً، وإنما أمر بدعائه وحده لا شريك له، فمن دعا غيره فهذا زعم منه، والزعم باطل، وكذلك لم يعتمدوا على دليل عقلي فطري، لأن العقل يدل على أن العبادة لا تكون إلاّ لمستحقها وهو الله سبحانه وتعالى، أما العبد الفقير العاجز، فإنه لا يستحق العبادة، هذا دليل العقل مع دليل الشرع بأن العبادة والدعاء لا يصلحان إلاّ لله سبحانه وتعالى، والزعم معناه: الكذب، دلّ على أنهم كاذبون في عملهم هذا، لأنه إذا لم يكن عليه دليل فهو كذب.
ومعنى: {زَعَمْتُمْ} أي: زعمتم أنهم ينفعون أو يضرون.
{مِنْ دُونِ اللَّهِ} أي: غير الله سبحانه وتعالى.
 {لا يَمْلِكُونَ مِثْقَالَ ذَرَّةٍ فِي السَّمَاوَاتِ وَلا فِي الْأَرْضِ وَمَا لَهُمْ فِيهِمَا مِنْ شِرْكٍ وَمَا لَهُ مِنْهُمْ مِنْ ظَهِيرٍ(22) وَلا تَنْفَعُ الشَّفَاعَةُ عِنْدَهُ إِلَّا لِمَنْ أَذِنَ لَهُ}، وذلك أن المدعو لابد أن يتوفر فيه أحد هذه الأحوال:
 الحالة الأولى: إما أن يكون مالكاً للمطلوب منه، فأنت إذا طلبت من أحد شيئاً فلابد أن يكون مالكاً له، وهؤلاء المدعوون لا يملكون شيئاً مما يطلب منهم؟ إذاً دعاؤهم باطل، كيف تطلبون من أناس لا يملكون ما تطلبونه منهم فهم: {لا يَمْلِكُونَ مِثْقَالَ ذَرَّةٍ} أي: ليس لهم ملك ولو قلّ، والذّرّة معروفة هي أصغر شيء،

ج / 1 ص -248- إما أنها؛ الهَبَاءَة التي تطير في الهواء، أو أنها: النملة الصغيرة التي لا وزن لها، ودائماً يضرب الله هذا المثل: {فَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ خَيْراً يَرَهُ(7) وَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ شَرّاً يَرَهُ(8)}، أقل شيء من الخير والشر: {إِنَّ اللَّهَ لا يَظْلِمُ مِثْقَالَ ذَرَّةٍ} فالظلم منتفٍ عن الله سبحانه وتعالى قليله وكثيره، إذاً كيف تدعونهم وتطلبونهم وهم لا يملكون ما تدعونهم له وتطلبونه منهم؟، هذا من العبث، كيف تُعرضون عن الذي يملك السماوات والأرض ومن فيها، وهو الله، وتنصرفون إلى دعاء من لا يملك شيئاً، {وَمَا لَهُمْ فِيهِمَا مِنْ شِرْكٍ}.
الحالة الثانية: إذا لم يكن مالكاً فلا أقل من أن يكون شريكاً للمالك، وهذا منتفٍ في حق الخلق، لأنهم لا يشاركون الله في ملكه: {أَمْ لَهُمْ شِرْكٌ فِي السَّمَاوَاتِ ائْتُونِي بِكِتَابٍ مِنْ قَبْلِ هَذَا أَوْ أَثَارَةٍ مِنْ عِلْمٍ إِنْ كُنْتُمْ صَادِقِينَ}، فلا أحد يشارك الله في ملك السماوات والأرض أبداً، لا الملائكة، ولا الأنبياء، ولا الأولياء، الملك لله.
الحالة الثالثة: إذا لم يكن مالكاً للشيء ولا شريكاً فيه فربما يكون معيناً للمالك، وإذا كان معيناً للمالك جاز أن يستشفع به إليه، والله نفى هذا وقال: {وَمَا لَهُ مِنْهُمْ مِنْ ظَهِيرٍ} لا أحد يعين الله من خلقه، لم يتخذ من خلقه من يعينه على تدبير خلقه سبحانه وتعالى، انفرد بخلق السماوات والأرض، وخلق المخلوقات، ولم يتخذ من يعينه على ذلك، لأنه قادر سبحانه وتعالى على كل شيء.
الحالة الرابعة: قد يكون شفيعاً عند المالك مثل ما يشفع الناس عند الملوك، وهم ليسوا ملوكاً، وليسوا شركاء للملوك، وليسوا وزراء للملوك وأعواناً، لكنهم شفعاء، يأتي ذو جاه ومكانة فيدخل على السلطان ويشفع عنده، وهو ليس معيناً له ولا شريكاً له، هذا جائز في حق المخلوقين، لكن في حق الخالق لا يجوز، لأن الشفاعة لا تكون إلاّ بإذنه {وَلا تَنْفَعُ الشَّفَاعَةُ عِنْدَهُ} أي: عند الله {إِلَّا لِمَنْ أَذِنَ لَهُ}، هذا بخلاف المخلوقين، قد يشفع عندهم بدون أن يأذنوا، وهل الله أذن في الشفاعة في المشركين من المستحيل أن تقع، الشفاعة في مشرك أو كافر.
قال سبحانه وتعالى: {فَمَا تَنْفَعُهُمْ شَفَاعَةُ الشَّافِعِينَ(48)}، {مَا لِلظَّالِمِينَ مِنْ حَمِيمٍ وَلا شَفِيعٍ يُطَاعُ}، إذاً بطلت شفاعتهم من كل الوجوه الأربعة، فهي شفاعة باطلة، وإنما

ج / 1 ص -249- وقال أبو هريرة له صلى الله عليه وسلم: من أسعد النّاس بشفاعتك؟، قال: "من قال: لا إله إلاّ الله؛ خالصاً من قلبه".
فتلك الشفاعة لأهل الإخلاص بإذن الله، ولا تكون لمن أشرك بالله.
ــــــــــــــــــــــــــــــــــــــــ
الشفاعة الصحيحة هي الشفاعة التي يتوفر فيها شرطان: الشرط الأول: أن تكون بإذن الله. الشرط الثاني: أن تكون في أهل التّوحيد والإخلاص.
وفي حديث أبي هريرة لما سأل النبي صلى الله عليه وسلم قال: من أسعد النّاس بشفاعتك يا رسول الله؟، قال: "لقد ظننت أن لا يسألني عن هذا الحديث غيرك يا أبا هريرة لما أرى من حرصك على الحديث، أسعد النّاس بشفاعتي: من قال: لا إله إلاّ الله؛ خالصاً من قلبه".
فدلّ هذا الحديث على أن شفاعة الرسول صلى الله عليه وسلم بعد إذن الله تعالى بها لا تكون إلاّ لأهل الإخلاص، لا تكون لأهل الشرك، وأهل الإخلاص هم: "من قال: لا إله إلاّ الله " أي: تلفّظ بها، "خالصاً من قلبه" لم يقلها بلسانه فقط، وإنما قالها عارفاً لمعناها، عاملاً بمقتضاها، معتقداً لها بقلبه.
أما الذي يقول: لا إله إلاّ الله، وهو لا يعرف معناها، ولا ما تدل عليه، أو يعرف معناها، ولكنه لا يعتقدها بقلبه، كحال المنافقين، فهذا لا تنفعه لا إله إلاّ الله، وليس له شفاعة عند الله سبحانه وتعالى، إنما الشفاعة لأهل الإخلاص، وهم الذين ينطقون بهذه الكلمة مخلصين لله عزّ وجلّ في قلوبهم ما تدل عليه هذه الكلمة من إفراد الله تعالى بالعبادة.
فدلّ هذا على أنه لا حظ لأهل الشرك في الشفاعة.
إذاً كل هؤلاء المشركون القدامى والمحدثون، هؤلاء الذين يأتون إلى القبور، ويجثون عندها على ركبهم، ويتمرّغون بجباههم على ترابها، ويذبحون لها، وينذرون لها، ويتمسحون بها، ويقولون: هؤلاء أولياء يشفعون لنا عند الله. هؤلاء كلهم محرومون من هذه الشفاعة، وفعلهم هذا تعب بلا فائدة، وضرر بلا منفعة، لأن هذا هو عين فعل المشركين السابقين.

ج / 1 ص -250- وحقيقته: أن الله سبحانه يتفضل على أهل الإخلاص، فيغفر لهم بواسطة دعاء من أذن له أن يشفع؛ ليُكرمه وينال المقام المحمود.
فالشفاعة التي نفاها القرآن ما كان فيها شرك، ولهذا أُثبتت الشفاعة بإذنه مواضع.
ــــــــــــــــــــــــــــــــــــــــ
والآية: {قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِ اللَّهِ}، عامة في الملائكة، وفي الأولياء، والصالحين، وغيرهم، كل من دُعي من دون الله عزّ وجلّ، فهو بهذه المثابة، لا يملك شيئاً ولا مثقال ذرة، ولا يشارك المالك، وليس هو ظهير للمالك، وليس هو شفيع عند المالك بشفاعة أهل الشرك، وأهل عبادة القبور، والأضرحة، والأشجار، والأحجار، والأصنام، وغيرها، هؤلاء لا حظ لهم في الشفاعة، كل هؤلاء القطعان الضائعة، هؤلاء الذين يأتون إلى هذه الأضرحة، وينفقون الأموال، ويضيعون الأوقات، كلهم لا حظ لهم في الشفاعة عند الله سبحانه وتعالى، وإنما الشفاعة لأهل التّوحيد.
والسبب في جعل الله سبحانه وتعالى هذه الشفاعة أنها إكرام للشافع، يأذن الله لمن شاء من عباده أن يشفع إكراماً له، مثل ما يحصل لمحمد صلى الله عليه وسلم في المقام المحمود، إكراماً له صلى الله عليه وسلم، ورحمة للمشفوع فيه إذا كان من أهل الشفاعة والرحمة، هذا هو الحكمة في جعل الله هذه الشفاعة، فالأمر لله سبحانه وتعالى.
وبهذا يتبيّن لنا معنى الآيتين الكريمتين مع بيان شيخ الإسلام ابن تيمية بهذا الكلام الواضح.
وأبو العباس كنية شيخ الإسلام ابن تيمية، واسمه: أحمد بن عبد الحليم بن عبد السلام بن تيمية الحراني، الحنبلي، الإمام المشهور. وليس له ولد.
وإنما يكنى أبا العباس من باب التكريم له، ويجوز أن يكنى الإنسان ولو لم يكن له ولد.
فالحاصل؛ أن هذه الآية الكريمة قد أبطلت ما يعتقده المشركون في معبوداتهم، وردّت عليهم ردًّا مفحماً: هل يستطيع المشركون أن يقولوا: إن معبوداتنا هذه تملك في السماوات أو في الأرض شيئاً؟ لا يستطيعون.

ج / 1 ص -251- وقد بيَّن النبي صلى الله عليه وسلم أنها لا تكون إلاّ لأهل الإخلاص والتّوحيد". انتهى كلامه رحمه الله.
ــــــــــــــــــــــــــــــــــــــــ
هل يستطيعون أن يقولوا: إنها شريكة لله؟، لا يستطيعون.
هل يستطيعون أن يقولوا: إنها تعين الله في تدبير الملك؟، لا يستطيعون.
هل يستطيعون أن يقولوا إنها تشفع عند الله بغير إذنه؟، لا يستطيعون.
هل يستطيعون أن يقولوا: إن الشفاعة تنفع المشركين وتنفع الكفار؟ لا يستطيعون. كل هذا لا يستطيعونه أبداً.
هل أحد منهم عارض هذه الآية، وقال: إن معبوداتنا تملك، أو أنها شريكة لله، أو أنها معينة لله، أو أنها تشفع عنده بغير إذنه؟، ما أحد يستطيع أن يعارض كلام الله سبحانه وتعالى، لأن كلام الله لا يأتيه الباطل من بين يديه ولا من خلفه تنزيل من حكيم حميد، ولكن إذ عميت البصائر، وصار الناس يعملون على حسب أهوائهم، وحسب التقاليد الفاسدة؛ حينئذٍ يقعون في المهالك، يقعون فيما وقعوا فيه.
ولو سألت أي خرافي أو أي مشرك من عباد الأضرحة قلت له: أجب عن هذه الآيات؟. ما استطاع الجواب. وإذا لم يستطع الجواب، تبيّن أنه مكابر، وأن عمله باطل.
كان الواجب على من يدّعي الإسلام، ويشهد أن لا إله إلاّ الله وأن محمداً رسول الله؛ الواجب أن يرجع إلى القرآن، وأن يتدبرّ القرآن، وأن يعمل به، وأن يراجع سنة الرسول صلى الله عليه وسلم، ويعمل بها، ولا يذهب مع التقاليد الفاسدة، أو يتبع ما كان عليه الناس، أو الدعاوى الباطلة أن هذه القبور تنفع، أو أن هؤلاء الأموات ينفعون من دعاهم، أو من تقرّب إليهم، هذا كله إذا عُرِضَ على الكتاب والسنّة تبيّن بطلانه.
نعم، قد يقع لهؤلاء الذين يدعون الأولياء أو القبور أن تحصل لهم حاجاتهم التي طلبوها، لكن هذا لا يدل على صحة ما هم عليه، لأنهم قد يُعطون ما طلبوا من باب الفتنة، ومن باب الاستدراج، أو أنه يصادف ذلك قضاءً وقدراً من الله سبحانه وتعالى

ج / 1 ص -252- في إعطائهم هذا الشيء، فيظنون أنه بسبب القبور، وهو في الواقع بقضاء الله وقدره، فحصول المطلوب لا يدل على صحة الطلب، إنما الاحتجاج يكون بكتاب الله وسنة رسوله صلى الله عليه وسلم، لا بالعادات، والتقاليد، والحكايات، والمنامات، والخرافات، أو أن فلاناً قد حصل له كذا، فلان ذهب إلى القبر الفلاني، فلانة ذهبت إلى القبر الفلاني فحملت، هذا ليس بدليل أبداً، لأن إعطاء الإنسان شيئاً مما يحتاج إليه، لا يدل على صحة ما ذهب إليه، أو ما فعل من الشرك والعادات السيئة.
يقول شيخ الإسلام: "قد يرون عند القبور أو يسمعون عند القبور من يكلمهم، أو يخرج عليهم من القبر ويقول: أنا فلان الذي تطلب، وأنا أقضي حاجتك. يتمثل لهم الشيطان، ليس هو الميت، وإنما هو الشيطان، يتمثل لهم بصورة الميت، ويخاطبهم، وقد يجلب لهم شيئاً مما يطلبون من بعيد، وهو شيطان يريد أن يضلهم، ويريد أن يهلكهم، وأن يغرر بهم".
فحصول المقصود لا يدل على صحة العمل، وكذلك كونهم يشاهدون الشخص الذي بصورة الميت، أو يسمعون كلاماً يكلمهم، كل هذا ليس بحجة، لأن هذه أعمال شيطانية، يتمثل لهم الشيطان في صورة الميت، أو يكلمهم بصوت الميت، أو هو شيطان يريد أن يضلهم عن سبيل الله، أو يعطيهم بعض الحوائج، لأن الشيطان يستطيع أن يسير إلى الأمكنة البعيدة، وحمل الأشياء والمجيء بها، وتحضيرها، والجن يتعاونون على هذا الشيء ويحضرون مطلوب هؤلاء، ويعطونهم إياه.
الحاصل؛ أنها كلها أعمال شيطانية، لأنها مخالفة لكتاب الله وسنة رسوله صلى الله عليه وسلم، وهذه من البلايا، يعني: كونهم يحتجّون بأن فلاناً شفي لما ذهب إلى القبر، فلانة حملت لما ذهبت إلى القبر، فلان أعطي كذا وكذا، وهذا ليس بحجة أبداً. هذا فتنة وابتلاء وامتحان، وهو من أعمال الشياطين.
قد يقولون: إنه رأى الميّت في الرؤيا، وأنه قال له كذا وكذا، والرؤيا هذه من الشيطان، الشيطان قد يأتي النائم ويكلمه، أو يتمثل له بصورة من يعرف من الأموات، يأتيه في الرؤيا وهو شيطان، لأنه ليس كل رؤيا تكون صحيحة، الرؤيا على ثلاثة أقسام:

ج / 1 ص -253- رؤياً هي حديث نفس، وأضغاث أحلام، لا أصل لها.
والقسم الثاني: من الشيطان، جاءه فقال له في الرؤيا: اعمل كذا، أو اطلب كذا، أو اذهب إلى كذا، وهي رؤيا شيطانية، خصوصاً إذا كان الإنسان نام على غير ورد؛ لم يقرأ آية الكرسي عند النوم، ولم يقرأ سورة الإخلاص والمعوذتين عند النوم، فإنه يتسلط عليه الشيطان من أجل أن يضله، أو من أجل أن يكدّر عليه نومه، ويزعجه، لأنه يأتيه بمزعجات، يرى أشياء يكرهها.
القسم الثالث: هي الرؤيا الصحيحة، وهي التي تجري على يد المَلَك، هذه الرؤيا الصحيحة وليس فيها تضليل، وإنما فيها خير، وهي جزء من النبوّة- كما في الحديث-، وهي من المبشرات، لكن هذه لا تحصل إلاّ لأهل الإيمان في الغالب، وقد تحصل الرؤيا للكفار لحكمة يريدها الله سبحانه وتعالى، كما حصلت للملك في قصة يوسف عليه السلام، والملك كان كافراً، هذه رؤيا صحيحة جرت لكافر لأمر أراد الله، وهو: الإرهاص ليوسف عليه السلام من أجل أن يكرمه الله بتأويل هذه الرؤيا، ويتبيّن عمله وفضله، ثمّ يُخرج من السجن، ثمّ يصل إلى درجة المُلك.
الحاصل؛ أن الرؤيا، لا يُعتمد عليها في العبادات لأن العبادات ولاسيّما التّوحيد- لا يُبنى إلاَّ على دليل من كتاب الله أو من سنة رسوله صلى الله عليه وسلم، أو إجماع المسلمين، أما المنامات والرؤى والحكايات هذه كلها لا تُبنى عليها الأحكام الشرعية.
لو جاءك واحد في الرؤيا وقال لك: صلِّ كذا وكذا من الصلوات، أو صُم، لم يجز العمل بهذه الرؤيا، لأن التشريع انتهى، ما هناك دليل إلاّ من الكتاب أو السنّة، فليس هناك تشريع بعد وفاة رسول الله صلى الله عليه وسلم، ولاسيّما في أمور التّوحيد، وأمور العقيدة، فهؤلاء الذين شرّعوا في أمور العقيدة، فبنوا الأضرحة على القبور، والرسول ينهى عن ذلك، وطافوا بها، وتقربوا إليها، كل هذا مناف للكتاب والسنّة، لأن الله سبحانه وتعالى لم يشرَع لنا هذه الشركيّات، وهذه الخرافات، وهذه البِدْعيّات والمحدثات.


باب قول الله تعالى إِنَّكَ لا تَهْدِي مَنْ أَحْبَبْتَ - إعانة المستفيد

إعانة المستفيد بشرح كتاب التوحيد

ج / 1 ص -254- [الباب الثامن عشر:] *باب قول الله تعالى
 {إِنَّكَ لا تَهْدِي مَنْ أَحْبَبْتَ}الآية.
وفي الصحيح عن ابن المسيّب عن أبيه قال: لما حضرت أبا طالب
ــــــــــــــــــــــــــــــــــــــــ
غرض المصنّف رحمه الله من عقد هذا الباب: الردّ على الذين غلو في النبي صلى الله عليه وسلم، وعلى المشركين الذين يتعلّقون بالأولياء والصالحين، يدعونهم من دون الله، ويستغيثون بهم، لأنه إذا كان رسول الله صلى الله عليه وسلم لم يملك لعمه أبي طالب شيئاً، وأنه نُهي عن الاستغفار له، ففي حق غير النبي صلى الله عليه وسلم من باب أولى، فدلّ ذلك على أنه صلى الله عليه وسلم لا يُدعى من دون الله، ولا يُطلب منه شيء من الأمور التي لا يقدر عليها إلاّ الله، لأنه لم يملك هذا لعمه أبي طالب مع حرصه على نفعه، وعاتبه الله بقوله: "{إِنَّكَ لا تَهْدِي مَنْ أَحْبَبْتَ}"، وبقوله: {مَا كَانَ لِلنَّبِيِّ وَالَّذِينَ آمَنُوا أَنْ يَسْتَغْفِرُوا لِلْمُشْرِكِينَ}، فإذا كان هذا في حق النبي صلى الله عليه وسلم، وهو أفضل الخلق، دلّ على أنه لا يُدعى من دون الله، ولا يُطلب منه شيء من الأمور التي لا يقدر عليها إلاّ الله، فغيره من باب أولى من الأولياء، والصالحين، وأصحاب الأضرحة، مهما بلغوا من الصلاح، ومهما بلغوا من المكانة في الدين، فإنهم لا يُطلب منهم إلاّ ما يقدرون عليه من أمور الدنيا، إذا كانوا على قيد الحياة، أما أمور الهداية، وأمور قضاء الحاجات التي لا يقدر عليها إلاّ الله من شفاء المرضى، وإنزال المطر، وجلب الأرزاق، وإعطاء الأولاد، هذا كله لا يُطلب إلاّ من الله سبحانه وتعالى، ولا يطلب من غير الله، لا من نبي، ولا من ولي، ولا من أي مخلوق، ومن طلبه من غير الله فهو مشرك الشرك الأكبر المخرج من الملّة.
فهذا غرض المصنّف رحمه الله من عقد هذا الباب.
قال: "في الصحيح" يعني: في الصحيحين صحيح البخاريّ وصحيح مسلم.
"عن ابن المسيّب" هو: سعيد بن المسيّب بن حَزَن بن أبي وهب المخزومي، أحد أكابر التابعين، وكان له منزلة في العلم عظيمة، فهو من أكبر علماء التابعين، وهو أحد الفقهاء السبعة الذين انتهت إليهم الفتوى في الدّنيا في زمانهم.

ج / 1 ص -255- الوفاة جاءه رسول الله صلى الله عليه وسلم وعنده عبد الله بن أبي أمية، وأبو جهل، فقال له: "يا عم، قل: لا إله إلاّ الله؛ كلمة أحاجّ لك بها عند الله".
ــــــــــــــــــــــــــــــــــــــــ
وأبوه المسيّب بن حَزَن، صحابي، وجده الحَزَن- أيضاً- صحابي، فهو من كبار التابعين، وأبوه وجده صحابيّان.
"عن أبيه" المسيّب.
"قال: لما حضرت أبا طالب الوفاة" معناه: قارب الوفاة، وليس المراد أنه نزل به الموت، لأنه إذا نزل الموت بالمحتضر، وبلغت الروح الغرغرة لا تُقبل منه توبة، كما جاء في الحديث: "إن الله يقبل توبة العبد ما لم يغرغر" فالمراد بهذا- والله أعلم- أنه لما حضرته الوفاة وظهرت عليه علامات الموت قبل أن تبلغ روحه الغرغرة، وقبل أن يأتي الوقت الذي لا تُقبل منه التوبة. ويَحتمل أنه حضرته الوفاة يعني: بلغ نزع الروح، فيكون هذا خاصًّا بأبي طالب، وأما غيره فإذا وصل إلى هذا الحد فإنه لا تُقبل منه توبة. والله اعلم.
وأبو طالب هو: أبو طالب بن عبد المطّلب عم الرسول صلى الله عليه وسلم، كَفَل الرسول صلى الله عليه وسلم بعد موت جدّه عبد المطّلب، وبقي أبو طالب حول الرسول صلى الله عليه وسلم قبل البعثة وبعد البعثة، يدافع عنه، ويحميه، إلى سنة ثمان من البعثة، وهو لم يفارقه، يدافع عنه، ويحميه من أذى قومه، ويصبر معه على مضايقات المشركين، وبذل معه شيئاً كثيراً، وحرص النبي صلى الله عليه وسلم على هدايته، لعلّ الله أن ينقذه من النار، ومن ذلك أنه لما حضرته الوفاة جاء إليه، وهذا من حرصه صلى الله عليه وسلم على الدعوة إلى الله خصوصاً مع أقاربه، ففيه حرصه صلى الله عليه وسلم على الدعوة إلى الله، وصبره على ذلك.
"وعنده عبد الله بن أبي أمية المخزومي، وأبو جهل" المخزومي، أما عبد الله بن أبي أمية فقد منّ الله عليه بالإسلام فأسلم، وأما أبو جهل عمرو بن هشام - قبّحه الله- فهذا ألدّ أعداء الإسلام، وأعظم الذين آذوا رسول الله صلى الله عليه وسلم، وسمّاه رسول الله صلى الله عليه وسلم: "فرعون هذه الأمّة"، وقُتل يوم بدر، وهو الذي قاد المشركين إلى بدر، وهو الذي حرّضهم على رسول الله صلى الله عليه وسلم، فقُتل مع صناديد قريش في غزوة بدر كافراً- والعياذ بالله-.

ج / 1 ص -256- فقالا له: أترغب عن ملّة عبد المطلب؟، فأعاد عليه النبي صلى الله عليه وسلم، فأعادا، فكان آخر ما قال: هو على ملّة عبد المطلب، وأبى أن يقول لا إله إلاّ الله.
ــــــــــــــــــــــــــــــــــــــــ
"فقال له" أي: قال النبي صلى الله عليه وسلم لأبي طالب.
 "يا عم" هذا فمه استعطاف.
 "قل: لا إله إلاّ الله" يعني: انطق بهذه الكلمة، معتقداً لها بقلبك.
 "كلمة أحاج لك بها عند الله" "كلمة" منصوب على أنه بدل من: لا إله إلاّ الله، لأن لا إله إلاّ الله في محل نصب، مقول القول، وكلمة بدل منها، وبدل المنصوب منصوب، لأنه أحد التوابع الأربع.
 "أحاج لك بها عند الله" يعني: أشهد لك بها عند الله يوم القيامة، من أجل نجاتك من النار، و"أحاج" مجزوم على أنه جواب الأمر، وحرّك بالفتح من أجل التقاء الساكنين، وإلاّ أصله: أحاجج، فأدغمت الجيم في الجيم فصارت أحاج، التقى ساكنان، فحرّك بالفتح للتخلّص من التقاء الساكنين.
بيّن له صلى الله عليه وسلم فائدة ذلك، ترغيباً له.
ففيه أن الداعية إلى الله يبيّن للناس الترغيب، يرغّبهم في الخير، ويبيّن لهم العواقب الحسنة إن استجابوا، ويحذرهم من العواقب الوخيمة إن لم يستجيبوا، فالداعية يبشر وينذر.
ولكن جلساء السوء- والعياذ بالله- تسببوا في شقاوة هذا الرجل: "فقالا له" قال: أبو جهل وعبد الله بن أمية لأبي طالب معارضين لرسول الله صلى الله عليه وسلم: "أترغب عن ملة عبد المطّلب؟" أي: أتترك ملّة أبيك؟، وهذا من إثارة النخوة الجاهلية، والحميّة الجاهلية، وهي: التعصّب الممقوت، وأتيا بالحجة الملعونة، وهي: {إِنَّا وَجَدْنَا آبَاءَنَا عَلَى أُمَّةٍ}، وهذه يحتج بها المشركون، إذا جاءتهم الرسل قالوا: نحن وجدنا آباءنا على هذا، لا نقدر أن نترك دين آبائنا ونتبعكم. وفرعون لما جاءه موسى وهارون عليهما السلام قال: {قَالَ فَمَا بَالُ الْقُرُونِ الْأُولَى}، يحتج عليهم بما كانت عليه القرون الأولى من الكفر والشرك، فهي حجة مطّردة عند المشركين، الاحتجاج بما عليه النّاس، والآباء، والأجداد، وهذه الحجة حالت بين كثير من النّاس وبين الإيمان- والعياذ بالله- إلاّ من هداه الله.

ج / 1 ص -257- فقال النبي صلى الله عليه وسلم: "لأستغفرن لك ما لم أنه عنك" فأنزل الله سبحانه وتعالى: {مَا كَانَ لِلنَّبِيِّ وَالَّذِينَ آمَنُوا أَنْ يَسْتَغْفِرُوا لِلْمُشْرِكِينَ}.
وأنزل الله في أبي طالب: {إِنَّكَ لا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ}.
ــــــــــــــــــــــــــــــــــــــــ
"فأعاد عليه رسول الله صلى الله عليه وسلم" هذا فيه: أن الداعية لا ييأس، أي: طلب منه أن يقول: لا إله إلاّ الله.
"فأعادا عليه" أعاد عليه الرّجلان، قولتهم القبيحة: "أترغب عن ملّة عبد المطّلب؟".
فعند ذلك أخذته الحميّة الجاهلية، فقال: "هو على ملة عبد المطلّب".
"هو" هذا ضمير الغائب، يَحتمل أن الرّاوي صرفه، ولم يقل: أنا، من باب كراهة هذا اللّفظ.
وجاء في بعض الروايات:"أنا على ملّة عبد المطلب".
"وأبى أن يقول: لا إله إلاّ الله" ومات- والعياذ بالله- على الشرك.
فعند ذلك النبي صلى الله عليه وسلم من شفقته على عمه، ولما رأى أنه مات على الشرك، وكان منه في حياته من النُّصرة والتأييد قال: "لأستغفرن لك ما لم أُنه عنك" هذا كله من كمال شفقته صلى الله عليه وسلم، ومن مجازاته على المعروف، ووفائه صلى الله عليه وسلم.
"فأنزل الله سبحانه: {مَا كَانَ لِلنَّبِيِّ وَالَّذِينَ آمَنُوا أَنْ يَسْتَغْفِرُوا لِلْمُشْرِكِينَ}" نهاه الله عن ذلك، ونهى المؤمنين، لأن المسلمين لما رأوا رسول الله صلى الله عليه وسلم يستغفر لعمّه قالوا: إذاً نستغفر لموتانا، فأنزل الله هذه الآية.
 {مَا كَانَ} أي: لا يليق ولا ينبغي، وهذا خبر معناه: النهي والتحذير.
"{لِلنَّبِيِّ وَالَّذِينَ آمَنُوا أَنْ يَسْتَغْفِرُوا لِلْمُشْرِكِينَ}" المشرك لا يجوز الاستغفار له ولا التّرحّم عليه إذا مات على الشرك، وكذلك في حالة الحياة فالمشرك لا يستغفر له وهو حي، ولا يُترحّم عليه، وإنما يطلب له الهداية، يُقال: اللهم اهده، أما الاستغفار والترحّم فإنه لا يجوز للمشركين، لا أحياءً ولا أمواتاً، لأنه لا تجوز محبتهم وموالاتهم ما داموا على الشرك، وإبراهيم عليه السلام استغفر لأبيه لأنه وعده أن يستغفر له، {فَلَمَّا تَبَيَّنَ لَهُ أَنَّهُ عَدُوٌّ لِلَّهِ تَبَرَّأَ مِنْهُ}.
"وأنزل الله في أبي طالب: {إِنَّكَ لا تَهْدِي مَنْ أَحْبَبْتَ}" {إِنَّكَ} أيها الرسول،

ج / 1 ص -258- {لا تَهْدِي} لا تملك هداية "{مَنْ أَحْبَبْتَ}" من أقاربك وعمك، والمراد بالمحبة هنا: المحبة الطبيعية، ليست المحبة الدينيّة، فالمحبة الدينيّة لا تجوز للمشرك، ولو كان أقرب الناس: { لا تَجِدُ قَوْماً يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ يُوَادُّونَ مَنْ حَادَّ اللَّهَ وَرَسُولَهُ وَلَوْ كَانُوا آبَاءَهُمْ أَوْ أَبْنَاءَهُمْ أَوْ إِخْوَانَهُمْ أَوْ عَشِيرَتَهُمْ}، فالمودة الدينيّة لا تجوز، أما الحب الطبيعي فهذا لا يدخل في الأمور الدينيّة.
 {وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ وَهُوَ أَعْلَمُ بِالْمُهْتَدِينَ} فنفى سبحانه وتعالى عن نبيه محمَّد صلى الله عليه وسلم أنه يملك الهداية لأحد، كما قال تعالى: {لَيْسَ عَلَيْكَ هُدَاهُمْ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ}، قال سبحانه: {وَمَا أَكْثَرُ النَّاسِ وَلَوْ حَرَصْتَ بِمُؤْمِنِينَ(103)}.
فإن قلت: أليس الله جل وعلا قال في الآية الأخرى: {وَإِنَّكَ لَتَهْدِي إِلَى صِرَاطٍ مُسْتَقِيمٍ}، فأثبت في هذه الآية أن الرسول يهدي إلى صراط مستقيم؟.
فالجواب عن ذلك: أن الهداية هدايتان: هداية يملكها الرسول صلى الله عليه وسلم، وهداية لا يملكها.
أما الهداية التي يملكها الرسول فهي: هداية الإرشاد والدعوة والبيان ويملكها كل عالم يدعو إلى الخير.
أما الهداية المنفيّة فهي: هداية القلوب، وإدخال الإيمان في القلوب، فهذه لا يملكها أحد إلاّ الله سبحانه وتعالى.
فنحن علينا الدعوة، وهداية الإرشاد والإبلاغ، أما هداية القلوب فهذه بيد الله سبحانه وتعالى، لا أحد يستطيع أن يوجد الإيمان في قلب أحد إلاّ الله عزّ وجلّ، هذا هو الجواب عن الآيتين الكريمتين.
 {وَهُوَ أَعْلَمُ بِالْمُهْتَدِينَ} فلا يضع هداية القلب إلاّ فيمن يستحقّها، أما الذي لا يستحقّها فإن الله يحرمه منها، والله عليم حكيم جلّ وعلا، ما يُعطي هداية القلب لكل أحد، وإنما يُعطيها سبحانه من يعلم أنه يستحقّها، وأنه أهل لها، أما الذي يعلم منه أنه ليس أهلا لها، ولا يستحقّها، فإن الله يحرمه منها، ومن ذلك حرمان أبي طالب، حرمه الله من الهداية لأنه لا يستحقّها، فلذلك حرمه منها، والحرمان له أسباب:
ومنها: التعصّب للباطل، وحميّة الجاهلية تسبّبان أن الإنسان لا يوفّقه الله جل

ج / 1 ص -259- وعلا، فمن تبيّن له الحق ولم يقبله فإنه يعاقب بالحرمان -والعياذ بالله-، يعاقب بالزّيغ والضلال، ولا يقبل الحق بعد ذلك، فهذا فيه الحثّ على أن من بلغه الحق وجب عليه أن يقبله مباشرة، ولا يتلكّأ ولا يتأخر، لأنه إن تأخر فحريّ أن يُحرم منه: {فَلَمَّا زَاغُوا أَزَاغَ اللَّهُ قُلُوبَهُمْ}، {وَنُقَلِّبُ أَفْئِدَتَهُمْ وَأَبْصَارَهُمْ كَمَا لَمْ يُؤْمِنُوا بِهِ أَوَّلَ مَرَّةٍ}.
وهذا الحديث مع الآية يدلان على مسائل عظيمة:
المسألة الأولى: فيه مشروعية الدعوة إلى الله عزّ وجلّ، فإن الرسول صلى الله عليه وسلم أتى عمه وهو في سياق الموت، من أجل ماذا؟، من أجل الدعوة إلى الله عزّ وجلّ، ففيه: الدعوة إلى الله، وأن الداعية لا ييأس، ولا يقنط من القبول، أو يكسل عن مواصلة الدعوة، ويقول: النّاس ما هم بقابلين، النّاس ما فيهم خير، الإنسان يدعو إلى الله، من قَبِل فالحمد لله، ومن لم يقبل قامت عليه الحجّة، وحصل الأجر للداعية.
المسألة الثانية: في الحديث دليل على مشروعية عيادة المريض المشرك من أجل دعوته إلى الله عزّ وجلّ، فإن الرسول عاد عمه وهو مشرك من أجل دعوته إلى الله.
المسألة الثالثة: - وهي مهمة جدًّا-: أن من قال: لا إله إلاّ الله فإنه يُقبل منه، ويُحكم بإسلامه، ما لم يظهر منه ما يُناقض هذه الكلمة من قول أو فعل، فإن ظهر منه ما يناقض هذه الكلمة حُكم بردّته، أما ما لم يظهر منه ما يناقض هذه الكلمة، فإنه يُحكم بإسلامه، فإن كان صادقاً فيما بينه وبين الله، فهو مسلم حقًّا، وإن كان كاذباً فيما بينه وبين الله فهو منافق، أمره إلى الله عزّ وجلّ، أما نحن فليس لنا إلاّ الظاهر.
المسألة الرابعة: في الحديث دليل على أن الأعمال بالخواتيم، فأبو طالب عاش على الكفر والشرك، لكنه لو قال: لا إله إلاّ الله عند الوفاة، واستجاب للرسول صلى الله عليه وسلم لختم له بالإسلام، فدلّ على أن الأعمال بالخواتيم، وهذا يصدقه قول الرسول صلى الله عليه وسلم في حديث عبد الله بن مسعود: "إن أحدكم ليعمل بعمل أهل الجنة حتى ما يكون بينه وبينها إلاّ ذراع فيسبق عليه الكتاب فيعمل بعمل أهل النار فيدخلها، وان أحدكم ليعمل بعمل أهل النار، حتى ما يكون بينه وبينها إلاّ ذراع فيسبق عليه الكتاب فيعمل بعمل أهل الجنة فيدخلها" فالأعمال بالخواتيم.

ج / 1 ص -260- المسألة الخامسة: فيه التحذير من جلساء السوء، ماذا جرّ على أبي طالب هؤلاء الجلساء، ومات على الكفر بسبب مشورتهما- والعياذ بالله-.
المسألة السادسة: في الحديث ردٌّ على من زعم إسلام أبي طالب من الشيعة والخرافيين لأن آخر ما قال: هو على ملة عبد المطلب وأبى أن يقول لا إله إلاّ الله.
المسألة السابعة: وهي عظيمة جدًّا: تفسير لا إله إلاّ الله كما يقول الشيخ رحمه الله، وأن معناها: ترك عبادة غير الله، لأن أبا جهل وزميله فهما أنه إذا قال: لا إله إلاّ الله فقد ترك ملّة عبد المطّلب، وأن لا إله إلاّ الله ليست مجرّد كلمة تُقال، وإنما هي كفر بالطّاغوت وإيمان بالله عزّ وجلّ، بخلاف ما يعتقده كثير من الخرافيين في هذا الزمان، يقولون: لا إله إلاّ الله، ويقولون: يا حسين، ويا فلان، ويذبحون للموتى، ويستغيثون بهم، وهم يقولون: لا إله إلاّ الله!!، بل لهم أوراد صباحية ومسائية يقولونها بالمئات، ثم يذبحون للضريح ويطوفون به، ويستغيثون به.
فدلّ على أن أبا جهل أفهم منهم بمعنى لا إله إلاّ الله، لأن أبا جهل فهم أن معنى لا إله إلاّ الله: ترك عبادة الأوثان، وهؤلاء ما فهموا هذا، ما فهموا أن لا إله إلاّ الله معناها؛ ترك عبادة القبور، وهذا من الفقه العظيم، وهذه هي العقيدة الصحيحة، والداعي إلى الله يجب أن يفهم هذا الفقه، لأن هذا هو فقه الدعوة.
المسألة الثامنة: فيه الردّ على المرجئة، الذين يقولون: إن الإيمان هو مجرّد المعرفة أو الاعتقاد، فإذا عرف الإنسان بقلبه أو اعتقد أنه لا إله إلاّ الله وأن محمّداً رسول الله، ولو لم يعمل؛ فإنه يكون مسلماً، لأن الأعمال ليست شرطاً في الإيمان، بل مجرّد المعرفة أو الاعتقاد بالقلب يكفي عندهم، وهذا باطل، لأنها لم تعتبر معرفة أبي طالب لرسالة النبي صلى الله عليه وسلم، لم تعتبر إسلاماً، والله تعالى قال عن المشركين: {فَإِنَّهُمْ لا يُكَذِّبُونَكَ وَلَكِنَّ الظَّالِمِينَ بِآيَاتِ اللَّهِ يَجْحَدُونَ}، فهم يعرفون أنه رسول الله، لكن الكبر والحمية الجاهلية، جعلتهم لا يقبلون الدعوة، مع أنهم يعرفونها بقلوبهم، والله جل وعلا حكى عن موسى عليه السلام أنه قال لفرعون: {لَقَدْ عَلِمْتَ مَا أَنْزَلَ هَؤُلاءِ إِلَّا

ج / 1 ص -261- رَبُّ السَّمَاوَاتِ وَالْأَرْضِ}، ففرعون عارف بقلبه صحّة ما جاء به موسى، ولكن منعه الكبر والمعاندة، وقال تعالى عن المشركين: {وَجَحَدُوا بِهَا وَاسْتَيْقَنَتْهَا أَنْفُسُهُمْ ظُلْماً وَعُلُوّاً}، وأيضاً قوله تعالى: {الَّذِينَ يَتَّبِعُونَ الرَّسُولَ النَّبِيَّ الْأُمِّيَّ الَّذِي يَجِدُونَهُ مَكْتُوباً عِنْدَهُمْ فِي التَّوْرَاةِ وَالْأِنْجِيلِ يَأْمُرُهُمْ بِالْمَعْرُوفِ وَيَنْهَاهُمْ عَنِ الْمُنْكَرِ وَيُحِلُّ لَهُمُ الطَّيِّبَاتِ وَيُحَرِّمُ عَلَيْهِمُ الْخَبَائِثَ وَيَضَعُ عَنْهُمْ إِصْرَهُمْ وَالْأَغْلالَ الَّتِي كَانَتْ عَلَيْهِمْ فَالَّذِينَ آمَنُوا بِهِ وَعَزَّرُوهُ وَنَصَرُوهُ وَاتَّبَعُوا النُّورَ الَّذِي أُنْزِلَ مَعَهُ}، فاليهود يعرفون أنه رسول الله - أيضاً- كما قال تعالى: {الَّذِينَ آتَيْنَاهُمُ الْكِتَابَ يَعْرِفُونَهُ كَمَا يَعْرِفُونَ أَبْنَاءَهُمْ} يعرفون أنه رسول الله.
وكان أبو طالب يعرف أنه رسول الله، وصرّح بهذا في قصائده، يقول:

"ولقد علمت أن دين محمَّد من خير أديان البرية ديناً

لو لا الملامة أو حذار مسبة لرأيتني سمحاً بذاك مبيناً"

فالذي منعه هو ما جاء في هذا الحديث: أبى أن يقول: لا إله إلاّ الله وقال: "وهو على ملّة عبد المطلب"، وهو يعرف أنه رسول الله.
المسألة التاسعة: فيه تحريم الاستغفار للمشركين، والترحّم عليهم، وموالاتهم، ومحبتهم، لأن الله جل وعلا يقول: {مَا كَانَ لِلنَّبِيِّ وَالَّذِينَ آمَنُوا أَنْ يَسْتَغْفِرُوا لِلْمُشْرِكِينَ وَلَوْ كَانُوا أُولِي قُرْبَى مِنْ بَعْدِ مَا تَبَيَّنَ لَهُمْ أَنَّهُمْ أَصْحَابُ الْجَحِيمِ(113)}.
المسألة العاشرة: فيه التحذير من التعصّب لدين الآباء والأجداد إذا كان يخالف ما جاءت به الرسل، فإن الذي حمل أبا طالب على ما وقع فيه هو التعصّب لدين عبد المطّلب، وأنه سبب لسوء الخاتمة- والعياذ بالله-، فليحذر المسلم من هذا. الواجب على المسلم أن يقبل الحق ولو خالف ما عليه آباؤه وأجداده، أما إذا كان آباؤه وأجداده على حق، فأتباعهم حق، ويوسف عليه السلام يقول: {وَاتَّبَعْتُ مِلَّةَ آبَائي إِبْرَاهِيمَ وَإِسْحَاقَ وَيَعْقُوبَ مَا كَانَ لَنَا أَنْ نُشْرِكَ بِاللَّهِ مِنْ شَيْءٍ ذَلِكَ مِنْ فَضْلِ اللَّهِ عَلَيْنَا وَعَلَى النَّاسِ}.
فإتباع الآباء والأجداد على الحق مشروع.

ج / 1 ص -262- المسألة الحادية عشرة: وهي المقصودة بالذات من عقد هذا الباب، وهي: الردّ على المشركين الذين يتعلّقون بالأولياء والصالحين، ويدعونهم من دون الله، لأنه إذا كان الرسول صلى الله عليه وسلم لم يملك لعمه أبي طالب الهداية فغيره من باب أولى، وهذه هي المناسبة للتّرجمة.
والله تعالى أعلم.


باب ما جاء في أن سبب كفر بني آدم وتركهم دينهم هو الغلو في الصالحين - إعانة المستفيد

إعانة المستفيد بشرح كتاب التوحيد

ج / 1 ص -263- [الباب التاسع عشر:]
*باب ما جاء في أن سبب كفر بني آدم وتركهم دينهم هو الغلو في الصالحين
وقوا الله عزّ وجلّ: {يَا أَهْلَ الْكِتَابِ لا تَغْلُوا فِي دِينِكُمْ}.
ــــــــــــــــــــــــــــــــــــــــ
قال الشيخ رحمه الله: "باب ما جاء" يعني: ما ورد من الأدلة من أن "سبب كفر بني آدم" السبب في اللغة: ما يُتوصّل به إلى الشيء، ولذلك سمّي الحبل سبباً، قال تعالى: {فَلْيَمْدُدْ بِسَبَبٍ إِلَى السَّمَاءِ} يعني: فليمدد بحبل إلى السماء. أما السبب عند الأصوليين فهو: ما يلزم من عدمه العدم، ولا يلزم من وجوده وجود ولا عدم لذاته.
"كفر بني آدم" يعني : كفرهم بالله عزّ وجلّ.
"وتركهم" بالجر عطفاً على كفر المضاف إليه، لأن المعطوف على المجرور مجرور.
"دينهم" دينهم منصوب على المفعوليّة، لأن المصدر إذا أضيف أو دخلت عليه "ألـ" فإنه يعمل عمل فعله.
"هو الغلو في الصالحين" الغلو في اللغة: هو الزيادة عن الحد، يقال:. غلى القدر إذا زاد ومنه يقال: غلى السعر؛ إذا زاد في الأسواق، فالغلو في اللغة: هو الزيادة عن الحد.
أما في الشرع: هو الزيادة عن الحد المشروع، يسمّى غلوًّا، ويسمّى طُغياناً.
والغلو في الصالحين، هو: الزيادة في مدحهم، ورفعهم فوق مكانتهم؛ بأن يُجعل لهم شيءٌ من العبادة.
قال: "وقول الله عزّ وجلّ: {يَا أَهْلَ الْكِتَابِ لا تَغْلُوا فِي دِينِكُمْ}" المراد بأهل الكتاب: اليهود والنصارى، سُمّوا بأهل الكتاب: لأن الله سبحانه أنزل على أنبيائهم الكتب. اليهود أنزل الله على نبيهم موسى عليه السلام التوراة. والنصارى أنزل الله على نبيهم عيسى- عليه الصلاة والسلام- الإنجيل، فلذلك سُمّوا أهل الكتاب فَرْقاً بينهم وبين الأُميّيّن والوثنيّين الذين لا كتاب لهم.

ج / 1 ص -264- وهذا فيه تنبيه على أن المطلوب منهم أن يتقيّدوا بالكتاب الذي أنزل عليهم، وعدم مجاوزته، وهو تنبيه لكل عالم بأن يلتزم الاعتدال.
"{لا تَغْلُوا}" هذا نهي من الله تعالى لهم عن الغلو، لأن الغلو أن يكون في شخص، أو يكون في دين.
والغلو في الشخص هو: المبالغة في مدحه، ورفعه فوق منزلته التي أنزله الله فيها.
وأما الغلو في الدين فهو: الزيادة عن الحد المشروع في العبادات، في مقاديرها، أو في كيفيّتها، كما في قصة الثلاثة الذي جاءوا يسألون عن عبادة النبي صلى الله عليه وسلم، فلما أخبروا بها كأنهم تقالّوها، ولكنهم قالوا: أين نحن من رسول الله صلى الله عليه وسلم وقد غُفر له ما تقدّم من ذنبه وما تأخر؟، فقال أحدهم: أما أنا فأصلي ولا أنام، قال الآخر: أما أنا فأصوم ولا أفطر، وقال الثالث: أما أنا فلا أتزوج النساء [يعني: يتبتّل]، وفي رواية: لا أكل اللحم [من باب التّقشّف وحِرمان النفس]. هذا غلو أيضاً، فلما بلغ ذلك النبي صلى الله عليه وسلم قال لهم: "أنتم الذين قلتم كذا وكذا؟، أما والله إني لأرجو أن أكون أعرفكم بالله عزّ وجلّ، وأخشاكم لله، وإني أصلّي وأنام، أصوم وأفطر، وأتزوّج النساء، فمن رغب عن سنتي فليس منّي"، هذا غلو نهى عنه الرسول صلى الله عليه وسلم، وأمر بالتّوسّط وعدم الغلو.
ولما لُقطت له- عليه الصلاة والسلام - حصى الجمار أمثال حصى الخَذْف - يعني: أكبر من الحِمَّص بقليل- أخذها صلى الله عليه وسلم في كفّه وقال: "أمثال هؤلاء فارموا، وإياكم والغلو؛ فإنما أهلك من كان قبلكم الغلو".
واليهود والنصارى غلو في أنبيائهم، وغلو في دينهم- أيضاً-، غلو في أنبيائهم، حيث قالت النصارى للمسيح: ابن الله، فرفعوه فوق منزلة البشرية إلى منزلة الربوبية ويسمُّونه الرب. وأما اليهود فقد غلوا في عزير، قالوا: هو ابن الله.
وكذلك النصارى غلو في دينهم فابتدعوا الرهبانية، وهي: التّبتّل والتّعبدّ، ولزوم الصّوامع، وعدم الخروج منها، رهبانية ابتدعوها، كما قال الله تعالى: {وَرَهْبَانِيَّةً ابْتَدَعُوهَا مَا كَتَبْنَاهَا عَلَيْهِمْ}، هذا من الغلو في الدين، قال تعالى: {لا

ج / 1 ص -265- وفي الصحيح عن ابن عباس رضي الله عنه في قول الله تعالى: {وَقَالُوا لا تَذَرُنَّ آلِهَتَكُمْ وَلا تَذَرُنَّ وَدّاً وَلا سُوَاعاً وَلا يَغُوثَ وَيَعُوقَ وَنَسْراً(23)}.
ــــــــــــــــــــــــــــــــــــــــ
 تَغْلُوا فِي دِينِكُمْ غَيْرَ الْحَقِّ}، وفي الآية الأخرى في سورة النساء يقول: {يَا أَهْلَ الْكِتَابِ لا تَغْلُوا فِي دِينِكُمْ وَلا تَقُولُوا عَلَى اللَّهِ إِلَّا الْحَقَّ إِنَّمَا الْمَسِيحُ عِيسَى ابْنُ مَرْيَمَ رَسُولُ اللَّهِ وَكَلِمَتُهُ أَلْقَاهَا إِلَى مَرْيَمَ وَرُوحٌ مِنْهُ فَآمِنُوا بِاللَّهِ وَرُسُلِهِ وَلا تَقُولُوا ثَلاثَةٌ انْتَهُوا خَيْراً لَكُمْ إِنَّمَا اللَّهُ إِلَهٌ وَاحِدٌ سُبْحَانَهُ أَنْ يَكُونَ لَهُ وَلَدٌ لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ وَكَفَى بِاللَّهِ وَكِيلاً(171)}.
فكذلك الذين غلو في الصالحين من هذه الأمة حتى عبدوهم مع الله سبحانه وتعالى، وجعلوا لهم شيئاً من الرّبوبيّة والألوهيّة، سواءً بسواء.
قال: "في الصحيح" يعني: صحيح البخاريّ.
"عن ابن عباس رضي الله عنه في قول الله تعالى" يعني: في تفسير قوله تعالى: "{وَقَالُوا لا تَذَرُنَّ آلِهَتَكُمْ وَلا تَذَرُنَّ وَدّاً وَلا سُوَاعاً وَلا يَغُوثَ وَيَعُوقَ وَنَسْراً(23)}"، قال: هذه أسماء رجال صالحين من قوم نوح...إلخ"
قوم نوح لما نهاهم نبي الله نوح- عليه الصلاة والسلام- عن الشرك وأمرهم بعبادة الله وحده لا شريك له؛ تواصوا فيما بينهم بهذه الوصية الكافرة:
"وقالوا لا نذرن آلهتكم" يعني: لا تطيعوا نوحاً عليه السلام، لا تتركوا آلهتكم التي تعبدونها من دون الله. "{وَلا تَذَرُنَّ وَدّاً وَلا سُوَاعاً وَلا يَغُوثَ وَيَعُوقَ وَنَسْراً}" هذه أسماء رجال صالحين، وكان هذا في الأوّل، لأن النّاس كانوا بعد آدم عليه السلام على دين التّوحيد- كما قال ابن عباس-، كانوا على دين التّوحيد دين أبيهم آدم- عليه الصلاة والسلام- عشرة قرون، وكان هؤلاء الصالحون في هذا العهد- عهد التّوحيد-، فلما ماتوا - ويُروى: أنهم ماتوا في سنة واحدة- حزنوا عليهم حزناً شديداً، وبكوا عليهم، فاستغل الشيطان- لعنه الله- هذه العاطفة فيهم، وأشار عليهم بمشورة ظاهرها النصح، وباطنها الخديعة والمكر، أشار عليهم بأن يصوّروا تماثيلهم، يعني: يجعلوا لهم صوراً على شكل تماثيل، كل واحد له صورة، وأن ينصبوا هذه التماثيل على

ج / 1 ص -266- قال: "هذه أسماء رجال صالحين من قوم نوح، فلما هلكوا أوحى الشيطان إلى قومهم: أن انصبوا إلى مجالسهم التي كانوا يجلسون فيها أنصابًا، وسموها بأسمائهم، ففعلوا، ولم تُعبد، حتى إذا هلك أولئك ونُسي العلم عُبدت".
ــــــــــــــــــــــــــــــــــــــــ
مجالسهم؛ من أجل أن ينشطوا على العبادة، إذا رأوهم تذكّروا حالتهم فنشطوا على العبادة، فهو جاءهم من باب النصح، وأشار عليهم بمشورة ظاهرها الخبر، وأن هذه وسيلة للنشاط على العبادة، والتقوى، والصلاح، والإقتداء بهؤلاء، إذا رأوا صورهم تذكّروا صلاحهم وحالتهم فاقتدوا بهم، هذا ظاهر نصيحته، ولكنه في الباطن يمكر بهم، لأنه يرمي إلى مرمى بعيد- لعنه الله-، ينظر إلى العواقب، إلى الأجيال القادمة، يؤسس هذا الأساس للأجيال القادمة، وإلاَّ فإنه يعرف أن هؤلاء- ما دام العلم موجوداً، وما دام أنهم على التّوحيد- لن يتركوا عبادة الله عزّ وجلّ، فقبلوا هذه المشورة لأن ظاهرها أنها خير، وابتدعوا هذه البدعة.
وهذا دليل على أن البدع لا تجوز وإن كان ظاهرها الخير، وإن كانت نيّة أصحابها الخير.
ابتدعوا هذه البدعة، وصوّروا هذه التماثيل على مجالس هؤلاء الصالحين ولم تُعبد في هذا الجيل، لأنهم على علم وعلى دين، لكن لما مات هذا الجيل، ونُسي العلم- وفي رواية: نُسِخ العلم بموت العلماء-، لأن الشيطان لا يتسلّط- في الغالب- مع وجود العلماء، لأن العلماء يكافحونه، ويردّون كيده، إنما يتسلّط عند عدم العلماء.
"حتى إذا هلك أولئك، ونُسي العلم" يعني: بموت العلماء الذي يحذّرون من الشرك، "عُبدت" هذه الصور لأن الشيطان قال لهم: إن آباءكم ما نصبوا هذه الصور إلاّ من أجل أن يتقرّبوا إليها، ويسقون بها المطر، فصدّقوه في هذا.
ومقالته لهذا الجيل المتأخِّر تخالف مقالته للجيل السابق، هذا من باب المكر، فصدّقوه في هذا فعبدوهم، ومن حينها حدث الشرك في الأرض، وغُيّر دين آدم - عليه الصلاة والسلام- فبعث الله نبيّه نوحاً عليه السلام أول الرّسل.
وهذا أول شرك حدث في الأرض، وسببه هو الغلو في الصالحين ثمّ بعث الله

ج / 1 ص -267- قال ابن القيم: "قال غير واحد من السلف: لما ماتوا؛ عكفوا على قبورهم، ثمّ صوّروا تماثيلهم، ثمّ طال عليهم الأمد، فعبدوهم".
ــــــــــــــــــــــــــــــــــــــــ
نبيّه نوحاً عليه السلام ينهى عن ذلك، ويريد ردّهم إلى التّوحيد، ولكن لم يؤمن معه إلاّ القليل كما قال الله سبحانه وتعالى: {وَقَالُوا لا تَذَرُنَّ آلِهَتَكُمْ}، كما قال كفّار قريش لما نهاهم محمّد صلى الله عليه وسلم عن الشرك: {وَانْطَلَقَ الْمَلَأُ مِنْهُمْ أَنِ امْشُوا وَاصْبِرُوا عَلَى آلِهَتِكُمْ}، لا تطيعوا محمّداً فدين المشركين واحد من قديم الزمان وحديثه.
"قال ابن القيم" ابن القيّم هو: محمّد بن أبي بكر بن أيوب الزرعي الدمشقي، الإمام الجليل، الحافظ، صاحب المصنّفات المشهورة في التّوحيد والأصول والفقه ومختلف العلوم، وهو أكبر تلاميذ شيخ الإسلام ابن تيميّة- رحمهما الله- علماً وقدراً.
قال: "لما ماتوا" يعني: لما مات هؤلاء الصالحون. وهذا تفسير وتوضيح لما قاله ابن عباس رضي الله عنه.
"عَكَفوا على قبورهم" العُكوف هو: طول البقاء في المكان، ومنه: الاعتكاف في المساجد، كما عرّفه الفقهاء بأنه: لزوم مسجد لطاعة الله.
"ثم صوّروا تماثيلهم" هذه خطوة ثانية.
"ثم طال عليهم الأمد فعبدوهم" هذه خطوة ثالثة.
فهذه الآثار مع الآية الكريمة تدلّ على مسائل عظيمة:
المسألة الأولى: تحريم الغلو في الصالحين، بمعنى ما ذكرناه في الغلو، وأنه يؤول إلى الشرك، فإن غلو قوم نوح في الصالحين آل بهم إلى الشرك- والعياذ بالله-، فهذا شاهد للتّرجمة: "باب ما جاء أن سبب كفر بني آدم وتركهم دينهم هو الغلو في الصالحين" وهذا ظاهر، فإن ما وقع في قوم نوح كان سببه الغلو في الصالحين.
وفيه ردٌّ على عبّاد القبور اليوم، الذين يقولون: البناء على القبور من باب المحبة للصالحين. وكوننا نستغيث بهم، ونستشفع بهم، ونذبح لهم، وننذر لهم، ونتبرّك بتربتهم، هذا ليس من الشرك، هذا من باب محبة الصالحين. ويقولون: للذين ينكرون هذا أنتم تبغضون الصالحين. هكذا فسروا المحبة والبُغض، بأن

ج / 1 ص -268- المحبة: عبادتهم، والبغض: ترك عبادتهم، هذا من انتكاس الفِطَر- والعياذ بالله-.
فالآية والأثر يردّان عليهم، لأن هذا ليس من محبة الصالحين، وإنما هو من الغلو فيهم الذي يؤول إلى الشرك- والعياذ بالله-.
المسألة الثانية: في هذه الآثار دليل على أن الغلو في الصالحين من سنّة اليهود والنصارى، قال الله تعالى: {يَا أَهْلَ الْكِتَابِ لا تَغْلُوا فِي دِينِكُمْ}، فالغلو في الصالحين من سنة اليهود والنصارى، وليس من سنة المسلمين، فهؤلاء القبوريون سلفهم اليهود والنصارى، وبئس السلف.
المسألة الثالثة: فيه التحذير من التصوير، ونشر الصور، لأن ذلك وسيلة إلى الشرك، فأول شرك حدث في الأرض هو بسبب الصور المنصوبة، وهذه إحدى علّتي تحريم التصوير، لأن التصوير ممنوع لعلّتين:
العلّة الأولى: أنه وسيلة إلى الشرك.
العلّة الثانية: أن فيه مُضاهاة لخلق الله سبحانه وتعالى.
وقد قال تعالى كما في الحديث القدسي: "ومن أظلم ممّن ذهب يخلق كخلقي، فليخلقوا حبّة، أو ليخلقوا شعيرة"، فالمصوّر يحاول أن يضاهي خلق الله تعالى بإيجاد الصورة، فلذلك يجعل لها أعضاء، ويجعل لها عينين، ويجعل لها أنفاً، ويجعل لها شفتين، ويجعل لها وجهاً، ويجعل لها يدين، ويجعل لها رجلين، يضاهي خلق الله، إلاّ أنه لا يقدر على نفخ الروح فيها، ويجعل الصورة على شكل ضاحكة، أو على شكل باكية، أو شكل مقطّبة الجبين، أو مسرورة، كل هذا مضاهاة لخلق الله، وإن كانوا يسمون هذا من باب الفنون، وهي فنون شيطانية، والجنون فنون، فتسميته من باب الفنون لا يسوغ عمله، والتصوير ملعون من فعله، ففيه: التحذير من التصوير ونصب الصور. لأن ذلك يؤول إلى الشرك بالله عزّ وجلّ، وهذا أعظم العلّتين في النهي عن التصوير ونصب الصور، لاسيّما صور المعظمين من الملوك والرؤساء ومن الصالحين والمشايخ إذا نُصبت فإن هذا يؤول إلى عبادتها، ولو على المدى البعيد، لأن الشيطان حاضر ويشغل الجهل والعواطف.
المسألة الرابعة: في الآية والآثار دليل على تحريم البدع في الدين، وأنها

ج / 1 ص -269- تؤول إلى الشرك، ولذلك قال العلماء: البدعة توصل إلى الشرك ولو على المدى البعيد. وهذه بدعة قوم نوح وصَّلت إلى الشرك، وهذا شيء واضح.
المسألة الخامسة: فيه دليل على أن حسن النيّة لا يسوغ العمل غير المشروع، لأن قوم نوح نيّتهم حسنة، عندما صوّروا الصور يريدون النشاط على العبادة، وتذكر أحوال هؤلاء الصالحين، ولا قصدوا الشرك أبداً، وإنما قصدوا مقصداً حسناً، لكن لما كان هذا الأمر بدعة صار محرّماً لأنه يُفضي إلى الشرك ولو على المدى البعيد، فالنية الحسنة لا تسوغ العمل غير المشروع.
المسألة السادسة: وهي عظيمة جداً: فيه بيان فضيلة وجود العلم والعلماء في النّاس، ومضرّة فقدهم، لأن الشيطان ما تجزّأ على الدعوة إلى الشرك مع وجود العلم ووجود العلماء، إنما تجزّأ لما فُقد العلم ومات العلماء، فهذا دليل على أن وجود العلم ووجود العلماء فيه خير كثير للأمة، وأن فقدهم فيه شر كثير.
المسألة السابعة: فيه التحذير من مكر الشيطان، وأنه يُظهر الأشياء القبيحة بمظهر الأشياء الطيبّة حتى يغرِّر بالناس. هذا من ناحية.
ومن ناحية أخرى أنه يتدرّج بالناس شيئاً فشيئاً، لأنه تدرّج بقوم نوح من تذكّر العبادة والنشاط والمقصد الحسن، تدرّج بهم إلى المقصد السيء والشرك بالله عزّ وجلّ.
وليسو هذا مقصوراً على شيطان الجن، بل وشيطان الإنس كذلك يعمل هذا العمل، فدعاة السوء ودعاة الضلال- أيضاً- يمكرون بالأمة الإسلامية مثل ما يمكر الشيطان: {شَيَطِينَ الْأِنْسِ وَالْجِنِّ يُوحِي بَعْضُهُمْ إِلَى بَعْضٍ زُخْرُفَ الْقَوْلِ غُرُوراً}.
المسألة الثامنة: فيه دليل على تحريم الغلو في قبور الصالحين،، فقول ابن القيم: "لما ماتوا عكفوا على قبورهم" فيه: التحذير من الغلو في قبور الصالحين، وذلك بالعكوف عندها، أو البناء عليها، أو غير ذلك من أي مظاهر الغلو، والنبي صلى الله عليه وسلم حذّر من البناء على القبور، وحذّر صلى الله عليه وسلم من الصلاة عند القبور، والدعاء عند القبور، لأن ذلك وسيلة إلى الشرك، وحذّر صلى الله عليه وسلم من إسراج القبور، فقال: "لعن الله زائرات القبور، والمتخذين عليها المساجد والسّرج" لأن هذا يغرّ العوام، ويقولون: ما عمل به هذا العمل إلاّ لأنه يضر أو ينفع، ولذلك أوصى النبي صلى الله عليه وسلم علي بن أبي طالب رضي الله عنه

ج / 1 ص -270- وعن عمر: أن رسول الله صلى الله عليه وسلم قال: "لا تطروني كما أطرت النصارى ابن مريم، إنما أنا عبد، فقولوا: عبد الله ورسوله" أخرجاه.
ــــــــــــــــــــــــــــــــــــــــ
قال: "لا تدع قبراً مشرفاً إلاّ سوّيته" المشرف: هو المرتفع بالبناء، "إلاَّ سوّيته" يعني: هدمت البناء الذي عليه، وكذلك نهى صلى الله عليه وسلم عن تجصيص القبور، وطلائها بالجص، أو بالنورة، أو بالبويات، أو الألوان المزخرفة، لأن هذا يغرّ العوام، ويظنون أنه ما عمل به هذا العمل إلاّ لأنه له خاصية، ونهى صلى الله عليه وسلم عن الكتابة على القبور، فلا يكتب على القبور اسم الميت، ولا تاريخ وفاته، ولا مكانته، فلا يقال: هذا قبر العالم الفلاني الذي عمل كذا وكذا، كل هذا لا يجوز، لأن هذا يغرر بالناس فيما بعد، ويقولون: ما كُتبت هذه الكتابة إلاّ لأن هذا الميّت له خاصيّة. كل هذه الأمور نهى عنها الشارع، لأنها وسائل إلى الشرك.
والمشروع في القبور أن تُدفن كما كان على عهد النبي صلى الله عليه وسلم تُدفن بترابها، وتُرفع عن الأرض قدر شبر بالتراب من أجل أن تُعرف أنها قبور فلا تُداس، ويجعل عليها نصائب من طرفيها لتحديد القبر، لأجل أن لا يوطأ، وما زاد عن ذلك فهو ممنوع.
هكذا كانت القبور في عهد النبي صلى الله عليه وسلم، وهذه سنة النبي صلى الله عليه وسلم في دفن الأموات.
المسألة التاسعة: فيه أن درأ المفاسد مقدم على جلب المصالح، وهذه قاعدة مشهورة، لأن عمل قوم نوح فيه مصلحة جزئية وهي: تذكر حالة الصالحين، لكن المفسدة أكبر من هذا، وهو أن ذلك يؤول إلى الشرك- والعياذ بالله-.
قوله: "وعن عمر" المراد به: عمر بن الخطاب بن عمرو بن نُفَيْل العدوي القرشي، ثاني الخلفاء الراشدين، وأفضل هذه الأمة بعد أبي بكر الصدّيق، رضي الله تعالى عن الجميع.
فهو عمر بن الخطاب الذي أعزّ الله به الإسلام والمسلمين، وفتح الله على يديه الفتوحات في المشرق والمغرب، حتى اتسعت رُقْعة الإسلام في الأرض، وله من الفضائل الشيء الكثير، رضي الله تعالى عنه وأرضاه وعن جميع صحابة رسول الله والتابعين لهم بإحسان إلى يوم الدين.
"أن رسول الله صلى الله عليه وسلم قال: "لا تُطْروني" هذا نهي منه صلى الله عليه وسلم عن الإطراء في حقهّ،

ج / 1 ص -271- والإطراء هو: زيادة المدح والمبالغة فيه، كما هي عادة بعض المدّاحين من الشعراء وغيرهم، وهذه صفة ذميمة، فإن كثرة المدح والزيادة في ذلك منهي عنها في حق الرسول صلى الله عليه وسلم وفي حق غيره، ولكن في حق الرسول أعظم، لأن ذلك يؤدي إلى الشرك والكفر، فإن الغلو في مدح الأنبياء يؤدي إلى الشرك، كما حصل للنصارى واليهود حينما غلو في الأنبياء.
فمعنى قوله: "لا تُطروني" يعنني: لا تزيدوا في مدحي.
 "كما أطرت النصارى ابن مريم" النصارى المراد بهم: أتباع عيسى عليه السلام، قيل: سُمُّوا نصارى نسبة إلى البلد: الناصرة في فلسطين، أو من قوله تعالى: {قَالَ الْحَوَارِيُّونَ نَحْنُ أَنْصَارُ اللَّهِ}، وهم أهل ملّة من الملل الكتابيّة، ويسمّون بالنصارى، أما أن يسمّوا بالمسيحيين- كما عليه النّاس الآن- فهذا غلط، لأنه لا يقال: المسيحيون إلاّ لمن اتبع المسيح عليه السلام، أما الذي لم يتبعه فإنه ليس مسيحيًّا، وإنما هو نصراني، فاسمهم في الكتاب والسنّة: النصارى.
كما أن اليهود نفروا من الاسم الخاص بهم في الكتاب والسنّة وهو اليهود فسموا أنفسهم إسرائيل، وإسرائيل هو نبي الله يعقوب - عليه الصلاة والسلام- فليسوا هم إسرائيل، وإنما هم اليهود. هذا هو اللفظ الموضوع لهم، الذي رُبطت به اللعنة والغضب من الله سبحانه وتعالى بسبب كفرهم بالله وعنادهم وتعنتّهم، فهم اليهود.
نعم، يُقال: بنو إسرائيل- كما سمّاهم الله بذلك- لأنهم من ذرية يعقوب عليه السلام في الغالب، وفيهم أناس يهود ليسوا من ذرية إسرائيل، لكن الغالب عليهم أنهم من بني إسرائيل.
وعلى كل حال؛ لا يجوز أن يُقال: إسرائيل، وإنما يُقال: اليهود، أو يقال: بنوا إسرائيل.
 " كما أطرت النصارى" أي: كما غلت النصارى في مدح المسيح عليه السلام.
 "ابن مريم"يُنسب إلى أمه عليها السلام لأنه ليس له أب، لأن الله خلقه من أم بلا أب بقوله: {كُن}، فهو تكوّن بالكلمة من قوله: {كُن}، ولذلك يُقال: (كلمة الله)، لأنه تكوّن بها من غير أب، فتكوّن بأمر الله سبحانه وتعالى حين قال له: "كُن" فكان بأمر الله، هذا

ج / 1 ص -272- سبب تسميته كلمة الله، والله قادر على كل شيء، فالله خلق آدم من غير أب ولا أم، خلقه من تراب بشراً سوياً، وخلق حوّاء من غير أم، خلقها من آدم: {خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ وَخَلَقَ مِنْهَا زَوْجَهَا}، وخلق عيسى أم بلا أب، وخلق سائر البشر من أم وأب، ولهذا يقول الله جل وعلا: {إِنَّ مَثَلَ عِيسَى عِنْدَ اللَّهِ كَمَثَلِ آدَمَ خَلَقَهُ مِنْ تُرَابٍ}، فإذا كنتم تعجبون من خلق عيسى من أم بلا أب، فآدم عليه السلام أولى بالعجب، لأن الله خلقه من تراب {ثُمَّ قَالَ لَهُ كُنْ فَيَكُونُ}، فلا غرابة في قدرة الله سبحانه وتعالى، فالله قادر على كل شيء، لا تتحكّم فيه الأسباب، وإنما هو سبحانه يتحكّم في الأسباب والمخلوقات: {يَخْلُقُ مَا يَشَاءُ} سبحانه وتعالى، ولا حَجْر على قدرته سبحانه وتعالى.
وكيف أطرت النصارى ابن مريم؟، قالوا: إنه ابن الله، أو هو الله، أو ثالث ثلاثة. ولا يزالون على هذه المقالة إلى الآن، في إذاعاتهم، وفي كتاباتهم.
فسبب وقوعهم في هذا الكفر هو: الغلو- والعياذ بالله-، لأنهم لم يرتضوا أن يصفوا عيسى بأنه عبد الله ورسوله، وإنما زادوا وقالوا: إنه ابن الله جاء ليخلّص النّاس من الخطيئة، وقُتل وصُلب من أجل أن يخلّص النّاس من الخطيئة، ثمّ بعد قتله وصلبه قام وصعد إلى السماء.
وهذا كذب مَحْضٌ، كذبه الله وردّه بقوله: {وَمَا قَتَلُوهُ وَمَا صَلَبُوهُ وَلَكِنْ شُبِّهَ لَهُمْ}، فالذي قُتل وصُلب هو شخص غير المسيح، ألقى الله شبه المسيح عليه، فقُتل وصُلب، لأنه خان ودلَّ الكفرة على مكان المسيح، أما المسيح فإنه رفعه الله إليه، ولهذا لم يجزموا أن الذي قتلوه هو المسيح: قال تعالى: {وَإِنَّ الَّذِينَ اخْتَلَفُوا فِيهِ لَفِي شَكٍّ مِنْهُ مَا لَهُمْ بِهِ مِنْ عِلْمٍ}.
فالحاصل؛ أن هذا هو غلو النصارى، أنهم مدحوا المسيح ورفعوه فوق منزلته، حتى عبدوه من دون الله، وادّعوا فيه الربوبية بسبب الغدو، وعيسى عليه السلام يقول: {إِنِّي عَبْدُ اللَّهِ آتَانِيَ الْكِتَابَ وَجَعَلَنِي نَبِيّاً * وَجَعَلَنِي مُبَارَكاً أَيْنَ مَا كُنْتُ وَأَوْصَانِي بِالصَّلاةِ وَالزَّكَاةِ مَا دُمْتُ حَيّاً(31)}، وفي يوم القيامة يتبرّأ من هؤلاء: {وَإِذْ قَالَ اللَّهُ يَا عِيسَى ابْنَ مَرْيَمَ أَأَنْتَ قُلْتَ لِلنَّاسِ اتَّخِذُونِي وَأُمِّيَ إِلَهَيْنِ مِنْ دُونِ اللَّهِ قَالَ سُبْحَانَكَ مَا يَكُونُ لِي أَنْ أَقُولَ مَا لَيْسَ لِي بِحَقٍّ}، فالعبادة حق الله ليست حقاً لمخلوق، {مَا يَكُونُ لِي} ما ينبغي ولا يليق ولا يصح {أَقُولَ مَا لَيْسَ لِي بِحَقٍّ} لأن العبادة حق لله سبحانه وتعالى، ثمّ ردّ ذلك

ج / 1 ص -273- إلى الله {إِنْ كُنْتُ قُلْتُهُ فَقَدْ عَلِمْتَهُ تَعْلَمُ مَا فِي نَفْسِي وَلا أَعْلَمُ مَا فِي نَفْسِكَ إِنَّكَ أَنْتَ عَلَّامُ الْغُيُوبِ}، والله يعلم سبحانه وتعالى أن عيسى لم يقل هذه المقالة، وإنما هذا من باب التوبيخ لهؤلاء، ثمّ قال: {مَا قُلْتُ لَهُمْ إِلَّا مَا أَمَرْتَنِي بِهِ أَنِ اعْبُدُوا اللَّهَ رَبِّي وَرَبَّكُمْ وَكُنْتُ عَلَيْهِمْ شَهِيداً مَا دُمْتُ فِيهِمْ فَلَمَّا تَوَفَّيْتَنِي كُنْتَ أَنْتَ الرَّقِيبَ عَلَيْهِمْ وَأَنْتَ عَلَى كُلِّ شَيْءٍ شَهِيدٌ(117) إِنْ تُعَذِّبْهُمْ فَإِنَّهُمْ عِبَادُكَ وَإِنْ تَغْفِرْ لَهُمْ فَإِنَّكَ أَنْتَ الْعَزِيزُ الْحَكِيمُ (118) قَالَ اللَّهُ هَذَا يَوْمُ يَنْفَعُ الصَّادِقِينَ صِدْقُهُمْ} هذا تصديق للمسيح عليه السلام على رؤوس الأشهاد يوم القيامة، حينما يجتمع الأولون والآخرون يوم القيامة، فهذا مآلهم -والعياذ بالله-، وهذا موقف المسيح - عليه الصلاة والسلام- في الدنيا والآخرة أنه عبد الله ورسوله، ليس له من الربوبية شيء، ولا يستحق من العبادة شيئاً، وإنما العبادة حق لله سبحانه وتعالى وحده لا شريك، وإذا كان المسيح ليس له حق في العبادة، ومحمد صلى الله عليه وسلم ليس له حق في العبادة، وجميع الرسل، فكيف بغيرهم من الأولياء والصالحين.
ففي هذا الحديث دليل على ما ساقه المصنّف من أجله، وهو أن الغلو في الصالحين يسبِّبُ كفرَ بني آدم وتركهم دينهم.
وفي هذا شفقته صلى الله عليه وسلم بأمته، حيث حذّرهم مما وقعت فيه النصارى.
وفيه: النهي عن التشبّه بالكفار.
ثمّ قال صلى الله عليه وسلم: "إنما أنا عبد، فقولوا: عبد الله ورسوله" "إنما" هذه كلمة حَصْر، أي: أن شأني ومكانتي أنني عبد الله سبحانه وتعالى، ليس لي من الربوبية شيء، والعبد لا يُغلى فيه ويُطرأ، ويُرفع فوق منزلته.
 "فقولوا: عبد الله ورسوله" أرشدنا صلى الله عليه وسلم إلى أن نقول فيه الكلام الواقع واللاّئق به صلى الله عليه وسلم، وهو أنه عبد الله ورسوله. فدلّ هذا على أنه يُمدح صلى الله عليه وسلم بصفاته من غير زيادة ومن غير نقص، وهي: العبودية والرسالة، والله جل وعلا وصف محمّداً بأنه عبد في كثير من الآيات، في مقام التنزيل قال تعالى: {الْحَمْدُ لِلَّهِ الَّذِي أَنْزَلَ عَلَى عَبْدِهِ الْكِتَابَ وَلَمْ يَجْعَلْ لَهُ عِوَجَا(1)}، {تَبَارَكَ الَّذِي نَزَّلَ الْفُرْقَانَ عَلَى عَبْدِهِ لِيَكُونَ لِلْعَالَمِينَ نَذِيراً(1)}، وفي مقام الإسراء قال تعالى: {سُبْحَانَ الَّذِي أَسْرَى بِعَبْدِهِ لَيْلاً مِنَ الْمَسْجِدِ الْحَرَامِ إِلَى الْمَسْجِدِ الْأَقْصَى}، والمعراج في قوله: {ثُمَّ دَنَا فَتَدَلَّى (8) فَكَانَ قَابَ قَوْسَيْنِ أَوْ أَدْنَى(9)

ج / 1 ص -274- فَأَوْحَى إِلَى عَبْدِهِ مَا أَوْحَى(10)}، وفي مقام التحدّي وصفه الله بالعبودية قال تعالى: {وَإِنْ كُنْتُمْ فِي رَيْبٍ مِمَّا نَزَّلْنَا عَلَى عَبْدِنَا فَأْتُوا بِسُورَةٍ مِّنْ مِثْلِهِ وَادْعُوا شُهَدَاءَكُمْ مِنْ دُونِ اللَّهِ إِنْ كُنْتُمْ صَادِقِينَ(23)}.
ففي قوله: "عبد الله" ردٌّ على الغلاة الذين يغلون في حقه صلى الله عليه وسلم.
وفي قوله: "رسوله" ردٌّ على المكذبين الذين يكذّبون برسالته صلى الله عليه وسلم، والمؤمنون يقولون: هو عبد الله ورسوله.
هذا وجه الجمع بين هذين اللّفظين، أن فيهما رداً على أهل الإفراط وأهل التفريط في حقه صلى الله عليه وسلم.
وفيه: ردٌّ على الذين غلو في مدحه صلى الله عليه وسلم من أصحاب القصائد، كقصيدة البُردة والهمزية وغيرهما من القصائد الشركية التي غلت في مدحه صلى الله عليه وسلم، حتى قال البوصيري:

يا أكرم الخلق ما لي من ألوذ به سواك عند حلول الحادث العمم

فنسي الله سبحانه وتعالى.
ثم قال:

إن لم تكن في معادي آخذاً بيدي فضلاً وإلاّ قل يا زلة القدم

يعني: ما ينجيه من النار يوم القيامة إلاّ الرسول.
ثم قال:

فإن من جودك الدّنيا وضرّتها ومن علومك علم اللّوح والقلم

الدّنيا والآخرة كلها من جود النبي صلى الله عليه وسلم، أما الله فليس له فضل، هل بعد هذا الغلو من غلو؟؟.
واللّوح المحفوظ والقلم الذي كتب الله به المقادير هذا بعض علم النبي صلى الله عليه وسلم، ونسي الله تماماً- والعياذ بالله-.
وكذلك من نهج على نهج البردة ممن جاء بعده، وحاكاه في هذا الغلو، هذا كله من الغلو في مدح النبي صلى الله عليه وسلم ومن الإطراء.
أما المؤمنون فيمدحون الرسول صلى الله عليه وسلم بما فيه من الصفات الحميدة والرسالة

ج / 1 ص -275- وقال: قال رسول الله صلى الله عليه وسلم: "إياكم والغلو؛ فإنما أهلك من كان قبلكم الغلو".
ــــــــــــــــــــــــــــــــــــــــ
والعبودية، كما أرشد إلى ذلك النبي صلى الله عليه وسلم، كما عليه شعراء الرسول صلى الله عليه وسلم الذين مدحوه وأقرّهم، مثل: حسّان بن ثابت، وكعب بن مالك، وكعب بن زُهير، وعبد الله بن رواحة، وغيرهم من شعراء الرسول صلى الله عليه وسلم الذين مدحوه بصفاته صلى الله عليه وسلم، وردوا على الكفّار والمشركين.
هذا هو المدح الصحيح المعتدل، الذي فيه الأجر وفيه الخير، وهو وصفه صلى الله عليه وسلم بصفاته الكريمة من غير زيادة ولا نُقصان.
ثم قال المصنّف رحمه الله: "وقال: قال رسول الله صلى الله عليه وسلم: "إياكم والغلو، فإنما أهلك من كان قبلكم الغلو"، هكذا ذكره المصنف رحمه الله من غير أن يذكر راويه، ومن غير أن يعزوه إلى مخرِّج من أصحاب الكتب، بل جعل مكان ذلك بياضاً.
والحديث رواه ابن عباس، وخرّجه أحمد في مسنده، وأبو داود في سننه، وابن ماجه في سننه.
وهذا حصل في مُنْصَرَفه صلى الله عليه وسلم في حجة الوداع من مزدلفة إلى منى من أجل رمي جمرة العقبة، ولما كان في الطريق بين مزدلفة ومنى قال لابن عباس: "التقط لي الحصى"، فلقط له سبع حصيات مثل حصى الخَذَف، وهي الصغار التي تُخْذَف على رؤوس الأصابع، وهي أكبر من الحِمَّص بقليل، فأخذها صلى الله عليه وسلم بيده الكريمة، ثمّ نفضها والناس ينظرون إليه، ثمّ قال صلى الله عليه وسلم: "أمثال هؤلاء فارموا، وإياكم والغلو، فإنما أهلك من كان قبلكم الغلو"، وهذا يدل على أن الواجب علينا أن نتقيد بالعبادة كما جاءت.
فـ "إياكم" هذه كلمة تحذير.
"والغلو" تقدم معناه، وهو: الزيادة على الحد المشروع، وهذا لا يجوز، وهو مردود وهلاك، بل نتقيّد بضوابط العبادة كما جاءت في سنة رسول الله صلى الله عليه وسلم، وليس لنا تدخّل في تحديد العبادة ومواقيتها وصفاتها، وهيئاتها، وإنما يتبع في هذا ما دلّ عليه الدليل من كتاس الله وسنة رسوله صلى الله عليه وسلم، علينا الامتثال فقط.

ج / 1 ص -276- "فإنما أهلك من كان قبلكم الغلو" مثل النصارى غلو في عيسى عليه السلام، يعني: فأخرجهم الغلو من الدين إلى الكفر- والعياذ بالله- فهلكوا، وهم يريدون النجاة، لكن لما كانت طريقتهم غير مشروعة لم تحصل لهم النجاة، وإنما حصل لهم الهلاك، فكل أحد يريد النجاة من غير أن يسلك طريقها فإنه هالك، لا نجاة إلاّ بإتباع الرسول صلى الله عليه وسلم، مهما كلّف الإنسان نفسه إذا خالف منهج الرسول صلى الله عليه وسلم فإنه غالٍ وهالك، وهو مشابه لمن كان قبلنا من الغلاة.
ففي هذا: التحذير من الغلو في العبادات، والغلو في الأشخاص، والغلو في كل شيء، فالغلو في كل شيء ممنوع، والمثل يقول: "كل شيء جاوز حدّه انقلب إلى ضده"، كل غلو فهو طريق هلاك، وإنما طريق النجاة هو الاعتدال والاستقامة: {فَاسْتَقِمْ كَمَا أُمِرْتَ وَمَنْ تَابَ مَعَكَ وَلا تَطْغَوْا}.
وما هلكت الخوارج والمعتزلة وعلماء الكلام إلاّ بسبب غلوهم.
فالخوارج عندهم عبادة عظيمة، حتى إن الصحابة يحقرون صلاتهم إلى صلاتهم، وعندهم قراءة للقرآن كثيرة، لكنهم لم يقتصروا على المشروع، زادوا -والعياذ بالله- حتى هلكوا، وكل من فعل هذا فإنه يهلك، والتجربة موجودة، وما وصل أحد من المتنطّعين والغلاة إلى النتيجة المطلوبة أبداً، وإنما يكون سبيلهم الهلاك في الدّنيا والآخرة.
فهذا مما يحذّر منه في هذا الزمان، لأن ظاهرة الغلو والتّنطع كثرت إلاّ من رحم الله عزّ وجلّ ، وذلك لما فشا الجهل في الناس جاء الغلو وجاءت المخالفات بتزيين شياطين الإنس والجن.
فالواجب علينا أن نحذر من هذا، وأن نلزم طريق الاستقامة في كل شيء.
أما المعتزلة فغلوا في تنزيه الله، حتى نفو صفات الله التي وصف بها نفسه.
والممثلة غلو في إثبات الصفات، حتى شبّهوا الخالق بالمخلوق، فغلو في ذلك، فَضَلّوا -والعياذ بالله-.
وأهل السنّة والجماعة توسطوا؛ فأثبتوا لله الأسماء والصفات كما جاءت، تنزيهاً بلا تعطيل، هذا نفي للغلو في التنزيه، وإثباتاً بلا تمثيل، هذا نفي للغلو في الإثبات، فهم توسطوا.

ج / 1 ص -277- ولمسلم عن ابن مسعود: أن رسول الله صلى الله عليه وسلم قال: "هلك المتنطّعون" قالها ثلاثاً.
ــــــــــــــــــــــــــــــــــــــــ
أما المعتزلة فهم غلو في التنزيه حتى نفو الصفات.
والممثلة غلو في الإثبات حتى شبهوا الله بخلقه، تعالى الله عما يقولون.
والخوراج والمعتزلة غلوا في الأمر بالمعروف والنهي عن المنكر، حتى خرجوا على أئمة المسلمين، ومن أصولهم: الأمر بالمعروف والنهي عن المنكر، بمعنى: الخروج على الأئمة.
والأمر بالمعروف والنهي عن المنكرمطلوب، ولكن في حدود الشريعة، قال صلى الله عليه وسلم: "من رأى منكم منكراً فليغيره بيده، فإن لم يستطع فبلسانه، فإن لم يستطع فبقلبه" فجعل الأمر بالمعروف والنهي عن المنكر مراتب حسب الاستطاعة، ولم يأمر بالخروج على الولاة، ونقض البيعة، والتفريق بين المسلمين، وهذه طريقة المعتزلة والخوراج.
والخوارج خرجوا على أمير المؤمنين علي بن أبي طالب رضي الله عنه، وانتهى بهم الأمر إلى أن قتلوه رضي الله عنه، هذا كله بسبب الغلو، بزعمهم أنهم يأمرون بالمعروف وينهون عن المنكر، فسبب لهم هذا الهلاك، وهذا مصداق قوله صلى الله عليه وسلم "فإنما أهلك من كان قبلكم الغلو".
فالغلو هلاك في الدّنيا، وهلاك في الآخرة، ولا يأتي بخير أبداً، ودين الله بيّن الغالي فيه والجافي عنه، دين الله وسط: {وَكَذَلِكَ جَعَلْنَاكُمْ أُمَّةً وَسَطاً}، وسط بين الغلو وبين الجفاء، وهذه الأمة عدول خيار، ليس فيهم غلو، وليس فيهم جفاء، وإنما فيهم الاعتدال، هذا هو طريق النجاة دائما وأبداً.
قال "ولمسلم" يعني روى الإمام مسلم رحمه الله في صحيحه.
"عن ابن مسعود" عبد الله بن مسعود بن غافل الهذلي، الصحابي الجليل، والعالم الكبير، الذي يُعد من أكابر علماء الصحابة، وإليه المرجع في الفتوى، ورواية الحديث، وغير ذلك، فهو من أكابر الصحابة، ومن السابقين الأولين إلى الإسلام، رضي الله تعالى عنه، وكان- أيضاً- من أشد الناس تحذيراً من البدع

ج / 1 ص -278- "والغلو" ومواقفه من المبتدعة مشهورة، وكلماته رضي الله تعالى عنه في ذلك مأثورة.
"أن رسول الله صلى الله عليه وسلم قال: "هلك المتنطعون" قالها ثلاثا" المتنطعون: جمع متنطع، وأصل التنطع هو التقعّر في الكلام إظهاراً للفصاحة، هذا هو أصل التنطع في اللغة. والمراد هنا: التنطع في الكلام، والتنطع في الاستدلال، والتنطع في العبادة.
والتنطع في الكلام معناه: أن يتكلم الإنسان بالكلمات الغريبة من اللغة التي لا يفهمها الناس، فيأتي بأسلوب وألفاظ من وحشي اللغة لا يعرفها النّاس.
وكذلك من التنطع في الكلام: أن يخاطب الحاضرين بأشياء لا يفهمونها، فالنّاس بحاجة إلى أن يبيّن لهم عقيدتهم وعبادتهم وطهارتهم ومعاملاتهم، ثمّ يذهب يتكلم في أشياء بعيدة عنهم، بل بعيدة من مجتمعهم، يتكلم في أمور السياسة، والأمور البعيدة، وأمور الدول، والأمور وسائل الإعلام، ص وأمور بعيدة، العوام لا يعرفون منها شيئاً، ولا يستفيدون منها شيئاً، ويخرجون من عنده بجهلهم، لا يعرفون أمور دينهم، بل منهم من لا يعرف كيف يصلي، منهم من لا يعرف كيف يتوضأ، ومنهم من لا يعرف كيف يغتسل من الجنابة، فيخرجون بجهلهم، وما انتفعوا بهذا الكلام البعيد الغريب عن أسماعهم.. هذا من التنطع.
وغرض المتكلم أن يبيّن للناس أنه فاهم، وأنه مثقّف ولو على حساب الحاضرين، ولو ما فهموا، ولو ما عرفوا شيئاً.
وهذا من التنطع.
والمطلوب من الخطيب والمحاضر والمتكلم والمدرس: أن يتكلم في حدود ما يفهمه الحاضرون، وما هم بحاجة إليه في أمور دينهم، وفي أمور معاملاتهم وأخلاقهم، هذا هو المطلوب.
وأن يكون قصده نفع الحاضرين، وتعليم الحاضرين، لا يكون قصده إظهار شخصيته، وإظهار فصاحته، فهذا هالك كما قال النبي صلى الله عليه وسلم: "هلك المتنطعون".
فلنحذر من هذا حينما نتكلم في درس، حينما نخطب في الجمعة، أو عيد أو استسقاء، حينما نلقي محاضرة، علينا أن نراعي حالة الحاضرين، وأن نأتي من

ج / 1 ص -279- الكلام بما يفهمونه، وما يستفيدون منه، وأيضاً يكون بأسلوب سهل، لا نتعمّد المجيء بأساليب لا يفهمونها، وكلمات لا يفهمونها، بل يختار الموضوع المناسب، والأسلوب المناسب، واللغة التي يفهمونها. هذا الذي يريد الخير للناس، ويريد تعليم الناس.
أما الذي يريد أن يُظهر نفسه على حساب الناس، فهذا هو المتنطع، وهذا لا يفيد شيئاً، ويَخرج كما دخل من غير فائدة.
فعلينا أن نتنبّه لذلك، لئلا نكون من المتنطعين في الكلام.
وأمير المؤمنين علي بن أبي طالب يقول: "حدثوا النّاس بما يعرفون، أتريدون أن يكذب الله ورسوله؟".
أما التنطع في الاستدلال فهو: طريقة أهل الكلام وأهل المنطق الذين عدلوا عن الاستدلال بالكتاب والسنّة إلى الاستدلال بقواعد المنطق، ومصطلحات المتكلمين.
والمنطق هذا من أين جاء؟، وقواعد المنطق من أين جاءت؟، جاءت من اليونان، استجلبوها واستعملوها في الإسلام، وتركوا الاستدلال بالكتاب والسنّة، وقالوا: إن الأدلة السمعية لا تفيد اليقين، وإنما الذي يفيد اليقين هو الأدلة العقلية - بزعمهم-، فبذلك هلكوا.
الواجب أن يكون الاستدلال بالأدلة الشرعية من الكتاب والسنّة وإجماع المسلمين والقياس الصحيح كما عليه علماء أهل السنّة والجماعة، ولهذا يقول الإمام الشافعي رحمه الله: "حكمي في أهل الكلام: أن يضربوا بالجريد والنعال، وأن يطاف بهم في القبائل، وأن يقال: هذا جزاء من أعرض عن الكتاب والسنّة واشتغل بعلم الكلام".
فمن هؤلاء من يترك كلام الله وكلام رسوله ويأتي بقواعد المنطق، حتى في العقائد وهو ما يسمونه الآن علم التّوحيد، يسمون علم المنطق، وعلم الكلام: علم التّوحيد، ولذلك وقعوا في الهلاك، وضلوا وأضلوا، وقد انتهى أمرهم إلى الحيرة، كما شهد بذلك أكابرهم، وبعضهم عند الوفاة أشهد الحاضرين بأنه مات وهو

ج / 1 ص -280- لا يعرف شيئاً، مع أنه أفنى عمره في علم الكلام والجدل والمنطق، هذا مآل المتنطعين- والعياذ بالله-، وشهاداتهم على أنفسهم موجودة، مما يدل على صدق قول الرسول صلى الله عليه وسلم: "هلك المتنطعون".
أما التنطع في العبادة فهو كما سلف، هو: أن يزيد الإنسان في العبادة على الحد المشروع، وهذه رهبانية النصارى، أما الحد المشروع فهو كما قال صلى الله عليه وسلم: "أصلي وأنام، وأصوم وأفطر، وأتزوج النساء، وآكل اللحم، ومن رغب عن سنتي فليس مني" هذا هو الاعتدال، وأما التبتّل وعدم التزوج، والصيام دائماً ولا يُفطر، والصلاة كل الليل ولا ينام، هذا كله من الغلو ومن التنطع الذي يَهْلك صاحبه كما هلكت النصارى في رهبانيتهم، والنبي صلى الله عليه وسلم حذّر من الغلو، وحذّر من رهبانية النصارى، وأمر بالاعتدال والتوسط، وقال: "هذا الدين متين، ولن يشاد الدين أحد إلاّ غلبه، {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ وَاسْمَعُوا وَأَطِيعُوا}، وقال صلى الله عليه وسلم: "إن المنبتّ لا أرضاً قطع، ولا ظهراً أبقى" والمنبت هو: الذي يكلّف نفسه بالسير ولا يستريح ولا يريح راحلته، هذا ينبت، يعني: ينقطع وتموت راحلته، ويقف في وسط الطريق: "فلا ظهراً أبقى" لأن راحلته ماتت، ولا أرضاً قطع لأن المسافة باقية. أما لو أخذ الطريق على مراحل، وشيئاً فشيئاً، وأراح نفسه، وأراح راحلته لقطع الطريق، وبلغ المقصود ولهذا قال صلى الله عليه وسلم: "أوغلوا فيه برفق".
فالحاصل؛ أن التنطع في العبادة هو: الزيادة فيها عن الحد المشروع، والمطلوب أن الإنسان يتوسط في العبادة من غير زيادة، ومن غير نقصان.
ونبيّن هنا ما يُستفاد من هذه الأحاديث لاختصار:
المسألة الأولى: التحذير من الغلو في مدحه صلى الله عليه وسلم، لأن ذلك يؤدي إلى الشرك، كما أدى بالنصارى إلى الشرك.
المسألة الثانية: فيه الرد على أصحاب المدائح النبوية التي غلوا فيها في حقه صلى الله عليه وسلم، كصاحب البردة، وغيره.
المسألة الثالثة: فيه النهي عن التشبه بالنصارى، لقوله: "كما أطرت النصارى ابن مريم".

ج / 1 ص -281- .....................................................................................
ــــــــــــــــــــــــــــــــــــــــ
ومن الغلو في حقه صلى الله عليه وسلم : إحياء المولد كل سنة، لأن النصارى يحيون المولد بالنسبة للمسيح على رأس كل سنة من تاريخهم، فبعض المسلمين تشبّه بالنصارى فأحدث المولد في الإسلام بعد مضي القرون المفضلة، لأن المولد ليس له ذكر في القرون المفضلة كلها، وإنما حدث بعد المائة الرابعة، أو بعد المائة السادسة لما انقرض عهد القرون المفضلة، فهو بدعة، وهو من التشبه بالنصارى.
المسألة الرابعة: فيه مشروعية مدحه صلى الله عليه وسلم بصفاته الكريمة: عبد الله، ورسوله، الداعي إلى الله، بلّغ البلاغ المبين، جاهد في الله حق جهاده، كل هذا من صفاته صلى الله عليه وسلم؛ فذكره طيّب.
المسألة الخامسة: يُستفاد من ذلك: كمال شفقته صلى الله عليه وسلم على أمته، وأنه حذّرها من الإطراء في حقه صلى الله عليه وسلم، وحذّرها من الغلو، وحذّرها من التنطع.
ثلاثة أساليب جاء بها صلى الله عليه وسلم: الإطراء والغلو والتنطع. نوّعها صلى الله عليه وسلم من باب التأكيد والتحذير من الغلو.
المسألة السادسة: فيه أن من نهى عن شيء فإنه يذكر البديل الصالح عنه إن كان له بديل، فإنه صلى الله عليه وسلم لما نهاهم عن الإطراء قال: "إنما أنا عبد، فقولوا: عبد الله ورسوله" هذا البديل الصالح.
المسألة السابعة: في الحديث: النهي عن الغلو في العبادات، ومنها حصى الجمار، قال فيها صلى الله عليه وسلم: "إياكم والغلو، فإنما أهلك من كان قبلكم الغلو"، والغلو في العبادات، هو: الزيادة فيها عن الحد المشروع: كميّة وكيفيّة ووقتاً، إلى غير ذلك، نحن لا نُحدث شيئاً من عند أنفسنا.
والبدعة تنقسم إلى قسمين: بدعة حقيقية، وبدعة إضافية.
البدعة الحقيقية: إذا أُحدث شيء لا أصل له، مثل المولد والتبرك بالآثار.
والإضافية: أن نُحدِث للعبادة المشروعة وقتاً أو صفة لم يشرعها الله ورسوله، كما لو قلنا: ليلة النصف من شعبان يصلون النّاس ويتهجّدون، أو نصوم النصف من شعبان.
فالصيام مشروع، وقيام الليل مشروع، لكن إذا حدّدناه بوقت لا دليل عليه فهذا

ج / 1 ص -282- بدعة إضافية، لأن أصل العبادة مشروع، ولكن تقييدها بوقت محدّد، منه إضافة إلى العبادة وهي غير مشروعة، فهذه بدعة تسمى إضافية.
ذكر الله مشروع؛ التسبيح والتهليل والتكبير، لكن إذا قلنا للناس: سبِّحوا ألف تسبيحة، كبروا ألف تكبيرة، قولوا: كذا ألف مرة بدون دليل. فهذا يُعتبر بدعة إضافية.
المسألة الثامنة: فيه التحذير من التنطع في الكلام، والتنطع في الاستدلال، والتنطع في العبادة، وعرفنا بماذا يكون التنطع في الكلام، والتنطع في الاستدلال، والتنطع في العبادة.
المسألة التاسعة: فيه تكرار النصيحة حتى ترسخ وتثبت، لأن النبي صلى الله عليه وسلم كرّر قوله: "هلك المتنطعون" قالها ثلاثاً، من أجل أن ترسخ هذه النصيحة، وتثبت في قلوب السامعين.
والله تعالى أعلم.


باب ما جاء في التغليظ فيمن عبد الله عند قبر رجل صالح،فكيف إذا عبده؟ - إعانة المستفيد

إعانة المستفيد بشرح كتاب التوحيد

ج / 1 ص -283- [الباب العشرون: ]
باب ما جاء في التغليظ فيمن عبد الله عند قبر رجل صالح،فكيف إذا عبده؟
ــــــــــــــــــــــــــــــــــــــــ
قال المؤلف رحمه الله : "باب ما جاء في التغليظ فيمن عبد الله عند قبر رجل صالح، فكيف إذا عبده" لما ذكر المؤلف رحمه الله في الباب الذي قبل هذا: التحذير من الغلو في الصالحين، وأنه سبب لكفر بني آدم، وتركهم دينهم، ذكر في هذا الباب الغلو في قبورهم، لأنه نوع من الغلو فيهم.
والتغليظ معناه: بيان شدّة الأمر، خلاف التسهيل أو التخفيف.
"فيمن عبد الله عند قبر رجل صالح" عبد الله بدعاء الله عند القبر رجاء الإجابة، يظن أن الدعاء في هذا المكان سبب للإجابة، أو بالصلاة، يظن أن الصلاة عند القبر سبب للإجابة، أو الذبح عند القبر، وإن كان الفاعل يعبد الله بهذه العبادات ولكنه فعلها عند القبر رجاء أن تُقبل، وأن العبادة عند القبر لها مزية عن العبادة في مكان آخر، فهذا مبني على ظن فاسد، لأن القبور ليست مكاناً للعبادة، وأن العبادة عندها وإن كانت خالصة لله فإنها سبب للشرك، ولهذا حذّر النبي صلى الله عليه وسلم من العبادة عند القبور سدًّا للذريعة.
أما إذا كان يدعو القبر، ويستغيث بالميت؛ فهذا شرك أكبر.
وأما إذا كان يعبد الله مخلصاً له العبادة لكن عند القبر، فهذا وسيلة إلى الشرك، وطريق إلى الشرك، فهو محرّم، فكيف إذا عبده؟
والذي عليه القبوريون اليوم، أنهم يعبدون القبور صراحة؛ ويستغيثون بها، ويذبحون لها، وينادون الموتى: المدد يا فلان، المدد يا بدوي، المدد يا علي، يطلبون منهم المدد صراحة، ويذبحون لهم، وينذرون لهم، ويصرفون لهم أنواعاً من العبادة، فهم داخلون فيمن عبد القبر.

ج / 1 ص -284- في الصحيح عن عائشة: أن أم سلمة رضي الله عنها، ذكرت لرسول الله صلى الله عليه وسلم كنيسة رأتها بأرض الحبشة، وما فيها من الصور، فقال: "أولئك إذا مات فيهم الرجل الصالح أو العبد الصالح؛ بنوا على قبره مسجداً، وصوّروا فيه تلك الصور، أولئك شِرار الخلق عند الله".
ــــــــــــــــــــــــــــــــــــــــ
قال: "في الصحيح" يعني: في الصحيحين: صحيح البخاري وصحيح مسلم.
"عن عائشة" أم المؤمنين، بنت أبي بكر الصديق.
"أن أم سلمة" اسمها: هند بنت أبي أمية المخزومية، القرشية، زوج أبي سلمة، هاجرت هي وزوجها أبو سلمة الهجرتين: الهجرة إلى الحبشة، والهجرة إلى المدينة، وتوفي أبو سلمة رضي الله عنه في المدينة، فتزوجها رسول الله صلى الله عليه وسلم فصارت من أمهات المؤمنين- رضي الله تعالى عنها-.
"أنها ذكرت لرسول الله صلى الله عليه وسلم كنيسة رأتها في أرض الحبشة" الكنيسة هي معبد النصارى الذي يجتمعون فيه يوم الأحد لعبادتهم. أما الصومعة فهي معبد خاص لفرد من النصارى يخلو فيه، وينقطع عن الدنيا. فالصومعة للأفراد من النصارى، وأما الكنيسة فهي للجميع.
"وما فيها من الصور"يعني: من صور الصالحين.
"أولئكِ" بالكسر خطاب لأم سلمة، ويجوز الفتح: "أولئكَ" خطاب للمذكر، ولكن الكسر أشهر، لأنه يخاطب امرأة.
" أولئكِ إذا مات فيهم الرجل الصالح أو العبد الصالح" هذا شك من الراوي: هل قال الرسول صلى الله عليه وسلم رجل أو عبد، وهذا من تحرّيهم رضي الله عنهم في الرواية، وأنه لم يجزم باللّفظ الذي قاله النبي صلى الله عليه وسلم.
"بنوا على قبره مسجداً" أي: مصلى، فالمراد بالمسجد هنا: المصلى والمتعبَّد، يعني: اتخذوا عليه كنيسة يتعبّدون فيها، فسمي مسجدا.
" وصوّروا فيه تلك الصور" أي: صور الصالحين، ينصبونها في هذا المكان، من باب الغلو في الصالحين وتخليد شخصياتهم، واتخاذ التماثيل تخليداً للشخصيات من هذا الباب، هو من باب تعظيم الصالحين، أو تعظيم العظماء، ولو كانوا من غير الصالحين كالرؤساء والسلاطين والملوك، وهذا لا يجوز في الإسلام، لأنه وسيلة

ج / 1 ص -285- هؤلاء جمعوا بين فتنتين: فتنة القبور، وفتنة التماثيل.
ــــــــــــــــــــــــــــــــــــــــ
إلى الشرك، ولاسيّما في مواطن العبادة، كالمساجد ومحلات العبادة، فهذا الأمر أشد.
ثم قال صلى الله عليه وسلم "أولئكِ شرار الخلّق عند الله" فدلّ على أن من بنى المسجد على القبر، أو صوّر الصور ونصبها؛ أنه من شرار الخلق. وشرار: جمع شر، وهو أفعل تفضيل، والمراد به: أشد الناس شرًّا، فدلّ على أن الذي يبني المساجد على القبور أنه أشد الناس شرًّا- والعياذ بالله-، وفي الحديث الآخر الذي سيأتي: "إن من شرار الخلق من تدركهم الساعة وهم أحياء، والذين يبنون المساجد على القبور" لأنهم فتحوا للنّاس باب الشرك بهذا الفعل، وتسبّبوا في انحراف الأمة، وما حدث الشرك في هذه الأمة إلاّ بسبب البناء على القبور.
وأول من بنى على القبور في الإسلام- كما يقول شيخ الإسلام ابن تيمية- هم: الشيعة، الفاطميون، ثمّ قلدهم من قلدهم من المنتسبين إلى السنّة من الصوفية وغيرهم، فبنيت المساجد على القبور في الأمصار.
ولا تزال الأمة الإسلامية تعاني من شر هذه القبور وفتنتها، وحدوث الشرك في الأمة، الذي لا يقره من يؤمن بالله ورسوله، لأنه شرك صُراح، وأصبحت هذه المساجد المبنية على القبور أوثاناً تُعبد من دون الله، ويظن أصحابها أن ذلك من الإسلام، وأن من أنكره فهو خارج عن الإسلام، كالذين يقولون: {إِنَّا وَجَدْنَا آبَاءَنَا عَلَى أُمَّةٍ وَإِنَّا عَلَى آثَارِهِمْ مُقْتَدُونَ}، فهم شرار الخلق، وإن كانوا يزعمون في أنفسهم أن ذلك إصلاح، وأنهم خير الخلق.
ثم ذكر الشيخ عبارة لشيخ الإسلام ابن تيمية بعد الحديث وهي قوله: "فهؤلاء" يعني: اليهود والنصارى.
"جمعوا بين فتنتين: فتنة القبور، وفتنة التماثيل" فتنة القبور هي الغلو في القبور، وتعظيم القبور حتى تتخذ متعبدات، هذه فتنة عظيمة في الأمم السابقة وفي هذه الأمة.
والفتنة الثانية: فتنة التماثيل، وهي فتنة قديمة كما في قصة قوم نوح، فقوم نوح إنما وقع الشرك فيهم بسبب نصب التماثيل، ووقع الشرك في اليهود بسبب تمثال العِجل الذي عمله السامري، ووقع الشرك في النصارى بسبب نصب الصليب على

ج / 1 ص -286- ولهما عنها قالت: لما نزل برسول الله صلى الله عليه وسلم؛ طَفِق يطرح خميصة له على وجهه، فقال: وهو كذلك:
ــــــــــــــــــــــــــــــــــــــــ
صورة المسيح بزعمهم، ويُخشى أن يقع الشرك في هذه الأمة بسبب نصب التماثيل للعلماء والعباد الصالحين، فهذه فتنة عظيمة، حذّر منها النبي صلى الله عليه وسلم.
قال: "ولهما" أي: البخاريّ ومسلم.
"عنها قالت: لما نُزل برسول الله " يعني:. نزل به الموت -عليه الصلاة والسلام-.
"طَفِقَ" طَفِقَ: من أفعال الشروع عند أهل اللغة، أي: جعل يفعل كذا.
"يطرح خميصة" أي: يضعها، والخميصة: كساء له أعلام، أي فيه خطوط.
"على وجهه" يغطّي وجهه صلى الله عليه وسلم بها وهو في هذه الحالة.
"فإذا اغتم بها" أي: ضيّقت نفسه- عليه الصلاة والسلام-.
"كشفها" من أجل أن يتنفّس.
"فقال- وهو كذلك-" يعني: في هذه الحالة الحرجة، لم يشتغل عن الدعوة إلى التّوحيد، وإنكار الشرك، ونصيحة الأمة، صلوات الله وسلامه عليه.
والمناسبة: أنه لما شعر بالموت خشي على أمته أن تفعل عند قبره ما فعل من قبلها من الأمم عند قبور الأنبياء والصالحين، فلم يترك الفرصة تذهب، وإنما استغلها بالنصيحة للأمة- عليه الصلاة والسلام.
فإذا كان النبي صلى الله عليه وسلم يحذّر من الشرك وهو في هذه الحالة، فهذا دليل على أن التحذير من الشرك أمر متعيّن، وأنه يجب على الدعاة أن يهتموا بهذا الأمر اهتماماً بالغاً قبل غيره، قبل أن يحثوا النّاس على الصلاة والصيام، وترك الربا، وترك الزنا، وترك شرب الخمر، قبل ذلك ينهوهم عن الشرك، لاسيّما إذا كان واقعاً في الأمة، فالسكوت عنه من الغش للأمة، فلابد أن يُبدأ به، وأن يُعمل على إزالته قبل كل شيء، لأنه إذا صلحت العقيدة صلحت بقية الأعمال.
أما إذا فسدت العقيدة فلا فائدة في الأعمال كلها، ولو ترك الربا، وتصدق بماله، وصلى الليل والنهار، وصام الدهر، وحج، واعتمر، وعنده شيء من الشرك الأكبر، فإن أعماله تكون هباءً منثوراً، لا فائدة منها، أما إذا كان موحّداً خالياً من

ج / 1 ص -287- "لعنة الله على اليهود والنصارى، اتخذوا قبور أنبيائهم مساجد".
يحذِّر ما صنعوا، ولولا ذلك أُبرز قبره، غير أنه خشي أن يتخذ مسجداً. أخرجاه.
ــــــــــــــــــــــــــــــــــــــــ
الشرك، فلو وقع في الكبائر، ولو وقع في الزنا، ووقع في الربا، ووقع في المحرمات التي دون الشرك، فإنه يُرجى له المغفرة، وإن عذب بذنوبه فإنه لا يخلد في النار وهو مؤمن موحد، حكمه حكم المؤمنين، ولابد له من دخول الجنة بتوحيده وإيمانه، وإن كان ضعيفاً، أما إذا كان عنده شرك أكبر، فهذا لا فائدة في أعماله، لو ترك المحرمات كلها، وأدى الواجبات كلها ولم يتجنب الشرك، فإنه لا فائدة في أعماله كلها.
فكيف إذاً نهتم بجوانب فرعية، أو جوانب جزئية، ونترك هذا الأمر الخطير يعجّ في جسم الأمة الإسلامية، ولا نحذّر منه، ولا ندعوا إلى تركه، ولا نسعى في إزالته عن الأمة؟؟ بحجة أننا نريد أن نجمع الأمة كما يقولون.
هذا هو صميم الدعوة، هذا هو الذي جاءت الرسل من أولهم إلى آخرهم للتحذير منه، كل رسول يقول لقومه: {وَاعْبُدُوا اللَّهَ وَلا تُشْرِكُوا بِهِ شَيْئاً}، لان العبادة لا تنفع مع وجود الشرك، فهذا أمر عظيم.
قوله صلى الله عليه وسلم: "لعنة الله على اليهود والنصارى" اللعنة هي: الطرد والإبعاد من رحمة الله.
واليهود: الأمة المغضوب عليها، والنصارى: الأمة الضالة.
 {غَيْرِ الْمَغْضُوبِ عَلَيْهِمْ وَلا الضَّالِّينَ} المغضوب عليهم: اليهود، ومن اقتدى بهم من هذه الأمة، ممن علم ولم يعمل بعلمه، والضالون هم: النصارى الذين يعبدون الله على غير علم، بل بالبدع والمحدثاث والخرافات من النصارى وكل من اقتدى بهم.
 "اتخذوا قبور أنبيائهم مساجد" يعني: أمكنة للعبادة يصلون عندها، يدعون الله عندها، ظنًّا منهم أن العبادة عند القبور أفضل من العبادة في الأمكنة الأخرى، مع أن العبادة عند القبور لا تجوز، لأنها وسيلة إلى الشرك.
قالت عائشة رضي الله عنها: "يحذّر ما صنعوا" أي: أن الذي حمل النبي صلى الله عليه وسلم على أن
يقول هذه الكلمة في هذه الحالة الحرِجة: أنه يحذّر أمته مما صنع اليهود والنصارى،

ج / 1 ص -288- لئلا يفعلوا بقبر نبيهم ما فعل اليهود والنصارى مع قبور أنبيائهم. فالذي حمله على هذا تحذير هذه الأمة لئلا تعمل هذا العمل، فلا تتخذ القبور مساجد، سواء بُني عليها أو لم يُبن عليها، إذا بُني عليها فالأمر أشد، وإذا لم يُبن عليها، وصلّي عندها، ودعا عندها فكذلك، هذا من اتخاذها مساجد كما يأتي.
"ولو ذلك" أي: ولولا الخوف من أن يحصل عند قبره صلى الله عليه وسلم مثل ما حصل عند قبور أنبياء بني إسرائيل.
"أبرز قبره" أي: لدفن في مكان بارز يراه الناس.
"ولكنه خَشي" بالفتح، أو "خُشي" بالضم.
"أن يتخذ قبره مسجداً" يعني: مكان صلاة ودعاء، كما فعل اليهود والنصارى عند قبور أنبيائهم.
فقطعاً لهذه الذريعة وسدًّا لهذا الباب دُفِنَ - عليه الصلاة والسلام- في بيته في حجرة عائشة، داخل الجدران وتحت السقف، لا يراه أحد.
"ولا يزال- والحمد لله- في صيانة وأمانة، فلا يزال في بيته صلى الله عليه وسلم محاطاً بالجدران لا يراه أحد، صيانة لقبره أن يُفعل عنده كما فعلت اليهود والنصارى عند قبور أنبيائهم.
هذه هي الحكمة في دفنه صلى الله عليه وسلم في بيته، وعدم دفنه في المقبرة مع أصحابه في البقيع.
قال ابن القيم:

ودعا بأن لا يجعل القبر الذي قد ضمه وثناً من الأوثان

فأجاب رب العالمين دعاءه وأحاطه بثلاثة الجدران

حتى اغترت أرجاؤه بدعائه في عزة وحماية وصيان

فدلّ ذلك على تحريم الغلو في القبور، والبناء عليها، واتخاذ بقاعها أمكنة للصلاة عندها، والدعاء عندها.
ويُستفاد من هذين الحديثين مسائل عظيمة:
المسألة الأولى: تحريم البناء على القبور، لأن ذلك وسيلة إلى الشرك بالله عزّ وجلّ،

ج / 1 ص -289- لأن القبر إذا بُني عليه بنيّة، أو جُعل عليه ستائر وزُخرف، فإن العوام والجهّال يفتتنون به، ويظنون أنه ما عُمل به هذا العمل إلاّ لأن فيه سراً، وأنه محل للعبادة والدعاء وطلب الحاجات -كما هو الواقع-، ولهذا كان هدي الإسلام في القبور أن الميت يُدفن في المقبرة العامة مع أموات المسلمين، ويُدفن في تراب قبره الذي حُفر منه، لا يزاد عليه، ويُرفع عن الأرض قدر شبر من التراب من أجل أن يعرف أنه قبر فلا يُداس، ولا يُبنى عليه شيء، هكذا كان قبر النبي وكانت قبور الصحابة في عهد رسول الله صلى الله عليه وسلم، وهذا هو هدي الإسلام في القبور، لا يُبنى عليها بنيّة، ولا يُكتب عليها، ولا تزخرف، ولا تجصّص، لأن هذه الأمور إذا فُعلت صارت وسيلة إلى الشرك، وقد أمر النبي صلى الله عليه وسلم بهدم القبور المشرفة، فقال لعلي بن أبي طالب رضي الله عنه: "لا تدع قبراً مشرفاً [يعني: مرتفعاً] إلاّ سوّيته" يعني: هدمت ما عليه من البناء، حتى يصبح كسائر القبور لا يُلفت النظر، ولا يُفتتن به، فالقبور إذا كانت على الهدي الشرعي لا يُفتتن بها، أما إذا بُني على بعضها، وجصّص، وزُخرف، فإن النّاس سينصرفون إليه ولابد.
المسألة الثانية: في الحديث دليل على تحريم العبادة عند القبر، حتى ولو لم يُبْنَ عليه بنيّة، لا بدعاء، ولا بصلاة، ولا بذبح، ولا بنذر، ولا بغير ذلك، وإنما هدي الإسلام أن القبور تُزار من أجل السلام على الأموات، والدعاء لهم بالمغفرة والرحمة، واتعاظ الزائر بأحوال الموتى، هذا هو هدي الإسلام في القبور، وأن لا تُهان القبور- أيضاً-، ولا تُمتهن، بل يُحافظ عليها، فلا تُهان ولا تُداس.
فهدي الإسلام وسط بين إفراط وتفريط، بين الغلو فيها، وبين التساهل في شأنها وإهانتها، يُحافظ عليها الإسلام، ولكنه لا يغلو فيها، هدي الإسلام هو الوسط في كل شيء- والحمد الله-، لأن من النّاس من يمتهن القبور، ويبني عليها المساكن، أو يجعلها محلاً للقمامات والقاذورات، أو بِدَوْسِ الأقدام عليها، أو مرور الحيوانات عليها، أو يقضون حوائجهم ويبولون عليها، وهذا حرام لا يقرّه الإسلام.
المسألة الثالثة: فيه دليل على تحريم نصب الصور من التماثيل وغيرها، لأن

ج / 1 ص -290- ذلك وسيلة إلى الشرك بهذه الصور ولو على المدى البعيد، كما حصل لقوم نوح.
المسألة الرابعة: فيه دليل على أن النيّة الصالحة لا تسوغ العمل السيء، فهؤلاء إنما فعلوا هذا لظنهم أن فيه خيراً، وفيه تذكراً لأحوال هؤلاء الصالحين، أو إكراماً للصالحين- كما يقولون-، أو تخليداً لذكراهم، فهذا وإن كان قصدهم فيه حسناً، فإن هذا العمل غير مشروع لأنه يُفضي إلى الشرك في العبادة، والشارع جاء بسدّ الذرائع المُفضية إلى الشرك دون نظر إلى نيات أصحابها.
المسألة الخامسة: فيه دليل على جواز لعن الكفار وأصحاب الكبائر على وجه العموم، لأن النبي صلى الله عليه وسلم لعن اليهود والنصارى، وهذا لعن على العموم، فلعن الكفار وأصحاب الكبائر على العموم لا بأس به لأجل التنفير في فعلهم، وأما لعن المعيّن ففيه خلاف.
المسألة السادسة: في الحديثين دليل على التحذير من التشبه بالنصارى، لأن البناء على القبور والصلاة عندها من هدي النصارى، ونحن منهيون عن هدي النصارى، ففي قول عائشة رضي الله عنها: "يحذّر ما صنعوا" دليل على النهي عن التشبه بالنصارى، ولاسيما في أمور العقيدة.
المسألة السابعة: أن الذين يبنون على القبور والذين يذهبون إليها للتعبد عندها هم شرار الخلق، لا أحد شرٌّ منهم، لأن معصيتهم فوق كل معصية، فالزاني وشارب الخمر والسارق أخف من الذي يبني على القبور، ولو كان زاهداً عابداً.
فالزاني والشارب- الذي يشرب الخمر- ومعه أصل التّوحيد وأصل العقيدة هذا خير من الذين يبنون على القبور، والذين يذهبون للعبادة عندها، وإن كانوا يبكون الليل والنهار، ويصومون، فهم شرار الخلق- والعياذ بالله-.
المسألة الثامنة: فيه دليل على أن المصورين هم شرار الخلق، لأن فعلهم هذا وسيلة إلى الشرك، ولأنه مضاهاة لخلق الله، قال الله تعالى في الحديث القدسي: "ومن اظلم ممن ذهب يخلق كخلقي" يعني: المصورين، "فليخلقوا حبة، أو ليخلقوا شعيرة"لما وهذا تعجيز لهم، فدلّ على أن المصورين هم شرار الخلق، سواء كانوا يصورون ببناء التماثيل، أو يصورون بالرسم، أو يصورون بالتقاط الصور بالآلة

ج / 1 ص -291- الفوتوغرافية، كل ذلك داخل في الوعيد والنهي الشديد، وأنهم شرار الخلق عند الله. ومن أخرج التصوير بالكمرة عن حكم التصوير المنهي عنه فليس له دليل ولا عبرة بقوله.
المسألة التاسعة: في الحديث دليل على وجوب الاهتمام بأمر العقيدة، والدعوة إليها قبل كل شيء من أنواع الفساد، نبدأ بإصلاح العقيدة قبل إصلاح الأمور الأخرى، لأن هذا منهج الأنبياء -عليهم الصلاة والسلام-.
المسألة العاشرة: في الحديث دليل على كمال حرصه صلى الله عليه وسلم على أمته، ونصيحته لأمته، وأنه بلّغ البلاغ المبين حتى في آخر لحظة من حياته صلى الله عليه وسلم، بل في حالة حرِجة، وهي حالة الاحتضار.
المسألة الحادية عشر: فيه دليل على بيان الحكمة من دفنه صلى الله عليه وسلم في بيته.
وعدم دفنه في المقبرة العامة، وأن ذلك لأجل الحفاظ على عقيدة المسلمين من الغلو في حقه صلى الله عليه وسلم، وأن يُفعل عند قبره كما فُعل عند قبور الأنبياء والصالحين في بني إسرائيل، هذا هو بيان الحكمة.
وهذا فيه بيان الإشكال الذي لا يزال يتردّد عند بعض الناس، ويقولون: إن مسجد الرسول مبني على القبر، فهذا دليل على جواز البناء على القبور بزعمهم.
ونقول: إن النبي صلى الله عليه وسلم لم يدفن في المسجد، وإنما دفن في بيته خارج المسجد، والحكمة في ذلك ما ذكرته أم المؤمنين أنه خشي أن يتخذ مسجداً، فالبيت منفرد عن المسجد، وفي معزل عن المسجد، وإنما أدخل البيت في المسجد بعد عهد الخلفاء الراشدين في وقت الوليد بن عبد الملك؛ لما أراد أن يوسع المسجد عمّم التوسعة من جهة المشرق، فأدخل حجرة النبي صلى الله عليه وسلم، ولم يكن هذا بمشورة أهل العلم، وإنما هذا عمل الخليفة بدون مشورة أهل العلم، ولكن مع هذا فالبيت لا يزال على شكله وحيازته، والمسجد لا يزال على وضعه والحمد لله، وما يحصل من النّاس الجهّال إنما يكون في مسجد الرسول وليس عند القبر، لأن القبر بعيد عنهم، ومَصُون عنهم، ولا يرونه، ولهذا لما دعا النبي صلى الله عليه وسلم ربه قال: "اللهم لا تجعل قبري وثناً يُعبد" استجاب الله دعاءه، فصانه في بيته، ولهذا يقول العلامة ابن القيم:

ج / 1 ص -292- ولمسلم عن جندب بن عبد الله قال: سمعت النبي صلى الله عليه وسلم قبل أن يموت بخمس وهو يقول: "إني أبرأ إلى الله أن يكون لي منكم خليل، فإن الله قد اتخذني خليلاً كما اتخذ إبراهيم خليلاً، ولو كنت متخذاً من أمتي خليلاً، لاتخذت أبا بكر خليلاً.
ــــــــــــــــــــــــــــــــــــــــ

فأجاب رب العالمين دعاءه وأحاطه بثلاثة الجدران

يعني: صار القبر داخل الجدران، فلا يُرى أبداً، وذلك صيانة له عن الغلو - عليه الصلاة والسلام-.
قوله: "ولمسلم عن جُندب بن عبد الله" هو: جُندب بن عبدالله البَجَلي، رضي الله تعالى عنه.
"قال: سمعت النبي صلى الله عليه وسلم قبل أن يموت بخمس" يحتمل أن المراد: خمس سنين، ويحتمل أن المراد: خمس ليال.
 "وهو يقول: إني أبرأ إلى الله" البراءة معناها: نفي الشيء والابتعاد عنه، كما يقال: برأ القلم إذا قطعه وأبعد جزءا منه، فالبرء هو: البعد والانقطاع، فـ "أبرأ إلى الله" أي: ابتعد عن ذلك وأكرهه.
 "أن يكون لي منكم خليل" من الصحابة، فليس له من الصحابة خليل، والسبب في ذلك، أن الله اتخذه خليلاً، والخُلّة لا تقبل الاشتراك، فلا يمكن أن يكون خليل الله وخليل أحد من الخلق، لأن الخُلّة لابد أن تكون لواحد، لا تقبل الاشتراك، والخُلّة هي أعلى درجات المحبة، كما قال الشاعر:

تخللت مسلك الروح مني وبذا سمّي الخليل خليلاً

وعباد الله وأنبياؤه كلهم يشتركون في المحبة، فالله يحب التوابين، ويحب المتطهرين ويحب المتقين، ويحب المحسنين، أما الخُلّة فهي لم تحصل إلاّ لاثنين فقط، هما: محمَّد صلى الله عليه وسلم وإبراهيم، كما في قوله تعالى {وَاتَّخَذَ اللَّهُ إِبْرَاهِيمَ خَلِيلاً}، أما بقية الأنبياء والمؤمنين فإن الله يحبهم ويحبونه كما جاءت بذلك النصوص لكن لم يتخذ الله منهم خليلاً.
ثمّ قال صلى الله عليه وسلم: "ولو كنت متخذاً من أمتي خليلاً" يعني: على فرض لو صحّ لي وجاز لي أن أتخذ من أمتي خليلاً.

ج / 1 ص -293- ألا وإن من كان قبلكم كانوا يتخذون قبور أنبيائهم مساجد، إلاّ فلا تتخذوا القبور مساجد؛ فإني أنهاكم عن ذلك".
ــــــــــــــــــــــــــــــــــــــــ
 "لاتخذت أبا بكر خليلاً" فهذا فيه فضيلة أبي بكر الصديق- رضي الله تعالى عنه-، وأنه أحب الناس إلى رسول الله صلى الله عليه وسلم.
وأبو بكر كنيته، أما اسمه: فعبد الله بن عثمان، ولُقّب بالصديق لكثرة صدقه مع الله سبحانه وتعالى ومع رسوله صلى الله عليه وسلم ومع عباد الله، فهو كثير الصدق، رضي الله تعالى عنه.
وفي قوله: "ولو كنت متخذاً من أمتي خليلاً لاتخذت أبا بكر خليلاً" هذا فيه إشارة إلى استخلاف أبي بكر من بعده لأن الرسول صلى الله عليه وسلم قال هذا في آخر حياته، كما أنه صلى الله عليه وسلم في مرض موته أمر أبا بكر أن يصلي بالناس، ولما قيل له عن عمر؛ أبى وغضب، وأمر أن يُؤمر أبو بكر أن يصلّي بالناس، فهذا فيه إشارة إلى خلافته.
وفي ذلك رد على الرافضة الذين يُبغضون أبا بكر الصديق، ويطعنون في خلافته وخلافة إخوانه: عمر وعثمان، ويقولون: إن الخلافة لعلي بعد الرسول، وإنما الصحابة اغتصبوها، وظلموا عليًّا، هكذا يقولون- قبحهم الله-. فعلي رضي الله هو الخليفة الرابع وهذا بإجماع المسلمين.
ثمّ قال صلى الله عليه وسلم: "ألا وإن من كان قبلكم "ألا": حرف تنبيه، "وإن من كان قبلكم يتخذون القبور مساجد" يعني أن اليهود والنصارى يغلون في قبور الأنبياء ويبنون عليها المساجد ويصلون عندها.
 "ألا فلا تتخذوا القبور مساجد" كرّر كلمة "ألا" مرة ثانية لأجل التنبيه والتأكيد. ومعنى اتخاذها مساجد أي: مصليات.
ثمّ لم يقتصر على هذا، بل قال: "فإني أنهاكم عن ذلك" تأكيد بعد تأكيد، لأهمية هذا الأمر.
واتخاذ القبور مساجد على معنيين:
 المعنى الأول: وهو المراد بهذا الحديث-: اتخاذها مصليات يُصلّى عندها وإن لم يُبن مسجد، كما يأتي.

ج / 1 ص -294- فقد نهى عنه في آخر حياته، ثمّ إنه لعن- وهو في السيّاق - من فعله.
والصلاة عندها من ذلك، وإن لم يُبن مسجد، وهو معنى قولها: "خشي أن يتخذ مسجداً"، فإن الصحابة لم يكونوا ليبنوا حول قبره مسجداً.
ــــــــــــــــــــــــــــــــــــــــ
المعنى الثاني: أن يُبنى عليها مسجد كما حصل من اليهود والنصارى وكما حصل في القرون المتأخرة من هذه الأمة.
وأول من بني المساجد على القبور- كما يقول الشيَّخ: تقي الدين هم: الشيعة الفاطميون في مصر والمغرب، ثمّ قلّدهم الخرافيون الذين ينتسبون إلى أهل السنّة من الصوفية وغيرهم، وبنوا على القبور، وهذا إنما حدث بعد القرون المفضلة، التي أثنى عليها رسول الله صلى الله عليه وسلم.
ثم نقل الشَّيخ رحمه الله كلام شيخ الإسلام ابن تيمية فقال: "فقد نهى عنه في آخر حياته" يعني: قبل أن يموت بخمس- كما في حديث جُندب-.
"ثم إنه لعن- وهو في السياق-" في سياق الموت، كما في حديث عائشة الذي سبق: أنه صلى الله عليه وسلم لما نزل به جعل يطرح خميصة له على وجهه، فإذا اغتم بها كشفها، فقال وهو كذلك- يعني: في هذه الحالة الحرِجة-: "لعنة الله على اليهود والنصارى اتخذوا قبور أنبيائهم مساجد".
قالت عائشة رضي الله عنها: يحذّر ما صنعوا، ولولا ذلك لأُبرز قبره، غير أنه خُشي أن يتخذ مسجداً.
قال الشيخ: "فإن الصحابة لم يكونوا ليبنوا حول قبره مسجداً" لأنهم معصومون عن ذلك رضي الله عنهم، ولا يمكن ذلك أبداً في حقهم، بل لم تبن المساجد في القرون الأربعة كلها، لأن القرون الأربعة أثنى عليها رسول الله صلى الله عليه وسلم بقوله: "خيركم قرني، ثمّ الذين يلونهم، ثمّ الذين يلونهم"، فإذا كانت القرون الأربعة لم يبن فيها على القبور مساجد فكيف يُبنى في عهد الصحابة الذين هم القرن الأول، رضي الله تعالى عنهم؟، فدلّ على أن المراد باتخاذها مساجد: تحرّي الصلاة عندها ظنًّا أن

ج / 1 ص -295- وكل موضع قُصد الصلاة فيه فقد اتُّخذ مسجداً، بل كل موضع يصلى فيه يسمى مسجداً كما قال صلى الله عليه وسلم: "جُعلت لي الأرض مسجداً وطهوراً".
ــــــــــــــــــــــــــــــــــــــــ
الصلاة عندها فيها مزيّة، وأنها يُستجاب الدعاء عندها، لأن ذلك وسيلة من وسائل الشرك، والنبي صلى الله عليه وسلم نهى عن الصلاة عند القبور، واتخاذها مساجد سدًّا لذريعة الشرك، لأنه إذا صُلّي عندها، ودُعِيَ عندها، فإن ذلك يتطوّر وتُدعى من دون الله، وتُعبد من دون الله، كما حصل عند الأضرحة الآن حيث صارت تُعبد من دون الله؛ فيُذبح لها، وينذر لها، ويُستغاث بالموتى، ويُتمرّغ على تُربتها، ويُعكف عندها، ويُطاف حولها كما يُطاف بالكعبة، كل ذلك لأن الباب فُتح لما بُني عليها.
ثمّ قال رحمه الله: "وكل موضع قُصدت الصلاة فيه" أي: كل موضع يُتردّد عليه ويصلى فيه، سواء كان عنده قبر أو ليس عنده قبر "فقد اتَّخذ مسجداً" وإن لم يُبن، ولو كان صحراء فهو يسمّى مسجداً، يعني: مكان صلاة ومكان سجود.
"بل كل موضع يصلى فيه يسمى مسجداً" حتى لو لم يُبْنَ عليه.
"كما قال صلى الله عليه وسلم: "جُعلت لي الأرض مسجداً وطهوراً" يعني: صالحة للصلاة فيها.
فدلّ على أن المكان الذي يُصلى فيه يسمى مسجداً، سواءٌ قُصد أو لم يُقصد، سواءٌ بُني عليه أولم يُبن.
فالحاصل؛ أن معنى اتخاذ القبور مساجد يشمل معنيين:
المعنى الأول: الصلاة عندها وإن لم يُبن مسجد، وهذا هو المعنى المراد من الأحاديث.
والمعنى الثاني: بناء المساجد فيها والقِباب، وهذا- أيضاً- منهي عنه، فإن النبي صلى الله عليه وسلم قال لعلي بن أبي طالب: "لا تدع قبراً مشرفاً إلاّ سوّيته" يعني: إلاّ هدمته، وسوّيته بالأرض، لأن هذا يفتن الناس، ويصبح وسيلة من وسائل الشرك.

ج / 1 ص -296- ولأحمد بسند جيد عن ابن مسعود مرفوعاً: "إن من شرار النّاس من تُدركهم الساعة وهم أحياء، والذين يتخذون القبور مساجد". رواه أبو حاتم في صحيحه.
ــــــــــــــــــــــــــــــــــــــــ
ثمّ قال: "ولأحمد" أي: لأحمد بن حنبل رحمه الله.
"بسند جيد، عن ابن مسعود مرفوعاً" إلى النبي صلى الله عليه وسلم، يعني: وليس من كلام ابن مسعود، وإنما هو من كلام الرسول صلى الله عليه وسلم.
"إن من شرار النّاس" شرار جمع: شر، وشر أفعل تفضيل، بمعنى أشر، أي: أشدّ الناس شرًّا.
"الذين تدركهم الساعة" أي: قيام الساعة، وذلك عند نفخة الصعق التي يموت بها الخلق- إلاّ من شاء الله-، وهي المذكورة في قوله تعالى: {وَنُفِخَ فِي الصُّورِ فَصَعِقَ مَنْ فِي السَّمَاوَاتِ وَمَنْ فِي الْأَرْضِ إِلَّا مَنْ شَاءَ اللَّهُ} صعقوا أي: ماتوا مرة واحدة من أثر الصعقة، إذا نفخ إسرافيل في الصورة النفخة الأولى صعق كل الأحياء، إلاّ من استثنى الله سبحانه وتعالى بقوله: {إِلَّا مَنْ شَاءَ اللَّهُ}، {ثُمَّ نُفِخَ فِيهِ أُخْرَى فَإِذَا هُمْ قِيَامٌ يَنْظُرُونَ} وهذه نفخة البعث. الأولى نفخة الموت، والثانية: نفخة البعث، ينفخ إسرافيل عليه السلام في الصور مرّة ثانية، فيقومون من قبورهم أحياء يمشون: {فَإِذَا هُمْ قِيَامٌ يَنْظُرُونَ}، وهذا بقدرة الله سبحانه وتعالى، فهاتان نفختان: نفخة الصعق، ونفخة البعث.
وهناك نفخة ثالثة ذكرها الله في آخر سورة النمل: {وَيَوْمَ يُنْفَخُ فِي الصُّورِ فَفَزِعَ مَنْ فِي السَّمَاوَاتِ وَمَنْ فِي الْأَرْضِ إِلَّا مَنْ شَاءَ اللَّهُ} فهذه نفخة الفزع، وبعض العلماء -كشيخ الإسلام ابن تيمية وغيره- يرون أن النفخات ثلاثة:
نفخة الفزع، وهي المذكورة في سورة النمل.
ونفخة الموت. ونفخة البعث. وهما المذكورتان في سورة الزمر.
وبعض العلماء يرى أنه ليس هناك إلاّ نفختان: نفخة الصعق، ونفخة البعث، ونفخة الصعق هذه عندهم هي نفخة الفزع، يفزعون ثمّ يموتون.
فالذين يحضرون هذا الحدث الهائل- وهو: نفخة الصعق- هم شرار الناس، لأن المؤمنين يموتون قبل ذلك، كما قال صلى الله عليه وسلم: "لا تقوم الساعة وفي الأرض من يقول: الله، الله" لأنه إذا كان فيها من يقول: الله، الله، ويذكر الله فالحياة تبقى في

ج / 1 ص -297- هذه الدنيا، لأن ذكر الله والتّوحيد والعبادة عِمارة لهذه الأرض، فإذا فُقد ذلك أستحق أهلها العقوبة، فيحصل بذلك الموت العام.
أما قوله صلى الله عليه وسلم: "لا تزال طائفة من أمتي على الحق ظاهرين لا يضرهم من خذلهم، ولا من خالفهم حتى يأتي أمر الله" فالمراد بذلك أنهم يموتون قبل ذلك، يقبض الله أرواحهم قبل ذلك بريح يرسلها الله تقبض روح كل مؤمن ومؤمنة، ولا يحضرون هذا الحدث المروّع، رحمة من الله تعالى بهم.
يُستفاد من هذين الحديثين مسائل عظيمة:
المسألة الأولى: يُستفاد من الحديثين إثبات المحبة الله سبحانه وتعالى، وأنها صفة من صفاته، وأنه يحب أولياءه ورسله، ويحب عباده المؤمنين، وهذه صفة من صفاته اللائقة بجلاله، كما يُبغض الكافرين والمنافقين، ويكره، ويمقت، ويغضب، ويرضى، ويضحك، كل هذه من صفاته سبحانه وتعالى، وهي صفات لائقة به جلّ وعلا.
وهذا مذهب أهل السنّة والجماعة أنهم يثبتون ما جاء في الكتاب والسنّة من صفاته الذاتية، ومن صفاته الفعلية سبحانه وتعالى على ما يليق بجلاله، ومن ذلك: أثبات المحبة، وأنه يحب. وتكرّر ذكر محبته لعباده في آيات كثيرة: {فَسَوْفَ يَأْتِي اللَّهُ بِقَوْمٍ يُحِبُّهُمْ وَيُحِبُّونَهُ}، {إِنَّ اللَّهَ يُحِبُّ التَّوَّابِينَ وَيُحِبُّ الْمُتَطَهِّرِينَ}، {إِنَّ اللَّهَ يُحِبُّ الَّذِينَ يُقَاتِلُونَ فِي سَبِيلِهِ صَفّاً كَأَنَّهُمْ بُنْيَانٌ مَرْصُوصٌ(4)}، إلى غير من الآيات والأحاديث التي تثبت أن الله يحب عباده المؤمنين.
المسألة الثانية: في الحديث دليل على أن الخُلّة أعلى درجات المحبة، ولذلك لم تحصل إلاّ للخليلين: محمد وإبراهيم- عليهما الصلاة والسلام-، أما بقية الأنبياء والصالحين فإن الله يحبهم، لكن لم تصل محبتهم إلى مرتبة الخُلّة.
وكذلك النبي صلى الله عليه وسلم يحب أصحابه؛ فيحب عائشة، ويحب أبا بكر، ويحب عمر، وقال لمعاذ: "يا معاذ إني أحبك" فهو يحب أصحابه- عليه الصلاة والسلام-، أما الخُلّة فإنه لم يخالل أحداً منهم حتى ولا أبا بكر، لأن الخُلّة لا تقبل الاشتراك، فلم

ج / 1 ص -298- تكن إلاّ لله سبحانه وتعالى خالصة، فهذا فيه دليل على أن الخُلّة أعلى درجات المحبة. وقولا بعض الصحابة: خليلي رسول الله هذا من قبل الصحابي لا من قبل الرسول صلى الله عليه وسلم.
المسألة الثالثة: فيه دليل على فضل الخليلين: محمَّد وإبراهيم - عليهما الصلاة والسلام-، حيث نالا هذه المرتبة التي لم ينلها أحد غيرهم.
المسألة الرابعة: في الحديث دليل على فضل أبي بكر الصدّيق، لأن الرسول صلى الله عليه وسلم قال: " لو كنت متخذاً من أمتي خليلاً لاتخذت أبا بكر خليلاً" فهذا فيه فضيلة أبي بكر، وفيه إشارة إلى استخلافه من بعده.
المسألة الخامسة: في الحديث دليل على تحريم الصلاة عند القبور، وبناء المساجد عليها، لأن قوله صلى الله عليه وسلم: "فلا تتخذوا القبور مساجد" يشمل المعنيين: الصلاة المجردة عن البناء، أو مع البناء على القبر، كله من اتخاذها مساجد، وذلك سدًّا لذريعة الشرك، لا كما يقوله من قل فهمه أو أراد التضليل ممن زعم أن العلة هي: نجاسة المكان، فهذه علة غير صحيحة، لأن المكان ليس فيه نجاسة. أو من قال: المراد لا يصلي فوق القبر.
المسألة السادسة: في الحديث دليل على بطلان الصلاة عند القبور، أو في المساجد المبنيّة على القبور، لأن الرسول صلى الله عليه وسلم نهى عن ذلك، والنهي يقتضي الفساد عند الأصوليين، فالذي يصلي عند القبر صلاته غير صحيحة، فعليه أن يعيد الفريضة، لأن صلاته عند القبر أو في المسجد المبني على القبر غير صحيحة، لأنها صلاة منهي عنها، والصلاة المنهي عنها غير مشروعة، فهي لا تصحّ.
المسألة السابعة: في الحديث دليل على أن الذين يتخذون القبور مساجد شرار الخلق، فالذين يفعلون هذا الفعل سواء كانوا من اليهود أو من النصارى أو من المنتسبين إلى الإسلام هم شر الخلق، لا أحد شر منهم، والعياذ بالله.
المسألة الثامنة: أن الحديث يدل على أن الساعة لا تقوم على أهل الإيمان، وإنما تقوم على الكفار، لأن أهل الإيمان من خير الناس، وليسوا شر الناس،

ج / 1 ص -299- فلا تقوم عليهم الساعة، وإنما يموتون قبل ذلك، تُقبض أرواحهم كما دلّت على ذلك الأحاديث الواردة عن النبي صلى الله عليه وسلم، وأن الله يُرسل ريحاً قبل قيام الساعة تقبض روح كل مؤمن ومؤمنة، فلا يبقى في الأرض إلاّ الكفّار وشرار الخلق، يتهارجون كما تتهارج الحُمُر، لأنهم ليس عندهم دين، ولا خلق، ولا مروءة.


بابُ ما جاء أن الغلو في قبور الصالحين يصيّرها أوثاناً تعبد من دون الله - إعانة المستفيد

إعانة المستفيد بشرح كتاب التوحيد

ج / 1 ص -300- [الباب الحادي والعشرون:]
* بابُ ما جاء أن الغلو في قبور الصالحين يصيّرها أوثاناً تعبد من دون الله
ــــــــــــــــــــــــــــــــــــــــــ
قوله رحمه الله: "باب ما جاء" أي: من الوعيد.
"إن الغلو في قبور الصالحين" الغلو تقدم لنا معناه، وهو: الزيادة عن الحد المشروع.
والغلو في قبور الصالحين هو: الزيادة في تعظيمها، لأن ذلك يؤدي إلى الشرك، لأن المشروع في قبور الصالحين- وقبور المسلمين عموماً- احترامها، وعدم إهانتها، وصيانتها عن الأذى، وزيارتها للسلام على الأموات، والدعاء لهم، والاعتبار بأحوالهم، هذا هو المشروع، أما الغلو فهو قصدها للتبرّك، أو الدعاء عندها، أو الصلاة عندها رجاء الإجابة، هذا هو الغلو، لأن هذا لم يشرعه الله ولا رسوله، ولأنه وسيلة إلى الشرك.
"يصيّرها" أي: يجعلها في المستقبل، وعلى امتداد الزمان.
"أوثاناً تعبد" الأوثان: جمع وثن، والوثن ما عُبد من دون الله من قبر، أو شجر، أو حجر، أو بقاع، أو غير ذلك، أما الصنم فهو: ما عُبد من دون الله وهو على صورة إنسان أو حيوان، كما كان قوم إبراهيم يعبدون التماثيل: {إِذْ قَالَ لِأَبِيهِ وَقَوْمِهِ مَا هَذِهِ التَّمَاثِيلُ الَّتِي أَنْتُمْ لَهَا عَاكِفُونَ(52)}، والتماثيل جمع تمثال، وهو: ما كان على صورة إنسان، أو حيوان هذا هو الفرق بين الوثن والصنم، وقد يراد بالصنم الوثن، والعكس.
والشارع رحمه الله يقول: إذا ذكر أحدهما شمل الآخر، إذا ذكر الصنم فقط دخل فيه الوثن، وإذا ذُكر الوثن فقط دخل فيه الصنم، أما إذا ذُكرا جميعاً افترقا في المعنى، فصار الصنم: ما كان على شكل تمثال، وأما الوثن فيراد به: ما عبد من دون الله من الشجر، والحجر، والقبور والصور وغير ذلك، ولم يكن على صورة تمثال، فبينهما عموم وخصوص مطلق، يجمعها أنها تُعبد من دون الله عزّ وجلّ.

ج / 1 ص -301- روى مالك في "الموطأ" أن رسول الله صلى الله عليه وسلم قال: "اللهم لا تجعل قبري وثناً يُعبد، اشتد غضب الله على قوم اتخذوا قبور أنبيائهم مساجد".
ــــــــــــــــــــــــــــــــــــــــــ
قال "روى مالك" هو: مالك بن أنس إمام دار الهجرة واحد الأئمة الأربعة المجتهدين: الذين هم أبو حنيفة، ومالك، والشافعي وأحمد أصحاب المذاهب الأربعة الباقية.
وهناك مذاهب لأهل السنّة، لكن انقرضت، مثل:. مذهب سفيان الثوري، ومذهب ابن جرير الطبري.
فمالك هو أحد الأئمة الأربعة المقلَّدين، وهو إمام جليل، يسمى بإمام دار الهجرة -يعني: المدينة-، ويسمى عالم المدينة، واشتهر في وقته، حتى قيل: لا يُفتى ومالك في المدينة، وذلك لعظيم منزلته وثقة النّاس به، رحمه الله رحمة واسعة.
"في الموطأ" الموطأ: كتاب أَلَّفَه مالك في الحديث والفقه، حيث يذكر فيه الأحاديث ويذكر فقهها، وما يؤخذ منها، فهو كتاب عظيم من الكتب التي جمعت بين الفقه والحديث، ومرجع من مراجع الأمة الإسلامية، شرحه علماء كثيرون، لكن أشهر شروحه: "التمهيد" لابن عبد البر، وشرحه أبو الوليد الباجي في كتابه: "المنتقى"، وشرحه الزُّرقاني- أيضاً-، وشرحه السيوطي، وله شروح كثيرة، لكن أشهرها وأعظمها وأكثرها فائدة هو: كتاب: "التمهيد" للإمام ابن عبد البر النَّمَري رحمه الله.
سُمي الموطأ من التوطئة وهي: التسهيل والتقريب، لأنه رحمه الله سهَّله للناس، ووطّأه للناس بترتيبه وتبويبه، حتى أصبح سهلاً، هذا معنى تسميته بالموطأ.
"إن رسول الله صلى الله عليه وسلم قال: "اللهم لا تجعل قبري وثناً يُعبد" هذا دعاء من الرسول صلى الله عليه وسلم، دعا به ربه أن يصون قبره من الغلو به، كما حصل لقبور الأنبياء السابقين من اليهود والنصارى حيث غلوا في قبور أنبيائهم، فقال: "اللهم لا تجعل قبري وثناً يُعبد" فدلّ على أن الغلو في القبر يصيّره وثناً، وهذا الشاهد من الحديث للباب، ولكن الله حماه ولله الحمد، حماه بأن دفن في بيته، ومُنع النّاس من الوصول إليه وسيبقى مصوناً- بإذن الله- استجابة لدعوة رسوله صلى الله عليه وسلم، ودفن في بيته من أجل هذا، كما مر قول عائشة: "ولولا ذلك لأبرز قبره، غير أنه خُشي أن يُتخذ مسجداً" فدفنه صلى الله عليه وسلم في بيته له سرٌّ عظيم، هو: صيانته من قصد النّاس له بالدعاء، والصلاة عنده، والتبرّك به، يقول ابن القيم رحمه الله:

ج / 1 ص -302- فأجاب ربُ العالمين دعاءه وأحاطه بثلاثة الجدران

والمشروع: السلام عليه من غير مكوث عنده وطول قيام ولا تكرر زيارة كما كان الصحابة يفعلون ذلك:
فقد كان ابن عمر يقف- إذا جاء من سفر- مقابل وجه النبي صلى الله عليه وسلم فيقول: السلام عليك يا رسول الله، ثمّ يتأخر إلى جهة الشرق قليلاً فيقول: السلام عليك يا أبا بكر، ثمّ يتأخر قليلاً فيقول: السلام عليك يا أبت، ثمّ ينصرف.
وهكذا كان عمل المسلمين عند السلام على الرسول صلى الله عليه وسلم وعلى صاحبيه رضي الله عنهما، ما كانوا يجلسون، وما كانوا يتردّدون، حتى إن الصحابة في المدينة ما كانوا كلما دخلوا إلى المسجد راحوا يسلمون على الرسول، لأن هذا يُعتبر من الغلو، إنما كانوا يسلمون على الرسول إذا جاءوا من سفر- كما فعل ابن عمر رضي الله تعالى عنه-، فالصحابة يأتون إلى المسجد، ويتردّدون عليه للصلاة، ولطلب العلم، وللاعتكاف فيه، لكن ما كانوا كلما دخلوا ذهبوا يسلمون على الرسول صلى الله عليه وسلم، لأنهم عرفوا أن هذا من الغلو الذي حذّر منه النبي صلى الله عليه وسلم، وهم أعلم النّاس وافقه النّاس بمقاصد الرسول. ومن أجل ذلك ما كانوا يتردّدون على القبر، حتى إن مالكاً رحمه الله، كان يكره أن يقول الإنسان: زرت قبر الرسول صلى الله عليه وسلم، لأن زيارة قبر الرسول صلى الله عليه وسلم لم يرِد بها دليل خاص، والأحاديث المروية في زيارة قبره كلها موضوعة أو ضعيفة شديدة الضعف، لم يثبت منها شيء، وإنما تدخل زيارة قبره صلى الله عليه وسلم في عموم قوله صلى الله عليه وسلم: "زوروا القبور، فإنها تذكركم الآخرة"، فزيارة قبره تدخل في عموم زيارة القبور التي أمر بها النبي صلى الله عليه وسلم، أما أنه ورد لفظ خاص بزيارة قبر الرسول صلى الله عليه وسلم، فهذا لم يثبت أبداً، كما نبّه على ذلك الحفاظ؛ كشيخ الإسلام ابن تيمية، وابن حجر، وابن عبد الهادي، وغيرهم من الأئمة الحفاظ.
ولابن عبد الهادي كتاب مستقل اسمه: "الصارم المنكي في الرد على السبكي" تناول الأحاديث التي استدل بها السبكي على مشروعية السفر لزيارة قبر الرسول صلى الله عليه وسلم، فبين ما فيها من المقال واحداً واحداً، حتى أتى على آخرها.
فهذا الكتاب- الصارم المنكي- كتاب نفيس جدًّا، يحتاجه طالب العلم،

ج / 1 ص -303- ولابن جرير بسنده: عن سفيان، عن منصور، عن مجاهد: {أَفَرَأَيْتُمُ اللَّاتَ وَالْعُزَّى(19)} قال: "كان يَلُتُّ لهم السّويق، فمات، فعكفوا على قبره".
ـــــــــــــــــــــــــــــــــــــــــ
ليتسلح به ضد الخرافيين الذي يحتجون بهذه الأحاديث التي لا تصلح للاحتجاج.
ثمّ قال صلى الله عليه وسلم: "اشتد غضب الله على قوم اتخذوا قبور أنبيائهم مساجد" تحذير بعد تحذير، حيث سبق عدة مرات أن الرسول صلى الله عليه وسلم لعن اليهود والنصارى وهو في سياق الموت لأنهم اتخذوا قبور أنبيائهم مساجد؛ يحذّر ما صنعوا، وقال- قبل أن يموت بخمس-: "ألا إن من كان قبلكم كانوا يتخذون قبور أنبيائهم مساجد إلاَّ فلا تتخذوا القبور مساجد" وهنا يقول: "اشتد غضب الله". "غضب الله" والغضب صفة من صفاته سبحانه وتعالى فالله يغضب، كما أنه يفرح ويضحك ويحب، كما جاءت بذلك النصوص، وكل هذه الصفات تليق بجلاله، ليس كغضب المخلوق، ولا كفرح المخلوق، ولا كضحك المخلوق، ويحب كما يليق بجلاله لا كمحبة المخلوق.
ونُثبت لله ما أثبته لنفسه أو أثبته له رسوله من الصفات من غير تحريف ولا تأويل، ومن غير تكييف ولا تمثيل، فنُثبت أن الله يغضب، وأنه يشتدّ غضبه، وأنه يمقت، والمقت أشد الغضب: {لَمَقْتُ اللَّهِ أَكْبَرُ مِنْ مَقْتِكُمْ أَنْفُسَكُمْ}، فالله يمقت بمعنى: أنه يشتد غضبه.
وهذا فيه أن من جعل القبر مسجداً فقد اتخذه وثناً يُعبد.
ودلّ على أن هذه الأضرحة المبنية على القبور التي يُطاف بها الآن، وينذر لها، ويُذبح لها، ويُستغاث بها أوثان، لا فرق بينها وبين اللاّت والعزّى ومناة الثالثة الأخرى، وإن سموها مساجد، أو سموها مقامات للصالحين، فالتسمية لا تغير المعنى، فهي أوثان كما سماها الرسول صلى الله عليه وسلم.
ثم قال: "ولابن جرير" ابن جرير هو: الإمام الجليل، إمام المفسرين، محمَّد بن جرير الطبري، صاحب كتاب "التفسير" الذي أصبح مرجعاً للمفسرين الذين جاءوا من بعده، فأعظم التفاسير هو تفسير ابن جرير، أما تفاسير أهل الكلام وأهل المنطق فليس مرجعها كتب أهل السنّة، بل مرجعها قواعد المنطق وعلم الكلام،

ج / 1 ص -304- مثل: "تفسير الرازي" و"تفسير الزمخشري" وفيها من الخلط، وفيها مر الشر الشيء الكثير، وإن كان فيها فوائد، "تفسير الزمخشري" فيه فوائد لغوية، وأسرار بلاغية، وبيان لتفسير الألفاظ من جهة اللغة، فهو جيد من هذه الناحية، ولكنه من ناحية العقيدة ومن ناحية التأويل يشتمل على كثير من الشر والقول بخلق القرآن، فهو من هذه الناحية تفسير مختلط، لا يصلح أن يطالع فيه إلاَّ طالب العلم المتأصّل من أجل أن يأخذ ما فيه من الفوائد، ويترك ما فيه من الأباطيل، أما المبتدئ والجاهل فلا يصلح أن يطالع في تفسير الزمخشري.
وأما: "تفسير الرازي" فهو أكثر شيئاً شرًّا من: "تفسير الزمخشري" لأنه كله جدل وافتراضات، وأحياناُ يأتي بإشكالات ولا يُجيب عليها.
إنما التفاسير الموثوقة هي التفاسير المبنية على كلام الله عزّ وجلّ على قواعد التفسير المعروفة: تفسير القرآن بالقرآن، أو تفسير القرآن بالسنّة، أو تفسير القرآن بأقوال الصحابة، أو تفسير القرآن بمقتضى اللغة العربية، هذه وجوه التفسير.
أما أن يُدخل فيها علم الكلام وعلم المنطق، فهذا ليس من التفسير.
فأوثق التفاسير هو: "تفسير ابن جرير" وكذلك: "تفسير ابن كثير"، وكذلك: "تفسير البغوي" هذه كتب موثوقة، تنهج منهج السلف، وتفسر القرآن بالوجوه المعروفة التي هي وجوه التفسير الصحيحة، وما عداها ففيه خلط.
وكل مفسر له اتجاه، بعضهم يتجه إلى النحو كأبي حيّان، وبعضهم يتجه إلى البلاغة كالزمخشري، وبعضهم يتجه إلى الأحكام الفقهية كالقرطبي.
قال: "عن سفيان" سفيان هذا يحتمل أنه: سفيان بن عيينة، الإمام المشهور، ويحتمل أنه: سفيان الثوري، وهذا هو الذي رجّحه الشارح.
وسفيان الثّوريّ إمام جليل في علم الحديث وفي علم الفقه، وله مذهب مستقلّ، لكنه انقرض.
"عن منصور" منصور هو: منصور بن المعتمر، إمام جليل وثقة.
"عن مجاهد" مجاهد بن جَبْر، التابعي الجليل، من أكبر تلاميذ عبد الله بن عباس- رضي الله تعالى عنهما-، وهو الذي يقول: "عرضت المصحف على ابن

ج / 1 ص -305- وكذا قال أبو الجوزاء عن ابن عباس: "كان يَلُتُّ السّويق للحاجّ".
وعن ابن عباس رضي الله عنه قال: "لعن رسول الله صلى الله عليه وسلم زائرات القبور، والمتخذين عليها المساجد والسُّرج " رواه أهل السنن.
ـــــــــــــــــــــــــــــــــــــــــ
عباس من أوله إلى آخره، أقف عند كل آية، وأسأله عن معناها" هذا هو مجاهد بن جَبْر، من أكبر أئمة المفسرين، ومن أكبر تلاميذ عبد الله بن عباس- رضي الله تعالى عنهما-.
"في قوله تعالى: {أَفَرَأَيْتُمُ اللَّاتَ وَالْعُزَّى(19)}" هذه أسماء أصنام العرب.
اللاّت في الطائف، والعزى في مكّة عند عرفات، ومناة على طريق المدينة بالمشلّ‍ل عند قُدَيْد، كان يُحرِم منها المشركون إذا جاءوا للحج. والشاهد من ذلك: اللاّت.
"قال: كان يَلُتُّ لهم السّويق " ولَتُّ السويق هو: خلطه بالسمن.
كان هذا الرجل يعمل هذا العمل من أجل إطعام النّاس، يعني: يُحسن إلى النّاس، فأحبوه، وتعلقت قلوبهم به، لأنه يبذل الطعام، فلما مات عكفوا على قبره حتى صار وثناً.
"فمات، فعكفوا على قبره " دل على أن الغلو في قبور الصالحين يصيّرها أوثاناً تُعبد من دون الله، لان اللاّت رجل صالح ما صار قبره وثناً إلاَّ بسبب الغلو فيه، والعكوف عند قبره.
"وكذا قال أبو الجوزاء" وأبو الجوزاء هو: سفيان بن عبد الله الرَّبَعي.
"عن ابن عباس قال: كان يَلُتُّ السّويق للحاج" هذا مثل رواية ابن جرير، في أن اللات اسم رجل غلو في قبره حتى صار وثناً يعبد.
قال: "وعن ابن عباس رضي الله عنهما قال: "لعن رسول الله صلى الله عليه وسلم"" اللعن هو: الطرد والإبعاد عن رحمة الله عزّ وجلّ.
ومعنى "لعن رسول الله": دعا عليهم باللعنة.
فهذا فيه دليل على لعن أصحاب الكبائر.
"زائرات القبور" أي: النساء اللاتي تزور القبور.

ج / 1 ص -306- فدلّ هذا على تحريم زيارة النساء للقبور، وهذا مذهب الجمهور أهل العلم، أنه لا يجوز للنساء أن تزور القبور لهذا الحديث.
قال العلماء: لأن المرأة ضعيفة، فإذا رأت قبر قريبها من ابنها، أو أبيها، أو أخيها، أو زوجها، فإنها لا تملك نفسها من النياحة ومن الجزع.
وأيضاً: المرأة عورة، فإذا ذهبت إلى المقابر واختلطت بالرجال حصل من ذلك فواحش وزنى وشر، لأنها فتنة، كما هو الواقع الآن عند الأضرحة من اختلاط النساء بالرجال، وما يحصل من المفاسد.
وذهب بعض العلماء إلى جواز زيارة النساء -للقبور أخذاً من عموم قوله صلى الله عليه وسلم: "كنت نهيتكم عن زيارة القبور، فزوروها فإنها تذكر بالآخرة" قالوا: هذا لفظ عام يدخل فيه الرجال والنساء.
والجواب عن ذلك من وجهين:
الوجه الأول: أن قوله: "فزوروها" هذا الخطاب للرجال، وخطاب الرجال لا تدخل فيه النساء.
الوجه الثاني: أنه على فرض أن هذا الخطاب عام للرجال والنساء، فإنه مخصوص بهذا الحديث.
واحتجّوا- أيضاً- بأن عائشة رضي الله عنها زارت قبر أخيها عبد الرحمن. قالوا: فهذا دليل على جواز زيارة النساء للقبور.
والجواب عن ذلك: أن فعل عائشة هذا محمول على أنها لم يبلغها النهي، ولو بلغها النهي لم تكن لتخالف رسول الله صلى الله عليه وسلم.
والجواب الثاني: وعلى فرض أنها بلغها هذا الحديث، فهذا اجتهاد منها، ولا شك أن الحجة في حديث رسول الله صلى الله عليه وسلم لا في اجتهاد المجتهدين.
فبناءً على ذلك فالقول الصحيح الراجح هو: منع النساء من زيارة القبور، وأن كان بعض الباحثين في هذا العصر أظهر هذه المسألة وكتب فيها، وأباح للنساء زيارة القبور، فهذا قول مرجوح، ولم يأت بجديد وإنما أثار هذه المسألة فقط، ولا يجوز

ج / 1 ص -307- لطالب العلم أنه يتتبّع المسائل الغريبة ويذهب يثيرها من جديد، ويبعثها على النّاس من جديد، لما يترتب على ذلك من المفاسد.
قوله: "زائرات القبور، والمتخذين عليها المساجد والسُّرج" أما لعنه المتخذين عليها المساجد فهذا سبق في قوله صلى الله عليه وسلم: "لعنة الله على اليهود والنصارى اتخذوا قبور أنبيائهم مساجد".
وأما لعنة المتخذين عليها السّرج، فالمراد بذلك: إضاءة المقبرة بالأنوار. لأن هذا وسيلة إلى الغلو في القبور، ويُفضي إلى الشرك، فإن هذا يجلب إليها أنظار النّاس والجُهّال، ثمّ يزورونها، ويتردّدون عليها، ثمّ يؤول هذا إلى الشرك، فلا يجوز أن تُضاء المقابر، بل تُجعل المقابر خالية من الإضاءة، وإذا احتاج النّاس إلى دفن ميّت في الليل فإنهم يأخذون معهم سراجاً، كما فعل النبي صلى الله عليه وسلم والصحابة عند الدفن بالليل.
وفي هذه النصوص فوائد عظيمة:
الفائدة الأولى: أن الغلو في قبور الأنبياء يصيّرها أوثاناً تُعبد من دون الله بدليل قوله صلى الله عليه وسلم: "اللهم لا تجعل قبري وثناً يُعبد".
ومن الغلو فيها: اتخاذها مساجد، كما قال صلى الله عليه وسلم: "اشتدّ غضب الله على قوم اتخذوا قبور أنبيائهم مساجد" يعني: مصليات، يصلون عندها رجاء الإجابة.
الفائدة الثانية: أن الله سبحانه صان قبر رسوله صلى الله عليه وسلم، وأجاب دعاءه، فحفظ من الغلو فيه، وأحيط بالجُدارن التي تمنع الوصول إليه، بل تمنع رؤيته والوصول إليه، كل ذلك من أجل منع الغلو في قبره صلى الله عليه وسلم.
الفائدة الثالثة: فيه أن العكوف على قبور الصالحين يصيّرها أوثاناً تُعبد من دون الله، كما حصل لقبر اللاّت، فإنه صار وثناً بسبب العكوف عنده بعد موته، كما أن الشرك حصل في قوم نوح بسبب الغلو في الصالحين، فسياسة إبليس- لعنه الله - واحدة مع الأولين والآخرين، يأتي النّاس من باب الغلو في الصالحين.
الفائدة الرابعة: فيه الردّ على من زعم أن البناء على قبور الصالحين من محبة

ج / 1 ص -308- الصالحين، ويقولون: أنتم لا تبنون على قبور الصالحين لأنكم تبغضون الصالحين.
ففي هذا الحديث وهذه الآية ردٌّ عليهم وأن البناء على قبورهم والغلو فيها ليس من محبتهم، وإنما هو من اتخاذهم أوثاناً تُعبد من دون الله.
الفائدة الخامسة: في الحديث دليل على تحريم زيارة النساء للقبور، وهو مخصِّص لقوله صلى الله عليه وسلم: "كنت نهيتكم عن زيارة القبور فزوروها"، فالرسول صلى الله عليه وسلم في أول الأمر منع من زيارة القبور مطلقاً للرجال والنساء، لأنهم كانوا حديثي عهد بالشرك وبالجاهلية، فمنعهم من زيارة القبور خشية من أن يترسّب فيهم شيء من أمور الجاهلية عند القبور، فلما استقر التّوحيد في قلوبهم، وعرفوا التّوحيد، أَذِن للرجال في زيارة القبور خاصة، ومنع النساء، لأن المحذور باق في حقهن.
الفائدة السادسة: في الحديث دليل على تحريم إضاءة المقابر بالأنوار، بأي وسيلة، سواء كان بالسُّرج، أو كان بالكهرباء، أو غير ذلك، كل أنواع الإضاءة على حسب الأزمنة ممنوعة، والواجب أن تكون القبور خالية من الإضاءة، لأن الإضاءة وسيلة إلى اتخاذها أوثاناً، والرسول صلى الله عليه وسلم لعن من فعل ذلك، لأنه وسيلة إلى الشرك.


بابُ ما جاء في حماية المصطفى صلى الله عليه وسلم جناب التّوحيد وسدّه إلى طريق يوصل إلى الشرك - إعانة المستفيد

إعانة المستفيد بشرح كتاب التوحيد

ج / 1 ص -309- [الباب الثاني والعشرون:]
* بابُ ما جاء في حماية المصطفى صلى الله عليه وسلم جناب التّوحيد وسدّه إلى طريق يوصل إلى الشرك
 ـــــــــــــــــــــــــــــــــــــــــ
هذا الباب عقده الشَّيخ رحمه الله في بيان حماية المصطفى صلى الله عليه وسلم لجناب التّوحيد، والأبواب التي قبله- أيضاً- هي في حماية التّوحيد، لكن الأبواب التي قبله عامة، وما في هذا الباب أمور خاصة، وإلاَّ كل الأبواب السابقة: الغلو في الصالحين، وبناء المساجد على القبور، والغلو في القبور، كل هذا من الوسائل المُفضية إلى الشرك، وقد نهى النبي صلى الله عليه وسلم عنها سدّاً للطريق الموصِّل إلى الشرك، وهذه الأبواب كلها في موضوع واحد.
ولا تعجبوا من كون الشَّيخ كرّر هذه الأبواب واحداً بعد واحد، لأن هذه المسألة عظيمة، فالشرك إنما حصل في هذه الأمة بسبب الفتنة في القبور والغلو فيها، وبسبب الغلو في الصالحين، والغلو في الرسول صلى الله عليه وسلم، فالشرك إنما حصل في هذه الأمة بسبب هذه ا لأمور، منذ أن بُنيت المساجد على القبور، ومنذ أن ظهر التصّوف في هذه الأمة، والشرك يكثر ويتعاظم في هذه الأمة، من رحم الله عزّ وجلّ، فالأمر خطير جدًّا، ولذلك كرّر الشَّيخ رحمه الله في هذا الموضوع، وأبدى وأعاد، لأنه هو المرض الذي أصاب الأمة في أجل أن ينبه العلماء، وينبه المسلمين على هذا الخطر الشديد ليقوموا بعلاجه، والدعوة إلى التّوحيد، ونفي الشرك من هذه الأمة، وإلاَّ إن سكت العلماء عن هذا الأمر فإنه يتعاظم، وبالتالي في النّهاية يكثر الجهل، وتعتبر هذه الأمور من الدين، ويعتبر من نهى عنها من الخارجين عن الدين كما حصل الآن؛ أن من ينكر هذه الأمور، وينبه النّاس إلى خطرها، ويدعو إلى التّوحيد يرمونه بأنه متشدد، وأنه خارج عن الأمة، لأن ا لأمة عندهم هم عباد القبور، ومن أنكر عبادة القبور صار خارجاً عن الأمة، وهذا من قلب الحقائق -والعياذ بالله-، فالدين الذي جاءت به الرسل هو إخلاص العبادة لله عزّ وجلّ، هذا هو الدين.
أما عبادة القبور فهي دين أبي جهل وأبي لهب ودين المشركين، ليست في دين الرسل- عليهم الصلاة والسلام-، ولكن إذا ظهر الجهل، وظهر إتباع الهوى حصل في الأمة ما حصل من جعل هذه الأمور الشركية من الدين، وجعل التّوحيد هو الخروج عن الدين، ولا حول ولا قوة إلاَّ بالله.

ج / 1 ص -310- وقول الله تعالى: {لَقَدْ جَاءَكُمْ رَسُولٌ مِنْ أَنْفُسِكُمْ عَزِيزٌ عَلَيْهِ مَا عَنِتُّمْ} الآية.
............................................................................................
ـــــــــــــــــــــــــــــــــــــــــ
قوله: "باب ما جاء في حماية المصطفى" المصطفى معناه: المختار، من الصفوة، أصله: مصتفى بالتاء، ثم أُبدلت التاء طاء، فصار مصطفى: {اللَّهُ يَصْطَفِي مِنَ الْمَلائِكَةِ رُسُلاً وَمِنَ النَّاسِ} يعني: يختار، {وَإِنَّهُمْ عِنْدَنَا لَمِنَ الْمُصْطَفَيْنَ الْأَخْيَارِ(47)}، أي: المختارين، ومنهم: نبينا محمَّد صلى الله عليه وسلم، بل هو خيرهم وأفضلهم، فهو المصطفى صلى الله عليه وسلم، اختاره الله للرسالة، والقيام بدعوته على فترة من الرسل، وهو خاتم النبيين صلى الله عليه وسلم.
وقوله: "جناب التّوحيد" الجناب هو: الجانب، فالجناب والجانب بمعنى واحد، أي: حمايته صلى الله عليه وسلم حدود التّوحيد من أن يدخل عليه الشرك بسبب وسائل الشرك والتساهل فيها، فالرسول صلى الله عليه وسلم حمى حدود التّوحيد حماية بليغة، بحيث أنه نهى عن كل سبب أو وسيلة توصِّل إلى الشرك، ولو كانت هذه الوسيلة في أصلها مشروعة كالصلاة، فإذا فُعلت عند القبور، فهو وسيلة إلى الشرك، ولو حسُنت نية فاعلها، فالنية لا تبرّر ولا تزكي العمل إذا كان يؤدي إلى محذور، والدعاء مشروع، ولكن إذا دعى عند القبر، فهذا ممنوع، لأنه وسيلة إلى الشرك بهذا القبر، هذا سدّ الوسائل.
فالرسول نهى عن الصلاة عند القبور، ونهى عن الدعاء عند القبور، ونهى عن البناء على القبور، ونهى عن العكوف عند القبور، واتخاذ القبور عيداً، إلى غير ذلك، كل هذا من الوسائل التي تُفضي إلى الشرك، وهي ليست شركاً في نفسها، بل قد تكون مشروعة في الأصل، ولكنها تؤدي إلى الشرك بالله عزّ وجلّ، ولذلك منعها صلى الله عليه وسلم.
قال: "وقول الله تعالى: {لَقَدْ جَاءَكُمْ رَسُولٌ مِنْ أَنْفُسِكُمْ عَزِيزٌ عَلَيْهِ مَا عَنِتُّمْ} وتمام الآية: {حَرِيصٌ عَلَيْكُمْ بِالْمُؤْمِنِينَ رَؤُوفٌ رَحِيمٌ}، هذه الآية في ختام سورة التوبة.
قوله تعالى: "{لَقَدْ جَاءَكُمْ}" اللاّم لام القسم، تدلّ على قسم مقدّر، تقديره: والله لقد جاءكم، وقد حرف تحقيق. والخطاب للعرب خاصة، وهو للناس

ج / 1 ص -311- ............................................................................................
ـــــــــــــــــــــــــــــــــــــــــ
عامة- أيضاً، لكن للعرب خاصة لأن الرسول عربي، بُعث بلسانهم، فالمنة عليهم به أعظم.
"{لَقَدْ جَاءَكُمْ}" أيها المسلمون عمومًا والعرب خصوصاً.
"{رَسُولٌ}" الرسول هو: من أوحي إليه بشرع وأُمر بتبليغه.
وأما النبي فهو: من أوحي إليه بشرع ولم يؤمر بتبليغه.
هذا التعريف المشهور عند أهل العلم، ويذكره المفسرون عند قوله تعالى: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ وَلا نَبِيٍّ إلاَّ إِذَا تَمَنَّى أَلْقَى الشَّيْطَانُ فِي أُمْنِيَّتِهِ}، من سورة الحج، يذكرون هناك تعريف الرسول وتعريف النبي، والفرق بينهما، وذكره شيخ الإسلام ابن تيمية في كتبه، وأشهرها كتابه: "النبوات": "الرسول من أوحي إليه بشرع، بخلاف النبي فإن النبي يبعث بشريعة من قبله، كأنبياء بني إسرائيل، يُبعثون بالدعوة إلى التوراة التي نزلت على موسى عليه السلام".
وقد يوحى إلى النبي وحي خاص في بعض القضايا، لكن الغالب أنه يُبعث بشريعة سابقة، كأنبياء بني إسرائيل، أما الرسول فإنه يُبعث بشريعة مستقلّة.
والمراد بتبليغه هنا: الجهاد والإلزام، أي: أُمر أن يُلزم النّاس بإتباعه، ويجاهدهم على ذلك، خلاف النبي فإنه يؤمر بالتبليغ، بمعنى: تعليم النّاس شرع من قبله وإفتائهم فيه. وهذا مأمور به غير الأنبياء، حتى العلماء.
فالتبليغ الذي معناه التعليم والإفتاء، وبيان الحلال والحرام والحق من الباطل، هذا مأمور به كل من عنده علم، إنما المراد بالتبليغ هنا: التبليغ الخاص الذي هو الإلزام، والجهاد على ذلك. والنبي أيضاً يجاهد. لكن يجاهد على شرع من قبله.
"{مِنْ أَنْفُسِكُمْ}" أي: من جنسكم من العرب، تعرفون لسانه، ويخاطبكم بما تعرفون، كما قال تعالى: {وَمَا أَرْسَلْنَا مِنْ رَسُولٍ إلاَّ بِلِسَانِ قَوْمِهِ لِيُبَيِّنَ لَهُمْ}، فهذا من نعمة الله أن جعل هذا الرسول عربيًّا يتكلم بلغتنا، ولم يجعله أعجمياً لا نفهم ما يقول، ولهذا قال: {وَلَوْ جَعَلْنَاهُ قُرْآناً أَعْجَمِيّاً لَقَالُوا لَوْلا فُصِّلَتْ آيَاتُهُ أَأَعْجَمِيٌّ وَعَرَبِيٌّ}.
فمن رحمة الله أن جعل هذا الرسول يتكلم بلغتنا، ونعرف نسبه، ونعرف لغته،

ج / 1 ص -312- ولم يكن أجنبياً لا نعرفه، أو يكن أعجمياً لا نفهم لغته، هذا من تمام النعمة على هذه الأمة، ولم يكن من الملائكة، وهم جنس آخر من غير بني آدم، بل هو من جنسنا، ويتكلم بلغتنا.
"{عَزِيزٌ عَلَيْهِ}" أي: شاقٌّ.
"{مَا عَنِتُّمْ}" العنت معناه: العتب والمشقّة، ومعناه: أن الرسول صلى الله عليه وسلم يشق عليه ما يشق على أمته، وكان يحب لهم التسهيل دائماً، ولهذا كان صلى الله عليه وسلم يجب أن يأتي بعض الأعمال ولكنه يتركها رحمة بأمته خشية أن يشق عليهم، ومن ذلك: صلاة التراويح، فإنه صلاها بأصحابه ليالي من رمضان، ثم تخلف عنهم في الليلة الثالثة أو الرابعة، فلما صلّى الفجر، بيّن لهم صلى الله عليه وسلم أنه لم يتخلّف عنهم إلاَّ خوف أن تُفرض عليهم صلاة التراويح، ثمّ يعجزوا عنها، هذا من رحمته وشفقته بأمته.
وقال صلى الله عليه وسلم: "لو لا أن أشق على أمتي لأمرتهم بالسواك عند كل صلاة"، فلم يمنعه من ذلك إلاَّ خوف المشقة على أمته، وكان يحب تأخير صلاة العشاء إلى ثلث الليل، ولكنه خشي المشقة على أمته عليه الصلاة والسلام.
وهكذا كل أوامره-، يراعي فيها التوسيع على الأمة، وعدم المشقة، لا يحب لهم المشقة أبداً، ويحب لهم دائماً التيسير عليهم، ولذلك جاءت شريعته سمحة سهلة، كما قال تعالى: {وَمَا جَعَلَ عَلَيْكُمْ فِي الدِّينِ مِنْ حَرَجٍ}، {مَا يُرِيدُ اللَّهُ لِيَجْعَلَ عَلَيْكُمْ مِنْ حَرَجٍ وَلَكِنْ يُرِيدُ لِيُطَهِّرَكُمْ}.
ولما ذكر الإفطار في رمضان للمسافر والمريض ذكر أنه شرع ذلك من أجلا التسهيل: {يُرِيدُ اللَّهُ بِكُمُ الْيُسْرَ وَلا يُرِيدُ بِكُمُ الْعُسْرَ}.
هذا من صفة هذا الرسول صلى الله عليه وسلم أنه يحب التيسير لأمته، ويكره المشقة عليها.
"{بِالْمُؤْمِنِينَ}" وخاصة.
"{رَؤُوفٌ رَحِيمٌ}" الرأفة هي: شدّة الشفقة، {رَحِيمٌ} يعني : عظيم الرحمة بأمته صلى الله عليه وسلم، أما بالكفّار فإنه كان شديداً على الكفّار، كما وصفه الله تعالى بذلك: {مُحَمَّدٌ رَسُولُ اللَّهِ وَالَّذِينَ مَعَهُ أَشِدَّاءُ عَلَى الْكُفَّارِ رُحَمَاءُ بَيْنَهُمْ}، وكما قال الله سبحانه وتعالى: {فَسَوْفَ يَأْتِي اللَّهُ بِقَوْمٍ يُحِبُّهُمْ وَيُحِبُّونَهُ أَذِلَّةٍ عَلَى الْمُؤْمِنِينَ} يعني: رحماء، {أَعِزَّةٍ عَلَى الْكَافِرِينَ} يعني:

ج / 1 ص -313- يتصفون بالغلظة والشدة على الكافرين، لأنهم أعداء لله وأعداء لرسوله، فتناسبهم الشدة والغلظة: {يَا أَيُّهَا الَّذِينَ آمَنُوا قَاتِلُوا الَّذِينَ يَلُونَكُمْ مِنَ الْكُفَّارِ وَلْيَجِدُوا فِيكُمْ غِلْظَةً} لأنهم كفار، لا تأخذكم بهم الرحمة والشفقة فلا تقاتلونهم، بل قاتلوهم، واقتلوهم، ما داموا مصرين على الكفر: {فَاقْتُلُوا الْمُشْرِكِينَ حَيْثُ وَجَدْتُمُوهُمْ وَخُذُوهُمْ وَاحْصُرُوهُمْ وَاقْعُدُوا لَهُمْ كُلَّ مَرْصَدٍ فَإِنْ تَابُوا وَأَقَامُوا الصَّلاةَ وَآتَوُا الزَّكَاةَ فَخَلُّوا سَبِيلَهُمْ إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ}، الكافر ليس له جزاء إلاَّ القتل إذا أصر على الكفر، أو يخضع لحكم الإسلام ويدفع الجزية صاغراً، هذا في الدنيا. وأما في الآخرة فله النار -والعياذ بالله-، وهذا أشد من القتل، لأنه عدو لله، وعدو لرسوله، وعدو لدينه، فلا تناسب معه الرحمة والشفقة.
فهذه الآية الكريمة مناسبة إيراد الشَّيخ رحمه الله قي هذا الباب: أنه إذا كان الرسول صلى الله عليه وسلم متصفاً بهذه الصفات التي هي أنه: عربي، يتكلم بلساننا ونفهم لغته، وأنه يشق عليه ما يشق علينا، وأنه بالمؤمنين رؤوف رحيم، فهل يليق بمن هذه صفاته أن يترك الأمة تقع في الشرك الذي يُبعدها عن الله، ويُسبب لها دخول النار؟، هل يليق بمن هذه صفاته أن يتساهل بأمر الشرك؟، أو أن يتركه ولا يهتم بالتحذير منه، ى لأن هذا هو أعظم الخطر على الأمة؟ وهذا هو الذي يشق على الأمة، لأنه يفسد عليها حياتها، ولا يجعل لها مستقبلاً عند الله عزّ وجلّ، لأن المشرك مستقبله النار، ليس له مستقبل إلاَّ العذاب، فهل يليق بهذا الرسول الذي هذه صفاته أن يتساهل في أمر الشرك؟، لا، بل اللاّئق به أن يبالغ أشد المبالغة في حماية الأمة من الشرك، وقد فعل صلى الله عليه وسلم، فقد سد كل الطرق الموصلة إلى الشرك بالأحاديث التي مرت في الأبواب السابقة.
هناك ناس الآن يقولون: لا تذكروا الشرك، ولا تذكروا العقائد، يكفي التسمّي بالإسلام، لأن هذا ينفّر النّاس ويفرق الناس، اتركوا كلاًّ على عقيدته، دعونا نجتمع ولا تفرقونا.
يا سبحان الله، نترك الشرك ولا نتكلم في أمر التّوحيد من أجل أن نجمع الناس؟!!.

ج / 1 ص -314- عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "لا تجعلوا بيوتكم قبوراً، ولا تجعلوا قبري عيداً، وصلوا عليَّ؛ فإن صلاتكم تبلغني حيث كنتم" رواه أبو داود بإسناد حسن، ورواته ثقات.
ـــــــــــــــــــــــــــــــــــــــــ
وهذا الكلام باطل من وجوه:
أولاً: لا يمكن اجتماع النّاس إلاَّ على العقيدة الصحيحة.
وثانياً: ما الفائدة من الاجتماع على غير عقيدة، هذا ماذا يؤدي إليه؟، لا يؤدي إلى نتيجة أبداً.
فلا بد من الاهتمام بالعقيدة، ولابد من تخليصها من الشرك، ع ولا بد من بيان التّوحيد، حتى يحصل الاجتماع الصحيح على الدين، لا يجتمع النّاس إلاَّ على التّوحيد، لا يوحد النّاس إلاَّ كلمة: لا إله إلاَّ الله؛ قولاً وعملاً واعتقاداً.
هذا هو الذي جمع العرب على عهد الرسول صلى الله عليه وسلم، وجعلهم أمة واحدة هو الذي يجمعهم في آخر الزمان، أما بدون ذلك فلا يمكن الاجتماع مهما حاولتم، فلا تتعبوا أنفسكم أبداً، وهذا من الجهل أو من المغالطة.
فالتّوحيد ليس هو الذي يفرق الناس، بل العكس؛ الذي يفرق النّاس هو الشرك، والعقائد الفاسدة، والبدع والمنهجيات هذه هي التي تفرق الناس، أما التّوحيد والإتباع للرسول صلى الله عليه وسلم فهذا هو الذي يوحد الناس، كما وحّدهم في أول الأمر، ولا يُصلح آخر هذه الأمة إلاَّ ما أصلح أولها.
قوله: (عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "لا تجعلوا بيوتكم قبوراً" الحديث).
ثلاث كلمات قالها صلى الله عليه وسلم في هذا الحديث:
الكلمة الأولى: قوله صلى الله عليه وسلم: "لا تجعلوا بيوتكم قبوراً" يعني: لا تعطلوا البيوت من ذكر الله، ومن صلاة النافلة، وتلاوة القرآن، لأنها إذا عُطلت صارت مثل القبور، لأن القبور ليس فيها عمل، خاوية خالية، حفر مظلمة، إلاَّ من نورها الله عليه بنور الإيمان الذي سبق لهم في الحياة الدنيا.
فهذا فيه العناية بالبيوت، بيوت المسلمين، وأن تُعمر بذكر الله، وبتلاوة

ج / 1 ص -315- القرآن، وصلاة النافلة، والإكثار من ذكر الله، بل إن الرسول صلى الله عليه وسلم أمر بأن تُجعل النوافل التي لا تُشرع لها الجماعة كلها في البيوت، أما الفرائض فإنها تكون في المساجد، وذلك لعمارة البيوت، لأنها إذا عمرت بذكر الله ابتعدت عنها الشياطين، ونشأ أهل البيوت من النساء والذرية والساكنين فيها على طاعة الله، وصارت هذه البيوت مدارس خير، يتخرج منها المسلم الموحد.
أما إذا كانت هذه البيوت خالية من ذكر الله، فإن أهلها يعيشون في الجهل، ويعيشون في الغفلة، ويصيرون مثل الموتى، فما بالكم إذا خلت البيوت من ذكر الله، وجُلب إليها وسائل الشر من الأفلام الخليعة، وجلب إليها الجهاز الذي يستقبل محطات التلفزيون من العالم بما فيها من فساد وخلاعة ومجون وكفر وإلحاد وشرور عظيمة، كلها تدخل في هذا البيت بواسطة هذا الجهاز الشيطاني الذي ينُصبه صاحب البيت ماذا تكون هذه البيوت؟، تكون بيوتاً للشيطان، لا تكون مقابر فقط، وإنما تكون مآوي للشياطين- والعياذ بالله-، ويتخرج منها أشرار من الذرية والنساء، يصاحبهم عدم الحياء، وعدم الغيرة، وحب الشر، والحرص على تنفيذ ما يرونه في هذه المبثوثات من الشرور، وفساد الأخلاق، وفساد الأمور، سيطبقون هذه الأمور التي يرونها ويشاهدونها، وتؤثر على أخلاقهم وعلى عفتهم، ويتكاسلون عن الصلاة، بل يضيعون الصلاة بسببها، ويقولون: هذا العالم المتحضر، انظروا إلى العالم ماذا يفعلون؟.
هذه هي الحياة، وهذه الحضارة، وهذا هو الرُّقي، نحن مشتغلون بأمور بعيدة عن الحياة.
سيقولون هذا شئتم أم أبيتم أيها الآباء، وأنتم السبب في هذا، أنتم المسئولون أمام الله سبحانه وتعالى يوم القيامة، الله قال لكم: {يَا أَيُّهَا الَّذِينَ آمَنُوا قُوا أَنْفُسَكُمْ وَأَهْلِيكُمْ نَاراً وَقُودُهَا النَّاسُ وَالْحِجَارَةُ}، أنتم ما وقيتم أنفسكم، ولا وقيتم أهليكم من النار، بل جلبتم النار إلى بيوتكم.
اتقوا الله يا من ابتليتم بهذه الآلة الخبيثة؛ أزيلوها عن بيوتكم، فالرسول صلى الله عليه وسلم يقول: "لا تجعلوا بيوتكم قبوراً" وأمركم بالعناية بالبيوت، بأن تعمروها بطاعة الله،

ج / 1 ص -316- وأخبر صلى الله عليه وسلم أن الشيطان يفرّ من البيت الذي تُقرأ فيه سورة البقرة، وقال: "إنها لا تطيقها البَطَلَة" أي: الشياطين، أي لا تطيق سماع سورة البقرة، فتنبهوا لبيوتكم "لا تجعلوا بيوتكم قبوراً" هذا فيه العناية بالبيوت المسلمة، وأن لا تُهمل، ولا تُجلب إليها وسائل الشر والتدمير الخلقي، بل يُعتنى بها غاية الاعتناء، يؤمر بالمعروف وينهى عن المنكر فيها.
كما أن في الحديث الحث على عمارة البيوت بذكر الله فيه النهي عن الصلاة عند القبور؛ من مفهوم الحديث، لأن الذي لا يصلى عنده هو القبر، فالبيت الذي لا يصلى فيه نافلة، ولا يُقرأ فيه قرآن، ولا يُدعى فيه صار مثل القبر، لأنه ممنوع من الصلاة عنده، والدعاء عنده، فالحديث يدل بمفهومه على منع الصلاة عند القبر، ومنع الدعاء عند القبور.
الكلمة الثانية، قوله صلى الله عليه وسلم: "ولا تجعلوا قبري عيداً" العيد: اسم لما يعود ويتكرّر في اليوم أو في الأسبوع، أو في الشهر، أو في السنّة، سمي عيداً من العود، وهو التكرّر.
والعيد ينقسم إلى قسمين: عيد زماني، وعيد مكاني.
فالعيد الزماني المشروع: عيد الفطر، وعيد الأضحى، هذه أعياد الإسلام المشروعة. والعيد الزماني الممنوع: أعياد الموالد، فهي الأعياد الزمانية المحرمة، وأعياد الجاهلية التي كانوا يعملونها في الجاهلية، أعياد الفُرس: النيروز والمهرجان، وعيد الميلاد المسيحي، بل الميلاد النصراني ولا نقول المسيحي لأن الله برّأ المسيح من هذا، وإنما هو العيد النصراني، ومثله كل عيد فعله بعض المسلمين أو المنتسبين للإسلام مما لم يشرعه الله كعيد المولد للرسول، أو المولد للشيخ، أو الموالد للعظماء، أو لغير ذلك، كل هذه أعياد جاهلية، وهي أعياد زمانية جاهلية، لا يجوز عملها.
لأن الله شرع لنا عيدين: عيد الأضحى، وعيد الفطر، وكل عيد من هذين العيدين بعد أداء ركن من أركان الإسلام، فعيد الفطر بعد أداء ركن الصيام، وعيد الأضحى بعد أداء ركن الحج وهو الوقوف بعرفة، لأن الوقوف بعرفة هو الركن

ج / 1 ص -317- الأعظم للحج كما قال النبي صلى الله عليه وسلم "الحج عرفة" وما بعده من المناسك فهي تابعة له، فمن وقف بعرفة فقد أدّى الركن الأكبر للحج، ويتبعه بقية الأركان، أما من لم يقف بعرفة فقد فاته الحج، فلا فائدة من أنه يأتي ببقية الأركان، لأنه لم يأت بالأساس وهو الوقوف بعرفة، فجعل الله عيد الأضحى شكراً لله بعد أداء الركن الأعظم من أركان الحج، هذه أعياد الإسلام الزمانية.
أما الأعياد المكانية: فهي- أيضاً- تنقسم إلى قسمين:
أعياد شرعية، وأعياد محرّمة.
الأعياد الشرعية مثل الاجتماع في المساجد في اليوم والليلة خمس مرات، فهذا عيد مكاني مشروع.
كذلك الاجتماع في الأسبوع لصلاة الجمعة؛ هذا عيد الأسبوع عيد مكاني.
وكذلك من الأعياد المكانية المشاعر: المسجد الحرام، ومنى، وعرفة، ومزدلفة، التي يجتمع فيها المسلمون أيام الحج لأداء المناسك، هذه أعياد إسلامية مكانية.
أما الأعياد المكانية المحرمة، فهي: الاجتماع عند القبور، سواء قبر الرسول صلى الله عليه وسلم أو قبر غيره، والسفر إلى القبور، والتردد على القبور من أجل الدعاء عندها، والصلاة عندها، ولهذا قال صلى الله عليه وسلم: "لا تجعلوا قبري عيداً" أي: مكاناً للعبادة، تصلون عنده، وتدعون عنده، وترددون عليه. وهذا من حمايته صلى الله عليه وسلم لجناب التّوحيد، ففيه شاهد للباب من حيث إن النبي صلى الله عليه وسلم نهى عن اتخاذ قبره عيداً، أي: مكاناً يُجتمع عنده للعبادة، فالعبادة لا تُشرع عند القبور، لا قبور الأنبياء والرسل، ولا قبور غيرهم من الأولياء والصالحين أبداً، فالمقابر ليست محلاً للعبادة، فمن تردد عليها، وجلس عندها، أو وقف عندها للتبرك بها، أو للدعاء عندها، أو للصلاة عندها أو سافر إليها فقد اتخذها عيداً جاهليًّا وعيداً محرماً، ولهذا لما جاء رجل إلى النبي صلى الله عليه وسلم يسأله بأنه نذر أن ينحر إبلاً ببوانة- اسم مكان-، فقال له النبي صلى الله عليه وسل: "هل كان فيها وثن من أوثان الجاهلية يُعبد؟ " قالوا: لا، قال: "هل كان فيها عيد من أعيادهم؟" يعني: مكان لاجتماع أهل

ج / 1 ص -318- الجاهلية، قالوا: لا، قال: "فأوف بنذرك، فإنه لا وفاء لنذر في معصية الله، ولا فيما لا يملكه ابن آدم" والشاهد منه: أنه قال: "هل كان فيها عيد من أعيادهم؟" يعني: هل هذا المكان الذي خصّصته هل كان الجاهليون يخصّصونه؟، فدلّ على أن تخصيص مكان للعبادة لم يخصصه الله ولا رسوله أنه من أعياد الجاهلية، لا تجوز العبادة فيه أبداً، ومن ذلك: القبور، فالترّدد عليها، والجلوس عندها من أجل التبرّك بتربتها، أو من أجل الدعاء عندها، أو الصلاة عندها، كل هذا من اتخاذها عيداً، وهو وسيلة من وسائل الشرك.
كما هو واقع الآن عند الأضرحة مما لا يخفاكم، وتسمعون عنه في البلاد الأخرى التي بُليت بهذه الفتنة -والعياذ بالله-، ولم تجد من دعاة التّوحيد من يقوم بنصيحة المسلمين عنها والأمر بإزالتها.
نرجو الله أن يهيء للمسلمين من يقوم بإصلاح عقيدتهم، وإزاحة هذه الفتنة العظيمة عنهم، كما منّ على هذه البلاد- ولله الحمد- بهذه الدعوة المباركة التي أزاحت عنها هذه الأوثان الجاهلية.
نسأل الله أن يثبتنا وإياكم وإخواننا المسلمين على هذا الدين، وأن يتم علينا هذه النعمة، وأن لا يزيغ قلوبنا بعد إذ هدانا، وإلاَّ فنحن معرضون للفتنة، ولا نزكي أنفسنا، ولا نأمن أن نصاب بمثل ما أصيب به أولئك، إذا تساهلنا وغفلنا وتركنا الدعوة إلى الله وتركنا بيان التّوحيد والتحذير من الشرك فإنه يدب إلينا ما وقع في البلاد المجاورة لنا.
الكلمة الثالثة الواردة في هذا الحديث قوله صلى الله عليه وسلم: "وصلوا عليّ فإن صلاتكم تبلغني حيث كنتم" هذا أمر بالصلاة عليه صلى الله عليه وسلم ، وقد أمر الله بذلك في محكم كتابه فقال: {إِنَّ اللَّهَ وَمَلائِكَتَهُ يُصَلُّونَ عَلَى النَّبِيِّ يَا أَيُّهَا الَّذِينَ آمَنُوا صَلُّوا عَلَيْهِ وَسَلِّمُوا تَسْلِيماً(56)}، أمرنا الله بالصلاة والسلام على رسوله صلى الله عليه وسلم ، وذكر سبحانه أنه هو وملائكته يصلّون عليه.
والصلاة من الله: ثناؤه على عبده في الملأ الأعلى. والصلاة من الملائكة: الاستغفار ومن الآدميين الدعاء كما ذكر الإمام البخاري عن أبي العالية.

ج / 1 ص -319- وعن علي بن الحسين رضي الله عنه: أنه رأى رجلاً يجيء عند فُرْجة عند قبر النبي صلى الله عليه وسلم فيدخل فيها، فيدعو، فنهاه، وقال:.........................
ـــــــــــــــــــــــــــــــــــــــــ
وقوله: "صلّوا عليّ" هذا أمر يفيد الوجوب، فالصلاة على النبي صلى الله عليه وسلم مشروعة ومتأكدة، وتجب في بعض المواضع.
فتجب في الخطبتين للجمعة والعيد وخطبة الاستسقاء، وتجب الصلاة على رسول الله صلى الله عليه وسلم في التشهد الأخير في الصلاة، وكذلك تجب الصلاة على رسول الله عند ذكره صلى الله عليه وسلم، وتستحب في بقية الأحوال، وكلما أكثر الإنسان من الصلاة على الرسول صلى الله عليه وسلم كثر أجره، كما قال صلى الله عليه وسلم: "من صلّى عليّ واحدة صلى الله عليه بها عشراً".
قوله: "فإن صلاتكم تبلغني" فالله جل وعلا وكّل بصلاة المصلين على النبي صلى الله عليه وسلم من يبلغ الرسول إياها وهو في قبره صلى الله عليه وسلم، ففي أي مكان صليت عليه فإن صلاتك تبلغه ولو كنت في المشرق أو في المغرب، وهذا من آيات الله سبحانه وتعالى، أنها تبلغه الصلاة عليه في قبره صلى الله عليه وسلم، وهذا من أمور البرزخ التي لا يعلمها إلاَّ الله سبحانه وتعالى.
فقوله: "فإن صلاتكم تبلغني حيث كنتم" أي: أينما كنتم في بر، أو في بحر، قريبين أو بعيدين، في المشرق أو المغرب.
وفي هذا الحديث دليل على أنه ليس للصلاة عليه عند قبره خاصية، بل إذا قصد الإنسان القبر لأجل الصلاة عليه فهذا منهي عنه، لكن إذا قصد قبره للسلام عليه ويصلى عليه فهذا مشروع، فتسلم وتصلي على الرسول عند قبره إذا قدمت من سفر، أما أن تقصده من أجل أن تجلس أو تقف وتصلي عليه دائماً فهذا غير مشروع، لأنه مطلوب منك الصلاة والسلام عليه في أي مكان.
قال: "عن علي بن الحسين" أحد أعلام التابعين، وهو علي بن الحسين بن علي بن أبي طالب، وجدّته فاطمة بنت الرسول صلى الله عليه وسلم، وأبو جدّته هو رسول الله صلى الله عليه وسلم ، فهو من بيت النبوّة، وهو يلقب بزين العابدين، وهو من كبار أئمة التابعين، رضي الله تعالى عنه.
"أنه رأى رجلاً يجيء إلى فُرْجَة كانت عند قبر النبي صلى الله عليه وسلم" قبر الرسول صلى الله عليه وسلم في

ج / 1 ص -320- ألا أحدثكم بحديث سمعته من أبي عن جدي عن رسول الله صلى الله عليه وسلم قال: "لا تتخذوا قبري عيداً، ولا بيوتكم قبورًا، وصلوا عليَّ؛ فإن تسليمكم ليبلغني أين كنتم" رواه في "المختارة".
ـــــــــــــــــــــــــــــــــــــــــ
بيته، في حجرة عائشة، وفي أحد الجدران فُرْجَة، أي: نَقْبٌ في الجدار، رآه هذا الرجل، فصار يتردد، ويأتي ويدخل من هذه الفُرْجَة، ويدعو عند قبر النبي صلى الله عليه وسلم، فلما رآه علي بن الحسين رحمه الله نهاه عن ذلك، قال له: لا تفعل هذا، لا تتردد على قبر الرسول، ولا تدع عنده. وهذا من إنكار المنكر، ولاسيما ما يؤدي إلى ا لشرك.
فالتردّد على قبر الرسول والدعاء عنده من وسائل الشرك به، فيجب إنكاره، ولذلك أنكر علي بن الحسين على هذا الرجل ونهاه.
ثمّ لم يكتف بهذا، بل بين الدليل والحجة على هذا الإنكار، فقال: "ألا أحدثكم حديثاً سمعته عن أبي" يعني: الحسين رضي الله عنه "عن جدَّي" يعني: علي بن أبي طالب رضي الله عنه عن رسول الله صلى الله عليه وسلم قال: "لا تتخذوا قبري عيداً" هذا مثل ما في حديث أبي هريرة السابق ومعنى اتخاذ القبر عيداً: بأن يُتردّد عليه، ويجتمع عنده لأجل الدعاء أو التبرك أو الصلاة على الرسول صلى الله عليه وسلم.
فهذا مثل حديث أبي هريرة الذي قبله إلاَّ أنه زاد عليه: الإنكار على من يأتي ويدعو عند قبر الرسول صلى الله عليه وسلم، فهو يعد مفسّراً لحديث أبي هريرة، يبين معنى اتخاذه عيداً، وأنه يكون في الدعاء عنده، والتردّد عليه.
ثم قال: "رواه في المختارة" المختارة: كتاب اسمه: الأحاديث الجياد المختارة" ومؤلفه هو: عبد الله بن محمَّد بن عبد الواحد المقدسي الحنبلي، ألّف هذا الكتاب، وجمع فيه الأحاديث الجياد الزائدة على ما في الصحيحين، فهو كالمستدرك، لكنها أحسن من "مستدرك الحاكم".
ما يُستفاد من الآية الكريمة ومن الحديثين:
أولاً: يستفاد من الآية: امتنان الله على هذه الأمة ببعثة هذا الرسول صلى الله عليه وسلم، وهي نعمة عظيمة، قال تعالى: {لَقَدْ مَنَّ اللَّهُ عَلَى الْمُؤْمِنِينَ إِذْ بَعَثَ فِيهِمْ رَسُولاً مِنْ أَنْفُسِهِمْ يَتْلُو

ج / 1 ص -321- عَلَيْهِمْ آيَاتِهِ وَيُزَكِّيهِمْ وَيُعَلِّمُهُمُ الْكِتَابَ وَالْحِكْمَةَ}، هذه أعظم منّة على الخلق، لأنه ببعثة هذا الرسول واتباعه خرجوا من الظلمات إلى النور، ومن الكفر إلى الإيمان، ومن النار إلى الجنة.
المسألة الثانية: في الآية دليل على صفات عظيمة من صفاته صلى الله عليه وسلم:
الصفة الأولى:{رَسُولٌ مِنْ أَنْفُسِكُمْ}.
الثانية: {عَزِيزٌ عَلَيْهِ مَا عَنِتُّمْ}.
الثالثة: {حَرِيصٌ عَلَيْكُمْ}.
الرابعة: {بِالْمُؤْمِنِينَ رَؤُوفٌ}.
الخامسة: {رَحِيمٌ}.
خمس صفات من صفاته صلى الله عليه وسلم.
المسألة الثالثة: في الحديث دليل على أنه صلى الله عليه وسلم قد سدّ الطريق المُفضية إلى الشرك، بمقتضى هذه الصفات العظيمة التي ذكرها الله جل وعلا فيه، ولهذا جاء في الحديث أنه صلى الله عليه وسلم قال: "ما تركت شيئاً مما يقربكم إلى الله إلاَّ وبينته لكم، وما تركت شيئاً يُبعدكم عن الله إلاَّ وبينته لكم" أو كما قال صلى الله عليه وسلم، ويقول أبو ذر: "لقد توفي رسول الله وما طائر يقلب جناحيه إلاَّ وذكر لنا منه علماً، علمه من علمه، وجهله من جهله"، والله يقول: {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي}، فلا يمكن أنه يترك النّاس ولا يبين لهم أعظم خطر عليهم وهو الشرك.
المسألة الرابعة: حديث أبي هريرة يدلّ على وجوب العناية بالبيوت- بيوت المسلمين- وعمارتها بالعبادة، وإبعاد وسائل الشر عنها، وهذه مسألة عظيمة يجب التنبه لها في هذا الزمان أكثر من غيره.
المسألة الخامسة: فيه أن القبور لا تصلح للصلاة عندها من مفهوم حديث أبي هريرة، فدلّ على أن القبور لا تصلح للصلاة عندها، وللدعاء، ولا للعبادة، وإنما هذا إما أن يكون في بيوت المسلمين إذا كان نافلة وإما أن يكون في بيوت الله المساجد إذا كان فريضة.
المسألة السادسة: في حديث أبي هريرة النهي عن التردد على قبره صلى الله عليه وسلم، والقيام

ج / 1 ص -322- أو الجلوس عنده، والدعاء والصلاة صلى الله عليه وسلم، لأن هذا من اتخاذه عيداً، فقد نهى عنه رسول الله صلى الله عليه وسلم.
المسألة السابعة: في حديث أبي هريرة أن الرسول سدّ الطريق المُفضية إلى الشرك، بنهيه عن اتخاذ قبره عيداً، لأن هذا من وسائل الشرك، ومن الطرق الموصلة إلى الشرك.
المسألة الثامنة: في حديث أبي هريرة مشروعية الصلاة عليه صلى الله عليه وسلم في أي مكان.
المسألة التاسعة: في الحديث النهي عن التردّد على قبر الرسول صلى الله عليه وسلم من أجل الصلاة عليه والسلام عليه، لأن هذا وسيلة إلى الشرك، ومن اتخاذه عيداً، ولهذا ما كان الصحابة رضي الله عنهم كلما دخلوا المسجد يذهبون إلى قبر الرسول ليسلموا عليه أو يصلوا عليه، أبداً، إنما يفعلون هذا إذا جاءوا من سفر فقط، لأنك إذا أكثرت التردّد عليه صار من اتخاذه عيداً.
المسألة العاشرة: في حديث علي بن الحسين رحمه الله وجوب الأمر بالمعروف والنهي عن المنكر، وتعليم الجاهل، لأنه لما رأى هذا الرجل وما يفعله من وسائل الشرك لم يسكت على هذا، بل نهاه عن ذلك، وحذّره من ذلك، وكان في ذلك الخير والبركة لهذه الأمة.
المسألة الحادية عشرة: في الحديث دليل على أن من أنكر شيئاً أو أمر بشيء فإنه يُطالب بالدليل، لأن علي بن الحسين لما نهى هذا الرجل ذكر له الدليل عن رسول الله صلى الله عليه وسلم، من أجل إقامة الحجة، ومن أجل معرفة الحق بدليله، وهذا منهج من مناهج الدعوة: أن الداعية إلى الله إذا أمر بشيء أو نهى عن شيء يذكر الدليل ويوضحه للناس من أجل أن يقتنعوا، ومن أجل أن تقوم الحجة على المخالف.
المسألة الثانية عشرة: في عموم الآية والحديثين أن النبي صلى الله عليه وسلم سدّ الطرق المُفضية إلى الشرك، وهو الشاهد للباب من الآية والحديثين.
المسألة الثالثة عشرة: في الحديثين دليل على أن الرسول صلى الله عليه وسلم تبلغه صلوات أمته عليه في أي مكان كانوا من الأرض، وهذا مما يحث المسلمين على الإكثار من الصلاة والسلام عليه، لأن هذا يبلغه صلى الله عليه وسلم، وقد قال صلى الله عليه وسلم: "من صلّى عليّ واحدة صلى الله عليه بها عشراً".

ج / 1 ص -323- وفي الصلاة على الرسول صلى الله عليه وسلم أُلّفت كتب، منها-أو من أحسنها- كتاب: "جلاء الأفهام في الصلاة والسلام على خير الأنام" للإمام ابن القيم، فهو كتاب جيد في هذا الموضوع، حيث جمع فيه الأدلة وفقهها، وما تدل عليه، وبسط الكلام في هذا.
أما الكتب التي أُلفت في الصلاة والسلام عليه، والتبرّك به، والتوسل به، مثل كتاب "دلائل الخيرات"، ومثل كتب الخرافيين؛ فهذه يجب الحذر منها، وإن سموها كتب الصلاة على الرسول صلى الله عليه وسلم، فإنهم دسوا فيها من الشرور والفتن والشركيّات الشيء الكثير- والعياذ بالله-.
وكذلك صلاة الفاتح عند التيجانية- أيضاً- هي من الأمور المحدثة، وفيها غلو في حقه صلى الله عليه وسلم، وهي صلاة لا دليل عليها من كتاب الله ولا من سنة نبيه صلى الله عليه وسلم، إنما من أراد أن يعرف أحكام الصلاة عليه وأدلتها مع الأمانة العلمية فيراجع كتاب "جلاء الأفهام" للإمام ابن القيّم، هذا هو الكتاب الذي يستفيد منه طالب العلم، ويأمن من الدسّ الذي في الكتب الأخرى.


بابُ ما جاء أن بعض هذه الأمة يعبد الأوثان - إعانة المستفيد

إعانة المستفيد بشرح كتاب التوحيد

ج / 1 ص -324- [الباب الثالث والعشرون:]
*بابُ ما جاء أن بعض هذه الأمة يعبد الأوثان
ـــــــــــــــــــــــــــــــــــــــــ
قوله رحمه الله : "باب ما جاء" أي: من الأدلة في الكتاب والسنّة.
"أن بعض هذه الأمة" يعني: وليس كلها، فالأمة لا تجتمع على ضلالة- ولله الحمد-، بل يبقى فيها من يثبت على الحق، كما قال صلى الله عليه وسلم: "لا تزال طائفة من أمتي على الحق منصورة، لا يضرهم من خذلهم ولا من خالفهم حتى يأتي أمر الله "، فهذه الأمة لا تضل كلها، وإنما يضل الكثير، ولكن يبقى من هذه الأمة من يثبت على الحق إلى أن تقوم الساعة. فهذا من فضل الله ورحمته.
ولهذا قال المصنف رحمه الله: "أن بعض هذه الأمة"، وهذا من دقة فقهه رحمه الله ، وعدم تسرعه في الأحكام، بخلاف الذين يكفرون عوام الأمة كما عليه بعض الكتاب المعاصرين.
"يعبد الأوثان" أي: يشرك بالله عزّ وجلّ، والأوثان- كما سبق-: جمع وثن، والمراد به: كل ما عبد من دون الله من صنم، أو قبر، أو حجر، أو شجر، أو جن، أو إنس، كله يسمّى وثناً؛ فالوثن كل ما عبد من دون الله؛ مأخوذ من وثن بالمكان إذا ثبت وبقي فيه.
وقصد الشَّيخ رحمه الله من هذه الترجمة: الرد على من زعم أنه لا يقع في هذه الأمة شرك، وهم عباد القبور يقولون: هذا الذي نعمله ليس بشرك، لأن هذه الأمة لا يقع فيها شرك؟ وإنما هو من باب التوسل بالصالحين، أو محبة الصالحين، أو ما أشبه ذلك من الأعذار الباردة.
وهذه مقالة المشركين الأولين: {مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى}، {وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لا يَضُرُّهُمْ وَلا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ}، لكن هؤلاء- والعياذ بالله- يقرأون القرآن ولا يفقهون معناه، أو يعرفون معناه، ويغالطون ويكابرون تبعاً لهواهم.

ج / 1 ص -325- وقوله تعالى: {أَلَمْ تَرَ إِلَى الَّذِينَ أُوتُوا نَصِيباً مِنَ الْكِتَابِ يُؤْمِنُونَ بِالْجِبْتِ وَالطَّاغُوتِ}.
............................................................................................
ـــــــــــــــــــــــــــــــــــــــــ
قال: "وقوله تعالى: {أَلَمْ تَرَ}، هذا استفهام تقرير، أي: قد رأيت وعلمت يا محمَّد.
"{إِلَى الَّذِينَ أُوتُوا نَصِيباً مِنَ الْكِتَابِ}" أي: حظّاً من الكتاب فالنصيب: الحظ؛ والمراد بهم اليهود، لأن الله أعطاهم التوراة التي أنزلها على موسى- عليه الصلاة والسلام- من عند الله، فهو كتاب عظيم من عند الله.
وهذا من باب الإنكار عليهم، لأن المفروض أن الذي أوتي نصيباً من الكتاب وعلم الحق يجب عليه أن يعمل به: فكونهم يخالفون الحق - وعندهم الكتاب- هذا دليل على غِلظ كفرهم وعنادهم.
"{يُؤْمِنُونَ بِالْجِبْتِ}" أي: يصدقون بالجبت، وهو الشرك، أو السحر، أو الساحر، أو الكاهن، أو الشيطان، كل ذلك يسمى جبتاً.
"{وَالطَّاغُوتِ}" في اللغة: مأخوذ من الطغيان، وهو: مجاوزة الحد؛ والمراد به هنا: ما تجاوز به العبد حدّه من معبود، أو متبوع، أو مطاع في غير طاعة"الله، كله طاغوت.
ويقول العلامة ابن القيم: "الطواغيت كثيرون، ورؤوسهم خمسة: إبليس- لعنه الله- ومن عُبد وهو راض. ومن دعا النّاس إلى عبادة نفسه. ومن ادعى شيئاً من علم الغيب. ومن حكم بغير ما أنزل الله".
"{وَيَقُولُونَ}" أي: يقول هؤلاء اليهود.
"{لِلَّذِينَ كَفَرُوا}" وهم مشركوا قريش {هَؤُلاءِ أَهْدَى مِنَ الَّذِينَ آمَنُوا سَبِيلاً} أي: هؤلاء الكفار أهدى من الذين آمنوا سبيلاً، أي: منهج الكفار أهدى من منهج المسلمين المتبعين لمحمد صلى الله عليه وسلم. وهذا وهم عندهم الكتاب، ويعرفون الحق من الباطل.
وسبب ذلك: أن الرسول صلى الله عليه وسلم لما هاجر إلى المدينة، وبايعه الأنصار من الأوس والخزرج، وصارت للمسلمين دولة عظيمة في المدينة، اغتاظ اليهود الذين

ج / 1 ص -326- كانوا في المدينة من المسلمين، وضاقوا بهم ذرعًا، فذهب كعب بن الأشرف وحيّي بن أخطب إلى المشركين في مكة يستنجدونهم على قتال الرسول صلى الله عليه وسلم وأصحابه، فانتهز المشركون الفرصة وقالوا: أنتم أهل كتاب، تعرفون الحق من الباطل، بينوا لنا أنحن أهدى أم محمّد؟، فقالوا: وما أنتم وما محمّد؟ يعني: بينوا لنا صفتكم وصفة محمّد-، قالوا: محمَّد صنبور مبتور، قطّع أرحامنا وسب آلهتنا. ونحن نذبح الكوم، ونطعم الحجيج، ونسقي الحجيج، ونفك العاني، ونصل الأرحام. يصفون أنفسهم بهذه الصفات.
ومحمد قطع أرحامنا، وتبعه سراق الحجيج من غفار.
قالوا: أنتم خيرٌ وأهدى سبيلاً.
والشاهد من الآية للباب: أنه إذا كان في اليهود من يؤمن بالجبت والطاغوت فسيكون في هذه الأمة من يفعل ذلك تشبّهاً بهم، لأن الرسول صلى الله عليه وسلم خبر أنه يكون في هذه الأمة من يتشبه باليهود والنصارى، ومن ذلك: التشبه بهم في الإيمان بالجبت والطاغوت.
وكذلك يوجد في هذه الأمة من يمجّد الكفار، وينتقّص المسلمين، كما كان اليهود يقولون: {هَؤُلاءِ أَهْدَى مِنَ الَّذِينَ آمَنُوا سَبِيلاً}، فمن النّاس من يثني اليوم على دول الكفر والإلحاد، ويصفهم بصفات الكمال والعظمة، ويتنقص المسلمين، ويصفهم بالتأخر والرجعية، إلى آخره، فهذا شيء موجود.
فدلّ على أن هذه الأمة يقع فيها ما وقع في اليهود من الإيمان بالجبت والطاغوت، ومن الشرك بالله عزّ وجلّ.
وكل ما وقع في اليهود أو في النصارى فإنه سيقع في هذه الأمة من بعض أفرادها أو طوائفها من يفعله تشبّهاً بهم، فها هي الأضرحة، والبناء على القبور، والطواف بها، وإقامة الموالد، والاستغاثة بالأموات، والذبح والنذر لهم موجود، كما كان في اليهود.
وهذا الشاهد من الآية للترجمة.

ج / 1 ص -327- وقوله تعالى: {قُلْ هَلْ أُنَبِّئُكُمْ بِشَرٍّ مِنْ ذَلِكَ مَثُوبَةً عِنْدَ اللَّهِ مَنْ لَعَنَهُ اللَّهُ وَغَضِبَ عَلَيْهِ وَجَعَلَ مِنْهُمُ الْقِرَدَةَ وَالْخَنَازِيرَ وَعَبَدَ الطَّاغُوتَ}.
وقوله تعالى: {قَالَ الَّذِينَ غَلَبُوا عَلَى أَمْرِهِمْ لَنَتَّخِذَنَّ عَلَيْهِمْ مَسْجِداً}.
ـــــــــــــــــــــــــــــــــــــــــ
قال: "وقوله تعالى: {قُلْ هَلْ أُنَبِّئُكُمْ بِشَرٍّ مِنْ ذَلِكَ مَثُوبَةً عِنْدَ اللَّهِ مَنْ لَعَنَهُ اللَّهُ وَغَضِبَ عَلَيْهِ وَجَعَلَ مِنْهُمُ الْقِرَدَةَ وَالْخَنَازِيرَ وَعَبَدَ الطَّاغُوتَ} تمام الآية: {أُولَئِكَ شَرٌّ مَكَاناً وَأَضَلُّ عَنْ سَوَاءِ السَّبِيلِ}، هذه الآية في الرد على الذين يسخرون من المسلمين ومن دينهم من اليهود والنصارى والوثنيين.
يقول تعالى: {هَلْ أُنَبِّئُكُمْ} أي: أخبركم والاستفهام هنا المراد به: التقرير والتوبيخ.
"{بِشَرٍّ مِنْ ذَلِكَ}" : الذي زعمتم فينا.
"{مَثُوبَةً}" منصوب على التمييز، يعني جزاء عند الله سبحانه وتعالى.
"{مَنْ لَعَنَهُ اللَّهُ}" أي: طرده وأبعده من رحمته بسبب كفره، وهو أنتم أيها اليهود والنصارى.
"{وَغَضِبَ عَلَيْهِ}" والغضب ضد الرضا، فالله جلّ وعلا يرضى عق عباده المؤمنين ويغضب على الكافرين، وغضبه لا يقوم له شيء، والمغضوب عليهم هم الذين عندهم علم ولم يعملوا به، لأنهم عصوا الله على بصيرة.
"{وَجَعَلَ مِنْهُمُ الْقِرَدَةَ وَالْخَنَازِيرَ}" مسخهم قردة وخنازير، بسبب كفرهم.
والشاهد في قوله: {وَعَبَدَ الطَّاغُوتَ} دلّ على أن في أهل الكتاب من يعبد كل الطاغوت، فلا بد أن يكون في هذه الأمة من يتشبّه بهم ويعبد الطاغوت.
فالآية الأولى فيها: أنهم يؤمنون بالجبت والطاغوت، وهذه الآية فيها أن فيهم من عبد الطاغوت، فلا بد أن يكون من هذه الأمة من يتشبّه بهم في ذلك.
قال: "وقوله تعالى: {قَالَ الَّذِينَ غَلَبُوا عَلَى أَمْرِهِمْ لَنَتَّخِذَنَّ عَلَيْهِمْ مَسْجِداً} هذا في قصة أصحاب الكهف، وذلك أن جماعة من الفِتيان في الزمان القديم آمنوا بالله، وأنكروا ما عليه أهل بلدهم من الشرك بالله، فلما ماتوا بنى قومهم عليهم مسجداً لأجل التبرك بهم.
 {قَالَ الَّذِينَ غَلَبُوا عَلَى أَمْرِهِمْ لَنَتَّخِذَنَّ عَلَيْهِمْ مَسْجِداً} فقالوا: هؤلاء رجال

ج / 1 ص -328- عن أبي سعيد رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "لتتبعن سنن من كان قبلكم حذو القُذَّة بالقُذَّة، حتى لو دخلوا جحر ضبٍّ لدخلتموه" قالوا: يا رسول الله، اليهود والنصارى؟، قال: "فمن؟" أخرجاه.
ـــــــــــــــــــــــــــــــــــــــــ
صالحون، فيهم بركة، فيهم خير، نبني عليهم مسجداً من أجل التبرُّك بهم، والصلاة عندهم، والدعاء عندهم، لأنهم من أولياء الله، ونفّذوا ذلك بقوة السلطة لا بقوة الحجة، لأنهم غلبوا على أمرهم، أي: تمكنوا من تنفيذ ما أرادوا بقوتهم.
فالشاهد من الآية: أنه كان في أول الخليقة من يبني المساجد على القبور، فلا بدّ أن يكون في هذه الأمة من يبني المساجد على القبور، تشبُّهاً بهم، وقد وقع هذا، ووُجِد في هذه الأمة من يبني المساجد على القبور، فدلّ على وقوع الشرك في هذه الأمة كما وقع في الأمم السابقة عن طريق التشبُّه والمحاكاة.
قوله: "عن أبي سعيد رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "لتتبعن،" سبق أن اللاّم هذه لام قسم، فهي على تقدير: والله لتتّبعن، وأكّده بالنون الثقيلة.
"سنن" أي: طريق.
فالسَّنن- بالفتح-: الطريق، أما السُّنن- بالضم- فهي جمع: سنَّة، وهي الطرق. فمن قرأه سَنَن فالمراد به: الطريق، وهذا هو المشهور.
ومن قرأه سُنَن فالمراد به: جمع: سُنّة وهي: الطرق.
والمعنى واحد.
"حَذْوَ القُذَّة بالقُذَّة" حَذْوَ: منصوب على الحال، والقُذَّة: ريشة السهم الذي يُرمى به، والمعنى: تُشبونهم كما أشبهت ريشة السهم ريشة السهم الأخرى.
 "حتى لو دخلوا جُحْر ضب لدخلتموه" الجُحر- بالضم- هو: السَّرَب الذي يكون في الأرض، ومنه جُحر الضب، لأنه يحفر جحراً من أعسر الجحور، ومع هذا لو دخله اليهود والنصارى لكان في هذه الأمة من يفعل ذلك تقليداً لهم.
وقد وقع ما أخبر به صلى الله عليه وسلم، فالتقليد والتشبه بالكفار قائم على قدم وساق بأتفه الأشياء وأحقر الأشياء، لا لشيء إلاَّ لأنهم يفعلونه، والمقلد يرى أنهم أهل العقول، وأنهم أهل التقدم والحضارة، فيقلدهم من أجل ذلك.

ج / 1 ص -329- وهذا الحديث خبر بمعنى النهي، أي: لا تتشبّهوا بهم، ولا تقلّدوهم، وقد جاء النهي عن التشبّه بهم بقوله: "لا تشبّهوا باليهود والنصارى"، وقوله: "ومن تشبه بقوم فهو منهم".
والشاهد من هذا الحديث واضح: أنه يكون في هذه الأمة من يتشبّه باليهود والنصارى في كل شيء، واليهود والنصارى يعملون الشرك فلا بد أن يوجد في هذه الأمة من يعمل الشرك مثلهم سواء بسواء.
نعم، اليهود والنصارى بنوا على القبور، فيؤخذ في هذه الأمة من يبني على القبور تشبُّهاً بهم، والنصارى يعملون عيد المولد للمسيح عليه السلام فيُوجد في هذه الأمة من يعمل عيد المولد لمحمد صلى الله عليه وسلم تشبُّهاً بالنصارى.
كما وُجد في اليهود والنصارى من يحلق لحيته ويُوَفِّر شاربه، فوُجد من هذه الأمة من يحلق لحيته ويوفّر شاربه، إلى غير ذلك من أنواع التشبُّه التي لا تُحصى مصداقاً لقوله من باب التحذير والنهي: "لتتبعن سَنن من كان قبلكم حَذْو القُذَّة بالقُذَّة، حتى لو دخلوا جُحْر ضب لدخلتموه".
فالشاهد منه: أنه لا بد أن يوجد في هذه الأمة من يتشبّه باليهود والنصارى في الشرك بالله عزّ وجلّ، كما أنهم {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِنْ دُونِ اللَّهِ وَالْمَسِيحَ ابْنَ مَرْيَمَ} فلا بدّ أن يوجد في هذه الأمة من يغلو بالأئمة، ويتخذهم أرباباً من دون الله، كما عند الصوفية الذين يتخذون رؤساء الطرق والمشايخ أرباباً من دون الله، يحلّلون ويحرّمون، ويقولون: المريد ينبغي أن يكون مع الشَّيخ كالميّت بين يدي غاسله. وكذلك من يتعصّب لشيخه ولو خالف الدليل إلى غير ذلك.
أما فقه هذه النصوص، فإنها تدلّ على مسائل كثيرة:
المسألة الأولى: في الآية الأولى دليل على أن من اليهود والنصارى من والطاغوت، الذي هو: الشرك، والسحر، والكِهانة، والطِّيرَة، والتّنجيم، والحكم بغير ما أنزل الله. فسيوجد في هذه الأمة من يؤمن بالجبت والطاغوت؛ تشبُّهاً بهم.
المسألة الثانية: في الآية دليل على أن الموافقة لهم في الظاهر تسمّى إيماناً

ج / 1 ص -330- ولو لم يوافقهم في الباطن، لأن اليهود لما قالوا كفّار قريش: أنتم أهدى من الذين آمنوا سبيلاً. هم في الباطن يعتقدون بُطلان هذا الكلام، لكنهم وافقوهم في الظاهر ليحصلوا على مناصرتهم لهم، ومع هذا سمّى الله هذا إيماناً بالجبت والطاغوت.
فالذي يمدح الكفر والكفار ولو بلسانه، ويفضّل الكفر والكفار على المؤمنين؛ يُعتبر مؤمناً بالجبت والطاغوت، ولو كان قلبه لا يوافق على هذا؛ ما لم يكن مُكرهاً، ففيه رد على مرجئة هذا العصر الذين يقولون: إن من تكلم بكلام الكفر لا يكفر حتى يعتقد بقلبه صحة ما يقول.
وهذه دقيقة عظيمة ذكرها الشَّيخ في المسائل، وهي عظيمة جداً.
المسألة الثالثة: في الآية الثانية بيان أن في أهل الكتاب من عبد الطاغوت، بمعنى: أنه دعا غير الله، أو ذبح لغير الله، أو نذر لغير الله، فلا بد أن يكون في هذه الأمة من يعبد الطاغوت تشبُّهاً بهم.
ففيه الرد على من زعم أنه لا يقع في هذه الأمة شرك، لأن الحديث يدلّ على أنه يوجد من يتشبّه باليهود والنصارى في عبادة الطاغوت التي منها عبادة القبور والأضرحة، ومنها الحكم بغير ما أنزل الله، ومنها الشيء الكثير الذي كله من عبادة الطاغوت.
المسألة الرابعة: في الآية الثانية دليل على ذكر عيوب المردود عليه، وذلك في قوله: {مَنْ لَعَنَهُ اللَّهُ وَغَضِبَ عَلَيْهِ وَجَعَلَ مِنْهُمُ الْقِرَدَةَ وَالْخَنَازِيرَ وَعَبَدَ الطَّاغُوتَ أُولَئِكَ شَرٌّ مَكَاناً وَأَضَلُّ عَنْ سَوَاءِ السَّبِيلِ} ففيه ذكر معائب المردود عليه حتى يَخْتَزِى ويُفْحَم في الخصومة.
المسألة الخامسة: في الآية رد على من يقول : إنه ينبغي ذكر محاسن المردود عليه وهو ما يسمونه بالموازنات.
وذكر محاسن الطوائف الضالّة والأشخاص الضالين من المبتدعة وغيرهم، ووجه الرد: أن الله ذكر في هذه الآية معايبهم، ولم يذكر لهم شيئاً من المحاسن.
ففي الآية ردٌّ صريح على هذه المقالة التي يراد منها السكوت عن البدع والخرافات أو ذكر محاسن المبتدعة والمخالفين للحق.

ج / 1 ص -331- ولمسلم عن ثوبان رضي الله عنه، أن رسول الله صلى الله عليه وسلم قال: "إن الله زَوَى ليَ الأرض، فرأيت مشارقها ومغاربها، وإن أمتي سيبلغ ملكها ما زُوِيَ لي منها.
ـــــــــــــــــــــــــــــــــــــــــ
المسألة السادسة: في الآية الثالثة دليل على أنه كان في الأمم السابقة من يبني المساجد على القبور، فلا بد أن يوجد في هذه الأمة من يبني المساجد على القبور وقد وقع هذا.
ففيه ردٌّ على من زعم أنه لا يقع في هذه الأمة شرك، ووجه الرد: لأن بناء المساجد على القبور وسيلة إلى الشرك.
المسألة السابعة: في الحديث دليل على معجزة من معجزاته صلى الله عليه وسلم، حيث أخبر أنه سيكون في هذه الأمة من يتشبّه باليهود والنصارى، وقد وقع كما أخبر صلى الله عليه وسلم.
المسألة الثامنة: في الحديث دليل على تحريم التشبّه باليهود والنصارى، لأن الحديث خبرٌ معناه النهي والإنكار على من فعل ذلك.
المسألة التاسعة: في الحديث دليل للتّرجمة: أن بعض هذه الأمة يعبد الأوثان، لأن في اليهود والنصارى من يعبد الأوثان، فلا بد أن يوجد في هذه الأمة من يتشبّه بهم فيعبد الأوثان، كما هو واقع وحاصل في عبادة القبور والأضرحة الآن لا بكثرة وعلى مَسْمع من علماء المسلمين ومرأى ولم ينكر ذلك الكثير منهم، بل بعضهم أجازه وشجع عليه.
ولا حول ولا قوة إلاَّ بالله العلي العظيم.
هذا حديث عظيم فيه أمور مخيفة، وفيه أخبار عظيمة، وفيه بشارة:
فقوله: "عن ثوبان، ثوبان هو: مولى رسول الله صلى الله عليه وسلم، والمولى معناه ث العتيق، لازم الرسول صلى الله عليه وسلم، وله فضائل كثيرة رضي الله عنه.
"أن رسول الله صلى الله عليه وسلم قال: "إن الله زَوَى ليَ الأرض" يعني: جمعها، وحواها وطواها له صلى الله عليه وسلم حتى صارت حجماً صغيراً، يرى النبي صلى الله عليه وسلم أطرافه ما بعُد منها وما قرُب، والله قادر على كل شيء.
أو أن المراد- والله أعلم- أنه قوّى بصر رسوله صلى الله عليه وسلم فصار يري كل الأرض مشارقها ومغاربها، كما حصل له صلى الله عليه وسلم لما سأله المشركون عن بيت المقدس، حيث

ج / 1 ص -332- وأُعطيت الكنزين: الأحمر والأبيض.
ـــــــــــــــــــــــــــــــــــــــــ
قوّى بصر رسوله فصار ينظر إلى بيت المقدس وهو في مكّة يخطب في المشركين، ويصف لهم المسجد عن معاينة ومشاهدة، حتى ذكر لهم علاماته والأشياء التي يعرفونها فيه، وحتى إنه أخبرهم عن عيرهم التي في الطريق التي كانوا ينتظرونها، أخبرهم أين هي؟.
 "فرأيت مشارقها ومغاربها" رأى المشرق والمغرب وجمعها لكثرة الطالع والغارب من الكواكب.
"وإن أمتي سيبلغ ملكها ما زَوَى لي منها" بالبناء على الفاعل وهو الله سبحانه وتعالى، أو "ما زُوِي لي منها" بالبناء للمفعول، والفاعل هو الله سبحانه وتعالى.
ولم يذكر صلى الله عليه وسلم الشمال والجنوب من الأرض لقلة سكانها ولأن هذا لم تبلغه الفتوحات، وإنما الفتوحات امتدّت من المشرق إلى المغرب.
"وإن أمتي سيبلغ ملكها" هذا خبر عن المستقبل، وهو لا ينطق عن الهوى صلى الله عليه وسلم.
ففيه دليل من أدلّة نبوّته صلى الله عليه وسلم.
الدّليل الأول: زَوي الأرض له. هذا دليل على نبوّته.
الدليل الثاني: أنه أخبر عن ملك أمته، وأنه سيتّسع ويبلغ المشرق والمغرب في يوم أن كان ملك المسلمين في المدينة وما حولها فقط.
فهذا من علامات نبوّته صلى الله عليه وسلم.
وقد وقع كما أخبر، فانتشرت الفتوحات في عهد الخلفاء الراشدين وخلفاء بني أمية وبني العباس حتى سقطت دولة الفُرْس بالمشرق، وسقطت دولة الروم بالمغرب، وامتدّ سلطان المسلمين في الشرق إلى أن وصل السّند، وفي المغرب إلى أن وصل إلى طَنْجَة في أقصى المغرب، بل امتدّ إلى أن وصل إلى جبال البَرَانِس وهي حدود فرنسا، حيث دخلت الأندلس في الخلافة الأمويّة في ملك المسلمين، وهذا مِصْداق لخبره صلى الله عليه وسلم: "وإن أمتي سيبلغ ملكها ما زوى لي منها".
 "وأُعطيت الكنزين: الأحمر والأبيض" المراد بالكنزين: الأموال النّفيسة، "الأحمر": الذهب، "والأبيض": الفضة، وهذا عبارة عن أموال الفرس والروم. فأموال الفرس من الذهب، وأموال الروم من الفضة، أو العكس، قولان في المسألة.

ج / 1 ص -333- وإني سألت ربي لأمتي أن لا يُهلكها بسنة بعامة، وأن لا يسلط عليهم عدوًّا من سوى أنفسهم، فيستبيح بيضتهم.
وإن ربي قال: يا محمَّد، إني إذا قضيت قضاء فإنه لا يُرد، وإني أعطيتك لأمتك: أن لا أهلكهم بسنة بعامة، وأن لا أسلط عليهم عدوًّا من
ـــــــــــــــــــــــــــــــــــــــــ
وقد وقع ما أخبر به صلى الله عليه وسلم، فقد جيء بأموال الفرس والروم في خلافة عمر بن الخطاب، ووزّعت بين المسلمين في المدينة، حتى إنه جيء بتاج كسرى الذي يلبسه على رأسه، وجيء بسواريه الذين يلبسهما في يديه، وهذا مصداق ما أخبر به صلى الله عليه وسلم.
وقوله: "وإني سألت ربي لأمتي" هذا من شفقته صلى الله عليه وسلم بأمته.
 "أن لا يهلكها بسنة بعامة" المراد بالسنة: الجُدْب، أي: لا يعمّ الجدب والقحط كل بلاد المسلمين، فتَهلك أموالهم وزروعهم وما يأكلون منه، فالسنّة المراد بها: الجَدْب كما قال تعالى: {وَلَقَدْ أَخَذْنَا آلَ فِرْعَوْنَ بِالسِّنِينَ}يعني: بالجَدْب.
دعا النبي صلى الله عليه وسلم ربه أن لا يُنزل الجَدْب والقَحْط على أمة محمَّد كلهم، لأنه إذا نزل بهم كلهم هلكوا.
وقوله: "وأن لا يسلط عليهم عدَوّاً من سوى أنفسهم" يعني: من الكفار، أي: لا يسلط الكفار على المسلمين.
 "فيستبيح بيضتهم" البيضة: الحوزة، يعني: لا يستبيح الكفار حوزة المسلمين وبلادهم، أو المراد بالبيضة اجتماع الكلمة. والمعنى عام ومعناه: لا يستبيح بلادهم وجماعتهم.
 "وإن ربي قال: يا محمَّد" هذه إجابة الله لدعوة رسوله صلى الله عليه وسلم.
 "إني إذا قضيت قضاءً فإنه لا يردّ" إذا قدّر الله قدراً فلا بد من نفاذه، فأقدار الله نافذة في المسلمين والكفّار وعموم الناس، لا أحد يستطيع رد القضاء والقدر، فهذا فيه إثبات القدر، وأن قدر الله نافذ، لا يستطيع أحد رده.
 "وإني أعطيتك لأمتك: أن لا أهلكهم بسنة بعامة" استجاب الله الدعوة الأولى مطلقاً، وأنه سبحانه لا ينزل قحطاً عامًّا للبلاد كلها، وإنما ينزل القحط في بعض البلاد دون بعض بخلاف الأمم السابقة، فإن الله ينزل القحط العام عليهم فيضرهم،

ج / 1 ص -334- سوى أنفسهم فيستبيح بيضتهم، ولو اجتمع عليهم من بأقطارها، حتى يكون بعضهم يُهلك بعضاً، ويَسْبي بعضهم بعضاً".
ـــــــــــــــــــــــــــــــــــــــــ
كما حصل لقوم فرعون، أما هذه الأمة لكرامتها على الله فإن الله لا ينزل عليها القحط العام.
 "وأن لا أسلط عليهم عدوًّا من سوى أنفسهم فيستبيح بيضتهم، ولو اجتمع عليهم من بأقطارها، حتى يكون بعضهم يُهلك بعضاً، ويسبي بعضهم بعضاً" استجاب الله له الدعوة الثانية استجابة معلّقة، يعني: ما دامت أمتك مجتمعة على الحق كلمتها واحدة، فإن الله لا يسلّط عليهم عدوًّا من الكفار، أما إذا حصل في الأمة افتراق كلمة، وحصل بينهم قتال فيما بينهم، وسبى بعضهم بعضاً، فحينئذ يعاقبهم الله عزّ وجلّ ويسلط عليهم الكفّار.
قوله: "ولو اجتمع عليهم من بأقطارها" أي: إذا اجتمعت كلمة المسلمين، ولم يكن بينهم اختلاف ولا تقاتل فيما بينهم، فلو اجتمع أهل الأرض كلهم على قتال المسلمين أو أراد سلب شيء من ملكهم فلن يستطيعوا، وأما إذا اختلفوا فيما بينهم، وتقاتلوا فيما بينهم، وأخذ بعضهم أموال بعض، فإن الله يعاقبهم، ويسلّط عليهم الكفّار.
وقد حصل مصداق هذا، فإنه لما كانت الأمة مجتمعة في عهد أبي بكر الصدّيق وعمر بن الخطاب، وأول خلافة أمير المؤمنين عثمان، وسلطان المسلمين ظاهر في الأرض، قد خافتهم الأمم، فصار الكفار يخافون من المسلمين.
ولما وقعت الفتنة بين المسلمين في خلافة عثمان- رضي الله تعالى عنه- بسبب اليهوديّ الذي ادّعى الإسلام وهو: عبد الله بن سبأ اليماني، وصار يحرّض المسلمين على الخليفة عثمان ذي النورين رضي الله عنه، واجتمع حوله من الأوباش وضعاف الإيمان من الشباب الطائش، اجتمعوا على هذه الطاغية، وفي النّهاية حاصروا عثمان رضي الله عنه وقتلوه، ولما قتلوا عثمان عاقب الله المسلمين فجعل بأسهم بينهم، وسلّط عليهم عدّوهم.
وما زالت المداولات والحروب بين المسلمين بعضهم مع بعض ح وبين المسلمين والكفار.

ج / 1 ص -335- رواه البَرْقاني في "صحيحه"، وزاد: "وإنما أخاف على أمتي الأئمة المضلّين.
ـــــــــــــــــــــــــــــــــــــــــ
صحيح أنها قامت دولة بني أمية بعد ذلك وانتشر الإسلام، ودولة بني العباس، ولكن لم تخل الأمة من اقتتال ومن فتن فيما بينها، إلى أن جاءت الداهية الدهياء في آخر خلافة بني العباس، فغزا التّتار بلاد المسلمين، واستباحوا عاصمة المسلمين بغداد، وقتلوا الخليفة العباس، وقتلوا من المسلمين مئات الألوف، واحرقوا -كتب المسلمين- وألقوها في نهر دِجلة حتى تغير الماء بمداد الكتب، وتسلّلوا إلى بقية البلاد، وحصل من الحروب الطاحنة ما سجّله التاريخ.
ما وكذلك الصليبيّون زحفوا على المسلمين واستولوا على الأندلس، وزحفوا إلى بلاد الشام واستولوا على بيت المقدس، وبقي بيت المقدس حوالي مائة سنة تحت أيدي الصليبيّين، حتى جاء صلاح الدين الأيوبي رحمه الله، فخلّص بيت المقدس من أيدي الصليبيّين.
ولا يزال الخلاف وتسلط الكفار على المسلمين إلى وقتنا هذا، بل في وقتنا هذا اشتدّ فيه الأمر، والسبب في هذا هو اختلاف المسلمين فيما بينهم، كما في هذا الحديث: "حتى يكون بعضهم يهلك بعضاً" ويسبي بعضهم بعضاً" فإذا حصل للمسلمين هذا سلّط الله عليهم الكفار بسبب الاختلاف، واستباحة حرمة المسلمين فيما بينهم، هذا يقتل هذا، وهذا يسبي هذا، مع أنهم إخوة مسلمون.
والواجب على المسلمين أن يكونوا أمة واحدة: {إِنَّ هَذِهِ أُمَّتُكُمْ أُمَّةً وَاحِدَةً وَأَنَا رَبُّكُمْ فَاعْبُدُونِ (92)}، {وَلا تَنَازَعُوا فَتَفْشَلُوا}، {وَلا تَكُونُوا كَالَّذِينَ تَفَرَّقُوا وَاخْتَلَفُوا}، {إِنَّ الَّذِينَ فَرَّقُوا دِينَهُمْ وَكَانُوا شِيَعاً لَسْتَ مِنْهُمْ فِي شَيْءٍ}، فالاختلاف عذاب، وسبب لتسلّط الكفار، والاجتماع رحمة وقوة وعزّة للمسلمين ولن يحصل الاجتماع إلاَّ تحت عقيدة التّوحيد.
قوله: "رواه البَرْقاني في صحيحه" البَرْقاني هو: أبو بكر محمَّد الخوارزمي الشافعي، وكتابه يسمّى بالمسند الصحيح، جمع فيه الأحاديث الصحيحة، ويقول: أنه جمع فيه أحاديث الصحيحين وزاد عليهما ما صح عنده من الأحاديث.

ج / 1 ص -336- "وزاد" يعني: على رواية مسلم.
أن الرسول صلى الله عليه وسلم قال: "وإنما أخاف على أمتي الأئمة المضلين" هذا سبب آخر، السبب الأول: الاختلاف بينهم. السبب الثاني: وجود دعاة الفتنة، ودعاة الضّلال. فهؤلاء سبب آخر لهلاك المسلمين، وسبب لتفرق كلمتهم، وتسلط العدوّ عليهم، بأن يكون هناك دعاة ضلال، ودعاة فتنة، ودعاة فُرقة، وتحريش بين المسلمين، كما حصل من الداعية الخبيث الأول عبد الله بن سبأ.
والأئمة جمع: إمام، والإمام هو القدوة الذي يُقتدى به في الخير أو الشر.
فإذا كانت القدوة من أهل الضلال ضلّت الأمة، وحصل فيهم الشر، ويراد بهم الأمراء الضالون، والعلماء الضالون، والعُبّاد الضالون، والدُّعاة الضالون، كل هؤلاء من الأئمة المضلّين، فإذا قاد الأمة هؤلاء قادوها إلى الهلاك، أما إذا قاد الأمة دعاة الحق قادوها إلى الصلاح والسلامة.
ففي قوله: "أخاف على أمتي الأئمة المضلين" مفهومه؛ أن الأئمة المصلحين خير للأمة، يجمعون كلمتها، ويصلحون عقيدتها، ويردونها إلى منهج السلف الصالح، ويحصل بهم الخير.
أما دعاة الضلال فإنهم يصدونها عن الحق، ويدعونها إلى خلاف منهج السلف.
والآن فيما بيننا ظهر من يزهّد في منهج السلف ويعتبره من الأمور الرجعية، ومن الأمور القاصرة، ويريد من المسلمين أن ينهجوا مناهج حديثة، ابتكرها جهّال أو ضُلاّل، يريدون أن الدعاة يسيرون على هذا المنهج المبتكر المحدث، ويتركون منهج السلف الصالح الذي فيه الخير، وفيه الصلاح والفلاح، هذا ظهر وقد أخبر صلى الله عليه وسلم أنه يكون في هذه الأمة دعاة على أبواب جهنم من أطاعهم قذفوه فيها، قالوا: صفهم لنا يا رسول الله، قال: "هم قوم من جِلْدَتنا، ويتكلمون بألسنتنا" فلنحذر من هؤلاء غاية الحذر.
لا نجاة لنا إلاَّ بإتباع دعاة الصلاح الذين يدعون إلى منهج السلف الصالح وإلى إتباع الكتاب والسنّة، هؤلاء هم الخير على الأمة.

ج / 1 ص -337- وإذا وُضع عليهم السيف لم يُرفع إلى يوم القيامة. ولا تقوم الساعة حتى يلحق حيٌّ من أمتي بالمشركين، وحتى تعبد فِئَام من أمتي الأوثان.
ـــــــــــــــــــــــــــــــــــــــــ
أما من أراد بالأمة خلاف ذلك، وابتكر لها منهجاً أو خطّط لها تخطيطاً جديداً يخالف منهج السلف، فهذا لا يريد للأمة خيراً سواءً كان متعمداً أو لم يتعمّد.
وأخطر ما على الأمة الآن الدعاة الجُهّال الذين لا يعرفون العلم، ويدعون النّاس بجهل وضلال، أو الدعاة المغرضون الذين يعرفون الحق لكنهم معرضون، يريدون صرف الأمة عن جادّة الصواب.
الحاصل، أن الأمة على خطر من هؤلاء، فعلينا أن نتنبّه لهذا الأمر، وأن نعالج هذا الأمر قبل أن يستحفل.
قوله: "وإذا وضع عليهم السيف لم يرفع إلى يوم القيامة" كذلك خاف عليهم النبي صلى الله عليه وسلم أنه إذا بدأ القتال بين المسلمين فإنه لا يُرفع إلى يوم القيامة، وهذه بليّة أخرى.
البليّة الأولى: تسلُّط الكفار على المسلمين.
والبليّة الثانية: إذا وقع القتال بين المسلمين فإنه لا يُرفع إلى يوم القيامة عقوبة لهم.
وذلك حصل كما أخبر به صلى الله عليه وسلم فإنه لما قُتل الخليفة الراشد أمير المؤمنين عثمان فإنه لا يزال القتال مستمرًّا بين المسلمين، وسيستمر إلى يوم القيامة. ولا حول ولا قوة إلاَّ بالله كما أخبر النبي صلى الله عليه وسلم.
قوله: "ولا تقوم الساعة حتى يلحق حيٌّ من أمتي بالمشركين" الحي: المراد به: القبيلة، ومعنى يلحق: يتبع؛ إما بأن يذهبوا إلى بلادهم ويسكنوا معهم ويكونوا من دولتهم، وإما بأن يبقوا في بلاد المسلمين ولكن يكونون على منهج الكفار ويرتدّون عن الإسلام.
ووقع هذا كما أخبر به صلى الله عليه وسلم، ففيهم من ذهب إلى بلاد الكفار وثم يرجع وصار يوافق الكفار في أمورهم الدينية، ويجري عليهم حكمهم وهو مختار للإقامة بينهم. وفيهم من بقي في بلاد المسلمين ويعتنق مذاهب الكفر من شيوعية وبعثية وقومية وغير ذلك، وهؤلاء لحقوا بالمشركين في قلوبهم وعقائدهم كما أخبر صلى الله عليه وسلم وإن لم يلحقوا بهم في أبداًنهم.

ج / 1 ص -338- وإنه سيكون في أمتي كذّابون ثلاثون، كلّهم يزعم أنه نبيّ. وأنا خاتم النبيّين، لا نبي بعدي.
ـــــــــــــــــــــــــــــــــــــــــ
قوله: "وحتى تعبد فِئام من أمتي الأوثان" الفِئام: الجماعات، والأوثان: كل ما عبد من دون الله.
وقد وقع ما أخبر به صلى الله عليه وسلم، فعَبَدت جماعات من هذه الأمة القبور والأضرحة، واعتبروا هذا هو الدين الصحيح، وسموا دين التّوحيد الصحيح دين الخوارج.
وهذا مع ما قبله هو الشاهد من هذا الحديث للباب.
وفيه رد على من زعم أن هذه الأمة لا يقع فيها شرك، ووجه الرد: لأن الرسول صلى الله عليه وسلم أخبر- وهو الصادق المصدوق- أنه لا بدّ أن تعبد جماعات وليسوا أفراداً من هذه الأمة الأوثان.
وقوله صلى الله عليه وسلم: "وإنه سيكون في أمتي كذّابون ثلاثون كلّهم يزعم أنه نبي، وأنا خاتم النبيّين، لا نبي بعدي"، هذا فيه إخبار منه صلى الله عليه وسلم بظهور المتنبِّئين الكَذَبَة الذين يدعون النبوة.
وقد حصل ما أخبر به صلى الله عليه وسلم، وأول من ظهر في حياته صلى الله عليه وسلم اثنان:
مُسَيْلِمة الكذّاب في اليمامة، والأسود العَنْسي في اليمن.
أما الأسود العَنْسي فقد قتله المسلمون قبل موت النبي صلى الله عليه وسلم.
وأما مُسَيْلِمة الكذّاب فإنه قد تبعه قوم من أهل اليمامة، ولما بُويع أبو بكر الصديق- رضي الله تعالى عنه- بالخلافة بعد وفاة الرسول صلى الله عليه وسلم جهّز له الصديق جيشاً من المسلمين من المهاجرين والأنصار بقيادة خالد بن الوليد اليمامة، وحصل قتال شديد جدًّا، وقُتل فيه من المسلمين ومن أفاضلهم ومن قُرّاء القرآن العدد الكثير، ولكن في النّهاية قَتل الله مُسَيْلِمة الكذّاب على يد المسلمين في خلافة أبي بكر الصديق- رضي الله تعالى عنه-، وأراح الله المسلمين من شرِّه.
ثم ظهر طُليحة الأسدي وادّعى النبوّة، وظهرت سَجَاح التميمية وادّعت النبوة، ولكن الله منّ على طُلَيحة فتاب إلى الله عزّ وجلّ، وجاهد في سبيل الله، وتوفّي على الإسلام، وكذلك سَجَاح تابت إلى الله عزّ وجلّ.
ثمّ ظهر المختار بن أبي عُبيد الثقفي في خلافة عبد الملك بن مروان، وادّعى النبوّة، وقتله الله سبحانه وتعالى على أيدي المسلمين.

ج / 1 ص -339- ولا يزال المتنبئون الكذَبَة يظهرون بين الحين والآخر، إلى أن ظهر منذ سنين رجل في الباكستان يسمّى غلام أحمد القادياني، ادّعى النبوّة، وتَبِعه قوم، وصار له أتباع الآن يسمّون القاديانية، وقد كفّرهم المسلمون، ونبذوهم- ولله الحمد-.
وقوله صلى الله عليه وسلم: "وأنا خاتم النبيّين، لا نبيّ بعدي" هذا كما قال الله سبحانه وتعالى: {مَا كَانَ مُحَمَّدٌ أَبَا أَحَدٍ مِنْ رِجَالِكُمْ وَلَكِنْ رَسُولَ اللَّهِ وَخَاتَمَ النَّبِيِّينَ}، والخاتم- بفتح التاء-: الذي يختم على الشيء فلا يزاد فيه، يقال: ختم الكتاب، يعني: وضع الختم عليه بحيث لا يُزاد فيه، وختم الكيس، بمعنى أنه أغلقه بحيث لا يُزاد فيه ولا يُنقص، فالرسول صلى الله عليه وسلم ختم الأنبياء، بمعنى انه هو آخرهم، ولا يأتي بعده نبي.
وأما لفظ خاتِم- بالكسر- فهو: اسم فاعل، فالنبي صلى الله عليه وسلم هو خاتِم النبيّين، أي: الذي كمّلهم وانتهى به عددهم، فلا يُبعث نبي بعد رسول الله صلى الله عليه وسلم إلى أن تقوم الساعة، كما أن شريعته لا تُنسخ إلى أن تقوم الساعة، وأرسله الله إلى العالمين كافّة: {لِيَكُونَ لِلْعَالَمِينَ نَذِيراً}، أرسله إلى العالم كافّة - عليه الصلاة والسلام-، إلى العرب والعجم، والجن والإنس {وَمَا أَرْسَلْنَاكَ إِلَّا كَافَّةً لِلنَّاسِ بَشِيراً وَنَذِيراً}، وأنزل عليه شريعة كاملة، شاملة لكل زمان ومكان إلى أن تقوم الساعة.
فالذي يدّعي النبوة بعد محمَّد صلى الله عليه وسلم فهو كافر، لأنه مكذِّب لله، لأن الله قال: {وَخَاتَمَ النَّبِيِّينَ}، ومكذِّب لرسول الله في قوله: "أنا خاتم النبيين" ومكذِّب لإجماع المسلمين، لأن المسلمين أجمعوا على أنه لا نبيّ بعد محمَّد صلى الله عليه وسلم.
فإن قال قائل: "ليس المسيح عيسى بن مريم ينزل في آخر الزمان كما تواتر ذلك في الأحاديث؟.
قلنا: نعم، ينزل في آخر الزمان، ولكن لا ينزل بشريعة جديدة، وإنما ينزل ليعمل بشريعة محمَّد صلى الله عليه وسلم، فهو يُعتبر مجدِّداً من المجدِّدين، ومصلحاً من المصلحين، يحكم بشريعة الإسلام، ويتبع محمداً صلى الله عليه وسلم، فنزول عيسى عليه السلام لا يختلف مع قوله صلى الله عليه وسلم: "أنا خاتم النبيين" وقول الله: {وَخَاتَمَ النَّبِيِّينَ}، لأنه لا ينزل بشريعة، ولا ينزل على أنه نبي يُبعث إلى الناس، وإنما ينزل على أنه حاكم بشريعة محمَّد صلى الله عليه وسلم، وتابع لمحمد - عليه الصلاة والسلام-.

ج / 1 ص -340- ولا تزال طائفة من أمتي على الحق منصورة، لا يضرّهم من خذلهم ولا من خالفهم حتى يأتي أمر الله تبارك وتعالى".
ـــــــــــــــــــــــــــــــــــــــــ
ثم قال مبشراً لأمته بعد هذه الأخبار المروِّعة: "ولا تزال طائفة من أمتي على الحق" يعني: مع هذه الحوادث العظيمة، وهذا الابتلاء العظيم، ووقوع الشرك، ووقوع اللَّحاق بالمشركين من بعض القبائل وتسلّط الكفّار، وقلّة أهل الحق، وكثرة أهل الباطل، مع هذا يبقي في هذه الأمة بقية صالحة إلى أن يأتي أمر الله تبارك وتعالى.
والطائفة في الأصل الجماعة. والمراد هنا من كان على الحق ولو كان واحداً. بدليل قوله تعالى: {إِنْ نَعْفُ عَنْ طَائِفَةٍ مِنْكُمْ} وهو واحد.
"على الحق ظاهرين" يعني: غالبين.
 "لا يضرّهم من خذلهم" مع هذه الشرور كلها، وهذه الفتن كلها، هذه الطائفة لا تتضرّر، بل تبقى على الحق الذي بُعث به محمَّد صلى الله عليه وسلم، ولم يعيّن صلى الله عليه وسلم عددها، ولم يعيّن مكانها، لأن العدد قد يقلّ وقد يكثر، وكذلك المكان قد تكون تارة في المشرق، وتارة في المغرب، وتارة في العرب، وتارة في العجم، المهم أنها تبقى هذه الطائفة من الأمة، لتبقى حجّة الله سبحانه وتعالى على خلقه.
وقد قال أهل العلم- كالإمام أحمد وغيره-: "إن هذه الطائفة هم أهل الحديث"، أي: الذي يتمسّكون بسنّة الرسول صلى الله عليه وسلم، كما قال صلى الله عليه وسلم - لما ذكر افتراق الأمة إلى ثلاث وسبعين فرقة-: "كلها في النار إلاَّ واحدة" قالوا: من هي يا رسول الله؟، قال: "من كان على مثل ما أنا عليه وأصحابي"، فهم أهل الحديث الذين يتمسّكون بحديث الرسول صلى الله عليه وسلم، ولا يتمسّكون بالآراء والأقوال وعلم الكلام والمنطق.
فهم الطائفة المنصورة وهم الفرقة الناجية وهم أهل الحديث وهم أهل السنّة والجماعة، لا كما يقول بعض المعاصرين: إن الفرقة الناجية غير الطائفة المنصورة، وهذا تفريق بغير علم.
وقوله: "حتى يأتي أمر الله" المراد بأمر الله ما يكون في آخر الزمان من قبض

ج / 1 ص -341- أرواح أهل الإيمان، حين يبعث الله ريحًا طيّبة في آخر الزمان قبل قيام الساعة فتقبض روح كل مؤمن ومؤمنة، ويبقى شرار الناس، وحينئذ تقوم الساعة.
ما يستفاد من هذا الحديث:
هذا الحديث يدلّ على مسائل عظيمة:
المسألة الأولى: في هذا الحديث دلائل من دلائل النبوة، وهي:
أولا: قوله صلى الله عليه وسلم: "إن الله زَوَى ليَ الأرض حتى رأيت مشارقها ومغاربها".
ثانياً: قوله صلى الله عليه وسلم: "سيبلغ ملك أمتي ما زُوِيَ لي منها،.
ثالثاً: إخباره صلى الله عليه وسلم بأن هذه الأمة إذا افترقت وتقاتلت يتسلّط عليها العدّو. وقد وقع ما أخبر به صلى الله عليه وسلم.
رابعاً: إخباره صلى الله عليه وسلم عن وقوع الشرك في أمته. وقد وقع ما أخبر ول صلى الله عليه وسلم.
خامساً: إخباره بظهور المتنبّئين الكَذَبَة. وقد وقع ما أخبر به صلى الله عليه وسلم، فلا يزال المتنبئون الكَذَبَة يظهرون بين الحين والآخر، لكن منهم من له شوكة، ومنهم من ليس له شوكة.
سادساً: إخباره صلى الله عليه وسلم ببقاء الطائفة المنصورة على الحق. وقد وقع ما أخبر به صلى الله عليه وسلم، فلا تزال هذه الأمة- ولله الحمد- يبقى فيها من أهل الصلاح والإصلاح من يبقى بهم هذا الدين، وتقوم به حجّة الله على العالمين، مع اشتداد الغُربة، وعظيم الكُرْبة، ولكنهم يصبرون، ويثبتون على الحق.
المسألة الثانية: في هذا الحديث كمال شفقته صلى الله عليه وسلم بأمته، حيث دعا لهم صلى الله عليه وسلم بهذه الدعوات المباركات العظيمة، واستجاب الله له.
المسألة الثالثة: في هذا الحديث أن تفرّق الأمة وتناحرها فيما بينها سبب لتسلُّط العدوّ عليها، وأن اجتماعها وتوحّدها على الحق سبب لمنع الكفّار من الاستيلاء على شيء من بلادها.
المسألة الرابعة: في الحديث دليل على خطر الأئمة المضلّين، أي: القيادات الفاسدة من الأمراء والعلماء والعبّاد والدعاة الفاسدين، أما الأئمة المصلحون فهؤلاء خير على الأمة وصلاح لها.

ج / 1 ص -342- المسألة الخامسة: في الحديث دليل على أنه إذا وقع في هذه الأمة قتال فيما بينهم أنه سيستمرّ إلى أن تقوم الساعة، ولا يُرفع، ولكن يكثر ويقل أحياناً.
المسألة السادسة: في الحديث دليل فيما ترجم له المصّنف رحمه الله من وقوع الشرك والردّة في بعض هذه الأمة، فهذا شاهد لقول المصنِّف: "باب ما جاء أن بعض هذه الأمة يعبد الأوثان".
المسألة السابعة: في الحديث دليل على خَتْم النبوة به صلى الله عليه وسلم، وأن من ادّعى النبوة بعده فهو كافر، لأنه مكذِّب لله ولرسوله ولإجماع المسلمين ولما عُلم بالدين بالضرورة.
المسألة الثامنة: في الحديث دليل على بقاء الفرقة الناجية المنصورة، مع كثرة الفتن والمحن والشرور، فإن الله سبحانه وتعالى لا يُخلي الأرض من الدعاة إلى الحق القائمين عليه من الأئمة المصلحين.


باب ما جاء في السحر - إعانة المستفيد

إعانة المستفيد بشرح كتاب التوحيد

ج / 1 ص -343- [ الباب الرابع والعشرون:]
* باب ما جاء في السحر
ـــــــــــــــــــــــــــــــــــــــــ
مناسبة هذا الباب للأبواب السابقة: أن الشَّيخ رحمه الله في الأبواب السابقة ذكر أنواعاً من الشرك، ووسائل الشرك.
ولما كان السحر نوعاً من أنواع الشرك عقد له هذا الثالث؟ لأن السحر لا يمكن الوصول إليه إلاَّ عن طريق الشياطين، فالسحرة يخضعون للشياطين، ويستعينون بهم في سحرهم، وهذا شرك بالله عزّ وجلّ.
والسحر في اللغة هو: كل ما لَطُفَ وخَفِيَ سببه، ومنه سُمّي السَّحَر سَحَراً في آخر الليل، لأنه خفيٌّ وكل ما لَطُف يعني: دقّ، وخَفِيَ سببه عن النّاس يُسمّى سحراً في اللغة، ومنه قوله صلى الله عليه وسلم: "إن من البيان لسحراً" البيان معناه: الكلام البليغ، لأنه يستميل النفوس ويؤثّر فيها كما يؤثر السحر، إلاَّ أنه ليس حراماً وكذلك النميمة، سُميّت سحراً1 لأنها تعمل عمل السحر في الإفساد بين الناس، وأحداث البغضاء في القلوب، وإن لم تكن سحراً في الحقيقة، لكنها سحر لغوي، هذا تعريف السحر في اللغة.
أما تعريفه في الشرع: فالسحر عبارة عن عزائم ورُقى وعُقد يؤثر في بدن المسحور بالقتل أو بالمرض، أو بالإخلال بعقله، أو يفرِّق بين الزوجين، أو يأخذ الزوج عن زوجته فلا يستطيع الوصول إليها، قال تعالى: {وَمِنْ شَرِّ النَّفَّاثَاتِ فِي الْعُقَدِ(4)} يعني: السواحر.
فالساحر يعقد العقد بالخيط ثمّ ينفث فيها من ريقه، ويستعين بالشيطان، ويؤثِّر هذا بإذن الله في المسحور إما قتلاً، وإما مرضاً، وإما تفريقاً بينه وبين حبيبه، وإما أن يمنعه عن زوجته فلا يستطيع الوصول إليها.
وقد سُحر النبي صلى الله عليه وسلم2، وأثر فيه السحر، وصار- عليه الصلاة والسلام - يخيل إليه أنه فعل الشيء ولم يكن فعله، ورقاه جبريل فبرئ بإذن الله.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في قوله صلى الله عليه وسلم: "ألا أنبئكم ما العضة- يعني السحر- هي النميمة القالة بين الناس".
2 كما في الصحيح ولا عبرة بمن أنكر ذلك من العقلانيين لأن السحر مرض والنبي صلى الله عليه وسلم بشر يجري عليه ما يجري على البشر من الأمراض.

ج / 1 ص -344- فالسحر له حقيقة، ويؤثر في بدن المسحور، ولكنه لا يؤثِّر إلاَّ بإذن الله القدريّ، كما قال تعالى: {وَمَا هُمْ بِضَارِّينَ بِهِ مِنْ أَحَدٍ إِلَّا بِإِذْنِ اللَّهِ}، أي: إذن الله القدريّ الكونيّ.
وقد ذكر العلماء أن السحر المحرم على نوعين:
سحر حقيقي، وهو هذا الذي ذكرنا.
والنوع الثاني: سحر نخييلي، ليس له حقيقة، وإنما هو خيال وشعوذة، وهو ما يسمّى بالقُمْرة، فالساحر يخيِّل للناس شيئاً وهو ليس حقيقة، كأن يخيِّل للناس أنه دخل في النار، وليس كذلك، أو يخيِّل للناس أنه يمشي على حبل، وهو ليسق كذلك، أو يخيِّل للناس أن السيارة تمشي على بطنه، وليس كذلك، أو يخيِّل للناس أنه يطعن نفسه بالسلاح ولا يؤثِّر فيه، وليس كذلك، والحقيقة أنه عمل شيئاً من التخيل والقُمْرة فأثر على الأبصار. كما قال الله تعالى ني قوم فرعون: {سَحَرُوا أَعْيُنَ النَّاسِ وَاسْتَرْهَبُوهُمْ وَجَاءُوا بِسِحْرٍ عَظِيمٍ}، فسحروا الأعين فقط، وذلك بما يعملونه من الحِيَل، ويجعلون في العِصِيّ التي معهم مواد تحرّكها، وتجعل العصى كأنها حيّة، وهي ليست كذلك كما قال تعالى عن موسى عليه السلام: {فَإِذَا حِبَالُهُمْ وَعِصِيُّهُمْ يُخَيَّلُ إِلَيْهِ مِنْ سِحْرِهِمْ أَنَّهَا تَسْعَى}، حيث حشوها بشيء من الزِّئْبق وشيء من الأمور التي لا يراها الناس، وظنوا أنها تتحرك.
وأنكرت المعتزلة النوع الأول، مع أن النوع الأول هو الخطير، وقالوا: السحر كله تخييلي.
وهذا غير صحيح، لأنه لو كان كذلك لما أثّر في المسحور ولما قتل المسحور، ولما أمرضه، ولما فرّق بينه وبين زوجه، فدلّ على أنه حقيقي، وعمل شيطاني، لأنه عُقد وعزائم، ولهذا يقول تعالى لنبيه: {قُلْ أَعُوذُ بِرَبِّ الْفَلَقِ(1)}، إلى قوله: {وَمِنْ شَرِّ النَّفَّاثَاتِ فِي الْعُقَدِ(4)} فدل على أنه حقيقي.
والذي ذكره الشَّيخ في هذا الباب من النصوص على نوعين:
النوع الأول: في حكم السحر.
والنوع الثاني: في حكم الساحر.

ج / 1 ص -345- وقول الله تعالى: {وَلَقَدْ عَلِمُوا لَمَنِ اشْتَرَاهُ مَا لَهُ فِي الْآخِرَةِ مِنْ خَلاقٍ}.
وقوله: {يُؤْمِنُونَ بِالْجِبْتِ وَالطَّاغُوتِ}.
قال عمر: "الجبت: السحر. والطاغوت: الشيطان".
وقال جابر: "الطواغيت: كُهَّان كان ينزل عليهم الشيطان، في كل حيٍّ واحد".
ـــــــــــــــــــــــــــــــــــــــــ
قال: "وقول الله تعالى: {وَلَقَدْ عَلِمُوا}" أي: اليهود، لأن الآية في سياق الآيات التي تتحدّث عن اليهود، أي: تحققوا.
"{لَمَنِ اشْتَرَاهُ}" أي: استبدل السحر بالتوراة.
"{مَا لَهُ فِي الْآخِرَةِ مِنْ خَلاقٍ}" أي: الساحر ليس له نصيب من الجنة.
وهذا دليل على أنه كافر، فالسحر كفر بالله عزّ وجلّ، وذلك من عدة مواضع في الآية:
أولاً: قوله: {وَمَا كَفَرَ سُلَيْمَانُ وَلَكِنَّ الشَّيَاطِينَ كَفَرُوا يُعَلِّمُونَ النَّاسَ السِّحْرَ}.
ثانياً: قوله: {وَمَا يُعَلِّمَانِ مِنْ أَحَدٍ حَتَّى يَقُولا} أي: الملكان {إِنَّمَا نَحْنُ فِتْنَةٌ فَلا تَكْفُرْ}.
ثالثاً: قوله: {وَلَقَدْ عَلِمُوا لَمَنِ اشْتَرَاهُ} أي: السحر {مَا لَهُ فِي الْآخِرَةِ مِنْ خَلاقٍ}، أي: نصيب من الجنة.
قال المصنِّف- رحمه الله تعالى-: " وقوله {يُؤْمِنُونَ بِالْجِبْتِ وَالطَّاغُوتِ}" ثمّ ذكر تفسير الجبت والطاغوت بقوله: "قال عمر: الجبت: السحر" فاليهود يؤمنون بالسحر، وهو كفر بالله عزّ وجلّ.
"والطاغوت: الشيطان " أي: هو رأس الطواغيت، والطاغوت مشتق من الطغيان، وهو مجاوزة الحد، كما سبق.
في قوله: "وقال جابر: الطواغيت: كُهَّان تنزل عليهم الشياطين، في كل حيٍّ منهم واحد" الكاهن هو الذي يدّعي علم الغيب، وكانوا في الجاهلية يتخذون حُكّاماً من الكهّان، يحكمون بين الناس.

ج / 1 ص -346- وكان هؤلاء الكُهَّان تنزل عليهم الشياطين التي تسترق السمع، كما قال الله تعالى: {هَلْ أُنَبِّئُكُمْ عَلَى مَنْ تَنَزَّلُ الشَّيَاطِينُ(221) تَنَزَّلُ عَلَى كُلِّ أَفَّاكٍ أَثِيمٍ (222) يُلْقُونَ السَّمْعَ وَأَكْثَرُهُمْ كَاذِبُونَ (223)}، وكما جاء في الحديث أن مسترق السمع قد يسمع الكلمة من السماء فيُلقيها على الكاهن، فيكذب الكاهن معها مائة كذبة، فيصدِّقه النّاس بسبب هذه الكلمة التي سُمعت من السماء.
فالكاهن هو: الذي يخبر النّاس عن المُغَيّبات، بسبب أنه يسأل الشياطين، وتُخبره الشياطين عن الأشياء الغائبة، والأشياء المسروقة والمفقودة، والأشياء البعيدة، فهو يخبر الناس، فيظنون أن هذا الكاهن يعلم الغيب، وهو ليس كذلك، لا يعلم الغيب، وإنما أخبرته الشياطين بأشياء غائبة، لأن الشياطين لهم قدرة على الطيران السريع، والوصول إلى الأمكنة البعيدة، حتى إنهم يصعدون إلى السحاب، ويطيرون في الآفاق، فهم يجوبون الآفاق بسرعة، فيأتون بالأخبار ويُخبرون الكهّان، ويرون الأشياء المغيبة في البيوت أو في الأمكنة، لأنهم يدخلون بعض البيوت، وعندهم مقدرة ليست عند الإنس، فإذا تقرّب إليهم الإنسي بما يريدون من الشرك والذبح لغير الله والسجود لهم؛ فإنهم يخدمونه بما يريد، فيظن الإنس أن هذا الكاهن عنده خبر من الغيب، وأنه له خاصّية، والحقيقة أن هذا كله من الشيطان.
وكانوا يحكِّمونهم في المنازعات والخصومات، وكان عند كل حي كاهن، يعني: عند كل قبيلة كاهن يحكم بينهم.
فلما جاء الإسلام أبطل الله ذلك كله، لكن لا يزال عند بعض البوادي والجهّال نوع من هذا الشيء، يسألون الكُهّان، ويحكّمونهم، ويرجعون إليهم وقد جاء في الحديث: "من أتى كاهناً أو عَرَّافاً فصدّقه بما يقول فقد كفر بما أُنزل على محمَّد صلى الله عليه وسلم"
فلا يجوز الذهاب إلى الكُهَّان والمشعوذين والدجّالين لا للعلاج، ولا للسؤال عن الأشياء الضائعة، ولا الأشياء الغائبة، وهذا كفر بما أنزل الله سبحانه وتعالى، ولا يجوز إقرارهم وتركهم، بل يجب القضاء عليهم، وإراحة البلاد والعباد منهم، لأنهم دُعاة كفر وشرك، يُفسدون العقائد، ويأكلون أموال النّاس بالباطل ويُحدثون الشر في

ج / 1 ص -347- وعن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "اجتنبوا السبع الموبقات" قالوا: يا رسول الله، وما هنّ؟، قال: "الشرك بالله..........
ـــــــــــــــــــــــــــــــــــــــــ
الأمة، فلا يجوز تركهم وإقرارهم، فضلاً عن الذهاب إليهم وتصديقهم فيما يقولون، إنما هذا من عادات الجاهلية كما قال جابر رضي الله عنه.
فالكُهَّان لا يأتون بالأخبار من عند أنفسهم، وإنما جاءتهم بها الشياطين؛ لما عبدوهم من دون الله، وأطاعوهم في معصية الله، وتقرّبوا إليهم بالعبادة.
قال: "وعن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: اجتنبوا" أي: ابتعدوا، ولفظة: "اجتنبوا" أبلغ من: لا تفعلوا، لأن الاجتناب يعني: ترك الشيء وترك الأسباب الموصلة إليه.
 "السبع" أي: المعاصي السبع.
"الموبقات" يعني: المهلكات.
"قالوا: يا رسول الله، وما هن؟" سألوه صلى الله عليه وسلم: ما هي هذه السبع حتى نتجنبها؟، لأن الإنسان لا يمكن يتجنّب الشيء إلاَّ بعد أن يعرفه.
ففي هذا دليل على أنه يجب على المسلم أن يسأل عن الأمور المحرّمة، ويعرف الأمور الشركيّة، حتى يتجنبها.
وهناك من يقولون: علّموا النّاس التّوحيد واتركوا الكلام في الشرك، والكلام في المحرّمات، علِّموهم الخير فقط، ولا تبيّنوا لهم الشرك والأمور المحرّمة.
وهذا خداع من الشيطان، لأنه لا بد أن يعرف الإنسان الخير ويعرف الشر من أجل أن يعمل بالخير ويترك الشر، والله قدّم الكفر بالطاغوت على الإيمان بالله فقال تعالى: {فَمَنْ يَكْفُرْ بِالطَّاغُوتِ وَيُؤْمِنْ بِاللَّهِ فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَى}وكيف يكفر بالطاغوت وهو لا يعرفه؟، لا بدّ أن يعرفه من أجل أن يكفر به، إلاَّ إذا لم يعرفه ظنّه خيراً.
 "قال: الشرك بالله" هذا أكبر الكبائر، وأعظم الموبقات، وأعظم ذنب عُصي الله به.
وما هو الشرك؟، الشرك هو عبادة غير الله سبحانه وتعالى، بأن يصرف له شيئاً من العبادة

ج / 1 ص -348- والسحرّ. وقتل النفس التي حرّم الله إلاَّ بالحق..........
ـــــــــــــــــــــــــــــــــــــــــ
إما دعاءاً أو استغاثة: كأن يقول: يا سيدي فلان أغثني اشفني من المرض، أو يذهبون إلى القبور والأضرحة ويقولون: يا سيدي فلان أنا بحسبك، أغثني، أو اشفني من المرض، أو اعطني ولداً، أو هب لي زوجة... إلى آخره. وهذا شرك بالله عزّ وجلّ، لأنه دعاء لغير الله.
كذلك الذبح لغير الله، كان يذبح للقمر أو الضريح من أجل أن يُعطى ولداً، أو يُدفع عنه البلاء، أو يُشفى من المرض، ينذر للقبور، هذا هو الشرك بالله عزّ وجلّ.
فليس الشرك مقصوراً على عبادة الأصنام، بل الشرك في كل ما صُرف لغير الله من العبادة أياً كان المصروف له، سواء كان صنماً أو قبراً أو شجراً أو حجراً أو غير ذلك.
والشرك لا يغفره الله عزّ وجلّ كما قال تعالى: {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ}.
والمشرك لا يدخل الجنة أبداً، ومأواه النار، قال تعالى: {فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ}، {حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ} يعني: منعه من دخولها منعاً باتاً، {وَمَأْوَاهُ النَّارُ} مقرّه ومصيره الأبدي {وَمَا لِلظَّالِمِينَ مِنْ أَنْصَارٍ}.
ثم قال صلى الله عليه وسلم: "والسحر" وهذا محل الشاهد من الحديث، لأن السحر كفر وشرك بالله عزّ وجلّ، وعطفه على الشرك من باب عطف الخاص على العام، وإلاَّ فالسحر نوع من أنواع الشرك، لكن الرسول صلى الله عليه وسلم خصّه بالذكر، وعطفه على الشرك من باب عطف الخاص على العام من أجل الاهتمام بتجنبه.
"وقتل النفس التي حرّم الله إلاَّ بالحق" النفس التي حرم الله هي نفس المؤمن ونفس المعاهد، فالمؤمن عصم الله دمه وماله وعرضه، فلا يجوز الاعتداء عليه، قال صلى الله عليه وسلم: "أُمرت أن أُقاتل النّاس حتى يقولوا: لا إله إلاَّ الله، فإذا قالوها عصموا مني دماءهم وأموالهم إلاَّ بحقها، وحسابهم على الله عزّ وجلّ"، وقال صلى الله عليه وسلم: "إن دماءكم وأموالكم وأعراضكم حرام عليكم كحرمة يومكم هذا في بلدكم هذا في شهركم هذا،ألاَّ هل بلغت؟".
فالمؤمن حرّم الله قتله بغير الحق، كما قال تعالى: {وَمَنْ يَقْتُلْ مُؤْمِناً مُتَعَمِّداً

ج / 1 ص -349- وأكل الربا........
ـــــــــــــــــــــــــــــــــــــــــ
 فَجَزَاؤُهُ جَهَنَّمُ خَالِداً فِيهَا وَغَضِبَ اللَّهُ عَلَيْهِ وَلَعَنَهُ وَأَعَدَّ لَهُ عَذَاباً عَظِيماً(93)}.
وكذلك الكافر المعاهَد، لا يجوز قتله، فقد جاء في الحديث: "من قتل معاهَداً لم يَرَحْ رائحة الجنة".
وقوله صلى الله عليه وسلم: "إلاّ بالحق" أي: إلاَّ بسبب يبيح قتل المؤمن أو المعاهد، وقد بيّنه رسول الله صلى الله عليه وسلم بقوله: "لا يحل دم امرئ مسلم إلاَّ بإحدى ثلاث: الثّيب الزاني، والنفس بالنفس، والتارك لدينه المفارق للجماعة".
و"الثيب الزاني" المراد به: المُحْصَن الذي تزوج ووطئ زوجته بنكاح صحيح، ثمّ زنى فإنه يُقتل، وكيفيّة قتله: أنه يُرجم بالحجارة حتى يموت، كما تواترت بذلك سنّة الرسول صلى الله عليه وسلم، وذلك حماية للأعراض.
"والنفس بالنفس" والمراد به: القصاص، إذا قتل مُكافِئاً له عمداً عدواناً، فإنه يُقتل قصاصاً، قال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا كُتِبَ عَلَيْكُمُ الْقِصَاصُ فِي الْقَتْلَى}، وقال تعالى: {وَلَكُمْ فِي الْقِصَاصِ حَيَاةٌ يَا أُولِي الْأَلْبَابِ لَعَلَّكُمْ تَتَّقُونَ(179)}، وذلك حماية للأنفس.
 "والتارك لدينه المفارق للجماعة" وهو المرتد، وهو الذي ارتكب ناقضاً من نواقض الإسلام، فهذا يُستتاب، فإن تاب ورجع إلى الإسلام وإلاَّ قُتل مرتداً، حماية للدين من العبث.
ثم قال صلى الله عليه وسلم: "وأكل الربا" والربا لغة: الزيادة، والمراد به هنا: زيادة مخصوصة في مال مخصوص، وهي الأصناف التي حرم الرسول صلى الله عليه وسلم الزيادة فيها بقوله: "الذهب بالذهب، والفضة بالفضة، والبُرّ بالبُرّ، والشعير بالشعير، والتمر بالتمر، والملح بالملح، سواءً بسواء، يداً بيد، فإذا اختلفت هذه الأصناف فبيعوا كيفما شئتم إذا كان يداً بيد" وألحق جمهور العلماء بهذه الستة ما شابهها في العلة.
والربا من أكبر الكبائر بعد الشرك، قد توعّد الله عليه بأشد الوعيد، كما في آخر سورة البقرة: {الَّذِينَ يَأْكُلُونَ الرِّبا لا يَقُومُونَ إِلَّا كَمَا يَقُومُ الَّذِي يَتَخَبَّطُهُ الشَّيْطَانُ مِنَ الْمَسِّ ذَلِكَ بِأَنَّهُمْ قَالُوا إِنَّمَا الْبَيْعُ مِثْلُ الرِّبا وَأَحَلَّ اللَّهُ الْبَيْعَ وَحَرَّمَ الرِّبا فَمَنْ جَاءَهُ مَوْعِظَةٌ مِنْ رَبِّهِ فَانْتَهَى فَلَهُ مَا سَلَفَ وَأَمْرُهُ إِلَى اللَّهِ وَمَنْ عَادَ فَأُولَئِكَ أَصْحَابُ النَّارِ

ج / 1 ص -350- وأكل مال اليتيم. والتَّوَلِّي يوم الزَّحْف. وقذف المحصنات الغافلات المؤمنات".
ـــــــــــــــــــــــــــــــــــــــــ
 هُمْ فِيهَا خَالِدُونَ(275) يَمْحَقُ اللَّهُ الرِّبا وَيُرْبِي الصَّدَقَاتِ وَاللَّهُ لا يُحِبُّ كُلَّ كَفَّارٍ أَثِيمٍ(276)} إلى قوله تعالى: {وَاتَّقُوا يَوْماً تُرْجَعُونَ فِيهِ إِلَى اللَّهِ}، وقد لعن النبي صلى الله عليه وسلم آكل الربا، وموكله، وشاهديه، وكاتبه، فالربا من أعظم الكبائر بعد الشرك.
قوله: "وأكل الربا" ليس المراد خصوص الأكل، وإنما كل الاستعمالات: من أكله ولبسه وإهدائه، إلى غيره، كل استعمالات الربا حرام، وكذلك من ادّخره عنده أو جعله رصيداً له في البنك.
وإنما ذكر الأكل لأنه غالب وجوه الانتفاع، وإلاَّ فكل وجوه استعمالات الريا محرّمة.
قال صلى الله عليه وسلم: "وأكل مال اليتيم" المراد باليتيم: من مات أبوه وهو دون البلوغ، والواجب الإحسان إلى اليتيم، لأنه فقد أباه وعطفَه، فيجب على المسلمين أن يسدّوا محلّ والده بالإحسان إليه ورعايته، وإن كان له مال فيجب أن يحافظ عليه حتى يبلغ رشيداً، ويسلم له ماله بالتمام، كما قال تعالى: {وَابْتَلُوا الْيَتَامَى حَتَّى إِذَا بَلَغُوا النِّكَاحَ فَإِنْ آنَسْتُمْ مِنْهُمْ رُشْداً فَادْفَعُوا إِلَيْهِمْ أَمْوَالَهُمْ وَلا تَأْكُلُوهَا إِسْرَافاً وَبِدَاراً أَنْ يَكْبَرُوا} إلى قوله تعالى: {إِنَّ الَّذِينَ يَأْكُلُونَ أَمْوَالَ الْيَتَامَى ظُلْماً إِنَّمَا يَأْكُلُونَ فِي بُطُونِهِمْ نَاراً وَسَيَصْلَوْنَ سَعِيراً(10)}.
لأن اليتيم ضعيف لا يستطيع أن يدافع عن نفسه، فإذا تسلّط عليه ظالم وأكل ماله فهذا من أعظم الظلم، وليس المراد خصوص الأكل، بل كل استعمالات مال اليتيم حرام، إلاَّ ما فيه مصلحة له.
قال صلى الله عليه وسلم: "والتولِّي يوم الزحف" التولي يوم الزحف، هو: الفرار من القتال بين المسلمين والكفار إذا حضر المعركة.
فمن حضر المعركة بين المسلمين والكفار وهو يستطيع القتال فلا يجوز له أن ينصرف، بل يجب عليه أن يقاتل مع المسلمين، قال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا لَقِيتُمُ الَّذِينَ كَفَرُوا زَحْفاً فَلا تُوَلُّوهُمُ الْأَدْبَارَ (15) وَمَنْ يُوَلِّهِمْ يَوْمَئِذٍ دُبُرَهُ إِلَّا مُتَحَرِّفاً لِقِتَالٍ أَوْ مُتَحَيِّزاً إِلَى فِئَةٍ فَقَدْ بَاءَ بِغَضَبٍ مِنَ اللَّهِ وَمَأْوَاهُ جَهَنَّمُ وَبِئْسَ الْمَصِيرُ(16)}.
قال صلى الله عليه وسلم: "وقذف المحصنات الغافلات المؤمنات" المراد بالقذف: الرمي

ج / 1 ص -351- وعن جندت مرفوعاً: "حَدّ الساحر ضربة بالسيف" رواه الترمذي، وقال: "الصحيح أنه موقوف".
ـــــــــــــــــــــــــــــــــــــــــ
بالفاحشة، من زنا أو لواط. والمراد بالمحصنات: العفيفات عن الزنا من الحرائر، ومثلهن الرجال العفيفون.
والواجب على المسلم أن يحفظ لسانه، ولا يرمي أحداً بالزنى، أو باللواط، وإذا قذفه ولم يُقم البيّنة فإنه يُجلد ثمانين جلدة، قال تعالي: {وَالَّذِينَ يَرْمُونَ الْمُحْصَنَاتِ ثُمَّ لَمْ يَأْتُوا بِأَرْبَعَةِ شُهَدَاءَ فَاجْلِدُوهُمْ ثَمَانِينَ جَلْدَةً وَلا تَقْبَلُوا لَهُمْ شَهَادَةً أَبَداً وَأُولَئِكَ هُمُ الْفَاسِقُونَ(4) إِلَّا الَّذِينَ تَابُوا}.
والشاهد من هذا الحديث: أن الرسول صلى الله عليه وسلم عدّ السحر من السبع الموبقات.
أما ما يُستفاد من هذه النصوص فهو كما يلي:
أولاً: يُستفاد من هذه النصوص تحريم تعلّم السحر، وتعليمه، والعمل به، وأنه من السبع الموبقات، وأنه من الإيمان بالجبت وأنه كفر يخرج من الملة.
ثانياً: في هذه النصوص الأمر بالابتعاد عن الكبائر خصوصاً، والمعاصي عموماً، وترك أسبابها، لأن كلمة "اجتنبوا" معناها: أن الإنسان يترك الأسباب الموصِّلة إلى الحرام.
ثالثاً: يُستفاد من الحديث أن الشرك أكبر الكبائر، لأن الرسول صلى الله عليه وسلم بدأ به في هذا الحديث، فدلّ على أن الشرك بالله أكبر الكبائر.
قوله: "عن جُندب" قيل هو: جُندب بن عبد الله البَجَلي، وقيل غيره. والله أعلم.
 "حدّ الساحر ضربه بالسيف" المعنى: أن حكم الساحر وجوب قتله، لأنه يُفسد في الأرض، كما قال تعالى: {مَا جِئْتُمْ بِهِ السِّحْرُ إِنَّ اللَّهَ سَيُبْطِلُهُ إِنَّ اللَّهَ لا يُصْلِحُ عَمَلَ الْمُفْسِدِينَ}، فالساحر مفسد في الأرض، يجب قتله، وأيضاً هو كافر، والكافر يجب قتله، إن كان كافراً أصلياً وجب قتله بكفره وإفساده، وإن كان مسلماً ثمّ استعمل السحر وجب قتله لردّته.
والسحر ناقض من نواقض الإسلام، كما ذكر ذلك الشَّيخ في نواقض الإسلام العشرة، قال: "ومنها تعلّم السحر، وتعليمه".

ج / 1 ص -352- في صحيح البخاري عن بجالة بن عبدة، قال: كتب عمر بن الخطاب رضي الله عنه: "أن اقتلوا كل ساحر وساحرة"، قال: فقتلنا ثلاث سواحر.
وصحَّ عن حفصه رضي الله عنها: "أنها أمرت بقتل جارية لها سحرتها، فقُتلت". وكذلك صح عن جندب.
قال أحمد: "صحّ عن ثلاثة من أصحاب النبي صلى الله عليه وسلم".
ـــــــــــــــــــــــــــــــــــــــــ
قوله: "وفي صحيح البخاريّ: عن بَجَالة بن عَبَدة، قال: كتب عمر بن الخطاب" أمير المؤمنين، ثاني الخلفاء الراشدين، رضي الله عنهم أجمعين.
"أن اقتلوا كل ساحر وساحرة" فهذا يؤيِّد حديث جُنْدب: "حدّ الساحر: ضربه بالسيف".
إذا كان عمر بن الخطاب- أمير المؤمنين وثاني الخلفاء الراشدين- كتب إلى الأمصار وإلى ولاته: "أن اقتلوا كل ساحر وساحرة" واشتهر ذلك، والنبي صلى الله عليه وسلم يقول: "عليكم بسنتي وسنة الخلفاء الراشدين المهدييّن من بعدي"؛ إذاً فقتل الساحر دلّ عليه الحديث، وفعل عمر بن الخطاب.
وكان بَجَالة بن عَبَدة كاتباًَ لبعض الوُلاة، فهو يذكر ما وصلهم من عمر.
قال: "فقتلنا ثلاث سواحر" يعني: نفّذنا ما كتب به أمير المؤمنين، وسواحر: جمع ساحرة، وهي المرأة التي تتعاطى السحر.
قال: "وصحّ عن حفصة" هي: حفصة بنت عمر بن الخطاب، أم المؤمنين رضي الله عنها.
"أنها أمرت بقتل جارية لها" أي: مملوكة لها.
"سحرتها"سحرت حفصة رضي الله عنها فأمرت بقتلها.
وهذا أيضاً فعل صحابيّة، وهي أم المؤمنين، أمرت بقتل مملوكتها لما سحرت.
ولذلك "قال أحمد" هو أحمد بن حنبل، إمام أهل السنّة، والصابر على المحنة، أحد الأئمة الأربعة المشهورين في الإسلام الذين بقِيت مذاهبهم حيّة، وله من الفضائل رحمه الله الشيء الكثير، وكُتب في مناقبه وترجمته مؤلّفات، كان إماماً في

ج / 1 ص -353- السنّة، ومناصراً للحق، وصابراً على المحنة، حتى ثبّته الله، وثبّت به عقيدة المسلمين من الزيغ حينما امتُحن النّاس بالقول بخلق القرآن، فثبت، وصبر على الجلد، وعلى السجن، وعلى الإهانة حتى أظهره الله، ونشر به الحق.
قال: "صح عن ثلاثة من أصحاب النبي صلى الله عليه وسلم" يعني: صح قتل الساحر عن عمر بن الخطاب، وحفصة أم المؤمنين، وجُنْدب، وهو جُنْدب بن كعب الأزدي الغامدي، وله قصة، وهي:
أن الوليد كان يلعب عنده ساحر، ومن جملة سحره أنه يُظهر للناس بأنه يقتل الرجل ثمّ يحييه، حيث يستعمل القُمْرة، أي: السحر التخييلي، فيخيّل إلى النّاس أنه يقطع رأس الرجل ثمّ يعيد الرأس مكانه، فيما يظهر للنّاس، فجاء جُنْدب بن كعب رضي الله عنه مُخْفيًّا السيف، فلما وصله قطع رأسه، وقال: إن كان صادقاً فليحيي نفسه.
قتله غَيْرة على دين الله عزّ وجلّ، وتحدِّياً لهذا الساحر الذي يُحيي الموتى بزعمه، فبذلك بطلت هذه الحيلة الشيطانية، وانقشعت هذه القُمْرة، وتبيّن أنه كاذب.
ويُستفاد من هذه الآثار فوائد عظيمة:
الفائدة الأولى: كُفر الساحر، لأن الصحابة قتلوه، وما قتلوه إلاَّ لكفره.
هذا مع الآيات التي تدل على كفره، كقوله تعالى: {وَاتَّبَعُوا مَا تَتْلُوا الشَّيَاطِينُ عَلَى مُلْكِ سُلَيْمَانَ وَمَا كَفَرَ سُلَيْمَانُ}، يعني: ما استعمل السحر كما يظن اليهود، فدلّ على أن استعمال السحر كفر، {وَلَكِنَّ الشَّيَاطِينَ كَفَرُوا يُعَلِّمُونَ النَّاسَ السِّحْرَ}، يعني: سبب كفرهم أنهم {يُعَلِّمُونَ النَّاسَ السِّحْرَ} فدلّ على أن تعليم السحر كفر.
وأن الله قال في الملكين: {وَمَا يُعَلِّمَانِ مِنْ أَحَدٍ حَتَّى} ينصحاه {يَقُولا إِنَّمَا نَحْنُ فِتْنَةٌ فَلا تَكْفُرْ} يعني: نحن امتحان واختبار، فمن قبل السحر فهو كافر، {فَلا تَكْفُرْ} بتعلُّم السحر.
 {فَيَتَعَلَّمُونَ مِنْهُمَا} يعني: من الملكين، {مَا يُفَرِّقُونَ بِهِ بَيْنَ الْمَرْءِ وَزَوْجِهِ}، هذا دليل على أن السحر له حقيقة، وأنه يؤثِّر ويفرِّق بين المرء وزوجه بإحداث البغضاء، فهو دليل لمذهب أهل السنّة على أن السحر له حقيقة يؤثِّر، ولو لم يكن له حقيقة لم يؤثِّر البغضاء.

ج / 1 ص -354- ثمّ قال تعالى: {وَمَا هُمْ بِضَارِّينَ بِهِ مِنْ أَحَدٍ إِلَّا بِإِذْنِ اللَّهِ}، أي: القدري الكوني، لأن الإذن على نوعين:
النوع الأول: القدري الكوني، الذي تنتج عنه المقدَّرات، خيرها وشرّها.
والنوع الثاني: الإذن الشرعي المذكور في هذه الآية: {فَهَدَى اللَّهُ الَّذِينَ آمَنُوا لِمَا اخْتَلَفُوا فِيهِ مِنَ الْحَقِّ بِإِذْنِهِ} أي: بشرعه.
وهذا فيه: أن الإنسان يتوكّل على الله، ومن توكّل على الله كفاه شرّ السحرة وغيرهم، ولهذا أمر الله بالاستعاذة به من السحرة: {وَمِنْ شَرِّ النَّفَّاثَاتِ فِي الْعُقَدِ(4)} أي: من شر السواحر.
ثمّ قال جل وعلا: {وَيَتَعَلَّمُونَ مَا يَضُرُّهُمْ وَلا يَنْفَعُهُمْ}، دلّ على أن تعلم السحر ضرر محض، ليس فيه مصلحة، لأن الأمور على خمسة أقسام:
ما كان ضرراً محضاً: ومنه السحر، والكفر والمعاصي.
النوع الثاني: ما كان مصلحة محضة، ليس فيه ضرر البتّة كالطاعات.
النوع الثالث: ما كان فيه مضرّة ومصلحة، لكن مضرّته أكثر من مصلحته.
النوع الرابع: ما كان مصلحته أكثر من ضرره، كالجهاد في سبيل الله على ما فيه من القتل والجراح.
النوع الخامس: ما تساوى ضرره ومصلحته.
الموضع الرابع: مما يدل عدى كفر الساحر:وقوله تعالى: {وَلَقَدْ عَلِمُوا لَمَنِ اشْتَرَاهُ مَا لَهُ فِي الْآخِرَةِ مِنْ خَلاقٍ} أي: قد علم اليهود أن من تعلم السحر وعلمه ما له نصيب في الجنة، وهذا هو الكافر.
والموضع الخامس: {وَلَبِئْسَ مَا شَرَوْا بِهِ أَنْفُسَهُمْ لَوْ كَانُوا يَعْلَمُونَ* وَلَوْ أَنَّهُمْ آمَنُوا وَاتَّقَوْا لَمَثُوبَةٌ مِنْ عِنْدِ اللَّهِ خَيْرٌ}، قوله: {وَلَوْ أَنَّهُمْ آمَنُوا}، أي: تركوا السحر، وهذا دليل على أن السحر كفر ينافي الإيمان، لكنهم لم يتركوا السحر بل اتخذوه بدل الإيمان فكفروا.
فهده خمسة مواضع من هذه الآيات تدل على كفر الساحر، مع عمل الصحابة، وقتلهم للسحرة.

ج / 1 ص -355- وفي قوله تعالى: {إِنَّمَا صَنَعُوا كَيْدُ سَاحِرٍ وَلا يُفْلِحُ السَّاحِرُ حَيْثُ أَتَى}، دليل على كفر الساحر، حيث نفي فلاحه، والمؤمن يفلح ولو كان إيمانه ضعيفاً، ولو لم يكن عنده إلاَّ ذرّة من الإيمان فإنه يُفلح، وإن عُذِّب، والله نفى عن الساحر الفلاح مطلقاً، فدلّ على أنه كافر، والعياذ بالله.
هذه المسألة الأولى، وهي مسألة مهمة جدًّا، ذكرنا فيها الأدلة التي تدلّ على كفر الساحر.
وكفر الساحر مطلقاً كما ذكر الشارح هو مذهب الأئمة الثلاثة: أبي حنيفة، ومالك، وأحمد؛ يرون كفر الساحر، وقد سبقهم جمع من الصحابة.
والإمام الشافعي يقول: "نقول للساحر: صف لنا سحرك، فإن وصفه بما يُقتضى الكفر فهو كافر، وإلاَّ فلا".
ولكن هذا المذهب مرجوح، لأنه لا يمكن السحر إلاَّ بالتعاون مع الشياطين، والخضوع لهم، وحينئذ يكون كافراً.
الفائدة الثانية: في الحديث دليل على وجوب قتل الساحر قتل ردّة، لأنه صحّ عن ثلاثة من أصحاب النبي صلى الله عليه وسلم: عمر وحفصة وجُنْدب، ولم يظهر لهم مخالف من الصحابة، فدلّ على وجوب قتله، لأنه مرتدّ، والمرتدّ يجب قتله لقوله صلى الله عليه وسلم: "من بدل دينه فاقتلوه"، وقوله صلى الله عليه وسلم: "لا يحلّ دم امرئ مسلم إلاَّ بإحدى ثلاث: النفس بالنفس، والثيب الزاني، والتارك لدينه المفارق للجماعة" فالساحر من هذا القسم الأخير التارك لدينه المفارق لجماعة المسلمين. فيجب قتله.
الفائدة الثالثة: في هذه الآثار دليل على أنه يُقتل ولا يُستتاب، لأنه لم يذكر في هذه الآثار أن الصحابة استتابوه، وإنما فيها أنهم قتلوه، ولم يذكر أنهم استتابوه.
وأيضاً إذا تاب في الظاهر فعلم السحر لا يزول من قلبه، فهو وإن أظهر التوبة فإنه يُقتل في كل حال، لأن التوبة لا تزيل السحر من قلبه بعدما تعلّمه، ومن أجل دفع فساده، لأنه قد يُظهر التوبة وهو غير صادق، بل من أجل أن يتّقي القتل.
قال الشارح: "هذا قول الإمام مالك، ورواية عن الإمام أحمد".

ج / 1 ص -356- والقول الثاني -وهو قول الشافعي-، ورواية عن أحمد-: أنه يُستتاب كغيره من المرتدّين، لأن المشرك يُستتاب، فالساحر- أيضاً- يُستتاب.
ولكن الرأي الأول أرجح، فيُقتل ولا يُستتاب لِغِلَظ ردّته، ولأجل كفِّ شرِّه عن المسلمين، ولأنه يُظهر التوبة ويخدع النّاس.
لكن إن كان صادقاً في توبته فهذا فيما بينه وبين الله، أما الحد فلا يسقط عنه. وهذا حكمه في الدنيا.
وعلى كل حال؛ أمر السحر أمرٌ خطير.
وفي هذا الزمان كثر شرّ السحرة، وصاروا يستعملون السحر من أجل ابتزاز أموال الناس، واللعب عليهم، وأمر الأموال أخف من أمر العقيدة، وإن كانت الأموال شيئاً مهمًّا يجب الحفاظ عليه، ولكن العقيدة أهمّ، ووجود السحرة في المجتمعات الإسلامية وباء خطير فتَّاك، يجب علاجه، ويجب القضاء عليه.
فالسحرة في العالم في هذا الزمان يقيمون نوادي، يجتمعون فيها، ومؤتمرات يعقدونها من أجل إهلاك البشر، وتعاظَم شرّهم وخطرهم، فيجب على المسلمين أن يحذروا منهم غاية الحذر، ويجب على من علم بوجود ساحر في البلد أن يبلِّغ ولاة الأمور عنه.
ولا يجوز الذهاب إلى السحرة وتصديق السحرة، فالسحرة مثل الكُهَّان أو شرّ من الكُهَّان، وقد قال النبي صلى الله عليه وسلم: "من أتى كاهناً لم تُقبل له صلاة أربعين يوماً"، وقال صلى الله عليه وسلم: "من أتى كاهناً أو عرّافاً فصدّقه بما يقول فقد كفر بما أُنزل على محمَّد صلى الله عليه وسلم"، والسحر من الطاغوت ومن الجبت- كما سبق-، وهو شرّ من الكِهانة.
وإذا كان الكاهن يجب على المسلمين هجره والابتعاد عنه، وأن من أتاه لا تُقبل صلاته أربعين يوماً، ومن صدقه يكفر بما أنزل على محمَّد صلى الله عليه وسلم، فكيف يذهب بعض النّاس إلى السحرة والمشعوذين، وقد يأمرونه بالشرك، فيأمرونه بالذبح لغير الله؟! فالأمر خطير جدًّا
فيجب على المسلمين أن يحذروا من هذا البلاء، ومن هذا الوباء، وهذا الخطر؛ أن لا يتفشَّى بين المسلمين.


باُب بيان شيء من أنواع السحر - إعانة المستفيد

إعانة المستفيد بشرح كتاب التوحيد

ج / 1 ص -357- [الباب الخامس والعشرون:]
* باُب بيان شيء من أنواع السحر
ـــــــــــــــــــــــــــــــــــــــــ
مناسبة هذا الباب بعد الباب الذي قبله ظاهرة، لأنه في الباب الذي قبله بَيّن ما جاء من الأدلة في كتاب الله وسنّة رسوله في حكم السحر وحكم الساحر، فتطلَّعت الأنظار إلى أن يعرف النّاس ما هو السحر، وما هي أنواعه حتى يتجنّبوه.
ومن ثَمّ يتعيّن على العلماء وطلبة العلم أن يبيّنوا للناس الحق والباطل، أن يبينوا للناس الحق وأدلّته، وأن يبيّنوا للناس الباطل وأدلّته وأنواعه؛ من أجل أن يأخذوا بالحق على بصيرة، وأن يتركوا الباطل على بصيرة، وإلاَّ فإنه إذا لم يبيّن الحق والباطل التبس على الناس، وظنوا الحق باطلاً والباطل حقّاً.
ومن هنا يتعيّن على الدعاة وعلى الخطباء في المساجد وعلى المدرِّسين أن يعتنوا بهذا الأمر، وأن يبيّنوا للناس أمور عقيدتهم، وأمور دينهم.
ومما حمل المصنِّف- أيضاً- رحمه الله على عقد هذا الباب: أن هناك خوارق تجري على أيدي بعض النّاس خارجة عن الأسباب المعروفة، مثل: المشي على الماء، والطَّيَران في الهواء، والإخبار عن الأشياء الغائبة، وإحضار الشيء البعيد.
وهذه الخوارق إن جرت على أيدي الصالحين فهي كرامات من الله سبحانه وتعالى، والكرامات ثابتة عند أهل السنّة والجماعة، تجري على أيدي الصالحين إكراماً لهم من الله سبحانه وتعالى، وقد تجري على أيدي الكفرة، والفسّاق، والمنافقين، فتكون هذه الخوارق شيطانية، يفتِنون بها الناس، ويلبِّسون بها على الناس، وهي إما سحر، وإما بسبب استخدام هؤلاء الفسّاق للشياطين، فيخدمهم الشياطين بهذه الأمور التي ليست من مقدور بني آدم، وإما أن لها أسباباً خفيّة لم تظهر للنّاس من حِيَل، يعملونها.
فمن أجل التباس الحق بالباطل في هذه الخوارق أراد الشَّيخ أن يعقد هذا الباب ليبيّن أن هذه الخوارق من السحر، وليست من الكرامات.
فيجب أن نعرف هذا الباب، والفرق بين الكرامات وخوارق الشيطان، لئلا يلتبس الأمر، ولئلا يتخذ المخرِّفون والمنحرفون الخوارق الشيطانية دليلاً على الولاية لله عزّ وجلّ، فيعبدون هؤلاء من دون الله عزّ وجلّ.

ج / 1 ص -358- قال أحمد: حدّثنا محمَّد بن جعفر، حدّثنا عوف، وحدّثنا حَيَّان بن العلاء، حدّثنا قَطَن بن قَبِيصة، عن أبيه، أنه سمع النبي صلى الله عليه وسلم قال: "إن العِيافة والطَّرْق والطِّيَرة من الجبت".
ال عوف: العِيافة: زجر الطير. والطَّرْق: الخطُّ يُخطُّ بالأرض.
والجبت: قال الحسن: رنّة الشيطان. إسناده جيّد.
ـــــــــــــــــــــــــــــــــــــــــ
قوله: "قال أحمد: حدَّثنا محمَّد بن جعفر" المراد به: غُنْدُر.
"حدثنا عوف " هو: عوف بن أبي جميلة، المسمى بعوف الأعرابي، إمام ثقة مشهور.
"حدثنا حيان بن العلاء" حيان- بالياء المثنّاة- بن العلاء، بصريٌّ مقبول.
"حدثنا قَطَن بن قَبِيصة" قَطَن بن قَبِيصة تابعي، بصري ثقة.
"عن أبيه": قَبِيصة بن المُخَارق الهلالي، صحابي معروف.
"أنه" يعني: قبيصة- رضي الله عنه-.
"سمع النبي صلى الله عليه وسلم قال: " إن العِيافة والطَّرْق والطِّيَرة من الجبت".
وتفسير هذه الألفاظ مروي عن: "عوف"، وهو: عوف بن أبي جميلة، المسمى بعوف الأعرابي؛ أحد رواة هذا الحديث.
قال: "العيافة: زَجْر الطير" ومعناه: التشاؤم بأصواتها وأسمائها ومسارها.
"والطَّرْق: الخطُّ يخطّ في الأرض" من أجل استطلاع الأمور الغائبة، وهي طريقة جاهلية، وهم لا يعلمون بها الغيب بذاتها، وإنما الشياطين هي التي تأتي لهم بما يريدون إذا تقرّبوا إليهم بالعبادة، وكفروا بالله عزّ وجلّ، لأن الشياطين تريد إضلال بني آدم مهما استطاعت. قوله:
"قال الحسن " هو الحسن البصري إمام التابعين.
"الجبت: رنّة الشيطان" أي: صوت الشيطان، وصوت الشيطان يشمل أشياء كثيرة، منها: الأغاني والمزامير، قال تعالى: {وَاسْتَفْزِزْ مَنِ اسْتَطَعْتَ مِنْهُمْ بِصَوْتِكَ}.
وصوت الشيطان: كل كلام باطل، وكل كلام كفر أو شرك.
فهذا فيه بيان الشيء من أنواع السحر:

ج / 1 ص -359- ولأبي داود والنسائي وابن حبّان في "صحيحه" المسند منه.
وعن ابن عباس رضي الله عنهما قال: قال رسول الله صلى الله عليه وسلم: "من اقتبس شُعبة من النجوم، فقد اقتبس شُعبة من السحر، زاد ما زاد" رواه أبو داود، وإسناده صحيح.
ـــــــــــــــــــــــــــــــــــــــــ
فالعِيافة نوع من أنواع السحر.
والطَّرْق نوع من أنواع السحر.
والطِّيَرة نوع من أنواع السحر.
كلها من أنواع السحر؛ لأنها من الجبت، والجبت السحر كما سبق، فالسحر إذاً كلمة عامة تجمع شروراً كثيرة، إما قولية، وإما عمليّة.
ثم قال المصنِّف رحمه الله: "إسناده جيّد" أي: إسناد الإمام أحمد جيد، لأن رواته ليس فيهم أحد مجروح.
قال: "وروى أبو داود والنسائي وابن حيان في صحيحه المسنَدَ منة" أي: رووا أصل الحديث، دون التفسير المذكور الذي ذكره عوف.
"وأبو داود"، هو الإمام المشهور، سليمان بن الأشعث، صاحب السنن المشهورة بسنن أبي داود وهي إحدى السنن الأربع.
"والنسائي" هو: أبو عبد الرحمن أحمد بن شعيب النسائي، الإمام الجليل، صاحب "السنن الكبرى" إحدى السنن الأربع.
"وابن حبّان في صحيحه" ابن حبّان هو: أبو حاتم، محمَّد بن حبان البُسْتي، صاحب الصحيح المسمّى بـ"صحيح ابن حبان".
قال: "وعن ابن عباس رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "من اقتبس شُعبة من النجوم فقد اقتبس شعبة من السحر، زاد ما زاد" رواه أبو داود، وإسناده صحيح".
قوله صلى الله عليه وسلم: "من اقتبس شُعبة" يعني: تعلَّم. والشُّعبة: الطائفة أو القطعة.
"من النجوم" يعني: من علم التنجيم.
والتنجيم معناه: اعتقاد أن النجوم تؤثِّر في الكون،- كما قال شيخ الإسلام ابن تيمية- هو: نسبة الحوادث الأرضيّة إلى الأحوال الفلكيّة.

ج / 1 ص -360- وللنسائي من حديث أبي هريرة: "من عقد عُقْدة ثمّ نفث فيها فقد سحر، ومن سحر فقد أشرك، ومن تعلَّق شيئاً وُكِل إليه".
ـــــــــــــــــــــــــــــــــــــــــ
ولا تزال آثار هذه الخصلة الجاهلية في عصرنا الحاضر فيما يظفر عند المنجِّمين والذين يذهبون إليهم، وبما يُكتب في بعض الصُّحف والمجلاّت من أحوال البُرُوج، لأن نسبة هذه الأمور إليها في طلوعها أو غروبها، أو إلى الأفلاك في تحرُّكها؛ شرك بالله عزّ وجلّ، لأن الذي يدبِّر النجوم، ويدبِّر الأفلاك، ويدبِّر الكون كله هو الله سبحانه وتعالى، فيجب أن نؤمن بذلك. أما النجوم، وأما الأفلاك، وأما جميع المخلوقات فليس لها تدبير، وليس لها إحداث شيء، أو جَلْبُ نفع، أو دفع ضر إلاَّ بإذن الله سبحانه وتعالى، فالأمر يرجع كلّه إلى الله. ويجب على المسلم أن يعتمد على الله، وأن يتوكّل على الله، ولا يتأثّر بما يقوله المنجِّمون والفلكيُّون.
أما تعلّم حساب منازل القمر من أجل معرفة مواقيت العبادات، ومواقيت الزراعة والبذور؛ فلا بأس به، وهذا ما يسمِّيه العلماء بعلم التَّسْيِير.
وأما الاعتقاد بالنجوم بأنها تؤثِّر فهو علم التَّأْثير، وهو المحرّم.
قوله: "فقد اقتبس شُعبة من السحر" وهذا هو الشاهد من الحديث للباب، حيث دلّ على أن التنجيم نوع من أنواع السحر، لأن كلاًّ من المنجِّم والساحر يدّعي علم الغيب الذي اختص الله تعالى بعلمه.
وقوله: "زاد ما زاد" يعني: كل ما زاد من الاقتباس زاد من السحر، فمُقِلٌّ ومُسْتَكْثِر. فهذا تحذير من الرسول صلى الله عليه وسلم.
فالإنسان لا يجوز له أن يتعلم التنجيم الذي عليه المشركون، لأنه سحر وشرك بالله سبحانه وتعالى، وادِّعاءٌ لعلم الغيب الذي لا يعلمه إلاَّ الله سبحانه وتعالى.
والنجوم إنما خُلقت لفوائد بيّنها الله سبحانه وتعالى في كتابه
قال: "وللنسائي من حديث أبي هريرة أن النبي صلى الله عليه وسلم قال: "من عقد عُقدة" هذا من عمل السحرة؛ يعقدون الخيوط ثمّ ينفثون فيها، والنفث هو: النفخ مع الرِّيق، ينفث فيها من ريقه الخبيث، لأنه متكيِّف بالشيطان، فريقه ممزوج بالخُبث وتأثير الشيطان.

ج / 1 ص -361- وقد يضرّ من وُجّه إليه بإذن الله عزّ وجلّ، كما قال تعالى: {وَمَا هُمْ بِضَارِّينَ بِهِ مِنْ أَحَدٍ إِلَّا بِإِذْنِ اللَّهِ}.
وقد أمر الله نبيّه بالاستعاذة منه في سورة الفلق، قال تعالى: {وَمِنْ شَرِّ النَّفَّاثَاتِ فِي الْعُقَدِ(4)}، {النَّفَّاثَاتِ}: السواحر، و {الْعُقَدِ} هي: العُقد التي في الخيوط.
وقوله: "فقد سحر" يدل على أن هذا العمل سحر.
وقوله: "ومن سحر فقد أشرك" هذا هو الشاهد من الحديث؛ أن من أنواع الشرك: عقد العُقد والنفث فيها بقصد السحر، لأن الساحر لا يتوصّل إلى سحره إلاَّ بالاستعانة بالشياطين، وإذا استعان بالشياطين فقد أشرك بالله عزّ وجلّ.
قوله: "ومن تعلّق شيئاً وُكِل إليه" أي: من اعتقد في شيء من دون الله أنه ينفع أو يضر وَكَله الله إلى ذلك الشيء.
فمن اعتقد في السحرة والكُهّان والمشعوذين والمنجِّمين والأموات والأولياء أنهم ينفعون أو يضرُّون من دون الله وُكِل إليهم؛ عقوبةً له، وتخلّى الله سبحانه وتعالى عنه، وَوَكَله إلى هؤلاء الذين لا يملكون ضرًّا ولا نفعاً، ولا موتاً ولا حياةً ولا نشوراً، ولا وتنقطع صلته بالله الذي بيده المُلْك، والذي بيده الخير، والذي يرحم عباده ويرزقهم، ويكلِه الله إلى هذه المخلوقات الضعيفة، لأنه اعتمد عليها، وتوكّل عليها، وخاف منها، ورجاها، فيوكل إليها.
فمن ذهب إلى مشعوذ يريد منه العلاج والشفاء من المرض وَكَله الله سبحانه وتعالى، ومن سأل كاهناً أو عرَّافاً عن شيء من الأشياء وَكَله الله إليه إذ اعتمد عليه.
ومن توكّل على الله، وتعلّق بالله سبحانه وتعالى، وخاف الله ورجاه فإن الله يتولّى أمره، كما قال تعالى: {وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ إِنَّ اللَّهَ بَالِغُ أَمْرِهِ قَدْ جَعَلَ اللَّهُ لِكُلِّ شَيْءٍ قَدْراً}، فالذي يتوكّل على الله، ويؤمن بالله، ويعتمل! على الله؛ فإن الله يكفيه، ويصونه من شر عباده، قال تعالى{أَلَيْسَ اللَّهُ بِكَافٍ عَبْدَهُ}،.
فمن توكّل على الله كفاه، ومن تركل على غير الله وَكَله الله إلى ضعيف، عاجز لا يُغني عنه من الله شيئاً، لا في الدّنيا ولا في الآخرة.

ج / 1 ص -362- وعن ابن مسعود أن رسول الله صلى الله عليه وسلم قال: "ألا هل أنبئكم ما العَضْةُ؟ هي النميمة، القالة بين الناس" رواه مسلم.
ـــــــــــــــــــــــــــــــــــــــــ
أما في الدّنيا فيكِله الله إلى هؤلاء الذي يضلُّونه، ويُفسدون عقيدته، أو يوهِّمونه، ويتسلَّطون عليه حتى يعيش عيشة القلق والأوهام والضّعف والخَوَر.
ولذلك نجد الخرافيّين والقبوريين دائماً في قلق، ودائماً في خوف، ودائماً في ذلّ، لأنهم تعلَّقوا بغير الله.
أما في الآخرة فمعلوم مصيره إن لم يتب.
ونجد الموحِّدين الصادقين في قوة وفي أمن، وفي سرور بال وراحة نفس وطُمأنينة، لأنهم توكّلوا على الله.
ومن عبد الله وحده تولى الله أمره في الدُنيا والآخرة، ونجاه من العذاب، وأدخله الجنة.
ومن عبد الشياطين والمخلوقين والقبوريين وغير ذلك وَكَله الله إليهم يوم القيامة، يقول لهم: اذهبوا إلى من كنتم تعبدونهم في الدنيا، وإذا ذهبوا إليهم تبرأوا منهم: {إِذْ تَبَرَّأَ الَّذِينَ اتُّبِعُوا مِنَ الَّذِينَ اتَّبَعُوا}، {وَمَنْ أَضَلُّ مِمَّنْ يَدْعُو مِنْ دُونِ اللَّهِ مَنْ لا يَسْتَجِيبُ لَهُ إِلَى يَوْمِ الْقِيَامَةِ وَهُمْ عَنْ دُعَائِهِمْ غَافِلُونَ (5)}، هذا في الدّنيا.
وفي الآخرة: {وَإِذَا حُشِرَ النَّاسُ كَانُوا لَهُمْ أَعْدَاءً وَكَانُوا بِعِبَادَتِهِمْ كَافِرِينَ(6)}، وقت الحاجة ووقت الخطر كفروا بعبادتهم وتبرأوا منهم، فيذهبون إلى النار، لأنهم لم يعقدوا مع الله صلة تصلهم بالله عزّ وجلّ، ولم يعبدوا الله ويوحِّدوه، بل عبدوا غيره.
قال: "وعن ابن مسعود" رضي الله عنه، أن رسول الله صلى الله عليه وسلم قال: "ألا هل أنبئكم ما العَضْةُ؟""العضه: السحر، أي: ما هو السحر؟.
وهذا فيه التعليم وطريقة السؤال الجواب، لأن ذلك أوقع في النفس، إذا صار الشيء مهمًّا وخطيراً فإنه يُلقى على النّاس بطريق السؤال، من أجل أن يتنبّهوا.
ثمّ قال صلى الله عليه وسلم في الجواب: "هي النميمة" وهذا لبيان خطر النميمة، كأن النبي صلى الله عليه وسلم حصر السحر فيها تحذيراً منها.
ولماذا صارت النميمة بهذه الخطورة؟، لأن النميمة تعمل عمل السحر، فتفرِّق

ج / 1 ص -363- ولهما عن ابن عمر رضي الله عنهما رسول الله صلى الله عليه وسلم قال: " إن من البين لسحراً".
ـــــــــــــــــــــــــــــــــــــــــ
بيّن النّاس كما يفرِّق بينهم السحر، بل هي أشد، كما قال بعضهم: "يُفسد النمّام في ساعة ما يُفسده الساحر في سنة"، فالنميمة أشدّ تأثيراً من السحر، لأنها تفرِّق بين المسلمين والسحر إنما يؤثر فيمن وقع عليه.
والنميمة معناها: نقل الحديث بين النّاس على وجة الوشاية والإفساد، يذهب إلى شخص فيقول له: إن فلاناً يسبُّك ويتنقَّصك، ويقول فيك كيت وكيت. ثمّ يغضب هذا الشخص على فلان. ثمّ يذهب إلى الثاني، ويقول: إن فلاناً يقول فيك كذا وكذا، ويسبّك، ويتنقّصك. فيغضب هذا على هذا، وهذا على هذا، ثمّ تقوم القطيعة بين الوالد وولده، وبين الأخ وأخيه، وبين المسلم وأخيه المسلم، حتى ربّما تقوم الحروب الطاحنة بين النّاس بسبب النميمة.
والنميمة من الكبائر، وقد بين النبي صلى الله عليه وسلم أن النميمة من أسباب عذاب القبر، كما جاء في الحديث أن النبي صلى الله عليه وسلم مرّ بقبرين فقال: "إنهما ليعذّبان، ما يعذّبان في كبير، أما إنه كبير، أما أحدهما فكان يمشي بالنميمة، وأما الآخر فكان لا يستبرئ من بوله".
فدلّ على أن النميمة تسبِّب عذاب القبر.
وفي الحديث الصحيح: "لا يدخل الجنة نمّام" وفي رواية: "لا يدخل الجنة قتّات".
والنمام ليس له حكم الساحر، فلا يكفر كما يكفر الساحر.
وإنما النميمة محرَّمة كما يحرُم السحر، إلاَّ أن السحر كفر، والنميمة فسق.
قال: "ولهما" أي للشيخين: البخاري ومسلم.
"من حديث ابن عمر رضي الله عنها أن رسول الله صلى الله عليه وسلم قال: "إن من البيان لسحراً"" البيان هو: البلاغة والفصاحة، لأن النّاس يُصغون إلى المتكلِّم إذا كان فصيحاً في كلامه، وبليغاً في منطقه، بخلاف ما إذا كان ثَرْثَاراً، فإنهم لا يُصغون إلى كلامه، ويستثقلونه، ويملُّون من سماعه، فإن استعمل هذه القوّة البيانيّة في الخير والدفاع عن

ج / 1 ص -364- الحق، والردّ على الباطل، فهو مأجور، أما إن استعملها بضدّ ذلك، فاستعملها في نُصرة الباطل، وهدم الحق فهو آثم، وهذا هو المذموم.
والنبي صلى الله عليه وسلم لم يذم البيان مطلقاً، وإنما ذم البيان الذي يقلب الحق باطلاً والباطل حقًّا، فإن البليغ الفصيح يستطيع بأسلوبه أن يزيّن للناس الباطل، وان يزوّره بكلامه حتى يظنّوه صحيحاً، ويستطيع أن يؤثِّر على الحق حتى يخيّل إلى النّاس أنه باطل.
فالواجب على المسلم إذا أعطاه الله مقدرة في الكلام والمحاورة أن يستعمل هذا في طاعة الله سبحانه وتعالى، وفي الدعوة إلى الخير، وترغيب النّاس في الخير، وتنفيرهم من الشرّ.
أما أن يستعمله بضدّ ذلك بأن يستعمله بالكلام في أعراض العلماء الربانيين وتبديعهم، وتجهيلهم؛ فهذا من السحر.
أو يستعمله في تزيين الشرك، وعبادة القبور، وتزيين البدع والخرافات والمحدثات؛ فهذا من السحر، لأن السحر يقلب الحق باطلاً والباطل حقًّا، كذلك البليغ الذي يستعمل فصاحته في الدعوة إلى الشر.
وما ضلّ كثير من النّاس إلاَّ بسبب الدعاة البُلغاء المنحرفين إما في الإذاعات، وإما في الصحف، وإما فوق المنابر، وإما في مدرّجات الجامعات، إذا تكلموا استمالوا الحاضرين، وملئوا أدمغتهم بكلام مزوّر، حتى يخرجوا وهم يُبغضون الحق ويحبون الباطل- والعياذ بالله-، فهذا خطر عظيم.
ما يًستفاد من هده الأحاديث:
أولاً: في حديث قبيصة رضي الله عنه أن العِيَافة والطَّرْق والطِّيُرة من الجبت، والجبت هو السحر، وكما سبق: أن الجبت كلمة عامة تشمل السحر، وتشمل الكهانة، وتشمل العِيَافة، وتشمل الخطّ يخطّ في الأرض. يعني: تشمل كل ما فيه ادّعاءٌ لعلم الغيب.
ثانياً: في حديث ابن عباس تحريم تعلّم التنجيم، وأنه نوع من أنواع السحر.
ثالثاً: في حديث أبي هريرة أن عقد الخيوط والنفث فيها بقصد التأثير

ج / 1 ص -365- والإضرار بالنّاس أن هذا سحر، ومن سحر فقد أشرك، فالسحر نوع من أنواع الشرك، لأن الساحر يستعين بالشيطان، ويتقرّب إلى الشيطان، وهذا هو الشرك.
رابعاً: في حديث أبي هريرة أن من تعلّق على السحرة والمشعوذين والدجّالين أنه يوكل إليهم، ويتخلى الله سبحانه وتعالى عنه، وإذا تخلى الله عنه وَوَكَله إلى غيره هلك.
خامساً: في حديث ابن مسعود رضي الله عنه تحريم النميمة، وأنها من الكبائر، وأنها نوع من أنواع السحر.
سادساً: في حديث ابن عمر تحريم البلاغة التي تُستخدم لنصر الباطل والدعوة إليه، والتنفير من الحق، وتشويه الحق، وأن هذا نوع من أنواع السحر.


بابُ ما جاء في الكهان ونحوهم - إعانة المستفيد

إعانة المستفيد بشرح كتاب التوحيد

ج / 1 ص -366- [ الباب السادس والعشرون: ]
* بابُ ما جاء في الكهان ونحوهم
ـــــــــــــــــــــــــــــــــــــــــ
مناسبة هذا الباب لما قبله: أن ما قبله في بيان السحر وحكم الساحر، وبيان بعض أنواع السحر. وهذا في حكم الكُهّان، وذلك للتشابه بين الكُهّان والسحرة، لأن كلاًّ من السحر والكهانة عمل شيطاني يُنافي العقيدة ويضادّها.
والشيخ رحمه الله في هذا الكتاب يبيّن العقيدة الصحيحة، ويبيّن ما يضادّها من الشركيّات والكفريّات أو ينقصها من البدع والمحدثات.
وهذه هي الطريقة الصحيحة المتمشِّية مع الكتاب والسنّة؛ أنه يبيّن الخير ويوضِّحه، ثمّ يبيّن ضدّه من الشر؛ من أجل أن يكون المسلم على حذر، لأنه لا يكفي أن الإنسان يعرف الخير فقط، بل لابد مع معرفته للخير أن يعرف الشر؛ من أجل أن يتجنّبه، وإلاَّ إذا لم يعرف الشر فإنه حريٌّ أن يقع فيه وهو لا يدري بل قد يظنه خيراً.
فقوله: "باب ما جاء في الكُهّان ونحوهم " يعني: ومن كان مثلهم من العرّافين والرّمّالين وغير ذلك، لأن هذا باب يشمل كل ما هو من نوع الكِهانة.
والكِهانة معناها: ادّعاء علم الغيب، بطرق شيطانية.
فالكاهن هو: الذي يُخبر عن المغيبّات من الأشياء المستقبَلَة، والأشياء المفقودة والضالّة، بسبب أنه يخضع للشياطين، لأن الشياطين عندهم مقدرة ليست عند الإنس، فهم يرتفعون في الجوّ ويحاولون استراق السمع من السماء، ثمّ يُخبرون بما يسمعون من يخضع لهم من الإنس، ثمّ هذا الإنسي يأخذ الكلمة التي سُمعت من السماء، ويكذب معها مائة كذبة، من أجل أن يلبِّس على النّاس.
ولا تُخبره الشياطين إلاَّ إذا أطاعهم، وكفر بالله سبحانه وتعالى، وأشرك بالله، ونفّذ ما تمليه عليه الشياطين من الكفر والشرك، وإلاَّ فالشياطين لا تطيع المؤمن، الموحّد لأنه لا يطيعها، وإنما تطيع من يأتي على رغبتهم في الكفر بالله والشرك بالله.
وكانت الكهانة سوقاً رائجة عند العرب في الجاهلية، وكان الكُهّان لهم شأن عند العرب، كل قبيلة لها كاهن يتحاكمون إليه، وكانت الشياطين تسترق السمع،

ج / 1 ص -367- روى مسلم في صحيحه عن بعض أزواج النبي صلى الله عليه وسلم عن النبي صلى الله عليه وسلم قال: "من أتى عرّافاً فسأله عن شيء فصدّقه بما يقول، لم تُقبل له صلاة أربعين يوماً".
ـــــــــــــــــــــــــــــــــــــــــ
وتُخبر به هؤلاء الكُهّان، فلما أراد الله بعثة نبيه محمداً صلى الله عليه وسلم حُرست السماء بالشُّهب، ومنعوا من استراق السمع. كما قال تعالى حكاية عن الجن في أول سورة الجن: {وَأَنَّا كُنَّا نَقْعُدُ مِنْهَا مَقَاعِدَ لِلسَّمْعِ فَمَنْ يَسْتَمِعِ الْآنَ يَجِدْ لَهُ شِهَاباً رَصَداً(9)}.
فلما بعث الله نبيّه محمّداً صلى الله عليه وسلم قَلّت الكِهانة عمّا كانت عليه في الجاهلية، وذلك لظهور الإسلام، ومعرفة الحق من الباطل، لكن لهم وجود مستمرّ إلى يومنا هذا.
وكلما فشا الجهل في الأمة ظهر الكُهّان، وكلما كثر العلم والتمسك بالدين والعقيدة الصحيحة قلّ الكُهّان، أو انقرضوا.
فالجهات التي فيها توحيد، وفيها إسلام صحيح، لا يوجد فيها كُهّان، وإن وُجدوا فإنهم لا يظهرون، ولا يُعرفون إلاَّ نادراً.
أما المجتمعات الهمجيّة، والمجتمعات التي فشا فيها الجهل والخرافات، فإن الكُهّان يكثرون فيها، وتكون لهم سوق رائجة فيها، كما كانت لهم في الجاهلية.
فمن أجل ذلك عقد الشَّيخ رحمه الله هذا الباب في موضوع الكُهّان، وبيان حكمهم، وحكم من يأتي إليهم وحكم من يسألهم ويصدّقهم؛ من أجل أن يكون المسلمون على حذر منهم، وأن لا يغتروا بهم، ولو ظهروا للناس باسم أطبّاء أو معالجين أو أصحاب خِبرة، فإن هذه الأسماء أسماء خدّاعة، لا تغيّر الحقيقة، فالكاهن كاهن مهما تسمّى بالأسماء التي يستتر بها.
قال: "روى مسلم في صحيحه عن بعض أزواج النبي صلى الله عليه وسلم" ورد في رواية أخرى بأنها حفصة بنت عمر بن الخطاب رضي الله عنهما.
"عن النبي صلى الله عليه وسلم قال: "من أتى عرَّافاً" العرّاف قيل: هو الذي يُخبر عن الأمور الغائبة عن طريق الحَدْس والتّخمين والظّن. وقيل: هو الكاهن. فلا فرق بينهما -كما سيأتي في كلام شيخ الإسلام ابن تيمية-؛ أن العرَّاف اسم عام يدخل فيه كلّ من أخبر عن المغيّبات، سواء عن طريق الشياطين، أو عن طريق الحَدْس والتّخمين،

ج / 1 ص -368- وعن أبي هريرة عن النبي صلى الله عليه وسلم قال: "من أتى كاهناً فصدَّقه بما يقول؛ فقد كفر بما أُنزل على محمَّد صلى الله عليه وسلم" رواه أبو داود.
ـــــــــــــــــــــــــــــــــــــــــ
أو عن طريق الخطّ في الرّمل، أو قراءة الكف والفِنْجَان، أو غير ذلك.
 "فصدَّقه بما يقول لم تُقبل له صلاة أربعين يوماً" هذه اللَّفظة (فصدَّقه) ليست في صحيح مسلم، وإنما وردت في رواية الإمام أحمد في المسند، والذي في صحيح مسلم: "من أتى عرَّافاً لم تُقبل له صلاة أربعين يوماً"، فالحكم مرتّب على مجيء العرَّاف فقط، لأن إتيان العرّاف والذهاب إليه جريمة ومحرم حتى ولو لم يصدِّقه.
ولهذا لما سأل معاوية بن الحكم رسول الله صلى الله عليه وسلم عن العرَّافين قال: "لا تأتهم" فالنبي صلى الله عليه وسلم نهاه عن مجرّد إتيانهم.
فهذا الحديث يدلّ على تحريم الذهاب إلى العرَّافين، حتى ولو لم يصدِّقهم، ولو قال: أنا أذهب من باب الإطلاع، فهذا لا يجوز.
 "لم تُقبل له صلاة أربعين يوماً" في رواية: "أربعين يوماً وليلة".
فدلّ هذا على شدّة عقوبة من يأتي العرَّاف، وأن صلاته لا تُقبل عند الله، ولا ثواب له عند الله فيها، وإن كان لا يؤمر بالإعادة، لأنه صلّى في الظاهر، لكن فيما بينه وبين الله صلاته لا ثواب له فيها لأنها غير مقبولة.
وهذا وعيد شديد يدلّ على تحريم الذهاب إلى العرَّافين مجرّد الذهاب، ولو لم يصدِّق، أما إذا صدّقهم فسيأتي في الأحاديث ما عليه من الوعيد الشديد، والعياذ بالله.
قال: "وعن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم قال: "من أتى كاهناً... إلخ" هذا الحديث فيه شيئاًن:
الشيء الأول: المجيء إلى الكاهن.
والشيء الثاني: تصديقه بما يخبر به من أمر الكِهانة.
وحكمه: أنه يكون كافراً بما أنزل على محمَّد صلى الله عليه وسلم، لأنه لا يجتمع التصديق بما أنزل على محمَّد والتصديق بما عند الكُهّان من عمل الشياطين. ضدّان لا يجتمعان، لا يمكن أن يصدِّق بالقرآن ويصدِّق بالكِهانة.

ج / 1 ص -369- وللأربعة والحاكم- وقال: صحيح على شرطهما- عن أبي هريرة: "من أتى عرَّافاً أو كاهناً فصدّقه بما يقول؛ فقد كفر بما أُنزل على محمَّد صلى الله عليه وسلم".
ولأبي يعلى بسند جيّد عن ابن مسعود مثله موقوفاً.
ـــــــــــــــــــــــــــــــــــــــــ
وظاهر هذا أنه يخرج من الملّة.
وعن أحمد روايتان في نوع هذا الكفر: رواية أنه كفر أكبر يُخرج من الملّة.
ورواية أنه دون ذلك. وفيه قول ثالث: وهو التوقّف، وأن يُقرأ الحديث كما جاء من غير أن يفسِّر بالكفر الأكبر أو الكفر الأصغر، فنقول ما قاله الرسول صلى الله عليه وسلم ويكفي.
ولكن الظاهر- والله أعلم- هو القول الأول؛ أنه كفر يُخرج من الملّة، لأنه لا يجتمع التصديق بالقرآن والتصديق بالكهانة، لأن الله أبطل الكِهانة، وأخبر أنها من عمل الشياطين، فمن صدّقها وصوّبها كان كافراً بالله كفراً أكبر. هذا هو الظاهر من الحديث.
قال: "وللأربعة والحاكم وقال: صحيح على شرطهما- عن أبيص هريرة: من أتى عرَّافاً أو كاهناً... الخ" في هذا الحديث جمع بين الاثنين: العرَّاف والكاهن، فإذا جُمع بينهما فالكاهن هو: الذي يُخبر عن المغيّبات بسبب ما تُلقيه عليه الشياطين. وأما العرّاف فهو الذي يُخبر عن المغيّبات بسبب الحَدْس والتّخمين والخطّ في الأرض، وما أشبه ذلك.
فإذا ذُكر الاثنان جميعاً صار لكل واحد معنى.
أما إذا ذُكر الكاهن وحده دخل فيه العرّاف، وإذا ذُكر العراف وحده دخل فيه الكاهن.
قال: "ولأبي يعلى" أبو يعلى هو: أبو يعلى الموصلي، الإمام الحافظ.
"بسند جيّد عن ابن مسعود مثله" أي: مثل حديث أبي هريرة: "من أتى عرَّافاً أو كاهناً فصدَّقه بما يقول فقد كفر بما أنزل على محمَّد صلى الله عليه وسلم" إلاَّ أنه موقوف على ابن مسعود، ولم يُرفع إلى النبي صلى الله عليه وسلم، والموقوف: ما كان من كلام الصحابي.
فهذا يؤيّد ما سبق.

ج / 1 ص -370- الأحاديث كلها تدل على تحريم الذهاب إلى الكهان والعرّافين، وتصديقهم بما يقولون.
فقد دلت هده الأحاديث على مسائل:
المسألة الأولى: بُطلان الكِهانة ومشتقّاتها من العِرافة وغير ذلك من دعاوى علم الغيب، وأن هذا كله باطل، لأن الغيب لا يعلمه إلاَّ الله سبحانه وتعالى، قال تعالى{قُلْ لا يَعْلَمُ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ الْغَيْبَ إِلَّا اللَّهُ}، والنبي صلى الله عليه وسلم يقول الله عنه:{وَلَوْ كُنْتُ أَعْلَمُ الْغَيْبَ لَاسْتَكْثَرْتُ مِنَ الْخَيْرِ}، فالرسول لا يعلم الغيب إلاَّ ما علمه الله، كما قال تعالى: {عَالِمُ الْغَيْبِ فَلا يُظْهِرُ عَلَى غَيْبِهِ أَحَداً(26) إِلَّا مَنِ ارْتَضَى مِنْ رَسُولٍ فَإِنَّهُ يَسْلُكُ مِنْ بَيْنِ يَدَيْهِ وَمِنْ خَلْفِهِ رَصَداً (27)}، فقد يطلع الله أنبياءه على شيء من الغيب من أجل إقامة الحجّة على الخلق، وتكون معجزة لهذا الرسول.
المسألة الثانية: في الحديث دليل على وجوب تكذيب الكُهّان ونحوهم، وأن لا يقع في نفس الإنسان أدنى شك في كذبهم، فمن صدّقهم، أو شك في كذبهم، أو توقّف؛ فقد كفر بما أُنزل على محمَّد صلى الله عليه وسلم، لأنه يجب الجزم بكذبهم.
المسألة الثالثة: فيه دليل على تحريم الذهاب إلى الكهّان ولو لم يصدِّقهم، وأنه إذا فعل ذلك لم تُقبل له صلاة أربعين يوماً.
المسألة الرابعة: فيه دليل على أن تصديق خبر الكُهّان كفر بما أنزل الله على رسوله محمَّد صلى الله عليه وسلم، والذي أنزل الله على رسوله هو الكتاب والسنّة.
المسألة الخامسة: تدلّ هذه الأحاديث على وجوب معاقبة الكهان ومن يذهب إليهم من قِبَل ولاة الأمور، لأجل إراحة المسلمين من شرّهم، ووقاية المجتمع من خطرهم، لأن خطر الكُهّان في المجتمع خطر شديد يقضي على عقيدة التّوحيد، وينشر الخوف والرّعب بين الناس، لأن هؤلاء الكُهّان يُرهبون النّاس بما يقولون لهم من الكذب والوعيد والترهيب حتى يخيفوهم، كما قال تعالى: {وَأَنَّهُ كَانَ رِجَالٌ مِنَ الْأِنْسِ يَعُوذُونَ بِرِجَالٍ مِنَ الْجِنِّ فَزَادُوهُمْ رَهَقاً(6)}، يعني: خوفاً.
فهؤلاء وجودهم في المجتمع يسبب الإرهاب، ويسبب التشويش على عقول الناس، والخوف، ويروِّجون الكذب والشر، حتى يُصبح النّاس في خوف وقلق

ج / 1 ص -371- عن عمران بن حصين مرفوعًا: "ليس منا من تَطَيَّر أو تُطُيِّر له، أو تَكَهَّن أو تُكُهِّن له، أو سَحَر أو سُحِر له، ومن أتى كاهناً فصدقه بما يقول؛ فقد كفر بما أنزل على محمَّد صلى الله عليه وسلم" رواه البزار بإسناد جيد.
ـــــــــــــــــــــــــــــــــــــــــ
بسبب الكهّان، يأتونهم ويقولون لأحدهم: إن فلاناً عمل لك سحراً، أو ربطك، أو ربط فيك الجن، أو غير ذلك من أكاذيبهم وإرجافاتهم.
قال: "وعن عمران بن حصبن مرفوعاً: "ليس منا من تطيّر أو تطيّر له" الطيرة: سيأتي لها باب خاص. وهذا الحديث كالذي سبقه، يدل على تحريم الكِهانة، والذهاب إلى الكهان، لأنهم يفسدون عقيدة من يذهب إليهم، وبعضهم ربما تظاهر بذكر اسم الله أو يصلي، أو غير ذلك، حتى يقول من رآه: رأيته يصلي، رأيته يذهب للمسجد.
وما كل مَنْ يصلي يصير مسلماً، قد يصلي الإنسان ويزكِّي ويصوم ويحج وهو كافر، إذا فعل ذلك نفاقاً أو ارتكب ناقضاً من نواقض الإسلام، فالكاهن لو صلى ولو صام ولو حج، ولو تصدّق ولو زكّى لا تُقبل أعماله لأنه مشرك كافر، وكذلك الساحر.
وبعضهم يقول: أنا انتفعت من ذهابي إلى هؤلاء، أنا كنت مريضاً وانتفعت، وحصول الحاجة أو حصول الغرض ليس دليلاً على الجواز، فقد يُعطى الإنسان حاجته من باب الفتنة ومن باب الاستدراج والاختبار، والعبرة في كونه دلّ الدليل الشرعي على جواز هذا الشيء أو على تحريمه هذا هو الشأن.
والنبي صلى الله عليه وسلم يقول: "ليس منّا من تكهّن أو تُكُهِّن له، أو سحر أو سُحر له"، ويقول: "ومن أتى كاهناً فصدّقه بما يقول فقد كفر بما أُنزل على محمَّد صلى الله عليه وسلم".
ومعنى: "تكهّن" فعل الكهانة. ومعنى: "تُكُهِّن له" فعلت الكهانة من أجله بطلبه.
فمن ذهب إلى الكهّان فله حالتان:
الحالة الأولى: أن لا يصدِّقهم، ولكن يقول: أريد أن أرى ماذا عندهم؟.
فهذا لا تُقبل له صلاةٌ أربعين يوماً، لأن ذهابه إليهم محرّم، فعوقب بأنه لا تُقبل له صلاةٌ أربعين يوماً، إلاَّ إذا ذهب إليهم من أجل التثبت في شأنهم مي أجل منعهم والقضاء على فسادهم.

ج / 1 ص -372- ورواه الطبراني في "الأوسط" بإسناد حسن من حديث ابن عباس، دون قوله: "ومن أتى..." إلى آخره.
قال البغوي: "العرّاف: الذي يدّعي معرفة الأمور بمقدمات يستدل بها على المسروق ومكان الضالة، ونحو ذلك".
ـــــــــــــــــــــــــــــــــــــــــ
أما إذا صدّقهم فقد كفر بما أُنزل على محمَّد صلى الله عليه وسلم، فهو لا يرجع سالماً أبداً، ممّا يدل على تحريم الذهاب إلى الكُهّان والمشعوذين والمدجِّلين.
وقوله "رواه البزّار بإسناد جيِّد" البزّار هو: أبو بكر أحمد البزّار،: صاحب "المسند" المعروف بـ "مسند البزّار"، وهو إمامٌ جليل، توفي على رأس القرن الثالث رحمه الله، ومسنده يعرف عند العلماء بـ "مسند البزّار".
وقوله: "ورواه الطبراني في الأوسط بإسناد حسن من حديث ابن عبّاس" أي: روى الطبراني هذا الحديث الذي رواه عمران بن حُصين من حديث ابن عباس.
"دون قوله: ومن أتى" إلى آخره" يعني: روى منه أوله: "ليس منا من تكهّن أو تُكُهِّن له، أو تطيّر أو تُطيِّر له، أو سحر أو سُحر له"، وبإسناد حسن، فهو يؤيِّد رواية البزّار عن عمران بن حُصين.
ثم ذكر الشَّيخ رحمه الله تفسير هذه الألفاظ التي وردتْ في الباب نقلاً عن "البغوي" وهو: الإمام الحافظ الجليل، محيي السنّة، الحسين بن مسعود البغوي، نسبة إلى "بَغْ" من بلاد المشرق، لأنها من حرفين، فإذا نُسب إلى اسم من حرفين تُزاد فيه (واو) فيقال: (بغوي) مثلاً.
وهو: إمام جليل، سلفي العقيدة، وله مؤلَّفات جليلة، منها: "تفسير البغوي" المطبوع المعروف المتداوَل، وهو يشبه "تفسير ابن كثير" في التحقيق والأصالة وسلامة العقيدة، إلاَّ أنه أخصر من "تفسير ابن كثير"، ومنها: "شرح السنّة" الذي يتكوّن من حوالي أربعة عشر مجلّد، وقد طُبع والحمد لله، ومنها: "مصابيح السنّة" التي رتّبها وزاد عليها التِّبْريزي في كتاب "مِشْكاة المصابيح".
فهو إمامٌ جليل رحمه الله، وهو من أئمة الشافعية ويُلقّب بمحيي السنّة، لأنه إمامٌ مجدِّد رحمه الله.

ج / 1 ص -373- وقيل: هو الكاهن. والكاهن: هو الذي يخبر عن المغيبات في المستقبل.
وقيل: الذي يخبر عما في الضمير.
وقال أبو العباس ابن تيمية: العرّاف: اسم للكاهن والمنجّم والرمّال ونحوهم؛ ممن يتكلّم في معرفة الأمور بهذه الطرق".
ـــــــــــــــــــــــــــــــــــــــــ
"العرّاف: الذي يدّعي معرفة الأمور بمقدِّمات يستدلُّ بها على المسروق ومكان الضالة، ونحو ذلك" وهذا من الشيطان، فالشياطين تأتيه بذلك، لكن يتظاهر بعمل أشياء يظن النّاس أنّ هذه الأشياء من الأمور المباحة، لكن هذه رموز فقط، وإلاَّ في الحقيقة هو يتعامل مع الشيطان، وإلاَّ ما الذي يدريه عن مكان المسروق، وما الذي يدريه عن مكان الضالّة لولا أنه يتعامل مع الجن ومع الشياطين.
قال: "وقيل: هو: الكاهن" أي: العرَّاف والكاهن سواء، لأنّ كلاًّ منهما يخبر عن الأمور الغائبة بواسطة الشياطين، فكلهم عملاء للشياطين، وإنِ اختلفوا في الاسم، هذا عرّاف، وهذا كاهن، فالمعنى واحد، والمهنة واحدة، وهي ادّعاء علم الغيب، وإن اختلف اللفظ.
"والكاهن هو: الذي يُخبر عن المغيِّبات في المستقبل" بسبب أن الشياطين تُخبره بما تعلَم ممّا لا يعلمه الإنسان، لأن الشياطين تدري عن أشياء لا يعرفها الناس، فيخبرون النّاس في مقابل إن النّاس يخضعون لهم، ويفعلون ما يطلبونه منهم من الشرك والكفر بالله عزّ وجلّ، ويتقرّبون إليهم، فإذا تقرّب الإنسي إلى الجنيّ بما يريد خدمه الجني بما يطلبه منه من الأمور الغائبة.
"وقيل: هو الذي يُخبر عمّا في الضمير"يعني: عمّا في النفس، ولا يعلم ما في القلوب إلاَّ الله سبحانه وتعالى، لكن الشيطان قد يعرف شيئاً من هواجس الإنسان، لأنه هو الذي يوسوس للإنسان، ولأنه يجري من ابن آدم مجرى الدم، فيعرف الشيطان من الإنسان ما لا يعرفه الإنسان عن الإنسان.
هذا تفسير البغوي رحمه الله.
قال: "وقال أبو العبّاس ابن تيمية" أبو العبّاس هذه كنيته، وليس له ابن اسمه

ج / 1 ص -374- العباس، لأنه لم يتزوّج رحمه الله، ولكن يجوز أنّ الإنسان يُكَنَّى بأبي فلان ولو لم يكن له ابن.
وهو: أحمد بن عبد الحليم بن عبد السلام بن تيمية، شيخ الإسلام، الإمام المجدِّد المشهور، الذي نفع الله بعلومه، ولا يزال نفعه مستمرَّاً ولله الحمد، وكتبه لا تزال موضع تنافُس طلاب العلم للحصول عليها والإطلاع عليها، وهذا ممّا كتبه الله من الكرامة لهذا العالم الجليل؛ لصدْق نيّته، وإخلاصه وجهاده في سبيل الله عزّ وجلّ، وصبره واحتسابه.
قال: "العرّاف: اسم للكاهن والمنجِّم والرمّال ونحوهم " لأن كلمة العرّاف عامّة، يدخل تحتها كل من يدّعي معرفة المستقبل، سواءٌ بِكِهانة أو بتنجيم، أو بخط في الرمل، فكلهم يتعاملون مع الشياطين ويتقربون إليهم. ولهذا يقول الله تعالى: {هَلْ أُنَبِّئُكُمْ عَلَى مَنْ تَنَزَّلُ الشَّيَاطِينُ(221) تَنَزَّلُ عَلَى كُلِّ أَفَّاكٍ أَثِيمٍ(222) يُلْقُونَ السَّمْعَ وَأَكْثَرُهُمْ كَاذِبُونَ(223)}، وهذا يدخل فيه الكاهن والمنجِّم والرمّال والعرّاف، كلهم يدخلون تحت كلمة {أَفَّاكٍ أَثِيمٍ}، وتتنزّل عليهم الشياطين، بخلاف الأنبياء- عليهم الصلاة والسلام- فإنهم تتنزّل عليهم الملائكة، ولهذا قال: {وَمَا تَنَزَّلَتْ بِهِ الشَّيَاطِينُ(210)}، يعني: القرآن، {وَمَا يَنْبَغِي لَهُمْ وَمَا يَسْتَطِيعُونَ(211) إِنَّهُمْ عَنِ السَّمْعِ لَمَعْزُولُونَ (212)}، فالأنبياء- عليهم الصلاة والسلام- تتنزّل عليهم الملائكة من الرحمن، وأما الكهّان فتتنزّل عليهم الشياطين.
فهذا يشمل كل من يتكلّم في معرفة الأمور بهذه الطرق ممّن يُخبر عن هذه الأشياء بتلك الأمور التي يسمونها خطًّا في الرمل، إلى آخره.
فهذا تفسير جامع.
وأما اختلاف الوسائل؛ هذا يستعمل كذا، وذا يستعمل كذا فلا عبرة بها، لأن النتيجة وهي ادّعاء علم الغيب؛ نتيجة واحدة.
والذي يهمنا النتيجة والحكم، فالنتيجة: الإخبار بعلم الغيب، وادعاء مشاركة الله سبحانه وتعالى في علم الغيب.
والحكم: أن كل هؤلاء كفرة، لأنهم يدّعون مشاركة الله تعالى في صفة من أعظم صفاته وهي علم الغيب.

ج / 1 ص -375- وقال ابن عباس في قوم يكتبون (أبا جاد)، وينظرون في النجوم: "ما أرى من فعل ذلك له عند الله من خلاق".
ـــــــــــــــــــــــــــــــــــــــــ
قال الشَّيخ رحمه الله "وقال ابن عبّاس في قوم يكتبون (أبا جاد) وينظرون في النجوم" (أبا جاد) المراد بها: حروف الجُمَّل، التي هي: (أبْجَدْ، هَوِّزْ، حُطِّيْ، كَلِمَنْ) إلى آخره، وهي حروف مقطّعة يكتبونها لتمييز الجمل، والمشعوذ إذا كتب هذه الحروف قال: يحدث كذا ويكون كذا. وهذه في الحقيقة طلاسِم.
وهؤلاء هم الذين قال فيهم عبد الله بن عباس رضي الله عنه: "ما أرى مَنْ فعَل ذلك" أي: كتب هذه الحروف، ونظر في النجوم، وأخبر أنه سيحدث كذا وكذا.
"له عند الله من خَلاق" أي: ليس له نصييبٌ من الجنّة عند الله عزّ وجلّ، ومعناه: أنه كافر، لأن الذي ليس له عند الله مِنْ خلاق هو الكافر، كما قال تعالى في السَّحَرة:{وَلَقَدْ عَلِمُوا لَمَنِ اشْتَرَاهُ مَا لَهُ فِي الْآخِرَةِ مِنْ خَلاقٍ}.
فهذا حكم عبد الله بن عبّاس رضي الله عنه على أصحاب الطلاسم الذين يكتبون الحروف المقطّعة، وينظرون في النجوم، ويقولون: سيحدث كذا. فهذا من ادّعاء علم الغيب، وهو طريقة من طرق الكِهانة أو العِرافة أو التنجيم أو السحر، سمِّها ما شئت، لا يهمّنا الأسماء، الذي يهمّنا النتيجة والحكم الشرعي.
أما الذي يكتب (حروف الجُمل) لتمييز الجُمَل فقط وهو تمييز الفقرات؛ فهذا لا بأس به، مثلاً يقول: الفقرة (أ)، الفقرة (ب)، الفقرة (ج)، الفقرة (د) لا يدّعي به علم الغيب، وإنما يريد ترتيب الجمل فقط. والحاصل؛ أن هذا بابٌ عظيم؛ لأنه يعالج أمراضاً واقعة في العالم اليوم، لا أقول في العالم الكافر، لأنه ليس بعد الكفر ذنب، لكن في العالم الإسلامي، وربما يسمونه أعمالاً رياضية وفنوناً تشكيلية، ووُجود هذا الوباء؛ وباء السحرة والمشعوذين والدّجالين والكَهَنة والمنجِّمين، ويسمون هذا من باب الفنون، أو يسمونهم بأسماء تدلُّ على تبجيلهم، وعلى أنهم أصحاب علم، وأصحاب خبرة، أو أشد من ذلك يدّعون أنهم أولياء الله، وأنّ هذه كرامات تدلُّ على أنهم من أولياء الله، وهذه ليستْ كرامات، وإنما هي خوارق شيطانية، لأن الكرامات هي التي تجري على أيدي الصالحين، وليس لهم فيها تصرُّف منهم، وإنما هي من الله سبحانه وتعالى.

ج / 1 ص -376- فالكرامات تجري على أيدي رجال صالحين مستقيمين على الكتاب والسنّة. والخوارق الشيطانية تجري على أيدي كفرة مشعوذين.
وأيضاً الكرامات لا صنع للآدمي فيها، وإنما يجريها الله سبحانه وتعالى، بخلاف هذه الخوارق الشيطانية، فهي حِيَل ومِهَن وحِرَف وتدجيل يعملونه هم، ويتظاهرون أمام النّاس أنه بسبب هذه الأشياء حصل ما حصل. وهو في الحقيقة إنما هو من عمل الشياطين الذين لا يراهم الناس.
فالحاصل؛ أنّ هذا بابٌ عظيم، ويشتمل على علاج لمرض خطير يتفشّى الآن في العالم الإسلامي، وهو مرض الكهنة والسحرة والمنجِّمين والعرّافين؛ الذين صار لهم صوْلة وجولة في العالم، وأشدّ من ذلك إذا ادُّعِي أن هؤلاء من أولياء الله، وأنّ هؤلاء لهم كرامات، مع أنهم كفرة لا يصلون ولا يصومون ولا يتطهّرون من الجنابة!، وربما يقولون: هذا دليل على كرامتهم، وكونه لا يصلي لأنه وُضِعَتْ عنه التكاليف، ووصل إلى الله، والتكاليف هذه على النّاس العوام!!
فالحاصل؛ أن هذا الباب إذا تأمّلته وجدت أن الشَّيخ رحمه الله لم يكتبه من فراغ، وإنما كتبه ليعالِج به أمراضاً متفشِّية، وازدادت الآن بحكم تأخر الزمان، وبحكم فُشُوُّ الجهل، وبحكم تقارب العالم وارتباط بعضه ببعض، وسريان الشرور في العالم بسرعة.
فيجب على طلبة العلم أن يتنبّهوا لهذه الأمور ويقوموا بالتحذير منها وإنكارها، لأن أكثر النّاس سُذَّج لا يعرفون هذه الأمور، فيغرِّرون بهم.
وأيضاً هم محتاجون للعلاج من الأمراض، فيقولون: هذه فيها منافع، وفيها علاج، ولا يدرون أن المضار التي فيها أكبر من المنافع، إن كان فيها منافع أو يدخلونها في قسم الفنون والمهارات.
فيجب على طلبة العلم أن يهتمُّوا بهذا الأمر وأن يتفهّموا هذا الأمر، ويتفقهوا فيه، ويعالجوا هذه الأمراض المتفشيِّة التي تقضي على العقيدة، وتقضي على دين الإسلام، والعياذ بالله.


بابُ ما جاء في النُّشرة - إعانة المستفيد

إعانة المستفيد بشرح كتاب التوحيد

ج / 1 ص -377- [الباب السابع و العشرون:]
* بابُ ما جاء في النُّشرة
عن جابر: أن رسول الله صلى الله عليه وسلم سئل عن النُّشرة؟ فقال: "هي من عمل الشيطان" رواه أحمد بسند جيد، وأبو داود، وقال: سئل أحمد عنها؟، فقال: "ابن مسعود يكره هذا كله".
ـــــــــــــــــــــــــــــــــــــــــ
مناسبة هدا الباب لما قبله: أن الشَّيخ لَمّا ذكر في الأبواب السابقة السّحر وما جاء فيه، وذكر أنواعاً من السحر، وذكر ما يعمّ السحر وغيره من أعمال الشياطين؛ وهو الكِهانة والعِرافة وكل ما هو من هذا القبيل من الشعوذات؛ انتقل إلى بيان حكم النُّشرة، فقال:
"باب ما جاء في النُّشرة" يعني: من الأحاديث والآثار التي تدلّ على حكمها في الشرع.
وهذا في غاية المناسبة؛ لأن النّاس في حاجة إلى معرفة ذلك، لأن السحر موجود، ومن النّاس من يُبتلى به ويقع عليه السحر ويتضرّر به، والله تعالى ما أنزل داء إلاَّ أنزل له شفاء، علِمه مَنْ علِمه وجهله مَن جهِله، فلابد أن نعرف ما هو الدواء الصحيح للسحر، الدواء الذي لا يمس العقيدة، ونعرف- أيضاً ما يخالف العقيدة فنتجنّبه، وأيضاً: هناك من السحرة من يقول للناس: أنا أُعالج السحر، وأنا.. وأنا؛ فهذا أمرٌ واقع لابد من معرفته وبيان حكمه للناس.
والنُّشرة- بضم النون وسكون الشين- مأخوذة من (النّشر) وهو التفريق؛ وهي - كما فسّرها الإمام ابن القيم-: حلّ السحر عن المسحور. وهي ضرب من العلاج، سمي نشرة: لأنه يُنشر به، أي: يزال ما أصاب المريض وما خامره من الداء.
وقوله في حديث جابر: "أنّ رسول الله صلى الله عليه وسلم سُئل عن النُّشرة" أي: النُّشرة المعهودة في الجاهلية، وهي التي كانت من عمل الشيطان.
"فقال: "هي من عمل الشيطان""، لأنها سحر، والسحر من عمل الشيطان- كما مرّ في الأبواب السابقة-.

ج / 1 ص -378- وفي البخاري عن قتادة: قلت لابن المسيّب: رجل به طب، أو يؤخذ عن امرأته؛ أَيُحَلُّ عنه أو يُنْشَر؟، قال: "لا بأس به؛ إنما يريدون به الإصلاح، فأما ما ينفع فلم يُنَه عنه".
ـــــــــــــــــــــــــــــــــــــــــ
"رواه" الإمام "أحمد" في مسنده بسند جيِّد، وأبو داود" في سننه.
"وقال" أي: أبو داود، لأن أبا داود من تلاميذ الإمام أحمد، وروى عنه كثيراً من المسائل في المذهب، ويوجد الآن مجلّد مطبوع اسمه "مسائل أبي داود" وهي المسائل التي رواها أبو داود من أجوبة الإمام أحمد على الأسئلة التي تَرِدُ عليه.
"قال: سُئل أحمد عنها" يعني: عن النُّشرة؛ ما حكمها؟ "فقال: "ابن مسعود يكره هذا كله"" أي: يحرم النُّشرة، لأن السلف يريدون بالكراهة التحريم، والمراد النُّشرة التي هي من عمل الجاهلية.
قال: "وفي البخاري" أي: في "صحيح البخاري".
عن قَتادة هو: قتادة بن دِعامة السدوسي، نسبةً إلى جده سَدوس، وكان من أكبر علماء التابعين، ويُقال: إنه وُلد أكْمه يعني: ليس له عينان. وكان نادراً في الحفظ والذّكاء والفقه رحمه الله، حتى كان من كبار التّابعين.
"قلت لابن المسيّب" المراد به: سعيد بن المسيّب، أحد أعلام التّابعين وأحد الفقهاء السبعة الذين اتتهت إليهم الفتوى في زمانهم، وهو عالِم المدينة وفقيهها.
"رجلٌ به طِب" يعني: أنّ قتادة بن دِعامة سأل شيخه سعيد بن المسيّب عن رجل به طبّ.
والطِّبّ معناه: السحر، يقال: مطبوب يعني: مسحور، قالوا: وهذا من باب التّفاؤل، لأنّ الطب معناه العلاج، كما يقولون للديغ: سليم، من باب التفاؤل بالشّفاء.
"أو يؤخّذ عن امرأته" يؤخّذ: معناه: يُمنع عن جماع امرأته فلا يستطيع جماعها بسبب السّحر.
"أَيُحَلُّ عنه أو يُنشر" يُحَل وينشَّر بمعنىً واحد، يعني: هل يجوز أن يحلّ عن هذا المطبوب أو هذا المؤخَّذ ما أصابه؟.
فأجابه ابن المسيّب رحمه الله بقوله: "لا بأس" لا بأس أن يحلّ عنه أو ينشّر.

ج / 1 ص -379- ورويَ عن الحسن؛ أنه قال: "لا يحل السحر إلاَّ ساحر".
قال ابن القيم: "النُّشرة: حلّ السحر عن المسحور، وهي نوعان:
حلٌّ بسحر مثله، وهو الذي من عمل الشيطان. وعليه يحمل قول الحسن. فيتقرّب الناشر والمنتشر إلى الشيطان بما يحب؛ فيبطل عمله عن المسحور.
ـــــــــــــــــــــــــــــــــــــــــ
وقوله: "إّنما يريدون به الإصلاح" أي: حلّ السحر يراد به ا الإصلاح، بخلاف السحر نفسه فإنّما يُراد به الضّرر، أما حلّه فيُراد به الإصلاح وإزالة المرض عن الإنسان.
"فأمّا ما ينفع فلم يُنْهَ عنه" أي: أنّ الشارع جاء بإباحة ما ينفع وتحريم ما يضرّ، والنُّشرة من القسم الثني، أي: من الشيء النّافع.
قوله: "ورويَ عن الحسن" الحسن هو: ابن أبي الحسن البصري، أحد أعلام التّابعين بالفقه والعلم والوَرع والعبادة- رحمه الله.
وقوله: "لا يحلّ السحر إلاَّ ساحر" هذا يتّفق مع الحديث ومع قول ابن مسعود، ويختلف مع قول ابن المسيب.
قوله: "قال ابن القيم: "النُّشرة حلّ السحر عن المسحور، وهي نوعان".
جمع ابن القيم- رحمه الله- بين هذا الحديث وهذه الآثار في كتابه: "زاد المعاد" فقال: "وهي نوعان: أحدهما: حلٌّ بسحر مثله، وهو الذي من عمل الشيطان، وعليه يُحمل قول الحسن" يعني: في قوله السابق: "لا يحلّ السحر إلاَّ ساحر" وقصده: حلّ السحر بسحر مثله، وهذه هي النُّشرة التي سُئل عنها رسول الله صلى الله عليه وسلم .
"قوله: "فيتقرب الناشر والمنتشر إلى الشيطان بما يحب" النّاشر هو: الذي يعمل النُّشرة. والمنتشر هو: الذي تُعمل له النُّشرة، كلٌّ منهما- المريض والساحر- يتقرّب إلى الشيطان بما يحبّه، فيخضعان له، فيطيعانه فيما يريده منهما من الشرّك والكفر بالله عزّ وجلّ، وفعل المحرّمات، فيبطل الشيطان عمله عن المسحور، لأنّ السحر من عمل الشيطان، وذلك في مقابل إفساد دينهم وعقيدتهم. فهذا هو الممنوع.
فلا يجوز لمن أصابه السحر أن يذهب إلى السحرة، لأنّه إذا ذهب إلى السّحرة

ج / 1 ص -380- والثاني: النُّشرة بالرقية والتعوذات والأدوية والدعوات المباحة. فهذا جائز".
ـــــــــــــــــــــــــــــــــــــــــ
فإنه حينئذ يتقرّب إلى الشيطان بما يحبّ، وحينئذ يُزيل الشيطان عمله عن المسحور، لكن بعدما يفسد عقيدته ودينه، فيخسر الدّنيا والآخرة.
قال الإمام ابن القيم: "والثاني: النُّشرة بالرقية والتعوذات والأدوية والدعوات المباحة؛ فهذا جائز" أي: النّوع الثّاني من النُّشرة: حلّ السحر بغير السّحر ممّا أباحه الله عزّ وجلّ، فالله ما أنزل داء إلاَّ أنزل له دواء، علمه من علمه وجهله من جهله، والسحر داء ولابد أن الله أنزل له شفاء والرقية المباحة أنواع:
النوع الأول: حلُّ السحر "بالرقية" بأن يُقرأ على المسحور من كتاب الله عزّ وجلّ، فتُقرأ عليه الفاتحة التي هي أعظم الرقى، ويقرأ عليه الآيات التي تتعلّق بذكر السحر وإبطاله، مثل قوله تعالى في سورة الأعراف: {وَأَوْحَيْنَا إِلَى مُوسَى أَنْ أَلْقِ عَصَاكَ فَإِذَا هِيَ تَلْقَفُ مَا يَأْفِكُونَ(117) فَوَقَعَ الْحَقُّ وَبَطَلَ مَا كَانُوا يَعْمَلُونَ(118) فَغُلِبُوا هُنَالِكَ وَانْقَلَبُوا صَاغِرِينَ(119) وَأُلْقِيَ السَّحَرَةُ سَاجِدِينَ(120) قَالُوا آمَنَّا بِرَبِّ الْعَالَمِينَ(121) رَبِّ مُوسَى وَهَارُونَ(122)}، وفي سورة يونس: {قَالَ مُوسَى مَا جِئْتُمْ بِهِ السِّحْرُ إِنَّ اللَّهَ سَيُبْطِلُهُ إِنَّ اللَّهَ لا يُصْلِحُ عَمَلَ الْمُفْسِدِينَ * وَيُحِقُّ اللَّهُ الْحَقَّ بِكَلِمَاتِهِ وَلَوْ كَرِهَ الْمُجْرِمُونَ(82)}، وفي سورة طه: {وَأَلْقِ مَا فِي يَمِينِكَ تَلْقَفْ مَا صَنَعُوا إِنَّمَا صَنَعُوا كَيْدُ سَاحِرٍ وَلا يُفْلِحُ السَّاحِرُ حَيْثُ أَتَى(69) فَأُلْقِيَ السَّحَرَةُ سُجَّداً قَالُوا آمَنَّا بِرَبِّ هَارُونَ وَمُوسَى(70)}.
هذه الآيات من سورة الأعراف ومن سورة يونس ومن سورة طه، يقرأها الرّاقي على المسحور بقلب حاضر وتوكّل على الله سبحانه وتعالى، وحسن ظنّ بالله، واعتقاد أنّ الله يشفي هذا المريض.
ثم على المقروء عليه أن يعتقد هذه العقيدة؛ فيرجو الشفاء من الله، ويثق بالله عزّ وجلّ، ويتوكّل عليه، ويعتقد أنّ كلام الله جل وعلا فيه الشّفاء.
فإذا حصل هذا التوجه إلى الله والتوكّل عليه من الرّاقي والمرقي حصلت النتيجة بلا شكّ ولا رَيْب.
وإنّما تتخلّف النتيجة إذا تخلّف اعتقاد الإنسان، أو غفل عن ذلك.
النوع الثاني: حلّ السِّحر "بالتعوذات"، وهي الأدعية التي وردت عن

ج / 1 ص -381- النبي صلى الله عليه وسلم، فإننا نذكر بعضاً منها: "أعيذك بكلمات الله التامّات من شرّ ما خلَق"، أُعيذك بكلمات الله التامّة من كلّ شيطان وهامّة ومن كلّ عين لامّة"، "أُعيذك بكلمات الله التّامّات التي لا يجاوزهنّ بَرّ ولا فاجر، من شرّ ما خلق وذَرَأ وبرأَ، ومن شرّ طوارق اللّيل والنهار، إلاَّ طارقاً يطرق بخير يا رحمن"، "باسم الله أرقيك، من كلّ داء يؤذيك، من شر كلّ نفس وعين حاسد، الله يشفيك"، "باسم الله، أذهب البأس ربّ النّاس، واشفه أنت الشّافي لا شفاء إلاَّ شفاءُك، شفاء لا يغادر سقماً"، "ربّنا الله الذي في السّماء، تقدّس اسمك، أمرُك في السماء والأرض كما رحمتك في السماء، اجعل رحمتك في الأرض، اغفر لنا حوبنا وخطايانا، أنت ربّ الطيّبين، أنزل رحمةً من رحمتك وشفاءً من شفائك على هذا المرض. فيبرأ بإذن الله". هذه هي التعوّذات.
النوع الثالث: الرقية بـ "الأدوية المباحة" فهناك أدوية مباحة يُذهب الله بها السّحر، يعرفها الحُذّاق وأهل التجربة وأهل العقيدة السليمة تنفع بإذن الله في إزالة السحر، مع ذكر الله، ومع التعوّذ، ومع الرّقية، ومع قراءة القرآن، فإذا اجتمعت هذه الأمور المباحة نفع الله بها، لكن بشرط حسن الظنّ بالله عزّ وجلّ واعتقاد أن الشّفاء من الله سبحانه وتعالى.
فالحاصل؛ أنّ النشرة كما ذكر ابن القيِّم: منها شيء محرّم، وهي النّشرة التي كانت تُعمل في الجاهليّة، وهي ما يعمله السحرة.
ومنها شيء مباح وهي النشرة الشرعية، لكن يشترط لها أن يتولاها من يوثق بعلمه ودينه، لا أن يتولاها أصحاب المطامع الدنيوية، أو المشعوذين الذين يفسدون عقائد الناس، ويرهبونهم بالكذب والتدجيل.
انتهى الجزء الأول
ويليه بإذن الله تعالى الجزء الثاني، وأوله:
"باب ما جاء في التطيّر"


باب ما جاء في التطيُّر - إعانة المستفيد

إعانة المستفيد بشرح كتاب التوحيد

ج / 2 ص -5- [الباب الثامن والعشرون:]
* باب ما جاء في التطيُّر
ــــــــــــــــــــــــــــــــــــــــ
قول الشيخ رحمه الله: "باب ما جاء في التطيُّر" أي: ما ورد في التطيُّر من الوعيد، وبيان أنه شرك.
ومناسبة هذا الباب لِمَا قبله: أنّ فيه بيان نوع من أنواع الشرك والاعتقاد الباطل المُخِلُّ بالتّوحيد.
وكان الشيخ رحمه الله يذكُر في هذا الكتاب حقيقة التّوحيد وما يناقضه أو ينقِّصه من العقائد والأقوال والأفعال الباطلة، ومن ذلك: التطيُّر.
والتطيُّر مصدر: تطيّر تطيُّراً وطِيَرة، وهو: التشاؤم بالأشياء، واعتقاد أنه يصيب الإنسان منها شيء من الشر.
وأصله مأخوذٌ من الطير، لأنهم كانوا في الجاهلية يتشاءمون بالطيور وفي طَيَرانها؛ إذا رأوها تطير على جهةٍ مخصوصة عندهم تشاءموا بها، ورجعوا عمّا عزموا عليه من الأسفار أو الزيجات أو غيرها، ثمّ عَمَّ هذا وصاروا يتطيّرون بكل شيء، فيتطيّرون بالبِقاع، ويتطيّرون بالآدمييِّن، ويتطيّرون بالبهائم، ويتطيّرون بكل شيء.
لكن أصل التطيُّر مأخوذٌ من الطير؛ لأنهم كانوا في الجاهلية يتطيّرون من الطير في حركاتها وطيَرانها وتحريكها لأجنحتها واتّجاهاتها في الطَيران، إلى غير ذلك.
فهو عقيدة جاهلية، بل إنه موجود في الأمم القديمة؛ فهؤلاء قوم فرعون تطيّروا بموسى ومن معه، يعني: تشاءموا بموسى عليه السلام وبمن معه من المسلمين، قال تعالى: {فَإِذَا جَاءَتْهُمُ الْحَسَنَةُ قَالُوا لَنَا هَذِهِ} الحسنة المراد بها هنا: الخصْب والأرزاق ونزول الأمطار، {قَالُوا لَنَا هَذِهِ} استحقيناها على الله بأفعالنا، فنحن نستحقُّ هذا، ولا يعترفون أنه فضلٌ من الله تعالى، بل ينسبون هذا إلى استحقاقهم، وأنهم حصلوا على هذه الشيء بسبب أنهم ناسٌ أهل خير، فما يصيبهم من الحسنات قي السنين يقولون: هذا بسبب أفعالنا، وبسبب صفاتنا، وبسبب كسبنا وكدِّنا، جحدوا نعمة الله عليهم.

ج / 2 ص -6- وقول الله تعالى: {أَلا إِنَّمَا طَائِرُهُمْ عِنْدَ اللَّهِ وَلَكِنَّ أَكْثَرَهُمْ لا يَعْلَمُونَ}.
ــــــــــــــــــــــــــــــــــــــــ
 {وَإِنْ تُصِبْهُمْ سَيِّئَةٌ} المراد بالسيئة هنا: الجدْب، وانحباس الأمطار، وشُحُّ الآبار، وتلف الثمار. فإنهم ينسبون هذا إلى موسى عليه السلام، ومنْ معه من المؤمنين، فيقولون هذا الذي أصابنا بسببهم، فيتطيّرون بخير النّاس- والعياذ بالله-.
والحق أنّ موسى ومن معه من المؤمنين هم سبب الخيرات، وهم سبب البركات، لأن الرسل- عليهم الصلاة والسلام- يُصلحون في الأرض بالطاعات فتنزل الخيرات، كما قال تعالى: {وَلَوْ أَنَّ أَهْلَ الْقُرَى آمَنُوا وَاتَّقَوْا لَفَتَحْنَا عَلَيْهِمْ بَرَكَاتٍ مِنَ السَّمَاءِ وَالْأَرْضِ وَلَكِنْ كَذَّبُوا فَأَخَذْنَاهُمْ بِمَا كَانُوا يَكْسِبُونَ(96)}.
فالمؤمنون هم سبب الخير لا سبب الشر كما يظنه أهل الجاهلية، إنما سبب الشر هم العُصاة والمشركون والكَفَرة، فما يصيب أهل الأرض من الكوارث والمصائب إنما هو بسبب العُصاة، وما يصيبها من الخيرات فهو بفضل الله، وسببه أهل الطاعات وأهل الصلاح والتقوى؛ ولهذا إذا خَلَت الأرض من الصالحين في آخر الزمان تقوم القيامة وتخرب الدنيا، "ولا تقوم الساعة وفي الأرض من يقول: الله، الله"، و"لا تقوم الساعة إلاَّ على شرار الخلق". فإذا خلت الأرض من الصالحين قامت القيامة، أما ما دام الصالحون موجودين فإن الله سبحانه وتعالى ينزل على أهل الأرض الخيرات والبركات بسبب وجودهم، عكس ما يعتقده آل فرعون من التطيُّر بالرسل- عليهم الصلاة والسلام-.
وكذلك ثمود، تطيّروا بصالح عليه السلام لَمّا دعاهم إلى الله سبحانه وتعالى. من {قَالُوا اطَّيَّرْنَا بِكَ وَبِمَنْ مَعَكَ}.
وكذلك أهل القرية الذين ذكرهم الله في سورة "يس" لَمّا جاءتهم الرسل قال تعالى: {وَاضْرِبْ لَهُمْ مَثَلاً أَصْحَابَ الْقَرْيَةِ إِذْ جَاءَهَا الْمُرْسَلُونَ(13) إِذْ أَرْسَلْنَا إِلَيْهِمُ اثْنَيْنِ فَكَذَّبُوهُمَا فَعَزَّزْنَا بِثَالِثٍ فَقَالُوا إِنَّا إِلَيْكُمْ مُرْسَلُونَ (14) قَالُوا مَا أَنْتُمْ إِلَّا بَشَرٌ مِثْلُنَا وَمَا أَنْزَلَ الرَّحْمَنُ مِنْ شَيْءٍ إِنْ أَنْتُمْ إِلَّا تَكْذِبُونَ(15) قَالُوا رَبُّنَا يَعْلَمُ إِنَّا إِلَيْكُمْ لَمُرْسَلُونَ(16) وَمَا عَلَيْنَا إِلَّا الْبَلاغُ الْمُبِينُ(17) قَالُوا إِنَّا تَطَيَّرْنَا بِكُمْ} يعني: تشاءمنا بكم، وما جئتمونا بخير، {لَئِنْ لَمْ تَنْتَهُوا لَنَرْجُمَنَّكُمْ وَلَيَمَسَّنَّكُمْ مِنَّا عَذَابٌ أَلِيمٌ} هدّدوا الرسل وقالوا: ما رأينا منكم إلاَّ الشرّ

ج / 2 ص -7- وقوله: {قَالُوا طَائِرُكُمْ مَعَكُمْ أَإِنْ ذُكِّرْتُمْ بَلْ أَنْتُمْ قَوْمٌ مُسْرِفُونَ(19)} الآية.
عن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "لا عدوى، ولا طَيرة، ولا هامة، ولا صفر" أخرجاه.
ــــــــــــــــــــــــــــــــــــــــ
فرد عليهم الرسل: {قَالُوا طَائِرُكُمْ مَعَكُمْ} أي: ما أصابكم فأنتم سببه، لأن سببه الذنوب والمعاصي التي تصدُر منكم والكفر، فأنتم السبب، ونحن سبب الخير، نحن رسلٌ من عند الله جئناكم، لو أطعتمونا لحصلتم على الخير؛ فهذا ردٌ عليهم، فهذا فيه: بيان أن الشر والشؤم سببه المعاصي والكفر والشرك بالله.
وكذلك المشركون تطيّروا بمحمد صلى الله عليه وسلم خاتم الرسل وأفضل الرسل، تطيّروا به، كما قال تعالى: {وَإِنْ تُصِبْهُمْ حَسَنَةٌ يَقُولُوا هَذِهِ مِنْ عِنْدِ اللَّهِ وَإِنْ تُصِبْهُمْ سَيِّئَةٌ يَقُولُوا هَذِهِ مِنْ عِنْدِكَ} يخاطبون النبي صلى الله عليه وسلم، {تُصِبْهُمْ حَسَنَةٌ} يعني: خير وخصب ونبات وزروع وخيرات، يقولون: هذه من عند الله، نعم، صحيح أنها من عند الله، الله هو الذي أنزلها، {وَإِنْ تُصِبْهُمْ سَيِّئَةٌ}: قحطٌ جدْب شُحٌّ في الأرزاق {يَقُولُوا هَذِهِ مِنْ عِنْدِكَ} بسببك يا محمد، وبسبب أتباعك، {قُل كُلٌّ مِنْ عِنْدِ اللَّهِ} كلٌّ بقضاء الله وقدره، الخصب والخيرات والجدب والقحط كله من عند الله وبقضائه وقدره، ولكن الخصب والخيرات سببها الطاعات، وأما الجدْب والقَحْط وانحباس الأمطار فسببه المعاصي والسيّئات، فالسبب من قِبل بني آدم وأما المقدِّر فهو الله تعالى، هو الخالق وهو الموجِد سبحانه وتعالى، ويعطي كلاًّ على حسب عمله؛ المحسِن يحسن إليه، والمسيء يعاقبه إذا شاء سبحانه وتعالى، فالأمر كله بيد الله.
فالحاصل؛ أن التطيُّر عادةٌ جاهلية، ذكرها الله سبحانه وتعالى عن الأمم الكافرة من قوم فرعون، وثمود، وأصحاب ياسين، وأهل الجاهلية الذين بُعث إليهم رسول الله صلى الله عليه وسلم ولم يؤمنوا به، بل تطيّروا به.
وهذه العادة الجاهلية لا تزال في النّاس إلى أن تقوم الساعة.
قوله صلى الله عليه وسلم: "لا عدوى"المراد بالعدوى: انتقال المرض من شخص إلى شخص، أو من بهيمة إلى بهيمة، أو من مكان إلى مكان.

ج / 2 ص -8- والمرض يتعدّى من محل إلى محل، ويتعدّى من المريض إلى السليم، ويتعدّى من الجربى إلى الصحيحة، هذا شيءٌ موجود.
والرسول صلى الله عليه وسلم لا ينفي هذا، وإنما ينفي العدوى التي كان يعتقدها أهل الجاهلية من أنّ المرض يتعدّى بنفسه بدون تقدير الله سبحانه وتعالى، فالعدوى وهي: انتقال المرض من محل إلى محل بسبب قرب الصحيح من المريض، والمقدر لها هو الله تعالى، فقد يقرُب الصحيح من المريض ولا يصيبه شيء، وقد يقرُب ويُصاب، والسبب: أن هذا راجعٌ إلى الله، إن شاء سبحانه وتعالى انتقل هذا المرض، وإنْ شاء لم ينتقل، فمجرّد مقاربة المريض أو القدوم على المحل الموبوء هذا سبب، أما التأثُّر فهو بيد الله سبحانه وتعالى، فقد يدخل الإنسان في الأرض الموبوءة ولا يصاب، وقد يورِد الممرض على المُصح ولا يُصاب، قد ينام المريض بجانب الصحيح ولا يصاب، وقد يصاب، فما وجه التفريق بين الحالتين؟ وجه التفريق: أن هذا راجعٌ إلى مشيئة الله تعالى.
أما أهل الجاهلية فلا يفرِّقون بل عندهم: أن كل من قارب المرض- أو كل من قارب المريض- أنه يُصاب، ولا ينسبون هذا إلى قضاء الله وقدره، ولا يتوكّلون على الله سبحانه وتعالى، ويفرِطون في التشاؤم والتطيُّر وانتقال العدوى، ويعملون أعمالاً تُضحك.
فقوله صلى الله عليه وسلم: "لا عدوى" يعني: على ما كان يعتقده أهل الجاهلية، أما أنّ العدوى تحصُل بإذن الله فهذا أمرٌ واقع، ولهذا نهى صلى الله عليه وسلم عن مخالطة المجذوم، ونهى صلى الله عليه وسلم عن القدوم على الأرض الموبوءة، ونهى من كان في أرض فيها وباء أن يخرج منها ومن كان خارجها لا يدخل فيها، لأن هذه أسبابٌ لانتشار المرض، والامتناع عنها أخذٌ بالأسباب الواقية، والإقدام عليها إلقاءٌ إلى التَّهْلُكة، والله نهى عن ذلك، إلاَّ من قَوِيَ‌ إيمانه وتوكُّله على الله تعالى؛ فهذا قد يُقدم على الوباء ويخالط المرضى ولا يصاب، لأنه متوكِّلٌ على الله سبحانه وتعالى، لكن هذا لا يكون إلاَّ لأهل الإيمان القوي، أما أهل الإيمان الضعيف فهؤلاء يبتعدون عن هذه المواطن لئلا يصابوا، ثمّ تسوء عقيدتهم.

ج / 2 ص -9- والإقدام على محلاَّت الخطر من الإلقاء إلى التهلُكة، والله تعالى يقول: {وَلا تُلْقُوا بِأَيْدِيكُمْ إِلَى التَّهْلُكَةِ}، إلاَّ إذا كان هناك مصلحة راجحة من الإقدام على هذه الأمور فيُقدم عليها، أما إذا لم يكن فيه مصلحة راجحة فالأخذ بالأسباب الواقية أحسن، وإذا كان هناك مصلحة راجحة فالإقدام أحسن، على حسب الأحوال.
وقوله: "ولا طَيرة"هذا نفيٌ معناه: النهي، يعني: لا تتطيّروا، وإنْ كان الإنسان يجد في نفسه شيئاً فلا يمنعه ما يجد في نفسه من المُضي والعزم، لأن إيمانه يسوقه، بخلاف ضعيف الإيمان فإن التشاؤم يتغلّب عليه فيتراجع، ويكون هذا من الخلل في العقيدة، وضعف التوكُّل على الله سبحانه وتعالى.
وإذا وجدت في نفسك تشاؤماً أو كراهية فتوكّل على الله وأقدِم.
والطيرة ليس لها أصل، بخلاف العدوى، وإنما هي من الشيطان، فهي تخيُّلٌ من الإنسان بسبب وسوسة الشيطان.
فالتطيُّر ليس له أصل، ومن وجد في نفسه شيئاً من الكراهية فليتوكّل على الله وليعزم، ولا ترده الطيَرة عن مقصوده.
وقوله صلى الله عليه وسلم: "ولا هامَة" الهامة: طائر يسمّى البومة، وكان العرب يتشاءمون به إذا وقع على بيت أحدهم قال: نعى إليَّ نفسي أو أحداً من أهلي. كانوا يتشاءمون بها، ويقولون: البوم لا يقع إلاَّ على الخراب. فهذا من عقيدة الجاهلية.
وبعض أهل الجاهلية يزعمون أنه إذا قُتل القتيل ولم يؤخذ له بالثأر فإنه يخرج منه طائر يسمّى الهامة، ويصوِّت: أسقوني، أسقوني" يعني: خذوا بالثأر، ولهذا يقول الشاعر:
يا عمرو إن لم تدع ذمي ومثلبتي

أضربك حتى تقول الهامة أسقوني
قوله صلى الله عليه وسلم: "ولا صَفَر" هذا فيه قولان لأهل العلم:
القول الأول: أن المراد بالصفر: شهر صفر، لأنهم كانوا في الجاهلية يتشاءمون بهذا الشهر، فلا يتزوّجون فيه، ولا يسافرون، ولا يتاجرون، ويعتقدون أنه شهرٌ مشؤوم.

ج / 2 ص -10- وزاد مسلم: "ولا نوء، ولا غول ".
ــــــــــــــــــــــــــــــــــــــــ
فردّ عليهم النبي صلى الله عليه وسلم بأنه ليس هناك صفر مشؤم، وإنما صفرٌ شهر من أشهر الله، ليس فيه شؤم ولا شرٌّ.
فهذا فيه: إبطال لتشاؤمهم بشهر صفر.
والقول الثاني: أن المراد بصفر: مرض يكون في المعدة، يزعمون أنه يُعْدي غير المصاب به.
ولكن سواءٌ قيل هذا أو هذا، كله منفي سواء تشاءموا من الشهر أو تشاءموا من المرض، كله لا أصل له، فليس في الشهر شؤم ولا في المرض،. وإنما الأمراض بيد الله سبحانه وتعالى، هو الذي ينزلها، وهو الذي يرفعها، هو الذي يُمرض، وهو الذي يشفي سبحانه وتعالى، لا دخل للشهور، ولا دخل لغيرها في هذا الأمر.
قوله: "أخرجاه" أي: أخرجه البخاري ومسلم.
ومناسبة الحديث للباب ظاهرة حيث إنه قال: "ولا طيرة"، ففيه: النهي عن الطيّرة.
قوله: "زاد مسلم" أي: في روايته، يعني: زاد على الأربعة المذكورة فصارت "لا عدوى، ولا طيرة، ولا هامة، ولا صفر، ولا نوء، ولا غول" فصارت ستة أشياء.
والنوء المراد به: أحد الأنواء، وهو: النجم، لأنهم كانوا يعتقدون أنّ نزول الأمطار وهُبوب الرياح بسبب طلوع النجوم، ويُسندون هذا ا إلى النجوم والكواكب، وهذا من اعتقاد الجاهلية، لأن نزول الأمطار وحصول الرياح وغير ذلك إنما هو بقضاء الله وقدره، أما هذه النجوم وهذه الكواكب فإنها لا تُحْدِثُ شيئاً، نعم، وقت طلوع النجم وقت للمطر بإذن الله، أو هبوب الرياح، هذا من ناحية الوقت لا من ناحية الخلق والإيجاد، فهي لا توجِد ولا تسبب ولا تحدِث، ولكن يكون طلوعها وقتاً لنزول الأمطار إذا شاء الله، وقد يطلع النجم ولا يحصل مطر، وهذا راجع إلى مشيئة الله وقدره، فقد يكون هناك مواقيت للأمطار ولا ينزل مطر، قد يكون هناك مواقيت لهبوب الرياح ولا تهب الريح لأن هذا بيد الله سبحانه وتعالى، وكم من بلاد كانتْ تنزل عليها الأمطار صيفاً وشتاءً، وامتنع عنها المطر وأجدبتْ، كما تسمعون الآن بما يسمونه بالجفاف في بلاد كانتْ تدوم عليها الأمطار، فإذا أراد الله مَنَعَه

ج / 2 ص -11- وحَبَسَهُ منعه وحبسه، وبلاد مجدبة قاحلة يابسة يسوق الله إليها المطر فتمطر فتهتز بالنبات والزهور، هذا بيد الله سبحانه وتعالى، فنزول المطر لا تصرُّف لأحد فيه لا النجوم ولا غير النجوم.
وسيأتي مزيد بيان للتنجيم في "باب بيان ما جاء في التنجيم".
ولَمّا صلى النبي صلى الله عليه وسلم صلاة الفجر بأصحابه يوم الحديبية على إِثّر سماء كانت من الليل قال صلى الله عليه وسلم: "أتدرون ماذا قال ربكم؟ "، قالوا: الله ورسوله أعلم، قال: "قال: أصبح من عبادي مؤمن بي وكافر، فأما من قال: مُطرنا بفضل الله ورحمته؛ فذلك مؤمنٌ بي كافرٌ بالكوكب. وأما من قال: مُطرنا بنوء كذا وكذا؛ فذاك كافرٌ بي مؤمنٌ بالكوكب"، فالذي ينسب الأمطار إلى الكواكب أو الأنواء مشركٌ بالله.
أما الذي يقول: إن الأنواء وقت للأمطار، فلا شيء فيه، لأن الله جعل للأشياء مواقيت، قد تحصل في هذه المواقيت وقد لا تحصل.
فالحاصل؛ أن هذا حديثٌ عظيم، جمع فيه النبي صلى الله عليه وسلم كثيراً من عقائد الجاهلية وأبطلها ونفاها، وقرّر صلى الله عليه وسلم عقيدة التّوحيد.
وقوله صلى الله عليه وسلم: "ولا غول"- بضم الغين-: أحد الغيلان، والغيلان من أعمال شياطين تتشكّل أمام النّاس في الفلوات، خصوصاً إذا استوحش الإنسان تتشكّل أمامه أشياء تضله عن الطريق، إما بإنْ يرى أمامه ناراً تتنقّل، أو أصواتاً يسمعها، أو غير ذلك، ولهذا يقول صلى الله عليه وسلم: "إذا تغوّلت الغيلان فبادروا بالأذان" بمعنى: أنه إذا تغوّل الغول أمامك فبادر إلى ذكر الله، فإن ذكر الله يطرد الشيطان، فإذا ذكرت الله أو تلوت القرآن ذهب عنك هذا العمل الشيطاني.
فالنبي صلى الله عليه وسلم نفى هذا- أيضاً-.
وكانوا في الجاهلية يعتقدون في هذه الغيلان أنها تُحدِث لهم شرًّا، والنبي صلى الله عليه وسلم نفى هذا، وقال: لا أصل لها، وهي أعمال شيطانية لا تضر أحداً إلاَّ بإذن الله، وذكر لها علاجاً شافياً وهو: ذكر الله.
فهذه أمراضٌ جاهلية عالجها النبي صلى الله عليه وسلم -عليه الصلاة والسلام-.

ج / 2 ص -12- ولهما عن أنس قال: قال رسول الله صلى الله عليه وسلم: "لا عدوى، ولا طيرة، ويعجبني الفأل"، قالوا: ما الفأل؟ قال: "الكلمة الطيبة".
ــــــــــــــــــــــــــــــــــــــــ
وهذه الأحاديث والآثار في موضوع حكم الطيرَة، والفرق بينهما وبين الفأل، وبيان ما تُعالَج به الطيرة.
فقوله صلى الله عليه وسلم في حديث أنس رضي الله عنه: "لا عدوى" العدوى سبق الكلام فيها، وأن معناها: انتقال المرض من شخص إلى شخص بحكم مقاربته له، أو ملامسته له، ونحو ذلك.
ولذلك كان أهل الجاهلية يعملون أعمالاً فظيعة خوفاً من العدوى، والرسول صلى الله عليه وسلم نفى ذلك، وأمر باتّخاذ الأسباب الواقية مع التوكُّل على الله سبحانه وتعالى.
فقوله: "لا عدوى" يعني: على ما كان تعتقده الجاهلية، وإنما العدوى بأمر الله سبحانه وتعالى ومشيئته، فإذا توكلت على الله، وآمنت بالله، وقوِيَ يقينك بالله، واتخذت الأسباب التي أمر الله بها؛ فحينئذ تكون قد فعلت المشروع، والتوكل ليس معناه أنك تترك الأسباب، بل تأخذ بالأسباب الواقية، ولا تقْدم على البلد الذي فيه الوباء، ولا تخرج منه إذا وقع وأنت فيه، ولا تخالط الممرضين وأنت تقدر على الابتعاد عنهم، إلاَّ إذا دعت الضرورة إلى ذلك، بأن كان المريض ليس له أحدٌ يعالجه، والمصاب ليس له أحد يعالجه ويقوم بشؤونه؛ فتوكل على الله وقُم بمعالجة المريض، وقُم بخدمته وتوكّل على الله سبحانه وتعالى، وأنت مأجور، فالله جل وعلا إذا علم من نيّتك الإيمان والإخلاص كفاك سبحانه وتعالى، أما ما دمت في غنىٌ عن مخالطته فلا حاجة بك إلى مخالطته، فأنت لا تُقدِم عليه من باب أخذ الأسباب.
وقوله صلى الله عليه وسلم: "ويعجبني الفأل" الفأل: تأميل الخير. والطيرة: تأميل الشر.
وتأميل الخير مطلوب، والطيرة ممنوعة لأن الطيرة سوء ظنٍّ بالله، والفأل حسن ظنٍّ بالله جل وعلا.
فإذا سمع الشخص كلمة طيِّبة انشرح صدره، أو رأى شخصاً طيِّباً جاء إليه انشرح صدره وأمّل خيراً، وأحسن الظن بالله سبحانه وتعالى، فهذا أمرٌ طيِّب، ولهذا

ج / 2 ص -13- ولأبي داود بسند صحيح عن عقبة بن عامر قال: ذُكرت الطيرة عند رسول الله صلى الله عليه وسلم فقال: "أحسنها الفأل، ولا ترد مسلماً، فإذا رأى أحدكم ما يكره فليقل: اللهم لا يأتي بالحسنات إلاَّ أنت، ولا يدفع السيئات إلاَّ أنت، ولا حول ولا قوة إلاَّ بك".
وعن أبي مسعود مرفوعاً: "الطيرة شرك، الطيرة شرك، وما منا إلاّ...، ولكن الله يذهبه بالتوكل"رواه أبو داود والترمذي وصححه، وجعل آخره من قول ابن مسعود.
ــــــــــــــــــــــــــــــــــــــــ
كان الفأل يعجب الرسول صلى الله عليه وسلم، فإذا سمع صلى الله عليه وسلم اسماً حسناً، أو كلمة طيبة، أو مرّ بمكان طيّب، انشرح صدره صلى الله عليه وسلم من حسن الظن بالله جل وعلا.
ولِمّا أقبل سُهيل بن عمرو في قصة الحديبية ليتفاوض مع الرسول صلى الله عليه وسلم، ورآه مقبلاً قال صلى الله عليه وسلم: "سُهِّل لكم من أمركم"، وكان كما أمّل الرسول صلى الله عليه وسلم، فكان مجيئه سبب خير.
قوله. "فإذا رأى أحدكم ما يكره فليقل" إلخ فيه ما تعالج به الطيرة وهو هذا الدعاء الذي ذكره.
وفي حديث ابن مسعود قال: "الطيرة شرك، الطيرة شرك" كرِّر هذا مرّتين أو ثلاثاً تأكيداً، وقد قدّمنا بيان معنى كونها شركاً.
قوله: "وما منّا إلاّ... ولكن الله يُذهبه بالتوكُّل" هذا من كلام ابن مسعود، يقول: يقع في قلوبنا شيء من الطَيرة، فإذا رأى الإنسان شيئاً يكرهه يقع في نفسه شيء، لأنه لا يقدر على ردِّ هذا، وهذا لا يؤاخذ عليه الإنسان، كما قال صلى الله عليه وسلم: "إن الله تجاوز عن أمتي الخطأ والنسيان وما حدَّثتْ بها أنفسها ما لم تتكلّم أو تعمل"، فكونه يقع في نفس الإنسان شيءٌ إذا رأى شيئاً يكرهه، أو يخاف شيئاً ثمّ لا يتأثر ولا يتصرّف تصرُّفاً يخالف ما شرعه الله؛ لا يؤاخذ على هذا.
 "ولكن الله يُذهبه بالتوكُّل" هذا هو العلاج، فالمؤمن يتوكل على الله ولا يضره ما وقع في نفسه، ويذهب بإذن الله إذا توكّل على الله.
فهذا إشارةٌ إلى ما تُعالجَ به الطيَرة أيضاً وهو: التوكُّل على الله سبحانه

ج / 2 ص -14- ولأحمد من حديث ابن عمرو: "من ردته الطيرة عن حاجته فقد أشرك"، قالوا: فما كفارة ذلك؟، قال: "أن تقولوا: اللهم لا خير إلاَّ خيرك، ولا طير إلاّ طيرك، ولا إله غيرك ".
وله من حديث الفضل بن العباس: "إنما الطيرة ما أمضاك أو ردّك".
ــــــــــــــــــــــــــــــــــــــــ
وتعالى، ثم المُضي وعدم التردُّد، فإن تأثر بالطيَرة التي وقعتْ في نفسه وقعد عن الخروج، أو فرّ من المكان الذي تطيّر منه؛ فهذا هو الطيَرة المذمومة، لأنها أثّرْت فيه فمضى أو رجع.
وقوله: "من ردته الطيرة عن حاجته فقد أشرك" فيه أن التطير الذي يرد ويمنع الإنسان عن حاجته شرك.
وقوله صلى الله عليه وسلم: "الطيرة: ما أمضاك أو ردّك" "ما أمضاك" يعني، ما نفّرك من المكان، أو من الشخص، أو من المرئي الذي رأيته، وفررْت منه تأثراً بالطيْرة فهو شرك.
 "أو ردّك" أي: عن حاجتك، كأن تريد أن تسافر ولَمّا رأيت الثعلب أو الغراب أو فلاناً الذي تكره قلت: هذا سفر ليس بحسن أو طيّب. ورجعت عنه وهذا هو التطيُّر، وهو شرك. والواجب عليك حينما حصل لك هذا الشيء وكرهته في نفسك أن ترفضه متوكِّلاً على الله تعالى وأنْ تمضيَ في حاجتك.
ثم بيّن صلى الله عليه وسلم ما تُعالجَ به الطيَرة، وهو ثلاثة أمور:
الأمر الأول:- وهو الأصل-: التوكُّل على الله سبحانه وتعالى، وأنه لا يأتي بالخير ولا يدفع الشر إلاّ هو سبحانه وتعالى، وهو الذي يأتي بالخير ويدفع الشر، وهو الذي يضرُّ وينفع، وهو الذي يتصرف في الكون فإذا توكّل على الله فإن الطيرة لا تضره.
الأمر الثاني: أنْ يمضيَ في حاجته التي أرادها، ولا يرجع عنها بسبب الطيَرة.
الأمر الثالث: الدعاء، بأن يدعوَ الله بالدعاء الذي أرشد إليه النبي صلى الله عليه وسلم، وهو أن يقول: "اللهم لا يأتي بالحسنات إلاَّ أنت، ولا يدفع السيّئات إلاَّ أنت، ولا حول

ج / 2 ص -15- ولا قوة إلاَّ بك" وهذا دعاءٌ عظيم، فيه توكُّل على الله، رفيه اعتراف بأن الذي يأتي بالحسنات ويدفع السيّئات هو الله تعالى وليست الطيَرة، وأنه لا حول ولا قوة إلاَّ بالله، لا أحد يحوِّل من حال إلى حال إلاَّ الله سبحانه وتعالى، ولا أحد يقوى على شيء إلاَّ بقوة الله سبحانه وتعالى.
والدعاء الثاني: "اللهم لا خير إلاَّ خيرك، ولا طير إلاَّ طيرك، ولا إله غيرك" "لا خير إلاَّ خيرك" أي: لا أحد يجلب الخير إلاَّ الله سبحانه وتعالى.
 "ولا طير إلاَّ طيرك" لا يصيبك شيء إلاَّ بإذن الله وقدره ومشيئته، وبسبب ذنوبك.
 "ولا إله غيرك" لا معبود بحقٍّ سواك، وهذا اعتراف بالتّوحيد ونفي للشرك.
فالحاصل؛ أن الطيرة تُعالج بهذه الأمور الثلاثة:
أولاً: التوكُّل على الله.
ثانياً: المضي وعدم التأثر بها، ولا تظهر على تصرُّفاتك، وما كأنها وُجدت.
والثالثة: أن تدعوَ بهذه الدعوات الواردة في الأحاديث، فإذا دعوتَ الله بهذه الدعوات فإن الله يعافيك من الطيرة ويُمدُّك بإعانته ونصره وتوفيقه.
والله تعالى أعلم.


باب ما جاء في التنجيم - إعانة المستفيد

إعانة المستفيد بشرح كتاب التوحيد

ج / 2 ص -16- [الباب التاسع والعشرون:]
* باب ما جاء في التنجيم
قال البخاري في "صحيحه": قال قتادة: "خلق الله هذه النجوم لثلاث: زينة للسماء، ورجوماً للشياطين، وعلامات يُهتدى بها، فمن تأوّل غير ذلك أخطأ وأضاع نصيبه، وتكلّفٌ ما لا علم له به" انتهى.
ــــــــــــــــــــــــــــــــــــــــ
قال الشيخ رحمه الله: "الباب ما جاء في التنجيم" أي: ما ورد من الأدلة على تحريم ذلك، والنهي عنه.
والتنجيم المراد به: اعتقاد أن للنجوم تأثيراً في الحوادث وما يجرى في هذا الكون، وقد يُراد بالتنجيم معاني أُخَر يأتي تفصيلها.
وهذا اعتقادٌ قديم كان في قوم نُمرود، الذين بُعث إليهم الخليل إبراهيم- عليه الصلاة والسلام-، وهم الصابئة الذين يعبدون الكواكب، ويبنون لها الهياكل وبيوت العبادة، يعتقدون أنها تدبِّر أمر العالم، ولا يزال هذا الشر موجوداً في العالم.
قوله: "قال البخاري في صحيحه" هذا الحديث يُعتبر من البخاري رحمه الله من التعليق، والتعليق هو: أن يذكُر الأثر بدون إسناد، فإذا قال: (قال فلان) بدون إسناد؛ فهذا يسمُّونه بالتعليق، وهو على نوعين عند البخاري:
النوع الأول: تعليقٌ بصيغة الجزم، مثل هذا الأثر: "قال قتادة"، (قال فلان).
النوع الثاني: تعليقٌ بغير صيغة الجزم، كأنْ يقول: (يُروى عن فلان)، فهذا يسمّى تعليقاً بغير صيغة الجزم، وهو أقل درجة من الأول.
وقد جاء الحافظ ابن حجر رحمه الله فذكر أسانيد هذه المعلّقات التي علقها "البخاري" في صحيحه واستقصاها في كتاب سمّاه "تغليق التعليق"، يتكوّن من ثلاثة مجلّدات ضخمة، وقد طبع الكتاب والحمد لله.
قوله: "قال قتادة" قتادة هو ابن دِعامة السدوسي، الإمام الجليل في التفسير والحديث وغيره.
"خلق الله هذه النجوم لثلاث "يعني: لثلاث حِكَم.

ج / 2 ص -17- الفائدة الأولى: "زينة للسماء" كما قال تعالى: {وَلَقَدْ زَيَّنَّا السَّمَاءَ الدُّنْيَا بِمَصَابِيحَ} لأنها سُرُج تتلألأ، قال تعالى: {إِنَّا زَيَّنَّا السَّمَاءَ الدُّنْيَا بِزِينَةٍ الْكَوَاكِبِ(6)}.
الفائدة الثانية: "رجوماً للشياطين "وذلك لأن الشياطين يحاولون استراق السمع من الملائكة في السماء، وبأتون بما يسترقونه إلى الكُهّان من بني آدم، ولكن الله جل وعلا حفِظ السماء بهذه الشهب التي تنطلق من هذه الكواكب فتُحرِق هذا المارد فتُهلكه، خصوصاً عند بعثة محمد صلى الله عليه وسلم فإنها حُرست السماء بالشهب، كما قال تعالى عن الجن: {وَأَنَّا كُنَّا نَقْعُدُ مِنْهَا مَقَاعِدَ لِلسَّمْعِ فَمَنْ يَسْتَمِعِ الْآنَ يَجِدْ لَهُ شِهَاباً رَصَداً(9) وَأَنَّا لا نَدْرِي أَشَرٌّ أُرِيدَ بِمَنْ فِي الْأَرْضِ أَمْ أَرَادَ بِهِمْ رَبُّهُمْ رَشَداً(10)}، استغربوا هذه الحراسة وهذه الشهب، وكان ذلك مُؤْذِناً ببعثة محمد صلى الله عليه وسلم، ولكن بقي من هذا شيء لكنه قليل.
الفائدة الثالثة: "علامات يُهتَدى بها" قال تعالى: {وَأَلْقَى فِي الْأَرْضِ رَوَاسِيَ أَنْ تَمِيدَ بِكُمْ وَأَنْهَاراً وَسُبُلاً لَعَلَّكُمْ تَهْتَدُونَ(15) وَعَلامَاتٍ وَبِالنَّجْمِ هُمْ يَهْتَدُونَ(16)}، فالله جعل للمسافرين علامات يستدلُّون بها في الأرض وعلامات في السماء. والعلامات التي في الأرض: السبل والفِجاج والطرق التي جعلها الله في الأرض والجبال والأعلام الواضحة، وأما في السماء فهي: النجوم والشمس والقمر، فالنّاس يستدلُّون بسيرهم في الطرق، ولاسيما في البحار التي ليس فيها جبال وليس فيها علامات وكذلك في الليل، يسيرون على النجوم، ينظرون إلى النجوم ويعرفون بها الجِهات، فيسيرون إلى الجهة التي يريدونها، وكذلك يُستدل بهذه النجوم والشمس والقمر على القِبْلة في الصلاة، لانهم إذا نظروا إلى هذه النجوم عرفوا الجهات واهتدوا إلى جهة القبلة.
فهذا من حكمة الله سبحانه وتعالى من خلق هذه النجوم، خلقها لهذه النجوم.
أما من أراد أن يزيد على هذه الأمور الثلاثة التي ذكرها الله في كتابه فكما قال قتادة: "فمن تأول غير ذلك أخطأ"، لان الله لم يخلقها لهذا، لأنه أراد أن يحمِّلها شيئاً لم تُخلق من أجله، كأن يعتقد فيها أنها تدلُّ على حوادث في الأرض، أو

ج / 2 ص -18- وكره قتادة تعلّم منازل القمر. ولم يرخِّص ابن عيينة فيه.
ذكره حربٌ عنهما.
ــــــــــــــــــــــــــــــــــــــــ
هُبوب رياح، أو نُزول مطر، أو موت أحد، أو حياة أحد، أو توفيق في أمر، أو انخذال في أمر؛ فهذا كله من التقوَّل والتطاوُل، والخَرْص والتخمين، وادّعاء لعلم الغيب الذي ما أنزل الله به من سلطان.
والنجوم لا تدلُّ على هذا لأنها لم تُخلق لهذا، وإنما هذا يرجع إلى علاَّم الغيوب سبحانه وتعالى.
فقوله: تأوّل فيها- يعني: اعتقد فيها غير ذلك من هذه الأمور الثلاثة التي دلّ عليها كتاب الله؛ فقد اخطأ.
"وأضاع نصيبه" يعني: من الدِّين، وهذا يقتضي أنه يكفُر.
"وتكلّف ما لا علم له به" لأن هذه خَرْصٌ وتخمين وحَدْسٌ وظن لا يُغنى من الحق شيئاً أبداً.
وقوله: "انتهى" يعني: كلام قتادة.

وقوله: "وكره قتادة تعلُّم منازل القمر، ولم يرخِّص ابن عيينة فيه" يعني: سفيان بن عيينة، الإمام الجليل، المحدِّث المشهور.
ومنازل القمر المراد بها: المنازل التي ينزلها في الشهر، وهي ثمانية وعشرون منزلة؛ أربع عشرة منزلة يمانية، وأربع عشرة منزلة شامية، ينزل في كل ليلة منزلة1، وعلامة هذه المنزلة نجمٌ من النجوم المعروفة يقطعها القمر في شهر، بينما تقطعها الشمس في سنة.
وكل منزلة ثلاثة عشرة يوماً، وواحدة منها أربعة عشر يوماً، وهي القلب. وهل يجوز تعلم هذه المنازل لمعرفتها من أجل الحساب.
على قولين:
القول الأول: المنع، وهو قول قتادة وسفيان بن عيينة، لأن هذا- وإنْ كان

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ويستسر في ليلة أو ليلتين حسب تمام الشهر ونقصانه. ويستسر بمعنى أنه يختفي في ضوء الشمس.

ج / 2 ص -19- ورخّص في تعلُّم المنازل: أحمد وإسحاق.
ــــــــــــــــــــــــــــــــــــــــ
لا شيء فيه في نفسه- إلاَّ أنه وسيلة لأن يُعتقد فيها ما لا يجوز، فهذا من سدِّ الذرائع، فلا يتعلّم منازل القمر عندها، لأنه ربما يتدرّج إلى اعتقاد أنها تؤثِّر في الكون وأنها..، وأنها..، ولأنه زائد على الفوائد الثلاث السابقة.
والقول الثاني: أنه لا بأس بتعلّم منازل القمر، وهذا ما يسمّى بعلم التسيير.
وهو مذهب الإمام أحمد، وإسحاق بن راهويه، وقول كثير من أهل العلم.
وهذا هو الصحيح- إن شاء الله- لأجل ما فيه من الفوائد وعدم المحذور.
أما الممنوع فهو علم التأثير، وهو: اعتقاد أن هذه النجوم تؤثِّر في الكون، هذا هو الممنوع، أما معرفة حسابها من أجل الفوائد من غير اعتقاد أنّ لها تأثيراً في الكون؛ فهذا لا بأس به، ولا يزال العلماء يتعلّمونه ويعلِّمونه للناس لفوائده العظيمة.
وعلم التأثير ينقسم إلى ثلاثة أقسام، كلها محرّمة، لكن بعضها أشدّ من بعض.
القسم الأول: اعتقاد أنّ هذه الكواكب هي التي تُحدِث هذه الحوادث الكونية، وأنّ مصدر الحوادث هو حركات الكواكب وتَشَكُّلاتها.
وهذا اعتقاد الصابئة، وهو جُحودٌ للخالق سبحانه وتعالى، واعتقاد أنّ هذه الكواكب هي التي تُحدِث هذه الحوادث، وأنها هي التي بتشَكُّلاتها وأحوالها ينتجُ عنها ما يحدُث في هذا الكون من خير أو شرّ، ومن صحة ومرض، ومن خُصْب وجَدْب، وغير ذلك، فهذا هو اعتقاد الصابئة، وهذا كفرٌ صريحٌ بإجماع المسلمين.
والقسم الثاني: أن لا يعتقد أنها هي التي تُحْدِث هذه الحوادث، ولكن يعتقد أنها سبب للتأثير، وأما الذي يُحدِث هذا الشيء فهو الله سبحانه وتعالى، ولكن هذه أسباب، فينسب إليها الأمور من باب الأسباب.
وهذا- أيضاً- باطل ولا يجوز وهو شرك أصغر، لأن الله لم يجعلها أسباباً، ولا علاقة لها بما يجري في هذا الكون أبداً؛ من نزول مطر، أو هُبوب رياح، أو غير ذلك، وإنما هذا راجعٌ إلى تدبير الله سبحانه وتعالى، لأمره وإذنه سبحانه وتعالى وليس للكواكب علاقة بهذا، غير أنّ الله خلقها للأمور الثلاثة التي سبق بيانها.
والقسم الثالث: الاستدلال بها على الحوادث المستقبَلة.

ج / 2 ص -20- وعن أبي موسى قال: قال رسول الله صلى الله عليه وسلم: "ثلاثة لا يدخلون الجنة: مدمن خمر، وقاطع رحم، ومصدِّق بالسحر"رواه أحمد وابن حبّان في "صحيحه".
ــــــــــــــــــــــــــــــــــــــــ
وهذا من ادّعاء علم الغيب، ومن الكهانة ومن السحر، وهو كفر بإجماع المسلمين.
وكلُّ هذه الأمور الثلاثة اعتقاد أنها هي التي تخلُق هذه الأشياء، واعتقاد أنها أسباب لما يجري في الكون من الحوادث، واعتقاد أنها تدلُّ مجرّد دلالة على أنه سيحصل كذا؛ رُخص أو غلاء، ومن تزوّج في النجم الفلاني فإنه يوفّق، ومن تزوج في النجم الفلاني أو البُرْج الفلاني فإنه يُخْفِق، وما يسمونه بالبَخْت والنَّحْس.
هذا كله باطل، وهذا يُنشر في بعض المجلاَّت التي تصدُر من جهات غير ملتزمة بالإسلام يُنشر فيها أبوابٌ خاصّة بالنجوم، وأنّ في البُرج الفلاني يحصُل كذا من تزوّج فيه، أو باع أو اشترى يربح، والنجم الفلاني نحسٌ ولا يصلح فيه شيء.
هذا من اعتقاد الجاهلية.
وأما علم الحساب المستفاد من منازل القمر لمعرفة مواقيت الصلاة، ووقت بذر الزرع، وغرس الأشجار، وغير ذلك من المصالح. فهذا ليس من الاستدلال بالنجوم على المحرّم، إنما هو من علم الحساب، والله خلق الشمس والقمر للحساب.
وهذه المفكِّرات التي تعلق على الجُدران ويتداولها النّاس لمعرفة مواقيت الصلوات هي من هذا النوع، من العلم المرخّص فيه، والذي رخّص فيه: الإمام أحمد، وإسحاق، وغيرهما، سواء كان من الحساب الشمسي أو القمري، كله من هذا النوع، لا بأس به لأنه فيه مصالح للناس وليس فيه اعتقاد سيء.

قال: "وعن أبي موسى" هو الصحابي الجليل عبد الله بن قيس الأشعري، نسبة إلى جماعة في اليمن يقال لهم "الأشعريين".
وأبو موسى هذا من أفاضل الصحابة وأجلاَّئهم وفُضلائهم، قد تولّى أعمالاً جليلة في أيام الرسول صلى الله عليه وسلم وفي أيام الخلفاء الراشدين، فله مكانةٌ عظيمة في

ج / 2 ص -21- الإسلام، رضي الله تعالى عنه وأرضاه وكان حسن الصوت بالقرآن واستمع إليه النبي صلى الله عليه وسلم وأثنى عليه.
قوله صلى الله عليه وسلم: "ثلاثة لا يدخلون الجنة" هذا وعيد يُجرى على ظاهره ولا يُؤَوّل ولا يُفَسّر، لأن تفسيره وتأويله يقلِّل من أهميِّته، فيُترك على ظاهره للزجر والوعيد، وإن كان أصحاب هذه الجرائم لا يخرجون من الإسلام، ولكن هذا من باب الوعيد الشديد لهم.
وهم: "مدمن الخمر" والمراد بالمدمن: الذي يداوِم على شرب الخمر، ولا يتوب إلى الله منها.
فشرب الخمر كبيرة من كبائر الذنوب، ومن استحلّه فقد كَفر، ومن اعتقد تحريمه وشَرِبَه من باب الشهوة النفسانية فقد فعل كبيرة من كبائر الذنوب، ويُعتبر فاسقاً ناقص الإيمان، إذا ثبت عليه الشرب بإقراره أو بشهادة الشهود يُقام عليه الحد ثمانين جلدة، لأن حدّ الخمر شرع لصيانة العقل، الذي هو أشرف شيء في الإنسان، يميّز به الضار من النافع، والطيِّب من الخبيث، وبه يعقل أمور دينه، وبه يُمسك عن الأذى، فإذا فقد العقل صار أحطّ من البهيمة، فيؤذي، ويضيِّع أخلاقه ومصالحه ومصالح غيره، فلذلك زجر الله عن شُرب الخمر، ووضع لها حدًّا في الدنيا ووعيداً في الاخرة، وأخبر النبي صلى الله عليه وسلم أنه لا يدخل الجنة، فهذا وعيدٌ شديد.
والثاني: "قاطع الرحم" والرحم هي: القرابة من جهة الأب، أو من جهة الأم.
وصلة الأرحام واجبةٌ في الإسلام بعد بِرِّ الوالدين، وهم: الأولاد وأولادهم، والإخوة والأخوات وأولادهم، والأعمام والعمّات وأولادهم، والأخوال والخا لات وأولادهم، والآباء والأجداد.
فأول من تَجبُ صلته: الوالدان بالبر بهما، ثمّ الأولاد، ثمّ الإخوة وأولادهم، ثمّ الأعمام والعمّات وأولادهم ثمّ الأخوال والخالات وأولادهم، قال تعالى: {وَاعْبُدُوا اللَّهَ وَلا تُشْرِكُوا بِهِ شيئاً وَبِالْوَالِدَيْنِ إِحْسَاناً وَبِذِي الْقُرْبَى}، {وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ وَبِالْوَالِدَيْنِ إِحْسَاناً} إلى قوله تعالى: {وَآتِ ذَا الْقُرْبَى حَقَّهُ وَالْمِسْكِينَ وَابْنَ السَّبِيلِ}.

ج / 2 ص -22- فالقربى لها حق واجب، ومن قطع هذا الحق فإنه يكون قاطعاً للرحم، وقاطع الرحم مرتكبٌ لكبيرة من كبائر الذنوب، وملعونٌ في القرآن، كما قال تعالى: {فَهَلْ عَسَيْتُمْ إِنْ تَوَلَّيْتُمْ أَنْ تُفْسِدُوا فِي الْأَرْضِ وَتُقَطِّعُوا أَرْحَامَكُمْ(22) أُولَئِكَ الَّذِينَ لَعَنَهُمُ اللَّهُ فَأَصَمَّهُمْ وَأَعْمَى أَبْصَارَهُمْ (23)}.
والله جل وعلا يقول للرحم في الحديث القدسي: "من وصلكِ وصلته، ومن قطعكِ قطعته"، وفي هذا الحديث: أنه لا يدخل الجنة. وهذا وعيدٌ شديد.
والثالث: "مصدِّقٌ بالسحر" وهذا محل الشاهد من الحديث.
فإنْ قلتَ: الحديث في مصدِّق السحر، والباب في باب التنجيم، فما المناسبة؟
قلنا: المناسبة أن التنجيم نوعٌ من السحر؛ لما يأتي في الحديث: "من اقتبس شُعبة من النجوم فقد اقتبس شُعبة من السحر زاد ما زاد"، فالتنجيم نوعٌ من السحر، فلذلك أورده المصنِّف في هذا الباب.
وأخبر النبي صلى الله عليه وسلم أنّ المصدِّق بالسحر- ومنه المصدِّق بالنجوم- أنه لا يدخل الجنة، وهذا وعيدٌ شديد، قد لا يدخل الجنة لكفره، وقد لا يدخلها لمعصيته.
وهذا من أحاديث الوعيد التي تُجرى على ظاهرها ولا تُفسَّر.
والشاهد منه قوله: "مصدِّقٌ بالسحر" الذي منه التنجيم.
وعلى كل حال؛ فالواجب على المسلم أن يحذَر من هذه المشكلة، وهي مسألة التنجيم التي لا يزال شرها موجوداً في النّاس.


باب ما جاء في الاستسقاء بالأنواء - إعانة المستفيد

إعانة المستفيد بشرح كتاب التوحيد

ج / 2 ص -23- [الباب الثلاثون:]
* باب ما جاء في الاستسقاء بالأنواء
 وقول الله تعالى: {وَتَجْعَلُونَ رِزْقَكُمْ أَنَّكُمْ تُكَذِّبُونَ(82)}.
ــــــــــــــــــــــــــــــــــــــــ
قال الشيخ رحمه الله: "باب الاستسقاء بالأنواء" أي: طلب السقيا بالنجوم. ما حكمه؟ وما دليله؟.
وهذا الباب يُعتبر نوعاً من أنواع الباب الذي قبله، وهو "باب ما جاء في التنجيم"، فالباب الأول عامٌّ في كلِّ ما يُعتقد في النجوم من الكفر والضلال والباطل من استسقاء وغيره، وهذا الباب خاصٌّ بمسألة واحدة، وهي الاستسقاء بالنجوم.
قوله: "باب ما جاء" أي: من الوعيد في الكتاب والسنّة، وبيان أنّ ذلك كفر بالله تعالى، لأنه اعتقادٌ في غير الله في أنه يخلق أو يرزق أو يدبِّر شيئاً من هذا الكون، وهذا كفرٌ بالله سبحانه وتعالى، لأن الله سبحانه هو الخالق المتصرِّف المدبِّر لهذا الكون ليس له شريك، وكلُّ هذه المخلوقات كلها مدبَّرةٌ بأمره سبحانه وتعالى: {إِنَّ رَبَّكُمُ اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ يُغْشِي اللَّيْلَ النَّهَارَ يَطْلُبُهُ حَثِيثاً وَالشَّمْسَ وَالْقَمَرَ وَالنُّجُومَ مُسَخَّرَاتٍ بِأَمْرِهِ أَلا لَهُ الْخَلْقُ وَالْأَمْرُ}، {أَلا لَهُ الْخَلْقُ} الذي هو: التدبير والإيجاد والتصرُّف، {وَالْأَمْرُ} الذي هو الشرع، فكما أنه الخالق فهو الذي يشرع سبحانه وتعالى، ويأمر وينهى، {تَبَارَكَ اللَّهُ رَبُّ الْعَالَمِينَ}.
لَمّا قرأ عبد الله بن عمر هذه الآية قال: "من كان له شيء فليطلبه".
وقال تعالى: {وَسَخَّرَ لَكُمُ اللَّيْلَ وَالنَّهَارَ وَالشَّمْسَ وَالْقَمَرَ وَالنُّجُومُ مُسَخَّرَاتٌ بِأَمْرِهِ إِنَّ فِي ذَلِكَ لَآياتٍ لِقَوْمٍ يَعْقِلُونَ(12)}، قال تعالى: {وَمِنْ آيَاتِهِ اللَّيْلُ وَالنَّهَارُ وَالشَّمْسُ وَالْقَمَرُ لا تَسْجُدُوا لِلشَّمْسِ وَلا لِلْقَمَرِ وَاسْجُدُوا لِلَّهِ الَّذِي خَلَقَهُنَّ إِنْ كُنْتُمْ إِيَّاهُ تَعْبُدُونَ(37)}، فلا يجوز أن يُعتَقد في مخلوق من المخلوقات أيًّا كان شكله وقوته ونوعه أن يُعتقد فيه أنه يدبِّر مع الله سبحانه وتعالى، وانما يدبِّر بأمر الله: {فَالْمُدَبِّرَاتِ أَمْراً(5)} يعني: الملائكة يدبِّرون بأمر الله سبحانه وتعالى، الله يأمرها وهي تدبِّر ما أمرها به سبحانه.
قال: "وقول الله تعالى: "{وَتَجْعَلُونَ رِزْقَكُمْ أَنَّكُمْ تُكَذِّبُونَ(82)}" هذه الآية في سياق

ج / 2 ص -24- الآيات التي قبلها، وهي قوله تعالى: {فَلا أُقْسِمُ بِمَوَاقِعِ النُّجُومِ(75) وَإِنَّهُ لَقَسَمٌ لَوْ تَعْلَمُونَ عَظِيمٌ (76) إِنَّهُ لَقُرْآنٌ كَرِيمٌ(77) فِي كِتَابٍ مَكْنُونٍ(78) لا يَمَسُّهُ إِلَّا الْمُطَهَّرُونَ(79) تَنْزِيلٌ مِنْ رَبِّ الْعَالَمِينَ(80)أَفَبِهَذَا الْحَدِيثِ أَنْتُمْ مُدْهِنُونَ(81) وَتَجْعَلُونَ رِزْقَكُمْ أَنَّكُمْ تُكَذِّبُونَ(82)}.
والشاهد في قوله تعالى: {فَلا أُقْسِمُ بِمَوَاقِعِ النُّجُومِ} إلى قوله تعالى: {وَتَجْعَلُونَ رِزْقَكُمْ أَنَّكُمْ تُكَذِّبُونَ(82)}.
وقد ذكر العلماء في تفسيرها قولين:
القول الأول: أن المراد بالنجوم الكواكب، والمراد بمواقعها طلوعها وغروبها، طلوعها من المشرق وغروبها من المغرب، لأن هذا من أعظم آيات الله سبحانه وتعالى.
والمقسم عليه هو: أحقيّة القرآن.
وقوله تعالى: {أَفَبِهَذَا الْحَدِيثِ} هو القرآن {أَنْتُمْ مُدْهِنُونَ} يعني: تكذِّبون بهذا القرآن، وتقولون: إنه من قول محمد، أو من قول فلان أو علاَّن، بعد هذا البيان، وبعد هذا التوضيح.
 {وَتَجْعَلُونَ رِزْقَكُمْ أَنَّكُمْ تُكَذِّبُونَ(82)} {رِزْقَكُمْ} يعني: المطر، {أَنَّكُمْ تُكَذِّبُونَ} فتقولون: مُطرنا بنوء كذا وكذا، فتنسبون المطر إلى الأنواء.
والأنواء جمع نوء، من: ناء ينوء إذا نهض، والنوء عبارة عن أحد منازل القمر الثمانية والعشرين.
وذلك أن العرب تزعم في الجاهلية أن المطر إنما ينزل بسبب طلوع النجم، وبعضهم يقول: المطر يحصل بسبب غروب النجم الذي يغرب في الفجر. والخلاف بينهم يسير.
المهم أنهم يضيفون نزول المطر إلى طلوع النجم أو غروبه، يظنون أن غروب النجم أو طلوع النجم في الفجر هو الذي يسبِّب نزول المطر، فيقولون: مُطرنا بنوء كذا وكذا، مطرنا بنوء الثريا، بنوء القلب، بنوء العُوّاء، بنوء الغَفْر، بنوء الزُّبانة، إلى آخره، هكذا تقول العرب في جاهليتها.
وقد أكذبهم الله فقال تعالى: {وَتَجْعَلُونَ رِزْقَكُمْ} أي: المطر {أَنَّكُمْ تُكَذِّبُونَ} فتنسبونه إلى الطالع أو الغارب من النجوم، وهذا كذب، لأن الذي ينزل المطر

ج / 2 ص -25- وعن أبي مالك الأشعري رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "أربع في أمتي من أمر الجاهلية لا يتركونهن: الفخر بالأحساب، والطعن في الأنساب، والاستسقاء بالنجوم والنياحة".
ــــــــــــــــــــــــــــــــــــــــ
هو الله سبحانه وتعالى، وليس طلوع النجم أو غروبه، فيكذبون على الله سبحانه وتعالى، وينكرون نعمة الله ويجحدونها، وكان الواجب عليهم أن يشكروا نعمة الله، وأن يضيفوا النعمة إلى الله، لكنهم أضافوها إلى غيره، وقالوا: مُطرنا بالنوء الفلاني، فأنكر الله عليهم: قولهم: مطرنا بنوء كذا وكذا وسمّاه الله كذباً، وهو كذبٌ في الاعتقاد، وأشد الكذب هو الكذب في الاعتقاد، قال تعالى{فَمَنْ أَظْلَمُ مِمَّنْ كَذَبَ عَلَى اللَّهِ وَكَذَّبَ بِالصِّدْقِ إِذْ جَاءَهُ أَلَيْسَ فِي جَهَنَّمَ مَثْوىً لِلْكَافِرِينَ (32)}، فالذي يكذب على الله وينسب نعمه لغيره، وينسب المطر إلى مخلوق من خلقه فقد كذب على الله أعظم الكذب، بدل أن يشكر الله يكذب عليه، وينسب نعمه إلى غيره، وهذا جُحودٌ للنعمة، وكُفرانٌ بها.
وقد فصّل العلماء حكم ذلك فقالوا: إن اعتقد أنّ النجم هو الذي يوجد المطر؛ فهذا كفرٌ أكبر، وشركٌ أكبر مخرجٌ من الملَّة.
أما إذا اعتقد أنّ المطر ينزل بأمر الله وبتقدير الله سبحانه، ولكنه نسبه إلى النجم، أو إلى الطالع أو الغارب من باب المجاز أو السبيبة -كما يقولون- فهذا كفرٌ أصغر، وشركٌ أصغر، لكنه وسيلةٌ إلى الشرك الأكبر، لأن الله لم يجعل النجوم سبباً في نزول الأمطار، وإنما الأمطار تنزل بأمره سبحانه وتعالى، فالأمطار إنما تنزل بأمره وبسبب رحمته سبحانه وتعالى كما دلّتْ على ذلك آياتٌ كثيرة من القرآن: {فَأَنْزَلْنَا مِنَ السَّمَاءِ مَاءً فَأَسْقَيْنَاكُمُوهُ}، {وَنَزَّلْنَا مِنَ السَّمَاءِ مَاءً مُبَارَكاً فَأَنْبَتْنَا بِهِ جَنَّاتٍ وَحَبَّ الْحَصِيدِ(9)}، {وَأَنْزَلَ مِنَ السَّمَاءِ مَاءً فَأَخْرَجَ بِهِ مِنَ الثَّمَرَاتِ رِزْقاً لَكُمْ}.
والحاصل؛ أن المنزِّل للمطر هو الله سبحانه وتعالى، والرياح والسحاب إنما هي مخلوقات لله سبحانه وتعالى.
قوله صلى الله عليه وسلم: "أربع" أي: أربع خِصال.
 "في أمتي" يعني: أمة الإجابة، لأن أمة الدعوة تشمل كل الثقلين الجن والإنس، لأن الرسول بُعث إليهم.

ج / 2 ص -26- وأما أمة الإجابة فهم الذين آمنوا به صلى الله عليه وسلم وصدّقوه واتّبعوه.
 "من أمر الجاهلية" المراد بالجاهلية: ما قبل الإسلام، سُمي جاهلية من الجهل وهو عدم العلم، لخلو هذا الوقت -وقت الفتْرة- من آثار الرسالات السماوية، لأن بين بِعثة محمد صلى الله عليه وسلم وبين عيسى- آخر أنبياء بني إسرائيل- أربعمائة سنة وزيادة، كانتْ قد اندثرتْ فيها آثار الرسالات، ونظر الله إلى أهل الأرض فمقتهم عربهم وعجمهم إلاَّ بقايا من أهل الكتاب انقرضوا قبل البِعثة.
فهذا الوقت الذي قبل الإسلام سمّي بالجاهلية لعدم وجود العلم فيه.
أما ما بعد الإسلام فلا يقال له: جاهلية، لأن الجاهلية زالت والحمد لله بالإسلام، والعلم موجود، ورّثه الرسول لله، فبعد بعثة هذا الرسول زالت الجاهلية العامّة، أما بقايا من الجاهلية أو خصال من أمور الجاهلية فقد تبْقى في أفراد من الناس أو طوائف من الناس المسلمين، لكن أن يقال: الناس كلهم في جاهلية -كما يطلقه بعض الكتّاب الجهال- فهذا باطل.
فقد يُبالغ بعض الكُتّاب الجُهّال فيصفون هذا الوقت بوقت الجاهلية، فيقول بعضهم: "جاهلية القرن العشرين"، وهذا تعبير خاطئ، وقول باطل، كما نبّه على هذا شيخ الإسلام ابن تيمية في كتابه: "اقتضاء الصراط المستقيم".
فقوله صلى الله عليه وسلم: "أربع في أمتي من أمر الجاهلية" دلّ على أنه تبقى أشياء من الجاهلية تتسرّب في الناس، وقد تكون في بعض المؤمنين الصادقين.
وقد تكثُر الجاهلية في بعض الأشخاص وتعظُم، ولكنه لا يخرج بها من الإسلام ما دام أنه يشهد أن لا إله إلا الله وأن محمداً رسول الله، ولم يشرك بالله، ولم يرتكب ناقضاً من نواقض الإسلام، فليس كل من فيه جاهلية يكون كافراً.
فالحاصل؛ أن المبالغات في وصف الزمان بأنه جاهلية والناس كلهم في جاهلية؛ فهذا باطل، ولا يصدُر من عالم محقِّق، إنما يصدُر من بعض الجُهّال.
وقوله: "من أمر الجاهلية لا يتركونهن" دلّ هذا على مسألتين.
الأولى: يُنسب إلى الجاهلية، وعلى أنه محرّم، لأن الرسول صلى الله عليه وسلم ذكر هذا من باب الذم والتحذير منه، وقال الله تعالى لنساء نبيه: {وَلا تَبَرَّجْنَ تَبَرُّجَ الْجَاهِلِيَّةِ

ج / 2 ص -27- الْأُولَى وَأَقِمْنَ الصَّلاةَ وَآتِينَ الزَّكَاةَ وَأَطِعْنَ اللَّهَ وَرَسُولَهُ}، فكل ما يُنسب إلى الجاهلية فإنه محرّم ومذموم يجب التخلِّي عنه والابتعاد عنه.
المسألة الثانية: فيه- أيضاً-: أنه قد يبقى شيءٌ من الجاهلية في بعض المسلمين، فيجب عليه الحذَر منه، والتحذير منه، والتوبة إلى الله ممّن وقع في شيء من ذلك من أمور الجاهلية. وهذه الأربع التي ذكرها النبي صلى الله عليه وسلم هي: الأولى: "الفخر بالأحساب" والمراد بالحسَب: شرف الإنسان ومكانته في المجتمع، فلا يفخر بحسبه، لأن الله سبحانه يقول: {يَا أَيُّهَا النَّاسُ إِنَّا خَلَقْنَاكُمْ مِنْ ذَكَرٍ وَأُنْثَى وَجَعَلْنَاكُمْ شُعُوباً وَقَبَائِلَ لِتَعَارَفُوا إِنَّ أَكْرَمَكُمْ عِنْدَ اللَّهِ أَتْقَاكُمْ}، فالكرم عند الله هو بالتقوى لا بالحسب.
يقول الشيخ محمد بن عبد الوهاب رحمه الله: "إذا كان لا يجوز للإنسان أنه يفخر بعمله هو، فكيف يفخر بعمل أبيه وجده".
قال الشاعر:

لعمرك ما السعادة جمع مال ولكن التقي هو السعيد

وقال آخر:

وليس على عبد تقيِّ غضاضة إذا حقق التقوى وإنْ حاك أو حجم

الثانية من أمور الجاهلية: "الطعن في الأنساب" بأن يتنقّص أنساب النّاس.
لأنه يعظّم نفسه، ولأنه يتنقّص الآخرين وكلاهما مذموم.
الثالثة: "والاستسقاء بالأنواء" وهذا محل الشاهد من الحديث.
والاستسقاء (استفعال)، أصله: طلب السقيا، قال الله تعالى: {وَإِذِ اسْتَسْقَى مُوسَى لِقَوْمِهِ فَقُلْنَا اضْرِبْ بِعَصَاكَ الْحَجَرَ} {اسْتَسْقَى} يعني: طلب السقيا.
والاستسقاء بالنجوم هنا ليس معناه: أنهم يطلبون من النجوم أن تسقيهم، لكن معناه: أنهم ينسبون المطر إلى النجوم، فيقولون: مطرنا بنوء كذا وكذا.
وكما فصّل العلماء: إنْ كان يعتقد أن النجوم هي التي أنزلت المطر وأثّرت؛ فهذا كفر مخرِج من الملّة. وإن كان يعتقد أن المنزل للمطر هو الله، وأن النجوم إنما هي أسباب وأضاف ذلك إليها من باب التساهل في التعبير؛ فهذا يُعتبر شركاً وكفراً أصغر لا يخرج من الملة. ولكنه محرّم شديد التحريم، لأنه وسيلة إلى الشرك

ج / 2 ص -28- وقال: "النائحة إذا لم تتب قبل موتها تُقام يوم القيامة وعليها سِربال من قَطِران ودرْعٌ من جَرَب"رواه مسلم.
ــــــــــــــــــــــــــــــــــــــــ
الأكبر، ولأن الشرك وإن كان أصغر فهو خطير، قال تعالى: {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ}.
قال العلماء: أما لو قال: سُقينا في نوء كذا، فأتى بـ (في)، فلا بأس بذلك، لأن هذا ليس فيه نسبة المطر إلى النجم، وإنما يقول: سُقينا في هذا الوقت، سُقينا في نوء كذا يعني: في وقت كذا.
الرابعة: قوله صلى الله عليه وسلم: "والنياحة على الميت" والنياحة: رفع الصوت على الميِّت من باب الجزَع والتسخُّط، وإذا صحبه شقّ للثوب، أو لطم للخد، أو تعداد لمحاسن الميِّت، أو نياحة وندْب وجزَع؛ فهذا كبيرة من كبائر الذنوب.
والواجب عند نزول المصيبة: الصبر والاحتساب لا الجزَع والتسخُّط.
والنياحة دليل على عدم الرضى بقضاء الله وقدره، ودليلٌ على عدم الصبر والاحتساب. وهي من أمور الجاهلية، ويكفي أنها من أمور الجاهلية، لأن أمور الجاهلية محرّمة.

قوله: "وقال: النائحة إذا لم تتب" يعني: ترجع عن النياحة، وتندم على ما حصل منها، وتعزم على أن لا تعود إلى النياحة في مستقبلها.
وهذه شروط التوبة:
فالتوبة لغة: الرجوع، وشرعاً هي: الرجوع من معصية الله إلى طاعة الله.
وشروطها ثلاثة: الإقلاع عن الذنب، والندم على ما حصل، والعزم أن لا يعود إليه. فإذا توفّرت هذه الشروط فالتوبة صحيحة، وإذا اختلّ شرطٌ منها فهي توبة غير صحيحة.
ودلّ هذا على أن التوبة تمحو المعصية ولو كانتْ كبيرة، ولو كانت شركاً وكفراً بالله جل وعلا، فالتوبة تَجُبُّ ما قبلها من النياحة وغيرها.
وفي قوله صلى الله عليه وسلم: "قبل موتها" دليل على أنه عند الموت لا تُقبل التوبة، فإذا بلغت الروح الحُلْقوم فحينئذ لا تُقبل التوبة.

ج / 2 ص -29- ولهما عن زيد بن خالد رضي الله عنه قال: صلى لنا رسول الله صلى الله عليه وسلم صلاة الصبح بالحديبية على إثر سماء كانتْ من الليل، فلما انصرف أقبل على النّاس فقال: "أتدرون ماذا قال ربكم؟".
ــــــــــــــــــــــــــــــــــــــــ
قوله: "تُقام يوم القيامة" يعني: من قبرها.
 "وعليها سِرْبال" السِّربال هو: الثوب.
 "من قطران" هو النحاس المذاب.
 "ودِرْعٌ من جَرَب" الدرع كذلك هو: الثوب، والجَرَب: مرض جلدي، يكون في الإبل ويكون في الإنسان.
فدلّ هذان الحديثان على مسائل:
أولاً: فيه تحريم أمور الجاهلية وذمها عموماً.
ثانياً: فيه أن أمور الجاهلية لا ترتفع بالكلية، بل يبقى منها شيءٌ في بعض المسلمين.
ثالثاً: وهي مسألة مهمة جدًّا-: أن من كان فيه شيء من أمور الجاهلية لا يقتضي ذلك كفره، لكن يكون هذا ذنباً مذموماً يجب عليه التخلِّي عنه والتوبة منه، لكنه لا يقتضي الكفر، لأنه قال: "من أمتي"، فمن كان فيه شيء من أمور الجاهلية فهذا لا يقتضي كفره، إلاَّ إذا بلغ مبلغ المكفِّرات كالشرك بالله جل وعلا، أو بلغ ناقضاً من نواقض الإسلام المعروفة فهذا يكفُر به.
رابعاً: فيه دليل على تحريم المسائل الأربع المذكورة: "الفخر بالأحساب، والطعن في الأنساب، والاستسقاء بالنجوم، والنياحة"، وأن هذه الأمور من كبائر الذنوب.
والخامسة: فيه دليلٌ على أن التوبة تمحوا ما قبلها.
سادساً: فيه أن قبول التوبة محدّد بما قبل الموت.
والله تعالى أعلم.

قوله رحمه الله: (ولهما) أي البخاري ومسلم في صحيحهما: "عن زيد بن خالد" الجهني، صحابي جليل مشهور، والجهني نسبة إلى جُهينة القبيلة المعروفة، وهي قبيلة كبيرة من قبائل العرب.
"قال: صلى لنا" المراد: صلى بنا، فاللام هنا بمعنى الباء.

ج / 2 ص -30- قالوا: الله ورسوله أعلم.
قال: "قال: أصبح من عبادي مؤمنٌ بي وكافرٌ. فأما من قال: مُطرنا بفضل الله ورحمته، فذلك مؤمنٌ بي كافرٌ بالكوكب. وأما من قال: مُطرنا بنوء كذا وكذا؛ فذلك كافرٌ بي مؤمن بالكوكب".
ــــــــــــــــــــــــــــــــــــــــ
"رسول الله صلى الله عليه وسلم صلاة الصبح" يعني: صلاة الفجر، سُمِّيت صلاة الصبح لأنها تجب عند طلوع الفجر، كما قال تعالى: {وَقُرْآنَ الْفَجْرِ} يعني: صلاة الصبح.
"بالحديبية" اسم مكان على حدود الحرم من جهة الغرب، قريب من التنعيم، يقال له الآن (الشميسي)، وهو عند مدخل الحرم للقادم من جدّة.
يقال الحديبيةَ - بالتخفيف-، ويقال بالحديبيّة، بالتشديد والمشهور الأول.
"فلما انصرف أقبل على النّاس" لأن هذا من السنّة؛ أن الإمام إذا فرغ من الصلاة فإنه لا يبقى مستقبل القبلة، بل ينصرف إلى النّاس ويُقبِل عليهم بوجهه كما كان النبي صلى الله عليه وسلم يفعل ذلك.
"فقال صلى الله عليه وسلم: "أتدرون ماذا قال ربكم؟" هذا فيه: مشروعية الموعظة بعد الصلاة إذا صار لها مناسبة، كتنبيهٍ على خطأ وقع، أو بيان لواجب، أو موعظةٍ عامة، وحثِّ على تقوى الله، فإنه صلى الله عليه وسلم كان يعظ النّاس أحياناً، ولم يكن يداوم على ذلك، وإنما يفعل ذلك أحياناً خشية المَلَل، فكان يتخوّلهم بالموعظة صلى الله عليه وسلم، خصوصاً إذا حصل شيءٌ يحتاج إلى تنبيه، مثل هذه القضية.
وفي هذا مشروعة التعليم من خلال السؤال والجواب، فالمعلِّم يسأل الطالب أوّلاً من أجل أن ينتبه للجواب، لأن هذا يكون أبلغ في التعليم وأنبه للطالب، لأنه إذا سُئل أولاً ثمّ أُجيب فإنه يكون هذا أثبت في ذهنه، بخلاف ما لو أُلقيَ إليه العلم ابتداءً فإنه قد لا ينتبه له تماماً.
"قالوا: الله ورسوله أعلم" هذا فيه أن المسؤول إذا لم يكن عنده علم ولا جواب أنه لا يتخرّص، وإنما يكِل العلم إلى عالمه، فيقول: الله ورسوله أعلم، وهذا في حياته صلى الله عليه وسلم، أما بعد موته فيقول: الله أعلم فقط. ففيه: مشروعية تفويض العلم إلى الله سبحانه وتعالى.
فأجاب صلى الله عليه وسلم: و"قال" أي: الرسول صلى الله عليه وسلم "قال" أي: الله.

ج / 2 ص -31- وهذا من الأحاديث القدسية، نسبة إلى القدس وهو الطهارة، والتقديس هو التطهير، سُمي بذلك تشريفاً له لأنه من كلام الله.
فالحديث القدسي من كلام الله لفظه ومعناه.
أما الحديث غير القدسي فهو من كلام الرسول صلى الله عليه وسلم، لكن المعنى من الله، لقوله تعالى: {وَمَا يَنْطِقُ عَنِ الْهَوَى(3) إِنْ هُوَ إِلَّا وَحْيٌ يُوحَى(4)}.
إلاّ أن الحديث القدسي مع أنه من كلام الله لا يأخذ حكم القرآن من كل وجه، بحيث يُتعبد بتلاوته مثل القرآن، وبحيث لا يمسه إلاَّ طاهر مثل القرآن، أو أنه يُشترط له التواتر مثل القرآن، ومن حيث إنه تجوز روايته بالمعنى. أما القرآن فلا تجوز روايته بالمعنى.
الحاصل؛ أن بين الحديث القدسي وبين القرآن فروقاً كثيرة، وإن كان يجتمع مع القرآن في أنه كلام الله سبحانه وتعالى لفظاً ومعنى.
وفي قوله: "قال" إثبات أن الله يتكلّم، فصفة الكلام ثابتةٌ لله، يتكلّم متى شاء إذا شاء سبحانه وتعالى؛ كلاماً يليق بجلاله، ليس مثل كلام المخلوقين، فكيفيّته وكُنْهُه لا يعلمهما إلاَّ الله سبحانه وتعالى، لكنه ثابتٌ لله من صفات الأفعال التي يفعلها الله إذا شاء سبحانه وتعالى.
ففيه: ردٌّ على الجهمية والمعتزلة والأشاعرة الذين ينفون الكلام عن الله سبحانه وتعالى.
 "أصبح من عبادي" يعني: بسبب نزول المطر.
 "مؤمنٌ بي وكافر" "مؤمن بي" بسبب هذه النعمة، "وكافر" بسببها.
دلّ على أنّ حصول النعم ابتلاء من الله سبحانه، يبتلي به عباده، فمنهم من يشكر الله فيكون مؤمناً، ومنهم من ينكر نعمة الله فيكون كافراً بنعمه.
ثمّ بيّن صلى الله عليه وسلم سبب ذلك فقال فيما يرويه عن ربه تبارك وتعالى: "فأما من قال: مُطرنا بفضل الله ورحمته"يعني: نسب النعمة إلى الله سبحانه وتعالى.
والتفضُّل والرحمة صفتان من صفات الله، فالله هو الذي يتفضل وهو الذي يرحم، ونزول المطر أثرٌ من آثار رحمة الله، كما قال تعالى: {فَانْظُرْ إِلَى آثَارِ رَحْمَتِ

ج / 2 ص -32- اللَّهِ كَيْفَ يُحْيِي الْأَرْضَ بَعْدَ مَوْتِهَا} يعني بإنزال المطر وإنبات النبات.
 "فذلك مؤمن بي كافر بالكوكب" لأنه لم ينسب نزول المطر إلى طلوع الكواكب أو غروبها، وهو ما يسمى بالنوء.
 "وأما من قال: مُطرنا بنوء كذا وكذا" والنوء سبق لنا أنه هو النجم إذا طلع من المشرق وقت الفجر، أو غاب في المغرب وقت الفجر.
كان أهل الجاهلية ينسبون المطر إلى طلوع النجم أو غروبه، فيزعمون أنه إذا طلع النجم أو غرب ينزل المطر، ويعتقدون أن هذا بسبب الكواكب، ولا ينسبونه لله تعالى. وهذا كفر، لأنهم نسبوا النعمة إلى المخلوق، وهذا شرك بالله سبحانه وتعالى؛ شركٌ في الربوبية، وكل مشرك كافر.
وهذا فيه دليل على كفر من استسقى بالأنواء ونسب نزول المطر إليها، أو أنّ نزول المطر بتأثيرها، لأن نزول المطر إنما هو بقدرة الله سبحانه وتعالى هو الذي ينزِّله متى شاء وأين شاء ويمنعه متى شاء وأين شاء، ويصرِّفه سبحانه وتعالى.
تطلُع الأنواء ولا يحصل مطر، ويحصل المطر في غير طلوع الأنواء، فيحصل المطر في أيِّ وقتٍ شاءه الله، وهذا شيءٌ مشاهَد أن المطر ينزل في جميع الأحيان ولا يتقيّد بظهور النجم، فهذا دليل على كذب هؤلاء.
وفيه مشروعية قول هذا الكلام عند نزول المطر: "مُطرنا بفضل الله وبرحمته".
وفيه التنبيه على شكر الله عند حدوث النعم من الأمطار وغيرها، فكل ما حصل للإنسان نعمة فإنه يجب عليه أن ينسبها إلى الله، وأن يشكر الله عليها، ولا ينسبها إلى غيره، لا إلى حوله وقوَّته، ولا إلى أحدٍ من خلقه، وإنما ينسب الفضل إلى المتفضِّل وهو الله سبحانه وتعالى.
وهذا الحديث فيه فوائد عظيمة:
فيه: مشروعية الموعظة بعد الصلاة خصوصاً إذا حصل مناسبةٌ لها.
وفيه: مشروعية صلاة الجماعة في السفر كما هي مشروعة في الحضَر.
وفيه: مشروعية التعليم عن طريق السؤال والجواب، لأن ذلك أبلغ في التفهيم وأيسر للتعليم، وقد فعل النبي صلى الله عليه وسلم هذا مراراً وتكْراراً.

ج / 2 ص -33- ولهما من حديث ابن عباس معناه، وفيه: (قال بعضهم: لقد صدق نوء كذا.
فأنزل الله هذه الآيات: {فَلا أُقْسِمُ بِمَوَاقِعِ النُّجُومِ(75) وَإِنَّهُ لَقَسَمٌ لَوْ تَعْلَمُونَ عَظِيمٌ (76) إِنَّهُ لَقُرْآنٌ كَرِيمٌ(77) فِي كِتَابٍ مَكْنُونٍ(78) لا يَمَسُّهُ إِلَّا الْمُطَهَّرُونَ(79) تَنْزِيلٌ مِنْ رَبِّ الْعَالَمِينَ(80) أَفَبِهَذَا الْحَدِيثِ أَنْتُمْ مُدْهِنُونَ(81) وَتَجْعَلُونَ رِزْقَكُمْ أَنَّكُمْ تُكَذِّبُونَ(82)}.
ــــــــــــــــــــــــــــــــــــــــ
وفيه- وهو الشاهد من الحديث للباب-: أن نسبة المطر إلى الأنواء كفرٌ بالله صلى الله عليه وسلم وشرك، وأن نسبة النِّعم والأمطار إلى الله إيمان بالله وتوحيد.
وفيه: أن حصول النعم ابتلاء وامتحان من الله تعالى؛ ليتبيّن بذلك المؤمن من الكافر.
وفيه: مشروعية قول هذا الكلام عند نزول المطر: "مُطرنا بفضل الله وبرحمته" كما كان النبي صلى الله عليه وسلم يقول ذلك، ويقول: "اللَّهم صيِّباً نافعاً".

وقوله: "ولهما" أي: للبخاري ومسلم.
"من حديث ابن عبّاس بمعناه... إلخ" هذا مثل الحديث الذي قبله؛ لما نزل عليهم المطر قالوا: "صَدَق نوء كذا وكذا" زعموا أن طلوع النجم هو الذي حصل به المطر، فهم نسبوا نزول المطر إلى النوء، فصدّقوه، فأنزل الله تعالى منكراً عليهم قوله تعالى: {فَلا أُقْسِمُ}.
قوله تعالى: {فَلا} لا هذه نافية، أي: ليس الأمر كما زعمتم أنّ نزول المطر بسبب صدق النوء الفلاني، وإنما المطر بفضل الله.
ثمّ أقسم جل وعلا على هذا النفي. والمشهور- كما اختاره ابن جرير-: أن المراد بالنجوم هنا: الكواكب، لأن في طلوعها وغروبها آية عظيمة من آيات الله سبحانه وتعالى لمن يتدبّر ويتفكّر.
والله جل وعلا يقسم بما شاء من خلقه، وهو لا يقسم إلاَّ بشيء فيه سرٌّ عظيم يحتاج إلى تأمُّل، ويحتاج إلى نظر، فلو نظرت إلى تنظيم هذه النجوم في مسارها

ج / 2 ص -34- وتعاقبها، وعدم تخلُّفها عن نظامها وانتظامها، ونظرت إلى زينتها وتلألئها وبهائها في السماء؛ لدلّك ذلك على قدرة الله سبحانه وتعالى وعظيم صنعته.
فالله أقسم بها لمِا فيها من العجائب.
أما المخلوق فلا يُقسم إلاَّ بالله، كما جاء في الحديث: "من حلف بغير الله فقد كفر أو أشرك "، فلا يجوز الحلف إلاَّ بالله.
قوله تعالى: { َإِنَّهُ لَقَسَمٌ لَوْ تَعْلَمُونَ عَظِيم(76)} هذا تنبيه على عظَم هذا القسم، ولا يتنبّه لهذا إلاَّ أهل العلم الذين يتدبّرون في آيات الله الكونية.
ثمّ ذكر سبحانه المقسَم عليه وهو القرآن فقال: {إِنَّهُ لَقُرْآنٌ كَرِيمٌ} من الكرم وهو الشرف والرِّفعة، فهو كريم في منزلته، عظيمٌ في معناه، جليلٌ في قدْره، لأنه كلام الله سبحانه وتعالى، فهو أعظم الكلام. وفضل كلام الله على غيره كفضل الله على خلقه.
{فِي كِتَابٍ مَكْنُونٍ(78)} يعني: محفوظ، والمشهور: أنّ المراد بالكتاب المكنون هنا: اللوح المحفوظ، لأن الله كتبه في اللوح المحفوظ، فهو مكتوبٌ في اللوح المحفوظ، ومكتوب في صحائف الملائكة، ومكتوبٌ في المصاحف التي في أيدي البشر، ومحفوظٌ في الصدور، فهو كلام الله بكل اعتبار.
 {لا يَمَسُّهُ إِلَّا الْمُطَهَّرُونَ(79)} يعني: الملائكة، وهذا فيه ردٌّ على المشركين الذين يزعمون أن القرآن ممّا تنزّلت به الشياطين، وأنه من كلام الشياطين، والله بيّن أن الشياطين لا تقرب القرآن، كما قال سبحانه: {إِنَّهُمْ عَنِ السَّمْعِ لَمَعْزُولُونَ(212)} السمع يعني: الوحي.
 {تَنْزِيلٌ مِنْ رَبِّ الْعَالَمِينَ(80)} نزل به جبريل- عليه الصلاة والسلام- إلى نبينا محمد صلى الله عليه وسلم، وبلّغه محمد صلى الله عليه وسلم لأمته، كما قال تعالى: {وَإِنَّهُ لَتَنْزِيلُ رَبِّ الْعَالَمِينَ(192) نَزَلَ بِهِ الرُّوحُ الْأَمِينُ(193) عَلَى قَلْبِكَ لِتَكُونَ مِنَ الْمُنْذِرِينَ(194) بِلِسَانٍ عَرَبِيٍّ مُبِينٍ(195)}، وكما في الآية الأخرى: {إِنَّهُ لَقَوْلُ رَسُولٍ كَرِيمٍ(40)} يعني: جبريل عليه السلام، {ذِي قُوَّةٍ عِنْدَ ذِي الْعَرْشِ مَكِينٍ(20) مُطَاعٍ ثَمَّ أَمِينٍ(21) وَمَا صَاحِبُكُمْ بِمَجْنُونٍ(22)} يعني: محمداً صلى الله عليه وسلم، وهذا توثيق لسند القرآن، لأن رواته عن الله هم: أمة محمد صلى الله عليه وسلم عن نبيهم محمد صلى الله عليه وسلم عن جبريل عن ربه عزّ وجلّ، وليس كما يقوله المشركون: إنه من كلام الشياطين، أو من كلام

ج / 2 ص -35- البشر، أو من صحائف الأولين. فهو كلام الله حقيقة وجبريل ومحمد عليهما الصلاة والسلام مبلغان عن الله تعالى.
ثمّ قال: {أَفَبِهَذَا الْحَدِيثِ أَنْتُمْ مُدْهِنُونَ(81)} يعني: تكذبون به، وتقولون: هذا من كلام محمد، أو من كلام فلان، أو مما تنزّلت به الشياطين التي تتنزّل على الكُهّان، أو ما أشبه ذلك من أقاويل باطلة.
 {وَتَجْعَلُونَ رِزْقَكُمْ أَنَّكُمْ تُكَذِّبُونَ(82)} معناه: أنكم تنسبون الأمطار إلى الأنواء، سمّى الله ذلك كذباً وباطلاً لأن الأمطار ليستُ من الأنواء وإنما الأمطار من الله سبحانه وتعالى هو الذي ينزِّلها ويقدّشرها ويجعل فيها البركة والنماء، فهو الذي ينزِّلها سبحانه.
وفي هذا الأثر الذي رواه ابن عبّاس- مثل ما سبق-:
الرد على الذين ينسبون الأمطار إلى الأنواء، وأن هذا كذبٌ محْض، حيث أقسم الله سبحانه- وهو الصادق- أن هذا كذب، فدلّ على بُطلان الاستسقاء بالأنواء، وأنه يجب نسبة المطر إلى الله سبحانه وتعالى، لا إلى الأنواء، ومن نسبها إلى الأنواء فقد كفر بالله.


باب قول الله تعالى وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً يُحِبُّونَهُمْ كَحُبِّ اللَّهِ - إعانة المستفيد

إعانة المستفيد بشرح كتاب التوحيد

ج / 2 ص -36- [الباب الواحد والثلاثون: ]
* باب قول الله تعالى
 {وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً يُحِبُّونَهُمْ كَحُبِّ اللَّهِ}.
ــــــــــــــــــــــــــــــــــــــــ
أراد الشيخ رحمه الله، بهذا الباب أن يبين أن المحبة نوعٌ من أنواع العبادة، وأن من أحب مع الله غيره فقد أشرك بالله الشرك الأكبر المخرج من المِلة، كما كان عليه المشركون الذين قال الله فيهم: {وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً يُحِبُّونَهُمْ كَحُبِّ اللَّهِ}.
ولَمّا كانت المحبة من أنواع العبادة، بل هي أعظم أنواع العبادة، وكان من أحب مع الله غيره مشركاً الشرك الأكبر؛ ناسب أن يذكر الشيخ رحمه الله، هذا الباب في "كتاب التّوحيد"؛ لينبه على هذه المسألة المهمّة.
والمحبة- كما ذكر العلماء- تنقسم إلى قسمين:
القسم الأول: محبة العبودية، وهذه يجب أن تكون خالصةً لله عزّ وجلّ، ومحبة العبودية هي التي يكون معها ذل للمحبوب. وهذه لا يجوز صرفها لغير الله، كما لا يجوز السجود لغير الله والذبح لغير الله والنذر لغير الله فإنه لا تجوز محبة غير الله محبة عبودية يصحبها ذلٌّ وخضوع وطاعةٌ للمحبوب، وإنما هذه حقٌّ لله سبحانه وتعالى.
ولهذا يقول العلامة ابن القيم رحمه الله في "النونية":

وعبادة الرحمن غاية حبه مع ذلُّ عابده هما قطبان

وعليك فَلَك العبادة دائر وما دار حتى قامت القطبان

ومداره بالأمر أمر رسوله لا بالهوى والنفس والشيطان

ويقول العلماء في تعريف العبادة هي: غاية الذل مع غاية الحب.
فالعبادة تترّكز على ثلاثة أشياء: على المحبة، وعلى الخوف، وعلى الرجاء.
فالمحبة والخوف والرجاء هي ركائز العبادة وأساسها، فإذا اجتمعتْ تحقّقت العبادة ونفعت كالصلاة والحج وسائر العبادات، أما إذا اختلّتْ هذه الثلاثة فإن الإنسان وإن صام وإن صلى وإن حج فإنها لا تكون عبادته صحيحة.
ويقول العلماء: "من عبد الله بالمحبة فقط فهو صوفي"، لأن الصوفية يزعمون

ج / 2 ص -37- أنهم يعبدون الله لأنهم يحبونه فقط، ويقولون: لا نعبده نخاف من ناره ولا نرجو جنته، وإنما نعبده لأننا نحبه. وهذا ضلال.
"ومن عبد الله بالرجاء فقط فهو مرجئ" لأن المرجئة يخرجون الأعمال عن مسمى الإيمان.
"ومن عبد الله بالخوف فقط فهو خارجي" لأن الخوارج يكفرون المؤمنين بالمعاصي.
فالمرجئة أخذوا جانب الرجاء فقط، والصوفية أخذوا جانب المحبة فقط، والخوارج أخذوا جانب الخوف فقط.
وأهل السنّة والجماعة جمعوا بين الأمور الثلاثة -ولله الحمد-: المحبة مع الخوف والرجاء والذل والانقياد والطاعة، وبنوا على ذلك سائر أنواع التعبُّد والتقرُّب إلى الله سبحانه وتعالى.
النوع الثاني: محبة ليستْ محبة عبودية وهي أربعة أقسام:
القسم الأول: محبة طبيعية كمحبة الإنسان للطعام والشراب والمشتهيات المباحة، كالزوجة والملذات.
القسم الثاني: محبة إجلال، كمحبة الولد لوالده غير المشرك والكافر، فالولد يحب والده محبة إجلال وتكريم واحترام لأنه والده المحسن إليه والمربِّي له. وهذه محمودة ومأمور بها.
القسم الثالث: محبة إشفاق، كمحبة الوالد لولده، فالوالد يحب ولده محبة إشفاق.
القسم الرابع: محبة مصاحبة، كأن تحب شخصاً من أجل مصاحبتك له، إما لكونه زميلاً لك في العمل، أو شريكاً في تجارة، أو صاحباً لك في سفر، فأحببته من أجل المشاركة في شيء من الأشياء.
هذه الأقسام ليستْ من أنواع العبادة، لأنها ليس معها ذلّ، وليس معها خضوع.

ج / 2 ص -38- وقوله تعالى: {وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً يُحِبُّونَهُمْ كَحُبِّ اللَّهِ } {وَمِنَ النَّاسِ} يعني: المشركين، {وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ} أي: غير الله، {أَنْدَاداً} الند هو: الشبيه والنظير والعديل، سُمُّوا أنداداً لأنهم ساووهم بالله، فصاروا أنداداً لله بمعنى: شركاء مساوين له في اعتقاد المشركين.
 {يُحِبُّونَهُمْ كَحُبِّ اللَّهِ} أشركوهم مع الله في محبة العبودية، فعبدوا الأصنام والأوثان لأنهم يحبونها محبة ذل وانقياد وخضوع وطاعة فأشركوا في أعظم أنواع العبادة، وهو المحبة.
فالمشركون يحبون الله لأنهم يعترفون بربوبيته وخلقه لهم، فهم يحبونه، لكنهم لم يخلصوا محبتهم، بل أشركوا معه آلهةً أخرى يحبونها مع الله محبة عبودية وخضوع وذلُّ وتقرُّب إليها بالعبادة.
هذا هو الوجه الصحيح في تفسير الآية؛ أن المشركين يحبون الله ويحبون معه غيره من الأصنام والأوثان كما يحبُّون الله، فيعادِلون بين محبة الله ومحبة الأصنام ومحبة الأوثان.
ولا يزال المشركون على هذا، فالذين يعبدون القبور والأضرحة يحبُّونها، ولهذا يغارون ويغضبون إذا قيل لهم إن هذه المعبودات باطلة لا تُغني عنكم شيئاً، ولا تنفعكم بل تضركم فهم يغضبون، بل قد يقاتلون دونها، لأنهم يحبونها {كَحُبِّ اللَّهِ} أي: كما يحبون الله.
قال الله تعالى: {وَالَّذِينَ آمَنُوا أَشَدُّ حُبّاً لِلَّهِ} الذين أخلصوا المحبة لله وهم المؤمنون، هؤلاء أشدُّ حبًّا لله من محبة المشركين لله، لأن محبة المؤمنين خالصة ومحبة المشركين مشتركة، والمحبة الخالصة أشدُّ وأقوى من المحبة المشتركة، وهذه المحبة هي التي تنفع، أما محبة المشركين لله فإنها لا تنفعهم ما داموا يحبون مع الله غيره فلم يُخلصوا في محبتهم.
فدلت هذه الآية الكريمة على أن المحبة نوعٌ من أنواع العبادة، بل هي أعظم أنواع العبادة، وأن من أحب مع الله غيره فيها فقد أشرك بالله الشرك الأكبر واتّخذ هذا المحبوب نِدًّا، أي: شريكاً مع الله ومعادِلاً لله ومساوِياً لله، كما يقول أهل النار

ج / 2 ص -39- وقوله: {قُلْ إِنْ كَانَ آبَاؤُكُمْ وَأَبْنَاؤُكُمْ وَإِخْوَانُكُمْ وَأَزْوَاجُكُمْ وَعَشِيرَتُكُمْ وَأَمْوَالٌ اقْتَرَفْتُمُوهَا وَتِجَارَةٌ تَخْشَوْنَ كَسَادَهَا وَمَسَاكِنُ تَرْضَوْنَهَا أَحَبَّ إِلَيْكُمْ مِنَ اللَّهِ وَرَسُولِهِ وَجِهَادٍ فِي سَبِيلِهِ فَتَرَبَّصُوا حَتَّى يَأْتِيَ اللَّهُ بِأَمْرِهِ}.
ــــــــــــــــــــــــــــــــــــــــ
يوم القيامة لمن أشركوهم مع الله: {تَاللَّهِ إِنْ كُنَّا لَفِي ضَلالٍ مُبِينٍ(97) إِذْ نُسَوِّيكُمْ بِرَبِّ الْعَالَمِينَ(98)}.
وقوله تعالى: {قُلْ إِنْ كَانَ آبَاؤُكُمْ} الآية.
هذه الآية فيها: أن من قدّم محبة هذه الأشياء على محبة الله فإنه متوعّد بهذه الوعيد {فَتَرَبَّصُوا} أي: انتظروا، {حَتَّى يَأْتِيَ اللَّهُ بِأَمْرِهِ} حتى يأتيكم الله بالعقوبة {وَاللَّهُ لا يَهْدِي الْقَوْمَ الْفَاسِقِينَ} سمّاهم فاسقين، والفسق هو: الخروج عن طاعة الله جل وعلا، ومعنى {لا يَهْدِي الْقَوْمَ الْفَاسِقِينَ} يعني: لا يوفقهم للإيمان، مثل قوله: {لا يَهْدِي الْقَوْمَ الظَّالمين}، {لا يَهْدِي الْقَوْمَ الْكَافِرِينَ}.
فالهداية المنفية هنا: هداية التوفيق، أما هداية البيان والإرشاد فهذه موجودة، فالله هدى كل النّاس، بمعنى: أنه بيّن لهم طريق الخير من طريق الشر، هدى الكفار وهدى المؤمنين بمعنى: بيّن لهم طريق الخير وطريق الشر.
أما هداية التوفيق والإيمان فهي خاصة بالمؤمنين.
أما الكافرون- إذا أصرُّوا على كفرهم وأصروا على طغيانهم- فإن الله يحرمهم هداية القلوب: {حِجَابٌ فَاعْمَلْ إِنَّنَا عَامِلُونَ}، عقوبة من الله سبحانه وتعالى أنّ من عاند وأصرّ بعد البيان وبعد الإرشاد وأصرّ على الباطل فإن الله يعاقبه بحرمانه من هداية قلبه، بل يزيغ ويبقى على زيغه وضلاله وعقوبة له: {إِنَّ الَّذِينَ كَفَرُوا سَوَاءٌ عَلَيْهِمْ} يعني: وأصروا على الكفر، {َسَوَاءٌ عَلَيْهِمْ أَأَنْذَرْتَهُمْ أَمْ لَمْ تُنْذِرْهُمْ لا يُؤْمِنُونَ * خَتَمَ اللَّهُ عَلَى قُلُوبِهِمْ وَعَلَى سَمْعِهِمْ} لأنهم لم يقبلوا الهداية من أول الأمر، فلما لم يقبلوا الهداية من أول الأمر عاقبهم الله بالحرمان، {وَنُقَلِّبُ أَفْئِدَتَهُمْ وَأَبْصَارَهُمْ كَمَا لَمْ يُؤْمِنُوا بِهِ أَوَّلَ مَرَّةٍ وَنَذَرُهُمْ فِي طُغْيَانِهِمْ يَعْمَهُونَ(110)}، فالذي يتبيّن له الخير والهدى والإيمان ولم يقبل، بل يستمر على ما هو عليه من الطغيان والكفر والعناد فإنه يعاقب بفساد قلبه -والعياذ بالله- وعدم هداية قلبه {وَاللَّهُ لا يَهْدِي الْقَوْمَ الْفَاسِقِينَ}.

ج / 2 ص -40- وهذه الآية: {قُلْ إِنْ كَانَ آبَاؤُكُمْ وَأَبْنَاؤُكُمْ} يقول المفسِّرون: إنها نزلت في قوم من المسلمين كانوا في مكة، ولَمَّا هاجر الرسول صلى الله عليه وسلم وأصحابه إلى المدينة لم يهاجروا؛ لأنهم آثروا أن يبقوا في مكة محافظة على أموالهم وعلى مساكنهم وعلى أقاربهم، فهم قدّموا محبة هذه الأشياء على محبة الله ورسوله، فالله توعّدهم.
ويُروى: أنهم لَمّا أرادوا الهجرة تعلّق بهم أقاربهم وقالوا: كيف تدعوننا؟، ولمن تدعوننا؟ ولما تعلّقوا بهم، رقّوا لهم ورحموهم، فأقاموا في مكة وتركوا الهجرة إيثاراً لهذه ا لأشياء، فالله وبَّخهم وتوعّدهم، لأن الواجب عليهم أن يهاجروا، وأن يقدّموا الهجرة إلى الله ورسوله على هذه الأشياء كما فعل ذلك المهاجرون الذين قال الله تعالى فيهم: {لِلْفُقَرَاءِ الْمُهَاجِرِينَ الَّذِينَ أُخْرِجُوا مِنْ دِيَارِهِمْ وَأَمْوَالِهِمْ يَبْتَغُونَ فَضْلاً مِنَ اللَّهِ وَرِضْوَاناً وَيَنْصُرُونَ اللَّهَ وَرَسُولَهُ أُولَئِكَ هُمُ الصَّادِقُونَ}، فالمهاجرون تركوا هذه المحبوبات طاعة لله ورسوله ومحبة لله ورسوله، وإن كانوا يحبون هذه ا لأشياء، يحبون أولادهم، ويحبون بلدهم، ويحبون أموالهم، ولكنهم قدّموا عليها محبة الله سبحانه وتعالى فهاجروا، تركوا أموالهم، تركوا ديارهم وأوطانهم، تركوا أولادهم وذرّيتهم، تركوا مساكنهم، تركوا التجارات التي لهم في مكة، كل هذا تركوه لله جل وعلا، أما هؤلاء من المؤمنين فإنهم بقوا في مكة وآثروا أن يبقوا عند أقاربهم، وأن ينمُّوا أموالهم وتجاراتهم، وأن يبقوا في مساكنهم في مكة، فتوعّدهم الله، كما قال في الآية الأخرى في الذين لم يهاجروا من المسلمين: {} يعني: لِمَ تركتم الهجرة؟، {قَالُوا كُنَّا مُسْتَضْعَفِينَ فِي الْأَرْضِ قَالُوا أَلَمْ تَكُنْ أَرْضُ اللَّهِ وَاسِعَةً فَتُهَاجِرُوا فِيهَا فَأُولَئِكَ مَأْوَاهُمْ جَهَنَّمُ وَسَاءَتْ مَصِيراً(97) إِلَّا الْمُسْتَضْعَفِينَ مِنَ الرِّجَالِ وَالنِّسَاءِ وَالْوِلْدَانِ لا يَسْتَطِيعُونَ حِيلَةً وَلا يَهْتَدُونَ سَبِيلاً(98) فَأُولَئِكَ عَسَى اللَّهُ أَنْ يَعْفُوَ عَنْهُمْ وَكَانَ اللَّهُ عَفُوّاً غَفُوراً(99) وَمَنْ يُهَاجِرْ فِي سَبِيلِ اللَّهِ يَجِدْ فِي الْأَرْضِ مُرَاغَماً كَثِيراً وَسَعَةً وَمَنْ يَخْرُجْ مِنْ بَيْتِهِ مُهَاجِراً إِلَى اللَّهِ وَرَسُولِهِ ثُمَّ يُدْرِكْهُ الْمَوْتُ فَقَدْ وَقَعَ أَجْرُهُ عَلَى اللَّهِ وَكَانَ اللَّهُ غَفُوراً رَحِيماً(100)}، فالهجرة من أفضل خصال الإيمان، والمهاجر لا يهاجر للنُّزهة أو يهاجر للبلد الذي فيه سعة ورفاهية من أجل الدنيا، ولكنه يهاجر من أرض يحبها ومن بلد يحبها، وقد يترك أمواله وأولاده ويخرج محبة لله ولرسوله، هذا هو المؤمن الصادق في إيمانه.

ج / 2 ص -41- عن أنس أن رسول الله صلى الله عليه وسلم قال: "لا يؤمن أحدكم حتى أكون أحب إليه من ولده ووالده والنّاس أجمعين" أخرجاه.
ــــــــــــــــــــــــــــــــــــــــ
فقوله في هذه الأشياء إذا كانت {أَحَبَّ إِلَيْكُمْ مِنَ اللَّهِ وَرَسُولِهِ} {أَحَبَّ} يدل على أن محبة هذه الأشياء في الأصل لا حرج فيها، فالإنسان يحب والده، ويحب ولده، ويحب أخاه، ويحب قبيلته، ويحب ماله، ويحب تجارته، ويحب مسكنه. فأصل المحبة لهذه الأشياء مباح لأنه من المحبة الطبيعية، لكن إنما يأتي اللوم إذا قدّم محبة هذه الأشياء على محبة الله فأخّرته هذه الأشياء عن طاعة الله ورسوله، وعن الهجرة إلى ا لله ورسوله.
قوله: "وعن أنس أن رسول الله صلى الله عليه وسلم قال: "لا يؤمن أحدكم حتى كون أحبَّ إليه من ولده ووالده والنّاس أجمعين"" وذلك أنه بعد محبة الله تأتي محبة الرسول صلى الله عليه وسلم، فالأولى: محبة الله عزّ وجلّ، وهي محبة عبادة، وهي الأصل والقاعدة. أما محبة الرسول صلى الله عليه وسلم فهي تابعةٌ لمحبة الله عزّ وجلّ، تأتي بعد محبة الله وكذا محبة كل ما يحبه الله من الأشخاص والأعمال وهذه محبة في الله ولله فالمحبة المشروعة محبة الله والمحبة في الله، والمحبة الممنوعة هي المحبة مع الله. وتقديم ما تحبه النفس على ما يحبه الله.
وقوله: "لا يؤمن أحدكم" ليس نفياً لأصل الإيمان، وإنما هو نفيٌ لكمال الإيمان، أي: لا يكمُل إيمان أحدكم هذا إذا كان يحب الرسول صلى الله عليه وسلم ولكن لا يقدم محبته على محبة غيره من الخلق.
أما إذا كان الإنسان لا يحب الرسول صلى الله عليه وسلم أصلاً، بل يبِغض الرسول، فهذا كافر، أما الذي يحب الرسول صلى الله عليه وسلم، ولكنه يقدِّم محبة ولده ووالده على محبة الرسول صلى الله عليه وسلم، فهذا ناقصُ الإيمان، بل لا يكمُل إيمان العبد ولا يتم حتى يكون الرسول صلى الله عليه وسلم أحبَّ إليه من نفسه التي بين جنبيه، وأحب إليه من ولده الذي هو بضْعَةٌ منه وجزءٌ منه، وأحب إليه من والده الذي هو أصله والمحسِن إليه، وأحب إليه من النّاس أجمعين أيًّا كانوا.
وهذا يقتضي أن الإنسان يقدِّم طاعة الرسول صلى الله عليه وسلم على طاعة غيره: فإذا أمرك الرسول صلى الله عليه وسلم بأمر وأمرك والدك أو ولدك أو أحد من النّاس بأمر يخالف أمر

ج / 2 ص -42- الرسول صلى الله عليه وسلم فإنه يجب عليك معصية هذا الآمر وطاعة الرسول صلى الله عليه وسلم، وهذا هو الدليل على محبة الرسول صلى الله عليه وسلم، أن لا تقدّم على محبته شيئاً، ولا تقدّم على طاعة الرسول شيئاً، فإذا أمرك أحد بمخالفة الرسول صلى الله عليه وسلم فلا تطعه ولو كان أقرب النّاس إليك ولو كان أحب النّاس إليك، فطاعة الرسول صلى الله عليه وسلم مقدَّمة، وهي ثمرة محبته ومن علامات محبة الرسول صلى الله عليه وسلم ترك ما لم يشرعه الرسول من البدع والمحدثات لقول النبي صلى الله عليه وسلم: "من عمل عملاً ليس عليه أمرنا فهو رد" أي مردود عليه عمله هذا.
أما الذي يدّعي أنه يحب الرسول صلى الله عليه وسلم ويُقيم الموالد والاحتفالات المبتدعة، والرسول صلى الله عليه وسلم ينهاه عن البدع والمحدثات، فلا يطيعه، وإنما يطيع المخرِّفين والدجَّالين في هذا، فهذا كاذبٌ في محبّته للرسول صلى الله عليه وسلم، لأن الرسول صلى الله عليه وسلم نهى عن البدع والمحدَثات والخُرافات ولو كان النّاس عليها ولو كان عليها أبوك أو ابنك أو أقرب النّاس إليك، فمن كان عنده بدعة ومخالفة للرسول صلى الله عليه وسلم وجب عليك معصيته، فإذا أطعته فإن هذا دليل على عدم صدق محبتك للرسول صلى الله عليه وسلم.
فالحاصل؛ أنه ليس الدليل على محبة الرسول صلى الله عليه وسلم دعوى تُقال، أو احتفال يُقام، لأن الدليل على محبة الرسول صلى الله عليه وسلم: متابعته، وطاعته فيما أمر، وتصديقه فيما أخبر، واجتناب ما نهى عنه وزجر، وأن لا يُعبد الله إلاَّ بما شرع عليه الصلاة والسلام. هذا هو الدليل على محبة الرسول صلى الله عليه وسلم، ونحن لا نقبل الدعوى، وإنما نقبل الدليل على الدعوى.
فالذين يعملون بالسنّة ويتركون البدع فهذا دليلٌ على محبتهم للرسول صلى الله عليه وسلم، أما الذين يدّعون أنهم يحبُّون الرسول صلى الله عليه وسلم ولكنهم يخالفونه فيرتكبون ما نهى عنه ويتركون ما أمر به طاعةً لأنفسهم أو طاعة لغيرهم فإن هذا دليل على عدم صدقهم في محبتهم للرسول صلى الله عليه وسلم "لا يؤمن أحدكم حتى أكون أحب إليه من ولده ووالده والنّاس أجمعين" بل ومن نفسه.
فإذا أراد أحدٌ منّا أن يختبر إيمانه فلينظر إلى موقع هذا الحديث منه ويطبِّقه على نفسه، هل هو يحب الرسول، أحب إليه من نفسه، هل يحب الرسول أحب إليه من والده وولده والنّاس أجمعين؟، فإن كان كذلك فهو يحبُّ الرسول صلى الله عليه وسلم، والدليل

ج / 2 ص -43- ولهما عنه قال: قال رسول الله صلى الله عليه وسلم: "ثلاثٌ من كُنَّ فيه وجد بهنّ حلاوة الإيمان: أن يكون الله ورسوله أحبّ إليه ممّا سواهما، وأن يحب المرء لا يحبه إلاَّ لله، وأن يكره أن يعود في الكفر بعد إذْ أنقذه الله منه كما يكره أن يُقذَف في النار".
ــــــــــــــــــــــــــــــــــــــــ
على ذلك- كما ذكرنا-: الموافقة للرسول صلى الله عليه وسلم بتنفيذ أوامره وترك نواهيه واجتناب البدع والمحدثات التي نهى عنها رسول الله صلى الله عليه وسلم ولو كان عليها أقرب النّاس إليه أو أحب النّاس إليه، يتركها طاعةً لله وطاعةً لرسوله، ومحبةً لله ومحبةً لرسوله صلى الله عليه وسلم.
فدل هذا الحديث: على وجوب محبة الرسول بعد محبة الله عزّ وجلّ، وأن محبة الله ومحبة رسوله تقتضيان المتابعة للرسول صلى الله عليه وسلم وعدم المخالفة، وأنه لو أمرك أيُّ أحدٍ من الناس بأمر يخالف أمر الرسول صلى الله عليه وسلم وجب عليك معصيته ورفض ما يأمرك به، والأخذ بأمر الرسول صلى الله عليه وسلم، فكما تجب محبة الله عزّ وجلّ تجب محبة رسوله صلى الله عليه وسلم قال تعالى: {وَمَا كَانَ لِمُؤْمِنٍ وَلا مُؤْمِنَةٍ إِذَا قَضَى اللَّهُ وَرَسُولُهُ أَمْراً أَنْ يَكُونَ لَهُمُ الْخِيَرَةُ مِنْ أَمْرِهِمْ}.
قوله: "أخرجاه" يعني: أخرجه البخاري ومسلم.
"ولهما" أي: البخاري ومسلم.
"عنه" أي: عن أنس رضي الله عنه.
"قال: قال رسول الله صلى الله عليه وسلم: "ثلاث"" أي: ثلاث خصال.
 "مَنْ كُنّ فيه" اجتمعن فيه، ووُجدن فيه.
 "وجد بهنَّ حلاوة الإيمان" هذا من ثمرات محبة الله ورسوله.
و"حلاوة الإيمان" أي: لذّته، لأن الإيمان الصادق له لذّة في النفوس، وله طُمأنينة في القلوب، هذا هو الإيمان الصادق: تجد المؤمن يتلذّذ بالإيمان، ويَطْعَم الإيمان أكثر ممّا يَطْعَم أيَّ أنواع الملذّات.
الخصلة الأولى: "أن يكون الله ورسوله أحبّ إليه ممّا سواهما" أي: أحب إليه من نفسه، وأحبّ إليه من كل شيء، ومن الوالدين والأولاد والأقارب والأصدقاء وسائر النّاس. وهذا يقتضي تقديم قولهما على قول كل أحد.
الخصلة الثانية: "وأن يحب المرء لا يحبه إلاَّ لله" أي: يحب الإنسانَ من بني

ج / 2 ص -44- آدم "لا يحبه إلاَّ لله"، لا يحبه من أجل طمع دنيا أو عَرض عاجل، هـانما يحبه لله لأنه مطيعٌ لله، لأنه مؤمن، لأنه تقي. أما الذي يحب الشخص من أجل الدنيا أو من أجل الأطماع أو الشهوات أو الأغراض، فهذه محبة لا تنفعه عند الله شيئاً.
وهذا فيه فضل المحبة في الله بين المؤمنين، والمحبة في الله أوثق عُرى الإيمان- كما في الحديث: "أوثق عرى الإيمان: الحب في الله والبغض في الله"، ومن السبعة الذين يظلُّهم الله في ظله يوم لا ظلّ إلاَّ ظله: "رجلان تحابَّا في الله اجتمعا عليه وتفرّقا عليه"، وفي الحديث الصحيح: "أن رجلاً خرج إلى قرية ليزور أخاً له في الله فأرصد الله على مَدْرَجته" أي: طريقه "ملكاً" ليختبره، فلما مرّ عليه "قال له الملَك: أين تُريد؟، قال: أُريد قرية كذا وكذا، قال: وما غرضك فيها وما شأنك؟، قال: لأن فيها أخاً لي في الله أحبْبتُ زيارته، فقال له الملَك: هل له عليك نعمة تربُّها؟" يعني: هل هو قد أحسن إليك وأنت تحبُّه من أجل صنيعه معك ومعروفه معك، "قال: لا، إلاَّ أني أحببته في الله "يعني: ما زرته ولا خرجتُ إليه إلاَّ لأني أحبه في الله، لا من أجل أنه أحسن إليَّ أو من أجل أنه أعطاني شيئاً أو منّ عليَّ بشيء، "فقال له الملك: إني رسول الله إليك أن الله قد أحبك كما أحبَبْته فيه".
كثيرٌ من الناس يتحابُّون ويتآلفون من أجل أمور الدنيا، من أجل الرجاء والطمع وغير ذلك، إن أحسن إليه وأعطاه شيئاً أحبه، وإلاَّ فإنه لا يحبه وهذا موجود في البهائم والكلاب والقطط إذا أحسنت إليها فإنها تألفك وتحبك جِبِلّة وطبيعة، فقد جُبِلت القلوب على حب من أحسن إليها، لكن هذا ليس فيه مزيّة، إنما المَزيّة أن تحبه لا من أجل شيء أعطاك، وإنما تحبه من أجل الله عزّ وجلّ، هذه هي الدرجة العالية الرفيعة من المحبة في الله.
الخصلة الثالثة: التي يجد بهن العبد حلاوة الإيمان: "وأن يكره أن يعود في الكفر بعد إذ أنقذه الله منه؛ كما يكره أن يُقذف في النار" كل النّاس ينفرون من النار - والعياذ بالله- لأنها مؤلمة، ولا أحد يصبر على حرها، فكلٌّ يفرُّ من النار ويبتعد عنها، والكفر نار، والمسلم الذي منّ الله عليه بالإسلام يكره أن يعود إلى الكفر، ويكره الرِّدّة عن دين الإسلام، كما يكره أن يُلقى في النار، هذا هو المؤمن حقًّا،

ج / 2 ص -45- الذي تمكَّن الإيمان من قلبه فلا يساوِم عليه، ولا يتنازل عن شيء منه أبداً مهما كلّفه الأمر، بل يتمسّك بدينه. لأنه وجد حلاوة الإيمان ولذته.
أما الذي يدّعي الإيمان ولكنه يتنازل عن الإيمان- أو عن شيء منه- من أجل الخوف أو الطمع أو غير ذلك فهذا دليل إما على عدم إيمانه أو على نقصان إيمانه {وَمِنَ النَّاسِ مَنْ يَقُولُ آمَنَّا بِاللَّهِ فَإِذَا أُوذِيَ فِي اللَّهِ جَعَلَ فِتْنَةَ النَّاسِ كَعَذَابِ اللَّهِ}، أما المؤمن فإنه يصبر ولو ناله شيء من المكاره، ولو حاول النّاس أن يصرفوه عن دينه، أعطوه أموالاً، وأعطوه ما يعطونه، أو حاولوا صرفه عن دينه، أو التنازل عن دينه بالتخويف والتهديد بالقتل، والتهديد بالتعذيب، فإنه يصبر، ولا يتنازل عن دينه حتى يلقى الله سبحانه متمسِّكاً بدينه، هذا هو المؤمن حقًّا.
وقوله: "وأن يكره أن يعود في الكفر بعد إذْ أنقذه الله منه كما يكره أن يُقذَف في النار" قالوا: هذا فيه دليل على أن المكره إذا صبر على الإكراه وصبر على القتل أنه يكون من هذا النوع- ممّن وجد حلاوة الإيمان، ولَمّا وجد حلاوة الإيمان ما رضيَ أن يتنازل عنها أبداً.
ولهذا جاء في قصة الرجلين اللذين مرَّا على صنم لا يجوزه أحدٌ حتى يقرِّب إليه شيئاً، "فقالوا لأحدهما: قرِّب"، يعني: اذبح للصنم حتى نتركك تَمُر، "فقال: ما كنتُ لأقرّب لأحد شيئاً دون الله عزّ وجلّ، فضربوا عنقه. فدخل الجنة"، وقالوا للآخر: قرِّب. فقال: ليس عندي شيء أقَرِّب. قالوا: قرِّب ولو ذباباً، فقرّب ذباباً فدخل النار". الأول أبى أنْ يذبح لغير الله، والثاني استجاب. فالأول قُتل ودخل الجنة، والثاني ذبح لغير الله، فمر مع الطريق ودخل النار، لأنه رجع إلى الكفر بعد إذْ أنقذه الله منه، أما الأول فأبى أن يرجع إلى الكفر وصبر على القتل فدخل الجنة، وهذا الإيمان إذا باشر القلب ووجد حلاوته.
فهذا الحديث ميزان يزن العبد به إيمانه:
 "أن يكون الله ورسوله أحبّ إليه مما سواهما" فإذا عرض شيءٌ من العوارض فإنه يقدِّم محبة الله ورسوله على محبة ذلك العارض.
 "وأن يحب المرء لا يحبه إلاَّ لله" لا يحبه من أجل طمع الدنيا ومرغِّباتها.

ج / 2 ص -46- وفي رواية: "لا يجد أحدٌ حلاوة الإيمان حتى..." إلى آخره.
وعن ابن عبّاس قال: "من أحبّ في الله، وأبغض في الله، ووالى في الله وعادى في الله، فإنما تُنال ولاية الله بذلك.
ــــــــــــــــــــــــــــــــــــــــ
 "وأن يكره أن يعود في الكفر بعد إذ أنقذه الله منه" قال العلماء: هذا فيه تكميل المحبة وتفريعها ودفع ضدها.
فتكميل المحبة: أن يكون الله ورسوله أحب إليه ممّا سواهما.
وتفريعها: أن يحب المرء لا يحبه إلاَّ لله.
ودفع ما يضادها: يكره أن يعود في الكفر بعد إذْ أنقذه الله منه كما يكره أن يُقذف في النار.
فهذا حديثٌ عظيم.
قوله: وفي رواية: "لا يجد أحدٌ طعم الإيمان" هذه الرواية في "صحيح البخاري" وفائدتها: أنها نَفَتْ بمنظومها وجود طعم الإيمان عمن لم يتّصف بهذه الصفات الثلاث: "أن يكون الله ورسوله أحبَّ إليه ممّا سواهما، وأن يحب المرء لا يحبه إلاَّ لله، وأن يكره أن يعود في الكفر بعد إذْ أنقذه الله منه"، أما الرواية الأولى فهي دلّت بالمفهوم -مفهوم المخالفة- على أنّ من لم تكن فيه هذه الخصال فإنه لا يجد طعم الإيمان، وإنْ كان فيه إيمان، لكنه لا يتلذّذ به ويجد طعمه فالرواية الثانية دلّت بالمنطوق، والأولى بالمفهوم، ولهذا ساقها الشيخ رحمه الله، بعد الحديث.
قال رحمه الله: "وعن ابن عباس قال: "من أحب في الله" يعني: من أجل الله، فأحب المؤمنين لأنهم أولياء الله، لا يحبهم من أجل طمع دنيا أو رغبة عاجلة، وإنما يحبهم في الله.
"وأبغض في الله" أبغض الكفّار والمنافقين والعصاة من أجل الله لا من أجل أنهم ضربوه أو أنهم حرموه من شيء، أو أنهم تعدّوا عليه، أو ظلموه، لا يبغضهم من أجل هذه الأمور، لأن هذا بغض طبيعي ليس بعضاً يتعلّق بأمور العبادة.
"ووالى في الله" أي: أحب وناصر. فالموالاة: المحبة والمناصرة والمعاونة.
"وعادى في الله" أي: أبغض الكفار والمنافقين والفاسقين من أجل الله، لأن الله يبغضهم.

ج / 2 ص -47- ولن يجد عبدٌ طعم الإيمان- وإن كثُرت صلاته وصومه- حتى يكون كذلك.
وقد صارتْ عامّة مؤاخاة الناس على أمر الدنيا، وذلك لا يُجدي على أهله شيئاً" رواه ابن جرير.
ــــــــــــــــــــــــــــــــــــــــ
"فإنما تُنَال ولاية الله" ولاية الله محبته ونصرته. أما الوِلاية- بالكسر-: فهي الإمارة والوظيفة، وِلاية القضاء، وِلاية الملك، وِلاية حسبة، وولاية الله تعني: محبة الله. فمن اتصف بهذه الصفات أحبه الله، كما قال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا مَنْ يَرْتَدَّ مِنْكُمْ عَنْ دِينِهِ فَسَوْفَ يَأْتِي اللَّهُ بِقَوْمٍ يُحِبُّهُمْ وَيُحِبُّونَهُ أَذِلَّةٍ عَلَى الْمُؤْمِنِينَ أَعِزَّةٍ عَلَى الْكَافِرِينَ يُجَاهِدُونَ فِي سَبِيلِ اللَّهِ وَلا يَخَافُونَ لَوْمَةَ لائِمٍ}، فإنما تنال محبة الله بطاعة رسوله كما في قوله تعالى: {قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ}، فمن اتّبع الرسول صلى الله عليه وسلم أحبه الله، ومن عصى الرسول صلى الله عليه وسلم أبغضه الله.
فقوله: "فإنما تُنال ولاية الله بذلك" أي لا يحصل الإنسان على محبة الله ونُصرته إلا بهذه الأمور: المحبة في الله، والبغض في الله، والموالاة في الله، والمعاداة في الله. أما الذي يتّخذ الدنيا هي المقياس عليها يعادي وعليها يوالي، من أحسن إليه أحبه ولو كان عدوًّا لله عزّ وجلّ. ومن أساء إليه أبغضه ولو كان ولياً لله فهذا لا ينال ولاية الله، ولهذا قال ابن عباس في آخر الحديث: "وقد صارتْ عامّة مؤاخاة الناس على أمر الدنيا".
فابن عباس يستنكر في وقته أن الناس صاروا يوالون ويعادون من أجل الدنيا فكيف بوقتنا هذا؟، لا شك أن الأمر قد زاد، فكثير من الناس فقدوا هذه الصفات: المعاداة في الله، والموالاة في الله، والمحبة في الله، والبُغض في الله، إلا من شاء الله سبحانه وتعالى، ولكن قلّ هذا في الناس اليوم، لا نقول إنه مفقود، بل هو موجود -ولله الحمد، ولكنه قلّ، وما دام أنه قليلٌ فليفتّش كل واحد منا عن نفسه بأن لا يكون مع الكثرة التي ضيّعتْ هذا الأصل العظيم كالذين لا يوالون، إلا على الحزبية والمنهجية فمن وافقهم على حزبيتهم ومنهجيتهم أحبوه ولو كان عدو الله ورسوله ومن خالفهم أبغضوه ولو كان ولياً لله ورسوله.

ج / 2 ص -48- وقال ابن عباس في قوله تعالى: {وَتَقَطَّعَتْ بِهِمُ الْأَسْبَابُ} قال: "المودّة".
ــــــــــــــــــــــــــــــــــــــــ
قال رحمه الله: "وقال ابن عباس في قوله تعالى: {وَتَقَطَّعَتْ بِهِمُ الْأَسْبَابُ} قال: "المودة""هذه نهاية من عبد غير الله يوم القيامة، فعبدة غير الله في الدنيا يحبون ما عبدوه كما قال تعالى: { وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً يُحِبُّونَهُمْ كَحُبِّ اللَّهِ}، وكذلك التابعون في الدنيا يحبون المتبوعين على الضلالة، فتوجد المحبة بين الكفار بعضهم مع بعض، وبين المشركين ومعبوداتهم في الدنيا، لكن يوم القيامة تنعكس الأمور، وتصير هذه المحبة عدواة كما قال تعالى: {الْأَخِلَّاءُ يَوْمَئِذٍ بَعْضُهُمْ لِبَعْضٍ عَدُوٌّ} يعني: يوم القيامة، {إِلَّا الْمُتَّقِينَ} فلا يبقى إلاَّ المحبة التي كانت في الله والله هي التي تبقى يوم القيامة: {إِخْوَاناً عَلَى سُرُرٍ مُتَقَابِلِينَ}، ويقول إبراهيم - عليه الصلاة والسلام- للمشركين يحذِّرهم: {إِنَّمَا اتَّخَذْتُمْ مِنْ دُونِ اللَّهِ أَوْثَاناً مَوَدَّةَ بَيْنِكُمْ فِي الْحَيَاةِ الدُّنْيَا ثُمَّ يَوْمَ الْقِيَامَةِ يَكْفُرُ بَعْضُكُمْ بِبَعْضٍ وَيَلْعَنُ بَعْضُكُمْ بَعْضاً وَمَأْوَاكُمُ النَّارُ} فهم يوم القيامة يتلاعنون ويتباغضون، لأنهم يقولون لمن أضلوهم أنتم السبب في إضلالنا وإغوائنا وصرفنا عن دين الله.
أما محبة المؤمنين بعضهم لبعض من أجل الإيمان والموالاة في الله والمعاداة في الله فإنها تبقى، بل تزيد يوم القيامة، وتستمرُّ إلى أبد الآباد {وَنَزَعْنَا مَا فِي صُدُورِهِمْ مِنْ غِلٍّ إِخْوَاناً عَلَى سُرُرٍ مُتَقَابِلِينَ(47)}.
فدلّت هذه الآية على أن المحبة التي لغير الله أنها تزول يوم القيامة، وتنقلب عداوة، وأن محبة التابعين على الضلال لأتباعهم وقادتهم ورؤسائهم تنقلب عداوة يوم القيامة فيما بينهم ويتلاعنون ويتلاومون فيما بينهم، من باب التحسُّر- والعياذ بالله- والتألُّم.
فهذا الباب بابٌ عظيم، يجب على المسلم أن يَزِن نفسه به، ولهذا يسمى بباب الامتحان، فكلٍّ يَدّعي الإيمان، وكلٌّ يَدّعي الإسلام، وكلٌّ يدّعي الزهد والورع ولكن الميزان ما ذكر في هذا الباب.


باب قول الله تعالى إِنَّمَا ذَلِكُمُ الشَّيْطَانُ يُخَوِّفُ أَوْلِيَاءَهُ فَلا تَخَافُوهُمْ وَخَافُونِ إِنْ كُنْتُمْ مُؤْمِنِينَ - إعانة المستفيد

إعانة المستفيد بشرح كتاب التوحيد

ج / 2 ص -49- [الباب الثاني والثلاثون:]
* باب قول الله تعالى:
 {إِنَّمَا ذَلِكُمُ الشَّيْطَانُ يُخَوِّفُ أَوْلِيَاءَهُ فَلا تَخَافُوهُمْ وَخَافُونِ إِنْ كُنْتُمْ مُؤْمِنِينَ(175)}.
ــــــــــــــــــــــــــــــــــــــــ
هذا الباب عقده الشيخ رحمه الله في موضوع الخوف.
والخوف من الله هو أحد ركائز العبادة، كما سبق أن المحبة والخوف والرجاء أعظم أنواع العبادة، وهي أعمال قلبية، فلما ذكر المحبة في الباب السابق ذكر في هذا الباب الخوف؛ ليدلّ على أن المحبة لا تكفي وحدها، لأن التعبُّد بالمحبة وحدها منهج الصوفية الضُلاّل، أما منهج الرسل وأتباعهم فإنه ينبني على المحبة والخوف والرجاء، محبة الله سبحانه مع خوفه ورجائه وغير ذلك من أعمال القلوب كالتوكُّل والرغبة والرهبة والخشية كل هذه من أعمال القلوب، وهي عباداتٌ عظيمة.
والخوف ثلاثة أنواع:
النوع الأول: خوف السر وهو الخوف الذي يكون معه عبادة لغير الله أو ترك لما أوجب الله. ومعناه: أن يخاف الإنسان من غير الله من الأصنام والأوثان وما عُبد من دون الله، من القبور والأضرحة، أو يخاف الشياطين والجن، ويتقرّب إليهم بما يحبون من الشرك بالله من أجل أن يسلَم من شرهم، فهذا شركٌ أكبر يُخرج من الملّة، والله سبحانه وتعالى ذكر عن خليله إبراهيم عليه السلام أنه قال: {وَلا أَخَافُ مَا تُشْرِكُونَ بِهِ إِلَّا أَنْ يَشَاءَ رَبِّي شَيْئاً}، ثمّ قال بعد ذلك: {وَكَيْفَ أَخَافُ مَا أَشْرَكْتُمْ وَلا تَخَافُونَ أَنَّكُمْ أَشْرَكْتُمْ بِاللَّهِ مَا لَمْ يُنَزِّلْ بِهِ عَلَيْكُمْ سُلْطَاناً} كأنهم توعّدوه بآلهتهم ومعبوداتهم أن تصيبه. فهذا ردٌّ عليهم، كيف لا تخافون من الله وأنتم تهدِّدونني بأن أخاف من معبوداتكم التي لا تُغني عني شيئاً، {فَأَيُّ الْفَرِيقَيْنِ أَحَقُّ بِالْأَمْنِ إِنْ كُنْتُمْ تَعْلَمُونَ} هل هو أنا الذي أعبد الله وحده لا شريك له، أو أنتم الذين أشركتم؟.
ثمّ ذكر الله الحكم في ذلك فقال: {الَّذِينَ آمَنُوا وَلَمْ يَلْبِسُوا إِيمَانَهُمْ بِظُلْمٍ أُولَئِكَ لَهُمُ الْأَمْنُ وَهُمْ مُهْتَدُونَ(82)} والظلم معناه هنا: الشرك، فبيّن أنّ الأمن إنما يحصل لأهل التّوحيد، وأما المشركون فليس لهم أمن، وليس لهم إلاَّ العذاب، هذا حكم من الله سبحانه وتعالى.

ج / 2 ص -50- وكما ذكر الله عن نبيه هود أنّ قومه قالوا: {إِنْ نَقُولُ إِلَّا اعْتَرَاكَ بَعْضُ آلِهَتِنَا بِسُوءٍ}، يخوِّفون هوداً لَمّا دعا إلى التّوحيد وترك عبادة الأصنام يخوِّفونه بالأصنام أن تُصيبه ويهدِّدونه بها. {إِنْ نَقُولُ إِلَّا اعْتَرَاكَ بَعْضُ آلِهَتِنَا بِسُوءٍ قَالَ إِنِّي أُشْهِدُ اللَّهَ وَاشْهَدُوا أَنِّي بَرِيءٌ مِمَّا تُشْرِكُونَ(54) مِنْ دُونِهِ فَكِيدُونِي جَمِيعاً ثُمَّ لا تُنْظِرُونِ(55)} وهذا تحدِّ من فردٍ واحد يتحدّى أمة كاملة، وهذا من المعجزات.
ثمّ قال: {إِنِّي تَوَكَّلْتُ عَلَى اللَّهِ رَبِّي وَرَبِّكُمْ مَا مِنْ دَابَّةٍ إِلَّا هُوَ آخِذٌ بِنَاصِيَتِهَا إِنَّ رَبِّي عَلَى صِرَاطٍ مُسْتَقِيمٍ(56)} أعلن البراءة منها، وتحدّاها وتحدّى جميع الأمة التي تعبدها أن تكيده، وأن تصل إليه بسوء فلا يستطيعون، ثمّ علّل ذلك بقوله: {إِنِّي تَوَكَّلْتُ عَلَى اللَّهِ رَبِّي وَرَبِّكُمْ}.
وكذلك المشركون قالوا لنبينا محمد صلى الله عليه وسلم ما ذكره الله عنهم بقوله: {أَلَيْسَ اللَّهُ بِكَافٍ عَبْدَهُ وَيُخَوِّفُونَكَ بِالَّذِينَ مِنْ دُونِهِ}، فالمشركون يخوِّفون الرسول صلى الله عليه وسلم، بمعبوداتهم من دون الله فرد الله عليهم بقوله: {أَلَيْسَ اللَّهُ بِكَافٍ عَبْدَهُ}.
فهذا النوع من الخوف يسمّى: خوف السر، وهو خوف العبادة، بأن يخاف من المعبودات التي تُعبد من دون الله عزّ وجلّ، فالمؤمن لا يخاف هذه المعبودات أبداً، لا يخاف من الأصنام، لا يخاف من القبور والأضرحة التي تُعبد من دون الله، لا يخاف من الشياطين والجن أن تصيبه إلاَّ بإذن الله سبحانه وتعالى، وكذلك الخوف من كل مخلوق أن يصيبه بما لا يقدر عليه إلاَّ الله سبحانه وتعالى من الإصابة بالمرض، أو قطع الرزق، أو غير ذلك، وهذا أحد أنواع الشرك الأكبر.
والآن عُباد القبور يهددون النّاس بهذه الأضرحة، ويقولون: الولي الفلاني يصيب من لم يخضع له ويعبده، يصيبه في نفسه أو في ولده، ثمّ الجهال ينخدعون بهذا التخويف، ويتقرّبون إلى هذه القبور وهذه الأضرحة بما يُطلب منهم، وغرض عُبّاد القبور والسَّدَنة: أكل أموال النّاس بالباطل، يهدِّدون النّاس إذا لم ينذروا لهذه القبور ولم يقرِّبوا لها شيئاً من الأموال، فأنها تصيبهم، أو تصيب زروعهم، أو تُصيب حروثهم، أو أولادهم، ثمّ الجهال يتقرّبون إلى هذه الأضرحة بأموالهم، ثمّ يأخذها هؤلاء السدنة وهؤلاء القائمون على هذه الأوثان ويقتسمون هذه الأموال،

ج / 2 ص -51- فالشر باقٍ من قديم الزمان إلى آخر الزمان، وطريقة المشركين واحدة.
وأما أهل الإيمان فإنهم لا يخافون إلاَّ الله تعالى، لأنه هو الذي يملك النفع والضر، وهو الذي بيده الأمور، وأنه لا يصيب المؤمن إلاَّ ما قدّره الله له {قُلْ لَنْ يُصِيبَنَا إِلَّا مَا كَتَبَ اللَّهُ لَنَا هُوَ مَوْلانَا وَعَلَى اللَّهِ فَلْيَتَوَكَّلِ الْمُؤْمِنُونَ(51)}.
النوع الثاني من أنواع الخوف المذموم: أن يترك الإنسان ما أوجب الله عليه من الدعوة إلى الله والأمر بالمعروف والنهي عن المنكر خوفاً من النّاس أن يؤذوه أو يضايقوه أو يعذِّبوه فيترك الأمر بالمعروف والنهي عن المنكر والدعوة إلى الله وبيان الحق خوفاً من النّاس، فهذا شركٌ أصغر، وهو محرّمٌ، وقد جاء في الحديث: "أن الله يحاسب العبد يوم القيامة: لِمَ لَمْ تأمر بالمعروف وتنهى عن المنكر؟. فيقول: يا رب خشيتُ النّاس، فيقول: إيّايَ أحقُّ أن تخشى". ونعنى بذلك: القادر على الأمر بالمعروف والنهي عن المنكر والقادر على الدعوة إلى الله، أما الذي لا يقدر -أو ليس عنده استطاعة- فهذا معذور.
النوع الثالث: الخوف الطبيعي، الذي ليس معه عبادة للمخوف ولا ترك لواجب. كأن يخاف الإنسان من العدو، أو من السَّبُع، أو من الحيَّة، ويخاف الإنسان من أعدائه، أو يخاف من السّباع، أو يخاف من الهوام، فهذا الخوف خوفٌ طبيعي لا يُلام عليه الإنسان لأنه ليس عبادة وليس تركاً لواجب، ولا يُؤاخذ عليه الإنسان. وموسى عليه السلام لَمّا تآمر عليه الملأ ليقتلوه وأُنذر أن يخرج من البلد {فَخَرَجَ مِنْهَا خَائِفاً يَتَرَقَّبُ قَالَ رَبِّ نَجِّنِي مِنَ الْقَوْمِ الظَّالِمِينَ(21)}.
ثمّ أورد الشيخ قوله تعالى: {إِنَّمَا ذَلِكُمُ الشَّيْطَانُ يُخَوِّفُ أَوْلِيَاءَهُ فَلا تَخَافُوهُمْ وَخَافُونِ إِنْ كُنْتُمْ مُؤْمِنِينَ(175)} وهذه الآية بعد قوله تعالى: {الَّذِينَ قَالَ لَهُمُ النَّاسُ إِنَّ النَّاسَ قَدْ جَمَعُوا لَكُمْ فَاخْشَوْهُمْ فَزَادَهُمْ إِيمَاناً وَقَالُوا حَسْبُنَا اللَّهُ وَنِعْمَ الْوَكِيلُ(173) فَانْقَلَبُوا بِنِعْمَةٍ مِنَ اللَّهِ وَفَضْلٍ لَمْ يَمْسَسْهُمْ سُوءٌ وَاتَّبَعُوا رِضْوَانَ اللَّهِ وَاللَّهُ ذُو فَضْلٍ عَظِيمٍ(174) إِنَّمَا ذَلِكُمُ الشَّيْطَانُ يُخَوِّفُ أَوْلِيَاءَهُ فَلا تَخَافُوهُمْ وَخَافُونِ إِنْ كُنْتُمْ مُؤْمِنِينَ(175)} وذلك أن الرسول صلى الله عليه وسلم وأصحابه لَمّا حصلَتْ وقعة أحد، وحصل على المسلمين ما حصل من الابتلاء والامتحان،

ج / 2 ص -52- واستشهد من المسلمين من استُشْهد وانصرف المشركون إلى مكة أرادوا أن يُرعبوا المسلمين، فأرسلوا إليهم يهدِّدونهم ويقولون: إننا سنرجع إليكم، فنقضي على بقيّتكم، فلما بلغ الخبر رسول الله صلى الله عليه وسلم والمسلمين قالوا: {حَسْبُنَا اللَّهُ وَنِعْمَ الْوَكِيلُ} لم يؤثِّر عليهم هذا التهديد، وأمر صلى الله عليه وسلم أصحابه أن يخرجوا وفيهم الجراح، وفيهم التعب بعد المعركة، فنهضوا مسرعين وخرجوا مع الرسول صلى الله عليه وسلم، ونزلوا في مكان يُقال له: (حمراء الأسد) ينتظرون المشركين، فلما علِم المشركون بخروج رسول الله صلى الله عليه وسلم وخروج المسلمين أصابهم الرعب، وقالوا: ما خرجوا إلاَّ وفيهم قوة، فهربوا إلى مكة وألقى الله الرعب في قلوبهم لَمّا صدَق المسلمون وصبروا وتوكّلوا على الله، ولم يؤثّر فيهم تهديد هؤلاء: {فَانْقَلَبُوا بِنِعْمَةٍ مِنَ اللَّهِ وَفَضْلٍ} رجعوا إلى المدينة سالمين غانمين الأجر والثواب من الله سبحانه وتعالى، {لَمْ يَمْسَسْهُمْ سُوءٌ} أي: ما أصابهم ما يكرهون، بل حصلوا على الأجر والثواب {وَاتَّبَعُوا رِضْوَانَ اللَّهِ وَاللَّهُ ذُو فَضْلٍ عَظِيمٍ}.
ثمّ قال تعالى: {إِنَّمَا ذَلِكُمُ الشَّيْطَانُ} أي: الذي حصل من المشركين من التهديد إنما هو من الشيطان.
والمراد بالشيطان: إبليس اللعين الذي هو رأس الكفر.
 {يُخَوِّفُ أَوْلِيَاءَهُ} أي: يخوِّفكم بأوليائه من الكفار، فالشيطان هو الذي خطّ هذه الخطة من أجل أن يخوِّفكم بأوليائه، يعني: المشركين، لأن المشركين أولياء الشيطان، كما أن المؤمنين أولياء الرحمن، كما قال تعالى: {اللَّهُ وَلِيُّ الَّذِينَ آمَنُوا يُخْرِجُهُمْ مِنَ الظُّلُمَاتِ إِلَى النُّورِ وَالَّذِينَ كَفَرُوا أَوْلِيَاؤُهُمُ الطَّاغُوتُ يُخْرِجُونَهُمْ مِنَ النُّورِ إِلَى الظُّلُمَاتِ أُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ(257)}.
فمعنى قوله تعالى: {يُخَوِّفُ أَوْلِيَاءَهُ} أي: يخوِّفكم أيها المسلمون بأوليائه من الكفّار.
ثمّ قال تعالى: {فَلا تَخَافُوهُمْ وَخَافُونِ إِنْ كُنْتُمْ مُؤْمِنِينَ} لا تخافوا من الكفّار بل توكلوا على الله، وخافوا من الله، وفي الأثر: "من خاف الله خافه كلُّ شيء، ومن خاف غير الله أخافه من كلُّ شيء".
 {فَلا تَخَافُوهُمْ} هذا نهيٌ من الله سبحانه وتعالى عن خوف أولياء الشيطان، ثمّ أمر بخوفه وحده سبحانه وتعالى.
ومن خاف الله فإن الله يكفيه ويعينه وينصره خلاف العكس: من خاف غير الله وترك طاعة الله من أجل خوف النّاس فإن الله يسلِّط عليه، فالواجب على المسلمين

ج / 2 ص -53- وقوله: {إِنَّمَا يَعْمُرُ مَسَاجِدَ اللَّهِ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ وَأَقَامَ الصَّلاةَ وَآتَى الزَّكَاةَ وَلَمْ يَخْشَ إِلَّا اللَّهَ فَعَسَى أُولَئِكَ أَنْ يَكُونُوا مِنَ الْمُهْتَدِينَ(18)}.
ــــــــــــــــــــــــــــــــــــــــ
الصادقين في إيمانهم: أن لا يخافوا إلاَّ الله سبحانه وتعالى، وأن لا يخافوا من أعدائهم بل يخافون من ربهم ويخافون من ذنوبهم، أما الكفار وغيرهم فإنهم عبيد، نواصيهم بيد الله سبحانه وتعالى، هو الذي يسلِّطهم، وهو الذي يكفُّهم فنحن لا نخاف من الكفار، وإنما نخاف من الله، ونخاف من عواقب الذنوب، فإذا خِفْنا الله وأصلحنا أعمالنا فإنّ أحداً لن يضرّنا إلاَّ بإذن الله سبحانه وتعالى.
وليس معنى ذلك: أن المسلمين لا يخافون من شر الكفّار ويتركون الأخذ بالأسباب الواقية، بل عليهم أن يستعدوا بالسلاح والقوّة والعُدّة التي يُرهبون بها عدو الله وعدوهم، قال تعالى: {وَأَعِدُّوا لَهُمْ مَا اسْتَطَعْتُمْ مِنْ قُوَّةٍ وَمِنْ رِبَاطِ الْخَيْلِ تُرْهِبُونَ بِهِ عَدُوَّ اللَّهِ وَعَدُوَّكُمْ}، وأمر الله المسلمين في صلاة الخوف أن يحملوا معهم السلاح وهم في الصلاة، من أجل أن يدافعوا عن أنفسهم: {وَإِذَا كُنْتَ فِيهِمْ فَأَقَمْتَ لَهُمُ الصَّلاةَ فَلْتَقُمْ طَائِفَةٌ مِنْهُمْ مَعَكَ وَلْيَأْخُذُوا أَسْلِحَتَهُمْ فَإِذَا سَجَدُوا فَلْيَكُونُوا مِنْ وَرَائِكُمْ وَلْتَأْتِ طَائِفَةٌ أُخْرَى لَمْ يُصَلُّوا فَلْيُصَلُّوا مَعَكَ وَلْيَأْخُذُوا حِذْرَهُمْ وَأَسْلِحَتَهُمْ وَدَّ الَّذِينَ كَفَرُوا لَوْ تَغْفُلُونَ عَنْ أَسْلِحَتِكُمْ وَأَمْتِعَتِكُمْ فَيَمِيلُونَ عَلَيْكُمْ مَيْلَةً وَاحِدَةً}، وقال تعالى: {وَخُذُوا حِذْرَكُمْ}، فالحِذْر وإعداد العُدّة للعدو أمرٌ مطلوب، إنما الممنوع: أن نخافهم الخوف الذي يمنعنا من الجهاد في سبيل الله ومن إعداد العدة، ومن الدعوة إلى الله، هذا هو الممنوع.
والشاهد من الآية: {فَلا تَخَافُوهُمْ وَخَافُونِ} نهى عن خوف الكفّار وأولياء الشيطان خوفاً يمنع من الدعوة والجهاد في سبيل الله، والقيام بواجبات الدين، وأمر بخوفه سبحانه وتعالى.
فدلّ على أن الخوف عبادةٌ عظيمة، يجب أن تُخلص لله عزّ وجلّ.

ثمّ قال الشيخ رحمه الله: "وقوله: {إِنَّمَا يَعْمُرُ مَسَاجِدَ اللَّهِ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ وَأَقَامَ الصَّلاةَ وَآتَى الزَّكَاةَ وَلَمْ يَخْشَ إِلَّا اللَّهَ فَعَسَى أُولَئِكَ أَنْ يَكُونُوا مِنَ الْمُهْتَدِينَ(18)} هذه الآية بعد قوله تعالى: { مَا كَانَ لِلْمُشْرِكِينَ أَنْ يَعْمُرُوا مَسَاجِدَ اللَّهِ

ج / 2 ص -54- شَاهِدِينَ عَلَى أَنْفُسِهِمْ بِالْكُفْرِ أُولَئِكَ حَبِطَتْ أَعْمَالُهُمْ وَفِي النَّارِ هُمْ خَالِدُونَ(17)}.
 {مَا كَانَ لِلْمُشْرِكِينَ} أي: لا يسوغ ولا في جوز للمسلمين أن يمكنوا المشركين من دخول المساجد لأجل أن يتعبّدوا فيها العبادة الشركية، ويدعوا غير الله فيها، فلا يجوز للمسلمين أن يمكِّنوا المشركين من إظهار الشرك في المساجد ولا أن يكونوا من عُمّارها والمتردِّدين عليها وهم يُعلنون الشرك بالله تعالى، لأن المساجد إنما بنيت لعبادة الله وإخلاص الدين له كما قال الله سبحانه وتعالى في المشركين: {وَهُمْ يَصُدُّونَ عَنِ الْمَسْجِدِ الْحَرَامِ وَمَا كَانُوا أَوْلِيَاءَهُ إِنْ أَوْلِيَاؤُهُ إِلَّا الْمُتَّقُونَ وَلَكِنَّ أَكْثَرَهُمْ لا يَعْلَمُونَ}، فالمشرك ليس له حقٌّ في مساجد الله سبحانه وتعالى لأن مساجد الله بيوت الله بُنِيَتْ لعبادة الله وحده لا شريك له ولم تُبْنَ لعبادة غيره، وقال تعالى: {وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلا تَدْعُو مَعَ اللَّهِ أَحَداً(18)}.
وقوله: {وَلَمْ يَخْشَ إِلَّا اللَّهَ} هذا محل الشاهد من الآية للباب، أي: لم يخش من غير الله، لا من المعبودات، ولا من سائر المخلوقات، وإنما الخشية حقٌّ لله سبحانه وتعالى لا يجوز أن يُشرك معه فيها غيره، وهي عملٌ قلبي- من العبادات القلبية-. وهذا حصر للخشية لله سبحانه وتعالى، فلا يخشى الإنسان غير الله عزّ وجلّ، ومن خشيَ غير الله خشية العبادة فقد أشرك بالله. وهذا مثل قوله: {فَلا تَخَافُوهُمْ وَخَافُونِ إِنْ كُنْتُمْ مُؤْمِنِينَ}، فمن شرط الإيمان: إخلاص الخوف من الله، كذلك من شرط الإيمان: إخلاص الخشية من الله سبحانه وتعالى.
 {فَعَسَى أُولَئِكَ} أي: الذين اتّصفوا بهذه الصفات: الإيمان بالله واليوم الآخر، وإقام الصلاة وإيتاء الزكاة، والخشية من الله وحده، {فَعَسَى} عسى حرف ترجٍّ، ولكنها من الله واجبة، لأنها وعدٌ من الله سبحانه وتعالى، والله لا يخلف وعده، ولهذا يقول العلماء: كلُّ "عسى" من الله فهي واجبة.
 {أَنْ يَكُونُوا مِنَ الْمُهْتَدِينَ} المهتدين إلى الحق، أما من لم يتّصف بهذه الصفات فليس من المهتدين، بل هو من الضالِّين.

ج / 2 ص -55- وقول الله تعالى: {وَمِنَ النَّاسِ مَنْ يَقُولُ آمَنَّا بِاللَّهِ فَإِذَا أُوذِيَ فِي اللَّهِ جَعَلَ فِتْنَةَ النَّاسِ كَعَذَابِ اللَّهِ} الآية.
ــــــــــــــــــــــــــــــــــــــــ
ثمّ قال: "وقول الله تعالى: {وَمِنَ النَّاسِ مَنْ يَقُولُ آمَنَّا بِاللَّهِ فَإِذَا أُوذِيَ فِي اللَّهِ جَعَلَ فِتْنَةَ النَّاسِ كَعَذَابِ اللَّهِ} هذه الآية في المنافقين الذين يظهرون الإيمان ويُبطِنون الكفر.
فقوله: {وَمِنَ النَّاسِ مَنْ يَقُولُ آمَنَّا بِاللَّهِ} يقول مجرّد قول ويدّعي، ما ليس له حقيقة.
 {فَإِذَا أُوذِيَ فِي اللَّهِ} إذا جاء الامتحان، لأن المؤمنين يُمتحنون، ولا يتركون على قول: {آمَنَّا بِاللَّهِ}، فيظهر الصادق في إيمانه من الكاذب، قال تعالى: {أَحَسِبَ النَّاسُ أَنْ يُتْرَكُوا أَنْ يَقُولُوا آمَنَّا وَهُمْ لا يُفْتَنُونَ(2)} يعني: يُختبرون ويُمتحنون، {وَلَقَدْ فَتَنَّا الَّذِينَ مِنْ قَبْلِهِمْ فَلَيَعْلَمَنَّ اللَّهُ الَّذِينَ صَدَقُوا وَلَيَعْلَمَنَّ الْكَاذِبِينَ(3)}، فإذا قال: (آمنت بالله) فإنه يُمتحن، بأن يصاب بالأذى من الكفار والمنافقين والفُسّاق، فإن صبر وثبت على إيمانه وتحمّل الأذى في سبيل الله عزّ وجلّ، فهذا دليلٌ على صِدْق إيمانه. أما إنِ انْحرف وذهب مع الفتنة فإنّ هذا دليلٌ على نفاقه.
وموقف المنافقين في الشدائد في زمن رسول الله صلى الله عليه وسلم معلوم، كموقفهم يوم غزوة الأحزاب ماذا كان. كان كما ذكر الله عنهم في قوله: {وَإِذْ يَقُولُ الْمُنَافِقُونَ وَالَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ مَا وَعَدَنَا اللَّهُ وَرَسُولُهُ إِلَّا غُرُوراً(12)}، وفي وقعة أحد انصرفوا ورجعوا مع عبد الله بن أُبي وتركوا رسول الله والمسلمين. فالفتن تكشف المنافقين وتبيِّن الصادقين في إيمانهم، قال الله تعالى: {وَلَمَّا رَءا الْمُؤْمِنُونَ الْأَحْزَابَ قَالُوا هَذَا مَا وَعَدَنَا اللَّهُ وَرَسُولُهُ وَصَدَقَ اللَّهُ وَرَسُولُهُ وَمَا زَادَهُمْ إِلَّا إِيمَاناً وَتَسْلِيماً(22)}، فمواقف الفتن والشدائد هي التي تبيّن أهل الإيمان الصادق من النفاق الكاذب، {وَمِنَ النَّاسِ مَنْ يَقُولُ آمَنَّا بِاللَّهِ}، فوقت الرخاء كلٌّ يقول: {آمَنَّا بِاللَّهِ}، ويتظاهر بالإسلام وبالدين، لكن إذا جاءت الفتن فالمنافق ينعزل، {وَمِنَ النَّاسِ مَنْ يَعْبُدُ اللَّهَ عَلَى حَرْفٍ} يعني: على طَرَف {فَإِنْ أَصَابَهُ خَيْرٌ اطْمَأَنَّ بِهِ وَإِنْ أَصَابَتْهُ فِتْنَةٌ انْقَلَبَ عَلَى وَجْهِهِ خَسِرَ الدُّنْيَا وَالْآخِرَةَ ذَلِكَ هُوَ الْخُسْرَانُ الْمُبِينُ}.

ج / 2 ص -56- فالفتن والشدائد والمواقف الصعبة هي التي تبيِّن الإيمان الصادق من النفاق، والله سبحانه وتعالى حكيمٌ عليمٌ يُجري هذه الابتلاءات وهذه الامتحانات وهذه الهزّات ليتبيّن أهلُ الإيمان الصادق من أهل النفاق: {مَا كَانَ اللَّهُ لِيَذَرَ الْمُؤْمِنِينَ عَلَى مَا أَنْتُمْ عَلَيْهِ حَتَّى يَمِيزَ الْخَبِيثَ مِنَ الطَّيِّبِ وَمَا كَانَ اللَّهُ لِيُطْلِعَكُمْ عَلَى الْغَيْبِ}، قال صلى الله عليه وسلم: "أشد النّاس بلاءً: الأنبياء (عليهم الصلاة والسلام) ثمّ الأمثل فالأمثل، يُبتلى المؤمن على حَسَب إيمانه"، وقال صلى الله عليه وسلم: "إن الله إذا أحبّ قوماً ابتلاهم" يعني: امتحنهم "فمن رضي فله الرضى، ومن سخط فعليه السخط". والدنيا دار امتحان، ودار ابتلاء، وهذه سنة الله سبحانه وتعالى في خلقه أنه يبتلي العباد بعضهم ببعض، ويبتليهم بالمحن والشدائد والخوف {وَلَنَبْلُوَنَّكُمْ بِشَيْءٍ مِنَ الْخَوْفِ وَالْجُوعِ وَنَقْصٍ مِنَ الْأَمْوَالِ وَالْأَنْفُسِ وَالثَّمَرَاتِ وَبَشِّرِ الصَّابِرِينَ(155) الَّذِينَ إِذَا أَصَابَتْهُمْ مُصِيبَةٌ قَالُوا إِنَّا لِلَّهِ وَإِنَّا إِلَيْهِ رَاجِعُونَ(156) أُولَئِكَ عَلَيْهِمْ صَلَوَاتٌ مِنْ رَبِّهِمْ وَرَحْمَةٌ وَأُولَئِكَ هُمُ الْمُهْتَدُونَ(157)}.
وقوله تعالى: {فَإِذَا أُوذِيَ فِي اللَّهِ} أي: ناله أذى بسبب إيمانه بالله.
 {جَعَلَ فِتْنَةَ النَّاسِ} أي: أذاهم.
 {كَعَذَابِ اللَّهِ} أي: مساوية لعذاب الله، مع الفرق العظيم، لأن فتنة النّاس زائلة ومنتهية وخفيفة، بخلاف عذاب الله- والعياذ بالله- فإن عذاب الله شديد وباق ومستمر، فهو سوّى بين الأمرين، وهذا من جهله وعدم إيمانه.
ومعنى هذا: أنه يُطاوع الكفار، فينسلخ من دينه، لأنه ليس له دين أصلاً وإنما تظاهر به، فإذا جاءت المحن انكشف وتبيّن أنه ليس في قلبه إيمان، أو كان في قلبه إيمان ضعيف، ثمّ زال، {وَلَئِنْ جَاءَ نَصْرٌ مِنْ رَبِّكَ لَيَقُولُنَّ إِنَّا كُنَّا مَعَكُمْ} أي: إذا حصل للمسلمين فرج وحصل لهم خير قال: أنا معكم، أنا مسلم. أما إنْ حصل على المسلمين أذى وامتحان فإنه ينعزل ويصير مع الكفار ويطاوع الكفار. هذه مواقف المنافقين وضِعاف الإيمان عند الشدائد والمحن.
والشاهد من الآية: {جَعَلَ فِتْنَةَ النَّاسِ كَعَذَابِ اللَّهِ} أي: أنه يخشى النّاس ولا يخشى الله سبحانه وتعالى، فهذا هو موضع اللوم.

ج / 2 ص -57- عن أبي سعيد رضي الله عنه مرفوعاً: "إنّ من ضعف اليقين: أن ترضي النّاس بسخط الله، وأن تحمدهم على رزق الله، وأن تذمُّهم على ما لم يؤتك الله.
ــــــــــــــــــــــــــــــــــــــــ
قال: "عن أبي سعيد رضي الله عنه مرفوعاً" يعني: إلى النبي صلى الله عليه وسلم، فالحديث المرفوع:
ما نُسب إلى الرسول صلى الله عليه وسلم، والحديث الموقوف: ما كان من كلام الصحابي، والحديث المرسل: ما نسبه التابعي إلى رسول الله صلى الله عليه وسلم.
 "إنّ من ضعف" بفتح الضاد ويجوز الضم: والضَعف ضدّ القوة.
 "اليقين" واليقين هو أعلى درجات العلم.
 "أن ترضي النّاس بسخط الله" هذا من ضعف اليقين، وهذا مثل ما ذكر في الآية: {جعل فتنة النّاس كعذاب الله}، فمن أرضى النّاس بما يُسخط الله إذا طلبوا منه ذلك إرضاءً للناس بما يُسخط الله من المخالفات والمعاصي، فهذا من ضعف اليقين، لأنه لو كان يقينه قويًّا لكان العكس، فكان يُرضي الله سبحانه وتعالى بسخط النّاس. أما إذا جاء العكس فأرضى النّاس بسخط الله، فهذا من ضعْف اليقين.
 "وأن تَحْمَدَهم على رزق الله" أي: ومن ضعف اليقين: أن تَحْمَدَ النّاس على رزق الله، إذا جاءك رزق وجاءك خير تنسب هذا إلى النّاس وتحمدهم عليه، مع أن الرزق من الله سبحانه وتعالى، فالواجب: أن تحمد الله لا أن تحمد النّاس، إنما تحمد الله عزّ وجلّ لأنه هو الرزّاق، وإذا كان لأحدٍ من النّاس تسبُّب في هذا الرزق، فإنّ هذا المتسبِّب يُشكر على قدْر ما فعل، لا أن يُنسب الرزق إليه، وإنما يُشكر على قدر سعيه وعلى ما بذل من السبب فقط، مع الاعتراف أن الرزق من الله، وتعتقد أن هذا الشخص إنما هو سبب فقط، وفي الحديث: "من لا يشكر النّاس لا يشكر الله"، وفي الآخر: "من صنع إليكم معروفاً فكافئوه، فإن لم تجدوا ما تكافئونه فادعوا له حتى تُرَوْا أن قد كافأتموه"، فالنّاس إنما تجري على أيديهم أسباب يُشكرون عليها ويُدعى لهم، أما أن يُنسب الرزق إليهم، ويقال: هذا من فلان، فهذا كفرٌ بنعمة الله سبحانه وتعالى ومن ضعف اليقين، لأن القوي اليقين يعتقد أن الأرزاق بيد الله، فيكون الحمد المطلق لله عزّ وجلّ.
 "وأن تذمهم على ما لم يؤتك الله" يعني: إذا سعيت تطلب شيئاً محبوباً من أمور الدنيا ولم يحصل لك فلا تذمّ النّاس، لأن هذا بيد الله، لو شاء الله لحصل لك، والنّاس ليس بيدهم شيء، وإنما هذا بيد الله، لو أراد هذا لحصل لك، فكونه لم

ج / 2 ص -58- إن رزق الله لا يجره حرص حريص، ولا يرده كراهية كاره".
ــــــــــــــــــــــــــــــــــــــــ
يحصل لك هذا دليل على أن الله لم يُرده لك، فعليك أن ترضى، وربما يكون امتناع هذا الشيء عنك في صالحك، وأنت لا تدري ماذا تكون الخيرة، فأنت تبذل السبب فإن حصل المطلوب فالحمد لله ، وإن لم يحصل المطلوب فإنك ترضى عن الله سبحانه وتعالى وتحمده وتحاسب نفسك عن التقصير، وتعلم أنك ما حُرمت هذا الشيء إلاَّ لأحد أمرين: إما لأنك مقصِّرٌ في حق الله سبحانه وتعالى، وأن الله حرَمك هذا الشيء بسبب ذنوبك ومعاصيك، أو أن الله سبحانه وتعالى منعه لمصلحتك، وأنه لو جاءك سبّب لك شرًّا، هذا موقف المؤمن عندما لا يحصل له مطلوبه.
ثمّ قال: "إن رزق الله لا يجُرُّه حرص حريص، ولا يَرُدُّه كراهية كاره"، مهما حرِص الإنسان وحرصت الواسطة التي عمدها، فالحرص لا يجلب لك المطلوب إذا لم يقدِّره الله سبحانه وتعالى.
 "ولا يردُّه كراهية كاره" لو أراد الله لك شيئاً فلو اجتمع أهل الأرض أن يمنعوه لم يستطيعوا كما قال صلى الله عليه وسلم: "واعلم أن النّاس لو اجتمعوا على أن ينفعوك بشيء لم ينفعوك إلاَّ بشيء قد كتبه الله لك، ولو اجتمعوا على أن يضرُّوك لم يضروك إلاَّ بشيء قد كتبه الله عليك".
إذا علِّق قلبك بالله سبحانه وتعالى وأحسِن المعاملة مع الله: {وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجاً * وَيَرْزُقْهُ مِنْ حَيْثُ لا يَحْتَسِبُ وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ}.
وهذا هو حقيقة التّوحيد؛ أن يكون العبد معتمداً على الله ومتوكِّلاً على الله، ويعتقد أن النّاس مجرّد أسباب، والأسباب إن شاء الله نفعتْ وإنْ شاء لم تنفع، فلا يجعل الحمد والذم للناس، وإنما يجعل الحمد لله سبحانه وتعالى، وإذا لم يحصل له مطلوبه فليصبر وليعلم أن ما قُدِّر له لا بد أن يكون فليحمد الله أيضاً.
وليس معنى ذلك أن الإنسان لا يحرص على طلب الخير، قال صلى الله عليه وسلم: "احرص على ما ينفعك، واستعن بالله"، فجمع بين الأمرين: الحرص والاستعانة. فالحرص ليس مذموماً، وإنما المذموم: الاعتماد على الحرص واعتقاد أنه يحصل به المطلوب.
وحديث أبي سعيد رواه أبو نعيم في "الحلية"، ورواه البيهقي، وهو حديث ضعيف، ولكنّ الشيخ رحمه الله من قاعدته أن لا يذكر الحديث الضعيف إلاَّ إذا كان له ما يؤيِّده، وهذا الحديث تؤيِّده الآية التي قبله وهي قوله تعالى: {فَإِذَا أُوذِيَ فِي اللَّهِ جَعَلَ

ج / 2 ص -59- وعن عائشة رضي الله عنها: أن رسول الله صلى الله عليه وسلم قال: "من التمس رضا الله بسخط النّاس رضيَ الله عنه وأَرْضى عنه النّاس، ومن التمس رضا النّاس بسخط الله سخِط الله عليه وأسخط عليه النّاس" رواه ابن حبان في "صحيحه".
ــــــــــــــــــــــــــــــــــــــــ
فِتْنَةَ النَّاسِ كَعَذَابِ اللَّهِ}، "إن من ضعف اليقين أن ترضي الناس بسخط الله".
فالشيخ رحمه الله قد يذكر بعض الأحاديث الضعيفة إذا كان لها ما يؤيِّدها من القرآن أو من السنّة.
وهذه قاعدة معروفة عند أهل العلم.
قوله: "وعن عائشة رضي الله عنها أدن رسول الله صلى الله عليه وسلم قال: "من التمس" إلخ" لحديث عائشة رضي الله عنها هذا قصة، وهي: أن معاوية رضي الله عنه لَمّا وَلِيَ المُلْك كتب إلى أم المؤمنين يطلُب منها النصيحة، لأنها زوج رسول الله صلى الله عليه وسلم، وعندها من العلم الشيء الغزير الذي حملته عن رسول الله صلى الله عليه وسلم فهي فقيهة النساء فكتبت إليه: "السلام عليكم، أما بعد: سمعت رسول الله صلى الله عليه وسلم يقول: "من التمس رضا الله بسخط النّاس رضي الله عنه وأرضى عنه النّاس، ومن التمس رضا النّاس بسخط الله سخِط الله عليه وأسخط عليه الناس".
هذا الحديث إذا سار عليه الحكّام وغير الحكّام حصل الخير الكثير، فهو منهج عظيم، وهذه الكلمات اليسيرة منهج تسير عليه الأمة، حُكّامها ومحكوموها، الراعي والرعية، ولذلك نصحت به عائشة معاوية رضي الله عنهما، وهذا من فقهها رضي الله عنها حيث اختارت هذا الحديث لمعاوية لأنه وال وإمام، فهو بحاجة إلى هذا الحديث ليجعله منهجاً له في سياسة المُلْك.
وهذا الحديث فيه: أن الإنسان يقدِّم خشية الله على خشية النّاس، ويقدِّم رضى الله على رضى النّاس، كالحديث الذي قبله.
فإذا جمعتْ هذه الآيات وهذه الأحاديث دلّتْ على أن الخوف عبادة يجب إفراد الله تعالى بها، ونعني بالخوف النوع الأول الذي هو خوف العبادة الخوف الذي يترتب عليه العمل بطاعة الله وترك معصية الله، أما الخوف المعكوس الذي تترتب عليه معصية الله لإرضاء النّاس، فهذا مذموم.
ودلّ حديث أبي سعيد -كما يقول الشيخ في مسائله- على أن اليقين يقوى ويضعُف، بدليل قوله: "إن من ضعف اليقين".


باب قول الله تعالى وَعَلَى اللَّهِ فَتَوَكَّلُوا إِنْ كُنْتُمْ مُؤْمِنِينَ - إعانة المستفيد

إعانة المستفيد بشرح كتاب التوحيد

ج / 2 ص -60- [ الباب الثالث والثلاثون:]
* باب قول الله تعالى:
 {وَعَلَى اللَّهِ فَتَوَكَّلُوا إِنْ كُنْتُمْ مُؤْمِنِينَ}.
ــــــــــــــــــــــــــــــــــــــــ
التوكل هو: التفويض، فالتوكل على الله: تفويض الأمور إليه سبحانه، وهو من أعظم أنواع العبادة.
ومناسبة هذا الباب لكتاب التّوحيد: أنه لَمّا كان التوكل على الله عبادةً لله عزّ وجلّ وجب إخلاصه لله وترك التوكُّل على مَن سواه، لأن العبادة حقٌّ لله، فإذا صُرفت لغيره صار ذلك شركاً؛ فالتوكُّل على غير الله شرك- كما يأتي بيانه وتفصيله-.
وهذا الكتاب المبارك ألّفه الشيخ رحمه الله لبيان التّوحيد وبيان الشرك؛ فالتوكلُّ على الله وحده توحيد، والتوكُّل على غيره شرك.
فهذا مناسبة هذا الباب لكتاب التّوحيد.
قوله رحمه الله: "بابُ قول الله" أي: تفسير هذه الآيات؛ فهذا الباب يبيَّن فيه تفسير هذه الآيات الكريمات.
فقوله تعالى: {وَعَلَى اللَّهِ فَتَوَكَّلُوا إِنْ كُنْتُمْ مُؤْمِنِينَ} هذه الآية في سورة المائدة في قصة موسى عليه السلام مع قومه لَمّا قال لقومه: {يَا قَوْمِ ادْخُلُوا الْأَرْضَ الْمُقَدَّسَةَ} يعني: أرض فلسطين، ليخلِّصوها من الوثنيين لأنها كانت بيد الوثنيِّين، وموسى عليه السلام أُمر بالجهاد لنشر التّوحيد ومحاربة الشرك والكفر بالله وتخليص الأماكن المقدَّسة من قبضة الوثنييِّن، وهذا من أغراض الجهاد في سبيل الله.
 {الَّتِي كَتَبَ اللَّهُ لَكُمْ} لأن الله كتب أن المساجد والأراضي المقدَّسة للمؤمنين من الخلق من بني إسرائيل وغيرهم، {كَتَبَ اللَّهُ لَكُمْ} شرع أن تكون الولاية عليها للمؤمنين، كما قال تعالى: {وَلَقَدْ كَتَبْنَا فِي الزَّبُورِ مِنْ بَعْدِ الذِّكْرِ أَنَّ الْأَرْضَ يَرِثُهَا عِبَادِيَ الصَّالِحُونَ(105)}، فالوِلاية على المساجد خصوصاً المساجد المبارَكة وهي المسجد الحَرام ومسجد الرسول صلى الله عليه وسلم والمسجد الأقصى وسائر المساجد تكون الولاية عليها للمؤمنين، ولا يجوز أن يكون للكفار والمشركين من الوثنيِّين والقبوريِّين سلطة على مساجد الله سبحانه وتعالى: {مَا كَانَ لِلْمُشْرِكِينَ أَنْ يَعْمُرُوا مَسَاجِدَ اللَّهِ شَاهِدِينَ عَلَى أَنْفُسِهِمْ

ج / 2 ص -61- بِالْكُفْرِ أُولَئِكَ حَبِطَتْ أَعْمَالُهُمْ وَفِي النَّارِ هُمْ خَالِدُونَ(17) إِنَّمَا يَعْمُرُ مَسَاجِدَ اللَّهِ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ}، وهذا سبق في الباب الذي قبل هذا.
قال تعالى في المسجد الحرام: {وَهُمْ يَصُدُّونَ عَنِ الْمَسْجِدِ الْحَرَامِ وَمَا كَانُوا أَوْلِيَاءَهُ إِنْ أَوْلِيَاؤُهُ إِلَّا الْمُتَّقُونَ وَلَكِنَّ أَكْثَرَهُمْ لا يَعْلَمُونَ}.
فمساجد الله- خصوصاً المساجد الثلاثة- يجب أن تكون الولاية عليها للمسلمين، ولا يكون للمشركين عليها سلطة، ويجب على المسلمين أن يجاهدوا حتى يخلِّصوا هذه المساجد من أيدي المشركين.
فموسى عليه السلام خرج ببني إسرائيل يريد تخليص بيت المقدس، ولكن بني إسرائيل كانوا قوماً جبناء: {قَالُوا يَا مُوسَى إِنَّ فِيهَا قَوْماً جَبَّارِينَ} يقال كان فيها حينذاك قبيلة يقال لها: العماليق، كانوا شِداداً في خلقهم أقوياء، {وَإِنَّا لَنْ نَدْخُلَهَا حَتَّى يَخْرُجُوا مِنْهَا} وهذا منتهى المهانة ومنتهى السُّخرية، لأن الكفار ليسوا بخارجين إلاَّ بالجهاد والجلاد والاستشهاد في سبيل الله.
 {قَالَ رَجُلانِ} يعني: من بني إسرائيل من أهل الرأي والإيمان والعزيمة.
 {مِنَ الَّذِينَ يَخَافُونَ} يخافون الله سبحانه وتعالى.
 {أَنْعَمَ اللَّهُ عَلَيهِمَا} أنعم الله عليهما بالإيمان والعزيمة الصادقة.
{ادْخُلُوا عَلَيْهِمُ الْبَابَ} يعني: اعزموا واهجموا عليهم حتى يروا منكم القوة، فإذا رأوا منكم القوة فإنهم يخرجون.
 {فَإِذَا دَخَلْتُمُوهُ فَإِنَّكُمْ غَالِبُونَ} لا شك أنه إذا حصل هجوم صحيح ودخل المجاهدون عليهم الباب أنه سيقع الرعب في قلوبهم ويخرجون منها، لكن هذا لا يكون إلاَّ من أهل الإيمان وأهل الصدق والعزيمة والبأس كما في رجال محمد صلى الله عليه وسلم الذين كانوا يجاهدون ويهجمون على الكفار ويقتحمون الأبواب ويخاطِرون بأنفسهم.
وأيضاً فإنه لا يكفي دخول الباب، بل {وَعَلَى اللَّهِ فَتَوَكَّلُوا إِنْ كُنْتُمْ مُؤْمِنِينَ} فهذا لا يحصل إلاَّ بالعزيمة الصادقة، والإقدام في سبيل الله، وتقديم النفس في سبيل الله، مع التوكُّل على الله وعدم الاعتماد على القوة، بل يعتمد على الله مع الأخذ بالقوة المناسبة.

ج / 2 ص -62- وقوله: {إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ إِذَا ذُكِرَ اللَّهُ وَجِلَتْ قُلُوبُهُمْ} الآية.
ــــــــــــــــــــــــــــــــــــــــ
وهذا محل الشاهد من الآية؛ حيث قدّم المعمول وهو الجارّ والمجرور {وَعَلَى اللَّهِ}، وأخّر العامل وهو {تَوَكَّلُوا} ممّا يفيد الحصْر، أي: توكّلوا على الله ولا تتوكّلوا على غيره.
ففيه: وجوب إخلاص التوكُّل على الله عزّ وجلّ، وأنه سببٌ من أسباب النصر على الأعداء مثل قوله: {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ(5)} قدّم المعمول وأخّر العامل، أصله: نعبدك ونستعين بك، ولكن قدّم المعمول وهو الضمير المنفصل {إِيَّاكَ} في الموضعين على العامل {نَعْبُدُ} و {نَسْتَعِينُ} ليفيد الحصر أي لا نعبد إلاَّ إياك ولا نستعين بغيرك، وهذا هو الإخلاص والتّوحيد.
قال: "وقوله: {إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ إِذَا ذُكِرَ اللَّهُ وَجِلَتْ قُلُوبُهُمْ} الآية" أي: إذا خُوِّفوا بالله خافوا، وإذا ذكّروا بالله تذكّروا، وإذا قيل لهم: {اتَّقُوا اللَّهَ} خافوا من الله عزّ وجلّ وأشفقوا من عذابه، إذا وُعظوا وذُكِّروا فإنهم يخشون الله سبحانه وتعالى، بخلاف الذين قال الله تعالى فيهم: {وَإِذَا قِيلَ لَهُ اتَّقِ اللَّهَ أَخَذَتْهُ الْعِزَّةُ بِالْأِثْمِ}، وقوله تعالى: {وَإِذَا ذُكِّرُوا لا يَذْكُرُونَ(13)}، وقوله تعالى: {سَيَذَّكَّرُ مَنْ يَخْشَى(10) وَيَتَجَنَّبُهَا الْأَشْقَى(11) الَّذِي يَصْلَى النَّارَ الْكُبْرَى(12)}، وقال تعالى: {وَذَكِّرْ فَإِنَّ الذِّكْرَى تَنْفَعُ الْمُؤْمِنِينَ(55)}، فإن المؤمن ينتفع بالموعظة والتذكير ويخاف من الله سبحانه وتعالى إذا ذُكِّر به وخُوِّف به، وهذه علامة الإيمان؛ أما المنافق فهو وإن ادّعى الإيمان فإنه إذا ذُكِّر بالله ازداد عُتُوًّا ونفوراً وازداد طُغياناً فتأخذَه العزّة بالإثم.
 {وَإِذَا تُلِيَتْ عَلَيْهِمْ آيَاتُهُ} القرآنية {زَادَتْهُمْ إِيمَاناً} وهذه علامة الإيمان؛ أن المؤمن إذا تُليت عليه آيات الله وسمع القرآن يزيد إيمانه ويقينه، وينتفع بالقرآن الكريم، خلاف المنافق؛ فإنه إذا تُليَ عليه القرآن لا يستفيد منه شيئاً، كما قال الله سبحانه وتعالى: {وَإِذَا مَا أُنْزِلَتْ سُورَةٌ فَمِنْهُمْ مَنْ يَقُولُ أَيُّكُمْ زَادَتْهُ هَذِهِ إِيمَاناً فَأَمَّا الَّذِينَ آمَنُوا فَزَادَتْهُمْ إِيمَاناً وَهُمْ يَسْتَبْشِرُونَ(124) وَأَمَّا الَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ فَزَادَتْهُمْ رِجْساً إِلَى رِجْسِهِمْ وَمَاتُوا وَهُمْ كَافِرُونَ(125)}.
 {وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ} هذا محل الشاهد من الآية للباب، فهي مثل الآية التي قبلها: {وَعَلَى اللَّهِ فَتَوَكَّلُوا}.

ج / 2 ص -63- وقوله: {يَا أَيُّهَا النَّبِيُّ حَسْبُكَ اللَّهُ} الآية.
ــــــــــــــــــــــــــــــــــــــــ
وهنا يقول: {وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ} قدم المعمول أيضاً وهو الجار والمجرور على العامل وهو {يَتَوَكَّلُونَ} ليُفيد الحصر، وبيان أن التوكّل عبادة يجب إفراد الله سبحانه وتعالى فيها، ولا يجوز التوكُّل على غير الله؛ لأن من توكّل على غير الله فقد أشرك.
وقد جعل سبحانه التوكل شرطاً في صحة الإيمان؛ فقال: {وَعَلَى اللَّهِ فَتَوَكَّلُوا إِنْ كُنْتُمْ مُؤْمِنِينَ}، فمن توكّل على غير الله فليس بمؤمن.
قال: "وقوله: {يَا أَيُّهَا النَّبِيُّ حَسْبُكَ اللَّهُ} الآية" هذا خطاب من الله سبحانه وتعالى لنبيّه محمد صلى الله عليه وسلم.
فقوله: "يا أيها النبي" ناداه بصفته الكريمة: {النَّبِيُّ}، والله تعالى لم يناد محمداً باسمه أبداً في القرآن بل يقول: {يَا أَيُّهَا النَّبِيُّ}، {يَا أَيُّهَا الرَّسُولُ}، فيناديه باسم النبوة وباسم الرسالة تكريماً وتشريفاً له صلى الله عليه وسلم.
أما الإخبار عنه فإن الله يذكره باسمه، كقوله: {مَا كَانَ مُحَمَّدٌ أَبَا أَحَدٍ مِنْ رِجَالِكُمْ}، {وَمَا مُحَمَّدٌ إِلَّا رَسُولٌ قَدْ خَلَتْ مِنْ قَبْلِهِ الرُّسُلُ}، فهذا من باب الإخبار، فإذا جاء باب الإخبار يأتي باسمه صلى الله عليه وسلم، وإذا جاء بالنداء فيناديه بصفاته الكريمة: {يَا أَيُّهَا النَّبِيُّ}، {يَا أَيُّهَا الرَّسُولُ}.
ولذلك: عاب الله على الأعراب الذين وقفوا على الحُجُرات وقالوا: يا محمد؛ اخرج إلينا، قال الله سبحانه وتعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَرْفَعُوا أَصْوَاتَكُمْ فَوْقَ صَوْتِ النَّبِيِّ وَلا تَجْهَرُوا لَهُ بِالْقَوْلِ كَجَهْرِ بَعْضِكُمْ لِبَعْضٍ أَنْ تَحْبَطَ أَعْمَالُكُمْ وَأَنْتُمْ لا تَشْعُرُونَ(2) إِنَّ الَّذِينَ يَغُضُّونَ أَصْوَاتَهُمْ عِنْدَ رَسُولِ اللَّهِ أُولَئِكَ الَّذِينَ امْتَحَنَ اللَّهُ قُلُوبَهُمْ لِلتَّقْوَى لَهُمْ مَغْفِرَةٌ وَأَجْرٌ عَظِيمٌ(3)}، ثم قال: {إِنَّ الَّذِينَ يُنَادُونَكَ مِنْ وَرَاءِ الْحُجُرَاتِ أَكْثَرُهُمْ لا يَعْقِلُونَ(4) وَلَوْ أَنَّهُمْ صَبَرُوا حَتَّى تَخْرُجَ إِلَيْهِمْ لَكَانَ خَيْراً لَهُمْ وَاللَّهُ غَفُورٌ رَحِيمٌ(5)} فيجب التأدُّب مع الرسول صلى الله عليه وسلم حيًّا وميِّتاً.
قوله: {حَسْبُكَ اللَّهُ} {حَسْبُكَ} يعني: كافيك، فالحسب هو: الكافي.
 {وَمَنِ اتَّبَعَكَ مِنَ الْمُؤْمِنِينَ} أي: وحسب من اتبعك من المؤمنين؛ فالـ (واو) عاطفة، {وَمَنِ اتَّبَعَكَ} معطوف على ضمير المخاطَب المضاف إليه في قوله:

ج / 2 ص -64- وقوله تعالى: {وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ} الآية.
عن ابن عبّاس قال: {حَسْبُنَا اللَّهُ وَنِعْمَ الْوَكِيلُ}، قالها إبراهيم عليه السلام حين أُلْقيَ في النار.
ــــــــــــــــــــــــــــــــــــــــ
 {حَسْبَكَ}: حسبك وحسب من اتّبعك، فحَذف المضاف في الكلمة الثانية اعتماداً على ما جاء في الأولى من باب الاختصار والإيجاز؛ فقوله: {وَمَنْ} (الواو) عاطفة و {مَن} في محل جر، عطف على ضمير المخاطَب المضاف إليه في قوله: {حَسْبُكَ}، هذا هو الصواب الذي رجّحه الإمام ابن القيّم وأبطل ما سواه، فليس {وَمَنِ اتَّبَعَكَ} معطوف على الله، فيكون مرفوعاً.
ومحل الشاهد من الآية: {حَسْبُكَ اللَّهُ}، فإذا كان حسبك الله فيجب التوكُّل على الله سبحانه وتعالى والاعتماد عليه سبحانه وتعالى وحده. لأنه يكفي من توكّل عليه، كما في الآية التي بعدها وهي قوله: {وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ} أي: يفوِّض أمره إلى الله ويعتمد على الله فإن الله حسبه، أي: كافيه جميع الأمور.
أما من لم يتوكّل على الله فإن الله يَكِلُه إلى من اعتمد عليه كما في الحديث: "من تعلّق شيئاً وُكِل إليه"؛ فمن تعلّق بالله كفاه، ومن تعلّق بغيره خذله الله ووكله إلى ضعيف.
قوله: "{وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ}" أي: لا على غيره.
"{فَهُوَ}" أي: الله سبحانه وتعالى.
"{حَسْبُهُ}" أي: كافيه.
فهذا فيه: ثمرة التوكُّل على الله سبحانه وتعالى، وأن الله يكفي من توكّل عليه، ومن كان الله كافيه فإنه هو الرابح والمفلح في الدنيا والآخرة، ولا يخاف من غيره أبداً، إنما يخاف من الله سبحانه وتعالى.
قال: "وعن ابن عباس" هو: عبد الله بن عباس، حَبْرُ الأمة، وترْجُمان القرآن.
"قال: "{حَسْبُنَا اللَّهُ وَنِعْمَ الْوَكِيلُ}" قالها إبراهيم عليه السلام حين أُلْقيَ في النار، وقالها محمدٌ صلى الله عليه وسلم حين قالوا له: {إِنَّ النَّاسَ قَدْ جَمَعُوا لَكُمْ فَاخْشَوْهُمْ فَزَادَهُمْ إِيمَاناً} الآية" هذه كلمة عظيمة قالها الخليلان: إبراهيم ومحمد- صلى الله عليهما وسلم-

ج / 2 ص -65- وقالها محمدٌ صلى الله عليه وسلم حين قالوا له: {إِنَّ النَّاسَ قَدْ جَمَعُوا لَكُمْ فَاخْشَوْهُمْ فَزَادَهُمْ إِيمَاناً} الآية"رواه البخاري والنسائي.
ــــــــــــــــــــــــــــــــــــــــ
في أضيق الأحوال وأحرج المواقف، وهكذا الأنبياء عند تأزُّم الأمور؛ لا يعتمدون إلاَّ على الله سبحانه وتعالى، ولا يلجئون إلاَّ إليه، وتزيد رغبتهم في الله عند الشدائد، ويُحسنون الظن بالله سبحانه وتعالى دائماً وأبداً.
فالأنبياء وأتباعهم لا يعتمدون إلاَّ على الله، خصوصاً عند المضائق وتأزُّم الأمور؛ يتوكّلون على الله ولا يضعُفون أو يخضعون لغير الله سبحانه وتعالى، أو يتنازلون عن شيء من عقيدتهم ودينهم أبداً.
قوله: "قالها إبراهيم عليه السلام حين أُلقيَ في النار" إبراهيم عليه الصلاة والسلام بعثه الله في قوم وثنيِّين في أرض (بابل)، يعبدون الكواكب، ويبنون لها الهياكل، وينحتون الأصنام التي على صورها، وكان أبوه يصنع الأصنام، ويبيعها على النّاس ويأكل من ثمنها.
فبعث الله إبراهيم- عليه الصلاة والسلام- في هذه الأمة الوثنية يدعوها إلى التّوحيد وإخلاص العبادة لله سبحانه وتعالى، ويُنكر عليهم عبادة الأصنام، وبدأ بأبيه وقال: {يَا أَبَتِ لِمَ تَعْبُدُ مَا لا يَسْمَعُ وَلا يُبْصِرُ وَلا يُغْنِي عَنْكَ شَيْئاً * يَا أَبَتِ إِنِّي قَدْ جَاءَنِي مِنَ الْعِلْمِ مَا لَمْ يَأْتِكَ فَاتَّبِعْنِي أَهْدِكَ صِرَاطاً سَوِيّاً(43) يَا أَبَتِ لا تَعْبُدِ الشَّيْطَانَ}، انظر التلطُّف، يكرِّر: يا أبت، يا أبت. وهكذا الداعية يتلطّف بالمدعو، كما قال تعالى: {فَقُولا لَهُ قَوْلاً لَيِّناً لَعَلَّهُ يَتَذَكَّرُ أَوْ يَخْشَى(44)}، لا يأتيه بعنف وقسوة وشدة، ويقول: هذا غَيْرة لله.
"حين ألقي في النار" أي: قال هذه الكلمة حينما ألقاه قومه في النار انتصاراً لآلهتهم، فقال الله للنار: {كُونِي بَرْداً وَسَلاماً عَلَى إِبْرَاهِيمَ}.
والشاهد في قوله: {حَسْبُنَا اللَّهُ وَنِعْمَ الْوَكِيلُ}، فهذا فيه: التوكُّل على الله سبحانه وتعالى، وبيان ثمراته، وأن ثمرة التوكُّل على الله حوّلت النار إلى برْدٍ وسلام على إبراهيم عليه الصلاة والسلام.
فهذا فيه: فضيلة هذه الكلمة، وثمرة التوكُّل على الله سبحانه وتعالى.
قوله: "وقالها محمد صلى الله عليه وسلم حين قالوا له: {إِنَّ النَّاسَ قَدْ جَمَعُوا لَكُمْ فَاخْشَوْهُمْ فَزَادَهُمْ إِيمَاناً} الآية" لَمّا حصلت غزوة بدر في السنّة الثانية من الهجرة، وانتصر

ج / 2 ص -66- المسلمون فيها، وقتلوا صناديد الكفُار ورؤساءهم، وغَنِموا أموالهم؛ عند ذلك تشاور المشركون في مكة بقيادة أبي سفيان بن حرب، وأرادوا غزو رسول الله صلى الله عليه وسلم انتقاماً لرؤسائهم الذين قُتلوا في بدر، ولآبائهم ولأموالهم التي أُخذت، فاجتمعوا بقيادة أبي سفيان بن حرب، وجاءوا بجيوش عظيمة -ونزلوا عند أحد، وهو الجبل الذي يقع شمالي شرق المدينة، فخرج إليهم رسول الله صلى الله عليه وسلم بأصحابه بعد التشاوُر معهم: هل يخرج إليهم، أو يبقى في المدينة؟.
فكان الرسول صلى الله عليه وسلم يميل إلى البقاء في المدينة، وهو رأي عبد الله بن أُبي، ولكنّ الصحابة الذين لم يحضروا بدْراً ندِموا ندامة شديدة وعزَموا على الرسول صلى الله عليه وسلم أن يخرج إليهم ليخرجوا كما خرج إخوانهم في بدر، ليستدركوا ما حصل وما فات عليهم في بدر.
فالرسول صلى الله عليه وسلم نزل على رغبة هؤلاء الصحابة وخرج، وخرج المسلمون معه، ورجع عبدالله بن أبي المنافق مع جماعة من المنافقين، وانخذل من العسكر.
فخرج الرسول صلى الله عليه وسلم بأصحابه وعسكر عند أحد، ونظّم أصحابه، وجعل جماعةً من الرُّماة على الجبل ليحموا ظهور المسلمين أن يأتيهم الكفّار من الخلف.
ثمّ دارت المعركة وصار النصر للمسلمين، فصاروا يجمعون المغانم، فلما رأى الذين على الجبل أن أصحابهم يجمعون المغانم ظنوا أن المعركة قد انتهتْ؛ أرادوا النزول من الجبل ليشاركوا في جمع الغنائم، فمنعهم قائدهم عبد الله بن جُبَيْر، لأن الرسول صلى الله عليه وسلم قال لهم: "لا تتركوا الجبل سواء انتصرنا أو هُزمنا"، ولكنهم رضي الله عنهم اجتهدوا ونزلوا من الجبل، وأما رئيسهم فبقي طاعةً لرسول الله صلى الله عليه وسلم.
فلما رأى خالد بن الوليد- وكان يومَ ذاك على الشرك- الجبل قد فرغ، وكان قائداً محنَّكاً يعرف السياسة الحربية؛ دار بمن معه من كتيبة الخيل، وانقضّوا على المسلمين من خلف ظهورهم، والمسلمون لم يشعروا، فدارت المعركة من جديد، وعاقب الله المسلمين بسبب هذه المخالفة التي حصلتْ من بعضهم والعقوبة شملت المخالفين وغير المخالفين، لأن العقوبة إذا نزلت تَعُمّ، قال تعالى: {وَاتَّقُوا فِتْنَةً لا تُصِيبَنَّ الَّذِينَ ظَلَمُوا مِنْكُمْ خَاصَّةً}.

ج / 2 ص -67- فدارت المعركة من جديد، وأصاب المسلمين ما أصابهم من القرْح، واستُشهد منهم سبعون من خيار الصحابة من المهاجرين والأنصار، وعلى رأسهم حمزة بن عبد المطّلب عم الرسول صلى الله عليه وسلم، بل إن الرسول صلى الله عليه وسلم أصابه ما أصابه؛ فكُسِرتْ رَباعيّته، وشُجَّ في رأسه، وسقط في حفرة، وأُشيع أنه قد مات. فأصاب المسلمين مصيبة عظيمة، ولكن أهل الإيمان لا يتغيّر موقفهم ولا يتزحزح أبداً مهما بلغ الأمر، لا تضعُف عزيمتهم، اجتمعوا حول الرسول صلى الله عليه وسلم يَذُبُّون عنه، ويحمونه من سهام المشركين، والمعركة لا تزال مستمرة، والرسول مشجوج، والمِغْفَر قد هشم على رأسه صلى الله عليه وسلم.
ثمّ انتهت المعركة، وأُعلن أنّ محمداً صلى الله عليه وسلم لم يُقتل، فحينئذ فرح المسلمون فرحاً شديداً، واغتاظ المشركون غيظاً شديداً.
فانصرف المشركون إلى مكّة، والنبي صلى الله عليه وسلم أمر أصحابه أن يدفنوا الشهداء، وأن يدفنوا الاثنين والثلاثة في قبرٍ واحد، لكثرة الأموات، ولضعف المسلمين في هذه الحالة، فدفنوهم في مكان الشهداء المعروف عند أحد، وحملوا الجرْى إلى المدينة.
ولَمْا وصلوا إلى المدينة جاءهم مندوب من أبي سفيان بأنه سيعيد الكرّة عليهم، ويرجع عليهم ويستأصل بقيّتهم، فما زادهم ذلك إلاَّ إيماناً، وأمر الرسول صلى الله عليه وسلم الذين خرجوا معه إلى أُحُد أن يخرجوا ولا يخرج معهم غيرهم، فخرجوا مع الرسول صلى الله عليه وسلم بجراحهم ونزلوا في مكان يقال له: (حمراء الأسد)- قريب من المدينة - ينتظرون الكفّار.
لما بلغ أبا سفيان ومن معه أن الرسول صلى الله عليه وسلم خرج في أَثَرهم وفي طلبهم أصابهم الرعب، وقالوا: ما خرجوا إلاَّ وفيهم قوة. فمضوا إلى مكة خائفين من الرسول صلى الله عليه وسلم، ورجع المسلمون إلى المدينة سالمين.
وأنزل الله سبحانه وتعالى قوله: {الَّذِينَ اسْتَجَابُوا لِلَّهِ وَالرَّسُولِ مِنْ بَعْدِ مَا أَصَابَهُمُ الْقَرْحُ لِلَّذِينَ أَحْسَنُوا مِنْهُمْ وَاتَّقَوْا أَجْرٌ عَظِيمٌ(172) )الَّذِينَ قَالَ لَهُمُ النَّاسُ إِنَّ النَّاسَ قَدْ جَمَعُوا لَكُمْ فَاخْشَوْهُمْ}.
هذا قول أبي سفيان أننا نأتي ونقضي على بقيّتهم {فَاخْشَوْهُمْ فَزَادَهُمْ إِيمَاناً وَقَالُوا حَسْبُنَا

ج / 2 ص -68- اللَّهُ وَنِعْمَ الْوَكِيلُ * )فَانْقَلَبُوا بِنِعْمَةٍ مِنَ اللَّهِ وَفَضْلٍ لَمْ يَمْسَسْهُمْ سُوءٌ وَاتَّبَعُوا رِضْوَانَ اللَّهِ وَاللَّهُ ذُو فَضْلٍ عَظِيمٍ(174)}.
هذه ثمرات التوكُّل على الله سبحانه وتعالى، وهذه ثمرات الاعتماد على الله، كما صارت النار برْداً وسلاماً على إبراهيم؛ صارت هذه المعركة وهذه التخويفات برداً وسلاماً على صحابة رسول الله صلى الله عليه وسلم.
فقه الباب وما يُستفاد من النصوص، وذلك في مسائل:
المسألة الأولى: يؤخَذ من هذه الآيات وأثر ابن عباس رضي الله عنهما أن التوكُّل على الله عبادة يجب إخلاصها لله سبحانه وتعالى، وأن التوكُّل من أعظم أنواع العبادة.
المسألة الثانية: التوكُّل على غير الله فيما لا يقدر عليه إلاَّ الله شركٌ أكبر، كالذين يتوكّلون على الأصنام، أو على أصحاب القبور، أو على الأولياء والصالحين في جَلْب الأرزاق، ودفع المضار، وشفاء المرضى، وغير ذلك.
المسألة الثالثة: يؤخَذ من هذه النصوص: أنّ التوكُّل على الله شرط في صحّة الإيمان لقوله تعالى: {وَعَلَى اللَّهِ فَتَوَكَّلُوا إِنْ كُنْتُمْ مُؤْمِنِينَ}، وقوله تعالى: {إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ إِذَا ذُكِرَ اللَّهُ وَجِلَتْ قُلُوبُهُمْ...} إلى قوله تعالى: {وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ}؛ فدلّ على أن التوكل على الله شرطٌ لصحّة الإيمان.
المسألة الرابعة: يُؤْخذ من هذه النصوص: أن الإيمان يزيد وينقص كما هو مذهب أهل السنّة والجماعة خلافاً للمرجئة الذين يقولون: الإيمان شيء واحد لا يزيد ولا ينقص.
وهذه مسألة عظيمة معروفة عند أهل السنّة والجماعة، ومن أدلتها: هذه الآية: {زَادَتْهُمْ إِيمَاناً}، فدلّ على أن الإيمان يزيد، وإذا كان يزيد فهو ينقص، لأن كل شيء يزيد فهو ينقص، فمن لازِم الزيادة النُّقصان.
وكما في قوله تعالى: {أَيُّكُمْ زَادَتْهُ هَذِهِ إِيمَاناً فَأَمَّا الَّذِينَ آمَنُوا فَزَادَتْهُمْ إِيمَاناً وَهُمْ يَسْتَبْشِرُونَ}.
وكذلك قوله صلى الله عليه وسلم: "الإيمان بِضْعُ وسبعون شُعبة، أعلاها: قولُ: "لا إله إلا الله، وأدناها: إماطة الأذى عن الطريق" دلّ على أن الإيمان يتفاوت، منه ما هو أعلى ومنه ما هو دون ذلك.

ج / 2 ص -69- وقال صلى الله عليه وسلم: "من رأى منكم منكراً فليغيِّره بيده، فإن لم يستطع فبلسانه، فإن لم يستطع فبقلبه وذلك أضعف الإيمان"دلّ على أن الإيمان يضعُف.
وفي الحديث الآخر: "أنه يُخرج من النار من كان في قلبه أدنى أدنى مثقال حبة من خردل من إيمان" فدلّ على أن الإيمان ينقص حتى يصير كوزن الحبة من الخردل، وأنه يزيد حتى يكون كالجبال.
فالإيمان يزيد وينقص، هذا مذهب أهل السنّة والجماعة، وفي ذلك أيضاً رَدٌّ على الخوارج والمعتزلة الذين يكفّرون بالذنوب الكبائر.
المسألة الخامسة: في الحديث دليلٌ على وجوب الأخذ بالأسباب مع التوكُّل على الله سبحانه؛ لأنه لَمّا ذكر التوكُّل على الله ذكرت الأعمال، فقال: {الَّذِينَ يُقِيمُونَ الصَّلاةَ وَمِمَّا رَزَقْنَاهُمْ يُنْفِقُونَ(3)}، فالتوكُّل على الله لا يكفي، لا بد من الأعمال الصالحة، لا بد من الصلاة والصيام والحج والجهاد في سبيل الله، وفعل الأسباب التي تنفع مع التوكُّل على الله سبحانه وتعالى.


باب قول الله تعالى أَفَأَمِنُوا مَكْرَ اللَّهِ فَلا يَأْمَنُ مَكْرَ اللَّهِ إِلَّا الْقَوْمُ الْخَاسِرُونَ - إعانة المستفيد

إعانة المستفيد بشرح كتاب التوحيد

ج / 2 ص -70- [الباب الرابع والثلاثون:]
* باب قول الله تعالى:
 {أَفَأَمِنُوا مَكْرَ اللَّهِ فَلا يَأْمَنُ مَكْرَ اللَّهِ إِلَّا الْقَوْمُ الْخَاسِرُونَ(99)}.
ــــــــــــــــــــــــــــــــــــــــ
هذا الباب وضعه المصنف رحمه الله في "كتاب التّوحيد" لأن الأمن من مكر الله والقنوط من رحمته ينقِّصان التّوحيد، ويُنافيان كماله، وهذا الكتاب كله في موضوع التّوحيد ومكمِّلاته وبيان مناقضاته ومنفِّصاته.
ومكر الله سبحانه وتعالى هو: إيصال العقوبة إلى من يستحقُّها من حيث لا يشعر. وهو عدلٌ منه سبحانه وتعالى، والله تعالى يقول: {وَمَكَرُوا وَمَكَرَ اللَّهُ وَاللَّهُ خَيْرُ الْمَاكِرِينَ(54)}، وقال تعالى: {وَمَكَرُوا مَكْراً وَمَكَرْنَا مَكْراً وَهُمْ لا يَشْعُرُونَ(50)}؛ فالمكر في حق الله سبحانه وتعالى عدل وجزاء يحمد عليه.
أما المكر من المخلوقين فهو مذموم لأنه بغير حق.
والمكر من الله نظير الاستهزاء: {اللَّهُ يَسْتَهْزِئُ بِهِمْ وَيَمُدُّهُمْ فِي طُغْيَانِهِمْ يَعْمَهُونَ(15)}، ونظير السخرية: {فَيَسْخَرُونَ مِنْهُمْ سَخِرَ اللَّهُ مِنْهُمْ}، ونظير الكيد: {إِنَّهُمْ يَكِيدُونَ كَيْداً(15) وَأَكِيدُ كَيْداً(16)}، ونظير النسيان في مثل قوله: {نَسُوا اللَّهَ فَنَسِيَهُمْ}.
فهذه أمور تُنسب إلى الله جل وعلا لأنها من باب المقابلة والجزاء، فهي عدلٌ منه سبحانه وتعالى حيث إنه ينزِّلها فيمن يستحقُّها، فهي عدلٌ منه سبحانه؛ بخلاف هذه الصفات من المخلوقين فإنها مذمومة لأنها في غير محلها ولأنها ظلمٌ للمخلوقين.
قوله تعالى: "{أَفَأَمِنُوا مَكْرَ اللَّهِ}" هذه الآية في سِياق ما ذكره الله عن الأمم الكافرة التي أحلّ الله بها عقوباته من قوم نوح، وقوم هود، وقوم صالح، وقوم لوط، وقوم شعيب، الذين ذكرهم الله في سورة الأعراف، ثمّ قال: {وَمَا أَرْسَلْنَا فِي قَرْيَةٍ مِنْ نَبِيٍّ إِلَّا أَخَذْنَا أَهْلَهَا بِالْبَأْسَاءِ وَالضَّرَّاءِ لَعَلَّهُمْ يَضَّرَّعُونَ(94)}، {بِالْبَأْسَاءِ وَالضَّرَّاءِ} الشدائد من الجوع والخوف والقحط وغلاء الأسعار، يفعل الله ذلك بهم لعلهم يدعونه، ولعلهم يرجعون إلى الله ويتوبون، ويعلمون أن ما أصابهم بسبب ذنوبهم؛ لكنهم لم يرجعوا.
ثمّ إن الله سبحانه استدرجهم بالنعم، لَمّا لم يرجعوا عند النِّقَم استدرجهم

ج / 2 ص -71- بالنعم قال تعالى: {ثُمَّ بَدَّلْنَا مَكَانَ السَّيِّئَةِ} أي: بدل الشدة والجوع والخوف، بـ {الْحَسَنَةَ} وهي: الغناء والسَّعَة والثروة؛ استدراجاً من الله سبحانه لهم.
 {حَتَّى عَفَوْا} يعني حتى كثروا وزادت قوتهم ونموا وصار لهم قوة واغتروا بهذه النعمة؛ فهم لم يتوبوا عند النقمة ولم يشكروا عند النعمة.
 {وَقَالُوا قَدْ مَسَّ آبَاءَنَا الضَّرَّاءُ وَالسَّرَّاءُ} قالوا: هذه الأمور تجري عادة، مرّة رخاء ومرّة شدة، لم يُرْجِعوا الأمر إلى الله سبحانه وتعالى ويعلموا أن ما أصابهم من العقوبات يسبب ذنوبهم وأن ما أصابهم من النعمة فهو فضلٌ من الله؛ بل نسبوا هذا إلى العادة.
 {فَأَخَذْنَاهُمْ بَغْتَةً وَهُمْ لا يَشْعُرُونَ} هذا هو المكر، وهو: أن الله أخذهم في مأمنهم حيث لم يتوقعوا العقوبة.
وفي هذا تحذير لنا من الله سبحانه وتعالى أننا لا نغتر بهذه النعم، وهذه الثروات، وهذه السَّعَة؛ فنغفلُ عن شكر الله عزّ وجلّ، ولا نعمل بطاعة الله، ولا نخاف من العقوبة ومن زوال هذه النعم.
ثمّ قال سبحانه: {وَلَوْ أَنَّ أَهْلَ الْقُرَى آمَنُوا وَاتَّقَوْا لَفَتَحْنَا عَلَيْهِمْ بَرَكَاتٍ مِنَ السَّمَاءِ وَالْأَرْضِ وَلَكِنْ كَذَّبُوا فَأَخَذْنَاهُمْ بِمَا كَانُوا يَكْسِبُونَ(96)}؛ فالنعم إذا كانت مع المعاصي فهي استدراج، وإذا كانت مع الطاعات فإنها نعمةٌ من الله تعالى وعون على طاعته.
ثمّ قال تعالى: "{أَفَأَمِنُوا مَكْرَ اللَّهِ}" هذا استنكار من الله سبحانه وتعالى على من يغترّ بالنعم وينسى العقوبة أن يأخذهم على غِرّة وهم آمنون منعَّمون، ثمّ ينقلهم من النعمة إلى النِّقْمة، ومن الصحة إلى الألم والمرض، ومن الوجود إلى العدم.
 {فَلا يَأْمَنُ مَكْرَ اللَّهِ} أي: لا يأمن عقوبة الله التي تنزل على خُفْية ومن غير تأهُب ومن غير توقع لها.
 {إِلَّا الْقَوْمُ الْخَاسِرُونَ} الذين حقّتْ عليهم الخسارة التي لا رِبْح معها أبداً ولا نجاة منها أبداً.
والشاهد في قوله: {أَفَأَمِنُوا مَكْرَ اللَّهِ} فهو استفهام إنكار على من يقع منه مثل ذلك.

ج / 2 ص -72- وقوله: {وَمَنْ يَقْنَطُ مِنْ رَحْمَةِ رَبِّهِ إِلَّا الضَّالُّونَ}.
ــــــــــــــــــــــــــــــــــــــــ
فالأمن من مكر الله يستلزم عدم الخوف من الله سبحانه وتعالى، كما يستلزم الاستمرار في المعاصي والزيادة منها، ويستلزم ترك التوبة والرجوع إلى الله عزّ وجلّ. وهذه حالة الأشقياء من الخلق.
والأمن من مكر الله ينافي التّوحيد؛ لأنه يدل على عدم الخوف من الله عزّ وجلّ.
قال: "وقوله: {وَمَنْ يَقْنَطُ مِنْ رَحْمَةِ رَبِّهِ}"هذا استفهام إنكار من الله سبحانه وتعالى، وهو بمعنى النفي، أي: لا أحد يقنط من رحمة ربه.
"{إِلَّا الضَّالُّونَ}" التائهون عن الحق.
وهذه الجملة قالها إبراهيم- عليه الصلاة والسلام- لَمّا جاءته الملائكة في صورة أضياف يريدون إهلاك قوم لوط، وكان إبراهيم- عليه الصلاة والسلام- كريماً مِضْيافاً، فلما جاءه هؤلاء الرجال بادر إلى ضيافتهم وجاء بعجل حنيذ -وفي آية أخرى بعجل سمين، وقرّبه إليهم، لكنهم لم يأكلوا لأنهم ملائكة، والملائكة لا يأكلون؛ فإبراهيم خاف أنهم أعداء، لكنهم طمأنوه، وأخبروه بمهمتهم، وأنهم جاءوا لإهلاك هذه القرية.
وزادوه -أيضاً- بالبشرى بالولد، وكان لا يُولد له فاستبعد ذلك وقالوا له: {فَلا تَكُنْ مِنَ الْقَانِطِينَ}.
"{قَالَ وَمَنْ يَقْنَطُ مِنْ رَحْمَةِ رَبِّهِ إِلَّا الضَّالُّونَ(56)}" هذا محلّ الشاهد، أي: لا أحد يقنط من رحمة ربه "{إِلَّا الضَّالُّونَ}" عن الحق؛ لأن المؤمنين -وخاصّة الأنبياء- يعلمون من قدرة الله سبحانه وتعالى وفضله وإحسانه ما لا يعلمه غيرهم، ويعلمون من قُرب رحمته وفرجه ما لا يعلمه غيرهم.
هذا إبراهيم عليه السلام أبو الأنبياء يقول: "{وَمَنْ يَقْنَطُ مِنْ رَحْمَةِ رَبِّهِ إِلَّا الضَّالُّونَ}" مهما كانتِ الحال من الشدّة ومن الضيق ومن الحرج؛ فإن المؤمن لا يقنط من رحمة الله، لأن الله قادرٌ على كل شيء، لا يعجزه شيء، وهو أرحم الراحمين.
ففي هذه الآية: أن الذي يقنط من رحمة ربه يكون من الضالين، والضلال ضدُّ الهدى.
وفي هاتين الآيتين: مشروعية الجمع بين الخوف والرجاء؛ فالخوف في قوله:

ج / 2 ص -73- "{أَفَأَمِنُوا مَكْرَ اللَّهِ فَلا يَأْمَنُ مَكْرَ اللَّهِ إِلَّا الْقَوْمُ الْخَاسِرُونَ(99)}"، وفي الآية الثانية: "{وَمَنْ يَقْنَطُ مِنْ رَحْمَةِ رَبِّهِ إِلَّا الضَّالُّونَ}" ففيهما وجوب الرجاء وعدم القنوط من رحمة الله؛ فيجب الجمع بينهما، بأن يكون خائفاً راجياً، لا يكون خائفاً فقط، لأن هذا يقنِّطه من رحمة الله سبحانه وتعالى، ولا يكون راجياً فقط، لأن هذا يؤمِّنه من مكر الله؛ فإذا خاف الإنسان وقنِط من رحمة الله لم يتب، وإذا أمِن من مكر الله فإنه لا يترُك المعاصي بل يزيد منها.
ولهذا يقول العلماء: "من عبد الله بالخوف فقط فهو حروري"، يعني: من الخوارج، لأن الخوارج وعيديّة يأخذون بآيات الوعيد -والعياذ بالله-، ويخرجون العاصي من الإسلام ويخلِّدونه في النار، وهذا يأس من رحمة الله، نسأل الله العافية.
"ومن عبد الله بالرجاء فقط فهو مرجئ" لأن المرجئة هم الذين يقولون: لا يضر مع الإيمان معصية، كما لا ينفع مع الكفر طاعة، فطريقة الخوارج فيها يأسٌ من رحمة الله، وطريقة المرجئة فيها أمنٌ من مكر الله.
أما أهلُ السنّة والجماعة فإنهم يجمعون بين الخوف من عذاب الله، مع رجاء رحمة الله؛ فالخوف يمنعهم من المعاصي، ورجاء رحمة الله يحملهم على التوبة والاستغفار والندم على ما حصل منهم؛ هذه طريقة أهل السنّة والجماعة وكما قال الله تعالى في الأنبياء: {إِنَّهُمْ كَانُوا يُسَارِعُونَ فِي الْخَيْرَاتِ وَيَدْعُونَنَا رَغَباً وَرَهَباً وَكَانُوا لَنَا خَاشِعِينَ} {رَغَباً وَرَهَباً} الرغب هو الرجاء، والرهب هو الخوف؛ يعني: يجمعون بين الخوف والرجاء، وكما في قوله تعالى: {أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ وَيَرْجُونَ رَحْمَتَهُ وَيَخَافُونَ عَذَابَهُ إِنَّ عَذَابَ رَبِّكَ كَانَ مَحْذُوراً(57)}، {وَيَرْجُونَ رَحْمَتَهُ وَيَخَافُونَ عَذَابَهُ} يجمعون بين الأمرين بين الخوف والرجاء.
قال أهل العلم: "فيجب على المؤمن أن يكون معتدلاً بين الخوف والرجاء، لا يرجو فقط حتى يأمن من مكر الله، ولا يخاف فقط حتى ييأس من رحمة الله، بل يكون معتدلاً".

ج / 2 ص -74- وعن ابن عبّاس أن رسول الله صلى الله عليه وسلم سئل عن الكبائر؟، فقال: "الإشراك بالله، واليأس من رَوْح الله، والأمن من مكْر الله ".
ــــــــــــــــــــــــــــــــــــــــ
ويقولون: "الخوف والرجاء للمؤمن كجناحي الطائر، إذا اعتدلا استطاع الطيران في الجو، وإذا اختلّ واحدٌ منهما سقط فلا يستطيع الطيران"، كذلك المؤمن، إذا تعادل فيه الخوف والرجاء استطاع السير إلى الله سبحانه وتعالى، وإذا اختلّ أحدُ الركنين اختلّ إيمانه.
قوله: "وعن ابن عبّاس أن رسول الله صلى الله عليه وسلم سئل عن الكبائر؟" أي: عن الذنوب الكبائر؛ جمع كبيرة وهي: العظيمة.
فقال: "الإشراك بالله" هذا اكبر الكبائر. فأكبر الكبائر: الإشراك بالله عزّ وجلّ، وهو: عبادة غير الله بأيِّ نوع من أنواع العبادة وأيًّا كان هذا المعبود صنماً أو شجراً أو حجراً أو حيًّا أو ميِّتاً أو قبراً أو غير ذلك.
وهذا هو الذي لا يُغفر إلاَّ بالتوبة، قال تعالى: {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ}، وهذا هو الذي يحبط الأعمال جميعها، قال تعالى: {لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنَ الْخَاسِرِينَ}.
قوله صلى الله عليه وسلم: "واليأْس من رَوْح الله" هذا مثل قوله تعالى: "{وَمَنْ يَقْنَطُ مِنْ رَحْمَةِ رَبِّهِ إِلَّا الضَّالُّونَ}"؛ فالقنوط من رحمة الله من أكبر الكبائر، لأن فيه إساءة ظنٍّ بالله سبحانه وتعالى، ولأنه يحمل صاحبه على عدم التوبة لأنه يقول: لا يغفر الله لي وإن تبت، والله سبحانه وتعالى يقول: {قُلْ يَا عِبَادِيَ الَّذِينَ أَسْرَفُوا عَلَى أَنْفُسِهِمْ لا تَقْنَطُوا مِنْ رَحْمَةِ اللَّهِ إِنَّ اللَّهَ يَغْفِرُ الذُّنُوبَ جَمِيعاً إِنَّهُ هُوَ الْغَفُورُ الرَّحِيمُ(53) وَأَنِيبُوا إِلَى رَبِّكُمْ وَأَسْلِمُوا لَهُ مِنْ قَبْلِ أَنْ يَأْتِيَكُمُ الْعَذَابُ ثُمَّ لا تُنْصَرُونَ(54)}: توبوا إلى الله عزّ وجلّ؛ والتوبة تَجُبُّ ما قبلها مهما كان الذنب الشرك والكفر وقتل النفس والزنا وشرب الخمر وأكل الربا؛ فالتوبة لا يبقى معها ذنب إذا كانت توبة صحيحة، والتائب من الذنوب كمن لا ذنب له: {قُلْ لِلَّذِينَ كَفَرُوا إِنْ يَنْتَهُوا يُغْفَرْ لَهُمْ مَا قَدْ سَلَفَ}، فالكفّار إذا كانوا يُغفر لهم ما قد سلف فكيف بُعصاة المؤمنين إذا تابوا؟، هم أولى بالمغفرة؛ فعَفْوُ الله أعظم من ذنوبهم.
قوله صلى الله عليه وسلم: "والأمن من مكر الله" أي: ومن أكبر الكبائر: الأمن من مكر الله،

ج / 2 ص -75- وعن ابن مسعود قال: "أكبر الكبائر: الإشراك بالله، والأمن من مكر الله، والقنوط من رحمة الله، واليأس من روح الله "رواه عبد الرزّاق.
ــــــــــــــــــــــــــــــــــــــــ
أي: من عقوبته عند المعصية من حيث لا يشعر. والغفلة عن طاعة الله سبحانه وتعالى.
وهذا الحديث رواه البزّار وغيره.
وبعضهم يرى أنه من كلام ابن عبّاس، وأنه موقوف، وبعضهم يضعِّفه.
وقد ذكرت لكم أن الشيخ رحمه الله إذا ذكر مثل هذا الحديث الذي في سنده مقال لا يذكره إلاَّ وقبله أو بعده ما يؤيِّده من الآيات أو الأحاديث التي يسوقها في الباب.
وهذا الحديث تؤيِّده الآيتان السابقتان: "{أَفَأَمِنُوا مَكْرَ اللَّهِ فَلا يَأْمَنُ مَكْرَ اللَّهِ إِلَّا الْقَوْمُ الْخَاسِرُونَ(99)}"، "{وَمَنْ يَقْنَطُ مِنْ رَحْمَةِ رَبِّهِ إِلَّا الضَّالُّونَ}"، وكذلك الآيات التي في التحذير من الشرك وأنه أكبر الكبائر.
فالحديث هذا وإن كان في سنده مقال إلاَّ أنه تؤيِّده الأدلة الصحيحة، خصوصاً ما ذكره المؤلف رحمه الله من هاتين الآيتين، وبعضهم أثنى على سنده، فهو ليس مُجْمَعاًَ على ضعفه.

قال: "وعن ابن مسعود قال: "أكبر الكبائر" هذا فيه دليل على أن الذنوب تنقسم إلى كبائر وصغائر والكبائر تختلف، بعضها أكبر من بعض كما في الحديث: أن النبي سُئل أيُّ الذنب أعظم؟ قال: "أن تجعل لله نِدًّا وهو خلقك"، قلت: ثمّ أيٌّ؟ قال: "أن تقتُل ولدك خشية أن يَطْعَم معك"، قلت: ثمّ أيٌّ؟، قال: "أن تُزانيَ بحليلة جارك".
فهذه أعظم الكبائر: الشرك بالله، وقتل النفس التي حرّم الله إلاَّ بالحق، ولاسيّما قتل القريب، مثل: قتل الابن. كذلك: الزنا بحليلة الجار، فالزنا محرّم عموماً، وهو كبيرة، ولكن الزنا بحليلة الجار أشد من الزنا بغيرها لحرمة الجيرة، ومِصْداق ذلك في قوله تعالى: {وَالَّذِينَ لا يَدْعُونَ مَعَ اللَّهِ إِلَهاً آخَرَ وَلا يَقْتُلُونَ النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلَّا بِالْحَقِّ وَلا يَزْنُونَ وَمَنْ يَفْعَلْ ذَلِكَ يَلْقَ أَثَاماً(68) يُضَاعَفْ لَهُ الْعَذَابُ يَوْمَ الْقِيَامَةِ وَيَخْلُدْ فِيهِ مُهَاناً(69) إِلَّا مَنْ تَابَ}.
وقوله: "والأمن من مكر الله" سبق معنى الأمن من مكر الله.

ج / 2 ص -76- .....................................................................................
ــــــــــــــــــــــــــــــــــــــــ
"والقنوط من رحمة الله" هذا سبق أيضاً معناه.
"واليأس من رَوْح الله" القنوط واليأس متقارِبان، وكلاهما فيه استبعادٌ لرحمة الله عزّ وجلّ وسوءُ ظنٍّ بالله عزّ وجلّ.
"واليأس من روح الله" قال الله سبحانه وتعالى على لسانه نبيه يعقوب عليه السلام: {إِنَّهُ لا يَيْأَسُ مِنْ رَوْحِ اللَّهِ إِلَّا الْقَوْمُ الْكَافِرُونَ}، أما المؤمنون فلا ييأسون من روح الله مهما بلغ بهم الكرب والشدة؛ لعلمهم بالله عزّ وجلّ وأسمائه وصفاته، وقُرب فَرَجِه، وقُرب رحمته من عباده؛ فهم لا ييأسون من رَوْح الله مهما اشتدت بهم الخُطوب، وضاق بهم الحال. بل كلما اشتد الخطب عظم رجاؤهم بالله.
ومواقفهم معروفة، كموقف إبراهيم عليه السلام، وموقف يعقوب لَمّا فقد أولاده الثلاثة، وموقف أيّوب عليه السلام الذي بلغ منه الضُّرُّ مبلَغاً شديداً، لم ييأسوا من رحمة الله.
ومحمد صلى الله عليه وسلم لَمّا أُخْرِجَ هو وصاحبه أبو بكر يوم الهجرة واختفيا في الغار، وجاء المشركون في طلبهما، ووقفوا على الغار والرسول صلى الله عليه وسلم وأبو بكر تحت أقدامهم، يقول أبو بكر: يا رسول الله، لو نظر أحدهم إلى موضع قدمه لأبصرنا، قال: "يا أبا بكر، ما ظنُّك باثنين الله ثالثهما؟"، فأعمى الله أبصارهم ولم يروا رسول الله وصاحبه، كما قال تعالى: {إِلاّ تَنْصُرُوهُ فَقَدْ نَصَرَهُ اللَّهُ إِذْ أَخْرَجَهُ الَّذِينَ كَفَرُوا ثَانِيَ اثْنَيْنِ إِذْ هُمَا فِي الْغَارِ إِذْ يَقُولُ لِصَاحِبِهِ لا تَحْزَنْ إِنَّ اللَّهَ مَعَنَا فَأَنْزَلَ اللَّهُ سَكِينَتَهُ عَلَيْهِ وَأَيَّدَهُ بِجُنُودٍ لَمْ تَرَوْهَا وَجَعَلَ كَلِمَةَ الَّذِينَ كَفَرُوا السُّفْلَى وَكَلِمَةُ اللَّهِ هِيَ الْعُلْيَا وَاللَّهُ عَزِيزٌ حَكِيمٌ(40)}.
ولَمّا خرج إلى الطائف يدعوهم إلى الله، وردّوا عليه ردًّا قبيحاً، وأغروا عبيدهم وسفاءهم برميه بالحجارة، هو ومولاه زيد بن حارثة؛ ورجع وأهل مكة كلهم أعداء له؛ فجاء من الطائف وقد قابلوه أسوأ مقابلة، وأهل مكة -أيضاً- خرج منهم لشدّة أذاهم، فقال له مولاه زيد بن حارثة: يا رسول الله، كيف ترجع إليهم وهم قد أخرجوك، قال: "يا زيد، إن الله جاعلٌ لِمَا ترى فرجاً ومخرَجاً".
هكذا مواقف أنبياء الله -عليهم الصلاة والسلام-، لا ييأسون مهما بلغ الأمر ومهما بلغت الشدة لعلمهم برحمة الله عزّ وجلّ وقدرة الله عزّ وجلّ وعلم الله عزّ وجلّ بحالهم وأنه

ج / 2 ص -77- لا تخفى عليه خافية ولا تخفى عليه أحوالُ عباده أبداً، ولكنه يبتليهم ويمتحنهم ليكفِّر عنهم سيِّئاتهم وليختبر إيمانهم وليعظُم رجاؤهم بالله عزّ وجلّ وليتوبوا إلى الله عزّ وجلّ. وله الحكمة في ذلك سبحانه وتعالى.
قوله: "رواه عبد الرزاق" عبد الرزاق بن هَمَّام الصنعاني، الإمام الجليل، شيخ العلماء والمحدِّثين، روى عنه: الإمام أحمد بن حنبل، وإسحاق بن راهوَيْه، وغيرهما من كبار الأئمة- رحمهم الله-.
وقوّى إسناد هذا الحديث: ابن جرير الطبري.
فهذه النصوص في هذا الباب يُستفاد منها الأحكام التالية:
أولاً: تحريم الأمن من مكر الله والقنوط من رحمة الله، وأنهما ينقِّصان كمال التّوحيد وقد ينافيان التّوحيد.
ثانياً: أنه يجب على المسلم أن يجمع بين الخوف والرجاء، فلا يخاف فقط ولا يرجو فقط، وإنما يكون خائفاً راجياً دائماً وأبداً، هذا هو التّوحيد، وهو صفة أولياء الله.
ثالثاً: في هذه النصوص أن المعلِّم والداعية يبدأ بالأهم فالأهم؛ لأن الرسول صلى الله عليه وسلم لَمّا أراد أن يعلِّم أصحابه الكبائر بدأ بأهمها وهو الشرك بالله عزّ وجلّ، لأن الشرك أكبرُ الكبائر فبدأ به، ثمّ ذكر بعده الأمن من مكر الله والقنوط من رحمة الله.
رابعاً: في الحديثين: أن الذنوب تنقسم إلى صغائر وكبائر، وقد عرّف العلماء الكبيرة بأنها: "ما رُتِّبَ عليها حدٌّ في الدنيا، أو وعيدٌ في الآخرة، أو خُتم بغضب، أو لعنة، أو نار، أو تبرّأ النبي صلى الله عليه وسلم من صاحبها، بأن قال: "ليس منا من فعل كذا"، أو نفى عنه الإيمان كقوله صلى الله عليه وسلم: "لا يزني الزاني حين يزني وهو مؤمن، ولا يشرب الخمر حين يشربها وهو مؤمن". هذه ضوابط الكبيرة.
أما الصغائر فهي ما ليس كذلك مما حرّمه الله ونهى عنه، ولم يصل إلى حدّ الكبيرة.
ولكن لا يحمل هذا الإنسان على أنه يتساهل بالصغائر، لأن الصغائر إذا تُسوهِل بها جرَّتْ إلى الكبائر؛ والصغيرة تعظُم حتى تكون كبيرة مع الإصرار؛

ج / 2 ص -78- فلا يُتساهل فيها؛ لكن: ليست الذنوب على حدٍّ سواء، بل هي فيها صغائر وفيها كبائر. والصغائر تسمى اللَّمَم، كما قال الله سبحانه وتعالى: {الَّذِينَ يَجْتَنِبُونَ كَبَائِرَ الْأِثْمِ وَالْفَوَاحِشَ إِلَّا اللَّمَمَ}.
والصغائر تكفَّر بالأعمال الصالحة، كما قال الله سبحانه وتعالى: {وَأَقِمِ الصَّلاةَ طَرَفَيِ النَّهَارِ وَزُلَفاً مِنَ اللَّيْلِ إِنَّ الْحَسَنَاتِ يُذْهِبْنَ السَّيِّئَاتِ} يعني: الصغائر.
وقال صلى الله عليه وسلم: "الصلوات الخمس، والجمعة إلى الجمعة، ورمضان إلى رمضان كفّارات لِمَا بينهن إذا اجْتُنِبَتِ الكبائر".
فالصغائر تُكَفَّر بالأعمال الصالحة، أما الكبائر فإنها لا تكفَّر إلاَّ بالتوبة، إلاّ إذا شاء الله أن يعفوَ عن صاحبها وهي دون الشرك فإنها قابلة للعفو من الله سبحانه وتعالى؛ فهي تكفَّر إما بعفو الله وإما بالتوبة، بخلاف الشرك فإنه لا يكفَّر إلاَّ بالتوبة، {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ}.


بابٌ مرا الإيمان بالله الصبر على أقدار الله - إعانة المستفيد

إعانة المستفيد بشرح كتاب التوحيد

ج / 2 ص -79- [الباب الخامس والثلاثون:]
* بابٌ مرا الإيمان بالله الصبر على أقدار الله
ــــــــــــــــــــــــــــــــــــــــ
مناسبة هذا الباب لكتاب التّوحيد: أن الصبر على أقدار الله من مكمِّلات التّوحيد، وأنّ عدم الصبر على أقدار الله يكون من منقِّصات التّوحيد؛ وهذا الكتاب المبارك صنفه الشيخ في بيان التّوحيد ومكمِّلاته وفي بيان منافياته ومنقِّصاته.
فقوله: "بابٌ" مرفوع على أنه مبتدأ محذوف تقديره: هذا بابٌ.
"من الإيمان بالله" أي: من خصال الإيمان بالله، ومن شعب الإيمان بالله عزّ وجلّ: الصبر على أقداره سبحانه وتعالى، أي: أن ذلك يدخل في الإيمان بالله، الذي هو أول أركان الإيمان الستة.
والإيمان- كما عرّفه أهل السنّة والجماعة-: "قول باللسان، وعمل بالأركان" يعني: الجوارح "واعتقاد بالجَنان" يعني: بالقلب "يزيد بالطاعة، وينقص بالمعصية". هذا هو الإيمان.
"الصبر على أقدار الله" الصبر لغة: الحبْس، قال الله تعالى لنبيه: {وَاصْبرْ نَفْسَكَ مَعَ الَّذِينَ يَدْعُونَ رَبَّهُمْ} أي: احبسها مع هؤلاء.
وأما في الشرع فالصبر هو: حبس النفس على طاعة الله سبحانه وتعالى وترك معصيته.
وذكر العلماء: أن الصبر له ثلاثة أنواع: صبرٌ على طاعة الله، وصبرٌ عن محارم الله، وصبرٌ على أقدار الله المؤلِمة.
فالأول: صبرٌ على طاعة الله: بأن يؤدي الإنسان ما أمر الله تعالى به؛ وإن كان فيه مشقّة عليه، وإن كانت نفسه تريد الراحة؛ فإنه يصبر، فيقوم للصلوات الخمس، ويقوم لصلاة الفجر ويترك النوم، ويقوم لصلاة الليل ويترك النوم، ويصوم ويترك الطعام والشراب، ويترك الأهل؛ طاعة لله سبحانه وتعالى، ويجاهد في سبيل الله ويصبر على الجراح وعلى الآلام وعلى ملاقاة الأعداء، ويصبر على طاعة الله سبحانه وتعالى، لأن الطاعة لابد فيها من تعب.
الثاني: صبرٌ عن محارم الله: فيتجنّب ما نهى الله تعالى عنه، والنفس تنازعه تريد الشهوات المحرَّمة، فهو يصبر على حبسها عنها وإمساكها عنها، وإن كانت

ج / 2 ص -80- تنازعه وتدعوه، وكذلك شياطين الإنس والجن يدعونه ويرغِّبونه ويحسِّنون له القبيح، لكن يمسك نفسه ويحبسها عن محارم الله.
والثالث: صبرٌ على أقدار الله المؤلِمة: فإن أصابه مرض أو أصابته مصيبة في ماله أو ولده أو في قريبه فإنه يصبر ولا يجزع. هذا من الإيمان بالله، قال- تعالى: {وَبَشِّرِ الصَّابِرِينَ * الَّذِينَ إِذَا أَصَابَتْهُمْ مُصِيبَةٌ قَالُوا إِنَّا لِلَّهِ وَإِنَّا إِلَيْهِ رَاجِعُونَ(156)}، يعرفون أن هذا من الله، وأنه بقضاء الله وقدره؛ فلا يجزعون ولا يتسخّطون.
أما أقدار الله غير المؤلمة التي تلائم النفس فهذه لا تحتاج إلى صبر، لأن النفس تميل إليها.
وهذا النوع الأخير- الصبر على أقدار الله المؤلمة- ذكروا أنه ثلاثة أنواع - أيضاً-:
النوع الأول: حبس النفس عن الجزع.
والنوع الثاني: حبس اللسان عن التشكِّي لغير الله سبحانه وتعالى.
والنوع الثالث: حبس الجوارح عن لطم الخدود وشقِّ الجيوب.
ويقول أمير المؤمنين علي رضي الله عنه: "الصبر من الدين بمنزلة الرأس من الجسد؛ فلا إيمان لمن لا صبر له"، ويقول الإمام أحمد رحمه الله: "وجدت أنّ الله ذكر الصبر في القرآن في تسعين موضعاً"؛ مما يدلّ على أهميّته، وعلى عِظَم شأنه.
فالصبر له مقامٌ عظيمٌ في الدين، ولابد للمؤمن من الصبر لِمَا يواجه في هذه الحياة من المشاكل ومن المشاق والصعوبات لكنه يصبر عليها طاعة لله سبحانه وتعالى.
وقوله: "على أقدار الله" أقدار جمع قدر، والقدر: ما قضاه الله سبحانه وتعالى في خلقه، فإن كلَّ شيء يجري في هذا الكون فإنه مقدَّر، ليس هناك شيء يجري بدون تقدير الله سبحانه وتعالى؛ فالله علِمه وقدّره وكتبه ووقّته بوقت يحدُث فيه، فإنه سبحانه وتعالى أول ما خلق القلم قال له: "اكتب"، قال: ما أكتب؟ قال: "اكتب ما هو كائنٌ إلى يوم القيامة"، فكتب في اللوح المحفوظ كلَّ شيء؛ فما من شيء يجري إلاَّ وهو مقدّرٌ من الله سبحانه وتعالى ومؤقّتٌ بوقت لا يتقدّم عليه ولا يتأخّر عليه ومكتوب في اللوح المحفوظ.
والإيمان بالقضاء والقدر أحد أركان الإيمان الستّة. كما قال جبريل للنبي صلى الله عليه وسلم:

ج / 2 ص -81- وقول الله تعالى: {وَمَنْ يُؤْمِنْ بِاللَّهِ يَهْدِ قَلْبَهُ}.
قال علقمة: "هو الرجل تصيبه المصيبة، فيعلم أنها من عند الله، فيرضى ويسلِّم".
ــــــــــــــــــــــــــــــــــــــــ
أخبرني عن الإيمان؛ قال: "الإيمان: أن تؤمن بالله، وملائكته، وكتبه، ورسله، واليوم الآخر، وتؤمن بالقدر خيره وشره"؛ فجعل الإيمان بالقدر ركناً من أركان الإيمان؛ والله تعالى يقول: {إِنَّا كُلَّ شَيْءٍ خَلَقْنَاهُ بِقَدَرٍ(49)}، وكما في "الصحيح": "قدر الله مقادير الخلائق قبل أن يخلق السموات والأرض بخمسين ألف سنة، وعرشه على الماء". فما من شيء يجري في هذا الكون من صغير أو كبير إلاَّ وقد قدّره الله سبحانه وتعالى.
قال: "وقول الله تعالى: {وَمَنْ يُؤْمِنْ بِاللَّهِ يَهْدِ قَلْبَهُ}"هذا بعض آية من سورة التغابُن، وأولها قوله تعالى: {مَا أَصَابَ مِنْ مُصِيبَةٍ إِلَّا بِإِذْنِ اللَّهِ وَمَنْ يُؤْمِنْ بِاللَّهِ يَهْدِ قَلْبَهُ وَاللَّهُ بِكُلِّ شَيْءٍ عَلِيمٌ(11)}.
فقوله: {مَا أَصَابَ مِنْ مُصِيبَةٍ} يعني: أن جميع المصائب التي تنزل بالنّاس من أول الخليقة إلى آخرها، فإن الله قدّرها، ليس هناك مصيبة تحدُث في العالم إلاَّ وقد قّدرها الله سبحانه وتعالى.
 {إِلَّا بِإِذْنِ اللَّهِ} أي: بقضائه وقدره؛ لأن إذن الله على نوعين:
إذنٌ قدري كوني، مثل قوله تعالى: {وَمَا هُمْ بِضَارِّينَ بِهِ مِنْ أَحَدٍ إِلَّا بِإِذْنِ اللَّهِ} أي: بتقديره ومشيئته.
والنوع الثاني: الإذن الشرعي، مثل: قوله تعالى: {فَهَدَى اللَّهُ الَّذِينَ آمَنُوا لِمَا اخْتَلَفُوا فِيهِ مِنَ الْحَقِّ بِإِذْنِهِ} أي: بشرعه.
قوله: "قال: علقمة" هو: علقمة النخعي التابعي من كبار التابعين، وأحد النَّخَعييِّن الثلاثة الذين هم: علقمة والأسود وإبراهيم من تلاميذ ابن مسعود.
ومعنى قوله: "هو الرجل تصيبه المصيبة" يعني: تنزل به المصيبة، إما في نفسه وإما في ماله وإما في ولده وإما في أهله وإما في أقاربه، فلا يجزع، ولكن يعلم أنها من عند الله، يعلم أن الله قد قدّرها وقضاها، وما قضاه الله وقدّره فلابد أن يقع، فلا يقول: لو أني فعلت كذا، لو أني عملت كذا ما نزلت بيَ المصيبة. فالمؤمن

ج / 2 ص -82- وفي صحيح مسلم عن أبي هريرة: أن رسول الله صلى الله عليه وسلم قال: "اثنتان في النّاس هما بهم كفر: الطعن في النسب، والنياحة على الميت".
ــــــــــــــــــــــــــــــــــــــــ
يعلم هذا فيهون عليه الأمر، يعلم أنها من عند الله فيرضى بقضاء الله، ولا يجزع ولا يسخط، ويسلِّم لله عزّ وجلّ، ولقضاء الله وقدره.
وقد سمّى الله هذا التسليم وهذا الرضى إيماناً، فقال: {وَمَنْ يُؤْمِنْ بِاللَّهِ} يعني: يرضى بقضاء الله ويسلِّم له، وهذا هو الشاهد: إن الله سمى الصبر على المصيبة والرضى بقضاء الله وقدره إيماناً.
 {يَهْدِ قَلْبَهُ} فثمرة الرضاء بقضاء الله والصبر والاحتساب: هداية قلبه، لأن الله يجعل في قلبه الإيمان والبصيرة والنور، وهذه ثمرة الصبر على قضاء الله وقدره.
أما الذي يجزع فإن ذلك يسبِّب العكس، يسبِّب عمى قلبه، واضطراب نفسه، فهو يكون دائماً في اضطراب وقلق. أما المؤمن فهو مرتاح، من هذا كله.
فدلّت الآية على مسائل عظيمة:
المسألة الأولى: أن المصائب كلها بقضاء الله وقدره.
المسألة الثانية: أن الرضى بها والصبر عليها من خصال الإيمان، لأن الله سمّاه إيماناً.
المسألة الثالثة: أنّ ذلك يُثمر هداية القلب إلى الخير وقوة الإيمان واليقين.
قال: وفي صحيح مسلم عن أبي هريرة: أن رسول الله صلى الله عليه وسلم قال: "اثنتان من النّاس" إلخ.
قوله صلى الله عليه وسلم: "اثنتان" يعني: خَصْلتان.
 "في النّاس" في بني آدم حتى ولو كانوا مسلمين فإنه يوجد في بعض المسلمين بعض خصال الجاهلية وبعض خصال الكفر الذي لا يخرج من الملة.
 " هما بهم كفر" هو كفر أصغر، لأن الكفر إذا نُكِّر فإنه يُراد به: الكفر الأصغر، أما إذا عُرِّف بـ (الألف واللام) فإنه يُراد به: الكفر الأكبر، كما في قوله: "بين العبد وبين الكفر والشرك: تركُ الصلاة"، وليس كلُّ من قام به خصلة من خصال الكفر يكون كافراً خالصاً، وإنما يكون فيه خصلة من خصال الكفر، كما أنه

ج / 2 ص -83- ولهما عن ابن مسعود مرفوعاً: "ليس منا من ضرب الخدود، وشق الجيوب، ودعا بدعوى الجاهلية".
ــــــــــــــــــــــــــــــــــــــــ
ليس كلُّ من فيه خصلة من خصال النفاق يكون منافقاً خالصاً، وإنما تكون فيه خصلة من خصال النفاق.
فالخصلة الأولى: "الطعن في النسب" تقدم الكلام عليه في باب سابق.
والخصلة الثانية: "النِّياحة على الميِّت" والنياحة معناها: إظهار الجَزَع على الميت، كما كان أهل الجاهلية يفعلونه.
والمطلوب والواجب: الصبر على موت الأقارب أو موت الأحباب.
ولا يمنع هذا أن الإنسان يتألّم ويبكي، فالبكاء لا مانع فيه، والنبي صلى الله عليه وسلم بكى على ابنه إبراهيم، وقال: "إن العين تَدْمَع، والقلب يحزن، ولا نقول إلاَّ ما يُرضي الرب، وإنا بك يا إبراهيم لمحزونون". وهذا من الرحمة، وأيضاً هذا لا يستطيع الإنسان حبسه.
فالآية دلّت على أن الصبر والرضى من خصال الإيمان، والحديث دلّ على أن الجزع من المصيبة وإظهار الجزع أنه من خصال الكفر؛ فهما متضادّان.
قال: ولهما عن ابن مسعود مرفوعاً "ليس منا من ضرب الخدود وشق الجيوب" إلخ.
قوله: "ولهما" أي: البخاري ومسلم.
"عن ابن مسعود مرفوعاً" أي: إلى النبي صلى الله عليه وسلم.
 "ليس منا" هذه الكلمة كثيراً ما تأتي عن الرسول صلى الله عليه وسلم على معاص تصدُر من النّاس من باب التحذير منها، مثل قوله: "من غشّنا فليس منا"، وقوله صلى الله عليه وسلم: "ليس منا من تشبّه بغيرنا"، ومنه هذا الحديث.
وهذه الكلمة "ليس منا" معناها: البراءة ممّن فعل ذلك، ولكن ليس معناها أنه يخرُج من الإسلام، وإنما معناها: التنفير من هذا العمل. وأحسن ما يُقال فيها: أنها من ألفاظ الوعيد، ولا تُفسّر، لكن مع اعتقاد أنّ هذا لا يدل على الخروج من الدين لأدلّة أخرى دلَّت على أن أصحاب الكبائر التي دون الشرك لا يخرجُون من الدين.

ج / 2 ص -84- والنياحة من الكبائر، لكنها دون الشرك؛ فلا تُخرِج من الدين.
وقوله صلى الله عليه وسلم: "من ضرب الخدود" ضرب الخدود جزعاً من المصيبة كفعل الجاهلية. لأن المشروع الصبر، وهذا عكسه، وهذا من باب الغالب.
 "وشَقَّ الجيوب" أي: جيوب الثياب؛ جزعاً من المصيبة.
 "ودعا بدعوى الجاهلية"يعني: نادى عند المصيبة بالألفاظ التي تقولها الجاهلية، والمراد بالجاهلية: ما كان قبل بِعْثة الرسول صلى الله عليه وسلم في وقت الفترة. فلا يجوز أن نقول بعد بعثة النبي صلى الله عليه وسلم: النّاس في الجاهلية، أو النّاس في جاهلية جهلاء. هذا لا يجوز أبداً، لأن الله رفع الجاهلية ببعثة الرسول صلى الله عليه وسلم، ولكن: قد تبقى خصالٌ من خصال الجاهلية، فيقال- مثلاً-: هذا من الجاهلية، وهذا من خصال الجاهلية. وليس مَنْ قام به خصلة من خصال الجاهلية يكون من أهل الجاهلية. فلا يجوز إطلاق الجاهلية بعد بِعثة النبي صلى الله عليه وسلم.
ومن دعوى الجاهلية: أن يتلفّظ بألفاظ الجاهلية، كأن ينادي وبقول: واعضداه، وانصيراه، واكذا وكذا. وكذا إثارة العصبيات والقوميات والحزبيات، وما إلى ذلك. كل ذلك من دعوى الجاهلية. وكذا التعصب للأقوال والمذاهب التي لا دليل عليها.
قال ابن القيِّم رحمه الله: "المراد بدعوى الجاهلية: كل من تعصّب إلى مذهب، أو تعصّب إلى قبيلة".
فالعصبية الجاهلية والنخوة الجاهلية كلُّه يدخل في دعوى الجاهلية، فلا يجوز للمسلم أنه يتعصّب لأحد العلماء أو لأحد المذاهب ولا يقبل غير هذا المذهب أو لا يقبل غير هذا الرجل من العلماء، فهذه عصبية جاهلية. أو يتعصّب لقبيلته إذا كانت على خطأ، كما يقول الشاعر:

وهل أنا إلاَّ من غَزِيّة إنْ غَوَتْ غَوَيْتُ وإن تَرْشَد غزية أَرْشَد

والواجب على المسلم: أن يَتْبع الحق سواء كان مع إمامه أو مع غيره، وسواء كان مع قبيلته أو مع غيرها، والله سبحانه وتعالى يقول: {يَا أَيُّهَا الَّذِينَ آمَنُوا كُونُوا قَوَّامِينَ بِالْقِسْطِ شُهَدَاءَ لِلَّهِ وَلَوْ عَلَى أَنْفُسِكُمْ أَوِ الْوَالِدَيْنِ وَالْأَقْرَبِينَ}.

ج / 2 ص -85- وعن أنس أن رسول الله صلى الله عليه وسلم قال: "إذا أراد الله بعبده الخير عجّل له بالعقوبة في الدنيا، وإذا أراد بعبده الشر أمسك عنه بذنبه حتى يوافي به يوم القيامة".
ــــــــــــــــــــــــــــــــــــــــ
فلا تجوز العصبية للمذاهب، ولا تجوز العصبية للأشخاص، ولا تجوز العصبية للقبائل، وإنما المسلم يَتْبَع الحق مع من كان، ولا يتعصّب، ولا يترك الحق الذي مع خصمه. فالمسلم يدور مع الحق أينما كان، سواءً كان في مذهبه، أو مع إمامه، أو مع قبيلته، أو حتى مع عدوه. والرجوع إلى الحق خيرٌ من التمادي في الباطل، والله تعالى يقول: {وَإِذَا قُلْتُمْ فَاعْدِلُوا وَلَوْ كَانَ ذَا قُرْبَى}، والنبي صلى الله عليه وسلم يقول: "قل الحق ولو كان مُرًّا".
قال: "وعن أنس أن رسول الله صلى الله عليه وسلم قال: "إذا أراد الله" إلخ".
قوله صلى الله عليه وسلم: "إذا أراد الله بعبده الخير" أي: من علامة إرادة الله بعبده الخير: أن يعجِّل له العقوبة على ذنوبه؛ لأن الذنوب تصدُر من الإنسان بكثرة، ليس هناك أحدٌ معصوم إلاَّ الأنبياء -عليهم الصلاة والسلام- فيما عصمهم الله منه، "كلكم خطّاء وخير الخطّائين التوّابون"؛ والإنسان تصدُر منه ذنوب كثيرة ومخالفات؛ فإذا أراد الله بعبده خيراً عجّل له العقوبة على هذه المعاصي في الدنيا حتى يطهِّره، وحتى ينتقل إلى الدار الآخرة ليس عليه ذنوب فيدخل الجنة.
وقوله صلى الله عليه وسلم: "وإذا أراد بعبده الشر أمسك عنه" فلا تنزل به عقوبة، مع أنه يعصي ويزني ويخالف أوامر الله سبحانه وتعالى، ومع هذا يُنَعَّم ويُصَحّ في جسمه، ولا يمرض. وهذه علامة شر، من أجل أن تبقى عليه ذنوبه.
 "حتى يوافي به يوم القيامة" يعني: يرجع إلى الله في الدار الآخرة وذنوبه عليه لم يُحَطُّ عنه منها شيء، فيعذَّب بها يوم القيامة، فدلّ هذا على أن صحّة الإنسان الدائمة ليستْ علامة خير.
ودلّ هذا على أن الخير والشر كلُّه مقدَّرٌ من الله سبحانه وتعالى وبقضاء الله وقدره، وهو قدّر الشر لحكمة وقدّر الخير لحكمة لا يقدِّر شيئاً إلاَّ لحكمة عظيمة، ابتلاءً وامتحاناً.

ج / 2 ص -86- وقال النبي صلى الله عليه وسلم: "إن عِظَم الجزاء من عظم البلاء، وإن الله تعالى إذا أحب قوماً ابتلاهم؛ فمن رضي فله الرضى، ومن سخط فله السخط"حسّنه الترمذي.
ــــــــــــــــــــــــــــــــــــــــ
قال: "وقال النبي صلى الله عليه وسلم: "إن عظم الجزاء" إلخ.
قوله: "وقال النبي صلى الله عليه وسلم" هذا حديث آخر، والمؤلف رحمه الله قرن بينهما لأن راويهما واحد وهو أنس، والذي خرّجهما واحد وهو الترمذي، فلذلك ساقهما المصنِّف سياقاً واحداً.
 "إن عِظَم الجزاء" أي: عند الله سبحانه وتعالى.
 "مع عِظَم البلاء" وذلك أن المبتَلى إذا صبر ورضيَ بقضاء الله وقدره فإن الله يجزيه على ذلك الخير العاجل والآجل، فيجزيه الجزاء العظيم آجِلاً وعاجلا ًكما قال تعالى: {وَمَنْ يُؤْمِنْ بِاللَّهِ يَهْدِ قَلْبَهُ وَاللَّهُ بِكُلِّ شَيْءٍ عَلِيمٌ}، وهذا مع الصبر والاحتساب.
والمراد بالبلاء هنا: الابتلاء والامتحان، فيصاب الإنسان بالشدّة، ويصاب بالمرض ويصاب بضياع المال ويصاب بموت القريب. ومن النّاس من تتكاثر عليه المصائب وتتابع، وهذه علامة خير إذا كان مؤمناً وصبر.
وقوله:هذه- أيضاً- حِكمة أخرى، وهِي: أن وجود الابتلاء والامتحان الذي يصيب المسلمين د "وإن الله تعالى ذا أحبَّ قوماً ابتلاهم" ليلٌ على محبة الله لهم، ولَمّا أحبهم ابتلاهم من أجل أن يخفِّف عنهم، ومن أجل أن ينتقلوا إليه وهم مخلِّصون من الذنوب.
ومفهوم الحديث: أن الله إذا لم يحب قوماً يُمسك عنهم الابتلاء، من أجل أن ينتقلوا إلى الآخرة بذنوبهم فيعاقَبون عليها.
 "فمن رضي" بقضاء الله وقدره "فله الرضا" من الله سبحانه وتعالى. وهذا دليل على أنّ الجزاء من جنس العمل.
 "ومن سخِط" على قضاء الله وقدره "فله السخط" من الله سبحانه وتعالى جزاءً وفاقاً.
فهذا فيه دليل على أن الجزاء من جنس العمل، ران من رضي بالقضاء والقدر، وصبر على المصائب؛ فإن الله يرضى عنه ويحبُّه، وأن من لم يرضَ بالقضاء والقدر فإن الله يبغضه.

ج / 2 ص -87- وهذه المصائب إنما هي ابتلاء وامتحان ليظهر الصابر من غير الصابر، وليترتّب الجزاء على ذلك من الله سبحانه وتعالى.
فيُستفاد من هذه النصوص التي ساقها المصنِّف فوائد كثيرة:
الفائدة الأولى: أن جميع المصائب بقضاء الله وقدره: {مَا أَصَابَ مِنْ مُصِيبَةٍ إِلَّا بِإِذْنِ اللَّهِ}.
الثانية: أن الرضى بقضاء الله وقدره من الإيمان: {وَمَنْ يُؤْمِنْ بِاللَّهِ} يعني: يرضى ويصبر، سمى ذلك إيماناً.
الثالثة: أن الإيمان له خصال، منها: الرضى بقضاء الله وقدره، وكما قال صلى الله عليه وسلم: "الإيمان بِضْعٌ وسبعون شُعبة أعلاها: قولٌ لا إله إلاَّ الله، وأدناها: إماطة الأذى عن الطريق، والحياء شُعبةٌ من الإيمان".
الرابعة: أن الرضى بقضاء الله وقدره يسبِّب هداية القلوب: {وَمَنْ يُؤْمِنْ بِاللَّهِ يَهْدِ قَلْبَهُ}.
الخامسة: يُستفاد من حديث أبي هريرة رضي الله عنه أن الطعن في الأنساب والنياحة على الميّت من خصال الجاهلية.
السادسة: أنه ليس كلُّ من اتّصف بشيء من أمور الجاهلية يكون كافراً الكفر الأكبر.
السابعة: أن الكفر أنواع؛ كفرٌ أكبر يُخرج من الملة، وكفرٌ أصغر لا يُخرِج من الملّة.
الثامنة: يُستفاد من حديث ابن مسعود: أن شق الحبوب ولطم الخدود ودعوى الجاهلية أنها كبائر، لأن النبي صلى الله عليه وسلم تبرأ ممّن فعلها.
التاسعة: فيه أنه يجب على المسلم الابتعاد عن خصال الجاهلية، وأنّ كل ما كان من أمور الجاهلية فهو مذموم.
العاشرة: في حديث أنس رضي الله عنه: وصفُ الله سبحانه وتعالى بالرضى والسخط؛ وهما صفتان من صفاته سبحانه وتعالى تليقان بجلاله، ليس كرضى المخلوق ولا كسخط المخلوق.
الحادية عشرة: في حديث أنس الأول: أنّ من علامة إرادة الخير بالمؤمن: أن

ج / 2 ص -88- يُصاب في بدنه أو في ماله أو في قريبه، وأن من علامة إرادة الشر به: أن يُمسك عنه فلا يقع به مصيبة حتى يوافي بذنوبه؛ ومن هنا يؤخذ الرد على هؤلاء الذين يقولون: المسلمون لا يزالون متخلِّفين وفيهم تأخُّر، وفيهم..، وفيهم..، وفيهم المصائب. وأما الكفّار فإنهم عندهم تقدُّم وحضارة ورُقي وأسلحة، وإلى آخره. فهذا الحديث يبيِّن أنّه ليست السلامة من المصائب والسلامة من النَّكَبات دليلٌ على رضى الله سبحانه وتعالى، وإنما هذا من باب الاستدراج لهم: {إِنَّمَا نُمْلِي لَهُمْ لِيَزْدَادُوا إِثْماً وَلَهُمْ عَذَابٌ مُهِينٌ}، وأما المسلمون فإنهم يصابون بهذه الأمور ليكفِّر الله بها عنهم، ومن أجل أن يحاسبوا أنفسهم ويرجعوا عن أخطائهم.


بابُ ما جاء في الرياء - إعانة المستفيد

إعانة المستفيد بشرح كتاب التوحيد

ج / 2 ص -89- [الباب السادس والثلاثون:]
* بابُ ما جاء في الرياء
ــــــــــــــــــــــــــــــــــــــــ
قول الشيخ رحمه الله: "باب ما جاء في الرياء" أي: ما جاء فيه من الوعيد، وبيان أنه شرك يحبط العمل الذي خالطه.
ومناسبة هذا الباب لكتاب التّوحيد: أنّ فيه بيان نوعٍ من أنواع الشرك الأصغر، وذلك أن هذا الكتاب صنّفه الشيخ رحمه الله في بيان التّوحيد وبيان ما يضادُّه من الشرك الأكبر أو ينقِّصه من الشرك الأصغر.
ولَمّا كان الشرك على نوعين: شركٌ ظاهر، وشرك خفي.
فالشرك الظاهر هو: ما يكون في الأعمال الظاهرة كالذي يذبح لغير الله أو ينذر لغير الله أو يستغيث بغير الله إلى غير ذلك من أنواع الشرك الأكبر الذي يراه النّاس ويسمعونه.
أما النوع الثاني وهو: الشرك الخفي، فهذا لا يراه النّاس ولا يعلمونه؛ لأنه في القلوب.
فالشرك الأول يكون في الأعمال الظاهرة، وهذا في النيّات والمقاصد القلبية التي لا يعلمها إلاَّ الله سبحانه وتعالى. فلهذا عقد له الشيخ رحمه الله هذا الباب.
فكلُّ ما سبق من أنواع الشرك فهو من الشرك الظاهر، ولهذا يقول العلاّمة ابن القيم رحمه الله:

والشرك فاحذره فشرك ظاهر ذا القسم ليس بقابل الغفران

وهو اتّخاذ النِّدِّ للرحمن أيًّا كان من حجر ومن إنسان

يدعوه أو يرجوه ثمّ يخافه ويحبه كمحب الديّان

فعبادة الأصنام، وعبادة الأضرحة، وعبادة الأشجار والأحجار، كل هذا شرك ظاهر.
أما الرياء فإنه شرك خفي لأنه في المقاصد والنيّات التي لا يعلمها إلاَّ الله سبحانه وتعالى.
والرياء مأخوذٌ من: الرؤية، وذلك بأن يزيِّن العمل ويُحَسِّنه من أجل أن يراه النّاس ويمدحوه ويُثنوا عليه، أو لغير ذلك من المقاصد، فهذا يسمّى رياءً، لأنه يقصد رؤية النّاس له.

ج / 2 ص -90- والفرق بين الرياء والسمعة: أن الرياء فيما يُرى من الأعمال التي ظاهرها لله وباطنها لغيره كالصلاة والصدقة. أما السمعة فهي لِمَا يُسْمَع من الأقوال التي ظاهرها لله والقصد منها لغير الله كالقراءة والذكر والوعظ وغير ذلك من الأقوال، وقصد المتكلِّم أن يسمع النّاس كلامه فيثنوا عليه، ويقولوا هو جيِّد في الكلام، جيِّد في المحاورة، جيِّد في الخُطْبة، إنه حسن الصوت في القرآن، إذا كان يحسِّن صوته بالقرآن، لأجل ذلك فإذا كان يُلقي المحاضرات والندوات والدروس من أجل أن يمدحه النّاس فهذا سُمعة.
والرياء على قسمين:
القسم الأول: شركٌ أكبر وهو: إذا كان قصد الإنسان بجميع أعماله مراءاة النّاس، ولا يقصد وجه الله أبداً، وإنما يقصد العيش مع المسلمين، وحقن دمه، وحفظ ماله، فهذا رياء المنافقين، وهو شركٌ أكبر، قال الله تعالى: {إِنَّ الْمُنَافِقِينَ يُخَادِعُونَ اللَّهَ وَهُوَ خَادِعُهُمْ وَإِذَا قَامُوا إِلَى الصَّلاةِ قَامُوا كُسَالَى يُرَاؤُونَ النَّاسَ وَلا يَذْكُرُونَ اللَّهَ إِلَّا قَلِيلاً(142)}، وهذا لا يصدر من مؤمن.
القسم الثاني: قد يصدر من مؤمن، ويكون في بعض الأعمال، وهو: أن يكون العمل فيه قصدٌ لله وفيه قصدٌ لغير الله.
وهذا هو الشرك الأصغر.
وهذا النوع من الرياء له ثلاثة حالات:
الحالة الأولى: إن كان مقصوداً في العمل من أوله واستمرّ معه إلى آخره فإنّ هذا عملٌ مردود، لا يقبله الله سبحانه وتعالى. فمن صلّى لله وهو يحب أن يُمدح وأن يُثنى عليه، واستمرّ معه الرياء إلى آخر صلاته؛ فهذا لا تُقبل منه صلاته، بدليل الحديث الآتي.
الحالة الثانية: أن يكون أصل العمل لله ثمّ يطرأ عليه الرياء. فهذا إن تاب منه صاحبه في الحال ودفعه، وأخلص العمل لله؛ فإنه لا يضر صاحبه قولاً واحداً، لأن أصل العمل لله وطرأ الرياء، ثمّ دفعه وأخلص العمل لله وعاد إلى الإخلاص، فهذا لا يضرُّه.

ج / 2 ص -91- وقول الله تعالى: {قُلْ إِنَّمَا أَنَا بَشَرٌ مِثْلُكُمْ يُوحَى إِلَيَّ أَنَّمَا إِلَهُكُمْ إِلَهٌ وَاحِدٌ} الآية.
ــــــــــــــــــــــــــــــــــــــــ
الحالة الثالثة: أن يطرأ في أثناء العمل ويستمر معه. فهذا موضع خلاف بين أهل العلم؛ منهم من قال: إنه يحبط العمل كالنوع الأول، ومنهم من قال: إنه يثاب على قدر نيّته لله في هذا العمل. ذكر هذا التفصيل الحافظ ابن رجب في شرح الأربعين.
قال: "وقول الله تعالى: {قُلْ إِنَّمَا أَنَا بَشَرٌ مِثْلُكُمْ يُوحَى إِلَيَّ أَنَّمَا إِلَهُكُمْ إِلَهٌ وَاحِدٌ}" وتمام الآية: "{فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلاً صَالِحاً وَلا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَداً}" هذه الآية ختام سورة الكهف.
 {قُلْ} أمر الله نبيه صلى الله عليه وسلم أن يقول للناس: {إِنَّمَا أَنَا بَشَرٌ}، فالرسول صلى الله عليه وسلم بشر، وكلُّ الرسل من البشر.
فالرسل قسمان: رسلٌ من الملائكة ورسلٌ من البشر، كما قال تعالى: {اللَّهُ يَصْطَفِي مِنَ الْمَلائِكَةِ رُسُلاً وَمِنَ النَّاسِ}.
فالرسل من الملائكة يكونون واسطة بين الله وبين الرسل من البشر، لأن البشر لا يطيقون مقابَلة الملك ورؤيته على صورته الملَكية، وإنما يطيقون رؤية البشر الذي هو مثلهم، ولذلك يبعث الله الرسل من البشر إلى البشر، لأن هذا مقتضى رحمته بعباده، من أجل أن يفقهوا عنهم، ويتعلّموا منهم ويألفوهم، ولو كانوا من الملائكة ما استطاعوا أن يروهم، لأن صورة الملَك مخالِفة لصورة البشر.
وقوله: {إِنَّمَا أَنَا بَشَرٌ} يعني: ليس لي من الربوبية شيء ولا من العبادة شيء.
 {أَنَا بَشَرٌ} عبدٌ من عباد الله.
فهذا فيه: ردٌّ على الذين يغلون في حق الرسول صلى الله عليه وسلم، ويدعونه من دون الله، ويستغيثون به من دون الله، أو يقولون: إنه مخلوقٌ من نور، أو من كذا وكذا، ولم يُخلق ممّا خُلق منه بنو آدم وأنه مخلوق قبل آدم.
وهذا -والعياذ بالله- من أعظم أنواع الغلو والكفر بالله عزّ وجلّ.
ثمّ قال: {مِثْلُكُمْ} يعني: مثلكم في أمور البشريّة، فهو بشر يجوع، ويمرض، ويتعب في السفر مثل البشر وتجري عليه العوارض البشرية كما تجري على البشر، فيُصيبه صلى الله عليه وسلم الهم، ويصيبه الحَزَن، ويصيبه ما يصيب البشر: {قَدْ نَعْلَمُ إِنَّهُ

ج / 2 ص -92- لَيَحْزُنُكَ الَّذِي يَقُولُونَ}، {وَلا تَحْزَنْ عَلَيْهِمْ}، {فَلَعَلَّكَ بَاخِعٌ نَفْسَكَ عَلَى آثَارِهِمْ}، فهو يهْتَمُّ ويحزن لما يرى من مخالفة النّاس لعبادة الله سبحانه وتعالى، لأنه يريد للناس الخير، ويريد لهم النجاة، فيُحزنه إذا رآهم على سبيل الهلاك لكمال شفقته صلى الله عليه وسلم.
وإنما امتاز- عليه الصلاة والسلام- عن البشر بالرسالة والفضيلة وكمال العبودية لله، فهو أكمل الخلق عبودية لله، وأخشاهم لله، وأتقاهم له.
 {يُوحَى إِلَيَّ} من الله سبحانه وتعالى بواسطة جبريل عليه السلام كغيري من الرسل. فكل ما جاء به من الشرع وحي من الله.
 {أَنَّمَا إِلَهُكُمْ إِلَهٌ وَاحِدٌ} يعني: معبودكم بحق. فالإله معناه: المعبود.
والمعبود بحق هو الله وحده. وما سواه فهو معبود بالباطل كما قال تعالى: {ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ هُوَ الْبَاطِلُ}.
فهذا فيه: أن زبْدة رسالة الرسول وأصل دين الرسول والذي جاء به وبدأ به هو: التّوحيد والإنذار عن الشرك، وكلُّ الرسل كذلك أول ما يبدؤون بالدعوة إلى التّوحيد وإنكار الشرك.
وهذا فيه ردٌّ على الذين يقولون في هذا الزمان: إن الرسل جاءوا لتحقيق الحاكمية في الأرض.
وهذا كلام محدَث باطل، فالرسل جاءوا لتحقيق العبودية بجميع أنواعها لله عزّ وجلّ.
كما قال تعالى: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} وقال تعالى: {وَاعْبُدُوا اللَّهَ وَلا تُشْرِكُوا بِهِ شَيْئاً} وقال تعالى: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلَّا نُوحِي إِلَيْهِ أَنَّهُ لا إِلَهَ إِلَّا أَنَا فَاعْبُدُونِ(25)}، هذا هو الذي جاءتْ به الرسل، ويدخل فيه بقية أوامر الدين ومنها الحاكمية، أما أن تُجعل هي الأصل فهذا باطل، وهذا معناه: إهمال التّوحيد وعدم الاهتمام بأمر الشرك وعدم الالتفات إليه، وأن الرسل جاءوا لطلب الحكمة والرئاسة.
 {فَمَنْ كَانَ يَرْجُوا} معناه: يخشى ويخاف، وقال شيخ الإسلام ابن تيمية رحمه الله:
 {فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ} أي: يؤمِّل رؤية الله يوم القيامة، لأن المؤمنين يرون ربهم يوم القيامة، ويتنعّمون برؤيته صلى الله عليه وسلم أعظم مما يتنعّمون بنعيم الجنة".

ج / 2 ص -93- {فَلْيَعْمَلْ عَمَلاً صَالِحاً} لأنه لا يمكن أن تحصُل هذه الرؤية إلاَّ لمن عمل عملاً صالحاً.
والعمل لا يكون صالحاً إلاَّ إذا توفّر فيه شرطان:
الشرط الأول: الإخلاص لله عزّ وجلّ من الرياء والسمعة، ومن جميع أنواع الشرك الأكبر والأصغر.
والشرط الثاني: أن يكون موافقاً لسنة رسول الله صلى الله عليه وسلم، خالياً من البدع والمحدَثات والخُرافات.
أما إنِ اختلّ شرطٌ من هذين الشرطين فليس عملاً صالحاً، وإنما هو عملٌ باطل.
فإن اختلّ الشرط الأول، صار العمل حابطاً لما دخله من الشرك.
وإنِ اختلّ الشرط الثاني صار بدعاً ومحدَثات ومخالَفات فهو مردود باطل، لقوله صلى الله عليه وسلم: "من عمِل عملاً ليس عليه أمرنا فهو رد"، وفي رواية: "من أحدث في أمرنا هذا ما ليس منه فهو رد".
فلا يكون العمل صالحاً إلاَّ إذا توفّر فيه هذان الشرطان كما قال تعالى: {الَّذِي خَلَقَ الْمَوْتَ وَالْحَيَاةَ لِيَبْلُوَكُمْ أَيُّكُمْ أَحْسَنُ عَمَلاً}. قال الفُضيل بن عياض رحمه الله: "أخلصه وأصوبه"، قالوا: يا أبا علي وما أخلصه وأصوبه؟، قال: "أخلصه: أن يكون خالصاً لوجه الله، وأصوبه: أن يكون صواباً على سنة رسول الله، فإن العمل إذا كان خالصاً ولم يكن صواباً لم يُقبل، وإذا كان صواباً ولم يكن خالصاً لم يُقبل، وإنما يُقبل إذا كان خالصاً صواباً".
 {وَلا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَداً} ومن ذلك: أن يرائي بعمله، أو يسمِّع بعمله، فإنه إذا راءى بعمله، أو سمّع به، أبطله اله وردّه عليه.
وقوله: {أَحَداً} نكرة في سياق النهي، تعمُّ كلَّ أحد، فالله لا يقبل أن يُشرك معه أحد لا من الملائكة، ولا من الرسل، ولا من الأولياء والصالحين، ولا من الأحجار والأشجار، ولا من الجن، ولا من الإنس.
فهذا فيه ردٌ على الذين يقولون: إنما الشرك عبادة الأصنام فقط، أما أن نتقرَّب

ج / 2 ص -94- وعن أبي هريرة مرفوعاً: "قال الله تعالى: أنا أغنى الشركاء عن الشرك، من عمل عملاً أشرك معي فيه غيري؛ تركته وشركه"رواه مسلم.
ــــــــــــــــــــــــــــــــــــــــ
إلى الله ونتوسّل إلى الله بأولياء وعبادٍ صالحين، فهذا ليس مثل عبادة الأصنام.
وهذا باطل، لأن الله يقول: {وَلا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَداً}، وهو عام يشمل كلُّ من عبد مع الله، سواءً كان من الجن، أو من الإنس، أو من الملائكة، أو من الأنبياء والرسل، أو من الصالحين والأولياء، أو أيًّا كان، فالله لا يقبل أن يُشرك معه في عبادته أحد كائناً من كان، ولا تفريق في ذلك بين الأصنام وبين الأولياء والصالحين والأضرحة كله داخل في قوله تعالى: {وَلا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَداً}.
قال: "عن أبي هريرة مرفوعاً. قال الله تعالى: أنا أغنى الشركاء عن الشرك من عمل عملاً أشرك فيه غيري تركته وشركه" رواه مسلم.
قوله: "قال الله تعالى" هذا حديث قدسي، والحديث القدسي: ما يرويه النبي صلى الله عليه وسلم عن ربّه عزّ وجلّ، والقدسي: نسبة إلى القدْس، وهو التطهير والتنزيه، لأن الله مقدَّسٌ ومنزّهٌ عن صفات النقص.
والحديث القدسي: ما كان من كلام الله عزّ وجلّ لفظه ومعناه ورواه عنه رسوله صلى الله عليه وسلم. فالفرق بينه وبين الحديث النبوي:
أن الحديث القدسي: ما كان لفظه ومعناه مرويّاً عن الله سبحانه وتعالى.
وأما الحديث النبوي فهو: ما كان معناه من الله ولكن لفظه من الرسول صلى الله عليه وسلم.
قال الله تعالى: {وَمَا يَنْطِقُ عَنِ الْهَوَى(3) إِنْ هُوَ إِلَّا وَحْيٌ يُوحَى(4)}.
فقوله: "قال الله تعالى" هذا فيه إثبات أن الله يتكلّم كما يليق بجلاله سبحانه وتعالى.
 "أنا أغنى الشركاء عن الشرك" الله سبحانه وتعالى غنيٌّ عن عبادة خلقه، وإنما أمرهم بعبادته لمصلحتهم هم، لأنهم محتاجون إلى الله عزّ وجلّ ولا يقربهم من الله إلاَّ العبادة، فعبادتهم لله من أجل مصلحتهم، من أجل أن يغفر الله لهم، وأن يرزقهم، وأن يُدخلهم الجنة، فالمصلحة من عبادتهم عائدةٌ إليهم، أما الله سبحانه وتعالى فإنه لا تنفعه طاعة الطائعين ولا تضرُّه معصية العاصين، وإنما هو النافع الضار، ولهذا يقول سبحانه وتعالى: {إِنْ تَكْفُرُوا فَإِنَّ اللَّهَ غَنِيٌّ عَنْكُمْ وَلا يَرْضَى لِعِبَادِهِ الْكُفْرَ وَإِنْ تَشْكُرُوا يَرْضَهُ لَكُمْ}، ويقول سبحانه وتعالى

ج / 2 ص -95- وعن أبي سعيد مرفوعاً: "ألا أخبركم بما هو أخوف عندي من المسيح الدجال؟ "قالوا: بلى. قال: "الشرك الخفي، يقوم الرجل فيزين صلاته لِما يرى من نظر رجل إليه"رواه أحمد.
ــــــــــــــــــــــــــــــــــــــــ
حكاية عن موسى- عليه الصلاة والسلام-: {وَقَالَ مُوسَى إِنْ تَكْفُرُوا أَنْتُمْ وَمَنْ فِي الْأَرْضِ جَمِيعاً فَإِنَّ اللَّهَ لَغَنِيٌّ حَمِيدٌ(8)}.
وفي الحديث القدسي الذي رواه أبو ذر رضي الله عنه: أن الله سبحانه وتعالى يقول: "يا عبادي، لو أنّ أوّلكم وآخِركم وإنْسكم وجنّكم كانوا على أتقى قلب رجل واحد منكم ما زاد ذلك في ملكي شيئاً، ولو كان أولكم وآخركم وجنكم وإنسكم كانوا على أفجر قلب رجل منكم ما نقص ذلك من ملكي شيئاً".
إذاً، فعبادة النّاس لله يرجع ثوابها ويرجع خيرها إليهم، أما الله جل وعلا فهو غنيٌّ عنها، ومن باب أولى: من عمل عملاً أشرك مع الله فيه فإنه سبحانه وتعالى غنيٌّ لا يقبل ما فيه شرك، وإنما يتقبّل الخالص لمصلحة العباد.
وهذا يدخل فيه الرياء، فمن عمل عملاً ودخله الرياء والقصد لغير الله سبحانه وتعالى فإن الله يردُّه عليه ولا يقبله منه.
وهذا وجه الشاهد من الحديث للباب.
وفي قوله: "تركته وشركه" دليل على أن الشرك يُحْبِط العمل سواءً كان أكبر أو أصغر.
والشاهد منه للباب: أن الرياء نوعٌ من الشرك يرد العمل الذي خالطه على صاحبه، ولا يقبله الله.
قال: وعن أبي سعيد مرفوعاً: "ألا أخبركم بما هو أخوف عندي من المسيح الدجال قالوا: بلى. قال الشرك الخفي. يقوم الرجل فيزين صلاته لما يرى من نظر رجل إليه".
قوله: "وعن أبي سعيد" أبو سعيد هو أبو سعيد الخدري، مالك بن سِنان الخُدْري الصحابي الجليل المشهور، رضي الله تعالى عنه.
"مرفوعاً" المرفوع: ما كان من كلام النبي صلى الله عليه وسلم.
قوله صلى الله عليه وسلم: "إلاَّ أخبركم بما هو أخوفُ عليكم عندي من المسيح الدّجال؟" هذا الحديث له سبب وهو: أنّ النبي صلى الله عليه وسلم خرج إلى أصحابه وهم يتحدّثون عن الدجال

ج / 2 ص -96- وعن فتنته، وكانوا خائفين منه، فقال: "ألا أنبِّئكم بما هو أخوف عليكم عندي من المسيح الدجال؟" الحديث.
فأجابوا و"قالوا: بلى" وهذا فيه: مشروعية التعليم عن طريق السؤال والجواب، لأنه يكون أوقع في الذهن، فإذا أراد أن يعلِّم أصحابه شيئاً مهمًّا ألقاه على طريقة السؤال حتى يتطلّعوا إلى الجواب ثمّ يُلقي عليهم الجواب.
"قال: "الشرك الخفي، يقوم الرجل فيصلي فيُزَيِّن صلاته لِمَا يرى من نظر رجل إليه" هذا فيه: أن الرياء شركٌ خفي، ووجهُ كونه خفياًّ: أنه في النيّات والمقاصد وأعمال القلوب، وهذه لا يعلمها إلاَّ الله سبحانه وتعالى، لا أحد يعلم النيّات ويعلم المقاصد إلاَّ الله سبحانه وتعالى.
وفي الحديث دليلٌ على خطورته، لأن النبي صلى الله عليه وسلم خافه على أفضل هذه الأمة وهم الصحابة، فكيف بغيرهم، وأنه صلى الله عليه وسلم يخافه عليهم أشد مما يخاف عليهم من فتنة المسيح الدّجال، لأنه قَلّ من يسلم منه.
أما المسيح الدجال مع عِظَم فتنته -وقانا الله وإيّاكم من فتنته- فإنما ضرره على الذين يعاصِرونه ويخرج وهم أحياء، أما الرياء فهذا خطره على الجميع في كل عصر، في كل وقت.
والمسيح الدجّال هو: مسيح الضّلالة الذي يخرُج في آخر الزمان، وخروجه من علامات الساعة، وسُمي بالمسيح لأنه ممسوح العين، أعور، وقيل: سمّي بالمسيح لسُرعة سيره في الأرض، يعني: يمسح الأرض بسرعة، وهو: مسيح الضلالة، الأعور الدجّال، وما من نبي إلاَّ حذّر أمته من الدجّال، وكان تحذير نبيّنا صلى الله عليه وسلم أكثر وأشد من تحذير من سبقه، لأنه أقرب إلى عهده ممن سبقه، فهو يخرج في آخر الزمان، ويتبعه اليهود، ثمّ ينزل المسيح عيسى ابن مريم -عليه الصلاة والسلام- مسيح الهداية فيقتل هذا الدّجال بباب لُدٍّ- في فلسطين، وعند ذلك يكفي الله المسلمين شرّه، وعند ذلك ينتصر المسلمون على اليهود، ويظهر حكم الإسلام في الأرض، ويظهر الحق، لكن بعد المحنة وبعد الشدّة.
والنبي صلى الله عليه وسلم شرع لنا أن نستعيذ منه في كل تشهُّد أخير في الصلاة، فقال:

ج / 2 ص -97- "استعيذوا بالله من أربع: من عذاب جهنم ومن عذاب القبر ومن فتنة المحيا والممات، ومن فتنة المسيح الدجال".
فهذه النصوص- الآية والحديثان- يدلان على مسائل عظيمة:
المسألة الأولى: الآية تدلّ على أن الرسول صلى الله عليه وسلم بشر، ليس له من الربوبية والألوهية شيء، ففيه: الرد على الذين يغلون في حق النبي صلى الله عليه وسلم، ويعتقدون فيه شيئاً من صفات الربوبية، ويتعلّقون به صلى الله عليه وسلم من دون الله بالدعاء والاستغاثة وطلب الحاجات، وتفريج الكربات، وهذا شركٌ أكبر.
المسألة الثانية: يُستفاد من الآية مسألة عظيمة وهي: أن الرسول صلى الله عليه وسلم بُعث بالدعوة إلى التّوحيد والنهي عن الشرك بالله عزّ وجلّ، كمُهِمّة غيره من الأنبياء والمرسلين. وهذه هي المهمّة العظمى، وهي قضية القضايا.
المسألة الثالثة: تدُلُّ الآية الكريمة على وجُوب الإخلاص في العمل لله، وهذا محل الشاهد منها للباب.
المسألة الرابعة: في حديث أبي هريرة رضي الله عنه أن الله سبحانه وتعالى غنيٌّ عن عبادة الخلق، ولو أشرك النّاس كلهم، أو كفروا كلهم، لم ينقُص ذلك من ملكه شيئاً.
المسألة الخامسة: في حديث أبي هريرة: التحذير من الشرك في العمل، وأنه سببٌ لِرَدِّه وعدم قَبوله سواء كان شركاً أكبر أو شركاً أصغر، ومنه الرياء.
المسألة السادسة: فيه إثبات أن الله جل وعلا يتكلّم كما يشاء سبحانه وتعالى، والكلام ثابتٌ له سبحانه، صفةٌ فعليّة كسائر صفاته الفعلية تليق بجلاله، ليس مثل كلام المخلوقين، بل هو كلامٌ يليق بجلاله سبحانه وتعالى.
المسألة السابعة: في حديث أبي سعيد رضي الله عنه: التحذير من الرياء، وبيان تفسيره، فإن النبي صلى الله عليه وسلم فسّره في قوله: "يقوم الرجل فيصلي فيُزَيِّن صلاته لِمَا يرى من نظر رجل إليه".
المسألة الثامنة: في حديث أبي سعيد: أن الشرك ينقسم إلى شرك ظاهر وشرك خفي، حيث قال صلى الله عليه وسلم: "الشرك الخفي" فهذا دليل على أنّ هناك شركاً ظاهراً، وهو الشرك في الأعمال الظاهرة كالركوع والسجود والدعاء والذبح والنذر. فإذا صرفت هذه العبادات لغير الله صار شركاً ظاهراً.

ج / 2 ص -98- أما الرياء فإنه شركٌ خفي يكون في القلوب والمقاصِد، ولهذا جاء في الحديث: "الشرك في هذه الأمة أخفى من دبيب النملة السوداء على صَفاةٍ سوداء في ظُلمة الليل"، وكفّارته أن يقول: "اللهم إني أعوذ بك أن أشرك بك شيئاً وأنا أعلم، وأستغفرك من الذنب الذي لا أعلم".
وكان الصحابة يخافون من هذا الشرك.
وهكذا كلما قويَ إيمان العبد قويَ خوفه من الرياء، وخوفه من جميع الشرك،


باب من الشرك إرادة الإنسان بعمله الدنيا - إعانة المستفيد

إعانة المستفيد بشرح كتاب التوحيد

ج / 2 ص -99- [الباب السابع والثلاثون:]
* باب من الشرك إرادة الإنسان بعمله الدنيا
وقول الله تعالى: {مَنْ كَانَ يُرِيدُ الْحَيَاةَ الدُّنْيَا وَزِينَتَهَا نُوَفِّ إِلَيْهِمْ أَعْمَالَهُمْ فِيهَا} الآية.
ــــــــــــــــــــــــــــــــــــــــ
قوله رحمه الله: "بابٌ" هذا- كما سبق وتكرّر- أنه خبر لمبتدأ محذوف تقديره:هذا بابٌ.
"من الشرك" أي: من أنواع الشرك، والمراد: الشرك الأصغر.
"إرادة الإنسان بعمله الدنيا" ومعناه: أن يعمل العمل الذي شرع للآخرة وهو لا يريد به إلاَّ طمع الدنيا، كأن يجاهد من أجل المغنم، أو يتعلم من أجل الرئاسة والوظيفة، أو يحج أو يعتمر من أجل أخذ المال، وهكذا.
والفرق بين هذا الباب والذي قبله: أن الباب الذي قبله في الرياء وهذا في إرادة الإنسان بعمله الدنيا، وهما يجتمعان في العمل لغير وجه الله، وفي أنهما شرك خفي، لأن الإرادة والقصد من أعمال القلوب، فهما يجتمعان في هذا، لكن يفترقان في أن الرياء يراد به الجاه والشهرة، وأما طلب الدنيا فيراد به الطمع والعرض العاجل، قالوا: والذي يعمل من أجل الطمع والعرض العاجل أعقل من الذي يعمل للرياء، لأن الذي يعمل للرياء لا يحصل له شيء، وأما الذي يعمل من أجل الدنيا فقد يحصل له طمع في الدنيا و منفعة في الدنيا، ولكن كلاهما خاسر عند الله سبحانه وتعالى، حيث أن كلاً منهما أشرك في نيته وقصده، فهما يجتمعان من وجه ويفترقان من وجه.
قوله: "وقول الله تعالى: { مَنْ كَانَ يُرِيدُ الْحَيَاةَ الدُّنْيَا} أي: من كان يقصد بعمل الآخرة عرض الدنيا.
"{وَزِينَتَهَا}" زينة الدنيا وهي المال والولد، كما قال تعالى: {الْمَالُ وَالْبَنُونَ زِينَةُ الْحَيَاةِ الدُّنْيَا}.
 {نُوَفِّ إِلَيْهِمْ أَعْمَالَهُمْ فِيهَا} هذا جواب الشرط، أي: نعطه من الدّنيا ما أراد وما

ج / 2 ص -100- وفي الصحيح عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: "تَعِسَ عبد الدينار، تعس عبد الدرهم، تعس عبد الخميصة، تعس عبد الخميلة؛ إنْ أُعطيَ رضي، وإن لم يُعْط سخِط، تعس وانتكس، وإذا شيك فلا انتَقش.
ـــــــــــــــــــــــــــــــــــــــــ
قصد إذا شئنا ذلك، استدراجاً له، ومعاملةً له بما قصد، كما في قوله تعالى: {عَجَّلْنَا لَهُ فِيهَا مَا نَشَاءُ لِمَنْ نُرِيدُ}.
 {وَهُمْ فِيهَا لا يُبْخَسُونَ}: لا يُنقصون.
 {أُولَئِكَ الَّذِينَ لَيْسَ لَهُمْ فِي الْآخِرَةِ إِلَّا النَّارُ} بيان لعاقبتهم، حيث ذكر أنهم يُعطون في الدنيا ما أرادوا وما طلبوا، وأما في الآخرة فإنهم يُحْرَمون من الثواب، لأنهم لم يريدوا الآخرة، والآخرة إنما تحصُل لمن أرادها: {وَمَنْ أَرَادَ الْآخِرَةَ وَسَعَى لَهَا سَعْيَهَا وَهُوَ مُؤْمِنٌ فَأُولَئِكَ كَانَ سَعْيُهُمْ مَشْكُوراً(19)}.
 {وَحَبِطَ مَا صَنَعُوا فِيهَا} أي: في الآخرة ما صنعوه في الدنيا.
 {وَبَاطِلٌ مَا كَانُوا يَعْمَلُونَ} البُطلان يكون في الدنيا، والحُبوط يكون في الآخرة، في الدنيا أعمالهم باطلة لأنها بدون قصدٍ خالصٍ لوجه الله، فإذا جاءت الآخرة حبطتْ أعمالهم. والحَبَط في اللغة: انتفاخ الشيء، ومنه: انتفاخ البعير، إذا أكل من أول الربيع فإنه ينتفخ ويموت.
قال: "وفي الصحيح" أي: في "صحيح البخاري" في باب الجهاد.
"عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: "تَعِس" يعني: هلك، قال تعالى: {وَالَّذِينَ كَفَرُوا فَتَعْساً لَهُمْ} يعني: هلاكاً، فالتعس: الهلاك.
 "عبد الدينار، تعس عبد الدرهم" الدينار هو: النَّقْد المضروب من الذهب، والدرهم هو: النقد المضروب من الفضة.
 "عبد الخميصة" الخميصة: كساءُ يُلبس، لونه أسود وفيه خطوط حُمُر.
 "عبد الخميلة" الخميلة: القطيفة، سُمِّيت خميلة لأنها ذات خُمُل يعني: ذات أهداب، سمّاهم عبيداً لهذه الأشياء لأنهم يعملون لها، فصاروا عبيداً لها، أما الذي يعمل من أجل وجه الله فهو عبدٌ لله سبحانه وتعالى.

ج / 2 ص -101- ثم ذكر علامتهم، فقال: "إنْ أُعطيَ رضي، وإن لم يُعط سخط" هذه علامة الذي يعمل من أجل الدنيا، أنه إنْ أُعطيَ منها رضي وإن لم يعط منها لم يرض، كما قال الله سبحانه وتعالى في المنافقين: {وَمِنْهُمْ مَنْ يَلْمِزُكَ فِي الصَّدَقَاتِ فَإِنْ أُعْطُوا مِنْهَا رَضُوا وَإِنْ لَمْ يُعْطَوْا مِنْهَا إِذَا هُمْ يَسْخَطُونَ(58)}.
أما المؤمن فإنه إنْ أُعطي شكر، وإن لم يعطَ فإنه يصبر ولا يسخط، لأنه يعمل لله لا يعمل من أجل الدنيا، وبعضهم يحب أن يُعطى من الدنيا شيئاً، فقد كان بعض الصّحابة لا يرضى أن يُعطى من الدنيا شيئاً، ولا يطلب شيئاً، لأنه يريد الدار الآخرة، من باب حفظ أعمالهم ورجاء ثوابها في الدار الآخرة، فلا يحبون أن يتعجّلوا من حسناتهم شيئاً، ولكن من أُعطي من غير تشوُّف، ومن غير طمع، ومن غير طلب، فإنه يأخذ، كما في الحديث: "ما جاءك من هذا المال وأنت غير مستشرِفٍ له فخذه، وما لا فلا تُتْبِعْهُ نفسك".
فالمؤمن سِيَّان عنده؛ يعطى من الدنيا أو لا يعطى، ولا ينقص ذلك من عمله لله شيئاً، لأنه يحب الله ورسوله، ولهذا كان النبي صلى الله عليه وسلم يعطي بعض النّاس وهو يبغضهم من أجل تأليفهم، والخوف عليهم من النفاق والرِّدة، ويمنع ناساً هم أحب النّاس إليه ويَكِلُهم إلى إيمانهم، لأنه واثقٌ من إيمانهم وعقيدتهم، وأنهم لا يتأثّرون إذا لم يُعطوا، وهذه علامة المؤمن: أنه باقٍ على إيمانه ويقينه أعطيَ من الدنيا أو لم يعط، أما صاحب الدنيا فهذا إنْ أُعطي منها رضي وإن لم يعط منها سخط، فهو يرضى لها ويغضب لها.
وهذا هو الشاهد من الحديث: أنه سمّاه عبداً لهذه الأشياء مع أنه مسلم مؤمن، ولكن لَمّا كان يعمل ويريد هذه الأشياء صار عبداً لها، وهذه عبودية شرك، لكنه شركٌ أصغر لا يُخرِجه من الإيمان، ولكنه ينقِّص توحيده وينقِّص إيمانه.
ثم أعاد الدعاء عليه مرّة ثانية فقال: "تعس وانْتَكَس" يعني: كلما تماثل للشفاء عاد إليه المرض وعاد عليه الهلاك.
 "وإذا شيك فلا انتَقش" أي: أنه يصاب بالعجز حتى إذا ضربته الشوكة في رجله أو في يده لا يستطيع أخذها من العجز الذي أصابه، عقوبةً له في أنه إنما يعمل من أجل الدنيا.

ج / 2 ص -102- طوبى لعبدٍ آخذٍ بعِنان فرسه في سبيل الله، أشعث رأسه، مغبرّة قدماه، إن كان في الحراسة كان في الحراسة، وإن كان في الساقة كان في الساقة، إنِ استأذن لم يؤذن له، وإن شفع لم يشفَّع".
ـــــــــــــــــــــــــــــــــــــــــ
ثم بيّن الفرق بين الذي يعمل للآخرة والذي يعمل للدنيا فقال صلى الله عليه وسلم: "طوبى" قيل: إنها شجرة في الجنة ظلها مسيرة مائة عام منها ثياب أهل الجنة، وقيل: إنها الجنة نفسها، فالجنة يقال لها طوبى، فطوبى من أسماء الجنة أو شجرة فيها.
وهذا دعاء من الرسول صلى الله عليه وسلم لهذا الشخص بأن يكون من أهل الجنة.
 "لعبد آخذٍ بعِنان فرسه" العِنان: اللِّجام.
 "في سبيل لله" يعني: للجهاد في سبيل الله، دائماً مُعِدٌّ نفسه ومُعِدٌّ فرسه للجهاد في سبيل الله، يترقّب الغزوات والسرايا، ويحب الجهاد في سبيل الله، ولا يحب الراحة والرفاهية، وإنما يحب الجهاد في سبيل الله، فهذا على أجر وإن لم يجاهد، لأن له ما نوى، ما دام أنه حبس نفسه وفرسه وأعدّ نفسه، فإنه في سبيل الله وإن لم يجاهد، لقوله صلى الله عليه وسلم: "إنما الأعمال بالنيّات".
 "أشعث رأسه، مغبرة قدماه" هذه الصفة الأولى لهذا العبد المجاهد لم يتفرغ للرفاهية ويعتني بنفسه عليه آثار الجهاد في سبيل الله من الشعث والغبار.
 "إن كان في الحراسة كان في الحراسة، وإن كان في الساقة كان في الساقة" هذه صفة ثانية، أي: أنه لا يبالي بنوع العمل الذي يشتغل فيه، بل يطيع وليّ الأمر وقائد الجيش، سواءٌ أمره أن يكون في الحراسة أو أمره أن يكون في الساقة- يعني: في آخر الجيش-، لا يقول: أكون مع أول النّاس، بل يمتثل الأوامر، ويطيع وليّ أمر المسلمين في الجهاد، ولا ينظر إلى مكانه هل هو مكان مشقة أو مكان راحة، هل هو مكان بروز، أو مكان خُمول، لأنه يجاهد لأجل الله سبحانه وتعالى.
 "والحراسة": حماية الجيش من أن يهجم عليهم العدو، سواء بالليل أو في النهار يتطلّع إلى العدو، ويكون حارساً للجيش أن يُهجم عليه من الجهة المَخُوفة. "
 "والساقة" آخر الجيش من أجل أن يتفقّد العاجز ويتفقّد من يحتاج إلى إعانة من المجاهدين، لأنه لا يريد لنفسه العز في الدنيا والظهور والبُروز أمام النّاس، ولا يريد لها الراحة والرفاهية، وإنما يريد الجهاد في سبيل الله على أيِّ سبيلٍ كان،

ج / 2 ص -103- لا يهمُّه في أيِّ موقع وقع ما دام أنّ هذا في الجهاد في سبيل الله وفي صالح المسلمين وفي طاعة وليّ الأمر.
وقوله: "إن استأذن لم يؤذن له، وإن شفع لم يشفع" أي: هو- أيضاً- غير معروف عند النّاس، لأنه لا يحب الظهور أمام النّاس، ولا يحب البُروز، لا يحب المدح، بل يحرص على الاختفاء، لأنه يعمل لله، ولكونه غير معروف إنِ استأذن للدخول على وُلاة الأمور، أو على السلاطين، أو على أصحاب الجاه، لم يُؤذن له، لأنه غير معروف، والنّاس إنما يأذنون للإنسان المعروف الذي له جاه وله مكانة. وهذا لا يضره عند الله سبحانه لأنه معروف عند الله عزّ وجلّ لأن الله يعلمه وبعلم مكانه.
 "وإن شفع لم يشفع" إن توسط في قضاء حاجة أحد لم تقبل وساطته، وفي الحديث: "رب أشعث أغبر مدفوع بالأبواب لو أقسم على الله لأبرّه "، فهو إنسان ما له هيئة عند النّاس، منظره ليس منظر صاحب هيئة، ومخبره أيضاً غير معروف عند النّاس، لكنه عند الله عزيز لأنه يعمل فيما بينه وبين الله بإخلاص، فلو أقسم على الله - يعني: لو حلف على الله- أن يُعطيه كذا وكذا لأبرّه- يعني: لأعطاه ما طلب مع أنه مدفوع بالأبواب عند النّاس.
هذه صفات هذا المؤمن، وهي باختصار:
أولاً: أنه مُعِدٌّ نفسه للجهاد، والجهاد دائماً يرغب فيه.
ثانياً: أنه لا يتفرغ لإصلاح هيئته من إصلاح شعره ودهنه وتجميل هيئته لأنه مشغول بالجهاد.
وثالثاً: أنه لا يبالي بالعمل الذي يتولاّه في الجهاد سواءً كان شاقًّا أو غير شاق، سواءً كان بارزاً أو غير بارز، لأنه يعمل لله، ولا يعمل من أجل الظهور، ومن أجل مراءاة النّاس.
رابعاً: أنه غير معروف عند النّاس وعند أصحاب الجاه، إنِ استأذن لم يُؤذن له في الدخول، وإن شفع لم يشفَّع، أي: إن توسَّط لأحد لم تُقبل وساطته، لأنه غير معروف.

ج / 2 ص -104- فهذا فيه: فضل عدمُ الظهور، وفضل الاختفاء بالأعمال الصالحة.
وقد ذكر الشيخ محمد بن عبد الوهاب في بعض أجوبته لَمّا سُئل عن هذه الآية: {مَنْ كَانَ يُرِيدُ الْحَيَاةَ الدُّنْيَا وَزِينَتَهَا نُوَفِّ إِلَيْهِمْ أَعْمَالَهُمْ فِيهَا}، أنها تشمل أنواعاً:
النوع الأول: المشرك والكافر الذي يعمل أعمالاً صالحة في هذه الدنيا من إطعام الطعام وإكرام الجار وبرِّ الوالدين والصدقات والتبرُّعات ووجوه الإحسان، ولا يُؤْجَر عليها في الآخرة لأنها لم تُبْنَ على التوحيد، فهو داخلٌ في قوله: {مَنْ كَانَ يُرِيدُ الْحَيَاةَ الدُّنْيَا وَزِينَتَهَا نُوَفِّ إِلَيْهِمْ أَعْمَالَهُمْ فِيهَا وَهُمْ فِيهَا لا يُبْخَسُونَ(15)}، فالكافر إذا عمل حسنات فإنه قد يجازى بها في الدنيا، وأما الآخرة فليس له جزاء عليها عند الله لأنها لم تُبْنَ على التوحيد والإخلاص لله عزّ وجلّ.
النوع الثاني: المؤمن الذي يعمل أعمالاً من أعمال الآخرة، لكنه لا يريد بها وجه الله، وإنما يريد بها طمع الدنيا، كالذي يحج ويعتمر، عن غيره، يريد أخذ العِوَض والمال، وكالذي يتعلّم ويطلب العلم الشرعي من أجل أن يحصل على وظيفة. فهذا عمله باطلٌ في الدنيا، وحابطٌ في الآخرة، وهو شركٌ أصغر.
النوع الثالث: مؤمن عمل العمل الصالح مخلصاً لله عزّ وجلّ لا يريد به مالاً أو متاعاً من متاع الدنيا ولا وظيفة، لكن يريد أن يجازيه الله به، بأن يشفيه الله من المرض، ويدفع عنه العين، ويدفع عنه الأعداء. فإذا كان هذا قصده فهذا قصد سيِّء، ويكون عمله هذا داخلاً في قوله: {مَنْ كَانَ يُرِيدُ الْحَيَاةَ الدُّنْيَا وَزِينَتَهَا نُوَفِّ إِلَيْهِمْ أَعْمَالَهُمْ فِيهَا وَهُمْ فِيهَا لا يُبْخَسُونَ(15)}. والمفروض في المسلم: أن يرجو ثواب الآخرة، يرجو أعلى ممّا في الدنيا، وتكون همّته عالية. وإذا أراد الآخرة أعانه الله على أمور الدنيا، ويسّرها له: {وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجاً * وَيَرْزُقْهُ مِنْ حَيْثُ لا يَحْتَسِبُ وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ}.
النوع الرابع: من يعمل أعمالاً صالحة ثم يفسدها بالشرك، كأن يدعو غير الله من الموتى وأصحاب الأضرحة، كما عليه كثير من المنتسبين للإسلام اليوم.
فيُستفاد من هاتين الآيتين ومن هذا الحديث الشريف فوائد عظيمة:
الفائدة الأولى: التحذير من إرادة الإنسان بعمله الدنيا، وأنّ ذلك من الشرك

ج / 2 ص -105- في النيّات، وهو: الشرك الخفي، وهذا هو الذي عقد الشيخ رحمه الله هذا الباب من أجله.
الفائدة الثانية: يؤخذ من الآيتين: أن إعطاء الله الدنيا لبعض الناس ليس دليلاً على رضى الله عنهم، ولهذا قال: {نُوَفِّ إِلَيْهِمْ أَعْمَالَهُمْ فِيهَا وَهُمْ فِيهَا لا يُبْخَسُونَ} ثم قال: {أُولَئِكَ الَّذِينَ لَيْسَ لَهُمْ فِي الْآخِرَةِ إِلَّا النَّارُ}، فهذا دليل على أن هذا العطاء عن غير رضى، وأنّ منع الدنيا عن العبد المؤمن ليس دليلاً على عدم رضى الله عنه، فالدنيا ليست مقياساً لرضى الله وغضبه وجوداً وعدماً.
الفائدة الثالثة: يؤخذ من الآيتين الكريمتين: أن العبرة ليستْ في صورة العمل، وإنما العبرة في نية العامل، فإنْ كانت نيّة العامل خالصة لله عزّ وجلّ فهذا العمل عملٌ صالح، وإن كانت نية العامل غير خالصة لوجه الله عزّ وجلّ فهذا عملٌ فاسد وإن كانت صورته صورة عمل صالح، فلا تنظر إلى كثرة الإنفاق والتبرُّعات والمشاريع، فربما يكون من يتصدّق بشيء قليل مع نيّة صالحة ينال به أجراً عظيماً، كما قال صلى الله عليه وسلم: "اتقوا النار ولو بِشِقِّ تمرة، فمن لم يجد فبكلمة طيِّبة"، فالعمل القليل مع الإخلاص يكون كثيراً، وربما يكون العمل كثيراً لكن فائدته قليلة أو ليس فيه فائدة أصلاً نظراً لنيّة عامله، ولهذا يقول صلى الله عليه وسلم: "إن الله لا ينظر إلى صوركم وأموالكم، وإنما ينظر إلى قلوبكم وأعمالكم"، فمحل نظر الله سبحانه وتعالى إلى القلوب والأعمال؛ أعمال القلوب من المقاصد والنيّات، وأعمال الجوارح أيضاً، فالعبرة ليست بصورة العمل وإنما هي بنية العامل.
الفائدة الرابعة: في الحديث دليل على الفرق بين العبد الذي يعمل لوجه الله والعبد الذي يعمل لأجل الدنيا، لأنه ذكر عبدين: واحداً يعمل لأجل الدنيا وواحداً يعمل لأجل الآخرة، فالذي يعمل لأجل الدنيا إن أُعطي رضي، وإن لم يُعْطَ لم يرضَ، هذه علامته، بخلاف المؤمن فإنه لا يؤثِّر عليه العطاء وعدم العطاء للإيمان الذي في قلبه، فالحديث فيه: الفرق بين من يعمل من أجل الله ومن يعمل لأجل الدنيا.
الفائدة الخامسة: أن النبي صلى الله عليه وسلم سمّى العبد الذي يعمل من أجل مطامع الدنيا

ج / 2 ص -106- عبداً لها، وهذا يقتضي الشرك، ولكنه في حق المؤمن يكون شركاً أصغر ينقِّص توحيده ويبطل أعماله التي خالطها هذا القصد السيء.
الفائدة السادسة: في الحديث: بيان علامات الذي يعمل من أجل الآخرة، وهي كما يلي:
أولاً: أنه مُعِدٌّ نفسه للجهاد دائماً وأبداً، ينتظر الجهاد، ويرغب فيه "آخذ بعِنان فرسه في سبيل الله" في أيّة ساعة تدعو الحاجة فإنه يبادِر بالجهاد في سبيل الله.
ثانياً: أنه لا يتفرّغ للعناية بنفسه والرفاهية بحيث يرجِّل شعره ويدهن شعره، بل هو أشعث: "مغبرة قدماه"، فالغبار عنده مرغوب لأنه في سبيل الله، وهذا يدل على أن هذا العبد ليس مُتْرَفاً في هذه الدنيا.
الصفة الثالثة: أنه لا يبالي بنوع العمل الذي يؤذِّيه في الجهاد سواء كان شاقًّا أو سهلاً، سواءً كان فيه ظهور أمام الناس أو ليس فيه ظهور أمام الناس، "إن كان في الحراسة كان في الحراسة، وإن كان في الساقة كان في الساقة" يعني: يعمل حيثُ وُضع، لا يتبرّم ولا يتكرّه لذلك ولا يقول للقائد: أنت تهينني، وأنت، وأنت، لأنه لا يعمل من أجل القائد، ولا من أجل الناس، وإنما يعمل من أجل الله سبحانه وتعالى.
الصفة الرابعة: أنه غير معروف عند الناس، لأنه يخفي نفسه، ولا يريد الظهور، وإنما يريد إخفاء نفسه وإخفاء عمله. وليس معناه: أنه يَنْزَوي ويقعُد في داره في زاوية من الزوايا، بل هو يشتغل ويعمل، ولكنه لا يحب أن يظهر عمله، ولا أن تظهر شجاعته، ولا أن يظهر إقدامه، ولا أن يُعرف جهاده، ولا يرغب هذا، لأنه يعمل من أجل الآخرة، لا يريد مَحْمَدة عند الناس أو مدحاً عند الناس، وإنما يريد ثواب الله سبحانه وتعالى بحيث إنه إذا استأذن في الدخول على العظماء لا يُؤذن له لأنه غير معروف، والناس عادة لا يأذنون في الدخول إلاّ لمن كان معروفاً عندهم، وإن شفع لأحدٍ لا تُقبل شفاعته، لأن الناس لا يشفِّعون إلا أصحاب الجاه، وهذا ليس له جاه، لكن هذا لا يضرُّه عند الله سبحانه وتعالى.
هذه صفات الذي يعمل من أجل الآخرة، ويعمل لوجه الله سبحانه وتعالى.


بابٌ من أطاع العلماء والأمراء في تحريم ما أحلَّ الله أو تحليل ما حرّمه الله فقد اتخذهم أرباباً - إعانة المستفيد

إعانة المستفيد بشرح كتاب التوحيد

ج / 2 ص -107- [الباب الثامن والثلاثون:]
* بابٌ من أطاع العلماء والأمراء في تحريم ما أحلَّ الله أو تحليل ما حرّمه الله فقد اتخذهم أرباباً
ـــــــــــــــــــــــــــــــــــــــــ
قال الشيخ رحمه الله: بابٌ "من أطاع العلماء والأمراء" هذا شرط وجوابه، وذلك لأن التحليل والتحريم حقٌّ لله سبحانه وتعالى لا يشاركه فيه أحد، فمن حلّل أو حرّم من غير دليلٍ من كتاب الله أو سنة رسول الله صلى الله عليه وسلم فقد جعل نفسه شريكاً لله، ومن أطاعه فقد أشركه مع الله في التشريع. وليس في الآية التي سيوردها المصنف ذكر للأمراء. وإنما هو إشارة إلى قوله تعالى: {وَقَالُوا رَبَّنَا إِنَّا أَطَعْنَا سَادَتَنَا وَكُبَرَاءَنَا فَأَضَلُّونَا السَّبِيلا (67)}.
وهذا ما يسمى بشرك الطاعة، لأن العبادة معناها: طاعة الله سبحانه وتعالى بفعل أوامره وترك نواهيه، ومن ذلك: مسألة التحليل والتحريم، فهي داخلة في العبادة، بدليل قوله تعالى لَمّا ذكر ما يفعله المشركون من استباحة ما حرّمه الله من الميتة التي حرّمها وهم يستحلُّونها ويقولون: هي أولى بالأكل من المُذَكّاة، لأن المذكّاة أنتم ذبحتموها، وأمّا الميتة فإن الله هو الذي ذبحها، وكانوا تلقّوا هذه المقالة من المجوس، فأنزل الله تعالى: {فَكُلُوا مِمَّا ذُكِرَ اسْمُ اللَّهِ عَلَيْهِ إِنْ كُنْتُمْ بِآياتِهِ مُؤْمِنِينَ(118)} إلى قوله تعالى: {وَلا تَأْكُلُوا مِمَّا لَمْ يُذْكَرِ اسْمُ اللَّهِ عَلَيْهِ وَإِنَّهُ لَفِسْقٌ وَإِنَّ الشَّيَاطِينَ لَيُوحُونَ إِلَى أَوْلِيَائِهِمْ لِيُجَادِلُوكُمْ وَإِنْ أَطَعْتُمُوهُمْ إِنَّكُمْ لَمُشْرِكُونَ(121)} أي: إنْ أطعتموهم في استباحة الميتة وخالفتم أمرَ الله سبحانه وتعالى بتركها، {إِنَّكُمْ لَمُشْرِكُونَ} مع الله في التحليل والتحريم.
فطاعة العلماء والأمراء في مثل هذا شرك، في تحليل ما حرّم الله أو تحريم ما أحل الله. فإن كان الذي أطاعهم يعلم أنهم خالفوا أمر الله في ذلك وتعمّد طاعتهم واستباح هذا، فهذا شركٌ أكبر يُخرِج من الملّة.
وإنْ كان الذي أطاعهم يعتقد أن هذا حرام، ويعترف أن هذا خطأ، ولكنه أطاعهم لهوىً في نفسه أو رغبة في نفسه مع اعترافه بالمعصية، فهذا شرك أصغر.
وإن كان أطاعهم وهو لا يعلم أنهم خالفوا شرع الله، بل ظن أنهم على حق، فهذا معذور إن كان مثله يجهل ذلك.
وأما طاعة العلماء والأمراء في غير معصية الله فهذا أمرٌ واجب، قال الله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ}، فطاعة العلماء

ج / 2 ص -108- وقال ابن عبّاس: "يوشِك أن تنزل عليكم حجارةٌ من السماء، أقول: قال رسول الله صلى الله عليه وسلم وتقولون: قال أبو بكر وعمر؟! ".
ـــــــــــــــــــــــــــــــــــــــــ
وطاعة وُلاة الأمور في غير معصية الله أمرٌ أوجبه الله على الناس.
و {وَأُولِي الْأَمْرِ} قيل: هم الأمراء، وقيل: هم العلماء.
والصواب: أن الآية تعني العلماء والأمراء معاً، فكلهم من أولي الأمر، فالعلماء يبيِّنون الأحكام الشرعية، والأمراء ينفِّذونها.
فليست طاعة وُلاة الأمور ممنوعة مطلَقاً ولا جائزة مطلقاً، بل فيها هذا التفصيل الذي لابد منه. والشيخ رحمه الله خصص تحريم طاعتهم في تحليل الحرام وتحريم الحلال فقال: "من أطاع العلماء والأمراء في تحريم ما أحل الله أو تحليل ما حرم الله فقد اتخذهم أرباباً" ولم يعمم تحريم طاعتهم.
قوله: "وقال ابن عبّاس" هو: حَبْر الأمة، وترجُمان القرآن، عبد الله بن عبّاس بن عبد المطّلب، ابن عمّ النبي صلى الله عليه وسلم.
"يوشِكُ" معناه: يقرُب.
"أن تنزل عليكم حجارة من السماء" عقوبةً لكم كما نزلت الحجارة على من كان قبلكم ممن خالفوا الرسل.
"أقول: قال رسول الله صلى الله عليه وسلم، وتقولون: قال أبو بكر وعمر" هذا هو السبب الذي يوجِب نزول الحجارة وهو طاعة العلماء والأمراء فيما يخالف شرع الله.
قال ابن عبّاس رضي الله عنهما هذه المقالة لَمّا بلغه أن أبا بكر وعمر رضي الله عنهما الخليفتين الراشدين، كانا لا يريان فسخ الحج إلى العمرة، بينما رسول الله صلى الله عليه وسلم أمر بفسخ الحج إلى العمرة لمن لم يَسُقِ الهدي.
فهذا عند عبد الله بن عبّاس رضي الله عنهما يدلُّ على وجوب فسْخ الحج إلى العمرة لمن لم يَسُقِ الهدي، عملاً بأمر الرسول صلى الله عليه وسلم، لأنه أمر بذلك أصحابه وأكّد عليهم، ولَمّا خالف ذلك الخليفتان الراشدان أبو بكر وعمر، ورأيا أنه لا يجب فسْخ الحج إلى العمرة، بل المُضي في الإفراد أفضل، من أجل أن لا يُهْجَر البيت في بقية السنّة، لأن الحاج إذا جمع بين الحج والعمرة في سفر واحد، فهذا مما يسبِّب أن لا يأتي الناس مّرة أخرى للعمرة، بل يكتفون بسفرٍ واحد.

ج / 2 ص -109- وقال أحمد بن حنبل: "عجبت لقوم عرفوا الإسناد وصحّته يذهبون إلى رأي سفيان، والله تعالى يقول: {فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ}.
ـــــــــــــــــــــــــــــــــــــــــ
هذه وِجهة نظرهما رضي الله عنهما، وهي مسألة اجتهادية، ولكن الاجتهاد إذا خالف الدليل فإنه لا يجوز العمل به.
فإذا كان ابن عبّاس يُنكر على من أخذ برأي الخليفتين الراشدين أبي بكر وعمر، لأنه اجتهاد مخالف للنص، وأن ذلك يوجِب العقوبة، فكيف بطاعة العلماء والأمراء في التحليل والتحريم من غير دليل؟.
وهذا مما يدل على وجوب احترام سنة الرسول صلى الله عليه وسلم، وأنها هي المنتهى بعد كتاب الله عزّ وجلّ، وأنه إذا حصل اجتهاد من المجتهدين يجب عرضه على كتاب الله وسنة رسوله صلى الله عليه وسلم، فما قام عليه الدليل أخذناه، وما خالف الدليل تركناه، وإنْ كان قائله من أفضل الناس، كأبي بكر وعمر، فضلاً عن غيرهما.
والاجتهاد سائغ، وهو "استنباط الأحكام الشرعية من أدلة الكتاب والسنّة"، ولكن عند التطبيق لا يجوز لنا أن نأخذ إلا ما قام عليه الدليل من أقوال أهل العلم، فلا يجوز لنا أن نأخذ ما خالف الدليل إمّا تعصُّباً لصاحبه، وإما لأنه يوافق أهواءنا، ويوافِق رغباتنا، بل المدار على الكتاب والسنّة: {فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلاً}.
والعامي يسأل أهل العلم، ويأخذ بقولهم، لقوله تعالى: {فَاسْأَلوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لا تَعْلَمُونَ}.
قوله: "وقال أحمد" هو: الإمام أحمد بن حنبل، إمام أهل السنّة، الصابر على المحنة.
قال رحمه الله: "عجبت" تعجُّب استنكار.
"لقوم عرفوا الإسناد وصحّته" يعني: عندهم علم بالأدلّة، والإسناد هو: سلسلة الرُّواة الذين يروون الحديث عن رسول الله صلى الله عليه وسلم من لَدُن الراوي إلى الرسول صلى الله عليه وسلم، سواءٌ قصُر السند أو طال، وهو ما يسمى بالعالي والنازل.

ج / 2 ص -110- والإسناد يحتاج إلى دراسة لمعرفة رُواته من حيث الثقة والحفظ والإتقان، وعدم ذلك، فإذا توفّر في السند أن راويه عدل تام الضبط من بداية السند إلى نهايته مع السلامة من الشذوذ والعلل فهو صحيح وإن نقص شيءٌ من ذلك نزل عن درجة الصحيح إلى الحسن أو إلى الضعيف.
والعلماء هم الذين يميِّزون ذلك ويعرفونه، فالذين بلغوا من العلم بحيث أنهم يعرفون صحّة الإسناد إلى رسول الله صلى الله عليه وسلم فإنهم يجب عليهم الأخذ بالدليل، لأن صحة الإسناد تدلّ على صحة المُسْنَد، فصحة السند تدلُّ على صحة المتن، كما هو مدلول عبارة الإمام أحمد هذه.
وفي هذا ردٌّ على بعض المتشدِّقين من بعض العصْريِّين العقلانيِّين الذين يقولون: حتى لو صحّ الإسناد فهذا لا يدل على صحة المتن، وينتقدون أحاديث في "صحيح البخاري" صحّتْ أسانيدها لأنها تخالف عقولهم القاصرة.
وهذا لجهلهم، أو لتجرّئهم على كلام رسول الله صلى الله عليه وسلم لأنه يخالف أهواءهم ويخالف عقولهم.
يا سبحان الله! كلام رسول الله صلى الله عليه وسلم يُخضع للعقول، إنه يجب على من يؤمن بالرسول صلى الله عليه وسلم أن يقدِّم قوله ويعتقده ويعمل به بدون مناقشة، وبدون جدال: {وَمَا كَانَ لِمُؤْمِنٍ وَلا مُؤْمِنَةٍ إِذَا قَضَى اللَّهُ وَرَسُولُهُ أَمْراً أَنْ يَكُونَ لَهُمُ الْخِيَرَةُ مِنْ أَمْرِهِمْ}.
ومن معنى شهادة أن محمداً رسول الله: تصديقه فيما أخبر. فمن لم يصدِّق ما أخبر به وإنما يُخضعه لهواه، ويُخضعه لقواعده المنطقية أو العقلية أو للعلم الحديث -كما يسمُّونه-؛ فهذا كأنه لم يؤمن أنه رسول الله صلى الله عليه وسلم، فالأمر خطيرٌ جدًّا، مع العلم أن النقل الصحيح لا يخالف العقل الصريح، فإن اختلفا ففي أحدهما خلل، كما قال شيخ الإسلام ابن تيمية رحمه الله.
وقوله: "يذهبون إلى رأي سفيان" يعني: يتركون ما صحّ به الإسناد عن رسول الله صلى الله عليه وسلم ويذهبون إلى رأي سفيان، وهو الإمام الجليل الفقيه الزاهد المتقن، سفيان بن سعيد الثوري، كان فقيهاً، محدِثاً، وله اجتهاد، وله مذهب في الفقه، لكنه انقرض بسبب أنه لم يكن له أتباع يحفظونه ويتدارسونه كما كان للأئمة الأربعة، وقد

ج / 2 ص -111- نقل كثير من مذهبه في موسوعات الفقه، كـ "المغني"، وكـ "المحلّى" لابن حزم، وكتب التفسير، وشروح الحديث، لأنه إمامٌ مجتهد، وله باعٌ طويلٌ في الفقه والحديث والتفسير، رحمه الله.
ولكن هو كغيره من الأئمة، لا يجوز أن يقدَّم قوله على قول الرسول صلى الله عليه وسلم، وهو رحمه الله لا يرضى بذلك، كغيره من الأئمة لا يرضون بذلك.
ولهذا يقول الإمام مالك: "كلنا رادٌّ ومردود عليه إلا صاحب هذا القبر" يعني: رسول الله صلى الله عليه وسلم.
ويقول الإمام الشافعي: "إذا صحّ الحديث فهو مذهبي"، ويقول: "إذا خالف قولي قولَ رسول الله صلى الله عليه وسلم فخذوا بقول رسول الله واضربوا بقولي عرْض الحائط"، ويقول رحمه الله: "أجمع المسلمون على أنّ من استبانتْ له سنة رسول الله صلى الله عليه وسلم لم يكن له أن يدعها لقول أحد كائناً من كان".
ويقول الإمام مالك رحمه الله: "أَوَ كلَّما جاءنا رجلٌ أَجْدَلَ من رجل تركنا ما نزل به جبريل على محمد صلى الله عليه وسلم لجدل هؤلاء؟".
والإمام أحمد يقول هذه المقالة: "عجبت لقوم عرفوا الإسناد وصحّته يذهبون إلى رأي سفيان".
والإمام أبو حنيفة رحمه الله يقول: "إذا جاء القولُ عن رسول الله صلى الله عليه وسلم فعلى الرأس والعين، وإذا جاء عن الصّحابة فعلى الرأس والعين، وإذا جاء عن التابعين فنحن رجال وهم رجال"، لأنه رحمه الله كان من أتباع التابعين، وتتلمذ على التابعين، فأبو حنيفة هو أقدم الأئمة الأربعة، بل يُقال: إنه أخذ عن بعض الصّحابة، ولكن هذا لم يَثْبُت، فهو يقول هذه المقالة، يقدِّم قول الرسول صلى الله عليه وسلم على الرأس والعين، ولا يقدِّم عليه قول أحد، ثم بعد قول الرسول صلى الله عليه وسلم يقدِّم قولَ الصحاب. ولا يعدِل بالصحابي أحداً ممّن جاء بعده، وأما من بعد الصّحابة فيقول: "نحن رجال وهم رجال"، يعني: متساوين في المدارك والعلم.
هذه مقالاتهم- رحمهم الله- تدلُّ على أن الواجب هو الأخذ بما صحّ عن رسول الله صلى الله عليه وسلم، وأن اجتهادات العلماء يُستفاد منها وتُدْرَس، ولكن إذا خالف الدليل

ج / 2 ص -112- شيءٌ منها فيجب الأخذ بالدليل، ولا يجوز التعصُّب لقائله، فإن تعصّب أحدٌ لقولٍ يخالف الدليل وقع في هذا المحظور، وصار من الذين اتّخذوا أحبارهم ورُهبانهم أرباباً من دون الله.
ونحن لا نرفض الفقه كما يظن بعض الجهال أو بعض المبتدئين، بل نعتبره ثروة عظيمة، فيها علمٌ غزير، فندرسُ الفقه ولكن لا نأخذ منه إلا ما قام دليله، وما علمنا أنه خلاف الدليل حرُم علينا الأخذ به، مع اعتذارنا لقائله، واحترامه، لأنه لم يتعمّد المخالفة، والمجتهد يخطئ ويصيب، فإن أصاب فله أجران، وإن أخطأ فله أجر واحد. والخطأ مغفور، كما صحّ بذلك الحديث.
والناس على أربعة أقسام:
القسم الأول: من يستطيع الاجتهاد المطلق بأن يأخذ من الكتاب والسنّة ويستنبط من الكتاب والسنّة ولا يقلِّد أحداً.
وهذا أعلى الطبقات، ولكن هذا إنما يكون لمن توفّرتْ فيه شروط الاجتهاد المعروفة، بأن يكون عالماً بكتاب الله وبسنة رسول الله صلى الله عليه وسلم، وأن يكون عالماً بلغة العرب التي نزل بها القرآن، وأن يكون عالماً بالمحكم والمتشابه وبالناسخ والمنسوخ، والمطلق والمقيَّد، والخاص والعام، ويكون عنده معرفة بمدارك الاستنباط، أعني: لديه مؤهِّلات، فهذا يجتهد. وهذا الصنف كالأئمة الأربعة: أبي حنيفة، ومالك، والشافعي، وأحمد، وسفيان الثوري، والأوزاعي، هؤلاء أعطاهم الله مَلَكة الاجتهاد.
الصنف الثاني: من لا يستطيع الاجتهاد المطلَق، ولكنه يستطيع الترجيح بين أقوال أهل العلم بأن يعرف ما يقوم عليه الدليل وما لا يقوم عليه الدليل من أقوالهم.
فهذا يجب عليه الأخذ بما قام عليه الدليل وترك ما خالف الدليل وهذا العمل يسمى بالترجح ويسمى بالاجتهاد المذهبي.
الصنف الثالث: من لا يستطيع الترجيح.
فهذا يُعتبر من المقلدِّين، ولكن إذا عرف أنّ قولاً من الأقوال ليس عليه دليل

ج / 2 ص -113- فلا يأخذ به، أما ما دام لا يعرف ولم يتبيّن له مخالفة، فلا بأس أن يقلِّد ويأخُذ بأقوال أهل العلم الموثوقين.
والصنف الرابع: من لا يستطيع الأمور الثلاثة: لا الاجتهاد المطلق، ولا الترجيح، ولا التقليد المذهبي كالعامي- مثلاً-.
فهذا يجب عليه أن يسأل أهل العلم كما قال الله تعالى: {فَاسْأَلوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لا تَعْلَمُونَ}، فيسأل أوثق من يرى، ومن يطمئن إليه من أهل العلم، ممّن يثق بعلمه وعمله ويأخذ بفتواه.
هذه أقسام الناس في هذا الأمر.
ومن هنا علِمنا أن الأمر ليس بمتروك ومُفْلَت، كل واحد ينصب نفسه منصب الأئمة ومنصب المجتهدين، ويغلِّط العلماء، ويرجّح من غير علم.
أو يزهِّد في الفقه وأقوال الفقهاء، ويعتبرها شيئاً مرفوضاً. وهذا ليس من آداب طلبة العلم المريدين للحق.
والواجب على الإنسان: أن يعرف قدْر نفسه، فلا يجعل نفسه في مكانة أعلى مما تستحقُّها، بل الأمر أخطر من ذلك وهو أن يخاف من الله سبحانه وتعالى لأن الأمر أمر تحليل وتحريم وجنة ونار، فلا يورِّط نفسه في أمور لا يُحسن الخروج منها.
والمجتهد إذا توفّرت فيه شروط الاجتهاد فإن أصاب فله أجران، وإن أخطأ فله أجرٌ واحد، لأنه يريد الحق، ولكنه لم يستطع الوصول إليه بعد بذْل مجهوده، بذَل مجهوده وتحرّى الحق ولم يصل إليه، فهو معذور، قال صلى الله عليه وسلم: "إذا اجتهد الحاكم فأصاب فله أجران، وإن اجتهد فأخطأ فله أجرٌ واحد"، لكن مع كونه معذوراً ومأجوراً في الخطأ لا يجوز لنا أن نأخذ بقول نرى أنه خطأ، بل يجب علينا أن نأخذ بالقول الصواب، سواء كان هذا القول الصواب في المذهب الذي نقلّده، أو في مذهب آخر، هذا هو طريق أهل الحق، أنهم لا يقلِّدون على خطأ، بل يأخذون ما ترجّح بالدليل ولو لم يكن عليه إمامهم.
ولهذا- ولله الحمد- إمام هذه الدعوة ومؤلِّف هذا الكتاب الشيخ محمد بن عبد الوهّاب وتلاميذه ومَن جاء بعده من علماء هذه البلاد ينهجون هذا المنهج،

ج / 2 ص -114- ويقولون: نحن حنابلة، ولكن ليس معنى هذا أننا نأخذ كل ما في المذهب الحنبلي بدون تمحيص، بل إذا قام الدليل على قول من الأقوال أخذنا به ولو لم يكن في المذهب الحنبلي، كالمذهب المالكي، أو المذهب الشافعي، أو المذهب الحنفي، لأننا ننشُد الدليل، ولا يمنع هذا أن يكون الإنسان حنبليًّا وإذا أخذ بقول قام عليه الدليل يخالف قول ابن حنبل أخذ به لأن إمامه أرشده إلى هذا، فقال له: خذ ما قام عليه الدليل، ولا تقلِّدني على خطأ، كلُّ الأئمة يقولون هذا، ما أحد منهم ادّعى العصمة أو ادّعى الكمال أو قال للناس لا تخالِفوا مذهبي أبداً، بل هم يحذِّرون من هذا، فأنت إذا أخذت بالدليل فإنك موافِقٌ لإمامك الذي تقلِّده، أما إذا أخذت الخطأ فأنت مخالفٌ لإمامك وإن كنت تزعُم التعصُّب له.
فهذه مسألة يجب علينا أن نهتمّ بها، فنتجنّب الإفراط والتفريط، لا نكون مع الذين يرفضون الفقه، ويقولون: هذه أقوال رجال، فيضيعون، فلا هم الذين أخذوا بالفقه، ولا هم الذين يُحسنون الاستنباط والاستدلال، فضاعوا وضيعوا من تبعهم.
ولا نحن مع الذين يقلِّدون تقليداً أعمى، ويتعصّبون لمذاهبهم، ويأخذون بقول إمامهم، ولو خالف الحديث، ويقول: آخذ بقول إمامي ولو خالف الدليل، لأن إمامي أعلم بالدليل. فهذان على طرفي نقيض.
والصواب الوسط، أننا نأخذ بالفقه، ونأخذ بأقوال الأئمة، وندرُس الفقه، لأن دراسته طريقٌ إلى معرفة الحق، ولكن لا نقلِّد تقليداً أعمى، وإنما نميِّز بين الأقوال التي عليها دليل والتي ليس عليها دليل، وإذا كنا لا نعرف هذا علينا أن نسأل أهل العلم عن ذلك.
هذا هو الحق والوسط في هذه المسألة التي خاض فيها الناس في وقتنا الحاضر على غير هدى إلا من رحم الله.
قال الإمام أحمد: "والله تعالى يقول: {فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ} هذا أمرٌ من الله سبحانه وتعالى وتهديد: {فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ}.
والضمير في {أَمْرِهِ} يرجع إلى الرسول صلى الله عليه وسلم، الذي مرّ ذكره في أول الآية.

ج / 2 ص -115- أتدري ما الفتنة؟، الفتنة الشرك، لعلّه إذا ردّ بعضَ قوله أن يقع في قلبه شيءٌ بلا من الزيغ فيهلِك".
ـــــــــــــــــــــــــــــــــــــــــ
 {أَنْ تُصِيبَهُمْ فِتْنَةٌ} فسّرها الإمام أحمد بالزيغ والشرك، قال: "أتدري ما الفتنة؟، الفتنة الشرك، لعله إذا ردّ بعض قوله" أي: بعض قول الرسول صلى الله عليه وسلم، "أن يقع في قلبه شيءٌ من الزَّيْغ فيَهْلِك".
فمن ردّ قول الرسول صلى الله عليه وسلم متعمِّداً تَبَعاً لهواه، أو تعصُّباً لشيخه الذي يقلِّده، فإنه مهدّد بعقوبتين:
العقوبة الأولى: الزيغ في قلبه، لأنه إذا ترك الحق ابتُلي بالباطل، قال تعالى: {فَلَمَّا زَاغُوا أَزَاغَ اللَّهُ قُلُوبَهُمْ}، وقال تعالى: {وَإِذَا مَا أُنْزِلَتْ سُورَةٌ نَظَرَ بَعْضُهُمْ إِلَى بَعْضٍ هَلْ يَرَاكُمْ مِنْ أَحَدٍ ثُمَّ انْصَرَفُوا صَرَفَ اللَّهُ قُلُوبَهُمْ}، لَمّا انصرفوا عن تلقِّي القرآن عند نزوله وتعلُّمه صرف الله قلوبهم عن الحق عقوبةً لهم، وقال تعالى: {وَنُقَلِّبُ أَفْئِدَتَهُمْ وَأَبْصَارَهُمْ كَمَا لَمْ يُؤْمِنُوا بِهِ أَوَّلَ مَرَّةٍ}، لَمّا رفضوه أول الأمر عند ذلك ابتلاهم الله بتقليب أفئدتهم وأبصارهم عقوبةً لهم، فلا تقبل الحق بعد ذلك. وهذا خطرٌ شديد، بخلاف الذي يقبل الحق ويرغب فيه، فإن الله يهديه ويزيده علماً وبصيرة، كما في قوله تعالى: {وَإِذَا مَا أُنْزِلَتْ سُورَةٌ فَمِنْهُمْ مَنْ يَقُولُ أَيُّكُمْ زَادَتْهُ هَذِهِ إِيمَاناً فَأَمَّا الَّذِينَ آمَنُوا فَزَادَتْهُمْ إِيمَاناً وَهُمْ يَسْتَبْشِرُونَ(124) وَأَمَّا الَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ فَزَادَتْهُمْ رِجْساً إِلَى رِجْسِهِمْ وَمَاتُوا وَهُمْ كَافِرُونَ(125)}، فالمؤمن يَتْبع الدليل ويفرح به إذا حصل عليه، والحق ضالّة المؤمن أنّى وجده أخذه، أما الذي في قلبه زيع أو نفاق فهذا إنما يتّبع هواه ولا يتّبع الدليل، وهذا يُصاب بالزيغ والانحراف في العقيدة والانحراف في الدين والانحراف في الأخلاق وفي كلِّ شيء، عقوبةً له من الله سبحانه وتعالى.
والعقوبة الثانية: {أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ} في أبدانهم، بالقتل في الدنيا، بأن يسلِّط الله عليهم من يستأصِل شَأْفَتهم ويقتلهم، إما من المؤمنين، وإما من غير المؤمنين، عقوبةٌ لهم {أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ}، إن ماتوا ولم يُقتلوا بأن يعذبوا في النار. فهذا وعيدٌ شديد على مخالفة أمر الرسول صلى الله عليه وسلم.
فترك أمر الرسول صلى الله عليه وسلم، والأخذ بأقوال العلماء والأمراء المخالِفة لِمَا قاله الرسول صلى الله عليه وسلم في التحليل والتحريم يسبب الفتنة، أو العذاب الأليم.

ج / 2 ص -116- وعن عديّ بن حاتم: أنه سمع النبي صلى الله عليه وسلم يقرأ هذه الآية: {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِنْ دُونِ اللَّهِ} الآية، فقلت له: إنا لسنا نعبدهم. قال: "أليس يحرِّمون ما أحل الله فتحرِّمونه، ويُحِلُّون ما حرّم الله فتُحلُّونه؟ " فقلت: بلى. قال: "فتلك عبادتهم" رواه أحمد والترمذي وحسّنه.
ـــــــــــــــــــــــــــــــــــــــــ
وهذا هو الشاهد من الآية للباب.
قوله: "وعن عدي بن حاتم: أنه سمع النبي صلى الله عليه وسلم يقرأ هذه الآية: {اتَّخَذُوا أَحْبَارَهُمْ} الأحبار جمع حَبر أو جمع حِبر وهو: العالِم.
"{وَرُهْبَانَهُمْ}" جمع راهب، وهو: العابد، والغالب أن الأحبار من اليهود، والرهبان من النصارى.
"{أَرْبَاباً مِنْ دُونِ اللَّهِ}" أي: يطيعونهم في التحليل والتحريم.
 {وَالْمَسِيحَ ابْنَ مَرْيَمَ} غلوا فيه واتخذوه رباً يعبدونه.
 {وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا إِلَهاً وَاحِداً لا إِلَهَ إِلَّا هُوَ سُبْحَانَهُ عَمَّا يُشْرِكُونَ} فسمّاه شركاً، ونزّه نفسه عنه، فدلّ على أنّ طاعة الأحبار والرُّهبان في تحريم ما أحل الله أو تحليل ما حرّم الله أنه يُعتبر شركاً بالله عزّ وجلّ، ويعتبر حديث عديّ هذا تفسيراً للآية.
فَلمّا سمع عديّ رضي الله عنه رسول الله صلى الله عليه وسلم يقرأ هذه الآية قال: "إنا لسنا نعبدهم"، فَهِمَ رضي الله عنه أن عبادتهم تعني الركوع لهم والسجود لهم، والذبح لهم فقط.
قال صلى الله عليه وسلم: "أليس يحرِّمون ما أحل الله فتحرِّمونه، ويحلون ما حرّم الله فتحلُّونه؟"، قال: بلى، قال: "فتلك عبادتهم" فدلّ هذا على أن طاعة الأحبار والرُّهبان في تحريم الحلال وتحليل الحرام عبادة لهم، ويُعتبر هذا من شرك الطاعة، لأن التحليل والتحريم حقٌّ لله سبحانه وتعالى، فليست العبادة قاصرة على السجود والركوع والدعاء والذبح والنذر وغير ذلك مما يفعله الوثنيُّون، بل ويشمل طاعة المخلوقين في معصية الخالق سبحانه وتعالى ومخالفته في تشريعه، يدخل هذا في ضِمْن العبادة، فالعبادة عامة ليست مقصورة على نوع أو أنواع من العبادة، بل هي شاملة لكل ما هو من حق الله، ومن ذلك: التحليل والتحريم.

ج / 2 ص -117- ما يُستفاد من هذه النصوص:
أولاً: تحريم طاعة العلماء والأمراء في تحريم الحلال وتحليل الحرام، وأنه إن استباح ذلك فهذا هو الشرك الأكبر، وإن لم يستبحه فإنه يُعتبر معصيةً عظيمة من المعاصي، وهو من الشرك الأصغر.
ثانياً: أن طاعة العلماء والأمراء في غير معصية الله واجبة لقوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ}، وذلك لأنه لا يتمّ نظام العالَم وقيام المصالح إلاّ بطاعة وُلاة الأمور ما لم يأمروا بمعصية الله عزّ وجلّ، فإن أمروا بمعصية الله فلا طاعة لمخلوق في معصية الخالق في تلك المعصية، ويُطاعون فيما ليس بمعصية.
ثالثاً: في قول ابن عبّاس رضي الله عنهما أن قولَ العالم إذا خالف قول رسول الله صلى الله عليه وسلم فإنه يجب الأخذ بقول رسول الله صلى الله عليه وسلم وترك قولَ العالم مهما بلغ من الفضل، كأبي بكر وعمر، وسفيان الثوري. والعالم إذا أخطأ عن اجتهاد فخطأه مغفور، لكن لا يجوز لنا تقليده على خطأ.
رابعاً: يؤخذ من قول الإمام أحمد رحمه الله: أن الذي بلغ رُتبة الاجتهاد ومعرفة صحة الإسناد أنه لا يجوز له أن يقلِّد، بل يجب عليه الاجتهاد للتوصُّل إلى الحق بنفسه، ولا يسعه إلاّ ذلك، لأن التقليد لا يجوز إلاّ عند الحاجة، وهذا غير محتاج للتقليد.
خامساً: يؤخذ من قول الإمام أحمد: أن من لا يعرف الإسناد وصحته يجب عليه التقليد لمن يثق بعلمه وعمله، لئلا يضيع في دينه.
سادساً: أن صحة الإسناد تدلُّ على صحة المتن خلافاً لمن قال من العقلانيِّين: إنه وإنْ صحّ الإسناد فهو لا يدل على صحة المتن.
سابعاً: يؤخذ من حديث عدي بن حاتم رضي الله عنه أن العبادة ليستْ قاصرةً على الركوع والسجود والدعاء والاستغاثة، بل تشمل طاعة الأوامر وترك النواهي.
ثامناً: أنّ مَن أطاع العلماء والأمراء أو غيرهم في تحريم الحلال أو تحليل الحرام أنه قد اتّخذهم شركاء لله سبحانه وتعالى في عبادته، وهذا محلّ الشاهد من الآية الكريمة وحديث عدي للترجمة.
والله تعالى اعلم.


باب قول الله تعالى: {أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُوا بِمَا أُنْزِلَ إِلَيْكَ وَمَا أُنْزِلَ مِنْ قَبْلِكَ يُرِيدُونَ أَنْ يَتَحَاكَمُوا إِلَى الطَّاغُوتِ وَقَدْ أُمِرُوا أَنْ يَكْفُرُوا بِهِ وَيُرِيدُ الشَّيْطَانُ أَنْ يُضِلَّهُمْ ضَلالاً بَعِيداً - إعانة المستفيد

إعانة المستفيد بشرح كتاب التوحيد

ج / 2 ص -118- [الباب التاسع والثلاثون:]
* باب قول الله تعالى: {أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُوا بِمَا أُنْزِلَ إِلَيْكَ وَمَا أُنْزِلَ مِنْ قَبْلِكَ يُرِيدُونَ أَنْ يَتَحَاكَمُوا إِلَى الطَّاغُوتِ وَقَدْ أُمِرُوا أَنْ يَكْفُرُوا بِهِ وَيُرِيدُ الشَّيْطَانُ أَنْ يُضِلَّهُمْ ضَلالاً بَعِيداً (60)} الآيات.
ـــــــــــــــــــــــــــــــــــــــــ
هذا الباب من جنس الباب الذي قبله كلاهما في تغيير شرع الله، لكن هذا الباب يخص التحاكم في الخصومات خاصة والباب الذي قبله في التحليل والتحريم عموماً.
وقولُ المصنف- رحمه الله تعالى-: "باب قول الله تعالى" يعني: ما جاء في تفسير هذه الآيات ممّا ذكره أهلُ العلم في تفسيرها؛ ممّا يدلّ دَلالة واضحة على أنّ التحاكُم إلى ما أنزل الله من التّوحيد والعبادة، وأنّ التحاكُم إلى غيره شركٌ بالله عزّ وجلّ وكفرٌ به، لأنّ الحكم لله وحده: الحكم القدَري، والحكم الشرعي، والحُكم الجزائي كلّه لله سبحانه وتعالى، كما قال تعالى: {أَلا لَهُ الْخَلْقُ وَالْأَمْرُ}، {لَهُ الْخَلْقُ}، هو الذي خلق، (وله الأمر)، فهو الذي يأمر وينهى، ويحلِّل ويحرِّم، ليس لغيره شركٌ في ذلك. وقال تعالى: {مَا تَعْبُدُونَ مِنْ دُونِهِ إِلَّا أَسْمَاءً سَمَّيْتُمُوهَا أَنْتُمْ وَآبَاؤُكُمْ مَا أَنْزَلَ اللَّهُ بِهَا مِنْ سُلْطَانٍ إِنِ الْحُكْمُ إِلَّا لِلَّهِ أَمَرَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ ذَلِكَ الدِّينُ الْقَيِّمُ وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَعْلَمُونَ}.
فالتحاكم إلى ما أنزل الله داخلٌ في التوحيد، والتحاكُم إلى غيره من أنواع الشرك، لأنّ من معنى {لا إِلَهَ إِلَّا اللَّهُ} ومقتضاها ومدلولها: التحاكُم إلى كتاب الله وسنّة رسوله صلى الله عليه وسلم.
ومَن تحاكَم إلى غير كتاب الله وسنّة رسوله فإنّه قد أخلّ بكلمة التّوحيد فأخلّ بمقتضى "لا إله إلا الله، محمد رسول الله".
فمدلول الشّهادتين: أن نتحاكَم إلى كتاب الله وإلى سنّة رسول الله صلى الله عليه وسلم في جميع أُمورنا، ليس المُراد: التحاكُم في المنازعات فقط، بل التحاكُم في المقالات والاجتهادات الفقهيّة أيضاً، فلابدّ أن نحكِّم كتاب الله وسنّة رسول الله صلى الله عليه وسلم في أقوال المجتهدين، ونأخذ منها ما دلّ عليه الدليل، ونترك ما لم يدل عليه دليل، ولا نتعصّب

ج / 2 ص -119- لرأي فلان أو للإمام فُلان، فمن تعصّب لم يكن متحاكماً إلى ما أنزل الله وإلى الرّسول، وإنما تحاكم إلى هذا الشخص الذي تعصّب له وجَمَد على رأيه، مع مخالفته، وهو اجتهاد اجتهد فيه، لكن إذا خالف الدليل فلا يجوز لنا أن نتعصّب لرأي إمام أو لرأي عالم أو لرأي مفت من المفتين، ونحنُ نعلم أنّه مخالِفٌ للدّليل، لكن ذلك العالم معذور لأنّه مجتهِد، ولكنّه لم يصادف الدّليل، فهو معذور له أجرٌ على ذلك، لأنّ هذا منتهى اجتهادِه، أما مَن تبيّن له أن هذا الاجتهاد غير مطابِق للدّليل فلا يسعه أن يأخذ بهذا الاجتهاد، ولا يجوز له. والأئمّة ينهون عن ذلك، ينهوننا أن نأخُذ بآرائهم دون نظرٍ إلى مستندها من كتاب الله وسنّة رسول الله صلى الله عليه وسلم، وإلاّ كنا- كما سبق في الباب الذي قبل هذا- أطعنا العلماء والأمراء في تحريم ما أحلّ الله وتحليل ما حرّم الله.
وكذلك التحاكُم في المناهِج التي يسمّونها الآن: مناهج الدّعوة، ومناهج الجماعات هي من هذا الباب، يجب أن نحكِّم فيها كتاب الله وسنّة رسوله صلى الله عليه وسلم، فما كان منها متمشِّياً مع الكتاب والسنّة فهو منهجٌ صحيح يجب السّير عليه، وما كان مخالِفاً لكتاب الله وسنّة رسوله يجب أن نرفُضه وأن نبتعد عنه.
ولا نتعصّب لجماعة أو لحزب أو لمنهج دَعَوِيّ ونحنُ نرى أنه مخالِف لكتاب الله وسنّة رسوله صلى الله عليه وسلم، فالدعاة منهم من هو داعية ضلال.
فالذي يَقْصُر هذا التحاكُم إلى الكتاب والسنّة على المحاكم الشرعيّة فقط غَالِط، لأن المراد: التحاكُم في جميع الأمور وجميع المنازَعات: في الخُصومات وفي الحُقوق المالية، وغيرها، وفي أقوال المجتهدين، وأقوال الفقهاء، وفي المناهج الدّعويّة، والمناهج الجماعيّة، لأن الله تعالى يقول: {وَمَا اخْتَلَفْتُمْ فِيهِ مِنْ شَيْءٍ} و{شَيْءٍ} نكِرة في سياق الشرط، فتعتمّ كل نزاع وكل خِلاف في شيء، سواءً في الخُصومات، أو في المذاهب، أو في المناهِج. وفي أقوال الجهمية والمعتزلة والأشاعرة والقدرية.
يجب أنّنا نعرف هذا، لأن بعض الناس وبعض المنتسبين للدّعوة يَقْصُر هذا على وجوب التحاكُم في المنازعات والخُصومات إلى المحاكِم الشرعية، ويقول: يجب تحكيم الشريعة ونَبْذِ القوانين، نعم، يجب هذا، ولكن لا يجوز الاقتصار

ج / 2 ص -120- عليه، بل لابُدّ أن يتعدّى إلى الأُمور الأخرى، إلى تحكيم الشريعة في كلّ ما فيه نزاع، سواءً كان هذا النّزاع بين دُول، أو كان هذا النّزاع بين جماعات، أو كان هذا النزاع بين أفراد، أو كان هذا النّزاع بين مذاهب واتّجاهات، لابدّ من تحكيم الكتاب والسنّة. نحن نُطالِب بهذا في كلّ هذه الأُمور.
أما أن نَقْصُرَهُ على ناحية ونسكُت عن النّاحية الأخرى، فنقول: النواحي الأخرى دعوا الناس إلى رغباتهم، دعوا كلاًّ يختار له مذهباً، وكلاًّ يختار له منهجاً.
نقول: هذا قُصور عظيم، لأنه يجب أن نحكِّم الشريعة في المحاكِم، ونحكّمها في المذاهب الفقهيّة، ونحكّمها في المناهج الدّعويّة، لابد من هذا، فلا يجوز لنا أن نَقْصُر كلام الله وكلام رسوله على ناحية ونترُك النواحي الأخرى، لأنّ هذا إمّا جهل وإمّا هوى.
كثيرٌ من النّاس اليوم ينادون بتحكيم الشريعة في المحاكِم وهذا حق؛ لكن هم متنازِعون ومختلفون في مناهجهم وفي مذاهبهم، ولا يريدون أن يحكِّموا الشّريعة في هذه الأمور، بل يقولون: اتركوا الناس على ما هم عليه، لا تتعرّضوا لعقائدهم، لا تتعرضوا لمصطلحاتهم، لا تتعرّضوا لمناهجهم، اتركوهم على ما هم عليه، وهذا ضلال، بل هذا من الإيمان ببعض الكتاب والكفر بالبعض الآخر، مثل قوله تعالى: {أَفَتُؤْمِنُونَ بِبَعْضِ الْكِتَابِ وَتَكْفُرُونَ بِبَعْضٍ فَمَا جَزَاءُ مَنْ يَفْعَلُ ذَلِكَ مِنْكُمْ إِلَّا خِزْيٌ فِي الْحَيَاةِ الدُّنْيَا وَيَوْمَ الْقِيَامَةِ يُرَدُّونَ إِلَى أَشَدِّ الْعَذَابِ}.
فهذا أمر يجب التنبُّه له، لأنّ هذه مسألة عظيمة غفل عنها الآن الأكثرون.
فالذين ينادون بتحكيم الشريعة إنما يريدون تحكيمَها في المخاصَمات، في الأموال، والأعراض، والخلافات بين الناس، والأمور الدّنيوية دون العقائد والمذاهب. ومناسبة عقد هذا الباب في كتاب التوحيد: أن التّحاكُم إلى ما أنزل الله هو من التّوحيد والتحاكُم إلى غيره شركٌ بالله عزّ وجلّ، شركٌ في الحكم والتّشريع.
ثم ذكَر الآيات، وهي قولُ الله تعالى: {أَلَمْ تَرَ} هذا تعجُّب استنكار.
 {إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُوا بِمَا أُنْزِلَ إِلَيْكَ وَمَا أُنْزِلَ مِنْ قَبْلِكَ يُرِيدُونَ أَنْ

ج / 2 ص -121- يَتَحَاكَمُوا إِلَى الطَّاغُوتِ} هل يتّفق هذا مع دعوى الإيمان؟، لا يتّفق، لأنهم يريدون أن يجمعوا بين الإيمان والكُفر، ولا يمكن هذا، فالمؤمن بالله وبرسوله يحكِّم كتاب الله وسنة رسوله صلى الله عليه وسلم، أما الذي يدّعي الإيمان ولكنّه في الحكم لا يرجع إلى الله ولا إلى رسول الله، فهذا ليس بمؤمن، ولهذا قال: {يَزْعُمُونَ} والزّعمُ هو: أكذبُ الحديث، وهذا يدلّ على أنهم كاذبون في دعواهم الإيمان، والدليل على كذبهم: أنّهم يريدون أن يتحاكموا إلى الطّاغوت، ولو كان إيمانهم صادقاً لم يتحاكموا إلاّ إلى كتاب الله وسنّة رسول الله.
فدلّ هذا على أن إرادة التحاكُم إلى غير كتاب الله وسنة رسول الله- مجرّد الإرِادة- يتنافى مع الإيمان، فكيف إذا فَعل؟، كيف إذا تحاكَم إلى غير كتاب الله وسنّة رسوله؟، إذا كان مَن نوى بقلبه واستباح هذا الشيء ولو لم يفعل أنّه غير مؤمن، فكيف بمن نفّذ هذا وتحاكَم إلى غير كتاب الله وسنة رسوله في أموره كلها، أو في بعضها؟.
وقوله: {آمَنُوا بِمَا أُنْزِلَ إِلَيْكَ} وهو القُرآن.
 {وَمَا أُنْزِلَ مِنْ قَبْلِكَ} وهو: الكُتُب السابقة، لأنّ الإيمان بالكُتُب كلها هو أحد أركان الإيمان الستّة، الإيمان بالكُتب التي أنزلها الله سبحانه وتعالى على رُسله، يجب الإيمان بها، ما سمّى الله منها وما لم يسمّ. أما الذي يؤمن بكتابٍ ويكفُر بالكتب الأخرى فهذا كافرٌ بالجميع، فاليهود إذا قيل لهم: آمنوا بما أنزل الله، {قَالُوا نُؤْمِنُ بِمَا أُنْزِلَ عَلَيْنَا وَيَكْفُرُونَ بِمَا وَرَاءَهُ وَهُوَ الْحَقُّ مُصَدِّقاً لِمَا مَعَهُمْ}، فالذي يقول: لا نؤمن إلاّ بالكتاب الذي نزل على رسولنا فقط، أما الكتاب الذي نزل على غير رسولنا فلا نؤمن به. فهذا كافر بالكتاب الذي نزل على رسوله، لأنّ الكتب مصدرها واحد، يصدِّق بعضها بعضاً، وكلّها من الله سبحانه وتعالى، والرُّسل إخوة، كلّهم- عليهم الصلاة والسلام- إخوة، دعوتهم واحدة، ومنهجهم واحد، فالذي يؤمن بكتاب ويجحد غيره، أو يؤمن بالكتب إلا واحداً منها، أو يؤمن بالرسل ويكفر ببعضهم فهذا كافر ٌبالجميع، ولهذا قال: { كَذَّبَتْ قَوْمُ نُوحٍ الْمُرْسَلِينَ(105)}، {كَذَّبَتْ عَادٌ الْمُرْسَلِينَ(123)}، {كَذَّبَتْ ثَمُودُ الْمُرْسَلِينَ(141)}، {كَذَّبَتْ قَوْمُ لُوطٍ الْمُرْسَلِينَ(160)}، مع أنهم لم يكذُبوا إلا رسولهم، لكن لَمّا كفروا

ج / 2 ص -122- برسولهم صاروا مكذبين للمرسلين جميعاً، لأنّ الرسل- عليهم الصلاة والسلام- دينهم واحد، ومنهجهم واحد، وهم إخوة، يجب الإيمان بهم جميعاً.
وقوله: {يَزْعُمُونَ أَنَّهُمْ آمَنُوا بِمَا أُنْزِلَ إِلَيْكَ وَمَا أُنْزِلَ مِنْ قَبْلِكَ} ادّعوا هذا، لكن لَمّا جاء التنفيذ اختلف الفعل عن القول، وتبيّنت حقيقتهم.
 {يُرِيدُونَ أَنْ يَتَحَاكَمُوا إِلَى الطَّاغُوتِ} الطّاغوت: مشتقٌّ من الطُّغيان، وهو: مجاوزة الحدّ، قال الشيخ الإمام ابن القيِّم: (الطّاغوت: ما تجاوز به العبدُ حدّه من معبود أو متبوعٍ أو مُطاعٍ في معصية الله، والطّواغيتُ كثيرون، ورؤوسهم خمسة: إبليسٌ- لعنه الله، ومَن عُبد وهو راضٍ، ومَن دعا الناس إلى عبادة نفسه، ومَن حكم بغير ما أنزل الله، ومن ادّعى علم الغيب".
هؤلاء رؤوس الطواغيت، ومنهم: مَن حكم بغير ما أنزل الله، الذي هو موضوع هذا الباب، وهم الذين يحكمون ويتحاكمون بغير شريعة الله سبحانه وتعالى من القوانين والأنظِمَة، والعادات والتقاليد، وأمور الجاهلية والقَبَلِيّة، لأن هناك قوانين وَضْعِيّة وضعها البَشَر، وهناك عادات وتقاليد في المجتمعات، يمشي بعضُ الناس عليها، وهُناك أعرافٌ جاهليّة بين القبائل يسمّونها (السُّلُوم)، وشيوخ القبائل (العوارِف)، كل قبيلة لها عارفة يحكم بينهم، إمّا كاهن، وإِمّا ساحر، وإمّا رجل عادي، وهذا كلَّه منبوذ، وكلّه مطروح بعد بِعثَة الرّسول صلى الله عليه وسلم، ويَجب الرُّجوع إلى كتاب الله وسنّة رسوله صلى الله عليه وسلم، وكلّ من حكم بغير كتاب الله وسنّة رسوله مستحلاً لذلك فإنه طاغوت يجب الكُفر به. ولهذا قال: {وَقَدْ أُمِرُوا أَنْ يَكْفُرُوا بِهِ}، وكذلك في قوله تعالى: {لا إِكْرَاهَ فِي الدِّينِ قَدْ تَبَيَّنَ الرُّشْدُ مِنَ الْغَيِّ فَمَنْ يَكْفُرْ بِالطَّاغُوتِ وَيُؤْمِنْ بِاللَّهِ فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَى لا انْفِصَامَ لَهَا}، فالإيمان بالله لا يصحّ إلاّ بعد الكفر بالطّاغوت، فالكفر بالطّاغوت ركن الإيمان، فلا يصحّ أن يجمع بين الإيمان بالله والإيمان بالطّاغوت، لأن هذا جمعٌ بين نقيضين، والله قدّم الكفر بالطاغوت على الإيمان بالله. وهذا معنى "لا إله إلاّ الله"، لأنّ "لا إله إلاّ الله" إيمانٌ بالله وكُفرٌ بالطّاغوت، فقولنا: "لا إله" هذا نفيٌ، ينفي جميع المعبودات والطّواغيت، وقولُنا: "إلاّ الله" هذا إيمانٌ بالله سبحانه وتعالى وحده.

ج / 2 ص -123- وقوله: {وَيُرِيدُ الشَّيْطَانُ أَنْ يُضِلَّهُمْ ضَلالاً بَعِيداً} بيّن سبحانه وتعالى أنّ عملهم هذا إنما هو إملاءٌ من الشيطان، فهو الذي سوّل لهم هذه الإرادة- إرادة التحاكُم إلى الطّاغوت-، هو الذي سوّل لهم وأملى عليهم هذه الفكرة الخبيثة، يريد أن يُبعدهم ويُغوِيَهم، وليس ضلالاً عاديًّا، بل {ضَلالاً بَعِيداً} عن الحقّ، يُبعدهم غاية البُعد، فلا يكفيه أنّه يتركهم في مكان قريب، لأنّهم إذا كانوا في مكان قريب ربّما يرجعون، لكن يُبعدهم بُعداً لا يرون معه الحق أبداً. هذا الذي يريده الشيطان، فهو الذي يبعد الناس عن تحكيم كتاب الله وسنّة رسوله، لأنّ الشيطان يريد لهم الشّرّ ولا يُريد لهم الخير، ولا يكفيه الانحراف اليسير، لا يرضى إلاّ بالانحراف الكُلِّي والبعيد عن منهج الله سبحانه وتعالى.
ثم- أيضاً- من علاماتهم: أنهم لا يقبلون النّصيحة، لأنّ الشيطان أضلّهم ضلالاً بعيداً، ولهذا قال: {وَإِذَا قِيلَ لَهُمْ تَعَالَوْا إِلَى مَا أَنْزَلَ اللَّهُ وَإِلَى الرَّسُولِ} طُلب منهم ونُصحوا أن يرجعوا إلى الحق لا يقبلون، لأنهم تعمّدوا مخالفة الحق، فهم ما تركوا الحقّ عن جهل، ولكنّهم تركوه عن تعمُّد، فلذلك لا يقبلون النّصيحة، ولهذا قال: {رَأَيْتَ الْمُنَافِقِينَ يَصُدُّونَ عَنْكَ صُدُوداً} يعرضون إعراضاً كلياً.
والمنافقون: جمع منافق، وهو: الذي أظهر الإسلام وأبطن الكفر، لأنه لَمّا رأى قوة الإسلام لم يستطع معارضته، فلجأ إلى حيلة وهي أن يُظهِر الإيمان من أجل أن يعيش مع المسلمين ويسلَم على دمه وماله، ويَبقَى على الكفر في باطن أمره، فهو أظهر الإسلام خداعاً ومكْراً، فصار شرًّا من الكافر الخالص، لأنّ الكافر الخالص أخفّ من المنافق، لأنّ الكافر الخالص معلوم ومعروف عداوته، معروف موقفه من الإسلام، لكن هذا موقفه من الإسلام متذبذب، لا هو مع الكفّار ولا هو مع المسلمين {مُذَبْذَبِينَ بَيْنَ ذَلِكَ لا إِلَى هَؤُلاءِ وَلا إِلَى هَؤُلاءِ}، إن صارت الغلبة للكفّار فرح وعاش معهم، وإن صارت العزّة والغَلَبة للمؤمنين عاش معهم، فيُريد أن يعيش مع القوي، وهذا أخسّ المذاهب، وأحطّ المذاهِب، لأنّ الإنسان يجب أن يكون صريحاً، لا يخادع، لكن هؤلاء يخادعون، ولذلك صاروا في الدَّرْك الأسفل من النار {وَلَنْ تَجِدَ لَهُمْ نَصِيرا}.

ج / 2 ص -124- وقوله تعالى: {فَكَيْفَ إِذَا أَصَابَتْهُمْ مُصِيبَةٌ بِمَا قَدَّمَتْ أَيْدِيهِمْ ثُمَّ جَاءُوكَ يَحْلِفُونَ بِاللَّهِ إِنْ أَرَدْنَا إِلَّا إِحْسَاناً وَتَوْفِيقاً(62)} يعني: إذا نزلت بهم كارثة، أو أنزل الله فيهم قرآناً يفضحهم جاءوا إلى الرّسول يعتذرون، ويحلفون بالله، وهم أكثرُ الناس حلفاً بالله وهم كاذبون، يحلفون على الكذب وهم يعلمون.
 {يَحْلِفُونَ بِاللَّهِ إِنْ أَرَدْنَا إِلَّا إِحْسَاناً وَتَوْفِيقاً} يقولون: ما أردنا مخالفتك، ولا أردنا مخالفة كتاب الله، ولكن عملنا هذا للمصلحة، وتوفيقاً بين الناس، وهذا ممّا يدلّ على غباوتهم، وعلى قُبْح سجيّتهم، فالاعتذار أخسّ من الفعل، لأنهم يدّعون أن تحكيم غير كتاب الله إحسان وتوفيق، فهذا عذرٌ أقبح من فعل، لأن الإحسان والتوفيق هو بإتّباع كتاب الله وسنّة رسوله صلى الله عليه وسلم.
ولَمّا قالوا في إحدى الغزوات: "ما رأينا مثل قرائنا هؤلاء، أرغب بطوناً، وأكذب ألسناً، وأجبن عند اللّقاء" يعنون: رسول الله صلى الله عليه وسلم وأصحابه، وكان قد حضر مجلسهم واحدٌ من المسلمين فذهب وبلّغ الرسول صلى الله عليه وسلم، فلمّا علموا جاءوا يركضون يريدون الاعتذار، فوجدوا الوحي قد سبقهم، فأنزل الله على رسوله: {قُلْ أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ * لا تَعْتَذِرُوا قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ}، ما يزيد الرسول على أن يقرأ هذه الآية، وهم متعلِّقون بناقته صلى الله عليه وسلم يعتذرون، ولا يلتفت إليهم.
ثم بيّن الله أنهم كاذبون، وأنهم يقولون ما ليس في قلوبهم: {أُولَئِكَ الَّذِينَ يَعْلَمُ اللَّهُ مَا فِي قُلُوبِهِمْ}، فهم يعتذرون إليك في الظّاهر ويحلفون في الظّاهر، وما جاءوا تائبين ونادمين، وإنّما جاءوا مخادعين.
 {فَأَعْرِضْ عَنْهُمْ} لا تقبل اعتذارهم، لأنّه اعتذارٌ كاذب، وإنما يُقبل الاعتذار من الإنسان النّادم والإنسان التّائب، والإنسان المخطئ من غير تعمّد، أما الإنسان المتعمِّد للباطل فلا يُقبَل اعتذارُه إلاّ إذا رجع إلى الصواب.
 {وَعِظْهُمْ} يعني: الواجب عليك تجاههم: الموعظة، بأن تخوِّفهم بالله عزّ وجلّ، وتحذّرهم من النّفاق والكذب، وتأمُرهم بالتّوبة، وتبيِّن لهم عقوبة مَن فعل هذا الفعل.
 {وَقُلْ لَهُمْ فِي أَنْفُسِهِمْ قَوْلاً بَلِيغاً} {فِي أَنْفُسِهِمْ} قيل: معناه: بيِّن لهم ما

ج / 2 ص -125- في أنفسهم، وما يبيِّتونه ممّا بيّنه الله لك، وأطلعك عليه. وقيل: معناه: {وَقُلْ لَهُمْ فِي أَنْفُسِهِمْ} أي: قل لهم خالياً بهم وحدهم وأسِرَّ إليهم بالنصيحة. {قَوْلاً بَلِيغاً} يعني: كلاماً جَزْلاً فاصلاً يؤثِّر فيهم، ومعنى هذا: أنّك لا تقابلهم باللّين أو بالكلام اللّيّن أو بالملاطفة، لأنهم ليسوا أهلاً لذلك، ولكن قابلهم بالكلام البليغ الزّاجر المخوِّف المروِّع، لأنهم فعلوا فعلاً قبيحاً لا يناسِب معهم الملاطفة والملايَنة.
ثم قال تعالى: {وَمَا أَرْسَلْنَا مِنْ رَسُولٍ} يعني: جميع الرّسل- عليهم الصلاة والسلام- ومنهم: محمد صلى الله عليه وسلم.
 {إِلَّا لِيُطَاعَ بِإِذْنِ اللَّهِ} بشرعه ودينه، أو بتوفيقه سبحانه وتعالى، فالواجب: طاعة الرسول صلى الله عليه وسلم، وعدم مخالفته، ومن طاعته: التحاكُم إليه.
ثم بيّن سبحانه وتعالى: أنّ هؤلاء لو تابوا ورجعوا إلى الله لتاب الله عليهم، فقال: {وَلَوْ أَنَّهُمْ إِذْ ظَلَمُوا أَنْفُسَهُمْ} يعني: لَمّا حصل منهم ما حصل من التحاكُم إلى غير كتاب الله وسنّة رسوله {جَاءُوكَ فَاسْتَغْفَرُوا اللَّهَ} هذا عَرْضٌ للتّوبة. {وَاسْتَغْفَرَ لَهُمُ الرَّسُولُ} لأنّ استغفار الرسول صلى الله عليه وسلم شفاعةٌ منه صلى الله عليه وسلم. وهذا في حياته صلى الله عليه وسلم، فهو يستغفر للمذنبين والمسيئين، ويدعو للمسلمين في قضاء حوائجهم، فهو صلى الله عليه وسلم في حياته يستغفر ويدعو للمسلمين، أما بعد مماته صلى الله عليه وسلم فلا يُذهب إلى قبره، ولا يُطلب منه الاستغفار ولا الدّعاء، لأنّ هذا انتهى بموته صلى الله عليه وسلم، ولكن بقي- ولله الحمد- كتابُ الله وسنّة رسوله صلى الله عليه وسلم فيهما الخير، وفيهما البَرَكة، وما كان الصّحابة رضي الله عنهم يذهبون إلى قبره، ويطلبون منه ذلك.
أما الذين يستدلّون بهذه الآية على المجيء إلى قبر الرّسول صلى الله عليه وسلم والدعاء عنده، وطلب الاستغفار من الرّسول وهو ميّت، فهذا باطل، لأن الصّحابة رضي الله عنهم لم يفعلوا هذا، وهم أعلم الأمة وأحرص الأمة على الخير، وما كانوا يأتون إلى قبر الرّسول صلى الله عليه وسلم إذا أشكل عليهم شيء، أو نزلت بهم نازلة، أو أصابهم قحط، أو انحباس مطر، أو أصابتهم شدّة من الشّدائد، ما كانت القرون المفضّلة يأتون إلى قبر الرّسول صلى الله عليه وسلم، وإنما يطلُبون من الله، وإذا كان فيهم أحدٌ من أهل الصلاح أو من قَرابة الرّسول صلى الله عليه وسلم طلبوا منه أن يدعوَ الله لهم، كما فعل عمر رضي الله عنه مع العبّاس بن

ج / 2 ص -126- عبد المطّلب- عمّ الرّسول صلى الله عليه وسلم- لَمّا انحبس المطر واستسقوْا، قال عمر رضي الله عنه: "اللهم إنّا كنا نتوسّل إليك بنبيّك فتسقينا" يعني: يوم أنْ كان حيًّا- عليه الصّلاة والسلام، "وإنّا نتوسّل إليك بعمّ نبيّنا فاسقنا، ادع يا عبّاس".
هذا عمل الصّحابة رضي الله عنهم، ما كانوا يأتون إلى قبر الرّسول صلى الله عليه وسلم، بل عدَلوا إلى العبّاس لأنّ العباس حيّ موجود بينهم والرّسول صلى الله عليه وسلم ميّت، والحي يقدر على الدعاء والاستغفار، والميت لا يقدر، ومن لم يفرّق بين الحي والميت فهو ميّت القلب.
وكذلك معاوية بن أبي سفيان رضي الله عنه لَمّا استسقى، طلب من أبي يزيد الجُرَشي أن يدعوَ الله، فدعا، هذا عمل الصّحابة، وهم أفقهُ الأمة وأعلم الأمة، ما كانوا يأتون إلى قبر الرّسول صلى الله عليه وسلم، وإنما كانوا إذا قدِموا من سفر يأتون إلى قبر الرّسول صلى الله عليه وسلم للزّيارة والسلام على الرّسول صلى الله عليه وسلم ثم ينصرفون، ما كانوا يأتون ويدعون عند القبر، أو يطلُبون من الرّسول صلى الله عليه وسلم الشّفاعة، أو يطلُبون منه الاستغفار بعد موته هذا لا يجوز، لأنّه من وسائل الشّرك.
وتدلّ الآية على أن المنافقين لو تابوا تاب الله عليهم، وأنّ مَن تحاكَم إلى غير شريعة الله أنه يجب عليه التّوبة، وإذا تاب تاب الله عليه.
أما المخادَعة، وأما الكلام الفارغ، وأنّنا ما أردنا بهذه الأُمور إلاّ الخير والإصلاح بين الناس، وما أردنا مخالفة الكتاب والسنّة، فهذا لا يُقبل، ولا اعتذار فيه أبداً. وتنميق الألفاظ، وتنميق الاعتذارات والحُجج المزخرفة، كل هذا لا يُقبل إلاّ مع التّوبة الصّادقة، وترْك هذا الذنب العظيم.
كثيرٌ ممّن يحكِّمون القوانين اليوم ممّن يدّعون الإسلام يعتذرون بأعذار باطلة فيقال لهم: إنْ كنتم تريدون الحق فارجعوا عمّا أنتم عليه وتوبوا إلى الله كما عرض الله التّوبة على مَن كان قبلكم. أزيلوا هذه القوانين، وهذه الطاغوتيّة إنْ كنتم صادقين وتوبوا إلى الله، والله يتوب على مَن تاب. أما الاستمرار على الذّنب مع إظهار التّوبة والاستغفار، فهذه مخادَعة لا تجوز، لأن شروط التّوبة: الإقلاع عن الذّنب، والعزم أن لا يعود إليه، والنّدم على ما فات.
ثم قال: {فَلا وَرَبِّكَ لا يُؤْمِنُونَ} هذا ردٌّ على دعواهم الإيمان، وهو ردّ مؤكّد بالقسم.

ج / 2 ص -127- {حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ} من النِّزاع والاختلاف، وهذا- كما ذكرنا- عامٌّ للاختلاف في الخُصومات الّتي تنشَبُ في الأموال أو غيرها، وفي العقائد، وعامٌّ في الخُصومات في المذاهب والآراء الفقهية، وعام في الخصومات في المناهج الدّعويّة التي انقسم فيها النّاس اليوم، يجب أن يحكَّم فيها كتاب الله وسنّة رسوله، فإن لم يُفعلوا فليسوا بمؤمنين، لأن الله أقسم سبحانه على نفي الإيمان عن من لم يعمل هذا العمل.
ثم قال تعالى: {ثُمَّ لا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجاً مِمَّا قَضَيْتَ} أما مَن تحاكَم إلى الشّريعة ولكنّه قَبِل الحُكم على مَضَض، وهو يجد في نفسه كراهية لهذا الحكم فهذا ليس بمؤمن، لابدّ أن يقبَل هذا الحُكْم عن اقتناع، أما إنْ قَبِلَه مضطّرًّا وأغمض عليه إغماضاً فهذا ليس بمؤمن.
ثم قال تعالى: {وَيُسَلِّمُوا تَسْلِيماً} ينقادون انقياداً تاماً.
فهذه ثلاثة أمور:
أولاً: يحكِّموك فيما شَجَر بينهم.
ثانياً: أن لا يجدوا في أنفسهم حرجاً من حكم الله ورسوله.
ثالثاً: {وَيُسَلِّمُوا تَسْلِيماً} ينقادون انقياداً لحكم الله ورسوله.
فبهذه الأمور الثلاثة يثبُت الإيمان بها ويتحقّق.
فالذي لا يحكِّم كتاب الله وسنّة رسوله ليس بمؤمن، والذي يحكِّم كتاب الله وسنّة رسوله ولا يرضى به، وإنما يقبَله مجامَلة، أو لأجل غَرضٍ من الأغراض هذا ليس بمؤمن، والّذي لا ينقاد ولا يسلِّم، هذا ليس بمؤمن.
ثم- أيضاً- ليس المقصود من التحاكُم إلى الشريعة هو مجرّد تحقيق الأمن والعَدالة بين الناس، فهذا لا يكفي، لابدّ أن يكون تحكيم الشريعة تعبُّدا ًوطاعةً لله، فالّذين يحكِّمون الشّريعة من أجل ما فيها من المصالح والعدل بين الناس فقط، فهذا لا يدلّ على الإيمان، لابد أن يكون تحكيم الشّريعة صادراً عن إيمان وتعبُّد لله عزّ وجلّ وطاعةً لله عزّ وجلّ، لأنّ هذا من التّوحيد، أمّا الذي لا يقبل من الشّريعة إلا المصالح الدنيويّة والعدالة الحاصلة بين الناس في هذه الدنيا فهذا لا يكفي، بل يحكِّم الشريعة

ج / 2 ص -128- وقوله: {وَإِذَا قِيلَ لَهُمْ لا تُفْسِدُوا فِي الْأَرْضِ قَالُوا إِنَّمَا نَحْنُ مُصْلِحُونَ (11)}.
وقوله: {وَلا تُفْسِدُوا فِي الْأَرْضِ بَعْدَ إِصْلاحِهَا}.
ـــــــــــــــــــــــــــــــــــــــــ
طاعةً وتعبُّداً، وخُضُوعاً لحكم الله سبحانه وتعالى، ولهذا صار تحكيم الشّريعة من التّوحيد.
والشّاهد من الآيات للباب واضح، أنّها تدلّ على أنّ تحكيم الشّريعة والتحاكُم إليها من توحيد الله عزّ وجلّ، وأنّ ترْكَ ذلك من الشّرك بالله ومن صفات المنافقين.
قوله رحمه الله: "وقوله: {وَإِذَا قِيلَ لَهُمْ لا تُفْسِدُوا فِي الْأَرْضِ قَالُوا إِنَّمَا نَحْنُ مُصْلِحُونَ(11)}" هذه الآية في سياق الآيات التي ذكرها الله في مطلَع سورة البَقرة في المنافقين أي إذا قيل للمنافقين: لا تُفسدوا في الأرض بالمعاصي، ومن أشدّ المعاصي: التحاكُم إلى غير ما أنزل الله، وهذا وجه إيراد الآية في هذا الباب وهو أنّ تحكيم غير شريعة الله من الإفساد في الأرض، وأن تحكيم شريعة الله هو صَلاح الأرض، فكذلك بقيّة الطّاعات، فصلاح الأرض إنّما يكون بطاعة الله عزّ وجلّ وفساد الأرض إنّما يكون بمعصية الله عزّ وجلّ، فالمعاصي تُحدِثُ الفساد في الأرض من نُضوب المياه، وانحباس الأمطار، وغلاء الأسعار، وظُهور المعاصي والمنكَرات، كلّ هذا فسادٌ في الأرض، ولا صلاح للأرض إلا بطاعة الله عزّ وجلّ، ولا عِمارة للأرض إلاّ بطاعة الله عزّ وجلّ.
فالمنافقون إذا قيل لهم: اترُكوا النّفاق لأنّ النفاق فساد، {قَالُوا إِنَّمَا نَحْنُ مُصْلِحُونَ}، وهذا من فساد الفِطْرة، حيث يعتقدون أنّ ما هم عليه هو الإصلاح، وأنّ ما عليه المؤمنون هو الفساد. وهكذا كلّ صاحب مذهب فاسد، يدّعي أن مذهبه إصلاح في ا لأرض، وأنّه تقدّم، وأنه رُقيّ، وأنّه حضارة، وأنّه، وأنه، إلى آخره.
وكما ذكرنا: أنّ التحاكُم إلى كتاب الله من الإصلاح في الأرض، والتحاكُم إلى غير كتاب الله من الإفساد في الأرض، فيكون هذا وجه سِياق المصنِّف رحمه الله لهذه الآية في هذا الباب.
قال رحمه الله: "وقوله: {وَلا تُفْسِدُوا فِي الْأَرْضِ بَعْدَ إِصْلاحِهَا}" هذه الآية من سورة الأعراف.

ج / 2 ص -129- وقوله تعالى: {أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ} الآية.
ـــــــــــــــــــــــــــــــــــــــــ
وهذه كآية سورة البقرة تماماً ومعناها لا تُفسدوا في الأرض بالمعاصي، والشّرك بالله عزّ وجلّ، وتحكيم غير ما أنزل الله، {بَعْدَ إِصْلاحِهَا} بإرسال الرُّسل وإنزال الكتب والإيمان بالله عزّ وجلّ، فالله أصلح الأرض بإرسال الرُّسل وإنزال الكُتب وحُصول الإيمان فيها، فلا يجوز أن تُغَيَّر نعمةُ الله عزّ وجلّ وتُسْتَبْدَل بضدّها، فيكون بعد التّوحيد الشرك، ويكون بعد تحكيم كتاب الله تحكيم القوانين الوضعيّة والعوائد الجاهليّة، ولا يكون بعد الطّاعات المعاصي والمخالفَات.
قال رحمه الله: "وقوله تعالى: {أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ} المراد بالجاهلية: ما كان قبل الإسلام، كان أهل الجاهليّة على ضلالة، ومن ذلك: التّحاكم، كانوا يتحاكمون إلى الكُهّان، وإلى السحرة، وإلى الطّواغيت، وإلى العوارِف القَبَليّة.
فهؤلاء المنافقون الذين ادّعوا الإسلام يريدون حكم الجاهليّة، ولا يريدون حكم الله سبحانه وتعالى، ولا يريدون أن ينتقلوا من حكم الجاهلية إلى حكم الشريعة، بل يريدون البقاء على حكم الجاهلية، وهذا مذهب المنافقين دائماً ومَن سار في رَكْبِهم.
وهذا استنكارٌ من الله سبحانه وتعالى لمن يريد أن يستبدل الشّريعة بالقوانين الوضعيّة، لأنّ القوانين الوضعيّة هي حكم الجاهليّة، لأنّ حكم الجاهلية أوضاع وضعوها ما أنزل الله بها من سلطان، والقوانين الوضعيّة أوضاع وضعها البشر، فهي وحكم الجاهليّة سواء لا فرق، فالذي يريد أن يحكم بين الناس بالقوانين الوضعيّة يريد حكم الجاهليّة الذي أراده المنافقون من قبل.
ثم قال: {وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْماً لِقَوْمٍ يُوقِنُونَ} {مَنْ} بمعنى: لا، أي: لا أحد أحسنُ من الله حكماً، لأنّ الله سبحانه وتعالى، عليم حكيم خبير، يعلم ما يصلُح به العباد، ويعلم حوائج النّاس، ويعلم ما يُنْهِي النزاعات بين النّاس، ويعلم العواقب وما تؤول إليه، فهو تشريعٌ من عليم حكيم سبحانه وتعالى، لا يستوي هو والقوانين التي وضعها البشر، الذين عقولهم قاصرة وتدخُلهم الأهواء والرّغبات، وعلمهم محدود، إنْ كان عندهم علم، لا يشرِّع للبشر إلاّ خالق البشر الذي يعلم مصالحهم، وبعلم ما تنتهي إليه أُمورهم، ولهذا قال: {وَمَنْ أَحْسَنُ مِنَ اللَّهِ} أي: لا أحد أحسنُ حكماً من الله،

ج / 2 ص -130- وعن عبد الله بن عمر: أن رسول الله صلى الله عليه وسلم قال: "لا يؤمن أحدكم حتى يكون هواه تبعاً لَمّا جئت به" قال النووي: (حديث صحيح، رويناه في كتاب "الحجة" بسند صحيح".
ـــــــــــــــــــــــــــــــــــــــــ
وأفعل التفضيل هنا على غير بابه، فليس هناك طرفان، أحدهما أفضل من الآخر، فحكم البشر ليس فيه حسن أبداً، وإنما حكم الله هو الحسن وحده.
قال: "وعن عبد الله بن عمر أن رسول الله صلى الله عليه وسلم قال: "لا يؤمن أحدكم حتى يكون هواه تبعاً لِمَا جئت به".
قوله صلى الله عليه وسلم: "لا يؤمن أحدُكم" هذا نفيٌ للإيمان الكامل، وليس نفياً للإيمان كلِّه، لأنّه قد يأتي نفي الإيمان، ويُراد نفي الإيمان الكامل كما في قوله صلى الله عليه وسلم: "لا يؤمن أحدُكم حتى يحبَّ لأخيه ما يحبّ لنفسه"، ومثل قوله صلى الله عليه وسلم: "لا يزني الزّاني حين يزني وهو مؤمن، ولا يسرِق السّارق حين يسرِق وهو مؤمن، ولا يشرب الخمر حين يشربها وهو مؤمن" فالمراد بهذَا: نفيُ الإيمان الكامل، لا نفي مطلَق الإيمان، فإنّ الفاسق يكون معه من الإيمان ما يصحّ به إسلامُه، أمّا الذي ليس معه إيمان أصلاً، فهذا كافرٌ خارجٌ من الملّة. وهذا مذهب أهل السنّة والجماعة: أن الفاسق لا يُسْلَب مطلَق الإيمان، ولا يعطى الإيمان المطلَق، فلا يُسلب لمطلق الإيمان بحيث يكون كافراً كما تقوله الخوارج والمعتزلة، ولكنه لا يُعطى الإيمان المطلق كما تقوله المرجئة، وإنما يُقال: "مؤمن بإيمانه، فاسق بكبيرته"، أو يُقال: "مؤمنٌ ناقص الإيمان"، لأنّ الذين يقولون: إن صاحب الكبيرة مؤمن كامل الإيمان، هم المرجئة، والذين يقولون: إن صاحب الكبيرة كافرٌ خارجٌ من الإيمان وليس معه من الإيمان شيء، هؤلاء هم الخوارج والمعتزلة.
وأهل السنّة- ولله الحمد- وسط بين هذين المذهبين، فلا يسلِبون مرتكب الكبيرة الإيمان بالكُلِيّة، ولا يُعطونه الإيمان الكامل، وإنما يسمّونه مؤمناً فاسقاً أو مؤمناً ناقص الإيمان.
وقوله صلى الله عليه وسلم: "حتى يكون هواه" الهوى مقصور، معناه: تكون محبّته ورغبته تابِعةً لِمَا جئتُ به، فما جاء به الرّسول صلى الله عليه وسلم أحبّه، وما خالف ما جاء به الرّسول صلى الله عليه وسلم أبغضه، هذا هو المؤمن الذي يحبّ ما جاء به الرّسول صلى الله عليه وسلم ويُبغض ما خالفه.

ج / 2 ص -131- "تبعاً لِمَا جئتُ به" من الشّريعة والكتاب والسنّة، فهذه علامةٌ واضحة بين أهل الإيمان وأهل الكفر.
قوله: "قال النّووي" الإمام أبو زكريّا يحيى بن شَرَف النّووي، صاحب التصانيف العظيمة في الإسلامِ كـ "شرح صحيح الإمام مسلم"، "وروضة الطالبين" في الفقه، وغير ذَلك من المصنّفات العظيمة، وقد تُوفّي رحمه الله وهو شابّ في الأربعين من عُمُره.
وقوله: "رَوَيْنَاهُ في كتاب الحُجّة" وهو كتابٌ لأبي الفتح نصرْ بن إبراهيم المقدِسي الشّافعي، سماه: "الحُجّة على تارك المَحَجَّة"، وهو كتابٌ في التوحيد يردّ فيه على المبتدعة وأصحاب المقالات الباطلة في العقيدة، فيُعتبر من كتب العقيدة وهو مطبوع محقق.
"بسند صحيح" الإسناد تؤيِّده الأدلّة من الكتاب والسنّة، فإنّ المؤمن يجب أن يكون محبًّا وراغباً فيما جاء به النبي صلى الله عليه وسلم، ومبغضاً لِمَا سواه، قال الله سبحانه وتعالى: {فَإِنْ لَمْ يَسْتَجِيبُوا لَكَ فَاعْلَمْ أَنَّمَا يَتَّبِعُونَ أَهْوَاءَهُمْ وَمَنْ أَضَلُّ مِمَّنِ اتَّبَعَ هَوَاهُ بِغَيْرِ هُدىً مِنَ اللَّهِ إِنَّ اللَّهَ}، وقال سبحانه وتعالى:{أَفَرَأَيْتَ مَنِ اتَّخَذَ إِلَهَهُ هَوَاهُ وَأَضَلَّهُ اللَّهُ عَلَى عِلْمٍ} فالذي لا يأخذ من الشرع إلاّ ما يوافق هواه ويترك ما خالف هواه ورغبته إنَّما يتّبع هواه، وقد اتّخذ هواه إلهاً يطيعُه فيما يريد وفيما يكره، أما الذّي يتّخذ الله جل وعلا إلهاً فإنه يتبع ما جاء عن الله سواءً وافق رغبته أو خالف رغبته، فإنّ الله وصف المنافقين بأنهم لا يأخذون إلاّ ما وافق أهواءهم، قال صلى الله عليه وسلم: {وَإِذَا دُعُوا إِلَى اللَّهِ وَرَسُولِهِ لِيَحْكُمَ بَيْنَهُمْ إِذَا فَرِيقٌ مِنْهُمْ مُعْرِضُونَ(48) وَإِنْ يَكُنْ لَهُمُ الْحَقُّ يَأْتُوا إِلَيْهِ مُذْعِنِينَ(49)} يعني: إذا كان الحكم لهم جاءوا، وإذا كان الحكم عليهم لم يأتوا ولا يقبلون، وهذا نفاق، وفي آخر الآيات السابقة: {فَلا وَرَبِّكَ لا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجاً مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيماً(65)}.
وهذا كلّه يشهد لهذا الحديث الذي رواه عبد الله بن عمر رضي الله عنهما.
ثم ذكر المؤلِّف- رحمه الله تعالى- سببين من أسباب نُزول قوله تعالى: {أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ}:

ج / 2 ص -132- وقال الشعبي: كان بين رجل من المنافقين ورجل من اليهود خصومة، فقال اليهودي: نتحاكم إلى محمد. عرف أنه لا يأخذ الرشوة، وقال المنافق: نتحاكم إلى اليهود. لعلمه أنهم يأخذون الرشوة، فاتفقا أن يأتيا كاهناً في جهينة فيتحاكما إليه، فنزلت: {أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ} الآية.
ـــــــــــــــــــــــــــــــــــــــــ
السبب الأول:
قوله: "قال الشّعبي: كان بين رجلٍ من المنافقين ورجل من اليهود خُصومة، فقال اليهودي: نتحاكم إلى محمد" لأنّه يعرف أن محمداً صلى الله عليه وسلم لا يأخذ الرشوة.
"وقال المنافق: نتحاكم إلى اليهود. لعلمه أنهم يأخذون الرشوة" والرّشوة مثلّث الرّاء، يقال: رِشوة، ورَشوة، ورُشوة، هي: ما يدفعه أحدُ الخصمين للحاكم من أجل أن يقضي له، وما يدفعه للموظّف أحدُ المراجعين من أجل أن يقدِّم معاملته على معاملة غيره من المستحقِّين، أو من أجل أن يعطيه ويحرِم المستحقِّين، أو من أجل أن يعطيه حقّه الذي ليس فيه ضرر على أحد، فهذه رشوة، سواء كانت للقاضي في المحكمة، أو كانت لموظّف في أحد الدوائر الحُكوميّة، من أجل أن يتلاعب بحقوق المراجعين، ويقدِّم من لا يستحقّ التقديم، ويؤخّر من يستحقّ التقديم، أو يعطي من لا يستحقّ، ويحرِم المستحقّ في الوظائف أو في أيّ شيء من المراجَعات.
والرّشوة سُحْتٌ: قال النبي صلى الله عليه وسلم: "لعن الله الراشي والمرتشي" الراشي هو: الذي يدفع الرّشوة، والمرتشي هو: الذي يأخُذ الرشوة، وقد سمّاها الله سُحْتاً في قوله عن اليهود: {أَكَّالُونَ لِلسُّحْتِ}، والمراد بالسُّحت: الرّشوة، لأنّ الرشوة تُفسد المجتَمَع، فتفسد الحُكّام، والقُضاة، والموظّفين، وتضرّ أهل الحق، وتقدِّم الفُسّاق، ويحصُل بها خللٌ عظيم في المجتمع.
فالرشوة وَباءٌ خطير، إذا فَشَتْ في المجتمع خَرب نظامُه، واستطال الأشرار على الأخيار، وأُهين الحقّ، فهي سُحْتٌ وباطلٌ، وهي من أعظم الحرام- والعياذ بالله- قال الله سبحانه وتعالى: {وَلا تَأْكُلُوا أَمْوَالَكُمْ بَيْنَكُمْ بِالْبَاطِلِ وَتُدْلُوا بِهَا إِلَى الْحُكَّامِ لِتَأْكُلُوا

ج / 2 ص -133- وقيل: نزلت في رجلين اختصما، فقال أحدهما: نترافع إلى النبي صلى الله عليه وسلم، وقال الآخر: إلى كعب بن الأشرف، ثم ترافعا إلى عمر، فذكر له القصة، فقال للذي لم يرضَ برسول الله صلى الله عليه وسلم: أكذلك؟، قال: نعم. فضربه بالسيف فقتله.
ـــــــــــــــــــــــــــــــــــــــــ
 فَرِيقاً مِنْ أَمْوَالِ النَّاسِ بِالْأِثْمِ وَأَنْتُمْ تَعْلَمُونَ(188)} قيل: هذه الآية نزلت في الرّشوة التي تُدفع للحُكّام من أجل أكل أموال النّاس بالباطل، سُمِّيت رشوة؛ مأخوذة من الرِّشاء وهو الحبل الذي يُتَوَصِّل به إلى استنباط الماء من البئر، فكأن مقدِّم الرشوة يريد سحب الحكم أو جذب الحكم لنفسه دون غيره، من ذلك سمّيت رشوة.
فهذا اليهودي طلب التحاكم إلى الرسول صلى الله عليه وسلم لعلمه أن الرسول لا يأخذ الرشوة لأن الرشوة سُحْتٌ وحرام وباطل، والرسول صلى الله عليه وسلم جاء بالحقّ والعدل بين الناس.
وأما المنافق- مع أنه يزعُم الإيمان- طلب أن يتحاكم إلى اليهود لعلمه أنّ اليهود يأخذون الرشوة، فقد قال الله تعالى فيهم: {سَمَّاعُونَ لِلْكَذِبِ أَكَّالُونَ لِلسُّحْتِ}.
"ثم اتّفقا أن يأتيا كاهناً" والكاهن هو الذي يتلقّى عن الشّياطين في استراق السمع، فالكاهن يستخدم الشياطين، وتُخبره بأشياء من الأمور الغائبة، فيُخبِر بها الناس ويكذب معها.
"في جُهينة" وجهينة: قبيلة معروفة، وبقال: إنها حيٌّ من قُضاعَة، وهي قبيلة كبيرة.
"فنزلت: {أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ}".
فيكون هذا أحد القولين في سبب نزول الآية الكريمة.
والسبب الثاني لنزول الآية:
أنها: "نزلت في رجلين اختصما، فقال أحدهما: نترافع إلى النبي صلى الله عليه وسلم، وقال الآخَر: إلى كعْب بن الأَشْرف" وكعب بن الأشرف زعيمٌ من زعماء اليهود، وهو عربيّ من قبيلة طَيِّء، ولكن كان أخوالُه من اليهود من بني النّضير، فتهوّد، وكان من أَلَدِّ خُصوم رسول الله صلى الله عليه وسلم، وهو الذي ذهب إلى أهل مكّة بعد غزوة بدر يرثي قتلى

ج / 2 ص -134- المشركين، ويحرّض أهل مكّة على غزو رسول الله صلى الله عليه وسلم، وهو الذي أنزل الله تعالى فيه: {أَلَمْ تَرَ إِلَى الَّذِينَ أُوتُوا نَصِيباً مِنَ الْكِتَابِ يُؤْمِنُونَ بِالْجِبْتِ وَالطَّاغُوتِ وَيَقُولُونَ لِلَّذِينَ كَفَرُوا هَؤُلاءِ أَهْدَى مِنَ الَّذِينَ آمَنُوا سَبِيلاً(50)}، ثم رجع إلى المدينة وجعل يُنشد الأشعار في ذمّ رسول الله صلى الله عليه وسلم، ويحرِّض الناس عليه، فقال النّبي صلى الله عليه وسلم: "مَنْ لي بكعب بن الأشْرَف فقد آذى الله ورسوله؟" فانتدب محمد بن مَسْلَمة الأنصاري رضي الله عنه، واستأذن رسول الله صلى الله عليه وسلم في قتله، فخرج هو ورجالٌ معه إلى كعب بن الأشرَف باللّيل، فدعوه فنزل إليهم، فقتلوه وأراحوا المسلمين من شرّه، لأنّه لَمّا خان الله ورسوله، وصار يؤذي رسول الله صلى الله عليه وسلم انتقض عهده، فأهدر النّبي صلى الله عليه وسلم دمه، وأَمر هؤلاء بقتله، فقتلوه بأمر النّبي صلى الله عليه وسلم، وأراح الله المسلمين من شرّه.
"ثم ترافعا إلى عمر" وكلّ هذا محاولة للابتعاد عن حكم الله ورسوله.
"فذكر له" أحدُهما "القصّة" يعني: سبب مجيئهما.
"فقال": عمر رضي الله عنه: "للّذي لم يرضَ برسول الله صلى الله عليه وسلم: أكذلك؟، قال: نعم. فضربه بالسّيف فقتله" لأنّه مرتدّ عن دين الإسلام، أو لأنّه لم يُسْلِم من الأصل، ولكنّه أظهر الإسلام نفاقاً، والمنافق إذا ظهر منه ما يعارِض الكتاب والسنّة وَجَب قتلُه دفعاً لشرّه، ولكنّ النبيّ صلى الله عليه وسلم لم يقتل المنافقين كعبد الله بن أُبيّ وغيره، درْءاً للمفسدة، لئلاّ يتحدّث الناس أنّ محمداً يقتُل أصحابه. فالرّسول صلى الله عليه وسلم ارتكب أخفّ، المفسدتين- وهي: ترك قتله- لدفع أعلاهما وهو قول الناس: محمد يقتل أصحابه.
هذا وجه كون الرّسول لم يقتل المنافقين مع عداوتهم لله ولرسوله، لأنّه خشي من مفسدة أكبر.
فدلّت هذه النّصوص في هذا الباب العظيم على أحكام عظيمة:
أوّلاً: في الآيات والحديث: وُجوب التحاكُم إلى كتاب الله وسنّة رسوله صلى الله عليه وسلم، وأنّ هذا هو مقتضى الإيمان.
ثانياً: وُجوب تحكيم الكتاب والسنّة في كلّ المنازَعات، لا في بعضها دون بعض، فيجب تحكيمها في أمر العقيدة، وهذا أهمّ شيء، وفي المنازعات الحقوقيّة

ج / 2 ص -135- بين الناس، وفي المنازعات المنهجيّة والمذاهب والمقالات، وفي المنازعات الفقهية: {فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ}"، أما الذي يريد أن يأخُذ جانباً فقط، ويترك ما هو أهمّ منه، فهذا ليس تحاكُماً إلى كتاب الله، فما يقوله دعاة الحاكميّة اليوم ويريدون تحكيم الشريعة في أُمور المنازعات الحقوقيّة، ولا يحكِّمونها في أمر العقائد، ويقولون: النّاس أحرار في عقائدهم، يكفي أنّه يقول: أنا مسلم، سواءً كان رافضيّاً أو كان جهمياً أو معتزليّاً، أو.. أو.. إلى آخره، "نجتمع على ما اتفقنا عليه، ويعذُر بعضنا بعضاً فيما اختلفنا فيه" هذه القاعدة التي وضعوها، ويسمونها: القاعدة الذهبية. وهي في الحقيقة: تحكيم للكتاب في بعض، وترك له فيما هو أهمّ منه، لأنّ تحكيم الشريعة في أمر العقيدة أعظم من تحكيمها في شأن المنازعات الحُقوقية، فتحكيمُها في أمر العقيدة وهدم الأضرحة ومشاهد الشرك، ومقاتلة المشركين حتى يؤمنوا بالله ورسوله، هذا أهمّ، فالذي إنما يأخذ جانب الحاكميّة فقط ويُهمِل أمر العقائد، ويُهمِل أمر المذاهب والمناهج التي فرّقت الناس الآن، ويُهمل أمر النّزاع في المسائل الفقهيّة، ويقول: أقوال الفقهاء كلها سواء، نأخذ بأيّ واحدٍ منها دون نظر إلى مستنده. فهذا قول باطل، لأن الواجب أن نأخذ بما قام عليه الدليل، فيحكَّم كتاب الله في كلّ المنازَعات العَقَديّة، وهذا هو الأهم، والمنازَعات الحُقوقيّة، والمنازَعات المنهجيّة، والمنازَعات الفقهيّة، {فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ} هذا عامّ، {وَمَا اخْتَلَفْتُمْ فِيهِ مِنْ شَيْءٍ فَحُكْمُهُ إِلَى اللَّهِ ذَلِكُمُ اللَّهُ} هذا عام أيضاً.
وهؤلاء الذين جعلوا الحاكميّة بدل التوحيد غالطون، حيث أخذوا جانباً وتركوا ما هو أعظم منه، وهو العقيدة، وتركوا ما هو مثله- أو هو أعظم منه- وهو المناهج التي فرّقت بين الناس، كلّ جماعة لها منهج، كل جماعة لها مذهب، لم لا نرجع إلى الكتاب والسنّة ونأخذ المنهج والمذهب الذي يوافق الكتاب والسنّة ونسير عليه.
والحاصل؛ أنّ تحكيم الكتاب والسنّة يجب أن يكون في كلّ الأُمور، لا في بعضها دون بعض، فمن لم يحكِّم الشريعة في كلّ الأمور كان مؤمناً ببعض الكتاب وكافراً ببعض شاء أم أبى، {أَفَتُؤْمِنُونَ بِبَعْضِ الْكِتَابِ وَتَكْفُرُونَ بِبَعْضٍ}.

ج / 2 ص -136- المسألة الثالثة: في هذه النصوص تفسير الطّاغوت، وأنّ من معانيه: كل بغير ما أنزل الله.
المسألة الرّابعة: في هذه النصوص دليل على أنّ مَن اختار حكم الطاغوت على حكم الله، أو سوّى بين حكم الله وحكم الطّاغوت وادّعى أنّه مخيّر بينهما أنّه كافر بالله خارجٌ من الملّة، لأن الله تعالى قال: {أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُوا} فكذّبهم في دعواهم الإيمان ما داموا يتحاكمون إلى الطّاغوت، لأنّه لا يمكن الجمع بين النّقيضين، فمن اختار حكم الطّاغوت على حكم الله أو سوّى بينهما وقال: هما سواء، إنْ شئنا أخذنا بهذا، وإنْ شئنا أخذنا بهذا، أو قال: تحكيم الطاغوت جائز، أو حَكَم بالشريعة في بعض الأمور دون بعض، فهذا كافر بالله. كالذين يحكِّمون الشريعة في الأحوال الشخصية فقط. أما من حَكَم بغير ما أنزل الله لهوىً في نفسه، وهو يعترف ويعتقد أن حكم الله هو الحق، وحكم غيره باطل، ويعترف أنه مخطئ ومذنب، فهذا يكفر كفراً أصغر لا يخرج من المِلّة.
المسألة الخامسة: في حديث عبد لله بن عمرو وفي آخر الآيات: {ثُمَّ لا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجاً مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيماً} دليل على أنّ علامة الإيمان: أن يقتنع بحكم الله ورسوله، فإن لم يقتنع وكان في نفسه شيء من عدم الاطمئنان فهذا دليلٌ على ضعف إيمانه، أو على عدم إيمانه، لقوله صلى الله عليه وسلم: "لا يؤمن أحدُكم حتى يكون هواهُ تَبعاً لِمَا جئتُ به"، قال تعالى: {ثُمَّ لا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجاً مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيماً}. فمن علامة الإيمان: الاطمئنان لحكم الله ورسوله، سواءً كان له أو عليه، فلا يجد في نفسه شيئاً من التّبرُّم أو الكراهية حتى ولو كان الحكم عليه.
المسألة السّادسة: في سبب نزول الآية: دليل على تحريم الرّشوة، لأنّها من أكل المال بالباطل، ولأنّها تسبّب تغيير الأحكام عن مجراها الصحيح، وأنّها من صفة اليهود، فمن أخذها من هذه الأمّة فقد تشبّه باليهود، وقد قال صلى الله عليه وسلم: "من تشبّه بقوم فهو منهم"، مع ما فيها من أكل المال بالباطل مع ما فيها من إفساد الحكم، ونشر الفوضى في الحُقوق، وهي شرٌّ كلّها.

ج / 2 ص -137- المسألة السّابعة: في الحديث دليل على وُجوب قتل المنافق إذا ظهر منه ما يعارض الكتاب والسنّة، لأنّه أصبح مفسداً في الأرض، فيجب على ولي الأمر قتله إلاّ إذا ترتب على قتله فساد أكبر.
المسألة الثامنة: في قوله: {ثُمَّ جَاءُوكَ يَحْلِفُونَ بِاللَّهِ إِنْ أَرَدْنَا إِلَّا إِحْسَاناً وَتَوْفِيقاً} أنّه لا يُقبل اعتذار من تحاكَم إلى غير الكتاب والسنّة، لأنّ الله أنكر عليهم ذلك، وهم {يَحْلِفُونَ بِاللَّهِ إِنْ أَرَدْنَا إِلَّا إِحْسَاناً وَتَوْفِيقاً}، فلا يُقبل اعتذار مَن حكّم غير الكتاب والسنّة، ولو اعتذر بما اعتذر فإنّه لا عُذر له، لأنّ الله لم يقبل منهم هذا الاعتذار.
المسألة التاسعة: في قوله: {وَلَوْ أَنَّهُمْ إِذْ ظَلَمُوا أَنْفُسَهُمْ جَاءُوكَ فَاسْتَغْفَرُوا اللَّهَ وَاسْتَغْفَرَ لَهُمُ الرَّسُولُ} فيه: قَبول التّوبة من المرتدّ، فإنّ الله عرَض عليهم التّوبة مع ردّتهم في تحكيم غير ما أنزل الله أنهم لو تابوا تاب الله عليهم.
والمسألة العاشرة: فيه أن طلب الدّعاء من الرّسول صلى الله عليه وسلم إنما هو في حال حياته، بدليل أن الصّحابة رضي الله عنهم ما كانوا يأتون إلى قبره صلى الله عليه وسلم يطلبون منه الاستغفار والدعاء، وهم القدوة، وخير القرون، وأعلم الناس بتفسير القرآن ولأنه سبحانه قال: {إِذْ ظَلَمُوا} وإذ ظرف لما مضى من الزمان. ولم يقل: "إذا ظلموا" لأن إذا ظرف لما يستقبل من الزمان.
وما يذكرونه من قصة الأعرابي الذي جاء إلى قبر النبي صلى الله عليه وسلم وطلب منه الاستغفار بعدما تلا الآية: {وَلَوْ أَنَّهُمْ إِذْ ظَلَمُوا...}، فهي قصة مختلقة لا أصل لها، ولو صحّت لم يجز الاستدلال بها، لأنها فعل أعرابي جاهل مخالف لما عليه الصّحابة، وهم أعلم الأمة بما يُشرع وما لا يُشرع. وديننا لا يُؤخذ من القصص والحكايات، وإنما يُؤخذ من الكتاب والسنّة وهدي السلف الصالح.
قال الشيخ رحمه الله: "فيه مسائل:
المسألة الأولى: تفسير آية النساء، وما فيها من الإعانة على فهم الطاغوت" أي: أنّ الطاغوت هو من يحكُم بغير ما أنزل الله، سمّاه الله طاغوتاً.
الثانية: تفسير آية البقرة: {وَإِذَا قِيلَ لَهُمْ لا تُفْسِدُوا فِي الْأَرْضِ...} الآية" أي:

ج / 2 ص -138- ومن أعظم الإفساد في الأرض: التحاكُم إلى غير ما أنزل الله.
"الثّالثة: تفسير آية الأعراف: {وَلا تُفْسِدُوا فِي الْأَرْضِ بَعْدَ إِصْلاحِهَا}" أي: أن مِن أعظم الإفساد في الأرض بعد إصلاحها: تحكيم غير الشّريعة.
"الرّابعة: تفسير: {أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ}" أي: أنّ حكم الجاهلية هو الحكم بغير ما أنزل الله، فكلّ حكم يخالف حكم الله فإنّه حكم الجاهلية في أيّ وقت، ولو سُمّي قانوناً، أو نظاماً، أو دستوراً، أو سُمّي ما سُمّي، فإنّه حكم الجاهليّة.
"الخامسة: ما قال الشّعبي في سبب نزول الآية" أي: أن الشّعبي ذكر سبب نزول الآية الأولى: {أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ}، وأنّها نزلت في رجلين أرادا التحاكم إلى غير الرسول صلى الله عليه وسلم فنفى الله الإيمان عمن أراد ذلك؛ مجرد نية فكيف إذا نفذ هذا!.
"السّادسة: تفسير الإيمان الصادق والإيمان الكاذب" أي: أن من الإيمان الصّادق: تحكيم ما أنزل الله عزّ وجلّ، والإيمان الكاذب هو تحكيم الطاغوت ولو ادعى الإيمان بالله.


باب من جحد شيئاً من الأسماء والصّفات - إعانة المستفيد

إعانة المستفيد بشرح كتاب التوحيد

ج / 2 ص -139- [الباب الأربعون:]
* باب من جحد شيئاً من الأسماء والصّفات
 ـــــــــــــــــــــــــــــــــــــــــ
قول الشيخ رحمه الله: "بابُ مَنْ جَحَد شيئاً من الأسماء والصّفات" أي: ما حكمُه؟، وما دليل ذلك؟.
ومناسبة الباب: أنه لَمّا كان التّوحيد ثلاثة أنواع: توحيد الرُّبوبية، وتوحيد الأُلوهيّة، وتوحيد الأسماء والصّفات، وكان غالبُ هذا الكتاب في النّوع الثّاني وهو توحيد العبادة، لأن فيه الخُصومة بين الرُّسل والأُمم، وهو الذي كثرُ ذكره في القرآن الكريم وتقريرُه والدّعوة إليه، فهو الأساس، وهو معنى شهادة أن لا إله إلاَّ الله، وهو الذي خلق الله الخلْق من أجله كما قال تعالى: {وَمَا خَلَقْتُ الْجِنَّ وَالْأِنْسَ إِلَّا لِيَعْبُدُونِ(56)}.
وأما النّوع الأوّل وهو توحيد الرّبوبيّة: فهذا أكثرُ الأُمم مقرّة به، خصوصاً الذين كانوا في وقت نُزول القرآن من كُفّار قريش وكُفّار العرب كانوا مقرِّين بتوحيد الرّبوبيّة، فهم يعتقدون أنّ الله هو الخالق الرّازق، المحيي، المميت، المدبِّر يعترفون بذلك كما جاءت آياتٌ في القرآن الكريم تبيّن ذلك: {وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ لَيَقُولُنَّ خَلَقَهُنَّ الْعَزِيزُ الْعَلِيمُ(9)}، {وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَهُمْ لَيَقُولُنَّ اللَّهُ}، {قُلْ مَنْ رَبُّ السَّمَاوَاتِ السَّبْعِ وَرَبُّ الْعَرْشِ الْعَظِيمِ (86) سَيَقُولُونَ لِلَّهِ}، { قُلْ مَنْ بِيَدِهِ مَلَكُوتُ كُلِّ شَيْءٍ وَهُوَ يُجِيرُ وَلا يُجَارُ عَلَيْهِ إِنْ كُنْتُمْ تَعْلَمُونَ(88) سَيَقُولُونَ لِلَّهِ}، هذا شيءٌ متقرِّر، ولكنّه لا يُدخِلُ في الإسلام، فمن أقرّ به واقتصر عليه ولم يقرّ بالنوع الثّاني وهو توحيد العبادة، ويأت به فإنه لا يكون مسلِماً ولو أقرّ بتوحيد الرّبوبيّة.
أمّا النوع الثّالث: وهو توحيد الأسماء والصّفات، فهو في الحقيقة داخل في توحيد الربوبية.
ومن أجل هذا؛ بعض العلماء يُجمِل ويجعل التوحيد نوعان:
توحيدٌ في المعرفة والإثبات، وهو توحيد الرّبوبية والأسماء والصّفات وهو التوحيد العلمي.
وتوحيد في الطّلب والقصد وهو التوحيد الطَّلَبي العملي، وهو توحيد الأُلوهيّة.

ج / 2 ص -141- "{يَكْفُرُونَ بِالرَّحْمَنِ}" أي: ينكرون هذا الاسم الكريم، ويجحدونه.
ويوضّح ذلك سبب نزول الآية، وهو: أنّ كُفّار قريش لَمّا سمعوا رسول الله صلى الله عليه وسلم يذكُر الرحمن، قالوا: وما الرّحمن؟، لا نعرف الرّحمن إلاَّ رحمن اليمامة. يَعْنُون: مسيلِمة الكذّاب، وذلك عندما صالح النّبي صلى الله عليه وسلم المشركين في الحديبيَة، وأراد أن يكتُبَ الصُّلْح، ونادى عليَّ بن أبي طالب ليكتُب الصُّلْح، فقال له: "اكتب: {بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ}"، قالوا: لا نعرف الرّحمن إلاَّ رحمن اليمامة، ولكن اكتُب باسمك اللهم. فأنزل الله تعالى: "{وَهُمْ يَكْفُرُونَ بِالرَّحْمَنِ}".
وكذلك لَمّا كان النّبي صلى الله عليه وسلم في مكّة، وكان يصلِّي ويدعو في سُجوده: "يا الله، يا رحمن"، فقال المشركون لَمّا سمعوه: انظروا إلى هذا يزعُم أنّه يعبُد ربًّا واحداً وهو يدعو ربّين: الله والرّحمن، قال الله تعالى: {قُلِ ادْعُوا اللَّهَ أَوِ ادْعُوا الرَّحْمَنَ أَيّاً مَا تَدْعُوا فَلَهُ الْأَسْمَاءُ الْحُسْنَى}.
بيّن سبحانه أنّ أسماءه كثيرة، وتعدُّد الأسماء لا يدلّ على تعدُّد المسمّى، بل تعدُّد الأسماء يدّل على عظمة المسمّى، والله جل وعلا له أسماء كثيرة، قال تعالى: {وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا وَذَرُوا الَّذِينَ يُلْحِدُونَ فِي أَسْمَائِهِ سَيُجْزَوْنَ مَا كَانُوا يَعْمَلُونَ(180)}، وقال سبحانه وتعالى: {اللَّهُ لا إِلَهَ إِلَّا هُوَ لَهُ الْأَسْمَاءُ الْحُسْنَى(8)}، وقال تعالى في آخر سورة الحشر: {هُوَ اللَّهُ الَّذِي لا إِلَهَ إِلَّا هُوَ...} إلى قوله: {لَهُ الْأَسْمَاءُ الْحُسْنَى}، فالله له أسماءٌ كثيرة، كلّها حسنى، يعني: تامّة عظيمة، تشتمِل على معان جليلة.
وفي الحديث الصحيح: أنّ النّبي صلى الله عليه وسلم قال: "إنّ لله تسعة وتسعين اسماً مَنْ أحصاها دخل الجنّة"، وفي دعاء النّبي صلى الله عليه وسلم: "أسألُك بكل اسم هو لك سمّيت به نفسك، أو أنزلته في كتابك، أو علّمته أحداً من خلقك"، فدلّ على أنّ أسماء الله كثيرة لا يعلمها إلاَّ الله سبحانه وتعالى.
وكثرة الأسماء الحسنى تدلّ على عظمة المسمّى.
فكل اسم يُدعى به ويُطلب منه تعالى ما يتضمّنه ذلك الاسم من الرحمة والمغفرة والتّوبة وغيرها.

ج / 2 ص -142- وفي صحيح البخاري: قال علي: "حدثوا الناس بما يعرفون، أتريدون أن يُكَذَّب الله ورسوله؟!".
ـــــــــــــــــــــــــــــــــــــــــ
وقوله: {فَادْعُوهُ بِهَا} يعني: توسّلوا إليه بها في دعائكم، كأن تقول: يا رحمن ارحمني، يا غفور اغفر لي، يا توّاب تُب عليّ، يا رازق ارزقني.. وهكذا.
 {وَذَرُوا الَّذِينَ يُلْحِدُونَ فِي أَسْمَائِهِ} يعني: يُنكرونها، أو ينكرون معانيها ويحرفونها، توّعدهم الله بقوله: {سَيُجْزَوْنَ مَا كَانُوا يَعْمَلُونَ}.
والإيمان بأسماء الله وصفاته هو مذهب أهل السنّة والجماعة من الصّحابة والتّابعين، وأتباعهم إلى يوم القيامة، فأهلُ السنّة والجماعة يؤمنون بأسماء الله وصفاته التي سمّى الله تعالى بها نفسه، أو سمّاه بها رسوله من غير تحريف ولا تعطيل، ومن غير تكييف ولا تمثيل، يؤمنون بها، ويُثبتون معانيها وما تدلّ عليه، ولكنّ كيفيّتها لا يعلمها إلاّ الله سبحانه وتعالى.
أما الفرقُ الضالّة من الجهميّة والمعتزلة والأشاعرة ومشتقّات هؤلاء فإنّهم يجحدونها، فمنهم مَن يجحد الأسماء والصّفات وهم الجهميّة، ولذلك كفّرهم كثيرٌ من علماء هذه الأُمة، يقول الإمام ابن القِّيم رحمه الله في "النّونيّة":

ولقد تقلَّدَ كفرهم خمسون في عشر من العلماء في البُلدان

يعني: كفّر الجهميّة خمسمائة عالِم من هذه الأُمة، لأنّهم يجحدون الأسماء والصّفات، فلا يُثبتون لله اسماً ولا صفَة.
والمعتزلة أثبتوا الأسماء ولكنهم جحدوا معانيَها، وجعلوها أسماء مجرّدة، ليس لها معاني.
والأشاعرة: اثبتوا الأسماء وبعض الصّفات، وجحدوا كثيراً من الصّفات، فأثبتوا سبع صفات، وبعضهم يُثبت أربع عشرة صفة، والبقيّة يجحدونها ويُنكرونها.
وكلّ هؤلاء فرقٌ ضالّة، وهم يتفاوتون في ضلالهم.
قال: "وفي صحيح البخاري: قال عليّ": علي بن أبي طالب يخاطِب العلماء، ويقول لهم: "حدِّثوا النّاس بما يعرفون" أي: تكلّموا عندهم بما يعرفون، أي: بما لا تستنكِرُه عقولهم، بل حدِّثوهم بما تتحمّله عقولهم، وتُدركه أفهامُهم، ولا تُسمعوهم شيئاً لا يفهمون معناه، أو يجهلونه، فيبادِرون إلى تكذيبه فتوقعونهم في الحَرج.

ج / 2 ص -143- وكأنّه قال هذه المقالة لَمّا كثُر القُصّاص في وقته، وهم: الوُعّاظ، والوُعّاظ يحرصون على أن يخوِّفوا الناس، فيذكُرون لهم كلّ ما قرأوا أو سمعوا من الأخبار والأحاديث، سواءً كانت صحيحة أو غير صحيحة، وسواء كان النّاس يفهمونها أو لا يفهمونها. وهذا أمرٌ لا يجوز، فالحاضرون يحدِّثون بما تتحمّلُه عقولهم، ربما ينفعُهم، أما ذكر الأشياء التي تشوِّش عليهم- وقد تحمِل بعضَهم على التكذيب- فهذا أمرٌ محرّمِ، فينبغي للقاصّ والواعظ والخطيب والمتحدِّث أن يراعيَ أحوال السّامعين، فيتكلّم معهم بما يُناسِب حالهم: إنْ كان يتكلّم في وسط علماء يتكلّم بالكلام اللاّئق بأهل العلم، وإن كان يتكلّم في وسط عوام فيتكلّم بما يناسبهم وبما تتحملّه عقولهم، ويحرص على ما ينفعهم أيضاً، ويعلِّمهم أُمور دينهم: أمور عقيدتهم وصلاتهم، وأُمور عبادتهم، ويحذّرهم من المعاصي ومن المحرّمات، ولا يدخُل في المواضيع العلميّة البعيدة عن أفهام العوامّ.
وهذه حكمةٌ عظيمة من أمير المؤمنين رضي الله عنه: أنه أمر أن يراعى أحوال الحاضرين وأحوال السّامعين، فيحدّثون بما يتناسب مع مستواهم العلميّ.
ويا ليت المتحدِّثين في وقتنا هذا والخُطباء يمشون على هذا النّظام وهذه القاعدة التي قالها أميرُ المؤمنين عليّ بن أبي طالب.
فهذه قاعدة للمتحدِّثين في كل وقت: أنّ المتحدِّث يراعِي أحوالَ السّامعين: إنْ كان في وسطٍ علمي يتحدّث بما يناسِبه، وإن كان في وسط عامِّي يتحدّث بما يناسبه، وإنْ كان في وسط مختَلِط من العلماء ومن الجُهّال ومن العوام فإنه يلاحظ الواقع، فيتحدّث بحديث يستفيدُ منه الحاضرون ويفهمونه من أُمور دينهم، ويدرِّسون العقائد والعلوم شيئاً فشيئاً حتى تتسع لها عقولهم، وتتقبلها أفهامهم.
ولا يدخل في هذا ذكر نصوص الأسماء والصّفات بدليل قول ابن عباس الآتي لما ذكر حديثاً عن النبي صلى الله عليه وسلم في الصّفات. وإنما هذا خاص بأحاديث القصاص التي قد تكون مكذوبة أو لا تتحملها عقول الناس.

ج / 2 ص -144- وروى عبد الرزاق عن معمر عن ابن طاووس عن أبيه عن ابن عباس: "أنه رأى رجلاً انتفض لمّا سمع حديثاً عن النبي صلى الله عليه وسلم في الصّفات؛ استنكاراً لذلك، فقال: ما فَرَقَ هؤلاء؟، يجدون رِقّة عند محكمه، ويهلكون عند متشابهه؟!" انتهى.
ـــــــــــــــــــــــــــــــــــــــــ
قال: "وروى عبد الرزّاق " عبد الرزّاق: هو عبد الرزّاق بن همّام الصنعانيّ: الإمام الجليل، صاحب "المصنّف" المسمّى بـ "مصنّف عبد الرزّاق ".
"عن معمَر" هو معمَر بن راشد الأزدي: من تلاميذ محمد بن شهاب الزُّهريّ، الإمام الجليل.
"عن ابن طاووس عن أبيه" طاووس هو: طاووس بن كَيْسان، من أئمّة العلم في اليمن. وابنُه هو: عبد الله بن طاووس: كان إماماً جليلاً، يروي عن أبيه طاووس.
"عن عبد الله بن عبّاس: أنّه رأى رجلاً انتفض لَمّا سمعَ حديثاً عن النبي صلى الله عليه وسلم في الصّفات؛ استنكاراً لذلك، فقال: ما فَرَقُ هؤلاء؟!، يجدون رقّة عند مُحكمه، ويهلكون عند متشابهه" الفَرَق: الخوف. والمحكَم من النّصوص هو: الذي يُفهم معناه من لفظه، ولا يحتاج إلى دليل آخر يفسّره. والمتشابه هو: الذي لا يُفهم معناه من لفظه، ويحتاج إلى دليل آخر يفسّره، كالنّاسخ والمنسوخ، والمطلَق والمقيَّد، والعام والخاص، والمجمل والمبيّن.
فقاعدة أهل السنّة والجماعة: أنّهم يردوّن المتشابه إلى المحكَم، فيفسّرون بعض النّصوص ببعض، لأنّها كلها كلامُ الله أو كلامُ رسوله صلى الله عليه وسلم.
وأمّا أهل الزّيغ فإنّهم يأخذون المتشابهِ، ويترُكون المحكَم.
قال تعالى: {هُوَ الَّذِي أَنْزَلَ عَلَيْكَ الْكِتَابَ مِنْهُ آيَاتٌ مُحْكَمَاتٌ هُنَّ أُمُّ الْكِتَابِ وَأُخَرُ مُتَشَابِهَاتٌ فَأَمَّا الَّذِينَ فِي قُلُوبِهِمْ زَيْغٌ فَيَتَّبِعُونَ مَا تَشَابَهَ مِنْهُ ابْتِغَاءَ الْفِتْنَةِ وَابْتِغَاءَ تَأْوِيلِهِ وَمَا يَعْلَمُ تَأْوِيلَهُ إِلَّا اللَّهُ وَالرَّاسِخُونَ فِي الْعِلْمِ يَقُولُونَ آمَنَّا بِهِ كُلٌّ مِنْ عِنْدِ رَبِّنَا} فيردّون المتشابه إلى المحكم، ويفسِّرون كلام الله بكلام الله أو بكلام رسوله صلى الله عليه وسلم، و {يَقُولُونَ آمَنَّا بِهِ كُلٌّ} يعني: المحكَم والمتشابه، {مِنْ عِنْدِ رَبِّنَا} فيفسّرون بعضه ببعض، فلا يأخذون المتشابه فقط ويترُكون المحكَم.

ج / 2 ص -145- ولَمّا سمعت قريش رسول الله صلى الله عليه وسلم يذكر الرحمن، انكروا ذلك، فأنزل الله فيهم: {وَهُمْ يَكْفُرُونَ بِالرَّحْمَنِ}.
ـــــــــــــــــــــــــــــــــــــــــ
ومنهم: هذا الرجل الذي لما سمع حديثاً في الصّفات استنكره وانتفض خوفاً من ذكره ولا يحدث ذلك منه عند المتشابه.
فدلّ قولهُ رضي الله عنه: "يجدون رِقّة عند محكَمه" على أنّ آيات الصّفات من المحكَم وليست من المتشابه. وفي هذا ردٌّ على أهل الضّلال الذين يجعلون نصوص الصّفات من المتشابهِ، ويفوِّضون معناها إلى الله. وهذا ضلالٌ وغلط، بل هي من المحكَم الذي يُعرف معناه ويفسَّرُ، ولذلك بيّن عبد الله بن عبّاس رضي الله عنهما أنها من المحكَم، وهذا هو الحقّ، وهو مذهب السّلف: يقول شيخ الإسلام رحمه الله: "ما وجدتّ أحداً من أهل العلم من السلف جعل آيات الصّفات من المتشابه" على كثرة إطّلاعه وتتبُّعه.
ويُستفاد من نصوص الباب فوائد عظيمة:
الفائدة الأولى: أن إنكار الأسماء والصّفات كفر لقوله تعالى: "{وَهُمْ يَكْفُرُونَ بِالرَّحْمَنِ}"، ولكنّه كفرٌ فيه تفصيل قد يكون كفراً أكبر مخرج من المِلّة، وقد يكون كفراً أصغر لا يُخرج من الملّة لكنّه ضلال، وهذا بحسب حال النّافي للأسماء والصّفات: هل هو مقلِّد أو غير مقلِّد؟، هل هو متأوِّل أو غير متأوِّل؟.
الفائدة الثانية: في قول عليّ رضي الله عنه: "حدِّثوا الناس بما يعرِفون" فيه: أنه يجب على المتحدِّث في خطبة أو في درس أو في موعظة أو في محاضرة أن يتحدّث بما يناسِب حال المستمعين وما ينفعهم، ولا يأتي لهم بالغرائب والأشياء التي لا يفهمونها، لأنّ هذه الأشياء إن لم تكن صحيحة فقد كذَب على رسول الله صلى الله عليه وسلم، كالذي يروِّجه بعضُ القُصّاص من الأحاديث المكذوبة والموضوعة، وإن كانت ثابتة عن الرّسول صلى الله عليه وسلم فإنّه يكون قد تسّبب في استنكار الحاضرين لها وجحدهم لها، فيكون هو السّبب الذي حملهم على ذلك.
الفائدة الثالثة: أيضاً في قول عليّ رضي الله عنه طلب التدرُّج في تعليم النّاس، فيبدأ بصغار المسائل، ثم يُنتَقل إلى كِبارها، هذا هو الطّريق الصحيح للتّعليم، أما أن يؤتى بكبار المسائل للمبتدئين فهذا خطأ في طريقة التعليم.

ج / 2 ص -146- الفائدة الرابعة: في قول ابن عبّاس رضي الله عنهما دليلٌ على أنّ نصوص الصّفات من المحكَم، وأنّها تُذكَر عند الناس، لا يُتحاشى من ذكرها، لأنّها واضحة المعاني، لا إشكال فيها، ولذلك جاءت في القُرآن، والقرآن يتلوه العوام ويتلوه المتعلِّمون.
الفائدة الخامسة: فيه دليل على أنّ أهل الزيغ يتبعون المتشابه ويترُكون المحكَم.
الفائدة السّادسة: فيه- أيضاً- دليل على إنكار المنكَر، لأنّ ابن عبّاس رضي الله عنهما ما استنكر على هذا الرّجل، وبيّن السبب الذي حمله على ما حصل منه من الرِّعدة، وأنّه من أهل الزّيغ الذين ينكرون المحكَم ويتّبعون المتشابه.
الفائدة السابعة: أنّ أوّل مَن جحد الأسماء والصّفات هم المشركون، فيكونون أئمّة للجهميّة والمعتزلة ومَن نحا نحوَهم، وبئْس الأئمَّة والقُدوة، نسأل الله العافية والسّلامة.
هذا، وبالله التّوفيق.


باب قول الله تعالى: {يَعْرِفُونَ نِعْمَتَ اللَّهِ ثُمَّ يُنْكِرُونَهَا} - إعانة المستفيد

إعانة المستفيد بشرح كتاب التوحيد

ج / 2 ص -147- [الباب الواحد والأربعون:]
* باب قول الله تعالى: {يَعْرِفُونَ نِعْمَتَ اللَّهِ ثُمَّ يُنْكِرُونَهَا}.
ـــــــــــــــــــــــــــــــــــــــــ
هذا الباب ذكره الشيخ رحمه الله بعد باب "مَن جحد شيئاً من الأسماء والصّفات"، لأنّه مِن جنسه، فيه تنقُّصٌ للرُّبوبيّة، فالذي يجحد الأسماء والصّفات قد تنقَّص الربوبيّة، وكذلك الذي يُضيفُ النّعم إلى غير الله سبحانه وتعالى قد تنقّص الرّبوبيّة.
فهذه الآية التي ذكرها في الترجمة، وهي قولُه سبحانه وتعالى: "{يَعْرِفُونَ نِعْمَتَ اللَّهِ ثُمَّ يُنْكِرُونَهَا وَأَكْثَرُهُمُ الْكَافِرُونَ(83)}" هي من سورة النّحل، وسورة النّحل تسمّى سورة النِّعَم، لأنّ الله سبحانه وتعالى عدّد فيها كثيراً من نعمه على عباده، وقال فيها: {وَإِنْ تَعُدُّوا نِعْمَةَ اللَّهِ لا تُحْصُوهَا إِنَّ اللَّهَ لَغَفُورٌ رَحِيمٌ(18)}، وأوّل النِّعمَ التي ذكرها الله في هذه السّورة نعمة إرسال الرُّسل، وإنزال الوحي لهداية عباده.
ثم النعمة بخلق الإنسان، وما جعل فيه من الأعضاء الكبيرة والصغيرة الدّقيقة، وما جعل فيه من بديع الصّنعة.
ثم النّعم في خلق بهيمة الأنعام التي فيها الجمال، وفيها منافعهم من الرُّكوب والحمل والألبان واللحوم، وغير ذلك.
وكذلك: المراكِب البحريّة التي تقطَعُ بهم عُباب الماء.
وكذلك: ما أنبت في الأرض من صُنوف النباتات التي فيها أرزاق العباد وفيها أدويتُهم وفيها مراعي لأنعامهم.
وكذلك: ما جعل فيها من العلامات التي يهتدي بها المسافرون في البرّ والبحر: {وَعَلامَاتٍ وَبِالنَّجْمِ هُمْ يَهْتَدُونَ(16)}.
ومن ذلك: نعمة المشارب من الماء واللَّبَن والعسل.
وكذلك: نعمة المساكن التي يسكُنون فيها فتُؤويهم من الحرّ والبرْد، فيتحصّنون بها من عدوّهم: البيوت الثّابتة، والبُيوت المتنقِّلة: {وَاللَّهُ جَعَلَ لَكُمْ مِنْ بُيُوتِكُمْ سَكَناً وَجَعَلَ لَكُمْ مِنْ جُلُودِ الْأَنْعَامِ بُيُوتاً تَسْتَخِفُّونَهَا يَوْمَ ظَعْنِكُمْ وَيَوْمَ إِقَامَتِكُمْ}.
وكذلك: نعمة الملابس التي يلبسونها: {وَجَعَلَ لَكُمْ سَرَابِيلَ تَقِيكُمُ الْحَرَّ

ج / 2 ص -148- وَسَرَابِيلَ تَقِيكُمْ بَأْسَكُمْ} ملابس الأبداًن التي يستُرون بها عوراتهم، ويُجمِّلون بها هيئاتهم، وملابس الدُّروع التي تقيهم من سلاح العدو.
كلُّ هذه النعم من الله سبحانه وتعالى.
ثم قال تعالى: {فَإِنْ تَوَلَّوْا فَإِنَّمَا عَلَيْكَ الْبَلاغُ الْمُبِينُ(82) يَعْرِفُونَ نِعْمَتَ اللَّهِ ثُمَّ يُنْكِرُونَهَا وَأَكْثَرُهُمُ الْكَافِرُونَ(83)}.
والمفسِّرون- رحمهم الله- ذكروا أقوالاً في تفسير هذه الآية، وكلّها صحيحة، ولا تناقُض بينها، لأنّها كلّها تدخُل في نعمة الله، وكلُّ منهم يذكُر مثالاً من هذه النعم. فأقوال المفسّرين لا تناقض بينها، واختلافهم- كما يقول شيخ الإسلام ابن تيمية-: اختلافُ تنوُّع، وليس هو اختلاف تضادّ، لأنّ الآية - أو الآيات- تحتمِل عدّة معان، فكلّ واحدٍ من المفسِّرين يأخذ معنىً من هذه المعاني، فإذا جمعتها وجدتّ أنّ الآية- أو الآيات- تتضمّن هذه المعاني الّتي قالوها جميعاً.
فمنهم مَن قال: المراد بقوله: "{يَعْرِفُونَ نِعْمَتَ اللَّهِ}": بِعثة محمد صلى الله عليه وسلم، ولا شكّ أنّ هذه النعمة هي أكبرُ النعم، ولذلك صدّر السّورة بذكر بعثة الرُّسل: {يُنَزِّلُ الْمَلائِكَةَ بِالرُّوحِ مِنْ أَمْرِهِ عَلَى مَنْ يَشَاءُ مِنْ عِبَادِهِ أَنْ أَنْذِرُوا أَنَّهُ لا إِلَهَ إِلَّا أَنَا فَاتَّقُونِ(2)}، وقال تعالى: {وَمَا أَرْسَلْنَاكَ إِلَّا رَحْمَةً لِلْعَالَمِينَ(107)}.
ومنهم مَن قال: المراد بالنعمة: كلّ ما ذكره الله في هذه السّورة من أصناف النِّعَم.
لأن قوله: "{نِعْمَتَ اللَّهِ}" مفرد مضاف، فيعم جميع النِّعم، فقولُه تعالى: "{يَعْرِفُونَ نِعْمَتَ اللَّهِ}" أي: يعرفون نِعَمَ الله المذكورة في هذه السورة، ولا يجحدونها في قَرارة أنفسهم، فيعرفون بقلوبهم أنّها من الله، ولكنّهم بألسِنَتهم ينسِبونها إلى غير الله سبحانه وتعالى، أو بالعكس؛ يتلفّظون بأنّ هذه النِّعَم من الله ولكنّهم في قلوبهم يعتقدون أنها من غيره.
ولهذا يقولُ العلماء: أركانُ الشكر ثلاثة لا يصحّ الشّكر إلاّ بها:
الركن الأوّل: التحدُّث بها ظاهراً، كما قال تعالى: {وَأَمَّا بِنِعْمَةِ رَبِّكَ فَحَدِّثْ(11)}.

ج / 2 ص -149- قال مجاهدٌ- ما معناه-: "هو قول الرجل: هذا مالي ورثته عن آبائي".
وقال عونُ بن عبد الله: "يقولون: لولا فلان لم يكن كذا".
ـــــــــــــــــــــــــــــــــــــــــ
الركن الثاني: الاعتراف بها باطناً، يعني: تعتَرِف في قَرارة نفسك أنّها من الله سبحانه وتعالى، فيكون قلبُك موافِقاً للسانك من الاعتراف بأنّها من الله.
الرُّكن الثالث: صرفُها في طاعة موليها ومُسْدِيها وهو الله سبحانه وتعالى، بمعنى: أن تستعين بها على طاعة الله، فإنِ استعنْتَ بها على معصية الله فإنك لا تكون شاكراً لها.
"{ثُمَّ يُنْكِرُونَهَا}" المُراد بإنكارها: جُحودُها، إما باللّسان وإمّا بالقلب، بأن تُنسَب إلى غير مَن أنعم بها، إما أن تُنسب إلى الأسباب، وإمّا أن تُنسب إلى الأصنام والآلِهة، وإمّا أن تُنسب إلى الآباء والأجداد، وإمّا أن تُنسب إلى كَدِّ العبد وكسبِه وحِذْقِه ومعرِفَته وإما بصرفها في معصية الله.
فما ذكره الشيخ رحمه الله في هذا الباب إنّما هو أمثلة لكُفران النعمة.
قوله: "قال مجاهد" وهو مجاهد بن جَبْر، الإمام التّابعي الجليل، يفسِّر الآية بقول الرجل: "هذا مالي ورثته عن آبائي"، فلا يَنْسب حصول المال إلى الله سبحانه وتعالى، وإنما ينسِبُه إلى آبائه وأجداده.
وكذلك إذا نسبه إلى كَدِّه وكسبه وحِذْقِه ومعرفته، فإنّ هذا جُحود لنعمة الله، لأنّ المال فضلٌ من الله سبحانه وتعالى، أما الحِذْق والكسب ومعرفة الصنعة فهذه أسباب قد تُنْتِجْ مسبَّباتِها وقد لا تُنْتِج، فكم من حاذِق وكم من عالم وكم من صانع يُحْرَم من الرّزق ولا تُغنيه صنعته شيئاً، فهذا فضلٌ من الله سبحانه وتعالى، وأما هذه فهي أسبابٌ إن شاء الله نفعتْ وإنْ شاء لم تنفع.
قوله: "وقال عونُ بن عبد الله، هو: عَوْن بن عبد الله بن عُتبة بن مسعود الهُذَلي: إمامٌ جليل.
"يقولون: لولا فلان لم يكن كذا" وهذا لا يجوز، لأن فيه نِسبة النعمة إلى

ج / 2 ص -150- وقال ابنُ قُتيبة: "يقولون: هذا بشفاعة آلهتنا".
ـــــــــــــــــــــــــــــــــــــــــ
غير الله، والذي يجوز ما أرشد إليه النّبي صلى الله عليه وسلم، أن تقول: "لولا الله، ثُمَّ فلان"، لأنّك نسبت النعمة إلى الله، وذكَرْتَ أنّ فلاناً إنّما هو سببٌ فقط، لأنّ (ثُمَّ) للترتيب والتعقيب.
قوله: "وقال ابنُ قُتَيْبَة" ابن قُتيبة هو أبو محمد عبد الله بن مسلم بن قُتيبة الدِّيْنَوَرِي، إمامٌ في النحو، واللّغة، والتّفسير، وله كتبٌ مشهورة، منها: "كتاب التفسير"، وكتاب " المعارِف".
"يقولون: هذا بشفاعة آلِهتَنا" يعني: يقول المشركون: هذا الذي حصل من الخير ومن النّفع إنما هو بشفاعة آلهتنا. يعني: أنّ آلهتهم شفعتْ عند الله في حصولها، لأنّ المشركين الذين يعبُدون غير الله لا يعتقدون أن معبوداتهم هي التي تخلُق وترزُق، وإنما يعبدونها لاعتقاد أنّها تشفَع لهم عند الله، كما قال تعالى: {وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لا يَضُرُّهُمْ وَلا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ}، وقوله: {مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى}، فهم يعتقدون أنّ هذه المعبودات تشفع لهم عند الله، وهذا كذِب، لأنّ الله بيّن الشفاعة الصحيحة، وهي ما توفّر فيها شرْطان: إذْنُ الله للشّافع أن يشفع، ورضاهُ عن المشفوع فيه بأن يكون من أهل التّوحيد.
والمشركون يتقرّبون بأنواع القربات إلى هذه الأوثان، ويذبحون لها، وينذُرون لها، ويطوفون بها، ويقولون: {هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ}، مثل حالة عُبّاد القبور ا ليوم، يذبحون للقُبور، وينذُرون للقبور، ويهتِفون بها، ويستغيثون بها، ويستصرخون بها، ويقولون: نحن لا نعتقد أنها تخلُق وترزُق، إنما هي شفعاء عند الله. وكذَبوا في ذلك، فإنّ الله سبحانه وتعالى لا يرضى بهذا ولم يكن هؤلاء شفعاء عنده سبحانه وتعالى.
ومن ذلك قولهم: هذا بشفاعة آلِهَتنا. يقولون: إنّ هذه النعم إنما هي بسبب آلهتنا وبشفاعتها عند الله، كما يقول القبوريّ: هذا بسبب الوليّ فلان، بسبب عبد القادر، بسبب العَيْدَرُوس، بسبب البَدَويّ، وهذا يدخُل في قوله: {يَعْرِفُونَ نِعْمَتَ اللَّهِ ثُمَّ يُنْكِرُونَهَا} بمعنى: أنهم ينسِبون نعمة الله إلى هذه المعبودات من دون الله عزّ وجلّ. فهذه طريقة المشركين قديماً وحديثاً.

ج / 2 ص -151- وقال أبو العبّاس بعد حديث زيد بن خالد الذي فيه: أنّ الله سبحانه وتعالى قال: "أصبح من عبادي مؤمنٌ بي وكافر..." الحديث- وقد تقدّم-:
وهذا كثير في الكتاب والسنّة؛ يذم سبحانه من يضيف إنعامه إلى غيره ويشرك به.
ـــــــــــــــــــــــــــــــــــــــــ
قوله: "قال أبو العبّاس" أبو العبّاس كنية شيخ الإسلام أحمد بن تيميّة.
"بعد حديث زيد بن خالد الذي فيه: أنّ الله سبحانه وتعالى قال: "أصبَحَ مِنْ عبادي مؤمنٌ بي وكافر فأمّا مَنْ قال: مُطِرْنا بفضل الله وبرحمته، فذلك مؤمنٌ بي كافرٌ بالكوكب.وأما مَن قال: مُطِرْنا بنوء كذا وكذا، فذلك كافرٌ بي مؤمنٌ بالكوكب".
ثم قال أبو العبّاس رحمه الله: "يذم سبحانه من يضيف إنعامه إلى غيره ويشرك به" فكل من أضاف نعم الله إلى غيره فقد كفر نعمة الله، وأشرك به.
وهذا الشرك وكفر النعمة ليس من الكفر والشرك المخرِج من الملّة، إذا كان الإنسان يعتقد أنّ إضافة النعمة إلى الشيء من إضافة المسبّب إلى سببه، وإنّما المنعم هو الله، وأضافها إلى السبب مجرّد مجاز، فهذا كفرٌ أصغر.
أما إذا اعتقد أنّ النعم من إحداث المخلوق ومن صُنع المخلوق، فإنّ هذا كفرٌ أكبر يُخرِجُ من الملّة.
فالواجب أن تُضاف النعم إلى الله سبحانه وتعالى.
فكلّ مَن أضاف النعمة إلى غير الله، فإنّ هذا كفرٌ بالله، إما أنْ يكون كفراً أكبر، وإما أن يكون كفراً أصغر، بحسَب ما يقوم باعتقاد الشّخص وقَرارة نفسه، فليحاسِب الإنسان نفسه عند ذلك.
ومن ذلك: ما يجري على ألسنة بعض الصحفييّن وكثير من الإعلاميِّين الذين ينسِبون الأشياء إلى أسبابها، فيقولون: "المطر ناتج عن انخفاض جويّ، أو عن المناخ" وما أَشبه ذلك. فالذي يُضيف المطر إلى وقته أو إلى الكوكب أو إلى النّوء، فهو من هذا الباب، كما في حديث زيد بن خالد: "أصبَحَ مِن عبادي مؤمنٌ بي وكافر" نعم: المناخ أو الانخفاض الجويّ سبب، لكن الذي ينزِّل المطر ويكوِّن المطر هو الله سبحانه وتعالى، ليس لهذه الأسباب تدخُّلٌ في إيجاد المطر أو إحداث المطر.

ج / 2 ص -152- قال بعضُ السلف: هو كقولهم: كانت الرّيح طيِّبة والملاّح حاذِقاً... ونحو ذلك ممّا يجري على السنّة كثير.
ـــــــــــــــــــــــــــــــــــــــــ
وقد حصل- ويحصُل- أنّ هناك مناخات كانت تهطُل فيها الأمطار بكثرة، ولكن يأتي وقتٌ من الأوقات تُقْفِر هذه المناخات وتُجْدِب، فكثير من القارّات وإنْ كانت معروفة بكثرة المطر وتواصُل المطر عليها يحصُل فيها الجدْب، كما يقولون عنه: الجفاف، في أمريكا وفي أوروبّا وفي أفريقيا حصل جفافٌ كثير، وهلكت خلائق كثيرة من الأموال ومن الأنفُس، وما نفعهم المناخ، هذا بيد الله سبحانه وتعالى، وفي تقدير الله سبحانه وتعالى.
قال المصنف: "قال بعضُ السَّلف" المراد بالسَّلَف: القُرون المفضَّلة، وصَدْر هذه الأمة، وهم محلّ القُدوة، لقُرْب عهدهم من النّبي صلى الله عليه وسلم ومن صحابته الكِرام.
وأمّا مَن جاء بعدهم فيُقال لهم: الخَلَف، فمن كان من الخَلَف يسير على منهج السلَف فهو لاحقٌ بهم، ومن تخلَّف عن منهج السَّلَف فإنّه هالك، كما قال تعالى: {وَالَّذِينَ جَاءُوا مِنْ بَعْدِهِمْ يَقُولُونَ رَبَّنَا اغْفِرْ لَنَا وَلِإِخْوَانِنَا الَّذِينَ سَبَقُونَا بِالْأِيمَانِ وَلا تَجْعَلْ فِي قُلُوبِنَا غِلّاً لِلَّذِينَ آمَنُوا}، ويقول سبحانه: {وَالسَّابِقُونَ الْأَوَّلُونَ مِنَ الْمُهَاجِرِينَ وَالْأَنْصَارِ وَالَّذِينَ اتَّبَعُوهُمْ بِإِحْسَانٍ}.
قوله: "هو كقولهم: كانت الريح طيِّبة، والملاّحُ حاذقاً" يعني أن من إنكارهم لنعمة الله أنهم إذا ساروا في البحر في السُّفُن التي كانت تسير بالرِّيح إذا نجوا من البحر وخرجوا إلى البر يُثنون على الرِّيح وعلى الملاّح، ولا يقولون: هذا بفضل الله، بل يقولون: كانت الريح التي حملت السفينة طيِّبة.
"وكان الملاّح حاذِقاً" الملاّح هو: قائد السفينة، سمّى ملاّحاً لملازمته للماء المِلْح، لأنّ مياه البحار مالحة، فالذي يقود السفينة يقال له: ملاّح، لأنّه يسير على الماء المِلْح والحاذق: الذي يجيد المهنة.
وكان الواجب عليهم أن يقولوا: أنّ الله هو الذي نجّانا، وهو الذي سخّر لنا الرّيح الطيِّبة، وهو الذي أقدر قائد السّفينة وألهمه أن يقودها إلى برّ السلامة. أما أن يقولوا: إنّ نجاتنا وخُروجنا إلى البر بسبب طيب الريح وحِذْق القائد، فهذا كفرٌ بنعمة الله سبحانه وتعالى.
وقوله: "ونحو ذلك ممّا يجري على ألسنة كثير" يعني: نحو هذه الألفاظ ممّا يجري على ألسنة كثيرٍ من النّاس من نِسْبة النِّعَم إلى غير الله سبحانه وتعالى، إمّا من باب التساهُل في التعبير، وإمّا من باب سوء الاعتقاد، فإنْ كان من سوء الاعتقاد فهو كفرٌ

ج / 2 ص -153- يخرج من الملّة، وإنْ كان من باب الإساءة في التعبير مع الاعتقاد بأنّ الله هو الذي أوجد هذا الشيء: فهذا كفرٌ أصغر، يسمّى بكفر النّعمة.
فهذا الباب باب جليل لأنّه يعالِج مشكلة يقع فيها كثيرٌ من النّاس ولا يحسِبون لها حساباً، ويتكلّمون بكلام يظنّونه هيّناً وهو عند الله عظيم: حيث إنّهم ينسبون نعم الله تعالى إلى غيره، ولا يشكرون الله سبحانه وتعالى، ولهذا قال: "ونحو ذلك ممّا يجري على ألسنة كثير" فهذا تنبيهٌ لنا أن لا نقع في هذه المزالِق، حتى إنّ ابن عبّاس رضي الله عنه فسّر قوله تعالى: {فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً وَأَنْتُمْ تَعْلَمُونَ} قال: "هو قول الرّجل: "لولا الله وفلان"، "ما شاء الله وشئت"، "لو لا كُلَيْبَةُ هذا لأتانا اللُّصوص"، "لولا البّط في الدّار لأتانا اللّصوص"، وما أشبه ذلك من الألفاظ وعد هذا من اتّخاذ الأنداد لله تعالى.
فهذه مسائل هي في عُرْف النّاس سهلة، ولكنّها خطيرة جدًّا، لأنها كفرٌ بنعمة الله سبحانه وتعالى وإساءةُ أدبٍ مع جَناب الرّبوبيّة.
فيُستفاد من هذه الآية بتفاسير السلف التي ذكرها الإمام رحمه الله مسائل:
المسألة الأولى: أنّ إضافة النعم إلى الله سبحانه وتعالى من الإيمان بالله.
المسألة الثانية: أنّ إضافة النعم إلى غير الله من الكفر بالله سبحانه وتعالى.
المسألة الثالثة: في الآية وأقوال السلف: دليلٌ على عدم جواز نِسبة الأشياء إلى أسبابها، وأنّ ذلك من كفر النعمة، لأنّه معلومٌ أنّ الريح الطيِّبة سببٌ لجريَان السفينة، وأنّ حِذْق الملاّح سبب لجريَان السفينة، ولكن إذا أضاف النتيجة الطيِّبة إلى هذين السّببين صار ذلك من الكفر بنعمة الله.
المسألة الرّابعة: كما قال الشيخ رحمه الله في مسائل الباب: "فيه: اجتماعُ الضّدين في القلب؛ الكفر والإيمان" أخذاً من قوله تعالى: "{يَعْرِفُونَ نِعْمَتَ اللَّهِ ثُمَّ يُنْكِرُونَهَا}"، ففيها: اجتماع الإقرار والإنكار، والكفر والإيمان في القلب، فأيّهما غلب على صاحبه صار من أصحابه.
المسألة الخامسة: أنّ كفر النعمة يكثُر وُقوعه في النّاس، ولهذا قال: "مما يجري على ألسنة كثير"، فهذا ممّا يوجِب الحذر منه، وأن الإنسان لا يجري على العوائد المخالفة للشرع.


بابُ قول الله تعالى: {فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً وَأَنْتُمْ تَعْلَمُونَ}. - إعانة المستفيد

إعانة المستفيد بشرح كتاب التوحيد

ج / 2 ص -154- [الباب الثاني والأربعون:]
* بابُ قول الله تعالى: {فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً وَأَنْتُمْ تَعْلَمُونَ}.
............................................................................................
ـــــــــــــــــــــــــــــــــــــــــ
قال الشيخ رحمه الله: "باب قول الله تعالى" أي: ما جاء في تفسير هذه الآية من أقوال الصّحابة.
والتّفسير إنّما يُعرف من كلام الله، فكلام الله يفسِّر بعضه بعضاً، أو يُعرف من كلام الرّسول صلى الله عليه وسلم أو من كلام أصحابه، أو من كلام التّابعين الذين هم تلاميذ الصّحابة، هذه مصادر التّفسير، لا يفسِّر القرآن بالرأي أو بكلام المتأخِّرين الذين لم يأخذوا عن الرسول صلى الله عليه وسلم ولم يأخذوا عن أصحابه الذين أخذوا عنه، لأنّ الله أنزل القرآن ووَكَل بيانَه إلى الرّسول صلى الله عليه وسلم:{وَأَنْزَلْنَا إِلَيْكَ الذِّكْرَ لِتُبَيِّنَ لِلنَّاسِ مَا نُزِّلَ إِلَيْهِمْ} من ربهم.
فالمصدر في تفسير القرآن- كما ذكر العلماء- خمسة أشياء:
المصدر الأوّل: تفسير القرآن بالقرآن، لأن القرآن يفسِّرُ بعضهُ بعضاً.
المصدر الثّاني: تفسير القرآن بكلام الرّسول صلى الله عليه وسلم، لأنّه هو المبيِّن.
المصدر الثّالث: تفسير القرآن بتفسير الصّحابة، لأنّهم تلاميذ الرّسول صلى الله عليه وسلم.
المصدر الرّابع: عند بعض العلماء تفسير القرآن بأقوال التّابعين، لأنّهم أخذوا عن الصّحابة، وهم أدرى بمعاني القرآن الكريم من غيرهم.
المصدر الخامس: تفسيره بمقتضى اللغة العربية لأنه نزل بها.
فلهذا تجدون المصنف في هذا الباب وفي غيره يسوق في تفسير الآيات كلام الصّحابة أو كلام التّابعين، لأنها من مصادر التفسير.
قوله: "{فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً وَأَنْتُمْ تَعْلَمُونَ}" هذا آخرُ آيةٍ من سورة البقرة، وأولها قوله تعالى: {يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ(21) الَّذِي جَعَلَ لَكُمُ الْأَرْضَ فِرَاشاً وَالسَّمَاءَ بِنَاءً وَأَنْزَلَ مِنَ السَّمَاءِ مَاءً فَأَخْرَجَ بِهِ مِنَ الثَّمَرَاتِ رِزْقاً لَكُمْ فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً وَأَنْتُمْ تَعْلَمُونَ (22)}.
قال العلماء: هذا أوّلُ نداءٍ في المصحف الشريف: {يَا أَيُّهَا النَّاسُ اعْبُدُوا

ج / 2 ص -155- رَبَّكُمُ}. لأنّ الله سبحانه وتعالى ذكر في مطلَع هذه السّورة انقسامَ النّاس أمامَ القرآن الكريم إلى ثلاثة أقسام:
القسم الأول: الذين آمنوا بالقرآن ظاهراً وباطناً، وهم المتّقون المذكورون في قوله تعالى: {هُدىً لِلْمُتَّقِينَ * الَّذِينَ يُؤْمِنُونَ بِالْغَيْبِ} إلى قوله: {أُولَئِكَ عَلَى هُدىً مِنْ رَبِّهِمْ}.
القسم الثاني: الذين كفروا بالقرآن ظاهراً وباطناً، وهم المذكورون في قوله تعالى: {إِنَّ الَّذِينَ كَفَرُوا سَوَاءٌ عَلَيْهِمْ أَأَنْذَرْتَهُمْ أَمْ لَمْ تُنْذِرْهُمْ لا يُؤْمِنُونَ(6) خَتَمَ اللَّهُ عَلَى قُلُوبِهِمْ وَعَلَى سَمْعِهِمْ وَعَلَى أَبْصَارِهِمْ غِشَاوَةٌ وَلَهُمْ عَذَابٌ عَظِيمٌ(7)}.
الصّنف الثّالث: الذين آمنوا بالقرآن ظاهراً وكفروا به باطناً وهم المنافقون، وهم شرٌّ من الكُفّار الذين كفروا بالقرآن ظاهراً وباطِناً، ولهذا أنزل الله فيهم بِضعَ عشر آية، بينما ذكر في الكفّار آيتين، لأنّهم أخطر من الكُفّار، وذلك في قوله تعالى: {وَمِنَ النَّاسِ مَنْ يَقُولُ آمَنَّا بِاللَّهِ وَبِالْيَوْمِ الْآخِرِ وَمَا هُمْ بِمُؤْمِنِينَ(8) يُخَادِعُونَ اللَّهَ وَالَّذِينَ آمَنُوا وَمَا يَخْدَعُونَ إِلَّا أَنْفُسَهُمْ وَمَا يَشْعُرُونَ(9) فِي قُلُوبِهِمْ مَرَضٌ فَزَادَهُمُ اللَّهُ مَرَضاً وَلَهُمْ عَذَابٌ أَلِيمٌ بِمَا كَانُوا يَكْذِبُونَ (10) وَإِذَا قِيلَ لَهُمْ لا تُفْسِدُوا فِي الْأَرْضِ قَالُوا إِنَّمَا نَحْنُ مُصْلِحُونَ (11) أَلا إِنَّهُمْ هُمُ الْمُفْسِدُونَ وَلَكِنْ لا يَشْعُرُونَ (12) وَإِذَا قِيلَ لَهُمْ آمِنُوا كَمَا آمَنَ النَّاسُ قَالُوا أَنُؤْمِنُ كَمَا آمَنَ السُّفَهَاءُ أَلا إِنَّهُمْ هُمُ السُّفَهَاءُ وَلَكِنْ لا يَعْلَمُونَ(13)} إلى قوله تعالى: {وَلَوْ شَاءَ اللَّهُ لَذَهَبَ بِسَمْعِهِمْ وَأَبْصَارِهِمْ إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ}، هذه الآيات كلّها في المنافقين، وهم الصّنف الثّالث.
ثم قال بعد ذلك: {يَا أَيُّهَا النَّاسُ} نادى النّاس جميعاً، المؤمن والكافر، والعربي والعجمي، ناداهم جميعاً وأمرهم بعبادته. وهذا دليل على عموم رسالة محمد صلى الله عليه وسلم، وأنه بعث إلى النّاس كافة، كما قال تعالى: {قُلْ يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعاً الَّذِي لَهُ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ}، وقال تعالى: {تَبَارَكَ الَّذِي نَزَّلَ الْفُرْقَانَ عَلَى عَبْدِهِ لِيَكُونَ لِلْعَالَمِينَ نَذِيراً(1)}، ووصف القرآن بأنه هدىً للنّاس وأنّه هدًى للعالَمين، فرسالتُه صلى الله عليه وسلم عامّة لجميع الثّقَلين.
وقوله تعالى: {اعْبُدُوا رَبَّكُمُ} هذا أمرٌ من الله سبحانه وتعالى بعبادته وحده لا شريك له، وترك عبادة ما سواه.

ج / 2 ص -156- ومعنى: {اعْبُدُوا رَبَّكُمُ} وحِّدوا ربّكم، وأفردوه بالعبادة، لأنّ العرب في وقت نُزول القرآن كثيرٌ منهم يعبُدون الله، ولكنّهم يعبُدون معه غيرَه، فإذا كانت العبادة غير خالِصة لله فإنّها تكون عبادة باطلة، ولهذا أمرهم أن يُفردوه بالعبادة، ويُخلِصوا له العبادة.
ثم ذكر الدليل على وُجوب عبادة الله تعالى فقال: {الَّذِي خَلَقَكُمْ} لأنّ العبادة لا تصلُح إلا للخالِق سبحانه وتعالى، فالذي لا يخلُق لا يصحّ أن يُعبَد، وهذا فيه: إبطال عبادة الأصنام، وعبادة الموتى، وعبادة الأولياء والصّالحين، وعبادة الأشجار والأحجار، لأنّها لا تقدر على الخلْق، وما لا يقدر على الخلق لا يصحّ أن يُعبَد، ولهذا قال في سورة الحج: {يَا أَيُّهَا النَّاسُ ضُرِبَ مَثَلٌ فَاسْتَمِعُوا لَهُ إِنَّ الَّذِينَ تَدْعُونَ مِنْ دُونِ اللَّهِ لَنْ يَخْلُقُوا ذُبَاباً وَلَوِ اجْتَمَعُوا لَهُ}، الخالق وهو الذي يستحق العبادة، وهم لا يجحدون هذا، بل يُقرِّون بأن الله هو الذي خلق: {وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَهُمْ لَيَقُولُنَّ اللَّهُ}.
 {لَعَلَّكُمْ تَتَّقُونَ} إذا ذكرتم بأنّه هو الخالق لكم ولمن قبلكم، لعلّ تذكُّركم لذلك يبعثكم على تقوى الله سبحانه وتعالى، فتعبدونه وتتقون عذابه، لأنّه لا يقي من عذاب الله إلاَّ عبادة الله سبحانه وتعالى، فهو الذي خلقكم، وخلق لكم المصالح التي تستعينون بها على عبادته سبحانه وتعالى، خلقكم وخلق لكم هذه الأشياء، لستم أنتم خلقتم لأنفسكم شيئاً، لستم الذين أنبتم الزرع، ولستم الذين أنزلتم المطر، ولستم الذين خلقتم الأرض وجعلتموها صالحة للنبات والإنبات، ولستم الذين خلقتم السماء وجعلتموها سقفاً للعالم، وفيها مصالحُ العباد.
 {الَّذِي جَعَلَ لَكُمُ الْأَرْضَ فِرَاشاً} تجلسون عليها، وتنامون عليها، وتعيشون على ظهرها، وتدفنون في بطنها إذا متم، وتبعثون منها: {مِنْهَا خَلَقْنَاكُمْ وَفِيهَا نُعِيدُكُمْ وَمِنْهَا نُخْرِجُكُمْ تَارَةً أُخْرَى(55)}،{أَلَمْ نَجْعَلِ الْأَرْضَ مِهَاداً(6)}.
ثم هذه الأرض الواسعة أثبتها الله وأرساها بالجِبال الرواسي من أجل أن لا تميد بالنّاس وتضطرب.
 {وَالسَّمَاءَ بِنَاءً} يعني: سقفاً، لأنّ السماء فوق الأرض، وجعل الله فيها

ج / 2 ص -157- الكواكِب والشمس والقمر التي بها مصالح العباد، وحفظها من الشياطين، ولهذا قال تعالى: {وَجَعَلْنَا السَّمَاءَ سَقْفاً مَحْفُوظاً}.
 {وَأَنْزَلَ مِنَ السَّمَاءِ مَاءً} هو المطر، والسماء هو السّحاب، لأنّ السماء على قسمين: السماء بمعنى: العلوّ والارتفاع، فكلّ ما علا وارتفع يقال له: سماء، والثّاني: السموات المبنيّة، وهي: الطِّبَاق السبع.
 {فَأَخْرَجَ بِهِ} بهذا المطر.
 {مِنَ الثَّمَرَاتِ رِزْقاً لَكُمْ} هذا المطر ماءٌ واحد ومع هذا يُخرج الله به ثمرات مختلِفة ومتنوّعة، والتُّربة واحدة، ومع هذا يُخرِجُ في هذه التُّربة ومن هذا الماء أصنافاً من الثمرات مختلفة الطُّعوم، ومختلفة الألوان، مختلفة الرّوائح، مَن الذي نظّمها هذا التنظيم؟، هو الله سبحانه وتعالى.
 {رِزْقاً لَكُمْ} تأكُلون منه قوتاً وتتفكّهون به فواكه متنوّعة، من الذي أوجد هذه الأشياء؟، بل إنّ الجنس الواحد تحته أنواعٌ لا يعلم حصرها إلاّ الله سبحانه.
 {فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً} هذا نهيٌ من الله سبحانه وتعالى عن الشرك بعد الأمر بالتوحيد.
والأنداد: جمعُ نِدّ، والمراد به: المثيل، والشّبيه، والنّظير.
أي: فلا تجعلوا لله نُظراء وأمثالاً تشبِّهونهم به، وتُشركونهم معه في العبادة، وهم خلْقٌ مثلُكم لا يملكون لأنفسهم نفعاً ولا ضرًّا ولا موتاً ولا حياةً ولا نُشوراً.
{وَأَنْتُمْ تَعْلَمُونَ} أنه لا نِدّ له سبحانه وتعالى، وتعلمون أنّ أحداً لم يشارك الله في خلقه وفي تدبيره.
أقام سبحانه وتعالى الدليل في هاتين الآيتين بعدّة أُمور: خلقُه لهم، وجعله الأرض فراشاً، والسماء بناءً، وإنزال المطر، وإخراج الثمرات، كلّها أدلّة عقليّة واضحة هم يعترفون بها، فهذا من إلزامهم بالحُجّة، على التوحيد. وإبطال الشّرك الذي هم عليه، وبيان أنّه لا بُرهان له ولا دليل عليه، وإنما الدليل والبُرهان على وُجوب عبادة الله سبحانه وتعالى: {وَمَنْ يَدْعُ مَعَ اللَّهِ إِلَهاً آخَرَ لا بُرْهَانَ لَهُ بِهِ فَإِنَّمَا حِسَابُهُ عِنْدَ رَبِّهِ إِنَّهُ لا يُفْلِحُ الْكَافِرُونَ(117)}، {قُلْ هَاتُوا بُرْهَانَكُمْ إِنْ كُنْتُمْ صَادِقِينَ}، {وَنَزَعْنَا مِنْ كُلِّ أُمَّةٍ شَهِيداً فَقُلْنَا هَاتُوا بُرْهَانَكُمْ فَعَلِمُوا أَنَّ الْحَقَّ لِلَّهِ} لا بُرهان لهم على الشّرك

ج / 2 ص -158- وقال ابن عبّاس في الآية: "الأنداد هو الشرك، أخفى من دبيب النمل على صفاة سوداء في ظلمة الليل.
ـــــــــــــــــــــــــــــــــــــــــ
أبداً، وإنما البراهين القاطعة هي على توحيد الله سبحانه وتعالى وإفراده بالعبادة.
ودلَّ ذلك على أن الإقرار بتوحيد الربوبية لا يكفي، فالذين يقولون: بأنّ التوحيد هو الإقرار بأنّ الله هو الخالق الرازق المحيي المميت.
هؤلاء مخطئون، لم يعرفوا التّوحيد، لأنّ هذا لو كان توحيداً كافياً لكان المشركون موحِّدين، لأنّ الله أخبر بأنهم يعلمون أنّ الله هو الخالق الرّازق الذي ينزّل المطر والذي فعل هذه الأفعال، يعلمون هذا ولم يكونوا موحِّدين، بل أمرهم بعبادته فقال: {اعْبُدُوا رَبَّكُمُ}، فدلّ على أن علمهم بهذه الأشياء لا يكفي حتى يُفردوا الله سبحانه وتعالى بالعبادة، إذاً: فالتوحيد هو إفراد الله تعالى بالعبادة، وليس التوحيد هو الإقرار بتوحيد الرّبوبيّة كما يقوله علماء الكَلام الذين لم يفهموا التّوحيد، بل جعلوا كلّ همّهم ومناظَراتهم واستدلالهم على توحيد الرّبوبية، وهذا تحصيل حاصل، وموجود عند أبي لَهب وأبي جهل وغيرهما، فهم يقرّون بأن الله هو الخالق الرازق المحيي المميت.
قال: "وقال ابن عبّاس في الآية: الأنداد هو الشرك" الشرك منه نوعٌ جليٌّ واضحٌ كالذبح لغير الله، والنّذر لغير الله، ودُعاء غير الله، والاستغاثة بغير الله، هذا شرك واضحٌ جلي، لأنّه يُرى ويُسمَع.
وهُناك شركٌ خفي، وهو نوعان:
النوع الأول: شركٌ في المقاصد والنيّات، وهذا خفيّ لأنّه في القُلوب، والقُلوب لا يعلم ما فيها إلاَّ سبحانه وتعالى، كالذي يصلِّي، لكن يصلّي رياءً وسُمعة، وهذا لا يعلمُه إلاّ الله.
والنوع الثاني: شركٌ خفيّ، لأنّه لا يعلمه كثيرٌ من النّاس، وهو الشرك في الألفاظ دون الاعتقاد، وهو المذكور هنا.
قال ابن عبّاس: "الشرك أخفى من دبيب النمل على صفاة سوداء في ظلُمة الليل" سُمّي خفياً: لأنه قَلَّ من يتنبّه له.

ج / 2 ص -159- وهو أن تقول: والله وحياتك يا فلان، وحياتي، وتقول: لو لا كُلَيْبَة هذا لأتانا اللصوص، ولولا البط في الدار لأتى اللصوص.
وقول الرجل لصاحبه: ما شاء الله وشئت، وقول الرجل: لولا الله وفلان. لا تجعل فيها فلاناً؛ وهذا كله به شرك".
ـــــــــــــــــــــــــــــــــــــــــ
ثم ضرب له أمثلة بكلمات يقولها بعض النّاس بألسنتهم.
"وهو أن يقول: والله وحياتِك يا فلان، وحياتي" فالحلف بغير الله من الشرك الذي يجري على ألسنة كثيرٍ من النّاس، ولا يعلمون أنه شرك، فكثيراً ما يقول بعضهم: والنبي، والأمانة، وحياتك. وقد قال النبي صلى الله عليه وسلم:" من حلف بغير الله فقد كفر أو أشرك".
والحلف بغير الله شركٌ أصغر، إنْ كان لا يقصد تعظيم المحلوف به كما يعظِّم الله.
وإنْ كان يقصد تعظيم المحلوف به مثل ما يعظِّم الله فإن الحلف يكون شركاً أكبر.
والذين يحلفون بالقُبور والأضرحة، ويعظِّمونها كما يعظِّمون الله، هو من هذا النوع.
لأنّ كثيراً منهم يتساهل بالحلف بالله، ولا يتساهل بالحلف بالضريح أو الوليّ، إذا قيل له: احلف بالله؛ بادَر بالحلف، إذا قيل له: احلف بمعبودك وبمعظِّمك وبالوليّ الذي أنت تعظِّمه؛ ارتعد وأبى أن يحلِف، يخاف من البطش من هذا الولي، فهذا شرك أكبر بلا شك.
ومن الشرك في الألفاظ قول الرّجل: ما شاء الله وشئت، لولا الله وفُلان. لأنه لا يجوز، الجمع بين الله وغيره بالواو، لأنّ الواو تقتضي التشريك.
والصواب: ما أرشد إليه النبي صلى الله عليه وسلم أن تقول: ما شاء الله، ثُمَّ شاء فلان. لأنّ "ثُمَّ" ليست للتشريك، وإنّما هي للترتيب، وجعل مشيئة المخلوق بعد مشيئة الخالق، كما قال تعالى: "{وَمَا تَشَاءُونَ إِلَّا أَنْ يَشَاءَ اللَّهُ رَبُّ الْعَالَمِينَ(29)}"، فالعبد له مشيئة بلا شك، ولكنها تابعة لمشيئة الله سبحانه.
هذا ما قاله ابن عبّاس في تفسير هذه الآية: "{فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً وَأَنْتُمْ تَعْلَمُونَ}"، فالآية نهت عن اتّخاذ الأنداد، وهذا يشمل الشرك الأكبر والشرك الأصغر.

ج / 2 ص -160- وابن عبّاس رضي الله عنهما مثَّل بالشرك الأصغر لينبِّه به على ما هو أشدّ منه وهو الشرك الأكبر، فإذا كان الشرك الأصغر لا يجوز فكيف بالشرك الأكبر؟، والسّلف يستدلون بالآيات النّازلة في الشرك الأكبر على منع الشرك الأصغر، لأنّه نوعٌ من الشّرك، وقوله تعالى: "{فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً}" يشمل هذا وهذا.
يُستفاد من هاتين الآيتين مع قول ابن عبّاس رضي الله عنهما مسائل كثيرة:
المسألة الأولى: أن التّوحيد هو أعظمُ مأمورٍ به، لأن الله بدأ به في أوّل نداء في المصحف الشريف.
المسألة الثانية: في الآية دليلٌ على أنّ الإقرار بتوحيد الرُّبوبية لا يكفي في التّوحيد، لأن الله أخبر أنّ المشركين يعلمون هذا فقال: {وَأَنْتُمْ تَعْلَمُونَ}. أنه لا خالق لهذه الأشياء المذكورة وغيرها إلا الله فلماذا تعبدون معه غيره ممن لا يخلق شيئاً.
المسألة الثالثة: في الآيتين الاستدلال بتوحيد الرّبوبيّة على توحيد الإلهيّة، وأنّ توحيد الرّبوبيّة وسيلة وتوحيد الألوهيّة غاية، لأنّه هو المقصود وهو المطلوب من الخلْق، لأنّه لَمَّا أمر بعبادته ذكر توحيد الرّبوبية، ففيه الاستدلال بتوحيد الرّبوبية على توحيد الأُلوهية.
المسألة الرابعة: أنّه لا يكفي الأمر بالتوحيد، بل لابد من النّهي عن الشّرك، لأنّ الله قال في الآية الأولى: {اعْبُدُوا رَبَّكُمُ}، وقال في ختام الآية الثانية: "{فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً}"، فدلّ على أنّه لابد من الجمع بين الأمرين: الأمر بالتوحيد والنّهي عن الشرك، فالذي يقتصر على الأمر بالتّوحيد ولا ينهى عن الشّرك لم يقم بالمطلوب لأن ذلك لا يحقِّق شيئاً، وهذا في القرآن كثير دائماً بجانب الأمر بالتّوحيد النّهي عن الشّرك، قال تعالى: {أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} هذا أمر ونهي، {فَمَنْ يَكْفُرْ بِالطَّاغُوتِ وَيُؤْمِنْ بِاللَّهِ} هذا فيه: الكفر بالطّاغوت، والإيمان بالله، فالإيمان بالله لا يكفي، بل لابد من الكفر بالطّاغوت، وكلّ رسول يقول لقومه: {وَاعْبُدُوا اللَّهَ وَلا تُشْرِكُوا بِهِ شَيْئاً}، {اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ}، فلابد من الجمع بين الأمر بالتوحيد والنّهي عن الشّرك.
المسألة الخامسة: أنّ هذه الألفاظ التي ذكرها ابن عبّاس تجري على ألسنة

ج / 2 ص -161- وعن عمر بن الخطاب رضي الله عنه: أنّ رسول الله صلى الله عليه وسلم قال: "مَنْ حلف بغير الله فقد كفر أو أشرك" رواه الترمذيّ وحسّنه، وصححه الحاكم.
ـــــــــــــــــــــــــــــــــــــــــ
كثيرٍ من النّاس وهي من الشّرك، لكنه شرك أصغر، ويسمّى شرك الألفاظ، ولو لم يقصد بقلبه، وهو من اتّخاذ الأنداد.
المسألة السّادسة: فيه أنّ السلف يستدلّون بالآيات النازلة في الشرك الأكبر على الشرك الأصغر، لأنّ ابن عبّاس استدلّ بالآية على ذلك، لأنّ الشرك الأصغر يجُرُّ إلى الشرك الأكبر، ففيه: الابتعاد عن الشّرك من كلّ الوُجوه، باللّفظ، وبالنّيّة، وبالفعل.
قوله صلى الله عليه وسلم: "من حلف بغير الله" أي: أقسم بغير الله، كأن يقول: والنّبي، أو يقول: والأمانة، أو يقول: وحياتِكَ ما فعلتُ كذا، أو ما أشبه ذلك، بأن يقسم بمخلوق. فالحلف والقسم: تأكيد شيء بذكر معظّم على وجه مخصوص.
وهو تعظيمٌ للمُقْسَم به، والتعظيم إنّما يكون لله سبحانه وتعالى، فالمخلوق لا يُقْسِمُ إلاّ بالله أو بصفةٍ من صفات الله سبحانه وتعالى.
أمّا الله سبحانه وتعالى فإنّه يُقْسِمُ بما شاء مِن خلقه، أمّا المخلوق فلا يقسِم إلاّ بالله، ولا يجوز له أن يقسم بغيره كائناً مَنْ كان: لا يقسِم بالأنبياء، ولا بالملائكة، ولا بالصالحين، ولا يُقسم بالكعبة، ولا يقسم بأي شيء إلا بالله سبحانه وتعالى.
وفي هذا الحديث: أنّ النبي صلى الله عليه وسلم قال: "مَن حلَف بغير الله" كائناً مَنْ كان من ملائكة، أو أنبياء، أو أولياء، أو مشاعر مقدّسة، أو غير ذلك.
 "فقد كفر أو أشرك" وهذا إمّا شكٌ من الراوي، يعني: هل قال الرّسول: كفر، أو قال: أشرك، أو أنّ (أو) بمعنى (الواو)، لأنّ (أو) تأتي أحياناً بمعنى (الواو) في لغة العرب، يعني: فيكون المعنى: "فقد كفر وأشرك"، يعني: جمع بين الكفر والشّرك، لأنّ بين الشرك والكفر عموم وخُصوص، فكل مشرك كافر وليس كل كافر يكون مشركاً.
وقد يَرِد سؤال هنا وهو: أنّه جاء في بعض الأحاديث الحلف بغير الله، كقول النبي صلى الله عليه وسلم: "أَفْلح َوأبيه إنْ صدَق"، مع قوله: "مَن حلَف بغير الله فقد كفر أو أشرك". فما الجواب؟.

ج / 2 ص -162- وقال ابن مسعود: "لأنْ أحلِف بالله كاذباً أحبُّ إليّ من أنْ أحلِف بغيره صادقاً".
وعن حُذيفة رضي الله عنه: أن رسول الله صلى الله عليه وسلم قال: "لا تقولوا: ما شاء الله وشاء فلان، ولكن قولوا: ما شاء الله، ثُمَّ شاء فلان" رواه أبو داود بسند صحيح.
ـــــــــــــــــــــــــــــــــــــــــ
أجاب عنه العلماء بجوابين:
الجواب الأوّل: أن هذا وأمثاله لا يُقصد به اليمين، وإنما يجري على الألسنة من غير قصد اليمين.
والجواب الثاني: أنّ هذا كان قبل النّهي، فكان في الأوّل يجوز الحلِف بغير الله، وبعد ذلك نُهي عن الحلِف بغير الله، فقوله: "أفلح وأبيه" وأمثاله يكون منسوخاً بالنّهي عن الحلف بغير الله، وهذا هو الذي رجّحه في الشرح.
والشاهد من الحديث للتّرجمة: أن الحلف بغير الله من اتّخاذ الأنداد لله سبحانه وتعالى، لأنّ النّد معناه: النّظير والشّبيه، فالذي يحلف بغير الله يجعل المحلوف به نِدًّا لله وشبيهاً لله سبحانه وتعالى.
قوله: وقال ابن مسعود: "لأن أحلِف بالله كاذباً أحبُّ أليّ من أنْ أحلِف بغيره صادقاً" الكذب حرام، وكبيرة من كبائر الذّنوب، ولكنّه أسهل من الحلف بغير الله، لأنّ الحلف بغير الله شرك، والحلف بالله كاذباً محرّم ومعصية، ولكنه دون الشرك، لأن الشرك أكبر الكبائر. وسيِّئة الكذب أخف من سيِّئة الشرك.
يقول شيخ الإسلام ابن تيمية رحمه الله: "لأن الحلف بالله كاذباً فيه توحيد، والحلف بغير الله صادقاً شرك، وحسنة التّوحيد أعظم من حسنة الصّدق" وسيِّئة الشرك أشدّ من سيِّئة الكذب.
قوله صلى الله عليه وسلم: "لا تقولوا: ما شاء الله وشاء فلان، ولكن قولوا: ما شاء الله، ثُمَّ شاء فلان" هذا نهيٌ من الرّسول صلى الله عليه وسلم عن الجمع بين الله وبين المخلوق في المشيئة بأن يقول: "ما شاء الله وشاء فلان"، لأنّ (الواو) لمطلق الجمع والتّشريك، فكأنّك جعلت المشيئة صادرة من الله ومن المخلوق، وهذا شركٌ في اللّفظ، وتصحيح العبارة أن يقال: "ما شاء الله، ثُمَّ شاء فُلان".

ج / 2 ص -163- وجاء عن إبراهيم النخعي: "أنه يكره: أعوذ بالله وبك، ويجوز أن يقول: بالله ثم بك". قال: "ويقول: لولا الله ثم فلان، ولا تقولوا: لولا الله وفلان".
ـــــــــــــــــــــــــــــــــــــــــ
فهذا فيه مسألتان:
المسألة الأولى: النّهي عن عطف مشيئة المخلوق على مشيئة الخالق بـ (الواو)، وجواز عطفها بـ (ثُمَّ)، والفرق: أنّ (الواو) تقتضي التشريك، و (ثُمَّ) تقتضي الترتيب والتعقيب، فتجعل مشيئة المخلوق بعد مشيئة الخالق ومترتِّبةً عليها.
المسألة الثانية: فيه دليل على إثبات المشيئة للمخلوق، رَدًّا على الجبريّة الذين يقولون إنّ المخلوق ليس له مشيئة وإنّما هو مجبَر ومسيَّر، ليس له اختيار ولا مشيئة، وهو مذهبٌ باطل، فالمخلوق له مشيئة، لكنها بعد مشية الله: قال الله تعالى: {وَمَا تَشَاءُونَ إِلَّا أَنْ يَشَاءَ اللَّهُ إِنَّ اللَّهَ كَانَ عَلِيماً حَكِيماً(30)}، {لِمَنْ شَاءَ مِنْكُمْ أَنْ يَسْتَقِيمَ(28) وَمَا تَشَاءُونَ إِلَّا أَنْ يَشَاءَ اللَّهُ إِنَّ اللَّهَ كَانَ عَلِيماً حَكِيماً(30) وَمَا تَشَاءُونَ إِلَّا أَنْ يَشَاءَ اللَّهُ رَبُّ الْعَالَمِينَ(29)} فأثبت سبحانه وتعالى للمخلوق مشيئة، وجعلها بعد مشيئة الله سبحانه وتعالى، فمشيئة المخلوق مترتّبة على مشيئة الخالق سبحانه وتعالى.
وفي حديث حذيفة مسألة ثالثة: وهو أنّه مَن منع من شيء فإنّه يذكُر البديل الصّحيح عنه إن كان له بديل، لأن النبي صلى الله عليه وسلم لَمّا مَنع من هذه العبارة ذكر البديل الصحيح عنها وهو قولُ: "ما شاء الله ثم شاء فلان".
قوله: "وجاء عن إبراهيم النخعي: أنه يكره: أعوذ بالله وبك" الاستعاذة نوعٌ من أنواع العبادة، لا يجوز صرفُها إلاَّ لله سبحانه وتعالى، فلا يجوز أن تقول: "أعوذ بالله وبك"، لأنّك إذا قلتَ هذا شرَّكت بين الخالق والمخلوق، والتجأت إليها جميعاً، وهذا شرك، لكن تصحيح العبارة أن تقول: (أعوذ بالله، ثُمَّ بك) فتأتي بـ (ثُمَّ)، والفرق بين (ثُمَّ) وبين (الواو): أن (ثُمَّ) تجعل الالتجاء إلى المخلوق بعد الالتجاء إلى الخالق سبحانه وتعالى، فالمخلوق يلتجأ إليه فيما يقدر عليه، فتذهب إلى شخص وتطلُب منه أنه يمنع عدوّك عنك، إذا كان هذا الشخص حياً يقدر على منع عدوّك عنك. أمّا العياذ المطلَق فإنّه لا يكون إلاَّ بالله سبحانه وتعالى ولا يجوز العياذ بالميت مطلقاً.
وقوله: "ويقول: لولا الله ثُمَّ فلان، ولا تقولوا: لولا الله وفُلان" سبق شرحه.

ج / 2 ص -164- وهذا مما يدل على أنه يجب تعليم النّاس أُمور العقيدة، وما يُخِلُّ بها وما ينقِّصُها، لأنّ أغلب النّاس الآن - إلاّ ما شاء الله- أعرضوا عن تعليم العقيدة وتعلُّمها، ولا يعتنون بها، ولا يدعون إليها إلاّ ما شاء الله، وإلاّ فالأكثر يركِّزون على أمورٍ أخرى جانبيّة لا تُفيد شيئاً إذا اختلّت العقيدة، حتى ولو صحّت هذه الأغلاط الجانبية التي يريدون إصلاحها، لو صلحت وصحّت ما نفعت بدون إصلاح العقيدة، فالعقيدة هي الأساس، يجب أن نتعلّمها أوّلاً، وأن ندعوَ إليها أوّلاً، وأن نصحِّح الأخطاء فيها قبل تصحيح الأخطاء في المعامَلات، وتصحيح الأخطاء في الآداب والأخلاق. وما انتشرت هذه الأُمور في النّاس إلاَّ لَمّا قَلّ تدريس التوحيد وشرح العقيدة والدعوة إليها في المحاضرات والندوات والصُّحف والمجلات فانتشرت هذه الأمور، بسبب شياطين الإنس والجن الذين يريدون إفساد عقائد النّاس، فالاهتمام بأمر العقيدة وتصحيحها هو أمّ المهمّات: {فَاعْلَمْ أَنَّهُ لا إِلَهَ إِلَّا اللَّهُ وَاسْتَغْفِرْ لِذَنْبِكَ وَلِلْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ} بدأ بالعلم بمعنى {لا إِلَهَ إِلَّا اللَّهُ} قبل العمل والاستغفار، لأنّه هو الأساس الذي تنبني عليه أمور الدين كلّها.


باب ما جاء فيمن لم يقنع بالحلف بالله - إعانة المستفيد

إعانة المستفيد بشرح كتاب التوحيد

ج / 2 ص -165- [الباب الثالث والأربعون:]
* باب ما جاء فيمن لم يقنع بالحلف بالله
عن ابن عمر: أنّ رسول الله صلى الله عليه وسلم قال: "لا تحلفوا بآبائكم، من حلف بالله فليَصْدُق، ومن حُلِف له بالله فليرض، ومن لم يرض فليس من الله " رواه ابنُ ماجه، بسند حسن.
ـــــــــــــــــــــــــــــــــــــــــ
قوله: "باب ما جاء فيمن لم يَقنع بالحلف بالله" يعني "ما جاء فيه من الوعيد، وأنّه ينقِّص التّوحيد، لأنّ الذي لا يقنع بالحلف بالله لا يعظِّم الله سبحانه وتعالى حق التّعظيم، لأنّه لو كان يعظِّم الله حقّ التعظيم لرضيَ بالحلف به، فكونه لا يرضى ولا يقنع بالحلف بالله دليلٌ على نُقصان تعظيمه لله، وهذا ينقِّص التوحيد، كما أنّ كمال تعظيم الله كمالٌ في التّوحيد.
هذا وجه المناسبة لعقد هذا الباب في كتاب التوحيد.
ثم ذكر الحديث عن ابن عمر أن النبي صلى الله عليه وسلم قال: "لا تحلفوا بآبائكم" سبق في الباب الذي قبله النهي عن الحلف بغير الله، وأنه شرك أو كفر، كما قال صلى الله عليه وسلم: "مَن حلف بغير الله فقد كفر أو أشرك"، لأنّ الحلف تعظيمٌ للمحلوف به، ومَن عظّم غيرَ الله بالحلف به فإنّ هذا شركٌ بالله عزّ وجلّ، وهو يختلف باختلاف الحالفين: من كان يعظِّم المحلوف به كما يعظِّم الله فهو شركٌ أكبر، ومن كان لا يعظِّمه كتعظيم الله بل عنده نوعُ تعظيم لا يساوي تعظيم الله، فإنّه يكون شركاً أصغر.
وقوله صلى الله عليه وسلم: "لا تحلفوا بآبائكم" ليس هذا خاصًّا بالآباء، فالحلف بغير الله لا يجوز، سواء كان بالآباء أو بغيرهم، وسواء كان بالآدميِّين من الرُّسل والصالحين، أو كان بالكعبة، أو غير ذلك، فالمخلوق لا يجوز له أن يحلف إلاّ بالله عزّ وجلّ، فذكره الآباء هو من باب ذكر بعض أفراد المنهي عنه، لأنّ عادتهم أن يحلفوا بالآباء.
قوله: "ومن حلف بالله فليصدُق " هذا أمرٌ من النبي صلى الله عليه وسلم أنّ الحالف بالله يجب عليه أن يصدُق، فلا يحلف بالله كاذباً، لأنّ من حلف بالله وهو كاذب فقد استهان

ج / 2 ص -166- بعظمة الله سبحانه وتعالى، وإذا انضاف إلى ذلك: أن يأخذ مالاً بغير حق بموجب هذه اليمين، فهي يمين فاجِرة، يقتطع بها مال امرئ مسلم.
والحلف بالله كاذباً هي اليمين الغَموس، سُمِّيت بذلك لأنّها تغمس صاحبها في الإثم ثم في النّار- والعياذ بالله-، كالذي يحلف على السِّلع في البيع والشّراء أنها جيّدة، وهي ليست كذلك، أو أنها سليمة وهي ليست كذلك، أو أن قيمتَها كذا وكذا، ليرغِّب النّاس فيها وهو كاذب، فإذا حلف على أمرٍ ماضٍ كاذباً متعمِّداً فهذه هي اليمين الغَموس، وهي كبيرة من كبائر الذنوب، لأنّ الكذب في حد ذاته كبيرة: قال الله تعالى: {فَنَجْعَلْ لَعْنَتَ اللَّهِ عَلَى الْكَاذِبِينَ}، وقال تعالى: {إِنَّمَا يَفْتَرِي الْكَذِبَ الَّذِينَ لا يُؤْمِنُونَ بِآياتِ اللَّهِ وَأُولَئِكَ هُمُ الْكَاذِبُونَ(105)}، فالكذب في حدّ ذاته كبيرة، فإذا انضاف إليه يمين كاذبة صار أشدّ وأعظم، وجاء في الحديث: "ثلاثة لا يكلمهم الله يوم القيامة، ولا ينظر إليهم، ولا يزكِّيهم، ولهم عذابٌ أليم: المُسْبِل، والمنّان، والمنفِّق سلعته باليمين الكاذبة".
وقوله: "ومن حُلف له بالله فليرضَ" هذا محل الشاهد من الحديث للباب، ومعناه: فليرضَ باليمين بالله تعظيماً لله سبحانه، وهذا يدل على كمال التوحيد. ثم الحالف إنْ كان صادقاً فهو على ما حلف، وإنْ كان كاذباً فإثُمه عليه.
قوله: "ومن لم يرض فليس من الله" هذه براءة من الله ممن لم يقنع بالحلف به، وهذا وعيد شديد.
فيجب تعظيم اليمين بالله والرّضا بها، سواءً كانت في الخُصومات أو كانت في الاعتذارات، فالمسلم يحسن الظنّ بأخيه المسلم.
وهذا الحديث يدلّ على مسائل:
المسألة الأولى: تحريم الحلف بغير الله، لقوله صلى الله عليه وسلم: "لا تحلفوا بآبائكم".
والمسألة الثّانية: وُجوب الصدق في الأيمان وعدم الكذب فيها، لأنّ الصدق في الأيمان تعظيمٌ لله سبحانه وتعالى، وتعظيمٌ لعهده.
والمسألة الثالثة: وجوب القناعة بالحلف بالله، وتحريم عدم القناعة بالحلف بالله، لأنّ ذلك تعظيمٌ لجانب الله سبحانه وتعالى، وثقةٌ بالحلف به، وأن لا يُستهان باليمين بالله، لا من الحالف ولا من المحلوف له، بل تعظَّم من الجانبين، وهذا من حقوق التوحيد، وعدمُه من نُقصان التّوحيد.


باب قول: ما شاء الله وشئت - إعانة المستفيد

إعانة المستفيد بشرح كتاب التوحيد

ج / 2 ص -167- [الباب الرابع والأربعون:]
* باب قول: ما شاء الله وشئت
عن قتيلة: أن يهودياً أتى للنبي صلى الله عليه وسلم فقال: إنكم تشركون؛ تقولون: ما شاء الله وشئت، وتقولون: والكعبة.
ـــــــــــــــــــــــــــــــــــــــــ
قال الشيخ رحمه الله: "باب قول: ما شاء الله وشئت" يعني: ما ورد في ذلك من النّهي، وأنّه شركٌ وتنديد؛ لأنّك إذا قلت ذلك شرَّكْتَ بين الخالق والمخلوق في المشيئة، حيث عطفتَ بالواو، والواو تقتضي التشريك، فهذا شرك في الرّبوبيّة، وهو لا يجوز، وإنْ كان القائل لا يعتقد هذا في قلبه، فهو شركٌ في اللّفظ منهيٌّ عنه، فكيف إذا اعتقد هذا في قلبه؟، فالأمر أشدّ.
قوله: "عن قُتَيْلة" هي قُتَيْلَة بنت صَيْفِي الأنصاريّة، وبعضُهم يقول: الجُهَنِيَّة.
قوله: "أن يهودياً أتى للنبي صلى الله عليه وسلم فقال: إنكم تُشركون؛ تقولون: ما شاء الله وشئت، وتقولون: والكعبة" هذا اليهودي عرف أنّ هذا شرك، وأقرّه النبي صلى الله عليه وسلم على ذلك، ووجّه أمّته أن يستبدلوا هذه الألفاظ بألفاظٍ صحيحة، فيقولوا "ورب الكعبة، وأن يقولوا ما شاء الله ثم شئت".
فقوله: (قولوا: وربّ الكعبة) وربُّ الكعبة هو الله سبحانه وتعالى، والكعبة: بَيْتُ الله، فلا يحلف بالكعبة، وإنّما يحلف بربّ الكعبة، هذا هو البديل الصحيح الخالي من الشرك.
وإذا كان الحلف بالكعبة شركاً ومنهياً عنه؛ فكيف بالحلف بغيرها من المخلوقات؟. وقوله: قولوا: "ما شاء الله ثم شئت"، هذا هو اللّفظ الصحيح: أن تأتي بـ(ثُمَّ) بدل (الواو)، لأنّ (الواو) للتشريك بين الخالق والمخلوق في المشيئة، أما (ثُمَّ) فإنّها للتّرتيب حيث جعلت مشيئة المخلوق بعد مشيئة الخالق، لأنّ المخلوق لا يشاء إلاّ إذا شاء الله سبحانه وتعالى، فمشيئته تابعة لمشيئة الله وليست مستقلّة، فهذا هو فرقُ ما بين اللّفظتين لفظة: "ما شاء الله وشئت" وبين: "ما شاء الله، ثُمَّ شئت"، فلفظة "ما شاء الله وشئت" شركٌ، ولفظة: "ما شاء الله، ثُمَّ شئت" توحيد.

ج / 2 ص -168- فأمرهم النبي صلى الله عليه وسلم إذا أرادوا أن يحلفوا أن يقولوا:"ورب الكعبة، وأن يقولوا: ما شاء الله ثم شئت" رواه النسائي وصححه.
ـــــــــــــــــــــــــــــــــــــــــ
والمخلوق له مشيئة، خلافاً للجَبْرِيَّة الضُّلاَّل الذين يقولون: إنّ المخلوق ليس له مشيئة، بل هو مجبور، يفعل الكفر والمعاصي والشرك من غير اختياره، مثل الآلة التي تُحَرَّك والريشة التي تحرِّكُها الريح، ولو كان كذلك لم يستحقّ العذاب على المعصية، ولم يستحقّ الثواب على الطاعة.
ويقابلهم المعتزلة الذين قالوا: العبد له مشيئة مستقلة لا تتعلّق بمشية الله، فهو يفعل الكفر والمعاصي بغير مشيئة الله، وإنّما بمشيئته مستقلاً بها. تعالى الله عمّا يقولون، وهذا معناه: أنه يحدُث في ملك الله ما لا يشاؤُه. وليس من لازم مشيئة الله: محبته لكل ما يشاؤه سبحانه؛ فهو يشاء كفر الكافر ولا يحبه، وإنما يشاؤه ويخلقه لحِكمة بالغة وهي الابتلاء والامتحان. وإلاَّ فـ "لو يشاء الله لهدى النّاس جميعاً" ولكن اقتضت حكمته أن يفاوت بينهم.
قوله صلى الله عليه وسلم: "أجعلتني لله نِدًّا؟!، قل: ما شاء الله وحده" الند هو: الشّبيه والمثيل والنّظير، يعني: أجعلتني شبيهاً لله ومثيلاً لله وشريكاً له في المشيئة، ثم أمره أن يستبدل هذه اللفظة بلفظة التّوحيد فيقول: ما شاء الله وحده.
وهذا إرشاد إلى الأكمل أن يقول: ما شاء الله وحده، وإذا قال: ما شاء الله، ثُمَّ شئت. فهذا بيانٌ للجائز، فلا تعارُض بين الحديثين.
وهذا من سدّ الطُرُق الموصلة إلى الشرك، فإنّه صلى الله عليه وسلم نهى عن الشرك ونهى عن الطرق التي توصل إليه، فإذا تلفظ بذلك- ولو كان لا يعتقد- فهذا وسيلةٌ إلى الاعتقاد فيما بعد، فيُمنَع اللفظ وإنْ كان لا يعتقد بمعناه لئلا يفضي هذا إلى الاعتقاد.
وهذان الحديثان فيهما فوائد عظيمة:
الفائدة الأولى: ما ذكره الشيخ رحمه الله في مسائله قال: "فيه فَهْمُ الإنسان إذا كان له هوى"، فهذا اليهودي مع كونه يهوديًّا مغضوباً عليه فهم أنّ هذا من الشّرك، لأنّه يريد أن يتنقّص هذه الأُمّة، ومع هذا تقبّل الرّسول صلى الله عليه وسلم هذه الملاحظة، وأرشد إلى تصحيحها.

ج / 2 ص -169- وله- أيضاً- عن ابن عبّاس: أن رجلاً قال للنبي صلى الله عليه وسلم: ما شاء الله وشئت، فقال: "أجعلتني لله نداً؟!، بل ما شاء الله وحده".
ـــــــــــــــــــــــــــــــــــــــــ
فهذا فيه فائدة ثانية وهي: قَبول الحقّ ممّن جاء به ولو كان عدوًّا.
وفيه فائدة ثالثة: نبّه عليها الشيخ رحمه الله وهي: أن اليهود على ضلالهم يفهمون الشّرك، وبعض علماء هذه الأُمّة لا يفهمون الشرك، ولذلك يرون جواز عبادة ا لأضرحة والقُبور، ولا يستنكرونها، ويقولون: هذا من التوسُّل بالصالحين، وليس شركاً، أو هذا يدلّ على محبة الصالحين. ويحبِّذون هذا الشيء، ويرون أنّه ليس بشرك، مع أنه شركٌ مخرجٌ من الملّة، والذي ذكره هذا اليهودي شركٌ أصغر لا يُخرِجُ من الملّة، وبعض المنتسبين إلى العلم من هذه الأمة لا يُنكرون الشرك المخرِج من الملّة الذي يَعُجُّ الآن في العالم الإسلامي بعبادة غير الله، ففيه أن بعض اليهود أفهم من بعض العلماء المنتسبين إلى الإسلام، نسأل الله العافية والسلامة.
الفائدة الرابعة: النّهي عن قول: (ما شاء الله وشئت)، والنّهي عن الحلف بالكعبة، وبغيرها من المخلوقات، لأنّ الحلف بغير الله شرك، لأنّه تعظيمٌ لغير الله سبحانه وتعالى، ولا يستحقّ التعظيم على الوجه الأكمل إلاّ الله سبحانه وتعالى، ففيه: أن الحلف بغير الله شرك، لأنّ النبي صلى الله عليه وسلم أقرّ هذا اليهودي على قوله: "إنكم تُشركون"، فدل على أنّ هذه الألفاظ شرك.
الفائدة الخامسة: التّوجيه أنّ العالِم إذا منع من شيء؛ فإنّه يوجِّهُ إلى البديل الصّالح، لأنّ النبي صلى الله عليه وسلم وجّه إلى أن يُقال: "وربّ الكعبة"، وأن يقال: "ما شاء الله، ثُمَّ شئت"، فمن أفتى بتحريم شيء أو بمنع شيء وهُناك له بديلٌ صالح فإنّه يوجِّه إليه، كما فعل النّبي صلى الله عليه وسلم.
الفائدة السادسة: وفي حديث ابن عبّاس في الرّجل الذي قال للنّبي صلى الله عليه وسلم: "ما شاء الله وشئت، قال له: "أجعلتني لله نِدًّا" فيه: إنكار المنكر، فإنّ النبي صلى الله عليه وسلم أنكر عليه، لاسيّما إذا كان هذا المنكر شركاً يُخِلُّ بالعقيدة فإنّه لا يجوز السُّكوت عليه، بل يجب أن يبيِّن ويُنبِّه، وهذا يشهد لِمَا قاله ابن عبّاس رضي الله عنهما في تفسير الآية التي سبقت، وهي قولُه: {فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً وَأَنْتُمْ تَعْلَمُونَ} قال ابن عبّاس هو قولُ الرّجل: "لولا الله وفلان، لو كُلَيْبَة هذا لأتانا اللّصوص، لولا البطّ لأتى اللُّصوص"،

ج / 2 ص -170- ولابن ماجه: عن الطفيل -أخي عائشة لأمها- قال:
رأيت كأني أتيت على نفر من اليهود، قلت: إنكم لأنتم القوم لولا أنكم تقولون: عزير ابن الله. قالوا: وأنتم لأنتم القوم لولا أنكم تقولون: ما شاء الله وشاء محمد.
ـــــــــــــــــــــــــــــــــــــــــ
ففسّر اتّخاذ الأنداد بهذه الأشياء، وها هو الرّسول صلى الله عليه وسلم في هذا الحديث يقول: "أجعلتني لله نِدًّا؟"، فدلّ على أنّ قول: (ما شاء الله وشئت) اتّخاذ للنِدّ مع الله سبحانه وتعالى وإنْ كان من الشّرك الأصغر.
قوله: "ولابن ماجه: عن الطُّفيل- أخي عائشة لأمّها-" الطُّفَيل هو: الطُّفَيْل بن عبد الله بن سَخْبَرَة الأَزْدي، نِسْبَةَ إلى الأَزْد؛ قبيلةٌ عربيّة مشهورة، وأبوه: عبد الله بن سَخْبَرَة جاء إلى مكّة قبل البِعْثة وحالَف أبا بكر الصدِّيق، كما كان عليه الأمر في الجاهلية أنهم يتحالفون، ويصبح الحليِف أخاً لحليفه يدافِع عنه ويناصره ويحميه، بل إذا مات يَرِثُه، ويصبح الحليف مختلطاً بحلفائه كأنّه واحدٌ منهم، ثم نسخ الإسلام الأحْلاف وأبطل الميراث الذي يكون بالحِلْفِ، وقال الله تعالى: {وَأُولُوا الْأَرْحَامِ بَعْضُهُمْ أَوْلَى بِبَعْضٍ فِي كِتَابِ اللَّهِ}، فجعل الميراث لأولى الأرحام، يعني: الأقارب دون الحلفاء، ثم مات عبد الله بن سَخْبَرَة، وكانت زوجته يقال لها: (أُمْ رُوْمَان)، فتزوجها أبو بكر الصدِّيق بعد حليفه عبد الله بن سَخْبَرَة، وأنجبت منه عبد الرحمن بن أبي بكر، وعائشة بنت أبي بكر زوج النبي صلى الله عليه وسلم، ولهذا كان الطّفيل بن عبد الله أخاً لعائشة من أمها.
"قال: رأيت" يعني: في النّوم. والرؤيا حقّ، وهي جزء من ستّة وأربعين جزءاً من النّبوّة.
قد ذكر ابن القِّيم رحمه الله في كتاب "الروح" أن الرؤيا على ثلاثة أقسام:
القسم الأول: حق، وهو ما يجري على يد ملَك الرؤيا، يأتي إلى النائم فيُريه أشياء عجيبة، فيستيقظ النائم وقد رأى هذه الرؤيا فتقع كما رآها.
النوع الثّاني: يكون من الشيطان، وذلك: أنّ الإنسان إذا نام ولم يذكر الله عند النوم، ولم يقرأ آية الكرسي، ولم يقرأ سور الإخلاص والمعوِّذتين، ولم يتعوّذ بالله

ج / 2 ص -171- ثم مررت بنفر من النصارى فقلت: إنكم لأنتم القوم لولا أنكم تقولون: المسيح ابن الله. قالوا: وإنكم لأنتم القوم لولا أنكم تقولون: ما شاء الله وشاء محمد.
ـــــــــــــــــــــــــــــــــــــــــ
من الشيطان الرجيم، ويأتي بالأدعية المشروعة عند النّوم، فإنّ الشيطان يتسلّط عليه، ويكدِّر عليه نومه، ويُريه أشياء باطلة لا حقيقة لها من أجل أن يكدِّره. والسبب: أنه لم يتحصّن بالله من الشيطان قبل النوم.
النوع الثالث: حديث نفس، وذلك أنّ الإنسان يفكِّر في أشياء في اليَقظة، أو تُهِمُّه أشياء، فإذا نام فإنّ هذه الأشياء تَعْرِضُ له في نومِه، لأنّه كان مهتمًّا بها في اليقظة. وهذا حديث نفس ليس له حقيقة، وإنما هو أضغاث أحلام.
قوله: "كأنِّي أتيتُ على نَفَرٍ من اليهود" النفر: الجماعة، واليهود: هم أتباع موسى- عليه الصلاة والسلام- في الأصل. قيل: إنّهم سُمُّوا باليهود نسبة إلى (يهودا ابن يعقوب)، وقيل: سُمُّوا يهوداً أخذاً من قول موسى: {إِنَّا هُدْنَا إِلَيْكَ} يعني: تُبْنا إليك، من (الهَوْد) وهو التّوبة والرُّجوع إلى الله سبحانه وتعالى. هذا في الأصل، ثم صار يُطلق لفظ اليهود على المنتسبين إلى إتِّباع موسى، وإن كانوا قد خالفوه في أشياء كثيرة، وكذبوا عليه، وأَحْدَثوا في دينِه الأشياء القبيحة من الشرك بالله والكلام في حق الله سبحانه وتعالى.
قوله: "قلت: إنكم لأنتم القوم" هذا مدحٌ لهم، لأنهم كانوا في الأصل على دين صحيح.
"لولا أنّكم تقولون: عُزير ابن الله" ينسبون الولد إلى الله سبحانه وتعالى، و"عُزَيْر" اسم رجلٍ منهم، قيل: إنّه نبي، وقيل: إنّه رجلٌ صالح وعالِمٌ من علمائهم.
"لولا أنكم" يعني: لولا هذه المقولة الكافرة فيكم.
"قالوا" ردًّا على الطُّفيل.
"وأنتم لأنتم القوم" يمدحون المسلمين.
"لولا أنكم تقولون: ما شاء الله وشاء محمد" فيه: أن الإنسان يرى عيب غيره، ولا يرى عيب نفسه، وإن كان عيبه أكبر من عيب غيره. وفيه: قبول الحق ممن جاء به.
قال: "ثم مررت على نفرٍ من النصارى" النصارى: أتباع عيسى عليه السلام في الأصل. قيل: سُمُّوا نصارى نسبةً إلى البَلد (الناصرة) بفلسطين، وقيل: سُمُّوا نصارى من قولهم: {نَحْنُ أَنْصَارُ اللَّهِ}.

ج / 2 ص -172- فلما أصبحت أخبرت بها من أخبرت، ثم أتيت النبي صلى الله عليه وسلم فأخبرته، قال: "هل أخبرتَ بها أحداً؟ "، قلت: نعم، قال: فحمد الله وأثنى عليه، ثم قال: "أما بعد: فإن طفيلاً رأى رؤيا أخبر بها من أخبر منكم، وإنكم قلتم كلمة يمنعني كذا وكذا أن أنهاكم عنها، فلا تقولوا: ما شاء الله وشاء محمد، ولكن قولوا: ما شاء الله وحده ".
ـــــــــــــــــــــــــــــــــــــــــ
"فقلت: إنكم لأنتم القوم لولا أنكم تقولون: المسيح ابن الله" وهو عيسى ابن مريم، سُمِّي بالمسيح لأنّه يمسح بيده على ذي العاهة فيبرأ بإذن الله. فالنصارى غلوا في المسيح كما غَلَت اليهود في عُزير.
ثم رد عليه النصارى بمثل ما قاله اليهود، قال طُفيل: "فلما أصبحتُ أخبرتُ بها مَن أخبرت، ثم أتيتُ النبي صلى الله عليه وسلم فأخبرتُه، قال: "هل أخبرتَ بها أحداً؟ "، قلت: نعم، قال: فحمد الله وأثنى عليه، ثم قال: "أمّا بعد" هذا فيه: دليل على مشروعية حمد الله والثّناء عليه في بداية الكلام، لقوله صلى الله عليه وسلم: "كلّ أمر ذي بال لا يُبدأُ في بالحمد لله فهو أبتر"، ولهذا افتتح الله كتابه العظيم القرآن بـ{الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ(2)}، وفيه استحباب الإتيان بأما بعد، وهي كلمة يُؤتَى بها للانتقال من أسلوب إلى آخر.
 "فإن طُفيلاً قد رأى رؤيا أخبر بها من أخبر منكم، وإنّكم قلتم كلمة يمنعني كذا وكذا أن أنهاكم عنها" قيل: كان يمنع النبي صلى الله عليه وسلم الحياء، لأنّه لم ينزل عليه وحيٌ في المنع منها.
"فلا تقولوا: ما شاء الله وشاء محمد، ولكن قولوا: ما شاء الله وحده" لَمّا نبّههم على خطأ هذه الكلمة أرشدهم إلى البديل الصالح منها، وهو أن يقولوا: ما شاء الله وحده.
فهذه القصة فيها فوائد عظيمة ودُروس وعِبَر:
الفائدة الأولى: أن الرؤيا حقّ، ولذلك: لا يجوز الكذب في الرؤيا، وجاء في الحديث الوعيد على ذلك.
الفائدة الثّانية: فيه: فهم الإنسان إذا كان له هوى، فهؤلاء اليهود والنصارى لَمّا كان لهم هوى في حق المسلمين؛ لاحظوا هذه المسألة، لا حُبًّا في الخير أو حِرْصاً على التّوحيد، ولكنّهم يريدون بذلك تنقُّص المسلمين، والتماس عيوبهم، وإن كان في اليهود والنصارى عيوب أكثر منها.

ج / 2 ص -173- الفائدة الثالثة: قَبول الحقّ ممّن جاء به ولو كان عدوًّا، لأنّ الحق ضالّة المؤمن، والرُّجوع إلى الحقّ فضيلة.
الفائدة الرّابعة: في الحديث دليل: على أنّ من نهى عن شيء أو منع من شيء وكان له بديل صالح أن يأتيَ بالبديل، فالنّبي صلى الله عليه وسلم لَمّا منع من هذه الكلمة "ما شاء الله وشاء محمد" أتى بالبديل الصالح الذي ليس فيه محذور وهو أن يقال: "ما شاء الله وحده".
الفائدة الخامسة- وهي التي ساق المصنّف الحديث من أجلها-: أنّ كلمة "ما شاء الله وشاء فلان" ولو كان نبيًّا من الأنبياء؛ شركٌ بالله عزّ وجلّ يجب تركُه، ولكنّه من الشّرك الأصغر، بدليل قوله: "يمنعني كذا وكذا"، فإذا كان الإنسان لم يقصد معناه؛ فإنّه شركٌ في الألفاظ، فيجب تركُه واجتنابُه والابتعاد عنه.
الفائدة السادسة: أنه لا يجوز الغلو بالنبي صلى الله عليه وسلم وإشراكه مع الله في شيء، ودعاؤه، والاستغاثة به من دون الله عزّ وجلّ لأنه نهى أن يقال "ما شاء الله وشاء محمد" فما بالك بما هو أشد من ذلك من أنواع الغلو.


باب من سب الدهر فقد آذى الله - إعانة المستفيد

إعانة المستفيد بشرح كتاب التوحيد

ج / 2 ص -174- [الباب الخامس والأربعون:]
* باب من سب الدهر فقد آذى الله
ـــــــــــــــــــــــــــــــــــــــــ
قال الشيخ رحمه الله: "باب من سبّ الدهر" السبّ معناه: الذّم والتنقُّص، والدهر المراد به: الزمان والوقت.
ومعنى: "آذى الله": أن الله سبحانه وتعالى يبغض ذلك ويكرهه، لأنّه تنقُّصٌ لله سبحانه وتعالى، والله سبحانه وتعالى يتأذّى ببعض أفعال عباده وأقوالهم التي فيها إساءةٌ في حقّه، ولكنّه لا يتضرّر بذلك، لأنه الله لا يضرُّه شيء: قال الله تعالى: {إِنَّ الَّذِينَ يُؤْذُونَ اللَّهَ وَرَسُولَهُ لَعَنَهُمُ اللَّهُ فِي الدُّنْيَا وَالْآخِرَةِ وَأَعَدَّ لَهُمْ عَذَاباً مُهِيناً(57)}، وقال سبحانه وتعالى: {إِنَّ الَّذِينَ اشْتَرَوُا الْكُفْرَ بِالْأِيمَانِ لَنْ يَضُرُّوا اللَّهَ شَيْئاً وَلَهُمْ عَذَابٌ أَلِيمٌ(177)}.
وفي الحديث: "يا عبادي إنّكم لن تبلُغوا ضرّي فتضرّوني" ففرقٌ بين الضرر والإيذاء.
ووجهُ كونه يتأذّى بسبّ الدهر: لأن السبب يكون متوجهاً إليه، لأنّه هو المتصرِّف الذي يجري في قدَره وقضائه الخير والشّرّ والمكروه والمحبوب، أما الدهر فإنّما هو زمانٌ ووقتٌ للحوادث، لا أنّ الدهر نفسه هو الذي يتصرّف ويُحدِث هذه الحوادث التي تجري فيه، وإنّما الدهر زمانٌ ووقتٌ للأعمال كما قال تعالى: {وَهُوَ الَّذِي جَعَلَ اللَّيْلَ وَالنَّهَارَ خِلْفَةً لِمَنْ أَرَادَ أَنْ يَذَّكَّرَ أَوْ أَرَادَ شُكُوراً(62)}، بل إنّ الله جعل بعض الأزمان له خاصيّة وفضيلة في مضاعفة الأعمال مثل شهر رمضان، وعشر ذي الحجّة، ويوم عرفة، وبوم الاثنين والخميس من كلّ أسبوع، ويوم الجمعة الذي هو سيّد أيّام الأسبوع وهو عيد الأسبوع، وآخر ساعة من يوم الجمعة، ووقت السّحر. هذه أوقات فاضلة تُضاعَف فيها الأعمال، ويُستجاب فيها الدّعاء أكثر من غيرها، فالدهر في الحقيقة نعمةٌ من الله سبحانه وتعالى لمن حفظه فيما ينفعه، أما مَن ضيّعه فإنّه يكون حَسْرةً عليه يوم القيامة، فالدّهر إنما هو وقتٌ للأعمال، يَجري فيه الخير والشرّ، والطاعة والمعصية، والكفر والإيمان. فلا يتعلّق بالدهر مدح ولا ذم، لأنّه مجرّد زمان ومجرّد وقت للأعمال خيرها وشرِّها، ومَن علّق الذم بالدهر فإنّما يذمّ الخالِق سبحانه وتعالى لأنّ الدهر مخلوق لا يخلق ولا يُحْدِث شيئاً، وإنّما الذي يخلُق هو الله سبحانه وتعالى.

ج / 2 ص -175- وقول الله تعالى: {وَقَالُوا مَا هِيَ إلاّ حَيَاتُنَا الدُّنْيَا نَمُوتُ وَنَحْيَا وَمَا يُهْلِكُنَا إلاّ الدَّهْرُ} الآية.
ـــــــــــــــــــــــــــــــــــــــــ
ثم ساق الشيخ رحمه الله الآية، وهي قولُه تعالى عن المشركين: "{وَقَالُوا مَا هِيَ إِلَّا حَيَاتُنَا الدُّنْيَا نَمُوتُ وَنَحْيَا وَمَا يُهْلِكُنَا إِلَّا الدَّهْرُ وَمَا لَهُمْ بِذَلِكَ مِنْ عِلْمٍ إِنْ هُمْ إِلَّا يَظُنُّونَ(24)}" ذكر الله سبحانه وتعالى في هذه الآية عن المشركين، الذين بُعث إليهم رسول الله صلى الله عليه وسلم أنّهم يُنكرون البعث ويستبعدونه، ويزعمون أنّه لا يمكن حصول البعث لأنّ الأجسام تتفتّت وتضيع وتذهب، فمن أين الإعادة لشيء قد ضاع وتفتّت وذهب: {وَضَرَبَ لَنَا مَثَلاً وَنَسِيَ خَلْقَهُ قَالَ مَنْ يُحْيِي الْعِظَامَ وَهِيَ رَمِيمٌ(78) قُلْ يُحْيِيهَا الَّذِي أَنْشَأَهَا أَوَّلَ مَرَّةٍ وَهُوَ بِكُلِّ خَلْقٍ عَلِيمٌ(79)}، {وَقَالُوا أَإِذَا كُنَّا عِظَاماً وَرُفَاتاً أَإِنَّا لَمَبْعُوثُونَ خَلْقاً جَدِيداً(49) قُلْ كُونُوا حِجَارَةً أَوْ حَدِيداً(50) أَوْ خَلْقاً مِمَّا يَكْبُرُ فِي صُدُورِكُمْ فَسَيَقُولُونَ مَنْ يُعِيدُنَا قُلِ الَّذِي فَطَرَكُمْ أَوَّلَ مَرَّةٍ فَسَيُنْغِضُونَ إِلَيْكَ رُؤُوسَهُمْ وَيَقُولُونَ مَتَى هُوَ قُلْ عَسَى أَنْ يَكُونَ قَرِيباً(51)}، {أَإِذَا كُنَّا عِظَاماً نَخِرَةً(11) قَالُوا تِلْكَ إِذاً كَرَّةٌ خَاسِرَةٌ(12)}، {أَإِذَا مِتْنَا وَكُنَّا تُرَاباً وَعِظَاماً أَإِنَّا لَمَبْعُوثُونَ(16) أَوَآبَاؤُنَا الْأَوَّلُونَ(17)}، {أَإِذَا مِتْنَا وَكُنَّا تُرَاباً ذَلِكَ رَجْعٌ بَعِيدٌ(3) قَدْ عَلِمْنَا مَا تَنْقُصُ الْأَرْضُ مِنْهُمْ وَعِنْدَنَا كِتَابٌ حَفِيظٌ(4)}، فيا سبحان الله أين العُقول؟!، فالذي خلقهم من لا شيء، وأوجدهم من العَدَم في أوّل مرّة؛ ألا يقدر على إعادتهم مرّة ثانية؟، بل من ناحية العُقول: أنّ الإعادة أسهل من البداءة: {وَهُوَ الَّذِي يَبْدأُ الْخَلْقَ ثُمَّ يُعِيدُهُ وَهُوَ أَهْوَنُ عَلَيْهِ وَلَهُ الْمَثَلُ الْأَعْلَى فِي السَّمَاوَاتِ وَالْأَرْضِ وَهُوَ الْعَزِيزُ الْحَكِيمُ(27)}، مع أن الله لا يصعُب عليه شيء سبحانه وتعالى، لا الإعادة ولا البداءة، الكلّ سهلٌ عليه ويسيرٌ عليه لكن هذا من جهة التصور العقلي.
ثم- أيضاً-: لو لم يكن بعثٌ ونُشور للزِم أن يكون خلق الخلق عبثاً لا نتيجة له، وهذه الأعمال لا نتيجة لها: الإيمان والطاعة والاستقامة والعبادة لا نتيجة لها إذا لم يكن هُناك بعث، الكفر والمعاصي والإلحاد والفُسوق والظُّلم والعُدوان لا نتيجة له، لأنّنا نرى أنّ النّاس يموتون الطائع والعاصي المؤمن والكافر، الكافر يموت على كفره، والمطيع يموت على طاعته، وقد يكون المطيع في هذه الدنيا في فقر وحاجة ومرض وآلام، وقد يكون الكافر في نعيم وفي رفاهية وفي أُبَّهة من العيش مع كفره، إذاً: أين النتيجة؟، لا بدّ أن هناك داراً أُخرى تظهر فيها النتائج،

ج / 2 ص -176- تظهر فيها نتيجة الطّاعة، ونتيجة المعصية، وإلاّ للزِم أن يكون خَلْقُ الخلْق عبثاً، كما قال تعالى: {أَفَحَسِبْتُمْ أَنَّمَا خَلَقْنَاكُمْ عَبَثاً وَأَنَّكُمْ إِلَيْنَا لا تُرْجَعُونَ(115)}، وقال تعالى: {أَمْ حَسِبَ الَّذِينَ اجْتَرَحُوا السَّيِّئَاتِ أَنْ نَجْعَلَهُمْ كَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ سَوَاءً مَحْيَاهُمْ وَمَمَاتُهُمْ سَاءَ مَا يَحْكُمُونَ(21) وَخَلَقَ اللَّهُ السَّمَاوَاتِ وَالْأَرْضَ بِالْحَقِّ وَلِتُجْزَى كُلُّ نَفْسٍ بِمَا كَسَبَتْ وَهُمْ لا يُظْلَمُونَ(22)}، وقال سبحانه وتعالى: {أَفَنَجْعَلُ الْمُسْلِمِينَ كَالْمُجْرِمِينَ(35) مَا لَكُمْ كَيْفَ تَحْكُمُونَ(36)}، وقال سبحانه وتعالى: {أَمْ نَجْعَلُ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ كَالْمُفْسِدِينَ فِي الْأَرْضِ أَمْ نَجْعَلُ الْمُتَّقِينَ كَالْفُجَّارِ(28)}؟‍، هذا تأباه حكمة الله سبحانه وتعالى، فكون المطيع الصالح العابد يعيش في هذه الدنيا في ضيق ومرض وفقر وفاقة؛ لأنّ الله ادّخر له جزاءً يوم القيامة، وكون العاصي والكافر يعيش في سُرور وفي رغَدٍ من العيش مع كفره؛ هذا لأنّ الله أعدّ له النّار يوم القيامة؛ {قُلْ تَمَتَّعْ بِكُفْرِكَ قَلِيلاً إِنَّكَ مِنْ أَصْحَابِ النَّارِ}، {وَالَّذِينَ كَفَرُوا يَتَمَتَّعُونَ وَيَأْكُلُونَ كَمَا تَأْكُلُ الْأَنْعَامُ وَالنَّارُ مَثْوىً لَهُمْ}، تأبى حكمة الله سبحانه وتعالى أن يُضيع أعمال العباد سُدى، وأن يسوِّي بين المؤمن والكافر والمطيع والعاصي، تأبى حكمة أحكم الحاكمين أن تتّصف بذلك، فلولا أنّ هناك بعثاً يحاسَب فيه العباد ويجزى كلُّ عامل بعمله للزم العبث وللزم الجور والظُّلم من الله، تعالى الله عن ذلك، دلّ هذا على أن هناك داراً أُخرى غير هذه الدّار، أخبر الله عنها، وتواترت بها أخبارُ الرُّسل- عليهم الصلاة والسّلام-، لكنّ المشركين الذين بُعث إليهم رسول الله صلى الله عليه وسلم يستبعدون البعث لجهلهم بقدرة الله سبحانه وتعالى، ويقيسون قدرة الخالق على قدرتهم، ولهذا استصعبوا البعث، ورأوه مستحيلاً؛ أن يبعث الله هذه الأجسام بعد تفتُّتها وضياعها في الأرض، ولكنّ الله سبحانه وتعالى يعلم مستقرّها ومستودَعها ويعلم مصيرها، ولو فنَيتْ وصارت تُراباً فالله يعلم هذه الأجسام وما تحلّل منها وقادرٌ على إعادتها: {قَدْ عَلِمْنَا مَا تَنْقُصُ الْأَرْضُ مِنْهُمْ وَعِنْدَنَا كِتَابٌ حَفِيظٌ(4)}، بل إنّ كل جسم الإنسان يفنى إلاَّ عَجْبَ الذَّنب، وهو: حبّة صغيرة، منها يركَّبُ خلقُ الإنسان يوم القيامة.
فهم ينكرون البعث والنشور ويقولون: {مَا هِيَ إِلَّا حَيَاتُنَا الدُّنْيَا} ما هناك حياةٌ أُخرى بعد هذه الحياة، ما هناك إلاّ الحياة التي نحن فيها.

ج / 2 ص -177- {نَمُوتُ وَنَحْيَا} يعني: يموت ناس ويولَد ناس، كما يقولون: أرحام تدفع، وأرض تبلع.
 {وَمَا يُهْلِكُنَا إِلَّا الدَّهْرُ} أي: أنّ سبب الموت إنما هو طول العمر طول الحياة، الإنسان يعمّر ثم يَهْرَم ثم يموت، أو سبب الموت هو: حوادث الدهر، فينسبون الهلاك إلى الدهر.
لماذا أصابهم قحط أو انحباس مطر نسبوه إلى الدّهر، وإذا أصابتهم مجاعة أو أصابهم قتلٌ أو مرض نسبوه إلى الدهر، ويزعمون أنّ هذا من تصرُّف الدهر، ولذلك يهجون الدهر في إشعارهم.
وهذا في الحقيقة إنّما هو ذمٌّ لله سبحانه وتعالى، لأنّ الدهر ليس في مقدوره شيء، فليس هو الذي يصدرُ هذه المجريات، وإنما هي صادرة عن الله سبحانه وتعالى، فمن ذَمّ الدهر فقد ذمّ الله سبحانه.
قال الله تعالى: {وَمَا لَهُمْ بِذَلِكَ مِنْ عِلْمٍ} الواجب أن الإنسان إذا ادّعي دعوى أن يقيم عليها الدليل، وما عندهم دليل، ولهذا قال: {وَمَا لَهُمْ بِذَلِكَ مِنْ عِلْمٍ} يعني: ما لهم دليل على هذا، بل الدليل على العكس، على أن الدهر ليس له تصرُّف وإنّما التصرُّف هو للخالق سبحانه وتعالى.
ثم قال: {إِنْ هُمْ إِلَّا يَظُنُّونَ} يعتمدون على الظّن، والظن {لا يُغْنِي مِنَ الْحَقِّ شَيْئاً}.
هذا هو المنطق الصحيح في لسان المناظرات، أما مجرّد الوهم ومجرّد الظنّ، فلا يُبنى عليه مثل هذا الأمر العظيم، وهو إنكار البعث.
ثم ساق الشيخ الحديث، وهو من الأحاديث القدسيّة، والحديث القدسي: هو الذي يرويه النبي صلى الله عليه وسلم عن ربّه، فهو كلام الله جل وعلا.
يقول جل وعلا: "يؤذيني ابن آدم" الله يتأذّى ببعض أفعال عباده، لكنّه لا يتضرّر بها.

ج / 2 ص -178- وفي الصحيح عن أبي هريرة عن النبي صلى الله عليه وسلم قال: "قال الله تعالى: يؤذيني ابن آدم؛ يسبب الدهر، وأنا الدهر، أقلب الليل والنهار".
وفي رواية: "لا تسبوا الدهر؛ فإن الله هو الدهر".
ـــــــــــــــــــــــــــــــــــــــــ
ثم فسّر ذلك الأذى بقوله: "يسبُّ الدّهر" والدهر ليس محلاًّ للسّب، فيكون محلّ السب هو الله سبحانه وتعالى، لأنّه هو الذي خلق أو أوجد هذا الأمر الذي يكرهه هذا الإنسان، فإذا سبّ الدهر فقد سبّ الفاعل وهو الله سبحانه وتعالى، والواجب على أهل الإيمان أنه إذا أصابهم ما يكرهون أن يعتبروا أن هذا قضاء من الله وقدر، وأنّه من الله جل وعلا، وأنّه لم يخلُقه عبثاً، وأنّه بسبب الذّنوب والمعاصي، فيتوب المؤمن، ويصبر على المصيبة، ويحتسب الأجر عند الله سبحانه وتعالى، ولا يُطلق لسانه بذمّ الساعة واليوم والوقت الذي حصل فيه هذا المكروه، وإنما يحمد الله ويشكره ويرضى بقضائه وقدَره، ويعلم أنّه ما أُصيب إلاّ بسبب ذُنوبه، فيحاسب نفسه ويتوب إلى الله تعالى.
ثم بيَّن معنى قوله: "أنا الدهر" فقال: "أقلّب الليل والنهار"، وليس معناه: أن الله يُسمّى الدهر، فليس الدّهر من أسماء الله، والحديث يفسِّر بعضه بعضاً، فمن زعم أن (الدهر) من أسماء الله فقد غلِط.
"وفي رواية:"لا تسبُّوا الدهر" هذا نهي، والنّهي يقتضي التحريم.
ثم علّل ذلك بقوله: "فإنّ الله هو الدهر" يعني: مَن سبّ الدهرَ فقد سبّ الله، لأنّ الله هو الخالق سبحانه وتعالى، وهو الذي أجرى هذا الحادث الذي يكرهه العبد ويتألّم منه، فإذا سبّ الدهر فقد سبّ الفاعل وهو الله سبحانه وتعالى.
ونخلص من هذا كله إلى مسائل نستنبطها من هذه الآية، ومن الحديث:
المسألة الأولى: تحريم مسبّة الدهر، ومسبّة الدهر على نوعين:
النوع الأوّل: ما يكون كفراً وشركاً أكبر، وذلك إذا اعتقد أنّ الدهر هو الفاعل، وهو الذي أحدث المصيبة، فذمّه من أجل ذلك، فهذا شركٌ أكبر، لأنّه أثبت شريكاً لله تعالى.
النّوع الثاني: أن يعتقد أنّ الفاعل هو الله ولكنّه ينسِب الأذى إلى الدهر، أو ينسب الذمّ إلى الدهر من باب التساهُل في اللّفظ: فهذا أيضاً محرّم، ويُعتبر من

ج / 2 ص -179- الشّرك الأصغر، حتى ولو لم يقصد المعنى وإنما جرى على لسانه، فيُعتبر من الشرك في الألفاظ.
المسألة الثانية: فيه: أنّ الله سبحانه وتعالى يتأذّى ببعض أفعال عباده السيِّئة، ولكنّه جل وعلا لا يتضرّر بذلك.
المسألة الثالثة: في الحديث بيان معنى أنّ الله هو الدّهر، وأنّ معناه: أنّه هو الذي يخلُق، ويدبِّر ويُجري هذه الحوادث في هذا الزمان، وليس معناه أن الدهر من أسماء الله، والحديث يفسِّر بعضُه بعضاً.


باب التسمّي بقاضي القضاة ونحوه - إعانة المستفيد

إعانة المستفيد بشرح كتاب التوحيد

ج / 2 ص -180- [الباب السادس و الأربعون:]
* باب التسمّي بقاضي القضاة ونحوه
ـــــــــــــــــــــــــــــــــــــــــ
هذا الباب مشابهٌ للباب الذي قبله "باب من سب ّالدهر فقد آذى الله"؛ لأن الباب الذي قبله فيه النّهي عن مسبّة الدهر، لأنّ ذلك يؤذي الله سبحانه وتعالى. وهذا الباب في النّهي عن التسمِّي بالأسماء الضخمة التي فيها العَظَمة التي لا تليق إلاّ بالله سبحانه وتعالى، لأنّ هذا يغيظُ الله سبحانه وتعالى، فسبّ الدهر يؤذي الله، وهذا يغيظ الله سبحانه وتعالى، وكلا الأمرين محرّم شديد التحريم.
ثم يأتي بعد هذا الباب: "باب احترام أسماء الله"، وهو كذلك يُشبِه هذين البابين.
فهذه الأبواب الثلاثة بعضُها يشبه بعضاً، لكنّها لَمّا كانت متنوِّعة نوّعها المؤلِّف رحمه الله، من أجل أن يُعرف كلُّ شيء على حِدَته مفصَّلاً، لأنّ أمور التّوحيد لا بدّ فيها من التّفصيل والبيان، ولا يكفي فيها الإجمال والاختصار.
قوله: "التّسّمي بقاضي القُضاة ونحوه" يعني: كلّ اسم فيه تعظيمٌ شديد للمخلوق من الألقاب والأسماء التي فيها التعظيم الذي لا يليق إلاّ بالله سبحانه وتعالى، مثل: "ملِك الأملاك" و "سيِّد السادات"، وما أشبه ذلك من الألقاب الضّخمة التي يتلقّب أو يتسمّى بها بعض الجبابرة أو المستكبرين.
وكلُّ هذا محرَّم ومنهيٌّ عنه، لأنّ المطلوب من المخلوق التواضُع مع الله سبحانه وتعالى، وتجنُّب ما فيه تزكيةٌ للنفس أو تعظيمٌ للنفس، لأنّ هذا يحمل على الكِبْر والإعجاب، وخروج الإنسان عن طَوره ووضعه الصحيح.
وكلُّ هذا يُخلُّ بعقيدة التّوحيد، لأنّ عقيدة التّوحيد تدور على توحيد الله سبحانه وتعالى، وعلى تنزيه الله عن المشابَهة والمماثَلة، فمن تسمّى باسم لا يليق إلاّ بالله على وجه التعاظُم فهذا فيه تشبيه بأسماء الله سبحانه وتعالى.
فمثلاً: (قاضي القُضاة) هذا لا يليق إلاّ لله عزّ وجلّ، لأنّ الله سبحانه وتعالى الذي يقضي النّاس يوم القيامة القضاء النهائي، يقضي بين جميع الخلْق، ملوكهم وعامّتهم وعلمائهم وعوامّهم، يقضي بين جميع خلقه سبحانه وتعالى، فالقضاء المطلَق هو لله سبحانه وتعالى، فلا يليق أن يقال للمخلوق: "قاضي القُضاة"، لأنّ الله هو الذي يقضي بين جميع

ج / 2 ص -181- في الصحيح عن أبي هريرة عن النبي صلى الله عليه وسلم قال: "إن أخنع اسم عند الله رجُلٌ تَسَمَّى: ملك الأملاك، لا مالك إلاّ الله ".
ـــــــــــــــــــــــــــــــــــــــــ
النّاس يوم القيامة، يقضي بينهم بحكمه: {إِنَّ رَبَّكَ يَقْضِي بَيْنَهُمْ بِحُكْمِهِ}، فهو الذي يقضي بين النّاس سبحانه وتعالى.
أما القاضي من النّاس فإنه يقضي بين فئاتٍ قليلة من النّاس، لا يقضي بين كلّ النّاس، وإنما يقضي بين عدد قليل محصور، إما في بلد وإما في قضيّة خاصّة، ثم قضاؤه- أيضاً- قد يكون صواباً وقد يكون خطئاً، أما قضاء الله جل وعلا فإنّه لا يكون إلاّ حقًّا وصواباً، ولا يتطرّق إليه الخطأ والنقص جل وعلا.
ففي هذه الكلمة "قاضي القُضاة" تعظيم زائد، ومنحٌ للمخلوق لصفةٍ لا يستحقُّها ومرتبة لا يرقى إليها.
فالمناسب أن يُقال: "رئيس القُضاة"، بمعنى: أنه يُرجع إليه في أُمور القضاء وتنظيماته ومُجرياته.
وكذلك: "ملِك الأملاك"، لأن المُلك المطلق لله عزّ وجلّ، وهو المُلْك الدائم الشامل، أما ملك المخلوق فهو مُلك جزئي ومؤقت.
فالشيخ رحمه الله ترجم بقاضي القُضاة لأن كلمة "قاضي القُضاة" تدخل في "ملِك الأملاك"، فإذا نُهي عن كلمة "ملِك الأملاك" فإنّ "قاضي القُضاة" تأخُذ حكمها، لأنّ كلًّ من اللّفظتين فيهما التعظيم الزائد عن حقّ المخلوق.
وكذلك ملك المخلوق مِنْحَة من الله سبحانه وتعالى، وعاريّة، لم يملك هذا المُلك بحوله ولا قوّته، وإنّما الله هو الذي ملّكه: {قُلِ اللَّهُمَّ مَالِكَ الْمُلْكِ تُؤْتِي الْمُلْكَ مَنْ تَشَاءُ وَتَنْزِعُ الْمُلْكَ مِمَّنْ تَشَاءُ وَتُعِزُّ مَنْ تَشَاءُ وَتُذِلُّ مَنْ تَشَاءُ بِيَدِكَ الْخَيْرُ إِنَّكَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ(26)}، فالذي يملِّك الملوك هو الله سبحانه وتعالى، هو الذي يعطي الملك لمن يشاء، وينزع الملك ممّن يشاء، أمّا ملك الله جل وعلا فإنّه مُلكٌ حقيقيٌّ عام دائم.
"في الصحيح" يعني: "صحيح مسلم ".
"أنّ النبي صلى الله عليه وسلم قال: إن أَخْنَع " فسّرها المؤلِّف في آخر الباب: " أَخْنَع" يعني: أَوْضَع" فهذه الكلمة إذا أُطلقت على المخلوق "ملِك الأملاك" فإنّها تكون وضيعةً

ج / 2 ص -182- قال سفيان: "مثل: شاهان شاه".
وفي رواية: "أغيظ على الله يوم القيامة وأخبثه".
قوله: "أخنع" يعني: أوضع.
ـــــــــــــــــــــــــــــــــــــــــ
عند الله سبحانه وتعالى، وإن كان مقصود صاحبها الرِّفعة والعُلُوّ، فإنّ الله يجازيه بنقيض قصدِه، ويجعله وضيعاً، كما جاء في الحديث: أن المتكبِّرين يوم القيامة يُحشرون أمثال الذّرّ، وذلك معامَلةً لهم بنقيض قصدِهم.
 "رجل تسمّى" وفي رواية: "يُسمّى" بالياء، والفرقُ بينهما "تَسَمّى" يعني: سمّى نفسه، و "يُسَمّى" يعني: سمّاهُ غيرهُ ورضيَ هو بذلك ولم يُنكره.
فهذا فيه سوءُ أدب مع الله سبحانه وتعالى، وتعاظُمٌ ورفعةٌ لا يستحقُّها المخلوق، والله جل وعلا يقول: {تِلْكَ الدَّارُ الْآخِرَةُ نَجْعَلُهَا لِلَّذِينَ لا يُرِيدُونَ عُلُوّاً فِي الْأَرْضِ وَلا فَسَاداً وَالْعَاقِبَةُ لِلْمُتَّقِينَ(83)}، فالمؤمن لا يريد العلوّ في الأرض، وإنما يريد التواضُع لله سبحانه وتعالى، وإن تولّى ومَلَك فإنّه لا يُريد العلو، وإنّما يريد بالوِلاية والمُلك الإصلاح والعدل بين النّاس، فإذا كان هذا قصدُه صار من أحبِّ الخلق إلى الله تعالى، وصار من السّبعة الذين يظلُّهم الله في ظِلِّه يوم القيامة، فالملك العادل من السبعة الذين يظلّهم الله في ظلّه يوم القيامة.
فليس معنى هذا النّهي عن تولِّي المُلك، لأن تولِّي السلطة والحكم مطلوب إذا كان القصد الإصلاح، فلا عيب في ذلك، إنما العيب في القصد السيّء، فإنْ كان قصدُه من تولِّي الملك العَظَمة والكبرياء والتجبُّر صار مُهاناً عند الله عزّ وجلّ، وإن كان قصدُه الإصلاح والعدل وإقامة الحق في الأرض صار مأجوراً عند الله سبحانه وتعالى، بل أجرُه عظيم، ومن الذين تُستجاب دعوتهم عند الله سبحانه وتعالى ولا تُردُّ دعوتُه.
"قال سُفيان " هو: سفيان بن عُيينة: الإمام، المحدِّث، الجليل.
"مثل: شاهان شاه" يعني: عند العجم، فمعنى هذا اللقب عندهم: "ملك الملوك".
ومقصود سفيان رحمه الله بهذا أن يبيِّن أنّ هذا اللّقب ممنوعٌ في جميع اللّغات، سواء بالعربيّة أو بالأعجميّة، سواء سُمّي "ملك المُلوك" أو "شاهان شاه"، فالمعنى واحد، وكذلك "قاضي القُضاة" أو ما أشبه ذلك، فهذا منهيٌّ عنه في جميع اللُّغات.
"وفي رواية: أَغْيَظُ" هذا أفعل تفضيل، والغيظ: شدّة الغضب.


باب احترام أسماء الله تعالى وتغيير الاسم من أجل ذلك - إعانة المستفيد

إعانة المستفيد بشرح كتاب التوحيد

ج / 2 ص -183- [الباب السابع والأربعون:]
* باب احترام أسماء الله تعالى وتغيير الاسم من أجل ذلك
 ـــــــــــــــــــــــــــــــــــــــــ
قولُه رحمه الله: "بابُ احترام أسماء الله" أي: إكرامُها وإجلالُها، وعدم إهانتها، أو استعمالها في شيء يُمْتهن.
والأسماء: جمع اسم، والاسم: ما يوضَع علامةً على الشيء مميِّزاً له عن غيره، مأخوذ من السُّمُو وهو الارتفاع، أو من السِّمَة وهي العلامة.
والله سبحانه وتعالى له أسماء سمّى بها نفسَه في كتابه، وسمّاهُ بها رسوله صلى الله عليه وسلم في سنّته، وله أسماء لا يعلمها إلاَّ هو سبحانه وتعالى، قال تعالى: {وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا}، وقال تعالى: {اللَّهُ لا إِلَهَ إِلَّا هُوَ لَهُ الْأَسْمَاءُ الْحُسْنَى(8)}، وقال سبحانه وتعالى: {قُلِ ادْعُوا اللَّهَ أَوِ ادْعُوا الرَّحْمَنَ أَيّاً مَا تَدْعُوا فَلَهُ الْأَسْمَاءُ الْحُسْنَى}، وقال تعالى في آخر سورة الحشر:{لَهُ الْأَسْمَاءُ الْحُسْنَى} والنّبي صلى الله عليه وسلم في دعائه يقول: "اللهم إنّي أسألك بكلّ اسم هو لك سمّيت به نفسك، أو أنزلته في كتابك أو علّمته أحداً من خلقك، أو استأثرت به في علم الغيب عندك"، فأسماء الله لا يعلمها إلاّ هو سبحانه وتعالى، وكلّها حسنى.
وتعدُّد الأسماء يدلّ على عظم المسمّى، فهي أسماءٌ عظيمة، يجب على العباد: احترامُها، وإجلالُها، ودُعاء الله تعالى بها، والتوسّل إليه تعالى بأسمائه وصفاته، فيقول في الدّعاء: "يا رحمن يا رحيم، يا حيّ يا قيّوم، يا ذا الجلال والإكرام"، لأنّ ذلك من أسباب الإجابة، فدلّ على عظمها.
فلا يجوز أن تُمْتَهَن وأن تُبْتَذَل، أو توضَع في أشياء تُستعمَل وتُهان، كأن تُكتب على أشياء تُداس بالأقدام، أو تقع في الشّوارع والقاذورات، ومَن وجد شيئاً من ذلك وجب عليه رفعُه أو إتلافه، أو إزالة اسم الله تعالى منه، فهذا من احترام أسماء الله سبحانه وتعالى.
وقوله: "وتغيير الاسم" أي: إذا سُمّي شيء من المخلوقات باسم من أسماء الله الخاصّة به، كـ (الله) أو (الرحمن) أو ما أشبه ذلك من أسمائه الخاصّة به التي لا يُسمّى بها غيرُه؛ فإنّه يجب تغيير الاسم احتراماً لأسماء الله.

ج / 2 ص -184- عن أبي شُريح: أنّه كان يُكنى أبا الحكم، فقال له النبي صلى الله عليه وسلم: "إنّ الله هو الحَكم وإليه الحُكم".
ـــــــــــــــــــــــــــــــــــــــــ
"من أجل ذلك" أي: من أجل احترام أسماء الله تعالى.
أما الأسماء التي يُسمّى بها المخلوق ويسمّى بها الخالق مثل: الملِك، والعزيز، وأشباه ذلك؛ فهذه ليست من هذا الباب، فالله له أسماء تختصّ به، والمخلوق له أسماء تختصّ به، فالله سمّى نفسه: (الرؤوف، الرحيم)، وقال عن نبيّه بأنّه: {بِالْمُؤْمِنِينَ رَؤُوفٌ رَحِيمٌ}، وسمّى نفسه بالعليم، ووصف وسمّى عبده {بِغُلامٍ عَلِيمٍ} وسمّى نفسه بالحليم، وسمّى عبده: {بِغُلامٍ حَلِيمٍ}، فهذه أشياء مشتركة يجوز أن يسمّى بها المخلوق، ولكن يُعلم أنّها ليست كأسماء الله سبحانه وتعالى.
ثم ذكر رحمه الله الدليل فقال: "عن أبي شريح" اسمه- على الراجح-: هانئ بن يزيد الكِنْدي، صحابي، له رواية عن الرّسول صلى الله عليه وسلم.
"أنه كان يُكنى" الكنية: ما صُدِّر بأبٍ أو أُم، كأبي عبد الله، وأمّ هانئ، وما أشبه ذلك، والكنية تكون للتشريف والتكريم، أما اللَّقب فإنه يكون للمدح وللذّمّ، والغالب أنّه للذمّ، ولذلك يقول الله جل وعلا: {وَلا تَنَابَزُوا بِالْأَلْقَابِ}.
"أبا الحَكَم" الحكم هو: الذي يُحكم بين النّاس ويُفصِل النِّزاع، ومنه سُمِّي الحاكم حاكماً لأنّه يفصل بين النّاس، فالحكم- بالألف واللاَّم- لا يُطلق إلاّ على الله سبحانه وتعالى، أما أن يُقال: (حكم) بدون تعريف فلا بأس، فالله جل وعلا يقول: {فَابْعَثُوا حَكَماً مِنْ أَهْلِهِ وَحَكَماً مِنْ أَهْلِهَا}.
وقوله: "إن الله هو الحَكَم، وإليه الحُكْم" بمعنى: أنّه هو الذي يحكُم بين عباده، في الدُّنيا يحكُم بينهم بوحيه الذي أنزله على رسوله صلى الله عليه وسلم من الكتاب والسنّة: قال تعالى: {وَمَا اخْتَلَفْتُمْ فِيهِ مِنْ شَيْءٍ فَحُكْمُهُ إِلَى اللَّهِ}، قال تعالى: {فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ} والرّدّ إلى الله هو: الرّدّ إلى كتابه، والردّ إلى الرّسولِ صلى الله عليه وسلم هو: الرّد إليه في حياته وإلى سنّته بعد وفاته صلى الله عليه وسلم، وكذلك هو الحَكَم في الآخرة الذي يحكُم بين النّاس فيما كانوا فيه يختلفون، ففي الآخِرة ليس هناك حاكم سواه سبحانه وتعالى، هو الذي يتولَّى الفصل بين عباده،

ج / 2 ص -185- فقال: إنّ قومي إذا اختلفوا في شيء أتوني فحكمتُ بينهم، فرضيَ كِلا الفريقين. فقال: "ما أحسن هذا!، فما لك من الولد؟ " قلت: شُريح، ومسلم، وعبد الله، قال: "فمن أكبرُهم؟ "، قلت: شُريح، قال: "فأنتَ أبو شُريح " رواه أبو داود وغيره.
ـــــــــــــــــــــــــــــــــــــــــ
ويحكم للمظلومين على الظَّلَمة، ويردّ المظالِم إلى المظلومين، فلا يُنهي النّزاع بين العالَم إلاّ الله سبحانه، أما الحكم الذي في الدّنيا يحكُم به الحُكّام من القُضاة؛ فهذا يُخطئ ويُصيب، والنّبي صلى الله عليه وسلم يقول: "إذا اجتهد الحاكم فأصاب فله أجران، وإذا اجتهد وأخطأ فله أجرٌ واحد"، أما إذا لم يجتهد أو اجتهد وهو ليس أهلاً للاجتهاد وحكم فإنه على كل حال مخطئ وآثم، لأنه ليس من حقّه أن يحكم وهو ليس أهلاً للاجتهاد، إلاَّ في مسألة الصُّلْحِ.
والنّبي قال: "إنّ الله هو الحكَم، وإليه الحُكم " على سبيل الإنكار على أبي شريح.
ثم إنّ ابا شريح أراد أن يبيِّن السبب للرّسول صلى الله عليه وسلم، وأنّه لم يسمِّ نفسَه بذلك، وإنّما النّاس هم الذين سمّوه به، والسبب في هذا: أنّه إذا اختلف قومُه في شيء رجعوا إليه فحكم بينهم فرضيَ كلاَ الفريقين، بمعنى: أنّه يُصْلِح بينهم برضاهم، وليس في هذا ظلمٌ لأحد، وإنّما فيه إنهاء للنّزاع وقطع للخُصومة وإرضاء لكلا الطَّرَفين، وهذا عملُ خير، ولهذا قال النّبي صلى الله عليه وسلم: "ما أحسن هذا"، والله جل وعلا يقول: {لا خَيْرَ فِي كَثِيرٍ مِنْ نَجْوَاهُمْ إِلَّا مَنْ أَمَرَ بِصَدَقَةٍ أَوْ مَعْرُوفٍ أَوْ إِصْلاحٍ بَيْنَ النَّاسِ} وقال تعالى: {وَالصُّلْحُ خَيْرٌ}، وقال النّبي صلى الله عليه وسلم: "الصلح جائز بين المسلمين، إلاّ صلحًا أحلّ حراماً أو حرّم حلالاً".
فالإصلاح بين النّاس أمرٌ مرغَّبٌ فيه، وعملٌ صالح، وصدقة من الإنسان على نفسه أن يعدِل بين النّاس ويسوِّي الخلافات بين النّاس، بعكس الذي يُثير النّزاع ويُحدث الفتنة بين النّاس، ويحرِّش بعضهم على بعض، فهذا مفسد- والعياذ بالله-، خلاف الذي إذا وجد النّاس مختلفين فإنّه يصلح بينهم ويقارِب بين وجهات نظرهم، ويُذهِب ما في نفوسهم من الكراهية بعضهم لبعض، فهذا مصلِح وله أجرٌ عند الله سبحانه وتعالى، ولهذا قال النّبيُّ سبحانه وتعالى: "ما أحسن هذا! "، تعجُّباً وثناءً على عمل هذا الرّجل،

ج / 2 ص -186- وتشجيعاً له على ذلك، وإنما أنكر التكنّي بأبي الحكم، وأراد تغييره، حيث قال صلى الله عليه وسلم: "فما لَك من الولد؟"، ليجعل له بديلاً صالحاً.
قال أبو شريح: "قلت: شريح، ومسلم، وعبد الله ".
قال النّبي صلى الله عليه وسلم: "من أكبرُهم؟".
قال: شُريح.
فقال النّبي صلى الله عليه وسلم: "أنت أبو شريح" بَدَّل "أبا الحَكَم"، وكنّاه بأكبر أولاده، فدلّ على أنّ الكنية تكون بأكبر الأولاد.
فهذا الحديث يدلّ على مسائل عظيمة:
المسألة الأولى: فيه: احترامُ أسماء الله سبحانه وتعالى، وإجلالُها، وتغيير الاسم من أجل إجلالها، لأنّ النّبي صلى الله عليه وسلم غيّر اسم (أبي الحَكَم) إلى (أبي شُريح) احتراماً لأسماء الله سبحانه وتعالى.
المسألة الثانية: في الحديث دليلٌ على تعليم الجاهل، فإنّ النّبي صلى الله عليه وسلم علّم أبا شُريح، وبيّن له أنّ هذه الكُنْيَة خطأ.
المسألة الثالثة: في الحديث دليل على أنَّ مَن مَنع من شيء سيّء وله بديلٌ صالح فإنّه يأتي بالبديل، فإنّ النّبي صلى الله عليه وسلم لَمّا مَنع من التكنِّي بـ (أبي الحكَم) جعل بديلاً له وهو (أبو شريح).
وهذه قاعدة للمعلِّمين والدُّعاة أنَّهم إذا نهوا النّاس عن شيء محرّم وهناك ما يحلُّ محلَّه من الطيِّب الحلال؛ فإنُّهم يأتون به ويبيِّنونه للنّاس.
المسألة الرابعة: في الحديث دليلٌ على مشروعيّة الصلح بين النّاس فيما يختلفون فيه، وأنّ الصلح مبنيٌّ على التراضي ليس إلزاميًّا فإنَّ أبا شُريح قال: (فرضيَ كلاَ الفريقين،، فالمصلح لا يُلْزم وإنّما يَعْرِض الحلّ النافع، فإن قُبل فالحمد لله، وإلاَّ فإنّ المَرَاد إلى كتاب الله وسَنّة رسوله صلى الله عليه وسلم لحسم النّزاع.
أمّا الذي يُلْزِم النّاس بغير حكم الله؛ فهذا طاغوت، كالذي يُلزم النّاس بحكم الأعراف القَبَليّة التي يتحاكم إليها بعض القبائل، فهذا من حكم الجاهلية.
المسألة الخامسة: في الحديث دليل على أنّ الكنية تكون بأكبر الأولاد.


بابُ من هَزل بشيء فيه ذكرُ لله أو القرآن أو الرّسول - إعانة المستفيد

إعانة المستفيد بشرح كتاب التوحيد

ج / 2 ص -187- [الباب الثامن الأربعون:]
* بابُ من هَزل بشيء فيه ذكرُ لله أو القرآن أو الرّسول
وقول الله تعالى: {قُلْ أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ}.
عن ابن عمر ومحمد بن كعب وزيد بن أسلم وقتادة - دخل حديثُ بعضهم في بعض-:
ـــــــــــــــــــــــــــــــــــــــــ
هذا الباب بابٌ عظيم، إذا تأمّله الإنسان وعرَف واقِع النّاس فإنّه ينفعه الله به.
فقوله: "بابُ من هزَل" الهزْل هو: اللعب والاستهزاء، ضدّ الجدّ.
"بشيءْ فيه ذكرُ الله أو القرآن أو الرّسول صلى الله عليه وسلم يعني: من استهزأ بشيء من هذه الأشياء فما حكمُه؟، حكمُه: أنّه يرتدُّ عن دين الإسلام، لأن هذا من نواقِض الإسلام بإجماع المسلمين، سواءٌ كان جادًّا أو هازلاً أو مازحاً، حيث لم يستثن الله إلاَّ المُكْرَه، قال تعالى: {مَنْ كَفَرَ بِاللَّهِ مِنْ بَعْدِ إِيمَانِهِ إِلَّا مَنْ أُكْرِهَ وَقَلْبُهُ مُطْمَئِنٌّ بِالْأِيمَانِ وَلَكِنْ مَنْ شَرَحَ بِالْكُفْرِ صَدْراً فَعَلَيْهِمْ غَضَبٌ مِنَ اللَّهِ وَلَهُمْ عَذَابٌ عَظِيمٌ (106) ذَلِكَ بِأَنَّهُمُ اسْتَحَبُّوا الْحَيَاةَ الدُّنْيَا عَلَى الْآخِرَةِ وَأَنَّ اللَّهَ لا يَهْدِي الْقَوْمَ الْكَافِرِينَ(107) أُولَئِكَ الَّذِينَ طَبَعَ اللَّهُ عَلَى قُلُوبِهِمْ وَسَمْعِهِمْ وَأَبْصَارِهِمْ وَأُولَئِكَ هُمُ الْغَافِلُونَ(108) لا جَرَمَ أَنَّهُمْ فِي الْآخِرَةِ هُمُ الْخَاسِرُونَ(109)}، فالأمر شديد جدًّا.
وقد بيّن الشيخ أن هذا الحكم في كتاب الله مع سبب نزوله فقال: ""وقول الله تعالى: {وَلَئِنْ سَأَلْتَهُمْ لَيَقُولُنَّ إِنَّمَا كُنَّا نَخُوضُ وَنَلْعَبُ}.
ثم ذكر سبب نُزول الآية، فقال: "عن ابن عمر" هو: عبد الله بن عمر.
"ومحمد بن كعب" هو: محمد بن كعب القُرظيّ من بني قُرَيْظة.
"وزيد بن أَسْلم" هو: مولى عمر بن الخطاب.
"وقَتادة” هو: قتادة بن دَعامة بن قَتادة السُّدُوسيّ.
"دخل حديثُ بعضهم في بعض" يعني: كلّ هؤلاء رووا هذا الحديث، ولكن لَمّا كانت ألفاظُهم متقارِبة والمعنى واحد دخل حديثُ بعضهم في بعض، فسِيْق سياقاً واحداً، من باب الاختصار.

ج / 2 ص -188- أنه قال رجلٌ في غزوة تبوك: ما رأينا مثل قُرَّائنا هؤلاء؛ أرْغَبَ بطوناً، ولا أكذبَ ألسناً، ولا أجْبَنَ عند اللَّقاء "يعني: رسول الله صلى الله عليه وسلم وأصحابَهُ القُرّاء".
ـــــــــــــــــــــــــــــــــــــــــ
"أن رجلاً" يعني: من المنافقين.
"كان في غزوة تبوك " تبوك: اسم موضع، شماليّ المدينة من أدنى الشّام.
وغزوة تبوك سبُبها: أنّ الرسول صلى الله عليه وسلم بَلغه أنّ الروم يُعِدُّون العُدّة لغزو المسلمين، وكان هذا في الصيف وفي شدّة الحرّ ووقت مَطِيْب الثمار، فالوقت وقتٌ حَرِج جدًّا، والمسافة بعيدة، والعدوّ عدده كبير، والوقت حارّ، ووقت مَطِيب الثمار والنّاس بحاجة إليها، والمسلمون عندهم عُسرة، فليس عندهم استعداد للتجهُّز للغزو، ولذلك سُمّي هذا الجيش بـ "جيش العُسرة"، وسُمّيت هذه الساعة: "ساعة العُسْرة".
وقد جهّز عثمان رضي الله عنه من ماله ثلاثمائة بعير بجميع لوازمها، فهو الذي جهّز جيش العُسرة من ماله الخاصّ، وهذا من أعظم فضائله، رضي الله عنه وأرضاه.
وكذلك شارَك مَن شارك من الصّحابة بما عندهم من مال، فجهّزوا الجيش، وخرجوا، وكانت آخر غزوة غزاها رسول الله صلى الله عليه وسلم.
والمنافقون صاروا يتكلّمون، واعتذروا عن الخُروج، لأنّهم ليس معهم إيمان، والغزوة هذه صعبة، لا يصبر عليها إلاَّ أهلُ الإيمان، وهذه حكمة من الله تعالى، واختبار في آخر عهد الرسول صلى الله عليه وسلم، أراد الله أن يختبر المسلمين ليظهَر الصادِق من المنافق، فالصادقون ما تردّدوا ولا تلكّأوا، وأمّا المنافقون فإنهم تلكّأوا وجعلوا يتكلّمون ويقولون: يحسبون أن غزو بني الأصفر مثل غزو العرب، كأنّنا بهم يقرَّنون في الأصفاد، وما أشبه ذلك من الكلام القبيح، واعتذروا عن الخُروج، ولهذا يقول الله سبحانه وتعالى عنهم: {لَوْ كَانَ عَرَضاً قَرِيباً وَسَفَراً قَاصِداً لَاتَّبَعُوكَ وَلَكِنْ بَعُدَتْ عَلَيْهِمُ الشُّقَّةُ} لأنّ المسافة بعيدة، {وَسَيَحْلِفُونَ بِاللَّهِ لَوِ اسْتَطَعْنَا لَخَرَجْنَا مَعَكُمْ يُهْلِكُونَ أَنْفُسَهُمْ وَاللَّهُ يَعْلَمُ إِنَّهُمْ لَكَاذِبُونَ * عَفَا اللَّهُ عَنْكَ لِمَ أَذِنْتَ لَهُمْ حَتَّى يَتَبَيَّنَ لَكَ الَّذِينَ صَدَقُوا وَتَعْلَمَ الْكَاذِبِينَ(43)}.

ج / 2 ص -189- فقال عوفُ بن مالك: كذبتَ، ولكنّك منافق، لأُخبرنَّ رسول الله صلى الله عليه وسلم. فذهب عوفُ إلى رسول الله صلى الله عليه وسلم ليُخبره، فوجد القرآن قد سبقه.
ـــــــــــــــــــــــــــــــــــــــــ
خرج المسلمون وصبروا على المشقّة وفيهم رسولُ الله صلى الله عليه وسلم يصيبُه ما أصابهم من الشدّة ومن الرمضاء ومن الحرّ.
خرجوا وذهبوا ووصلوا إلى تبوك ونزلوا فيه، فلمّا عَلِم العدو بقدومهم إلى تبوك أصابه الرُّعب، وتقهقر.
فنزل النّبي صلى الله عليه وسلم أيّاماً في تبوك ينتظر قُدومهم ومجيئَهم، ولكنهم جَبُنوا، وألقى الله الرعب في قلوبهم، ورجع المسلمون سالمين مأجورين، وخاب المنافقون.
وأنزل الله في هذه الغزوة سورةً كاملة هي سورة التوبة التي فضح الله فيها المنافقين وأثنى فيها على المؤمنين، وهكذا حكمةُ الله سبحانه وتعالى يبتلي عبادَه.
فكان للمنافقين كلمات، منها ما في هذا الحديث، حيث قال رجلٌ منهم: "ما رأينا مثل قُرَّائنا هؤلاء" يعني بالقُرّاء: رسول الله صلى الله عليه وسلم وأصحابه.
"أرْغَبَ بطوناً، ولا أكذبَ ألسناً، ولا أجْبَنَ عند اللَّقاء" وهذه الصّفات في الواقع هي صفات المنافقين، لكنّهم وصفوا بها رسولَ الله صلى الله عليه وسلم وأصحابَه.
فقال عوف بن مالك: "كذبت، ولكنك منافق، لأخبرنّ رسولَ الله صلى الله عليه وسلم" وهذا مِن أنكار المنكر، ومن النصيحة لوُلاة الأُمور، فالمسلم يبلِّغهم مقالات المفسدين والمنافقين من أجل أنْ يأخُذوا على أيدي هؤلاء، لئلا يُخِلُّوا بالأمن ويفرِّقوا الكلِمة، فتبليغ وُلاة أمور المسلمين كلمات المنافقين ودعاة السوء، الذين يريدون تفريق الكلمة، والتحريش بين المسلمين؛ هو من الإصلاح ومن النَّصيحة، لا من النّميمة.
"فذهب عوفٌ إلى رسول الله صلى الله عليه وسلم ليُخبره فوجد القرآن قَدْ سَبَقه" لأنّ الله سبحانه وتعالى سَمِعَ مقالتهم وأنزل على رسوله صلى الله عليه وسلم الخبر قبل أن يصل إليه عوف.
فهذا فيه: سَعَةُ علم الله سبحانه وتعالى.
وفيه: علامةٌ من علامات النبوّة، وأنّ الرسول صلى الله عليه وسلم كان يوحى إليه ويبلُغه الخبر بسرعة.
ثم جاء ذلك الرجل الذي تكلّم بهذا الكلام- والعياذُ بالله-، ووجد النّبي صلى الله عليه وسلم:

ج / 2 ص -190- فجاء ذلك الرجلُ إلى رسول الله صلى الله عليه وسلم وقد ارتحل وركب ناقته، فقال: يا رسول الله، إنّما كنا نخوضُ ونتحدث حديث الرَّكْب، نقطع به عناء الطريق.
قال ابن عمر: كأني أنظُر إليه متعلِّقاً بِنِسْعَة ناقة رسول الله صلى الله عليه وسلم، وإنَّ الحجارة تنكُبُ رجليه، وهو يقول: إنّما كنا نخوض ونلعب، فيقولُ له رسول الله صلى الله عليه وسلم: "{أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ}"، ما يلتفتُ إليه وما يزيدُه عليه.
ـــــــــــــــــــــــــــــــــــــــــ
"قد ارتحل وركِب ناقته" من أجل أن يُفسد على المنافقين خُطّتهم، ومن أجل أن يُنهيَ هذه الخُطّة الخبيثة.
"فقال: يا رسول الله، إنما كنّا نخوض ونتحدّث حديثَ الرَّكْب، نقطع به عناء الطّريق. قال ابن عمر: كأنّي أنظرُ إليه متعلِّقاً بِنِسْعَة ناقة النّبي صلى الله عليه وسلم" النِّسْعَة هي الحبل الذي يُشَدُّ به الرحل.
وهو يقول: يا رسول الله، إنّما كنا نخوض ونلعب" فالرسول صلى الله عليه وسلم يرُدُّ عليه بقوله تعالى: {أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ * لا تَعْتَذِرُوا قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ}.
فهذه القصّة فيها فوائد عظيمة:
الفائدة الأولى: أن من استهزأ بالله أو برسوله أو بالقرآن ارتدّ عن دين الإسلام رِدّةً تنافي التّوحيد، وهذا وجه المناسبة من عقد المصنِّف لهذا الباب؛ أنّ مَنِ استهزأ بالله أو برسوله أو بالقرآن، أو استهان بشيء من ذلك؛ أنّه يرتدّ عن دين الإسلام رِدّة تنافي التّوحيد وتُخرج من دين الإسلام، لأن هؤلاء كانوا مؤمنين، فارتدّوا عن دينهم بهذه المقالة، بدليل قوله تعالى: {قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ}.
الفائدة الثانية: أن نواقض الإسلام لا يُعفى فيها عن اللّعب والمزح، سواءً كان جادّاً أو هازلاً، بل يُحكم عليه بالردّة والخُروج من دين الإسلام، لأنّ هؤلاء زعموا أنّهم يمزحون ولم يقبل الله جل وعلا عذرهم، لأنّ هذا ليس موضع لعب ولا موضع مزح.
الفائدة الثالثة: وُجوب إنكار المنكر، لأنّ عوف بن مالك رضي الله عنه أنكر ذلك وأقرّه الرسول صلى الله عليه وسلم على ذلك.

ج / 2 ص -191- الفائدة الرابعة: أنّ مَن لم يُنكر الكفر والشرك فإنّه يكون كافراً، لأنّ الذي تكلّم في هذا المجلس واحد والله نسب هذا إلى المجموع فقال:
 {أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ * لا تَعْتَذِرُوا قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ}، لأنّ الراضيَ كالفاعل، وهذه خطورة عظيمة.
الفائدة الخامسة: أنّ إبلاغ وليّ الأمر عن مقالات المفسدين من المنافقين ودُعاة السوء الذين يريدون تفريق الكلمة والتحريش بين المسلمين من أجل الحَزْم يُعَدُّ من النصيحة الواجبة، وليس هو من النّميمة، لأنّ عوف بن مالك رضي الله عنه فعل ذلك ولم يُنكر عليه الرسول صلى الله عليه وسلم، فدلّ على أنّ هذا من النّصيحة، وليس من النّميمة المذمومة.
الفائدة السادسة: فيه احترام أهلِ العلم وعدم السخرية منهم، أو الاستهزاء بهم، لأنّ هذا المنافق قال: "ما رأينا مثل قرائنا هؤلاء" يريد بذلك العلماء، والعلماء وَرَثَةُ الأنبياء، وهم قُدوة الأُمَّة، فإذا طعنَّا في العلماء فإنَّ هذا يُحْدِثُ الخَلْخَلَةَ في المجتمع الإسلاميّ، ويقلِّل من قيمة العلماء، ويُحْدِث التشكيك فيهم.
نسمع ونقرأ من بعض دُعاة السوء من يقول: "هؤلاء علماء حيض، علماء نفاس، هؤلاء عُمَلاء للسلاطين، هؤلاء علماء بغْلَة السلطان"، وما أشبه ذلك، وهذا القول من هذا الباب- والعياذُ بالله- وليس للعلماء ذنب عند هذا الفاسق إلاّ أنهم لا يوافقونه على منهجه المنحرف.
فالوقيعة بالمسلمين عُموماً ولو كانوا من العوامّ لا تجوز، لأنّ المسلم له حُرمَة، فكيف بوُلاة أُمور المسلمين وعلماء المسلمين.
فالواجب الحذر من هذه الأمور، وحفظ اللّسان، والسّعي في الإصلاح، ونصيحة مَن يفعل هذا الشيء.
الفائدة السابعة: في الحديث دليلٌ على معجزة من معجزات الرّسول صلى الله عليه وسلم؛ حيث إنّه بلغه الوحي عن القصّة قبل أن يأتيَ إليه عَوفُ بن مالك، وهذا مصداق قوله تعالى: {وَمَا يَنْطِقُ عَنِ الْهَوَى(3) إِنْ هُوَ إِلَّا وَحْيٌ يُوحَى(4)}.
الفائدة الثامنة: في الحديث دليلٍ على أنّ نواقِض الإسلام لا يُعذَر فيها بالمزح

ج / 2 ص -192- واللّعب، لأنها ليست مجالاً لذلك، وإنّما يُعذر فيها المُكْره على القول خاصة كما في آية النحل: {إِلَّا مَنْ أُكْرِهَ وَقَلْبُهُ مُطْمَئِنٌّ بِالْأِيمَانِ}.
الفائدة التاسعة: في الحديث دليلٌ على وُجوب الغِلْظة على أعداء الله ورسوله من المنافقين والكُفّار ودُعاة الضّلال، وأنّ الإنسان لا يَلِين لهم، لأنّه إنْ لان معهم خدعوه ونفّذوا شرّهم، فلا بُدّ من الحَزْم من وليّ الأمر ومن العالِم نحو المنافقين والكُفّار ودُعاة السوء.


باب قول الله تعالى وَلَئِنْ أَذَقْنَاهُ رَحْمَةً مِنَّا مِنْ بَعْدِ ضَرَّاءَ مَسَّتْهُ لَيَقُولَنَّ هَذَا لِي - إعانة المستفيد

إعانة المستفيد بشرح كتاب التوحيد

ج / 2 ص -193- [الباب التاسع والأربعون:]
* باب قول الله تعالى:
 {وَلَئِنْ أَذَقْنَاهُ رَحْمَةً مِنَّا مِنْ بَعْدِ ضَرَّاءَ مَسَّتْهُ لَيَقُولَنَّ هَذَا لِي} الآية.
قال مجاهد: "هذا بعملي، وأنا محقوقٌ به ".
وقال ابن عبّاس: "يريد: من عندي ".
ـــــــــــــــــــــــــــــــــــــــــ
هذا الباب بابٌ عظيم، تقدّم نظيره في باب قول الله تعالى: {يَعْرِفُونَ نِعْمَتَ اللَّهِ ثُمَّ يُنْكِرُونَهَا}.
وقوله: {وَلَئِنْ أَذَقْنَاهُ} الضمير في {أَذَقْنَاهُ} ضمير الغائب راجعٌ إلى الإنسان المذكور في الآية التي قبلها في قوله تعالى: {لا يَسْأَمُ الْأِنْسَانُ مِنْ دُعَاءِ الْخَيْرِ وَإِنْ مَسَّهُ الشَّرُّ فَيَؤُوسٌ قَنُوطٌ(49)}، والمراد بالإنسان هنا: جنس الإنسان، يعني: لا يملّ الإنسان من طلب الدنيا، {وَإِنْ مَسَّهُ الشَّرُّ} يعني: إذا أصابته مصيبة في ماله أو في بدنه، {فَيَؤُوسٌ قَنُوطٌ} يستبْعِد الفَرَج من الله عزّ وجلّ ويقنط من رحمة الله، {وَلَئِنْ أَذَقْنَاهُ} يعني: هذا الإنسان، أي: أعطيناه، {رَحْمَةً مِنَّا} عافية وصحّة في بدنه وغنىً من فقره، {مِنْ بَعْدِ ضَرَّاءَ مَسَّتْهُ}مشته في بدنه من المرض والمصائب، أو في ماله من الفقر والإعواز. {لَيَقُولَنَّ هَذَا لِي} ينسى الضرّاء التي مسّته، وينسى من أين جاءت هذه النعم، ويظنّ أنّ ما في يده إنما هو بحوله وقوّته، فيقول: {هَذَا لِي}، فلا يشكُر الله عزّ وجلّ ويعترف بنعمته، بل ينسِب هذه النعمة إليه هو وإلى كَدِّه وكسْبه، أو إلى آبائه وأجدادِه.
"قال مجاهد" هو مجاهد بن جَبْر، الإمام الجليل، من كبار التابعين.
"هذا بعملي، وأنا محقوقٌ به" يعني: هذه النعمة إنما حصلتُ عليها بعملي وكَدِّي وكسبي واحترافي، وأنا محقوق بها، أي: أستحقها، وأنا الذي حصّلتُها، وأنا الذي جمعتُها.
"وقال ابن عبّاس: يريد: هذا مِن عندي" يعني: بعملي وبسببي، أنا الذي حصّلتُه وتعبْتُ فيه.

ج / 2 ص -194- وقوله:{إِنَّمَا أُوتِيتُهُ عَلَى عِلْمٍ عِنْدِي}.
قال قتادة: "على علمٍ منِّي بوُجوه المكاسب".
وقال آخرون: "على علم من الله أنّي له أهل ".
وهذا معنى قولِ مجاهد: "أوتيتُه على شَرَف ".
وعن أبي هريرة رضي الله عنه: "إن ثلاثةً من بني إسرائيل: أبرص، وأقرع، وأعمى، فأراد الله أن يبتليَهم، فبعث إليهم مَلَكاً.
ـــــــــــــــــــــــــــــــــــــــــ
"وقوله: {إِنَّمَا أُوتِيتُهُ عَلَى عِلْمٍ عِنْدِي} قال قتادة: على علم منّي بوجوه المكاسب. وقال آخرون: على علم من الله أني له أهل" القول الأول معناه: أنّني رجلٌ عالم بالاقتصاد وطُرق الكسب، كما يقوله اليوم الاقتصاديِّون، حيث يتباهون بالحِذْق بعلم الاقتصاد، ويظنون أنّ الأموال والثّروات التي يحُصلون عليها بسبب حِذْقهم ومعرفتهم وخِبْرَتهم، ولا ينسبون هذا إلى الله سبحانه وتعالى.
والقولُ الثاني معناه: أن الله أعطاني هذا المال لأنّه يعلم أنّي أستحقُّه، ولا فضل لله عليّ فيه.
قال الشيخ: "وهذا معنى قول مجاهد: أوتيتُه على شرف" أي: أن الله علم أنني رجل شريف وذو مكانة ومنزلة، فالله أعطانيه لمنزلتي، ومعنى هذا: إنكار الفضل من الله سبحانه وتعالى.
قال العلماء: "هذه الأقوال لا تنافيَ بينَها"، لأنّ الآيتين تشملان كلّ هذه الأقوال، فاختلافهم إنّما هو اختلاف تنوُّع وليس اختلاف تضادّ.
قال: "عن أبي هريرة رضي الله عنه: إنّ ثلاثةً من بني إسرائيل" بنوا إسرائيل هم ذرية يعقوب، وإسرائيل، ومعناه: عبد الله.
"أبرص" الأبرص: مَن أُصيب بالبَرَص، وهو داءٌ يُصيب الجلد فيتحوّل إلى أَبْيَض كَريه المنظر، وهذا المرض لا يُمكِن علاجه في الطِبَّ البشري، ولذلك كان من معجزة عيسى- عليه الصلاة والسلام- أنه يُبْرئ الأبرص والأكمَهْ ويُحيي الموتى بإذن الله، وهذا ما لا يقوى عليه الطب البشري.

ج / 2 ص -195- فأتى الأَبْرَص فقال: أيُّ شيءٍ أحبُّ إليك؟، قال: لونٌ حسن، وجِلْدٌ حسن، ويَذْهَبُ عني الذي قد قَذِرَنِي النّاس به. قال: فمسحه فذهب عنه قذره، فأُعطي لوناً حسناً وجِلْداً حسناً. قال: فأيُّ المالِ أحبُّ إليك؟، قال: الإبل، أو البقر [شكَّ إسحاق]. فأُعطيَ ناقة عُشراء، وقال: باركَ الله لك فيها.
ـــــــــــــــــــــــــــــــــــــــــ
"وأقرع" وهو الذي لا ينبُت لرأسه شعر، لأنّ هذا الشعر الذي ينْبَت على الرأس فيه فوائد عظيمة منها: الجمال، ومنها منافع صحيّة، وغير ذلك، فمن فقد شعر الرأس فإنّه يفقد منافع كثيرة أعظمُها الجمال، ويُصبح كريه المنظر.
وأما "الأعمى" فهو الذي ذهب بصرهُ كلُّه، أمّا الذي ذهب منه بصرُ عينٍ واحدة؛ فهذا يسمّى أعور.
وقوله: "فأراد الله" الله جل وعلا يوصَف بالإرادة، والمخلوق- أيضاً- يوصف بالإرادة، ولكنْ إرادةُ الله خاصّةٌ به، وإرادة المخلوق خاصّة به، وإرادة الله تنقسم إلى قسمين: إرادة كونيّة، وإرادة شرعيّة.
"أن يبتليهم" يعني: أن يختبرهم.
"فبعث إليهم مَلَكاً" المَلك: واحدُ الملائكة، وهم: خَلْقٌ من خَلْق الله ومن عالم الغيب، خلقهم الله جل وعلا لعبادته، وخلقهم- أيضاً- لتنفيذ أوامره تعالى في مُلْكه، فمنهم الموكّل بالوحي، ومنهم الموكّل بالقَطْر والنّبات، ومنهم الموكّل بالنفخ في الصّور، ومنهم الموكّل بالأجنّة، ومنهم الموكّل بحفظ أعمال بني آدم، كُلُّ من الملائكة له عمل: {لا يَعْصُونَ اللَّهَ مَا أَمَرَهُمْ وَيَفْعَلُونَ مَا يُؤْمَرُونَ}.
فأتى الأَبْرَص فقال: أيُّ شيءٍ أحبُّ إليك؟، قال: لونٌ حسن، وجِلْدٌ حسن، ويَذْهَبُ عني الذي قد قَذِرَنِي النّاس به. قال: فمسحه الملَك" مسح على هذا الأبرص فبرئ، وعاد إليه لونٌ حسن وجلدٌ حسن، وهذا بقدرة الله تعالى لأنّ المَلك رسولُ الله.
" قال: فأيُّ المالِ أحبُّ إليك؟، قال: الإبل، أو البقر [شكَّ إسحاق]" المراد: إسحاق بن عبد الله بن أبي طلحة، راوي الحديث، شكّ هل قال الرّسول صلى الله عليه وسلم الإبل، أو قال البقر؟، وهذا من التحفُّظ والدِّقة في الرواية.

ج / 2 ص -196- قال: فأتى الأقرع فقال: أيُّ شيءٍ أحبُّ إليك؟، قال: لونٌ حسن وشعر حسن، ويَذْهَبُ عني الذي قد قَذِرَنِي النّاس به، فمسحه فذهب عنه قدّره، وأُعطِي شعراً حسناً. فقال: أيُّ المالِ أحبُّ إليك؟، قال: البقر، أو الإبل. فأُعْطيَ بقرة حاملاً، قال: بارك الله لك فيها.
فأتى الأعمى فقال: أيُّ شيءٍ أحبُّ إليك؟، قال: يردّ الله إليَّ بَصري فأُبصر به النّاس، فمسحه فردّ الله إليه بصره. قال: فأيُّ المال أحبُّ إليك؟، قال: الغنم، فأُعطي شاةً والداً.
فأنتج هذان وولَّد هذا، فكان لهذا وادٍ من الإبل، ولهذا وادٍ من البقر، ولهذا وادٍ من الغنم.
ـــــــــــــــــــــــــــــــــــــــــ
"فأُعطيَ ناقة عُشراء" العُشَراء هي: الحامل التي تمّ لها ثمانية أشهر، لأنّها أنفس الأموال، قال تعالى: {وَإِذَا الْعِشَارُ عُطِّلَتْ(4)}، عند قيام الساعة يذهلون فيتركون أنفس الأموال، ويعطِّلونها من شدّة الهَوْل.
"وقال: بارك الله لك فيها" دعا له بالبركة، ودعوةُ المَلك مستجابة، وهذا بأمر الله سبحانه وتعالى من أجل الامتحان والابتلاء.
"ثم أيُّ شيءٍ أحبُّ إليك؟، قال: لونٌ حسن وشعر حسن، ويَذْهَبُ عني الذي قد قَذِرَنِي النّاس به، فمسحه فذهب عنه قدّره، وأُعطِي شعراً حسناً. فقال: أيُّ المالِ أحبُّ إليك؟، قال: البقر، أو الإبل. فأُعْطيَ بقرة حاملاً" البقرة الحامل هي التي في بطنها جَنين.
"وقال: بارك الله لك فيها" دعا له مثل الأوّل.
"فأتى الأعمى فقال: أيُّ شيءٍ أحبُّ إليك؟، قال: يردّ الله إليَّ بَصري فأُبصر به النّاس، فمسحه فردّ الله إليه بصره. قال: فأيُّ المال أحبُّ إليك؟، قال: الغنم، فأُعطي شاةً والداً" يعني: قد ولدت حملَها.
"فأنتج هذان" أنتج أصحاب الإبل والبقر.
"وولّد هذا" أي: صاحب الشّاة.
"فكان لهذا وادٍ من الإبل، ولهذا وادٍ من البقر، ولهذا وادٍ من الغنم" بسبب بركة دعوة المَلك ولأجل الابتلاء والامتحان.

ج / 2 ص -197- قال: ثم إنّه أتى الأبرص في صورته وهيئته، فقال: رجلٌ مسكين وابن سبيل، قد انقطعت بيَ الحبال في سفري، فلا بلاغ ليَ اليوم إلاّ بالله ثم بك، أسألك بالذي أعطاك اللون الحسن والجِلْد الحسن والمال؛ بعيراً أتبلّغ به في سفري. فقال: الحُقوق كثيرة. فقال له: كأنِّي أعرِفُك!، ألم تكن أبرص يقذِرك النّاس، فقيراً فأعطاك الله عزّ وجلّ تامال؟ فقال: إنما ورثتُ هذا المال كابِراً عنْ كابر. فقال: إن كنت كاذباً فصيّرك الله إلى ما كنت.
ـــــــــــــــــــــــــــــــــــــــــ
"ثم إنّه أتى الأبرص في صورته وهيئَته" أي: في صورة رجل أبرص، لأنّ الله أعطى الملائكة القُدرة على التشكُّل، فيظهَرون في صور مختلفة.
"فقال: رجلٌ مسكين " يَعْرِض حالَه عليه ليتصدّق عليه.
"وابنُ سبيل" ابنُ السّبيل هو: المسافر الذي انقطع ما معه من الزّاد، وقد جعل الله له حقًّا في الزكاة ما يوصِّلُه إلى بلده، ولو كان غنيّاً في بلده.
"قد انقطعت بيَ الحبال" يعني: الأسباب، جمعُ حبل وهو السّبب، وفي رواية: "انقطعت بيَ الحيال" -بالياء- يعني: الحِيَل.
ثم ذكّره بحالته الأولى فقال: "أسألُك بالذي أعطاك اللون الحسن والجلد الحسن والمال؛ بعيراً أتبلغ به في سفري. فقال: الحقوق كثيرة" يعني: أن الحقوق التي عليّ كثيرة وينفد المال لو أعطيتك، وأعطيت هذا ممّن لهم عليّ حقوق، وهذا اعتذارٌ منه.
ثم ذكّره المَلَك مرّة ثانية وقال له: "كأنِّي أعرِفُك!، ألم تكن أبرص يُقْذُرُك النّاس، فقيراً فأعطاك الله عزّ وجلّ المال؟ ".
ثم إنه جحد نعمة الله عليه، وجحد هذه الحالة التي مرّت به، وقال: "إنما وَرثْتُ هذا المال كابِراً عن كابر" يعني: هذا ليس بمال جديد كما تقول، بل هو معي من قديم ومع آبائي من قبل، وهذا جُحود لنعمة الله عزّ وجلّ.
فدعا عليه المَلَك، وقال: "إن كنت كاذباً فصيّرك الله إلى ما كُنت " يعني: صيّرك الله فقيراً أبرص.

ج / 2 ص -198- قال: وأتى الأقرع في صورته، فقال له مثل ما قال لهذا، وردّ عليه مثل ما ردّ عليه هذا. فقال: إن كنت كاذباً فصيّرك الله إلى ما كنت.
قال: وأتى الأعمى في صورته، فقال: رجلٌ مسكين وابن سبيل، قد انقطعتْ بِيَ الحبال في سفري، فلا بلاغ ليَ اليوم إلاّ بالله ثم بك، أسألُك بالذي ردّ عليك بصرك؛ شاةً أتبلّغ بها في سفري. قال: كنتُ أعمى فردّ الله عليَّ بصري، فخُذ ما شئتَ، فوالله لا أجْهَدُك اليوم بشيء أخذته لله، فقال له الملَك: أَمْسِكْ عليك مالك، فإنّما ابتُلِيتُم؛ فقد رضيَ الله عنك وسخِط على صاحبيْك" أخرجاه.
ـــــــــــــــــــــــــــــــــــــــــ
"قال: وأتَى الأقرع في صورته، فقال له مثل ما قال لهذا" أي: رجل مسكين وابن سبيل... إلى آخره.
"وردّ عليه مثل ما ردّ عليه هذا" قال له: الحقوق كثيرة.
وذكّره المَلَك بحالته من قبل، فأنكر ذلك، فدعا عليه الملك كما دعى على الأبرص بأن يصيره الله إلى ما كان عليه من قبل.
قال: " وأتى الأعمى في صورته، فقال: رجلٌ مسكين وابن سبيل، قد انقطعتْ بِيَ الحبال في سفري، فلا بلاغ ليَ اليوم إلاّ بالله ثم بك، أسألُك بالذي ردّ عليك بصرك؛ شاةً أتبلّغ بها في سفري"، فاعترف الأعمى بنعمة الله وقال: "كنتُ أعمى فردّ الله عليّ بصري، فخذ ما شئتَ" يعني: خذ الذي تريده.
"فوالله لا أجْهَدُك" أي: لا أمنعك، "بشيء أخذته لله"، وفي رواية: "لا أَحْمَدُك على شيء أخذته لله" لأنّه ليس مالي وإنما هو مالُ الله سبحانه وتعالى.
ثم ظهرت نتيجة الامتحان: "فقال له الملَك: أَمْسِكْ عليك مالك، فإنّما ابتُلِيتُم" يعني: اختُبِرْتُم أنت وصاحباك.
"وقد رضي الله عنك" بسبب شكرك لنعمة الله عزّ وجلّ.
"وسخِط على صاحبيْك" بسبب كفرهم بنعمة الله عزّ وجلّ.
فهذا الأعمى فاز برضى الله تعالى وسلم عليه مالُه، أمّا أولئك فعاقبهم الله وسَخِط عليهم، وهذه نتيجة الابتلاء والامتحان.

ج / 2 ص -199- وهذا عامٌّ في كلِّ من كفر نعمة الله ومَن شكر نعمة الله عزّ وجلّ.
فدلّت هاتان الآيتان وهذا الحديث العظيم على مسائل:
المسألة الأولى: فيه: أنّ نسبة النعم إلى الله عزّ وجلّ توحيد، وأنّ نسبتها إلى غيرِه شرك، لكن إن اعتقد أنّ غيرَه هو الذي أوجدَها فهو شركٌ أكبر، وإن اعتقد أنّ غيرَه سبب والله هو الذي أوجدها، ولكن نسبها إلى السبب فهو شركٌ أصغر، لأنّه لا يجوز النِّسبة إلى الأسباب، حتى ولو كانت أسباباً صحيحة، وإنّما تُضاف النّعم إلى الله سبحانه وتعالى، ولهذا مَرّ بنا الحديث: {فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً وَأَنْتُمْ تَعْلَمُونَ}، أنّه قولُ الرجل: "لولا كُليبة هذا لأتانا اللّصوص، لولا البطّ في الدّار لأتانا اللصوص" لولا كذا، لولا كذا، فلا تجوز النّسبة إلى الأسباب، وإنّما تُنسب النعم إلى مسبِّب الأسباب، وهو الله سبحانه وتعالى.
المسألة الثانية: فيه: أنّ النعم والنِّقَم ابتلاءُ واختبارٌ من الله سبحانه وتعالى، كما قال تعالى: {وَنَبْلُوكُمْ بِالشَّرِّ وَالْخَيْرِ فِتْنَةً}.
المسألة الثالثة: فيه: أنّ الله سبحانه أعطى الملائكة القُدرة على التشكُّل بأشكال مختلفة، وهذا ثابتٌ من النُّصوص الكثيرة، فتشكُّلُهم لأجل مصالح العباد، لأنَّهم لا يُطيقون رؤية الملائكة.
المسألة الرابعة: في الحديث دليلٌ على مشروعيّة ذكر قَصَص الأوّلين من بني إسرائيل وغيرِهم من أجل الاعتبار والاتّعاظ إذا كانت القصص صحيحة.
المسألة الخامسة: في الحديث دليل على أنّ من شكر نعمة المال: إخراج الحقوق الواجبة فيه من زكاة وإطعام جائع وكسوة عارٍ، وما أشبه ذلك من الحقوق الواجبة والحقوق المستحبّة، وأنّ البُخْل بحقوق المال من كفر النعمة.
المسألة السّادسة: في الحديث دليل على أنّ الجزاء من جنس العمل؛ فقد رضيَ الله عن هذا الأعمى بسبب إحسانه، وسخِط على صاحبيه بسبب بخلهما بحقوق الفقراء والمساكين.
المسألة السّابعة: فيه وصفٌ الله جل وعلا بالرِّضا والسخط، صفتان من صفاته اللاَّئقة به سبحانه وتعالى، ليس كرضى المخلوق ولا كسخط المخلوق.


باب قول الله تعالى فَلَمَّا آتَاهُمَا صَالِحاً جَعَلا لَهُ شُرَكَاءَ فِيمَا آتَاهُمَا - إعانة المستفيد

إعانة المستفيد بشرح كتاب التوحيد

ج / 2 ص -200- [الباب الخمسون:]
* باب قول الله تعالى:
 {فَلَمَّا آتَاهُمَا صَالِحاً جَعَلا لَهُ شُرَكَاءَ فِيمَا آتَاهُمَا} الآية.
ـــــــــــــــــــــــــــــــــــــــــ
هذا الباب المقصود به: بيان أنّ تعبيد الأسماء لغير الله شرك ينافي كمال التّوحيد، إنْ كان المقصود مجرّد التسمية، أما إنْ كان المقصود تعبيد التألُّه لغير الله فإنّه شرك أكبر ينافي التّوحيد.
وقولُه رحمه الله: "بابُ قول الله تعالى: {فَلَمَّا آتَاهُمَا صَالِحاً جَعَلا لَهُ شُرَكَاءَ فِيمَا آتَاهُمَا}" يريد: بيان ما جاء في تفسير الآية.
والآية التي قبلها قوله تعالى: {هُوَ الَّذِي خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ وَجَعَلَ مِنْهَا زَوْجَهَا} يعني آدم وحواء عليهما السلام. {فَلَمَّا تَغَشَّاهَا} يعني وطئها.
 {حَمَلَتْ} يعني: عَلِقَتْ رَحِمُها بالنُّطْفَة.
 {حَمْلاً خَفِيفاً} هذا شأن الحمل في أوّل أطواره: كونُه نُطفة، ثم عَلَقَة، ثم مُضْغَة، ويكون خفيفاً في هذه الأطوار.
 {فَمَرَّتْ بِهِ} يعني: ما أجلسها ولا عوّقها عن العمل، فهي تمرّ وتمشي وتقوم وتقعد.
 {فَلَمَّا أَثْقَلَتْ} يعني: في طور نفخ الروح فيه.
 {دَعَوَا اللَّهَ رَبَّهُمَا} دعا آدم وحواء، وطلبا من الله جل وعلا.
 {لَئِنْ آتَيْتَنَا صَالِحاً} رزقتنا مولوداً سَوِيًّا في خِلْقَتِهِ.
 {لَنَكُونَنَّ مِنَ الشَّاكِرِينَ} لأنّ هذا هو الواجب في النعمة أن تُشكر.
 {فَلَمَّا آتَاهُمَا صَالِحاً} استجاب الله دعوتهما وآتاهُما ولداً إنساناً سوياًّ صالحاً.
 {جَعَلا لَهُ شُرَكَاءَ فِيمَا آتَاهُمَا} بأن سمّياهُ (عبد الحارث)، فعبّداهُ لغير الله.
وهذا من الشّرك في التسمية، حيث عبّداه لغير الله.
ثم ذكر عن ابن حزْم، وهو الإمام الجليل، أبو محمد علي بن أحمد بن سعيد بن حَزْم، الأندلسي، القُرطبيّ، الظاهريّ، له المؤلَّفات العظيمة مثل:

ج / 2 ص -201- قال ابنُ حزم: "اتّفقوا على تحريم كلّ اسم مُعَبَّدِ لغير الله؛ كعبد عمرٍو، وعبد الكعبة، وغير ذلك، حاشا عبد المطّلب".
ـــــــــــــــــــــــــــــــــــــــــ
"المحلّى" و"الفِصَل في الملل والنِّحل"، و"الأنساب"، و"جوامع السيرة"، فهو إمامٌ جليل خصوصاً في علم الحديث، إلاّ أنه رحمه الله يؤخذ عليه سلاطة اللسان في ردّه على المخالفين، واعتناقه لمذهب الظاهرية، والظاهرية معناها: الأخذ بظواهر النُّصوص دون النظر في معانيها وأسرارها، وعدم القول بالقياس، وهذا نقصٌ في هذا المذهب.
ولكن على كلّ حال هو إمامٌ جليل، له نفعٌ عظيم في الإسلام، ومؤلَّفاتُه خصوصاً "المحلّى" وما فيه من الآثار والأحاديث والرواية بالأسانيد، ففضائلُه كثيرة رحمه الله.
قال: "اتّفقوا" يعني: أجمعوا، وليس المراد الاتّفاق عند المتأخِّرين الذي هو قولُ جماعةٍ من أهل العلم.
"على تحريم كلِّ اسم مُعَبَّدٍ لغير الله" كـ (عبد الحُسين)، و (عبد الرّسول) و (عبد الكعبة)، و (عبد الحارث) وغير ذلك، لأنّ التعبيد يجب أن يكون لله سبحانه وتعالى، لأنّ الخلْق كلهم عبادُ الله كما قال تعالى: {إِنْ كُلُّ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ إِلَّا آتِي الرَّحْمَنِ عَبْداً(93)}، فكلُّ الخلق عباد الله المؤمن والكافر.
ولكن العبودية على قسمين:
عبوديّة عامّة: وهذه تشمل جميع الخلق المؤمن والكافر كلُّهم عبادُ لله تعالى، بمعنى: أنّهم مملوكون لله، مخلوقون لله، يتصرّف فيهم، ويدبِّرُ أمورَهم، لا يخرُج عن هذا أحد من الخلق.
النوع الثاني: عبوديّة خاصّة: وهي عبوديّة التألُّه والمحبّة، وهذه خاصّة بالمؤمنين: {قُلْ يَا عِبَادِيَ الَّذِينَ أَسْرَفُوا عَلَى أَنْفُسِهِمْ لا تَقْنَطُوا مِنْ رَحْمَةِ اللَّهِ}، {يَا عِبَادِ لا خَوْفٌ عَلَيْكُمُ الْيَوْمَ وَلا أَنْتُمْ تَحْزَنُونَ(68)}، فهذه عبوديّة خاصّة بالمؤمنين.
قال: "حاشا" حاشا: كلمة استثناء.
"عبد المطّلب" هو جدّ الرّسول صلى الله عليه وسلم، لأنّ الرسول صلى الله عليه وسلم هو: محمد بن عبد الله بن عبد المطلِب بن هاشم بن عبد مناف بن قُصي بن كِلاب، فـ (عبد المطلِّب) هذا استثناهُ ابن حزم من التحريم.

ج / 2 ص -202- وعن ابن عبّاس في الآية، قال: "لَمّا تغشّاها آدمُ حملت، فأتاهُما إبليس فقال: إني صاحبُكما الذي أخرجكما من الجنّة، لتُطيعانني، أو لأجعلنّ له قرنْي أيِّل، فيخُرج من بطنك فيشقه، ولأفعلنَّ –يخوِّفهما-، سمِّياه عبد الحارث. فأبيا أن يطيعاه، فخرج ميِّتاً.
ـــــــــــــــــــــــــــــــــــــــــ
ولكن ليس الأمر كما قال رحمه الله فلا يجوز أن يسمّى أحد الآن عبد المطّلب، فلا وجه للاستثناء، وإنّما يقال عبد المطّلب لجد الرسول خاصة، حكاية للماضي، كما يقال؛ (عبد الكعبة) و (عبد شمس)، و (عبد مناف)، حكاية لِمَا مضى.
أما بعد الإسلام فلا يجوز أن يسمّى أحد بهذه الأسماء.
أما حكاية شيء مضى وانتهى فلا بأس بذلك، وقد قال النّبي صلى الله عليه وسلم: "أنا النّبي لا كذب، أنا ابن عبد المطّلب" هذا من ناحية.
النّاحية الثانية: يقولون: إنّ عبد المطّلب ليس اسم جد الرسول، وإنما اسمُه: (شَيْبَة الحمد)، ولكن قيل له: عبد المطّلب لأنّ عمّه المطّلب بن عبد مناف جاء به وهو صغير من أخواله بني النجار في المدينة، وكان تأثّر لونه بالسواد بسبب السفر، فظنوه عبداً مملوكاً للمطلب، فقالوا: عبد المطّلب.
قال ابن عبّاس رضي الله عنهما: "فأتاهما" أي آدم وحواء" إبليس فقال: إني صاحبُكما الذي أخرجكما من الجنّة "يشير إلى القصة التي ذكرها الله سبحانه وتعالى في كتابه من وَسْوَسَة الشيطان لآدم عليه السلام لَمّا حرّم الله عليه أن يأكُل من شجرة معيَّنة في الجنة، وجاءه الشيطان وزيّنها له وأغراهُ بالأكل منها، فعصى ربَّه وأكل منها، فحصلت المصيبة، وأُخرج من الجنّة بسبب ذلك، وأُهْبِط إلى الأرض. ولكنّ آدم وحوّاء تابا إلى الله- عليهما السلام- تابا إلى الله فتاب الله عليهما.
"لتُطِيعاني" أي: تمتثلان ما آمركما به.
"أو لأجعلنّ له قرنْي أيِّل" الأَيِّل هو ذكر الأوعال. "فيخرج من بطنك فيشقه" يعني: بقرنيه.
" ولأفعلنَّ –يخوِّفهما-" من التخويفات والتهديدات، فلم يلتفتا إليه، ولم يطيعاه لأنه عدوهما.

ج / 2 ص -203- ثم حملت، فأتاهُما، فذكر لهما، فأدركُهما حبُّ الولد، فسمّياه عبد الحارث.
فذلك قوله تعالى: {جَعَلا لَهُ شُرَكَاءَ فِيمَا آتَاهُمَا} رواه ابن أبي حاتم.
وله بسند صحيح عن قتادة: "شركاء في طاعته، ولم يكن في عبادته".
ـــــــــــــــــــــــــــــــــــــــــ
"فخرج ميِّتاً" وهذا من باب الامتحان والابتلاء من الله سبحانه وتعالى.
"ثم حملت فأتاهُما فذكر لهما" ذلك، لأن الشيطان- لعنه الله- يحاوِل مع الإنسان ولا ييأس.
"فأدركهما حُبّ الولد، فسمّياه عبد الحارث" والحارث قيل: هو اسم إبليس، قبل أن تحصل عليه اللعنة، ولكن بعد أن حصلت عليه اللعنة وطُرد من الملأ الأعلى سمّي بإبليس.
"فذلك قولُ الله تعالى: {جَعَلا لَهُ شُرَكَاءَ فِيمَا آتَاهُمَا}" أي: هذا تفسير هذه الآية.
"رواه ابن أبي حاتم".
"وله" أي: ابن أبي حاتم.
"بسند صحيح عن قتادة: شركاء في طاعته، ولم يكن في عبادته" وشركُ الطاعة شركٌ أصغر لا يُخرِج من الملّة، لاسيّما وأنّهما لم يفعلا هذا قصداً للمعنى، وإنّما فعلاه من باب حُبّ الولد، ومن أجل سلامته فقط، ومع هذا سمّاه الله شركاً، فيكون شركاً ولو لم يقصده الإنسان. فدلَّ هذا على أنَّ مَن تكلَّم بالشّرك أو فعل الشرك فإنّه يسمّى مشركاً، ولو لم يقصده ولم ينوِّه، فيُحكَم عليه بأنّ فعله هذا شرك، سواء من الشرك الأصغر أو الشرك الأكبر، ولهذا قال الرّسول صلى الله عليه وسلم للذي قال له: ما شاء الله وشئتَ: "أجعلتني لله نِدًّا؟" مع أنّ القائل ما أراد أن يجعل لله نِدًّا، ولكن هذا اللّفظ لا يجوز، فهو شرك ولو لم يقصده، فكيف إذا قصده؟

ج / 2 ص -204- وله بسند صحيح عن مجاهد في قوله: { لَئِنْ آتَيْتَنَا صَالِحاً} قال: أشفقا أن لا يكون إنساناً.
وذكر معناه عن الحسن وسعيد وغيرِهما.
ـــــــــــــــــــــــــــــــــــــــــ
ففيه ردٌّ على من يقول: أن من قال كلمة الشرك أو فعل الشرك لا يُحكم عليه أنه مشرك حتى يعتقده بقلبه كما هو قول مرجئة هذا العصر.
"وله" أي: ابن أبي حاتم.
"بسند صحيح عن مجاهد في قوله: {لَئِنْ آتَيْتَنَا صَالِحاً} قال: أشفقا أن لا يكون إنساناً" أي: خافا من ذلك.
"وذكر معناه عن الحسن" هو: الحسن البصري.
"وسعيد" هو: سعيد بن المسيِّب، وهما من أئمّة التّابعين، أي: ورُوِيَ هذا التفسير عن هذين الإمامين، بل هذا قولُ أكثر المفسِّرين، كما ذكر ذلك الشوكاني في "فتح القدير"، ورجحه شيخُ المفسرين الإمام ابن جرير رحمه الله في "تفسيره " وقال: "هو أولى القولين في تفسير الآية الكريمة".
وهو الذي اختاره الشيخ المصنِّف: محمد بن عبد الوهاب، واختاره الشارح الشيخ: سليمان بن عبد الله، وأنّ هذا الشرك المذكور في الآية وقع من آدم وحوّاء، لكنه شركٌ في الطاعة وليس في العبادة.
وذهب بعض المفسِّرين- وهو القول الثّاني-: إلى أنّ الآية من أوّلها إلى آخرها لا تعني آدم ولا حوّاء، وإنّما تعني المشركين من بني آدم، واعتمدوا في هذا على شيئين:
الشيء الأوّل: أنّه لا يجوز أن يقع من آدم وحوّاء مثل هذا، لأنّ آدم- عليه الصلاة والسلام- نبي من أنبياء الله، ولا يقع منه هذا الشيء.
الشيء الثاني: أنّ الله خَتَم الآية بقوله: {فَتَعَالَى اللَّهُ عَمَّا يُشْرِكُونَ}، وهذا لفظُ جمع، فيُراد به المشركون من بني آدم.
واختار هذا القول ابن كثير في تفسيره، وَطَعَنَ فيما روي عن ابن عبّاس، وقال: "لعلّه من الإسرائيليّات".

ج / 2 ص -205- ولكن الإمام ابن جرير يقول: "أولى القولين هو القول الأوّل" وهو الذي عليه أكثرُ المفسرين.
ويرجّح القولُ الأوّل: أنّ الله سبحانه وتعالى ذكر الضّمير بلفظ التثنية، وأوّل الآية لا شك في آدم وحوّاء، وهو قوله: {هُوَ الَّذِي خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ وَجَعَلَ مِنْهَا زَوْجَهَا}، ولا شك أن المراد: آدم وحوّاء، ثم أعاد الضمائر إليهما، وهذا أُسلوب العرب؛ أنهم يذكرون الاسم في الأوّل ثم يعيدون الضمائر إليه، إنْ كان مفرَداً مفرداً، وإنْ كان مثنى مثنى، وإنْ كان جمعاً فجمعاً، هذا الأسلوب العربي.
والضمائر هي: {دَعَوَا}، {رَبَّهُمَا}، {لَئِنْ آتَيْتَنَ}، {فَلَمَّا آتَاهُمَا}، {جَعَلا لَهُ شُرَكَاءَ}، كلُّ هذه الضمائر ترجع إلى آدم وحوّاء.
أمّا آخِر الآية فهو التفاتٌ إلى الذريّة، وهذا أسلوبٌ عربي معروف في لغة العرب، وذلك أنه لَمّا ذكر قصة آدم وحوّاء وفرغ منها انصرف إلى الذريّة فقال: {فَتَعَالَى اللَّهُ عَمَّا يُشْرِكُونَ} أي: المشركون من العرب الذين بُعث إليهم رسولُ الله صلى الله عليه وسلم، فمعظم الآية في آدم وحوّاء، وآخِرُها التفاتٌ إلى ذريّة آدم وحوّاء، فكأنّ الله سبحانه وتعالى يستنكر الشرك من أصله، الشرك الذي وقع من آدم وحوّاء، وهو شركٌ أصغر، والشرك الأكبر الذي وقع من عَبَدَة الأوثان من ذريّة آدم.
فيترجّح القول الأوّل من عِدّة وجوه:
أوّلاً: أن الضمائر كلُّها مثنّاة، والقول بأنّ المراد الذريّة تعسُّفٌ في الألفاظ لا يجوز.
ثانياً: إنّ ما فسّر به ابن عبّاس ورد من عدّة جهات، فهو تفسير صحيح من مجموع طُرُقِه.
ثالثاً: أنّ عليه الأكثر من أهل العلم، كما قال الشوكاني.
رابعاً: أنّه هو المعنى الذي رجّحه الإمام أبو جعفر ابن جرير، شيخ المفسِّرين، حيث قال: "أولى القولين: القولُ الأوّل"، وهذا الذي اختاره المصنِّف في هذا الباب.
أمّا قول المخالفين: أنّ آدم عليه السلام لا يليقُ به ذلك.
فنقول: هذا ليس بشرك أكبر، إنما هو شركٌ أصغر، وهو شركٌ في الطاعة والألفاظ، لا في المعاني والمقاصد والنيّات، وقد يقع من الأنبياء بعض الذنوب

ج / 2 ص -206- الصغار التي عاتبهم الله عليها، ثم يتوبون منها ويتوب عليهم، والعِصمة إنما هي من الذنوب الكبائر، ومن الاستمرار على الصغائر. كما ذكر ذلك شيخ الإسلام ابن تيمية.
هذا، ويُستفاد من هذه القصة التي ذكرها الله في القرآن عدّة فوائد:
الفائدة الأولى: بيان الحكمة من خلق الزوجات لبني آدم، وأن المقصود من ذلك السَّكَن والاستيلاد، وغير ذلك من الفوائد، والقوامة من الرجل على المرأة: وصيانتُها، إلى غير ذلك، لكن أهمّ شيء هو السَّكَن، كونُ الإنسان يأتي إلى بيتٍ فيه زوجة طيِّبة ملائِمة يسكُن إليها ويرتاح معها.
الفائدة الثانية: أن حصول الأولاد الأسوياء في خِلْقَتِهم، الصالحين في دِينهِم؛ من أكبر النعم: {وَاللَّهُ جَعَلَ لَكُمْ مِنْ أَنْفُسِكُمْ أَزْوَاجاً وَجَعَلَ لَكُمْ مِنْ أَزْوَاجِكُمْ بَنِينَ وَحَفَدَةً وَرَزَقَكُمْ مِنَ الطَّيِّبَاتِ}، {لَئِنْ آتَيْتَنَا صَالِحاً لَنَكُونَنَّ مِنَ الشَّاكِرِينَ}.
الفائدة الثالثة: في الآية دليل على بيان الحكمة من الزواج، وأنّها السكَن والاستيلاء، ويَتْبَعْ ذلك بقية الأغراض من الصيانة، والقوامَة، والنّفقة، وغير ذلك، فالمرأة بلا رجل تكون معذَّبة، والرجل بلا امرأة يكون معذّباً، أما إذا اجتمع زوجان متناسِبان فهذا من تمام النِّعمة.
الفائدة الرابعة: في الحديث دليلٌ على أن تعبيد الأسماء لغير الله شرك.
الفائدة الخامسة: التحذير من كَيْد إبليس، فإذا كان فعل جمع الأبوين ما فعل فإنّه سيفعل مع الذريّة أشدّ: {قَالَ أَرَأَيْتَكَ هَذَا الَّذِي كَرَّمْتَ عَلَيَّ لَئِنْ أَخَّرْتَنِ إِلَى يَوْمِ الْقِيَامَةِ لَأَحْتَنِكَنَّ ذُرِّيَّتَهُ إِلَّا قَلِيلاً}، {قَالَ فَبِعِزَّتِكَ لَأُغْوِيَنَّهُمْ أَجْمَعِينَ(82) إِلَّا عِبَادَكَ مِنْهُمُ الْمُخْلَصِينَ(83)}، فهو يهدِّد ويتوعّد.
الفائدة السادسة: أن تعبيد الأسماء لغير الله يُعتبر من الشرك الأصغر، وهو شرك الطّاعة، إذا لم يقصد به معنى العُبودية، فإنْ قصد به معنى العبوديّة والتألُّه صار من الشرك الأكبر، كما عليه عُبّاد القُبور الذين يسمّون أولادهم: (عبد الحسين) أو (عبد الرَّسول) أو غير ذلك، هؤلاء في الغالب يقصدون التألُّه، لا يقصدون مجرّد التّسمية وإنما يقصدون التألُّه بذلك والتعبُّد لهذه الأشياء لأنهم يعبدونها، فهذا يعتبر من الشرك الأكبر.


باب قول الله تعالى وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا وَذَرُوا الَّذِينَ يُلْحِدُونَ فِي أَسْمَائِهِ - إعانة المستفيد

إعانة المستفيد بشرح كتاب التوحيد

ج / 2 ص -207- [الباب الواحد والخمسون:]
* باب قول الله تعالى:
 {وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا وَذَرُوا الَّذِينَ يُلْحِدُونَ فِي أَسْمَائِهِ} الآية.
ـــــــــــــــــــــــــــــــــــــــــ
هذا الباب عقده الشيخ رحمه الله في كتاب التّوحيد من أجل بيان وجوب إثبات أسماء الله وصفاته، ومن أجل أن يبيّن التوسُّل المشروع والتوسُّل الممنوع، لأن مسألة التوسُّل ضلَّ فيها خلقٌ كثير من قديم الزّمان، فالمشركون يعبُدون غيرَ الله ويسمّون معبوداتهم وسائل إلى الله، فيقولون: {مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى}، قال تعالى: {وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لا يَضُرُّهُمْ وَلا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ}، فهم لا يعبدون هذه المعبودات لذاتها، لأنّهم يعلمون أنّها لا تخلُق ولا تَرزُق ولا تُحيي ولا تُميت، وإنّما زعموا أنّها تتوسّطُ لهم عند الله سبحانه وتعالى، من باب الوسيلة، فردّ الله تعالى عليهم في القرآن بأنّ هذا التوسُّل وهذا العمل كفرٌ وشركٌ، وأنّه لم يَشْرَعْهُ سبحانه وتعالى لعباده.
وجاء مِن بعدهم القبوريُّون والصوفيّة ومن قبلهم الرّافضة والباطنيّة كلُّهم نَحَوا هذا المنحى الذي نحاه المشركون، فصاروا يعبدون الموتى، ويستغيثون بهم، ويدعونهم من دون الله، ويذبحون لهم، وينذُرون لهم، ويقولون: نحن نعلم أنّهم مخلوقون، وأنهم لا يخلُقون ولا يرزُقون، ولكننّا اتّخذناهم وسائل بيننا وبين الله، وربّما يحتجّون بقوله تعالى: {أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ}، وبقوله تعالى:{يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَابْتَغُوا إِلَيْهِ الْوَسِيلَةَ وَجَاهِدُوا فِي سَبِيلِهِ لَعَلَّكُمْ تُفْلِحُونَ(35)}، فظنّوا أنّ الوسيلة التي أمر الله باتخاذها إليه أنّها جعل وسائط بينهم وبين الله.
وهذا فهمٌ باطل، لم يُرِدْهُ الله سبحانه وتعالى، بل أنكره على المشركين، وحكم بأنّه كُفر، وأنّه شرك، ونزّه نفسَه عنه فقال: {سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ}، وقال: {إِنَّ اللَّهَ لا يَهْدِي مَنْ هُوَ كَاذِبٌ كَفَّارٌ}، بيَّن أنّه كفر وأنه شرك، ونزّه نفسَه عنه، فهو لم يَشْرَع لعباده أبداً أن يجعلوا بينه وبينهم وسائط من الخلْق يبلِّغونه حاجات عبادِه، وإنما أمر بدعائه مباشَرة: {وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ}.

ج / 2 ص -208- "ينزل كلّ ليلة إلى سماء الدّنيا حين يبقى ثُلث الليل الآخر فيقول: هل من سائل فأعطيَه؟، هل من داعٍ فأستجيب له؟، هل من مستغفرٍ فأغفر له".
فأمر بدعائه واستغفاره وسؤاله مباشرة، لأنه سبحانه وتعالى: {يَعْلَمُ السِّرَّ وَأَخْفَى}، ويعلم أحوال عبادِه، لا يخفى عليه شيء في الأرض ولا في السماء.
إنّما تُتّخذ الوسائل والوسائط عند من لا يعلم أحوالَ النّاس ولا يعلم أحوال الرعيّة من المُلوك والرؤساء من البشر الذين تخفى عليهم أحوال الرعايا وأحوال النّاس وحاجات النّاس ويحتاجون إلى مَنْ يبلِّغُهم، أما الله جل وعلا فإنّه لا يخفى عليه شيء في الأرض ولا في السماء، ويعلم كلَّ شيء، ويسمع كلَّ شيء، يسمع السر، ويعلم ما في القلب، ولو لم يتكلّم الإنسان، فهو ليس بحاجة إلى اتّخاذ مبلِّغين ومتوسِّطين بينه وبين عباده.
أما استدلالُهم بقوله: {يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَابْتَغُوا إِلَيْهِ الْوَسِيلَةَ}، وبقوله: {أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ}، فالآيتان لم يُرِد منها اتّخاذ وسائط بين الله وبين عباده.
وإنّما معنى التوسُّل في اللغة: التقرُّب، يقال: توسّل إليه: تقرَّب إليه، ووسَل إليه: قَرُب منه، والواسل: اسم فاعل من وسل، هو المتقرِّب، والوسيلة هي: السبب والطريق الذي يوصل إلى الله سبحانه وتعالى، والذي يوصل إلى الله طاعتُه سبحانه وتعالى، وعبادته، وما شرعه على أَلْسُن أنبيائه ورسله. هذه الوسيلة.
والمخلوق وإن كان له منزلة عند الله كالأنبياء والرُّسل- عليهم الصلاة والسلام- والصالحين والأولياء، لكنّ الله لم يَشْرَعْ لنا أن نسأل بمكانتهم ومنزلتهم عنده، وإنما أمرنا أن نتوسّل إليه بعملنا نحن لا بعمل غيرِنا، بأن نطيع الله ونتقرّب إليه، أما أنّ فلاناً له عند الله مكانة وله جاه، فهذا ليس من عملنا وليس لنا فيه شيء، هذا خاصٌ بهم، والله لم يشرع لنا أن نسأله بجاه أحد، ولا بذات أحد، ولا بمنزلة أحدٍ عنده سبحانه وتعالى، هذا كلُّه باطل.
وإذا تبيَّن أنّ الوسيلة المذكورة في القرآن هي الطّاعة، وهي التي تقرِّب إلى الله عزّ وجلّ وتُدني من الله عزّ وجلّ، وأن اتّخاذ الوسائط من الخلْق بين الله وبين عبادِه لم

ج / 2 ص -209- يَشْرَعْهُ الله ولا رسولُه؛ وجب علينا التقرّب إلى الله بطاعته. والتوسّل بالخلق إن صحِبَه شيءٌ من التقرُّب إلى المخلوق كالذبح له والنّذر له؛ صار شركاً أكبر، وإن لم يصحبه شيءٌ من التقرُّب إلى المخلوق، وإنما هو مجرّد توسُّط بالجاه ونحوه؛ فهذا بدعة ووسيلة إلى الشرك، كالسؤال بالجاه، والسؤال بحقّ النّبي، أو بمنزلة النّبي، أو بالنّبي ذاته.
فهذا يُعتَبر بدعة في الدعاء لم يشرعها الله، وهي وسيلة من وسائل الشرك، لأنّه إذا بدأ يتوسّل بجاه المخلوق أو بمنزلته أو بحقِّه عند الله؛ فإنّه يتدرّج إلى أن يعبُد هذا المخلوق، مثل ما حصل للمشركين قديماً وحديثاً، حيث بدأتْ مسألتهم من مجرّد التوسُّل، وانتهت بالشّرك الأكبر المخرج من المِلّة، نسأل الله العافية والسلامة.
وقد تعلّق بعض المغالطين بكلمة جاءت في بعض رسائل الشيخ: محمد بن عبد الوهاب رحمه الله، أنه قال: "إن التوسل من مسائل الفقه والاجتهاد التي لا إنكار فيها"، هكذا قالوا!!، ونسبوه إلى الشيخ!!
والواقع أن الشيخ رحمه الله فصّل فقال: "إن التوسّل الخالي من عبادة المتوسِّل به، وإنما هو توسل بحق الشخص، أو جاهه؛ فهذا بدعة، وليس بشرك. وأما التوسل الذي معناه التقرب إلى المتوسِّل به بالذبح له، والنذر له، وغير ذلك من أنواع العبادة؛ فهذا شرك أكبر".
هذا معنى ما قاله الشيخ، وهو ما قرّره المحققون من أهل العلم، وليس المراد: أن التوسل كله من مسائل الفقه؛ لأن منه ما هو شرك أكبر.
وهذا بابٌ عظيم، لأنّ هذه الشبهة ضلّ بها أكثرُ الخلق قديماً وحديثاً، لأنّهم لم يفرقوا بين الوسيلة الممنوعة والوسيلة المشروعة.
فالتوسُّل على قسمين:
توسُّل ممنوع، وهو: التوسُّل بجاه المخلوق، أو بحق المخلوق ومنزلته، أو بذاته وهو إمّا شركٌ، وإما بدعة ووسيلة إلى الشرك.
أما التوسُّل المشروع فهو: الذي جاء في الكتاب والسنّة ذكرُه والأمرُ به، ومن

ج / 2 ص -210- ذلك: هذه الآيةُ الكريمة التي صدّر بها الشيخ هذا الباب: {وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا}.
والتوسُّل المشروع أنواع:
النوع الأول: التوسُّل بأسماء الله وصفاته، تقول: (يا رحمن ارحمني)، (يا غفور اغفر لي)، (يا توّاب تُبْ عليّ)، (يا غنيّ اغنني)، وهكذا، تذكُر في دعائك كلَّ اسم يناسِب حاجتك.
ولا يناسِب أنك تأتي باسم غير مناسب لحاجتك: فلا تقل: اللهم اغفر لي إنّك شديد العقاب.
النوع الثاني: التوسُّل إلى الله جل وعلا بدعاء الصالحين: إذا كان هناك صالحٌ من الصالحين، حيٌّ موجود تأتي إليه وتقول: (ادعُ الله لي أن يغفر لي)، (أن يرزقني)، (أن يشفِيَني)، أو إذا قَحِطّ النّاس طلبوا من الصالحين أن يدعوا الله تعالى لهم بالغيث، فهذا مشروع.
وقد استسقى عمر بن الخطّاب- رضي الله تعالى عنه- بدعاء العبّاس عمّ الرسول صلى الله عليه وسلم، وقال: "اللهم إنّا كُنّا نستسقي بنبينا فتسقينا، وإنا نستسقي بعمّ رسولك، قم يا عبّاس فادعو"، فيدعو العبّاس والنّاس يؤمنِّون.
وهذا توسُّل بدعاء الصالحين، وكما توسّل معاوية رضي الله عنه بيزيد الجُرْشي، وغيرُهم.
أما الميِّت فلا يجوز أن تطلُب منه شيئاً، فلا يجوز أن تذهب إلى قبر الرُسول صلى الله عليه وسلم أو قبر غيره من الصالحين وتقول: (ادعُ الله لنا)، لأنّ الصّحابة ما كانوا يذهبون إلى قبر الرّسول صلى الله عليه وسلم، بل إنّهم لَمّا أجدبوا وما بينهم وبين قبر الرّسول إلاّ أمتار ما ذهبوا إليه، إنّما طلبوا من العبّاس، لأنّ العبّاس حيٌّ حاضر يستطيع أن يدعو، أما الرسول صلى الله عليه وسلم فإنّه ميِّت، ولا يجوز أن يُطلب من الميِّت شيء لا دُعاء ولا غيره.
النوع الثالث: التوسُّل إلى الله بالأعمال الصالحة، مثل حديث أصحاب الغار الثلاثة الذين انطبقت عليهم الصّخرة وسدّت عليهم المَخْرَجْ فكلٌّ منهم توسّل إلى الله

ج / 2 ص -211- بالعمل الذي قدّمه لله عزّ وجلّ: هذا توسَّل بعِفّته عن الحرام، وهذا توسّل ببرِّه بوالديه، وهذا توسَّل بأمانته وحِفظه لحقّ الأجير حتى جاء وأعطَاه إيَّاه، ففرّج الله عنهم، وكما قال الله سبحانه وتعالى: {رَبَّنَا إِنَّنَا سَمِعْنَا مُنَادِياً يُنَادِي لِلْإِيمَانِ أَنْ آمِنُوا بِرَبِّكُمْ فَآمَنَّا رَبَّنَا فَاغْفِرْ لَنَا ذُنُوبَنَا وَكَفِّرْ عَنَّا سَيِّئَاتِنَا وَتَوَفَّنَا مَعَ الْأَبْرَارِ(193)} توسّلوا إلى الله بإيمانِهم بالرّسول صلى الله عليه وسلم: {رَبَّنَا آمَنَّا بِمَا أَنْزَلْتَ وَاتَّبَعْنَا الرَّسُولَ فَاكْتُبْنَا مَعَ الشَّاهِدِينَ(53)} توسّلوا إلى الله بإيمانهم وإتّباعهم للرّسول صلى الله عليه وسلم. والتوسُّل بالتّوحيد: (أسألك بأنّك أنت الله لا إله إلاَّ أنت)، وكما توسّل ذو النون - عليه الصلاة والسلام- وهو في بطن الحوت: {فَنَادَى فِي الظُّلُمَاتِ أَنْ لا إِلَهَ إِلَّا أَنْتَ سُبْحَانَكَ إِنِّي كُنْتُ مِنَ الظَّالِمِينَ}.
قال: وقولُه تعالى: {وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا} إخبارٌ من الله جلا وعلا أنّ له الأسماء وأنّها حُسنى.
والحسنى: أي: البالغة في الحُسن أعلاه، لا شيء أحسن منها، فالحسنى هي: المتناهِيّة في الحُسن، فكلُّ أسماء الله حسنى.
ولا يعلم عددها إلاّ الله سبحانه وتعالى كما قال النّبي صلى الله عليه وسلم: "أسألُك بكلّ اسمٍ هو لك سمَّيْتَ به نفسَك، أو أنزلته في كتابك، أو علّمته أحداً من خلقك، أو استأثرْتَ به في علم الغيب عندك"، فالله جل وعلا له أسماء كثيرة، منها ما أنزله في كتابه، ومنها ما علّمه بعضَ خلْقه ولم يُنزله في كتابه.
وأمّا قولُه صلى الله عليه وسلم: "إنّ الله تسعةً وتسعين اسماً، مَن أحصاها دخل الجنّة" فليس المراد الحصر، وإنّما هذه التسعة والتسعين موصوفة بأنّ مَن أحصاها دخل الجنّة، وليس المعنى: أنّها منتهى أسماء الله تعالى، وأن أسماء الله محصورة فيها.
ومعنى إحصائها: عدها، ومعرفة معناها، والعمل بمقتضاها. أما مجرّد أنه يكتُبها، أو يعدّها عدّاً فقط، وهو لا يعرف معانيها، أو أنّه يعرف معانيها لكنّه لا يعمَلُ بها فإنَّه لا يحصُل على هذا الوعد الكريم.
أما ما جاء في رواية التّرمذي من عدّ هذه الأسماء، فهذا لم يَثْبُت عن النّبي صلى الله عليه وسلم، وإنّما هو مُدْرَجٌ في الحديث من عمل بعض الرواة.

ج / 2 ص -212- فهذه الآية تدلُّ: على إثْبات الأسماء لله تعالى رَدًّا على المشركين وعلى الجهميّة ومَن نفى أسماءَ الله سبحانه وتعالى.
وفي الآية: أنها كلُّها حسنى.
وفيها: مشروعيَّة التوسُّل إلى الله تعالى بها، ودعائه بها: {فَادْعُوهُ بِهَا} يعني: توسّلوا إلى الله بها، بأن تقول: يا رحمن ارحمني، يا غفور اغفر لي، يا كريم أكرِمني، يا توّاب تُبْ عليّ. إلى آخره، بأنْ تأتي بكل اسمٍ يناسب حاجتك.
ثم قال: {وَذَرُوا الَّذِينَ يُلْحِدُونَ فِي أَسْمَائِهِ} {وَذَرُوا} يعني: اترُكوا.
والإلحاد في اللغة: المَيْل عن الشيء، ومنه سُمي اللحد في القبر لحداً لأنّه مائل عن سَمْت القبر.
أما الإلحاد في أسماء الله: فذكروا له عدّة معانٍ:
النوع الأول: جُحودها ونفيُها كما نفتْها الجهميّة.
وهذا أعظم الإلحاد فيها، فالذي يقول: "إن الله ليس له أسماء، لأنّ الأسماء موجودة في المخلوقين، فإذا أثبتناها صار تشبيهاً".
فهذا جاحدٌ لأسماء الله، ملحِدٌ فيها- والعياذُ بالله- أعظم الإلحاد، وهذا كُفرٌ بالله عزّ وجلّ.
النوع الثاني: تأويلُها عما دلّت عليه، كما فعلت المعتزلة فإنهم يُثبتون الأسماء ولكنّهم ينفون معانيها وما تدل عليه من الصّفات، لأنّ هذه الأسماء كلُّ اسم منها يدلّ على صفة؛ {الرحمن} يدلّ على الرحمة، {الغفور} يدلّ على المغفرة، {العزيز} يدلّ على العزّة والقوة والمَنَعة والغَلَبة، وهكذا، كلُّ اسم يُشتَقُّ منه صفة من صفات الله تعالى: {السميع} يدلّ على السمع، {البصير} يدلّ على البصر، {العليم} يدلّ على العلم، {القدير} يدلّ على القدرة، وهكذا، كلُّ اسم منها يدلُّ على صفة. فالذي لا يُثْبِتُ الصّفات مُلحدٌ في أسماء الله، لأنّه جحد معانيها، وجعلها ألفاظاً مجرَّدة لا تدلّ على شيء.
النوع الثالث: تسمية المخلوقين بأسماء الله، مثل ما فعل المشركون من تسمية اللات من اسم الإله، والعُزّى من اسم العزيز، فجعلوا أسماء الله أسماءً لمعبودات المشركين، وهذا من الإلحاد في أسماء الله سبحانه وتعالى.

ج / 2 ص -213- ذكر ابنُ أبي حاتم عن ابن عبّاس: {يُلْحِدُونَ فِي أَسْمَائِهِ}: "يُشركون ".
وعنه: "سموا اللآت من الإله، والعُزّى من العزيز".
وعن الأعمش: "يُدخلون فيها ما ليس منها".
ـــــــــــــــــــــــــــــــــــــــــ
النوع الرابع: أن يدخل فيها ما ليس منها.
فدلّ على أنّ الذي يُنكر أسماء الله، أو يؤوِّلها بغير معانيها الصحيحة، أو يدخل فيها ما ليس منها أو يحرِّفها إلى مسمّيات الأصنام؛ أنّه ملحدٌ متوعَّدٌ بأشدّ الوعيد.
ثم ذكر عن ابن أبي حاتم رحمه الله، عن ابن عبّاس: " {يُلْحِدُونَ فِي أَسْمَائِهِ}: يُشركون " أي: يُشركون في أسماء الله.
"وعنه" أي: ابن عبّاس.
" سَمُّوا اللآت من الإله، والعُزّى من العزيز" أي: أنهم سمّوا الأصنام الكبار المعروفة عند العرب (اللات) و (العُزّى) اشتقّوا لها من أسماء الله.
"وعن الأعمش" هو: سُليمان بن مَهْران، الإمام الجليل في الحديث والفقه والتفسير.
"يدخلون فيها ما ليس منها" لأنّ القاعدة في أسماء الله: أن لا يُسمّى إلاّ بما سمّى به نفسَه، أو سمّاه به رسولُه صلى الله عليه وسلم، فما لم يسمِّ الله به نفسَه ولم يسمِّه به رسولُه صلى الله عليه وسلم فلا يجوز أن يُطلَق على الله، لكن المشركون سمّوا الله بما لم يسمِّ به نفسَه، وهذا من الإلحاد في أسماء الله، كما سمّت النصارى الله عزّ وجلّ بالأَبْ.
فهذه الآية الكريمة وما جاء في تفسيرها عن ابن عبّاس وعن الأعمش تدلّ على مسائل:
المسألة الأولى: بيان التوسُّل المشروع، وهو التوسُّل بأسماء الله وصفاته.
المسألة الثانية: بيان التوسُّل الممنوع، وهو التوسُّل إلى الله بجعل واسطة في

ج / 2 ص -214- الدعاء بين الداعي وبين الله عزّ وجلّ، كأنه يقول: أسألُك بنبيِّك، أو بجاه نبيِّك، أو بمنزلة نبيِّك، أو ما أشبه ذلك.
المسألة الثالثة: فيه إثبات الأسماء الله سبحانه وتعالى.
المسألة الرابعة: أن أسماء الله كلها حسنى، قوله: {وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى}، فليس فيها اسمٌ غير حسن.
المسألة الخامسة: فيه: النّهي عن الإلحاد في أسماء الله عزّ وجلّ.
المسألة السادسة: أن أسماء الله توقيفيّة، لا يجوز أن يُذكر فيها ما ليس ثابتاً في كتاب الله ولا سنّة رسوله صلى الله عليه وسلم، لأنّ هذا من الإلحاد في أسماء الله، كما قال الأعمش: "يدخلون فيها ما ليس منها".


باب لا يقال: السلام على الله - إعانة المستفيد

إعانة المستفيد بشرح كتاب التوحيد

ج / 2 ص -215- [الباب الثاني والخمسون:]
* باب لا يقال: السلام على الله
 في الصحيح عن ابن مسعود رضي الله عنه قال: كُنا إذا كنا مع النّبي صلى الله عليه وسلم في الصلاة؛ قلنا: السلام على الله من عباده، السلام على فلان وفلان، فقال النّبي صلى الله عليه وسلم: "لا تقولوا: السلام على الله؛ فإن الله هو السلام".
ـــــــــــــــــــــــــــــــــــــــــ
مناسبة هذا الباب الكتاب التّوحيد: أنّه لَمّا كان السلام من أسماء الله سبحانه وتعالى فإنّه لا يقال: "السلامُ على الله" لأنّه هو السلام سبحانه وتعالى".
وأيضاً: لَمّا كان معنى السلام الدعاء للمسلَّم عليه بالسّلامة من الآفات، والله جل وعلا منزّه عن أن ينالَه شيءٌ من النقص أو من الآفات أو من المكروهات، فليس بحاجة أن يدعى له سبحانه وتعالى لغِنَاهُ عن كلِّ شيء وحاجة كلِّ شيء إليه سبحانه وتعالى، بل هو المدعو، ولا يُدعى له سبحانه وتعالى، لأنّ الدعاء إنّما يكون للمخلوق المحتاج، أمّا الله جل وعلا فإنّه غنيٌّ لا يحتاج إلى شيء، فمن دعا لله فقد تنقّص الله عزّ وجلّ، وهذا يُخِلُّ بالتّوحيد.
قال: "في الصحيح " يعني: في "الصحيحين ".
"عن ابن مسعود رضي الله عنه قال: في بعض الروايات: "السلامُ على جبريل وميكائيل"، فقال النّبي صلى الله عليه وسلم: "لا تقولوا: السلام على الله، فإنّ الله هو السلام، ولكن قولوا: التحيَّاتُ لله، والصلوات، والطيِّبات " إلى آخر الحديث في التشهُّد.
فقولُه: "لا تقولوا: السلامُ على الله" هذا نهيٌ منه صلى الله عليه وسلم عن هذه الكلمة، والنّهيُ يقتضي التحريم.
ثم بيَّن صلى الله عليه وسلم السبب في هذا النّهي فقال: "فإن الله هو السلام" أي: أنّ "السلام" من أسماء الله تعالى، كما قال تعالى: {هُوَ اللَّهُ الَّذِي لا إِلَهَ إِلَّا هُوَ الْمَلِكُ الْقُدُّوسُ السَّلامُ الْمُؤْمِنُ الْمُهَيْمِنُ}.
و"السلامُ" من أسمائه سبحانه وتعالى معناه: السالم من الآفات والعُيوب والنقائص، فالله جل وعلا سالمٌ من الآفات والعُيوب والنقائص لذاتِه سبحانه وتعالى لا أنّ أحداً يسلِّمه، وإنّما

ج / 2 ص -216- هو سالم بذاته سبحانه وتعالى.
وأيضاً: "السلام" هو الذي يُطلَبُ منه السلام، كما كان النّبي صلى الله عليه وسلم إذا سلَّم من الصلاة قبل أن ينصرف إلى أصحابه يستغفرُ الله ثلاثاً وهو متوجِّهٌ إلى القبلة، ثم يقول: "اللهم أنت السلام، ومنك السلام، تباركتَ يا ذا الجلال والإكرام" "ومنك السلام ": أنت الذي تمنحُ السلام لعبادِك، وأنت الذي يُطلَب منك السلام، بمعنى: أنّ العباد يسألونك أن تسلِّمهم من الآفات والنقائص والمكاره.
 "السلام" من أسماء الله له معنيان كما ذكر أهلُ العلم:
المعنى الأوّل: السالم من النقائص والعيوب.
والثاني: المسلِّم لغيره.
أي: السالم في نفسه، المسلِّّم لغيره، سبحانه وتعالى.
فحينما يقول المسلِّم على النّاس: (السلام عليكم ورحمة الله وبركاته) فمعناه: أنّه يقول: أدعوا لكم بالسَلامة من الله سبحانه وتعالى، أو (السلام عليكم) أي: اسمُ الله عليكم، بمعنى: أن الله يحفظُكم ممّا تكرهون.
فهذا الحديث فيه مسائل:
المسألة الأولى: أنه لا يُقال: "السلام على الله" من عبادِه، لأنّ هذا معناه: الدعاء، والله جل وعلا لا يدعى له.
المسألة الثانية: في الحديث بيان الحكمة في النّهي عن أنْ يقال: "السلام على الله" لأنّ الله جل وعلا هو السلام، يعني: وإذا كان هو السلام فليس بحاجة إلى أن يسلَّم عليه.
المسألة الثالثة: أنّ مَن نهى عن شيء فإنّه يبيِّن السبب في هذا النّهي، لأنّ النّبي صلى الله عليه وسلم لَمّا نهى بقوله: "لا تقولوا: السلام على الله" بيّن المعنى الذي من أجلِه نهى عنه فقال: "إن الله هو السلام"، ففيه: بيان الحكم بعِلَّته، لأنّ هذا أثبت في ذِهْنِ السامع وأدعى للامتثال.
المسألة الرابعة: في الحديث دليلٌ على أنّ مَن نهى عن شيء وكان لهذا

ج / 2 ص -217- الشيء بديلٌ صالح فإنه يأتي بالبديل، لأنّ النّبي صلى الله عليه وسلم لَمّا نهى عن هذه الصِّيغة أتى بالصيغة اللائقة فقال: "قولوا: التحيّات" إلى آخره، ففيه: أنّ مَن نهى عن شيء وله بديلٌ صالح فإنّه يأتي بالبديل، ولا يترُك الشخص لا يدري ماذا يفعل.
المسألة الخامسة: في الحديث دليلٌ على أن الله جل وعلا يحيّي ولا يسلَّم عليه، لأن التحيّة تعظيم له والسلام دعاء له، والله جلّ وعلا يعظَّم ولا يُدعى له.
المسألة السادسة: في الحديث دليل: على الفرق بين التحيّة والسلام: التحيّة تُقال في حقّ الله تعالى التحيات لله، وأمّا السلام فلا يقال في حق الله، وقد عرفنا الفرق: أن التحيّة تعظيم، والله مستحقٌّ للتعظيم، وأمّا السلام فإنّه دعاء والله ليس بحاجة إلى الدعاء.


باب قول: اللهم اغفر لي إن شئت - إعانة المستفيد

إعانة المستفيد بشرح كتاب التوحيد

ج / 2 ص -218- [الباب الثالث والخمسون:]
* باب قول: اللهم اغفر لي إن شئت
في الصحيح عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال: "لا يقل أحدكم: اللهم اغفر لي إن شئت". اللهم ارحمني إن شئت. ليعزِم المسألة؛ فإن الله لا مُكرِهَ له".
ـــــــــــــــــــــــــــــــــــــــــ
هذا الباب من جنس الباب الذي قبله، لأنّ الذي يدعو الله تعالى يجب أن يعزم الدعاء، ولا يعلِّقه بالمشيئة، لأنّه إذا علّقه بالمشيئة تضمّن ذلك أمرين:
الأمر الأوّل: أنّ هذا يدلّ على فُتوره في طلب الدعاء من الله سبحانه وتعالى، كأنّه غنيّ عن الله، يقول: إن حصل شيء وإلاَّ ما هو بلازم، فكأنّه فاترٌ في طلبه، وكأنّه غنيّ عن الله سبحانه وتعالى.
ولا شكّ أن العبد مفتقرٌ إلى الله جل وعلا في كلّ أحواله، لأنّه فقيرٌ إلى الله، ولا ينظُر إلى ما عنده من الأسباب ومن الإمكانيّات، فإنّ هذه الإمكانيّات يمكن أن تزول في لحظة، لا ينظُر إليها ولا يعتمد عليها، فهو فقيرٌ إلى الله مهما كان، ولو كان من أكثر النّاس مالاً وأولاداً ومُلكاً فهو فقيرٌ إلى الله في أن يُبقيَ عليه هذه النعمة وأن ينفعه بها، وإلاَّ فهي عُرضة للزوال في أسرع وقت. هذا معنى.
والأمر الثاني: كأنّه يرى بأن الله جل وعلا قد يُجيب الدعاء وهو كاره، فـ "إنْ شئتَ"؛ معناه: أنا لستُ ملزماً لك، أخشى أن يشقّ عليك، لكن إنّ شئتَ اغفر لي وارحمني، وهذا لا يليق بالله سبحانه وتعالى لأنه تنقص له. والله جل وعلا لا مُكْره له، وهذا المعنى عليه قوله صلى الله عليه وسلم: "فإن الله لا مكره له".
"في الصحيح" أي: في "الصحيحين".
"عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال: "لا يقل أحدكُم: اللهم اغفر لي إنْ شئتَ، اللهم ارحمني إنْ شئتَ، وليعزم المسألة، فإنّ الله لا مُكرِهَ له "علّل النّبي صلى الله عليه وسلم هذا النّهي بأمرين: الأمر الأوّل: أنّ هذا يدلّ على الفُتور من السائل، والمطلوب من السّائل العزم: "وليعزم المسألة".
الأمر الثّاني: أنّ هذا يُشعر بأنّ السائل يخاف أنّ الله يفعل هذا وهو كارهٌ من

ج / 2 ص -219- ولمسلم: "وليعظِم الرغبة؛ فإن الله لا يتعاظمه شيء أعطاه".
ـــــــــــــــــــــــــــــــــــــــــ
باب المجامَلة، والله جل وعلا لا مُكْرِهَ له، يفعل ما يشاء ويختار سبحانه، لا أحد يُكرهه أو يؤثِّر عليه، أو أنّه يجامِل أحداً، أو يخافُ من أحد.
"وفي رواية لمسلم: "وليعظِّم الرغبة" مثل: "وليعزم المسألة" يعني: يلحّ على الله في الدعاء.
 "فإنّ الله لا يتعاظمه شيء أعطاه" يعطي سبحانه وتعالى ما يشاء ما لا يعلمُه إلاّ هو، بلا حصر ولا حساب، ولا تنفد خزائنُه سبحانه، بخلاف المخلوق فإنّه قد يعطي العطاء ولكن هذه العطيّة تكون ثقيلةً عليه وتُجحف بماله، قد يكون معسِراً ليس عنده شيء.
أمّا الله جل وعلا فإنّه غنيّ لا يتعاظمه شيءٌ أعطاه، ولذلك: يعطي الجنّة التي هي غاية المطالب، ويعطي الدنيا والآخرة سبحانه وتعالى، يعطي بلا حساب، ولا تنفد خزائنه، كما في الحديث القدسي: "يا عبادي، لو أنّ أوّلكم وآخركم وإنسكم وجنّكم قاموا في صعيد واحد فسألوني فأعطيتُ كلّ واحدٍ ما سألني ما نقص ذلك ممّا عندي إلاَّ كما ينقُص المِخْيَط إذا أُدخل البحر، ذلك بأنِّي جواد واجد ماجد عطائي كلام وعقابي كلام، أفعلُ ما أشاء"، هذا شأنه سبحانه وتعالى.
فدلّ هذا الحديث على مسائل:
المسألة الأولى: النّهي عن أن يقول: "اللهم اغفر لي إن شئت، اللهم ارحمني إنْ شئت"، والنّهي للتحريم.
المسألة الثانية: بيان علّة النّهي، وهي أنّ الله جل وعلا لا مكره له حتى يحتاج إلى أن تقول: "إنْ شئت"، ولا يتعاظمه شيء أعطاه ولو كان كثيراً، فإنّ هذا بالنسبة لله كلا شيء، خزائنُه ملأى لا تغيض مع كثرة الإنفاق، كلّ ما في الدنيا والآخرة فإنّه من جودِه سبحانه وتعالى، ومع هذا لا تغيضُ خزائنُه سبحانه وتعالى: {وَلِلَّهِ خَزَائِنُ السَّمَاوَاتِ وَالْأَرْضِ}، كلّ ما في الدنيا وكلّ ما في الآخرة وكلّ ما في السموات وكلّ ما في الأرض من الخيرات والنعم فإنّه من خزائن الله سبحانه وتعالى.
المسألة الثالثة: في الحديث دليلٌ على كمال غناه سبحانه وتعالى، وأنّ خزائنه لا مع كثرة الإنفاق وإعطاء السّائلين، أرأيتم ماذا أنفق منذ خلق السموات والأرض فإنّه لم يَغِض ما في يمينه سبحانه وتعالى، كما في الحديث عن النّبي صلى الله عليه وسلم.


باب لا يقول: عبدي وأمتي - إعانة المستفيد

إعانة المستفيد بشرح كتاب التوحيد

ج / 2 ص -220- [الباب الرابع والخمسون:]
* باب لا يقول: عبدي وأمتي
في "الصحيح" عن أبي هريرة أن رسولَ الله صلى الله عليه وسلم قال: "لا يقل أحدكم: أطعم ربك، وضّئ ربّك. وليقل: سيّدي ومولاي.
ـــــــــــــــــــــــــــــــــــــــــ
هذا الباب عقده المصنِّف رحمه الله كالباب الذي قبلَه، من أجل احترام أسماء الله وصفاتِه، ومن أجل سدّ الطّرق التي تُفضي إلى الشرك وحماية جانب التّوحيد، وذلك: بتجنُّب الألفاظ الموهمة التي قد يُفهم منها شيءٌ من الشرك، ولو كان المتكلِّم بها لا يقصد المعنى، ولكنّه يتجنّب ذلك من أجل سدّ الباب من أصلهِ، هذا هو المقصود.
وقد سبق له نظائر في هذا الكتاب من حماية النّبي صلى الله عليه وسلم حمَى التّوحيد وسدّ الطُرق التي تُفْضي إلى الشرك، وهذا منها.
ومن ذلك: لا يقُلْ السيِّد والمالك لرقيقه: عبدي وأَمَتي. لأنّ العباد عباد الله سبحانه وتعالى، قال تعالى: {إِنْ كُلُّ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ إِلَّا آتِي الرَّحْمَنِ عَبْداً(93)}، فليس هناك عبدٌ لأحد إلاّ لله سبحانه وتعالى، فالعبوديّة والتعبيد خاصٌّ بالله سبحانه وتعالى، أما المخلوقون فليس بعضُهم عبيداً للبعض، فالعباد كلّهم عبادُ الله، مؤمنُهم، وكافرُهم، هذه العبوديّة العامّة، أما العبودية الخاصّة فهي خاصّة بالمؤمنين: {قُلْ يَا عِبَادِيَ الَّذِينَ أَسْرَفُوا عَلَى أَنْفُسِهِمْ لا تَقْنَطُوا مِنْ رَحْمَةِ اللَّهِ}، {الَّذِينَ يَسْتَمِعُونَ الْقَوْلَ فَيَتَّبِعُونَ أَحْسَنَهُ}، {يَا عِبَادِ لا خَوْفٌ عَلَيْكُمُ الْيَوْمَ وَلا أَنْتُمْ تَحْزَنُونَ(68)}، هذه عبوديّة خاصّة بالمؤمنين، وهي عبوديّة تقرُّب إلى الله تعالى وإنابةٍ إليه، وجزاؤها الجنة. فالعبودية إذاً خاصّة لله.
قوله: "أَمَتي": الأَمّة معناها- أيضاً- العبدة، فلا يقال: هذه أَمَة فلان، وإنّما يُقال: هذه أَمَةُ الله،. وهذا تأدُّبٌ مع التّوحيد ومع جناب الرّبوبيّة. هذا وجه عقد المصنِّف للترجمة.
قوله: "في الصحيح" أي: الصحيحين: صحيح البخاري، وصحيح مسلم.
"أن النّبي صلى الله عليه وسلم قال: "لا يقل أحدكم"! هذا نهيٌ من الرّسول صلى الله عليه وسلم.

ج / 2 ص -221- ولا يقل: عبدي وأَمَتي. وليقل: فتاي وفتاتي وغُلامي".
ـــــــــــــــــــــــــــــــــــــــــ
 "أطعم ربّك" أي: ناوِلْه الطعام.
 "وضِّئ ربّك" أي: ائتِه بالوضوء، أو أعنه على الوُضوء.
ثم بيّن النّبي صلى الله عليه وسلم اللفظ الذي يقوله المملوك لمالكه، وهو: "سيدي ومولاي"، كما بيّن اللفظ الذي يقوله المالك لمملوكه، وهو: "فتاي، وفتاتي وغلامي"، لأن هذه الألفاظ لا محذور فيها، فتكون بدائل للألفاظ المحذورة.
فدلّ هذا الحديث على مسائل:
المسألة الأولى: فيه ما ترجم المصنِّف من أجلِه، وهو عدم جواز قول "عبدي" و"أَمتي"، لأنّ هذا ورد منصوصاً عليه في الحديث: "لا يقل: عبدي وأمتي".
المسألة الثانية: فيه: أنّ لفظ (الرّبّ) لا يُطلق إلاّ على الله، لأنّه هو الرب سبحانه وتعالى الذي له الربوبيّة على عباده: {اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ}، {قُلْ أَعُوذُ بِرَبِّ النَّاسِ(1)}، وهكذا لم يَرِد إطلاق لفظ (الربّ) في القرآن إلاّ على الله سبحانه وتعالى، فلا يجوز استعمالُه لغيره، وإنْ كان المتكلَّم لا يقصد المعنى وإنّما يقصد مجرّد الملكيّة والرِّق، لكن من باب سدّ الذرائع- كما سبق- أما إذا قُيِّد لفظ الرب فإنه يجوز إطلاقه على المخلوق مثل رب الدار، وكقوله تعالى: {اذْكُرْنِي عِنْدَ رَبِّكَ}.
المسألة الثالثة: فيه: القاعدة المعروفة وهو سدّ الذرائع التي تقضي إلى المحذور، كلّ ذريعة ووسيلة تُفضي إلى محذور فإنّها ممنوعة، وهي قاعدة عظيمة، تُسمّى عند الأُصولييّن: "قاعدة سدّ الذرائع"، قد تكلّم عليها بإسهاب الإمام ابن القيِّم في كتابَيْه: "إعلام الموقِّعين" و"إغاثة اللّهفان"، وذكر لها تسعة وتسعين مثالاً.
المسألة الرّابعة: في الحديث: دليلٌ على أنّ مَن نهى عن شيء وله بديل صالح فإنّه يأتي بالبديل، لأنّ النّبي صلى الله عليه وسلم لَمّا نهى عن قول: "عبدي" و"أَمَتِي" قال: "وليقل: فتاي وفتاتي وغلامي" هذا البديل الصّالح الذي لا محذور فيه، فإذا كان هناك بديل يقوم مقام هذا المنهي عنه فإنّه يُؤتى بالبديل الذي لا محذور فيه، مهما أمكن ذلك.
وسبق لهذا نظائر، وتكرّر لهذا أمثلة في الأبواب السّابقة.
المسألة الخامسة: في الحديث: دليلٌ على جواز لفظ "سيدي ومولاي" بالنسبة

ج / 2 ص -222- للمخلوق، لأنّهما يحتملان معاني لا محذور فيها، فإذا كان اللفظ له معنى غير محذور فلا بأس به، لأنّ السيّد يُراد به الرّئيس.
والمالك يقال له (سيد)، والزوج يقال له (سيد).
والمولى يراد به المعتق، ويُراد به المناصِر، ويُراد به المحبوب، ويُراد به المالِك، كلّ هذا يقال له: (مولى).


باب لا يُرد من سأل بالله - إعانة المستفيد

إعانة المستفيد بشرح كتاب التوحيد

ج / 2 ص -223- [الباب الخامس والخمسون:]
* باب لا يُرد من سأل بالله
عن ابن عمر رضي الله عنهما قال: قال رسول الله صلى الله عليه وسلم: "من سأل بالله فأعطوه، ومن استعاذ بالله فأعيذوه، ومَن دعاكم فأجيبوه، ومن صنع إليكم معروفاً فكافئوه، فإنْ لم تجدوا ما تكافئونَه فادعوا له حتى تُرَوا أنكم قد كافأتموه" رواه أبو داود والنسائيّ بإسناد صحيح.
ـــــــــــــــــــــــــــــــــــــــــ
قول الشيخ رحمه الله: "باب لا يُرد مَن سأل بِالله" لأنّ هذا فيه تعظيمٌ لله سبحانه وتعالى، وهو من كمال التّوحيد، أمّا إذا رُدّ السائل بالله ففيه إساءة في حقّ الله سبحانه وتعالى.
وفي ردّه نقصٌ في التّوحيد.
والسؤال بالله جائز، قال تعالى: {وَاتَّقُوا اللَّهَ الَّذِي تَسَاءَلُونَ بِهِ} ومعنى {تَسَاءَلُونَ بِهِ} يعني: يسأل بعضُكم بعضاً بالله، وفي هذا الحديث: "مَن سأل بالله فأعطوه " فدلّ على جواز السّؤال بالله.
لكن من سُئل بالله لا يجوز له أن يردّ السائل إجلالاً لله سبحانه وتعالى.
قوله صلى الله عليه وسلم: "مَن سأل بالله" كأن يقول: أسألُك بالله، وهذا معناه: الإقسام بالله عزّ وجلّ، كأنّه قال: والله لتُعطينِّي هذا الشيء، لأنّ الباء باء القسم، فإذا قال: أسألُك بالله أي: أُقسم عليك بالله لتعطينِّي كذا وكذا.
 "فأعطوه" هذا أمرٌ من النّبي صلى الله عليه وسلم بإعطاء مَن سأل بالله، وظاهرُه الوُجوب.
ولكن هذا فيه تفصيل؛ فإذا سأل بالله شيئاً له فيه حقّ كالذي يسأل من بيت المال؛ فكلّ مسلم له حقٌّ في بيت المال، فإذا سأل بالله وجب إعطاؤه، وكذلك إذا سألك مضطرٌ إلى شيء من طعام أو كسوة أو غير ذلك مضطراً، وأنت عندك فضل زائد عن حاجتك؛ فإنّه يجب عليك أن تُعطيه دفعاً لضرورته، وإنْ لم تعطه فقد عصيتَ الله.
وقد جاء في الحديث الذي سبق في قصّة الأعمى والأقرع والأبرص: أن الله غضب على اللذين سُئِلا في حالة ضرورة ولم يُعطيَا، فسؤال المضطّر والمحتاج من شيء فاضل عن حاجة المسؤول يجب بذلُه له، فإن لم يبذله فقد عصى الله.

ج / 2 ص -224- حتّى إنّه إذا كان مضطّراً فإنّه له الحق في أنْ يأخُذ من مال غيرِه ما يدفع ضرورته.
أما إذا سأل شيئاً ليس له فيه استحقاق، وهو ليس محتاجاً ولا مضطراً؛ فهذا يستحبّ للمسؤول أن يُعطيَه، فإن لم يعطِه في هذه الحالة الأخيرة يكون فاعلاً لمكروه، وإذا أعطاه كان فاعلاً لمستحبّ.
 "ومن استعاذ بالله فأعيذوه" استعاذ: طلبَ العوذ، وهو: اللُّجوء.
فمن استعاذَ بالله عن شرك فإنّه يجب عليك أن تُعيذَه، ولا يجوز لك أن لا تُعيذَه.
 "ومن دعاكم" أي: طلب منكم حضور مناسبة عنده؛ كأن دعاكم إلى حُضور طعام وليمة، فإنه يجب عليكم الإجابة، إلاّ إذا كان هُناك مانع، لأنّ هذا من حقّ الأُخوة.
وظاهرُ الحديث عامٌّ في كلّ دعوة، ولكن العلماء يقولون: إجابة الدعوة إنّما هي خاصّة بوليمة العُرس، أما ما عداها من الولائم فيستحبّ حُضورُها، أمّا وليمة العُرس فيجب حُضورُها لقوله صلى الله عليه وسلم: "شرُّ الطعام طعامُ الوليمة؛ يُدعى إليها الأغنياء ويُمنع منها الفقراء" وقال: "ومن لا يجب فقد عصى الله ورسولَه" الشَّاهدُ في قوله: "عصى الله ورسولَه"، فدلّ على وجوب الحُضور لولائم الزّواج.
وإن لم يحضُر من غير عُذر يكون آثِماً.
أمّا إذا كان هناك عُذر كأن يكون في الوليمة منكَر ولا يستطيع إزالة هذا المنكر فإنّه لا يحضُر، لأنّ هذا مانع من إجابة الدعوة؛ فإنْ كان يستطيع إزالته وجب عليه الحُضور، حتى إنّ الصائم يجب عليه الحُضور، ولكن إنْ كان صيامُه واجباً فإنّه يدعو وينصرِف، وإنْ كان صيامُه مستحباً فإنّه يخيّر بين أنْ يُفطِر ويأكُل أو يدعو وينصرف.
"ومن صنع إليكم معروفاً فكافئوه" يعني: مَن أحسن إليك بإحسان مالي أو عملي أو قولي.
والمعروف: ضدّ المنكر، والمراد به هنا: الخير، يعني: من أسدى إليك خيراً من مال أو جاه أو كلام طيِّب أو غير ذلك، فكلّ هذا من المعروف، فإنّه يجب عليك أن تكافئه، بمعنى: أن تفعل له من المعروف مثل ما عمِل لك، وتقابل إحسانه بالإحسان، وهذا من باب المكافأة من ناحية، وأيضاً فيه قطعٌ للمنّة من ناحية أُخرى، لأنك لو لم تكافئه بقيَ له منّة عليك، ورِقٌّ منك له.

ج / 2 ص -225- حتى ولو كان صانعُ المعروف كافراً فإنّك تكافئه على معروفه، لأنّ هذا من باب مكارم الأخلاق ومن باب قطع المنّة ومن باب جزاء الإحسان بالإحسان: {هَلْ جَزَاءُ الْأِحْسَانِ إِلَّا الْأِحْسَانُ(60)}، وقال تعالى: {لا يَنْهَاكُمُ اللَّهُ عَنِ الَّذِينَ لَمْ يُقَاتِلُوكُمْ فِي الدِّينِ وَلَمْ يُخْرِجُوكُمْ مِنْ دِيَارِكُمْ أَنْ تَبَرُّوهُمْ وَتُقْسِطُوا إِلَيْهِمْ إِنَّ اللَّهَ يُحِبُّ الْمُقْسِطِينَ(8)}، هذا في الكافر الذي يحسن إلى المسلم فالمسلم يكافئه، بل يتأكَّد في حقّ المسلم مكافأة الكافر على صنيعهِ ليقطع منّتَهُ عليه، ولا يكون منه رقٌّ للكافر، ولأنّ هذا يدخل في باب الدعوة إلى الله عزّ وجلّ، فإذا رأى الكفّار من المسلمين هذه الأخلاق الطيِّبة والفاضلة كان ذلك مدعاة لدخولهم في الإسلام.
 "فإن لم تجدوا ما تكافئونه فادعوا له" أي: ادعوا له بالخير والتيسير والتوفيق.
 "حتى تُرَوْا" بضمّ التّاء، يعني: تظنُّوا، ويجوز الفتح، بمعنى: تعلَموا.
فدلّ هذا: على أنّ المحسِن يكافأُ على إحسانِه إمّا بالقول وإمّا بالفعل.
فهذا الحديث فيه مسائل عظيمة:
المسألة الأولى: فيه ما ترجم له المصنِّف وهو: لا يُرَدّ مَن سأل بالله، لقوله: "من سألكم بالله فأعطوه"، لأنّ في هذا إجلالاً لله سبحانه وتعالى الذي سَأل به، وفي ردِّه إساءة في حقّ الله تعالى ونقصٌ في التّوحيد، وفي إعطائِه احترامٌ لحقّ الله تعالى، وتكميلٌ للتّوحيد.
المسألة الثانية: فيه وُجوب إعاذة من استعاذ بالله وعدم المساس به بمكروه، لأن هذا يكون تعدِّياً على من استجارَ بالله سبحانه وتعالى، وذلك من نقص التّوحيد، وفي إعاذَتِه إكمالٌ للتّوحيد.
المسألة الثالثة: فيه وُجوب إجابة دعوة المسلم لأخيه المسلم، لِمَا، في ذلك من جَبْر القُلوب وتثبيت المحبّة وإزالة النُّفرة بين الإخوة، أمّا إذا لم يُجب فهذا يسبِّب العكس، يسبِّب النُّفرة ويسبِّب التباغُض بين النّاس والقطيعة.
المسألة الرابعة: في الحديث دليلٌ على وجوب مكافأة صانع المعروف بمثل معروفِه إذا أمكن، فإن لم يمكن فإنّه يكافئه بالدعاء له بالخير.
المسألة الخامسة: في الحديث: النّهي عن عدم مكافأة صانع المعروف، لأنّ ذلك من صفات اللّئيم التي لا تليق بالمسلم.


بابٌ لا يُسأل بوجه الله إلاَّ الجنة - إعانة المستفيد

إعانة المستفيد بشرح كتاب التوحيد

ج / 2 ص -226- [الباب السادس والخمسون:]
* بابٌ لا يُسأل بوجه الله إلاَّ الجنة
ـــــــــــــــــــــــــــــــــــــــــ
هذا الباب عقده الشيخ رحمه الله في "كتاب التّوحيد" لأنّ تعظيم صفات الله سبحانه وتعالى من تعظيم الله، وتعظيمُها من التّوحيد، لأنه تعظيمٌ لله سبحانه وتعالى، وأمّا عدمُ تعظيمِها فإنّه تنقُّصٌ للتّوحيد، لأنّه تنقُّصٌ لله عزّ وجلّ.
"ووجهُ الله" صفةٌ من صفاتِه سبحانه وتعالى الذّاتيّة، تواتَرتْ بإثباتِه الأدلّة في كتاب الله وفي سنّة رسوله صلى الله عليه وسلم، وأجمع عليه علماء السنّة والجماعة: قال الله تعالى:{كُلُّ مَنْ عَلَيْهَا فَانٍ(26) وَيَبْقَى وَجْهُ رَبِّكَ ذُو الْجَلالِ وَالْأِكْرَامِ(27)} فأثبت له وجهاً ووصفه بالجلال ووصفه بالإكرام.
كذلك قال تعالى: {كُلُّ شَيْءٍ هَالِكٌ إِلَّا وَجْهَهُ لَهُ الْحُكْمُ وَإِلَيْهِ تُرْجَعُونَ}، فقوله:{كُلُّ شَيْءٍ هَالِكٌ إِلَّا وَجْهَهُ} مثل قوله تعالى:{وَيَبْقَى وَجْهُ رَبِّكَ ذُو الْجَلالِ وَالْإكْرَامِ(27)}.
والسنّة: فيها أحاديث كثيرة في إثبات الوجه لله عزّ وجلّ، مثل الحديث الذي ساقَه المصنِّف: "لا يُسأل بوجه الله إلاَّ الجنة"، ومثل حديث: "أعوذُ بنور وجهك الذي أشرقت له الظُّلُمات، وصلح عليه أمرُ الدنيا والآخرة".
ومثل أحاديث في هذا الباب كثيرة، ذكرها علماء السنّة والمصنِّفون في العقائد، الذين يسوقون الآيات والأحاديث، مثل كتاب "التّوحيد" لابن خُزيمة و "كتاب السنّة" للآجري، وكتاب "السنة" لابن أبي عاصم، وغيرها من الكتب المؤلَّفة في التّوحيد، كلُّهم يذكُرون النُّصوص الدّالة على صفاتِ الله سبحانه وتعالى، الصّفات الذّاتية كالوجه واليدين، والصّفات الفعليّة كالاستواء والنُّزول إلى سماء الدُّنيا، وغير ذلك من صفات الأفعال.
فالوجه من الصّفات الذّاتيّة وهو أعظمُها، ولكن مع العلم واليقين والقطع بأنّ صفاتِ الله ليست كصفات خلْقِه، فالله له وجه والمخلوق له وجه، والله له يدان والمخلوق له يدان، والله جل وعلا له سمع وله بصر، والمخلوق له سمع وله بصر، ولكن صفات الله جل وعلا لائقةٌ به وبعظمتِه، وصفات المخلوقين تليقُ بهم وبخلقتهم، فلا تُشبه صفات المخلوقين صفات الخالق جل وعلا: {لَيْسَ كَمِثْلِهِ

ج / 2 ص -227- عن جابر قال: قال رسول الله صلى الله عليه وسلم: "لا يسأل بوجه الله إلاّ الجنة" رواه أبو داود.
ـــــــــــــــــــــــــــــــــــــــــ
 شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ}، { هَلْ تَعْلَمُ لَهُ سَمِيّاً}، {فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً وَأَنْتُمْ تَعْلَمُونَ}، {وَلَمْ يَكُنْ لَهُ كُفُواً أَحَدٌ(4)}، كلّ هذا ينفي المماثَلة والمشابهة بين صفات الخالق وصفات المخلوق، فلا تشابُه وإن اشتركَتْ في المعنى، فإنّها لا تشترك في الكيفيّة والحقيقة.
ومَن شَبّه الله بخلقه فقد كفر، ومن جحد ما وصف الله به نفسَه فقد كفَر، كما قال نُعيم بن حماد -شيخ البخاري- وغيرُه علماء السلف: من شبّه الله بخلقه فقد كَفر، لأنّ الله جل وعلا يقول: {لَيْسَ كَمِثْلِهِ شَيْءٌ} ومَن جحد ما وصف الله به نفسَه فقد كفَر، لأنّ الله تعالى يقول: {وَهُوَ السَّمِيعُ الْبَصِيرُ} ويقول: {وَيَبْقَى وَجْهُ رَبِّكَ ذُو الْجَلالِ وَالْإكْرَامِ(27)}، فأثبت له الوجه، فمن نفى ما أثبته الله لنفسه فهو مكذِّبٌ لله، ويكون كافراً بالله عزّ وجلّ، لأنّ الإيمان أنْ تؤمن بالله عزّ وجلّ وملائكته، وكُتبه، ورُسله، واليوم الآخِر، وبالقدَر خيرِه وشرِّه، ومن الإيمان بالله: الإيمان بأسمائه وصفاتِه سبحانه وتعالى على الوجه اللائق به.
فالله جل وعلا له وجهٌ كما أثبته لنفسه، ولكنه لا يشبه وجه المخلوق، ولا يدور بخلَد المؤمن- أو في ظنّ المؤمن- هذا الظنّ السيّء وهو المشابهة بين الله وبين خلقه، فمن دار بخلده ذلك فإنّه يكون ناقصَ الإيمان، فإنْ نفى ما وصف الله به نفسَه فإنّه يكون عديم الإيمان، نسأل الله العافية.
ولذلك يقولون: المشبّه يعبُد صنماً، والمعطِّل يعبُد عدماً، والموحِّد يعبُد رباً فَرْداً صمَداً.
فقوله صلى الله عليه وسلم: "لا يُسأل بوجه الله" يثبت أنّ لله وجهاً، لكن هذا الوجه عظيم يعظَّم، ولا يُسأل به الأشياء الحقيرة كمتاع الدنيا وأطماع الدنيا، وإنّما يُسأل به شيءٌ عظيم يليق بعظمتِه وهو الجنّة، لأنّ الجنة هي أعظم المطالِب، وهي غاية المطالب، فهي شيءٌ عظيم، أو ما يوصِّلُ إلى الجنة من الأعمال الصالحة، وفي الحديث: "أسألُك الجنة وما قرّب إليها من قول وعمل، وأعوذ بك من النار وما قرّب إليها من قول وعمل".

ج / 2 ص -228- فلا يُسأل بوجه الله إلاَّ الجنّة تعظيماً له أن يُسأل به شيءٌ من المحقَّرات.
وكلُّ ما دون الجنّة فإنّه حقير، إلاَّ إذا كان يوصِّل إلى الجنّة من الأعمال الصّالحة، فإنّه يُسأل بوجه الله.
ففي هذا الحديث مسألتان:
المسألة الأولى: فيه إثبات الوجه لله سبحانه وتعالى.
المسألة الثانية: فيه النّهي عن سؤال الأشياء الحقيرة بوجه الله عزّ وجلّ، وكلّ ما عدا الجنّة فإنّه حقير، فلا يُسأل بوجه الله عزّ وجلّ.
بقي أنّ هذا الحديث رواه أبو داود، وفي إسناده: سليمان بن معاذ، وهو ضعيف، فهو حديث ضعيف فكيف أورده المصنِّف هنا؟.
فنقول: المصنِّف رحمه الله في هذا الكتاب يستدل بالأحاديث الصحيحة أو الأحاديث الحسنة، أو الأحاديث الضعيفة التي لها شواهد تؤيدها، وهذا الحديث له شواهد في إثبات الوجه لله عزّ وجلّ من الكتاب والسنّة.


باب ما جاء في اللّو - إعانة المستفيد

إعانة المستفيد بشرح كتاب التوحيد

ج / 2 ص -229- [ الباب السابع والخمسون:]
* باب ما جاء في اللّو
ـــــــــــــــــــــــــــــــــــــــــ
وله: "باب ما جاء في اللّو" لو: حرفٌ، يسمِّيه النُّحاة حرف امتناع لامتناع، تقول- مثلاً-: لو جاء زيدٌ لأكرمتُك، لو أطعتني لأكرمتُك، فامتنع الإكرام لامتناع المجيء أو امتناع الطّاعة.
أما دُخول (ألـ) عليه فليس هو للتعريف، لأنّ الحرف لا يعرَّف، وإنّما التعريف من خواصّ الأسماء، فـ(ألـ) هنا زائدة، فقولُه: "باب ما جاء في اللو" يعني: من النّهي عن ذلك، وذلك: لأنّ الإيمان بالقدَر هو أحد أركان الإيمان الستة، قال صلى الله عليه وسلم: "الإيمان: أنّ تؤمن بالله، وملائكته، وكتبه، ورسله، واليوم الآخر، وتؤمن بالقدَر خيرِه وشرِّه"، فقوله: "تؤمن بالقدَر خيرِه وشرِّه"، دليلٌ على أنّ الإيمان بالقدَر من أركان الإيمان الستّة.
قال تعالى: {إِنَّا كُلَّ شَيْءٍ خَلَقْنَاهُ بِقَدَرٍ(49)}، كلُّ شيءٍ فإنّ الله خلقه بقدَر، مقدَّرٌ خلقُه ومقدَّرٌ إيجادُه، ومقدَّرٌ كلُّ تفاصيلِه، لا يوجد في هذا الكون شيء إلاّ وهو مقدَّر من خير أو شر، من ضرر أو نفع، من صلاح أو فساد، من كفر أو إيمان، كلُّه مقدّر من الله سبحانه وتعالى.
وفي الحديث الصحيح: "إن الله كتب مقادير الأشياء في اللوح المحفوظ قبل أن يخلق السموات والأرض بخمسين ألف سنة، وكان عرشه على الماء".
وقال تعالى: {مَا أَصَابَ مِنْ مُصِيبَةٍ فِي الْأَرْضِ وَلا فِي أَنْفُسِكُمْ إِلَّا فِي كِتَابٍ} يعني: في اللوح المحفوظ، {مِنْ قَبْلِ أَنْ نَبْرَأَهَا} أي: أنّها مكتوبة في اللوح المحفوظ قبل أن يخلقها الله عزّ وجلّ، وقبل أن تحدُث في وقتها، {إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ}، وقال تعالى: {مَا أَصَابَ مِنْ مُصِيبَةٍ إِلَّا بِإِذْنِ اللَّهِ} إذن الله الكوني القدري، يعني: بقدره ومشيئته سبحانه وتعالى، فكل شيء مقدّر من الله سبحانه وتعالى.
فالإيمان بالقدر هو أحد أركان الإيمان الستّة، وهو داخل في التّوحيد، وعدم الإيمان بالقدر يتنافى مع التّوحيد ويتنافى مع الإيمان، فمن كفر بالقدر فإنّه كافرٌ بالله عزّ وجلّ ولا توحيد له ولا دين له، لأنّه جحد القدر، وهذا سيأتي له بابٌ خاصٌّ سيعقده المصنِّف فيما بعد.

ج / 2 ص -230- وقول الله تعالى: {يَقُولُونَ لَوْ كَانَ لَنَا مِنَ الْأَمْرِ شَيْءٌ مَا قُتِلْنَا هَاهُنَا}.
ـــــــــــــــــــــــــــــــــــــــــ
هذا وجه إيراد المصنف لهذا الباب في "كتاب التّوحيد"، أن جحود القدر ينافي التّوحيد، لأنه كفر بالله سبحانه وتعالى.
وكلمة "لو إذا جاء بها الإنسان في سياق الجزع والسخط على ما يحصل له، فإن هذا نقص في التّوحيد، وجزع من القدر، لأن الواجب على المسلم: أن يرضى بقضاء الله وقدره، ولا يجزع ولا يسخط، وأن يعلم أنه لابد أن يحصل له ذلك شاء أم أبى جرخ أم لم يجزع، لابد أن يحصل ما قدره الله سبحانه وتعالى.
قال: "وقول الله تعالى: {يَقُولُونَ لَوْ كَانَ لَنَا مِنَ الْأَمْرِ شَيْءٌ مَا قُتِلْنَا هَاهُنَا}" {يَقُولُونَ} يعني: المنافقين.
وهذه الآية جاءت في سياق غزوة أحد في سورة آل عمران، وما حصل على المسلمين فيها من المصيبة التي حلت بهم من استشهاد كثير منهم وانتصار عدوهم عليهم بسبب أنهم خالفوا أمر الرسول صلى الله عليه وسلم في تنظيم العسكر، فالرسول صلى الله عليه وسلم نظم العسكر قبل القتال، وجعل جماعة من الرماة على جبل يحمون ظهور المسلمين، وقال لهم: "لا تتركوا الجبل سواءً انتصرنا أو هزمنا"، ثم بدأت المعركة فصار المسلمون يقاتلون الكفار وظهورهم محمية، فاندفعوا على الكفار وقتلوا منهم وفتكوا بهم، فكان النصر للمسلمين.
ولما شرعوا في جمع الغنائم رءاهم الذين على الجبل فقالوا: ننزل نشارك في الغنائم، فنهاهم قائدهم عبدالله بن جبير وذكرهم بقول الرسول صلى الله عليه وسلم: "لا تتركوا الجبل سواء انتصرنا أو هزمنا"، فأبوا ونزلوا.
فلما نزلوا جاء الكفار من خلف المسلمين مع الجبل وانقضوا على المسلمين، وما شعر المسلمون إلاّ وهم بين الكفار من هنا وهنا، فدارت المعركة من جديد، وصارت على المسلمين المصيبة بسبب معصيتهم للرسول صلى الله عليه وسلم، قال تعالى: {وَلَقَدْ صَدَقَكُمُ اللَّهُ وَعْدَهُ إِذْ تَحُسُّونَهُمْ} يعني: تقتُلونهم، {بِإِذْنِهِ حَتَّى إِذَا فَشِلْتُمْ وَتَنَازَعْتُمْ فِي الْأَمْرِ وَعَصَيْتُمْ}، يعني: الرُّماة، { مِنْ بَعْدِ مَا أَرَاكُمْ مَا تُحِبُّونَ} من النّصر { مِنْكُمْ مَنْ يُرِيدُ الدُّنْيَا وَمِنْكُمْ مَنْ يُرِيدُ الْآخِرَةَ ثُمَّ صَرَفَكُمْ عَنْهُمْ

ج / 2 ص -231- وقول: {الَّذِينَ قَالُوا لإِخْوَانِهِمْ وَقَعَدُوا لَوْ أَطَاعُونَا مَا قُتِلُوا} الآية.
ـــــــــــــــــــــــــــــــــــــــــ
 لِيَبْتَلِيَكُمْ وَلَقَدْ عَفَا عَنْكُمْ} هذا تطمينٌ للمسلمين، بعد العتاب طمأنهم بأنّهم قد عفي عنهم لِمَا لهم من السّوابق والفضل، لكن هذه عقوبة على المعصية، {وَاللَّهُ ذُو فَضْلٍ عَلَى الْمُؤْمِنِينَ}، إلى قوله سبحانه وتعالى: {ثُمَّ أَنْزَلَ عَلَيْكُمْ مِنْ بَعْدِ الْغَمِّ أَمَنَةً نُعَاساً يَغْشَى طَائِفَةً مِنْكُمْ وَطَائِفَةٌ قَدْ أَهَمَّتْهُمْ أَنْفُسُهُمْ} كان المسلمون في حالة الخوف الشديد، وقد أنزل الله عليهم النّوم، لأنّ النّوم أمان، فصار النوم فارقاً بين المؤمنين وبين المنافقين، المؤمنون أصابهم النوم وهذا أمانٌ من الله سبحانه وتعالى، والمنافقون ما ذاقوا غَمْضاً من الفزع ومن الخوف والجُبُن.
 {يَظُنُّونَ بِاللَّهِ غَيْرَ الْحَقِّ ظَنَّ الْجَاهِلِيَّةِ} هذا هو السّبب، المؤمن يظنّ بالله ظنّ الحقّ وأنّه قادمٌ على ربّه، وما عند الله خيرٌ له وأبقى، فهو يظنّ بربّه ظنّ الحق يحسِن الظنّ بالله عزّ وجلّ، فلذلك لا يخاف من الموت، لأنّه يؤمن بالله عزّ وجلّ، ويحسن الظنّ بالله وأنّه قادمٌ على ربٍّ كريم ووعدٍ من الله سبحانه وتعالى، فهو مطمئنّ، وأما المنافقون فإنهم يظنون بالله ظن السوء.
 {يَقُولُونَ هَلْ لَنَا مِنَ الْأَمْرِ مِنْ شَيْءٍ قُلْ إِنَّ الْأَمْرَ كُلَّهُ لِلَّهِ يُخْفُونَ فِي أَنْفُسِهِمْ مَا لا يُبْدُونَ لَكَ يَقُولُونَ لَوْ كَانَ لَنَا مِنَ الْأَمْرِ شَيْءٌ مَا قُتِلْنَا هَاهُنَا} هذا هو محلّ الشّاهد: {لَوْ كَانَ لَنَا مِنَ الْأَمْرِ شَيْءٌ مَا قُتِلْنَا هَاهُنَا}، أرجعوا سبب القتل إلى أنهم ليس لهم تدبير، ولو كان لهم تدبير ما قُتلوا. فردّ الله عليهم بقوله: {قُلْ لَوْ كُنْتُمْ فِي بُيُوتِكُمْ لَبَرَزَ الَّذِينَ كُتِبَ عَلَيْهِمُ الْقَتْلُ إِلَى مَضَاجِعِهِمْ} فالبقاء في البيوت لا يمنع من الموت، فالذي مكتوبٌ عليه الموت في أيّ مكان سيخرجُ ويذهب إلى مكانه الذي مكتوبٌ أنه يقتل أو يموت فيه.
فهذا هو محل الشاهد: "لو"، لأنه قال هذه الكلمة من باب الجزع والتسخُّط لقضاء الله وقدره وعدم الرضى بقضاء الله وقدره.
وإذا قيلت "لو" في مثل هذا الحال فإنَّها لا تجوز.
قال: "وقوله: {الَّذِينَ قَالُوا لإِخْوَانِهِمْ وَقَعَدُوا لَوْ أَطَاعُونَا مَا قُتِلُوا}" هذه قالها عبد الله بن أُبيّ -رأس المنافقين-.
 {قَالُوا لإِخْوَانِهِمْ} يعني: من المؤمنين الذين خرجوا وقُتلوا في أُحد، وكيف

ج / 2 ص -232- وفي "الصحيح" عن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "احرص على ما ينفعك، واستعِن بالله ولا تعجزن، وإن أصابك شيء فلا تقل: لو أني فعلت كذا لكان كذا وكذا، ولكن قُل: قدّر الله وما شاء فعل. فإن لو تفتح عمل الشيطان".
ـــــــــــــــــــــــــــــــــــــــــ
سمّاهم إخوانهم؟، هل يكون المؤمن أخاً للمنافق؟، هذا حسَب الظّاهر، لأنّ المنافق في الظّاهر مؤمن، فهي أُخوّة بحسَب الظّاهر، لأنّ المنافق يعامَل معاملة المؤمن في الظّاهر، وتوكَل سريرَته إلى الله سبحانه وتعالى، فهو سمّاهم إخوانهم بحسب ما أظهروا من الإيمان.
وقيل: إخوانهم في النّسب؛ لأنّ عبد الله بن أُبيّ من قبيلة الأنصار ومن أهل المدينة فهم إخوانهم في النّسب، والله أعلم.
وقد ردّ الله عليه بقوله: {قُلْ فَادْرَأُوا عَنْ أَنْفُسِكُمُ الْمَوْتَ إِنْ كُنْتُمْ صَادِقِينَ} إذا كنتم تزعمون أنكم تمنعون الموت من هؤلاء فامنعوه عن أنفسكم.
 {قُلْ فَادْرَأُوا} أي: امنعوا، {عَنْ أَنْفُسِكُمُ الْمَوْتَ إِنْ كُنْتُمْ صَادِقِينَ} من أنهم لو كانوا عندكم ما ماتوا وما قتلوا.
الشّاهد في قوله: {لَوْ كَانُوا عِنْدَنَا}، هذا فيه استعمال {لَوْ} في مقام الجزع والتسخُّط وعدم الإيمان بالقدر، فالموت الذي حصل عليهم- بزعمه- ليس هو بقضاء الله وقدره وإنّما هو بسبب الخُروج، وأنّ البقاء في المدينة سببٌ للسلامة، ولا يرجِع هذا إلى القضاء والقدر، والسلامة والقتل كلاهما راجع إلى القضاء والقدر سواء بقوا في المدينة أو خرجوا إلى أُحد، فمن كتب الله أنّه يموت فإنّه سيموت في المدينة أو في أُحد، ومن كتب الله أنّه يبقى فسيبقى سواءً في المعركة أو في المدينة، فالأمر راجع إلى قضاء الله وقدره.
قال: "وفي الصحيح" يعني: في "صحيح مسلم".
قوله: "المؤمن القويّ" المراد بالقويّ هنا: قوّة الإيمان أي: القويّ في إيمانه، وكذلك القويّ في بدنه ورأيِه وتدبيرِه، فالقوّة تشمل قوّة الإيمان، وهذا هو الأصل والأساس، وقوّة الرأي والتدبير، وقوّة البدن أيضاً، لأنّه ينفع بقوّته، ينفع نفسَه وينفع غيرَه، فنفعُهُ يكون متعدِّياً، فهو "خيرٌ" أفعل تفضيل، يعني: أكثرُ خيراً.

ج / 2 ص -233- "وأحبُّ إلى الله" هذا فيه: إثبات المحبّة لله عزّ وجلّ، وأنّه يحبّ المؤمن القويّ. والمحبّة من صفات الله سبحانه وتعالى.
 "من المؤمن الضّعيف" الضعيف في إيمانه، وكذلك الضعيف في إرادتِه وتدبيرِه وبدنه، لأنّ نفعَه يكون قليلاً لنفسه ولغيره.
قال: "وفي كلٍّ خير" المؤمن كلُّه خير، المؤمن القويّ والمؤمن الضعيف، كلّهم فيه خير، لكن المؤمن القويّ خيرهُ متعدٍّ إلى غيره، والمؤمن الضعيف خيرهُ قاصرٌ على نفسه لا يتعدّاه.
وقوله: "احرص" بكسر الرّاء، ويجوز الفتح، والحرص معناه: المبالَغة في طلب الشيء.
ومعنى قوله: "احرص على ما ينفعك" يعني: بالغ في طلبهِ، وابذل الوُسع في تحصيلِه، فإنّ النفع مطلوب.
وفي ضمن ذلك النّهي عن الحرص على الشيء الذي لا ينفع.
ثم قال: "واستعن بالله" يعني: لا تعتمد على الحرص فقط ولكن مع الحرص استعن بالله سبحانه وتعالى، لأنّه لا غنى لك عن الله، ومهما بذلْت من الأسباب فإنّها لا تنفع إلاّ بإذن الله سبحانه وتعالى، فلذلك جمع بين الأمرين: فعل السبب مع الاستعانة بالله عزّ وجلّ.
ثم قال: "ولا تعجَزن" بفتح الزاي، ويجوز الكسر، والنون: نون التوكيد الثّقيلة. هذا نهي، نهيٌ عن العجز.
والعجز معناه: الكسل والإهمال، وليس العجز الجسمي، فالإنسان إذا عجز عجزاً جسميّاً لا يؤاخَذ لأنّه لشيء باختيارِه، لكن المراد: عجز الكسل وعجز الإهمال وإيثار الرّاحة هذا هو المنهيّ عنه، لأنّه يفوِّت على المسلم خيراً كثيراً، ولهذا: كان النّبي صلى الله عليه وسلم يستعيذ بالله من العجز والكسل ومن الجُبُن والبُخل ومن غلبة الدَّيْن وقهر الرجال.
ثم قال صلى الله عليه وسلم: "وإنْ أصابك شيءٌ" يعني: ممّا تكره، بعدما تحرص على ما ينفعك وتستعين بالله وتترُك العجز، بعدما تعمل هذه الأسباب إذا أصابك شيء عكس ما تُريد وعكس ما تطلُب فلا تجزع واعلم أنّ هذا بقضاء الله وقدره، وأنّ الله لو قدّر

ج / 2 ص -234- لك شيئاً لحصل ولكنّه لم يقدِّر لك، ولا تدري ما الخيرة فيه، لعلّ الله حبسه عنك لخير أرادَه بك، ربّما أن الإنسان يحرص على شيء لو حصل له لأهلَكه، فالله يمنعه عنه رحمةً به: {وَعَسَى أَنْ تَكْرَهُوا شَيْئاً وَهُوَ خَيْرٌ لَكُمْ وَعَسَى أَنْ تُحِبُّوا شَيْئاً وَهُوَ شَرٌّ لَكُمْ وَاللَّهُ يَعْلَمُ وَأَنْتُمْ لا تَعْلَمُونَ}.
 "فلا تقل: لو أنّي فعلتُ كذا لكان كذا وكذا" لا ترجع هذا إلى تقصيرِك، ولكن أرجِعه إلى قضاء الله وقدرِه.
 "ولكن قل: قدَّر الله وما شاء فعل" يعني: أرجِع هذا إلى قضاء الله وقدره، فالذي منعه عنك ليس هو فعلُك أو تركك، وإنّما الذي منعه عنك هو الله سبحانه وتعالى، ولا تدري لعلّ الله أراد بك خيراً وصرف عنك شرًّا، فارْض بقضاء الله وقدره.
هذا هو شأن المؤمن الذي يؤمن بالقضاء والقدر، أما المنافق وضعيف الإيمان فإنّه إذا أصابَه شيء يكرهُه جزع وتسخّط وقال: هذا بسبب فلان أو هذا بسبب أنّي ما علمت كذا أو كذا. هذا جُحودٌ للقدر، أو عدم إيمان بالقدر، أو ضعف إيمان بالقدر، وما هكذا المؤمن.
فقول: "قدر الله وما شاء فعل" يحلّ عن المسلم مشاكل كثيرة.
ثم قال صلى الله عليه وسلم: "فإنّ لو" أي: قول:"لو".
 "تفتح عمل الشيطان" إذا أرجعتَ هذا إلى غير القضاء والقدر دخل الشيطان، وصار يوسوس لك ويلقي عليك الأوهام ويُلقي عليك القلق النفسي، وتُصبح في همٍّ وغم وحزن، أما إذا أغلقتَ هذا الباب وقلتَ: "قضاءُ الله وقدرُه"، أو "قدَّر الله وما شاء فعل" فإنّك تُغلق باب الشيطان.
فـ "لو" مفتاح لباب الشيطان، و"قدّر الله وما شاء فعل" إغلاق لباب الشيطان، تستريح من شرِّه ومن هُمومه وأحزانِه ووساوسه.
يبقى إشكالٌ وهو: أنّ الرسول صلى الله عليه وسلم قال لأصحابهِ في حجّة الوداع: "لو استقبلْتُ من أمري ما استدبرت لَمَا سُقت الهدي ولأحللتُ معكم وجعلتها عمرة" أليس في هذا استعمال "لو" في شيء تبيّن للرّسول صلى الله عليه وسلم أنّه فاته وهو فضيلة التمتُّع بالعْمرة إلى الحج؟، ألاَ يتعارض مع قوله: "وإنْ أصابك شيء فلا تقل: لو أني فعلتُ كذا وكذا"؟.

ج / 2 ص -235- الجواب: لا تعارض، لأنّ "لو أني فعلتُ كذا وكذا لكان كذا وكذا" هذا من باب الجزع على شيءٍ حصل وانتهى، أما "لو أني استقبلت من أمري ما استدبرت" فهو إخبارٌ عن المستقبَل لا عن الماضي، وأنّ الرّسول صلى الله عليه وسلم لو تبيّن له فضل العُمرة والتّمتّع بها إلى الحج لتمتّع صلى الله عليه وسلم ولَمَا ساق الهدي، فهو إخبارٌ عمّا يفعله في المستقبَل.
فهذا هو الجمع بين الأحاديث؛ فالرّسول صلى الله عليه وسلم يُخبر عن مستقبَل، وأيضاً هو يتمنّى عمل طاعة وعمل قُربة إلى الله سبحانه وتعالى، وليس يتجزّع على شيء فات أو شيء مضى، فلا تعارُض بين هذا وهذا.
وفي الباب مسائل:
المسألة الأولى: وُجوب الإيمان بالقضاء والقدر، وأنّه الركن السّادس من أركان الإيمان، وهو من علامات التّوحيد. وعدم الإيمان بالقضاء والقدر يتنافى مع التّوحيد وهو من علامات النفاق.
المسألة الثانية: يُستفاد من الآيتين والحديث: وُجوب ترك "لو" عند نُزول المصائب والمكروهات، لا يقول: "لو أنّي فعلتُ كذا وكذا ما حصلت هذه المصائب"، بل يقول: هذه المصائب مقدَّرةٌ من الله سبحانه وتعالى، فيرضى بقضاء الله وقدره.
المسألة الثالثة: فيه الحثّ على فعل الأسباب، لقوله صلى الله عليه وسلم: "احرص على ما ينفعُك".
المسألة الرابعة: فيه النّهي عن الاعتماد على الأسباب ووُجوب الاستعانة بالله تعالى: "واستعن بالله".
المسألة الخامسة: فيه النّهي عن الإهمال والكسل وتعطيل الأسباب.
المسألة السادسة: فيه علة النّهي عن قول "لو" وهو لأنّها تفتح عمل الشّيطان، وأمّا الاستعانة بالله والحرص على ما ينفع وترك التلوُّم بقول "لو" فإنّ هذا يُغلق باب الشّيطان عن الإنسان.
المسألة السابعة: فيه فضل المؤمن عموماً، وأن المؤمن القوي أفضل من المؤمن الضعيف.
المسألة الثامنة: فيه إثبات محبة الله للمؤمنين وأنها تتفاضل بحسب قوتهم وضعفهم في الإيمان وغيره.


بابُ النّهي عن سبّ الريح - إعانة المستفيد

إعانة المستفيد بشرح كتاب التوحيد

ج / 2 ص -236- [الباب الثامن والخمسون:]
* بابُ النّهي عن سبّ الريح
ـــــــــــــــــــــــــــــــــــــــــ
هذا الباب من جنس الأبواب السابقة التي فيها النّهي عن سبّ الدهر، والنّهي عن قول: "لو" وغير ذلك، والنّهي عن التنجيم، كلّ ما فيه إضافة الأشياء إلى غيرِ الله عزّ وجلّ فإنّه منهيٌّ عنه، لأنّ الأُمور كلّها بيد الله سبحانه وتعالى، وهو خالقُها ومدبِّرها فتُضاف إليه سبحانه وتعالى ولا تُضاف إلى غيره لا إضافة سبّ ولا إضافة مدح، لأنّ في هذا تنقُّصاً لله عزّ وجلّ وإسناد الأمور إلى غيرِه.
وكما سبق: أنّه إذا اعتقد أنّ هذه الأشياء تصنع هذه الأشياء أو تُحدثها؛ فهذا شركٌ أكبر، لأنّه شركٌ في الرّبوبيّة.
وإنْ كان لا يعتقد ذلك، بل يعتقد أنّ الله هو الخالق المدبِّر، وإنّما نسب هذه الأشياء إلى هذه المخلوقات من باب أنّها أسبابٌ فقط: فهذا يكون محرَّماً ويكونُ من الشرك الأصغر، حتى إنّ ابن عبّاس- كما سبق- جعل قولَ الرجل: "كانت الريح طيِّبة، وكان الملاّح حاذقاً"، جعل هذا من اتّخاذ الأنداد لله عزّ وجلّ، وفسّر به قولَه تعالى: {فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً وَأَنْتُمْ تَعْلَمُونَ}، فرُكّاب السفينة إذا خرجوا من البحر ولم يحصل عليهم مكروه ونسبوا هذا إلى حِذْق الملاّح أو إلى طيب الريح التي وجّهت سفينتَهم فإنّ ذلك من اتّخاذ الأنداد لله عزّ وجلّ، لأنّ الواجب: أن يشكُروا الله عزّ وجلّ، لأنّه هو الذي سخّر الريح وهو الذي سخّر الملاّح وعلّمه ووفّقه، فتُنسب الأشياء إلى مصدرها وهو الله سبحانه وتعالى. هذا هو التّوحيد.
أما نسبة الأشياء إلى غيرِه فهذا شركٌ إمّا أكبر وإمّا أصغر.
والواجب على المسلمين أن يتنبّهوا لذلك، لأنّه يكثُر على الألسنة الآن مدح الأشياء وأنّه بفضلها حصل كذا وكذا، بفضل الطبِّ بفضل كذا وكذا، بفضل تضافُر الجهود، بفضل المجهودات الفلانية حصل كذا وكذا، والله لا يُذكر أبداً، ولا يُثنى عليه في هذه الأُمور، وهذا خطأُ كبيرٌ في العقيدة، ويُخشى على مَنْ قالَه من الشّرك الأكبر، هو لا يسلم من الشرك: إمّا الشرك الأصغر وإمّا الشرك الأكبر.
أو يَنسب الأشياء إلى الظّواهر الطبيعيّة، كما يقولون من نِسبة الأمطار إلى

ج / 2 ص -237- عن أُبيّ بن كعب رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "لا تسبُّوا الرّيح، فإذا رأيتم ما تكرهون، فقولوا: اللهم إنّا نسألُك من خير هذه الريح وخير ما فيها وخير ما أُمرت به، ونعوذ بك من شرّ هذه الرّيح وشرّ ما فيها وشرّ ما أُمرت به" صحّحه الترمذي.
ـــــــــــــــــــــــــــــــــــــــــ
المناخ، أو المنخفض الجوي، أو إلى الرّياح، أو ما أشبه ذلك؛ كلّ هذا من سوء الأدب مع الله سبحانه وتعالى.
نعم؛ الله جعل للأشياء أسباباً، ولكن مَن هو الذي خلق الأسباب ومَن هو الذي سخّرها وأودع فيها الأسرار؟ هو الله سبحانه وتعالى، فالواجب: أن تُسند الأُمور إلى الله عزّ وجلّ، هذه عقيدة المسلم دائماً وأبداً، وهذا هو التّوحيد.
إلاّ الأُمور التي من أفعال الإنسان مثل الطاعات ومثل الكفر والمعاصي والفُسوق والتعدِّي على النّاس؛ فهذه تُنسب إلى المخلوق لأنّها أفعالُه وجنايَتُه، وهو محاسَبٌ عليها، وإنْ كان الله قدّرها سبحانه وتعالى، ولكن الذي فعلها وقام بها المخلوق باختياره وإرادته، فيذمّ عليها، ويعاقَبُ عليها، أو يُثاب عليها إن كانت صالحة، فهي من ناحية القدَر تنسب إلى الله، أمّا من ناحية الفعل فهي تُنسب إلى المخلوق، وهو الذي فعلها وهو الذي قام بها باختياره وإرادته ومشيئَته، وهو يعاقَب أو يُثاب على أفعاله، لا على قدر الله.
قال: "عن أُبيّ بن كعب" هو: أبو المنذر أبيّ بن كعب الخزرجي الأنصاري، كان مشتهراً بجودة القراءة للقرآن، فهو أقرأ الصّحابة لكتاب الله عزّ وجلّ.
"أن رسولُ الله صلى الله عليه وسلم قال: "لا تسبّوا الريح" هذا نهي من الرّسول صلى الله عليه وسلم، ومعنى: "تسبّوا" يعني: لا تشتموا الرّيح وتذمّوها وتلعنوها، كما كان عليه أهل الجاهليّة أنهم يسبّون الريح إذا جاءت على غير رغبتهم، والواجب أن الإنسان عندما يصيبُه ما يكره: أن يحاسب نفسَه، لأنّه ما أصابه هذا المكروه إلاّ بسببه وبفعلِه، فيحاسب نفسَه ويتوب إلى الله عزّ وجلّ: {وَمَا أَصَابَكُمْ مِنْ مُصِيبَةٍ فَبِمَا كَسَبَتْ أَيْدِيكُمْ}.
فالواجب أنّ الإنسان لا يلوم الرّيح ولا يلوم غيرها وإنّما يلوم نفسَه، بأن يرجع إلى الله ويتوب إلى الله ويعلم أنّ الله ما قدّر عليه هذه المصيبة إلاّ بسبب فعلِه ومعصيته، فيتوب إلى الله عزّ وجلّ ويحاسِب نفسه، ثم ينسب الأشياء إلى الله وأنّ الله هو

ج / 2 ص -238- الذي قدّرها بسبب فعله عقوبة له وأوجدَها وهو الذي أمرها بذلك، فهي مأمورة مدبّرة: {وَهُوَ الَّذِي يُرْسِلُ الرِّيَاحَ بُشْراً بَيْنَ يَدَيْ رَحْمَتِهِ حَتَّى إِذَا أَقَلَّتْ سَحَاباً ثِقَالاً سُقْنَاهُ لِبَلَدٍ مَيِّتٍ فَأَنْزَلْنَا بِهِ الْمَاءَ}، فالله جل وعلا هو الذي يُرسل الرّياح: {وَأَرْسَلْنَا الرِّيَاحَ لَوَاقِحَ} تلقِّح السحاب، {وَأَرْسَلْنَا الرِّيَاحَ لَوَاقِحَ فَأَنْزَلْنَا مِنَ السَّمَاءِ مَاءً فَأَسْقَيْنَاكُمُوهُ}، {اللَّهُ الَّذِي يُرْسِلُ الرِّيَاحَ فَتُثِيرُ سَحَاباً فَيَبْسُطُهُ فِي السَّمَاءِ كَيْفَ يَشَاءُ وَيَجْعَلُهُ كِسَفاً فَتَرَى الْوَدْقَ يَخْرُجُ مِنْ خِلالِهِ}، فالرّياح إنّما هي بأمر الله سبحانه وتعالى يُرسلها بالخير، ويُرسلها- أيضاً- بالشرّ والعذاب، كما أرسلها على عاد: {وَفِي عَادٍ إِذْ أَرْسَلْنَا عَلَيْهِمُ الرِّيحَ الْعَقِيمَ(41) مَا تَذَرُ مِنْ شَيْءٍ أَتَتْ عَلَيْهِ إِلَّا جَعَلَتْهُ كَالرَّمِيمِ(42)}، {أَرْسَلْنَا} هو الذي أرسلها، ليست هي التي جاءت وأهلكتْ عاداً، وإنّما الله هو الذي أرسلها، {إِنَّا أَرْسَلْنَا عَلَيْهِمْ رِيحاً صَرْصَراً فِي يَوْمِ نَحْسٍ مُسْتَمِرٍّ(19) تَنْزِعُ النَّاسَ كَأَنَّهُمْ أَعْجَازُ نَخْلٍ مُنْقَعِرٍ(20)}، {فَلَمَّا رَأَوْهُ عَارِضاً مُسْتَقْبِلَ أَوْدِيَتِهِمْ قَالُوا هَذَا عَارِضٌ مُمْطِرُنَا بَلْ هُوَ مَا اسْتَعْجَلْتُمْ بِهِ رِيحٌ فِيهَا عَذَابٌ أَلِيمٌ(24) تُدَمِّرُ كُلَّ شَيْءٍ بِأَمْرِ رَبِّهَا فَأَصْبَحُوا لا يُرَى إِلَّا مَسَاكِنُهُمْ }، كلّ هذا بأمر الله سبحانه وتعالى.
وقوله: "فإذا رأيتم ما تكرَهون" يعني: إذا رأيتم من الرّيح ما تكرهون: رأيتم شدّة الريح وقوّتها وخشيتُم من أنّها تضرّكم أو تضرّ بأموالكم أو تقتلع أشجارَكم أو تهدِّم بيوتكم، أو ما تكرهون من برودتها، لأنها قد تكون باردة شديدة البُرودة، أو تكون حارّة شديدة الحرارة، تُهلك النبات وتُهلك الثّمار.
 "فإذا رأيتم ما تكرهون" منها من قوّتها، أو من برودتها، أو من حرارتها فتوجهوا إلى الله سبحانه وتعالى، لا تتوجّهوا إلى الرّيح تذمّونها وتسبّونها، هذا ليس فيه جدوى من ناحية، وهو- أيضاً- شركٌ بالله عزّ وجلّ، ووضعٌ للشيء في غير موضعه.
 "فإذا رأيتم ما تكرهون فقولوا" هذا هو العلاج.
 "اللهم إنّا نسألك من خير هذه الريح، وخير ما فيها، وخير ما أُمرت به، ونعوذُ بك من شرّ هذه الريح، وشرّ ما فيها، وشرّ ما أُمرت به" هذا هو العلاج: إسنادُ الأُمور إلى الله ودعاءُ الله جل وعلا لدفع المكروه وجلْب الخير.
فدلّ على أنّ الريح تؤمَر بالخير وتُؤمر بالشّر، وفي الحديث: "الريح من

ج / 2 ص -239- رَوْح الله تأتي بالخير وتأتي بالشرّ"، فهي مأمورة من الله سبحانه وتعالى ومدبّرة مرسلة.
يُستفاد من هذا الحديث مسائل:
المسألة الأولى: فيه النّهي عن سبّ الريح، لأنّ ذلك يُخِلُّ بالتّوحيد من حيث إنّه ينسِب الأُمور إلى غير الله عزّ وجلّ.
المسألة الثانية: فيه أنّ الريح مدبّرة مخلوقة، تأتي بالخير وتأتي بالشرّ بأمر الله سبحانه وتعالى، وما دامت كذلك فإنّها لا يُتوجّه إليها لا بذمٍّ ولا بمدح، وإنّما يُتوجّه إلى الله تعالى بالتضرُّع والدعاء عند الشدائد والشُّكر والحمد عند الرخاء والنعمة.
المسألة الثالثة: في الحديث دليلٌ على أنّ المسلمين عند الشدائد يتوجّهون إلى الله سبحانه وتعالى بالدعاء والتضرُّع والتّوحيد، ولا يترُكون الدعاء، ولا يتوجّهون إلى غيرِه، كحالة مشركي هذا الزّمان الذين إذا وقعوا في شدّة فإنّهم ينادون بالشّرك، ويدعون غيرَ الله سبحانه وتعالى، يدعون مَن يخلِّصهم من الموتى ومن الأولياء والصّالحين، يهتفون بأسمائهم، ويذكرون أسماءهم حتى يخلِّصوهم، ويتواصون بذلك.
فالواجب على الدعاة: أن يهتمّوا بهذا الأمر، أن يحذِّروا النّاس، وأن يبيِّنوا للناس، وأن يدعوا النّاس إلى توحيد الله، وأن يقوموا بتبليغ هذا الدين إلى النّاس ويوضحوا العقيدة على الوجه الصحيح الخالص، هذا هو الحلّ، فالذي يريد أن يحلّ مشاكل المسلمين هذا هو الحل.
ولو قام بهذا واحدٌ مخلص لأنقذ الله به أمّة من الأمم أو أجيالاً من النّاس، كما حصل على أيدي الدّعاة المخلصين وهم أفراد، والآن هناك جماعات للدعوة وهناك إمكانيّات هائلة وهناك أموال وهناك وهناك، لكن أين الآثار؟، لو كان هناك داعيةٌ واحد يقوم على المنهج الصحيح ويدعو إلى الله على المنهج الصحيح لحصل به النفع الكثير.
والآن كثر الدعاة وكثرت الجماعات وكثرت التنظيمات، ولكن أين الجدوى وأين الثمرة؟، الشر يزيد، والشرك ينتشر، لأنّ الدعوات هذه في الغالب ليست على أساس صحيح، ولو كانت على أساس صحيح ومنهج سليم فواحد من المخلصين يكفي عن ألف داعية، كما هو معروف من سير الدعاة المصلحين السّابقين.


باب قول الله تعالى: {يَظُنُّونَ بِاللَّهِ غَيْرَ الْحَقِّ ظَنَّ الْجَاهِلِيَّةِ - إعانة المستفيد

إعانة المستفيد بشرح كتاب التوحيد

ج / 2 ص -240- [الباب التاسع والخمسون:]
* باب قول الله تعالى:
 {يَظُنُّونَ بِاللَّهِ غَيْرَ الْحَقِّ ظَنَّ الْجَاهِلِيَّةِ يَقُولُونَ هَلْ لَنَا مِنَ الْأَمْرِ مِنْ شَيْءٍ قُلْ إِنَّ الْأَمْرَ كُلَّهُ لِلَّهِ} الآية.
ـــــــــــــــــــــــــــــــــــــــــ
هذا بابٌ عظيم، فقولُه- رحمه الله تعالى-: "باب قول الله تعالى: {يَظُنُّونَ بِاللَّهِ غَيْرَ الْحَقِّ ظَنَّ الْجَاهِلِيَّةِ}.
مناسبة هذا الباب لكتاب التّوحيد: أنّ حسن الظنّ بالله سبحانه وتعالى من واجبات التّوحيد، وسوء الظنّ بالله عزّ وجلّ ينافي التّوحيد، هذا وجه المناسبة لهذا الباب في كتابه التّوحيد.
قولُه: "باب قول الله تعالى" يعني: ما جاء في تفسير هذه الآية الكريمة من آل عمران والآية الثانية من سورة الفتح، كلاهُما في موضوع واحد، وهو: سوء الظنّ بالله سبحانه وتعالى وما توعّد الله عليه من العذاب والعُقوبة، لأنّه ينافي التّوحيد.
والقصّة حصلت في وقعة أُحد لَمّا حصل على المسلمين ما حصل من إدالة العدو عليهم بسبب المخالفة التي حصلت في الجيش.
لَمّا حصل ما حصل تكلّم المنافقون بكلام سيّئ، لأنّ المنافق دائماً ينتهز الفرص التي يرى أنّ فيها غضاضةً على المسلمين ويشغلّها ويفسّرها ويكيّفُها على حسب هواه، دائماً هذا في المنافقين إلى آخر الزمان، كلّما حصل على المسلمين شدّة أو كُربة أو ضائقة فرح المنافقون وجعلوا يفسِّرونها ويحلِّلونها بأن المسلمين ليسوا على شيء وأن دينهم ليس بشيء، ويظنون بالله غير الحق ظنّ الجاهلية، وظنّ السوء.
ففي سورة آل عمران سمّاه ظنّ الجاهليّة، وفي سورة الفتح سمّاه ظنّ السّوء.
قال في سورة آل عمران: {ظَنَّ الْجَاهِلِيَّةِ} لأنّ الجاهلية عدم العلم، فالذي ظنّ هذا الظنّ الخاطئ سببه عدم العلم بالله سبحانه وتعالى وبأسمائه وصفاته وحمْدِه وحكمته.

ج / 2 ص -241- وقوله: {الظَّانِّينَ بِاللَّهِ ظَنَّ السَّوْءِ عَلَيْهِمْ دَائِرَةُ السَّوْءِ} الآية.
قال ابن القيم في الآية الأولى: "فُسِّر هذا الظنّ بأنه سبحانه لا ينصُر رسولَه، وأن أمره سيضمحل.
وفسّر بأن ما أصابه لم يكن بقدر الله وحكمته.
ففُسّر بإنكار الحكمة، وإنكار القدر، وإنكار أن يُتِمّ أمرَ رسوله صلى الله عليه وسلم، وأن يُظهره على الدين كلِّه.
ـــــــــــــــــــــــــــــــــــــــــ
وقال في سورة الفتح: {ظَنَّ السَّوْءِ} يعني: إساءة الظنّ بالله عزّ وجلّ، وهو يخالف حسن الظنّ بالله عزّ وجلّ، فحسن الظنّ بالله توحيد وسوء الظنّ بالله كفر.
ثم ذكر الشيخ رحمه الله كلام ابن القيِّم في تفسير الآيتين، وساقه من "زاد المعاد في هدي خيرِ العباد" باختصار.
"قال ابن القيِّم: فُسِّر هذا الظن في الآية الأولى" يعني: آية آل عمران.
"بأنّه سبحانه لا ينصُر رسولَه" وهذا ظنّ الجاهليّة.
"وأنّ أمرَه سيضمحلّ" وهذا تكذيبٌ لقوله تعالى: {لِيُظْهِرَهُ عَلَى الدِّينِ كُلِّهِ وَلَوْ كَرِهَ الْمُشْرِكُونَ}، والتكذيب لوعد الله كفر.
"وفسّر بأن ما أصابه لم يكن بقدر الله وحكمته. ففُسّر بإنكار الحكمة، وإنكار القدر، وإنكار أن يُتِمّ أمرَ رسولِه صلى الله عليه وسلم، وأن يُظهره على الدين كلِّه " يعني في ذلك ثلاثة تفاسير: إنكار الحكمة في أفعاله سبحانه وتعالى، وإنكار الحكمة: كفرٌ وضلال، لأنّ الله وصف نفسَه بالحكمة، وسمّى نفسَه بالحكيم: {حَكِيمٍ خَبِيرٍ}، {حَكِيمٍ عَلِيمٍ}، في كثيرٍ من الآيات، والحكمة: وضعُ الشيء في موضعه.
فمن أنكر حكمة الله فإنّه يكفر بذلك، بخلاف من أثبتها وأوّلها فإنّه يُعتبر ضالاً في هذا التأويل، لأنّ الله جل وعلا حكيم لا يفعل شيئاً إلاّ لحكمة عظيمة، قد تظهر لنا وقد لا تظهر، والله جل وعلا لا يفعل شيئاً عبثاً، ولا يفعل شيئاً لمجرّد المشيئة من غير حكمة، إنّما يفعل الأفعال لحكمة وغايةٍ عظيمة، كلُّ أفعاله سبحانه وتعالى معلَّلة وكلُّها لحكمة.

ج / 2 ص -242- وليس من لازم ذلك: أن تظهر لنا الحكمة أو يظهر لنا التعليل، لكنّنا نقطع ونؤمن ونتيقّن أنّ أفعال الله جل وعلا ليس فيها عبث.
وفسّر بـ"إنكار القدر" وهذا- أيضاً- كفرٌ بالله، لأنّ القدر- كما سبق- هو الركن السّادس من أركان الإيمان.
وفسّر بـ "إنكار أن يُتِمّ أمرَ رسوله صلى الله عليه وسلم، وأن يُظهره على الدين كلِّه" وهذا هو التفسير الثالث، وهو أنّ الله لا ينصر رسوله، وهذا تكذيبٌ لقوله تعالى: {إِنَّا لَنَنْصُرُ رُسُلَنَا وَالَّذِينَ آمَنُوا فِي الْحَيَاةِ الدُّنْيَا وَيَوْمَ يَقُومُ الْأَشْهَادُ(51)}.
قوله: "وأنّ أمرَه سيضمحلّ" يعني: أنّ هذا الدين الذي جاء به محمد صلى الله عليه وسلم سيزول نهائيّاً ولا يبقى منه شيء، مثل سائر الدعوات والمذاهب الباطلة، تعيش فترة من الزمن ثم تنقطع وتذهب بذهاب أصحابها وذهاب أحزابها وجماعاتها وهذا التفسير باطل، لأن الحق لابد أن يبقى مهما جرى عليه من الامتحان والضعف أحياناً والمداولة لكنِ الحق يبقى ويستمرّ، فمن ظنّ أنّ أمرَ الرّسول صلى الله عليه وسلم سيضمحلّ بسبب ما جرى من النكَبات التي جرت على المسلمين، من ظنّ هذا فقد ظنّ بربّه ظنّ السَّوء.
والله لم يُجرِ هذه النكبات لأجل أن يُزيل أهل الدين ويُزيل الدين، إنّما أجرى هذه النكبات على الدين وعلى أهل الدين ابتلاءً وامتحاناً من أجل الرّجوع إليه سبحانه وتعالى أو لخطأ ارتكبوه ووقعوا فيه، فالله يريد أن ينبِّههم من أجل أن ينقُّوا صفوفهم من الدّخيل ومن الخطأ، فيرجعوا إلى الله سبحانه وتعالى، فيُعيد لهم الله النصر والتمكين، هذه سنّة الله جل وعلا في خلقه.
وكذلك يريد أن يمحِّص الذين آمنوا، يخلِّصهم من الذّنوب والمعاصي ليقدموا على الله مطهّرين ليس عليهم سيّئات.
هذه حكمة الله سبحانه وتعالى، لا يريد بالنكبات التي تجري على عباده المؤمنين أن يُزيلَهم وأن يُزيل حقّهم الذي هم عليه، أبداً، تأبى حكمة الله ذلك، وإنّما يُريد أن يثبِّت هذا الحق وأن يُزيل عنه الدّخيل وأن يُزيل عنه ما أصاب أصحابه من الأُمور المخالفة حتى يرجعوا إلى الله سبحانه وتعالى ويثوبوا إليه، فعند ذلك تعود إليهم عزّتهم ومكانتُهم.

ج / 2 ص -243- وهذا هو ظنّ السوء الذي ظنّه المنافقون والمشركون في سورة الفتح.
وإنّما كان هذا ظنّ السوء؛ لأنّه ظنّ غير ما يليق به سبحانه، وما يليق بحكمته وحمده ووعده الصادق.
ـــــــــــــــــــــــــــــــــــــــــ
هذه سنّة الله في خلقه من قديم الخليقة إلى أن تقوم الساعة، كم جرى على الرّسل؟، وكم جرى على أتباعهم من النكبات ومن المُعضلات؟، ولكن العاقبة تكون لهم دائماً وأبداً، والحق لا يزال ولله الحمد.
قوله: "وهذا هو ظن السوء" أي: من نفى القدر، وأن حدوث الأشياء بدون إرادته سبحانه وتعالى، وبدون قدره؛ فقد ظنّ بربّه ظنّ السّوء، ووصف ربّه بالعجز والجهل وعدم العلم، تعالى الله عمّا يقولون.
قوله: "وإنّما كان هذا ظنّ السَّوء؛ لأنّه ظنّ غير ما يليق به سبحانه" ظنّ ما لا يليق به سبحانه وتعالى وهو العَبث.
"وما لا يليق بحكمته وحمدِه ووعده الصّادق" لأنّه سبحانه وتعالى محمودٌ على كلّ حال، على ما يكره العباد وعلى ما يحبّون، لأنّه من قِبَل الله محمود، فإيقاعُ العقوبة فيمن يستحقّها عدلٌ منه سبحانه وتعالى يُحمد عليه، وإيقاع الهلاك بالأُمم الكافرة يُحمد عليه سبحانه وتعالى لأنّه جزاء، ونزول النعم بأهل الإيمان والنصر والتوفيق وأهل الإتّباع فضلٌ من الله سبحانه وتعالى، فهو المحمود على كلّ حال على المحامد وعلى المكاره، لأنّه ليس من قِبَله شيء عبث أبداً.
فالذي يعرف الله ويعرف أسماءه وصفاته ومقتضى حمدِه؛ فإنّه لا يقع في هذه الأغلاط أبداً، حتّى ولو بلغ به الأمر والشدّة ما بلغت، لأنّه يعلم أنّ الله لا يفعل إلاّ ما فيه خير له، فيصبر ويرضى بقضاء الله وقدره وينتظر الفرج، ولا ييأس من رحمة الله، بل ينتظر رحمة الله، كلّما اشتدّ الكرب انتظر رحمة الله، بل يزيد الرجاء عند شدّة الكرب، كما قال صلى الله عليه وسلم: "واعلم أنّ النصر مع الصبر، وأنّ الفرج مع الكرب، وأنّ مع العُسر يُسراً"، والله جل وعلا يقول: {فَإِنَّ مَعَ الْعُسْرِ يُسْراً(5) إِنَّ مَعَ الْعُسْرِ يُسْراً (6)}، {سَيَجْعَلُ اللَّهُ بَعْدَ عُسْرٍ يُسْراً}، فكلّما اشتدّ الأمر انفرج.

ج / 2 ص -244- فمن ظنّ أنّه يُديل الباطل على الحقّ إدالةً مستقرّة يضمحلّ معها الحقّ، أو أنكر أن يكون ما جرى بقضائه وقدره، أو أنكر أن يكون قدره لحكمة بالغة يستحقّ عليها الحمد، بل زعم أن ذلك لمشيئةٍ مجرّدة؛ فذلك ظنّ الذين كفروا، فويلٌ للذين كفروا من النّار.
ـــــــــــــــــــــــــــــــــــــــــ
أما أهلُ النفاق وأهلُ الكفر وأهل الجهل فإنّهم عند الكَرْب يكفُرون بالله عزّ وجلّ ويقنطون من رحمة الله، ولهذا لَمّا أصاب المسلمين في أُحد ما أصابَهم كانت هذه كلماتهم القبيحة.
قال ابن القيِّم: "فمن ظنّ أنّه يُديل الباطل على الحقّ إدالة مستقرّة يضمحلّ معها الحقّ، أو أنكر أن يكون ما جرى بقضائه وقدره" هذا إعادة من الإمام ابن القيِّم رحمه الله لتقرير هذه المسألة العظيمة.
"أو أنكر أن يكون قدره لحكمة بالغة يستحقّ عليها الحمد، بل زعم أن ذلك لمشيئة مجرّدة؛ فذلك ظنُّ الذين كفروا" من ظنّ أن الله يُديل الباطل على الحق إدالةً مستقرّة، الله قد يُديل الباطل على الحقّ أحياناً، لكن هذه الإدالة مؤقتّة وليست مستقرّة، وإدالتُه على الحقّ لحكمة، وهي أنّ أهل الحق يتنبّهون ويتداركون الخطأ والنقص الذي حصل فيهم: {وَلِيُمَحِّصَ اللَّهُ الَّذِينَ آمَنُوا}، يعني: يطهِّرهم من رجس الذنوب والمعاصي بما نزل عليهم من العُقوبة، كما قال سبحانه وتعالى: {مَنْ يَعْمَلْ سُوءاً يُجْزَ بِهِ}، ولَمّا شقّ على أبي بكر- رضي الله تعالى عنه- قال: أيُّنا لم يعمل سوءاً يا رسول الله؟، فقال رسولُ الله صلى الله عليه وسلم: "ألستَ تحزَن؟، ألستَ تَنْصَب؟، ألستَ تُصيبُك اللأوى؟"، قال: بلى، قال: "فذلك ما تُجزون به".
فالله جل وعلا قد يُجازي عبدَه المؤمن وهو يحبُّه، ويعاقبه لأنّه يحبّه؛ من أجل أن يخلِّصه من هذا الذنب، حتى يوافيَ ربّه طاهراً نقيًّا ويدخُل الجنّة.
أمّا الكافر عدوُّ الله فإنّ الله يصبُّ عليه النعم للاستدراج ويُمسكُ عنه العُقوبة حتى يوافي القيامة وهو محمّلٌ بالذّنوب فيكون من أهل النّار، هذه حكمة الله سبحانه وتعالى.
بعض النّاس يقول: لماذا الكُفّار ينعَمون بالحضارة والصناعات، والجوّ الطيِّب، والبيئة الطيِّبة، والفواكه، والأشجار، والمحاصيل، والمسلمون في هذه الحالة، ثم يذهب به ظنّ السَّوء إلى أن يظنّ أنّ الكفّار على الحقّ، وأنّ الله راضٍ

ج / 2 ص -245- وأكثرُ النّاس يظنّون بالله ظنّ السّوء فيما يختص بهم، وفيما يفعله بغيرهم، ولا يسلم من ذلك إلاَّ من عرف الله وأسماءه وصفاته وموجب حكمته وحمده.
فليعتَنِ اللّبيب الناصح لنفسه بهذا، وليتب إلى الله، وليستغفره من ظنّه بربّه ظنّ السوء.
ولو فتّشت مَن فتّشت؛ لرأيت عنده تعنُّتاً على القدر وملامةً له، وأنّه كان ينبغي أن يكون كذا وكذا.
ـــــــــــــــــــــــــــــــــــــــــ
عنهم، وأنّ المسلمين ليسوا على حق وأنّ الله ساخطٌ عليهم، ثم قد يرتدّ عن الدين.
فالله جل وعلا يعطي الدنيا من يحب ومن لا يحبّ، وأما الدين فإنّه لا يُعطيه إلاّ لمن يحبّ.
وليس إنزال النعم أو إنزال النِّقَم دليلاً على المحبّة أو على البُغض والكرَاهة وإنّما هو ابتلاء وامتحان، فقد يعاقبُ الله من يحبُّه وقد يُنعم على من يُبغِضُه في هذه الدّنيا: {وَلا يَحْسَبَنَّ الَّذِينَ كَفَرُوا أَنَّمَا نُمْلِي لَهُمْ خَيْرٌ لِأَنْفُسِهِمْ إِنَّمَا نُمْلِي لَهُمْ لِيَزْدَادُوا إِثْماً وَلَهُمْ عَذَابٌ مُهِينٌ(178)}.
فهذا يجب أن يكون من المؤمن على بال، لكن ما يُدرك هذا إلاّ أهل الفقه وأهل العلم وأهل البصيرة وأهل النظر الصّائب.
ثم قال ابن القيم رحمه الله: "فليعتن اللبيب الناصح لنفسه بهذا" فيتأمّله تأمُّلاً جيِّداً، وهو أمر أفعالِ الله تعالى في عِباده، وليعلم أنّه لا يفعل شيئاً إلاّ لحكمة وقضاءٍ وقدر، ما يجري في هذا الكون شيء إلاّ لحكمة وقضاء وقدر، ولم يعد الله سبحانه وتعالى بوعد إلاّ ولابدّ أن يقع، ويتأمّل الإنسان نفسه حِيال هذه الحوادث: ماذا تقولُ نفسُه إذا رقع شيء ممّا يكره به أو بغيره، ولهذا يقول الإمام ابن القيِّم: "وأكثر النّاس يظنون بالله ظنّ السَّوء فيما يختص بهم، وفيما يفعلُه بغيرهم".
وهذا موجودٌ في بعض بني آدم: "ولو فتَشتَ من فتّشت؛ لرأيت عنده تعنُّتاً على القدر وملامَة له" كما كان من إبليس، وما نتج عن تكبُّر إبليس وتعنُّته على الله جل وعلا.

ج / 2 ص -246- فمستقل ومستكثر، وفتّش نفسَك هل أنت سالم؟

فإنْ تنجُ منها تَنْجُ من ذي عظيمة وإلاَّ فإنّي لا إخالُك ناجياً

ـــــــــــــــــــــــــــــــــــــــــ
وكذلك بالنسبة لمن تشبّه به في الاعتراض على الله في أفعاله سبحانه وتعالى وفي تصرُّفه في ملكه جل وعلا، وأنّه ينبغي أن يكون كذا وكذا.
ثم قال: "وفتِّش نفسَك هل أنت سالم؟ " يجب على الإنسان أن لا يزكِّي نفسه أبداً، يقول الله جل وعلا: {فَلا تُزَكُّوا أَنْفُسَكُمْ}، {أَلَمْ تَرَ إِلَى الَّذِينَ يُزَكُّونَ أَنْفُسَهُمْ بَلِ اللَّهُ يُزَكِّي مَنْ يَشَاءُ وَلا يُظْلَمُونَ فَتِيلاً (49)}، فالإنسان لا يزكِّي نفسه، بمعنى: يمدح نفسه ويُعجب بنفسه، ويظنّ أنه كامل، وأنّه من الأخيار، بل دائماً الإنسان يتّهم نفسَه بالتقصير في حقّ الله تعالى.
أمّا التزكية التي أثنى الله تعالى على أصحابها في قوله: {قَدْ أَفْلَحَ مَنْ زَكَّاهَا(9)} فالمراد بتزكية النفس هنا تطهيرُها بالأعمال الصالحة وترك الأعمال السيّئة، هذه تزكية النفس، شغلُها بالأعمال الصّالحة وتجنيبُها للأعمال السيّئة.
فهناك تزكيةٌ منهيٌّ عنها وهي: الإعجاب والمدح للنفس، وهناك تزكية مأمورٌ بها وهي الإصلاح والتوبة والعمل الصالح: {قَدْ أَفْلَحَ مَنْ زَكَّاهَا(9)}، وتوعّد الله الذين لا يزكون أنفسهم قال تعالى:{وَوَيْلٌ لِلْمُشْرِكِينَ(6) الَّذِينَ لا يُؤْتُونَ الزَّكَاةَ} قال بعض المفسرّين: المراد بالزّكاة هنا: تزكية النفس، لأن الآية مكية، والزكاة بالأموال لم تكن نزلت إلاّ في المدينة، وفي قوله تعالى: {وَالَّذِينَ هُمْ لِلزَّكَاةِ فَاعِلُونَ(4)} قالوا: والمراد بالزكاة هنا: زكاة النفس، لأنّ الآية مكيّة- أيضاً-، فتزكية النفس بالأعمال الصالحة مطلوبة مأمور بها.
وقوله: "فتِّش نفسك هل أنتَ سالم؟" يعني: لا تشتغل بعيوب النّاس وتنسى نفسك، فتِّش نفسك هل أنت سالم من هذا التعنُّت والملامة على القدر والاعتراض على الله سبحانه وتعالى في الحوادث؟.
قوله: "فإنْ تنجُ منها" يعني: من هذه المصيبة.

فإنْ تنجُ منها تَنْجُ من ذي عظيمة وإلاَّ فإنّي لا إخالُك ناجياً

يعني: لا أظنُّك تنجو من هذه الفتنة.
فهذا الباب في الحقيقة بابٌ عظيم، وبابٌ جليل، ومن أحب المزيد من هذا

ج / 2 ص -247- الكلام الطيِّب فليراجع "زاد المعاد" في كلامه على غزوة أُحد، وما جرى فيها من المحنة على المسلمين، وما قاله المنافقون في هذه الغزوة.
فيُستفاد من هاتين الآيتين وتفسيرهما:
أولاً: أنّ حسن الظنّ بالله عزّ وجلّ واجبٌ من واجبات التّوحيد.
ثانياً: أن سوء الظنّ بالله سبحانه وتعالى ينافي التّوحيد أو ينافي كمالَه، ينافي أصلَه إذا زاد وكثُر واستمرّ، أو ينافي كمالَه إذا كان شيئاً عارضاً أو شيئاً خفيفاً أو خاطراً في النّفس فقط ولا يتكلّم به بلسانِه، أمّا إنْ تكلّم به بلسانِه فإنّه يكونُ منافياً للتّوحيد.
ثالثاً: فيه: إثبات القضاء والقدر، وأنّ ما يجري من المصائب والمحابّ والمكروهات والملاذ كلُّه بقضاء الله وقدره.
رابعاً: أن النّبي صلى الله عليه وسلم ليس له من الأمر شيء، فلا يتعلق به صلى الله عليه وسلم، وأنّما يُتعلّق بالله، لأنّ الأمر كلَّه لله جل وعلا، لا للرسول ولا لغيره، قد قال الله جل وعلا له: {لَيْسَ لَكَ مِنَ الْأَمْرِ شَيْءٌ أَوْ يَتُوبَ عَلَيْهِمْ أَوْ يُعَذِّبَهُمْ فَإِنَّهُمْ ظَالِمُونَ(128)}، لما دعا صلى الله عليه وسلم على أقوام من أهل مكّة فعاتبه الله قال:{لَيْسَ لَكَ مِنَ الْأَمْرِ شَيْءٌ أَوْ يَتُوبَ عَلَيْهِمْ أَوْ يُعَذِّبَهُمْ فَإِنَّهُمْ ظَالِمُونَ(128)}، وقد تاب الله عليهم وأسلموا، وحسُن إسلامُهم، وصاروا من قُوّاد الجهاد في الإسلام.
فهذا فيه: أنّ الأمر لله سبحانه وتعالى، فلا يُتعلّق إلاّ بالله جل وعلا، أمّا الرّسول- عليه الصلاة والسلام- فإنّه رسولُ الله، هو مبلِّغٌ عن الله تعالى رسالاته، وهذه وظيفة الرّسل عليهم الصلاة والسلام البلاغ والأمر بيد الله.
خامساً: فيها: إثبات الحكمة في أفعال الله سبحانه وتعالى، وأنّ الله لا يفعل شيئاً عبثاً.
سادساً: فيها: أنّ وعد الله جل وعلا لابدّ أن يتحقّق، ولا يتخلّف وعدُ الله سبحانه وتعالى أبداً، وهو وعد بأنّ هذا الدين سيظهر، وماذا كان الواقع؟، أليس الدين ظهر في المشارق والمغارب؟، أليس بلغ هذا الدين مبلغ الليل والنّهار؟، أليستْ دخلتْ فيه دول الأرض الكبرى: فارس والرّوم وبلاد الشّرق والغرب، هل بقي في الأرض مكان لم يصل إليه هذا الدين؟، هذا وعد الله عزّ وجلّ: {لِيُظْهِرَهُ عَلَى الدِّينِ كُلِّهِ وَلَوْ كَرِهَ الْمُشْرِكُونَ} ولم ينته أمره بوقعة أحد كما ظن ذلك المنافقون.


باب ما جاء في منكري القدر - إعانة المستفيد

إعانة المستفيد بشرح كتاب التوحيد

ج / 2 ص -248- [ الباب الستون:]
* باب ما جاء في منكري القدر
 وقال ابن عمر: "والذي نفس ابن عمر بيده؛ لو كان لأحدهم مثل أحد ذهباً، ثم أنفقه في سبيل الله؛ ما قبله الله منه، حتى يؤمن بالقدر".
ـــــــــــــــــــــــــــــــــــــــــ
هذا الباب عقده الشيخ رحمه الله ليبيِّن أنّ الإيمان بالقدَر من الإيمان بربوية الله، وأنّ مَن أنكر القدر فقد أشرك في توحيد الربوبيّة، فالإيمان بالقدر من الإيمان بالربوبيّة، فالذي لا يؤمن به فإنه لا يؤمن بربوبيّة الله سبحانه وتعالى، لأنّه جَحد قدره وعلمَه وأنكر أن يكون ما يجري في هذا الكون بتقدير الله ومشيئَتِه، ووصف الله تعالى بالجهل وبالعجز، إلى غير ذلك.
والقدَر: مصدرُ (قدَرْتُ الشيء أقدره): إذا أحطت بمقداره.
فالقدَر هو: إحاطة الله سبحانه وتعالى بالأشياء وعلمُه بها قبل كونِها، ثم كتابتهُ لها في اللّوح المحفوظ، فكلّ ما يقع في هذا الكون فهو داخلٌ في علم الله سبحانه وتعالى الأزلي وفيما كتبه في اللّوح المحفوظ: {مَا أَصَابَ مِنْ مُصِيبَةٍ فِي الْأَرْضِ وَلا فِي أَنْفُسِكُمْ إِلَّا فِي كِتَابٍ مِنْ قَبْلِ أَنْ نَبْرَأَهَا}، {مَا أَصَابَ مِنْ مُصِيبَةٍ إِلَّا بِإِذْنِ اللَّهِ وَمَنْ يُؤْمِنْ بِاللَّهِ يَهْدِ قَلْبَهُ}، فكلُّ شيءٍ بقضاء الله وقدره ومشيئته وإرادته، لا يخرُج عن ذلك شيءٍ من الأشياء، وهو- أيضاً- مكتوبٌ في اللّوح المحفوظ.
وفي السنّة النبويّة أحاديث في الصّحاح وغيرها، ساق المصنِّف منها طَرَفاً في هذا الباب.
وأجمع على ذلك المسلمون، إلاّ من ضلّ وانحرف عن منهج السّلف مع الفرق الضالّة، وهؤلاء محجوجون بالكتاب والسنّة وإجماع الأُمّة.
قال: "وقال ابن عمر" ابن الخطاب رضي الله عنهما
"والذي نفسُ ابن عمر بيده" أقسم عبد الله بن عمر بالله سبحانه وتعالى لتأكيد الأمر وأهميته.
"لو كان لأحدهم مثلُ أحدٍ ذهباً ثم أنفقَه في سبيل الله ما قبِلَهُ الله منه حتى يؤمن بالقدر" سببُ مقالة ابن عمر هذه: أنّه لَمّا وُجد في آخر حياته رضي الله عنه مَنْ يُنكر القدَر، وسُئل عن ذلك، أجاب بهذا الجواب.

ج / 2 ص -249- ثم استدل لقول النّبي صلى الله عليه وسلم: "الإيمان أن تؤمن بالله وملائكته وكتبه ورسله واليوم الآخر، وتؤمن بالقدر خيره وشره ". رواه مسلم.
ـــــــــــــــــــــــــــــــــــــــــ
وذلك أنّه ظهر بالبصرة في آخر عصر الصّحابة بعد عهد الخلفاء الراشدين وبعد خلافة معاوية بن أبي سفيان رضي الله عنه وفي آخر حياة ابن عمر وابن عبّاس وغيرِهما من الصّحابة ظهر بالبصرة رجلٌ يُقال له: مَعْبَد الجُهَني، يُنكر القدر، وكان يَحْيَى بن عمر وحُمَيْد بن عبد الرحمن الحِمْيَري: لَمّا ظهرت هذه المقالة بالبصرة قدمِا إلى الحجاز حاجّين أو معتمِرين، وقالا: "سنسأَل أوّل مَن نلقى من الصّحابة"، وهكذا المسلمون قديماً وحديثاً إذا أشكل عليهم شيء يرجعون إلى علمائهم ويسألونهم، ولا يستقلّون بالأمر، أو يكون لكلّ واحد منهم رأي، أو ينقسمون إلى جماعات وأحزاب، كلٌّ له قول، هؤلاء جاءوا من البصرة إلى مكّة المكرّمة بقصد مسألة واحدة مع ما في ذلك من مشقّة السفر وطول المسافة، لأنّ الأمر عظيم، يجب الرّجوع إلى أهل العلم فيه، فكان أوّل من لقيا: عبد الله بن عمر- رضي الله تعالى عنهما-، وقد وفّقهما الله لهذا الصحابي، العالِم الجليل، لقياه وهو يدخُلِ إلى المسجد الحرام، فأمسكا بكتفَيْه، فقالا: يا أبا عبد الرحمن، حَدَث عندنا في البصرة رجلٌ يقول كذا وكذا.
فكان جواب عبد الله بن عمر: أنّه أقسم بالله: "لو كان لأحدهم" أي: هؤلاء الذين يُنكرون القدر.
"مثل أحد ذهباً" هذا أبلغ تقدير وأكثر تقدير.
"ثم أنفقه في سبيل الله" النفقة في الجهاد في سبيل الله من أعظم النفقات أجراً، فهو مبلغٌ كبيرٌ صُرِف في مصرفٍ عظيم، يُرجى لصاحبِه الأجر العظيم، ولكن هؤلاء إذا أنفقوا هذا المبلغ في هذا المصرِف العظيم وهم يُنكرون القدر فإنّ الله لا يتقبّلُه منهم، لأنّهم لم يؤمنوا بالله عزّ وجلّ، والله لا يقبل إلاّ من المؤمنين: "ما قبله الله منه حتى يؤمن بالقدر" فدلّ هذا على كفرهم، لأنهم لم يؤمنوا بالقضاء والقدر.
وقوله: "ثم استدل " إلخ.. أي: لم يقل هذا القول من عنده بل لَمّا قال هذه المقالة العظيمة، ذكر دليلَها من سنّة رسول الله صلى الله عليه وسلم، فكلُّ مَن قال قولاً في الإسلام فلابدّ أن يذكُر دليلَه من كتاب الله أو من سنّة رسوله صلى الله عليه وسلم، فإن لم يكن له دليل فإنْه مردودٌ عليه.

ج / 2 ص -250- ولذلك ابن عمر لَمّا ذكر هذه المقالة وهذا الجواب ذكر دليلَه من سنّة رسول الله صلى الله عليه وسلم فقال: "حدّثني أبي" عمر بن الخطّاب رضي الله عنه، "قال: بينما نحن جلوسٌ عند النّبي صلى الله عليه وسلم إذ طلع علينا رجلٌ شديدُ سواد الشعر، شديدُ بياض الثّياب، لا يُرى عليه أثرُ السفر، ولا يعرفُه منّا أحد، فجلس إلى النّبي صلى الله عليه وسلم، وأسند ركبتيه إلى ركبتيه" يعني: أسند ركبتيه إلى ركبتي النّبي صلى الله عليه وسلم مقابِلاً له جلوسَ المتعلِّم من المعلِّم، "ووضع يديه على فخذيه" تأدُّباً مع رسول الله، "وقال: يا محمد أخبرني عن الإسلام؟، قال: الإسلام: أن تشهد أن لا إله إلاّ الله وأنّ محمداً رسولُ الله، وتقيمَ الصلاة، وتؤتي الزّكاة، وتصوم رمضان، وتحجّ البيت إن استطعتَ إليه سبيلاً، فقال: صدقت، قال: فعجبنا له يسألُه ويصدِّقُه"، لأن من العادة أنّ السائل لا يكون عنده علم، فكونُه قال: "صدقتَ"، هذا دليلٌ على أنّه كان عالماً بالجواب.
ثم قال: "أخبرني عن الإيمان؟، قال: الإيمان أن تؤمن بالله، وملائكته، وكتُبه، ورُسله، واليوم الآخر، وتؤمن بالقدَر خيرِه وشرِّه، قال: صدقت، قال: فعجبنا له يسألُه ويصدِّقُه.
ثم قال: أخبرني عن الإحسان؟، قال: الإحسان: أن تعبُد الله كأنّك تراه، فإن لم تكن تراه فإنّه يراك، قال: صدقت، فأخبرني عن السّاعة؟" يعني: متى قيام السّاعة؟، قال الرّسول صلى الله عليه وسلم: "ما المسؤولُ عنها بأعلم من السّائل" أي: أنا لا أدري وأنت لا تدري متى تقومُ السّاعة، لأنّ هذا من علم الله سبحانه وتعالى الذي اختصّ به، لا يعلمُه أحد، لا ملَك مقرّب ولا نبيٌّ مرسل، لا أفضل الملائكة وهو جبريل، ولا أفضل البشر وهو محمد صلى الله عليه وسلم.
"قال: فأخبرني عن أماراتها؟" أي: "علامات السّاعة التي إذا حصلت فإنّ قيام السّاعة قريب، "قال: أن تَلِد الأَمَة ربَّتَها، وأن ترى الحُفاة العُراة العالة رعاة الشاة يتطاولون في البُنيان. قال: ثم خرج الرّجل، ولبثنا مليَّاً، ثم قال الرسول: "اطلبوا السّائل"، فخرجوا يطلُبونه فلم يجدوه. قال: "هذا جبريل أتاكُم يعلِّمكم دينكم" تمثّل صورة بشرٍ، وجاء من أجل أن يعلِّم الصّحابة دينهم عن طريق السّؤال والجواب يبنه وبين رسول الله صلى الله عليه وسلم وهم يسمعون.

ج / 2 ص -251- والشّاهد من هذا الحديث: قولُه: "أخبرني عن الإيمان" وذكر في آخره: "وأن تؤمن بالقدَر خيرِه وشرَّه"، ذكر ستّة أركان للإيمان، وخمسة أركان للإسلام، وركناً واحداً للإحسان.
فأركان الإيمان: الإيمان بالله، وهو: التصديق الجازم بوحدانيّة الله سبحانه وتعالى، واستحقاقِه للعبادة وحدَه لا شريك له، وذلك يشمل أنواع التّوحيد الثلاثة: الإيمان بتوحيد الرّبوبيّة، والإيمان بتوحيد الأُلوهية، والإيمان بتوحيد الأسماء والصّفات.
فمن جحد نوعاً من هذه الأنواع لم يكن مؤمناً بالله عزّ وجلّ.
ويدخُل في ذلك: الإيمان بالقدَر، لأنّه من توحيد الرّبوبيّة، ومن أفعال الله سبحانه وتعالى، فهو داخلٌ في توحيد الرّبوبيّة، لكنه أفرده بالذكر تأكيداً له.
 "وملائكته": تؤمن أنّ لله ملائكة، خلقهم سبحانه وتعالى من نور، خلقهم لعبادته: {يُسَبِّحُونَ اللَّيْلَ وَالنَّهَارَ لا يَفْتُرُونَ(20)}، ينفّذون أوامره سبحانه وتعالى في مُلكه، كلّ نوعٍ من الملائكة له عملٌ خاص في هذا الكون يأمر الله تعالى به، فمنهم من هو موكّل بالوحي، وهو جبريل عليه الصّلاة والسلام، ومنهم من هو موكّل بالقطر والنّبات، وهو ميكائيل، ومنهم من هو موكّل بالنفخ في الصّور، وهو إسرافيل، ومنهم من هو موكّل بالأجنّة في البُطون- بطون الأُمّهات-، وهو الملك الذي يأتي إلى الجنين في بطن أُمِّه حينما يكمل الشهر الرّابع فينفخ فيه الرّوح، ثم يُؤمر بأربع كلمات: بكتْب رزْقِه، وأجلِه، وعملِه، وشقيٌّ أو سعيد.
ومنهم من هو موكّل بحفظ أعمال بني آدم خيرِها وشرِّها، وكتابتها: {وَإِنَّ عَلَيْكُمْ لَحَافِظِينَ(10) كِرَاماً كَاتِبِينَ(11) يَعْلَمُونَ مَا تَفْعَلُونَ(12)}.
ومنهم من هو موكّل بحفظ بني آدم من المؤذيات: {لَهُ مُعَقِّبَاتٌ مِنْ بَيْنِ يَدَيْهِ وَمِنْ خَلْفِهِ يَحْفَظُونَهُ مِنْ أَمْرِ اللَّهِ}.
إلى غير ذلك من الأعمال التي لا يعلمُها إلاّ الله سبحانه وتعالى.
فالإيمان بالملائكة من الإيمان بالغيب، لأننا لا نراهم ولكن الله أخبرَنا عنهم وأخبرنا عنهم رسولُه صلى الله عليه وسلم، فنحنُ نؤمن بهم.
ومن لم يؤمن بالملائكة أو لم يؤمن ببعضهم؛ فإنّه كافرٌ بالله عزّ وجلّ.

ج / 2 ص -252- "وكتبه" وهي: الكتب التي أوحاها الله تعالى إلى رُسله، مثل: التوراة والإنجيل والقُرآن والزَّبور، وصحف إبراهيم، إلى غير ذلك من الكتب التي ينزّلها الله على رسله بواسطة جبريل- عليه الصلاة والسلام-، فيها أوامرُ الله سبحانه وتعالى ونواهيه، وفيها إصلاح البشريّة.
فمن لم يؤمن بالكتب من أوّلها إلى آخرها فإنّه كافر: {قُولُوا آمَنَّا بِاللَّهِ وَمَا أُنْزِلَ إِلَيْنَا وَمَا أُنْزِلَ إِلَى إِبْرَاهِيمَ وَإِسْمَاعِيلَ وَإِسْحَاقَ وَيَعْقُوبَ وَالْأَسْبَاطِ وَمَا أُوتِيَ مُوسَى وَعِيسَى وَمَا أُوتِيَ النَّبِيُّونَ مِنْ رَبِّهِمْ لا نُفَرِّقُ بَيْنَ أَحَدٍ مِنْهُمْ وَنَحْنُ لَهُ مُسْلِمُونَ(136)}، فلابدّ من الإيمان بجميع الكُتب.
فمن لم يؤمن بالكتب أصلاً وهم الدهريّون والوثنيّون فهم أكفرُ الخلْق.
ومن آمن ببعض الكتب وكفر ببعضها كاليهود والنصارى فهم كفّار أيضاً.
إنّما الإيمان هو: الإيمان بجميع الكتب من أوّلها إلى آخرِها: {أَفَتُؤْمِنُونَ بِبَعْضِ الْكِتَابِ وَتَكْفُرُونَ بِبَعْضٍ فَمَا جَزَاءُ مَنْ يَفْعَلُ ذَلِكَ مِنْكُمْ إِلَّا خِزْيٌ فِي الْحَيَاةِ الدُّنْيَا}.
فالذي يكفُر بكتابٍ واحد من كتب الله يكون كافراً بالجميع.
 "ورسله" كذلك يجب الإيمان بجميع الرّسل من أوّلهم إلى آخرهم، من سمّى الله منهم ومن لم يسمِّ، نؤمن بجميع الرّسل- عليهم الصّلاة والسلام-.
فمن آمن ببعضهم وكفرَ ببعضهم فهو كافرٌ بالجميع، كحالة اليهود والنصارى الذين يكفُرون بمحمّد صلى الله عليه وسلم، واليهود يكفُرون بعيسى وبمحمَد- عليهما الصّلاة والسّلام-.
وكذلك من لم يؤمن بالرّسل أصلاً كالوثنيين والدهريّين والملاحدة: أغرقُ في الكفر وأبعد في الكفر -والعياذ بالله-.
 "واليوم الآخر" يوم القيامة، يجب الإيمان باليوم الآخِر، وهو: ما بعد الموت ممّا أخبر الله تعالى به وأخبر به رسولُه صلى الله عليه وسلم من أحوال البَرْزَخ، ثم البعث والنُّشور، والقيام من القُبور، ثم الوُقوف في المحشَر، ثم الحساب، ثم الميزان، ثم تطايُر الصحُف فالمؤمن يأخُذ كتابه بيمينِه وغير المؤمن يأخذ كتابه بشمالِه، ثم المُرور على

ج / 2 ص -253- الصّراط، ثم الاستقرار في الجنّة أو في النّار، هذا كلُّه يشمله الإيمان باليوم الآخِر.
فمن لم يؤمن باليوم الآخر فإنّه ولو امن بالله وملائكته وكتبه ورسله إذا جحد البعث واليوم الآخر كان كافراً بالجميع.
 "وتؤمن بالقدر" هذا هو محلّ الشّاهد، وهو أن تؤمن بقضاء الله وقدره، وأنّه لا يجري في هذه الكون شيءٌ إلاّ وقد علمه الله في الأزَل وكتبه في اللّوح المحفوظ وشاءه وأراده سبحانه وتعالى ثم خلقَه وأوجَدَه.
فالإيمان بالقضاء والقدر يتضمن أربع مراتب:
المرتبة الأولى: الإيمان بعلم الله الأزَلي بكل شيء، وأنّه يعلم سبحانه وتعالى ما كان وما يكون وما لم يكن لو كان كيف يكون، كلُّ ذلك يعلمُه الله سبحانه، لا يخفى عليه شيء: {أَلَمْ تَرَ أَنَّ اللَّهَ يَعْلَمُ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ}، {أَحَاَطَ بِكُلِّ شَيْءٍ عِلْماً}، والله جل وعلا لا يخفى عليه شيءٌ في الأرض ولا في السماء: {إِنَّ اللَّهَ لا يَخْفَى عَلَيْهِ شَيْءٌ فِي الْأَرْضِ وَلا فِي السَّمَاءِ(5)}، {هُوَ الْأَوَّلُ وَالْآخِرُ وَالظَّاهِرُ وَالْبَاطِنُ وَهُوَ بِكُلِّ شَيْءٍ عَلِيمٌ(3)} فالإيمان بأنّ الله عالمُ بكلّ شيء لابدّ منه. ومن جحد علمَ الله فهو كافر.
المرتبة الثانية: أن الله كتب في اللّوح المحفوظ كلّ شيء. فالذي يُنكر الكتابة في اللّوح المحفوظ لم يكن مؤمناً بالله سبحانه وتعالى ولم يكن مؤمناً بالقدَر.
المرتبة الثالثة: إرادة الله ومشيئتُه للأشياء، فكل شيء يقع ويوجد فهو بإرادة الله.
المرتبة الرّابعة: خلْق الأشياء، فكلّ شيء في هذا الكون فهو من خلْق الله سبحانه {وَاللَّهُ خَلَقَكُمْ وَمَا تَعْمَلُونَ(96)}، {اللَّهُ خَالِقُ كُلِّ شَيْءٍ وَهُوَ عَلَى كُلِّ شَيْءٍ وَكِيلٌ(62)}، فكلّ شيء في هذا الكون فهو من خلْقه سبحانه وتعالى، من خيرٍ أو شر، من كفرٍ وإيمان، طاعة ومعصية، غنىً أو فقر، مرض أو صحّةً، حياة أو موت، إلى غير ذلك.
لكنِ الشر بالنسبة إليه لا يكون شرَّاً، لأنّه خلقه لحكمة ووضعه في موضعه، فهو بالنسبة إليه ليس شرَّاً، وإنّما هو شرِّ بالنسبة لمن وقع عليه ومن قُدِّر عليه بذُنوبه ومعاصيه، فإنّه شرٌّ بالنسبة للمحلّ الذي يقع عليه، أما بالنسبة لله فهو خير، لأنّه عدلٌ منه سبحانه.

ج / 2 ص -254- فالحاصل؛ أنّ كل ما يقع في هذا الكون فهو عدلٌ ورحمةٌ وخيرٌ من الله سبحانه وتعالى وإنْ كان ضرراً وعقوبةً وشرَّاً بالنسبة لمن وقع عليه ذلك.
هذه مراتب الإيمان بالقدر، وأهل السنّة والجماعة يؤمنون بها كلّها.
أمّا القدرية النُّفاة فهم على قسمين- والعياذ بالله-:
القسم الأول:- وهم القدماء منهم- ويسمّون (غُلاة القدريّة): فإنّهم يُنكروا علمَ الله، ويقولون: (إنّ الله لا يعلم الأشياء قبلَ وقوعِها، إنّما يعلمها إذا وقعت وحصلت"، ويُنكرون عِلمَ الله القديم الأزَلي بالأشياء قبلَ كونِها.
فيكونون بذلك: قد كفروا وخرجوا من الملّة، لأنهم أنكروا علم الله سبحانه وتعالى، ومن أنكر علم الله فهو كافر.
القسم الثاني: من يقرّ بعلم الله الأزليّ، لكن يقول: إنّ الله لم يقدِّر هذه الأشياء وإنّما النّاس هم الذين يفعلونها ويستقلّون بإيجادها وخلقها، كلٌّ يخلق فعل نفسه وهؤلاء أخفّ من الأوّلين، لكنّهم ضلاّل، لأنّهم أنكروا خلق الله، وهم متأخِّروا القدرية.
ولذلك سمّوا (مجوس هذه الأمة)، لأنّ المجوس يقولون: "إنّ الكون له خالقَان: خالق الخير والشر".
والمعتزلة الذين يقولون: "إنّ الله لم يخلق أفعال العباد، وإنّما هم الذين خلقوها"، أثبتوا خالقِيْن كثيرين، وصاروا شرًّا من المجوس، لأنّ المجوس إنّما أثبتوا خالقَيْن وهؤلاء أثبتوا خالقِيْن كثيرين.
ولا يجوز للمسلم أن يدخل في تفاصيل القدر ويفتح على نفسه باب الشُّكوك والأوهام، بل يكفيه أن يؤمن بالقدَر كما أخبر الله سبحانه وتعالى وكما أخبر رسولُه صلى الله عليه وسلم أنّ كلَّ شيء بقضاء الله وقدره، ولا يدخل في التفاصيل والأسئلة: لماذا كذا ولماذا كذا، لأنّه لن يصل إلى نتيجة، لأنّ الأمر كما يقول عبد الله بن عبّاس- رضي الله تعالى عنهما-: "القدر سِرُّ الله " سِرٌّ لا يعلمه إلاّ الله سبحانه وتعالى.
فالواجب علينا: أن نؤمن به، ولا ندخل في تفاصيله، بل نكتفي بالإيمان به على ما جاء في الدليل من كتاب الله وسنّة رسوله.

ج / 2 ص -255- وعن عبادة بن الصامت؛ أنه قال لابنه: يا بني، إنك لن تجد طعم الإيمان حتى تعلم أن ما أصابك لم يكن ليخطئك، وما أخطأك لم يكن ليصيبك.
ـــــــــــــــــــــــــــــــــــــــــ
وعلينا العمل بطاعة الله وامتثال أمره واجتناب نهيه. هذا الذي كلّفنا به، ولم نكلّف بالبحث عن القدر، ولا نترك العمل ونقول: ما قُدّر لنا فسيحصل.
لذلك لَمّا أخبر النّبي صلى الله عليه وسلم أنّ كلّ أحد مقرّرٌ مكانه من الجنّة أو من النّار قالوا: يا رسول الله إلاَ نتكل على كتابنا؟، قال صلى الله عليه وسلم: "اعملوا فكلّ ميسّر لِمَا خُلِق له"، وأنزل الله تعالى: {فَأَمَّا مَنْ أَعْطَى وَاتَّقَى(5) وَصَدَّقَ بِالْحُسْنَى(6) فَسَنُيَسِّرُهُ لِلْيُسْرَى(7) وَأَمَّا مَنْ بَخِلَ وَاسْتَغْنَى(8) وَكَذَّبَ بِالْحُسْنَى(9) فَسَنُيَسِّرُهُ لِلْعُسْرَى(10)}.
فأنت المطلوب منك: العمل والإيمان بالقضاء والقدر، وأنت قادرٌ على العمل، وممكّنٌ من العمل، فعليك أن تعمَل الخير وتترك الشّر، وتتوب من السيّئات وتكثر من الحسنات، هذا المطلوب منك، أمّا البحث في هذه الأمور التي لا يعلمها إلاّ الله سبحانه وتعالى والدّخول في هذه المخاصمات فهذا يؤدِّي إلى الضّلال ويؤدِّي إلى التِّيه، لأنّ الله سبحانه وتعالى لم يطلُب منّا هذه الأشياء، وإنّما أمرنا بالعمل، هذا الذي أمرنا الله به، أمرنا بالإيمان وأمرنا بالعمل، هذا المطلوب من المسلم.
قوله: "وعن عُبادة بن الصّامت" الصحابي الجليل، من السّابقين الأوّلين إلى الإسلام، وأحد النقباء المعروفين.
"أنه قال لإبنه" وهو الوليد بن عُبادة بن الصامت قال له ذلك عند وفاته لما قال له ابنه الوليد: يا أبت أوصني، فقال: أقعدوني، فأقعدوه، فقال هذا الحديث في القدر.
"يا بني" (يا): هذه حرف نداء، و (بُني) تصغير (ابن)، وذلك من أجل العطف والشَّفقة، مثل قول لقمان: {يَا بُنَيَّ أَقِمِ الصَّلاةَ وَأْمُرْ بِالْمَعْرُوفِ وَانْهَ عَنِ الْمُنْكَرِ}، فالأب يوصي أولاده بتقوى الله عزّ وجلّ، وبالتمسّك بالدين والعقيدة، هذا من واجب الآباء نحو أبنائهم، أن يوصوهم بتقوى الله وبإصلاح العقيدة وبالتمسُّك بالدين والأخلاق الفاضلة.

ج / 2 ص -256- سمعت رسول الله صلى الله عليه وسلم يقول: "إن أول ما خلق الله القلم، فقال له: اكتب. فقال: رب، وماذا أكتب؟ قال: اكتب مقادير كل شيء حتى تقوم الساعة".
ـــــــــــــــــــــــــــــــــــــــــ
"إنّك لن تجد طعم الإيمان حتى تعلم أنّ ما أصابك لم يكن ليخطئك، وما أخطأك لم يكن ليُصيبك" طعم الإيمان: حلاوته ولذته، وذلك لأنّ الإنسان إذا آمن أنّ ما يجري عليه فهو بقضاء الله وقدره؛ فإنّه يستريح، لا يجزع عند المصيبة، ولا يفرح فَرَح بَطَرٍ عند النعمة، لأنّه يؤمن أنّ هذا بقضاء الله وقدره، فيرتاح ضميرُه وتطمئنّ نفسُه ولا يجزع ولا يسخط، قال تعالى: {مَا أَصَابَ مِنْ مُصِيبَةٍ إِلَّا بِإِذْنِ اللَّهِ وَمَنْ يُؤْمِنْ بِاللَّهِ يَهْدِ قَلْبَهُ وَاللَّهُ بِكُلِّ شَيْءٍ عَلِيمٌ(11)}، قال علقَمة: "هو الرجل تُصيبه المصيبة فيعلم أنّها من عند الله فيرضى ويسلِّم".
فمن آمن بالقضاء والقدر فإنّه يجد طعم الإيمان وراحة الإيمان عند الشدائد والمصائب والمنغِّصات، فلا يكون فيه جزع ولا تسخُّط ولا تضايُق، وإنّما يؤمن أنّ هذا قضاء وقدر وأنّه لابدّ منه.
أمّا الذي لا يؤمن بالقضاء والقدر فإنّه يُصبح في قلق وفي همْ. فإذا أصابه شيء فإنّه يجزع ويسخط ويلوم نفسَه: لماذا لم أعمل كذا؟، ليتني عملت كذا، ليتني فعلتُ كذا، ثم يُصبح في عذاب أشدّ من ألم المصيبة.
ثم قال: "سمعتُ رسول الله صلى الله عليه وسلم يقول: "إنّ أوَّلَ ما خلَق الله القلم، فقال له: اكتب، فقال: ربِّ، وماذا أكتبُ؟" القلم هو: خلق من خلق الله سبحانه وتعالى، لا يعلم مقداره وصفته وكيفيّته إلاّ الله سبحانه وتعالى، لأنّه من عالم الغيب.
والمكتوب فيه هو: اللوح المحفوظ، ففيه: قلم، وفيه كتابة، وفيه مكتوب فيه وهو اللّوح المحفوظ.
 "فقال له: اكتب مقادير كلّ شيء حتى تقوم السّاعة" فهذا فيه: أنّ كلّ ما يجري في هذا الكون فهو مكتوبٌ بالقلم- بقلم المقادير- في اللّوح المحفوظ، من أوّل الخلق إلى آخر الخلق، حتّى تقوم السّاعة، لا يخرُج عن هذا شيءٌ في هذا الكون أبداً، لا في الماضي ولا في الحاضر ولا في المستقبل، لا من الخير ولا من الشّر، لا من المحبوب ولا من المكروه، كلّه مكتوبٌ ولابدّ أن يقع.

ج / 2 ص -257- يا بني، سمعت رسول الله صلى الله عليه وسلم يقول: "من مات على غير هذا فليس مِنِّي ".
ـــــــــــــــــــــــــــــــــــــــــ
وقوله صلى الله عليه وسلم: "إنّ أوّل ما خلق الله القلم" يدلّ بظاهره على أنّ القلم أوّل المخلوقات، ولكن هناك أحاديث تدلّ على أنّ العرش هو أوّل المخلوقات مثل حديث عبد الله بن عمرو رضي الله عنهما قال: "كتب الله مقادير الخلائق قبل أن يخلق السموات والأرض بخمسين ألفَ سنة وكان عرشُه على الماء"، وكذلك في حديث عِمران بن حُصين في "الصحيحين" وغيرهما ما يدلّ على أنّ أوّل المخلوقات هو العرش، وهذا الحديث دلَّ على أن أوّل المخلوقات هو القلم، فكيف الجمع بين الأحاديث؟.
اختلف العلماء في ذلك على قولين:
القول الأوّل: أنّ أوّل المخلوقات هو العرش، وأنّ القلم خُلق بعده، فيكون قوله صلى الله عليه وسلم: "إنّ أوّل ما خلق الله القلم، فقال له: اكتب"" أن الكتابة متعقِّبة لخلق القلم، فهي جارية من أوّل ما خلق الله القلم.
والقول الثّاني: العمل بظاهر هذا الحديث، وأنّ القلم هو أوّل المخلوقات مطلقاً، قبل العرش، لأنّ هذا هو ظاهر هذا الحديث، وهذا قولٌ لجمعٍ من أهل العلم.
ولكن الراجح الذي رجّحه شيخُ الإسلام ابن تيمية وابن القيِّم وغيرُها هو: أنّ العرش هو أوّل المخلوقات، وأنّ القلم بعده1.
ثم قال عُبادة رضي الله عنه: "يا بُني سمعت رسول الله صلى الله عليه وسلم يقول: "من مات على غيرِ هذا فليس مِنِّي"" من مات على غير الإيمان بالقضاء والقدر ولم يتب إلى الله سبحانه وتعالى قبل موته فإنّ محمداً صلى الله عليه وسلم بريءٌ منه. فهذا وعيدٌ شديد حيث تبرّأ منه رسولُ الله صلى الله عليه وسلم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 قال ابن القيم:

والنّاس مختلفون في القلم الذي كتب القضاء به من الديان

هل كان قبل العرش أو هو بعده قولان عند أبي العلا الهمذاني

والحق أن العرش كان قبل لأنه وقت الكتابة كان ذا أركان

ج / 2 ص -258- وفي رواية لأحمد: "إن أوّل ما خلق الله تعالى القلم، فقال له: اكتب. فجرى في تلك الساعة بما هو كائن إلى يوم القيامة".
وفي رواية لابن وهب: قال رسول الله صلى الله عليه وسلم: "فمن لم يؤمن بالقدر خيره وشره؛ أحرقه الله بالنار".
وفي "المسند" و"السنن " عن ابن الديلمي؛ قال: "أتيت أبيّ بن كعب فقلت: في نفسي شيء من القدر، فحدثني بشيء لعل الله يذهبه من قلبي.
ـــــــــــــــــــــــــــــــــــــــــ
قال: "وفي رواية لأحمد: "إنّ أوّل ما خلق الله تعالى القلم، فقال له: اكتب. فجرى في تلك الساعة بما هو كائنٌ إلى يوم القيامة"" رواية أحمد مثل رواية أبي داود والترمذي، وفيها: أنّ الله جل وعلا أمر القلم عندما خلقه أن يكتب مقادير الأشياء، إلاّ أنّ لفظة رواية أحمد: "إلى يوم القيامة"، والرواية التي قبلها: "إلى أن تقوم الساعة" والمعنى واحد، الساعة ويوم القيامة بمعنىً واحد، ولكن هذا من باب التأييد للروايات بعضها ببعض.
"ولابن وهب" عبد الله بن وهب: الإمام المحدِّث، من أصحاب الإمام مالك، توفّي على رأس المائة الثّانية، وله مؤلّفات مشهورةٌ في الحديث والرّواية.
قال رسول الله صلى الله عليه وسلم: "فمن لم يؤمن بالقدر خيره وشره أحرقه الله بالنّار" هذا نوعٌ آخر من الوعيد، وهو أنّ من أنكر القضاء والقدر فإنّ الله يُحرقه بالنّار، فدلّ على أنّ الإيمان بالقضاء والقدر أمرٌ واجب، وأنّ إنكاره موجبٌ لدخول النّار إمّا لكفره وإمّا لبدعته، فالمنكر للقضاء والقدر إنْ كان مع هذا يجحد علم الله جل وعلا فهذا كفر كما عليه غُلاة القدرية، لأنّهم ينكرون علم الله جل وعلا، ويقولون: "إنّ الله لا يعلم الأشياء إلاّ إذا وقعت، والأمرُ أُنُف" يعني: مستأنَف لم يسبق له تقديرٌ ولا علم، هذا كفرٌ صريح.
أمّا إن كانوا يقرّون بالعلم ويُنكرون القدر فهذا بدعة شنيعة والعياذ بالله، قد تقرُب من الكفر، وهو ما عليه متأخِّروهم.
قال: "وفي المسند والسنن" المسند هو: "مسند الإمام أحمد"، والمراد بالسنن هنا: "سنن أبي داود" و"سنن ابن ماجه".

ج / 2 ص -259- فقال: لو أنفقت مثل أحد ذهباً ما قبله الله منك حتى تؤمن بالقدر، وتعلم أن ما أصابك لم يكن ليخطئك، وما أخطأك لم يكن ليصيبك، ولو متّ على غير هذا لكنت من أهل النار.
ـــــــــــــــــــــــــــــــــــــــــ
"عن ابن الدَّيْلَمي" ابن الدَّيْلَمي هو: عبد الله بن فَيْرُوز الدَّيْلَمي، أحد كبار التّابعين، وأبوه فيروز الذي قتل الأسود العَنْسي الذي ادّعى النبوّة في اليمن، والديلمي نسبة إلى جبل الدَّيْلَم في بلاد فارس، فأصلُه فارسيّ، ممّن جاءوا إلى اليمن من الفُرس، وأسلم وحسُن إسلامُه، وابنُه من كبار التّابعين والأئمّة المشهورين رحمه الله.
قال: " أتيتُ أُبيَّ بن كعب" الأنصاري، الصحابيّ الجليل، أقرأ الصّحابة لكتاب الله عزّ وجلّ.
"فقلتُ: في نفسي شيءٌ من القدَر" هكذا طلبةُ العلم الذين يبحثون عن الحقيقة، ويبحثون عن العلم النّافع إذا أشكل عليهم شيء، لا يَعْتَمدون على رأيِهم، وإنّما يرجعون إلى أهل العلم، فهذا ابن الدّيلمي رجع إلى الصّحابة لَمّا أشكل عليه أمرُ القدر.
"فحدِّثني بشيء" يعني: أخبرني بشيء عن رسول الله صلى الله عليه وسلم، لأنّ أُبيّ بن كعب من خواصّ صحابة الرّسول صلى الله عليه وسلم.
"لعلّ الله أن يُذهبُه من قلبي" هذا دليلٌ على أنّ الإشكال يزول بالعلم، وعلى أن الوساوس تزول بالعلم النّافع، لا شفاء لها إلاّ العلم، والعلم إنّما يطلب عند أهله، لا يطلب من المتعالمين والمبتدئين والصحافيّين الذين يعتمدون على قراءة الكتب، هؤلاء قُرّاء، وليسوا علماء، وما يُخطئون فيه أكثر ممّا يصيبون، فلابدّ من الرّجوع إلى أهل العلم الرّاسخون في العلم.
"فقال: لو أنفقتَ مثل أُحدٍ ذهباً ما قبله الله منك حتى تؤمن بالقدَر" لأنّ العمل وإن كان جليلاً فإنّه لا يُقبل إلاّ إذا صحّت العقيدة، ومن صحّة العقيدة: الإيمان بالقضاء والقدر، لأنّه من أركان العقيدة، كما مرّ في حديث عمر بن الخطّاب في سؤالات جبريل للنّبي صلى الله عليه وسلم.
"وتعلم أنّ ما أصابك لم يكن ليخطئك، وما أخطأك لم يكن ليُصيبك" الله

ج / 2 ص -260- قال: فأتيت عبد الله بن مسعود وحذيفة بن اليمان وزيد بن ثابت؛ فكُلُّهم حدثني بمثل ذلك عن النّبي صلى الله عليه وسلم "حديث صحيح، رواه الحاكم في "صحيحه".
ـــــــــــــــــــــــــــــــــــــــــ
أكبر!، تطابقت كلمة أبيّ بن كعب مع كلمة ابن عمر ومع كلمة عُبادة بن الصّامت - رضي الله عن الجميع-، لأنّهم يأخذون من مصدر واحد وهو سنّة رسول الله صلى الله عليه وسلم، ولا يقولون شيئاً من عند أنفسهم.
"ولو مِتّ على غير هذا لكنتَ من أهل النار" هذا- أيضاً- مطابِق لحديث رسول الله صلى الله عليه وسلم الذي مرّ قريباً: "من لم يؤمن بالقدر خيره وشره أحرقه الله بالنّار".
قال: "فأتيت عبد الله بن مسعود وحذيفة بن اليمان وزيد بن ثابت " هؤلاء أقطاب من أقطاب العلم، من صحابة رسول الله صلى الله عليه وسلم.
ويُروى: أنّ أُبيّ بن كعب أحاله إلى عبد الله بن مسعود، ولَمّا أجابه عبد الله بن مسعود أحاله على حُذيفة بن اليمان، ولَمّا أجابه حُذيفة بن اليمان أحاله على زيد بن ثابت، فكلّ واحد منهم يُحيلُه على أخيه لأجل أن يزول ما في قلبِه.
يقول ابن الديلمي: "فكلهم حدّثني بمثل ذلك عن النّبي صلى الله عليه وسلم" أنّ الإيمان بالقضاء والقدر أمرٌ لابدّ منه، ولا يقبل الله من أحدٍ عملاً إلاّ به، ومن لم يؤمن به فهو من أهل النّار، نسأل الله العافية والسّلامة.
فيُستفاد من هذه الأحاديث التي أوردها المصنِّف رحمه الله في هذا الباب فوائد عظيمة:
الفائدة الأولى: وُجوب الإيمان بالقضاء والقدر، وأنّ ذلك من أركان الإيمان الستّة.
الفائدة الثانية: أنّ الله سبحانه وتعالى كتب مقادير الأشياء في اللوح المحفوظ بعد علمه بها سبحانه وتعالى أزَلاً، ففيه: ثُبوت كتابة القدر في اللّوح المحفوظ.
الفائدة الثالثة: أنّ القلم من أوّل المخلوقات، وهل هو قبل العرش أو بعده؟، على القولين السّابقين، والرّاجح: أن العرش هو السّابق.
الفائدة الرابعة: أنّ من لم يؤمن بالقضاء والقدر فهو إمّا كافر وإمّا مبتدع، إمّا كافر إنْ كان ينكر العلم، أو مبتدع إنْ كان لا يُنكر العلم، وذلك لأُمور:

ج / 2 ص -261- أوّلاً: أنّ الله لا يقبَلُ منه النفقة في سبيله ولو كثرت.
ثانياً: براءة الرّسول صلى الله عليه وسلم منه.
ثالثاً: أنّ الله توعّده بالنّار: "أحرقه الله بالنّار"، "لو مِتّ على غير هذا لكنت من أهل النّار".
فهذه الأمور الثلاثة كلّها تدلّ على شناعة إنكار القضاء والقدر.
الفائدة الخامسة: في الحديث دليلٌ على وُجوب الرُّجوع إلى أهل العلم عندما يعرِض للإنسان مشكِلة، فإنّها لا تزول إلاّ بالرجوع إلى أهل العلم، وذلك لقوله تعالى: {فَاسْأَلوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لا تَعْلَمُونَ}.
الفائدة السادسة: في هذه الأحاديث دليلٌ على أنّ أهل العلم لا يقولون إلاّ بما دلّ عليه الدّليل من كتاب الله وسنّة رسوله صلى الله عليه وسلم، فابن عمر استدلّ بالحديث الذي رواه أبوه في دخول جبريل على النّبي صلى الله عليه وسلم وسؤاله إيّاه، وفي آخره: "وتؤمن بالقدر خيرِه وشرِّه"، وحذيفة بن اليَمان يقول: سمعتُ رسول الله صلى الله عليه وسلم يقول: "من مات على غير هذا فليس مِنِّي".
كذلك الصّحابة الذين ذهب إليهم ابنُ الدّيلمي، وهم: أُبيّ بن كعب، وعبد الله بن مسعود، وحذيفة بن اليَمان، وزيد بن ثابت، كلُّهم يحدِّثون عن رسول الله صلى الله عليه وسلم، فدلّ على أنّ أهلَ العِلم إذا أفتوا بفتوى أو قالوا مقالاً أو أجابوا بإجابة علميّة أنّهم يُسندونها إلى الدّليل من كتاب الله ومن سنّة رسولِه صلى الله عليه وسلم، لاسيّما إذا كانت من أُمور العقائد، فإنّ العقائد توقيفيّة لا يصلُح فيها شيءٌ من الاجتهاد، وإنّما هي أمورٌ توقيفيّة.


باب ما جاء في المصورين - إعانة المستفيد

إعانة المستفيد بشرح كتاب التوحيد

ج / 2 ص -262- [الباب الواحد والستون:]
* باب ما جاء في المصورين
ـــــــــــــــــــــــــــــــــــــــــ
هذا الباب عقده المصنِّف رحمه الله في "كتاب التّوحيد" لأنّ التصوير سببٌ من أسباب الشّرك، ووسيلةٌ إلى الشّرك الذي هو ضدّ التّوحيد، كما حدث لقوم نوح لَمّا صوّروا صور الصالحين ونصبوها في مجالسهم وآل بهم الأمر إلى أنْ عبدوهم من دون الله، فأوّلُ شركٍ حصل في الأرض كان بسبب الصور وبسبب التّصوير.
وكذلك قوم إبراهيم الذين بعث إليهم الخليل- عليه الصلاة والسلام- كانوا يعبدون التماثيل التي هي صور مجسّمة لذوات الأرواح، وكذلك بنو إسرائيل عبدوا التمثال الذي هو على صورة عجل صنعه لهم السامري.
فدلّ هذا: على أنّ التصوير سببٌ لحُدوث الشرك ووسيلةٌ إلى الشّرك، وذلك أنه إذا صنعت الصورة وعلِّقت أو نُصبت وهي صور للزُّعماء والصّالحين والعلماء فإنّها في النهاية تعظُّم، ثم الشيطان يأتي النّاس ويقول لهم: إنّ هذه الصور فيها نفعٌ لكم، وفيها دفعُ ضرر، فيعظِّمونها ويتبرّكون بها، ويذبحون لها وينذرون لها، حتى تُصبح أوثاناً تعبد من دون الله.
فلهذا السبب عقد المصنِّف رحمه الله هذا الباب في "كتاب التّوحيد"، لأنّ هذا الكتاب في بيان التّوحيد وبيان الشرك ووسائل الشرك، ومن أعظم وسائل الشرك وأسبابِه التّصوير ونصب الصور وتعليقها.
فقوله رحمه الله: "باب ما جاء في المصوِّرين" يعني: من الوعيد الشديد والنّهي والزّجر عن ذلك.
قال: "عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "قال الله تعالى"" مثل هذا الحديث الذي يرويه النّبي صلى الله عليه وسلم عن ربّه يسمّى بالحديث القُدْسي، نسبةً إلى القدس وهو الطهر، لأنّه من كلام الله سبحانه وتعالى الذي رواه عنه رسوله صلى الله عليه وسلم.
والأحاديث القدسيّة معروفة عند أهل العلم، وأُلِّفتْ فيها مؤلّفات، جُمعت فيها الأحاديث القدسيّة، منها ما هو صحيح، ومنها ما هو دون ذلك.
وهذا الحديث من الأحاديث القدسيّة الصحيحة لأنّه في "الصحيحين ".

ج / 2 ص -263- عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "قال الله تعالى: ومن أظلم ممّن ذهب يخلُق كخلقي؛ فليخلقوا ذرّة، أو ليخلُقوا حبّة، أو ليخلُقوا شعيرة" أخرجاه.
ـــــــــــــــــــــــــــــــــــــــــ
فقوله: "قال الله تعالى" هذا فيه إثبات الكلام لله عزّ وجلّ، وأنّه يقول ويتكلّم كما يليق بجلاله سبحانه وتعالى، ليس ككلام المخلوق، وإنّما هو كلام الخالق جل وعلا.
 "ومن أظلم ممّن ذهب يخلق كخلقي" هذا استفهام إنكار بمعنى النفي، أي: لا أحد أشدُّ ظلماً من المصوِّر، مثل قوله تعالى: {وَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللَّهِ كَذِباً}، {وَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللَّهِ الْكَذِبَ وَهُوَ يُدْعَى إِلَى الْأِسْلامِ} أي: لا أحد اظلم من هذا، فهو أظلمُ الظّالمين.
قوله تعالى: "يخلُق كخلقي" يعني بذلك المصوِّر، لأنّ المصور يحاول أن يوجد صورة تشبه الصورة التي خلقها الله سبحانه وتعالى، لأنّ الله جل وعلا تفرّد بالخلْق، وتفرّد بالتّصوير: {هُوَ اللَّهُ الْخَالِقُ الْبَارِئُ الْمُصَوِّرُ}، {وَصَوَّرَكُمْ فَأَحْسَنَ صُوَرَكُمْ وَرَزَقَكُمْ مِنَ الطَّيِّبَاتِ}، {وَصَوَّرَكُمْ فَأَحْسَنَ صُوَرَكُمْ وَإِلَيْهِ الْمَصِيرُ}، فالله جل وعلا هو المصوِّر، فالذي يحاول أن يضع شكلاً يشبه الصورة التي خلقها الله جل وعلا يجعل نفسَه شريكاً لله في التّصوير، ولهذا يجعل الصورة على شكل المصوِّر من إنسان أو حيوان، فيجعل لها رأساً ووجهاً وعينين وأنفاً وشفتين وأُذنين ويدين ورجلين، ثم يلوِّنُها بالتلوينات إذا كانت رسماً، وإن كانت بناءً فإنّه يبني تمثالاً مكوّناً من أعضاء وتقاطيع يحاولُ بها مشابهة خلق الله سبحانه وتعالى ومشاركة الله جل وعلا فيما اختصّ به وتفرّد به، فإنّ الله جل وعلا هو الخالق وحدَه، لا أحد يخلُق غيرُه: {أَمْ جَعَلُوا لِلَّهِ شُرَكَاءَ خَلَقُوا كَخَلْقِهِ فَتَشَابَهَ الْخَلْقُ عَلَيْهِمْ قُلِ اللَّهُ خَالِقُ كُلِّ شَيْءٍ وَهُوَ الْوَاحِدُ الْقَهَّارُ}، {يَا أَيُّهَا النَّاسُ ضُرِبَ مَثَلٌ فَاسْتَمِعُوا لَهُ إِنَّ الَّذِينَ تَدْعُونَ مِنْ دُونِ اللَّهِ لَنْ يَخْلُقُوا ذُبَاباً وَلَوِ اجْتَمَعُوا لَهُ}.
هو يستطيع أن يرسم شكلاً أو يبني تمثالاً، ولكنّه لا يستطيع أن يجعله حيَّاً متحركاً عاقلاً مفكِّراً يأكُل ويشرب ويعمل كما يعمل خلقُ الله سبحانه وتعالى: {هَذَا خَلْقُ اللَّهِ فَأَرُونِي مَاذَا خَلَقَ الَّذِينَ مِنْ دُونِهِ}.
وقوله: "فليخلقوا ذرة" هذا أمر تعجيز وتحدٍّ، وهو تحدٍّ قائم إلى يوم القيامة.

ج / 2 ص -264- ولهما عن عائشة رضي الله عنها، أن رسول الله صلى الله عليه وسلم قال: "أشدُّ النّاس عذاباً يوم القيامة الذين يضاهئون بخلق الله ".
ـــــــــــــــــــــــــــــــــــــــــ
 "أو ليخلُقوا حبّة" حبّة من النّبات: حبّة بُرّ أو دخن أو غير ذلك من الحبوب.
 "أو ليخلُقوا شعيرة" أي: حبّة شعير، هم يستطيعون أن يعملوا صورة حبّة، صورة شعيرة، صورة ذرّة، لكن لا يستطيعون أن يجعلوا فيها الخواصّ التي يجعلها الله في هذا المخلوق، وإنّما عمله أن يستطيع أن يجعل مجرّد شكل ورسم أو تمثال فقط.
قال الله تعالى: {إِنَّ اللَّهَ فَالِقُ الْحَبِّ وَالنَّوَى}، فالله وحده يجعل حبّة فيها خصائص الحبّة من الحياة والنموّ والطعم، لأنّ الحبّة فيها حياة، ولذلك إذا بُذِرَتْ نبتَتْ، وتسمّى حياة نموّ، أمّا حياة الحيوان فإنّها تسمّى حياة حركة، فالحياة على قسمين: حياةُ حركة، وهذه في ذوات الأرواح، وحياةُ نموّ وهي في الحبُوب والبُذور التي جعلها الله سبحانه وتعالى لإنباتِ الأشياء.
ولو أن هذا الإنسان الذي يسمّونه الفنّان صرف جهده لأشياء نافعة، صرف جهده لاختراع، صناعة تنفع، ينفع نفسه وينفع النّاس بها لكان هذا عملاً جيِّداً، ومع النيّة والإيمان يكون عبادة ويؤجَرُ عليها.
أمّا أنْ يصرف جُهده ووقته وتعلُّمه في إيجاد هذه الصور ونحت هذه الصور فهذا عبثٌ فارغ وعملٌ محرّم، وهو ملعون على لسان رسول الله صلى الله عليه وسلم، وهو أشدّ النّاس عذاباً يوم القيامة، فبئسما اختار لنفسه من هذا الفنّ الممقوت.
"أخرجاه" أي: أخرجه البخاري ومسلم- رحمهما الله-.
"ولهما" أي: البخاري ومسلم: "أشدّ النّاس عذاباً يوم القيامة الذين يضاهئون بخلق الله ".
قوله صلى الله عليه وسلم: "أشدّ النّاس عذاباً يوم القيامة" في الحديث الأوّل: "ومن أظلم"، وفي هذا أنّهم أشدّ النّاس عذاباً يوم القيامة، فيدلّ على أنّ التصوير حرامٌ مغلّظ التحريم وأنّه كبيرة من كبائر الذُّنوب، فهذا الذي يعتبرونَه فنَّاً ويتعلّمونه ويتفاخرون به هو أعظم الذُّنوب.

ج / 2 ص -265- ولهما عن ابن عبّاس: سمعت رسول الله صلى الله عليه وسلم يقول: "كلُّ مصوِّرٍ في النّار، يُجعل له بكلّ صورة صوّرها نفسٌ يعذّب بها في جهنّم ".
ـــــــــــــــــــــــــــــــــــــــــ
وهم أشدّ النّاس عذاباً يوم القيامة إن لم يتوبوا إلى الله عزّ وجلّ.
 "الذين يضاهئون بخلق الله" "يضاهئون" يعني: يحاولون أنْ يوجدوا صورة تشبه خلق الله سبحانه وتعالى، فالمضاهاة معناها: المشابهة، كما قال تعالى: {وَقَالَتِ الْيَهُودُ عُزَيْرٌ ابْنُ اللَّهِ وَقَالَتِ النَّصَارَى الْمَسِيحُ ابْنُ اللَّهِ ذَلِكَ قَوْلُهُمْ بِأَفْوَاهِهِمْ يُضَاهِئُونَ قَوْلَ الَّذِينَ كَفَرُوا مِنْ قَبْلُ} يعني: يشابهون من سبقهم من الكُفّار.
فهذا فيه: بيان علّة تحريم التصوير؛ أنّ فيه مضاهاة لخلق الله تعالى وإساءة أدب مع الله عزّ وجلّ.
قال: "ولهما عن ابن عبّاس: سمعت رسول الله صلى الله عليه وسلم يقول: "كلُّ مصوِّرٍ في النّار، يُجعل له بكلّ صورة صوّرها نفسٌ يعذّب بها في جهنّم".
هذا الحديث- أيضاً- فيه وعيدٌ شديد؛ فقوله: "كلّ مصوّر" هذا يشمل جميع أنواع التصوير، سواءً كان نحتاً وتمثالاً، وهو ما يسمّونه: مجسّماً، أو كان رسماً على ورق، أو على لوحات، أو على جُدران، أو كان التقاطاً بالآلة الفوتوغرافية التي حدَثت أخيراً، لأنّ من فعل ذلك يسمّى مصوِّراً، وفعله يسمّى تصويراً، فما الذي يخرج التصوير الفوتوغرافي كما يزعم بعضهم.
فما دام أنّ عمله يسمّى تصويراً فما الذي يُخرِجُه من هذا الوعيد؟.
وكذلك قوله: "بكل صورة صوّرها" عامٌّ أيضاً لكل صورة أيًّا كانت، رسماً أو نحتاً، أو التقاطاً بالآلة، غاية ما يكون أنّ صاحب الآلة أسرع عملاً من الذي يرسُم، وإلا فالنتيجة واحدة، كلٌّ من هؤلاء قصده إيجاد صورة، فالذي ينحت أو يبني التمثال قصده إيجاد صورة، والذي يرسم قصده إيجاد صورة، والذي يلتقط بالكاميرا قصده إيجاد الصّورة، لماذا نفرّق بينهم والرّسول صلى الله عليه وسلم يقول: "كلُّ مصوِّرٍ في النّار؟"، ما هو الدليل المخصص إلاّ فلسفة يأتون بها، وأقوالاً يخترعونها يريدون أن يخصّصوا كلام الرّسول صلى الله عليه وسلم برأيهم، والمحذور الذي في الصور الفوتوغرافية والتمثاليّة أو المرسومة هو محذور واحد، وهو أنّها وسيلةٌ إلى الشرك، وأنّها مضاهاةٌ لخلق الله تعالى، كلٌّ منهم مصوِّر، والنتيجة واحدة، والمقصود واحد، فما الذي

ج / 2 ص -266- يخصّص صاحب الآلة عن غيره؟، إن لم يكن صاحب الآلة أشد، لأنّ صاحب الآلة يأتي بالصورة أحسن من الذي يرسم، فهو يحمّضُها ويلوّنُها، ويتعب في إخراجها حتى تظهر أحسن من التي تُرسم، فالمعنى واحد، ولا داعي لهذا التكلُّفَ أو هذا التمحُّل في التفريق بين الصور.
ومعلومٌ أنّ كلام الله وكلام رسوله صلى الله عليه وسلم لا يجوز أن يخصّص إلاّ بدليل من كلام الله أو كلام رسوله، لا باجتهادات البشر وتخرُّصات البشر وفلسفات البشر، هذا مردود على صاحبه، وهذا معروف من أُصول الحديث وأُصول التفسير أنّ العامّ لا يخَصَّص إلاّ بدليل، ولا يخصّص العامّ باجتهادات من النّاس يقولونها، هذه قاعدة مسلّمةٌ مجمَعٌ عليها، فما بالُهم تغيب عنهم هذه القاعدة ويقولون: "إن التصوير بالآلة الفوتوغرافية لا يدخل في الممنوع" إلى آخره؟، كلّ هذا كلام فارغ لا قيمة له عند أهل العلم وعند الأُصوليّين. القواعد الأُصولية تأبى هذا كلّه، وهم يعرفون هذا، ولكن- سبحان الله- الهوى والمغالَطة أحياناً يذهبان بصاحبهما مذهباً بعيداً.
يقول الرسول صلى الله عليه وسلم: "كل مصوِّرٍ في النّار" ويأتي فلان ويقول: "لا، المصوِّر بالفوتوغرافي ليس في النّار".
وقوله: "يُجعل له بكلّ صورة صوّرها نفسٌ يعذّبُ بها في جهنّم" أي: كلّ صورة صوّرها بأي وسيلة إمّا بنحت وإمّا برسم وإمّا بالتقاطٍ بالآلة الفوتوغرافية، كثرت الصور أو قلّت، تحضر هذه الصور التي صوّرها يوم القيامة، ويُجعل في كل صورة نفس يعذّب بها في جهنّم، هذه الصور تصلاه بالعذاب يوم القيامة، كما أنّ صاحب المال الذي لا يزكِّيه يجعل الله مالَه ثُعباناً يوم القيامة- أو في القبر- فيسلِّطُه عليه: {وَلا يَحْسَبَنَّ الَّذِينَ يَبْخَلُونَ بِمَا آتَاهُمُ اللَّهُ مِنْ فَضْلِهِ هُوَ خَيْراً لَهُمْ بَلْ هُوَ شَرٌّ لَهُمْ سَيُطَوَّقُونَ مَا بَخِلُوا بِهِ يَوْمَ الْقِيَامَةِ}، كذلك الصور هذه تجعل فيها نفوس وتسلّط عليه تعذّبه في نار جهنّم، فما بالُكم بالذي صنع آلات الصّور؟، سيعذّب بها يوم القيامة- والعياذُ بالله- كلِّها. وهل يخلصه الذي يقول: الصورة الفوتوغرافية لا يعذب بها.
وقوله صلى الله عليه وسلم: "يُجعل له بكل صورة " قيل: إنّ الباء سببيّة، أي: بسبب كلّ

ج / 2 ص -267- ولهما عنه مرفوعاً: "من صوّر صورة في الدنيا؛ كُلِّف أن ينفُخ فيها الروح، وليس بنافخ ".
ولمسلم عن أبي الهيّاج قال: قال لي عليّ: "ألا أبعثُك على ما بعثني عليه رسولُ الله صلى الله عليه وسلم؟: أن لا تدع صورةً إلاّ طمستها، ولا قبراً مشرِفاً إلاّ سوّيتَه".
ـــــــــــــــــــــــــــــــــــــــــ
صورة، وقيل: إنّ الباء بمعنى (في)، أي: في كل صورة نفس يعذب بها.
قوله: "ولهما عنه مرفوعاً: من صوّر صورة" هذا نوعٌ آخر من الوعيد.
 "كُلِّف أن ينفُخ فيها الرّوح، وليس بنافخ" أي: تحضّر الصور كلّها التي صنعها، ويؤمر بأن ينفخ فيها الأرواح، وهل يستطيع أن ينفخ الأرواح؟، ولكن هذا من باب التعجيز والعذاب، بأن يُحمّل ما لا يستطيع وما لا يُطيق- والعياذ بالله- فيطولُ عذابُه.
ولولا أنّ في التصوير خُطورة وفيه فتنة لَمَا رأيتُم فتنة النّاس به وكثرتُه، لأنّ الشيطان يحثّ عليه ويحرِّض عليه، لأنّ فيه ضرراً على بني آدم، فهو يحثُّهم على فعله وعلى صنعتِه من أجل أن يتحمّلوا هذه الأوزار
- والعياذُ بالله-.
وتتلخص أنواع الوعيد التي وردت في حق المصور فيما يلي: أنه لعنه صلى الله عليه وسلم أنه أشد النّاس ظلماً، أنه أشد النّاس عذاباً، أنه يجعل له بكل صورة صوّرها نفس يعذب بها في النار، أنه يكلّف نفخ الروح بكل صورة صوّرها ويقال له: أحي ما خلقت؟.
قوله: "عن أبي الهيّاج" الأسدي: تابعيّ جليل، وهو كاتب أمير المؤمنين عليّ بن أبي طالب رضي الله عنه.
"قال: قال لي عليّ: "لا أبعثُك" أي: أُرسلك.
"على ما بعثني عليه رسول الله صلى الله عليه وسلم؟" أي: أرسلني إليه رسولُ الله صلى الله عليه وسلم وكلّفني به، فعليّ رضي الله عنه يريد أن يكلِّف أبا الهيّاج بهذه المهمة التي كلّفه بها رسولُ الله صلى الله عليه وسلم.
"أن لا تدع صورةً" "صورة" نكرة في سياق النفي، فتعُمّ كلّ صورة مجسّمة أو مرسومة أو ملتقطة بالآلة.

ج / 2 ص -268- "إلاَّ طمستَها" وطمسُها يكون بإتلافها، أو بقطع رأسها، حتى تصبح مجّرد شكل بدون رأس، لأنّ الصورة تتمّ وتتكامل بالرأس والوجه.
وليس معنى طمس الصورة كما يفعله بعض الجُهّال أو المتحيِّلين أنّه يجعل خطَّاً في عُنُق الصورة فيُصبح كالطّوق، لأن الطمس: أن تُزيل الرأس إمّا بقطعهِ، وإمّا بتلطيخِه وإخفائه تماما.
فقوله: "ولا قبراً مشرِفاُ إلاّ سوّيته" المشرف: المرتفع، بأن يُبنى على القبر بناية من أجل تعظيم القبر، كما يفعل من بناء الأضرحة، أو يزاد عليها غير ترابها حتى تصبح مرتفعة أكثر من شبر، أو تجصص القبور ويكتب عليها، وما أشبه ذلك، فهذا كله حرام، لأنّه وسيلة إلى الشرك.
ولاحظوا كون الرسول صلى الله عليه وسلم جمع بين طمس الصورة وتسوية البناء على القبور مما يدلُّكم على أنّ من العلل العظيمة في منع التصوير أنّه وسيلة إلى الشرك، فكما أن البناء على القبور وسيلة إلى الشرك، فكذلك التصوير وسيلة إلى الشرك. وأيضاً كون الرسول صلى الله عليه وسلم كلف علي بن أبي طالب رضي الله عنه بهذه المهمة مما يرد به على الذين يغلون في أهل البيت ويزعمون أن لهم خاصية تسوغ الغلو في قبورهم.
وقوله صلى الله عليه وسلم: "ولا قبراً مشرِفاً" يعني: مرتفعاً بالبناء، أو بالتّراب، ففي هذا: الأمر بهدم القباب التي على القبور والأمر بهدم الأضرحة، وأنّ هذا من مهمّة ولاة الأُمور ومن مهمّة كلّ مسلم أن يعمل على إزالة هذا الشيء فإن كان له سلطة وقدرة فيزيله باليد، وإن كان ليس له سُلطة فإنّه يتصل بولاة الأمور ويبلِّغ ويبِّين أن هذا أمر يلزمهم إزالته، لأن الرسول صلى الله عليه وسلم أمر بإزالته. ويحذر المسلمين من البناء على القبور ويبيِّن لهم السنّة في دفن الموتى وما يلزم اتخاذه وعمله نحو القبور مما هو مشروع.
فهذه الأحاديث فيها فوائد ومسائل عظيمة:
المسألة الأولى: فيها إثبات الكلام لله عزّ وجلّ، وأنه يتكلم، وكلامه سبحانه وتعالى كسائر صفاته، يليق بجلاله سبحانه وتعالى ليس ككلام المخلوق.
المسألة الثانية: في الحديث دليلٌ على تحريم التّصوير بجميع أنواعه، لا يُستثنى شيءٌ من التصوير، لقوله صلى الله عليه وسلم: "كلُّ مصوّرٍ في النار"، "من صوّر صورة"، "لا تدع

ج / 2 ص -269- صورة"، "أشدّ النّاس عذاباً يوم القيامة المصورون" وهذا عام في كل مصور، وكل صورة بأي وسيلة كان إيجادها، لكن ما دعت الضّرورة إليه من التصوير؛ فإنه يرخص فيه، مثل: الصورة التي توضع في الجواز، أو إثبات الشخصية، لأنّ النّاس يُمنعون من حوائجهم ومن أسفارهم ومن وظائفهم، بل حتّى من دخولهم في المدارس والمعاهد إلاّ بهذا، فكان هذا من باب الضّرورة، فيجوز بقدر الضّرورة فقط، وما عداه من التصوير فهو حرام، سواء كان للذكريات- كما يقولون-، أو لأجل الفنّ أو لغير ذلك من الأغراض أو لتجميل الجدران أو ما أشبه ذلك، فكلّه حرام.
المسألة الثالثة: في الأحاديث بيان علّة تحريم التصوير، وهي: أنّه مضاهاة لخلق الله، وأيضاً هو وسيلةٌ من وسائل الشرك وهذه أشّد.
المسألة الرابعة: في الأحاديث: دليل على أنّ التصوير من كبائر الذّنوب، وذلك لأمور:
أوّلاً: الرسول صلى الله عليه وسلم قال عن ربِّه: "من أظلمُ ممّن ذهب يخلُق كخلقي"، هذا يدلّ على أنّ التصوير كبيرة.
وثانياً: وعيدُه بالنّار، والوعيد بالنّار إنّما يكون على كبيرة.
المسألة الخامسة: في الحديث دليلٌ على وجوب طمس الصور، والرّسول صلى الله عليه وسلم لَمّا رأى في بيت عائشة قراماً فيه تصاوير؛ تغيّظ صلى الله عليه وسلم وأبى أن يدخُل البيت حتى هُتِك هذا القِرام وأُزيلت الصور المعلقة.
ففي هذه الأحاديث: وُجوب إتلاف الصّور أو امتهانُها، لأنّ الصورة إذا كانت ممتهنة توطأ وتُداس ويُجلس عليها فإنها تكون ممتهنة، كما إذا كانت في فِراش أو في إناء يُشرب به أو يُطبخ به فإنها ممتهنة لا قيمةَ لها، والرّسول صلى الله عليه وسلم لَمّا أُميط القِرام وجُعِل وسائد جلس عليه صارت الصور مهانة.
المسألة السادسة: في الحديث دليل على وُجوب هدم الأضرحة المبنيّة على القُبور، لأنّها وسيلةٌ من وسائل الشّرك فيجب هدمُها، ممن يقدِر على ذلك بسلطتِه، ومن لا سُلطة له فإنّه يبيِّن ويدعو إلى هدمِها ويراجع السلطة في هدمِها.


باب ما جاء في كثرة الحلف - إعانة المستفيد

إعانة المستفيد بشرح كتاب التوحيد

ج / 2 ص -270- [الباب الثاني والستون:]
* باب ما جاء في كثرة الحلف
 وقول الله تعالى: {وَاحْفَظُوا أَيْمَانَكُمْ}.
ـــــــــــــــــــــــــــــــــــــــــ
مناسبة هذا الباب لكتاب التّوحيد: أنّ الاستهانة بالحلف بالله تنقِّصُ التّوحيد، كما أنّ تعظيم الحلف بالله من كمال التّوحيد.
قوله: "بابُ ما جاء" يعني: من الوعيد في حقّ من كثر حلفه.
والحلف- كما سبق- هو: تأكيد شيء بذكر معظَّم بأحد حروف القسم، التي هي: الواو والباء والتّاء.
وكثرة الحلف معناها ا لإكثار من الأيمان في كلّ مناسبة، وقد يكون في غير داع لليمين إلاّ التغرير بالنّاس وخداع النّاس كحالة المنافقين الذين قال الله تعالى فيهم: {وَيَحْلِفُونَ عَلَى الْكَذِبِ وَهُمْ يَعْلَمُونَ} وقال الله سبحانه وتعالى: {وَلا تُطِعْ كُلَّ حَلَّافٍ مَهِينٍ(10)}، والحلاَّف: كثير الحلف.
والله جل وعلا ذكر ذلك من صفات المنافقين، فقال فيهم: {وَلَيَحْلِفُنَّ إِنْ أَرَدْنَا إِلّا الْحُسْنَى وَاللَّهُ يَشْهَدُ إِنَّهُمْ لَكَاذِبُونَ}، قال تعالى: {اتَّخَذُوا أَيْمَانَهُمْ جُنَّةً} يعني: سُتْرة يتستّرون بها أمام النّاس ليصدِّقوهم، وكلّما قل الإيمان أو عدم الإيمان في القلب حصل التهاوُن باليمين والحلف.
قال: "وقول الله تعالى: {وَاحْفَظُوا أَيْمَانَكُمْ} لَمّا ذكر الله سبحانه وتعالى كفّارة الأيمان في سورة المائدة في قوله تعالى: {لا يُؤَاخِذُكُمُ اللَّهُ بِاللَّغْوِ فِي أَيْمَانِكُمْ وَلَكِنْ يُؤَاخِذُكُمْ بِمَا عَقَّدْتُمُ الْأَيْمَانَ فَكَفَّارَتُهُ إِطْعَامُ عَشَرَةِ مَسَاكِينَ مِنْ أَوْسَطِ مَا تُطْعِمُونَ أَهْلِيكُمْ أَوْ كِسْوَتُهُمْ أَوْ تَحْرِيرُ رَقَبَةٍ فَمَنْ لَمْ يَجِدْ فَصِيَامُ ثَلاثَةِ أَيَّامٍ ذَلِكَ كَفَّارَةُ أَيْمَانِكُمْ إِذَا حَلَفْتُمْ وَاحْفَظُوا أَيْمَانَكُمْ كَذَلِكَ يُبَيِّنُ اللَّهُ لَكُمْ آيَاتِهِ لَعَلَّكُمْ تَشْكُرُونَ(89)} جعل في اليمين الكفّارة إذا حَنِثَ فيها وخالَفها ممّا يدلّ على عظمتها، لأنّ الكفّارة لا تكون إلاَّ من ذنبٍ وقع فيه الإنسان، فنقض اليمين يحتاج إلى كفّارة ممّا يدلّ على عِظَم اليمين.
ثم قال: {وَاحْفَظُوا أَيْمَانَكُمْ} ذكر العلماء عدّة تفاسير لهذه اللّفظة: {وَاحْفَظُوا أَيْمَانَكُمْ} على قولين:

ج / 2 ص -271- عن أبي هريرة رضي الله عنه قال: سمعتُ رسول الله صلى الله عليه وسلم يقول: "الحلف منفقة للسلعة، ممحقة للكسب" أخرجاه.
ـــــــــــــــــــــــــــــــــــــــــ
القول الأول: أنّ معنى {وَاحْفَظُوا أَيْمَانَكُمْ}، أي: لا تحلفوا، نهيٌ عن الحلف، فلا يخلف الإنسان إلاّ إذا دعت إلى ذلك حاجة، ويكونُ صادقاً في يمينه، كما قال صلى الله عليه وسلم: "من حلف بالله فليصدُق، ومن حُلف له بالله فليرض، ومن لم يرض فليس من الله".
فمعنى قوله تعالى: {وَاحْفَظُوا أَيْمَانَكُمْ} أمرٌ بحفظها يتضمَّن النّهي عن الحلف إلاّ إذا دعت إلى ذلك حاجة، كأن يطلب منه القاضي اليمين لخصمه، فإذا كان بارًّا وصادقاً فليحلف على نفي ما ادّعاه عليه خصمُه، أو دعت حاجةٌ إلى اليمين ليُزيل شكوكاً حصلت لأخيه فيه، فيريد أن يبرئ نفسَه وأن يُزيل ما في نفس أخيه بأن يحلف له وهو بارٌّ في يمينه فهذا لحاجة، أمّا غير ذلك فإنّه يحفظ يمينه كما يحفظ دينه.
والقول الثاني: {وَاحْفَظُوا أَيْمَانَكُمْ}، أي: بالكفّارة إذا حَنِثْتُم فاحفظوها، يعني: كفِّروا عنها، فالكفّارة حفظٌ لليمين واحترامٌ لها.
قال: "عن أبي هريرة رضي الله عنه قال: سمعتُ رسول الله صلى الله عليه وسلم يقول:" الحلف" أي: اليمين.
 "مَنْفَقَةٌ للسلعة" أي: مروِّجة للسِّلْعة وسببٌ لِنفَاقِها، وهو خُروجها من يد صاحبها إلى الزّبائن، لأنّ النَّفَاق، معناه: الخُروج، ومنه سُمّيت النفقة نفقة لأنّها تَخْرُج من مُلك صاحبها، ومنه سُمّي المنافق منافِقاً لأنّه يخرُج من الدِّين.
فنَفاقُ السلع: رواجُها وخُروجها من ملك صاحبها بالبَيْع، لأنّ النّاس يصدِّقون صاحبها فيشترونها، فإذا حلف أنّ هذه السلعة من النّوع الجيّد أو حلف أنّ هذه السلعة سميت بكذا وكذا أو حلف أنّه اشتراها بكذا فإنّ هذا سبب لأن يصدِّقه النّاس وأن يشتروها منه، لأنّ المسلمين يعظِّمون اليمين، فيُحسنون الظنّ بهذا الحالف ويثقون به، ويقولون لولا أنّه صادقٌ لَمَا حلف، فيقبلون ما يقول ويعملون به، فيكونُ ذلك سبباً لرواج سلعه.
وقوله في: "مَمْحَقَةٌ للكسْبِ" المَحْقُ معناه: الإزالة، أي: أنّ اليمين تُزيل

ج / 2 ص -272- وعن سلمان: أن رسول الله صلى الله عليه وسلم قال: "ثلاثة لا يكلمهم الله ولا يزكيهم ولهم عذاب أليم: أُشيمط زانٍ، وعائل مستكبر، ورجل جعل اللهَ بضاعته، لا يشترى إلاّ بيمينه، ولا يبيع إلاّ بيمينه" رواه الطبراني بسند صحيح.
ـــــــــــــــــــــــــــــــــــــــــ
الكسْب إمّا بأن تُزيل البركة منه، ولو بقي، ولا ينتفع به صاحبه، وإمّا بأن تُزيل أصل المال بالتلف والآفات، فلا يبقى عنده هذا الكسب بل يمحقُه الله كما قال تعالى: {يَمْحَقُ اللَّهُ الرِّبا وَيُرْبِي الصَّدَقَاتِ}، فالمحق قد يكون معنوياً بمعنى محْقِ البركة من المال، فلا يكونُ مباركاً على صاحبه ولا ينتفع به ولا يتصدّق منه.
وقد يكون محقاً حسيًّا بأن يُتلف الله المال بآفةٍ، أو بسرقة، أو بنهب، أو بتسلُّط ظالم، أو غير ذلك.
 "للكسب" الكسب الذي يكسبه بسبب اليمين التي هي ليس بارًّا فيها ولا صادقاً، يسِّبْ ذلك محق مالِه، مع ماله عند الله من العُقوبة الآجلة في الدّار الآخرة- كما يأتي في الحديث الذي بعده.
"أخرجاه" أي: أخرج هذا الحديث الإمام البخاري ومسلم في "صحيحيهما"، فهو متّفقٌ عليه، وهذا أعلى ما يكون من درجات الصحّة.
قوله: "وعن سلمان " هو: سلمان الفارسي: الصحابي الجليل.
"أن رسولُ الله صلى الله عليه وسلم قال: "ثلاتةٌ" مبتدأ.
 "لا يكلِّمهم الله" إلى آخره، خبر المبتدأ، والمعنى: لا يكلّمهم الله يوم القيامة كلامَ تكريم وتنعيم، فهم يُحرمون من كلام الله عزّ وجلّ لهم يوم القيامة، وقد جاء في الحديث: "ما منكم من أحد إلاّ سيكلّمه ربُّه، ليس بينه وبينَه ترجُمان"، أمّا هؤلاء فلا يكلّيهم الله غضباً عليهم، فيحرمهم الله من هذه النعمة العظيمة.
فهذا فيه: إثبات الكلام لله عزّ وجلّ، وأنّ الله يكلِّم عبادَه، ويتكلّم بما شاء من أمرِه سبحانه وتعالى.
والكلام من صفاته سبحانه، وهو من صفات الأفعال التي يفعلُها إذا شاء سبحانه.

ج / 2 ص -273- وكلامُه قديمُ النّوع حادثُ الآحاد، بمعنى: أنّ نوع كلامه سبحانه قديم بقدمه سبحانه، ليس له بداية كسائر أفعاله، وحادث الآحاد بمعنى: أنه يتكلّم إذا شاء سبحانه وتعالى.
ونُثبتُ ذلك لله عزّ وجلّ، ومن كلامه: القرآن الكريم، فإنّه كلامُ الله جل وعلا.
 "ولا يزكيهم" أي: لا يطهّرهم، لأنّ الزكاة تُطلق على عدّة معانٍ:
منها: النماء، والزيادة في الأموال، فإنّ الزكاة تنمِّي الأموال وتزيدُها.
ومنها: الطهارة قال تعالى: {خُذْ مِنْ أَمْوَالِهِمْ صَدَقَةً تُطَهِّرُهُمْ وَتُزَكِّيهِمْ بِهَا} أي: تطهّرهم بها من الذُّنوب ومن البخل ومن الشُّحّ، فالزكاة تطهّر صاحبها من الصّفات الذميمة، وتطهِّرُ المال من الآفات ومن سائر الأشياء التي تُخَلُّ به.
كما أنّ الزكاة تدفع البلاء عن المسلم، وهي سببٌ لنُزول الغيث ونزول البركات، فتزيد في أرزاق النّاس، فهي خيرٌ كلُّها، ولذلك سُمّيت زكاة.
 {وَلَهُمْ عَذَابٌ أَلِيمٌ} أي: موجِع، من (الألم) وهو: الوجع، فمعنى (أليم): مؤلِم.
فهذه ثلاثة أنواع من الوعيد: "لا يكلّمهم الله، ولا يزكِّيهم، ولهم عذاب أليم".
ثم بيّنهم صلى الله عليه وسلم بعدما أجملهم، وذكر وعيدَهم ولما تطلّعت الأنظار إلى معرفتهم من أجل أن يُجتنب ما هم عليه، لأجل أن لا يكون الإنسان مثلَهم وبينهم.
فقال: "أُشَيْمِطُ" خبر لمبتدأ مقدّر، تقديره: هم أُشيمط إلى آخره. والأُشَيْمِط: تصغير (أَشْمَط)، والأَشْمَطُ هو: الذي بدأَهُ الشَّيْب، وصغّره تحقيراً له.
 "زان" أصله "زاني " بالياء، ثم حذفت الياء تخفيفاً، وهو صفةٌ لـ (أُشَيْمِط) مرفوع، وعلامة رفعه: الضمّة المقدّرة على الياء المحذوفة، منع من ظهورها الثِّقَل.
والزنا قبيح، وكبيرةٌ من كبائر الذّنوب، قال تعالى: {وَلا تَقْرَبُوا الزِّنَى إِنَّهُ كَانَ فَاحِشَةً وَسَاءَ سَبِيلاً(32)}، فهو قبيح، مستهجَن، ومرض فتّاك في المجتمعات، مدمِّرٌ للأخلاق، مدمٍّرٌ للمجتمع، مضيع للنسل، إلى غير ذلك من الآفات التي في الزنا، وهو موجبٌ لغضب الله، وموجبٌ للعقوبة الآجلة والأمراض الفتّاكة في المجتمع.
فالزّنا قبيح بكلّ معاني القُبح، ولكنّه يقبُح من بعض النّاس أكثر وأكثر، فالزنا من مثل هذا الأُشيمِط قبيح، لأنّ الأُشيمِط لَمّا أصابَه الشيب كان الواجب أن يكون

ج / 2 ص -274- أبعد النّاس عن الزّنا، لأنّه ضعُفت فيه الشهوة وداعي الزنا، وأيضاً هو يتطلّع إلى الموت والانتقال إلى الدّار الآخرة، فكان الواجب عليه التّوبة والاستعداد للآخرة، والاستعداد للقاء الله، فإذا زنى وهو في هذه السنّ فهذا دليلٌ على قُبح أخلاقِه، وعلى أنّ الزنى سجيّةٌ فيه.
أمّا الشّاب وإنْ كان الزنا في حقِّه حرام وقبيح، لكن فيه دافع الشهوة وقوّة الشهوة.
الثّاني: "عائلٌ" المراد به: الفقير.
 "مستكبر" الكبر قبيح، لأنّ الإنسان مطلوبٌ منه التواضُع، والتواضع لربّه سبحانه وتعالى، والتواضُع لخلق الله عزّ وجلّ، فالاستكبار ضدّ التواضع.
والاستكبار يحمل الإنسان على الكفر أحياناً وترك عبادة الله عزّ وجلّ استكباراً، قال تعالى: {إِنَّ الَّذِينَ يَسْتَكْبِرُونَ عَنْ عِبَادَتِي سَيَدْخُلُونَ جَهَنَّمَ دَاخِرِينَ}، والذي سبّب لإبليس ما سبّب من الخزي والكفر هو الاستكبار{أَبَى وَاسْتَكْبَرَ وَكَانَ مِنَ الْكَافِرِينَ}، استكبر عن السّجود لآدم حسداً لآدم واستكباراً، فسبب عدم سجوده هو الكبر، استكبر عن أمرِ الله عزّ وجلّ.
وقد يستكبِر على عبادِ الله ويرى أنّه فوقهم، وأنّه أعلى منهم، هذا أيضاً من أكبر الكبائر بعد الشرك بالله عزّ وجلّ، فالكبر كلّه قبيح من كلّ أحد، لأنّ المطلوب من الإنسان التواضع.
ولكنّ الكبر من العائل- أي: الفقير- أشدّ، لأنّه لا داعي للكبر فيه، لأنّ الغني قد يغترّ بمالِه ويستكبر من أجل المال ويرى أنّه له درجة ترفعُه عن النّاس بسبب مالِه، فيحملهُ المال والغنى على الكبر: {كَلَّا إِنَّ الْأِنْسَانَ لَيَطْغَى(6) أَنْ رَآهُ اسْتَغْنَى)(7)}.
لكن العائل ليس عنده سبب للكبر، فاستكبارُه من باب السجيّة القبيحة فيه، لأنّه استكبر من غير سبب، فدلّ على أنّ الكبر سجيّة فيه وطبيعةٌ فيه، لا من أجل سبب خارجيّ، فلذلك صار استكبارهُ أشدّ من استكبار الغنيّ.
والثّالث:- وهو محلّ الشّاهد من الحديث للباب-: "رجل جعلَ الله بضاعته" هذا عامٌّ للرجال وللنساء، ولكن ذكر الرّجال من باب التغليب، وإلاَّ فهو عامٌ للرجال وللنّساء".

ج / 2 ص -275- "جعلَ الله بضاعَته"، "جعل" فعل ماض من الأفعال التي تنصبُ مفعولَيْن: المفعول الأول الحلف بالله والمفعول الثاني: "بضاعَتَه".
فمعنى "جعل الله بضاعتَه": أنّه لا يشتري إلاَّ بيمينه ولا يبيع إلاَّ بيمينه، كما فسّره صلى الله عليه وسلم بقوله: "لا يشتري إلاَّ بيمينه ولا يبيع إلاَّ بيمينِه".
ومحلّ الشّاهد هو الجملة الأخيرة "ورجلٌ جعلَ الله بضاعَتَه، لا يشتري إلاّ بيمينه ولا يبيع إلاّ بيمينِه"، فهو يُكثر من الحِلف بالله تهاوُناً، فكان جزاؤه هذه العقوبات الثلاث: لا يكلِّمّه الله، ولا يزكِّيه، وله عذابٌ أليم- والعياذُ بالله-، وهذا مثل قوله تعالى: {إِنَّ الَّذِينَ يَشْتَرُونَ بِعَهْدِ اللَّهِ وَأَيْمَانِهِمْ ثَمَناً قَلِيلاً أُولَئِكَ لا خَلاقَ لَهُمْ فِي الْآخِرَةِ وَلا يُكَلِّمُهُمُ اللَّهُ وَلا يَنْظُرُ إِلَيْهِمْ يَوْمَ الْقِيَامَةِ وَلا يُزَكِّيهِمْ وَلَهُمْ عَذَابٌ أَلِيمٌ(77)}.
الواجب على المسلم: أن يصدُق في معاملته مع النّاس في بيعِه وشرائه.
والدّنيا مهما حصّل منها فإنّها لا تُغنيه عن الآخرة، والكسب الحلال وإنْ كان يسيراً فإنّ فيه البركة وفيه الخير، والكسب الحرام وإنْ كان كثيراً فهو ممحوق لا خيرَ فيه.
فيُستفاد من الآية الكريمة ومن هذين الحديثين المسائل الآتية:
المسألة الأولى: وُجوب تعظيم اليمين بالله عزّ وجلّ، لأنّ تعظيمها كمالٌ في توحيد العبد.
المسألة الثانية: النّهي عن كثر الحلف لأنّ من كثُر حلفه كثُر كذبُه، وكثرة الحلف تدلّ على التهاوُن باليمين، ومن تهاوَن باليمين نقص توحيدُه: قال تعالى: {وَلا تُطِعْ كُلَّ حَلَّافٍ مَهِينٍ(10)} وقال تعالى: {وَيَحْلِفُونَ عَلَى الْكَذِبِ وَهُمْ يَعْلَمُونَ}، هذا من صفات أهلِ النّفاق.
المسألة الثالثة: في الحديث دليلٌ على أنّ الصدق وتعظيمَ اليمين سببٌ للبركة، وأنّ الكذب والتهاوُن باليمين سببٌ لمحق البركة.
المسألة الرابعة: في الحديث الثاني دليلٌ على إثبات الكلام لله عزّ وجلّ، وأنّ الله جل وعلا يتكلَّم بكلامٍ يليقُ بجلالِه، ليس ككلام المخلوقين أو صفة المخلوقين، هذا

ج / 2 ص -276- وفي "الصحيح" عن عمران بن حصين رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "خير أمتي قرني، ثم الذين يلونهم، ثم الذين يلونهم".
ـــــــــــــــــــــــــــــــــــــــــ
مذهب أهل السنّة والجماعة، خلافاً للجهميّة والمعتزلة ومَنْ درَج على سبيلهم.
المسألة الخامسة: في الحديث دليلٌ على الوعيد الشديد في حقّ مَن أكثَر من الحلف، وأنّ هذا من الكبائر، لأنّ الله توعّد عليه هذا الوعيد الشديد المغلّط، فدلّ على أنّ كثرة الحلف من كبائر الذّنوب.
المسألة السادسة: في الحديث دليلٌ على أنّ الكبائر بعضُها أشدُّ من بعض، فزنى الأُشَيْمِط أشدّ من زنى الشّاب، والكبر من الفقير أشدّ من الكبر من الغني، فالكبائر تتفاوت بحسب أحوال مرتكبيها.
قوله: "وفي الصّحيح" أي: في "صحيح مسلم"، وهو في "صحيح البخاري" بمعناه.
"عن عمران بن حُصين رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "خيرُ أمّتي قرني"، القرن يراد به: الجيل من النّاس، ويُطلق على الزّمان، ومقدار القرن من الزّمان: مائة سنة، وقيل: أربعون سنة، وقيل: غيرُ ذلك.
والمراد: أهل القرْن، ليس المراد ذات القرن الذي هو الزّمان.
 "خيرُ أمْتي قرني" يعني: أفضل أمّة محمد صلى الله عليه وسلم هم القرن الذين عاصروا الرَّسول صلى الله عليه وسلم.
وهذا بإجماع الأمة أنّ قرن الصّحابة أفضل هذه الأُمة، لِمَا امتازوا به من مزايا لا توجَد في غيرِهم ممّن جاء يعدَهم، بل إنّ قرن الرّسول صلى الله عليه وسلم خير الأمم على الإطلاق، فأمّة محمد صلى الله عليه وسلم أفضلُ الأمم، وأفضلُ أمّة محمد القرن الأوّل لما امتازوا به من الفضائل، التي منها:
أوّلاً: أنهم شاهدوا رسول الله صلى الله عليه وسلم رأوه وآمنوا به، فهم أفضل ممّن آمن به ولم يرَه.
ثانياً: أنّهم جاهدوا مع الرّسول صلى الله عليه وسلم وناصروه، ودافعوا عنه بأنفسهم وأموالهم وهاجروا معه.

ج / 2 ص -277- ثالثاً: أنّهم هم الذين تلقّوا هذا الدين عن الرّسول صلى الله عليه وسلم، تلقّوا القرآن وتلقّوا السنّة، وتلقّوا هذا الدين عن رسول الله صلى الله عليه وسلم، ثم بلّغوه لمن بعدَهم بأمانة وإخلاص.
رابعاً: أنّهم هم الذين نشروا هذا الإسلام في المشارق والمغارب، في وقت الرّسول وبعد وفاة الرّسول، فهم الذين جاهدوا وفتحوا الفتُوح، ونشروا هذا الدين في مشارق الأرض ومغاربها رضي الله عنهم فلا يحبهم إلاَّ مؤمن ولا يبغضهم إلاّ كافر أو منافق.
قال الله سبحانه وتعالى: {مُحَمَّدٌ رَسُولُ اللَّهِ وَالَّذِينَ مَعَهُ أَشِدَّاءُ عَلَى الْكُفَّارِ رُحَمَاءُ بَيْنَهُمْ تَرَاهُمْ رُكَّعاً سُجَّداً يَبْتَغُونَ فَضْلاً مِنَ اللَّهِ وَرِضْوَاناً سِيمَاهُمْ فِي وُجُوهِهِمْ مِنْ أَثَرِ السُّجُودِ ذَلِكَ مَثَلُهُمْ فِي التَّوْرَاةِ وَمَثَلُهُمْ فِي الْأِنْجِيلِ كَزَرْعٍ أَخْرَجَ شَطْأَهُ فَآزَرَهُ فَاسْتَغْلَظَ فَاسْتَوَى عَلَى سُوقِهِ يُعْجِبُ الزُّرَّاعَ لِيَغِيظَ بِهِمُ الْكُفَّارَ وَعَدَ اللَّهُ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ مِنْهُمْ مَغْفِرَةً وَأَجْراً عَظِيماً(29)}، قال سبحانه وتعالى: {وَالسَّابِقُونَ الْأَوَّلُونَ مِنَ الْمُهَاجِرِينَ وَالْأَنْصَارِ وَالَّذِينَ اتَّبَعُوهُمْ بِإِحْسَانٍ رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ وَأَعَدَّ لَهُمْ جَنَّاتٍ تَجْرِي تَحْتَهَا الْأَنْهَارُ خَالِدِينَ فِيهَا أَبَداً ذَلِكَ الْفَوْزُ الْعَظِيمُ(100)}، قال سبحانه وتعالى في سورة الحشر: {لِلْفُقَرَاءِ الْمُهَاجِرِينَ الَّذِينَ أُخْرِجُوا مِنْ دِيَارِهِمْ وَأَمْوَالِهِمْ يَبْتَغُونَ فَضْلاً مِنَ اللَّهِ وَرِضْوَاناً وَيَنْصُرُونَ اللَّهَ وَرَسُولَهُ أُولَئِكَ هُمُ الصَّادِقُونَ(8)} هذا في المهاجرين، ثم قال في الأنصار: {وَالَّذِينَ تَبَوَّأُوا الدَّارَ وَالْأِيمَانَ مِنْ قَبْلِهِمْ يُحِبُّونَ مَنْ هَاجَرَ إِلَيْهِمْ وَلا يَجِدُونَ فِي صُدُورِهِمْ حَاجَةً مِمَّا أُوتُوا وَيُؤْثِرُونَ عَلَى أَنْفُسِهِمْ وَلَوْ كَانَ بِهِمْ خَصَاصَةٌ وَمَنْ يُوقَ شُحَّ نَفْسِهِ فَأُولَئِكَ هُمُ الْمُفْلِحُونَ(9)}.
وقال النّبي صلى الله عليه وسلم: "لا تسبّوا أصحابي، فوالذي نفسي بيده لو أنفق أحدُكم مثل أحدٍ ذهباً ما بلغ مُدّ أحدهم ولا نصيفَه".
إلى غير ذلك من الأدلّة الدالّة على فضل صحابة رسول الله صلى الله عليه وسلم، فقد أثنى الله عليهم في محكم كتابه، وأثنى عليهم رسولُه صلى الله عليه وسلم، وأجمعت الأمة على فضلهم وسبْقِهم، وأنّهم خيرُ القرون، بل خيرُ الأمم، فمن سبّهم أو سبّ أحداً منهم فإنّه يكونُ مكذِّباً لله ولرسوله ولإجماع المسلمين.
قال صلى الله عليه وسلم: "ثم الذين يلونهم" يعني التّابعين، فجيلُ التابعين لهم فضلٌ عظيم، وهم في المرتبة الثّانية بعد صحابة رسول الله صلى الله عليه وسلم، لأنّهم تتلمذوا على الصّحابة، وأخذوا علمَهم عن الصّحابة، فبذلك حصلوا على هذا الفضل العظيم وصاروا في المرتبة الثّانية في الفضيلة بعد صحابة رسولِ الله صلى الله عليه وسلم.

ج / 2 ص -278- قال عمران: فلا أدري أذكر بعد قرنه مرتين أو ثلاثاً؟، "ثم إن بعدكم قوم يشهدون ولا يُستشهدون، ويخونون، ولا يؤتمنون، وينذرون ولا يوفون، ويظهر فيهم السّمن ".
ـــــــــــــــــــــــــــــــــــــــــ
"قال عمران: فلا أدري أذكر بعد قرنه مرّتين أو ثلاثاً؟" هذا من تحرِّيه في الرواية رضي الله عنه، وهذه عادتُهم رضي الله عنهم؛ أنّهم لا يقولون ولا يجزمون إلاّ بما يتأكدّون من صحّته وثُبوتِه عن رسول الله صلى الله عليه وسلم، وهذا من أمانتهم في الرّواية.
قال صلى الله عليه وسلم: "ثم إنّ بعدكم قومٌ" "قومٌ" بالرفع، هذا في كثيرٍ من الروايات، وهو مخالفٌ للوجه اللّغوي، لأنّ الوجه اللّغوي: أنّ يكون بالنصب، لأنّه اسم لـ (إنّ)، و (إنَّ) تنصب الاسم وترفع الخَبَر.
وبعض المحدِّثين يقول: (قوم) مرفوعٌ بفعلٍ محذوف، تقديره: (يجيء قومٌ)، فحُذفت (يجيء) ويقيت (قومٌ).
 "يشهدون ولا يُستشهدون" أي: يشهدون بدون أن تُطلب منهم الشهادة، بل يبادرون بها، ويتسارَعون بالشهادة من دون أن تُطلب منهم، فهذا دليل على استخفافهم بالشهادة ومسارعتهم إليها لقلّة ديِنهم وقلّة أمانتهم، لأنّ الشّاهد يجب عليه أن يكون أميناً في شهادته ولا يشهد إلاّ بالحق: قال تعالى: {وَلا يَمْلِكُ الَّذِينَ يَدْعُونَ مِنْ دُونِهِ الشَّفَاعَةَ إِلَّا مَنْ شَهِدَ بِالْحَقِّ وَهُمْ يَعْلَمُونَ(86)} يعلمون ما شهدوا به، ويتيقّنونَه، ولا يشهدون بموجِب الخرْص والظنّ، وإنّما يشهدون بشيء يعلمونه ويتأكّدونه.
ثم أيضاً: لا يسارعون بالشهادة إلاّ إذا طُلبت منهم، فإذا سارعوا بالشهادة قبل أن تُطلب منهم فهذا دليلٌ على استخفافهم بها، وهذا نقضٌ في التّوحيد، فيكون فيه مطابقة للترجمة وهي قول الشيخ رحمه الله: "باب ما جاء في كثرة الحلف" لأنّ الشهادة حلف، كما قال تعالى: {إِذَا جَاءَكَ الْمُنَافِقُونَ قَالُوا نَشْهَدُ إِنَّكَ لَرَسُولُ اللَّهِ وَاللَّهُ يَعْلَمُ إِنَّكَ لَرَسُولُهُ وَاللَّهُ يَشْهَدُ إِنَّ الْمُنَافِقِينَ لَكَاذِبُونَ(1) )اتَّخَذُوا أَيْمَانَهُمْ جُنَّةً}، فسمّى الشهادة يميناً، وهذا يتضمّن كثرة شهاداتهم، لأنّهم ما داموا أنهم مستعدِّين للشهادة؛ فهذا دليلٌ على أنّهم ليس عندهم تمنُّع، فتكثُر شهاداتهم، وكثرة شهاداتهم دليلٌ على استخفافهم بالشهادة، وإلاّ فالشّاهد الحقّ لا يشهد إلاّ إذا طُلبت منه الشهادة واحتِيج إليها فحينئذ يشهد.

ج / 2 ص -279- قال صلى الله عليه وسلم: "ويخونون ولا يؤتمنون" يخونون أماناتهم وعهودهم، إذا ائتمنوا على شيء من الأشياء فإنّهم لا يحفظون الأمانة.
والخيانة في الأمانة من صفات المنافقين: قال صلى الله عليه وسلم: "آية المنافق ثلاث: إذا حدّث كذب، وإذا وعد أخلف، وإذا ائتُمِن خان"، فالخيانة في الأمانة سواءً كانت هذه الأمانة مالاً أو سرًّا من الأسرار أو عملاً من الأعمال: كموظّف وُكِل إليه أن يقوم بعمل فخان فيه، أو مقاول تعهّد بإقامة عمل أو مشروع من المشاريع فخان فيه وغشّ فيه هذا من الخيانة، فالخيانة قد تكونُ في الأموال وقد تكونُ في الأسرار التي يؤتمنُ عليها، إمّا من الأفراد وإمّا من وُلاة الأُمور.
وكذلك تكون الأمانة أيضاً في الأعمال والعُهَد التي يتعهّد بها، فيجب عليه أن يفيَ بما التزم به وما عُهد إليه القيامُ به، سواءً كان عملاً وظيفيًّا أو كان عملاً مهنيًّا، عهد إليه بعمل يقوم به من بناء أو غير ذلك أو مقاولة أو غير ذلك، فيجب أن يكون أميناً فيما اؤتمن عليه، فإن خان فإنّ الله سبحانه وتعالى توعّد الخائنين؛ قال تعالى: {وَأَنَّ اللَّهَ لا يَهْدِي كَيْدَ الْخَائِنِينَ}، قال سبحانه وتعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَخُونُوا اللَّهَ وَالرَّسُولَ وَتَخُونُوا أَمَانَاتِكُمْ وَأَنْتُمْ تَعْلَمُونَ(27)}، {إِنَّ اللَّهَ يَأْمُرُكُمْ أَنْ تُؤَدُّوا الْأَمَانَاتِ إِلَى أَهْلِهَا}، {وَالَّذِينَ هُمْ لِأَمَانَاتِهِمْ وَعَهْدِهِمْ رَاعُونَ(8)}، إلى غير ذلك من الآيات التي تعظِّم من شأن الأمانة، وتأمر بحفظها وأدائها كما تحمّلها الإنسان.
فأمر الأمانة أمرٌ عظيم، وصدرُ هذه الأُمّة كانوا أمناء، لكن يجيء بعدَهم قومٌ يخونون في أماناتهم، وهذا من علامات السّاعة: إذا اتُخذت الأمانة مغنَماً يفرح بها من أجل أن يتصرَّف فيها وأن يخون فيها، ولا يعتبر الأمانة حملاً تحمّله وعُهدة تعهّدها، بل يعتبرُها غنيمةً سيقت إليه ليتصرّف فيها حسب هواه ورغبته، فأمرُ الأمانة أمرٌ عظيم قال تعالى: {إِنَّا عَرَضْنَا الْأَمَانَةَ عَلَى السَّمَاوَاتِ وَالْأَرْضِ وَالْجِبَالِ فَأَبَيْنَ أَنْ يَحْمِلْنَهَا وَأَشْفَقْنَ مِنْهَا وَحَمَلَهَا الْأِنْسَانُ إِنَّهُ كَانَ ظَلُوماً جَهُولاً(72)}، وقوله: "وينذرون ولا يوفون" النذر لغة: التزامُ الشيء. وشرعاً: التزام طاعةٍ لله لم تكن واجبةً بأصل الشّرع، فالتزام العبد طاعةً لله لم تكن واجبة بأصل الشرع وإنّما تجب عليه بالنذر.
فإذا التزم عبادةً لله فإنّها تجب عليه، ويجب عليه الوفاء بها لقوله صلى الله عليه وسلم: "مَن

ج / 2 ص -280- نذر أن يطيع الله فليطعه "، وقال سبحانه وتعالى في وصف الأبرار: {يُوفُونَ بِالنَّذْرِ وَيَخَافُونَ يَوْماً كَانَ شَرُّهُ مُسْتَطِيراً(7)}، قال تعالى: {وَلْيُوفُوا نُذُورَهُمْ}، قال سبحانه وتعالى: {وَمَا أَنْفَقْتُمْ مِنْ نَفَقَةٍ أَوْ نَذَرْتُمْ مِنْ نَذْرٍ فَإِنَّ اللَّهَ يَعْلَمُهُ}، فالمسلم إذا نذر نذراً لله من صدقة أو صلاة أو صيام أو حجّأو عُمرة أو أيّ عبادة فإنّه يجب عليه الوفاء به، فإن لم يفِ به كان عاصياً وتاركاً لواجب يعاقَب عليه.
وإنْ كان الدخول في النذر منهيّاً عنه، لأنّه يحرج نفسه ويورِّط نفسه وهو في عافية وفي سعة، إنْ شاء فعل وله الأجر، وإنّ شاء ترك ولا إثم عليه، لكنّه إذا نذر فقد ألزم نفسه وأوجب على نفسِه فضاق عليه الأمر إن ترك هذا النذر ولم يفِ كان عاصياً وآثماً وكان قبل ذلك في سعة، ولهذا نهى النّبي صلى الله عليه وسلم عن النذر وقال: "إنّ النذر لا يأتي بخير، وإنّما يُستخرخ به من البخيل"، فقبل أن ينذر نكره له أن ينذر، والمجال أمامه مفتوح للطّاعات إنْ فعل فله أجر وإن لم يفعل فلا إثم عليه.
لكنّه إذا نذر والتزم فإنّه عاهد الله فيجب عليه الوفاء: {وَمِنْهُمْ مَنْ عَاهَدَ اللَّهَ لَئِنْ آتَانَا مِنْ فَضْلِهِ لَنَصَّدَّقَنَّ وَلَنَكُونَنَّ مِنَ الصَّالِحِينَ(75) فَلَمَّا آتَاهُمْ مِنْ فَضْلِهِ بَخِلُوا بِهِ وَتَوَلَّوْا وَهُمْ مُعْرِضُونَ(76) فَأَعْقَبَهُمْ نِفَاقاً فِي قُلُوبِهِمْ إِلَى يَوْمِ يَلْقَوْنَهُ بِمَا أَخْلَفُوا اللَّهَ مَا وَعَدُوهُ وَبِمَا كَانُوا يَكَذِبُونَ(77)}، فالذي ينذر الطاعة ثم لا يفي بها هذه صفته عند الله، وتعتبر كاذباً فيما بيته وبين الله.
فهذا يدلّ على وُجوب الوفاء بالنّذر إذا كان نذر طاعة، وأن ترك الوفاء به من علامات النّفاق، وأن هذا يكْثُر في آخر الزّمان، أنّ النّاس ينذُرون ولا يوفون.
وما أكثر الآن ما يسأل النّاس: (أنا نذرتُ أصوم)، (أنا نذرت أتصدّق) يريد التخلّص من النّذر، يبحث له عن مخارج، وهذا ممّا يدلّ على وقُوع هذه الصفة في آخر الزمان، وإلاّ لو كان قويّ الإيمان صادقاً مع الله ما احتاج إلى أنّه يبحث عن المخارج.
ثم قال- عليه الصلاة والسلام- مبيِّناً علامة هؤلاء: "ويظهر فيهم السَّمَن" يظهر فيهم سِمَنُ الأجسام، وذلك لأنّهم يرفّهون أنفسهم ويشتغلون بملذّاتهم وشهواتِهم وينسون الآخرة وينسون الحساب، فهم يستعجلون ملذّاتهم وشهواتهم

ج / 2 ص -281- وفيه: عن ابن مسعود: أن النّبي صلى الله عليه وسلم قال: "خير النّاس قرني، ثم الذين يلونهم، ثم الذين يلونهم، ثم الذين يلونهم، ثم يجيء قوم تسبق شهادة أحدهم يمينه، ويمينه شهادته".
قال إبراهيم: "كانوا يضربوننا على الشهادة والعهد ونحن صغار".
ـــــــــــــــــــــــــــــــــــــــــ
ويشتغلون بها عن طاعة الله سبحانه وتعالى، فيصيرون كالبهائم التي تأكُل وتسمَن.
فإذا كان السمَن سبُبُه هذا فهو مذموم، أمَّا إذا كان السِّمَن ليس من أجل هذا، وإنّما هو عارضٌ عرض للإنسان مع قيامِه بحقّ الله سبحانه وتعالى، وأدائِه لفرائضِ الله، وعمله لآخرته؛ فهذا ليس مذموماً.
قال: "وفيه" يعني: في "صحيح مسلم".
"عن ابن مسعود: أن النّبي صلى الله عليه وسلم قال: "خير النّاس قرني"" في الحديث الأوّل:
 "خيرُ أمّتي" وهنا "خير النّاس"، أي: جميع النّاس، من هذه الأمّة وغيرِها.
 "ثم الذين يلونهم، ثم الذين يلونهم، ثم الذين يلونهم" هذا فيه: الجزم بما شكّ فيه عمران رضي الله عنه، وأنّ الرّسول صلى الله عليه وسلم ذكر ثلاثة قرون: قرن الصّحابة، ثم قرن التّابعين، ثم قرن أتباع التّابعين.
 "ثم يجيء" يعني: من بعد القرون الثلاثة.
 "قومٌ تَسبق شهادة أحدهم يمينَه، ويمينُه شهادَتَه" يعني: لا يبالون بالشهادة، ولا يبالون بالإيمان، بل سابقون إليها، ويسارعون إليها بدون تحفُّظ، وبدون خوفٍ من الله عزّ وجلّ، يحلفون ويشهدون بكثرة.
فهذا فيه: ذمّ كثرة الشهادة، وذمُّ كثرة اليمين، فيكون مطابِقاً للترجمة، لأنّ الرسول صلى الله عليه وسلم ساقه مساق الذّم، ففيه: النّهي عن كثرة الشهادة وكثرة الحلف، لأنّ في ذلك: استخفافاً بهما، فيكونُ منقِّصاً للتوحيد.
وقوله: "قال إبراهيم" المراد به: إبراهيم النخعي، التّابعي الجليل، من تلاميذ عبد الله بن مسعود- رضي الله تعالى عنه-.
"كانوا يضربوننا" يعني: السلف الذين أدركهم، قيل: إنّه يريد: أصحاب ابن مسعود خاصّة، وقيل: إنّه يُريد أصحاب ابن مسعود وغيرَهم من السلف، كانوا

ج / 2 ص -282- يضربون الأطفال إذا سمعوهم يشهدون أو يحلفون، تأديباً لهم ليربُّوهم على تعظيم الشهادة وتعظيم اليمين، حتى ينشأوا على ذلك، لأن الطفل ينشأ على ما عُوِّد عليه، فإذا عُوِّد الالتزام والطّاعة فإنّه ينشأُ على ذلك ويشبُّ عليه "ومن شَبَّ على شيءٍ شاب علي"، كما قال الشاعر:

وينشأ ناشئ الفتيان منا على ما كان عوّده أبوه

فالتربية لها شأن كبير ولها أثر بليغ، لاسيّما في صغير السنّ، فإنّك إذا نهيتَه عن شيء أو أمرتَه بشيء ينغرسُ هذا في ذاكرَتِه ولا ينساه أبداً، وإذا صحِب هذا تأديبٌ فإنّه يكون أبلغ.
فهذا فيه: العناية بالنّاشئة وتربيتهم وتأديبِهم.
وفيه- أيضاً-: أنّ الضرب وسيلةٌ من وسائل التربية، وأنّ السلف كانوا يستعملونَه، بل إنّ الرّسول صلى الله عليه وسلم أَمر بالضّرب فقال: "مُروا أولادكم بالصلاة لسبع، واضرِبوهم عليها لعشر"، بل الله جل وعلا أمر بالضرب أيضاً للتأديب في حقّ الزوجات: {وَاللَّاتِي تَخَافُونَ نُشُوزَهُنَّ فَعِظُوهُنَّ وَاهْجُرُوهُنَّ فِي الْمَضَاجِعِ وَاضْرِبُوهُنَّ}، وقال صلى الله عليه وسلم: "لا يُضرب فوق عشرة أسواط إلاّ في حدّ من حدود الله"، فالضّرب وسيلة من وسائل التربية، فللمعلِّم أن يضرب، وللمؤدِّب أن يضرب، ولولّي الأمر أن يضرب تأديباً وتعزيراً، وللزوج أن يضرب زوجته على النشور.
فالذين يُنكرون الضّرب، ويمنعون منه، ويقولون: إنّه وسيلة فاشلة.
هؤلاء متأثِّرون بالغرب وبتربية الغرْب، وهم ينقلون إلينا ما تحمّلوه عن هؤلاء، لأنهم تعلّموا على أيديهم.
أمّا ما جاء عن الله وعن رسوله وعن سلفنا الصالح فهو أنّ الضرب وسيلة ناجحة، لكن يكون بحدود، لا يكون ضرباً مبرحاً يشقّ الجلْد أو يكسرُ العظم، وإنّما يكون بقدر الحاجة.
فيُستفاد من هذين الحديثين مع أثر إبراهيم الذي نقله عن السّلف فوائد عظيمة:
الفائدة الأولى: فيه فضلُ الصّحابة رضي الله عنهم، وأنّهم أفضلُ الأمّة، بل أفضل النّاس على الإطلاق.

ج / 2 ص -283- ففيه ردٌّ على مَنْ يتنقَّصُهم، أو يتنقَّض أمراً منهم، أو يذمُّهم بأيِّ نوعٍ من الذم، لأنّهم صحابة رسول الله صلى الله عليه وسلم، وهو خير القرون.
الفائدة الثانية: فيه فضل القرون الثلاثة: قرن الصّحابة، وقرن التّابعين، وقرن أتباع التّابعين، لأنّ هذه القرون يكثُر فيها العلم والعلماء، وقد وُجدَ أكثرُ العلماء في هذه القرون؛ كالأئمة الأربعة، وكذلك كثير من الأئمة كلهم في القرون المفضّلة، الذين جعل الله لهم أثراً باقياً وقدم صِدْقٍ في الأُمّة.
ففيه: فضل القرون المفضّلة الثلاثة، لكثرة العلم فيهم، ولقلّة ظهور البدع فيهم، وما ظهر من البدع في عصرهم فإنّهم يُنكرونه، بل ربّما يقتُلون دُعاة البدع والضلال، بخلاف من جاء بعدهم فإنه يقلّ فيهم الإنكار، كلّما تأخّر الزمان تكُثر البدع ويقلّ الإنكار، بخلاف الإنكار في القرون المفضّلة فإنّه أكثر، وصاحبُ البدعة مغمور ومختفٍ، ولا ينتشر شرُّه.
الفائدة الثالثة: في هذا الحديث: فضلُ السلف على الخلف، وأنّ السلف بما فيهم القرون المفضَّلة- أفضل من الخَلف، في العلم، وفي العمل، وفي السَّمْت والأخلاق، ففي هذا ردٌّ على من يقول: "طريقة السلف أسلم، وطريقة الخَلفِ أعلم وأحكم"، بل: "طريقة السلف أسلم وأعلم وأحكم من طريقة الخلف"، لأنّ الرسول صلى الله عليه وسلم أثنى عليهم وذمّ مَن يأتي يعدَهم، وإنّما ينجو مَن جاء بعدهم بإتّباعه لهم وإقتدائه بهم، فلا يسلم من الخلَف إلاّ من تمسّك بهدي السلف وسار على نهجهم، أمّا من خالفهم فإنّه يهيك، فيكون: السلف أعلم وأسلم وأحكم.
الفائدة الرابعة: في الحديث علَم من أعلام النبوة: حيث إنّه صلى الله عليه وسلم أخبر عن حُدوث أشياء وظهرت كما أخبر بها، فإنه بعد القرون المفضّلة كثُر الشرّ والفتن وظهرت البدع وحدث الشرك في الأمّة وبُنيت الأضرحة على القبور ونشأ التصوُّف، وغير ذلك من الشّرور التي لابست الأمّة ولا تزال الأمّة تعاني منها، كلّ هذا حدث بعد القرون المفضَّلة وظهر واشتهر، وصار له أتباعٌ وفِرَقٌ تنشُره وتدعو إليه.
ففي هذا: علَم من أعلام النبوّة.

ج / 2 ص -284- الفائدة الخامسة: في الحديثين دليلٌ على النّهي عن كثرة الحلف وكثرة الشهادة، وهذا هو الشّاهد من الحديثين للترجمة.
الفائدة السادسة: في الحديثين دليلٌ على وُجوب حفظ الأمانة والنّهي عن الخيانة فيها.
الفائدة السابعة: في الحديثين دليلٌ على وجوب الوفاء بالنذر إذا كان نذر طاعة، لأنّ الرسول صلى الله عليه وسلم ذمّ الذين ينذُرون ولا يوفون، وهذا تدلّ عليه الأدلّة الأخرى.
الفائدة الثامنة: في الحديث: ذمٌّ للاشتغال بالشهوات وترفيه النّفس، لأنّ ذلك يكسِّل عن الطّاعة ويثبِّط عن الطّاعة، وعلامته: ظهور السِّمَن على أصحابه.
الفائدة التاسعة: في أثر إبراهيم دليلٌ على وجوب العناية بتربية الأولاد، وأنّ هذه طريقة السلف الصّالح، أمّا الآن فلا رادع ولا وازع للأولاد، يعملون ما يشاءون، ويسرحون ويمرحون في الشّوارع في أيِّ مكان، ويؤذون النّاس، ويترُكون الصلاة، ويتشاتمون، بل قد يتعاطون المحرَّمات، بل قد يخالطون الأشرار، ويذهبون مع الأشرار، ولا أحد يسأل عن أولاده، ولو كانت له غنم لرأيته يحافظ عليها ويُغلق الباب عليها ولا يترك شيئاً يخرجُ منها، لكن الأولاد لا يهمُّه أمرُهم، يدخُلون أو يخرُجون، يفسدون أو يصلُحون، لا يحاسبهم ولا يراقبهم.
وبهذا حصل فساد النشأ إلاّ من رحم الله عزّ وجلّ.
الفائدة العاشرة: في الحديث دليلٌ على أنّ الضرب وسيلةٌ من وسائل التربية، ففيه رد على من يمنع من الضّرب، ويقول: إنّه وسيلةٌ فاشلة بل هو وسيلة ناجحة، دينيّة، إسلامية، عمل بها السلف الصّالح، وأمر بها رسولُ الله صلى الله عليه وسلم، وأمَر الله بها في كتابه، فهو وسيلةٌ ناجحة، إذا استُعملت على الوجه المشروع، ووُضعت في موضعها.


باب ما جاء في ذِمة الله وذمة نبيه - إعانة المستفيد

إعانة المستفيد بشرح كتاب التوحيد

ج / 2 ص -285- [الباب الثالث والستون:]
* باب ما جاء في ذِمة الله وذمة نبيه
وقوله تعالى: {وَأَوْفُوا بِعَهْدِ اللَّهِ إِذَا عَاهَدْتُمْ وَلا تَنْقُضُوا الْأَيْمَانَ بَعْدَ تَوْكِيدِهَا} الآية.
ـــــــــــــــــــــــــــــــــــــــــ
مناسبة هذا الباب لكتاب التّوحيد: أن نقض العهود فيه نقصٌ في التّوحيد، لأنّه يدلّ على عدم احترام عهدِ الله، ومن لم يحترم عهد الله، فإنّ هذا يدلّ على نقص توحيده، ومن وفى بعهد الله وعظم عهد الله فهذا يدلُّ على كمال توحيده. هذا وجه المناسبة.
وقول الشيخ رحمه الله: "باب ما جاء في ذمّة الله وذمّة نبيّه" الذِّمّة معناها: العهْد.
وما جاء يعني: من النّهي عن نقض العهود من كتاب الله وسنّة نبيّه، وما جاء من الوعيد في ذلك.
قال: "وقول الله تعالى: {وَأَوْفُوا}" هذا أمرٌ من الله سبحانه وتعالى بالوفاء بالعهود، والوفاء: ضدّ الغدر والخيانة.
 {بِعَهْدِ اللَّهِ} المراد به: الميثاق الذي يُعقد بين النّاس، وأضافه إلى نفسه إضافة تشريف؛ ممّا يدلّ على تعظيم العهد، لأن الشيء إذا أضيف إلى الله فهذا دليلٌ على تعظيمه، مثل: بيتِ الله، وناقة الله، وعبد الله، فالإضافة هنا تقتضي تعظيم المضاف، فهي تدلّ على عظم العهد، ووجوب احترامه.
"{إِذَا عَاهَدْتُمْ}" أي: عاهدتم طرفاً آخر من النّاس، وهذا يشمل الذي بين الله وبين خلقه والعهد الذي بين المسلمين وبين الكُفّار، ويشمل العهد الذي بين وليّ أمر المسلمين وبين الرعيّة، ويشمل العهد الذي بين أفراد النّاس بعضهم مع بعض.
فهذه العهود العامّة والخاصّة يجب الوفاء بها، لأنّ نقض العُهود من علامات المنافقين، قال سبحانه وتعالى: {وَمِنْهُمْ مَنْ عَاهَدَ اللَّهَ لَئِنْ آتَانَا مِنْ فَضْلِهِ لَنَصَّدَّقَنَّ وَلَنَكُونَنَّ مِنَ الصَّالِحِينَ(75) فَلَمَّا آتَاهُمْ مِنْ فَضْلِهِ بَخِلُوا بِهِ وَتَوَلَّوْا وَهُمْ مُعْرِضُونَ(76) فَأَعْقَبَهُمْ نِفَاقاً فِي قُلُوبِهِمْ إِلَى يَوْمِ يَلْقَوْنَهُ بِمَا أَخْلَفُوا اللَّهَ مَا وَعَدُوهُ وَبِمَا كَانُوا يَكَذِبُونَ(77)}،

ج / 2 ص -286- قال صلى الله عليه وسلم: "آية المنافق ثلاث: إذا حدّث كذب، وإذا وعد أخلف، وإذا عاهد غدر، وإذا خاصم فجر".
فنقض العهود من صفات المنافقين، والوفاء بالعهود من صفات المؤمنين.
ثم نهى سبحانه وتعالى عن نقض العهود، فقال{وَلا تَنْقُضُوا الْأَيْمَانَ} يعني: العهود، لأنّ العهد يسمّى يميناً.
 {بَعْدَ تَوْكِيدِهَا} أي: بعد إبرامها وعقْدِها، لأنّها إذا عُقدت وأبرمت وجب الوفاء بها والالتزام بها من الطرفين، حتى ولو كانت مع كفّار، قال تعالى: "{وَإِمَّا تَخَافَنَّ مِنْ قَوْمٍ خِيَانَةً فَانْبِذْ إِلَيْهِمْ عَلَى سَوَاءٍ إِنَّ اللَّهَ لا يُحِبُّ الْخَائِنِينَ(58)}" أي: أعلِن لهم أنّك تريد إنهاء العقد الذي بينك وبينهم، حتى يكونوا على بيِّنة وعلى بصيرة، ولا تفاجئهم بنقض العهد بدون سابقة إنذار{إِنَّ اللَّهَ لا يُحِبُّ الْخَائِنِينَ}، هذا مع الكفّار، فكيف مع المسلمين؟.
 {وَقَدْ جَعَلْتُمُ اللَّهَ عَلَيْكُمْ كَفِيلاً} الواو: واو الحال، أي: والحال أنّكم إذا عاهدتّم فقد جعلتم الله كفيلاً عليكم.
والمعنى: أن الله سبحانه وتعالى ينتقم ممّن نقض العهد، لأنّهم إنّما وثِقوا بكم ووثقتم بهم باسم الله سبحانه وتعالى، فصار الله سبحانه كفيلاً وحسيباً ورقيباً على الجميع، ومن كان الله حسيبَه ورقيبَه ومحاسبه فإنّه لن يفوت على الله جل وعلا، ولا يخفى ما في قلبه وفي نيّته من النّيات الباطلة والغدر، فالله يعلم ما في القلوب، فكيف إذا ظهر ووقع: {إِنَّ اللَّهَ يَعْلَمُ مَا تَفْعَلُونَ}، هذا الكفيل ليس كغيره من الكفلاء فالكفيل من الخلق قد يغفل وقد يجهل، ولا يعلم بما يحصل من المكفول، ولكنّ الله جل وعلا لا تخفى عليه أفعال خلقه وأعمال عباده، فهو يعلم أفعالكم ونيّاتكم ومقاصدكم وأهدافكم وما ترمون إليه، فاحذروا من الله سبحانه وتعالى، احذروا من هذا الكفيل العليم الخبير القدير الذي لا يخفى عليه شيء ولا يُعجزه شيء.
فهذه الآية فيها شاهدٌ واضح للترجمة وهي: النّهي عن إخفاء العهد ونقض العهد من غير مسوغ ومن غير سبب يقتضي ذلك.

ج / 2 ص -287- وعن بريدة قال: كان رسول الله صلى الله عليه وسلم إذا أَمَّر أميراً على جيش أو سريّة؛ أوصاه بتقوى الله، وبمن معه من المسلمين خيراً، فقال:
ـــــــــــــــــــــــــــــــــــــــــ
ثم أورد الحديث الذي في "صحيح مسلم" وغيره، فقال:
"وعن بُرَيْدة" هو بُريدة بن الحُصَيْب الأسلمي، الصحابي الجليل- رضي الله تعالى عنه-.
"كان رسول الله صلى الله عليه وسلم إذا أَمَّر أميراً على جيش أو سَرِيَّة" النّبي صلى الله عليه وسلم كان يعقِد الجيوش والسرايا للجهاد في سبيل الله، بعدما هاجر إلى المدينة وقَوِيَ الإسلام وأمرهُ الله بالجهاد، كان صلى الله عليه وسلم يكوِّن الجيوش والسرايا لمحاربة المشركين، امتثالاً لأمر الله سبحانه وتعالى بقوله: {يَا أَيُّهَا النَّبِيُّ جَاهِدِ الْكُفَّارَ وَالْمُنَافِقِينَ وَاغْلُظْ عَلَيْهِمْ وَمَأْوَاهُمْ جَهَنَّمُ وَبِئْسَ الْمَصِيرُ(73)}، {وَقَاتِلُوا الْمُشْرِكِينَ كَافَّةً كَمَا يُقَاتِلُونَكُمْ كَافَّةً}، {قَاتِلُوا الَّذِينَ لا يُؤْمِنُونَ بِاللَّهِ وَلا بِالْيَوْمِ الْآخِرِ وَلا يُحَرِّمُونَ مَا حَرَّمَ اللَّهُ وَرَسُولُهُ وَلا يَدِينُونَ دِينَ الْحَقِّ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ}، إلى غير ذلك.
والجيش هو: العسكر العظيم الكثير، وأمّا السرية فهي القطعة من الجيش، تنطلق من الجيش وترجع إليه.
وكان صلى الله عليه وسلم يؤمِّر على السرايا، وأمّا الجيوش فكان يقودُها بنفسه في الغالب -عليه الصلاة والسلام-.
فقوله: "إذا أمّر أميراً" فيه: أنّه لابدّ من نصب الأمير على الجيوش والسرايا لأجل أن ترجع إليه ولأجل أن يتولّى أمرها ويحلّ مشاكلها ونزاعاتها، لابدّ من الإمارة في الجيوش والسرايا، ولابدّ من الإمامة العظمى للمسلمين، لأنّ الفوضى وعدم وُجود الوُلاة فيه مفاسد عظيمة، وفيه شرٌّ كبير.
وفيه: أنّ تأمير الأمراء سواء على الأقاليم أو على الجيوش أو على السرايا يُرجع فيه إلى وليّ الأمر، هو الذي يومِّر وهو الذي يعزل، لأنّ ذلك من صلاحيّاته في حدود ما شرعه الله سبحانه وتعالى.
"أوصاه بتقوى الله" هذا من عناية الرّسول صلى الله عليه وسلم بأمور المسلمين، وهكذا ينبغي لوُلاة أمور المسلمين أن يقتدوا الرّسول صلى الله عليه وسلم فيوصوا أمراءهم ومَن تحت أيديهم بتقوى الله.

ج / 2 ص -288- "اغزوا باسم الله في سبيل الله، قاتلوا من كفر بالله.
ـــــــــــــــــــــــــــــــــــــــــ
وتقوى الله هي: فعلُ أوامره وترك نواهيه. سُميت تقوى لأنّها تقي من عذاب الله.
فالتقوى معناها: اتّخاذ الوقاية من عذاب الله وسخطه وغضبه، وذلك إنّما يكون بطاعته وترك معصيته خوفاً من عقابه ورجاءً لثوابه.
وهي كلمةٌ جامعة تجمع خصال الخير كلّها، ولذلك أوصى الله بها في كتابه في مواضع كثيرة، كقوله تعالى: {يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمُ}، وفي كثير من الآيات، فهي كلمة جامعة.
ومن اتقى الله فهو أشرف النّاس، قال تعالى: {إِنَّ أَكْرَمَكُمْ عِنْدَ اللَّهِ أَتْقَاكُمْ}، فالتقيُّ هو الكريم عند الله سبحانه وتعالى دون نظرٍ إلى نسبه أو إلى ماله أو إلى جاهه.
"وبمَن معه من المسلمين خيراً" أي: وأوصاه بمن معه من المسلمين ممّن تحت يده من السريّة أو الجيش خيراً: بأن ينصح لهم ويتولّى أمرهم ويدبِّر شؤونهم وينظر في مصالحهم، ويحلّ مشاكلهم، ويرفُق بهم، فليست المسألة مسألة إمارة فقط، أو نيل مرتبة فقط، أو نيل لقب.
ثم يقول- عليه الصلاة والسلام- للأمير وللجيش وللسرية، يقول للجميع:
 "اغزوا" الغزو هو: قصْد العدوّ والذّهاب إليهم.
 "باسم الله" أي: مستعينين بالله، وهذا فيه: بَدَاءَة الأمور المهمّة باسم الله، وأنّ الإنسان إذا بدأ بشيء فإنّه يبدأ باسم الله، فإذا شَرَع في السفر، أو شرع في الغزو، أو شرع في الأكل أو الشُّرب، أو الدخول في البيت أو المسجد، وحتّى الدخول في محلّ قضاء الحاجة يقول: (باسم الله) قبل الدّخول، لأن هذا الاسم يعصمه من الشيطان، وتنزل عليه وعلى عمله وعلى فعله الرحمة والبركة، كما يُذكر اسم الله على الذّبائح عند التذكية، بل جاء في الحديث: "كلُّ أمرٍ ذي بال لا يُبْدأ فيه باسم الله فهو أَبْتَر" أي: ناقصُ البَرَكة، وتُبدأ به الرسائل والمؤلَّفات، وتُبدأ به الدروس والنصائح، وتُبدأ به سورة القرآن الكريم- ما عدا سورة براءة، فـ (باسم الله) كلمة عظيمة، تُبدأ بها مهامّ الأمور.

ج / 2 ص -289- "في سبيل الله" يعني: أن الغزو لا يكون لطلب الملك أو لطلب المال أو التسلّط على النّاس، هذا شأن أهل الجاهلية، إنّما يكون الغزو لمصالح المغزوِّين، وليس للانتقام منهم إذا لم يصرُّوا على الكفر، وإنّما هي لمصالحهم، لأجل إنقاذهم من الكفر وإخراجهم من الظلمات إلى النور، فهو في سبيل الله، القصد منه: إعلاءُ كلمة الله سبحانه وتعالى، والمصلحة في هذا عائدة إلى المغزويّن، والى الغازين أيضاً، فالغازون يكون لهم أجر الجهاد في سبيل الله وأجر الشهادة والغنيمة، والمغزوّون يكون لهم إخراجهم من الكفر إلى الإيمان ومن الظّلمات إلى النّور، ومن الكفر إلى الإسلام.
 "قاتلوا من كفر بالله" القصد من الغزو هو: قتال الكفّار، لكفرهم، لأن الله خلق النّاس لعبادته سبحانه وتعالى، قال تعالى: {وَمَا خَلَقْتُ الْجِنَّ وَالْأِنْسَ إِلَّا لِيَعْبُدُونِ(56)}، والمصلحة في العبادة راجعةٌ إليهم، لأنّهم إذا عبدوا الله أكرمهم الله سبحانه وتعالى في الدنيا والآخرة، أما إذا عبدوا غير الله فقد ضرّوا أنفسهم.
فالمقصود من الغزو في الإسلام هو: إزالة الكفر وإحلال التّوحيد محلّه، هذا هو المقصود من الغزو، ليس المقصود من الغزو الاستيلاء على البلاد، أو أخذ الأموال، أو توسيع الملك، أو ما أشبه ذلك، قال تعالى: {وَقَاتِلُوهُمْ حَتَّى لا تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ كُلُّهُ لِلَّهِ}.
وهذا فيه دليلٌ على أنّ الجهاد يكون بالغزو والهجوم على الكفّار في ديارِهم بعد دعوتهم إلى الإسلام وليس المقصود منه- كما يقول بعض الكُتّاب العصريّين: إن المقصود به الدفاع، إنّما المقصود من الجهاد هو: إزالة الكفر والشرك من الأرض، كما قال سبحانه وتعالى: {وَقَاتِلُوهُمْ حَتَّى لا تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ كُلُّهُ لِلَّهِ فَإِنِ انْتَهَوْا فَإِنَّ اللَّهَ بِمَا يَعْمَلُونَ بَصِيرٌ(39) وَإِنْ تَوَلَّوْا فَاعْلَمُوا أَنَّ اللَّهَ مَوْلاكُمْ نِعْمَ الْمَوْلَى وَنِعْمَ النَّصِيرُ(40)}. فالمقصود من الغزو والجهاد في الأصل: هو طلب الكفّار في بلادهم، ونشر الإسلام، وإزالة الكفر.
أمّا قصة الدفاع فمعناه: أنّنا نبقى في ديارِنا، فإن جاءونا دافعناهم، وإن ما جاءونا تركناهم. وهذا باطل، ولم يأتِ الإسلام بهذا، إنما كان هو موجوداً في أوّل

ج / 2 ص -290- اغزوا ولا تغُلّوا، ولا تغدروا، ولا تمثّلوا، ولا تقتلوا وليداً.
ـــــــــــــــــــــــــــــــــــــــــ
الإسلام لَمّا كان المسلون قِلّة، ولم يكن للمسلمين دولة فعندما كانوا في مكّة، كانوا منهيِّين عن القتال لأنّ المفسدة فيه أعظم من المصلحة، لكن لّمّا قويَ المسلمون ووجُدت دولة المسلمين في المدينة أمر الله المسلمين بالجهاد والغزو وقتال الكفّار وغزوهم في ديارهم وفي بلادهم لنشر الإسلام، ونفّذ ذلك رسول الله صلى الله عليه وسلم، فما تُوفّي رسولُ الله صلى الله عليه وسلم إلاّ والإسلام منتشر في معظم جزيرة العرب، وجاء النّاس ودخلوا في دين الله أفواجاً قبل وفاته صلى الله عليه وسلم، وكاتب الملوك- ملوك الأرض- يدعوهم إلى ا لإسلام، وكان ذلك مقدَّمة لجهادهم.
وجاء مِن بعده الخلفاء الرّاشدون فواصلوا الجهاد الذي بدأه رسولُ الله صلى الله عليه وسلم حتى انتشر الإسلام في مشارق الأرض وفي مغاربها، ودخلت دولة الفُرس ودولة الروم تحت حكم الإسلام، منهم من أسلم ومنهم من خضع لبذل الجزية، وصارت الغلبة والظهور لدين الإسلام كما قال تعالى: {هُوَ الَّذِي أَرْسَلَ رَسُولَهُ بِالْهُدَى وَدِينِ الْحَقِّ لِيُظْهِرَهُ عَلَى الدِّينِ كُلِّهِ وَلَوْ كَرِهَ الْمُشْرِكُونَ(33)}، فتحقّق وعدُ الله سبحانه وتعالى وظهر دينُ الإسلام على الدين كلّه، وبلغ مشارق الأرض ومغاربها، بجهاد المجاهدين في سبيل الله.
 "اغزوا" هذا تكرارٌ منه صلى الله عليه وسلم للتأكيد.
 "ولا تَغُلُّوا، ولا تغدروا، ولا تمثِّلوا، ولا تقتلوا وليداً" يرسم لهم صلى الله عليه وسلم الخُطَّة التي يسيرون عليها في جهادهم، وهي خُطّة العدل والإنصاف والرِّفْق والحكمة.
 "ولا تَغُلُّوا" الغُلول هو: أن يأخذ شيئاً من الغنيمة قبل القِسْمة، فالغنيمة تُجمع ثم يُقْسَم حسب ما شرعه الله: {وَاعْلَمُوا أَنَّمَا غَنِمْتُمْ مِنْ شَيْءٍ فَأَنَّ لِلَّهِ خُمُسَهُ وَلِلرَّسُولِ وَلِذِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينِ وَابْنِ السَّبِيلِ}.
فمن أخذ شيئاً منها بدون القسمة أو التنفيل الذي يمنحُه القائد لبعض المجاهدين لمزية فيه؛ فمن أخذ شيئاً بدون وجه شرعي من المغانم فهذا الغُلول، وهو كبيرة من كبائر الذّنوب، وقد قال الله تعالى: {وَمَا كَانَ لِنَبِيٍّ أَنْ يَغُلَّ وَمَنْ يَغْلُلْ يَأْتِ بِمَا غَلَّ يَوْمَ الْقِيَامَةِ ثُمَّ تُوَفَّى كُلُّ نَفْسٍ مَا كَسَبَتْ وَهُمْ لا يُظْلَمُونَ(161)}، ففي يوم القيامة يأتي الغالّ يحمل ما أخذه في الدنيا، يحمله على ظهره، إن أخذ بعيراً جاء

ج / 2 ص -291- وإذا لقيت عدوك من المشركين فادعهم إلى ثلاث خصال [أو خلال]، فأيتهن ما أجابوك فاقبل منهم وكُفّ عنهم:
ـــــــــــــــــــــــــــــــــــــــــ
بالبعير على رقبته، وإن أخذ بقرة جاء بها يحملها على رقبته، وإن أخذ مالاً جاء به يحملُه يوم القيامة فضيحةً له في هذا الموقف العظيم.
والغالُّ يؤدَّب بأن يُحْرَقُ رَحْلُه، والأثاث الذي معه، من باب العقوبة بالمال، ولا يصلِّي عليه الإمام إذا مات بل يتركُه يصلِّي عليه النّاس من أجل الردع للنّاس.
وحتّى العُمّال الذين يبعثهم وليّ الأمر لجباية الزكاة؛ إذا قبِلوا الهدايا من النّاس فهي غُلول، قال صلى الله عليه وسلم: "هدايا العُمّال غُلول".
 "ولا تَغْدِرُوا" هذا الشّاهد من الحديث للباب، والغدر هو: الخيانة في العهد.
 "ولا تُمَثِّلُوا" أ التمثيل معناه: تشويه جُثَث القتلى؛ بقطع آذانهم أو أُنوفهم أو أطرافهم، وهذا لا يجوز، لأنّ جُثة الآدمي لها حُرْمة حتى ولو كان كافراً، فلا يجوز التمثيل به.
 "ولا تقتلوا وليداً" الوليد معناه: الصّغير من الكُفّار، لأنّه ليس منه خطرٌ على المسلمين، كما أنّها لا تُقتل -أيضاً- المرأة من الكُفّار، لأن النساء لسن من أهل القتال، وإنّما الأطفال والنساء يؤخذون أرقّاء للمسلمين، وكذلك الشيخ الكبير الهَرِم لا يُقتل، إلاّ إذا كان له رأي ومشورة في الخَرْب، مثَل ما قُتل دُرَيْد بن الصِّمَّة سيِّد هوازِن، وكان رجلاً كبيراً هَرِماً لكن قُتل في غزوة حُنين لأنّه كان يعطي الآراء للكُفّار، لأنّه كان سيِّداً من ساداتهم وشجاعاً من شجعانهم، وقد مارس الحروب وساس المعارك، فعنده خِبرة، وكانوا يرجعون إليه، فقتله المسلمون، لأنّه يصدُر منه ضررٌ على المسلمين، أمّا الشيخ الذي ليس له أهميّة، وكفره قاصرٌ على نفسه، فلا يقتل، إنّما يُقتل الكافر الذي يتعدّى ضرره وكفره إلى النّاس، وكذلك الرُّهبان الذين في الصوامع أيضاً لا يُقتلون، لأنّهم مشغولون بما هم فيه ولا يصدُر منهم أذى للمسلمين وكفرهم قاصر عليهم.
وقوله: "وإذا لقيت عدوّك من المشركين فادعهم إلى ثلاث خصال [أو خِلال]" الخصال والخِلال بمعنىً واحد، ولكن هذا شكٌّ من الراوي، وهذا من الدقّة في الرواية، إذا كان الراوي لا يجزم باللّفظة التي قالها رسول الله صلى الله عليه وسلم فإنّه يأتي بالكلمة

ج / 2 ص -292- ادعهم إلى الإسلام؛ فإن أجابوك فاقبل منهم. ثم ادعهم إلى التحوّل من دارهم إلى دار المهاجرين، وأخبرهم أنهم إن فعلوا ذلك فلهم ما للمهاجرين وعليهم ما على المهاجرين.
ـــــــــــــــــــــــــــــــــــــــــ
التي تشابهها تحرُّجاً من القول على رسول الله صلى الله عليه وسلم ما لم يقل وإنْ كان المعنى صحيحاً، وهذا من احترام كلام رسول الله صلى الله عليه وسلم، وأنّ أحداً لا يُضيف إليه شيئاً، ويقول: قال رسول الله كذا وهو لم يجزم.
 "فأَيَّتَهُنَّ " بالنصب على أنّه مفعول للفعل المتأخِّر وهو "أجابوك".
 "ما أجابوك فاقبل منهم وكُفَّ عنهم" إذا قبلوا أيّ واحدة من هذه الخلال الثلاث- أو الخصال- فاقبل منهم إجابتهم وكُفّ عنهم القتال، ولا تقاتلهم.
هذا فيه: أنّ القتال لا يجوز إلاّ بعد الدعوة إلى الإسلام، ولا تجوز مفاجأتهم وقتالهم وهم لم يسبق لهم دعوة من المسلمين.
 "ادعهم إلى الإسلام" قوله في الحديث: "ثم ادعهم إلى الإسلام" هذه رواية مسلم: (ثم)، وفي رواية غير مسلم بحذف (ثمّ)، وهو الصحيح، ويكون: "ادعهم إلى الإسلام" بداية الكلام.
فالكفّار يجب أن يُدعوا إلى الإسلام أوّلاً، فإنّ قبلوا فالحمد لله، لأنّ هذا هو المقصود، نحن لا نقاتلهم إلاّ لأجل دخولهم في الإسلام، فمن شهد أن لا إله إلاّ الله وأنّ محمداً رسولُ الله وجب الكفُّ عنه، واعتبرناه من المسلمين، له ما للمسلمين وعليه ما على المسلمين، إلاّ أن يظهر منه بعد ذلك ما يخالف الشهادتين فنعتبرُه مرتدًّا، ونعامله معاملة المرتدّ، أمّا إذا لم يظهر منه شيء فإنّه يُقبل منه الإسلام، ولو مات بعد نُطقه بالشهادتين عاملناه معاملة المسلم في الميراث والجنازة وغير ذلك.
ثم إذا قبلوا الإسلام فـ"ادعهم إلى التحوّل من دارهم" يعني: من مكانهم الذي يقيمون فيه.
 "إلى دار المهاجرين" وهي المدينة في ذاك الوقت.
والهجرة في اللغة هي: ترك الشيء، قال تعالى: {وَالرُّجْزَ فَاهْجُرْ(5)} أي: اترُك الشرك، وقال صلى الله عليه وسلم: "المهاجر: من هجر ما نهى الله عنه" الهجر هو: التَّرْك. هذا في اللغة.

ج / 2 ص -293- فإن أبوا أن يتحوّلوا منها فأخبرهم أنهم يكونون كأعراب المسلمين، يجري عليهم حكم الله تعالى، ولا يكون لهم في الغنيمة والفيء شيء؛ إلاّ أن يجاهدوا مع المسلمين.
ـــــــــــــــــــــــــــــــــــــــــ
أمّا في الاصطلاح الشرعي فالهجرة صارت تُطلق على الانتقال من بلاد الكفر إلى بلاد المسلمين من أجل حفظ الدين.
والهجرة من أعظم الأعمال بعد الإسلام، ولهذا صار للمهاجرين ميزة على إخوانهم من الأنصار، وصاروا يقدّمون في الذّكر لشرفهم، لأنّهم تركوا أوطانهم وديارهم وأموالهم وخرجوا، بل تركوا أولادهم وأزواجهم، وخرجوا إلى المدينة من أجل الدين ومن أجل نُصرة الرّسول صلى الله عليه وسلم، فشكر الله لهم ذلك وأثنى عليهم ووعدهم بجزيل الثواب.
والهجرة باقية إلى أن تقوم السّاعة، قال تعالى: {إِنَّ الَّذِينَ تَوَفَّاهُمُ الْمَلائِكَةُ ظَالِمِي أَنْفُسِهِمْ} هؤلاء الذين تركوا الهجرة عن غير عذر فظلموا أنفسهم بذلك.
فالهجرة واجبة وباقية إلى أن تقوم السّاعة، وفي الحديث: "لا تنقطع الهجرة حتى تنقطع التوبة، ولا تنقطع التوبة حتى تخرُج الشمس من مغرِبها".
وأمّا قولُه صلى الله عليه وسلم: "لا هجرة بعد الفتح ولكن جهادٌ ونيّة" فالمراد به: الهجرة من مكّة، لأنّها بعد الفتح صارت دارَ إسلام، وأمّا الهجرة من بلاد الكفر إلى بلاد الإسلام فهي باقية إلى قيام السّاعة.
والهجرة في هذا الحديث وهي الانتقال من دارهم إلى دار المهاجرين مستحبّة في حقّهم، إذا كانت البلاد بلاداً إسلامية فالانتقال منها إلى بلد أفضل منها مستحبّ، لأن الرّسول صلى الله عليه وسلم هنا خيَّرهم، فدلّ على أن الهجرة هنا غير واجبة عليهم، وإنّما هي أفضل في حقِّهم.
 "فإن أبوا أن يتحوّلوا منها فأخبرهم أنّهم يكونون كأعراب المسلمين" يعني: إن آثروا البقاء في بلدهم ولم ينتقلوا إلى المدينة فأخبرهم أنّهم يكونون كأعراب ا لمسلمين، والأعراب: جمع أعرابي، وهو: ساكنُ البادية.
ولا شكّ أن سُكنى الحاضرة الإسلاميّة أفضل من سُكنى البادية الإسلامية لأنّ

ج / 2 ص -294- فإن هم أبوا فاسألهم الجزية، فإن أجابوك فاقبل منهم وكُفّ عنهم.
ـــــــــــــــــــــــــــــــــــــــــ
سُكنى البادية فيها جفاء، أمّا سُكنى الحاضرة الإسلاميّة ففيها في الغالب خير، وفيها تعلُّم العلم النّافع، وفيها مخالطة الصّالحين، فالتعرُّب فيه جهل، وفيه بعدٌ عن العلم، خلاف الهجرة ففيها خيرٌ كثير.
 "يجري عليهم حكم الله تعالى" أي: حكم الإسلام، فيكونون مسلمين، ولكن "لا يكون لهم في الغنيمة والفيء شيء" الغنيمة هي: ما يستولي عليه المسلمون من أموال الكُفّار في أثناء القتال.
وقد تولّى الله تعالى قسمَتها في كتابه فقال: {وَاعْلَمُوا أَنَّمَا غَنِمْتُمْ مِنْ شَيْءٍ فَأَنَّ لِلَّهِ خُمُسَهُ وَلِلرَّسُولِ وَلِذِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينِ وَابْنِ السَّبِيلِ}، وأربعة الأخماس الباقية توزّع بين المقاتلين: للرّاجل سهم، وللفارس ثلاثة أسهم، سهمٌ له وسهمان لفرسه.
فهؤلاء الذين أسلموا ولكنّهم لم ينتقلوا إلى بلاد الهجرة، وبقوا في البادية؛ ليس لهم من الغنيمة شيء، لأنّهم لم يشاركوا المجاهدين ولم يكونوا في بلد المجاهدين رِدْءاً لهم، لأنّ الذين يقيمون في الحواضر يكونون رِداً للمجاهدين إذا احتاجوا إليهم.
 "فإنْ أبَوا" يعني: أبوا الإسلام، فينتقل معهم إلى الخصلة الثانية، وهي: طلب الجِزْية.
والجزية: مقدارٌ من المال يدفعه الكافر حتى يُحْقَنَ دمه ويعيش تحت ظلِّ الإسلام وحكم الإسلام، ويبقى على كفره، لكن يكون خاضعاً لحكم الإسلام.
واختلف العلماء- رحمهم الله- هل تُؤخذ الجزية من كُلِّ كافر كما هو ظاهر هذا الحديث، أو أنّها تُؤخذ من أهل الكتاب فقط لقوله تعالى: {قَاتِلُوا الَّذِينَ لا يُؤْمِنُونَ بِاللَّهِ وَلا بِالْيَوْمِ الْآخِرِ وَلا يُحَرِّمُونَ مَا حَرَّمَ اللَّهُ وَرَسُولُهُ وَلا يَدِينُونَ دِينَ الْحَقِّ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ حَتَّى يُعْطُوا الْجِزْيَةَ عَنْ يَدٍ وَهُمْ صَاغِرُونَ(29)}، فخصّ الله في الآية أهلَ الكتاب: اليهود والنصارى، فالذين أوتوا الكتاب هم اليهود والنصارى، وأُلْحِقَ بهم المجوس بسنّة رسول الله صلى الله عليه وسلم فقال: "سُنُّوا بهم سُنَّة أهل الكتاب" يعني: في أخذ الجزية، فهم يُسَنُّ بهم سنة أهل الكتاب في أَخذ الجزية، أمّا ذبائحهم فهي حرام، بخلاف ذبائح أهل الكتاب، ونسائهم.

ج / 2 ص -295- فإن هم أبوا فاستعِن بالله وقاتلهم.
ـــــــــــــــــــــــــــــــــــــــــ
فتؤخذ الجزية من أهل الكتاب بنصَ الآية، وتؤخذ الجزية من المجوس بالسنّة النبويّة وفعل الخلفاء الراشدين، ويبقى الخلاف في بقيّة المشركين، فهذا الحديث يدلّ على أخذها منهم أيضاً.
والعلماء اختلفوا في ذلك على ثلاثة أقوال:
القول الأوّل: وهو قولُ الإمام مالك رحمه الله، واختيار الإمام ابن القيِّم: أنّها تُؤخذ من كُلِّ كافر، بدليل هذا الحديث، لأنّ النّبي صلى الله عليه وسلم عمّم أخذ الجزية، وقال: "إذا لقيتَ عدوّك من المشركين"، وهذا عامّ يعمّ جميع المشركين.
القول الثّاني: أنّها تؤخذ من كلّ مشرك من العجم. أما مشركو العرب فلا تؤخذ منهم الجزية، فلا يُقبل منهم إلاّ الإسلام أو القَتْل، وهذا قول الإمام أبي حنيفة رحمه الله.
القول الثالث: أنّ أخذ الجزية خاصٌّ بأهل الكتاب وبالمجوس فقط من العرب ومن العجم، ومن عداهم من المشركين فلا يُقبل منهم جزية، وهذا قولُ الإمام الشافعي، وظاهر مذهب الإمام أحمد رحمه الله.
والمسألة مفصّلة في كتب الفقه وفي "كتاب أحكام أهل الذمَّة" للإمام ابن القيِّم، وفي كلام شيخ الإسلام ابن تيميّة في "مجموع الفتاوى".
والحكمة في أخذ الجزية في مقابل تأمينهم ولإتاحة الفرصة لهم ليتأمّلوا في أحكام الإسلام ويعيشوا تحت حكمه، فتظهر لهم سماحة الإسلام، وفضك الإسلام فيكون ذلك دافعاً لدخولهم فيه، هذا من الحكمة في أخذ الجزية ليتأمّلوا في الإسلام، ويجرّبوا العيش تحت ظلّه وعدله، ويتمكّنوا من سماع القرآن والسنّة، ويكون ذلك دافعاً لهم للدّخول في الإسلام.
وقوله: "فإن هم أبوا" يعني: أبوا دفع الجزية.
 "فاستعن بالله وقاتلهم" هذه الخصلة الثاّلثة، وهي المرحلة الأخيرة معهم، وهي: القتال، لأنّهم أبوا الدخول في الإسلام، وأبوا دفع الجزية، فلم يبق إلاّ

ج / 2 ص -296- وإذا حاصرت أهل حِصن، فأرادوك أن تجعل لهم ذِمّة الله وذِمّة نبيه؛ فلا تجعل لهم ذمة الله وذمة نبيه، ولكن اجعل لهم ذمة أصحابك؛ فإنكم أن تخفروا ذممكم وذمة أصحابكم أهون من أن تخفروا ذمة الله وذمة نبيه.
ـــــــــــــــــــــــــــــــــــــــــ
القتال، وقد بلغتهم الدعوة، وقامت عليهم الحجة، وانقطعت معذرتهم فلم يبق إلاّ قتالُهم لأجل أن تكون كلمة الله هي العليا، قال تعالى: {وَقَاتِلُوهُمْ حَتَّى لا تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ كُلُّهُ لِلَّهِ}، {لا تَكُونَ فِتْنَةٌ} يعني: لا يكون شرك ولا يفتنون المسلمين عن دينِهم، لأنّهم إذا بقوا صاروا دُعاة إلى الكفر، وهم خطرٌ يهدِّد المسلمين لصرفهم عن دينهم، فالكفّار دائماً وأبداً يريدون صَرّْف المسلمين عن دينهم: قال تعالى: {وَدُّوا لَوْ تَكْفُرُونَ كَمَا كَفَرُوا فَتَكُونُونَ سَوَاءً}، وقال سبحانه وتعالى: {وَوَدُّوا لَوْ تَكْفُرُونَ}، وقال سبحانه وتعالى: {وَلا يَزَالُونَ يُقَاتِلُونَكُمْ حَتَّى يَرُدُّوكُمْ عَنْ دِينِكُمْ إِنِ اسْتَطَاعُوا}، فالكفّار دائماً في كلِّ مكان وزمان يحاولون صرف المسلمين عن دينهم، وقوله: {وَيَكُونَ الدِّينُ كُلُّهُ لِلَّهِ} هذا هو الواجب، لأنّ الله هو الخالق الرازق الرب المدبِّر الذي يستحقّ العبادة، وعبادة غيرِه باطلة، لأنّها بغير حقّ.
وقوله: "استعن بالله" هذا دليلٌ على وجوب الاستعانة بالله وعدم الاغترار بالقوّة، وأن المسلمين إنّما يقاتِلون بإعانة الله جل وعلا ويعتمدون على الله، ويطلُبون منه النصر والقوّة، ولا يعتمدون على قوّتهم وعبي كثرتهم، فإنهم إن اعتمدوا على ذلك هُزِموا، كما قال سبحانه وتعالى: {وَيَوْمَ حُنَيْنٍ إِذْ أَعْجَبَتْكُمْ كَثْرَتُكُمْ فَلَمْ تُغْنِ عَنْكُمْ شَيْئاً وَضَاقَتْ عَلَيْكُمُ الْأَرْضُ بِمَا رَحُبَتْ ثُمَّ وَلَّيْتُمْ مُدْبِرِينَ* ثُمَّ أَنْزَلَ اللَّهُ سَكِينَتَهُ عَلَى رَسُولِهِ وَعَلَى الْمُؤْمِنِينَ وَأَنْزَلَ جُنُوداً لَمْ تَرَوْهَا وَعَذَّبَ الَّذِينَ كَفَرُوا وَذَلِكَ جَزَاءُ الْكَافِرِينَ(26)}.
فالمسلمون يعتمدون على الله، ويتّخذون القوّة والسلاح: {وَأَعِدُّوا لَهُمْ مَا اسْتَطَعْتُمْ مِنْ قُوَّةٍ وَمِنْ رِبَاطِ الْخَيْلِ تُرْهِبُونَ بِهِ عَدُوَّ اللَّهِ وَعَدُوَّكُمْ}، ولكن هذه القوّة وهذا السلاح إنما هو سبب من الأسباب، وأمّا الاعتماد فهو على الله جل وعلا، فلا يُعتمد على القوّة ولا على الكثرة، فإنّ ذلك لا ينفع إذا لم يساعد الله جل وعلا بنصره وتأييده.
ثم قال صلى الله عليه وسلم: "وإذا حاصرت أهلَ حِصْن" والمراد بالحِصْن: واحد الحُصون، وهي: الأبنية والقِلاع التي يتحصَّن بها المقاتلون.

ج / 2 ص -297- وإذا حاصرت أهل حصن، فأرادوك أن تنزلهم على حكم الله؛ فلا تنزلهم على حكم الله، ولكن أنزلهم على حكمك، فإنك لا تدري أتصيب فيهم حكم الله أم لا؟ " رواه مسلم.
ـــــــــــــــــــــــــــــــــــــــــ
وأغلب من يتحصّن بالقلاع هم أهل الكتاب وأهل المدن والحضر، أمّا البادية فإنّهم يكونون في الصحراء، ليس لهم قلاع ولا حصون.
والحصار معناه: تطويق الحُصون من كلِّ المنافذ، ومنعهم من الخروج والدخول، ووصول الأمداد إليهم. من الحصر وهو: الحبْس. وهذه خُطَّة من خطط الحرب.
 "فأرادوك أن تجعل لهم ذِمّة الله وذِمّة نبيه" الذمّة: العهد.
 "فلا تجعل لهم ذمة الله وذمة نبيه" هذا نهي عن ذلك؛ احتراماً لذمة الله وذمة نبيه من النقض وعدم الوفاء.
 "فإنّكم أن تَخْفِرُوا ذممكم وذمة أصحابكم أهون من أن تَخْفروا ذمّة الله " "فإنكم أن تَخْفِرُوا" تنقضوا، الإخفار معناه: النّقص، والخفر معناه: الحماية. ولا يؤمن ممن أعطى ذمة أن ينقضها، فنقض ذمته أهون من نقض ذمة الله وذمة رسوله.
ثم قال صلى الله عليه وسلم: "وإذا حاصرت أهل حصن فأرادوك أن تُنزلهم على حكم الله فلا تُنزلهم على حكم الله، ولكن أنزلهم على حكمك" يعني: على اجتهادك، تقول لهم: أنا أجتهد فيكم فرب الحكم الذي أرى أنّه حق وصواب، فإن وُفِّقت وأصبت فذلك من الله سبحانه وتعالى، وإنْ أخطأتُ فهذا من اجتهادي ولا يُنسب إلى الله سبحانه وتعالى.
وإذا حصل خطأ في اجتهاد البشر فإنه لا يُنسب إلى حكم الله سبحانه وتعالى.
ولهذا قال في ختام الحديث: "فإنك لا تدوي أتصيب فيهم حكم الله أم لا".
قال الفقهاء: هذا فيه دليل على الاجتهاد في الأحكام الفقهيّة.
وفيه: دليل على أنّ المصيب من المختلفِين واحد، فليس كلُّ مجتهد مصيباً، وإنّما المصيب يكون واحداً والبقيّة يكونون مخطئين.
فهذا فيه دليل على أنّ المفتي إذا أفتى بفتوى لا يقول: هذا حكم الله، وإنّما يقول: هذا اجتهادي الذي أراه، لأنّه لا يدري هل أصاب الحقّ أو لا، فلا ينسب إلى الله شيئاً لا يدري هل هو حقّ، أو خطأ.

ج / 2 ص -298- وفي هذا دليلٌ على أنّ الخطأ يتفاوت، وأنّ الذنب يتفاوت؛ بعضُه أعظم من بعض.
وفيه: الإرشاد إلى أخفّ الضررين، فإنّ نقض عهد الله سبحانه أشدّ من نقض عهد المخلوق، وإن كان الكلّ حراماً، سواء كان مضافاً إلى الله أو مضافاً إلى المخلوق، ولكن نقض عهد الله أشدّ من نقض عهد المخلوق.
وهذا في المسائل الاجتهادية.
أمّا المسائل التي نصّ الله على حكمها؛ فهذا لا إشكال فيه، يقال: هذا حكم الله، تقول: الزنا حرام، هذا حكم الله.
تقول: الرِّبا حرام، هذا حكم الله.
الشرك حرام، هذا حكم الله سبحانه وتعالى.
لأن الحكم في هذا واضح، وهذه أمور ليست من مسائل الاجتهاد، لأنّ الله نصّ على حكمها.
كذلك القاضي الذي يحكم بين النّاس لا يقول: هذا حكم الله، وإنّما يقول:
هذا حكمي واجتهادي، وهذا الذي توصّلتُ إليه.
فيؤخذ من الآية والحديث مسائل عظيمة:
المسألة الأولى: يؤخذ من الآية تحريم نقض العُهود، قال الله تعالى: {وَأَوْفُوا بِعَهْدِ اللَّهِ إِذَا عَاهَدْتُمْ وَلا تَنْقُضُوا الْأَيْمَانَ بَعْدَ تَوْكِيدِهَا}.
والعهود عامّة، تشمل العهود التي بين العبد وبين ربِّه، العهود التي بين الرّاعي والرعيّة، العهود التي بين المسلمين والكُفّار، العهود التي بين المسلمين بعضهم مع بعض كلها يجب الوفاء بها، ويحرم نقضُها بدون سبب صحيح.
المسألة الثانية: في الحديث أنّ تكوين الجيوش والسرايا والغزو والجهاد من صلاحيَّات الإمام، هو الذي يأمر بذلك وهو الذي ينظِّم هذه الأمور ويُرجع إليه فيها، لأنّ النّبي صلى الله عليه وسلم كان هو الذي ينظِّم الجيوش والسرايا ويؤمِّر الأمراء عليها، ويوصيهم، فدلّ هذا على أن هذا الأمر من صلاحيّات الإمام، وأنّه لا يجوز لأحدٍ

ج / 2 ص -299- من النّاس أن يغزو أو يقاتِل أو يجمِّع جماعة في وسط ولاية الإمام ويأمر وينهى ويُصدر أوامر بدون إذن إمام المسلمين، هذا يُعتبر من الاعتداء على صلاحيّات الإمام ومن الفوضى في الإسلام، ويحصل بهذا مفاسد عظيمة.
المسألة الثالثة: في الحديث دليلٌ على أنّ الجهاد في الإسلام شرُع من أجل إعلاء كلمة الله ونشر الإسلام والقضاء على الكفر والشِّرك، لقوله صلى الله عليه وسلم: "قاتلوا مَن كفر بالله".
المسألة الرابعة: في الحديث دليلٌ على تحريم قتل من لا يقاتِل من الكفّار كالطفل الوليد: "لا تقتلوا وليداً"، وكذلك النساء، وكذلك الشيخ الكبير الهَرِم، وكذلك الرُّهبان في الصوامع، هؤلاء لا يجوز قتلُهم لأنّهم لا يقاتِلون، وكفرهم قاصرٌ على أنفسهم لا يتعدّى إلى غيرهم، أمّا إذا كان هؤلاء لهم رأيٌ ولهم دعوة إلى الكفر فإنّهم يُقتلون دفعاً لشرهم.
المسألة الخامسة: في الحديث دليلٌ على أنّ الكُفّار لا يقاتَلون إلاّ بعد دعوتهم إلى الإسلام، وأنّه لا تجوز بداءتهم بالقتال قبل الدعوة، لقوله صلى الله عليه وسلم: "ادعهم إلى الإسلام"، وهذا أوّل ما بدأ به صلى الله عليه وسلم.
المسألة السادسة: فيه أنّ من أظهر الإسلام ونطق بالشهادتين فإنّه يُقبَل منه ويُكَفُّ عنه، حتى يتبيّن منه ما يناقض الإسلام، فعند ذلك يُحكم عليه بحكم المرتد لقوله صلى الله عليه وسلم: "فإن هم أجابوك فاقبل منهم وكُفَّ عنهم".
المسألة السابعة: في الحديث دليلٌ على مشروعية أخذ الجزية ممّن أبى أن يقبل الإسلام وبَذَل الجزية.
المسألة الثامنة: في الحديث دليلٌ على أن المسلمين يعتمدون في قتالهم للكفّار على الله سبحانه وتعالى، ولا يعتمدون على حولهم وقوّتهم وكثرة جنودهم ولا يغترون بذلك لقوله صلى الله عليه وسلم: "فاستعن بالله وقاتلهم".
المسألة التاسعة: في الحديث دليلٌ على أنَّ المسلمين لا يُنزلون الكُفّار المحاصرين على ذمّة الله وذمّة رسوله، يعني: على عهد الله وعهد رسوله، وإنّما يُنزلونهم على ذممهم هم، لأنّه إنْ حصل خطأ فإنّه ينسب إليهم ولا ينسب إلى ذمة الله وذمة رسوله.

ج / 2 ص -300- المسألة العاشرة: فيه دليلٌ على أنّ الذنوب تختلف، بعضها أشدّ من بعض، وذلك أنّ نقض عهد الله أشدّ من نقض عهد المخلوقين، وإنْ كان الكلُّ حراماً، ولكن الذنوب تتفاوت، وارتكاب أخفّ الذنوب أسهل من ارتكاب أعظمها.
المسألة الحادية عشرة: في آخر الحديث دليلٌ على مشروعية الاجتهاد في المسائل التي هي مَحَلٌّ للاجتهاد.
والمسألة الثانية عشر: في الحديث دليلٌ على أنّ الصواب يكون مع واحد من المجتهدين ولا يكون مع جميعهم، بدليل قوله صلى الله عليه وسلم: "فإنّك لا تدري"، وإذا كان هذا خطاباً للصحابة، وهم أقرب النّاس إلى العلم والإصابة، لأنّهم يتلّقون عن الرّسول صلى الله عليه وسلم، فغيرهم من باب أولى من المجتهدين، فلا يغترّ الإنسان برأيه وباجتهاده، لأنّه يحتمل أنّه مخطئ وأنّ الصواب مع مخالفه، فلا يغتّر الإنسان باجتهاده أو يتعصّب لرأيه أو يشتدّ عندما يناقَش، هذا لا يجوز، لأنك مجتهد وهذا مجتهد، والصواب محتمل أن يكون معك وأن يكون معه، فلا يجزع الإنسان من المناقشة ومن المساءلة في المسائل الخلافية، ويقول: هذا اجتهادي وهذا الذي أرى، والإنسان عُرْضة للخطأ، ولا يقول هذا حكم الله في المسألة.


باب ما جاء في الإقسام على الله - إعانة المستفيد

إعانة المستفيد بشرح كتاب التوحيد

ج / 2 ص -301- [الباب الرابع والستون:]
* باب ما جاء في الإقسام على الله
عن جندب بن عبد الله رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "قال رجل: والله لا يغفر الله لفلان. فقال الله عزّ وجلّ: من ذا الذي يتألَّى عليَّ أن لا أغفر لفلان؟!، إني قد غفرت له وأحبطت عملك" رواه مسلم.
ـــــــــــــــــــــــــــــــــــــــــ
قال الشيخ رحمه الله: "باب ما جاء في الإقسام على الله" الإقسام على الله هو: الحلف على الله، فإن كان هذا الحلف على الله. بأنّه لا يرحم عباده ولا يغفرُ لهم ولا يُدخل أحداً منهم الجنّة فهذا محرَّم، وهو سوء أدبٍ مع الله تعالى، لأنّ معناه: الحجّر على الله تعالى، ولا أحدٌ يمنع الله من أن يتصرّف في خلقه، وأن يرحم من شاء ويعذِّب من شاء، وأن يغفر لمن شاء؟.
فالذي يفعل هذا قد أساء الأدب مع الله، وتنقّص الله سبحانه وتعالى، فهذا النوع يُعتبر مُخلاً بالتّوحيد.
فلذلك عقد المصنِّف رحمه الله هذا الباب، وأجمل في الترجمة فقال: "باب ما جاء في الإقسام على الله" لأنّ الإقسام على الله له احتمالان أو وجهان:
الاحتمال الأوّل: هو ما ذكرنا، وهذا ممنوع وحرام، ومخلٌّ بالعقيدة.
النوع الثاني من الاقسام على الله: أن يكون على وجه حسن الظنّ بالله أن يفعل الخير، وأن يغفر لعباده وأن يسقيهم المطر، وأن ينصرهم على الأعداء، فهذا لا بأس به، لأنّه حسن ظنٍّ بالله، وقد جاء في الحديث: "إنَّ مِن عباد الله مَن لو أقسم على الله لأَبَرَّه"، وقال النّبي صلى الله عليه وسلم: "رُبَّ أشعث أغبر ذي طِمْرين، مدفوع بالأبواب؛ لو أقسم على الله لأبرَّه".
قال الشيخ رحمه الله: "عن جُنْدَب بن عبد الله" جندب: بفتح الدّال، ويجوز الضمّ. والمراد به: جندب بن عبد الله البَجَلي، صحابي جليل، رضي الله عنه.
"قال: قال رسولُ الله صلى الله عليه وسلم: "قال رجل"" يعني: ممّن كان قبلنا من الأمم.
قولُه: "والله لا يغفر الله لفلان" هذا من النّوع الأوّل، وهو الحلف على الله أن لا يفعل الخير، وهو المحرَّم.

ج / 2 ص -302- وفي حديث أبي هريرة: أن القائل رجل عابد.
قال أبو هريرة: تكلّم بكلمة أوبقت دنياه وآخرته.
ـــــــــــــــــــــــــــــــــــــــــ
 "فقال الله عزّ وجلّ: "من ذا الذي يتألّى عليّ"، يتألّىيعني: يحلف، والأَلِيَّة هي الحَلِف، قال تعالى: {لِلَّذِينَ يُؤْلُونَ مِنْ نِسَائِهِمْ تَرَبُّصُ أَرْبَعَةِ أَشْهُرٍ}، ومعنى {يُؤْلُونَ} يعني: يحلفون.
ثم قال جل وعلا: "إني قد غفرتُ له" الله جل وعلا يغفر الذنوب، يوفِّق العبد للتوبة ولو قبل الموت بلحظات، ثم يتوب الله عليه ويدخله الجنّة، وقد يكون الإنسان كافراً عدوًّا لله، ثم يمنّ الله عليه بالتوبة والإسلام، ويموت في لحظته ويدخُل الجنّة، وقد يكون الإنسان على عمل صالح وعلى عبادة ثم يرتد عن الإسلام في آخر لحظة ثم يدخل النّار، فالأعمال بالخواتيم: "إنّ أحدكم ليعمل بعمل أهل الجنة حتّى ما يكون بينه وبينها إلاّ ذراع فيعمل بعلم أهل النّار فيدخلها، وإنّ أحدكم ليعمل بعمل أهل النّار حتّى ما يكون بينه وبينها إلاّ ذراع فيسبق عليه الكتاب فيعمل بعمل أهل الجنّة فيدخلها"، فالأعمال بالخواتيم، والمدار على التوبة الصادقة، متى حصلت التوبة الصادقة قبل الغرغرة حصلت المغفرة، مهما كانت الذنوب والخطايا والسيِّئات.
ولهذا جاء في الحديث ا لآخر: "أنّ الجنة أقرب إلى أحدكم من شراك نعله والنّار مثل ذلك"، ما بينه وبين الجنّة إلاّ أن يموت على الإسلام والتوبة فيدخل الجنّة، وما بينه وبين النّار إلاّ أن يموت على الشرك أو على الذنوب الكبائر فيدخل النار إلاّ أن يعفو الله عمّا دون الشرك.
ولهذا قال المصنِّف رحمه الله في مسائله: "فيه: أنّ الجنة أقرب إلى أحدنا من شراك نعله، والنّار مثل ذلك".
قال جلّ وعلا للذي تألّى عليه سبحانه: "أحبطتُّ عملك" أي: أبطلته. فهذه الكلمة أبطلت عمله.
ففيه: خطر اللّسان، ولهذا قال أبو هريرة رضي الله عنه: "تكلّم بكلمة أوبقت دنياه وآخرته" يعني: أهلكت دنياه وآخرته.
فهذا الحديث فيه مسائل:
المسألة الأولى: فيه تحريم الإقسام على الله إذا كان على وجه الحجْر على الله سبحانه وتعالى أن لا يفعل بعباده خيراً، وأنّه مخلٌّ بالتّوحيد.

ج / 2 ص -303- المسألة الثانية: فيه خطرُ اللّسان، وأنّه قد يزلّ في كلمة تُهلكه في الدنيا والآخرة، فكيف بالذي يتكلّم بكلام كثير من سخَطِ الله؟، ماذا تكون حالته وعاقبته - والعياذ بالله-، كم يتكلمّ الإنسان من الكلام الذي عليه لا له، فلنتحفّظ من ألسنتنا.
المسألة الثالثة: فيه ما أشار إليه المصنِّف: أنّ الجنة أقرب إلى أحدنا من شِراك نعله وأنّ النار مثل ذلك.
المسألة الرابعة: في الحديث دليلٌ على تحريم إعجاب الإنسان بنفسه واحتقاره للآخرين.
المسألة الخامسة: في الحديث دليلٌ على وجوب التحفُّظ عند إنكار المنكر من الكلام الذي يكون وبَالاً على صاحبه، لأنّ بعض النّاس عند إنكاره المنكر قد تحمله الغَيْرة فيتكلّم على العُصاة والمخالفين بكلام لا يليق، فيكون إثم ذلك عليه ووبالُه عليه، ففيه: أنّ الإنسان ينكر المنكر بضوابط، ولا يندفع في الإنكار إلى حدٍّ يزلُّ فيه بلسانه أو بيده، فيقع في منكر أشدّ، فإنكار المنكر له ضوابط؛ يقول الله جل وعلا: {ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ}، ويقول سبحانه وتعالى:{وَقُولُوا لِلنَّاسِ حُسْناً}، ويقول جل وعلا: {وَإِذَا قُلْتُمْ فَاعْدِلُوا}، فالإنسان يتكلّم بالكلام الطيِّب الذي له تأثيرٌ حسن على المدعوِّين وعلى العُصاة، ولا يغلِّظ عليه بكلام يكون منفِّراً ويكون مُغْضِباً لله سبحانه وتعالى، ففيه: أنّه يجب على من يقومون بالإنكار على النّاس والدعوة إلى الله أن يتحفّظوا من الزلاّت التي تُوقعهم في منكر أعظم وتنفر النّاس من القبول.


باب لا يُستشفع بالله على أحد من خلقه - إعانة المستفيد

إعانة المستفيد بشرح كتاب التوحيد

ج / 2 ص -304- [الباب الخامس والستون:]
*باب لا يُستشفع بالله على أحد من خلقه
عن جبير بن مطعم رضي الله عنه قال: جاء أعرابي إلى النّبي صلى الله عليه وسلم فقال: يا رسول الله، نهكت الأنفس، وجاع العيال، وهلكت الأموال؛ فاستسق لنا ربك، فإنا نستشفع بالله عليك، وبك على الله.
ـــــــــــــــــــــــــــــــــــــــــ
الاستشفاع: طلب الشفاعة.
والشفاعة: هي الوساطة في قضاء الحوائج عند من هي بيده.
وهي بحسب المشفوع فيه؛ فإن كان المشفوع فيه خيراً فالشفاعة حسنة وفيها أجر، قال سبحانه وتعالى: {مَنْ يَشْفَعْ شَفَاعَةً حَسَنَةً يَكُنْ لَهُ نَصِيبٌ مِنْهَا}، وقال صلى الله عليه وسلم: "اشفعوا تؤجروا ".
أمّا إنْ كانت الشفاعة في أمر محرَّم فإنّها محرَّمة، كما قال تعالى: {وَمَنْ يَشْفَعْ شَفَاعَةً سَيِّئَةً يَكُنْ لَهُ كِفْلٌ مِنْهَا}، كالذي يشفع في إسقاط حد من حدود الله كحدّ الزنا، وحدّ السرقة، وحدّ الشرب، فأراد أحدٌ أن يبُْطِلَه، وذهب إلى الحاكم من أجل أن يترك إقامة الحدّ بعدما تقرّر وثبت؛ فهذه شفاعة محرّمة، قال صلى الله عليه وسلم: "تعافوا الحدود فيما بينكم، وما بلغني من حدٍّ فقد وجب"، وقال: "إذا بلغت الحدود السلطان فلعن الله الشّافع والمشفَّع".
هذا في الشفاعة عند المخلوق:
أمّا الاستشفاع بالله على أحدٍ من خلقه: فهذا منكر عظيم، لأنّ المشفوع عنده يكون أعظم من الشّافع، فإذا استشفع بالله إلى أحدٍ من خلقه فمعناه: أن هذا المخلوق عنده أعظم من الله، فهذا تنقُّصٌ لجناب الله سبحانه وتعالى، وهذا مخلٌّ بالتّوحيد.
قوله: "جاء أعرابي" الأعرابي هو: ساكن البادية، والغالب على سُكّان البادية الجهل.
"نَهِكَت الأنفس" يعني: ضغُفت.
"وجاع العيال، وهلكت الأموال" وذلك بسبب تأخُّر المطر، لأنّ عيشة البادية

ج / 2 ص -305- على ما ينزّله الله سبحانه وتعالى في الأمطار، والمطر لا يستغني عنه أحد لا أصحاب الحاضرة ولا أصحاب البادية، كلُّهم بحاجة إلى المطر، فإذا تأخّر المطر تضرّر النّاس، وإذا نزل المطر وأنزل الله فيه البركة انتفع النّاس وانتعشوا، فالأمطار فيها خيرٌ للعباد.
ولا يحبسها الله جل وعلا إلاّ بسبب الذنوب والمعاصي: {وَأَلَّوِ اسْتَقَامُوا عَلَى الطَّرِيقَةِ لَأَسْقَيْنَاهُمْ مَاءً غَدَقاً(16)}.
"فاستسق لنا ربك" وهذه عادة الصّحابة رضي الله عنهم، أنهم كانوا إذا تأخّر المطر أو أنحبس المطر طلبوا من النّبي صلى الله عليه وسلم أن يستسقيَ لهم.
والاستسقاء هو: طلب السُّقيا.
والاستسقاء: سنّة قديمة فقد استسقى موسى- عليه الصلاة والسلام- لقومه، واستسقى سليمان لقومه، واستسقى نبيُّنا محمد صلى الله عليه وسلم لأمّته، فالاستسقاء مشروع.
وذلك بأن يأتوا إلى النّبي صلى الله عليه وسلم في حياتِه ويطلبوا منه أن يدعو الله لهم بنزول المطر، فالنّبي صلى الله عليه وسلم يُجيبُهم إلى ذلك، تارةً يدعو وهو جالس بين أصحابه، وتارة يدعو في خطبة الجمعة بنزول المطر، وتارة يخرُج إلى المصلَّى في الصحراء فيصلَّي بالنّاس صلاة الاستسقاء، ثم يخطُب ويدعو الله سبحانه وتعالى ويسقيهم الله عزّ وجلّ.
وبعد وفاة النّبي صلى الله عليه وسلم كانوا يأتون إلى الخلفاء الراشدين: يأتون إلى عمر فيطلُبون منه أن يدعوَ الله لهم، وعر يطلب من العبّاس عمّ النّبي صلى الله عليه وسلم أن يدعوَ الله لقرابَتِه من رسول الله صلى الله عليه وسلم.
كذلك المسلمون يطلُبون من علمائهم ووُلاة أمورهم ومن الصالحين منهم أن يدعو ربّهم بالسقيا، وهذه سنّة ثابتة.
فمجيء هذا الأعرابي إلى النّبي صلى الله عليه وسلم وطلبه من الرّسول أن يستسقيَ لهم، أمرٌ معروف مستقرّ.
ولكن هذا الأعرابي لم يقتصر على ذلك بل قال: "فإننّا نستشفع بالله عليك" وهذه هي الكلمة المنكَرة، لأنه جعل الله شافعاً عند الرّسول صلى الله عليه وسلم، والشّافع أقلّ درجة من المشفوع عنده، فهذا تنقُّصٌ لله سبحانه وتعالى.
وقوله: "ونستشفع بك على الله" هذا أيضاً لا إنكار فيه في حياة النّبي صلى الله عليه وسلم،

ج / 2 ص -306- فقال النّبي صلى الله عليه وسلم: "سبحان الله، سبحان الله" فما زال يسبِّح حتى عُرف ذلك في وجوه أصحابه.
ثم قال النّبي صلى الله عليه وسلم: "ويحك!، أتدري ما الله؟!، إن شأن الله أعظم من ذلك، إنه لا يُستشفع بالله على أحد من خلقه" وذكر الحديث. رواه أبو داود.
ـــــــــــــــــــــــــــــــــــــــــ
لا بعد موته. ومعناه: طلب الدعاء من الرّسول لهم بالسقيا، كذلك طلب الدعاء من الصالحين الأحياء، لا بأس به.
ثم إنّه صلى الله عليه وسلم نزّه الله عن هذا التنقُّص وهذا الجهل الذي وقع من هذا الأعرابي في حقِّ الله، وقال: "سبحان الله! سبحان الله!" وهذه عادته صلى الله عليه وسلم، أنّه كان إذا استنكر شيئاً يسبِّح، أو أعجبه شيء يسبِّح أو يكبِّر.
قوله: "حتى عُرف ذلك في وجوه أصحابِه" لَمّا تأثَّر وغضب، غضبوا لغضب الرّسول صلى الله عليه وسلم، وتأثّروا من تأثُّر الرّسول صلى الله عليه وسلم، وظهر ذلك على وجوههم رضي الله عنهم.
ثم قال: "ويحك!" (ويح) كلمة يُراد بها العِتاب، أو يراد بها الشَّفَقة أحياناً.
 "أتدري ما الله؟" هذا استنكار من النّبي صلى الله عليه وسلم وبيان لجهل هذا الأعرابي في حق الله.
 "شأنُ الله أعظم من ذلك، إنّه لا يستشفع بالله على أحدٍ من خلقه" لَمّا أنكر صلى الله عليه وسلم ذلك ونزّه ربّه علّم هذا الجاهل ما يجب عليه من تعني الله.
فهذا الحديث فيه مسائل عظيمة:
المسألة الأولى: في الحديث دليل على مشروعيّة الاستسقاء عند تأخُّر المطر، فهو سُنّة ثابتة، وأن الطّلب من الصالحين الأحياء الحاضرين أن يدعو الله للمسلمين، لا بأس به، أمّا المِّيت فلا يُطلب منه شيء، لا شفاعة ولا دعاء.
والدليل على ذلك: أنّ الصّحابة رضي الله عنهم لَمّا تُوفّي الرّسول صلى الله عليه وسلم لم يكونوا يذهبون إلى قبره إذا أجدبوا أو احتاجوا إلى شيء، ما كانوا يذهبون إلى قبره مثل ما كانوا يأتونه وهو حيّ ويطلبون منه الدعاء، وإنّما عدلوا إلى العبّاس عمّه لأنّه حيٌّ موجود بينهم وطلبوا منه أن يدعو الله لهم.

ج / 2 ص -307- المسألة الثانية: في الحديث دليل على إنكار المنكر، فإنّ النّبي صلى الله عليه وسلم أنكر على هذا الأعرابي ولم يسكُت عنه.
المسألة الثالثة: في الحديث دليل على تحريم الاستشفاع بالله على أحدٍ من خلقه، وأنّ هذا يُخِلُّ بالعقيدة وينقِّص التّوحيد، وفيه إساءةُ أدبٍ مع الله سبحانه وتعالى، وهذا الذي عقد المصنِّف هذا الباب من أجله.
المسألة الرابعة: في الحديث دليل على أنّ طلب الدعاء والاستشفاع بالحيّ جائز، لأنّ النّبي صلى الله عليه وسلم لم يُنكر على هذا الأعرابي قوله: (ونستشفع بك على الله)، وإنّما أنكر عليه الجملة التي قبلَها: "إنا نستشفع بالله عليك"، أمّا الاستشفاع بطلب الدعاء من الحي الحاضر فلا بأس بذلك، وهذا فعل الصّحابة مع الرّسول صلى الله عليه وسلم ومع غيرِه إذا احتاجوا إلى ذلك.
المسألة الخامسة: فيه مشروعيّة تعليم الجاهل، فإنّ النّبي صلى الله عليه وسلم علَّم هذا الجاهل بعدما أنكر عليه ونبهه على الخطأ الذي حصل منه من أجل أن يتجنَّبه.
المسألة السادسة: فيه مشروعية التسبيح والتكبير عند حصول أمرٍ منكر أو أمرٍ عجيب، بدل التصفيق الذي أحدثه من يقلدون الكفار.


باب ما جاء في حماية النّبي صلى الله عليه وسلم حمى التّوحيد وسده طرق الشرك - إعانة المستفيد

إعانة المستفيد بشرح كتاب التوحيد

ج / 2 ص -308- [الباب السادس والستون:]
* باب ما جاء في حماية النّبي صلى الله عليه وسلم حمى التّوحيد وسده طرق الشرك
ـــــــــــــــــــــــــــــــــــــــــ
سبق بابٌ يشبه هذا، وهو قول الشيخ رحمه الله هناك: "باب ما جاء في حماية المصطفى صلى الله عليه وسلم جناب التّوحيد، وسدّه كل طريق يوصِّل إلى الشرك"، فما الفرق بين البابين؟.
الفرق بين البابين: أنّ جناب التّوحيد معناه: جانب التّوحيد، وهنا: "حمى التّوحيد" وفرقٌ بين الجانب وبين الحمى، لأنّ الجانب بعض الشيء، وأمّا الحمى فهو ما حول الشّيء.
فهناك أراد المصنِّف رحمه الله أن يبيّن حماية النّبي صلى الله عليه وسلم للتوحيد نفسه من أن يقع فيه شرك.
وهنا أراد أن يبيّن أنّ النّبي صلى الله عليه وسلم حمى ما حول التّوحيد، بعد حمايته التّوحيد، وهذا من باب العناية التامة بشأن التّوحيد.
قوله: "باب ما جاء" يعني: من الأحاديث.
"في حماية النّبي صلى الله عليه وسلم" الحماية معناها: المنع، أي: منع النّبي صلى الله عليه وسلم.
"حمى التّوحيد" أي: ما حول التّوحيد.
"وسده طرق الشرك" الطرق هي: الأشياء التي توصِّل إلى الشيء، فالنّبي صلى الله عليه وسلم سدّ الوسائل والأسباب التي تؤدِّي إلى الشرك وإن لم تكن هي من الشِّرْك لكن لَمّا كانت تؤدِّي إلى الشرك منع منها النّبي صلى الله عليه وسلم احتياطاً للتّوحيد، فقد يكون الشيء مباحاً في نفسه، ولكن إذا كان هذا المباح يُفضي إلى محرَّم فإنّ هذا المباح يُصبح حراماً، لأنّ الوسائل لها حكم الغايات، فالوسيلة إلى المحرّم تكون حراماً، وهذا ما يسمّى عند الأُصوليّين بقاعدة (سدّ الذرائع)، فكلُّ ذريعة توصِّل إلى محظور وإلى حرام فإنّ الشّارع منع منها وحرّمها، وهذا كثيرٌ في الشريعة.

ج / 2 ص -309- عن عبد الله بن الشَّخِّير رضي الله عنه قال: انطلقت في وفد بني عامر إلى رسول الله صلى الله عليه وسلم، فقلنا: أنت سيِّدُنا، فقال: "السيِّد الله تبارك وتعالى".
ـــــــــــــــــــــــــــــــــــــــــ
قولُه: "عن عبد الله بن الشَّخِّير" هو عبد الله بن كعب بن عامر بن الشخِّير العامري نسبةً إلى بني عامر، قبيلة من قبائل العرب معروفة.
قال: "انطلقت في وفد بني عامر إلى رسول الله صلى الله عليه وسلم" وذلك عام الوُفود، وهو العام التّاسع من الهجرة، فإنّ النّبي صلى الله عليه وسلم لَمّا فتح الله عليه مكّة في السنّة الثامنة من الهجرة، دخل النّاس في دين الله أفواجاً، فصاروا يتوافدون على الرّسول صلى الله عليه وسلم يعلنون إسلامهم، فسمّيَ هذا العام عامَ الوُفود، وهذا كما قال الله سبحانه وتعالى: {إِذَا جَاءَ نَصْرُ اللَّهِ وَالْفَتْحُ(1) وَرَأَيْتَ النَّاسَ يَدْخُلُونَ فِي دِينِ اللَّهِ أَفْوَاجاً(2)}، والفتح المراد به: فتحُ مكّة.
قالوا للرّسول صلى الله عليه وسلم يخاطبونه: "أنت سيدنا" على عادة العرب أنّهم إذا قدِموا إلى كبيرٍ من كبرائهم أو ملكٍ من ملوكهم يمدحونه ويفخِّمونه بالألفاظ، فظنّوا أن النّبي صلى الله عليه وسلم كذلك يقال له مثل ما يقال لرؤساء العرب وملوك العرب، فقالوا: "أنت سيدنا وابن سيدنا".
فقال النّبي صلى الله عليه وسلم: "السيِّد الله تبارك وتعالى" أراد صلى الله عليه وسلم أن يسدّ باب الغلوّ في حقِّه صلى الله عليه وسلم، فقال لهم: "السيِّدُ الله" من أجل أن يترُكوا هذا اللّفظ.
والسيِّد يطلق ويُراد به: المالِك، كما يقال لمالك العبد: سيِّد، لأنّه يملكُه، فالله جل وعلا هو السيد، بمعنى أنّه هو المالك المطلق الذي له التصرُّف كما يشاء سبحانه وتعالى في عباده، فهو السيِّد والخلق عباده سبحانه وتعالى.
والنّبي صلى الله عليه وسلم أراد أن يسدّ هذا المديح خوفاً عليهم من الغلو، كما أن الصّحابة لَمّا آذاهم منافق من المنافقين فقالوا: "قوموا بنا نستغيث برسول الله صلى الله عليه وسلم"، فقال النّبي صلى الله عليه وسلم: "إنّه لا يُستغاث بي، وإنما يُستغاث بالله"، فأراد صلى الله عليه وسلم أن يسدّ هذا الباب، وإن كانت الاستغاثة بالمخلوق فيما يقدر عليه جائزة، كما قال الله تعالى في قصة موسى: {فَاسْتَغَاثَهُ الَّذِي مِنْ شِيعَتِهِ عَلَى الَّذِي مِنْ عَدُوِّهِ}، والنّبي صلى الله عليه وسلم قادرٌ على أن يردع هذا المنافق ولكنّه أراد أن يعلِّم الأمّة الآداب ويبعدها عن الغلو فقال: "إنّه لا يُستغاث بي، وإنّما يُستغاث بالله عزّ وجلّ".
وقال- أيضاً-: "لا تُطْرُوني" أي: لا تزيدوا في مدحي، "كما أطرت

ج / 2 ص -310- قلنا: وأفضلنا فضلاً، وأعظمُنا طَوْلاً، فقال: "قولوا بقولكم أو بعض قولكم، ولا يستجرينكم الشيطان" رواه أبو داود بسند جيِّد.
ـــــــــــــــــــــــــــــــــــــــــ
 النصارى ابن مريم" أي: كما غَلَت النصارى في المسيح عيسى ابن مريم- عليه الصلاة والسلام- حتى أدّى بهم هذا الغلوّ إلى أن عبدوه من دون الله، وجعلوه إلهاً، "إنّما أنا عبد، فقولوا: عبد الله ورسولُه".
إلى غير ذلك من الأحاديث التي ينهى فيها النّبي صلى الله عليه وسلم عن الغلوّ في مدحه صلى الله عليه وسلم، خوفاً على الأمّة من الوُقوع في الشّرك، لأنّ المبالغة في المدح تُفضي إلى الغلو والشرك في الممدوح، لاسيّما إذا كان هذا الممدوح نبيًّا من الأنبياء، أو كان صالحاً من الصالحين، أو عالماً من العلماء أو ممّن كانت لهم مكانةٌ في النّاس، فإنّه لا يجوز الغلوّ في مدحه، لأنّ هذا يؤدِّي إلى الشرك.
وأيضاً: مدح الإنسان في وجهه يسبِّب إعجاب الممدوح بنفسه، فالمبالغة في المدح فيها محذوران.
المحذور الأوّل على المدح نفسه: أن يغلو في الممدوح حتى يعبُده من دون الله.
والمحذور الثّاني في حقِّ الممدوح: فقد يُعجب هذا الممدوح في نفسِه ويرى لنفسه منزلة رفيعة، فيكون ذلك ضرراً عليه ويفسد أعماله، لأنّ الإنسان إذا أُعجب بأعماله وأُعجب بصلاحه وأُعجب بعلمه فإن ذلك يؤدي إلى فساد أعماله، لأنّ الواجب على الإنسان أن يتذلّل لربِّه وأن يخضع لربِّه وأن يعرف قدْر نفسه وأنّه ضعيف، وأنّه محتاج إلى الله سبحانه وتعالى، وأنّه مخلوق كسائر المخلوقين ليس له ميزة على غيره من البشر إلاّ بالتقوى والعمل الصّالح، وإلاّ فإنّه لا فضل لعربي على عجمي ولا لأبيض على أسود إلاّ بالتقوى.
فالنّبي صلى الله عليه وسلم قال لهم: "السيِّد الله" من أجل أن يسدّ عليهم هذا الطريق الذي كانوا يعتادونه مع رؤسائهم ومع أكابرهم.
وقوله صلى الله عليه وسلم: "قولوا بقولكم" يعني القول المعتاد مع الرّسول صلى الله عليه وسلم، بأن يقال له:
يا رسولَ الله، يا نبيّ الله، هذا القول المعتاد معه صلى الله عليه وسلم، وليس فيه غلو.
وقوله: "ولا يستجرينكم الشيطان" أي: لا يتّخذكم الشيطان جرياًّ له، والجري

ج / 2 ص -311- وعن أنس رضي الله عنه: أنّ ناساً قالوا: يا رسولَ الله، يا خيرنا وابن خيرنا، وسيِّدنا وابنَ سيِّدنا، فقال: "يا أيها النّاس، قولوا بقولكم، ولا يستهوينكم الشيطان، أنا محمد؛ عبد الله ورسولُه، ما أُحِبُّ أن ترفعوني فوق منزلتي التي أنزلني الله عزّ وجلّ" رواه النسائي بسند جيّد.
ـــــــــــــــــــــــــــــــــــــــــ
معناه: الرسول، أي: لا تكونوا رسلاً للشيطان يُرسلكم إلى النّاس بالغواية والمديح الكاذب.
ثم ذكر المصنِّف الحديث الثاني فقال: "عن أنس رضي الله عنه: أن ناساً قالوا: يا رسول الله، يا خيرنا وابن خيرنا، وسيّدنا وابن سيّدنا" أما قولهم: "يا رسول الله" فهذا سليم، لكن قولهم: "سيدنا وابن سيِّدنا" هذا الذي استنكره النّبي صلى الله عليه وسلم.
وكذلك قولهم: وخيرنا وابن خيرنا" هذا- أيضاً- استنكره النّبي صلى الله عليه وسلم، لأن الرّسول صلى الله عليه وسلم لا يريد المدح، وإنّما يريد أن يوصف بما وصفه الله تعالى به من الرّسالة والنبوّة، وكفى بذلك شَرَفاً له صلى الله عليه وسلم.
قوله صلى الله عليه وسلم: "ولا يستهوينكَم الشيطان" يستهوينَّكم: يوقعكم في الهوى الذي يضلُّ عن سبيل الله عزّ وجلّ. أو يسهوينّكم: من الهُوِي وهو: الوُقوع في الهلاك، أي: لا يوقعكم الشيطان في الضّلال، أو لا يوقعكم في الهوى الذي يضلّكم عن سبيل الله عزّ وجلّ، فإنّ الشيطان يتدرَّج في بني آدم شيئاً فشيئاً إلى أن يُهلكهم. فعلى المسلم أن يحذر من الشيطان واستدراجه واستهوائه، ولا يتساهل مع الشيطان في شيء ولو كان صغيراً فإنّه يكَبُر ويعظم.
ثم قال صلى الله عليه وسلم: "أنا محمد؛ عبد الله ورسوله" هذا ما يمدح به صلى الله عليه وسلم العبودية
والرسالة.
 "ما أُحبُّ أن ترفعوني فوق منزلتي التي أنزلني الله عزّ وجلّ " هذا بيان الحكمة في منعه صلى الله عليه وسلم؛ أّنه خشي عليهم في مدحهم له أن يرفعوه فوق منزلته التي أنزله الله وهي العبوديّة والرّسالة، لئلا يعتقدوا فيه جانب الرّبوبيّة، كما حصل للنصارى في حقّ عيسى- عليه الصلاة والسلام-.
فعبده: فيه منع من الغلوّ.

ج / 2 ص -312- ورسوله: فيه المنع من تنقص حقه صلى الله عليه وسلم.
فلا تعتبره أنّه لا ميزة له على البشر في شيء، كما يقول الكفار: {مَا أَنْتَ إِلَّا بَشَرٌ مِثْلُنَا}، لأنّه جُحودٌ للرّسالة.
ففي قولنا: "عبده ورسوله" منع من الإفراط ومن التفريط.
فهذان الحديثان يُستفاد منهما فوائد عظيمة:
الفائدة الأولى: فيه التحذير من الغلوّ في حقِّه صلى الله عليه وسلم عن طريق المديح، وأنّه صلى الله عليه وسلم إنّما يوصف بصفاته التي أعطاه الله إيّاها: العبوديّة والرِّسالة، أمّا أن يغلى في حقِّه فيوصف بأنّه يفرِّج الكروب ويغفر الذنوب، وأنّه يُستغاث به- عليه الصلاة والسلام - بعد وفاته، كما وقع فيه كثيرٌ من المخرِّفين اليوم فيما يسمّونه بالمدائح النبويّة في أشعارهم كـ "البردة" للبوصيري، وما قيل على نَسْجِها من المخرِّفين، فهذا غلوٌّ أوقع في الشرك، كما قال البوصيري:

يا أكرم الخلق ما لي من ألوذ به سواك عند حلول الحادث العمم

إن لم تكن في معادي آخذا بيدي فضلاً وإلاّ قل يا زلّة القدم

فإنّ من جودك الدنيا وضرَّتها ومن علومك علم اللوح والقلم

فهذا غلوٌّ- والعياذ بالله- أفضى إلى الكفر والشِّرْك، حتى لم يترُك لله شيئاً، كلّ شيء جعله للرّسول صلى الله عليه وسلم: الدنيا والآخرة للرّسول، علم اللوح والقلم للرّسول، لا ينقذ من العذاب يوم القيامة إلاّ الرّسول، إذاً ما بقي لله عزّ وجلّ؟.
وهذا من قصيدةٍ يتناقلونها ويحفظونها ويُنشدونها في الموالد.
وكذلك غيرها من الأشعار الكفريّة الشركيّة، خصوصاً ما يُنشد في الموالِد المبتدعة من الأناشيد الشركيّة، كلّ هذا سببه الغلوّ في الرّسول صلى الله عليه وسلم.
وأمّا مدحه صلى الله عليه وسلم بما وصفه الله به بأنّه عبدٌ ورسول، وأنّه أفضل الخلق، فهذا لا بأس به، كما جاء في أشعار الصّحابة الذين مدحوه، كشعر حسّان بن ثابت، وكعب بن زُهير، وكذلك كعب بن مالك، وعبد الله بن رواحة، فهذه أشعار نزيهة طيِّبة، قد سمعها النّبي صلى الله عليه وسلم وأقرّها، لأنّها ليس فيها شيءٌ من الغلو، وإنّما فيها ذكر أوصافه صلى الله عليه وسلم.

ج / 2 ص -313- الفائدة الثانية: في الحديث النّهي عن وصف الرّسول صلى الله عليه وسلم بالسيّ‍د، وهذا فيه إشكال عند أهل العلم: حيث إنّه أنكر على من قال له: "أنت سيِّدُنا"، وقال " السيِّد الله".
بينما جاءت أحاديث أخرى فيها إطلاق السيِّد عليه صلى الله عليه وسلم وعلى غيره، فقد صحَّ عنه صلى الله عليه وسلم إنّه قال: "أنا سيِّد ولد آدم ولا فخر"، وقال في الحسن بن علي رضي الله عنهما: "إن ابني هذا سيِّد، وسيصلح الله به بين طائفتين عظيمتين من المسلمين"، وقال: "الحسن والحسين سيِّدا شباب أهل الجنّة"، ولما جيء بسعد بن معاذ رضي الله عنه عام الخندق، قال صلى الله عليه وسلم للأنصار: "قوموا إلى سيِّدكم".
فالعلماء اختلفوا في الجواب على ثلاثة أقوال:
القول الأوّل: تحريم إطلاق لفظ (السيِّد) على المخلوق، فلا يقال السيِّد إلاّ في حقِّ الله سبحانه وتعالى، كما جاء في هذين الحديثين: "السيِّد الله" وهذا مرويٌّ عن الإمام مالك رحمه الله.
وأجابوا عن الأحاديث المخالفة بأنها أحاديث متقدّمة، وحديث: "السيِّد الله" متأخر لأنّه كان في عام الوفُود في السنّة التاسعة، فيكون ناسخاً للأحاديث التي تدلّ على جواز إطلاق لفظ (السيِّد) على المخلوق.
القول الثّاني: جواز إطلاق السيِّد على المخلوق عملاً بالأحاديث التي فيها ذلك: "أنا سيِّد ولد آدم"، "إن ابني هذا سيِّد"، "قوموا إلى سيِّدكم"، فيجوز إطلاق لفظ السيد على المخلوق كما في هذه الأحاديث.
وأجابوا عن حديث المنع بأنّه محمولٌ على كراهة التنزيه، فيكون النّهي للتنزيه.
والقول الثالث: الجواز مطلقاً بلا كراهة، إلاّ إذا خيف من الغلو، فإنّ النّبي صلى الله عليه وسلم خاف عليهم من الغلو، كما في الحديثين المذكورين، فإذا خيف على الإنسان من الغلو يُنهى عن ذلك، أمّا إذا لم يُخفْ عليه من الغلو فلا بأس عملاً بالأحاديث الكثيرة التي جاء فيها إطلاق السيد على المخلوق.
وهناك قولٌ رابع ألمح إليه المشايخ، وهو: أنّه لا يجوز إطلاق السيِّد على

ج / 2 ص -314- الشخص في حضورِه ومواجهته، ويجوز إطلاقُه عليه وهو غائب، لأنّ النّبي صلى الله عليه وسلم إنّما استنكر هذا لَمّا واجهوه به صلى الله عليه وسلم، فيُمنع مواجهة الإنسان بقول: (أنت السيِّد)، (أنت سيِّدنا) أو ما أشبه ذلك خوفاً عليه من الإعجاب بنفسه، كما نهى النّبي صلى الله عليه وسلم من مدح الإنسان حال حضوره.
هذا حاصل الأقوال في هذا المسألة.
تنبيه: الآن لفظ (السيِّد) صار يطلق على من يُعتقد فيهم النفع والضر، مثل من يسمّونهم السادة من أهل البيت أو السادة من الصوفية، وصار يصحب هذا القول اعتقاد في الأشخاص، وهذا لا شكّ في تحريمه.
فإذا أُطلق (السيِّد) على مثل هؤلاء فإنّه محرَّم، لأنّه ينبئ عن اعتقاد باطل وشرك بالله عزّ وجلّ، وأنّ هؤلاء ينفعون ويضرّون وتحلّ البركة منهم.
المسألة الثالثة: فيه ما عقد المصنِّف هذا الباب من أجله، وهو حمايته صلى الله عليه وسلم حمى التّوحيد وسدّه الطرق التي تُفضي إلى الشّرك، حيث إنّه منع من وصفه صلى الله عليه وسلم بالسيادة وبالفضل وبالطَّوْل من أجل سدّ الوسيلة إلى الغلو وإلى الشرك، ففيه: شاهد للترجمة.
الفائدة الرّابعة: فيه المنع من الغلوّ في مدحه صلى الله عليه وسلم سواءً في النثر أو في الشِّعر، والشِّعر أشد، لأنّ الشعر يُحفظ ويُرغب فيه أكثر من النّثر، وبعضهم إذا جاء لزيارة قبر النّبي صلى الله عليه وسلم يقف ويدعو النّبي صلى الله عليه وسلم يستغفر، ويقول: جئتك تائباً يا رسول الله، يا حبيب الله جئتك تائباً وما أشبه ذلك من الغلو، لأنّ التوبة إلى الله سبحانه وليست إلى الرسول صلى الله عليه وسلم.


باب ما جاء في قول الله تعالى: {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالأَرْضُ جَمِيعاً قَبْضَتُهُ يَوْمَ الْقِيَامَةِ وَالسَّمَاوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ} - إعانة المستفيد

إعانة المستفيد بشرح كتاب التوحيد

ج / 2 ص -315- [الباب السابع والستون:]
* باب ما جاء في قول الله تعالى:
 {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالْأَرْضُ جَمِيعاً قَبْضَتُهُ يَوْمَ الْقِيَامَةِ} الآية.
ـــــــــــــــــــــــــــــــــــــــــ
هذا الباب ختم به المؤلِّف رحمه الله أبواب "كتاب التّوحيد"، لأنه يشتمل على الأسماء والصّفات، لأنّ "كتاب التّوحيد" كلُّه يدور على توحيد الأُلوهيّة، ومكملاته ومنقصاته ومناقضاته، وفي هذا الباب ذكرُ الأسماء والصّفات من أجل أن يتكامل هذا الكتاب فيحتوي على جميع أنواع التّوحيد، لأنّ توحيد الألوهيّة يتضمّن توحيد الربوبيّة، ومن جملة توحيد الربوبيّة: الإيمان بالأسماء والصّفات، ولكن فُصلت الأسماء والصّفات بقسم خاص لوُجود المخالفين فيها؛ من فرق الجهميّة والمعتزلة والأشاعرة ومَن أخذ بمذهبهم، وقد أنكر عليهم الأئمّة مذهبهم هذا إنكاراً شديداً، وألّفوا في ذلك المؤلَّفات والرُّدود الكثيرة، لأنّ هذا تعطيلٌ لأسماء الله وصفاته، وإلحادٌ في أسماء الله وصفاته، والله تعالى يقول: {وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا وَذَرُوا الَّذِينَ يُلْحِدُونَ فِي أَسْمَائِهِ سَيُجْزَوْنَ مَا كَانُوا يَعْمَلُونَ(180)}.
فالله أثبت لنفسه الأسماء وأثبت له الصّفات، أثبت له السمع، والبصر، والقُدرة، والحياة، والعلم، والوجه، واليدين، وأثبت له سبحانه وتعالى صفات الكمال، فمن نفى ذلك عن الله فقد ألحد في أسماء الله، فهو من الذين قال الله- تعالى فيهم: {وَذَرُوا الَّذِينَ يُلْحِدُونَ فِي أَسْمَائِهِ} أي: اتُركوهم ولا تلتفتوا إلى قولهم، لأنّه مخالف لكتاب الله وسنّة رسوله صلى الله عليه وسلم.
وفي قوله: {وَذَرُوا الَّذِينَ يُلْحِدُونَ} تهديدٌ من الله سبحانه وتعالى لِمَنْ خالف في أسماء الله وصفاته بأنّه سيعذِّبُه.
ولذلكِّ عقد المصنف رحمه الله هذا الباب في آخر "كتاب التّوحيد" من أجل تكامل الكلام على التّوحيد.
قوله رحمه الله: "باب ما جاء" يعني: ما ورد عن النّبي صلى الله عليه وسلم وعن السّلف الصالح في تفسير هذه الآية: {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالْأَرْضُ جَمِيعاً قَبْضَتُهُ يَوْمَ الْقِيَامَةِ وَالسَّمَاوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ(67)} وهذه آية عظيمة فيها عبر

ج / 2 ص -316- وعِظات، وأنّ هذا الكون بسمائه وأرضه وجباله وشجره ومائه وثرائه وجميع المخلوقات يجعلها الله سبحانه وتعالى يوم القيامة على أصابعه ويجمعها في كفيّه سبحانه وتعالى، كمَا صحت بذلك الأدلة، فهذا يدلّ على عظمة الله سبحانه وتعالى، وصغر هذه المخلوقات الهائلة بالنسبة إليه سبحانه وتعالى ويدلّ عل عظمته وكبريائه وجَبَروته سبحانه، ولهذا قال جل وعلا: {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ} أي: ما عظّموه حقّ تعظيمِه.
 {وَالْأَرْضُ جَمِيعاً قَبْضَتُهُ يَوْمَ الْقِيَامَةِ} هذا بيان لعظمته سبحانه وتعالى وسيأتي بيان ذلك في الحديث الذي يسوقه المصنِّف رحمه الله.
 {وَالسَّمَاوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ} من كان يقدر على هذه الأمور فإنّه لا أعظم منه سبحانه وتعالى، كلُّ الكون- بمن فيه- كلُّه حقير وصغير بالنّسبة إلى خالقه سبحانه وتعالى.
وقوله تعالى: {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ} هذا يشمل كلّ من تنقّص الله تعالى فإنّه ما قدره حقّ قدره، فيدخل في ذلك الجاحدون المعطِّلون الذين ينفون وُجود الله تعالى، وهم الدهرية الذين يقولون: {مَا هِيَ إِلَّا حَيَاتُنَا الدُّنْيَا نَمُوتُ وَنَحْيَا وَمَا يُهْلِكُنَا إِلَّا الدَّهْرُ}، يقولون: ليس لنا ربّ يتصرّف فينا، وإنّما هذا الوُجود إنّما هو نتيجة الطّبيعة والصُّدفة ليس له ربٌّ أوجده وخلقه، وإنّما يتفاعل هذا الوُجود بنفسه، فتتكوّن هذه الأشياء من تفاعُل هذا الكون، ويجحدون وُجود الخالق سبحانه وتعالى، وهؤلاء يقال لهم: المعطِّلة الدهريّة.
وقد ردّ الله تعالى عليهم بقوله: {أَمْ خُلِقُوا مِنْ غَيْرِ شَيْءٍ أَمْ هُمُ الْخَالِقُونَ(35) أَمْ خَلَقُوا السَّمَاوَاتِ وَالْأَرْضَ بَلْ لا يُوقِنُونَ(36)}، وردّ عليهم بقوله: {وَمَا لَهُمْ بِذَلِكَ مِنْ عِلْمٍ إِنْ هُمْ إِلَّا يَظُنُّونَ}، لأن القول لابد أن يكون مستنداً إلى بُرهان، وأين بُرهانهم؟ لأن البرهان إنما على أنّ هذا الخلْق له خالق، هذا هو البُرهان الذي تقرّه الفطر والعقول.
فلا يُتصوّر ولا يُعقل أن يوجَد مخلوق بدون خالق، فلا عاقل في الدّنيا يتصوّر أنّ هذا الكون وُجد بدون خالق، لأن هذا من باب العبث بالعُقول، هل تجدون - مثلاً- أنّ قصراً تكوّن بدون عمال وبدون بانٍ؟، هذا محال هل تجدون- مثلاً- شجرة وُجدت بدون أسباب وبدون بِذار وبدون سقي؟، لابدّ من أسباب لوجودها.

ج / 2 ص -317- وهذا يقال إنّ الإمام أبا حنيفة رحمه الله جاءه جماعة من الملاحدة وقالوا: نريد المناظرة، فقال لهم رحمه الله: قبل المناظرة بلغني خبرٌ عجيب، قالوا: وما هو؟، قال: بلغني أنّ سفينةً تسير بنفسها في البحر، وتحمَّل نفسها بالبضائع، ثم تأتي وتُفرغ حَمولتها بنفسها بدون عُمّال وبدون قائد، قالوا: هذا مُحال، لا يُتصوّر أنّ سفينة تمشي في البحر وتحمّل نفسها وتُفرغ عن نفسها بدون عمّال وبدون قائد، قال: هكذا بلغني، قالوا: هذا مُحال، قال: يا سبحان الله! إذا كانت سفينة- وهي جزئيّة صغيرة في الكون- لا يُتصوّر فيها أنّها تعمل هذا الشّيء فكيف بهذا الكون كلّه ليس له خالق وليس له مدبِّر وليس له رب، فانخصموا واندحروا، وأفحمهم بهذه الحُجّة.
وهذه الآية مفحمة لكل ملحد: {أَمْ خُلِقُوا مِنْ غَيْرِ شَيْءٍ} هل يُعقل أنّ الخلق يوجد بدون خالق؟، لا، هذا لا يقولُه عاقل.
وإذا كان الكون لابدّ له من خالق فمن هو هذا الخالق؟، هل هو أنتم؟ {أَمْ هُمُ الْخَالِقُونَ} يعني: أنتم الذين خلقتم السماء، خلقتم الأرض، خلقتم الشجّر، خلقتم البحار، بيِّنوا لنا الذي خلق هذه الأشياء، وضِّحوا لنا، لا يستطيع أحد مهما بلغ من الكفر والإلحاد، لا يستطيع أن يدّعي أنّه خلق السماء، وخلق الأرض، {أَمْ خَلَقُوا السَّمَاوَاتِ وَالْأَرْضَ بَلْ لا يُوقِنُونَ(36)}، {أَرُونِي مَاذَا خَلَقُوا مِنَ الْأَرْضِ}، {هَذَا خَلْقُ اللَّهِ فَأَرُونِي مَاذَا خَلَقَ الَّذِينَ مِنْ دُونِهِ}، فكلّ الكفرة والمشركين لا أحد منهم ادّعى أنّ معبوده من دون الله خلقَ شيئاً من هذا الكون، أبداً، قال سبحانه وتعالى: {أَمْ جَعَلُوا لِلَّهِ شُرَكَاءَ خَلَقُوا كَخَلْقِهِ فَتَشَابَهَ الْخَلْقُ عَلَيْهِمْ قُلِ اللَّهُ خَالِقُ كُلِّ شَيْءٍ وَهُوَ الْوَاحِدُ الْقَهَّارُ}.
فالله جل وعلا هو المنفرد بالخلْق، ولا أحد نازعَ الله في ذلك من الجبابرة والمتكبِّرين والكَفرة والملحدين، لا أحد ادّعى أنه خلق بعوضة: {إِنَّ الَّذِينَ تَدْعُونَ مِنْ دُونِ اللَّهِ لَنْ يَخْلُقُوا ذُبَاباً وَلَوِ اجْتَمَعُوا لَهُ وَإِنْ يَسْلُبْهُمُ الذُّبَابُ شَيْئاً لا يَسْتَنْقِذُوهُ مِنْهُ ضَعُفَ الطَّالِبُ وَالْمَطْلُوبُ}، هذا تحدٍّ من الله سبحانه وتعالى، تحدِّ لجميع الخلق بمن فيهم المَهَرة والمهندسون والخُبراء أن يخلُقوا ذباباً، ولا يزال التحدِّي قائماً إلى يوم القيامة، فهذا دليل على أنّ الخالق هو الله.
أوّلاً: الخلْق لابدّ له من خالق، هذه بداهة عقلية لا ينازع فيها إلاّ مكابر.

ج / 2 ص -318- ثانياً: ما أحد ادّعى أنّه خلق شيئاً من السموات ولا من الأرض، والتحدِّي قائم إلى يوم القيامة.
فالملاحدة ما قدروا الله حقَّ قدره، الذين نفوا وُجود الله ووجود الخالق.
وكذلك المشركون الذي أقرّوا أن الخالق الرّازق المحيي المدبِّر هو الله سبحانه وتعالى، واعترفوا بتوحيد الرّبوبية، ولكنّهم خالفوا في العبادة، وخالفوا في توحيد الألوهيّة، فعبدوا مع الله غيره من الأصنام والأحجار والأشجار والقبور والأضرحة، هؤلاء ما قدروا الله حقّ قدره، حيث إنّهم أشركوا معه غيرَه في عبادته، ممن لا يخلُق ولا يرزق ولا يملك نفعاً ولا ضرًّا ولا موتاً ولا حياةً ولا نُشوراً، هؤلاء ما قدروا الله حقّ قدره، حيث سوّوا به خلقاً من خلقه، وجعلوهم معبودين معه، يذبحون لهم، وينذُرون لهم، ويتبرّكون بهم، ويطوفون بقبورهم، ويتبرّكون بالأحجار والأشجار، ويعبدون الأصنام، جعلوا هذه الأصنام والجمادات، وجعلوا هؤلاء الأموات الرُّفات في القبور جعلوهم شركاء لله في العبادة، هؤلاء ما قدَروا الله حقّ قدره سبحانه وتعالى.
وكذلك ما قدر الله حقّ قدره مَن جحد الأسماء والصّفات، فمن أنكر الأسماء والصّفات الّتي أثبتها الله لنفسه وأثبتها له رسولُه صلى الله عليه وسلم أو تأوّلها على غير معناها وألحد فيها؛ ما قدَر الله حقّ قدره، فالذي قال: "إنّ الله لا يوصف بصفات، ولا يسمّى بأسماء، وإنّما هذه مجازات لا حقيقة لها، فلا يوصف الله عنده بأنّ له يدين، ولا أنّ له وجهاً، ولا يوصف الله بأنّه في العلو عالٍ على خلقه مستوٍ على عرشه"، ثم راح يؤوِّل هذه الصّفات إلى معانٍ لا تحتملُها، فهذا ما قدَر الله حقّ قدره سبحانه وتعالى، حيث إنّه ألحد في أسمائه، وألحد في صفاته، ما قدر الله حقّ قدره، ويدخُل في ذلك الجهميّة والمعتزلة والأشاعرة والماتوريديّة، وكلّ من ألحد في الأسماء والصّفات أو جحد بعضها أو شيئاً منها فإنّه ما قدَر الله حقّ قدره ولا عظّمه حقّ تعظيمه، ويدخل في ذلك كلّ من خالف في الأسماء والصّفات فإنّه ما قدَر الله حق قدره ولا عظّمه حق تعظيمه ولا تأدّب مع ربه سبحانه وتعالى، بل صار يكذِّب بما وصف الله به نفسه وسمّى به نفسه، فيقول: هذا غير صحيح، هذا مجاز، هذا ليس بحقيقة، إلى غير ذلك من مقالاتهم الباطلة، {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ}.

ج / 2 ص -319- كذلك ما قدر الله حقّ قدره من نفى القدر: فالقدريّة ما قدروا الله حقّ قدره، حيث نفوا القدر، وقالوا: "إنّ الأشياء توجد بدون قدر الله وأنّها أُنف- يعني: تحدُث بغير قدر الله، وإنّما العبد هو الذي يخلق فعل نفسه دون أن يكون لله قدرٌ سابق وعلمٌ سابق بهذه الأشياء، {مَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ}.
ويدخل في ذلك كلّ من ألحد في القدر من الجبرية ومن القدريّة، كلّهم ما قدروا الله حقّ قدره.
أيضاً: ما قدر الله حقّ قدره مَن عصى الله وارتكب ما حرّم الله من المعاصي وترك ما أوجب الله من الطّاعات، ما قدر الله حقّ قدره، لأنّه خالف أمره سبحانه وتعالى، ولا شك أن من عصى مخلوقاً فقد تنقّصه فكيف بمن عصى الخالق، {وَلِلَّهِ الْمَثَلُ الْأَعْلَى} لو أنّ إنساناً تمرّد على أوامر ملِك من الملوك وأبى أن ينفِّذ ما آمر به، فيكون ما قدر ذلك الملِك حق قدره، بل تنقّص هذا الملِك حيث إنّه لم يلتزم بأوامره ونواهيه، فكيف بالذي خالف أمرَ الله سبحانه وتعالى، وخالف نواهيه، وارتكب المنهي وترك الواجب؟، هل يكون هذا مقدِّراً لله حقّ قدره؟.
إذاً فكلّ مخالف لأوامر الله سبحانه وتعالى ونواهيه وأحكامه فإنّه ما قدر الله حقّ قدره، حيث لم يمتثل شرعَ الله، ومن لم يمتثل شرع الله فإنّه لم يقدُره حقّ قدره.
كذلك من حكم بغير ما أنزل الله، وجعل القوانين الوضعيّة بديلاً عن الأحكام الشّرعية التي شرعها الله لعباده ما قدر الله حقّ قدره، يقول- بلسان الحال أو بلسان المقال-: إنّ شرعك لا يصلُح للبشر، وإنّما يصلُح للبشر القوانين البشرية التي وضعها المخلوق، هكذا، ما قدر الله حقّ قدره سبحانه.
والنّاس يتفاوتون في هذا، فمنهم من خالف مخالفة كبيرة ومنهم من هو دون ذلك بحسب مخالفتهم، كلّ من خالف الله أي نوع من المخالفة فإنّه ما قدر الله حقّ قدره، وإنّما قدر الله حقّ قدره من امتثل أوامره ونواهيه وحكم بكتابِه وعبد الله وحده ولم يُشرك به شيئاً، هذا هو الذي قدَر الله حق قدْره، امتثل أمره واجتنب نهيه وآمن به سبحانه وتعالى ووصفه بما وصف به نفسَه وسمّاه بما سمّى به نفسه أو وصف وسمّى به رسولُه صلى الله عليه وسلم، هذا هو الذي قدر الله حقّ قدره.

ج / 2 ص -320- عن ابن مسعود رضي الله عنه قال: جاء حَبْرٌ من الأحبار إلى رسول الله صلى الله عليه وسلم فقال: يا محمّد، إنّا نجد أنّ الله يجعل السماوات على إصبع، والأرَضِيْن على إصبع، والشجرَ على إصبع، والثرى على إصبع، وسائر الخلق على إصبع، فيقول: أنا الملك.
ـــــــــــــــــــــــــــــــــــــــــ
كذلك من جحد الرّسالة وقال: إنّ الله لا يبعث رسولاً من البشر فهذا ما قدر الله حقّ قدره، لأنّه اتهم الله سبحانه وتعالى بأنّه ترك عباده بدون هداية ولا بيان، ولا بيّن لهم طريق الحقّ من طريق الباطل، ولا وضّح لهم، ولهذا يقول جل وعلا: {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ إِذْ قَالُوا مَا أَنْزَلَ اللَّهُ عَلَى بَشَرٍ مِنْ شَيْءٍ قُلْ مَنْ أَنْزَلَ الْكِتَابَ الَّذِي جَاءَ بِهِ مُوسَى نُوراً وَهُدىً لِلنَّاسِ تَجْعَلُونَهُ قَرَاطِيسَ تُبْدُونَهَا وَتُخْفُونَ كَثِيراً وَعُلِّمْتُمْ مَا لَمْ تَعْلَمُوا أَنْتُمْ وَلا آبَاؤُكُمْ قُلِ اللَّهُ ثُمَّ ذَرْهُمْ فِي خَوْضِهِمْ يَلْعَبُونَ(91)}، فالذي يجحد الرّسالة ويقول: "لا يمكن أن يبعث الله بشراً"، وإنّما يقترح على الله أن يبعث الملائكة إلى البشر؛ فهذا ما قدر الله حق قدره.
وكذلك من جحد البعث، وزعم أن الله لا يبعث عبيده ليجازيهم بأعمالهم: {لِيَجْزِيَ الَّذِينَ أَسَاءُوا بِمَا عَمِلُوا وَيَجْزِيَ الَّذِينَ أَحْسَنُوا بِالْحُسْنَى(31)}، فهذا ما قدر الله حق قدره، ووصفه بالعبث، وأن الله خلق الخلق عبثاً، وتركهم سدىً، يعملون بلا نتيجة، لا فرق بين المحسن والمسيء والمطيع والعاصي، تعالى الله عما يقولون علواً كبيراً.
وكذلك من جحد كلام الله وقال: "إنّ الله لا يتكلّم، وهذا الكتاب الذي هو التوراة والإنجيل والقرآن والزَّبور وغيرها من كتب الله ليس هو كلامُ الله، لأنّ الله لا يتكلم، وإنّما هو كلامُ البشر"، ومنهم من يقول: "المعنى من الله واللّفظ من البشر"، هذا ما قدَر الله حقّ قدره.
الحاصل؛ أنّ هذا بابٌ واسع، وأنّ قوله تعالى: {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ} يشمل كلّ من خالف في أمور العقائد وأمور الأحكام فإنّه ما قدَر الله حقّ قدره.
فقوله تعالى: {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالْأَرْضُ جَمِيعاً قَبْضَتُهُ يَوْمَ الْقِيَامَةِ وَالسَّمَاوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ(67)} تفسير هذه الآية في هذه الأحاديث والآثار التي ذكرها المصنِّف في هذا الباب.
أولُها: "عن ابن مسعود رضي الله عنه قال: جاء حَبْرٌ من الأحبار" الحَبر- بفتح الحاء، ويجوز الكسر، هو: العالِم، وأغلب ما يُطلق ذلك على علماء اليهود قال تعالى:

ج / 2 ص -321- {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ} الأحبار في اليهود والرُّهبان للنصارى.
"فقال: يا محمد" اليهود يخاطبونه بهذا الخطاب، وأحياناً يقولون: يا أبا القاسم، ولا يقولون: يا نبيَّ الله، أو يا رسول الله، لأنّهم يجحدون رسالته ويحسدونه- عليه الصلاة والسلام-، وإنْ كانوا يعترفون بأنّه رسول الله وأنّه نبيُّ الله في قَرارة أنفسهم كما قال تعالى: {الَّذِينَ آتَيْنَاهُمُ الْكِتَابَ يَعْرِفُونَهُ كَمَا يَعْرِفُونَ أَبْنَاءَهُمْ وَإِنَّ فَرِيقاً مِنْهُمْ لَيَكْتُمُونَ الْحَقَّ وَهُمْ يَعْلَمُونَ(146)}، فهم يعلمون أنّه رسول الله، وأنّه نبيُّ الله، ولكنّهم جحدوا هذا تكبُّراً وحسداً لرسول الله صلى الله عليه وسلم، وحسداً للعرب، لأنّهم يريدون أن تكون النبوّة في بني إسرائيل ولا يريدونها أن تكون في بني إسماعيل، ولكنّ الله يختصّ برحمته من يشاء.
قال الحبر: "إنا نجد" يجدون ذلك في التّوراة.
"أن الله يجعل السماوات على إصبع، والأرضين على إِصبع" الأرضين: جمع أرض.
"والشجر على إصبع"؛ شجر الدنيا، شجر البر والبحر، فالشجر اسم جنس يشمل كلّ الشجر الذي في الدنيا.
"والثرى على إصبع " الثرى يعني: التراب: قال سبحانه وتعالى: {لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ وَمَا بَيْنَهُمَا وَمَا تَحْتَ الثَّرَى(6)} أي: تحت التُّراب.
"وسائر الخلْق على إصبع" يعني: باقي المخلوقات.
فهذه خمسة أصابع عليها جميع المخلوقات العلوية والسفلية، كلّ إصبع عليه خلْقٌ من خلقه سبحانه وتعالى.
"فيقول: أنا الملك" ولا أحد ينازع في هذا، فدلّ على انفراده سبحانه بالمُلْك يوم القيامة، يقول الله جل وعلا: {لِمَنِ الْمُلْكُ الْيَوْمَ} فيقول: {لِلَّهِ الْوَاحِدِ الْقَهَّارِ}، ولا أحد ينازع في هذا فيدّعي شيئاً من ملك السماوات والأرض، لأنّه لا أحد يملك السماوات والأرض إلاّ الله سبحانه وتعالى.
أمّا المُلك المؤقت في الدنيا والملك الذي يُعطى لبعض النّاس فهذا عارية، ليس مُلكاً حقيقيًّا وإنّما هو عاريّة وامتحان يزول؛ {قُلِ اللَّهُمَّ مَالِكَ الْمُلْكِ تُؤْتِي الْمُلْكَ

ج / 2 ص -322- فضحك النّبيُّ صلى الله عليه وسلم حتى بدت نواجذه تصديقاً لقول الحَبْر، ثم قرأ:
 {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالْأَرْضُ جَمِيعاً قَبْضَتُهُ يَوْمَ الْقِيَامَةِ} الآية".
وفي رواية لمسلم: "والجبال والشجر على إصبع، ثم يهزّهنّ فيقول: أنا الملك أنا الله ".
ـــــــــــــــــــــــــــــــــــــــــ
 مَنْ تَشَاءُ وَتَنْزِعُ الْمُلْكَ مِمَّنْ تَشَاءُ وَتُعِزُّ مَنْ تَشَاءُ وَتُذِلُّ مَنْ تَشَاءُ بِيَدِكَ الْخَيْرُ إِنَّكَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ(26) تُولِجُ اللَّيْلَ فِي النَّهَارِ وَتُولِجُ النَّهَارَ فِي اللَّيْلِ وَتُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَتُخْرِجُ الْمَيِّتَ مِنَ الْحَيِّ وَتَرْزُقُ مَنْ تَشَاءُ بِغَيْرِ حِسَابٍ(27)}.
فالأملاك ترجع إلى الله سبحانه وتعالى، فهو الذي يرث الأرض ومن عليها: {إِنَّا نَحْنُ نَرِثُ الْأَرْضَ وَمَنْ عَلَيْهَا وَإِلَيْنَا يُرْجَعُونَ(40)}.
قوله: "فضحك النّبي صلى الله عليه وسلم" أي: لمّا سمع كلام هذا الحَبْر ضحك صلى الله عليه وسلم سروراً بهذا، لأنّ هذا إقرارٌ بما جاء في القرآن، وإقرارٌ بما جاء به الرّسول صلى الله عليه وسلم.
"حتى بَدَتْ نواجذُه" النواجذ هي: أوائل الأضراس، كان صلى الله عليه وسلم إذا ضحك يتبسّم فقط، وإذا بالغ في التبسُّم بدت نواجذه صلى الله عليه وسلم.
"ثم قرأ:{وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالْأَرْضُ جَمِيعاً قَبْضَتُهُ يَوْمَ الْقِيَامَةِ وَالسَّمَاوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ(67)}" فهذا شيء جاء به القرآن كما جاءت به التّوراة، والقرآن والتوراة والإنجيل والزَّبور وصحف إبراهيم وموسى وكتب الأنبياء كلها من عند الله سبحانه وتعالى، وما دخل في التّوراة والإنجيل من التحريف فإنّما هو من اليهود والنصارى بعد الأنبياء. وقد بيّن الله تحريفهم في القرآن وفضح سرائرهم.
قوله: "وفي رواية لمسلم: والجبال والشجر على إصبع" في هذه الرواية زيادة الجبال.
"ثم يهزُّهن" يحرِّكهنُّ سبحانه وتعالى.
"فيقول: أنا الملِك، أنا الله" هذا فيه: بيان عظمته، وربوبيّته ومُلكه سبحانه وتعالى، وعظيم قدْرته جل وعلا وتقرير انفراده بالملك.

ج / 2 ص -323- وفي رواية للبخاري: "يجعل السماوات على إصبع، والماء والثرى على إصبع، وسائر الخلْق على إصبع" أخرجاه.
ولمسلم عن ابن عمر مرفوعاً: "يطوي الله السماوات يوم القيامة، ثم يأخذهن بيده اليُمنى، ثم يقول: أنا الملك، أين الجبّارون؟، أين المتكبِّرون؟.
 ثم يطوي الأرضين السبع، ثم يأخذهن بشماله، فيقول: أنا الملِك، أين الجبّارون؟، أين المتكبِّرون؟".
ـــــــــــــــــــــــــــــــــــــــــ
قوله: "وفي رواية للبخاري: يجعل السماوات على إصبع، والماء والثرى على إصبع، وسائر الخلق على إصبع" ذكر هنا أن أصابعه سبحانه استوعبت كلَّ الخلْق وأن يقبض السماوات والأرضين بيديه وهذا من عظمته سبحانه وتعالى. قال الشيخ عبد الرحمن بن حسن رحمه الله: وقد وردت أحاديث كثيرة متعلقة بهذه الآية الطريق فيها وفي أمثالها مذهب السلف وهو إمرارها كما جاءت من غير تكييف ولا تحريف انتهى.
قال الإمام ابن خزيمة الإمساك على الأصابع غير القبض على الشيء. قال: فالإمساك على الأصابع قبل تبديل الله الأرض غير الأرض. انتهى بمعناه.
قال: "ولمسلم عن ابن عمر مرفوعاً: "يطوي الله السماوات يوم القيامة، ثم يأخذهن بيده اليُمنى، ثم يقول: أنا الملك، أين الجبّارون؟" هذا تحدٍّ منه سبحانه وتعالى لهؤلاء الذين يتجبّرون في الدّنيا.
والجبّارون: جمع جبّار، وهو المتعالي على النّاس بالقَهْر والغَلَبة والظُّلم والبَطْش بغير حق.
أمّا الجبّار من أسمائه سبحانه، فمعناه: المتعالي بحقّ.
 "أين المتكبِّرون؟ " جمع متكبِّر، والمتكبِّر من الخلق هو: المتعالي، الذي يتعالى على النّاس بالظّلم والبَطْش، وكذلك يتعالى على الحق فلا يقبله. والمتكبر من أسماء الله الحسنى الكاملة يدل على العظمة والجلال والتنزه عن النقائص

ج / 2 ص -324- وروي عن ابن عبّاس قال: "ما السماوات السبع والأرضون السبع في كف الرحمن إلاّ كخردلة في يد أحدكم".
ـــــــــــــــــــــــــــــــــــــــــ
والعيوب ويتضمن صفة الكبرياء قال تعالى:{وَلَهُ الْكِبْرِيَاءُ فِي السَّمَاوَاتِ وَالْأَرْضِ وَهُوَ الْعَزِيزُ الْحَكِيمُ(37)}.
قوله: "روي عن ابن عبّاس قال: ما السماوات السبع والأرَضون السبع في كفِّ الرحمن إلاّ كخردلة في يد أحدكم" تقدّم بيان معنى هذا من الآية والأحاديث، وأنّ الله سبحانه وتعالى يطوِي السماوات فيأخذها بيده اليُمنى، ويطوي الأرضين السبع فيأخذهن بشمالِه، ثم يقول: "أنا الملِك... " إلى آخره، وفي هذا الأثر ما يوافق ما سبق.
فقوله: "ما السماوات السبع في كفِّ الرحمن إلاّ كخردلة" أي: أنّه سبحانه وتعالى يطوي السماوات السبع ويقبضُها بيده اليُمنى، ويطوي الأرَضين السبع فيأخذهنّ بشماله، فتكون في كفِّه سبحانه وتعالى كخردلة، والخردلة هي: أصغر شيء يُضرب المثل بصغيرِها.
فهذه السماوات العظيمة في كَفِّ الرحمن والأرضون الواسعة وما فيها في كفِّ الرحمن كالخردلة في يد واحدٍ منّا، هذا تشبيه لصغر هذه المخلوقات بالنسبة إلى الله، كصغر حبّة الخردل في يد المخلوق، وليس هو من تشبيه الله سبحانه وتعالى أو صفة من صفاتِه بصفات المخلوقين، وإنّما هو تشبيه لصغر المخلوقات بالنسبة إلى الله سبحانه وتعالى بصغر حبّة الخردل بالنسبة ليد المخلوق.
وهذا من باب ضرب الأمثال التي تقرب بها المعاني ويوضح المقصود.
قال شيخنا الشيخ محمد الأمين الشنقيطي رحمه الله في تفسيره: "أضواء البيان ": فيحصل من هذا البحث أن الصّفات من باب واحد وأن الحق فيها متركب من أ مرين:
الأول: تنزيه الله جل وعلا عن مشابهة الخلق.
والثاني: الإيمان بكل ما وصف به نفسه أو وصفه به رسوله صلى الله عليه وسلم إثباتاً أو نفياً وهذا هو معنى قوله تعالى: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} والسلف الصالح رضي الله عنهم ما كانوا يشكون في شيء من ذلك ولا كان يشكل عليهم. إلاّ ترى إلى قول الفرزدق وهو شاعر فقط وأما من جهة العلم فهو عامي:

ج / 2 ص -325- وقال ابن جرير: حدثني يونس، أخبرنا ابن وهب قال: قال ابن زيد: حدثني أبي قال: قال رسول الله صلى الله عليه وسلم: "ما السماوات السبع في الكرسي إلاّ كدراهم سبعة ألقيت في ترس ".
ـــــــــــــــــــــــــــــــــــــــــ

وكيف أخاف النّاس والله قابض على النّاس والسبعين في راحة اليد

ومراده بالسبعين: سبع سموات وسبع أرضين. فمن علم مثل هذا من كون السموات والأرضين في يده جل وعلا أصغر من حبة خردل فإنه عالم بعظمة الله وجلاله لا يسبق إلى ذهنه مشابهة صفاته لصفات الخلق ومن كان كذلك زال عنه كثير من الإشكالات التي أشكلت على كثير من المتأخرين، وهذا الذي ذكرنا من تنزيه الله جل وعلا عما لا يليق به والإيمان بما وصف به نفسه أو وصفه به رسوله صلى الله عليه وسلم هو معنى قول الإمام مالك رحمه الله: الاستواء غير مجهول. والكيف غير معقول والسؤال عنه بدعة. ويروى نحو قول مالك عن شيخه ربيعة وأم سلمة رضي الله عنها والعلم عند الله تعالى. انتهى كلامه رحمه الله.
ثم قال: "وقال ابن جرير" هو الإمام المفسِّر: محمَّد بن جرير، صاحب التفسير المشهور الذي يُعتبر أُمّ التفاسير.
"حدثني يونس، أخبرنا ابن وَهْب، قال: قال ابن زَيْد: حدثني أبي قال: قال رسولُ الله صلى الله عليه وسلم: ما السماوات السّبع في الكُرْسي إلاَّ كدراهم سَبْعة أُلقِيَتْ في تُرس" السماوات السبع: السماء الدنيا والتي تليها إلى السماء السّابعة على عظمتها وسَعَتها كما قال سبحانه وتعالى: {وَالسَّمَاءَ بَنَيْنَاهَا بِأَيْدٍ وَإِنَّا لَمُوسِعُونَ(47)}، هذه السموات السبع العظيمة الواسعة بطِباقها وتباعُد ما بينها هناك مخلوقٌ أعظم منها وهو الكُرسي.
والكُرسي مخلوق: قال تعالى: {وَسِعَ كُرْسِيُّهُ السَّمَاوَاتِ وَالْأَرْضَ}، فهو مخلوقٌ من مخلوقات الله سبحانه وتعالى.
وهو فوق السماوات والسماوات بالنسبة إليه كسبعة دراهم أٌلْقِيَت في تُرْس.
والتُّرْس هو: القاع المستدير من الأرض، فلو ألقيت سبعة دراهم في قاعٍ من الأرض ماذا تكون نسبة هذه الدراهم السّبعة إلى هذا القاع الواسع؟، تكونُ صغيرة جدًّا.

ج / 2 ص -326- قال: وقال أبو ذر رضي الله عنه: سمعت رسول الله صلى الله عليه وسلم يقول: ما الكرسي في العرش إلاّ كحلقة من حديد ألقيت بين ظهراني فلاة من الأرض".
ـــــــــــــــــــــــــــــــــــــــــ
وقد يُراد بالتُّرْس: الصفحة من الفُولاذ التي يتّخذها المقاتِل وقايَةً بينَه وبين السّلاح يتترّس بها.
ولكن الظّاهر المعنى الأوّل، وهو أنّ المراد به: القاع المستدير.
فالسماوات السبع بالنسبة للكرسي تكون كالدراهم السبعة إذا أُلقيت في القاع الواسع المستدير، فتكون نسبتُها ضئيلة، ممّا يدلّ على أنّ الكرسيَّ أعظمُ من السموات، وأنّها بالنسبة إليه صغيرة، والله جل وعلا يقول: {وَسِعَ كُرْسِيُّهُ السَّمَاوَاتِ وَالْأَرْضَ}، فمصداقُ هذا في كتاب الله سبحانه وتعالى.
فدلّ على وُجود الكرسي، وأنّه مخلوق، أعظم من السماوات، وفي هذا ردٌّ على من فسّر الكرسي بالعلم، والصّواب: أنّ الكرسي غير العلم.
وفيه ردٌّ- أيضاً- على من فسّر الكرسي بالعرش، لأنّه سيأتي أنّ العرش غير الكرسي.
وقد جاء في الحديث: أن الكرسيَّ موضعُ القدمين، فهو مخلوقٌ مستقل، عظيم، أكبر من السموات على سعتها، وأعظم من السموات على عظمتِها.
قال: "وقال أبو ذرّ" الصحابي الجليل، الزاهد، التّقي، الورع، العالِم، العابِد، الذي له سَبْق في الإسلام فهو من السّابقين الأوّلين، ومن المهاجرين- رضي الله تعالى عنه-.
"سمعت رسول الله صلى الله عليه وسلم يقول: "ما الكرسي في العرش إلاّ كحلقة أُلْقِيَتْ بين ظهراني فلاةٍ من الأرض" الكرسي سبق لنا أنّه مخلوق مستقلّ، وأنّه أعظم من السموات، لكن هناك مخلوق أعظمُ منه وهو العَرْش.
والعرش هو: شَقْفُ المخلوقات، وأعلى المخلوقات، وأعظمُها.
والكرسي بالنسبة إلى العرْش كحلقة من حديد أُلقيت بين ظهراني فلاةٍ من الأرض، والفلاة هي: المكان المتّسع من الأرض، لو ألقيتَ فيها حَلْقة من حديد، فماذا تكون نسبة الحلْقة إلى هذه الفلاة الواسعة؟، قد لا تُرى أو تكون شيئاً ضئيلاً، فكذلك الكرسي

ج / 2 ص -327- وعن ابن مسعود قال: "بين السماء الدنيا والتي تليها خمسمائة عام، وبين كل سماء وسماء خمسمائة عام، وبين السماء السابعة والكرسي خمسمائة عام، وبين الكرسي والماء خمسمائة عام، والعرش فوق الماء، والله فوق العرش، لا يخفى عليه شيء من أعمالكم" أخرجه ابن مهدي عن حمّاد بن سلمة، عن عاصم، عن زر، عن عبد الله.
ـــــــــــــــــــــــــــــــــــــــــ
بالنسبة لعرش الرّحمن كحلقة من حديد أُلْقِيَت في فلاةٍ واسعة من الأرض.
فهذا يدلّ على وُجود العرْش، وأنّه مخلوق من مخلوقات الله، وأنّه أكبر من الكُرْسي، وأنّ الكرسي أكبر من السماوات، فهذا يدلّ على عظمة الخالق سبحانه وتعالى الذي هذه مخلوقاتُه العظيمة الهائلة.
وفي هذا رد على من فسّر العرش بالملك أو غير ذلك من التفاسير الباطلة.
ثم قال: "وعن ابن مسعود" حديث ابن مسعود هذا يبيِّن المسافات التي بين السماوات والأرض والمسافة التي بين السماوات والكُرْسي، والمسافة التي بين الكرسي وبين العرش.
"قال: "بين السمّاء الدنيا" يعني: القريبة من الأرض، الموالية للأرض كما قال تعالى: {وَلَقَدْ زَيَّنَّا السَّمَاءَ الدُّنْيَا بِمَصَابِيحَ وَجَعَلْنَاهَا رُجُوماً لِلشَّيَاطِينِ}.
فبين الأرض والسماء الدنيا خمسمائة عام، وبين كلِّ سماء وسماء خمسمائة عام، وبين السماء السّابعة والكُرسي خمسمائة عام، وبين الكرسي والماء خمسمائة عام وكثف كل سماء من السماوات السبع خمسمائة عام.
إذاً تكون المخلوقات: أوّلاً: الأرض، ثم فوقها السماوات السّبع، ثم فوق السموات السّبع الكرسي، ثم فوق الكرسي بحر ما بين أعلاه وأسفلِه خمسمائة عام، وفوق الماء عرْش الرّحمن سبحانه وتعالى، والله جل وعلا فوق العرش، هذا ترتيب هذه المخلوقات حسبما جاءت به النصوص، وهي متباعِدة فيما بينها، فبين السماء الدنيا والأرض خمسمائة عام، وبين كلِّ سماء والتي تليها- يعني: السماء الثّانية والسماء الثّالثة والرّابعة والخامسة والسّادسة والسّابعة- بين كلِّ سماء وسماء خمسمائة عام.
وكثف كل سماء خمسمائة عام.

ج / 2 ص -328- ورواه بنحوه المسعودي عن عاصم بن أبي وائل، عن عبد الله.
قاله الحافظ الذهبي- رحمه الله تعالى- قال: (وله طرق).
ـــــــــــــــــــــــــــــــــــــــــ
وبين السماء السّابعة والكرسي- الذي مرَّ بنا أنّه أعظم من السموات، وأنّها بالنسبة إليه كالدّراهم في التُّرْس- بينهما خمسمائة عام، ثم فوق الكرسي بحر ما بين أسفلِه وأعلاه خمسمائة عامّ، ثم فوق الماء عرشُ الرّحمن سبحانه وتعالى: قال تعالى: {وَكَانَ عَرْشُهُ عَلَى الْمَاءِ}، فكما أن في الأرض بحراً يغمرها فكذلك في السماء بحر آخر غير البحر الذي في الأرض، وهذا البحر الذي في السماء بحر هائل عمقه خمسمائة عام، قال تعالى: {وَكَانَ عَرْشُهُ عَلَى الْمَاءِ}.
فالعرش فوق هذا البَحْر، {وَكَانَ عَرْشُهُ عَلَى الْمَاءِ}.
إذاً يكون العرش هو أعظم المخلوقات، أعظم من هذا البَحْر، وأعظم من الكُرْسي، وأعظم من السموات، وأعظم من كلِّ المخلوقات، فالعرش هو أعظم المخلوقات، وأوسعُها، وأعظمُها، والله سبحانه وتعالى أضافه إلى نفسه فقال: {ذُو الْعَرْشِ الْمَجِيدُ(15)} {رَبُّ الْعَرْشِ الْكَرِيمِ} فتمدح سبحانه وتعالى به وذلك لأنّه خلْقٌ عظيم، وخَلْقٌ فيه عبرٌ عظيمة يدل على عظمة خالقه.
ثم قال: "وبين السماء السّابعة والكرسي خمسمائة عام، وبين الكرسي والماء خمسمائة عام، والعرش فوق الماء" أي فوق هذا البحْر.
 "والله فوق العرش" فهو سبحانه وتعالى فوق مخلوقاتِه، عالٍ على خَلْقِه سبحانه وتعالى، العليُّ الأعلى: {وَهُوَ الْقَاهِرُ فَوْقَ عِبَادِهِ}، {يَخَافُونَ رَبَّهُمْ مِنْ فَوْقِهِمْ}، {تَعْرُجُ الْمَلائِكَةُ وَالرُّوحُ إِلَيْهِ}، {إِنِّي مُتَوَفِّيكَ وَرَافِعُكَ إِلَيَّ}، وأدلّة علوّ الله جل وعلا على خلْقه كثيرة في الكتاب والسنّة والعقْل والفطرة حتى قال بعضُهم: "إنّها بلغت ألف دليل"، وقد ألّف الحافظ الذهبي رحمه الله كتاباً مستقلاً في العلو سمّاه: "العلوُّ للعليِّ الغفّار"، وهو مطبوع ومتداوَل، ذكر فيه النّصوص الدالّة على علوّ الله على خلْقه، وقد أجمع أهلُ السنّة والجماعة على علوّ الله سبحانه وتعالى بذاتِه على خلقه، ولهذا قال: "والله فوق العرش"، يعني: إذا كان العرش فوق المخلوقات والله فوق العرش، فدلّ على أنّ الله جلا وعلا هو العليُّ الأعلى فوق مخلوقاته جل وعلا، وأنّ المخلوقات كلُّها بالنسبة إلى كف الرحمن سبحانه كالخرْدَلة في يد أحدِنا كما سبق فيما ورد عن ابن عبّاس رضي الله عنهما.

ج / 2 ص -329- وعن العبّاس بن عبد المطلب رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "هل تدرون كم ما بين السماء والأرض؟ "، قلنا: الله ورسوله أعلم.
ـــــــــــــــــــــــــــــــــــــــــ
قوله: "لا يخفى عليه شيء من أعمالكم" أي: مع علوِّه على خلْقه لا يَتصوّر أحدٌ أنّه بعيدٌ عن عبادِه، بل له هذا العلوّ، ومع هذا لا يخفى عليه شيءٌ من أعمال بني آدم، فهو سبحانه وتعالى فوق العرْش وعلمُه في كلِّ مكان، لا يخفى عليه شيء: {إِنَّ اللَّهَ لا يَخْفَى عَلَيْهِ شَيْءٌ فِي الْأَرْضِ وَلا فِي السَّمَاءِ(5)}، {هُوَ الْأَوَّلُ وَالْآخِرُ وَالظَّاهِرُ وَالْبَاطِنُ وَهُوَ بِكُلِّ شَيْءٍ عَلِيمٌ(3)}، {يَعْلَمُ مَا يَلِجُ فِي الْأَرْضِ وَمَا يَخْرُجُ مِنْهَا وَمَا يَنْزِلُ مِنَ السَّمَاءِ وَمَا يَعْرُجُ فِيهَا وَهُوَ مَعَكُمْ أَيْنَ مَا كُنْتُمْ وَاللَّهُ بِمَا تَعْمَلُونَ بَصِيرٌ}، {مَعَكُمْ} أي: بعلمه سبحانه وتعالى وإحاطته، لا تخفون عليه، ولا تخفى عليه أعمالُكم خيرُها وشرُّها، وكلُّ ما يصدر من عباده فإنّه يعلمُه سبحانه وتعالى من الطّاعات والمعاصي والخير والشّرّ، كلّه يعلمه سبحانه وتعالى، لا يخفى عليه شيءٌ من أعمالهم: {وَمَا تَكُونُ فِي شَأْنٍ وَمَا تَتْلُو مِنْهُ مِنْ قُرْآنٍ وَلا تَعْمَلُونَ مِنْ عَمَلٍ إِلَّا كُنَّا عَلَيْكُمْ شُهُوداً إِذْ تُفِيضُونَ فِيهِ وَمَا يَعْزُبُ عَنْ رَبِّكَ مِنْ مِثْقَالِ ذَرَّةٍ فِي الْأَرْضِ وَلا فِي السَّمَاءِ وَلا أَصْغَرَ مِنْ ذَلِكَ وَلا أَكْبَرَ إِلَّا فِي كِتَابٍ مُبِينٍ(61)}.
فلا يتصوّر أحدٌ أنّ الله إذا كان في العلوّ أنّه يكون بعيداً عن عبادِه، وأنّه لا يعلم أعمالهم، فيتصوّر أنّ الخالق مثل المخلوق، إذا كان في مكان مرتفع فإنّه لا يعلم ما تحتَه، ولا يدري ما يحدُث بما تحته، هذا في حق المخلوق، أما الله جل وعلا فإنّه لا يخفى عليه شيء، والمخلوقات كلها على عظمها وسعتها ما هي بالنسبة إليه بشيء سبحانه وتعالى فهو محيطٌ بها، يعلمُها ويراها، ويسمع ما يحدُث فيها، ويرى ما يحدُث فيها، هو بكلِّ شيء عليم سبحانه. ولا يحدث فيها شيء إلاَّ بقضائه وقدره وأمره.
فهذا فيه: الجمع بين العلوّ والعلم والإحاطة.
"وعن العبّاس" عمّ النّبي صلى الله عليه وسلم.
قوله صلى الله عليه وسلم: "أتدرون كم بين السماء والأرْض؟" هذا فيه: السؤال يراد به التعليم والإرشاد، وليس هو من السؤال الذي يطلُب السّائل من المسؤول أن يُخبره عن شيء لا يعلمُه، وإنّما هو من باب التقريب وإحضار الذّهن، لأنّ التعليم إذا جاء عن طريق السؤال والجواب كان أثبت.

ج / 2 ص -330- قال: "بينهما مسيرة خمسمائة سنة، ومن كل سماء إلى سماء مسيرة خمسمائة سنة، وكثف كل سماء مسيرة خمسمائة سنة، وبين السماء السابعة والعرش بحر، يين أسفله وأعلاه كما بين السماء الأرض، والله تعالى فوق ذلك، وليس يخفى عليه شيء من أعمال بني آدم" أخرجه أبو داود وغيره.
ـــــــــــــــــــــــــــــــــــــــــ
قال صلى الله عليه وسلم: "بينهما مسيرة خمسمائة سنة" أي: بين السماء الدنيا والأرض خمسمائة عام.
 "وبين كلِّ سماء إلى سماء خمسمائة عام، وكثف كلِّ سماء" هذه هي الزيادة التي جاء بها هذا الحديث عما قبله، أي: غِلَظ كلّ سماء وسمكها.
 "وبين السماء السّابعة والعرْش بحر، بين أسفله وأعلاه كما بين السماء والأرض" هذا بيان عمق البحْر.
والعرش فوق الماء، وهذا سبق، وهو في الآية الكريمة: {وَكَانَ عَرْشُهُ عَلَى الْمَاءِ}.
 "والله تعالى فوقَ ذلك، وليس يخفى عليه شيءٌ من أعمال بني آدم" هذا كما سبق أنّ الله سبحانه وتعالى مستوٍ على عرشه، عالٍ على خلقه بذاته سبحانه وتعالى، ومع علوِّه سبحانه- على مخلوقاته فإنّه يعلم ما في السموات وما في الأرض، ولا يخفى عليه شيءٌ ممّا يحدُث في هذا الكون في أعلاه وفي أسفله، وجميع أعمال بني آدم على كثرة بني آدم وتفرُّقهم في الأرض واختلاف أمكنتهم فإنّ الله يعلم جميع ما يصدُر منهم: {سَوَاءٌ مِنْكُمْ مَنْ أَسَرَّ الْقَوْلَ وَمَنْ جَهَرَ بِهِ وَمَنْ هُوَ مُسْتَخْفٍ بِاللَّيْلِ وَسَارِبٌ بِالنَّهَارِ(10)}، فالله جل وعلا لا يخفى عليه شيء على كثرة العباد، وتفرُّقهم في الأرض، واختلاف أمكنتهم، وتبايُن ما بينهم وخفاء أعمالِهم فإنّ الله جل وعلا يعلمُها: {يَعْلَمُ السِّرَّ وَأَخْفَى} أي أخفى من السّرّ، بل يعلم ما في النّفس وما في القلب قبل أن يتكلّم الإنسان فالله يعلم ما يختلج في نفسك وما يدور في فِكْرك قبل أن تتكلّم وقبل أن تعمل، فالله جل وعلا لا يخفى عليه شيء، وهو العليُّ الأعلى فوقَ مخلوقاتِه سبحانه.
يُستفاد من هذه النصوص فوائد عظيمة جليلة:
أوّلاً: فيه قَبُول الحقِّ مِمَّن جاء به، فإنّ النّبي صلى الله عليه وسلم قبِل الحق من هذا اليهودي وفرح به - عليه الصلاة والسلام-.

ج / 2 ص -331- ثانياً: في هذه النّصوص مشروعيّة التحدُّث عن آيات الله الكونيّة، من أجل الاعتبار والاتّعاظ، وتعظيم الله سبحانه وتعالى وإفرادِه بالعبادة، وليس التحدُّث بهذه الأمور هو من باب الاستطلاع أو زيادة المعلومات فقط، وإنّما هو من أجل الاعتبار والاتّعاظ والاستدلال على استحقاق الله جل وعلا للعبادة دونما سواه، هذا هو المطلوب.
ثالثاً: فيها إثبات اليدين لله جل وعلا، والكف، والأصابع، ووصف يديه باليمين والشِّمال، وفي حديثٍ آخر: "وكلتا يديه يمين"، فهي شِمال لكنّها ليست كشِمال المخلوق، فشِماله يمين، خلاف المخلوق فإنّ شِماله لا تكون يميناً، وإنّما هذا خاصٌّ بالله تعالى بأن "كلتا يديه يمين"، فله يد يمين وله شِمال كما في هذه الأحاديث، فهي يمين لا تُشبه يمين المخلوقين وشمالٌ لا تشبه شمال المخلوقين، وله أصابع سبحانه لا تُشبه أصابع المخلوقين، بل تليق به سبحانه وتعالى.
رابعاً: في هذه النّصوص بيانُ المسافات التي بين هذه المخلوقات: المسافات بين السماء والأرض، المسافات بين السموات، المسافات بين السموات والكرسيّ، المسافات بين الكرسي والماء، وهذه مسافات عظيمة متباعِدة، ممّا يدلّ على عظمة هذا الكون، وعظمة هذا الكون يدلّ على عظمة خالقِه سبحانه وتعالى.
وفيها: الردُّ على أصحاب النظريّات الحديثة الذين لا يؤمنون بوجود السموات، ولا بوجود هذه المخلوقات العُلْويّة، وإنّما يظنّون أنّ هذا فضاء خارجي، وعندهم: أن الكون هو المجموعة الشمسيّة، ويعتبرون أنّ الشمس هي المركز لهذه المجموعة، وأنّ هذه الأفلاك بكواكبها تدور عليها -بما فيها الأرض، وهذا من الكذب على الله سبحانه وتعالى، والقول على الله بلا علم، والتحرُّص الذي ما أنزل الله به من سلطان، والنّبي صلى الله عليه وسلم بيَّن هذه المخلوقات في هذه الأحاديث: أوّلاً: الأرض، ثم فوقها السموات السّبع، ثم فوق السموات السّبع الكرسي، ثم فوق الكرسي البحر، ثم فوق البحر العرش، والله جل وعلا فوق العرْش، فيجب الإيمان بذلك، وتكذيب هذه النظريّات الباطلة التي ما أنزل الله بها من سلطان. فالله أخبر أن الأرض قرار وأن الشمس تجري وأصحاب النظريات يقولون بالعكس.
خامساً: في هذه النّصوص إثبات أنّ الأرضين سبع كالسموات، والله جل

ج / 2 ص -332- وعلا لم يذكر في القرآن عدد الأرضين، ولكنّه أشار إلى هذا في قوله تعالى: {اللَّهُ الَّذِي خَلَقَ سَبْعَ سَمَاوَاتٍ وَمِنَ الْأَرْضِ مِثْلَهُنَّ}، فقوله تعالى: {وَمِنَ الْأَرْضِ مِثْلَهُنَّ}، يدلّ على أنّ الأرضين سبع، وجاء مصرَّحاً بذلك في السنّة كما في الأثر الأوّل، وقوله صلى الله عليه وسلم: "من اقتطع شِبْراً من الأرض طُوِّقَه يومَ القيامة من سبع أَرَضين"، فدلّ هذا على أنّ الأَرَضين سبع.
سادساً: فيها بيان كيفيّة هذه المخلوقات، وأنّ بعضَها فوق بعض، فالأرض أوّلاً ثم السموات، ثم الكرسيّ، ثم البَحْر، ثم العَرْش، وأنّ العرش هو أعظم هذه المخلوقات وفيها رد على من يقول إن العرش هو الملك وأن معنى: {اسْتَوَى عَلَى الْعَرْشِ} استولى على الملك.
سابعاً: فيها أنّ الكرسي غير العرش، وأنّه مخلوق مستقل، ردّاً على من زعم أنّه العرْش، أو أنّ المراد به العلم.
ثامناً: في هذه النّصوص إثبات علوّ الله على عرشِه، ردًّا على الجهميّة والمعتزلة والأشاعرة ونُفاة العلوّ الذين ينفون علوَّ الله على عرشِه.
تاسعاً: فيها إثبات إحاطة علمِ الله- جلّ وعلا بكلِّ شيء-، وأنّه لا تخفى عليه أعمال عباده صغيرُها وكبيرُها.
عاشراً: فيها وُجوب إفراد الله تعالى بالعبادة، لأنّه إذا كانت هذه المخلوقات العظيمة حقيرةٌ بالنسبة إليه سبحانه وتعالى، وصغيرة بالنسبة إليه، وأنّه يتصرّف فيها جل وعلا، ويعلم ما يجري فيها وما يكونُ فيها؛ فهو المستحقُّ للعبادة، وبُطلان عبادة ما سواه ممّن لا يملك لنفسه نفعاً ولا ضرًّا ولا موتاً ولا حياةً ولا نُشوراً.
وبهذا انتهى شرح هذا الكتاب المبارَك: "كتاب التّوحيد الذي هو حقُّ الله على العبيد".
والحمد لله رب العالمين، وصلّى الله وسلّم على نبيّنا محمّد، وعلى آله وصحبه أجمعين.


مقدمة - الإرشاد إلى صحيح الاعتقاد

الإرشاد إلى صحيح الاعتقاد والرد على أهل الشرك والإلحاد

الإرشاد إلى صحيح الاعتقاد والرد على أهل الشرك والإلحاد
د صالح بن فوزان بن عبد الله الفوزان
المقدمة
بسم الله الرحمن الرحيم
الحمد لله رب العالمين؛ خلقنا لعبادته، وأمرنا بتوحيده وطاعته، وهو غني عنا ونحن المحتاجون، {وَمَا خَلَقْتُ الْجِنَّ وَالإنْسَ إلاّ لِيَعْبُدُونِ مَا أُرِيدُ مِنْهُمْ مِنْ رِزْقٍ وَمَا أُرِيدُ أَنْ يُطْعِمُونِ إِنَّ الله هُوَ الرَّزَّاقُ ذُو الْقُوَّةِ الْمَتِينُ} 1، وأسل رسله داعية إلى التوحيد وإخلاص الدين، {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إلاّ نُوحِي إِلَيْهِ أَنَّهُ لا إِلَهَ إلاّ أَنَا فَاعْبُدُونِ} 2.
وأشهد أن لا إله إلا الله وحده لا شريك له ولو كره المشركون، وأشهد أن محمدًا عبده ورسوله إلى الناس أجمعين، صلى الله عليه وعلى آله وأصحابه الذين هاجروا وجاهدوا وصبروا والذين آووا ونصروا وسلم تسليما كثيرًا إلى يوم الدين.
أما بعد:
فلما كان توضيح العقيدة الصحيحة والدعوة إليها هو أهم الأمور وآكد الواجبات؛ لأنها الأساس الذي تنبني عليه صحة الأعمال وقبولها؛ كان اهتمام الرسل صلوات الله وسلامه عليهم واهتمام أتباعهم بإصلاح العقيدة أولاً عما يناقضها أو ينقصها، وكان نصيب هذا الجانب من سور القرآن وآياته النصيب
__________
1 سورة الذاريات، الآيات: 56 - 58.
2 سورة الأنبياء، الآية: 25.

(1/5)

الأوفر، وكان نصيبه من دعوة الرسول صلى الله عليه وسلم واهتمامه النصيب الأكبر؛ فقد مكث صلى الله عليه وسلم في مكة ثلاث عشرة سنة يدعو إلى التوحيد وإصلاح العقيدة، ولما فتح الله عليه مكة؛ كان أول ما بدأ به هدم الأصنام والقضاء عليها، والأمر بإخلاص العبادة لله وحده لا شريك له.
وقد أولى علماء هذه الأمة هذا الجانب قدرًا كبيرًا من جهودهم وجهادهم وتعليمهم وتأليفهم؛ حتى شغلت كتب العقيدة حيزًا كبيرًا من المكتبة الإسلامية، وصار لها الصدراة بين محتوياتها.
وقد أحببت أن أسهم بجهدي القليل في هذا العمل الجليل؛ فكتبت هذه الكلمات التي أقدمها للقارىء، وهي لم تأت بشيء جديد، وإنما هي تقريب لبعض المعلومات، وقد يكون فيها ربط لواقع الناس اليوم وممارساتهم بتلك المعلومات؛ حتى يتضح حكمها، ويتبين خطأ أصحاب تلك الممارسات لعلهم يرجعون، ونصيحة لغيرهم يحذرون.
وقد اقتبست هذه الكلمات من كتب أئمة الدين وعلماء المسلمين؛ ككتب شيخ الإسلام ابن تيمية، وتلميذه ابن القيم، وتلميذه الحافظ ابن كثير، ومن كتب شيخ الإسلام محمد بن عبد الوهاب، وتلاميذه أئمة الدعوة الإصلاحية (خصوصا كتاب (فتح المجيد) .
ولا أدعي أنني أتيت بجديد، وإنما أرجو أن أكون قربت بعض المعلومات، وربطتها بواقع الناس كلما سنحت فرصة عرضت مناسبة.
وأصل هذا الكتاب كان حلقات أذيعت من إذاعة القرآن الكريم في المملكة العربية السعودية، وما كان في نيتي أن تخرج في كتاب لولا تقدير الله - سبحانه -، ثم إن بعض الإخوة الكرام اقترح علي جمعها وتنسيقها وإخراجها في كتاب؛ ليبقى نفعها إن شاء الله، وأرجو أن يكون في ذلك الخير، وأن تكون

(1/6)

إسهاما - ولو ضئيلاً - في مجال الدعوة إلى الله - سبحانه، في وقت جهلت فيه طريقة الدعوة الصحيحة، وصار كثير من الدعاة يهتمون بجوانب ضئيلة لا تسمن ولا تغني من جوع بدون العقيدة، ويتركون جانب العقيدة، وهم يرون الناس متورطين في الشرك الأكبر حول الأضرحة والمزارات، ومتورطين في البدع والخرافات، ويرون دعاة الضلال قد استحوذوا على كثير من الجهلة والعوام، وساقوهم إلى مواقع الهلاك والضلال، واتخذوهم عبيدًا لهم يتصرفون بعقولهم وأموالهم، ويترأسون عليهم بالباطل وباسم العلم والولاية.
إن كثيرًا من الدعاة اليوم مع الأسف لا يهتمون بجانب العقيدة وإصلاحها، بل ربما يقول بعضهم: اتركوا الناس على عقائدهم ولا تتعرضوا لها، اجمعوا ولا تفرقوا ... لنجتمع على ما اتفقنا عليه، وليعذر بعضنا بعضا فيما اختلفنا فيه ... أو نحوًا من هذه العبارات التي تخالف قول الله تعالى: {فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى الله وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِالله وَالْيَوْمِ الآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلاً} 1.
إنه لا اجتماع ولا قوة؛ إلا بالرجوع إلى كتاب الله وسنة رسوله، وترك ما خالفهما، ولا سيما في مسائل العقيدة التي هي الأساس، قال تعالى-: {وَاعْتَصِمُوا بِحَبْلِ الله جَمِيعاً وَلا تَفَرَّقُوا} 2، ولا يصلح آخر هذه الأمة إلا ما أصلح أولها، والله الموفق والهادي إلى سواء السبيل.
وصلى الله وسلم على نبينا محمد وآله وصحبه.
__________
1 سورة النساء، الآية: 59.
2 سورة آل عمران، الآية: 103.

(1/7)

العقيدة الإسلامية
العقيدة الإسلامية هي التي بعث الله بها رسله، وأنزل بها كتبه، وأوجبها على جميع خلقه الجن والإنس:
كما قال تعالى-: {وَمَا خَلَقْتُ الْجِنَّ وَالإنْسَ إلاّ لِيَعْبُدُونِ مَا أُرِيدُ مِنْهُمْ مِنْ رِزْقٍ وَمَا أُرِيدُ أَنْ يُطْعِمُونِ} 1.
وقال تعالى-: {وَقَضَى رَبُّكَ أَلاّ تَعْبُدُوا إلاّ إِيَّاهُ} 2.
وقال تعالى-: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا الله وَاجْتَنِبُوا الطَّاغُوتَ} 3.
فكل الرسل جاؤوا بالدعوة إلى هذه العقيدة، وكل الكتب الإلهية نزلت لبيانها وبيان مايبطلها ويناقضها أو ينقصها، وكل المكلفين من الخلق أمروا بها، وإن ما كان هذا شأنه وأهميته لجدير بالعناية والبحث والتعرف عليه قبل كل شيء، خصوصا وأن هذه العقيدة تتوقف عليها سعادة البشرية في الدنيا والآخرة:
قال تعالى-: {فَمَنْ يَكْفُرْ بِالطَّاغُوتِ وَيُؤْمِنْ بِالله فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَى لا انْفِصَامَ لَهَا} 4.
ومعنى ذلك: أن من أفلت يده من هذه العقيدة؛ فإنه يكون متمسكا بالأوهام
__________
1 سورة الذاريات، الآيتان: 56 - 57.
2 سورة الإسراء، الآية: 23.
3 سورة النحل، الآية: 36.
4 سورة البقرة، الآية: 256.

(1/9)

والباطل؛ فماذا بعد الحق إلا الضلال؟!
{ذَلِكَ بِأَنَّ الله هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ هُوَ الْبَاطِلُ} 1، وبالتالي؛ يكون مصيره إلى النار وبئس القرار.
والعقيدة معناها: ما يصدقه العبد ويدين به.
فإن كانت هذه العقيدة موافقة لما بعث الله به رسله وأنزل به كتبه؛ فهي عقيدة صحيحة سليمة، وتحصل بها النجاة من عذاب الله والسعادة في الدنيا والآخرة، وإن كانت هذه العقيدة مخالفة لما أرسل الله به رسله وأنزل به كتبه؛ فهي عقيدة توجب لأصحابها العذاب والشقاء في الدنيا والآخرة.
والعقيدة السليمة الصحيحة تعصم الدم والمال في الدنيا، وتحرم الاعتداء عليهما وانتهاكهما بغير حق؛ كما قال النبي صلى الله عليه وسلم: "أمرت أن أقاتل الناس حتى يقولوا: لا إله إلا الله، فإذا قالوها؛ عصموا مني دماءهم وأموالهم إلا بحقها"، وقال صلى الله عليه وسلم: "من قال: لا إله إلا الله، وكفر بما يعبد من دون الله؛ حرم ماله ودمه، وحسابه على الله عز وجل" رواه مسلم.
وهي - أيضا - تنجي من عذاب يوم القيامة؛ فقد روى مسلم عن جابر - رضي الله عنه، أن رسول الله صلى الله عليه وسلم قال: "من لقي الله لا يشرك به شيئا؛ دخل الجنة، ومن لقيه يشرك به شيئا؛ دخل النار"، وفي (الصحيحين) من حديث عتبان بن مالك - رضي الله عنه -: "فإن الله حرم على النار من قال: لا إله إلا الله؛ يبتغي بذلك وجه الله".
والعقيدة الصحيحة السليمة يكفر الله بها الخطايا؛ فقد روى الترمذي وحسنه عن أنس - رضي الله عنه -: سمعت رسول الله صلى الله عليه وسلم يقول: "قال الله تعالى: يا ابن آدم! لو أتيتني بقراب الأرض خطايا، ثم لقيتني لا تشرك بي شيئا؛ لأتيتك
__________
1 سورة الحج، الآية: 62.

(1/10)

بقرابها مغفرة".و (قراب الأرض) : ملؤها أو ما يقارب ملأها. فشرط في حصول هذه المغفرة سلامة العقيدة من الشرك؛ كثيره وقليله، صغيره وكبيره، ومن كان كذلك؛ فهو صاحب القلب السليم، قال الله فيه: {يَوْمَ لا يَنْفَعُ مَالٌ وَلا بَنُونَ إلاّ مَنْ أَتَى الله بِقَلْبٍ سَلِيمٍ} 1.
قال العلامة ابن القيم - رحمه الله - في معنى حديث عتبان: "ويعفى لأهل التوحيد المحض الذي لم يشوبوه بالشرك ما لا يعفى لمن ليس كذلك، فلو لقي الموحد الذي لم يشرك بالله شيئا ألبتة ربه بقراب الأرض خطايا؛ أتاه بقرابها مغفرة، ولا يحصل هذا لمن نقص توحيده؛ فإن التوحيد الخالص الذي لا يشوبه شرك لا يبقى معه ذنب؛ لأنه يتضمن من محبة الله وإجلاله وتعظيمه وخوفه ورجائه وحده ما يوجب غسل الذنوب، لو كانت قراب الأرض؛ فالنجاسة عارضة والدوافع لها قوي ... " انتهى.
والعقيدة السليمة تقبل معها الأعمال وتنفع صاحبها؛ قال تعالى-: {مَنْ عَمِلَ صَالِحاً مِنْ ذَكَرٍ أَوْ أُنْثَى وَهُوَ مُؤْمِنٌ فَلَنُحْيِيَنَّهُ حَيَاةً طَيِّبَةً وَلَنَجْزِيَنَّهُمْ أَجْرَهُمْ بِأَحْسَنِ مَا كَانُوا يَعْمَلُونَ} 2.
وعلى العكس من ذلك؛ فالعقيدة الفاسدة تحبط جميع الأعمال؛ قال تعالى-: {وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنَ الْخَاسِرِينَ} 3، وقال تعالى-: {وَلَوْ أَشْرَكُوا لَحَبِطَ عَنْهُمْ مَا كَانُوا يَعْمَلُونَ} 4.
والعقيدة الفاسدة بالشرك تحرم من الجنة والمغفرة، وتوجب العذاب والخلود في النار؛ قال الله تعالى: {إِنَّ الله لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ} 5، وقال تعالى-: {إِنَّهُ مَنْ يُشْرِكْ بِالله فَقَدْ حَرَّمَ الله عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ وَمَا لِلظَّالِمِينَ مِنْ أَنْصَارٍ} 6.
__________
1 سورة الشعراء، الآيتان: 88 - 89.
2 سورة النحل، الآية: 97.
3 سورة الزمر، الآية: 65.
4 سورة الأنعام، الآية: 88.
5 سورة النساء، الآية: 48.
6 سورة المائدة، الآية: 72.

(1/11)

والعقيدة الفاسدة تهدر الدم، وتبيح المال الذي يملكه صاحب تلك العقيدة؛ قال تعالى: {وَقَاتِلُوهُمْ حَتَّى لا تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ كُلُّهُ لِلَّهِ} 1، وقال تعالى-: {فَإِذَا انْسَلَخَ الأشْهُرُ الْحُرُمُ فَاقْتُلُوا الْمُشْرِكِينَ حَيْثُ وَجَدْتُمُوهُمْ وَخُذُوهُمْ وَاحْصُرُوهُمْ وَاقْعُدُوا لَهُمْ كُلَّ مَرْصَدٍ} 2.
وبالتالي؛ فالعقيدة السليمة لها آثار طيبة في القلوب والسلوك الاجتماعي والنظام العمراني؛ فهناك فريقان كل منهما بنى مسجدًا في عهد النبي صلى الله عليه وسلم: فريق بنى مسجده بنية صالحة وعقيدة خالصة لله عز وجل، وفريق بنى مسجده لهدف سيىء وعقيدة فاسدة؛ فأمر الله نبيه أن يصلي في المسجد أسس على التقوى، نهاه أن يصلي في المسجد الذي أسس على الكفر والمقاصد السيئة؛ قال الله تعالى: {وَالَّذِينَ اتَّخَذُوا مَسْجِداً ضِرَاراً وَكُفْراً وَتَفْرِيقاً بَيْنَ الْمُؤْمِنِينَ وَإِرْصَادَاً لِمَنْ حَارَبَ الله وَرَسُولَهُ مِنْ قَبْلُ وَلَيَحْلِفُنَّ إِنْ أَرَدْنَا إِلاّ الْحُسْنَى وَالله يَشْهَدُ إِنَّهُمْ لَكَاذِبُونَ لا تَقُمْ فِيهِ أَبَداً لَمَسْجِدٌ أُسِّسَ عَلَى التَّقْوَى مِنْ أَوَّلِ يَوْمٍ أَحَقُّ أَنْ تَقُومَ فِيهِ فِيهِ رِجَالٌ يُحِبُّونَ أَنْ يَتَطَهَّرُوا وَالله يُحِبُّ الْمُطَّهِّرِينَ أَفَمَنْ أَسَّسَ بُنْيَانَهُ عَلَى تَقْوَى مِنَ الله وَرِضْوَانٍ خَيْرٌ أَمْ مَنْ أَسَّسَ بُنْيَانَهُ عَلَى شَفَا جُرُفٍ هَارٍ فَانْهَارَ بِهِ فِي نَارِ جَهَنَّمَ وَالله لا يَهْدِي الْقَوْمَ الظَّالِمِينَ} 3.
__________
1 سورة الأنفال، الآية: 39.
2 سورة التوبة، الآية: 5.
3 سورة التوبة، الآيتان: 107 - 109.

(1/12)

وجوب معرفة العقيدة الإسلامية
اعلموا وفقني الله وإياكم أنه يجب على كل مسلم أن يتعلم العقيدة الإسلامية؛ ليعرف معناها وما تقوم عليه، ثم يعرف ما يضادها ويبطلها أو ينقصها من الشرك الأكبر والأصغر:
قال الله تعالى: {فَاعْلَمْ أَنَّهُ لا إِلَهَ إلاّ الله وَاسْتَغْفِرْ لِذَنْبِكَ} 1.
قال الإمام البخاري - رحمه الله -: (باب العلم قبل القول والعمل) ، واستشهد بهذه الآية الكريمة.
قال الحافظ ابن حجر: "قال ابن المنير: أراد به أن العلم شرط في صحة القول والعمل؛ فلا يعتبران إلا به؛ فهو متقدم عليهما؛ لأنه مصحح للنية المصححة للعمل ... " انتهى.
ومن هنا اتجهت همم أهل العلم إلى تعلم أحكام العقيدة وتعليمها، واعتبروا ذلك من أوليات العلوم، وألفوا فيها مؤلفات خاصة فصلوا فيها أحكامها وما يجب فيها، وبينوا ما يفسدها أو ينقضها من الشركيات والخرافات والبدع.
وهذا هو معنى لا إله إلا الله؛ فليست مجرد كلمة تقال باللسان، بل لها
__________
1 سورة محمد، الآية: 19.

(1/13)

مدلول ومعنى ومقتضى، تجب معرفتها كلها، والعمل بها ظاهرًا وباطنا، ولها منقضات ومنقصات، ولا يتضح ذلك إلا بالتعلم، ولهذا؛ يجب أن يكون لعلم العقيدة الصدارة بين المقررات الدراسية في مختلف المراحل، وأن تعطى من الحصص اليومية العدد الكافي، ويختار لها المدرسون الأكفاء، وأن يركز عليها في النجاح والرسوب؛ خلاف ما عليه غالب واقع الدراسات المنهجية اليوم؛ فإن علم العقيدة في الغالب لا يحظى بالاهتمام في تلك الدراسات، ومما يخشى من ورائه أن ينشأ جيل يجهل العقيدة الصحيحة، فيستسيغ الشركيات والبدع والخرافات، ويعتبرها من العقيدة؛ لأنه وجد الناس عليها، ولم يعرف بطلانها.
ومن هنا قال أمير المؤمنين عمر بن الخطاب - رضي الله عنه -: "يوشك أن تنقض عرى الإسلام عروة عروة إذا نشأ في الإسلام من لا يعرف الجاهلية".
هذا؛ ويجب اختيار الكتب الصحيحة السليمة، التي ألفت على مذهب السلف الصالح وأهل السنة والجماعة، والمطابقة للكتاب والسنة؛ فتقرر على الطلاب، وتستبعد الكتب المخالفة لمنهج السلف؛ ككتب الأشاعرة والمعتزلة والجهمية وسائر الفرق الضالة عن منهج السلف.
وإلى جانب الدراسة النظامية يجب أن يكون هناك دروس تعقد في المساجد، تدرس فيها العقيدة السلفية بالدرجة الأولى، وتقرأ فيها المتون والشروح؛ ليستفيد منها الطلاب وكل من حضر، ويكون هناك مختصرات مبسطة تلقى للعامة، وبذلك تنتشر العقيدة الإسلامية، إلى جانب ما يذاع في البرامج الدينية بواسطة الإذاعة، ويكون هناك برنامج مستمر تذاع من خلاله أحكام العقيدة الإسلامية.
ثم يجب أن يكون هناك اهتمام خاص بالعقيدة من جانب الأفراد؛ فيكون للمسلم مطالعات في كتب العقيدة، والتعرف على ما ألف فيها على منهج

(1/14)

السلف، وما ألف على منهج المخالفين لهم، حتى يكون المسلم على بصيرة من أمره، وحتى يستطيع رد الشبه الموجهة إلى عقيدة أهل السنة.
أيها المسلم: إنك حينما تتأمل القرآن الكريم؛ تجد فيه كثيرًا من الآيات والسور تهتم بأمر العقيدة، بل إن السور المكية تكاد تكون مختصة ببيان العقيدة الإسلامية ورد الشبهات الموجهة إليها.
خذ مثلاً سورة الفاتحة:
قال الإمام العلامة ابن القيم - رحمه الله -: "اعلم أن هذه السورة اشتملت على أمهات المطالب العالية أتم اشتمال، وتضمنتها أكمل تضمن؛ فاشتملت على التعريف بالمعبود تبارك وتعالى بثلاثة أسماء، مرجع الأسماء الحسنى والصفات العليا إليها، ومدارها عليها، وهي: (الله) ، و (الرب) ، و (الرحمن) ، وبنيت السورة على الإليهة والربوبية والرحمة: ف {إِيَّاكَ نَعْبُدُ} مبني على الإلهية، و {وَإِيَّاكَ نَسْتَعِينُ} على الربوبية، وطلب الهداية إلى الصراط المستقيم يتعلق بصفة الرحمة، والحمد يتضمن الأمور الثلاثة؛ فهو المحمود في إلهيته وربوبيته ورحمته، والثناء والحمد كمالان لجده، وتضمنت إثبات المعاد، وجزاء العباد بأعمالهم حسنها وسيئها، وتفرد الرب تعالى بالحكم، إذ ذاك بين الخلائق، وكون حكمه بالعدل، كل هذا تحت قوله: {مَالِكِ يَوْمِ الدِّينِ} ، وتضمنت إثبات النبوات من جهات عديدة ... " ثم بينها رحمة الله بكلام مطول مفيد.
إلى أن قال: "فالقرآن كله في التوحيد وحقوقه وجزائه، وفي شأن الشرك وأهله وجزائهم؛ ف {الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ} توحيد، {الرَّحْمَنِ الرَّحِيمِ} توحيد، {اهْدِنَا الصِّرَاطَ الْمُسْتَقِيمَ صِرَاطَ الَّذِينَ أَنْعَمْتَ عَلَيْهِمْ} توحيد

(1/15)

متضمن لسؤال الهداية إلى طريق أهل التوحيد، {غَيْرِ الْمَغْضُوبِ عَلَيْهِمْ وَلا الضَّالِّينَ} الذين فارقوا التوحيد) .
وقال: "وغالب سور القرآن متضمنة لنوعي التوحيد؛ فإن القرآن إما خبر عن الله وأسمائه وصفاته، وهو التوحيد العلمي الخبري، وإما دعوة إلى عبادته وتوحيده وحده لا شرك له، وخلع ما يعبد من دونه؛ فهو التوحيد الإرادي الطلبي، وإما أمر ونهي وإلزام بطاعته؛ فذلك من حقوق التوحيد ومكملاته، وإما خبر عن إكرامه لأهل توحيده وما فعل بهم في الدنيا وما يكرمهم به في الآخرة، وهو جزاء توحيده، وإما خبر عن أهل الشرك وما فعل بهم في الدنيا من النكال وما فعل بهم في العقبى من العذاب؛ فهو جزاء من خرج عن حكم التوحيد...." انتهى.
ومع اهتمام القرآن بشأن العقيدة الإسلامية؛ فإن أكثر الذين يقرؤونه لا يفهمون العقيدة فهما صحيحا، فصاروا يخلطون ويغلطون فيها؛ لأنهم يتبعون ما وجدوا عليه آباءهم، ولا يقرؤون القران بتدبر؛ فلا حول ولا قوة إلا بالله.

(1/16)

الدعوة إلى العقيدة الإسلامية
يجب على المسلم بعدما يمن الله عليه بمعرفة هذه العقيدة والتمسك بها أن يدعو الناس إليها لإخراجهم بها من الظلمات إلى النور؛ كما قال تعالى-: {لا إِكْرَاهَ فِي الدِّينِ قَدْ تَبَيَّنَ الرُّشْدُ مِنَ الْغَيِّ فَمَنْ يَكْفُرْ بِالطَّاغُوتِ وَيُؤْمِنْ بِالله فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَى لا انْفِصَامَ لَهَا وَالله سَمِيعٌ عَلِيمٌ الله وَلِيُّ الَّذِينَ آمَنُوا يُخْرِجُهُمْ مِنَ الظُّلُمَاتِ إِلَى النُّورِ وَالَّذِينَ كَفَرُوا أَوْلِيَاؤُهُمُ الطَّاغُوتُ يُخْرِجُونَهُمْ مِنَ النُّورِ إِلَى الظُّلُمَاتِ أُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ} 1.
والدعوة إلى العقيدة الإسلامية هي فاتحة دعوة الرسل جميعا؛ فلم يكونوا يبدؤون بشيء قبلها؛ كما قال الله تعالى عنهم: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا الله وَاجْتَنِبُوا الطَّاغُوتَ} 2.
وكل رسول يقول لقومه أول ما يدعوهم: {اعْبُدُوا الله مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ} 3كما قالها نوح وهود وصالح وشعيب وإبراهيم وموسى وعيسى ومحمد وسائر عليهم صلوات الله وسلامه أجمعين.
فيجب على من عرف هذه العقيدة وعمل بها أن لا يقتصر على نفسه، بل يدعو الناس إليها بالحكمة والموعظة الحسنة، كما هو سبيل المرسلين وأتباعهم.
__________
1 سورة البقرة، الآيتان: 256 - 257.
2 سورة النحل، الآية: 36.
3 سورة هود، الآية: 50.

(1/17)

وإن الدعوة إلى هذه العقيدة هو الأساس والمنطلق؛ فلا يدعى إلى شيء قبلها من فعل الواجبات وترك المحرمات حتى تقوم هذه العقيدة وتتحقق؛ لأنها هي الأساس المصحح لجميع الأعمال، وبدونها لا تصح الأعمال ولا تقبل ولا يثاب عليها.
ومن المعلوم بداهة أن أي بناء لا يقوم ولا يستقيم إلا بعد إقامة أساسه، ولهذا كان الرسل يهتمون بها قبل كل شيء، وكان النبي (عندما يبعث الدعاة يوصيهم بالبداءة بالعدوة إلى تصحيح العقيدة؛ فعن ابن عباس - رضي الله عنهما، أن رسول الله (لما بعث معاذًا إلى اليمن؛ قال له: "إنك تأتي قوما من أهل الكتاب؛ فليكن أول ما تدعوهم إليه شهادة أن لا إله إلا الله " وفي رواية: إلى أن يوحداو الله، فإن هم أطاعوك لذلك؛ فأعلمهم أن الله افترض عليهم خمس صلوات في كل يوم وليلة، فإن هم أطاعوك لذلك؛ فأعلمهم أن الله افترض عليهم صدقة تؤخذ من أغنيائهم فترد على فقرائهم، فإن هم أطاعوك لذلك؛ فإياك وكرائم أموالهم، وتق دعوة المظلوم؛ فإنه ليس بينها وبين الله حجاب" رواه البجاري ومسلم.
فمن هذا الحديث الشريف، ومن استقراء دعوة الرسل في القرآن، ومن استقراء سيرة الرسول صلى الله عليه وسلم، يؤخذ الدعوة إلى الله، وأن أول ما يدعى الناس إليه هو العقيدة، المتمثلة بعبادة الله وحده لا شريك له، وترك عبادة ما سواه؛ كما هو معنى لا إله إلا الله.
وقد مكث النبي صلى الله عليه وسلم في مكة ثلاث عشرة سنة بعد البعثة، يدعو الناس إلى تصحيح العقيدة؛ بعبادة الله وحده، وترك عبادة الأصنام، قبل أن يأمر بالصلاة والزكاة والصوم والحج والجهاد وترك المحرمات من الربا والزنا والخمر والميسر.
وهذا ما يدلنا دلالة واضحة على خطأ بعض الجماعات المعاصرة التي

(1/18)

تنتمي للدعوة، وهي لا تهتم بالعقيدة، وإنما تركز على أمور جانبية أخلاقية وسلوكية، وهي ترى كثيرًا من الناس يمارسون الشرك الأكبر حول الأضرحة المبنية على القبور في بعض ديار الإسلام، ولا تنكر ذلك، ولا تنهى عنه؛ لا في كلمة، ولا في محاضرة، ولا في مؤلف؛ إلا قليلاً، بل قد يكون بين صفوف تلك الجماعات من يمارس الشرك والتصوف المنحرف ولا ينهونه ولا ينبهونه، مع أن البداءة بدعوة هؤلاء وإصلاح عقيدتهم أولى من دعوة الملاحدة والكفار المصرحين بكفرهم؛ لأن الملاحدة والكفار مصرحون بكفرهم، ومقرون أن ما هم عليه مخالف لما جاءت به الرسل، أما أولئك القبوريون والمتصوفة المنحرفون، فيظنون أنهم مسلمون، وأن ما هم عليه هو الإسلام، فيغترون ويغرون غيرهم.
والله جل وعلا أمرنا بالبداءة بالكفار الأقربين، وقال تعالى-: {يَا أَيُّهَا الَّذِينَ آمَنُوا قَاتِلُوا الَّذِينَ يَلُونَكُمْ مِنَ الْكُفَّارِ وَلْيَجِدُوا فِيكُمْ غِلْظَةً وَاعْلَمُوا أَنَّ الله مَعَ الْمُتَّقِينَ} 1، فما لم تصف صفوف المسمين من الدخيل؛ فإنهم لن يستطيعوا الصمود في وجه عدوهم.
ويحكى أن قبوريا رأى رجلاً يعبد صنما أمامه، فأنكر عليه القبوري، فقال له عابد الصنم: أنت تعبد مخلوقا غائبا عنك، وأنا أعبد مخلوقا ماثلاً أمامي؛ فأينا أعجب؟ فانخصم القبوري.
هذا؛ وإن كان كل منهما مشركا ضالا لأنه يعبد ما لا يملك صرًا ولا نفعا؛ إلا أن القبوري أغرق في الضلال وأبلغ في طلب المحال.
فيجب على الدعاة إلى الله أن يركزوا على جانب العقيدة أكثر من غيرها، ويقبلوا على دراستها وتفهمها أولاً، ثم يعلموها لغيرهم، ويدعوا إليها من انحرف عنها أو أخل بها؛ قال الله تعالى لنبيه: {قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى الله عَلَى
__________
1 سورة التوية، الآية: 123.

(1/19)

بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي وَسُبْحَانَ الله وَمَا أَنَا مِنَ الْمُشْرِكِينَ} 1.
قال الإمام ابن جرير - رحمه الله - في تفسير هذه الآية الكريمة: (يقول تعالى لنبيه محمد صلى الله عليه وسلم: {قُلْ} يا محمد. {هَذِهِ} الدعوة التي أدعو إليها والطريقة التي أنا عليها من الدعاء إلى توحيد الله، وإخلاص العبادة له دون الآلهة والأوثان، والانتهاء إلى طاعته، وترك معصيته. {سَبِيلِي} وطريقتي ودعوتي {أَدْعُو إِلَى الله} تعالى وحده لا شريك له. {عَلَى بَصِيرَةٍ} بذلك ويقين علم مني. {أَنَا وَمَنِ اتَّبَعَنِي} ؛ أي: ويدعو إليه على بصيرة - أيضا - من اتبعني وصدقني وآمن بي. {وَسُبْحَانَ الله} ؛ يقول له تعالى ذكره: وقل تنزيها لله تعالى وتعظيما له من أن يكون له شريك في ملكه أو معبود سواه في سلطانه. {وَمَا أَنَا مِنَ الْمُشْرِكِينَ} ؛ يقول: "وأنا بري من أهل الشرك به، لست منهم، ولا مني" انتهى كلام ابن جرير.
فالآية الكريمة تدل على أهمية معرفة العقيدة الإسلامية والدعوة إليها، وأن أتباع الرسول (هم من اقتدى به في ذلك، واتصف بالصفتين؛ العلم بالعقيدة والدعوة إليها، وأن من لم يتعلم أحكام العقيدة ويهتم بها ويدع إليها؛ فليس من أتباع الرسول على الحقيقة، وإن كان من أتباعه على سبيل الانتساب والدعوى.
وقال الإمام ابن القيم - رحمه الله - في معنى قوله تعالى: {ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ} 2
"ذكر سبحانه مراتب الدعوة، وجعلها ثلاثة أقسام بحسب حال المدعو: فإنه إما أن يكون طالبا للحق، مؤثرًا له على غيره إذا عرفه؛ فهذا يدعى بالحكمة، ولا يحتاج إلى موعظة وجدال. وإما أن يكون مشتغلاً بضد الحق، لكن لو عرفه؛ آثره واتبعه؛ فهذا يحتاج إلى الموعظة بالترغيب والترهيب.
__________
1 سورة يوسف، الآية: 108.
2 سورة النحل، الآية: 125.

(1/20)

وإما أن يكون معاندًا معارضا؛ فهذا يجادل بالتي هي أحسن، فإن رجع، وإلا؛ انتقل معه إلى غير الجدال إن أمكن ... " انتهى كلام ابن القيم.
وبهذا تبين منهج الدعوة وما ينبغي فيها، وتبين خطأ ما تنتهجه بعض الجماعات إلى المنتهمية إلى الدعوة، وهي تخالف المنهاج السليم الذي بينه الله ورسوله.

(1/21)


تمهيد - الإرشاد إلى صحيح الاعتقاد

الإرشاد إلى صحيح الاعتقاد والرد على أهل الشرك والإلحاد

تمهيد
اعلم أيها المسلم وفقني الله وإياك أن أصول العقيدة الإسلامية التي هي عقيدة الفرقة الناجية أهل السنة والجماعة هي: الإيمان بالله وملائكته وكتبه ورسله واليوم الآخر والإيمان بالقدر خيره وشره.
وهذه الأصول دلت عليها نصوص كثيرة من الكتاب والسنة، وأجمعت عليها الأمة:
قال تعالى -: {لَيْسَ الْبِرَّ أَنْ تُوَلُّوا وُجُوهَكُمْ قِبَلَ الْمَشْرِقِ وَالْمَغْرِبِ وَلَكِنَّ الْبِرَّ مَنْ آمَنَ بِالله وَالْيَوْمِ الآخِرِ وَالْمَلائِكَةِ وَالْكِتَابِ وَالنَّبِيِّينَ} 1
وقال تعالى-: {إِنَّا كُلَّ شَيْءٍ خَلَقْنَاهُ بِقَدَرٍ} 2.
وقال تعالى-: {آمَنَ الرَّسُولُ بِمَا أُنْزِلَ إِلَيْهِ مِنْ رَبِّهِ وَالْمُؤْمِنُونَ كُلٌّ آمَنَ بِالله وَمَلائِكَتِهِ وَكُتُبِهِ وَرُسُلِهِ لا نُفَرِّقُ بَيْنَ أَحَدٍ مِنْ رُسُلِهِ} 3.
وقال تعالى-: {وَمَنْ يَكْفُرْ بِالله وَمَلائِكَتِهِ وَكُتُبِهِ وَرُسُلِهِ وَالْيَوْمِ الآخِرِ فَقَدْ ضَلَّ ضَلالا بَعِيداً} 4.
وفي الحديث الصحيح عن النبي صلى الله عليه وسلم؛ أنه قال: "الإيمان أن تؤمن بالله وملائكته وكتبه ورسله واليوم الآخر، وتؤمن بالقدر خيره وشره".
__________
1سورة البقرة، الآية: 177.
2 سورة القمر، الآية: 49.
3 سورة البقرة، الآية: 285.
4 سورة النساء، الآية: 136.

(1/25)

وهذه الأصول العظيمة (وتسمى أركان الإيمان) قد اتفقت عليها الرسل والشرائع، ونزلت بها الكتب السماوية، ولم يجحدها أو شيئا منها إلا من خرج عن دائرة الإيمان وصار من الكافرين؛ كما قال تعالى -: {إِنَّ الَّذِينَ يَكْفُرُونَ بِالله وَرُسُلِهِ وَيُرِيدُونَ أَنْ يُفَرِّقُوا بَيْنَ الله وَرُسُلِهِ وَيَقُولُونَ نُؤْمِنُ بِبَعْضٍ وَنَكْفُرُ بِبَعْضٍ وَيُرِيدُونَ أَنْ يَتَّخِذُوا بَيْنَ ذَلِكَ سَبِيلاً أُولَئِكَ هُمُ الْكَافِرُونَ حَقّاً وَأَعْتَدْنَا لِلْكَافِرِينَ عَذَاباً مُهِيناً وَالَّذِينَ آمَنُوا بِالله وَرُسُلِهِ وَلَمْ يُفَرِّقُوا بَيْنَ أَحَدٍ مِنْهُمْ أُولَئِكَ سَوْفَ يُؤْتِيهِمْ أُجُورَهُمْ وَكَانَ الله غَفُوراً رَحِيماً} 1.
وهذه الأصول العظيمة والأركان القويمة تحتاج إلى شرح وبيان، وهو ما سنحاول إن شاء الله تقديم ما نستطيع منه في هذا الكتاب.
__________
1 سورة النساء، الآيتان: 150 - 152.

(1/26)


الأصل الأول: الإيمان بالله عز وجل أولا: توحيد الربوبية - الإرشاد إلى صحيح الاعتقاد

الإرشاد إلى صحيح الاعتقاد والرد على أهل الشرك والإلحاد

الأصل الأول: الإيمان بالله عز وجل
مدخل
...
الأصل الأول: الإيمان بالله عز وجل
وهو أساس العقيدة وأصلها، وهو يعني الاعتقاد الجازم بأن الله رب كل شيء ومليكه، وأنه الخالق وحده، المدبر للكون كله، وأنه هو الذي يستحق العبادة وحده، لا شريك له، وأن كل معبود سواه فهو باطل وعبادته باطلة، قال تعالى -: {ذَلِكَ بِأَنَّ الله هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ هُوَ الْبَاطِلُ وَأَنَّ الله هُوَ الْعَلِيُّ الْكَبِيرُ} 1، وأنه سبحانه متصف بصفات الكمال ونعوت الجلال، منزه عن كل نقص وعيب، وهذا هو التوحيد بأنواعه الثلاثة: توحيد الربوبية، وتوحيد الألوهية، وتوحيد الأسماء والصفات.

(1/27)

أولا: توحيد الربوبية.
فأما توحيد الربوبية؛ فإنه الإقرار بأن الله وحده الخالق للعالم، وهو المدبر، المحيي، المميت، وهو الرزاق، ذو القوة، المتين.
والإقرار بهذا النوع مركوز في الفطر، لا يكاد ينازع فيه أحد من الأمم؛ كما قال تعالى -: {وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَهُمْ لَيَقُولُنَّ الله} 2، وقال تعالى -: {وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَاوَاتِ وَالآرْضَ لَيَقُولُنَّ خَلَقَهُنَّ الْعَزِيزُ الْعَلِيمُ} 3، وقال تعالى -: {قُلْ مَنْ رَبُّ السَّمَاوَاتِ السَّبْعِ وَرَبُّ
__________
1 سورة الحج، الآية: 62.
2 سورة الزخرف، الآية: 87.
3 سورة الزخرف، الآية: 9.

(1/27)

الْعَرْشِ الْعَظِيمِ سَيَقُولُونَ لِلَّهِ} 1 ... وهذا في القرآن كثير، يذكر الله عن المشركين أنهم يعترفون لله بالربوبية والانفراد بالحلق والرزق والإحياء والإمانة.
ولم ينكر توحيد الربوبية ويجحد الرب إلا شواذ من المجموعة البشرية، تظاهروا بإنكار الرب، مع اعترافهم به في باطن أنفسهم وقرارة قلوبهم، وإنكارهم له إنما هو من باب المكابرة؛ كما ذكر الله عن فرعون أنه قال: {مَا عَلِمْتُ لَكُمْ مِنْ إِلَهٍ غَيْرِي} 2،وقد خاطبه موسى عليه السلام بقوله: {قَالَ لَقَدْ عَلِمْتَ مَا أَنْزَلَ هَؤُلاءِ إلاّ رَبُّ السَّمَاوَاتِ وَالآرْضِ بَصَائِرَ} 3، وقال تعالى -: {وَجَحَدُوا بِهَا وَاسْتَيْقَنَتْهَا أَنْفُسُهُمْ ظُلْماً وَعُلُوّاً} 4.
وهم لم يستندوا في جحودهم إلى حجة، وإنما ذلك مكابرة منهم؛ كما قال تعالى-: {وَقَالُوا مَا هِيَ إلاّ حَيَاتُنَا الدُّنْيَا نَمُوتُ وَنَحْيَا وَمَا يُهْلِكُنَا إلاّ الدَّهْرُ وَمَا لَهُمْ بِذَلِكَ مِنْ عِلْمٍ إِنْ هُمْ إلاّ يَظُنُّونَ} 5، فهم لم ينكروا عن علم دلهم على إنكاره ولا سمع ولا عقل ولا فطرة.
ولما كان هذا الكون وما يجري فيه من الحوادث شاهدًا على وحدانية الله وربوبيته؛ إذ المخلوق لا بد له من خالق، والحوادث لا بد من محدث؛ كما قال تعالى-: {أَمْ خُلِقُوا مِنْ غَيْرِ شَيْءٍ أَمْ هُمُ الْخَالِقُونَ أَمْ خَلَقُوا السَّمَاوَاتِ وَالآرْضَ} 6.
وقال الشاعر:
وفي كل شيء له آية ... تدل على أنه واحد
لما كان لا بد من جواب على هذه الحقيقة؛ اضطرب هؤلاء المنكرون لوجود الخالق في أجوبتهم:
__________
1 سورة المؤمنون، الآية: 86.
2 سورة القصص، الآية: 38.
3 سورة الإسراء، الآية: 102.
4 سورة النمل، الآية: 14.
5 سورة الجاثية، الآية: 24.
6 سورة الطور، الآيتان: 35 - 36.

(1/28)

فتارة يقولون: هذا العلم وجد نتيجة للطبيعة التي هي عبارة عن ذات الأشياء من النبات والحيوان والجمادات؛ فهذه الكائنات عندهم هي الطبيعة، وهي التي أوجدت نفسها.
أو يقولون: هي عبارة عن صفات الأشياء وخصائصها من حرارة وبرودة ورطوبة ويبوسة وخشونة، وهذه القابليات من حركة وسكون ونمو وتزاوج وتوالد، هذه الصفات وهذه القابليات هي الطبيعة بزعمهم، وهي التي أوجدت الأشياء.
وهذا قول باطل على كلا الاعتبارين؛ لأن الطبيعة بالاعتبار الأول - على حد قولهم - تكون خالقة ومخلوقة؛ فالأرض خلقت الأرض، والسماء خلقت السماء ... وهكذا، وهذا مستحيل، وإذا كان صدور الخلق عن الطبيعة بهذا الاعتبار مستحيلاً؛ فاستحالته بالاعتبار الثاني أشد استحالة؛ لأنه إذا عجزت ذات الشيء عن خلقه؛ فعجز صفته من باب أولى؛ لأن وجود الصفة مرتبط بالموصوف الذي تقوم به؛ فكيف تخلقه وهي مفتقرة إليه؟! وإذا ثبت بالبرهان حدوث الموصوف؛ لزم حدوث الصفة، وأيضا، فالطبيعة لا شعور لها؛ فهي آلة محضة؛ فكيف تصدر عنها الأفعال العظيمة التي هي في غاية الإبداع والإتقان، وفي نهاية الحكمة، وفي غاية الارتباط؟!
ومن هؤلاء الملاحدة من يقول: إن هذه الكائنات تنشأ عن طريق المصادفة؛ بمعنى أن تحميع أن الذرات والجزئيات عن طريق الماصادفة يؤدي إلى ظهور الحياة بلا تدبير من خالق مدبر ولا حكمة.
وهذا قول باطل، ترده العقول والفطر؛ فإنك إذا نظرت إلى هذا الكون المنظم بأفلاكه وأرضه وسمائه وسير المخلوقات فيه بهذه الدقة والتنظيم العجيب؛ تبين لك أنه لا يمكن أن يصدر إلا عن خالق حكيم.

(1/29)

قال ابن القيم: "فسل المعطل الجاحد: ماذا تقول في دولاب دائر على نهر، وقد أحكمت آلاته، وأحكم تركيبه، وقدرت أدواته أحسن تقدير وأبلغه؛ بحيث لا يرى الناظر فيه خللاً في مادته ولا في صورته وقد جعل على حديقة عظيمة، فيها من كل أنواع الثمار والزروع، يسقيها حاجتها، وفي تلك الحديقة من يلم شعثها ويحسن مراعاتها وتعهدها والقيام بجميع مصالحها؛ فلا يختل منها شيء، يقسم قيمتها عند الجذاذ على أحسن المخاج بحسب حاجتهم وضروراتهم، فيقسم لكل صنف منهم ما يليق به، ويقسمه هكذا على الدوام؛ أترى هذا اتفاقا بلا صانع ولا مختار ولا مدبر، بل اتفق وجود ذلك الدولاب والحديقة وكل ذلك اتفاقا من غير فاعل ولا قيم ولا مدبر؟! أفترى ما يقول لك عقلك في ذلك لو كان؟! وما الذي يفتيك به؟! وما الذي يرشدك إليه؟! ولكن من حكمة العزيز الحكيم أن خلق قلوبا عميا لا بصائر لها؛ فلا ترى هذه الآيات الباهرة إلا رؤية الحيوانات البهيمية، كما خلق أعينا لا إبصار لها" انتهى كلامه رحمه الله.

(1/30)


ثانيا: توحيد الألوهية - الإرشاد إلى صحيح الاعتقاد

الإرشاد إلى صحيح الاعتقاد والرد على أهل الشرك والإلحاد

ثانيا: توحيد الألوهية
مدخل
...
ثانيا: توحيد الألوهية.
توحيد الألوهية: هو إفراد الله تعالى بجميع أنواع العبادة؛ ف (الألوهية) معناها العبادة، و (الإله) معناه المعبود، ولهذا يسمى هذا النوع من التوحيد ب (توحيد العبادة) .
و (العبادة) في اللغة: الذل؛ يقال: طريق معبد: إذا كان مذللاً قد وطئته الأقدام.
وأما معنى العبادة شرعا: فقد اختلفت عبارات العلماء في ذلك مع اتفاقهم على المعنى: فعرفها طائفة منهم بأنها ما أمر به شرعا من غير اطراد عرفي

(1/30)

ولا اقتضاء عقلي. وعرفها بعضهم بأنها كمال الحب مع كمال1الخضوع. وعرفها شيخ الإسلام ابن تيمية - رحمه الله – "بأنها اسم جامع لكل ما يحبه الله ويرضاه من الأقوال والأعمال الباطنة والظاهرة". وهذا التعريف أدق وأشمل؛ فالدين كله داخل في العبادة، ومن عرفها بالحب مع الخضوع؛ فلأن الحب التام مع الذل التام يتضمان طاعة المحبوب والانقياد له؛ فالعبد هو الذي ذلله الحب والخضوع لمحبوبه؛ فبحسب محبة العبد لربه وذله له تكون طاعته؛ فمحبة العبد لربه وذله له يتضمنان عبادته له وحده لا شريك له.
فالعبادة المأمور بها تتضمن معنى الذل ومعنى الحب، وهي تتضمن ثلاثة أركان؛ هي: المحبة، والرجاء، والخوف، ولا بد من اجتماعها، فمن تعلق بواحد منها فقط؛ لم يكن عابدًا لله تمام العبادة؛ فعبادة الله بالحب فقط هي طريقة الصوفية، وعبادته بالرجاء وحده طريقة المرجئة، وعبادته بالخوف فقط طريقة الخوارج، والمحبة المنفردة عن الخضوع لا تكون عبادة، فمن أحب شيئا ولم يخضع له؛ لم يكن عابدًا؛ كما يحب الإنسان ولده وصديقه، كما أن الخضوع المنفرد عن المحبة لا يكون عبادة؛ كمن يخضع لسلطان أو ظالم اتقاء لشره، ولهذا لا يكفي أحدهما عن الآخر في عبادة الله - تعالى، بل يجب أن يكون الله أحب إلى العبد كل شيء، وأن يكون الله عنده أعظم من كل شيء.
والعبادة هي الغاية المحبوبة لله والمرضية له، وهي التي خلق الخلق من أجلها؛ كما قال تعالى-: {وَمَا خَلَقْتُ الْجِنَّ وَالإنْسَ إلاّ لِيَعْبُدُونِ} 2، وبها أرسل جميع الرسل؛ كما قال تعالى-: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً
__________
1 قال الإمام ابن القيم - رحمه الله -
وعبادة الرحمن غاية حبه مع ذل عابده هما قطبان
وعليهما فلك العبادة دائر ما دار حتى قامت القطبان
2 سورة الذاريات، الآية: 56.

(1/31)

أَنِ اعْبُدُوا الله وَاجْتَنِبُوا الطَّاغُوتَ} 1.
والعبادة لها أنواع كثيرة: فالصلاة، والزكاة، والصيام، والحج، وصدق الحديث، وأداء الأمانة، وبر الوالدين، وصلة الأرحام، والوفاء بالعهود، والأمر بالمعروف، والنهي عن المنكر، والجهاد للكفار والمنافقين، والإحسان إلى الحيوان والأيتام والمساكين وابن السبيل والمملوك من الآدميين والبهائم، والدعاء، والذكر، والقراءة ... كل ذلك من العبادة، وكذلك حب الله، وحب رسوله، وخشية الله، الإنابة إليه ... كل ذلك من العبادة، وكذلك الذبح، والنذر، والاستعانة، والاستغاثة ...
فيجب صرف العبادة بجميع أنواعها لله وحده لا شريك له، فمن صرف منها شيئا لغير الله؛ كمن دعا غير الله، أو ذبح أو نذر لغير الله، أو استعان أو استغاث بميت أو غائب أو بحي حاضر فيما لا يقدر عليه إلا الله؛ فقد أشرك الشرك الأكبر، وأذنب الذنب الذي لا يغفر إلا بالتوبة، سواء صرف هذا النوع من العبادة لصنم أو لشجر أو لحجر أو لنبي من الأنبياء أو لولي من الأولياء حي أو ميت؛ كما يفعل اليوم عند الأضرحة المبنية على القبور؛ فإن الله لا يرضى أن يشرك معه في عبادته أحد؛ لا ملك مقرب، ولا نبي مرسل، ولا ولي ولا غيرهم؛ قال تعالى-: {إِنَّ الله لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ} 2، وقال تعالى-: {فَلا تَدْعُو مَعَ الله أَحَداً} 3، وقال تعالى-: {وَلا تُشْرِكُوا بِهِ شَيْئاً} 4.
ومع الأسف الشديد؛ فقد اتخذت القبور اليوم في بعض البلاد أوثانا تعبد من دون الله ممًّن يدَّعون الإسلام، وقد يدعو أحدهم غير الله في أي مكان، ولو لم يكن عند قبر؛ كمن يقول: يا رسول الله! عند قيامه أو مفاجأته بشيء غريب، أو يقول: المدد يا رسول الله (أو: يا فلان) ! وإذا نهوا عن ذلك؛ قالوا: نحن نعلم أن هؤلاء ليس من الأمر شيء، ولكن هؤلاء أناس صالحون، لهم
__________
1 سورة النحل، الآية: 36.
2 سورة النساء، الآية: 116.
3 سورة الجن، الآية: 18.
4 سورة النساء، الآية: 36.

(1/32)

جاه عند الله، ونحن نطلب بجاههم وشفاعتهم، ونسي هؤلاء أو تناسوا وهم يقرؤون القرآن أن هذا بعينه قول المشركين كما ذكر الله في القرآن في قوله تعالى: {وَيَعْبُدُونَ مِنْ دُونِ الله مَا لا يَضُرُّهُمْ وَلا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ الله قُلْ أَتُنَبِّئُونَ الله بِمَا لا يَعْلَمُ فِي السَّمَاوَاتِ وَلا فِي الآرْضِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ} 1، وقوله تعالى: {أَلا لِلَّهِ الدِّينُ الْخَالِصُ وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إلاّ لِيُقَرِّبُونَا إِلَى الله زُلْفَى إِنَّ الله يَحْكُمُ بَيْنَهُمْ فِي مَا هُمْ فِيهِ يَخْتَلِفُونَ إِنَّ الله لا يَهْدِي مَنْ هُوَ كَاذِبٌ كَفَّارٌ} 2 فسماهم كفارًا كذبة، وهم يعتقدون أن هؤلاء الأولياء مجرد وسائط بينهم وبين الله في قضاء حوائجهم، وهذا ما يقوله عباد القبور اليوم، {تَشَابَهَتْ قُلُوبُهُمْ} 3.
فالواجب على علماء الإسلام أن ينكروا هذا الشرك الشنيع ويبينوه للناس، والواجب على حكام المسلمين هدم هذه الأوثان وتطهير المساجد منها.
وقد أنكر كثير من الأئمة المصلحين هذا الشرك، ونهوا عنه وحذروا، وأنذروا، ومن هؤلاء: شيخ الإسلام ابن تيمية، وتلميذه ابن القيم، والشيخ محمد عبد الوهاب، والشيخ محمد بن إسماعيل الصنعاني، والشيخ محمد ابن علي الشوكاني ... وكثير من الأئمة قديما وحديثا، وهذه مؤلفاتهم بين أيدينا.
وفي ذلك يقول الإمام الشوكاني في (نيل الأوطار) : "وكم سرى من تشييد أبنية القبور وتحسينها من مفاسد يبكي لها الإسلام، منها اعتقاد الجهلة كاعتقاد الكفار للأصنام وأعظم من ذلك، فظنوا أنها قادرة على جلب النفع ودفع الضرر، فجعلوها مقصدًا لطلب قضاء الحوائج، وملجأ المطالب، وسألوا منها ما يسأله العباد من ربهم، وشدوا الرحال، وتمسحوا بها، واستغاثوا،
__________
1 سورة يونس، الآية: 18.
2 سورة الزمر، الآية 3.
3 سورة البقرة، الآية: 118.

(1/33)

وبالجملة؛ إنهم لم يدعوا شيئا مما كانت الجاهلية تفعله بالأصنام إلا فعلوه؛ فإنا لله وإنا إليه راجعون".
ومع هذا المنكر الشنيع والكفر الفظيع لا نجد من يغضب لله ويغار حمية للدين الحنيف؛ لا عالما، ولا متعلما، ولا أميرًا، ولا وزيرًا، ولا ملكا.
ولقد توارد إلينا من الأخبار ما لا يشك معه أن كثيرًا من هؤلاء القبورين أو أكثرهم إذا توجهت عليه يمين من جهة خصمة خصمه؛ حلف بالله فاجرًا، وإذا قيل له بعد ذلك: احلف بشيخك ومعتقدك الولي الفلاني؛ تلعثم، وتلكأ، وأبى، واعترف بالحق! وهذا من أبين الأدلة الدالة على أن شركهم قد بلغ فوق شرك من قال إنه ثاني اثنين أو ثالث ثلاثة!.
فيا علماء الدين! ويا ملوك المسلمين! أي رزء للإسلام أشد من الكفر؟! وأي بلاء لهذا الدين أضر عليه من عبادة غير الله؟! وأي مصيبة يصاب بها المسلمون تعدل هذه المصيبة؟! وأي منكر يحب إنكاره لم يكن إنكار هذا الشرك البين واجبا؟!
لقد أسمعت لو ناديت ... حيا ولكن لا حياة لمن تنادي
ولو نارًا نفخت بها أضاءت ... ولكن أنت تنفخ في رماد
انتهى كلام الشوكاني - رحمه الله، وقد زاد البلاء بعده، وصار أشد مما وصف، ولا حول ولا قوة إلا بالله العلي العظيم.

(1/34)

علاقة توحيد الإلهية بتوحيد الربوبية، والعكس:
وعلاقة أحد النوعين بالآخر: أن توحيد الربوبية مستلزم لتوحيد الإليهة، بمعنى أن الإقرار بتوحيد الربوبية يوجب الإقرار بتوحيد الإلهية والقيام به، فمن عرف أن الله ربه وخالقه ومدبر أموره؛ وجب عليه أن يعبده وحده لا شريك له،

(1/34)

وتوحيد الألوهية متضمن لتوحيد الربوبية؛ بمعنى أن توحيد الربوبية يدخل ضمن توحيد الألوهية، فمن عبد الله وحده ولم يشرك به شيئا؛ فلا بد أن يكون قد اعتقد أنه هو ربه وخالقه؛ كما قال إبراهيم الخليل عليه الصلاة والسلام: {قَالَ أَفَرَأَيْتُمْ مَا كُنْتُمْ تَعْبُدُونَ أَنْتُمْ وَآبَاؤُكُمُ الآقْدَمُونَ فَإِنَّهُمْ عَدُوٌّ لِي إلاّ رَبَّ الْعَالَمِينَ الَّذِي خَلَقَنِي فَهُوَ يَهْدِينِ وَالَّذِي هُوَ يُطْعِمُنِي وَيَسْقِينِ وَإِذَا مَرِضْتُ فَهُوَ يَشْفِينِ وَالَّذِي يُمِيتُنِي ثُمَّ يُحْيِينِ وَالَّذِي أَطْمَعُ أَنْ يَغْفِرَ لِي خَطِيئَتِي يَوْمَ الدِّينِ} 1.
والربوبية والألوهية تارة يذكران معا؛ فيفترقان في المعنى، ويكون أحدهما قسميا للآخر؛ كما قال في قوله تعالى: {قُلْ أَعُوذُ بِرَبِّ النَّاسِ مَلِكِ النَّاسِ إِلَهِ النَّاسِ} ؛ فيكون معنى الرب هو المالك المتصرف في الخلق، ويكون معنى الإلة أنه المعبود بحق المستحق للعبادة وحده، وتارة يذكر أحدهما مفردًا عن الآخر، فيجتمعان في المعنى؛ كما في قول الملكين للميت في القبر: من ربك؟ ومعناه: من إلهك وخالقك؟ وكما في قوله تعالى: {الَّذِينَ أُخْرِجُوا مِنْ دِيَارِهِمْ بِغَيْرِ حَقٍّ إلاّ أَنْ يَقُولُوا رَبُّنَا الله} 2، وقوله تعالى: {قُلْ أَغَيْرَ الله أَبْغِي رَبّاً} 3، وقوله: {إِنَّ الَّذِينَ قَالُوا رَبُّنَا الله ثُمَّ اسْتَقَامُوا} 4، فالربوبية في هذه الآيات هي الإلهية.
والذي دعت إليه الرسل من النوعين هو توحيد الألوهية؛ لأن توحيد الربوبية يقر به جمهور الأمم، ولم ينكره إلا شواذ من الخليقة، أنكروه في الظاهر فقط، والإقرار به وحده لا يكفي؛ فقد أقر به إبليس {قَالَ رَبِّ بِمَا أَغْوَيْتَنِي} 5، وأقر به المشركون الذين بعث فيهم رسول الله صلى الله عليه وسلم، كما دلت على ذلك الآيات البينات؛ كما قال تعالى-: {وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَهُمْ لَيَقُولُنَّ الله} 6؛ فمن أقر بتوحيد الربوبية فقط؛ لم يكن مسلما، ولم يحرم دمه ولا ماله، حتى يقر بتوحيد الألوهية؛ فلا يعبد إلا الله.
__________
1 سورة الشعراء، الآيتان:75 - 82.
2 سورة الحج، الآية: 40.
3 سورة الأنعام، الآية: 164.
4 سورة فصلت، الآية: 30.
5 سورة الحجر، الآية: 39.
6 سورة الزخرف، الآية: 87.

(1/35)

وبهذا يتبين بطلان ما يزعمه علماء الكلام والصوفية أن التوحيد المطلوب من العباد هو الإقرار بأن الله هو الخالق المدبر، ومن أقر بذلك؛ صار عندهم مسلما، ولهذا يعرفون التوحيد في الكتب التي ألفوها في العقائد يما ينطبق على توحيد الربوبية فقط؛ حيث يقولون مثلاً: التوحيد هو الإقرار بوجود الله وأنه الخالق الرازق ... إلخ، ثم يوردون أدلة توحيد الربوبية.
قال شيخ الإسلام ابن تيمية - رحمه الله -: "فإن عامة المتكلمين الذين يقررون التوحيد في كتب الكلام والنظر غايتهم أن يجعلوا التوحيد ثلاثة أنواع؛ فيقولون: هو واحد في ذاته لا قسيم له، وواحد في صفاته لا شبيه له، وواحد في أفعاله لا شريك له، وأشهر الأنواع الثلاثة عندهم هو الثالث، وهو توحيد الأفعال، وهو أن خالق العالم واحد، وهم يحتجون على ذلك بما يذكرونه من دلالة التمانع وغيرها، ويظنون أن هذا هو التوحيد المطلوب، وأن هذا هو معنى قولنا: لا إله إلا الله، حتى معنى الألوهية القدرة على الاختراع، ومعلوم أن المشتركين من العرب الذين بعث إليهم محمد صلى الله عليه وسلم أولاً لم يكونوا يخالفونه في هذا، بل كانوا يقرون بأن الله خالق كل شيء، حتى إنهم كانوا يقرون بالقدر - أيضا، وهم مع هذا مشركون ... ".
هذا كلام الشيخ - رحمه الله، وهو واضح في الرد على من اعتقد أن التوحيد المطلوب من الخلق هو الإقرار بتوحيد الربوبية.
ويؤيد هذا قوله تعالى: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا الله وَاجْتَنِبُوا الطَّاغُوتَ} 1؛ فالرسل لم يقولوا لأممهم: أقروا أن الله هو الخالق؛ لأنهم مقرون بهذا، وإنما قالوا لهم: اعبدوا الله واجتنبوا الطاغوت.
وقال شيخ الإسلام ابن تيمية - أيضا -: "التوحيد الذي جاءت به الرسل إنما يتضمن إثبات الإلهية لله وحده؛ بأن يشهد أن لا إله إلا الله، لا يعبد إلا
__________
1 سورة النحل، الآية: 36.

(1/36)

إياه ... ".
إلى أن قال: "وليس المراد بالتوحيد مجرد توحيد الربوبية، وهو اعتقاد أن الله وحده خلق العالم، كما يظن ذلك من يظنه أهل الكلام والتصوف، ويظن هؤلاء أنهم إذا أثبتوا ذلك بالدليل؛ فقد أثبتوا غاية التوحيد، وأنهم إذا شهدوا هذا وفنوا فيه؛ فقد فنوا في غاية التوحيد".
فإن الرجل لو أقر بما يستحقه الرب تعالى من الصفات، ونزهه عن كل ما ينزه عنه، وأقر بأنه وحده خالق كل شيء؛ لم يكن موحدًا، حتى يشهد أن لا إله إلا الله وحده؛ فيقر بأن الله وحده هو الإله المستحق للعبادة، ويلزم بعبادة الله وحده لا شريك له.
والإله هو المألوه المعبود الذي يستحق العبادة، وليس الإله بمعنى القادر على الاختراع، فإذا فسر الإله بمعنى القادر على الاختراع، واعتقد أن هذا المعنى هو أخص وصف الإله، وجعل إثبات هذا هو الغاية في التوحيد، كما يفعل ذلك من يفعله من متكلمة الصفايتة، وهو الذي يقولونه عن أبي الحسن وأتباعه؛ لم يعرفوا حقيقة التوحيد الذي بعث الله به رسوله صلى الله عليه وسلم؛ فإن مشركي العرب كانوا مقرين بأن الله وحده خالق كل شيء، وكانوا مع هذا مشركين، قال تعالى-: {وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِالله إلاّ وَهُمْ مُشْرِكُونَ} 1، قال طائفة من السلف: تسألهم: من خلق السماوات والأرض؟ فيقولون: الله. وهم مع هذا يعبدون غيره!.
قال تعالى-: {قُلْ لِمَنِ الآرْضُ وَمَنْ فِيهَا إِنْ كُنْتُمْ تَعْلَمُونَ سَيَقُولُونَ لِلَّهِ قُلْ أَفَلا تَذَكَّرُونَ قُلْ مَنْ رَبُّ السَّمَاوَاتِ السَّبْعِ وَرَبُّ الْعَرْشِ الْعَظِيمِ سَيَقُولُونَ لِلَّهِ قُلْ أَفَلا تَتَّقُونَ قُلْ مَنْ بِيَدِهِ مَلَكُوتُ كُلِّ شَيْءٍ وَهُوَ يُجِيرُ وَلا يُجَارُ عَلَيْهِ إِنْ كُنْتُمْ تَعْلَمُونَ سَيَقُولُونَ لِلَّهِ قُلْ فَأَنَّى تُسْحَرُونَ} 2.
__________
1 سورة يوسف، الآية: 106.
2 سورة المؤمنون، الآيات: 84 - 89.

(1/37)

فليس كل من أقر بأن الله تعالى رب كل شيء وخالقه يكون عابدًا دون ما سواه، داعيا له دون ما سواه، يوالي فيه ويعادي فيه ويطيع رسله.
وعامة المشركين أقروا بأن الله خالق كل شيء، وأثبتوا الشفعاء الذين يشركونهم به، وجعلوا له أندادًا ... ".
إلى أن قال - رحمه الله -: "ولهذا كان من أتباع هؤلاء من يسجد للشمس والقمر والكواكب، ويدعوها، ويصوم وينسك لها، ويتقرب إليها، ثم يقول: إن هذا ليس بشرك إذا اعتقدت أنها المدبرة لي، فإذا جعلتها سببا وواسطة؛ لم أكن مشركا، ومن المعلوم بالاضطرار من دين الإسلام أن هذا شرك ... " انتهى كلام.
قلت: وهذا ما يقوله عباد القبور اليوم؛ يتقربون إليها بأنواع العبادة، ويقولون: هذا ليس بشرك؛ لأننا لا نعتقد فيها أنها تخلق وتدبر، وإنما جعلناها وسائط نتوسل بأصحابها.

(1/38)

أساليب القران في الدعوة إلى توحيد الإلهية:
لما كان توحيد الربوبية قد أقر به الناس بموجب فطرهم ونظرهم في الكون، وكان الإقرار به وحده لا يكفي للإيمان بالله ولا ينجي صاحبه من العذاب؛ ركزت دعوات الرسل على توحيد الإلهية، خصوصا دعوة خاتم الرسل نبينا محمد عليه وعليهم أفضل الصلاة والسلام؛ فكان يطالب الناس بقول لا إله إلا الله، المتضمنة لعبادة الله وترك عبادة ما سواه، فكانوا ينفرون منه، ويقولون: {أَجَعَلَ الآلِهَةَ إِلَهاً وَاحِداً إِنَّ هَذَا لَشَيْءٌ عُجَابٌ} 1، وحاولوا مع الرسول "أن يترك هذه الدعوة، ويخلي بينهم وبين عبادة الأصنام، وبذلوا في ذلك معه كل الوسائل؛ بالترغيب تارة، وبالترهيب تارة، وهو عبيه الصلاة
__________
1 سورة ص، الآية: 5.

(1/38)

والسلام يقول: "والله؛ لو وضعوا الشمس بيميني، والقمر بشمالي، على أن أترك هذا الأمر؛ لا أتركه، حتى يظهره الله أو أهلك دونه"، وكانت آيات الله تتنزل عليه بالدعوة إلى هذا التوحيد، والرد على شبهات المشركين، وإقامة الراهين على بطلان ما هم عليه.
وقد تنوعت أساليب القرآن في الدعوة إلى توحيد الإلهية، وها نحن نذكر جملة منها؛ فمن ذلك:
1- أمره - سبحانه - بعبادته وترك عبادة ما سواه؛ كما في قوله تعالى: {وَاعْبُدُوا الله وَلا تُشْرِكُوا بِهِ شَيْئاً} 1، وقوله: {يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ ... } إلى قوله: {فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً وَأَنْتُمْ تَعْلَمُونَ} 2.
2- ومنها: إخباره - سبحانه - أنه خلق الخلق لعبادته؛ كما في قوله تعالى: {وَمَا خَلَقْتُ الْجِنَّ وَالإنْسَ إلاّ لِيَعْبُدُونِ} 3.
3- ومنها: إخباره أرسل جميع الرسل بالدعوة إلى عبادته والنهي عن عبادة ما سواه؛ كقوله تعالى: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا الله وَاجْتَنِبُوا الطَّاغُوتَ} 4.
4- ومنها: الاستدلال على توحيد الإلهية بانفراده بالربوبية والخلق والتدبير؛ كما في قوله - سبحانه -: {يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ ... } 5، وقوله: {لا تَسْجُدُوا لِلشَّمْسِ وَلا لِلْقَمَرِ وَاسْجُدُوا لِلَّهِ الَّذِي خَلَقَهُنَّ} 6، وقوله: {أَفَمَنْ يَخْلُقُ كَمَنْ لا يَخْلُقُ} 7.
5- ومنها الاستدلال على وجوب عبادته - سبحانه - بانفراده بصفات الكمال وانتفاء ذلك عن آلهة المشركين؛ كما في قوله تعالى: {فَاعْبُدْهُ وَاصْطَبِرْ لِعِبَادَتِهِ
__________
سورة النساء، الآية: 36.
2 سورة البقرة، الآيتان: 21 - 22.
3 سورة الذاريات، الآية: 56.
4 سورة النحل، الآية: 36.
5 سورة البقرة، الآية: 21.
6 سورة فصلت، الآية: 37.
7 سورة النحل، الآية: 17.

(1/39)

هَلْ تَعْلَمُ لَهُ سَمِيّاً} 1، وقوله: {وَلِلَّهِ الآسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا} 2، وقوله عن خليله إبراهيم عليه السلام؛ أنه قال لأبيه: {يَا أَبَتِ لِمَ تَعْبُدُ مَا لا يَسْمَعُ وَلا يُبْصِرُ وَلا يُغْنِي عَنْكَ شَيْئاً} 3، وقوله: {إِنْ تَدْعُوهُمْ لا يَسْمَعُوا دُعَاءَكُمْ} 4، وقوله: {وَاتَّخَذَ قَوْمُ مُوسَى مِنْ بَعْدِهِ مِنْ حُلِيِّهِمْ عِجْلاً جَسَداً لَهُ خُوَارٌ أَلَمْ يَرَوْا أَنَّهُ لا يُكَلِّمُهُمْ وَلا يَهْدِيهِمْ سَبِيلاً} 5.
6- ومنها تعجيزه لآلهة المشركين؛ كقوله تعالى: {أَيُشْرِكُونَ مَا لا يَخْلُقُ شَيْئاً وَهُمْ يُخْلَقُونَ وَلا يَسْتَطِيعُونَ لَهُمْ نَصْراً وَلا أَنْفُسَهُمْ يَنْصُرُونَ} 6، وقوله تعالى: {قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِهِ فَلا يَمْلِكُونَ كَشْفَ الضُّرِّ عَنْكُمْ وَلا تَحْوِيلاً} 7، وقوله تعالى: {وَيَعْبُدُونَ مِنْ دُونِ الله مَا لا يَمْلِكُ لَهُمْ رِزْقاً مِنَ السَّمَاوَاتِ وَالآرْضِ شَيْئاً وَلا يَسْتَطِيعُونَ} 8، وقوله تعالى: {يَا أَيُّهَا النَّاسُ ضُرِبَ مَثَلٌ فَاسْتَمِعُوا لَهُ إِنَّ الَّذِينَ تَدْعُونَ مِنْ دُونِ الله لَنْ يَخْلُقُوا ذُبَاباً وَلَوِ اجْتَمَعُوا لَهُ وَإِنْ يَسْلُبْهُمُ الذُّبَابُ شَيْئاً لا يَسْتَنْقِذُوهُ مِنْهُ ضَعُفَ الطَّالِبُ وَالْمَطْلُوبُ} 9.
7- ومنها: تسفيه المشركين الذين يعبدون غير الله؛ كقوله تعالى: {قَالَ أَفَتَعْبُدُونَ مِنْ دُونِ الله مَا لا يَنْفَعُكُمْ شَيْئاً وَلا يَضُرُّكُمْ أُفٍّ لَكُمْ وَلِمَا تَعْبُدُونَ مِنْ دُونِ الله أَفَلا تَعْقِلُونَ} 10، وقوله تعالى: {وَمَنْ أَضَلُّ مِمَّنْ يَدْعُو مِنْ دُونِ الله مَنْ لا يَسْتَجِيبُ لَهُ إِلَى يَوْمِ الْقِيَامَةِ وَهُمْ عَنْ دُعَائِهِمْ غَافِلُونَ} 11.
8- ومنها: بيان عاقبة المشركين الذين يعبدون غير الله، وبيان مآلهم مع من عبدوهم؛ حيث تتبرأ منهم تلك المعبودات في أحرج المواقف؛ كما في قوله تعالى: {وَلَوْ يَرَى الَّذِينَ ظَلَمُوا إِذْ يَرَوْنَ الْعَذَابَ أَنَّ الْقُوَّةَ لِلَّهِ جَمِيعاً وَأَنَّ الله
__________
1 سورة مريم، الآية: 65.
2 سورة الأعراف، الآية: 148.
3 سورة مريم، الآية: 42.
4 سورة فاطر، الآية: 14.
5 سورة الأعراف، الآية: 148.
6 سورة الأعراف، الآيتان: 191 - 192.
7 سورة الإسراء، الآية: 56.
8 سورة النحل، الآية 73.
9 سورة الحج، الآية: 73.
10 سورة الأنبياء، الآيتان: 66 - 67.
11 سورة الأحقاف، الآية: 5.

(1/40)

شَدِيدُ الْعَذَابِ إِذْ تَبَرَّأَ الَّذِينَ اتُّبِعُوا مِنَ الَّذِينَ اتَّبَعُوا وَرَأَوُا الْعَذَابَ وَتَقَطَّعَتْ بِهِمُ الأسْبَابُ وَقَالَ الَّذِينَ اتَّبَعُوا لَوْ أَنَّ لَنَا كَرَّةً فَنَتَبَرَّأَ مِنْهُمْ كَمَا تَبَرَّأُوا مِنَّا كَذَلِكَ يُرِيهِمُ الله أَعْمَالَهُمْ حَسَرَاتٍ عَلَيْهِمْ وَمَا هُمْ بِخَارِجِينَ مِنَ النَّارِ} 1، وقوله تعالى: {وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ وَلا يُنَبِّئُكَ مِثْلُ خَبِيرٍ} 2، وقوله: {وَمَنْ أَضَلُّ مِمَّنْ يَدْعُو مِنْ دُونِ الله مَنْ لا يَسْتَجِيبُ لَهُ إِلَى يَوْمِ الْقِيَامَةِ وَهُمْ عَنْ دُعَائِهِمْ غَافِلُونَ وَإِذَا حُشِرَ النَّاسُ كَانُوا لَهُمْ أَعْدَاءً وَكَانُوا بِعِبَادَتِهِمْ كَافِرِينَ} 3، وقال تعالى -: {وَيَوْمَ يَحْشُرُهُمْ جَمِيعاً ثُمَّ يَقُولُ لِلْمَلائِكَةِ أَهَؤُلاءِ إِيَّاكُمْ كَانُوا يَعْبُدُونَ قَالُوا سُبْحَانَكَ أَنْتَ وَلِيُّنَا مِنْ دُونِهِمْ بَلْ كَانُوا يَعْبُدُونَ الْجِنَّ أَكْثَرُهُمْ بِهِمْ مُؤْمِنُونَ} 4، وقوله تعالى: {وَإِذْ قَالَ الله يَا عِيسَى ابْنَ مَرْيَمَ أَأَنْتَ قُلْتَ لِلنَّاسِ اتَّخِذُونِي وَأُمِّيَ إِلَهَيْنِ مِنْ دُونِ الله قَالَ سُبْحَانَكَ مَا يَكُونُ لِي أَنْ أَقُولَ مَا لَيْسَ لِي بِحَقٍّ} 5.
9 - ومنها رده - سبحانه - على المشركين في اتخاذهم الوسائط بينهم وبين الله بأن الشفاعة ملك له - سبحانه، لا تطلب إلا منه، ولا يشفع أحد عنده إلا بإذنه بعد رضاه عن المشفوع له؛ قال - سبحانه -: {أَمِ اتَّخَذُوا مِنْ دُونِ الله شُفَعَاءَ قُلْ أَوَلَوْ كَانُوا لا يَمْلِكُونَ شَيْئاً وَلا يَعْقِلُونَ قُلْ لِلَّهِ الشَّفَاعَةُ جَمِيعاً لَهُ مُلْكُ السَّمَاوَاتِ وَالأرْضِ} 6، وقوله - سبحانه -: {مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إلاّ بِإِذْنِهِ} 7، وقوله: {وَكَمْ مِنْ مَلَكٍ فِي السَّمَاوَاتِ لا تُغْنِي شَفَاعَتُهُمْ شَيْئاً إلاّ مِنْ بَعْدِ أَنْ يَأْذَنَ الله لِمَنْ يَشَاءُ وَيَرْضَى} 8.
فبين - سبحانه في هذه الآيات أن الشفاعة ملكه وحده، لا تطلب إلا منه، ولا تحصل إلا بعد إذنه للشافع ورضاه عن المشفوع له.
10- ومنها: أنه بين - سبحانه - أن هؤلاء المعبودين من دونه لا يحصل منهم
__________
1 سورة البقرة، الآية: 165.
2 سورة فاطر، الآية: 14.
3 سورة الأحقاف، الآيتان: 5 - 6.
4 سورة سبأ، الآيتان: 40 - 41.
5 سورة المائدة، الآية: 116.
6 سورة الزمر، الآيتان: 43 - 44.
7 سورة البقرة، الآية: 255.
8 سورة النجم، الآية: 26.

(1/41)

نفع لمن عبدهم من جميع الوجوه، ومن هذا شأنه لا يصلح للعبادة؛ كما في قوله تعالى: {قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِ الله لا يَمْلِكُونَ مِثْقَالَ ذَرَّةٍ فِي السَّمَاوَاتِ وَلا فِي الأرْضِ وَمَا لَهُمْ فِيهِمَا مِنْ شِرْكٍ وَمَا لَهُ مِنْهُمْ مِنْ ظَهِيرٍ} 1.
11- ومنها: أنه - سبحانه - ضرب أمثلة كثيرة في القرآن يتضح بها بطلان الشرك، من ذلك قوله - سبحانه -: {وَمَنْ يُشْرِكْ بِالله فَكَأَنَّمَا خَرَّ مِنَ السَّمَاءِ فَتَخْطَفُهُ الطَّيْرُ أَوْ تَهْوِي بِهِ الرِّيحُ فِي مَكَانٍ سَحِيقٍ} 2.
شَبَّه - سبحانه - التوحيد في علوه وارتفاعه وسعته وشرفه بالسماء، وشبه تارك التوحيد بالساقط من السماء إلى أسفل السافلين؛ لأنه سقط من أوج الأيمان إلى حضيض الكفر، وشبه الشياطين التي تقلقه بالطير التي تمزق أعضاءه، وشبه هواه الذي يبعده عن الحق بالريح التي ترمي به في مكان بعيد.
هذا مثال واحد من أمثلة كثيرة في القرآن، ذكرها الله - سبحانه - لبيان بطلان الشرك وخسارة المشرك في الدنيا والآخرة.
وما سقناه في هذا البحث من أساليب القرآن في الدعوة إلى توحيد الألوهية وإبطال الشرك قليل من كثير، وما على المسلم إلا أن يقرأ القرآن بتدبر؛ ليجد الخير الكثير، والأدلة المقنعة، والبراهين الساطعة، التي ترسخ عقيدة التوحيد في قلب المؤمن، وتقتلع منه كل شبهة ...

(1/42)

حدوث الشرك في توحيد الإلهية:
مطلوب من المسلم بعدما يعرف الحق أن يعرف ما يضاده من الباطل ليجتنبه؛ كما يقال:
عرفت الشر لا للش ر لكن لتوقيه
__________
1 سورة سبأ، الآية: 22.
2 سورة الحج، الآية: 31.

(1/42)

وكان حذيفة بن اليمان - رضي الله عنه - يقول: "كان الناس يسألون رسول الله صلى الله عليه وسلم عن الخير، وكنت أسأله عن الشر؛ مخافة أن أقع فيه".
ويقول أمير المؤمنين عمر بن الخطاب - رضي الله عنه -: "يوشك أن تنقض عرى الإسلام عروة عروة إذا نشأ في الإسلام من لا يعرف الجاهلية".
وقبل ذلك قال الخليل عليه السلام: {رَبِّ اجْعَلْ هَذَا الْبَلَدَ آمِناً وَاجْنُبْنِي وَبَنِيَّ أَنْ نَعْبُدَ الأصْنَامَ رَبِّ إِنَّهُنَّ أَضْلَلْنَ كَثِيراً مِنَ النَّاسِ} 1.
فهذا مما يوجب شدة الخوف من الشرك ومعرفته ليجتنبه المسلم:
فالشرك هو صرف شيء من أنواع العبادة لغير الله؛ كالدعاء، والذبح، والنذر، والاستغاثة بغير الله فيما لا عليه إلا الله.
والتوحيد هو إفراد الله تعالى بالعبادة، وهو أصيل في بني آدم، والشرك طارىء عليه، قال الله تعالى: {كَانَ النَّاسُ أُمَّةً وَاحِدَةً فَبَعَثَ الله النَّبِيِّينَ مُبَشِّرِينَ وَمُنْذِرِينَ وَأَنْزَلَ مَعَهُمُ الْكِتَابَ بِالْحَقِّ لِيَحْكُمَ بَيْنَ النَّاسِ فِيمَا اخْتَلَفُوا فِيهِ} 2
قال ابن عباس - رضي الله عنهما -: "كان بين آدم ونوح عشرة قرون، كلهم على الإسلام".
قال ابن القيم - رحمه الله -: "هذا القول هو الصحيح في الآية، وصحح هذا القول - أيضا - ابن كثير، وأول ما حدث الشرك في الأرض في قوم نوح، حين غلوا في الصالحين، {وَقَالُوا لا تَذَرُنَّ آلِهَتَكُمْ وَلا تَذَرُنَّ وَدّاً وَلا سُوَاعاً وَلا يَغُوثَ وَيَعُوقَ وَنَسْراً} 3.
قال البخاري في (صحيحه) عن ابن عباس - رضي الله عنهما -: "هذه
__________
1 سورة إبراهيم، الآيتان: 36 - 35.
2 سورة البقرة، الآية: 213.
3 سورة نوح، الآية 23.

(1/43)

أسماء رجال من قوم نوح، فلما هلكوا؛ أوحى الشيطان إلى قومهم أن انصبوا إلى مجالسهم التي كانوا يجلسون فيها أنصابا، وسموها بأسمائهم، ففعلوا فلم تعبد، حتى إذا هلك أولئك، ونسي العلم؛ عبدت".
قال ابن القيم: "قال غير واحد من السلف: لما ماتوا؛ عكفوا على قبورهم، ثم صوروا تماثيلهم، ثم طال عليهم الأمد، فعبدوهم".
ومن هذا الأثر الذي رواه البخاري عن عباس في غلو قوم نوح في الصالحين وتصويرهم إياهم والاحتفاظ بصورهم ونضبها على المجالس، منه ندرك خطورة التصوير، وخطورة التصوير، وخطورة تعليق الصور على الجدران، وخطورة نصب التماثيل في الميادين والشوارع، وأن ذلك يؤول بالناس إلى الشرك؛ بحيث يتطور تعظيم تلك الصور والتماثيل المنصوبة، فيؤدي ذلك إلى عبادتها كما حدث في قوم نوح.
ولهذا؛ جاء الإسلام بتحريم التصوير، ولعن المصورين، توعدهم بأشد الوعيد، وأنهم أشد الناس عذابا يوم القيامة؛ سدًا لذريعة الشرك، وابتعادًا عن مضاهاة خلق الله - عز وجل -.
وندرك من هذه القصة مدى حرص الشيطان لعنه الله على إغواء بني آدم، ومكره بهم، وأنه قد يأتيهم من ناحية استغلال العواطف ودعوى الترغيب في الخير؛ فإنه لما رأى في قوم نوح ولوعهم بالصالحين ومحبتهم لهم؛ دعاهم إلى الغلو في هذه المحبة؛ بحيث أمرهم بنصب الصور التذكارية لهم، وهدفه من ذلك التدرج بهم في إخراجهم من الحق إلى الضلال، ولم يقتصر نظره على الحاضرين، بل امتد إلى أجيالهم اللاحقة، الذين قل فيهم العلم، وفشا فيهم الجهل؛ فزين لهم عبادة هذه الصور، وأوقعهم في الشرك الأكبر، وكابروا نبيهم بقولهم {لا تَذَرُنَّ آلِهَتَكُمْ} .

(1/44)

قال الإمام ابن القيم - رحمه الله -: "وقد تلاعب الشيطان بالمشركين في عبادة الأصنام، بكل قوم على قدر عقولهم؛ فطائفة دعاهم إلى عبادتها من جهة تعظيم الموتى الذين صُوِّروا كما في قوم نوح، وهذا السبب هو الغالب على عوام المشركين، وأما خواصهم؛ فاتخذوا الأصنام على صور الكواكب المؤثرة في العالم بزعمهم، وجعلوا لهم بيوتا وسدنة وحجابا وقربانا، ولم يزل هذا في الدنيا قديما وحديثا، وأصل هذا المذهب من مشركي الصابئة، وهم قوم إبراهيم عليه السلام، والذين ناظرهم في بطلان الشرك، وكسر حجتهم بعلمه، وآلهتهم بيده، فطلبوا تحريفه، وطائفة أخرى اتخذت للقمر صنما، وزعموا أنه يستحق العبادة، وإليه تدبير هذا العالم السفلي، وطائفة تعبد النار، وهم المجوس، وطائفة تعبد الماء، وطائفة تعبد الحيوانات؛ فطائفة عبدت الخيل، وطائفة عبدت البقر، وطائفة عبدت البشر الأحياء والأموات، وطائفة تعبد الجن، وطائفة تعبد الشجر، وطائفة تعبد الملائكة" انتهى كلام ابن القيم - رحمه الله -.
وبه تعرف معنى قوله تعالى: {وَمَنْ يُشْرِكْ بِالله فَكَأَنَّمَا خَرَّ مِنَ السَّمَاءِ فَتَخْطَفُهُ الطَّيْرُ أَوْ تَهْوِي بِهِ الرِّيحُ فِي مَكَانٍ سَحِيقٍ} 1وقوله تعالى: {مَا تَعْبُدُونَ مِنْ دُونِهِ إلاّ أَسْمَاءً سَمَّيْتُمُوهَا أَنْتُمْ وَآبَاؤُكُمْ مَا أَنْزَلَ الله بِهَا مِنْ سُلْطَانٍ إِنِ الْحُكْمُ إلاّ لِلَّهِ أَمَرَ أَلاّ تَعْبُدُوا إلاّ إِيَّاهُ ذَلِكَ الدِّينُ الْقَيِّمُ وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَعْلَمُونَ} 2، وقوله تعالى: {ضَرَبَ الله مَثَلاً رَجُلاً فِيهِ شُرَكَاءُ مُتَشَاكِسُونَ وَرَجُلاً سَلَماً لِرَجُلٍ هَلْ يَسْتَوِيَانِ مَثَلاً} 3
هؤلاء المشركون لما تركوا عبادة الله وحده لا شريك له، وهي التي خلقوا من أجلها، وبها سعادتهم؛ ابتلوا بعبادة الشياطين، وتفرقت بهم الأهواء والشهوات؛ كما قال الإمام ابن القيم - رحمه الله -:
__________
1 سورة الحج، الآية: 31.
2 سورة يوسف، الآيتان: 39 40.
3 سورة الزمر، الآية: 29.

(1/45)

هربوا من الرق الذي خلقوا له فبلوا برق النفس والشيطان
فلا اجتماع للقلوب، ولا صلاح للعالم؛ إلا بالتوحيد؛ كما قال تعالى-: {أَمِ اتَّخَذُوا آلِهَةً مِنَ الأرْضِ هُمْ يُنْشِرُونَ لَوْ كَانَ فِيهِمَا آلِهَةٌ إلاّ الله لَفَسَدَتَا فَسُبْحَانَ الله رَبِّ الْعَرْشِ عَمَّا يَصِفُونَ} 1، ولذلك إذا خلت الأرض من التوحيد؛ قامت القيامة؛ كما روى مسلم عن النبي صلى الله عليه وسلم: " لا تقوم الساعة حتى لا يقال في الأرض: الله الله".
ومثل تفرق المشركين الأولين في عباداتهم ومعبوداتهم تفرق القبوريين اليوم في عبادة القبور؛ فكل منهم له ضريح خاص يتقرب إليه بأنواع العبادة، وكل طريقة من الطرق الصوفية لها شيخ اتخذه مريدوه ربا من دون الله؛ يشرع لهم من الدين ما لم يأذن به الله.
وهكذا تلاعب الشيطان ببني آدم، ولا نجاة من شره ومكره إلا يتوحيد الله والاعتصام بكتابه وسنة رسوله.
نسأل الله أن يرينا الحق حقا ويرزقنا اتباعه، ويرينا الباطل باطلاً ويرزقنا اجتنابه؛ إنه هو مولانا؛ فنعم المولى ونعم النصير.

(1/46)

خطر الشرك ووجوب الحذر منه بتجنب أسبابه:
الشرك أعظم الذنوب؛ لأن الله تعالى أخبر أنه لا مغفرة لمن لم يتب منه، مع أنه سبحانه كتب على نفسه الرحمة، وذلك يوجب للعبد شدة الحذر وشدة الخوف من الشرك الذي هذا شأنه، ويحمله على معرفته لتوقيه؛ لأنه أقبح القبيح، وأظلم الظلم؛ قال تعالى-: {إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ} 2، وذلك لأنه تنقص لله عز وجل ومساواة لغيره به؛ كما قال تعالى-: {الَّذِينَ كَفَرُوا بِرَبِّهِمْ يَعْدِلُونَ} 3، وقال تعالى-: {فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً وَأَنْتُمْ تَعْلَمُونَ} 4، ولأن الشرك مناقض للمقصود بالحلق والأمر من كل
__________
1 سورة الأنبيا، الآيتان: 21 - 22.
2 سورة لقمان، الآية: 13.
3 سورة الأنعام، الآية: 1.
4 سورة البقرة، الآية: 22.

(1/46)

وجه؛ فمن أشرك بالله - عز وجل، فقد شبه المخلوق بالخالق، وأقبح التشبيه تشبيه العاجز الفقير بالذات بالقادر الغني بالذات عن جميع المخلوقات.
وقد حذر النبي صلى الله عليه وسلم أمته من الشرك، وسدَّ كل الطرق التي تفضي إليه؛ فقد بعث الله نبيَّه محمدًا صلى الله عليه وسلم وحالة العرب - بل وحالة أهل الأرض كلهم إلا بقايا من أهل الكتاب - كانت على أسوأ حالة؛ كما قال تعالى-: {لَقَدْ مَنَّ الله عَلَى الْمُؤْمِنِينَ إِذْ بَعَثَ فِيهِمْ رَسُولاً مِنْ أَنْفُسِهِمْ يَتْلُو عَلَيْهِمْ آيَاتِهِ وَيُزَكِّيهِمْ وَيُعَلِّمُهُمُ الْكِتَابَ وَالْحِكْمَةَ وَإِنْ كَانُوا مِنْ قَبْلُ لَفِي ضَلالٍ مُبِينٍ} 1.
لقد كانت الخليقة في هذه الفترة بين حائرة تتخذ آلهتها من حجارة منحوتة وأصنام منصوبة تعكف عندها وتطوف حولها وتقرب لها الذبائح من أنفس أموالها بل وحتى من أولادها؛ كما قال تعالى: {وَكَذَلِكَ زَيَّنَ لِكَثِيرٍ مِنَ الْمُشْرِكِينَ قَتْلَ أَوْلادِهِمْ شُرَكَاؤُهُمْ لِيُرْدُوهُمْ وَلِيَلْبِسُوا عَلَيْهِمْ دِينَهُمْ} 2.
وفريق آخر - أهل الكتاب -: إما نصرانية حائرة ضلت عن سواء السبيل، فجعلت الآلهة ثلاثة، واتخذت من أحبارها وقديسيها أربابا من دون الله، وإما يهودية مدمرة، عاثت في الأرض فسادًا، وأشعلت نار الفتن، ونقضت عهد الله وميثاقه، وتلاعبت بنصوص كتابها حتى حرفتها عن مواضعها.
وفريق ثالث هم المجوس الذين يعبدون النيران، ويتخذون إلهين: أحدهما خالق للخير، والثاني خالق للشر بزعمهم.
وفريق رابع، وهم الصابئون الذين يعبدون الكواكب والنجوم، ويعتقدون تأثيرها في الأرض. وفريق خامس، هم الدهرية الذين لا يدينون بدين، ولا يؤمنون ببعث ولا حساب.
__________
1 سورة آل عمران، الآية: 164.
2 سورة الأنعام، الآية: 137.

(1/47)

هكذا كانت حالة أهل الأرض عند بعثة النبي صلى الله عليه وسلم، جهالة جهلاء، وضلالة عمياء؛ فأنقذ الله به من قبل دعوته واستجاب له من الظلمات إلى النور، وأعاد الحنيفية السمحة ملة إبراهيم عليه الصلاة والسلام، وهدم الأوثان، ونهى عن الشرك، وسد كل الوسائل الموصلة إليه.
وإليك بيان الوسائل القولية والفعلية التي نهى عنها رسول الله صلى الله عليه وسلم لأنها تفضي إلى الشرك:
1- نهى رسول الله صلى الله عليه وسلم عن التلفظ بالألفاظ التي فيها التسوية بين الله وبين خلقه؛ مثل: "ما شاء الله وشئت"، "لولا الله وأنت"، وأمر بأن يقال بدل ذلك: (ما شاء الله ثم شئت) ؛ لأن الواو تقتضي التسوية و"ثم" تقتضي الترتيب، وهذه التسوية في اللفظ شرك أصغر، وهو وسيلة إلى الشرك الأكبر.
2- نهى صلى الله عليه وسلم عن الغلو في تعظيم القبور بالبناء عليها وإسراجها وتحصيصها والكتابة عليها.
3- نهى عن اتخاذ القبور مساجد للصلاة عندها؛ لأن ذلك وسيلة لعبادتها.
4- نهى عن الصلاة عند طلوع الشمس وعند غروبها؛ لما في ذلك في التشبه بالذين يسجدون لها في هذه الأوقات.
5- نهى عن السفر إلى أي مكان من الأمكنة بقصد التقرب إلى الله فيه بالعبادة؛ إلا إلى المساجد الثلاثة: المسجد الحرام، والمسجد النبوي، والمسجد الأقصى.
6- نهى صلى الله عليه وسلم عن الغلو في مدحه؛ فقال: "لا تطروني كما أطرت النصارى ابن مريم، إنما أنا عبد؛ فقولوا: عبد الله ورسوله"، والإطراء هو المبالغة في

(1/48)

المدح.
7- نهى صلى الله عليه وسلم عن الوفاء بالنذر إذا كان في مكان يعبد فيه صنم أو يقان فيه عيد من أعياد الجاهلية.
كل هذا حذر منه؛ صيانة للتوحيد، وحفاظا عليه، وسدًا للوسائل والذرائع التي تفضي إليه.
ومع هذا البيان التام من النبي صلى الله عليه وسلم، والاحتياط الشديد الذي يبعد الأمة عن الشرك؛ خالف القبور سنة رسول الله صلى الله عليه وسلم، وعصوا أمره، وارتكبوا ما نهاهم عنه؛ فشيدوا القباب على القبور، وبنوا عليها المساجد، وزينوها بأنواع الزخارف، وصرفوا لها أنواعا من العبادة من دون الله.
قال الإمام العلامة ابن القيم - رحمه الله -: "ومن جمع بين سنة الرسول صلى الله عليه وسلم في القبور، وما أمر به ونهى عنه، وما كان عليه أصحابه، وبين ما عليه أكثر الناس اليوم؛ رأى أحدهما مضادًا للآخر، ومناقضا له؛ بحيث لا يجتمعان أبدًا؛ فنهى رسول الله (عن الصلاة إلى القبور، وهؤلاء يصلون عندها وإليها، ونهى عن اتخاذها مساجد، وهؤلاء يبنون عليها المساجد ويسمونها مشاهد؛ مضاهاة لبيوت الله، ونهى عن إيقاد السرج عليها، وهؤلاء يوقفون الوقوف على إيقاد القناديل عليها، ونهى أن تتخذ عيدًا، وهؤلاء يتخذونها أعيادًا ومناسك يجتمعون لها كاجتماعهم للعيد وأكثر، وأمر بتسويتها؛ كما روى مسلم في (صحيحه) عن أبي الهياج الأسدي؛ قال: قال لي علي - رضي الله عنه -: "ألا أبعثك على ما بعثني عليه رسول الله صلى الله عليه وسلم؟. ألا تدع صورة إلا طمستها، ولا قبرًا مشرفا إلا سويته"، وهؤلاء يبالغون في مخالفة الحديث، ويرفعونها عن الأرض كالبيت، ويعقدون عليها القباب، ونهى عن تجصيص القبر والبناء عليه؛ كما روى مسلم عن جابر - رضي الله عنه -: "أن رسول الله صلى الله عليه وسلم نهى عن تخصيص القبر، وأن يقعد

(1/49)

عليه، وأن يبنى عليه"، ونهى رسول الله صلى الله عليه وسلم عن الكتابة عليها؛ كما روى أبو دواد في (سننه) عن جابر: "أن رسول الله صلى الله عليه وسلم نهى عن تخصيص القبور وأن يكتب عليها"، قال الترمذي: "حديث حسن صحيح"، وهؤلاء يتخذون عليها الألواح، ويكتبون عليها القرآن وغيره، ونهى أن يزاد عليها غير ترابها؛ كما روى أبو دواد عن جابر - أيضا -: "أن رسول الله صلى الله عليه وسلم نهى أن يجصص القبر، أو يكتب عليه، أو يزاد عليه"، وهؤلاء يزيدون عليها الآجر والجص والأحجار، وقال إبراهيم النخعي: "كانوا يكرهون الآجر على قبورهم"، والمقصود أن هؤلاء المعظمين للقبور، المتخذين لها أعيادًا، الموقدين عليها السرج، الذين يبنون عليها المساجد والقباب؛ مناقضون لما أمر به رسول الله صلى الله عليه وسلم محادون لما جاء به، وأعظم ذلك اتخاذها مساجد، وإيقاد السرج عليها، وهو من الكبائر ... ".
انتهى كلام ابن القيم - رحمه الله - في وصف ما أحدثه عباد القبور في زمانه، وقد زاد الأمر بعده وتطور إلى أشد وأشنع، واعتبر من ينكر ذلك شاذًا متشددًا متنقصا لحق الأولياء، ومن العجب أنهم يغارون لتنقص حق الأولياء حيث اعتبروا ترك عبادتهم تنقصا لهم، ولا يغارون لتنقص حق الله بالشرك الأكبر، ولا يغارون لتنقص رسول الله صلى الله عليه وسلم بمخالفة سنته؛ فلا حول ولا قوة إلا بالله العلي العظيم.
8 - الغلو في حقه صلى الله عليه وسلم: لقد نهى النبي صلى الله عليه وسلم عن الغلو في تعظيمه ومدحه، وغيره من باب أولى؛ لأن ذلك يؤدي إلى إشراك المخلوقين في حق الخالق - سبحانه تعالى -.
ولهذا نهى النبي صلى الله عليه وسلم عن الغلو في مدحه؛ كما قال صلى الله عليه وسلم: "لا تطروني كما أطرت النصارى ابن مريم، وإنما أنا عبد؛ فقولوا: عبد الله ورسوله"، رواه البخاري ومسلم، والإطراء هو مجاوزة الحد في مدحه؛ أي: لا تمدحوني فتغلوا

(1/50)

في مدحي كما غلت النصارى في عيسى ابن مريم عليه السلام، حتى ادعوا فيه الألوهية، " إتما أنا عبد؛ فقولوا: عبد الله ورسوله"؛ أي: صفوني بذلك، ولا تزيدوا عليه؛ فقولوا: عبد الله ورسوله؛ كما وصفني ربي بذلك؛ كما في قوله تعالى: {الْحَمْدُ لِلَّهِ الَّذِي أَنْزَلَ عَلَى عَبْدِهِ الْكِتَابَ} 1، وقوله: {تَبَارَكَ الَّذِي نَزَّلَ الْفُرْقَانَ عَلَى عَبْدِهِ} 2، وقوله: {وَأَنَّهُ لَمَّا قَامَ عَبْدُ الله يَدْعُوهُ} 3، وقوله: {يَا أَيُّهَا الرَّسُولُ} ، وقوله: {يَا أَيُّهَا النَّبِيُّ} .
فأبى المشركون إلا مخالفة أمره، وارتكاب نهيه؛ فعظموه بما نهاهم عنه وحذرهم منه، وناقضوه أعظم مناقضة، وشابهوا النصارى في غلوهم وشركهم، وجرى منهم من الغلو في حقه صلى الله عليه وسلم بما هو صريح الشرك في نثرهم وشعرهم؛ كقوله البوصيري في (البردة) يخاطب النبي صلى الله عليه وسلم:
يا أكرم الخلق ما لي من ألوذ به ... سواك عند حلول الحادث العمم
وما بعده من الأبيات التي مضمونها توجيه الدعاء والعياذ واللياذ إلى رسول صلى الله عليه وسلم، وطلب تفريج الكربات منه في أضيق الحالات وأشد الصعوبات، ونسي الله - عز وجل، وذلك أن الشيطان زين لهذا الناظم ولأمثاله سوء عملهم، فأظهر لهم هذا الغلو في مدحه - وإن كان شركا أكبر - في قالب حبه وتعظيمه صلى الله عليه وسلم، وأظهر لهم التزام السنة في عدم الغلو به "في قالب بغضه وتنقصه، وفي الحقيقة أن ارتكاب ما نهى عنه صلى الله عليه وسلم من الإفراط في مدحه وترك متابعته في أقواله وأفعاله وعدم الرضى بحكمه هو التنقص الحقيقي له صلى الله عليه وسلم، فلا يحصل تعظيمه ولا تتحقق محبته إلا باتباعه ونصرة دينه وسنته.
وقد جاء في حديث عبد الله بن الشخير - رضي الله عنه، قال: "انطلقت مع وفد بني عامر إلى الرسول صلى الله عليه وسلم، فقلنا: أنت سيدنا وابن سيدنا. فقال: " السيد
__________
1 سورة الكهف، الآية: 1.
2 سورة الفرقان، الآية: 1.
3 سورة الجن، الآية: 19.

(1/51)

الله تبارك تعالى. فقلنا: وأفضلنا فضلاً وأعظمنا طولاً. فقال: قولوا بقولكم أو: بعض قولكم) ، ولا يستجرينكم الشيطان"، رواه أبو دواد بسند جيد.
ففي هذا الحديث منع صلى الله عليه وسلم هؤلاء أن يقولوا له: أنت سيدنا، وقال: "السيد الله تبارك وتعالى"، ونهاهم أن يقولوا: وأفضلنا فضلاً وأعظمنا طولاً، وذلك لأنه خشي عليهم الغلو، وكره أن يواجهوه بالمدح فيفضي بهم إلى الغلو، وقال: "لا يستجرينكم الشيطان"، أي: يتخذكم جريا له، والجري الرسول والوكيل؛ فبين بهذا أن مواجهة المادح لممدوح بالمدح - ولو بما فيه - أنه من عمل الشيطان؛ لأن ذلك يسبب تعاظم الممدوح، وذلك مما ينافي كمال التوحيد، كما أنه قد يسبب غلو المادح حتى ينزل الممدوح منزلة لا يستحقها.
وقد نهى صلى الله عليه وسلم عن إطرائه، والإطراء هو الزيادة في المدح حتى يفضي ذلك إلى الشرك به ووصفه بأوصاف الربوبية، كما حصل في كثير من المدائح النبوية، التي نظمها بعض الغالين، كصاحب (البردة) وغيره، مما جرهم إلى الشرك الأكبر؛ كقول صاحب (البردة) .
يا أكرم الخلق ما لي من ألوذ به ... سواك عند حلول الحادث العمم
وقوله:
فإن من جودك الدينا وضرتها ... ومن علومك علم اللوح والقلم
والنبي صلى الله عليه وسلم لما أكمل الله له مقام العبودية؛ صار يكره أن يمدح؛ صيانة لمقام العبودية، وحماية للعقيدة، وأرشد الأمة إلى ترك ذلك؛ نصحا لها، وحماية لمقام التوحيد عن أن يدخله ما يفسده أو يضعفه من الشرك ووسائله، ومن ذلك نهيه لهؤلاء أن يقولوا له: أنت سيدنا، والسيد مأخوذ من السؤدد.
قال ابن الأثير في (النهاية) : "والسيد يطلق على الرب، والمالك،

(1/52)

والشريف، والفاضل، والكريم، والحليم، ومتحمل أذى قومه، والزوج، والرئيس، والمقدم، وقوله: "هذا الحديث الشريف: (السيد الله) ؛ يريد أن السؤدد حقيقة لله عز وجل، وأن الخلق كلهم عبيد له، والسيد إذا أطلق على الله - تعالى، فهو بمعنى المالك والمولى والرب، وقال ابن عباس: {الله الصَّمَدُ} ؛ أي: السيد الذي كمل في جميع أنواع السؤدد".
قال ابن الأثير - رحمه الله -: "فيه أنه جاء رجل من قريش، فقال: أنت سيد قريش. فقال: (السيد الله) . أي: هو الذي تحق له السيادة، كأنه كره أن يحمد في وجهه، وأحب التواضع، وحديث: "أنا سيد ولد آدم ولا فخر"؛ قاله إخبارًا عما أكرمه الله به من الفضل والسؤدد، وتحدثا بنعمة الله تعالى عليه، وإعلاما لأمته؛ ليكون إيمانهم به على حسبه وموجبه، ولهذا أتبعه بقوله: (ولا فخر) ؛ أي أن هذه الفضيلة التي نلتها كرامة من الله، ولم أنلها من قبل نفسي، ولا بلغتها بقوتي؛ فليس لي أن أفتخر بها ... " انتهى.
فهو صلى الله عليه وسلم سيد ولد آدم كما أخبر بذلك، لكن لما واجهه هؤلاء بهذا اللفظ؛ نهاهم عنه؛ خوفا من الغلو، الذي يفضي بهم إلى الشرك.
ومما يوضح هذا ما ورد عن أنس بن مالك - رضي الله عنه، أن ناسا قالوا: يا خيرنا وابن خيرنا! وسيدنا وابن سيدنا! فقال: "يا أيها الناس! قولوا بقولكم، ولا يستهوينكم الشيطان، وأنا محمد، عبد الله ورسوله، ما أحب أن ترفعوني فوق منزلتي التي أنزلني الله عز وجل" رواه النسائي بسند جيد.
ففي هذا الحديث ما يبين أنه نهاهم أن يقولوا: يا سيدنا! خشية عليهم من الغلو في حقه؛ فسد هذا الطريق من أساسه، وأرشدهم أن يصفوه بصفتين هما أعلى مراتب العبودية، وقد وصفه الله بهما في مواضع من كتابه، وهما قوله: "عبد الله ورسوله"، ولم يحب أن يرفعوه فوق ما أنزله الله عز وجل؛ حماية

(1/53)

للتوحيد.
وهذا كثير في السنة الثابتة عنه صلى الله عليه وسلم، كقوله: "لا تطروني كما أطرت النصارى ابن مريم، وإنما أنا عبد؛ فقولوا: عبد الله ورسوله"، وقوله: " إنه لا يستغاث بي، وإنما يستغاث بالله عز وجل"، ونهى عن التمادح، وشدد فيه؛ كقوله لمن مدح إنسانا: "ويلك! قطعت عنق صاحبك"، وقال: "إذا لقيتم المداحين؛ فاحثوا في وجههم التراب"، وذلك لما يخاف على المادح من الغلو، وعلى الممدوح من الإعجاب، وكلاهما يؤثران على العقيدة.
بقي أن يقال: هل يجوز أن يقال للمخلوق سيد؟.
قال العلامة ابن القيم: "اختلف الناس في جواز إطلاق السيد على البشر فمنعه قوم، ونقل عن مالك، واحتجوا بقول النبي صلى الله عليه وسلم لما قيل له: يا سيدنا! قال: "السيد الله تبارك وتعالى"، وجوزه قوم، واحتجوا بقول النبي صلى الله عليه وسلم للأنصار: "قوموا إلى سيدكم"، وهذا أصح من الحديث الأول ... " انتهى.
قال الشارح: "وأما استدلالهم بقول النبي صلى الله عليه وسلم للأنصار: "قوموا إلى سيدكم"؛ فالظاهر أن النبي صلى الله عليه وسلم لم يواجه سعدًا به؛ فيكون في هذا المقام تفضيل" انتهى.
وكأنه يقصد بالتفصيل أنه لا يجوز أن يواجه الإنسان ويقال له: يا سيد! من باب المدح، ويجوز أن يقال هذا في حقه إذا كان غائبا، وكان ممن يستحق هذا الوصف؛ جمعا بين الأدلة. والله أعلم.
9- الغلو في الصالحين: إذا كان الغلو في حقه صلى الله عليه وسلم ممنوعا؛ فالغلو في حق غيره من الصالحين من باب أولى.

(1/54)

والمراد بالغلو في الصالحين: رفعهم فوق منزلهم التي أنزلهم الله إلى ما لا يجوز إلا لله؛ من الاستغاثة بهم في الشدائد، والطواف بقبورهم، والتبرك بتربتهم، وذبح القرابين لأضرحتهم، وطلب المدد منهم ...
وقد أدخل الشيطان الشرك على قوم نوح من باب الغلو في الصالحين؛ فيجب الحذر من ذلك، وإن كان القصد حسنا.
وقد وقع في هذه الأمة مثل ما وقع لقوم نوح لما أظهر الشيطان لكثير من المفتونين الغلو والبدع في قالب تعظيم الصالحين ومحبتهم؛ ليوقعهم فيما أوقع به قوم نوح؛ فما زال الشيطان يوحي إلى عباد القبور ويلقي إليهم أن البناء والعكوف على قبور الصالحين يعد محبة لهم، وأن الدعاء عند قبورهم يستجاب، ثم ينقلهم من هذه المرتبة إلى الدعاء والتوسل بها، فإذا ألفوا ذلك؛ نقلهم منه إلى دعاء المقبورين وعبادتهم وسؤالهم الشفاعة من دون الله عز وجل، فتصبح قبورهم أوثانا، تعلق عليها القناديل، وتسدل عليها الستور، ويطاف بها، وتستلم، وتقبل ... فإذا ألفوا ذلك؛ نقلهم إلى أن يدعوا الناس إلى عبادة هذه القبور، واتخاذها أعيادًا ومناسك، فإذا ألفوا ذلك، وتقرر عندهم؛ نقلهم إلى اعتقاد أن من نهى عنه؛ فقد تنقص الأولياء وأبغضهم، وزعم أنه لا حرمه لهم ولا قدر لهم، وقد سرى ذلك في نفوس كثير من الجهال والطغام، وكثير ممن ينتسب إلى العلم والدين؛ حتى عادوا أهل التوحيد، ورموهم بالعظائم، ونفروا الناس عنهم؛ فعلوا ذلك كله تحت ستار حب الصالحين وتعظيمهم، وقد كذبوا في ذلك؛ لأن محبة الصالحين على الحقيقة تكون على وفق الكتاب والسنة، وذلك بمعرفة فضلهم، والاقتداء بهم في الأعمال الصالحة، من غير إفراط ولا تفريط، {يَقُولُونَ رَبَّنَا اغْفِرْ لَنَا وَلِإِخْوَانِنَا الَّذِينَ سَبَقُونَا بِالإيمَانِ وَلا تَجْعَلْ فِي قُلُوبِنَا غِلّاً لِلَّذِينَ آمَنُوا رَبَّنَا إِنَّكَ رَؤُوفٌ رَحِيمٌ} 1.
__________
1 سورة الحشر، الآية: 10.

(1/55)

قال شيخ الإسلام ابن تيمية: "فكل من غلا في نبي أو رجل صالح، وجعل فيه نوعا من الإلهية، مثل أن يقول: يا سيدي فلان انصرني أو أغنثني أو ارزقني أو أنا في حسبك ... ونحو هذه الأقوال؛ فكل هذا شرك وضلال يستتاب صاحبه، فإن تاب، وإلا؛ قتل؛ فإن الله - سبحانه تعالى - إنما أرسل وأنزل الكتب ليعبد وحده لا شريك له، ولا يدعى معه إله آخر، والذين يدعون مع الله إلها آخر مثل المسيح والملائكة والأصنام لم يكونوا يعتقدون أنها تخلق الخلائق أو تنزل المطر أو تنبت النبات، وإنما كانوا يعبدونهم أو يعبدون قبورهم أو يعبدون صورهم ويقولون: {مَا نَعْبُدُهُمْ إلاّ لِيُقَرِّبُونَا إِلَى الله زُلْفَى} 1، ويقولون: {هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ الله} 2، فبعث الله - سبحانه - رسله تنهى أن يدعى أحد من دونه؛ لا دعاء عبادة، ولا دعاء استغاثة ... " انتهى كلام الشيخ - رحمه الله -.
وبه يتضح كشف شبهة هؤلاء القبوريين، الذين يسوغون فعلهم هذا بأنهم لا يعتقدون في الأولياء مشاركة الله في الخلق والرزق والإحياء والإماتة، وإنما يعتقدون فيهم أنهم وسائط بينهم وبين الله في قضاء حاجاتهم وتفريج كربتهم، وهي نفس الشبهة التي قالها مشركو الجاهلية كما ذكرها الله في كتابه وأبطلها.
والواقع أن الشرك هؤلاء المتأخرين زاد على شرك الجاهلية؛ فصاروا يهتفون بأسماء هؤلاء الأموات في كل مناسبة، ولا يذكرون اسم الله إلا قليلاً، وإنما يجري على ألسنتهم اسم الولي دائما، والأولون كاونوا يشركون في الرخاء ويخلصون في الشدة، وهؤلاء شركهم دائم في الرخاء والشدة؛ كما قال الإمام محمد بن إسماعيل الصنعاني - رحمه الله -:
وكم هتفوا عند الشدائد باسمها كما يهتف المضطر بالصمد الفرد فيا علماء المسلمين! أنتم المسؤولون عن هذه القطعان الضائعة والتائهة
__________
1 سورة الزمر، الآية: 3.
2 سورة يونس، الآية: 18.

(1/56)

في الضلال:
لماذا لا تبينون لهم طريق الحق، وتنهونهم عن هذا الشرك العظيم، وأنتم تسكنون معهم وتخالطونهم؟!
لماذا ضيعتم ما أوجب الله عليكم من الدعوة والبيان بقوله: {وَإِذْ أَخَذَ الله مِيثَاقَ الَّذِينَ أُوتُوا الْكِتَابَ لَتُبَيِّنُنَّهُ لِلنَّاسِ وَلا تَكْتُمُونَهُ} 1؟!
أليس العلماء ورثة الأنبياء، والأنبياء جاؤوا بإنكار هذا الشرك وجهاد أهله حتى يكون الدين كله لله؟!
فاتقوا الله الذي حملكم هذه المسؤولية وسيسألكم عنها؛ فقد ورد في الحديث الصحيح أن العالم الذي لا يعمل بعلمه من أول من تسعر بهم النار يوم القيامة.
إن كنتم ترون هذا شركا وتركتم الناس عليه؛ فالأمر خطير، وإن كنتم لا ترونه شركا؛ فالأمر أشد خطرًا؛ لأنكم جهلتم ما هو من أوضح الواضحات.
اللهم أصلح أحوال المسلمين، واهد ضلالهم؛ إنك على كل شيء قدير.
10- التصوير وسيلة إلى الشرك.
والتصوير معناه: نقل شكل وهيئته بواسطة الرسم أو الالتقاط بالآلة أو النحت، وإثبات هذا الشكل على لوحة أو ورقة أو تمثال.
وكان العلماء يتعرضون للتصوير في مواضيع العقيدة؛ لأن التصوير وسيلة من وسائل الشرك وادعاء المشاركة لله بالخلق أو المحاولة لذلك. وأول شرك حدث في الأرض كان بسبب التصوير، حينما أقدم قوم نوح على تصوير الصالحين ونصب صورهم
__________
1 سورة آل عمران، الآية: 187.

(1/57)

على المجالس.
وقد حذر النبي صلى الله عليه وسلم من التصوير بجميع أنواعه، ونهى عنه، وتوعد من فعله بأشد الوعيد، وأمر بطمس الصور وتغيرها؛ لأن التصوير فيه مضاهاة لخلق الله عز وجل، الذي انفرد بالخلق؛ فهذا الإنسان المصور يحاول أن يضاهي الله عز وجل فيما انفرد به من الخلق، ولأن التصوير وسيلة من وسائل الشرك؛ فأول حدوث الشرك في الأرض كان بسبب التصوير؛ لما زين الشيطان لقوم نوح تصوير الصالحين، ونصب صورهم على المجالس؛ لأجل تذكر أحوالهم، والاقتداء بهم في العبادة، حتى آل الأمر إلى عبادة تلك الصور، واعتقاد أنها تنفع وتضر من دون الله.
فالتصوير هو منشأ الوثنية؛ لأن تصوير المخلوق تعظيم له، وتعلق به في الغالب، خصوصا إذا كان المصور له شأن من سلطة أو علم أو صلاح، وخصوصا إذا عظمت الصورة بنصبها على حائط أو إقامتها في شارع أو ميدان؛ فإن ذلك يؤدي إلى التعلق بها من الجهال وأهل الضلال، ولو بعد حين، ثم هذا - أيضا - فيه فتح باب لنصب الأصنام والتماثيل التي تعبد من دون الله.
وسأورد الأحاديث الصحيحة والصريحة في هذا الموضوع مع التعليق عليها بما تيسر.
1- عن أبي هريرة - رضي الله عنه، قال: قال رسول الله صلى الله عليه وسلم: "قال الله تعالى: ومن أظلم ممن ذهب يخلق كخلقي؟! فليخلقوا ذرة، أو ليخلقوا حبة، أو ليخلقوا شعيرة"، أخرجه البخاري ومسلم.
ومعناه: لا أحد أشد ظلما من المصور؛ لأنه لما صور الصورة على شكل ما خلقه الله من إنسان أو بهيمة أو غيرهما من ذوات الأرواح؛ صار مضاهيا لخلق الله، الذي هو خالق كل شيء، وهو رب كل شيء، وهو الذي صور جميع

(1/58)

المخلوقات، وجعل فيها الأرواح التي تحصل بها حياتها؛ كما قال تعالى-: {خَلَقَ السَّمَاوَاتِ وَالآرْضَ بِالْحَقِّ وَصَوَّرَكُمْ فَأَحْسَنَ صُوَرَكُمْ} 1، وقال تعالى-: {هُوَ الله الْخَالِقُ الْبَارِئُ الْمُصَوِّرُ} 2، ثم إن الله تحدى هؤلاء المصورين الذين يحاولون مضاهاة خلقه أن يوجدوا في تلك الصور التي صوروها أرواحا تحيا بها كما في المخلوق الذي صوروا، وهذا بيان لعجزهم وفشلهم في محولتهم، وكما أنهم عاجزون عن إيجاد حيوان ذي روح؛ فهم عاجزون عن إيجاد الثمر والحب؛ (فليخلقوا حبة) .
2- وروى البخاري ومسلم عن عائشة - رضي الله عنها، أن رسول الله صلى الله عليه وسلم قال: "أشد الناس عذابا يوم القيامة الذين يضاهون بخلق الله".
فهذا إخبار منه صلى الله عليه وسلم بشدة عذاب المصورين يوم القيامة، وسوء عاقبتهم، وإن عاشوا في هذه الدنيا سالمين، وسموا فنانين، وشجعوا بأنواع التشجيع؛ فإن لهم مصيرًا ينتظرهم إذا لم يتوبوا؛ لأنهم بعملهم هذا يضاهون بخلق الله؛ أي: يشابهون بما يصنعونه من الصور ما صنعه الله من الخلق وتفرد به وهو الخلاق العليم، {أَمْ جَعَلُوا لِلَّهِ شُرَكَاءَ خَلَقُوا كَخَلْقِهِ فَتَشَابَهَ الْخَلْقُ عَلَيْهِمْ قُلِ الله خَالِقُ كُلِّ شَيْءٍ وَهُوَ الْوَاحِدُ الْقَهَّارُ} 3.
قال الإمام النووي - رحمه الله - في هذا الحديث: "قيل هذا محمول على صانع الصورة لتعبد، وهو صانع الأصنام ونحوها؛ فهذا كافر، وهو أشد الناس عذابا، وقيل هو فيمن قصد هذا المعنى الذي في الحديث من مضاهاته خلقه، واعتقد ذلك؛ فهذا كافر - أيضا، وله من شدة العذاب ما للكافر، ويزيد عذابه بزيادة كفره، فأما من لم يقصد بها العبادة ولا المضاهاة؛ فهو فاسق، صاحب ذنب كبير، لا يكفر". قال شيخ عبد الرحمن بن حسن - رحمه الله -: "وإذا كان هذا فيمن صور
__________
1 سورة التغابن، الآية: 3.
2 سورة الحشر، الآية: 24.
3 سورة الرعد، الآية: 16.

(1/59)

صورة على مثال ما خلقه الله من الحيوان؛ فكيف بمن سوى المخلوق برب العالمين، وصرف له شيئا من العبادة؟! ".
3- وروى البخاري ومسلم - رحمهما الله - عن ابن عباس - رضي الله عنهما -: سمعت رسول الله يقول: "كل مصور يجعل له بكل صورة صوَّرها نفس يعذَّب بها في جهنم".
ومعناه: أنه في يوم القيامة تحضر الصور التي صورَّها في الدنيا، ويجعل في كل واحدة منه نفس يعذب بها في جهنم؛ قلَّت الصور أم كثرت، فقياسي عذابها؛ بحيث يُكَوَّن من كل صورة شخص يعذب به في جهنم.
4- وروى البخاري ومسلم - رحمهما الله - عن ابن عباس - أيضا -: "من صور صورة؛ كلف أن ينفخ فيها الروح، وليس بنافخ".
وهذا نوع آخر من العذاب للمصور، ومعناه واضح، وهو أن المصور تحضر أمامه جميع الصور التي صورها في الدنيا، ثم يؤمر أن ينفخ في كل واحدة منها الروح، وأنَّى له ذلك والروح من أمر ربي؟! وإنما هذا تعذيب له وتعجيز له؛ لأنه يكلف ما لا يطيق، فيكون معذبا؛ فالحديث يدل على طول تعذيبه، وإظهار عجزه عما كان يتعاطاه في دنياه من مضاهاة خلق الله.
5- وروى مسلم - رحمه الله - عن أبي الهياج؛ قال: قال لي علي - رضي الله عنه -: "ألا أبعثك على ما بعثني عليه رسوله الله صلى الله عليه وسلم؟. أن لا تدع صورة إلا طمستها، ولا قبرًا مشرفا إلا سويته".
ففي هذا الحديث الأمر بطمس الصور، وهو تغييرها عن هيئتها حتى لا تبقى على حالها المشابهة لخلق الله، وفيه الأمر بهدم المباني المقامة على القبور من قباب ومساجد وغيرها من مظاهر الوثنية، ففي هذا الحديث الأمر بالقضاء على وسيلتين من أكبر وسائل الشرك وذرائعه المفضية إليه، وهما:

(1/60)

التصوير والبناء على القبور، وهذا وأمثاله من أكبر مصالح الدين وحماية عقيدة المسلمين.
وقد كثر في زماننا هذا التصوير واستعماله ونصب الصور بتعليقها والاحتفاظ بالصور التذكارية1، وكثر - أيضا - في هذا الزمان البناء على القبور، حتى صار ذلك أمرًا مألوفا، وذلك بسب غربة الدين، وخفاء السنن، وظهور البدع، وسكوت كثير من العلماء، واستسلامهم للأمر الواقع، حتى أصبح المعروف منكرًا والمنكر معروفا في غالب البلدان، ولا حول ولا قوة إلا بالله العلي العظيم.
فالواجب التنبيه والنصيحة لله ولكتابه ولنبيه ولأئمة المسلمين وعامتهم، خصوصا وأن دعاة الضلال والمروجين للباطل كثيرون؛ فلا بد من كشف زيفهم، ورد ضلالهم، وتبصير المسلمين بشرهم حتى يحذرهم.
وفق الله المسلمين للعمل بكتابه وسنة رسوله.

(1/61)

نقض المشركين التى يتعلقون بها في تسويغ شركهم في توحيد الإلهية
...
نقض شبهات المشركين التي يتعلقون بها في تسويغ شركهم في توحد الإلهية:
إنه بسبب رواج الشبه والحكايات التي ضل بها أكثر الناس وعدوها أدلة يستندون إليها في تبرير ضلالتهم وشركهم؛ استمرؤوا ما هم عليه؛ فكان لا بد من كشف زيفها وبيان بطلانها؛ {لِيَهْلِكَ مَنْ هَلَكَ عَنْ بَيِّنَةٍ وَيَحْيَى مَنْ حَيَّ عَنْ بَيِّنَةٍ} 2.
وهذه الشُّبَه منها ما هو قديم أدلى به المشركون من الأمم السابقة، ومنها
1 وإذا جاء التصوير في الحالات الضرورية؛ كالتصوير لحفيظة النفوس وجواز السفر ورخصة القيادة؛ فإنه يقتصر على تلك الحالات الضرورية، ولا يتوسع في غيرها؛ لأن الرخص تقدر بالضرورة.
__________
2 سورة الأنفال، الآية: 42.

(1/61)

ما أدلى به مشركو هذه الأمة.
ومن هذه الشبه:
أولاً: شبهة تكاد تكون مشتركة بين طوائف المشركين في مختلف الأمم، وهي: شبهة الاحتجاج بما كان عليه الآباء والأجداد، وأنهم ورثوا هذه العقيدة خلفا عن سلف.
كما قال - الله تعالى - عنهم: {وَكَذَلِكَ مَا أَرْسَلْنَا مِنْ قَبْلِكَ فِي قَرْيَةٍ مِنْ نَذِيرٍ إِلاّ قَالَ مُتْرَفُوهَا إِنَّا وَجَدْنَا آبَاءَنَا عَلَى أُمَّةٍ وَإِنَّا عَلَى آثَارِهِمْ مُقْتَدُونَ} 1.
وهذه حجة يلجأ إليها من يعجز عن إقامة الدليل على دعواه، وهي حجة داحضة، لا يقام لها وزن في سوق المناظرة؛ فإن هؤلاء الآباء الذين قلدوهم ليسوا على هدى، ومن كان كذلك؛ لا تجوز متابعته والاقتداء به؛ قال تعالى ردّاً عليهم: {قَالَ أَوَلَوْ جِئْتُكُمْ بِأَهْدَى مِمَّا وَجَدْتُمْ عَلَيْهِ آبَاءَكُمْ} 2وقال تعالى: {أَوَلَوْ كَانَ آبَاؤُهُمْ لا يَعْلَمُونَ شَيْئاً وَلا يَهْتَدُونَ} 3وقال: {أَوَلَوْ كَانَ آبَاؤُهُمْ لا يَعْقِلُونَ شَيْئاً وَلا يَهْتَدُونَ} 4.
وإنما يكون الاقتداء بالآباء محمودًا إذا كانوا على حق؛ كما قال تعالى عن يوسف عليه السلام؛ أنه قال: {وَاتَّبَعْتُ مِلَّةَ آبَائي إِبْرَاهِيمَ وَإِسْحَاقَ وَيَعْقُوبَ مَا كَانَ لَنَا أَنْ نُشْرِكَ بِاللَّهِ مِنْ شَيْءٍ} 5، وقال تعالى: {وَالَّذِينَ آمَنُوا وَاتَّبَعَتْهُمْ ذُرِّيَّتُهُمْ بِإِيمَانٍ أَلْحَقْنَا بِهِمْ ذُرِّيَّتَهُمْ} 6.
وشبهة الاحتجاج بما كان عليه الآباء الضالون متغلغلة في نفوس المشركين، يقابلون بها دعوات الأنبياء عليهم الصلاة والسلام: فقوم نوح لما قال لهم نوح: {يَا قَوْمِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ أَفَلا تَتَّقُونَ فَقَالَ الْمَلأُ الَّذِينَ كَفَرُوا مِنْ قَوْمِهِ مَا هَذَا إِلاّ بَشَرٌ مِثْلُكُمْ يُرِيدُ أَنْ يَتَفَضَّلَ عَلَيْكُمْ وَلَوْ شَاءَ اللَّهُ لأَنْزَلَ مَلائِكَةً مَا سَمِعْنَا بِهَذَا فِي آبَائِنَا الأُوَّلِينَ} 7.
__________
1 سورة الزخرف، الآية: 23.
2 سورة الزخرف، الآية: 24.
3 سورة المائدة، الآية: 104.
4سورة البقرة، الآية: 170.
5سورة يوسف، الآية: 38.
6سورة الطور، الآية: 21
7سورة المؤمنين، الآيتان: 23 ـ 24.

(1/62)

فجعلوا ما عليه آباؤهم حجة يعارضون بها ما جاءهم به نبيهم نوح - عليه السلام -.
وقوم صالح يقولون له: {أَتَنْهَانَا أَنْ نَعْبُدَ مَا يَعْبُدُ آبَاؤُنَا} 1. وقوم إبراهيم يقولون له: {بل وجدنا آباءنا كذلك يفعلون} 2.وفرعون يقول لموسى عليه السلام: {قَالَ فَمَا بَالُ الْقُرُونِ الأُولَى} 3.ومشركوا العرب يقولون لمحمد صلى الله عليه وسلم لما قال لهم: (قولوا لا إله إلا الله) ؛ قالوا: {مَا سَمِعْنَا بِهَذَا فِي الْمِلَّةِ الآخِرَةِ إِنْ هَذَا إِلاّ اخْتِلاقٌ} 4.
ثانيا: ومن الشبه التي يدلي بها عباد القبور اليوم: ظنهم أن مجرد النطق بلا إله إلا الله يكفي لدخول الجنة، ولو فعل الإنسان ما فعل؛ فإنه لا يكفر، وهو يقول: لا إله إلا الله، متمسكين بظواهر الأحاديث التي ورد فيها أن من نطق بالشهادتين؛ حرم على النار.
والجواب عن هذه الشبهة: أن هذه الأحاديث ليست على إطلاقها، وإنما هي مقيدة بأحاديث أخرى جاء فيها؛ أنه لا بد لمن قال: لا إله إلا الله أن يعتقد معناها بقلبه، ويعمل بمقتضاها، فيكفر بما يعبد من دون الله؛ كما في حديث عتبان: "فإن الله حرم النار من قال: لا إله إلا الله، يبتغي بذلك وجه الله "، وإلا فالمنافقون يقولون لا إله إلا الله بألسنتهم، وهم في الدرك الأسفل من النار، ولم ينفعهم النطق بلا إله إلا الله؛ لأنهم لا يعتقدون ما دلت عليه بقلوبهم، وفي (صحيح مسلم) : "من قال: لا إله إلا الله، وكفر بما يعبد من دون الله؛ حرم ماله ودمه، وحسابه على الله"؛ فعلق النبي صلى الله عليه وسلم حرمة المال والدم على أمرين: الأول: قول: لا إله إلا الله. والثاني: الكفر بما يعبد من دون
__________
1 سورة هود، الآية: 62.
2 سورةالشعراء، الآية: 74.
3 سورة طه، الآية: 51.
4 سورة ص، الآية: 7.

(1/63)

الله. ولم يكتف بمجرد النطق بلا إله إلا الله؛ فدل على أن الذي يقول: لا إله إلا الله، ولا يترك عبادة الموتى والتعلق بالأضرحة، لا يحرم ماله ولا دمه.
ثالثا: ومن الشبه التي يدلون بها أيضا: دعواهم أنه لا يقع في هذه الأمة المحمدية شرك، وهم يقولون: لا إله إلا الله، محمد رسول الله، وأن هذا الذي يمارسونه عند الأضرحة من عبادة الموتى ودعائهم من دون الله لا يسمى شركا عندهم.
والجواب عن هذه الشبهة أن النبي صلى الله عليه وسلم أخبر أنه سيكون في هذه الأمة مشابهة لليهود والنصارى فيما هم عليه، ومن جملة ذلك اتخاذهم أحبارهم ورهبانهم أربابا من دون الله، وأخبر صلى الله عليه وسلم أنها لا تقوم الساعة حتى يلحق حي من أمته بالمشركين، وحتى تعبد فئات من أمته الأوثان، وقد حدث في هذه الأمة من الشرك والمبادىء الهدامة والنحل الضالة ما خرج به كثير من الناس عن دين الإسلام وهم يقولون: لا إله إلا الله محمد رسول الله.
رابعا: ومن الشبه التي تعلقوا بها: قضية الشفاعة؛ حيث يقولون: نحن لا نريد من الأولياء والصالحين قضاء الحاجات من دون الله، ولكن نريد منهم أن يشفعوا لنا عند الله؛ لأنهم أهل صلاح ومكانة عند الله؛ فنحن نريد بجاههم وشفاعتهم.
والجواب: أن هذا هو عين ما قاله المشركون من قبل في تسويغ ما هم عليه، وقد كفَّرهم الله، وسمَّاهم مشركين؛ كما في قوله تعالى: {وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لا يَضُرُّهُمْ وَلا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ} 1.
والشفاعة حق؛ ولكنها ملك لله وحده؛ كمال قال تعالى: {قُلْ لِلَّهِ الشَّفَاعَةُ جَمِيعاً} 2 فهي تطلب من الله من الأموات؛ لأن الله لم يرخص
__________
1 سورة يونس، الآية: 18.
2 سورة الزمر، الآية: 44.

(1/64)

في طلب الشفاعة من الملائكة ولا من الأنبياء ولا غيرهم؛ لأنها ملكه سبحانه، وتطلب منه؛ ليأذن للشافع أن يشفع، وليس كما هو عند المخلوقين من تقدم الشفعاء لديهم بدون إذنهم، ويضطرون إلى قبول الشفاعة؛ لحاجتهم إليهم، وإن لم يرضوا عن المشفوع فيه؛ لأنهم يحتاجون إلى الأعوان والوزراء، أما الله سبحانه؛ فلا يشفع أحد إلا بإذنه ورضاه عن المشفوع فيه، قال تعالى {وَكَمْ مِنْ مَلَكٍ فِي السَّمَاوَاتِ لا تُغْنِي شَفَاعَتُهُمْ شَيْئاً إِلاّ مِنْ بَعْدِ أَنْ يَأْذَنَ اللَّهُ لِمَنْ يَشَاءُ وَيَرْضَى} 1.
خامسا: ومن شبه هؤلاء أنهم يقولون: إن الأولياء والصالحين لهم مكانة عند الله، ونحن نسأل الله بجاههم ومكانتهم.
والجواب: أن المؤمنين كلهم أولياء الله، ولكن الجزم لشخص معين أنه ولي لله يحتاج إلى دليل من الكتاب والسنة، ومن ثبت ولايته بالكتاب والسنة؛ لم يجز لنا الغلو فيه والتبرك به؛ لأن ذلك من وسائل الشرك، والله أمرنا بدعائه مباشرة؛ دون اتخاذ وسائط بيننا وبينه، ولأن هذا هو التعليل الذي علل به المشركون من قبل؛ أنهم اتخذوا هؤلاء شفعاء ووسائط بينهم وبين الله، يسألون الله بجاههم وقربهم؛ فأنكر عليهم ذلك.

(1/65)

بيان أنواع الشرك الأكبر
...
يان أنواع من الشرك الأكبر:
الشرك نوعان: شرك أكبر وشرك أصغر، والشرك الأكبر ينافي التوحيد ويخرج من الملة، وله أنواع كثيرة سبق بيان بعضها بما يمارس حول الأضرحة، وهناك أنواع أخرا أخرى؛ منها:
1 - الشرك في الخوف:
الخوف كما عرفه العلماء: توقع مكروه عن أمارة مظنونة أو معلومة، وهو ثلاثة أقسام:
__________
1 سورة النجم، الآية: 26.

(1/65)

الأول: خوف السر، وهو أن يخاف من غير الله من وثن أو طاغوت أو ميت أو غائب من جن أو إنس أن يصيبه بما يكره.
كما قال الله عن قوم هود عليه السلام؛ أنهم قالوا له: {إِنْ نَقُولُ إِلاّ اعْتَرَاكَ بَعْضُ آلِهَتِنَا بِسُوءٍ قَالَ إِنِّي أُشْهِدُ اللَّهَ وَاشْهَدُوا أَنِّي بَرِيءٌ مِمَّا تُشْرِكُونَ مِنْ دُونِهِ فَكِيدُونِي جَمِيعاً ثُمَّ لا تُنْظِرُونِ} ، وقد خوف المشركون رسول الله محمدًا صلى الله عليه وسلم من أوثانهم؛ كما قال تعالى: {وَيُخَوِّفُونَكَ بِالَّذِينَ مِنْ دُونِه} 1.
وهذا الخوف من غير الله هو الواقع اليوم من عباد القبور وغيرها من الأوثان؛ يخافونها ويخوِّفون بها أهل التوحيد إذا أنكروا عبادتها وأمروا بإخلاص العبادة لله، وهذا النوع من الخوف من أهم أنواع العبادة، يجب إخلاصه لله وحده؛ قال تعالى: {فَلا تَخَافُوهُمْ وَخَافُونِ إِنْ كُنْتُمْ مُؤْمِنِينَ} 2، وقال تعالى: {فَلا تَخْشَوْهُمْ وَاخْشَوْنِ} 3.
وهذا الخوف من أعظم مقامات الدين وأجلها، فمن صرفه لغير الله؛ فقد أشرك بالله الشرك الأكبر، والعياذ بالله.
الثاني من أنواع الخوف: أن يترك الإنسان ما يجب عليه خوفا من بعض الناس. فهذا محرم، وهو شرك أصغر، وهذا هو المذكور في قوله تعالى: {الَّذِينَ قَالَ لَهُمُ النَّاسُ إِنَّ النَّاسَ قَدْ جَمَعُوا لَكُمْ فَاخْشَوْهُمْ فَزَادَهُمْ إِيمَاناً وَقَالُوا حَسْبُنَا اللَّهُ وَنِعْمَ الْوَكِيلُ فَانْقَلَبُوا بِنِعْمَةٍ مِنَ اللَّهِ وَفَضْلٍ لَمْ يَمْسَسْهُمْ سُوءٌ وَاتَّبَعُوا رِضْوَانَ اللَّهِ وَاللَّهُ ذُو فَضْلٍ عَظِيمٍ إِنَّمَا ذَلِكُمُ الشَّيْطَانُ يُخَوِّفُ أَوْلِيَاءَهُ فَلا تَخَافُوهُمْ وَخَافُونِ إِنْ كُنْتُمْ مُؤْمِنِينَ} 4.
وهذا - أيضا - هو الخوف المذكور في الحديث الذي رواه ابن ماجه عن أبي سعيد الخدري - رضي الله عنه - عن رسول الله صلى الله عليه وسلم، أنه قال: "لا يحقر أحدكم نفسه. قالوا: يا رسول الله! كيف يحقر أحدنا نفسه؟ ، قال: يرى أمرًا لله عليه
__________
1 سورة الزمر، الآية: 36.
2 سورة آل عمران، الآية: 175.
3 سورة المائدة، الآية: 3.
4 سورة آل عمران، الايتان: 173 ـ 175.

(1/66)

فيه مقال، ثم لا يقول فيه، فيقول الله - عز وجل - له يوم القيامة: ما منعك أن تقول في كذا وكذا؟ فيقول: خشية الناس. فيقول الله - عز وجل -: فإياي كنت أحق أن تخشى".
الثالث من أنواع الخوف: الخوف الطبيعي. وهو الخوف من عدو أو سبع أو غير ذلك. فهذا ليس بمذموم؛ كما قال تعالى في قصة موسى - عليه السلام -: {فَخَرَجَ مِنْهَا خَائِفاً يَتَرَقَّبُ} 1.
أما النوع الأول الذي هو خوف السر. فهو من أعظم أنواع العبادة؛ فيجب إخلاصه لله - عز وجل، وكذلك النوع الثاني؛ فهو من حقوق العبادة ومكمِّلاتها.
ومعنى قوله تعالى: {إِنَّمَا ذَلِكُمُ الشَّيْطَانُ يُخَوِّفُ أَوْلِيَاءَهُ} 2، أي: يخوفكم بأوليائه. {فَلا تَخَافُوهُمْ وَخَافُونِ} نهي من الله للمؤمنين أن يخافوا غيره، وأمر لهم أن يقصروا خوفهم عليه، فإذا أخلصوا الخوف وجميع أنواع العبادة؛ أعطاهم ما يريدون، وأمَّنهم مما يخافون؛ قال تعالى: {أَلَيْسَ اللَّهُ بِكَافٍ عَبْدَهُ وَيُخَوِّفُونَكَ بِالَّذِينَ مِنْ دُونِهِ} 3.
قال الإمام ابن القيم: "ومن كيد عدو الله أن يخوف المؤمنين من جنده وأوليائه؛ لئلا يجاهدوهم ولا يأمروهم بمعروف ولا ينهوهم عن منكر، وأخبر تعالى أن هذا من كيد الشيطان وتخويفه، ونهانا أن نخافهم، فكلما قوي إيمان العبد؛ زال منه خوف أولياء الشيطان، وكلما ضعف إيمانه؛ قوي خوفه منهم.
وقال تعالى: {إِنَّمَا يَعْمُرُ مَسَاجِدَ اللَّهِ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الآخِرِ وَأَقَامَ الصَّلاةَ وَآتَى الزَّكَاةَ وَلَمْ يَخْشَ إِلاّ اللَّهَ فَعَسَى أُولَئِكَ أَنْ يَكُونُوا مِنَ الْمُهْتَدِينَ} 4.
فأخبر سبحانه أن مساجد الله لا يعمرها إلا أهل الإيمان بالله واليوم
__________
1 سورة القصص، الآية: 21.
2 سورة آل عمران، الآية: 175.
3 سورة الزمر، الآية: 36.
4 سورة التوبة، الآية: 18.

(1/67)

الآخر الذين آمنوا بقلوبهم، وعملوا بجوارحهم، وأخلصوا له الخشية دون سواه؛ فأثبت لهم عمارة المساجد بعد أن نفاها عن المشركين؛ لأن عمارة المساجد لا تكون إلا بالطاعة والعمل الصالح، والمشرك وإن عمل؛ فعمله {كَسَرَابٍ بِقِيعَةٍ يَحْسَبُهُ الظَّمْآنُ مَاءً حَتَّى إِذَا جَاءَهُ لَمْ يَجِدْهُ شَيْئاً} 1. أو {كَرَمَادٍ اشْتَدَّتْ بِهِ الرِّيحُ فِي يَوْمٍ عَاصِفٍ} 2، وما كان كذلك؛ فالعدم خير منه.
فلا تكون المساجد عامرة عمرانا صحيحا إلا بالعمل الصالح، المؤسس على الإخلاص التوحيد والعقيدة الصحيحة الخالية من الشرك والبدع والخرافات، وليس عمارتها بالطين والزخرفة وفخامة البناء فقط، أو إشادتها على القبور؛ فقد لعن النبي صلى الله عليه وسلم من فعل ذلك.
وقوله تعالى: {وَلَمْ يَخْشَ إِلاّ اللَّهَ} : قال ابن عطية: يريد خشية التعظيم والعبادة والطاعة، ولا محالة أن الإنسان يخشى المحاذير الدنيوية، وقد كتب معاوية - رضي الله عنه - إلى أم المؤمنين عائشة - رضي الله عنها - يطلب منها أن تكتب له كتابا توصيه فيه ولا تكثر عليه؛ فكتبت له عائشة - رضي الله عنها - ما نصه: إلى معاوية: سلام عليك، أما بعد؛ فإني سمعت رسول الله صلى الله عليه وسلم يقول: "من التمس رضى الله بسخط الناس؛ كفاه الله مؤونة الناس، ومن التمس رضى الناس بسخط الله؛ وكله الله إلى الناس"، والسلام. رواه أبو نعيم في (الحلية) ورواه ابن حبان في (صحيحه) ؛ بلفظ: "من التمس رضى الله بسخط الناس؛ رضي الله عنه وأرضى عنه الناس، ومن التمس رضى الناس بسخط الله؛ سخط الله عليه وأسخط عليه الناس ".
قال شيخ الإسلام ابن تسمية - رحمه الله -: "وكتبت عائشة إلى معاوية وروي أنها رفعته: "من أرضى الله بسخط الناس؛ كفاه مؤونة الناس، ومن أرضى الناس بسخط الله؛ لم يغنوا عنه من الله شيئا"، هذا اللفظ المرفوع، ولفظ
__________
1 سورة النور، الآية: 39
2 سورة إبراهيم، الآية: 18.

(1/68)

الموقوف: "من أرضى الله بسخط الناس؛ رضي الله عنه وأرضى عنه الناس، ومن أرضى الناس بسخط الله؛ عاد حامده من الناس له ذامّا"، وهذا من أعظم الفقه في الدين؛ فإن من أرضى الله بسخطهم؛ كان قد اتقاه، وكان عبده الصالح، والله يتولى الصالحين، والله كاف عبده، {وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجاً وَيَرْزُقْهُ مِنْ حَيْثُ لا يَحْتَسِبُ} 1، والله يكفيه مؤونة الناس بلا ريب، وأما كون الناس كلهم يرضون عنه؛ فقد لا يحصل ذلك، ولكن يرضون عنه إذا سلموا من الأغراض، وإذا تبين لهم العاقبة. ومن أرضى الناس بسخط الله؛ لم يغنوا عنه من الله شيئا؛ كالظالم الذي يعض على يديه، وأما كون حامده ينقلب ذامّا؛ فهذا يقع كثيراً، ويحصل في العاقبة؛ فإن العاقبة للتقوى، ولا تحصل ابتداء عند أهوائهم" انتهى كلامه - رحمه الله -.
ومن هذا الحديث برواياته يتبين أن الإنسان إذا كان يطلب بعمله إرضاء الله بماس يسخط الناس؛ حصل على مصلحتين عظيمتين: رضى الله تعالى ورضى الناس. ومن كان بالعكس يطلب بعمله إرضاء الناس بما يسخط الله - عز وجل، حصل له مضرتان: سخط الله وسخط الناس؛ فدل على أن إرضاء الله تعالى يجمع الخير كله، وأن إرضاء الناس بما يسخط الله يجمع الشر كله، نسأل الله العافية والسلامة.
هذا ويجب أن نعلم أن الخوف من الله - سبحانه - يجب أن يكون مقرونا بالرجاء والمحبة؛ بحيث لا يكون باعثا على القنوط من رحمة الله - عز وجل، فالمؤمن يسير إلى الله بين الخوف والرجاء؛ بحيث لا يذهب مع الخوف فقط حتى يقنط من رحمة الله، ولا يذهب مع الرجاء فقط حتى يأمن من مكر الله؛ لأن القنوط من رحمة الله والأمن من مكر الله ينافيان التوحيد؛ قال تعالى: {أَفَأَمِنُوا مَكْرَ اللَّهِ فَلا يَأْمَنُ مَكْرَ اللَّهِ إِلاّ الْقَوْمُ الْخَاسِرُونَ} 2.
وقال تعالى: {إِنَّهُ لا يَيْأَسُ مِنْ رَوْحِ اللَّهِ إِلاّ الْقَوْمُ الْكَافِرُونَ} 3.
__________
1 سورة الطلاق، الآية: 2.
2 سورة الأعراف، الآية: 99.
3 سورة يوسف، الآية: 87

(1/69)

وقال تعالى: {وَمَنْ يَقْنَطُ مِنْ رَحْمَةِ رَبِّهِ إِلاّ الضَّالُّونَ} 1. قال إسماعيل بن رافع: "من الأمن من مكر الله إقامة العبد على الذنب يتمنى على الله المغفرة".
وقال العلماء: القنوط: استبعاد الفرج واليأس منه، وهو يقابل الأمن من مكر الله، وكلاهما ذنب عظيم.
فلا يجوز للمؤمن أن يعتمد على الخوف فقط حتى يقنط من رحمة الله ولا يعتمد على الرجاء فقط حتى يأمن من عذاب الله، بل يكون خائفا راجيا؛ يخاف ذنوبه، ويعمل بطاعة الله، ويرجو رحمته؛ كما قال تعالى عن أنبيائه: {إِنَّهُمْ كَانُوا يُسَارِعُونَ فِي الْخَيْرَاتِ وَيَدْعُونَنَا رَغَباً وَرَهَباً وَكَانُوا لَنَا خَاشِعِينَ} 2، وقال: {أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ وَيَرْجُونَ رَحْمَتَهُ وَيَخَافُونَ عَذَابَهُ إِنَّ عَذَابَ رَبِّكَ كَانَ مَحْذُوراً} 3.
والخوف والرجاء إذا اجتمعتا؛ دفعا العبد إلى العمل وفعل الأسباب النافعة؛ فإنه مع الرجاء يعمل الطاعات رجاء ثوابها، ومع الخوف يترك المعاصي خوف عقابها، أما إذا يئس من رحمة الله؛ فإنه يتوقف عن العمل الصالح، وإذا أمن من عذاب الله وعقوبته؛ فإنه يندفع إلى فعل المعاصي.
قال بعض العلماء: من عبد الله بالحب وحده؛ فهو صوفي، ومن عبده بالخوف وحده؛ فهو حروري، ومن عبده بالرجاء وحده؛ فهو مرجئ، ومن عبده بالحب والخوف والرجاء فهو مؤمن؛ كما وصف الله بذلك خيرة خلقه؛ حيث يقول - سبحانه -: {أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ وَيَرْجُونَ رَحْمَتَهُ وَيَخَافُونَ عَذَابَهُ} 4.
وقد وصف الله الذين أهملوا جانب الخوف واندفعوا في المعاصي وأمنوا من العقوبة بأنهم الخاسرون؛ فقال تعالى: {أَفَأَمِنَ أَهْلُ الْقُرَى أَنْ يَأْتِيَهُمْ بَأْسُنَا
__________
1 سورة الحجر، الآية: 56.
2 سورة الأنبياء، الآية: 90.
3 سورة الاسراء، الآية: 57.
4 سورة الاسراء، الآية: 57.

(1/70)

بَيَاتاً وَهُمْ نَائِمُونَ أَوَأَمِنَ أَهْلُ الْقُرَى أَنْ يَأْتِيَهُمْ بَأْسُنَا ضُحىً وَهُمْ يَلْعَبُونَ أَفَأَمِنُوا مَكْرَ اللَّهِ فَلا يَأْمَنُ مَكْرَ اللَّهِ إِلاّ الْقَوْمُ الْخَاسِرُونَ} 1.
ومعنى الآيات أن الله لما ذكر حال أهل القرى المكذبين للرسل المتمادين في الكفر والمعاصي؛ ذكر أن الذي حملهم على ذلك هو الأمن من مكر الله وعدم الخوف منه، ومكر الله هو أنه إذا عصاه العبد وأغضبه أنعم عليه بأشياء يظن العبد أنها من رضى الله عنه وهي استدراج له؛ فهؤلاء الكفرة أمنوا مكر الله بهم لمَّا استدرجهم بالسراء والنعم، وعصوا رسلهم، وتمادوا في المعاصي، حتى أهلكهم الله، وحذر من جاء بعدهم أن يفعل مثل فعلهم فيصيبه ما أصابهم؛ فقال - سبحانه -: {أَوَلَمْ يَهْدِ لِلَّذِينَ يَرِثُونَ الأرْضَ مِنْ بَعْدِ أَهْلِهَا أَنْ لَوْ نَشَاءُ أَصَبْنَاهُمْ بِذُنُوبِهِمْ وَنَطْبَعُ عَلَى قُلُوبِهِمْ فَهُمْ لا يَسْمَعُونَ} 2.
قال بعض العلماء: خوف العبد ينشأ من أمور هي:
أولاً: معرفته بالجناية وقبحها.
ثانيا: تصديقه بالوعيد، وأن الله رتب على المعصية عقوبتها.
ثالثا: كونه لا يعلم؛ لعله يمنع من التوبة ويحال بينه وبينها إذا ارتكب الذنب.
وبهذه الثلاثة يتم له الخوف قبل الذنب وبعده، ويكون خوفه أشد.
وكان الأنبياء عليهم السلام لا ينقطع أملهم بالله أبداً، ولا ييأسون من رحمة الله في جميع الأحوال، مهما اشتد الخطب وضعفت الأسباب.
فهذا خليل الله إبراهيم عليه السلام لما بشرته الملائكة بالولد مع كبر سنه وحال زوجه التي يستبعد معها حصول الولد؛ قال عند ذلك: {وَمَنْ يَقْنَطُ
__________
1 سورة الأعراف، الآيتان: 97 ـ 99.
2 سورة الأعراف، الآية: 100.

(1/71)

مِنْ رَحْمَةِ رَبِّهِ إِلاّ الضَّالُّونَ} 1، لأنه يعلم من قدرة الله ورحمته ما هو أبلغ من ذلك وأعظم، لكنه قال للملائكة: {أَبَشَّرْتُمُونِي عَلَى أَنْ مَسَّنِيَ الْكِبَرُ فَبِمَ تُبَشِّرُونَ} 2، قال ذلك على وجه التعجب والتفكر في عظيم قدرة الله ورحمته.
وهذا نبي الله يعقوب عليه السلام، لما أشتد به الأمر، وتأزم الحال بفراق بنيه؛ عظم رجاؤه بالله وطمعه برحمته، وقال لبنيه الحاضرين عنده: {يَابَنِيَّ اذْهَبُوا فَتَحَسَّسُوا مِنْ يُوسُفَ وَأَخِيهِ وَلا تَيْأَسُوا مِنْ رَوْحِ اللَّهِ إِنَّهُ لا يَيْأَسُ مِنْ رَوْحِ اللَّهِ إِلاّ الْقَوْمُ الْكَافِرُونَ} 3، وقال: {فَصَبْرٌ جَمِيلٌ عَسَى اللَّهُ أَنْ يَأْتِيَنِي بِهِمْ جَمِيعاً} 4.
وهذا نبيا محمد صلى الله عليه وسلم قال الله عنه: {إِذْ أَخْرَجَهُ الَّذِينَ كَفَرُوا ثَانِيَ اثْنَيْنِ إِذْ هُمَا فِي الْغَارِ إِذْ يَقُولُ لِصَاحِبِهِ لا تَحْزَنْ إِنَّ اللَّهَ مَعَنَا} 5، فعظم رجاؤه عند الشدة، ويقول: "واعلم أن الفرج مع الكرب".
والله - سبحانه - ينهى عباده الذي كثرت ذنوبهم وعظمت جرائمهم أن يحملهم ذلك على القنوط من رحمته وترك التوبة منها؛ قال تعالى: {قُلْ يَا عِبَادِيَ الَّذِينَ أَسْرَفُوا عَلَى أَنْفُسِهِمْ لا تَقْنَطُوا مِنْ رَحْمَةِ اللَّهِ إِنَّ اللَّهَ يَغْفِرُ الذُّنُوبَ جَمِيعاً إِنَّهُ هُوَ الْغَفُورُ الرَّحِيمُ وَأَنِيبُوا إِلَى رَبِّكُمْ وَأَسْلِمُوا لَهُ} 6، فنهى - سبحانه - عباده أن تحملهم كثرة ذنوبهم على ترك التوبة واليأس من المغفرة.
وقد عد النبي صلى الله عليه وسلم اليأس من روح الله من الكبائر؛ فعن ابن عباس - رضي الله عنهما، أن رسول الله صلى الله عليه وسلم سئل عن الكبائر؟ فقال: "الإشراك بالله، واليأس من روح الله، والأمن من مكر الله". وعن ابن مسعود؛ قال: "أكبر الكبائر: الإشراك بالله، والأمن من مكر الله، والقنوط من رحمة الله، واليأس من روح
__________
1 سورة الحجر، الآية: 56.
2 سورة الحجر، الآية: 54.
3 سورة يوسف، الآية: 87.
4 سورة يوسف، الآية: 83.
5 سورة التوبة، الآية: 40.
6 سورة الزمر، الآيتان: 53 ـ 54.

(1/72)

الله"؛ لأن القنوط من رحمة الله سوء ظن بالله، وجهل بسعة رحمته ومغفرته، والأمن من مكر الله جهل بالله وبقدرتهن وثقة بالنفس، وإعجاب بها، وفي ذلك تنبيه على أن يكون العبد دائما بين الخوف والرجاء، فإذا خاف؛ فلا يقنط ولا ييأس، بل يرجو رحمة الله، وإذا رجا؛ فلا يتمادى به الرجاء حتى يأمن العقوبة.
وكان بعض السلف يستحبون للعبد أن يقوي في حال الصحة جانب الخوف، وفي حالة المرض وعند الموت جانب الرجاء.
فتوازن القلب بين الخوف والرجاء يدفع على العمل الصالح والبعد عن المعاصي والتوبة من الذنوب، أما إذا اختل توازن القلب، فمال إلى جانب واحد؛ فإن هذا مما يعطل حركة العمل، ويعرقل سبيل التوبة، ويوقع الهلاك.
وفيما قصه الله عن الأمم السابقة التي عطلت جانب الخوف فحل بها عقاب الله خير مذكر لأهل الإيمان.
فها هم قوم هود يقولون له: {سَوَاءٌ عَلَيْنَا أَوَعَظْتَ أَمْ لَمْ تَكُنْ مِنَ الْوَاعِظِينَ إِنْ هَذَا إِلاّ خُلُقُ الأوَّلِينَ وَمَا نَحْنُ بِمُعَذَّبِينَ فَكَذَّبُوهُ فَأَهْلَكْنَاهُمْ} 1.
والخوف والرجاء من أعظم أنواع العبادات، يجب إخلاصهما لله - عز وجل، والإخلال بهما إخلال بالتوحيد وإفساد للعقيدة.
2- الشرك في المحبة:
قلنا فيما سبق: إن الخوف من الله تعالى لا بد أن يكون مقرونا بمحبته سبحانه؛ لأن تعبده بالخوف فقط هو أصل دين الخوارج؛ فالمحبة هي أصل دين الإسلام الذي تدور عليه رحاه؛ فبكمال محبة الله يكمل دين الإسلام، وبنقصها ينقص توحيد الإنسان.
__________
1 سورة الشعراء، الآيات: 136 ـ 139.

(1/73)

والمراد بالمحبة هنا محبة العبودية المستلزمة للذل والخضوع وكمال الطاعة وإيثار المحبوب على غيره؛ فهذه المحبة خالصة لله، لا يجوز أن يشرك معه فيها أحد؛ لأن المحبة قسمان: محبة مختصة، وهي محبة العبودية التي تستلزم كمال الذل والطاعة للمحبوب، وهذه خاصة بالله - سبحانه تعالى، والقسم الثاني محبة مشتركة، وهي ثلاثة أنواع:
النوع الأول: محبة طبيعية؛ كمحبة الجائع للطعام.
النوع الثاني: محبة إشفاق؛ كمحبة الوالد لولده.
النوع الثالث: محبة أنس وألف؛ كمحبة الشريك لشريكه والصديق لصديقه.
وهذه المحبة بأقسامها الثلاثة لا تستلزم التعظيم والذل، ولا يؤاخذ أحدبها، ولا تزاحم المحبة المختصة؛ فلا يكون وجودها شركا، لكن؛ لا بد أن تكون المحبة المختصة مقدمة عليها.
والمحبة المختصة - وهي محبة العبودية - هي المذكورة في قوله تعالى: {وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً يُحِبُّونَهُمْ كَحُبِّ اللَّهِ وَالَّذِينَ آمَنُوا أَشَدُّ حُبّاً لِلَّهِ} 1.
قال الإمام ابن القيم رحمه الله على هذه الآية: "أخبر تعالى أن من أحب من دون الله شيئا كما يحب الله تعالى؛ فهو ممن اتخذ من دون الله أندادًا في الحب والتعظيم".
وقال ابن كثير رحمه الله: "يذكر تعالى حال المشركين في الدنيا وما لهم في الآخرة من العذاب والنكال؛ حيث جعلوا لله {أَنْدَاداً} ؛ أي أمثالاً ونظراء، {يُحِبُّونَهُمْ كَحُبِّ اللَّهِ} ؛ أي: يساوونهم بالله في المحبة والتعظيم".
__________
1 سورة البقرة، الآية: 165.

(1/74)

وهذا الذي قاله ابن كثير رحمه هو اختيار شيخ الإسلام ابن تيمية رحمه الله؛ كما حكى الله هذه التسوية عنهم في قوله: {تَاللَّهِ إِنْ كُنَّا لَفِي ضَلالٍ مُبِينٍ إِذْ نُسَوِّيكُمْ بِرَبِّ الْعَالَمِينَ} 1، وقوله تعالى: {ثُمَّ الَّذِينَ كَفَرُوا بِرَبِّهِمْ يَعْدِلُونَ} 2.
وقوله تعالى: {وَالَّذِينَ آمَنُوا أَشَدُّ حُبّاً لِلَّهِ} 3، أي: أشد حبا لله من أصحاب الأنداد لله، وقيل: أشد حبا لله من أصحاب الأنداد لأندادهم. فدلت الآية على أن من أحب شيئا كحب الله؛ فقد اتخذه ندّاً لله.
قال الشيخ محمد بن عبد الوهاب - رحمه الله -: "وفيه أن من اتخذ ندّاً تساوى محبته محبة الله؛ فهو الشرك الأكبر".
وقلنا قريبا: إن محبة الله التي هي محبة العبودية، يجب أن تقدم على المحبة التي ليست عبودية، وهي المحبة المشتركة؛ كمحبة الآباء والأولاد والأزواج والأموال؛ لأن الله توعد من قدَّم هذه المحبة على محبة الله؛ قال تعالى: {قُلْ إِنْ كَانَ آبَاؤُكُمْ وَأَبْنَاؤُكُمْ وَإِخْوَانُكُمْ وَأَزْوَاجُكُمْ وَعَشِيرَتُكُمْ وَأَمْوَالٌ اقْتَرَفْتُمُوهَا وَتِجَارَةٌ تَخْشَوْنَ كَسَادَهَا وَمَسَاكِنُ تَرْضَوْنَهَا أَحَبَّ إِلَيْكُمْ مِنَ اللَّهِ وَرَسُولِهِ وَجِهَادٍ فِي سَبِيلِهِ فَتَرَبَّصُوا حَتَّى يَأْتِيَ اللَّهُ بِأَمْرِهِ وَاللَّهُ لا يَهْدِي الْقَوْمَ الْفَاسِقِينَ} 4، فتوعد سبحانه من قدم هذه المحبوبات الثمان على محبة الله ورسوله والأعمال التي يحبها، ولم يتوعد على مجرد حب هذه الأشياء؛ لأن هذا شيء جُبل عليه الإنسان ليس اختياريّا، وإنما توعد من قدم محبتها على محبة الله ورسوله ومحبة ما يحبه الله ورسوله؛ فلا بد من إيثار ما أحبه الله من عبده وأراده على ما يحبه العبد ويريده؛ فمحبة الله لها علامات تدل عليها:
منها: أن من أحب الله تعالى: فإنه يقدم ما يحبه الله من الأعمال على
__________
1 سورة الشعراء، الآيتان: 97 ـ 98.
2 سورة الأنعام، الآية: 3.
3 سورة البقرة، الآية: 165.
4 سورة التوبة، الآية: 24.

(1/75)

ما تحبه نفسه من الشهوات والملذات والأموال والأولاد والأوطان.
ومنها: أن من أحب الله - تعالى، فإنه يتبع رسوله صلى الله عليه وسلم فيما جاء به، فيفعل ما أمر به، ويترك ما هي عنه؛ قال تعالى: {قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَاللَّهُ غَفُورٌ رَحِيمٌ قُلْ أَطِيعُوا اللَّهَ وَالرَّسُولَ فَإِنْ تَوَلَّوْا فَإِنَّ اللَّهَ لا يُحِبُّ الْكَافِرِينَ} قال بعض السلف: "ادعى قوم محبة الله، فأنزل الله تعالى آية المحبة: {قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ} ؛ ففي الآية بيان دليل محبة الله وثمرتها وفائدتها؛ فدليلها وعلامتها: اتباع الرسول صلى الله عليه وسلم، وفائدتها وثمرتها: نيل محبة الله للعبد ومغفرته لذنوبه.
ومن علامات صدق محبة العبد لله ما ذكره الله بقوله: {يَا أَيُّهَا الَّذِينَ آمَنُوا مَنْ يَرْتَدَّ مِنْكُمْ عَنْ دِينِهِ فَسَوْفَ يَأْتِي اللَّهُ بِقَوْمٍ يُحِبُّهُمْ وَيُحِبُّونَهُ أَذِلَّةٍ عَلَى الْمُؤْمِنِينَ أَعِزَّةٍ عَلَى الْكَافِرِينَ يُجَاهِدُونَ فِي سَبِيلِ اللَّهِ وَلا يَخَافُونَ لَوْمَةَ لائِمٍ} 1، فذكر في هذه الآية الكريمة لمحبة الله أربع علامات:
العلامة الأولى: أن المحبين لله يكونون أذلة على المؤمنين؛ بمعنى أنهم يشفقون عليهم ويرحمونهم ويعطفون عليهم؛ قال عطاء رحمه الله: "يكونون للمؤمنين كالوالد لولده".
العلامة الثانية: أنهم يكونون أعزة على الكافرين؛ أي: يظهرون لهم الغلظة والشدة والترفع عليهم، ولا يظهرون لهم الخضوع والضعف.
العلامة الثالثة: أنهم يجاهدون في سبيل الله بالنفس واليد والمال واللسان؛ لإعزاز دين الله أعدائه بكل وسيلة.
العلامة الرابعة: أنهم لا تأخذهم في الله لومة لائم؛ فلا يؤثر فيهم ازدراء
__________
1 سورة المائدة، الآية: 54.

(1/76)

الناس لهم ولومهم إياهم على ما يبذلون من أنفسهم وأموالهم لنصرة الحق؛ لقناعتهم بصحة ما هم عليه، وقوة إيمانهم ويقينهم؛ فكل محب يؤثر فيه اللوم فيضعفه من مناصرة حبيبه فليس بمحب على الحقيقة.
والأسباب الجالبة لمحبة الله تعالى عشرة أشياء، ذكرها ابن القيم - رحمه الله، وهي:
أحدهما: قراءة القرآن بالتدبر والتفهم لمعانيه وما أريد به.
الثاني: التقرب إلى الله تعالى بالنوافل بعد الفرائض.
الثالث: دوام ذكر الله على حال باللسان والقلب والعمل.
الرابع: إيثار ما يحبه الله على ما يحبه العبد عند تزاحم المحبتين.
الخامس: التأمل في أسماء الله وصفاته وما تدل عليه من الكمال والجلال، وما لها من الآثار الحميدة.
السادس: التأمل في نعم الله الظاهرة والباطنة ومشاهدة بره وإحسانه وإنعامه على عباده.
السابع: انكسار القلب بين يدي الله وافتقاره إليه.
الثامن: الخلوة بالله وقت النزول الإلهي حين يبقى ثلث الليل الآخر وتلاوة القرآن في هذا الوقت، وختم ذلك بالاستغفار والتوبة.
التاسع: مجالسة أهل الخير والصلاح المحبين لله - عز وجل - والاستفادة من كلامهم.
العاشر: الابتعاد عن كل سبب يحول بين القلب وبين الله من الشواغل.
ومن توابع محبة الله ولوازمها: محبة رسول الله صلى الله عليه وسلم؛ كما أخرج البخاري

(1/77)

ومسلم عن أنس - رضي الله عنه، أن رسول الله صلى الله عليه وسلم قال: "لا يؤمن أحدكم حتى أكون أحب إليه من ولده ووالده والناس أجمعين"؛ أي: لا يؤمن الإيمان الكامل إلا من كان الرسول أحب إليه من نفسه وأقرب الناس إليه.
ومحبة الرسول تابعة لمحبة الله، ملازمة لها، ومن أحب الرسول صلى الله عليه وسلم، اتبعه، فمن ادعى محبته عليه الصلاة والسلام، وهو يخالفه فيما جاء به، فيطيع غيره من المنحرفين والمبتدعين والمخرفين، فيحيي البدع ويترك السنن؛ فهو كاذب في دعواه أنه يحب الرسول صلى الله عليه وسلم، أن المحب يطيع محبوبه.
فالذين يحدثون البدع المحالفة لسنة الرسول بإحياء الموالد وغيرها من البدع، أو يفعلون ما هو أعظم من ذلك من الغلو في النبي "ودعائه من دون الله وطلب المدد منه والاستغاثة به، ومع هذا يدعون أنهم يحبونه؛ فهذا من أعظم الكذب، وهم كالذين قال الله فيهم: {وَيَقُولُونَ آمَنَّا بِاللَّهِ وَبِالرَّسُولِ وَأَطَعْنَا ثُمَّ يَتَوَلَّى فَرِيقٌ مِنْهُمْ مِنْ بَعْدِ ذَلِكَ وَمَا أُولَئِكَ بِالْمُؤْمِنِينَ} 1؛ لأن الرسول "نهى عن هذه الأمور، وقد خالفوا نهيه، وارتكبوا معصيته، وهم يدعون أنهم يحبونه؛ فكذبوا، نسأل الله العافية.
3 - الشرك في التوكل:
التوكل في اللغة معناه: الاعتماد والتفويض، وهو من عمل القلب، يقال: توكل في الأمر: إذا ضمن القيام به، ووكلت أمري إلى فلان: إذا اعتمدت عليه.
والتوكل على الله من أعظم أنواع العبادة التي يجب إخلاصها لله؛ قال تعالى: {وَعَلَى اللَّهِ فَتَوَكَّلُوا إِنْ كُنْتُمْ مُؤْمِنِينَ} 2.
والتوكل على غير الله تعالى أقسام:
__________
1 سورة النور، الآية: 47.
2 سورة المائدة، الآية: 2.

(1/78)

أحدها: التوكل في الأمور التي لا يقدر عليها إلا الله؛ كالتوكل على الأموات والغائبين ونحوهم من الطواغيت في تحقيق المطالب من النصر والحفظ والرزق أو الشفاعة؛ فهذا شرك أكبر.
الثاني: التوكل في الأسباب الظاهرة؛ كمن يتوكل على سلطان أو أمير أو أي شخص حي قادر فيما أقدره الله من عطاء أو دفع أذى ونحو ذلك؛ فهذا شرك اصغر؛ لأنه اعتماد على الشخص.
الثالث: التوكل الذي هو إنابة الإنسان من يقوم بعمل عنه مما يقدر عليه؛ كبيع وشراء؛ فهذا جائز، ولكن ليس له أن يعتمد عليه في حصول ما وكله فيه، بل يتوكل على الله في تيسير أموره التي يطلبها بنفسه أو نائبه؛ أن توكيل الشخص في تحصيل الأمور الجائزة من جملة الأسباب، والأسباب لا يعتمد عليها، وإنما يعتمد على الله - سبحانه، الذي هو مسبب الأسباب وموحد السبب والمسبِّب.
والتوكل على الله في دفع المضار وتحصيل الأرزاق وما لا يقدر عليه إلا هو من أعظم أنواع العبادة، والتوكل على غيره في ذلك شرك أكبر؛ قال الله تعالى: {وَعَلَى اللَّهِ فَتَوَكَّلُوا إِنْ كُنْتُمْ مُؤْمِنِينَ} 1، فأمر - سبحانه - بالتوكل عليه وحده؛ أن تقديم المعمول يفيد الحصر، وجعل التوكل عليه شرطا في الإيمان؛ كما جعله شرطا في الإسلام في قوله تعالى: {وَقَالَ مُوسَى يَا قَوْمِ إِنْ كُنْتُمْ آمَنْتُمْ بِاللَّهِ فَعَلَيْهِ تَوَكَّلُوا إِنْ كُنْتُمْ مُسْلِمِينَ} 2، فدل على انتفاء الإيمان والإسلام عمن لم يتوكل على الله أو توكل على غيره فيما لا يقدر عليه إلا هو من أصحاب القبور والأضرحة وسائر الأوثان.
فالتوكل على الله فريضة يجب إخلاصها لله، وهو أجمع أنواع العبادة، وأعلى مقامات التوحيد وأعظمها وأجلها؛ لما ينشأ عنه من الأعمال الصالحة؛
__________
1 سورة المائدة، الآية: 1.
2 سورة يونس، الآية: 84.

(1/79)

فإنه إذا اعتمد على الله في جميع أموره الدينية والدنيوية دون كل ما سواه؛ صح إخلاصه ومعاملته مع الله.
قال شيخ الإسلام ابن تيمية - رحمه الله -: "وما رجا أحدُ مخلوقا ولا توكل عليه؛ إلا خاب ظنه فيه ... " انتهى.
والتوكل على الله من أعظم منازل {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} ؛ فلا يحصل كمال التوحيد بأنواعه الثلاثة إلا بكمال التوكل على الله - سبحانه، قال الله تعالى: {رَبُّ الْمَشْرِقِ وَالْمَغْرِبِ لا إِلَهَ إِلاّ هُوَ فَاتَّخِذْهُ وَكِيلاً} 1، والآيات في الأمر به كثيرة جدّا، وقال تعالى: {وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ إِنَّ اللَّهَ بَالِغُ أَمْرِه} 2.
قال الإمام ابن القيم - رحمه الله - على قوله تعالى: {وَعَلَى اللَّهِ فَتَوَكَّلُوا إِنْ كُنْتُمْ مُؤْمِنِينَ} 3:"فجعل التوكل على الله شرطا في الإيمان، فدل على انتفاء الإيمان عند انتفائه".
وكلما قوي إيمان العبد؛ كان توكله أقوى، وإذا ضعف الإيمان، ضعف التوكل، وإذا كان التوكل ضعيفا؛ كان دليلاً على ضعف الإيمان ولا بد.
والله تعالى في مواضع من كتابه يجمع بين التوكل والعبادة، وبين التوكل والإيمان، وبين التوكل والتقوى، وبين التوكل والإسلام، وبين التوكل والهداية؛ فظهر أن التوكل أصل لجميع مقامات الإيمان والإحسان لجميع أعمال الإسلام، وأن منزلته منها كمنزلة الرأس من الجسد؛ فكما لا يقوم الرأس إلا على البدن؛ فكذلك لا يقوم الإيمان ومقاماته وأعماله إلا على ساق التوكل.
وقد جعل الله التوكل عليه من أبرز صفات المؤمنين؛ فقال - سبحانه وتعالى -: {إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ إِذَا ذُكِرَ اللَّهُ وَجِلَتْ قُلُوبُهُمْ وَإِذَا تُلِيَتْ عَلَيْهِمْ آيَاتُهُ زَادَتْهُمْ إِيمَاناً وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ} 4، أي: يعتمدون عليه
__________
1 سورة المزمل، الآية: 9.
2 سورة الطلاق، الآية: 3.
3 سورة المائدة، الآية: 23.
4 سورة الأنفال، الآية: 2.

(1/80)

بقلوبهم؛ فلا يرجون سواه، وفي الآية وصف المؤمنين حقا بثلاثة مقامات من مقامات الإحسان، وهي: الخوف، وزيادة الإيمان، والتوكل على الله وحده.
والتوكل على الله - سبحانه - لا ينافي السعي في الأسباب والأخذ بها؛ فإن الله - سبحانه تعالى - قدَّر مقدورات مربوطة بأسباب، وقد أمر الله تبارك تعالى بتعاطي الأسباب مع أمره بالتوكل؛ فالأخذ بالأسباب طاعة لله؛ لأن الله أمر بذلك، وهو من عمل الجوارح، والتوكل من عمل القلب، وهو إيمان بالله قال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا خُذُوا حِذْرَكُمْ} 1، وقال تعالى: {وَأَعِدُّوا لَهُمْ مَا اسْتَطَعْتُمْ مِنْ قُوَّةٍ} 2قال تعالى: {فَإِذَا قُضِيَتِ الصَّلاةُ فَانْتَشِرُوا فِي الأرْضِ وَابْتَغُوا مِنْ فَضْلِ اللَّهِ} 3.
وقال بعض العلماء: من طعن الحركة "يعني: في السعي والكسب والأخذ بالأسباب"؛ فقد طعن في السنة، ومن طعن في التوكل؛ فقد طعن في الإيمان.
قال الإمام ابن رجب - رحمه الله -: "والأعمال التي يعملها العبد ثلاثة أقسام:
أحدها: الطاعات التي أمر الله بها عباده وجعلها سببا للنجاة من النار ودخول الجنة؛ فهذا لا بد من فعله مع التوكل على الله فيه والاستعانة به عليه؛ فإنه لا حول ولا قوة إلا بالله، وما شاء كان، وما لم يشأ لم يكن، فمن قصر في شيء من ذلك؛ استحق في الدنيا والآخرة قدرًا وشرعا.
قال يوسف بن أسباط: "يقال: اعمل عمل رجل لا ينجيه إلا عمله، وتوكل توكل رجل لا يصيبه إلا ما كتب له".
والثاني: ما أجرى الله العادة به في الدنيا وأمر عباده بتعاطيه؛ كالأكل عند الجوع، والشرب عند العطش، والاستظلال من الحر، والتدفئة من البرد ...
__________
1 سورة النساء، الآية: 71.
2 سورة الأنفال، الآية: 60.
3 سورة الجمعة، الآية: 10.

(1/81)

ونحو ذلك؛ فهذا - أيضا - واجب على العبد تعاطي أسبابه، ومن قصر فيه حتى تضرر بتركه مع القدرة على استعماله؛ فهو مفرط يستحق العقوبة، لكن الله - سبحانه وتعالى - يقوي بعض عباده من ذلك على ما لا يقوي عليه غيره، فإذا عمل بمقتضى قوته التي اختص بها عن غيره؛ فلا حرج عليه، ولهذا؛ كان النبي صلى الله عليه وسلم يواصل في صيامه، وينهى عن ذلك أصحابه، ويقول لهم: "إني لست كهيئتكم، إني أطعم وأسقى"، وقد كان من السلف لهم من القوة على ترك الطعام والشراب ما ليس لغيرهم، فمن كان له قوة، فعمل بمقتضى قوته، ولم يضعفه ذلك عن طاعة الله؛ فلا حرج عليه، من كلف نفسه حتى أضعفها عن بعض الواجبات؛ فإنه ينكر عليه ذلك.
القسم الثالث: ما أجرى الله العادة به في الدنيا في الأعم الأغلب....".
إلى أن قال: "وقد روي عن ابن عباس؛ قال: كان أهل اليمن يحجون ولا يتزودون، ويقولون: نحن متوكلون، فيحجون، فيأتون مكة ويسألون الناس، فأنزل الله هذه الآية: {وَتَزَوَّدُوا فَإِنَّ خَيْرَ الزَّادِ التَّقْوَى} 1.
وقد سئل أحمد - رحمه الله - عمن يقعد ولا يكتسب ويقول: توكلت على الله؟ فقال: ينبغي للناس كلهم يتوكلون على الله، ولكن يعودون على أنفسهم بالكسب، قد كان الأنبياء يُؤَجِّرونَ أنفسهم، وكان النبي "يؤجر نفسه، وأبو بكر، وعمر، ولم يقولوا: نقعد حتى يرزقنا الله.
وقال الله تعالى: {فَانْتَشِرُوا فِي الأرْضِ وَابْتَغُوا مِنْ فَضْلِ اللَّهِ} 2، وخرج الترمذي من حديث أنس؛ قال: "قال رجل: يا رسول الله! أعقلها وأتوكل أو أطلقها وأتوكل؟ قال: أعقلها وتوكل"، وهذا كله إشارة إلى أن التوكل لا ينافي الإتيان بالأسباب المباحة، بل قد يكون جمعها أفضل.
__________
1 سورة البقرة، الآية: 197.
2 سورة الجمعة، الآية: 10.

(1/82)

وقد لقي عمر بن الخطاب من أهل اليمن، فقال: من أنتم؟ قالوا نحن المتوكلون. قال: "بل أنتم المتأكلون، إنما المتوكل الذي يلقي حبه في الأرض ويتوكل على الله".
4- الشرك في الطاعة:
اعلموا وفقني الله وإياكم أن من الشرك طاعة العلماء والأمراء في تحليل ما حرم الله أو تحريم ما أحل الله: قال الله تعالى: {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِنْ دُونِ اللَّهِ وَالْمَسِيحَ ابْنَ مَرْيَمَ وَمَا أُمِرُوا إِلاّ لِيَعْبُدُوا إِلَهاً وَاحِداً لا إِلَهَ إِلاّ هُوَ سُبْحَانَهُ عَمَّا يُشْرِكُونَ} 1.
وفي الحديث الصحيح: "أن النبي صلى الله عليه وسلم تلا هذه الآية على عدي بن حاتم الطائي، فقال: يا رسول الله! لسنا نعبدهم. قال: أليس يحلون لكم ما حرم الله؛ فتحلونه، ويحرمون ما أحل الله؛ فتحرمونه؟. قال: بلى. قال النبي صلى الله عليه وسلم: فتلك عبادتهم". رواه الترمذي وغيره.
وقد فسر النبي صلى الله عليه وسلم فيه اتخاذ الأحبار والرهبان أربابا من دون الله بأنه ليس معناه الركوع والسجود لهم، وإنما معناه طاعتهم في تغير أحكام الله وتبديل شريعته؛ حيث نصبوا أنفسهم شركاء لله في التشريع، فمن أطاعهم في ذلك؛ فقد اتخذهم شركاء لله في التشريع والتحليل والتحريم، وهذا من الشرك الأكبر؛ لقوله تعالى في الآية: {وَمَا أُمِرُوا إِلاّ لِيَعْبُدُوا إِلَهاً وَاحِداً لا إِلَهَ إِلاّ هُوَ سُبْحَانَهُ عَمَّا يُشْرِكُونَ} 2.
ومثل هذه الآية قوله تعالى: {وَلا تَأْكُلُوا مِمَّا لَمْ يُذْكَرِ اسْمُ اللَّهِ عَلَيْهِ وَإِنَّهُ لَفِسْقٌ وَإِنَّ الشَّيَاطِينَ لَيُوحُونَ إِلَى أَوْلِيَائِهِمْ لِيُجَادِلُوكُمْ وَإِنْ أَطَعْتُمُوهُمْ
__________
1 سورة التوبة، الآية: 31.
2 سورة التوبة، الآية: 31.

(1/83)

إِنَّكُمْ لَمُشْرِكُونَ} 1.
ومن هذا طاعة الحكام والرؤساء في تحكيم القوانين الوضعية المخالفة للأحكام الشرعية في تحليل الحرام؛ كإباحة الربا والزنا وشرب الخمر، ومساواة المرأة للرجل في الميراث، وإباحة السفور والاختلاط، أو تحريم الحلال؛ كمنع تعدد الزوجات ... وما أشبه ذلك من تغيير أحكام الله واستبدالها بالقوانين الشيطانية؛ فمن وافقهم على ذلك ورضي به واستحسنه؛ فهو مشرك كافر والعياذ بالله.
ومن ذلك تقليد الفقهاء بإتباع أقوالهم المخالفة للأدلة إذا كانت توافق أهواء بعض الناس وما يشتهونه؛ كما يفعل بعض أنصاف المتعلمين من تلمس الرخص، والواجب أن يؤخذ من قول المجتهد ما وافق الدليل، ويطرح ما خالفه.
قال الأئمة - رحمهم الله -: "كل يؤخذ من قوله ويترك؛ إلا رسول الله صلى الله عليه وسلم".
قال الإمام أبو حنيفة - رحمه الله -: "إذا جاء الحديث عن رسول الله صلى الله عليه وسلم، فعلى الرأس والعين، وإذا جاء عن التابعين؛ فهم رجال ونحن رجال"؛ يريد - رحمه الله - أمثاله وأمثال الأئمة الكبار.
وقد استغل هذه الكلمة بعض أنصاف المتعلمين، الذين جعلوا أنفسهم في مصاف الأئمة المجتهدين، وهم لا يزالون جهالاً، ولا شك أن الإمام أبا حنيفة لا يقصد مساواة العلماء بالجهال.
وقال ملك - رحمه الله -: "كلنا راُّد ومردود عليه؛ إلا صاحب هذا القبر ... "؛ يعني: رسول الله صلى الله عليه وسلم.
وقال الإمام الشافعي - رحمه الله -: "إذا صَّح الحديث؛ فهو مذهبي".
وقال: "إذا خالف قولي رسول الله صلى الله عليه وسلم، فاضربوا بقولي عرض الحائط".
__________
1 سورة الأنعام، الآية: 121.

(1/84)

وقال الإمام أحمد - رحمه الله -: "عجب لقوم عرفوا الإسناد وصحته يذهبون إلى رأي سفيان، والله تعالى يقول: {فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ} 1".
ويقول عبد الله بن عباس - رضي الله عنهما -: "يوشك أن ينزل عليكم حجارة من السماء أقول: قال رسول الله صلى الله عليه وسلم، وتقولون: قال أبو بكر وعمر؟! ".
قال الشيخ عبد الرحمن بن حسن - رحمه الله - في "فتح المجيد": "فالواجب على كل مكلف إذا بلغه الدليل من كتاب الله وسنة رسوله، وفهم معنى ذلك: أن ينتهي إليه، ويعمل به، وإن خالفه من خالفه ... ".
إلى أن قال: "فيجب على من نصح نفسه إذا قرأ كتب العلماء ونظر فيها وعرف أقوالهم أن يعرضها على ما في الكتاب والسنة، فإن كل مجتهد من العلماء ومن تبعه وانتسب إليه يذكر دليله، والحق في المسألة واحد، والأئمة مثابون على اجتهادهم؛ فالمنصف يجعل النظر في كلامهم وتأمله طريقا إلى معرفة المسائل واستحضارها وتمييز الصواب من الخطأ بالأدلة التي يذكرها المستدلون، ويعرف بذلك من هو أسعد بالدليل من العلماء فيتبعه".
وقال رحمه الله على قوله تعالى: {وَإِنْ أَطَعْتُمُوهُمْ إِنَّكُمْ لَمُشْرِكُونَ} 2: "وهذا قد وقع فيه كثير من الناس مع من قلدوهم؛ لعدم اعتبارهم الدليل إذا خالف المقلَّد، وهو من الشرك3، ومنهم من يغلو في ذلك، ويعتقد أن الأخذ بالدليل والحالة هذه يكره أو يحرم؛ فعظمت الفتنة، ويقول: هو أعلم منا بالأدلة ... " انتهى.
وقال الشيخ محمد بن عبد الوهاب - رحمه الله -: "المسألة الخامسة: تغير الأحوال إلى هذه الغاية، حتى صار عند الأكثر عبادة الرهبان هي أفضل
__________
1 سورة النور، الآية: 63.
2 سورة الأنعام، الآية: 121.
3 أي: من الشرك الأكبر.

(1/85)

الأعمال، وتسمى الولاية، وعبادة الأحبار هي العلم والفقه، ثم تغيرت الحال إلى أن عبد من دون الله مَن ليس من الصالحين، وعبد بالمعنى الثاني من هو من الجاهلين ... " انتهى.
ومن اتخاذ الأخبار والرهبان أربابا طاعة علماء الضلال فيما أحدثوه في دين الله من البدع والخرافات والضلالات؛ كإحياء أعياد الموالد، والطرق الصوفية، والتوسل بالأموات، ودعائهم من دون الله؛ حتى إن هؤلاء العلماء الضالين شرعوا ما لم يأذن به الله، وقلدهم فيه الجهال السذج، وعدوه هو الدين، ومن أنكره ودعا إلى اتباع ما جاء به الرسول صلى الله عليه وسلم، عدوه خارجا من الدين، أو أنه يبغض العلماء والصالحين؛ فعاد المعروف منكرًا، والمنكر معروفا، والسنة بدعة، والبدعة سنة، حتى شب على ذلك الصغير، وهرم عليه الكبير، وهذا من غربة الدين، وقلة الدعاة المصلحين، ولا حول ولا قوة إلا بالله العلي العظيم.
وإذا كان لا يجوز اتباع أئمة الفقه المجتهدين فيما أخطؤوا فيه من الاجتهاد مع أنهم معذورون ومأجورون فيما أخطؤوا فيه من غير قصد؛ إلا أنه يحرم على الخطأ؛ فكيف لا يحرم تقليد هؤلاء المضللين والدجالين، الذين أخطؤوا فيما لا يجوز الاجتهاد فيه، وهو أمر العقيدة؛ لأن العقيدة توقيفية، تتوقف على النصوص، ولكن الأمر كما قال تعالى: {وَلَقَدْ ضَرَبْنَا لِلنَّاسِ فِي هَذَا الْقُرْآنِ مِنْ كُلِّ مَثَلٍ وَلَئِنْ جِئْتَهُمْ بِآيَةٍ لَيَقُولَنَّ الَّذِينَ كَفَرُوا إِنْ أَنْتُمْ إِلاّ مُبْطِلُونَ كَذَلِكَ يَطْبَعُ اللَّهُ عَلَى قُلُوبِ الَّذِينَ لا يَعْلَمُونَ فَاصْبِرْ إِنَّ وَعْدَ اللَّهِ حَقٌّ وَلا يَسْتَخِفَّنَّكَ الَّذِينَ لا يُوقِنُونَ} 1.
وإلى جانب هؤلاء المغرقين في التقليد الأعمى في الأصول والفروع، إلى جانبهم جماعة أخرى على النقيض منهم، ترى وجوب الاجتهاد على كل أحد، ولو كان جاهلاً لا يحسن قراءة القرآن ولا يعرف سيئا عن العلم، ويحرمون
1 سورة الروم، الآيتان: 58 ـ 60.

(1/86)

النظر في كتب الفقه، ويريدون من الجهال أن يستنبطوا الأحكام من الكتاب والسنة، وهذا تطرف شنيع، وخطر هؤلاء على المسلمين لا يقل عن خطر الفريق الأول، إن لم يزد عليه، وخير الأمور الوسط والاعتدال؛ بأن لا نقلد الفقهاء تقليدًا أعمى، ولا نزهد بعلمهم نترك أقوالهم الموافقة للكتاب والسنة، بل ننتفع بها، ونستعين بها على فهم الكتاب والسنة؛ لأنها ثروة علمية، ورصيد فقهي عظيم، يؤخذ منه ما وافق الدليل، ويترك ما خالف الدليل؛ كما كان السلف الصالح يفعلون ذلك، خصوصا في زمان الذي تقاصرت فيه الهمم وفشا فيه الجهل؛ فالواجب الاعتدال بلا إفراط ولا تفريط، ولا غلو ولا تساهل، ونسأل الله - عز وجل - أن يهدي ضال المسلمين، ويثبت أئمتهم وقادتهم على الحق؛ إنه سميع مجيب.
وكما لا يجوز طاعة العلماء في تحليل الحرام وتحريم الحلال؛ فكذلك لا تجوز طاعة الأمراء والرؤساء في الحكم بين الناس بغير الشريعة الإسلامية؛ لأنه يجب التحاكم إلى كتاب الله وسنة رسوله في جميع المنازعات والخصومات وشؤون الحياة؛ لأن هذا هو مقتضى العبودية والتوحيد؛ لأن التشريع حق لله وحده؛ كما قال تعالى: {أَلا لَهُ الْخَلْقُ وَالأمْرُ} 1، أي: هو الحكم وله الحكم، وقال تعالى: {وَمَا اخْتَلَفْتُمْ فِيهِ مِنْ شَيْءٍ فَحُكْمُهُ إِلَى اللَّهِ} 2، وقال تعالى: {فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلاً} 3.
فالتحاكم إلى شرع الله ليس لطلب العدل فقط، وإنما هو في الدرجة الأولى تعبُّد لله، وحق لله وحده، وعقيدة، فمن احتكم إلى غير شرع الله من سائر الأنظمة والقوانين البشرية؛ فقد اتخذ واضعي تلك القوانين والحاكمين بها شركاء لله في تشريعه؛ قال الله تعالى: {أَمْ لَهُمْ شُرَكَاءُ شَرَعُوا لَهُمْ مِنَ الدِّينِ مَا لَمْ يَأْذَنْ بِهِ اللَّه} 4، وقال تعالى: {وَإِنْ أَطَعْتُمُوهُمْ
__________
1 سورة الأعراف، الآية: 54.
2 سورة الشورى، الآية: 10.
3 سورة النساء، الآية: 59.
4 سورة الشورى، الآية: 21.

(1/87)

إِنَّكُمْ لَمُشْرِكُونَ} 1.
وقد نفى الله الإيمان عمن تحاكم إلى غير شرعه؛ قال تعالى: {أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُوا بِمَا أُنْزِلَ إِلَيْكَ وَمَا أُنْزِلَ مِنْ قَبْلِكَ يُرِيدُونَ أَنْ يَتَحَاكَمُوا إِلَى الطَّاغُوتِ وَقَدْ أُمِرُوا أَنْ يَكْفُرُوا بِهِ} إلى قوله تعالى: {فَلا وَرَبِّكَ لا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجاً مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيماً} 2.
فمن دعا إلى تحكيم القوانين البشرية؛ فقد جعل لله شريكا في الطاعة والتشريع، ومن حكم بغير ما أنزل الله؛ يرى أنه أحسن أو مساو لما أنزل الله وشرعه، أو أنه يجوز الحكم بهذا؛ فهو كافر بالله، وإن زعم أنه مؤمن؛ لأن الله أنكر على من يريد التحاكم إلى غير شرعه، وكذبهم في زعمهم الإيمان؛ لأن قوله: {يَزْعُمُونَ} : متضمن لنفي إيمانهم؛ لأن هذه الكلمة تقال غالبا لمن يدعي دعوى هو فيها كاذب، ولأن تحكيم القوانين تحكيم للطاغوت، والله قد أمر بالكفر بالطاغوت، وجعل الكفر بالطاغوت ركن التوحيد؛ كما قال تعالى: {فَمَنْ يَكْفُرْ بِالطَّاغُوتِ وَيُؤْمِنْ بِاللَّهِ فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَى} 3، فمن حكم القوانين؛ لم يكن موحدًا؛ لأنه اتخذ لله شريكا في التشريع والطاعة، ولم يكفر بالطاغوت الذي أمر أن يكفر به، وأطاع الشيطان؛ كما قال تعالى: {وَيُرِيدُ الشَّيْطَانُ أَنْ يُضِلَّهُمْ ضَلالاً بَعِيداً} 4
وقد أخبر الله عن المنافقين أنهم حينما يدعون إلى التحاكم إلى شرع الله يأبون ويعرضون؛ فقال - سبحانه -: {وَإِذَا قِيلَ لَهُمْ تَعَالَوْا إِلَى مَا أَنْزَلَ اللَّهُ وَإِلَى الرَّسُولِ رَأَيْتَ الْمُنَافِقِينَ يَصُدُّونَ عَنْكَ صُدُوداً} 5، كما أخبر أنهم يرون الفساد صلاحا؛ لانتكاس فطرهم، وفساد قلوبهم؛ فقال تعالى: {وَإِذَا قِيلَ لَهُمْ لا تُفْسِدُوا فِي الأرْضِ قَالُوا إِنَّمَا نَحْنُ مُصْلِحُونَ أَلا إِنَّهُمْ هُمُ
__________
سورة الأنعام، الآية: 121.
2 سورة النساء، الآيتات: 60 ـ 65.
3 سورة البقرة، الآية: 256.
4 سورة النساء، الآية: 60.
5 سورة النساء، الآية: 61.

(1/88)

الْمُفْسِدُونَ وَلَكِنْ لا يَشْعُرُونَ} 1، فالتحاكم إلى غير الله من أعمال المنافقين، وهو من أعظم الفساد في الأرض.
قال الإمام ابن القيم - رحمه الله - على هذه الآية: "قال أكثر المفسرين: ولا تفسدوا فيها بالمعاصي والدعاء إلى طاعة غير الله بعد إصلاح الله لها ببعثة الرسل وبيان الشريعة والدعاء إلى طاعة الله؛ فإن عبادة غير الله والدعوة إلى غيره بالشرك ومخالفة أمره؛ فالشرك والدعوة إلى غير الله وإقامة معبود غيره وطاع متبع غير الرسول صلى الله عليه وسلم هو أعظم فساد في الأرض، ولا صلاح لها ولأهلها إلا بأن يكون الله وحده هو المعبود المطاع، والدعوة له لا لغيره، والطاعة والإتباع للرسول ليس إلا، وغيره إنما تجب طاعته إذا أمر بطاعة الرسول صلى الله عليه وسلم، فإذا أمر بمعصيته وخلاف شريعته؛ فلا سمع ولا طاعة، ومن تدبر أحوال العالم؛ وجد كل صلاح في الأرض؛ فسببه توحيد الله وعبادته وطاعة رسوله، وكل شر في العالم وفتنة وبلاء وقحط وتسليط عدو وغير ذلك؛ فسببه مخالفة رسوله والدعوة إلى غير الله ورسوله".
وقد سمى الله كل حكم يخالف حكمه بأنه حكم الجاهلية؛ قال تعالى: {أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْماً لِقَوْمٍ يُوقِنُونَ} 2.
قال ابن كثير - رحمه الله -: "ينكر تعالى على من خرج عن حكم الله تعالى، المشتمل على كل خير، الناهي عن كل شر، وعدل إلى ما سواه من الآراء والأهواء والاصطلاحات التي وضعها الرجال بلا مستند من شريعة الله، كما كان أهل الجاهلية يحكمون به من الجهالات والضلالات، وكما تحكم به التتار من السياسات المأخوذة عن جنكيز خان، الذي وضع لهم "الياسق"، وهو عبارة عن
__________
1 سورة البقرة، الآيتان: 11 ـ 12.
2 سورة المائدة، الآية: 50.

(1/89)

كتاب أحكام اقتبسها من شرائع شتى، من اليهودية والنصرانية والملة الإسلامية، وفيها كثير من الأحكام أخذها عن مجرد نظره وهواه، فصارت في بنيه شرعا، يقدمونها على الحكم بالكتاب والسنة، فمن فعل ذلك؛ فهو كافر، يجب قتاله حتى يرجع إلى حكم الله ورسوله؛ فلا يحكم بسواه في قليل أو كثير ... " انتهى كلامه - رحمه الله -.
ومثل القانون الذي ذكره عن التتار وحكم بكفر من جعله بديلاً من الشريعة الإسلامية القوانين الوضعية التي جعلت اليوم في كثير من الدول هي مصادر الأحكام وألغيت من أجلها الشريعة الإسلامية؛ إلا فيما يسمونه بالأحوال الشخصية.
والدليل على كفر من فعل ذلك آيات كثيرة: قوله تعالى: {وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْكَافِرُونَ} 1، وقوله: {فَلا وَرَبِّكَ لا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ} 2، وقوله تعالى: {أَفَتُؤْمِنُونَ بِبَعْضِ الْكِتَابِ وَتَكْفُرُونَ بِبَعْضٍ فَمَا جَزَاءُ مَنْ يَفْعَلُ ذَلِكَ مِنْكُمْ إِلاّ خِزْيٌ فِي الْحَيَاةِ الدُّنْيَا وَيَوْمَ الْقِيَامَةِ يُرَدُّونَ إِلَى أَشَدِّ الْعَذَابِ وَمَا اللَّهُ بِغَافِلٍ عَمَّا تَعْمَلُونَ} 3.
وكما قلنا قريبا: إنه يجب تحكيم الشريعة عقيدة ودينا يدان الله به، لا من أجل طلب العدالة فقط.
هذا؛ ولا بد للعبد من قبول حكم الله، سواء كان له أم عليه، وسواء وافق هواه أم لا؛ قال تعالى: {فَلا وَرَبِّكَ لا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجاً مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيماً} 4، وقال تعالى: {وَمَا كَانَ لِمُؤْمِنٍ وَلا مُؤْمِنَةٍ إِذَا قَضَى اللَّهُ وَرَسُولُهُ أَمْراً أَنْ يَكُونَ لَهُمُ الْخِيَرَةُ مِنْ أَمْرِهِمْ} 5، وقال تعالى: {فَإِنْ لَمْ يَسْتَجِيبُوا لَكَ
__________
1سورة المائدة، الآية: 44.
2 سورة النساء، الآية: 65.
3 سورة البقرة، الآية: 85.
4 سورة النساء، الآية: 65.
5 سورة الأحزاب، الآية: 36.

(1/90)

فَاعْلَمْ أَنَّمَا يَتَّبِعُونَ أَهْوَاءَهُمْ وَمَنْ أَضَلُّ مِمَّنِ اتَّبَعَ هَوَاهُ بِغَيْرِ هُدىً مِنَ اللَّهِ} 1.
وعن عبد الله بن عمر - رضي الله عنهما، أن رسول الله صلى الله عليه وسلم قال: "لا يؤمن أحدكم حتى يكون هواه تبعا لما جئت به".
قال ابن رجب - رحمه الله -: "معنى الحديث أن الإنسان لا يكون مؤمنا كامل الإيمان الواجب حتى تكون محبته محته تابعة لما جاء به الرسول صلى الله عليه وسلم من الأوامر والنواهي وغيرها؛ فيحب ما أمر به، ويكره ما نهى عنه، وقد ورد القرآن بمثل هذا المعنى في غير موضع، وذم سبحانه من كره ما أحبه الله أو أحب ما كرهه الله؛ كما قال تعالى: {ذَلِكَ بِأَنَّهُمُ اتَّبَعُوا مَا أَسْخَطَ اللَّهَ وَكَرِهُوا رِضْوَانَهُ فَأَحْبَطَ أَعْمَالَهُمْ} 2 ... ".
إلى أن قال: "وصف المشركين بإتباع الهوى في مواضع من كتابه؛ فقال تعالى: {فَإِنْ لَمْ يَسْتَجِيبُوا لَكَ فَاعْلَمْ أَنَّمَا يَتَّبِعُونَ أَهْوَاءَهُمْ وَمَنْ أَضَلُّ مِمَّنِ اتَّبَعَ هَوَاهُ بِغَيْرِ هُدىً مِنَ اللَّهِ} 3.
وكذلك البدع إنما تنشأ من تقديم الهوى على الشرع، ولهذا سمي أهلها أهل الأهواء، وكذلك المعاصي إنما تنشأ من تقديم الهوى على الشرع، ولهذا سمّي أهلها أهل الأهواء، وكذلك المعاصي إنما تنشأ من تقديم الهوى على محبة الله ومحبة ما يحبه، وكذلك حب الأشخاص الواجب فيه أن يكون تبعا لما جاء به الرسول صلى الله عليه وسلم؛ فيجب على المؤمن محبة من يحبه الله من الملائكة والرسل والأنبياء والصديقين والشهداء والصالحين عموما ... " انتهى كلامه رحمه الله.

(1/91)

أمور أخرى تنافي التوحيد:
هذا؛ وهناك أشياء تنافي التوحيد، وتقتضي الردة عن دين الإسلام؛ منها سوء الظن بالله، ومنها الاستهزاء بشيء فيه الله عز وجل:
__________
1 سورة القصص، الآية: 50.
2 سورة محمد، الآية: 28.
3 سورة القصص، الآية: 50.

(1/91)

1 - سوء الظن بالله:
فسوء الظن بالله خطير؛ لأن حسن الظن بالله من واجبات التوحيد، وسوء الظن به ينافي التوحيد.
وقد وصف الله المنافقين بأنهم يظنون به غير الحق؛ فقال تعالى: {ثُمَّ أَنْزَلَ عَلَيْكُمْ مِنْ بَعْدِ الْغَمِّ أَمَنَةً نُعَاساً يَغْشَى طَائِفَةً مِنْكُمْ وَطَائِفَةٌ قَدْ أَهَمَّتْهُمْ أَنْفُسُهُمْ يَظُنُّونَ بِاللَّهِ غَيْرَ الْحَقِّ ظَنَّ الْجَاهِلِيَّةِ يَقُولُونَ هَلْ لَنَا مِنَ الأمْرِ مِنْ شَيْءٍ قُلْ إِنَّ الأمْرَ كُلَّهُ لِلَّهِ} 1، وأخبر عنهم في الآية الأخرى أنهم يظنون به ظن السوء، فقال: {وَيُعَذِّبَ الْمُنَافِقِينَ وَالْمُنَافِقَاتِ وَالْمُشْرِكِينَ وَالْمُشْرِكَاتِ الظَّانِّينَ بِاللَّهِ ظَنَّ السَّوْءِ عَلَيْهِمْ دَائِرَةُ السَّوْءِ وَغَضِبَ اللَّهُ عَلَيْهِمْ وَلَعَنَهُمْ وَأَعَدَّ لَهُمْ جَهَنَّمَ وَسَاءَتْ مَصِيراً} 2.
قال الإمام ابن القيم في تفسير الآية الأولى: "فسر هذا الظن بأنه سبحانه لا ينصر رسوله وأن أمره سيضمحل، وفسر بأن ما أصابه لم يكن بقدر الله وحكمته؛ ففسر بإنكار الحكمة وإنكار القدر وإنكار أن يتم أمر رسوله وأن يظهره الله على الدين كله، وهذا هو ظن السوء الذي ظن المنافقون والمشركون في سورة الفتح، وإنما كان هذا ظن السوء؛ لأنه لا يليق به سبحانه ولا بحكمته وحمده ووعده الصادق، فمن ظن أنه يديل الباطل على الحق إدالة مستمرة يضمحل معها الحق، أو أنكر أن يكون ما جرى بقضائه وقدره، أو أنكر أن يكون قدره لحكمة بالغة يستحق عليها الحمد، بل زعم أن ذلك لمشيئة مجردة؛ فذلك ظن الذين كفروا؛ فويل للذين كفروا من النار، وأكثر الناس يظنون بالله ظن السوء فيما يختص بهم وفيما يفعله بغيرهم، ولا يسلم من ذلك إلا من عرف الله وأسماءه وصفاته وموجب حكمته وحمده؛ فليعتن اللبيب الناصح لنفسه بهذا، وليتب إلى الله، وليستغفره من ظنه بربه ظن السوء".
ولو فتشت من فتشت؛ لرأيت عنده تعنتا على القدر، وملامة له، وأنه كان
__________
1 سورة آل عمران، الآية: 154.
2 سورة الفتح، الآية: 6.

(1/92)

ينبغي أن يكون كذا وكذا؛ فمستقل ومستكثر، وفتش نفسك هل أنت سالم؟
فإنْ تَنْج مِنْ ذي عَظيَمٍة ... وإلاَّ فَإنِّي لا أَخَالكَ نَاجِيا
قال ابن القيم - رحمه الله -: "فمن ظن به أنه لا ينصر رسوله ولا يتم أمره ولا يؤيده ويؤيد حزبه ويعليهم ويظفرهم بأعدائهم ويظهرهم، وأنه لا ينصر دينه وكتابه، وأنه يديل الشرك على التوحيد الباطل على الحق إدالة مستقرة يضمحل معها التوحيد والحق اضمحلالاً لا يقوم بعده أبدًا؛ فقد ظن بالله ظن السوء، ونسبه إلى خلاف ما يليق بجلاله وكماله وصفاته ونعوته؛ فإن حمده وعزته وحكمته وإلهيته تأبى ذلك، وتأبي أن يذل حزبه وجنده، وأن تكون النصرة المستقرة والظفر الدائم لأعدائه المشركين به العادلين به، فمن ظن به ذلك؛ فما عرفه، ولا عرف أسماءه، ولا عرف صفاته وكماله".
وكذلك من أنكر أن يكون ذلك بقضائه؛ فما عرفه، ولا عرف ربوبيته وملكه وعظمته.
وكذلك من أنكر أن يكون قدَّر ما قدَّره من ذلك وغيره لحكمة بالغة وغاية محمودة يستحق عليها الحمد، ظن أن ذلك إنما صدر عن مشيئة مجردة عن حكمة وغاية مطلوبة هي أحب إليه من فواتها، وأن تلك الأسباب المكروهة له المفضية إليها لا يخرج تقديرها عن الحكمة؛ لإفضائها إلى ما يحب، وإن كانت مكروهة له؛ فما قدرها سدى، ولا شاءها عبثا، ولا خلفها باطلاً، {ذَلِكَ ظَنُّ الَّذِينَ كَفَرُوا فَوَيْلٌ لِلَّذِينَ كَفَرُوا مِنَ النَّارِ} 1.
وأكثر الناس يظنون بالله غير الحق، ظن السوء، فيما يختص بهم، وفيما يفعله بغيرهم، ولا يسلم من ذلك إلا من عرف الله، وعرف أسماءه وصفاته، وعرف موجب حكمته وحمده:
__________
1 سورة ص، الآية: 27.

(1/93)

فمن قنط من رحمته، وآس من روحه؛ فقد ظن به ظن السوء.
ومن جوز عليه أن يعذب أولياءه مع إحسانهم وإخلاصهم ويسوي بينهم وبين أعدائه؛ فقد ظن به ظن السوء.
ومن يظن أنه يترك خلفه سدى معطلين عن الأمر والنهي لا يرسل إليهم رسله ولا ينزل عليهم كتبه، بل يتركهم هملاً كالأنعام؛ فقد ظن به ظن السوء.
ومن ظن أنه لا يجمع عبيده بعد موتهم للثواب والعقاب في دار يجازى المحسن فيها بإحسانه والمسيء بإساءته ويبين لخلقه حقيقة ما اختلفوا فيه ويظهر للعالمين كلهم صدقه وصدق رسوله وأن أعداءه كانوا هم الكاذبين؛ فقد ظن به ظن السوء.
ومن ظن أنه يضيع عليه عمله الصالح الذي عمله خالصا لوجهه على امتثال أمره ويبطله بلا سبب من العبد، وأنه يعاقبه بما لا صنع له فيه ولا اختيار له ولا قدرة ولا إرادة له في حصوله، بل يعاقبه على فعله هو - سبحانه - به، أو ظن به أنه يجوز عليه أن يؤيد أعداءه الكاذبين عليه بالمعجزات التي يؤيد بها أنبياءه ورسله، ويجريها على أيديهم ليضلوا بها عبادة، وأنه يحسن منه كل شيء، حتى تعذيب من أفنى عمره في طاعته، فيخلده في الجحيم في أسفل سافلين، وينعم من استنفذ عمره في عداوته وعداوة رسله ودينه، فيرفعه إلى أعلى عليين، وكلا الأمرين في الحسن عنده سواء، ولا يعرف امتناع أحدهما ووقوع الآخر إلا بخير صادق، وإلا فالعقل لا يقضي بقبح أحدهما وحسن الآخر؛ فقد ظن به ظن السوء.
ومن ظن أنه أخبر عن نفسه وصفاته وأفعاله بما ظاهره باطل وتشبيه وتمثيل، وترك الحق؛ لم يخبر به، وإنما رمز إليه رموزًا بعيدة، وأشار إليه إشارات ملغزة، ولم يصرح به، وصرح دائما بالتشبيه والتمثيل والباطل، وأراد من خلفه أن

(1/94)

يتعبوا أذهانهم وقواهم وأفكارهم في تحريف كلامه عن مواضعه، وتأويله على غير تأويله، ويتطلبوا له الوجوه والاحتمالات المستكرهة والتأويلات التي هي بالألغاز والأحاجي أشبه منها بالكشف والبيان، وأحالهم في معرفة أسمائه وصفاته على عقولهم وآرائهم لا على كتابه، بل أراد منهم أن لا يحملوا كلامه على ما يعرفونه من خطابهم ولغتهم، مع قدرته على أن يصرح لهم بالحق الذي ينبغي التصريح به ويريحهم من الألفاظ التي توقعهم في اعتقاد الباطل؛ فلم يفعل، بل سلك بهم خلاف طريق الهدى والبيان؛ فقد ظن به ظن السوء؛ فإنه إن قال: إنه غير قادر على التعبير عن الحق باللفظ الصريح الذي عبر به هو وسلفه؛ فقد ظن بقدرته العجز، وإن قال: إنه قادر، ولم يبين، وعدل عن البيان وعن التصريح بالحق إلى ما يوهم بل يوقع في الباطل المحال والاعتقاد الفاسد؛ فقد ظن بحكمته ورحمته ظن السوء.
ومن ظن أنه هو وسلفه عبروا عن الحق بصريحه دون الله ورسوله، وأن الهدى والحق في كلامهم، وأما كلام الله؛ فإنما يؤخذ من ظاهره التشبيه والتمثيل والضلال، وظاهر كلام المشركين والحيارى هو الهدى والحق؛ لهذا من أسوأ الظن.
فكل هؤلاء من الظانين بالله ظن السوء، ومن الظانين بالله غير الحق، ظن الجاهلية ... " انتهى كلام ابن القيم في بيان من هم الذين يظنون بالله غير الحق ظن الجاهلية، ومن أراد استيفاءه؛ فليراجعه في (زاد المعاد) ، والله المستعان.
2- الاستهزاء بشيء فيه ذكر الله:
يجب على المسلم احترام كتاب الله وسنة رسوله وعلماء المسلمين، وأن يعرف حكم من استهزأ بذكر الله أو القرآن أو الرسول؛ ليكون المسلم على حذر من ذلك؛ فإن من استهزأ بذكر الله أو القرآن أو الرسول أو بشيء من

(1/95)

السنة؛ فقد كفر بالله عز وجل لاستخفافه بالربوبية والرسالة، وذلك مناف للتوحيد، وكفر بإجماع أهل العلم.
قال الله تعالى: {وَلَئِنْ سَأَلْتَهُمْ لَيَقُولُنَّ إِنَّمَا كُنَّا نَخُوضُ وَنَلْعَبُ قُلْ أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ لا تَعْتَذِرُوا قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ ... } 1الآية.
وقد جاء بيان سبب نزول هاتين الآيتين الكريمتين؛ أنه ما حصل من المنافقين في بعض الغزوات من سخرية بالرسول صلى الله عليه وسلم وأصحابه؛ فقد روى ابن جرير وغيره عن ابن عمر ومحمد بن كعب وزيد بن أسلم وقتادة "دخل حديث بعضهم في بعض"؛ "أنه قال رجل في غزوة تبوك: ما رأينا مثل قرائنا هؤلاء أرغب بطونا ولا أكذب ألسنا ولا أجبن عند اللقاء "يعني: رسول الله صلى الله عليه وسلم وأصحابه القراء". فقال له عوف بن مالك: كذبت، ولكتك منافق، لأخبرن رسول الله صلى الله عليه وسلم فذهب عوف فذهب عوف إلى رسول الله صلى الله عليه وسلم ليخبره، فوجد القرآن قد سبقه، فجاء ذلك الرجل إلى رسول الله صلى الله عليه وسلم وقد ارتحل وركب ناقته، فقال: يا رسول الله! إنما كنا نخوض ونتحدث حديث الركب نقطع به الطريق".
قال ابن عمر: "كأني أنظر إليه متعلقا بنسعة نتقة رسول الله صلى الله عليه وسلم، وإن الحجارة تنكب رجليه، وهو يقول: إنما كنا نخوض ونلعب. فيقول له رسول الله صلى الله عليه وسلم: {أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ لا تَعْتَذِرُوا قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ.} 2.
ففي هاتين الآيتين الكريمتين مع بيان سبب نزولهما دليل واضح على كفر من استهزأ بالله أو رسوله أو آيات أو سنة رسوله أو بصحابة رسول الله؛ لأن من فعل ذلك؛ فهو مستخف بالربوبية والرسالة، وذلك مناف للتوحيد والعقيدة، ولو لم حقيقة الاستهزاء.
ومن هذا الباب الاستهزاء بالعلم وأهله، وعدم احترامهم، أو الوقيعة فيهم
__________
1 سورة التوبة، الآيتان: 65 ـ 66.
2 سورة التوبة، الآيتان: 65 ـ 66.

(1/96)

من أجل العلم الذي يحملونه، وكون ذلك كفرًا، لو لم يقصد حقيقة الاستهزاء؛ لأن هؤلاء الذين نزلت فيهم الآيات جاؤوا معترفين بما صدر منهم، ومعتذرين بقولهم: {إِنَّمَا كُنَّا نَخُوضُ وَنَلْعَبُ} ؛ أي: لم نقصد الاستهزاء والتكذيب، وإنما قصدنا اللعب ضد الجد؛ فأخبرهم الله على لسان رسوله صلى الله عليه وسلم أن عذرهم هذا لا يغني من الله شيئا، وأنهم كفروا بعد إيمانهم بهذه المقالة التي استهزؤوا بها، ولم يقبل اعتذارهم بأنهم لم يكونوا جادين في قولهم، وإنما قصدوا اللعب، ولم يزدصلى الله عليه وسلم في إجابتهم على تلاوة قول الله تعالى: {أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ لا تَعْتَذِرُوا قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ} 1؛ لأن هذا لا يدخله المزاح واللعب، وإنما الواجب أن تحترم هذه الأشياء وتعظم، وليخشع عند آيات الله إيمانا بالله ورسوله وتعظيما لآياته، والخائض اللاعب متنقص لها.
قال الشيخ محمد بن عبد الوهاب - يرحمه الله -: "القول الصريح في الاستهزاء هذا وما شابهه، وأما الفعل الصريح؛ فمثل مد الشفة وإخراج اللسان ورمز وما يفعله كثير من الناس عند الأمر بالصلاة والزكاة؛ فكيف بالتوحيد؟! " انتهى.
ومثل هذا الاستهزاء بالسنة الثابتة عن رسول الله صلى الله عليه وسلم؛ كالذي يستهزئ بإعفاء اللحى وقص الشوارب، أو يستهزئ بالسواك ... أو غير ذلك، وكالاستهزاء بالأمر بالمعروف والنهي عن المنكر.
قال ابن إسحاق: "وقد كان جماعة من المنافقين، منهم وديعة بن ثابت أخو بني أمية بن زيد عمرو بن عوف، ورجل من أشجع لبني سلمة، يقال له: مخشي بن حمير، يشيرون إلى رسول الله صلى الله عليه وسلم وهو منطلق إلى تبوك، فقال بعضهم لبعض: أتحبسون جلاد بني الأصفر كقتال العرب بعضهم بعضا؟!
__________
1 سورة التوبة، الآيتان: 65 ـ 66.

(1/97)

والله لكأنا بكم غبرًا مقرنين في الحبال! إرجافا وترهيبا للمؤمنين؛ فقال مخشي ابن حمير: والله لوددت أني أقاضى على أن يضرب كل رجل منا مئة جلدة، وإنا نتلفت أن ينزل فينا قرآن لمقالتكم هذه. وقال رسول الله صلى الله عليه وسلم فيما بلغني لعمار ابن ياسر: "أدرك القوم؛ فإنهم قد احترقوا؛ فسلهم عما قالوا، فإن أنكروا؛ فقل: بلى، قلتم كذا وكذا". فانطلق إليهم عمار، فقال لهم ذلك، فأتوا رسول الله صلى الله عليه وسلم يعتذرون إليه، فقال وديعة بن ثابت ورسول الله صلى الله عليه وسلم واقف على راحلته، فجعل يقول وهو آخذ بحقيها: يا رسول الله! إنما كنا نخوض ونلعب. فقال مخشي بن حمير: يا رسول الله! قعد بي اسمي واسم أبي. فكان الذي عناه - أي: بقوله تعالى: {إِنْ نَعْفُ عَنْ طَائِفَةٍ مِنْكُمْ} 1 في هذه الآية - مخشي بن حمير؛ فسمي عبد الرحمن، وسأل الله أن يقتل شهيدًا لا يعلم بمكانه، فقتل يوم اليمامة، فلم يوجد له أثر".
قال شيخ الإسلام ابن تيميه - رحمه الله -: "فقد أخبر أنهم كفروا بعد إيمانهم، مع قولهم: إنما تكلمنا بالكفر من غير اعتقاد له، بل إنما كنا نخوض ونلعب، وبيَّن أن الاستهزاء بآيات الله كفر، ولا يكون هذا إلا ممَّن شرح صدرًا بهذا الكلام، ولو كان الإيمان في قلبه؛ لمنعه أن يتكلم بهذا الكلام، والقرآن يبين أن إيمان القلب يستلزم العمل الظاهر بحسبه؛ كقوله تعالى: {وَيَقُولُونَ آمَنَّا بِاللَّهِ وَبِالرَّسُولِ وَأَطَعْنَا ثُمَّ يَتَوَلَّى فَرِيقٌ مِنْهُمْ مِنْ بَعْدِ ذَلِكَ وَمَا أُولَئِكَ بِالْمُؤْمِنِينَ وَإِذَا دُعُوا إِلَى اللَّهِ وَرَسُولِهِ لِيَحْكُمَ بَيْنَهُمْ إِذَا فَرِيقٌ مِنْهُمْ مُعْرِضُونَ وَإِنْ يَكُنْ لَهُمُ الْحَقُّ يَأْتُوا إِلَيْهِ مُذْعِنِينَ أَفِي قُلُوبِهِمْ مَرَضٌ أَمِ ارْتَابُوا أَمْ يَخَافُونَ أَنْ يَحِيفَ اللَّهُ عَلَيْهِمْ وَرَسُولُهُ بَلْ أُولَئِكَ هُمُ الظَّالِمُونَ إِنَّمَا كَانَ قَوْلَ الْمُؤْمِنِينَ إِذَا دُعُوا إِلَى اللَّهِ وَرَسُولِهِ لِيَحْكُمَ بَيْنَهُمْ أَنْ يَقُولُوا سَمِعْنَا وَأَطَعْنَا وَأُولَئِكَ هُمُ الْمُفْلِحُونَ} 2، نفى الإيمان عمن طاعة الرسول، وأخبر أن المؤمنين إذا دعوا إلى الله ورسوله ليحكم بينهم؛ سمعوا وأطاعوا؛ فبين
__________
1 سورة التوبة، الآية: 66.
2 سورة النور، الآيات: 47 ـ 51.

(1/98)

أن هذا من لوازم الإيمان ... " انتهى.
وبه يعلم كفر من يتنقصون الشريعة الإسلامية، ويصفونها بأنها لا تصلح لهذا الوقت الحاضر، وأن الحدود الشرعية فيها قسوة ووحشية، وأن الإسلام ظلم المرأة ... إلى غير ذلك من مقالات الكفر والإلحاد؛ نسأل الله العافية والسلامة.

(1/99)

أمور يفعلها بعض الناس وهي من الشرك أو من وسائله:
هناك أشياء مترددة بين الشرك الأكبر والشرك الأصغر، بحسب ما يقوم بقلب فاعلها وما يصدر عنه الأفعال والأقوال، ويقع فيها بعض الناس، قد تتنافى مع العقيدة، أو تعكر صفوها، وهي تمارس على المستوى العام، ويقع فيها بعض العوام؛ تأثرًا بالدجالين والمحتالين والمشعوذين، وقد حذر منها النبي صلى الله عليه وسلم، ومن هذه الأمور:
1- لبس الحلقة والخيط ونحوهما بقصد رفع البلاء أو دفعه: وذلك من فعل الجاهلية، وهو من الشرك الأصغر، وقد يترقى إلى درجة الشرك الأكبر؛ بحسب ما يقوم بقلب لا بسها من الاعتقاد بها.
فعن عمران بن حصين - رضي الله عنه؛ "أن رسول الله صلى الله عليه وسلم رأى رجلاً في يده حلقة من صفر، فقال: "ما هذا؟ ". قال: من الواهنة فقال: "انزعها؛ فإنها لا تزيدك إلا وهنا؛ فإنك لو مت وهي عليك؛ ما أفلحت أبدًا"، رواه أحمد بسند لا بأس به، وصححه ابن حبان والحاكم وأقره الذهبي.
2- تعليق التمائم: وهي خرزات كانت العرب تعلقها على أولادها، يتقون بها العين، ويتلمحون من اسمها أن يتم الله لهم مقصودهم.

(1/99)

وقد تكون التمائم من عظام ومن خرز ومن كتابة وغير ذلك، وهذا لا يجوز.
وقد يكون المعلق من القرآن، فإذا كان من القرآن؛ فقد اختلف العلماء في جوازه وعدم جوازه، والراجح عدم جوازه؛ سدّاً للذريعة، فإنه يفضي إلى تعليق غير القرآن، ولأنه لا مخصص للنصوص المانعة من تعليق التمائم؛ كحديث ابن مسعود - رضي الله عنه؛ قال: سمعت رسول الله صلى الله عليه وسلم يقول: "الرقى والتمائم والتولة شرك"، رواه أحمد وأبو داود، وعن عقبة بن عامر مرفوعا: "من علق تميمة؛ فقد أشرك"، وهذه نصوص عامة لا مخصص لها.
3- التبرك بالأشجار والآثار والبنايات: والتبرك معناه طلب البركة ورجاؤها واعتقادها في تلك الأشياء.
وحكمه أنه شرك أكبر؛ لأنه تعلق على غير الله سبحانه في حصول البركة، وعباد الأوثان إنما كانوا يطلبون البركة منها؛ فالتبرك بقبور الصالحين كالتبرك باللات، والتبرك بالأشجار والأحجار كالتبرك بالعزى ومناة.
وعن أبي واقد الليثي؛ قال: خرجنا مع رسول الله صلى الله عليه وسلم إلى حنين، ونحن حدثاء عهد بكفر، وللمشركين سدرة يعكفون عندها، وينوطون بها أسلحتهم، يقال لها: ذات أنواط، فمررنا بسدرة، فقلنا: يا رسول الله! اجعل لنا ذات أنواط كما لهم ذات أنواط. فقال رسول الله صلى الله عليه وسلم: "الله أكبر؛ إنها السنن، قلتم - والذي نفسي بيده - كما قالت بنو إسرائيل لموسى: {اجْعَلْ لَنَا إِلَهاً كَمَا لَهُمْ آلِهَةٌ قَالَ إِنَّكُمْ قَوْمٌ تَجْهَلُونَ} 1، لتركبن سنن من كان قبلكم"، رواه الترمذي وصححه.
4- السحر: وهو عبارة عما خفي ولطف سببه، سمي سحرًا لأنه يحصل بأمور خفية لا
__________
1 سورة الأعراف، الآية 138.

(1/100)

تدرك بالأبصار، وهو عبارة عن عزائم ورقى وكلام يتكلم به وأدوية وتدخينات، ومنه ما يؤثر في القلوب والأبدان فيمرض ويقتل ويفرق بين المرء وزوجه، وتأثيره بإذن الله الكوني القدري، وهو عمل شيطاني، وكثير منه لا يتوصل إليه إلا بالشرك والتقرب إلى الأرواح الخبيثة بشيء مما تحب، والاستعانة بالتحيل على استخدامها بالإشراك بها، ولهذا يقرنه الشارع بالشرك، وهو داخل في الشرك من ناحيتين:
الأولى: ما فيه من استخدام الشياطين والتعلق بهم، وربما تقرب إليهم بما يحبونه ليقومون بخدمته.
الثانية: ما فيه من دعوى علم الغيب ودعوى مشاركة الله في ذلك، وهذا كفر وضلال.
قال تعالى: {وَلَقَدْ عَلِمُوا لَمَنِ اشْتَرَاهُ مَا لَهُ فِي الآخِرَةِ مِنْ خَلاقٍ} 1.
وعن أبي هريرة -رضي الله عنه-؛ أن رسول الله صلى الله عليه وسلم قال: " اجتنبوا السبع الموبقات. قالوا: يا رسول الله! وما هن؟ قال: الشرك بالله، والسحر، وقتل النفس التي حرم الله إلا بالحق، وأكل الربا، وأكل مال اليتيم، والتولي يوم الزحف، وقذف المحصنات الغافلات المؤمنات".
5- الكهانة:
وهي ادعاء علم الغيب؛ كالإخبار بما سيقع في الأرض، مع الاستناد إلى سبب، هو استراق السمع، يسترق الجني الكلمة من كلام الملائكة، فيلقيها في أذن الكاهن، فيكذب معها مئة كذبة، فيصدقه الناس بسبب تلك الكلمة.
والله هو المتفرد بعلم الغيب؛ فمن ادعى مشاركته في شيء من ذلك بكهانة أو غيرها، أو صدَّق من يدَّعي ذلك؛ فقد جعل لله شريكا فيما هو من
__________
1 سورة البقرة، الآية 102.

(1/101)

خصائصه، وهو مكذب لله ولرسوله. وكثير من الكهانة المتعلقة بالشياطين لا تخلو من الشرك والتقرب إلى الوسائط التي يستعين بها على دعوى العلوم الغيبية.
فالكهانة شرك من جهة دعوى مشاركة الله في علمه الذي اختص به، ومن جهة التقرب إلى غير الله.
وفي صحيح مسلم عن بعض أزواج النبي صلى الله عليه وسلم، عن النبي صلى الله عليه وسلم؛ قال: "من أتى عرافا، فسأله عن شيء، فصدقه بما يقول؛ لم تقبل له صلاة أربعين يوما".
وعن أبي هريرة - رضي الله عنه، عن النبي صلى الله عليه وسلم؛ قال: "من أتى كاهنا، فصدقه بما يقول؛ فقد كفر بما أنزل على محمد صلى الله عليه وسلم"، رواه أبو داود.
ومما يجب التنبيه عليه والتحذير منه أمر السحرة والكهان والمشعوذين الذين يفسدون في الأرض ولا يصلحون؛ فبعضهم يظهر للناس بمظهر الطبيب الذي يداوي المرض، وهو في الحقيقة مفسد للعقائد؛ بحيث يأمر المريض أن يذبح لغير الله، أو يكتب له الطلاسم الشركية والتعاويذ الشيطانية، والبعض الآخر منهم يظهر بمظهر المخبر عن المغيبات وأماكن الأشياء المفقودة؛ بحيث يأتيه الجهال يسألونه عن الأشياء الضائعة، فيخبرهم عن أماكن وجودها، أو يحضرها لهم بواسطة الشياطين، والبعض الآخر منهم يظهر بمظهر الولي الذي له خوارق وكرامات؛ كدخول النار، وضرب نفسه بالسلاح، ومسك الحيات ... وغير ذلك، وهو في الحقيقة دجال مشعوذ وولي للشيطان ... وكل هذه الأصناف تريد الاحتيال والنصب لأكل أموال الناس وإفساد عقائدهم؛ فيجب على المسلمين أن يحذروهم ويبتعدوا عنهم، ويجب على ولاة الأمور استتابة هؤلاء، فإن تابوا وإلا قتلوا؛ لإراحة المسلمين من شرهم وفسادهم، وتنفيذًا

(1/102)

لحكم الله فيهم؛ ففي "صحيح البخاري" عن بجالة بن عبدة؛ قال: "كتب عمر بن الخطاب أن اقتلوا كل ساحر وساحرة"، وعن جندب مرفوعا: "حد الساحر ضربه بالسيف"، رواه الترمذي.
6- التطير:
وهو التشاؤم بالطيور والأسماء والألفاظ والبقاع والأشخاص وغير ذلك فإذا عزم شخص على أمر من أمور الدين أو الدنيا، فرأى أو سمع ما يكره؛ أثر فيه ذلك أحد أمرين: إما الرجوع عما كان عازما عليه تطيرًا وتأثرًا بما رأى أو سمع، فيعلِّقُ قَلْبَه بذلك المكروه، ويؤثر ذلك على إيمان، ويخل بتوحيده وتوكله على الله. وإما أن لا يرجع عما عزم عليه، ولكن يبقى في قلبه أثر ذلك التطير من الحزن والألم والهم والوساوس والضعف.
فيجب على من وجد شيئا من ذلك في نفسه: أن يجاهدها على دفعه، ويستعين بالله، ويتوكل عليه، ويمضي في شأنه، ويقول: "اللهم لا يأتي بالحسنات إلا أنت، ولا يدفع السيئات إلا أنت، ولا حول ولا قوة إلا بك".
والتطير داء قديم، ذكره الله عن الأمم الكافرة، وأتهم كانوا يتطيرون بخير الخلق، وهم الأنبياء وأتباعهم المؤمنين؛ كما ذكر الله عن فرعون وقومه؛ أنهم إذا أصابتهم سيئة {يَطَّيَّرُوا بِمُوسَى وَمَنْ مَعَهُ} 1، وكما ذكر الله عن قوم صالح أنهم قالوا له: {قَالُوا اطَّيَّرْنَا بِكَ وَبِمَنْ مَعَكَ} 2، وكما ذكر الله عن أصحاب القرية أنهم قالوا لرسل الله {قَالُوا إِنَّا تَطَيَّرْنَا بِكُمْ لَئِنْ لَمْ تَنْتَهُوا لَنَرْجُمَنَّكُمْ وَلَيَمَسَّنَّكُمْ مِنَّا عَذَابٌ أَلِيمٌ} 3، وكما ذكر الله عن المشركين أنهم تطيروا بمحمد صلى الله عليه وسلم؛ كما في قوله تعالى: {وَإِنْ تُصِبْهُمْ سَيِّئَةٌ يَقُولُوا هَذِهِ مِنْ عِنْدِكَ} 4.
وهكذا دين المشركين واحد؛ حيث انتكست قلوبهم وعقولهم؛ فاعتقدوا
__________
1 سورة الأعراف، الآية 131.
2 سورة النمل، الآية47.
3 سورة يس، الآية 18.
4 سورة النساء، الآية 78.

(1/103)

الشر بمن هو مصدر الخير، وهم الرسل عليهم الصلاة والسلام، وما ذلك إلا لتمكن الضلالة في نفوسهم، وانتكاس فطرهم، وإلا؛ فالخير والشر كلاهما بقضاء الله وقدره، ويجريان حسب حكمته وعلمه تفضلاً؛ فالخير تفضل منه وجزاء على فعل الطاعة، والشر عدل منه وجزاء وعقوبة على فعل المعصية؛ قال تعالى: {مَا أَصَابَكَ مِنْ حَسَنَةٍ فَمِنَ اللَّهِ وَمَا أَصَابَكَ مِنْ سَيِّئَةٍ فَمِنْ نَفْسِكَ} 1.
والتطير شرك؛ لكونه تعلق على غير الله، واعتقاد بحصول الضرر من مخلوق لا يملك لنفسه ضرًا ولا نفعا، ولكونه من إلقاء الشيطان ووسوسته، ولكونه يصدر عن القلب خوفا وخشية، وهو ينافي التوكل.
وإليكم ما قاله الرسول صلى الله عليه وسلم محذرًا من التطير: فقد روى الشيخان عن النبي صلى الله عليه وسلم؛ أنه قال: "لا عدوى، ولا طيرة، ولا هامة، ولا صفر". وقال صلى الله عليه وسلم: "لا عدوى ولا طيرة، ويعجبني الفأل. قالوا: وما الفأل؟ قال: الكلمة الطيبة"، متفق عليه.
وعن ابن مسعود مرفوعا: "الطيرة شرك، الطيرة شرك".
وفي "صحيح مسلم" عن معاوية بن الحكم؛ أنه قال لرسول الله صلى الله عليه وسلم: "ومنا أناس يتطيرون؟ قال: ذلك شيء يجده أحدكم في نفسه؛ فلا يصدَّنَّكم"؛ فأخبر صلى الله عليه وسلمأن تأذيه وتشاؤمه بالطَّيَرة إنما هو في نفسه وعقيدته لا في المتطيَّر به؛ فوهمه وخوفه وإشراكه هو الذي يطيره ويصده تأثرًا بما رآه أو سمعه.
فأوضح صلى الله عليه وسلملأمته وبين لهم فساد الطيرة؛ ليعلموا أن الله سبحانه لم يجعل لهم عليها علامة، ولا فيها لهم دلالة، ولا نصبها سببا لما يخافونه ويحذرونه، ولتطمئن قلوبهم وتسكن نفوسهم إلى وحدانيته - تعالى، التي أرسل بها رسله، وأنزل بها كتبه، وخلق لأجلها السماوات والأرض؛ فقطع علق الشرك من قلوبهم، فمن استمسك بعروة التوحيد الوثقى، واعتصم بحبله المتين، وتوكل
__________
1 سورة النساء، الآية 79.

(1/104)

على الله؛ قطع هاجس الطيرة من قبل استقرارها، وبارد خواطرها قبل استكمالها.
قال عكرمة: "كنا جلوسا عند ابن عباس، فمر طائر يصيح، فقال رجل من القوم، خير خير. فقال ابن عباس: لا خير ولا شر"، فبادره بالإنكار عليه؛ لئلا يعتقد تأثيره في الخير والشر، وكذلك سائر المخلوقات؛ لا تجلب خيرًا ولا تدفع شرّاً بذاتها.
وقوله صلى الله عليه وسلم: "ويعجبني الفأل"، ثم بينَّه صلى الله عليه وسلم بأنه الكلمة الطيبة، وإنما أعجبه الفأل لأنه حسن ظن بالله، والعبد مأمور أن يحسن الظن بالله، والطيرة سوء الظن بالله - عز وجل - وتوقع البلاء، ومن هنا جاء الفرق بينهما في الحكم؛ لأن الناس إذا أملوا الخير من الله؛ علقوا قلوبهم به، وتوكلوا عليه، وإذا قطعوا آمالهم ورجاءهم من الله؛ كان ذلك من الشر والتعلق على غير الله.
قال الإمام ابن القيم - رحمه الله -: "ليس في الإعجاب بالفأل ومحبته شيء من الشرك، بل ذلك عن مقتضى الطبيعة، وموجب الفطرة الإنسانية، التي تميل إلى ما يوافقها ويلائمها، كما أخبرهم صلى الله عليه وسلم أنه حبب إليه من الدنيا النساء والطيب؛ فكان يحب الحلواء والعسل، ويحب حسن الصوت بالقرآن والأذان ويستمع إليه، ويحب معالي الأخلاق ومكارم الشيم، وبالجملة يحب كل كمال وخير وما يفضي إليهما.
والله - سبحانه - قد جعل في غرائز الناس الإعجاب لسماع الاسم الحسن، ومحبته، وميل نفوسهم إليه، وكذلك جعل فيها الارتياح والاستبشار والسرور باسم الفلاح والسلام والنجاح والتهنئة والبشرى والفوز والظفر، فإذا هذه الأسماء الأسماع؛ استبشرت بها النفس، وانشرح لها الصدر، وقوي بها القلب، وإذا سمعت أضدادها؛ أوجب لها ضد هذه الحال، فأحزنها ذلك، وأثار خوفا

(1/105)

وطيرة وانكماشا وانقباضا عما قصدت وعزمت عليه، فأورث لها ضررًا في الدنيا، ونقصا في الإيمان، ومقارفة للشرك.." انتهى كلامه رحمه الله.
وفي الحديث الذي رواه أحمد عن ابن عمرو - رضي الله عنهما؛ عن النبي صلى الله عليه وسلم: "من ردته الطيرة عن حاجته؛ فقد أشرك, قالوا: فما كفارة ذلك؟ قال: أن تقول: اللهم ولا خير إلا خيرك، ولا طير إلا طيرك، ولا إله غيرك"؛ فتضمن هذا الحديث الشريف أن الطيرة لا تضر من كرهما ومضى في طريقه، وأما من لم يخلص توكله على الله، واسترسل مع الشيطان في ذلك؛ فقد يعاقب بالوقوع فيما يكره؛ لأنه أعرض عن واجب الإيمان بالله.
هذا؛ ونسأل الله عز وجل أن يمن علينا بالإيمان والتوكل عليه، ويجنبنا طريق الشر والشرك؛ إنه سميع مجيب.
7 - التنجيم:
وهو كما عرفه المحققين؛ بأنه الاستدلال بالأحوال الفلكية على الحوادث الأرضية؛ كأوقات هبوب الرياح، ومجيء المطر، وظهور الحر والبرد، وتغير الأسعار، أو حدوث الأمراض أو الوفيات، أو السعود والنحوس، وهذا ما يسمى بعلم التأثير.
وهو على نوعين:
النوع الأول: أن يدعي المنجم أن الكواكب فاعلة مختارة، وأن الحوادث تجري بتأثيرها. وهذا كفر بإجماع المسلمين؛ لأنه اعتقاد أن هناك خالفا غير الله، وأن أحدًا يتصرف في ملكه بغير مشيئته وتقديره - سبحانه تعالى -.
النوع الثاني: الاستدلال بمسير الكواكب واجتماعها وافتراقها على حدوث الحوادث، وهذا لا شك في تحريمه؛ لأنه من ادعاء علم الغيب، وهو

(1/106)

من السحر - أيضا؛ كما قال النبي صلى الله عليه وسلم: "من اقتبس شعبة من النجوم؛ فقد اقتبس شعبة من السحر، زاد ما زاد"، رواه أبو داود، وإسناده صحيح، وصححه النووي والذهبي، ورواه ابن ماجه وأحمد وغيرهما، والسحر محرم بالكتاب والسنة والإجماع، والإخبار عن الحوادث عن الحوادث المستقبلية عن طريق الاستدلال بالنجوم من ادعاء علم الغيب الذي استأثر الله بعلمه؛ فهو ادعاء لمشاركته - سبحانه - بعلمه الذي انفرد به، أو تصدق لمن ادعى ذلك، وهذا ينافي التوحيد؛ لما فيه من هذه الدعوى الباطلة.
قال الخطابي: "علم النجوم المنهي عنه هو ما يدعيه أهل التنجيم من علم الكوائن والحوادث التي ستقع في مستقبل الزمان "أوقات هبوب الرياح ومجيء المطر وتغير الأسعار" وما في معناها من الأمور التي يزعمون أنها تدرك معرفتها بسير الكواكب في مجاريها واجتماعها وافتراقها؛ يدعون أن لها تأثيرًا في السفليات، وهذا منهم تحكم على الغيب، وتعاط لعلم قد استأثر به الله، ولا يعلم الغيب سواه".
قال البخاري في "صحيحه": "قال قتادة: خلق الله هذه النجوم لثلاث: زينة للسماء، ورجوما للشياطين، وعلامات يهتدى بها، فمن تأول فيها غير ذلك؛ أخطأ، وأضاع نصيبه، وتكلف ما لا علم له به ... " انتهى.
وأخرج الخطيب عنه؛ قال: "وإن أناسا جهلة بأمر الله قد أحدثوا في هذه النجوم كهانة: من أعرس بنجم كذا وكذا؛ كان كذا وكذا، ومن سافر بنجم كذا وكذا؛ كان كذا وكذا، ولعمري ما من نجم إلا يولد به الأحمر والأسود والطويل والقصير والحسن والذميم، وما علم هذه النجوم وهذه الدابة وهذا الطائر بشيء من هذا الغيب، ولو أن أحدًا علن الغيب؛ لعلمه آدم الذي خلقه الله بيده وأسجد له ملائكته وعلَّمه أسماء كل شيء ... ".انتهى.

(1/107)

أقول: ومن الخرافات الباطلة ما يروجه الدجَّالون في بعض الصحف والمجلات من ذكر البخث والنحوس والسعود، ويعلقون ذلك بحسابات البروج والنجوم، ويصدق به بعض السذج.
قال الشيخ عبد الرحمن بن حسن- رحمه الله - في "فتح المجيد": "فإن قيل: المنجم قد يصدق. قيل: صدقه كصدق الكاهن؛ يصدق في كلمة ويكذب في مئة، وصدقه عن علم، بل قد يوافق قدرًا، فيكون فتنة في حق من صدقه".
قال: "وقد جاءت الأحاديث عن النبي صلى الله عليه وسلم بإبطال علم التنجيم؛ كقول: "من اقتبس شعبة من النجوم؛ فقد اقتبس شعبة من السحر زاد ما زاد"، رواه أحمد وأبو داود وابن ماجه، وعن رجاء بن حيوة؛ أن النبي صلى الله عليه وسلم قال: "إن مما أخاف على أمتي: التصديق بالنجوم، والتكذيب بالقدر، وحيف الأئمة"، رواه ابن حميد".
وأما الاستدلال بالنجوم لمعرفة الاتجاه في الأسفار في البر البحر؛ فهذا لا بأس به، وهو من نعمة الله - عز وجل؛ حيث يقول - سبحانه -: {وَهُوَ الَّذِي جَعَلَ لَكُمُ النُّجُومَ لِتَهْتَدُوا بِهَا فِي ظُلُمَاتِ الْبَرِّ وَالْبَحْرِ} 1؛ أي: لتعرفوا بها جهة قصدكم، وليس المراد أنه يهتدي بها في علم الغيب كما يعتقده المنجمون.
قال الخطابي: "وأما ما يستدل به من النجوم على جهة القبلة؛ فإنها كواكب رصدها أهل الخبرة من الأئمة، الذين لا نشك في عنايتهم بأمر الدين، ومعرفتهم بها، وصدقهم فيما أخبروا به عنها؛ مثل أن يشاهدها بحضرة الكعبة، ويشاهدها على حال الغيبة عنها؛ فكان إدراكهم الدلالة منها بالمعاينة، وإدراكنا ذلك بقبول خبرهم؛ إذ كانوا عندنا غير متهمين في دينهم، ولا مقصرين في
__________
1 سورة الأنعام، الآية 97.

(1/108)

معرفتهم".
وقال ابن رجب: "والمأذون في تعلمه علم التسيير لا علم التأثير؛ فإنه - أي: علم التأثير - باطل محرم قليله وكثيره، وأما علم التسيير؛ فيتعلم ما يحتاج إليه من الاهتداء ومعرفة القبلة والطرق، وهو جائز عند الجمهور ... " انتهى.
وكذلك تعلم منازل الشمس والقمر للاستدلال على القبلة وأوقات الصلوات والفصول ومعرفة الزوال.
قال الخطابي: "أما علم النجوم الذي يدرك من طريق المشاهدة والخبر الذي يعرف به الزوال وتعلم به جهة القبلة؛ فإنه غير داخل فيما نهي عنه، وذلك أن معرفة رصد الظل ليس شيئا أكثر من أن الظل ما دام متناقصا؛ فالشمس بعدُ صاعدة نحو وسط السماء من الأفق الشرقي، وإذا أخذ في الزيادة فالشمس هابطة من وسط السماء نحو الأفق الغربي، وهذا علم يصلح إدراكه بالمشاهدة؛ إلا أن أهل هذه الصناعة قد دبروها بما اتخذوه من الآلات التي يستغني الناظر فيها عن مراعاة مدته ومراصدته ... " انتهى.
وروى ابن المنذر عن مجاهد أنه كان لا يرى بأسا أن يتعلم الرجل منازل القمر.
وبعد؛ فإن عقيدة المسلم هي أعز شيء عنده؛ لأن بها نجاته وسعادته؛ فيجب عليه أن يحرص على تجنب ما يسيء إليها أو يمسها من الشركيات والخرافات والبدع؛ لتبقى صافية مضيئة، وذلك بالتزام الكتاب والسنة وما عليه السلف الصالح، ولا يتم ذلك إلا بتعلم هذه العقيدة، ومعرفة ما يضادها من العقائد المنحرفة، لا سيما وأنه قد كثر اليوم في صفوف المسلمين من يحترف التدجيل والشعوذة والتعلق بالقبور والأضرحة لطلب الحاجات وتفريج الكربات؛ كما كان عليه المشركون الأولون أو أشد، إضافة إلى اتخاذ السادة وأصحاب

(1/109)

الطرق الصوفية أربابا من دون الله؛ يشرعون لأتباعهم من الدين ما لم يأذن به الله؛ فلا حول ولا قوة إلا بالله.
8 - الاستسقاء بالأنواء:
وهو عبارة عن نسبة المطر إلى طلوع النجم أو غروبه على ما كانت الجاهلية تعتقده من أن طلوع النجم أو سقوطه في المغيب يؤثر في إنزال المطر، فيقولون: مطرنا بنوء كذا وكذا. وهم يريدون بذلك النجم، ويعبرون عنه بالنوء، وهو طلوع النجم، من ناء ينوء: إذا نهض وطلع؛ فيقولون: إذا طلع النجم الفلاني؛ ينزل المطر.
والمراد بالأنواء عندهم منازل القمر الثمانية والعشرون، في كل ثلاث عشرة ليلة يغرب واحد منها عند طلوع الفجر ويطلع مقابله، وتنقضي جميعها عند انقضاء السنة القمرية، وتزعم العرب في جاهليتها أنه عند طلوع ذلك النجم في الفجر ومغيب مقابله ينزل المطر، ويسمى ذلك الاستسقاء بالأنواء، ومعنى ذلك نسبة السقيا إلى هذه الطوالع.
وهذا من اعتقاد الجاهلية الذي جاء الإسلام بإبطاله والنهي عنه؛ لأن نزول المطر وانحباسه يرجع إلى إرادة الله وتقديره وحكمته، وليس لطلوع النجوم تأثير فيه؛ قال تعالى: {فَلا أُقْسِمُ بِمَوَاقِعِ النُّجُوم ِوَإِنَّهُ لَقَسَمٌ لَوْ تَعْلَمُونَ عَظِيمٌ إِنَّهُ لَقُرْآنٌ كَرِيمٌ فِي كِتَابٍ مَكْنُونٍ لا يَمَسُّهُ إِلاّ الْمُطَهَّرُ َتَنْزِيلٌ مِنْ رَبِّ الْعَالَمِينَ أَفَبِهَذَا الْحَدِيثِ أَنْتُمْ مُدْهِنُونَ وَتَجْعَلُونَ رِزْقَكُمْ أَنَّكُمْ تُكَذِّبُونَ} 1؛ فقوله تعالى: {وَتَجْعَلُونَ رِزْقَكُمْ أَنَّكُمْ تُكَذِّبُونَ} 2؛ معناه: نسبة المطر الذي هو الرزق النازل من الله إلى النجم؛ بأن يقال: مطرنا بنوء كذا وكذا، وهذا من أعظم الكذب الافتراء؛ كما روى الإمام أحمد والترمذي وحسنه وابن جرير وابن أبي حاتم والضياء في
__________
1 سورة الواقعة، الآيات 75 ـ 82.
2 سورة الواقعة، الآية 82.

(1/110)

"المختارة" عن علي - رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: {وَتَجْعَلُونَ رِزْقَكُمْ} ؛ يقول: شكركم. {أَنَّكُمْ تُكَذِّبُونَ} ؛ "تقول: مطرنا بنوء كذا وكذا، وبنجوم كذا وكذا".
قال الشيخ عبد الرحمن بن حسن - رحمه الله -: "وهذا أولى ما فسرت به الآية، وروي ذلك عن علي وابن عباس وقتادة والضحاك وعطاء الخراساني وغيرهم، وهو قول جمهور المفسرين" انتهى.
وعن أبي مالك الأشعري - رضي الله عنه؛ أن رسول الله صلى الله عليه وسلم قال: "أربع في أمتي من أمر الجاهلية لا يتركونهن: الفجر بالأحساب، والطعن في الأنساب والاستسقاء بالنجوم، والنياحة"، والمراد بالجاهلية هنا ما قبل بعثة النبي صلى الله عليه وسلم، وكل ما يخالف ما جاء به الرسول صلى الله عليه وسلم؛ فهو جاهلية.
قال شيخ الإسلام ابن تيمية - رحمه الله - في معنى الحديث: "أخبر أن بعض أمر الجاهلية لا يتركه الناس كلهم؛ ذمّا لمن لم يتركه، وهذا يقتضي أن كل ما كان من أمر الجاهلية وفعلهم؛ فهو مذموم في الإسلام، وإلا لم يكن في إضافة هذه المنكرات إلى الجاهلية ذم لها، ومعلوم أن إضافتها إلى الجاهلية خرج مخرج الذم، وهذا كقوله تعالى: {وَلا تَبَرَّجْنَ تَبَرُّجَ الْجَاهِلِيَّةِ الأولَى} 1؛ فإن ذلك ذم للتبرج وذم لحال الجاهلية الأولى، وذلك يقتضي المنع من مشابهتهم في الجملة ... " انتهى.
وقوله هذا الحديث: "والاستسقاء بالنجوم": معناه نسبة المطر إلى النوء، وهو سقوط النجم؛ بأن يقول: مطرنا بنجم كذا وكذا.
وحكم الاستسقاء بالأنواء أنه كان يعتقد أن له تأثيرًا في إنزال المطر؛ فهذا شرك وكفر أكبر، وهو الذي يعتقده أهل الجاهلية، وإن كان لا يعتقد للنجم تأثيرًا، وأن المؤثر هو الله وحده، ولكنه أجرى العادة بوجود المطر عند سقوط
__________
1 سورة الأحزاب، الآية 33.

(1/111)

ذلك النجم؛ فهذا لا يصل إلى الشرك الأكبر، ويكون من الشرك الأصغر؛ لأنه يحرم المطر إلى النجم، ولو على سبيل المجاز؛ سدًا للذريعة.
وقد روى البخاري ومسلم عن بن خالد - رضي الله عنه؛ قال: "صلى لنا رسول الله صلى الله عليه وسلمصلاة الصبح بالجديبة على أثر سماء كانت من الليل، فلما انصرف؛ أقبل على الناس، فقال: هل تدرون ماذا قال ربكم؟ قالوا: الله ورسوله أعلم. قال: قال أصبح عبادي مؤمن بي وكافر، فأما من قال: مطرنا بفضل الله ورحمته؛ فذلك مؤمن بي كافر بالكوكب، وأما من قال: مطرنا بنوء كذا وكذا؛ فذلك كافر بي مؤمن بالكوكب".
فقوله صلى الله عليه وسلم: "أصبح من عبادي مؤمن بي وكافر"، وفسر المؤمن بأنه الذي ينسب المطر إلى فضل الله ورحمته، وفسر الكافر بأنه الذي ينسب المطر إلى الكوكب، وهذا فيه دلي على أنه لا تجوز نسبة أفعال الله إلى غيره، وأن ذلك كفر، فإن اعتقد أن للكواكب تأثيرًا في إنزال المطر؛ فقد كفر أكبر؛ لأنه إشراك في الربوبية، والمشرك كافر، وإن لم يعتقد أن للكواكب تأثيرًا في إنزال المطر، وإنما نسبه إليها مجازًا؛ فهذا محرم، وهو من الشرك الأصغر؛ لأنه نسب نعمة الله إلى غيره.
قال القرطبي - رحمه الله -: "وكانت العرب إذا نجم من المشرق، وسقط آخر من المغرب، فحدث عند ذلك مطر أو ريح؛ فمنهم من ينسبه إلى الطالع ومنهم من ينسبه إلى الغارب نسبة إيجاد واختراع، ويطلقون ذلك القول المذكور في الحديث؛ فنهى الشارع عن إطلاق ذلك؛ لئلا"يعتقد أحد اعتقادهم ولا يتشبه بهم في نطقهم ... " انتهى.
وقد روى مسلم في "صحيحه" في سبب نزول قوله تعالى: {فَلا أُقْسِمُ بِمَوَاقِعِ النُّجُومِ....} الآيات (الواقعة: 75 - 82) عن ابن عباس - رضي الله

(1/112)

عنهما-: "قال بعضهم لقد صدق نوء كذا وكذا، فأنزل الله هذه الآيات {فَلا أُقْسِمُ بِمَوَاقِعِ النُّجُومِ ... } إلى قوله: {وَتَجْعَلُونَ رِزْقَكُمْ أَنَّكُمْ تُكَذِّبُونَ} ".
فإنزال المطر من الله، وبحوله وقوته، لا دخل لمخلوق فيه؛ كما قال تعالى: {أَفَرَأَيْتُمُ الْمَاءَ الَّذِي تَشْرَبُونَ أَأَنْتُمْ أَنْزَلْتُمُوهُ مِنَ الْمُزْنِ أَمْ نَحْنُ الْمُنْزِلُونَ} 1، فمن نسب إنزال المطر إلى الكواكب، أو إلى الظواهر الطبيعية؛ كالانخفاض الجوي أو المناخ؛ فقد كذب وافترى، وهذا شرك أكبر، وإن كان يعتقد أن المنزل هو الله، ولكن نسبه إلى هذه الأشياء من باب المجاز؛ فهذا حرام وكفر أصغر؛ لأنه نسب النعمة إلى غير الله؛ كالذي يقول مطرنا بنوء كذا وكذا. ما أكثر التساهل في هذا الأمر على ألسنة بعض الصحفيين أو الإعلاميين؛ فيجب على المسلم أن ينتبه لهذا، والله الموفق، ولا حول ولا قوة إلا بالله العلي العظيم.
9- نسبة النعم إلى غير الله:
سبق الكلام عن حكم نسبة المطر إلى الأنواء والاستسقاء بها، والكلام الآن في حكم نسبة النعم عموما إلى غير الله.
إن الاعتراف بفضل الله وإنعامه والقيام بشكره من صميم العقيدة؛ لأن من نسب النعمة إلى غير موليها، وهو الله - سبحانه؛ فقد كفرها، وأشرك بالله بنسبتها إلى غيره.
قال تعالى: {يَعْرِفُونَ نِعْمَتَ اللَّهِ ثُمَّ يُنْكِرُونَهَا وَأَكْثَرُهُمُ الْكَافِرُونَ} 2.
قال بعض المفسرين: "يعرفون أن النعم من عند الله، وأن الله هو المنعم عليهم بذلك، ولكنهم ينكرون ذلك؛ فيزعمون أنهم ورثوها عن آبائهم
__________
1 سورة الواقعة، الآيتان 68 ـ 69.
2 سورة النحل، الآية 83.

(1/113)

بعضهم: لولا فلان؛ لم يكن كذا وكذا، وبعضهم يقول: هذا بشفاعة آلهتنا".
وهكذا كل ينسب النعمة إلى من يعظمه من الآباء والآلهة والأشخاص، متناسين مصدرها الصحيح، والمنعم بها على الحقيقة، وهو الله - سبحانه -.
كما أن بعضهم ينسب نعمة السير في البحر والسلامة من خطره إلى الريح وحذق الملاح، فيقول: كانت الريح طيبة والملاح حاذقا.
ومثله اليوم ما يجري على ألسنة الكثير من نسبة حصول النعم واندفاع النقم إلى مجهود الحكومات والأفراد أو تقدم العلم التجريبي؛ فيقولون مثلاً: تقدم الطب تغلب على الأمراض أو قضى عليها، والمجهودات الفلانية تقضي على الفقر والجهل ... وما أشبه ذلك من الألفاظ التي يجب على المسلم أن يبتعد عنها ويتحفظ منها غاية التحفظ، وأن ينسب النعم إلى الله وحده، ويشكره عليها، وما يجري على يد بعض المخلوقين أفراداًأو جماعات من المجهودات إنما هي أسباب قد تثمر وقد لا تثمر، وهم يشكرون على قدر ما بذلوه، ولكن؛ لا يجوز نسبة حصول النتائج إلا إلى الله - سبحانه -.
وقد ذكر الله في كتابه الكريم عن أقوام أنكروا نعمة الله عليهم، ونسبوا ما حصلوا عليه من المال والنعمة إلى غير الله؛ إما إلى كونهم يستحقونها، أو إلى خبرتهم ومعرفتهم ومهارتهم:
قال تعالى: عن الإنسان: {وَلَئِنْ أَذَقْنَاهُ رَحْمَةً مِنَّا مِنْ بَعْدِ ضَرَّاءَ مَسَّتْهُ لَيَقُولَنَّ هَذَا لِي وَمَا أَظُنُّ السَّاعَةَ قَائِمَةً وَلَئِنْ رُجِعْتُ إِلَى رَبِّي إِنَّ لِي عِنْدَهُ لَلْحُسْنَى فَلَنُنَبِّئَنَّ الَّذِينَ كَفَرُوا بِمَا عَمِلُوا وَلَنُذِيقَنَّهُمْ مِنْ عَذَابٍ غَلِيظٍ} 1؛ فقوله: {هَذَا لِي} ؛ أي: حصلت على هذا بعلمي، وأنا محقوق به، لا أنه تفضل من الله ونعمه، ليس بحول العبد ولا بقوته.
__________
1 صورة فصلت، الآية 50.

(1/114)

وقال تعالى: عن قارون الذي آتاه الله الكنوز العظيمة فبغى قومه، وقد وعظه الناصحون وأمروه بالاعتراف بنعمة الله والقيام بشكرها، فكابر عند ذلك وقال: {إِنَّمَا أُوتِيتُهُ عَلَى عِلْمٍ عِنْدِي} 1؛ أي: حصلت على هذه الكنوز بسبب حذقي ومعرفتي بوجوه المكاسب، لا أنها تفضل من الله - تعالى؛ فكانت عاقبته من أسوأ العواقب وعقوبته من أشد العقوبات؛ حيث خسف الله به وبداره الأرض لما جحد نعمة الله ونسبها إلى غيره، وأنه حصل عليها بحوله وقوته.
وما أحرى هؤلاء الذين اغتروا ف زماننا بما توصلوا إليه من مخترعات وقدرات أقدرهم عليه امتحانا لهم، فلم يشكروا نعمة الله، وصاروا يتشدقون ويتفاخرون بحولهم وقوتهم وبغوا في الأرض بغير الحق، وتطاولوا على عباد الله؛ ما أحراهم بالعقوبة!
فقد اغترت قبلهم عاد بقوتها؛ كما قال الله تعالى عنهم: {فَأَمَّا عَادٌ فَاسْتَكْبَرُوا فِي الأرْضِ بِغَيْرِ الْحَقِّ وَقَالُوا مَنْ أَشَدُّ مِنَّا قُوَّةً أَوَلَمْ يَرَوْا أَنَّ اللَّهَ الَّذِي خَلَقَهُمْ هُوَ أَشَدُّ مِنْهُمْ قُوَّةً وَكَانُوا بِآياتِنَا يَجْحَدُونَفَأَرْسَلْنَا عَلَيْهِمْ رِيحاً صَرْصَراً فِي أَيَّامٍ نَحِسَاتٍ لِنُذِيقَهُمْ عَذَابَ الْخِزْيِ فِي الْحَيَاةِ الدُّنْيَا وَلَعَذَابُ الْآخِرَةِ أَخْزَى وَهُمْ لا يُنْصَرُونَ} 2.
وهاكم قصة قصها رسول الله صلى الله عليه وسلم عن جماعة ممَّن كان قبلنا، ابتلاهم الله فأنعم عليهم؛ فمنهم من جحد نعمة الله ونسب ما حصل عليه من المال إلى وراثته عن آبائه؛ فسخط الله عليه، ومنهم من اعترف بفضل الله وشكر نعمة الله؛ فرضي الله عنه.
عن أبي هريرة - رضي الله عنه؛ أنه سمع رسول الله صلى الله عليه وسلم يقول: " إن ثلاثة من بني إسرائيل أبرص أقرع أعمى، فأراد الله أن يبتليهم، فبعث إليهم ملكا:
__________
1سورة القصص الآية 78.
2 سورة فصلت، الآية 15.

(1/115)

فأتى الأبرص، فقال أي شيء أحب إليك؟ قال: لون حسن وجلد حسن ويذهب عني الذي قد قذرني الناس به". قال: "فمسحه فذهب عنه قذره، فأعطي لونا حسنا وجلداً حسنا. قال فأي المال أحب إليك؟ قال الإبل "أو: البقر؛ شك إسحاق". فأعطي ناقة عشراء، وقال: بارك الله لك فيها". قال: "فأتى الأقرع، فقال: أي شيء أحب إليك؟ قال: شعر حسن ويذهب عني الذي قذرني الناس به فمسحه فذهب عنه، وأعطي شعراً حسنا، فقال: أي المال أحب إليك؟ قال: البقر "أو: الإبل". فأعطي بقرة حاملاً. قال بارك الله لك فيها. فأتى الأعمى، فقال: أي شيء أحب إليك؟ قال: أن يرد الله إليَّ بصري فأبصر به الناس. فمسحه، فرد الله إليه بصره. قال: فأي المال أحب إليك؟ قال: الغنم. فأعطي شاة والداً. فأنتج هذان وولد هذا، فكان لهذا واد من الإبل، ولهذا واد من البقر، ولهذا واد من الغنم". قال: "ثم إنه أتى الأبرص في صورته وهيئته، فقال: رجل مسكين انقطعت بي الحبال في سفري؛ فلا بلاغ لي اليوم إلا بالله ثم بك، أسألك بالذي أعطاك اللون الحسن والجلد الحسن والمال بعيراً أتبلغ به في سفري. فقال: الحقوق كثيرة. فقال: كأني أعرفك، ألم تكن أبرص يقذرك الناس فقيراً فأعطاك الله عز وجل المال؟ فقال إنما ورثت هذا المال كابراً عن كابر. فقال: إن كنت كاذباً؛ فصيرك الله إلى ما كنت. وأتى الأقرع في صورته، فقال له مثل ما قال لهذا، ورد عليه مثل هذا، فقال: إن كنت كاذبا؛ فصيرك الله إلى ما كنت. قال: وأتى الأعمى في صورته، فقال: رجل مسكين وابن سبيل، قد انقطعت بي الحبال في سفري؛ فلا بلاغ لي اليوم إلا بالله ثم بك، أسألك بالذي رد عليك بصرك شارة أتبلَّغ بها في سفري؟ فقال كنت أعمى فرد الله إلي بصري؛ فخذ ما شئت؛ فو الله لا أجهدك اليوم بشيء أخذته لله. فقال أمسك مالك؛ فإنما ابتليتم؛ فقد رضي الله عنك، وسخط على صاحبيك"، رواه البخاري ومسلم.

(1/116)

وهذا حديث عظيم فيه معتبر؛ فإن الأولين جحدا نعمة الله، ولم ينسباها إليه، ومنعا حق الله في مالهما؛ فحل عليهما سخط الله، وسلبت منهما النعمة، والآخر اعترف بنعمة الله، ونسبها إليه، وأدى حق الله فيها؛ فاستحق الرضى من الله، ووفر الله ماله؛ لقيامه بشكر النعمة.
قال ابن القيم: "أصل الشكر هو الاعتراف بإنعام المنعم على وجه الخضوع له والذل والمحبة، فمن لم يعرف النعمة، بل كان جاهلاً بها؛ لم يشكرها، ومن عرفها، ولم يعرف المنعم بها لم يشكرها - أيضا، ومن عرف النعمة والمنعم لكن جحدها كما يجحد المنكر النعمة والمنعم عليه بها؛ فقد كفرها، ومن عرف النعمة والمنعم بها، وأقر بها، ولم يجحدها، ولكن لم يخضع له ولم يحبه ويرض به وعنه؛ لم يشكره - أيضا، ومن عرفها، وعرف المنعم بها، وأقر بها، وخضع للمنعم وأحبه ورضي به وعنه، واستعملها في محبته وطاعته؛ فهذا هو الشاكر لها؛ فلا بد ف الشكر من علم القلب، وعمل يتبع العلم، وهو الميل إلى المنعم ومحبته والخضوع له ... " انتهى.

(1/117)

الشرك الأصغر:
الشرك الأصغر ينقص التوحيد ويخلُّ به، وهناك أشياء من الشرك الأصغر حذرنا منها الله ورسوله؛ صيانة للعقيدة، وحماية للتوحيد؛ لأنها تنقص التوحيد، وربما تجر إلى الشرك الأكبر.
قال الله تعالى: {فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً وَأَنْتُمْ تَعْلَمُون} 1.
قال ابن عباس - رضي الله عنهما - في الآية: "الأنداد هو الشرك أخفى من دبيب النمل على صفاة سوداء في ظلمة الليل، وهو أن تقول: والله وحياتك يا فلان وحياتي. وتقول: لولا كليبة هذا لأتانا اللصوص، ولى البط في الدار لأتانا
__________
1البقرة الآية 22.

(1/117)

اللصوص. وقول الرجل لصاحبه: ما شاء الله وشئت. وقول الرجل: لولا الله وفلان. لا تجعل فيها فلانا؛ هذا كله به شرك"، رواه ابن أبي حاتم.
فقد بين ابن عباس - رضي الله عنهما - أن هذه الأشياء من الشرك، والمراد به الشرك الأصغر، والآية عامة تشمل الشرك الأكبر والشرك الأصغر؛ فابن عباس - رضي الله عنهما- نبه بهذه الأشياء بالأدنى "وهو الشرك الأصغر"على الأعلى"وهو الشرك الأكبر"، ولأن هذه الألفاظ تجري على ألسنة كثير من الناس؛ إما جهلاً، أو تساهلاً.
ومن هذه الأشياء:
1 - الحلف بغير الله - عز وجل -:
وهو شرك؛ كما روى أمير المؤمنين عمر بن الخطاب - رضي الله عنه - عن رسول الله صلى الله عليه وسلم؛ أنه قال: "من حلف بغير الله؛ فقد كفر أو أشرك"، رواه الترمذي وحسنه، وصححه الحاكم.
وقوله: "فقد كفر أو أشرك": يحتمل أن يكون هذا شكّا من الراوي، ويحتمل أن يكون (أو) بمعنى الواو؛ فيكون قد كفر وأشرك، ويكون من الكفر الذي هو دون الكفر الأكبر؛ كما أنه من الشرك الأصغر.
وقد من الناس اليوم من يحلف بغير الله؛ كمن يحلف بالأمانة، أو يحلف بالنبي صلى الله عليه وسلم، أو يقول: وحياتي وحياتك يا فلان ... وما أشبه هذه الألفاظ، وقد سمعنا ما ورد في الأحاديث من النهي عن الحلف بغير الله - عز وجل، واعتباره كفراً أو شركا؛ لأن الحلف بالشيء تعظيم له، والذي يجب أن يُعظم ويُحلف به هو الله - عز وجل - والحلف بغيره شرك وجريمة عظمى.
قال ابن مسعود - رضي الله عنه -: "لأن أحلف بالله كاذبا أحب إلي من أن

(1/118)

أحلف بغيره صادقا".
ومن المعلوم أن الحلف بالله كاذبا كبيرة من الكبائر، لكن الشرك - وهو الحلف بغير الله - أكبر من الكبائر، وإن كان شركا أصغر.
فيجب على المسلم أن يتنبه لهذا، ولا تأخذه العوائد الجاهلية؛ قال صلى الله عليه وسلم: "من كان حالفا؛ فليحلف بالله أو ليصمت"، وقال صلى الله عليه وسلم: "لا تحلفوا بآبائكم" ... إلى غير ذلك من النصوص التي تأمرنا إذا أردنا أن نحلف أن نقتصر على الحلف بالله وحده ولا نحلف بغيره.
ويجب على من حلف بالله أن يرضى؛ كما قال النبي صلى الله عليه وسلم: "من حلف بالله؛ فليصدق، ومن حلف له بالله؛ فليرض، ومن لم يرض؛ فليس من الله".
2- الشرك في الألفاظ:
ومن الشرك الأصغر الشرك في الألفاظ؛ مثل قول: ما شاء الله وشئت. فقد روى الإمام أحمد والنسائي عن قتيلة؛ أن يهوديا أتى النبي صلى الله عليه وسلم، فقال: "إنكم تشركون؛ تقولون: ما شاء الله وشئت، وتقولن: والكعبة! فأمرهم النبي صلى الله عليه وسلم إذا أرادوا أن يحلفوا أن يقولوا: ورب الكعبة، وأن يقولوا: ما شاء الله ثم شئت".
وروى النسائي عن ابن عباس - رضي الله عنهما؛ "أن رجلاً قال للنبي صلى الله عليه وسلم: ما شاء الله وشئت. فقال: أجعلتني لله ندًا؟! قل: ما شاء الله وحده".
فدل الحديثان وما جاء بمعناهما على منع قول: ما شاء الله وشئت، وما شابهه من الألفاظ؛ مثل: لولا الله وأنت، ما لي إلا الله وأنت ... لأن العطف بالواو يقتضي التسوية بين المتعاطفين، وهذا شرك؛ فالواجب أن يعطف ب "ثم"، فيقال: ما شاء الله ثم شئت، أو شاء فلان، لولا الله ثم أنت، أو:

(1/119)

ثم فلان، ما لي إلا الله ثم أنت ... لأن العطف ب "ثم" يقتضي الترتيب والتعقيب، وأن مشيئة العبد تأتي بعد مشيئة الله - تعالى، لا مساوية لها؛ كما قال تعالى: {وَمَا تَشَاءُونَ إِلاّ أَنْ يَشَاءَ اللَّهُ} 1؛ فمشيئة العبد تابعة لمشيئة الله - تعالى؛ فالعبد وإن كانت له مشيئة - خلافا للجبرية؛ فمشيئة تابعة لمشيئة الله، ولا يقدر على أن يشاء شيئا إلا إذا كان قد شاءه؛ خلافا للقدرية من المعتزلة وغيرهم، الذين يثبتون للعبد مشيئة تخالف ما أراده الله، تعالى الله عما يقولون.
3- الشرك في النيات والمقاصد:
ومن الشرك الأصغر الشرك في النيات والمقاصد، وهو ما يسمى بالشرك الخفي؛ كالرياء، وهو نوعان:
أ- الرياء: وهو مشتق من الرؤية، والمراد به إظهار العبادة؛ لقصد رؤية الناس لها؛ فيحمدون صاحبها.
والفرق بين الرياء وبين السمعة: أن الرياء لما يرى من العمل كالصلاة، والسمعة لما كالقراءة والوعظ والذكر.
ويدخل في ذلك تحدث الإنسان عن أعماله وإخباره بها.
وقد قال الله تعالى: {قُلْ إِنَّمَا أَنَا بَشَرٌ مِثْلُكُمْ يُوحَى إِلَيَّ أَنَّمَا إِلَهُكُمْ إِلَهٌ وَاحِدٌ فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلاً صَالِحاً وَلا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَداً} 2.
قال الإمام ابن القيم - رحمه الله - في معنى الآية: "أي: كما أن الله واحد ل إله سواه؛ فكذلك ينبغي أن تكون العبادة له وحده لا شريك له؛ فكما تفرد بالإلهية يجب أن يفرد بالعبودية؛ فالعمل الصالح هو الخالص من الرياء المقيد
__________
1 سورة التكوير، الآية29.
2 سورة الكهف، الآية 110.

(1/120)

بالسنة ... " انتهى.
وقد توعد الله المرائين بالويل؛ فقال تعالى: {فَوَيْلٌ لِلْمُصَلِّينَالَّذِينَ هُمْ عَنْ صَلاتِهِمْ سَاهُونَ الَّذِينَ هُمْ يُرَاؤُونَوَيَمْنَعُونَ الْمَاعُونَ} 1.
وأخبر تعالى أن الرياء من صفات المنافقين؛ فقال: {إِنَّ الْمُنَافِقِينَ يُخَادِعُونَ اللَّهَ وَهُوَ خَادِعُهُمْ وَإِذَا قَامُوا إِلَى الصَّلاةِ قَامُوا كُسَالَى يُرَاؤُونَ النَّاسَ} 2.
وعن أبي هريرة مرفوعا؛ قال: "قال الله تعالى: أنا أغنى الشركاء عن الشرك، من عمل عملاً أشرك معي فيه غيري؛ تركته وشركه"، رواه مسلم؛ أي: من قصد بعمله غيري من المخلوقين؛ تركته وشركه، وفي رواية لابن ماجه: "فأنا منه بريء، وهو للذي أشرك".
قال ابن رجب - رحمه الله -: "إعلم أن العمل لغير الله أقسام؛ فتارة يكون رياء محضا؛ كحال المنافقين؛ كما قال تعالى: {وَإِذَا قَامُوا إِلَى الصَّلاةِ قَامُوا كُسَالَى يُرَاؤُونَ النَّاسَ} 3، وهذا الرياء المحض لا يكاد يصدر من مؤمن في فرض الصلاة والصيام، وقد يصدر في الصدقة أو الحج الواجب أو غيرهما من الأعمال الظاهرة أو التي يتعدى نفعها؛ فإن الإخلاص فيها عزيز، وهذا العمل لا يشك مسلم أنه حابط، وأن صاحبه يستحق المقت من الله والعقوبة. وتارة يكون العمل لله ويشاركه الرياء، فإن شاركة من أصله؛ فالنصوص الصحيحة تدل على بطلانه، وأما إن كان العمل لله وطرأ عليه نية الرياء؛ فإن كان خاطراً ثم دفعه؛ فلا يضره بغير خلاف، وإن استرسل معه؛ فهل يحبط عمله أو لا؛ فيجازي على أصل نيته؟ في ذلك اختلاف بين العلماء من السلف، قد حكاه الإمام أحمد وابن جرير، ورجّحا أن عمله لا يبطل بذلك،
__________
1 سورة الماعون، الآيات 4 ـ 7.
2 سورة النساء، الآية 142.
3 سورة النساء، الآية 142.

(1/121)

وأنه يجازي بنيته الأولى، وهو مروي عن الحسن وغيره ... " انتهى.
فتحفظوا على أعمالكم من الشرك أعظم مما تتحفظون على أنفسكم من أعدائكم، وأعظم مما تتحفظون على أموالكم من السراق؛ فإن خطر الشرك عظيم.
نسأل الله لنا ولكم السلامة والإخلاص في القول والعمل.
ب- إرادة الإنسان بعمله الدنيا:
إرادة الإنسان بعمله الدنيا نوع من أنواع الشرك في النية والقصد، قد حذر الله منه في كتابه، وحذر منه رسوله في سنته، وهو أن يريد الإنسان بالعمل الذي يُبتَغى به وجه الله مطمعا من مطامع الدنيا، وهذا شرك ينافي كمال التوحيد ويحبط العمل.
قال الله تبارك تعالى: {مَنْ كَانَ يُرِيدُ الْحَيَاةَ الدُّنْيَا وَزِينَتَهَا نُوَفِّ إِلَيْهِمْ أَعْمَالَهُمْ فِيهَا وَهُمْ فِيهَا لا يُبْخَسُونَ أُولَئِكَ الَّذِينَ لَيْسَ لَهُمْ فِي الْآخِرَةِ إِلاّ النَّارُ وَحَبِطَ مَا صَنَعُوا فِيهَا وَبَاطِلٌ مَا كَانُوا يَعْمَلُونَ} 1.
ومعنى الآيتين الكريمتين: أن الله - سبحانه - يخبر أن من قصد بعمله الحصول على مطامع الدنيا فقط؛ فإن الله يوفر له ثواب عمله في الدنيا بالصحة والسرور وبالمال والأهل والولد، وهذا مقيد بالمشيئة؛ كما قال في قوله تعالى في الآية الأخرى: {عَجَّلْنَا لَهُ فِيهَا مَا نَشَاءُ لِمَنْ نُرِيدُ} 2،وهؤلاء ليس لهم في الآخرة إلا النار؛ لأنهم لم يعملوا ما يخلصهم منها، وكان عملهم في الآخرة باطلاً لا ثواب له؛ لأنهم لم يريدوها.
قال قتادة: "يقول تعالى: من كانت الدنيا همه وطلبته ونيته؛ جازاه الله بحسناته في الدنيا، ثم يفضي إلى الآخرة وليس له حسنة يعطى بها جزاء، وأما
__________
1 سورة هود، الآيتان 15 ـ 16.
2 سورة الإسراء، الآية 18.

(1/122)

المؤمن؛ فيجازى بحسناته في الدنيا، ويثاب عليها في الآخرة".
قال الشيخ محمد بن عبد الوهاب - رحمه الله -: "ذكر عن السلف في معنى الآية أنواع مما يفعله الناس اليوم ولا يعرفون معناه:
فمن1 ذلك: العمل الصالح الذي يفعله كثير من الناس ابتغاء وجه الله من صدقة وصلاة وصلة وإحسان إلى الناس وترك ظلم ونحو ذلك مما يفعله الإنسان أو يتركه خالصاً لله، لكنه لا يريد ثوابه في الآخرة، إنما يريد أن يجازيه الله بحفظ ماله وتنميته أو حفظ أهله وعياله أو إدامة النعمة عليهم، ولا همة له في طلب الجنة والهرب من النار؛ فهذا يعطى ثواب عمله في الدنيا، وليس له في الآخرة نصيب، وهذا النوع ذكره ابن عباس.
النوع الثاني: وهو أكبر من الأول وأخوف، وهو الذي ذكره مجاهد في الآية أنها أنزلت فيه، وهو أن يعمل أعمالاً صالحة ونيته رياء الناس لا طلب ثواب الآخرة.
النوع الثالث: أن يعمل أعمالاً صالحة يقصد بها مالاً؛ مثل أن يحج لما يأخذه، أو يهاجر لدنيا يصيبها أو امرأة يتزوجها، أو يجاهد لأجل المغنم؛ فقد ذكر هذا النوع - أيضا - في تفسير الآية، وكما يتعلم الرجل لأجل مدرسة أهله أو مكسبهم أو رئاستهم، أو يتعلم القرآن ويواظب على الصلاة لأجل وظيفة المسجد؛ كما هو واقع كثيراً.
النوع الرابع: أن يعمل بطاعة الله مخلصا في ذلك لله وحده لا شريك له، لكنه على علم يكفره يخرج عن الإسلام؛ مثل اليهود والنصارى إذا عبدوا الله أو تصدقوا أو صاموا ابتغاء وجه الله والدار الآخرة، ومثل كثير من هذه
__________
1 هذا هو النوع الأول.

(1/123)

الأمة الذين فيهم كفر أو شرك يخرجهم من الإسلام بالكلية إذا أطاعوا الله طاعة خالصة يريدون بها ثواب الله في الدار الآخرة، لكنهم على أعمال تخرجهم من الإسلام، وتمنع قبول أعمالهم؛ فهذا النوع - أيضا - قد ذكر في هذه الآية عن أنس ابن مالك وغيره، وكان السلف يخافون منها. انتهى ما ذكره -رحمه الله-.
والآيتان تتناولان هذه الأنواع الأربعة؛ لأن لفظها عام.
فالأمر خطير، يوجب على المسلم الحذر من أن يطلب بعمل الآخرة طمع الدنيا.
وقد جاء في صحيح البخاري أن من كان قصده الدنيا يجري وراءها بكل همه؛ أنه يصير عبداً لها:
فعن أبي هريرة - رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: "تعس عبد الدينار، تعس عبد الدرهم، تعس عبد الخميصة، تعس عبد الخميلة، إن أعطى رضي، وإن لم يعط سخط، تعس وانتكس، وإذا شيك، فلا انتفش".
ومعنى"تعس" لغة: سقط، والمراد هنا هلك، وسماه عبداً لهذه الأشياء؛ لكونها هي المقصودة بعمله؛ فكل من توجه بقصده لغير الله؛ فقد جعله شريكا له في عبوديته؛ كما هو حال الأكثر.
وقد دعا الرسول صلى الله عليه وسلمفي هذا الحديث على من جعل الدنيا قصده وهمه بالتعاسة والانتكاسة وإصابته بالعجز عن انتقاش الشوك من جسده، ولا بد أن يجد أثر هذه الدعوات كل من اتصف بهذه الصفة الذميمة؛ فيقع فيما يضره في دنياه وآخرته.
قال شيخ الإسلام ابن تيمية - رحمه الله -: "فسماه النبي صلى الله عليه وسلم عبد الدينار والدرهم وعبد القطيفة وعبد الخميصة، وذكر فيها ما هو دعاء بلفظ الخبر، وهو

(1/124)

قوله: "تعس وانتكس، وإذا شيك؛ فلا انتقش"، وهذا حال من إذا أصابه شر؛ لم يخرج منه، ولم يفلح؛ لكونه تعس وانتكس؛ فلا نال المطلوب، ولا خلص من المكروه، وهذه حال من عبد المال، وقد وصف ذلك بأنه: إن أعطى رضي، وإن منع سخط؛ كما قال تعالى: {وَمِنْهُمْ مَنْ يَلْمِزُكَ فِي الصَّدَقَاتِ فَإِنْ أُعْطُوا مِنْهَا رَضُوا وَإِنْ لَمْ يُعْطَوْا مِنْهَا إِذَا هُمْ يَسْخَطُونَ} 1، رضاهم لغير الله، وسخطهم لغير الله، وهكذا حال من كان متعلقاً برئاسة أو صورة ونحو ذلك من أهواء نفسه، إن حصل له؛ رضي، وإن لم يحصل له؛ سخط؛ فهذا عبد ما يهواه من ذلك، وهو رقيق له؛ إذ الرق والعبودية في الحقيقة هو رق القلب وعبوديته؛ فما استرق القلب واستعبده؛ فهو عبده ... ".
إلى أن قال: "وهكذا طالب المال؛ فإن ذلك يستعبده ويسترقه، وهذه الأمور نوعان:
الأول: منها ما يحتاج العبد إلى طعامه وشرابه ومنكحه ومسكنه ونحو ذلك؛ فهذا يطلب من الله، ويرغب إليه فيه، فيكون المال عنده يستعمله في حاجته بمنزلة حماله الذي يركبه وبساطه الذي يجلس عليه من غير أن يستعبده فيكون هلوعا.
الثاني: ومنها ما لا يحتاج إليه العبد؛ فهذا ينبغي أن لا يعلق قلبه به، فإذا علق قلبه؛ صار مستعبداً له، وربما صار مستعبدًا على غير الله؛ فلا يبقى معه حقيقة العبودية لله، ولا حقيقة التوكل عليه، بل فيه شعبة من العبادة لغير الله، وشعبة من التوكل على غير الله، وهذا أحق الناس بقوله صلى الله عليه وسلم: "تعس عبد الدينار، تعس عبد الدرهم، تعس عبد الخميصة، تعس عبد الخميلة"، وهذا عبد لهذه الأمور، ولو طلبها من الله؛ فإن الله إذا أعطاه إياها؛ رضي، وإن منعه إياها؛ سخط وإنما عبد الله من يرضيه ما يرضي الله، ويسخطه ما يسخط
__________
1 سورة التوبة، الآية 58.

(1/125)

الله، ويحب ما أحبه الله ورسوله، ويبغض ما أبغضه الله ورسوله، ويوالي أولياء الله، ويعادي أعداء الله؛ فهذا الذي استكمل الإيمان ... " انتهى كلامه - رحمه الله -.
قلت: ومن عبيد المال اليوم الذين يقدمون على المعاملات المحرمة والمكاسب الخبيثة بدافع حب المادة؛ كالذين يتعاملون بالربا مع البنوك وغيرها، والذين يأخذون المال عن طريق الرشوة والقمار وعن طريق الغش في المعاملات والفجور في المخاصمات، وهم يعلمون أن هذه مكاسب محرمة، لكن حبهم للمال أعمى أبصارهم، وجعلهم عبيداً لها؛ فصاروا يطلبونها من أي طريق.
نسأل الله العافية لنا ولإخواننا المسلمين من الشح المطاع والهوى المتبع وإعجاب كل ذي رأي برأيه.
4 - مسبة الدهر ونحوه:
ومن الأشياء التي يرتكبها بعض الناس بحكم العادة، وهي مما ينقص التوحيد - أيضا - ويسيء إلى العقيدة: مسبة الدهر ومسبة الريح وما أشبه ذلك من إسناد الذم إلى المخلوقات فيما ليس لها فيه تصرف، فيكون هذا الذم في الحقيقة موجها إلى الله - سبحانه؛ لأنه الخالق المتصرف.
قال الله تعالى عن المشركين: {وَقَالُوا مَا هِيَ إِلاّ حَيَاتُنَا الدُّنْيَا نَمُوتُ وَنَحْيَا وَمَا يُهْلِكُنَا إِلاّ الدَّهْرُ وَمَا لَهُمْ بِذَلِكَ مِنْ عِلْمٍ إِنْ هُمْ إِلاّ يَظُنُّونَ} 1.
فقد كذبوا بالبعث، {وَقَالُوا مَا هِيَ إِلاّ حَيَاتُنَا الدُّنْيَا} التي نحن فيها، ليس هناك حياة سواها. {نَمُوتُ وَنَحْيَا} ؛ أي: يموت قوم ويعيش آخرون، وهذا منهم إنكار لوجود الخالق المتصرف، ورد جريان الحوادث إلى الطبيعة
__________
1لجاثية24.

(1/126)

ولهذا قالوا: {وَمَا يُهْلِكُنَا إِلاّ الدَّهْرُ} ؛ أي: لا يفنينا إلا مرور الليالي والأيام فنسبوا الإهلاك إلى الدهر على سبيل الذم له، وإنما قالوا هذا القول عن جهل وتخرص، لا عن علم وبرهان؛ لأن البرهان يرد هذا القول ويبطله، ولهذا رد الله عليه بقوله: {وَمَا لَهُمْ بِذَلِكَ مِنْ عِلْمٍ إِنْ هُمْ إِلاّ يَظُنُّونَ} ، وكل قول لا ينبني على علم وبرهان؛ فهو قول باطل مردود.
والبراهين تدل على أن ما يجري في الكون لا بد له من مدبر حكيم قادر، وهو الله - سبحانه وتعالى - فكل من سب الدهر ونسب إليه شيئا من الحوادث؛ فقد شارك المشركين والدهرية في هذا الوصف الذميم، وإن لم يشاركهم في أصل الاعتقاد.
وفي "الصحيحين" وغيرهما عن أبي هريرة - رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: "قال الله تعالى: يؤذيني ابن آدم، بسب الدهر، وأنا الدهر، أقلب الليل والنهار"، وفي رواية: "لا تسبوا الدهر؛ فإن الله هو الدهر".
فدل الحديث على أن من سب الدهر؛ فقد آذى الله - سبحانه - لأن السب يتجه إلى مدبر الحوادث والوقائع وخالقها، والدهر إنما هو ظرف ومحل وخلق مدبَّر، ليس له شيء من التدبير، ولهذا قال الله: "وأنا الدهر، أقلب الليل والنهار"؛ فقوله - سبحانه -: "أقلب الليل والنهار": تفسير لقوله: "وأنا الدهر"، وكذا قوله: "فإن الله هو الدهر"؛ معناه أن الله هو المتصرف الذي يصرف الدهر وغيره؛ فالذي يسب الدهر إنما يسب من خلقه، وهو الله تعالى وتقدس.
قال بعض السلف: "كانت العرب في جاهليتها من شأنها ذم الدهر؛ أي: سبه عند النوازل؛ فكانوا إذا أصابتهم شدة أو بلاء؛ قالوا: أصابتهم قوارع الدهر، وأبادهم الدهر، وقالوا: يا خيبة الدهر! فيسندون الأفعال إلى الدهر، ويسبونه، وإنما فاعل ذلك هو الله، فإذا أضافوا ما نالهم من الشدائد إلى

(1/127)

الدهر؛ فإنما سبوا الله - عز وجل؛ لأن الله هو الفاعل لذلك حقيقة.
قال الشيخ عبد الرحمن بن حسن - رحمه الله -: "وقد غلط ابن حزم ومن نحا نحون من الظاهرية في عدهم الدهر من الأسماء الحسنى؛ أخذاً بهذا الحديث، وقد بيَّن معناه في الحديث بقوله: "أقلب الليل والنهار"، وتقليبه تصرفه تعالى فيه بما يحبه الناس ويكرهونه.
فالذي يليق بالمسلم تجنب مثل هذه الألفاظ، وإن كان يعتقد أن الله هو المتصرف، لكن في تجنبها ابتعاد عن مشابهة الكفار، ولو في الألفاظ، وفي ذلك حفاظ على العقيدة، وتأدب مع الله - سبحانه
ومن جنس مسبة الدهر مسبة الريح، وقد ورد النهي عنها في الحديث الذي رواه الترمذي وصححه عن أبي بن كعب - رضي الله عنه؛ أن رسول الله صلى الله عليه وسلم قال: "لا تسبوا الريح، فإذا رأيتم ما تكرهون؛ فقولوا: اللهم إنا نسألك من خير هذا الريح وخير ما فيها وخير ما أمرت به، وأعوذ بك من شر هذه الريح وشر ما فيها وشر ما أمرت به".
وذلك أن الريح إنما تهب بأمر الله وتدبيره؛ لأنه هو الذي أوجدها وأمرها؛ فمسبتها مسبة للفاعل، وهو الله - سبحانه؛ كما تقدم في سب الدهر؛ لأن سب الريح وسب الدهر يرجعان إلى مسبة الخالق الذي دبر هذه الكائنات.
ثم أرشدهم النبي صلى الله عليه وسلمعندما يرون ما يكرهون مما يأتي مع الريح بأن يتوجهوا إلى خالقهم وآمرها؛ ليسألوه من خيرها وخير ما فيها، ويستعيذوا من شرها وشر ما فيها؛ فما استجلبت نعمة إلا بطاعة الله وشكره، ولا استدفعت نقمة إلا بالالتجاء إلى الله والاستعاذة به.
وأما سب هذه المخلوقات؛ ففيه مفاسد: منها: أنه سب ما ليس أهلاً للسب؛ فإنها مخلوقات مسخرة مدبرة. ومنها: أن سب هذه الأشياء متضمن

(1/128)

للشرك؛ فإنه إنما سبها لظنه أنها تضر وتنفع من دون الله. ومنها: أن السب إنما يقع على من فعل هذه الأفعال، وهو الله.
وإذا قال العبد عند هبوب الريح ما أرشده إليه النبي صلى الله عليه وسلم بقوله: "إذا رأيتم ما تكرهون؛ فقولوا: اللهم إنا نسألك من خير هذه الريح وخير ما فيها وخير ما أمرت به، ونعوذ بك من شر هذه الريح وشر ما فيها وشر ما أمرت به"؛ فقد لجأ إلى الله خالق الريح ومدبرها ومصرفها، وهذا هو التوحيد والاعتقاد السليم الذي يخالف اعتقاد الجاهلية.
وهكذا يكون المسلم دائما وأبدًا مع الأحداث؛ يرجعها إلى خالقها، ويسأله من خيرها، ولا يلقي باللوم عليها ويسبها ويفسرها بغير تفسيرها الصحيح، وليعلم أن ما أصابه من هذه الأحداث مما يكره إنما هو بتقدير من الله وتسليط لها عليه بسبب ذنوبه؛ كما قال تعالى: {وَمَا أَصَابَكُمْ مِنْ مُصِيبَةٍ فَبِمَا كَسَبَتْ أَيْدِيكُمْ وَيَعْفُو عَنْ كَثِيرٍ} 1، وقال تعالى: {اللَّهُ الَّذِي يُرْسِلُ الرِّيَاحَ فَتُثِيرُ سَحَاباً....} 2 الآية وقال تعالى: {وَتِلْكَ الأيَّامُ نُدَاوِلُهَا بَيْنَ النَّاسِ} 3، وقال تعالى: {يُقَلِّبُ اللَّهُ اللَّيْلَ وَالنَّهَارَ إِنَّ فِي ذَلِكَ لَعِبْرَةً لأولِي الأبْصَارِ} 4.
فالأمر كله راجع إلى الله؛ فالواجب حمده في الحالتين؛ حالة السراء وحالة الضراء، وحسن الظن به، والرجوع إليه بالتوبة والإنابة؛ كما قال تعالى: {وَبَلَوْنَاهُمْ بِالْحَسَنَاتِ وَالسَّيِّئاتِ لَعَلَّهُمْ يَرْجِعُونَ} 5، وقال تعالى: {وَلَقَدْ أَخَذْنَا آلَ فِرْعَوْنَ بِالسِّنِينَ وَنَقْصٍ مِنَ الثَّمَرَاتِ لَعَلَّهُمْ يَذَّكَّرُونَ} 6.
هذا هو التفسير الصحيح لمجريات الأحداث؛ فالمؤمن يعلم أن ما أصابه مما يكره إنما هو بسبب ذنوبه، فيلقي باللوم على نفسه، لا على الدهر، ولا على
__________
1 سورة الشورى، الآية 30.
2 سورة الروم، الآية 48.
3 سورة آل عمران، الآية 140.
4 سورة النور، الآية 44.
5 سورة الأعراف، الآية 168.
6 سورة الأعراف، الآية 130.

(1/129)

الريح، فيتوب إلى الله، والكافر والفاسق أو الجاهل يلقي باللوم على هذه المخلوقات، ولا يحاسب نفسه، ولا يتوب من ذنبه كما قال الشاعر:
يا دهر وَيحَكَ ما أبقَيتَ لي أحدا ... إذ أنت والِدُ سوءٍ تأكُلُ الوَلَد
وقال آخر:
قُبحا لِوَجهِكَ يَا زمانُ فإنَّهُ ... وُجهُ لَهُ في كُلِّ قُبحٍ بُرقُعُ
تسأل الله العافية والبصيرة في دينه.
5- قول (لو) في بعض الحالات:
ومن الألفاظ التي لا ينبغي التلفظ بها لأنها تخل بالعقيدة، وقد ورد النهي عنها بخصوصها: كلمة (لو) في بعض المقامات، وذلك عندما يقع الإنسان في مكروه، أو تصيبه مصيبة؛ فإنه لا يقول: لو أني فعلت كذا؛ ما حصل علي هذا، أو: لو أني لم أفعل؛ لم يحصل كذا؛ لما في ذلك من الإشعار بعدم الصبر والتأسف على ما فات مما لا يمكن استدراكه، ولما يشعر به هذا اللفظ من ضعف الإيمان بالقضاء والقدر، ولما في ذلك من إيلام النفس وتسليط الشيطان على الإنسان بالوساوس والهموم.
والواجب بعد نزول المصائب التسليم للقدر والصبر على ما أصاب الإنسان، مع عمل الأسباب الجالبة للخير والواقية من الشر والمكروه بدون تلوم.
وقد ذم الله الذين قالوا هذه الكلمة عند المصيبة التي حلت بالمسلمين في وقعة أحد؛ فقال تعالى: {يَقُولُونَ لَوْ كَانَ لَنَا مِنَ الأمْرِ شَيْءٌ مَا قُتِلْنَا هَاهُنَا} 1، هذه مقالة قالها بعض المنافقين يوم أحد لما حصل على المسلمين ما حصل من المصيبة، قالوها يعارضون القدر ويعتبون على
__________
1 سورة آل عمران، الآية 154.

(1/130)

النبي صلى الله عليه وسلم والمسلمين لخروجهم إلى العدو، فرد الله عليهم بقوله تعالى: {قُلْ لَوْ كُنْتُمْ فِي بُيُوتِكُمْ لَبَرَزَ الَّذِينَ كُتِبَ عَلَيْهِمُ الْقَتْلُ إِلَى مَضَاجِعِهِمْ} 1؛ أي: هذا قدر مقدر من الله، لا بد أن يقع، ولا يمنع منه التحرز في البيوت والتلهف، وقول (لو) بعد نزول المصيبة لا يفيد إلا التحسر والحزن وإيلام النفس والضعف، مع تأثيره على العقيدة من حيث إنه يوحي بعدم التسليم للقدر.
ثم ذكر سبحانه عن هؤلاء المنافقين مقالة أخرى، وذلك في قوله تعالى: {الَّذِينَ قَالُوا لإِخْوَانِهِمْ وَقَعَدُوا لَوْ أَطَاعُونَا مَا قُتِلُوا} 2، وهذه من مقالات بعض المنافقين يوم أحد - أيضا، ويروى أنه عبد الله بن أبي، يعارض القدر، ويقول: لو سمعوا مشورتنا عليهم بالقعود وعدم الخروج؛ ما قتلوا مع من قتل. فرد الله عليهم بقوله: {قُلْ فَادْرَأُوا عَنْ أَنْفُسِكُمُ الْمَوْتَ} 3؛ أي: إذا كان القعود وعدم الخروج يسلم به الشخص من القتل أو الموت؛ فينبغي أن لا تموتوا، والموت لا بد أن يأتي إليكم في أي مكان؛ فادفعوه عن أنفسكم إن كنتم صادقين في دعواكم أن من أطاعكم سلم من القتل.
قال شيخ الإسلام ابن تيمية لما ذكر مقالة ابن أبي هذه؛ قال: "فلما انخزل يوم أحد، وقال: يدع رأيي ورأيه ويأخذ برأي الصبيان "أو كما قال"؛ انخزل معه خلق كثير كان كثير منهم لم ينافق قبل ذلك؛ فألئك كانوا مسلمين، وكان معهم إيمان، هو الضوء الذي ضرب الله به المثل، فلو ماتوا قبل المحنة والنفاق؛ لماتوا على الإسلام، وهؤلاء لم يكونوا من المؤمنين حقا، الذين امتحنوا فثبتوا على المحنة، ولا من المنافقين الذين ارتدوا عن الإيمان بالمحنة.... " انتهى.
والشاهد منه أن اللهج بكلمة (لو) عند حصول المصائب من سمات
__________
1 سورة آل عمران، الآية 154.
2آل عمران 168.
3آل عمران 168.

(1/131)

المنافقين الذين لا يؤمنون بالقضاء والقدر.
فيجب على المؤمن الابتعاد عن التلفظ بهذه الكلمة عندما تصيبه محنة أو مكروه، وأن يعدل إلى الألفاظ الطيبة التي فيها الرضى بما قدر الله والصبر والاحتساب، وهي الألفاظ التي وجه إليها رسول الله صلى الله عليه وسلم بقوله فيما رواه مسلم عن أبي هريرة - رضي الله عنه - عن النبي صلى الله عليه وسلم؛ أنه قال: "المؤمن القوي خير وأحب إلى الله من المؤمن الضعيف، وفي كل خير، احرص على ما ينفعك، واستعن بالله، ولا تعجزن، وإن أصابك شيء؛ فلا تقل: لو أني فعلت؛ كذا وكذا، ولكن قل: قدر الله وما شاء فعل؛ فإن (لو) تفتح عمل الشيطان".
فقد وجه النبي صلى الله عليه وسلم إلى فعل الأسباب التي تنفع العبد في دنياه وآخرته مما شرعه الله لعباده من الأسباب الواجبة والمستحبة والمباحة، ويكون العبد في حال فعله السبب مستعينا بالله؛ ليتم له سببه وينفعه؛ لأن الله تعالى: هو الذي خلق السبب والمسبِّب، والجمع بين فعل السبب والتوكل على الله توحيد، ثم نهى عن العجز، وهو ترك فعل الأسباب النافعة، وهو ضد الحرص على ما ينفع، فإذا حرص على ما ينفعه وبذل السبب، ثم وقع خلاف ما أراد أو أصابه ما يكره؛ فلا يقل: لو أني فعلت كذا؛ لكان كذا؛ لأن هذه الكلمة لا تجدي شيئا، وإنما تفتح عمل الشيطان، وتبعث على التأسف ولوم القدر، وذلك ينافي الصبر والرضى، والصبر واجب، والإيمان بالقدر فرض.
ثم أرشده النبي صلى الله عليه وسلم إلى اللفظ النافع المتضمن للإيمان بالقدر، وهو أن يقول: قدر الله وما شاء فعل؛ لأن ما قدر الله لا بد أن يكون، والواجب التسليم للمقدور، وما شاء الله فعل؛ لأن أفعاله لا تصدر إلا عن حكمة.
قال الإمام ابن القيم - رحمه الله -: "والعبد إذا فاته المقدور له حالتان: حالة عجز: وهي عمل الشيطان، فليقيه العجز إلى (لو) ، ولا فائدة فيها، بل هي

(1/132)

مفتاح اللوم. والحالة الثانية: النظر إلى المقدور وملاحظته، وأنه لو قدر؛ لم يفته، ولم يغلبه عليه أحد.
فأرشد النبي صلى الله عليه وسلمإلى ما ينفعه حال حصول مطلوبه وحال فواته، ونهاه عن قول "لو"، وأخبره أنها تفتح عمل الشيطان؛ لما فيها من التأسف على ما فات والتحسر والحزن ولوم القدر؛ فيأثم بذلك، وذلك من عمل الشيطان، وليس هذا لمجرد لفظ"لو"، بل لما قارنها من الأمور القائمة بقلبه، المنافية لكمال الإيمان، الفاتحة لعمل الشيطان.
فإن قيل: الرسول صلى الله عليه وسلمقد قال هذه الكلمة حينما أمر أصحابه بفسخ الحج إلى العمرة، ولم يفسخ هو؛ لأنه ساق الهدي.
فالجواب عن ذلك أن قوله صلى الله عليه وسلم: "لو استقبلت من أمري ما استدبرت؛ ما سقت الهدي": خبر عن مستقبل، لا اعتراض فيه على قدر، بل هو إخبار لأصحابه أنه لو استقبل الإحرام بالحج؛ ما ساق الهدي، ولأحرم بالعمرة، قال ذلك لهم لما أمرهم بفسخ الحج إلى العمرة؛ حثا وتطييبا لقلوبهم، لما رآهم توقفوا في أمره؛ فليس هذا من المنهي عنه، بل هو إخبار لهم عما كان يفعل في المستقبل لو حصل، ولا خلاف في جواز ذلك، وإنما ينهى عن ذلك في معارضة القدر، ولله أعلم".
فهذا الحديث الذي رواه أبو هريرة لا يستغني عنه العبد، وهو يتضمن إثبات القدر، وإثبات الكسب، والقيام بالعبودية.
قال شيخ الإسلام ابن تيمية في معنى هذا الحديث: "لا تعجز عن مأمور، ولا تجزع من مقدور".

(1/133)

الصبر ومنزلته في العقيدة:
تقدم الكلام في النهي عن قول "لو"عندما يقع الإنسان في مصيبة، وأن الواجب عليه الصبر والاحتساب.
قال الإمام أحمد - رحمه الله -: "ذكر الله تعالى الصبر في تسعين موضعا من كتابه".
وفي الحديث الصحيح: "الصبر ضياء"، رواه أحمد ومسلم.
وقال عمر - رضي الله عنه -: "وجدنا خير عيشنا بالصبر"، رواه البخاري. وقال علي - رضي الله عنه -: "إن الصبر من الإيمان بمنزلة الرأس من الجسد"، ثم رفع صوته وقال: "ألا إنه لا إيمان لمن لا صبر له".
وقد روى البخاري ومسلم مرفوعا: "ما أعطي أحد عطاء خيرًا أوسع من الصبر".
والصبر مشتق من صبر: إذا حبس ومنع؛ فهو حبس النفس عن الجزع، وحبس اللسان عن التشكي والتسخط، وحبس الجوارح عن لطم الخدود وشق الجيوب.
وهو ثلاثة أنواع:
1- صبر على فعل ما أمر الله به.
2- وصبر على ترك ما نهى الله عنه.
3- وصبر على ماقدره الله من المصائب.
قال الله تعالى: {مَا أَصَابَ مِنْ مُصِيبَةٍ إِلاّ بِإِذْنِ اللَّهِ وَمَنْ يُؤْمِنْ بِاللَّهِ يَهْدِ قَلْبَهُ} 1.
__________
1 سورة التغابن، الآية 11.

(1/134)

قال علقمة: "هو الرجل تصيبه المصيبة، فيعلم أنها من عند الله؛ فيرضى ويسلم".
وقال غيره في معنى الآية: أي: من أصابته مصيبة، فعلم أنها بقدر الله، فصبر واحتسب واستسلم لقضاء الله؛ هدى الله قلبه، وعوضه عما فاته من الدنيا هدىً في قلبه ويقينا صادقا، وقد يخلف عليه ما كان أخذ منه".
وقال سعيد بن جبير:" {وَمَنْ يُؤْمِنْ بِاللَّهِ يَهْدِ قَلْبَهُ} ؛ يعني: يسترجع، ويقول: {إِنَّا لِلَّهِ وَإِنَّا إِلَيْهِ رَاجِعُونَ} 1.
وفي الآية الكريمة دليل على أن الأعمال من الإيمان، وعلى أن الصبر سبب لهداية القلوب، وأن المؤمن يحتاج إلى الصبر في كل المواقف: يحتاج إليه مع نفسه أمام أوامر الله ونواهيه؛ بإلزام نفسه بالتزامها.
ويحتاج إلى الصبر في مواقف الدعوة إلى الله تعالى على ما يناله في سبيلها من مشقة وأذى، قال تعالى: {ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ إِنَّ رَبَّكَ هُوَ أَعْلَمُ بِمَنْ ضَلَّ عَنْ سَبِيلِهِ وَهُوَ أَعْلَمُ بِالْمُهْتَدِينَ ... } إلى قوله: {وَاصْبِرْ وَمَا صَبْرُكَ إِلاّ بِاللَّهِ} 2.
ويحتاج إلى الصبر في موقف الأمر بالمعروف والنهي عن المنكر على ما يلاقيه من أذى الناس؛ قال تعالى عن لقمان: {يَا بُنَيَّ أَقِمِ الصَّلاةَ وَأْمُرْ بِالْمَعْرُوفِ وَانْهَ عَنِ الْمُنْكَرِ وَاصْبِرْ عَلَى مَا أَصَابَكَ إِنَّ ذَلِكَ مِنْ عَزْمِ الأمُورِ} 3.
والمؤمن بحاجة إلى الصبر أمام مواجهته المصائب التي تجري عليه؛ بأن يعلم أنها من عند الله؛ فيرضى، ويسلم، ويحبس نفسه عن الجزع والتسخط
__________
1 سورة البقرة، الآية 156.
2 سورة النحل، الآيات 125 ـ 127.
3 سورة لقمان، الآية 17.

(1/135)

الذي قد يظهر على اللسان والجوارح، وهذا من صميم العقيدة؛ لأن الإيمان بالقدر هو أحد أركان الإيمان الستة، وثمرته الصبر على المصائب، فمن لم يصبر على المصائب؛ فهذا دليل على فقدان هذا الركن أو ضعفه لديه، ومن ثم سيقف أمام المصائب موقف الجزع والتسخط، وقد أخبر النبي صلى الله عليه وسلمأن هذا كفر يخل بالعقيدة الإسلامية:
ففي "صحيح مسلم" عن أبي هريرة - رضي الله عنه؛ أن رسول الله صلى الله عليه وسلم قال: "اثنتان في الناس هما بهم كفر: الطعن في النسب، والنياحة على الميت"؛ فهاتان الخصلتان من خصال الكفر؛ لأنهما من أعمال الجاهلية، بين الكفر المعرف باللام كما في قوله صلى الله عليه وسلم: "ليس بين العبد وبين الكفر أو الشرك إلا ترك الصلاة"، وبين "كفر"منكرًا؛ كما في هذا الحديث.
وفي "الصحيحين": "ليس منا من ضرب الخدود، وشق الجيوب، ودعا بدعوى الجاهلية".
وقوله في الحديث: "ودعا بدعوى الجاهلية"؛ قال ابن القيم: "الدعاء بدعوى الجاهلية كالدعاء إلى القبائل والعصبية، ومثله التعصب إلى المذاهب والطوائف والمشايخ، وتفضيل بعضهم على بعض؛ يدعو إلى ذلك، ويوالي عليه، ويعادي؛ فكل هذا من دعوى الجاهلية ... " انتهى.
والله - سبحانه - يجري المصائب على عباده لحكم عظيمة؛ منها أنه يكفر بها خطاياهم؛ كما في حديث أنس؛ أن النبي صلى الله عليه وسلم؛ قال: "إذا أراد الله بعبده الخير؛ عجل له العقوبة في الدنيا، وإذا أراد به الشر؛ أمسك عنه بذنبه، حتى يوافي به يوم القيامة"، رواه الترمذي وحسنه الحاكم.
قال شيخ الإسلام ابن تيمية - رحمه الله -: "المصائب نعمة؛ أنها مكفرات

(1/136)

للذنوب، وتدعوا إلى الصبر؛ فيثاب عليها، وتقتضى الإنابة إلى الله والذل له والإعراض عن الخلق ... إلى غير ذلك من المصالح العظيمة؛ فنفس البلاء يكفر الله به الذنوب والخطايا، وهذا من أعظم النعم، فالمصائب رحمة ونعمة في حق عموم الخلق؛ إلا أن يدخل صاحبها بسببها في معاص أعظم مما كان قبل ذلك، فيكون شرًا عليه من جهة ما أصابه في دينه؛ فإن من الناس من إذا ابتلى بفقر أو مرض أو وجع؛ حصل له من النفاق والجزع ومرض القلب والكفر الظاهر وترك بعض الواجبات وفعل بعض المحرمات ما يوجب له الضرر في دينه؛ فهذا كانت العافية خيراً له من جهة ما أورثته المصيبة، لا من جهة نفس المصيبة؛ كما أن من أوجبت له المصيبة صبراً وطاعة؛ كانت في حقه نعمة دينية؛ فهي بكونها فعل الرب - عز وجل - رحمة للخلق، والله تعالى محمود عليها، فمن ابتلى فرزق الصبر؛ كان الصبر عليه نعمة في دينه، وحصل هل بعد ما كفر من خطاياه رحمة، وحصل له ثناء ربه عليه؛ قال تعالى: {أُولَئِكَ عَلَيْهِمْ صَلَوَاتٌ مِنْ رَبِّهِمْ وَرَحْمَةٌ} 1، وحصل له غفران السيئات ورفع الدرجات، فمن قام بالصبر الواجب؛ حصل له ذلك" انتهى.
ومن الحكم الإلهية في إجراء المصائب ابتلاء العباد عند وقوعها من يصبر ويرضى ومن يجزع ويسخط؛ كما قال النبي صلى الله عليه وسلم: "إن عظم الجزاء مع عظم البلاء، وإن الله إذا أحب قوما ابتلاهم، فمن رضي؛ فله الرضى، ومن سخط؛ فله السخط"، رواه الترمذي وحسنه.
والرضى هو أن يسلم العبد أمره إلى الله، ويحسن الظن به، ويرغب في ثوابه.
والسخط: هو الكراهية للشيء، وعدم الرضى به؛ أي: من سخط على الله فيما دبره؛ فله السخط من الله.
__________
1 سورة البقرة، الآية 157.

(1/137)

وفي هذا الحديث أن الجزاء من جنس العمل، وفيه إثبات الرضى من الله - سبحانه - على ما يليق به كسائر صفاته، وفيه بيان الحكمة في إجراء المصائب على العباد، وفيه إثبات القضاء والقدر، وأن المصائب تجري بقضاء الله وقدره، وفيه مشروعية الصبر على المصائب، والرجوع إلى الله، والاعتماد عليه وحده في كل ملمة، ودفع كل مكروه.
وقد أمر الله بالاستعانة بالصبر والصلاة على ما يواجه الإنسان في هذه الحياة من متاعب ومشاق؛ لأن من وراء ذلك الخير والعاقبة الحميدة، وأخبر أنه مع الصابرين بنصره وتأييده؛ قال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا اسْتَعِينُوا بِالصَّبْرِ وَالصَّلاةِ إِنَّ اللَّهَ مَعَ الصَّابِرِينَ} 1؛ مما يدل على أهمية الصبر وحاجة المؤمن إليه، وهو من مقومات العقيدة.
نسأل الله - عز وجل - أن يرزقنا الصبر والاحتساب، وأن يمن علينا بالتوفيق والهداية.

(1/138)

بيان ألفظ لا يجوز أن تقال في حق الله تعالي تعطيلا لشأنه
...
بيان ألفاظ لا يجوز أن تقال في حق الله تعالى تعطيلاً لشأنه:
الله جل وعلا عظيم، يجب أن يعظم، وهناك ألفاظ لا يجوز أن تقال في حقه - سبحانه - تعظيما له، وقد ورد النهي عنها.
1- ومن هذه الألفاظ: أنه لا يقال: "السلام على الله"؛ لأن السلام دعاء للمسلم عليه بطلب السلامة له من الشرور، والله - سبحانه - يطلب منه ذلك، ولا يطلب، ويدعى ولا يدعى له؛ لأنه الغني، له ما في السماوات والأرض، وهو السالم من كل عيب ونقص، ومانح السلامة ومعطيها، وهو السلام، ومنه السلام.
في "الصحيح"عن ابن مسعود - رضي الله عنه؛ قال: "كنا إذا كنا مع رسول
__________
1 سورة البقرة، الأية 153.

(1/138)

الله صلى الله عليه وسلمفي الصلاة؛ قلنا: السلام على الله من عباده، السلام على فلان وفلان. فقال النبي صلى الله عليه وسلم: لا تقولوا السلام على الله؛ فإن الله هو السلام"؛ أي: إن الله سالم من كل نقص.
قال الإمام ابن القيم - رحمه الله -: "السلام مصدر، وهو من ألفاظ الدعاء، يتضمن الإنشاء والإخبار؛ فجهةالإخبارية تناقض الجهة الإنشائية، وهو معنى السلام المطلوب عند التحية ... ".
إلى أن قال: "والمقام لما كان مقام طلب السلامة التي هي أهم عند الرجل أتى في طلبها بصيغة اسم من أسماء الله - تعالى، وهو السلام، الذي تطلب منه السلامة؛ فتضمن معنيين: أحدهما: ذكر الله ... والثاني: طلب السلامة، وهو مقصود المسلم".
2- ومن الألفاظ التي لا تقال في حق الله تعالى:"اللهم اغفر لي إن شئت"؛ فطلب الحاجة من الله لا يعلق على المشيئة؛ وإنما يجزم به.
وفي (الصحيح) عن أبي هريرة - رضي الله عنه - أن رسول الله صلى الله عليه وسلم قال: " لا يقل أحدكم: اللهم اغفر لي إن شئت، اللهم ارحمني إن شئتن ليعزم المسألة؛ فإن الله لا مكره له"، ولمسلم: "وليعظم الرغبة؛ فإن الله لا يتعاظمه شيء أعطاه".
والنهي عن ذلك لأمرين:
الأول: أن الله - سبحانه - لا مكره له على الفعل، وإنما هو يفعل ما يريد؛ بخلاف العبد؛ فإنه قد يفعل الشيء وهو كاره، ولكن يفعله لخوف أو رجاء من أحد، والله ليس كذلك.
الثاني: أن التعليق على المشيئة يدل على فتور في الطلب وقلة رغبة فيه،

(1/139)

فإن حصل، وإلا؛ استغنى عنه، وهذا يدل على عدم الافتقار إلى الله.
وفي رواية مسلم الأمر بتعظيم الطلب؛ لأن الله لا يتعاظمه شيء أعطاه؛ أي: لا يكبر عليه - سبحانه - ولا يعسره، وليس عنده بعظيم، وإن عظم في نفس المخلوق، وذلك لكمال فضله وجوده وسعة غناه؛ فهو يعطي العظائم، ولا يعجزه شيء: {إِنَّمَا أَمْرُهُ إِذَا أَرَادَ شَيْئاً أَنْ يَقُولَ لَهُ كُنْ فَيَكُونُ} 1.
3- ومن الألفاظ التي لا تقال في حق الله تعالى: الإقسام على الله إذا كان على جهة الحجر عليه أن لا يفعل الخير.
عن جندب بن عبد الله - رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: "قال رجل: والله لا يغفر الله لفلان. فقال الله عز وجل: من ذا الذي يتألى عليَّ أن لا أغفر لفلان، إني قد غفرت له وأحبطت عملك"، رواه مسلم.
التألي: من الأليةَّ - بتشديد الياء، ومعنى "يتألى": يحلف.
وقوله: "من ذا الذي": استفهام إنكار.
وهذا الرجل أساء الأدب مع الله، وحكم عليه، وقطع أنه لا يغفر لهذا المذنب؛ فكأنه حكم على الله - سبحانه، وهذا من جهله بمقام الربوبية، واغتراره بنفسه وبعمله، وإدلاله بذلك؛ فعومل بنقيض قصده، وغفر لهذا المذنب بسببه، وأحبط عمله بسبب هذه الكلمه السيئة التي قالها، مع أنه كان عابدًا.
قال أبو هريرة - رضي الله عنه -: "تكلم بكلمة أو بقت دنياه وآخرته".
ففي الحديث وجوب التأدب مع الله سبحانه في الأقوال والأفعال، وتحريم الإدلال على الله والإعجاب بالنفس واحتقار الآخرين، وتحريم الحلف على الله إذا كان على جهة الحجر عليه أن لا يفعل الخير بعباده.
__________
1 سورة يس، الآية 82.

(1/140)

أما إذا كان الحلف على الله جهة حسن الظن به - سبحانه، ورجاء الخير منه؛ فهذا جائز؛ كما جاء في الحديث: "إن من عباد الله من لو أقسم على الله؛ لأبره".
وفي حديث جندب بيان خطر اللسان ووجوب التحفظ منه.
وعن معاذ - رضي الله عنه؛ "قلت: يا رسول الله! وإنا لمؤاخذون بما نتكلم به؟ قال: ثكلتك أمك يا معاذ! وهل يكب الناس في النار على وجوههم أو قال: على مناخرهم إلا حصائد ألسنتهم؟! "، رواه الترمذي وصححه.
ومما سبق أنه يجب التحفظ في الألفاظ، والابتعاد عن اللفظ الذي فيه سوء أدب مع الله سبحانه؛ لأن هذا يخل بالعقيدة، وينقص التوحيد؛ فلا يقال: السلام على الله؛ لأنه هو السلام سبحانه، ولأن السلام على أحد دعاء له بالسلام، والله سبحانه يُدعى له، ولا يقال: اللهم اغفر لي وارحمني إن شئت ... ونحو ذلك، بل كل دعاء يؤتى به على سبيل الجزم؛ بلا تعليق بالمشيئة؛ لأن الله يفعل ما يشاء، ولا مكره له، وإنه لا يقسم على الله أن لا يرحم فلانا أو يغفر لفلان؛ لأن هذا حظر ومنع لرحمة الله وسوء ظن بالله - عز وجل؛ كما أنه لا يجوز أن يقال: ما شاء الله وشاء فلان، وإنما يقال: ما شاء الله ثم فلان؛ لأن العطف بالواو يقتضي المشاركة، ولا أحد يشارك الله - سبحانه - ويساويه في أمر من الأمور، وأما العطف ب (ثم) ؛ فإنه يقتضي الترتيب والتبعية، فتكون مشيئة المخلوق تابعة لمشيئة الله سبحانه وحاصلة بعدها، وليست مشاركة لها.
وكل هذا مما يؤكد على المسلم وجوب دراسة العقيدة ومعرفة ما يصححها وما يخل بها؛ حتى يكون على بينة من أمره، وحتى لا يقع في المحذور وهو لا يشعر.
وفق الله الجميع للعلم النافع والعمل الصالح.

(1/141)


ثالثا: توحيد الأسماء والصفات - الإرشاد إلى صحيح الاعتقاد

الإرشاد إلى صحيح الاعتقاد والرد على أهل الشرك والإلحاد

ثالثاُ: توحيد الأسماء والصفات
مدخل
...
ثالثاً: توحيد الأسماء والصفات.
تقدم أن بيَّنا أن التوحيد ثلاثة أنواع: توحيد الربوبية، وتوحيد الألوهية، وتوحيد الأسماء والصفات.
وقد تكلمنا فيما سبق عن النوعين الأولين منه، وهما توحيد الربوبية وتوحيد الألوهية؛ لأن كل نوع من هذه الأنواع جحده طائفة من البشر.
فتوحيد الربوبية جحده المعطلة الذين أنكروا وجود الله؛ كالدهرية، والملاحدة، ومنهم الشيوعية في عصرنا الحاضر، وإن كان جحودهم له إنما هو في الظاهر مكابرة منهم، وإلا؛ فهم يقرون به في الباطن وفي قرارة أنفسهم؛ إذ لا يعقل وجود مخلوق بدون خالق.
والقسم الثاني: - وهو توحيد الألوهية - جحده أكثر الخلق، وهو الذي بعث الله رسله وأنزل كتبه بالدعوة إليه، وقد جحده المشركون قديما وحديثا، وجحودهم له يتمثل بعبادة الأشجار والأحجار والأصنام والقبور والأضرحة وعبادة مشايخ الصوفية باعتقاد النفع والخير فيهم من دون الله - عز وجل - ممن ينتسبون إلى الإسلام زورًاوبهتانا.
والقسم الثالث - وهو توحيد الأسماء والصفات، ويعني إثبات ما أثبته الله لنفسه أو أثبته له رسوله من صفات الكمال، ونفي ما نفاه الله عن نفسه أو نفاه عنه رسوله من صفات النقص، على حد قوله تعالى: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} 1.
وهذا القسم قد جحده الجهمية وتلاميذهم من المعتزلة والأشاعرة، وهو في الحقيقة داخل في توحيد الربوبية، لكن لما كثر منكروه وروجوا الشبه حوله؛
__________
1 سورة الشورى، الآية 11.

(1/142)

أفرد البحث، وجعل قسما مستقلاً، وألفت فيه المؤلفات الكثيرة؛ فألف الإمام أحمد رده المشهور على الجهمية، وألف ابنه عبد الله كتاب (السنة) ، وألف عبد العزيز الكناني كتاب (الحيدة) في الرد على بشر المريسي، وألف أبو عبد الله المروزي كتاب (السنة) ، وألف عثمان بن سعيد كتاب (الرد على بشر المريسي) ، وألف إمام الأئمة محمد بن خزيمة كتاب (التوحيد) ، وألف غير هؤلاء كشيخ الإسلام ابن تيمية وتلميذه ابن القيم الردود على هؤلاء ومن جاء بعدهم وسار على نهجهم؛ فلله الحمد والمنة على بيان الحق ودحض الباطل.
وأول من عرف عنه إنكار الصفات بعض مشركي العرب الذين أنزل الله فيهم قوله: {كَذَلِكَ أَرْسَلْنَاكَ فِي أُمَّةٍ قَدْ خَلَتْ مِنْ قَبْلِهَا أُمَمٌ لِتَتْلُوَ عَلَيْهِمُ الَّذِي أَوْحَيْنَا إِلَيْكَ وَهُمْ يَكْفُرُونَ بِالرَّحْمَنِ} 1.
وسبب نزول هذه الآية أن قريشا لما سمعت رسول الله صلى الله عليه وسلميذكر الرحمن؛ أنكروا ذلك؛ فأنزل الله فيهم: {وَهُمْ يَكْفُرُونَ بِالرَّحْمَنِ} .
وذكر ابن جرير أن ذلك كان في صلح الحديبية حين كتب الكاتب: {بسم الله الرحمن الرحيم} ؛ قالت قريش: أما الرحمن؛ فلا نعرفه.
روى ابن جرير - أيضا - عن ابن عباس: كان رسول الله صلى الله عليه وسلم يدعو ساجدًا يقول: "يا رحمن! يا رحيم! ". فقال المشركون: هذا يزعم أنه يدعو واحدًا، وهو يدعو مثنى. فأنزل الله: {قُلِ ادْعُوا اللَّهَ أَوِ ادْعُوا الرَّحْمَنَ أَيّاً مَا تَدْعُوا فَلَهُ الأسْمَاءُ الْحُسْنَى} 2، وقال تعالى في سورة الفرقان: {وَإِذَا قِيلَ لَهُمُ اسْجُدُوا لِلرَّحْمَنِ قَالُوا وَمَا الرَّحْمَنُ} 3.
فهؤلاء هم سلف الجهمية والأشاعرة في إنكار أسماء الله وصفاته، وبئس السلف لبئس الخلف: {أَفَتَتَّخِذُونَهُ وَذُرِّيَّتَهُ أَوْلِيَاءَ مِنْ دُونِي وَهُمْ لَكُمْ عَدُوٌّ بِئْسَ لِلظَّالِمِينَ بَدَلاً} 4.
__________
1 سورة الرعد، الآية 30.
2 سورة الإسراء، الآية 110.
3 سورة الفرقان، الآية 60.
4 سورة الكهف، الآية 50.

(1/143)

أما الرسل وأتباعهم - خصوصا محمدًا صلى الله عليه وسلموصحابته الكرام والذين اتبعوهم بإحسان؛ فهم يصفون الله بما وصف به نفسه، وينفون عنه ما نفاه عن نفسه، وينكرون على من يخالف هذا المنهج.
فقد روى عبد الرازق عن معمر عن طاووس عن أبيه عن ابن عباس؛ أنه رأى رحلاً انتفض لما سمع حديثا عن النبي صلى الله عليه وسلم في الصفات؛ استنكار لذلك؛ فقال: "ما فرق هؤلاء؟، يجدون رقة عند محكمه، ويهلكون عند متشابهه؟! "؛ يشير رضي الله عنه إلى أناس يحضرون مجلسه من عامة الناس؛ بأنهم إذا سمعوا شيئا من نصوص الصفات، وهي من المحكم؛ حصل معهم فرق - أي: خوف، وانتفضوا كالمنكرين لها، فهم كالذين قال الله فيهم: {فَأَمَّا الَّذِينَ فِي قُلُوبِهِمْ زَيْغٌ فَيَتَّبِعُونَ مَا تَشَابَهَ مِنْهُ ابْتِغَاءَ الْفِتْنَةِ وَابْتِغَاءَ تَأْوِيلِهِ} 1، فيدعون المحكم، ويتبعون المتشابه، ويؤمنون ببعض الكتاب، ويكفرون ببعض.
ونصوص الصفات من المحكم لا من المتشابه، يقرؤها المسلمون ويتدارسونها، ويفهمون معناها ولا ينكرون منها شيئا.
قال وكيع: "أدركنا الأعمش وسفيان يحدثون بهذه الأحاديث [يعني: أحاديث الصفات] ولا ينكرونها ... " انتهى.
وإنما ينكرها المبتدعة من الجهمية والمعتزلة والأشاعرة، الذين ساروا على منهج مشركي قريش، الذين يكفرون بالرحمن، ويلحدون في أسماء الله، وقد قالتعالى: {وَلِلَّهِ الأسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا وَذَرُوا الَّذِينَ يُلْحِدُونَ فِي أَسْمَائِهِ سَيُجْزَوْنَ مَا كَانُوا يَعْمَلُونَ} 2؛ فأثبت لنفسه الأسماء الحسنى، وأمر أن يُدعى بها، وكيف يُدعى بما لا يسمى به ولا يفهم معناه على زعم هؤلاء؟! وتوعد الذين يلحدون في أسمائه فينفونها عنه أو يؤولونها عن
__________
1 سورة آل عمران، الآية 7.
2 سورة الأعراف، الآية 180.

(1/144)

معانيها الصحيحة؛ بأنه سيجزيهم على عملهم بالعقاب والعذاب؛ كما وصفهم بالكفر في قوله تعالى: {وَهُمْ يَكْفُرُونَ بِالرَّحْمَنِ} 1؛ فلهذا كفَّر الجهمية كثير من أهل السنة:
قال العلامة ابن القيم - رحمه الله -:
ولقد تقلد كفرهم خمسون في ... عشر من العلماء في البلدان
واللالكائي الإمام حكاه عنـ ... ـهم بل حكاه قبله الطبراني

(1/145)

وجوب احترام أسماء الله سبحانه وتعالى:
قال الله تعالى: {وَلِلَّهِ الأسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا وَذَرُوا الَّذِينَ يُلْحِدُونَ فِي أَسْمَائِهِ سَيُجْزَوْنَ مَا كَانُوا يَعْمَلُونَ} 2، وقال تعالى: {اللَّهُ لا إِلَهَ إِلاّ هُوَ لَهُ الأسْمَاءُ الْحُسْنَى} 3.
يخبر تعالى أن أسماءه حسنى؛ أي: حسان، قد بلغت الغاية في الحسن؛ فلا أحسن منها؛ لما تدل عليه من صفات الكمال ونعوت الجلال؛ فهي أحسن الأسماء وأكملها، وأسماؤه سبحانه توقيفية؛ فلا يجوز لنا أن نسميه إلا بما سمى به نفسه أو سماه به رسوله صلى الله عليه وسلم.
وقوله تعالى: {فَادْعُوهُ بِهَا} ؛ أي: اسألوه وتوسلوا إليه بها؛ كما تقول: اللهم اغفر لي وارحمني؛ إنك أنت الغفور الرحيم.
وأسماؤه - سبحانه - كثيرة؛ لا تحصر ولا تحد بعدد، منها ما استأثر الله بعلمه؛ فلا يعلمه ملك مقرَّب ولا نبيُّ مرسل؛ كما في الحديث الصحيح: "أسألك بكل اسم هو لك، سميت به نفسك، أو أنزلته في كتابك، أو علمته أحداً من خلقك، أو استأثرت به في علم الغيب عندك".
قال الإمام ابن القيم - رحمه الله -: "فجعل أسماءه ثلاثة أقسام: قسم سمى
__________
1 سورة الرعد، الآية 30.
2 سورة الأعراف، الأية 180.
3 سورة طه، الآية 8.

(1/145)

به نفسه؛ فأظهره لمن شاء من ملائكته أو غيرهم، ولم ينزل به كتابه. وقسم أنزل به كتابه، وتعرف به إلى عباده. وقسم استأثر به في علم غيبه؛ فلم يطلع عليه أحدًا من خلقه".
وقوله تعالى: {وَذَرُوا الَّذِينَ يُلْحِدُونَ فِي أَسْمَائِهِ} ؛ أي: أعرضوا عنهم واتركوهم؛ فإن الله سيتولى جزاءهم، ولهذا قال: {سَيُجْزَوْنَ مَا كَانُوا يَعْمَلُونَ} .
ومعنى: {يُلْحِدُونَ فِي أَسْمَائِهِ} ؛ أي: يميلون بها وبحقائقها ومعانيها عن الحق الثابت لها، والإلحاد بأسماء الله أنواع:
أحدها: أن يسمى بها الأصنام كتسميتهم (اللات) من الإله، و (العزى) من العزيز، وتسميتهم الصنم إلها.
الثاني: تسميته بما لا يليق بجلاله؛ كتسمية النصارى له أبا، وتسمية الفلاسفة له موجبا بذاته، أو علة فاعلة الطبع.
الثالث: وصفه بما يتعالى عنه ويتقدس من النقائص؛ كقول أخبث اليهود: إنه فقير، وإنه استراح يوم السبت، وقولهم: يد الله مغلولة.
والرابع: تعطيل الأسماء الحسنى عن معانيها وجحد حقائقها؛ كقول الجهمية وأتباعهم: أنها ألفاظ مجرة، لا تتضمن صفات ولا معاني؛ فيطلقون عليه اسم السميع البصير، ويقولون: لا سمع له ولا بصر؛ مثلاً، وهذا من أعظم الإلحاد فيها عقلاً وشرعا، وهو يقابل إلحاد المشركين؛ فإن المشركين أعطوا من أسمائه وصفاته لآلهتهم، وهؤلاء سلبوا كماله وعطلوا أسماءه وصفاته.
والواجب إثبات أسمائه واعتقاد ما تدل عليه من صفات كماله ونعوت جلاله؛ من غير تحريف ولا تعطيل، ومن غير تكييف ولا تمثيل، على حد قوله

(1/146)

- سبحانه -: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} 1.
والواجب احترام أسمائه من أن يسمى بها غيره، وذلك من تحقيق التوحيد.
فعن أبي شريح؛ أنه كان يكنى أبا الحكم، فقال النبي صلى الله عليه وسلم: "إن الله هو الحكم، وإليه الحكم. فقال: إن قومي كانوا إذا اختلفوا في شيء؛ أتوني، فحكمت بينهم، فرضى كلا الفريقين. فقال: ما أحسن هذا! فما لك من الولد؟ " قلت: شريح ومسلم وعبد الله. قال: فمن أكبرهم؟. قلت: شريح. قال: فأنت أبو شريح". رواه أبو داود وغيره.
فغيَّر النبي صلى الله عليه وسلمكنيته من أجل احترام أسماء الله؛ لأن الله هو الحكم على الإطلاق؛ قال تعالى: {وَاللَّهُ يَحْكُمُ لا مُعَقِّبَ لِحُكْمِهِ} 2، وهو الحكم في الدنيا والآخرة، يحكم في الدنيا بين خلقه بوحيه الذي أنزله على أنبيائه، ويحكم بينهم يوم القيامة بعلمه فيما اختلفوا فيه، وينصف المظلوم من الظالم.
وفي هذا الحديث دليل المنع من التسمي بأسماء الله= المختصة به، والمنع مما يوهم عدم الاحترام لها؛ كالتكني بأبي الحكم ونحوه.
ومن احترام أسماء الله أن لا يقول الإنسان لمملوكه: عبدي وأمتي؛ لما في ذلك من إيهام المشاركة في الربوبية.
وفي (الصحيح) عن أبي هريرة - رضي الله عنه؛ أن رسول الله صلى الله عليه وسلمقال: "لا يقل أحدكم: أطعم ربك، وضىء ربك. وليقل: سيدي ومولاي، ولا يقل أحدكم: عبدي وأمتي. وليقل: فتاي وفتاتي وغلامي".
فنهى رسول الله صلى الله عليه وسلمعن هذه الألفاظ (ربك) ، (عبدي) ، (أمتي) ؛ لأنها
__________
1 سورة الشورى، الآية 11.
2 سورة الرعد، الآية 41.

(1/147)

توهم التشبيك مع الله، وسدّاً للذريعة، وحسما لمادة الشرك، وأرشد المالك أن يقول: فتاي وفتاتي، والعبد أن يقول: سيدي ومولاي.
ومن احترام أسماء الله - سبحانه - أنه لا يرد من سأل بالله.
عن عمر - رضي الله عنهما؛ قال: قال رسول الله صلى الله عليه وسلم: " من استعاذ بالله؛ فأعيذوه، ومن سأل بالله؛ فأعطوه".
لأن منع من سأل على عدم إجلال الله، وفي إعطائه دليل على تعظيم الله والتقرب إليه - سبحانه -.
ومن احترام الله تعالى أنه لا يسُأل بوجه الله - تعالى؛ إلا الجنة؛ إجلالاً لله، وإكراما له، وتعظيما له.
عن جابر - رضي الله عنه؛ قال: قال رسول الله: "لا يسأل بوجه الله إلا الجنة"، رواه داو؛ فلا يسأل بوجه الله تعالى ما هو حقير من حوائج الدنيا، وإنما به ما هو غاية المطالب، وهو الجنة، أو ما هو وسيلة إلى الجنة مما يقرب إليها من قول أو عمل.
ومن احترم أسماء الله: أن لا يكثر الحلف بها؛ قال الله تعالى: {وَاحْفَظُوا أَيْمَانَكُمْ} 1.
قال ابن عباس: "يريد لا تحلفوا؛ لأن كثرة الحلف تدل على الاستخفاف بالله، وعدم التعظيم له، وذلك مما ينافي كمال التوحيد الواجب".
وعن سلمان - رضي الله عنه؛ أن رسول الله صلى الله عليه وسلم قال: "ثلاثة لا يكلمهم الله ولا يزكيهم ولهم عذاب أليهم: أشيمط زان، وعائل مستكبر، ورجل جعل الله بضاعته؛ لا يشتري إلا بيمينه، ولا يبيع إلا بيمينه"، رواه الطبرابي بسند صحيح.
__________
1 سورة المائدة، الآية 89.

(1/148)

ومعنى: "جعل الله بضاعته"؛ أي: جعل الحلف بالله بضاعته؛ ففيه شدة الوعيد على كثرة الحلف؛ لأن ذلك يدل على الاستخفاف بحق الله تعالى وعدم احترام أسمائه.
ومن إجلال الله وتعظيمه أنه لا يستشفع به على خلقه؛ لما في ذلك من تنقصه - سبحانه؛ لأنالمستشفَع به يكون أقل درجة من المشفوع عنده.
قال الإمام الشافعي - رحمه الله -: "إنما يشفَعُ عند من هو أعلى منه، تعالى الله عن ذلك".
وقد جاء أعرابي إلى رسول الله صلى الله عليه وسلم، وشكى إليه القحط وهلاك الأموال، وطلب منه أن يستسقي لهم، وقال: "فإنا نستشفع بالله عليك، وبك على الله".
فقال النبي صلى الله عليه وسلم: "سبحان الله! أتدري ما الله؟ إن شأن الله أعظم من ذلك، وأنه لا يستشفع بالله على أحد من خلفه"، رواه أبو داوه؛ فشأن الله عظيم، وهو ذلك يشفع عنده بإذنه - سبحانه -.

(1/149)

منهج أهل السنة والجماعة في أسماء الله وصفاته:
منهج السلف الصالح أهل السنة والجماعة الذين هم الفرقة الناجية في أسماء الله وصفاته إثباتها؛ كما جاءت في الكتاب والسنة، مع اعتقاد ما دلت عليه، وأنها على ظاهرها، ولا يلزم من إثباتها تشبيه الله بخلقه، تعالى الله عن ذلك؛ لأن صفات الخالق تخصه وتليق به، وصفات المخلوقين تليق بهم وتخصهم، ولا تشابه بين الصفتين، كما أنه لا تشابه بين ذات الخالق - سبحانه - وذات المخلوق.
ومذهب أهل السنة والجماعة في ذلك ينبني على أسس سليمة وقواعد مستقيمة، وهذه الأسس هي:

(1/149)

أولاً: أن أسماء الله وصفاته توقيفية؛ بمعنى أنهم لا يثبتون لله إلا ما أثبته الله لنفسه في كتابه أو أثبته له رسوله في سنته من الأسماء والصفات، ولا يثبتون شيئا بمقتضى عقولهم وتفكيرهم، ولا ينفون عن الله إلا ما نفاه عن نفسه في كتابه أو نفاه عنه رسول في سنته، لا ينفون عنه بموجب عقولهم وأفكارهم؛ فهم لا يتجاوزون الكتاب والسنة، وما لم يصرح الكتاب والسنة بنفيه ولا إثباته؛ كالعرض والجسم والجوهر؛ فهم يتوقفون فيه؛ بناء على هذا الأصل العظيم.
ثانيا: أن ما وصف الله به نفسه أو وصفه به رسول صلى الله عليه وسلم؛ فهو حق على ظاهره، ليس فيه أحاج ولا ألغاز، بل معناه يعرف من حيث يعرف مقصود المتكلم بكلامه؛ فأهل السنة يثبتون ألفاظ الصفات ومعانيها؛ فليس ما وصف الله به نفسه أو وصفه به رسول صلى الله عليه وسلممن المتشابه الذي يفوَّض معناه؛ لأن اعتبار نصوص الصفات مما لا يفهم معناه يجعلها من الكلام الأعجمي الذي لا يفهم، والله تعالى قد أمرنا بتدبر القرآن كله، وحضنا على تعقله وتفهمه، وإذا كانت نصوص الصفات مما لا يفهم معناه؛ فيكون الله قد أمرنا بتدبر وتفهم ما لا يمكن تدبره وتفهمه، وأمرنا باعتقاد ما لم يوضحه لنا، تعالى الله عن ذلك.
إذاً؛ فمعاني صفات الله تعالى: معلومة يجب اعتقادها، وأما كيفيتها؛ فهي مجهولة لنا، لا يعلمها إلا الله - تعالى، ولهذا يقول الإمام مالك بن أنس - رضي الله عنه - لما سئل عن قوله تعالى: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} 1؛ كيف استوى؟ قال: "الاستواء معلوم، والكيف مجهول، والإيمان به واجب، والسؤال عنه بدعة".
وما قال الإمام مالك في الاستواء هو قاعدة في جميع الصفات، وهو قول أهل السنة والجماعة قاطبة، فمن نسب إلى السلف أنهم يفوضون معاني الأسماء والصفات، ويجعلون نصوصها من المتشابه الذي استأثر الله بعلم
__________
1 سورة طه، الآية 5.

(1/150)

معناه؛ فقد كذب عليهم؛ لأن كلامهم يخالف ما يقوله هذا المفتري.
ثالثا: السلف يثبتون الصفات إثباتا بلا تمثيل؛ فلا يمثلونها بصفات المخلوقين؛ لأن الله ليس كمثله شيء، ولا كفء له، ولا ند له، ولا سمي له، ولأن تمثيل الصفات وتشبيهها بصفات المخلوقين ادعاء لمعرفة كيفيتها، وكيفيتها مجهولة لنا مثل كيفية الذات؛ لأن العلم بكيفية الصفة يستلزم العلم بكيفية الموصوف، والله تعالى لا يعلم كيفية ذاته إلا هو.
والكلام في الصفات فرع عن الكلام في الذات، فكما أن لله ذاتا لا تشبه الذوات؛ فكذلك له صفات لا تشبه الصفات {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} 1؛ أي: لا يشبهه أحد لا في ذاته ولا صفاته ولا في أفعاله؛ فيجب الإيمان بما وصف الله به نفسه؛ لأنه لا أحد أعلم من الله بالله، {أَأَنْتُمْ أَعْلَمُ أَمِ اللَّهُ} 2؛ فهو أعلم بنفسه وبغيره.
كما يجب الإيمان بما وصفه به رسول الله صلى الله عليه وسلم؛ لأنه لا أحد بعد الله أعلم بالله من رسول الله صلى الله عليه وسلم الذي قال في حقه: {وَمَا يَنْطِقُ عَنِ الْهَوَى إِنْ هُوَ إِلاّ وَحْيٌ يُوحَى} 3؛ فيلزم كل مكلف أن يؤمن بما وصف الله به نفسه أو وصفه به رسوله صلى الله عليه وسلم، وينزه ربه جل وعلا من أن تشبه صفته صفة الخلق.
فمن قدم بين يدي الله ورسوله وتجرأ على الله، فنفى عنه ما أثبته لنفسه من الصفات العظيمة وما وصفه به رسول الله صلى الله عليه وسلم، وقال: هذا الذي وصفت به نفسك ووصفك به رسولك لا يليق بك وفيه من النقص كذا وكذا؛ فأنا أؤوله وألغيه وآتي ببدله من تلقاء نفسي؛ كما قال بعضهم:
وكل نص أوهم التشبيها أوله أو فوض ورم تنزيها
فلا أرجع إلى كتابك ولا إلى سنة نبيك في ذلك؛ لأن ما فيهما يوهم التشبيه، وإنما أرجع إلى قواعد المتكلمين وأقاويل الجهمية والمعتزلة والأشاعرة
__________
1 سورة الشورى، الآية 11.
2 سورة البقرة، الآية 140.
3 سورة النجم، الآية 3.

(1/151)

والماتريدية!! فهل يكون يا عباد الله هذا مؤمنا بالله وبكتابه وسنة رسوله؟! وهل يكون هذا معظما لربه؟! سبحانك هذا بهتان عظيم.
رابعا: وكما أن أهل السنة والجماعة يثبتون لله الصفات التي وصف بها نفسه أو وصفه بها رسوله على وجه يليق بجلاله ولا يشبهونه بخلقه؛ فهم ينزهونه عن النقائض والعيوب تنزيها لا يفضي بهم إلى التعطيل بتأويل معانيها أو تحريف ألفاظها عن مدلولها بحجة التنزيه؛ فمذهبهم في ذلك وسط بين طرفي التشبيه والتعطيل، تجنبوا التعطيل في مقام التنزيه وتجنبوا التشبيه في مقام الإثبات.
خامسا: وطريقة أهل السنة والجماعة فيما يثبتون لله من الصفات وما ينفون عنه من النقص هي طريقة الكتاب والسنة، وهي الإجمال في النفي والتفصيل في الإثبات؛ كما في قوله تعالى: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} 1؛ فأجمل في النفي وهو قوله: {لَيْسَ كَمِثْلِهِ شَيْءٌ} وفصل في الإثبات وهو قوله: {وَهُوَ السَّمِيعُ الْبَصِيرُ} .
وكل نفي في صفات الله؛ فإنه يتضمن إثبات الكمال، وليس هو نفيا محضا، لأن النفي المحض ليس فيه مدح لأنه عدم محض والعدم ليس بشيء.
ومن أمثلة النفي المتضمن لإثبات الكمال؛ قوله تعالى: {وَلا يَظْلِمُ رَبُّكَ أَحَداً} 2؛ أي: لكمال عدله - سبحانه -.
وقوله: {وَلا يَؤُودُهُ حِفْظُهُمَا} 3؛ أي: لكمال قدرته وقوته.
وقوله: {لا تَأْخُذُهُ سِنَةٌ وَلا نَوْمٌ} 4؛ أي: لكمال حياته وقيوميته.
وهكذا كل نفي عن الله؛ فإنه يتضمن إثبات ضد المنفي من الكمال والجلال.
هذا ونسأل الله البصيرة في دينه والعمل بطاعته ومعرفة الحق والعمل به.
__________
1 سورة الشورى، الآية 11.
2 سورة الكهف، الآية 49.
3 سورة البقرة، الآية 255.
4 سورة البقرة، الآية 255.

(1/152)

منهج الجهمية وتلاميذهم في أسماء الله وصفاته:
يجب على المسلم إثبات أسماء الله وصفاته على الوجه اللائق بجلال الله وعظمته على وفق ما جاء في الكتاب والسنة؛ لأن هذا يدخل في باب الإيمان بالله - عز وجل، وهو مذهب أهل السنة والجماعة، متخذين كتاب الله وسنة رسوله الدليل والمرجع في ذلك، عكس ما عليه الجهمية وتلاميذهم من المعتزلة والأشاعرة الذين ينفون ما أثبته الله لنفسه من الأسماء والصفات، أو ينفون بعضا منها ويثبتون البعض الآخر تحكما منهم، ويجعلون مرجعهم في ذلك ما قررته عقولهم القاصرة أو قرره لهم أئمة الضلال، وفرق بين من جعل دليله الكتاب والسنة ومن جعل دليله نحاتة الأفكار وزبالة الأذهان، كما يقوله واحد منهم:
وكُل نص أوهم التشبيها ... أَوَّله أو فوَّض وَرُم تَنزِيها
هذا تعاملهم مع نصوص الكتاب والسنة في باب أسماء الله وصفاته، التأويل هو صرف هذه النصوص عما دلت عليه من المعاني الجليلة إلى ما تقرره عقولهم من الأفكار العقيمة والآراء الباطلة، وما عجزت عنه عقولهم؛ فوضوه واعتقدوا خلاف ما يدل عليه، سبحانك ربي! ما أعظم شأنك! وما أحلمك على عبادك. إنهم نفوا عنك ما أثبته لنفسك من صفات الكمال ونعوت الجلال وخالفوا كتابك، وقدموا ما أملته عليهم عقولهم على ما أنزلته في كتابك، نفوا عنك أسماءك وصفاتك، ونفوا عن كتابك حجيته وهدايته.
قال الإمام ابن القيم - رحمه الله - في هؤلاء: "ومن يظن أنه أخبر عن نفسه وصفاته وأفعاله بما ظاهره باطل وتشبيه وتمثيل، وترك الحق لم يخبر به، وإنما رمز إليه رموزًا بعيدة وأشار إليه إشارات ملغزة ولم يصرح به وصرح دائما بالتشبيه والتمثيل الباطل، وأراد من خلقه أن يتعبوا أذهانهم وقواهم وأفكارهم في تحريف

(1/153)

كلامه عن مواضعه وتأويله على غير تأويله، ويتطلبوا له وجوه الاحتمالات المستكرهة والتأويلات التي هي بالألغاز والأحاجي أشبه منها بالكشف والبيان، وأحالهم في معرفة أسمائه وصفاته على عقولهم وآرائهم لا على كتابة، بل أراد منهم أن يحملوا كلامه على ما يعرفونه من خطابهم ولغتهم، مع قدرته على أن يصرح لهم بالحق الذي ينبغي التصريح به ويريحهم من الألفاظ التي توقعهم في اعتقاد الباطل؛ فلم يفعل، بل سلك بهم خلاف طريق الهدى والبيان؛ فقد ظن به ظن السوء، فإنه إن قال: إنه غير قادر على التعبير عن الحق باللفظ الصريح الذي عبَّر به هو وسلفه؛ فقد ظن بقدرته العجز. وإن قال: إنه قادر ولم يبين وعدل عن البيان وعن التصريح بالحق إلى ما يوهم، بل يوقع في الباطل المحال والاعتقاد الفاسد؛ فقد ظن بحكمته ورحمته ظن السوء. ومن ظن أنه هو وسلفه عبروا عن الحق بصريحه دون الله ورسوله، وأن الهدى والحق في كلامهم وعباراتهم، وأما كلام الله؛ فإنما يؤخذ من ظاهره التشبيه والتمثيل والضلال، وظاهر كلام المتهوكين والحيارى هو الحق والهدى؛ فهذا من أسوأ الظن بالله ... " إلى أن قال: "ومن ظن أنه لا سمع له ولا بصر ولا علم ولا إرادة ولا كلام يقول به، وأنه لم يكلم أحدًا من الخلق، ولا يتكلم أبداً، ولا قال ولا يقول، ولا له أمر ولا نهي يقوم به؛ فقد ظن به ظن السوء. ومن ظن به أنه ليس له فوق سماواته على عرشه بائنا من خلقه، وأن نسبة ذاته إلى عرشه كنسبتها إلى أسفل السافلين؛ فقد ظن به أقبح الظن وأسوأه ... " انتهى كلامه - رحمه الله -.
وهو يعني به أولئك الذين يفوا ما أثبته الله لنفسه من صفات الكمال من الجهمية والمعتزلة والأشاعرة، ومعلوم أن من نفى عن الله صفات الكمال؛ فقد أثبت له أضدادها من صفات النقص، تعالى الله عما يقول الظالمون علوّاً كبيرا.
ثم يلزم من هذا أن يكون هؤلاء الضلال أعلم بالله وما يستحقه من الله؛ لأهم نفوا عنه ما أثبته لنفسه، وزعموا أنه لا يليق به! وأي ضلال أعظم من

(1/154)

هذا؟ وأي جرأة على الله أعظم من هذه الجرأة!
ويلزم من ذلك - أيضا - أن يكونوا أعلم بالله من رسول الله صلى الله عليه وسلم؛ لأن رسول الله صلى الله عليه وسلمأثبت لله هذه الصفات، وهم نفوها وقالوا: إنها لا تليق بالله! وأي ضلال أعظم من هذا الضلال لو كانوا يعقلون؟! كيف يكون هؤلاء الجهال الضلال أعلم بالله من نفسه، تعالى الله عما يقولون، والله تعالى يقول: {يَعْلَمُ مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ وَلا يُحِيطُونَ بِهِ عِلْماً} 1، ولا أحد من الخلق أعلم بالله وما يستحقه وما يليق به من رسول الله صلى الله عليه وسلم؟!
إن الذي حمل الجهمية وأتباعهم على نفي صفاتالله - عز وجل - هو جهلهم بالله وسوء أفهامهم، حيث ظنوا أنه يلزم من إثبات هذه الصفات التي أثبتها الله لنفسه وأثبتها له رسوله؛ يلزم منها التشبيه؛ لأنهم يرون هذه الصفات في المخلوقين، ولا يفرقون بين صفات الخالق وصفات المخلوق، ولم يفهموا من صفات الخالق إلا ما فهموا من صفات المخلوقين، ولم يعلموا أن صفات الخالق سبحانه تخصه به وصفات المخلوقين تخصهم وتليق بهم، ولا تشابه بين صفات الخالق وصفات المخلوق، كما أنه لا تشابه بين ذات الخالق وذوات المخلوقين؛ كما قال الله تعالى: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} 2؛ فأثبت لنفسه السمع والبصر، ونفى عنه مشابهة الأشياء، فدل ذلك على إثبات الصفات لا يلزم منه المشابهة بين الخالق والمخلوق.
وهذا هو الأصل الذي سار عليه أهل السنة والجماعة في إثبات أسماء الله وصفاته؛ أثبتوا له ما أثبته لنفسه بلا تمثيل ونزهوه عما نزه نفسه عنه بلا تعطيل.
أما الجهمية وتلاميذهم من المعتزلة والأشاعرة؛ فإنهم بنوا مذهبهم على أصل باطل أصلوه من عند أنفسهم، وهو أن إثبات هذه الصفات يقتضي
__________
1 سورة طه، الآية 110.
2 سورة الشورى، الآية 11.

(1/155)

التشبيه، فيلزم حيال النصوص الواردة بذلك أحد أمرين عندهم: إما تأويلها عن ظاهرها، وإما تفويضها مع اعتقاد أن ظاهرها غير مراد، ولهذا يقول ناظم عقيدتهم:
وكل نص أوهم التشبيها ... أوله أو فوض ورم تنزيها
سبحانك ربي عما يقول الظالمون والجاحدون علوّاً كييرًا.
وقد أجرى الله الحق على لسان هذا الناظم؛ حيث قال "وكل نص أوهم التشبيها" فبين أن مذهبهم مبني على الوهم لا على الحق؛ لأنهم توهموا أن هذه النصوص تقتضي التشبيه؛ فراحوا يؤولونها.
وهل الوهم يا عباد الله تعارض به النصوص وتبنى عليه عقيدة؟!
إن الوهم أقل درجة من الظن، والله تعالى: يقول في الظن {وَإِنَّ الظَّنَّ لا يُغْنِي مِنَ الْحَقِّ شَيْئاً} 1

(1/156)

الرد على المنحرفين عن منهج السلف في أسماء الله وصفاته من المشبهة والمعطلة:
المنحرفون عن منهج السلف في أسماء الله وصفاته طائفتان: المشبهة والمعطلة.
1 - المشبهة:
وهؤلاء شبهوا الله بخلقه، وجعلوا صفاته من جنس صفات المخلوقين، ولذلك سموا ب (المشبهة) ، وأول من قال هذه المقالة هو هشام بن الحكم الرافضي وبيان بن سمعان التميمي الذي تنسب إليه البيانية من غالية الشيعة؛ فالمشبهة غلوا في إثبات الصفات، حتى أدخلوا في ذلك ما نفاه الله ورسوله. ما لا يليق به سبحانه من صفات النقص، تعالى الله عما يقولون علوّا كبيراً،
__________
1 سورة النجم، الآية 28.

(1/156)

ومن هؤلاء هشام بن سالم الجواليقي، وداود الجواربي.
وقد نفى الله في كتابه مشابهته لخلقه، ونهى عن ضرب الأمثال له؛ فقال تعالى: {لَيْسَ كَمِثْلِهِ شَيْءٌ} 1،
{هَلْ تَعْلَمُ لَهُ سَمِيّاً} 2، {وَلَمْ يَكُنْ لَهُ كُفُواً أَحَدٌ} 3، {فَلا تَضْرِبُوا لِلَّهِ الأمْثَالَ} 4، فمن شبه صفات الله بصفات خلقه؛ لم يكن عابدًا لله في الحقيقة، وإنما يعبدون وثنا صوَّره له خياله ونحته له فكره؛ فهو من عباد الأوثان، لا من عباد الرحمن.
قال العلامة ابن القيم:
لسنا نشبه وصفه بصفاتنا ... إن المشبه عابد الأوثان
ومن شبه الله بصفات خلقه؛ فهو مشابه للنصارى الذين يعبدون المسيح بن مريم عليه السلام.
يقول العلامة ابن القيم:
من مثل الله العظيم بخلقه ... فهو النسيب لمشرك نصراني
وقال نعيم بن حماد شيخ البخارى رحمهما الله: "من شبه الله بخلقه؛ فقد كفر، ومن نفى ما وصف الله به نفسه أو وصفه به رسوله؛ فقد كفر، وليس فيما وصف الله به نفسه أو وصفه به رسوله تشبيه".
2 - المعطلة:
وهؤلاء نفوا عن الله ما وصف به نفسه أو وصفه به رسوله من صفات الكمال، زاعمين أن إثباتها يقتضي التشبيه والتجسيم؛ فهم على طرفي نقيض مع المشبهة.
ومذهب التعطيل مأخوذ من تلامذة اليهود والمشركين وضلال الصابئين.
__________
1 سورة الشورى، الآية 11.
2 سورة مريم، الآية 65.
3 سورة الإخلاص، الآية 4.
4 سورة النحل، الآية 74.

(1/157)

وأول من حفظ عنه مقالة التعطيل في الإسلام هو الجعد بن درهم في أوائل المئة الثانية، وأخذ هذا المذهب الخبيث عنه الجهم بن صفوان وأظهره، وإليه نسبت الجهمية، ثم انتقل هذا المذهب إلى المعتزلة والأشاعرة، وهذه أسانيد مذهبهم، ترجع إلى اليهود والصابئين والمشركين والفلاسفة، وهم في هذا التعطيل متفاوتون.
فالجهمية: ينفون الأسماء والصفات.
والمعتزلة: يثبتون الأسماء مجردة من معانيها وينفون الصفات.
والأشاعرة: يثبتون الأسماء وسبع صفات فقط؛ هي: العلم، والحياة، والقدرة، والإرادة، والسمع والبصر، والكلام، وينفون بقية الصفات.
وشبهة الجميع فيما نفوه من الصفات أن إثباتها يقتضي التشبيه والتجسيم بزعمهم؛ لأنه لا يشاهد موصوف بها إلا هذه الأجسام، والله {لَيْسَ كَمِثْلِهِ شَيْءٌ} 1؛ فتعين نفي الصفات وتعطيلها؛ تنزيها لله عن التشبيه بزعمهم، ولهذا يسمون من أثبتها مشبها.
ووقفوا من النصوص الدالة على إثباتها موقفين:
الموقف الأول: الإيمان بألفاظها وتفويض معانيها؛ بأن يسكتوا عن تفسيرها، ويفوضوه إلى الله، مع نفي دلالتها على شيء من الصفات، وسموا هذه الطريقة طريقة السلف، وقالوا: هي الأسلم.
الموقف الثاني: صرف هذه النصوص عن مدلولها إلى معان ابتدعوها، وهذا ما يسمونه بطريقة التأويل، وسموه طريقة الخلف، وقالوا: هي الأعلم والأحكم.
والرد على شبهتهم: أن نقول: لا ريب أن التمثيل قد نطق القرآن الكريم
__________
1 سورة الشورى، الآية 11

(1/158)

بنفيه عن الله - تعالى؛ كقوله تعالى: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} 1، وقوله: {هَلْ تَعْلَمُ لَهُ سَمِيّاً} 2، وقوله: {وَلَمْ يَكُنْ لَهُ كُفُواً أَحَدٌ} 3، وقوله: {فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً} 4، وقوله: {فَلا تَضْرِبُوا لِلَّهِ الأمْثَالَ} 5، لكن مع نفيه سبحانه عن نفسه مشابهة المخلوقين أثبت لنفسه صفات الكمال؛ كما في قوله تعالى: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} 6، فجمع في هذه الآية الكريمة بين نفي التشبيه عنه وإثبات صفتي السمع والبصر لنفسه؛ فدل على أن إثبات الصفات لا يقتضي التشبيه؛ إذ لا تلازم بينهما.
وهكذا في كثير من آيات القرآن الكريم نجد إثبات الصفات مع نفي التشبيه جنبا إلى جنب، وهذا هو مذهب السلف الصالح؛ يثبتون الصفات وينفون عنه التشبيه والتمثيل.
ومن زعم أن إثبات الصفات لا يليق بالله؛ لأنه يقتضي التشبيه؛ فإنما جره إلى ذلك سوء فهمه؛ حيث فهم أن إثبات الصفات يلزم منه التشبيه، فأداه هذا الفهم الخاطىء إلى نفي ما أثبته الله - عز وجل - لنفسه، فكان هذا الجاهل مشبها أولا ومعطلاً ثانيا، وارتكب ما لا يليق بالله ابتداء وانتهاء، ولو كان قلبه طاهراً من أقذار التشبيه؛ لكان المتبادر عنده والسابق إلى فهمه؛ أن صفات الله - عز وجل - بالغة من الكمال والجلال ما يقطع أوهام علائق التشبيه والمشابهة بين صفات الخالق وصفات المخلوقين، فيكون قلبه متسعّاً للإيمان بصفات الله على وجه يليق به، مع تنزيه الله عن مشابهة المخلوقين، أما من توهم أن صفات الله تشبه صفات المخلوقين؛ فإنه لم يعرف الله حق معرفته، ولم يقدره حق قدره، ولهذا وقع فيما وقع فيه من ورطة التعطيل، وصار يسمي من أثبت لله صفات الكمال ونزهه عن صفات النقص على مقتضى الكتاب والسنة؛ صار يسميه مشبها
__________
1 سورة الشورى، ألاية 11.
2 سورة مريم، الآية 65.
3 سورة الإخلاص، الآية 4.
4 سورة البقرة، الآية 22.
5 سورة النحل، الآية 74.
6 سورة الشورى، الآية 11.

(1/159)

ومجسما؛ نظرًا لما قام من توهم أن صفات الله تشبه صفات خلقه، ولم يدر أن هذا الوصف أليق به؛ فهو الذي شبه أولاً، ثم عطل ثانيا، ولا حول ولا قوة إلا بالله.
قال إمام الأئمة وناصر السنة أبو بكر محمد بن خزيمة - رحمه الله - في الرد على الجهمية وتلاميذهم ممن زعم أن إثبات الصفات لله عز وجل يقتضي التشبيه، وننقل كلامه مختصرًا في هذا الموضوع:
قال - رحمه الله -: "وزعمت الجهمية عليهم لعائن الله أن أهل السنة ومتبعي الآثار، والقائلين بكتاب ربهم وسنة نبيهم صلى الله عليه وسلم، المثبتين لله عز وجل صفاته ما وصف الله به نفسه في محكم تنزيله، المثبت بين الدفتين، وعلى لسان نبيه المصطفى صلى الله عليه وسلم بنقل العدل عن العدل، موصولاً إليه: مشبهة1؛ جهلاً منهم بكتاب ربنا وسنة نبينا صلى الله عليه وسلم وقلة معرفتهم الذين بلغتهم خوطبنا ... ".
إلى أن قال: "نحن نقول وعلماؤنا جميعا من جميع الأقطار: إن لمعبودنا عزَّ وجلَّ وجها كما أعلمنا الله في محكم تنزيله؛ فذَوَّاهُ بالجلال والإكرام، وحكم له بالبقاء، ونفى عنه الهلاك، ونقول: إن لوجه ربنا عزَّ وجلَّ من النور والضياء والبهاء ما لو كشف حجابه؛ لأحرقت سبحات وجهه كل شيء أدركه بصره ... ونقول: إن لبني آدم وجوها كتب الله عليها الهلاك، ونقول: إن أوجه بني آدم محدثه مخلوقة، لم تكن فكونها الله بعد أن لم تكن مخلوقة، وأجدها بعد ما كانت عدما، وإن جميع وجوه بني آدم فانية غير باقية، تصير جميعا ميتا ثم رميما، ثم ينشئها الله بعدها صارت رميما، ثم تصير إما جنة منعمة فيها أو إلى النار معذبة فيها".
فهل يخطر يا ذوي الحجا ببال عاقل مركب فيه العقل، يفهم لغه العرب،
__________
(هذا خبر إن التي تقدم في قوله إن أهل السنة ... إلخ.)

(1/160)

ويعرف خطابها، ويعلم التشبيه: أن هذا الوجه شبيه بذاك الوجه، هل ها هنا أيها العقلاء تشبيه وجه ربنا جل ثناؤه الذي هو كما وصفنا وبينَّا صفته من الكتاب والسنة بتشبيه وجوه بني آدم التي ذكرناها ووصفناها ... ولو كان تشبيها من علمائنا؛ لكان كل قائل: إن لبني آدم وجها، وللخنازير والقردة والسباع والحمير والبغال والحيات والعقارب وجوها، قد شبه وجوه بني آدم بوجوه الخنازير والقردة والكلاب وغيرها مما ذكرت، ولست أحسب أن أعقل الجهمية المعطلة عند نفسه لو قال له أكرم الناس عليه: وجهك يسبه وجه الخنزير والقرد والكلب والحمار والبغل ونحو هذا؛ إلا غضب ... ".
إلى قال - رحمه الله -: "فإذا كان ما ذكرنا على ما وصفنا؛ ثبت عند العقلاء وأهل التمييز أن من رمى أهل الآثار القائلين بكتاب ربهم وسنة نبيهم صلى الله عليه وسلم بالتشبيه؛ فقد قال الباطل والكذب والزور والبهتان، وخالف الكتاب والسنة، وخرج عن لسان العرب ... ".
إلى أن قال - رحمه الله -: " والمعطلة من الجهمية تنكر كل صفة لله، وصف بها نفسه في محكم تنزيله، أو على لسان نبيه صلى الله عليه وسلم؛ لجهلهم بالعلم، وذلك أنهم وجدوا في القرآن أن الله قد أسماءً صفاته على بعض خلقه، فتوهموا لجهلهم بالعلم أن من وصف الله بتلك الصفة التي وصف الله بها نفسه قد شبهه بخلقه.
فاسمعوا يا ذوي الحجا ما أبيَّنُ من جهل هؤلاء المعطلة:
أقول: وجدت الله وصف نفسه في غير موضع من كتابه، فأعلم عباده المؤمنين أنه سميع بصير، فقال: {وَهُوَ السَّمِيعُ الْبَصِيرُ} 1، وذكر عزَّ وجلَّ الإنسان، فقال: {فَجَعَلْنَاهُ سَمِيعاً بَصِيراً} 2.
وأعلمنا جلَّ وعلا أنه يرى، فقال: {وَقُلِ اعْمَلُوا فَسَيَرَى اللَّهُ عَمَلَكُمْ
__________
1 سورة الشورى، الآية 11.
2 سورة الإنسان، الآية 2.

(1/161)

وَرَسُولُهُ وَالْمُؤْمِنُونَ} 1، وقال لموسى وهارون عليهما السلام: {إنَّني معكُما أسمَعُ وأَرَى} 2؛ فأعلم عز وجل أنه يرى أعمال بني آدم، وأن رسوله وهو بشر يرى أعمالهم - أيضا، وقال: {أَلَم يَرواْ إلى الطَّيْر مسخَّراتٍ في جَوِّ السماء} 3، وبنو آدم يرون - أيضا - الطير مسخرات في جو السماء.
وقال عز وجل: {وَاصْنَعِ الْفُلْكَ بِأَعْيُنِنَا} 4، وقال: {وَاصْبِرْ لِحُكْمِ رَبِّكَ فَإِنَّكَ بِأَعْيُنِنَا} 5؛ فثبت ربنا لنفسه عينا، وثبت لنبي آدم أعينا؛ فقال: {تَرَى أَعْيُنَهُمْ تَفِيضُ مِنَ الدَّمْعِ} 6؛ فقد أخبرنا ربنا أن له عينا لبني آدم أعينا.
وقال لإبليس لعنه الله: {مَا مَنَعَكَ أَنْ تَسْجُدَ لِمَا خَلَقْتُ بِيَدَيّ} 7، وقال: {بَلْ يَدَاهُ مَبْسُوطَتَانِ يُنْفِقُ كَيْفَ يَشَاءُ} 8؛ فثبت ربنا جلَّ وعلا يدين وخبرنا أنَّ لبني آدم يدين.
أفتلزم عند هؤلاء الفسقة: أن ما يثبت ما أثبته الله في هذه أن يكون مشبها خالقه بخلقه؟!، حاش لله أن يكون هذا تشبيها كما ادعوا لجهلهم بالعلم ... " انتهى كلامه.
هذا مما رد إمام الأئمة محمد بن خزيمة على الجهمية وتلاميذهم، وهو رد مفحم، لا يستطيعون الإجابة عنه، وقد رد عليهم - أيضا - كبار الأئمة، ومن أمثال الإمام أحمد وشيخ الإسلام ابن تيمية والإمام ابن القيم، ولا تزال ردودهم والحمد لله بأيدي أهل السنة والجماعة.
ونسوق من ذلك نموذجا من رد شيخ الإسلام ابن تيمية على طائفة من هؤلاء زعمت أن النصوص التي وردت في الكتاب والسنة في صفات الله عز وجل هي من قبيل المتشابه الذي استأثر الله بعلمه ولا يعلم معناه إلا هو؛ فهذه النصوص بزعمهم ليست على ظاهرها؛ لأن ظاهرها عندهم التشبيه، بل لها
__________
1 سورة التوبة، الآية 105.
2 سورة طه، الآية 46.
3 سورة النحل، الآية 79.
4 سورة هود، الآية 37.
5 سورة الطور، الآية 48.
6 سورة المائدة، الآية 83.
7 سورة ص، الآية 75.
8 سورة المائدة، الآية 64.

(1/162)

معنى لا يعلمه إلا الله؛ فيفوضون معناها إلى الله، ويزعمون أن هذه طريقة السلف، وقد كذبوا على السلف ونسبوا إليهم ما هم برآء منه؛ لأن عقيدة السلف إثبات صفات الله عزَّ وجلّض كما دل عليها الكتاب العزيز والسنة النبوية، وأنها على ظاهرها، ويفسرون معناها على ما يليق بجلال الله، ولا يفوضونها، بل وهي عندهم من المحكم لا من المتشابه.
قال - رحمه الله -: "وأما على قول أكابرهم [يعني: نفاة الصفات] : إن معاني هذه النصوص لا يعلمه إلا الله، وإن معناها الذي أراده الله بها هو ما يوجب صرفها عن ظواهرها، فعلى قول هؤلاء يكون الأنبياء والمرسلون لا يعلمون معاني نا أنزل الله عليهم من هذه النصوص، ولا الملائكة، ولا السابقون الأولون، وحينئذ؛ فيكون ما وصف الله به نفسه في القرآن أو كثير مما وصف الله به نفسه لا يعلم الأنبياء معناه، بل يقولون كرما لا يعقلون معناه ... ".
إلى أن قال - رحمه الله -: "ومعلوم أن هذا قدح في القرآن والأنبياء، إذا كان الله أنزل القرآن، وأخبر أنه جعله هدى وبيانا للناس، وأمر الرسول أن يبلغ البلاغ المبين، وأن يبين للناس ما نزل إليهم، وأمر بتدبُّر القرآن وعقله، ومع هذا؛ فأشرف ما فيه، وهو ما أخبر به الرب عن صفاته، أو عن كونه خالقا لكل شيء، وهو بكل شيء عليم، أو عن كونه أمر ونهى، ووعد وتوعد، أو ما أخبر به عن اليوم الآخر: لا يعلم أحد معناه؛ فلا يعقل، ولا يتدبر، ولا يكون الرسول بيَّن للناس ما نُزَّلَ ولا بلَّغ البلاغ المبين".
وقال - رحمه الله - نافيا هذا القول عن السلف: "وأما إدخال أسماء الله وصفاته أو بعض ذلك في المتشابه الذي استأثر الله بعلم تأويله؛ فنقول: ما الدليل على ذلك؟ فإنَّي ما أعلم عن أحد من سلف الأمة ولا من الأئمة ولا أحمد

(1/163)

ابن حنبل ولا غيره أنه جعل ذلك من المتشابه الداخل في هذه الآية [يعني: قوله تعالى: {هُوَ الَّذِي أَنْزَلَ عَلَيْكَ الْكِتَابَ مِنْهُ آيَاتٌ مُحْكَمَاتٌ هُنَّ أُمُّ الْكِتَابِ وَأُخَرُ مُتَشَابِهَاتٌ ... } 1 الآية، ونفى أن يعلم أحد معناه، وجعلوا أسماء الله وصفاته بمنزلة الكلام الأعجمي الذي لا يفهم، وإنما قالوا كلمات لها معان صحيحة، قالوا في أحاديث الصفات: تمر كما جاءت، نهوا عن تأويلات الجهمية، وردوها، وأبطلوها، التي مضمونها تعطيل النصوص عما دلت عليه، ونصوص أحمد والأئمة قبله بيِّنة في أنهم كانوا يبطلون تأويلات الجهمية، يقرون النصوص على ما دلت عليه من معناها؛ فهذا اتفاق من الأئمة على أنهم يعلمون معنى هذا، وأن لا يسكت عن بيانه وتفسيره، بل يبين ويفسر باتفاق الأئمة؛ من غير تحريف له عن مواضعه، أو إلحاد في أسماء الله وآياته".
هذا ما قرره شيخ الإسلام ابن تيمية - رحمه الله، وحكاه عن الأئمة والسلف؛ أنهم لا يجعلون نصوص الصفات من المتشابه الذي لا يفهم معناه ويجب تفويضه، بل كانوا يعلمون معاني هذه النصوص ويفسرونها، وإنما يفوِّضون علم كيفيتها إلى الله - عز وجل؛ كما قال الإمام مالك وغيره: "الاستواء معلوم، والكيف مجهول، والإيمان به واجب، والسؤال عنه بدعة".
قال الإمام ابن كثير - رحمه الله -: "وأما قوله تعالى: {مَّ اسْتَوَى عَلَى الْعَرْشِ} 2؛ فللناس في هذا المقام مقالات كثيرة جدّا، ليس هذا موضع بسطها، وإنما نسلك في هذا المقام مذهب السلف مالك والأوزاعي والثوري والليث بن سعد والشافعي وأحمد وإسحاق بن راهويه وغيرهم من أئمة المسلمين قديما وحديثا، وهو إمرارها كما جاءت؛ من غير تكييف ولا تشبيه ولا تعطيل، والظاهر المتبادر إلى أذهان المشبهين منفي عن الله؛ فإن الله لا يشبهه شيء من خلقه، {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} 3، بل الأمر كما قال الأئمة؛ منهم نعيم بن حماد
__________
1 سورة آل عمران، الآية 7.
2 سورة الأعراف، الآية 54. وسورة يونس، الآية 3.
3 سورة الشورى، الآية 11.

(1/164)

الخزاعي شيخ البخاري؛ قال: من شبه الله بخلقه؛ فقد كفر، ومن جحد ما وصف الله به نفسه؛ فقد كفر، وليس فيما وصف الله به نفسه ولا رسوله تشبيه، فمن أثبت لله ما وردت به الآيات الصريحة والأخبار الصحيحة على الوجه الذي يليق بجلال الله، ونفى عن الله تعالى النقائص؛ فقد سلك سبيل الهدى ... " انتهى.
هذا مذهب السلف في أسماء الله وصفاته، وهو إثباتها كما جاءت في الكتاب والسنة، من غير تشبيه لها بصفات المخلوقين، ومن غير تعطيل ونفي لها، بل إثبات بلا تشبيه، وتنزيه لله بلا تعطيل، على حد قوله تعالى: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} 1، فمن نسب إلى السلف أن مذهبهم التفويض؛ فقد كذب وافترى عليهم ورماهم بما هم بريئون منه.
نسأل الله العفو والعافية.
__________
1 سورة الشورى، الآية 11.

(1/165)


الأصل الثاني: الإيمان بالملائكة - الإرشاد إلى صحيح الاعتقاد

الإرشاد إلى صحيح الاعتقاد والرد على أهل الشرك والإلحاد

الأصل الثاني: الإيمان بالملائكة
الأصل الثاني: الإيمان بالملائكة
...
الأصل الثاني: الإيمان بالملائكة
الإيمان بالملائكة1 هو أحد أركان الإيمان الستة؛ كما جاء في حديث جبريل؛ حيث قال: "الإيمان أن تؤمن بالله، وملائكته، وكتبه، ورسله، واليوم الآخر، وتؤمن بالقدر خيره وشره".
وقد جاء ذكر الإيمان بالملائكة مقرونا بالإيمان بالله في كثير من الآيات القرآنية؛ كما قال تعالى: {كُلٌّ آمَنَ بِاللَّهِ وَمَلائِكَتِهِ وَكُتُبِهِ وَرُسُلِهِ} 2، وكما في قوله تعالى: {وَلَكِنَّ الْبِرَّ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الآخِرِ وَالْمَلائِكَةِ وَالْكِتَابِ وَالنَّبِيِّينَ} 3.
والإيمان بالملائكة يتضمن التصديق بوجودهم، وأنهم عباد مكرمون، خلقهم الله لعبادته وتنفيذ أوامره، والإيمان بأصنافهم وأوصافهم وأعمالهم التي يقومون بها حسبما ورد في الكتاب والسنة، والإيمان بفضلهم ومكانتهم عند الله - عز وجل -.
وقد ورد في "صحيح مسلم": أن الله خلقهم من نور.
ومما يدل على فضلهم وشرفهم: أن الله يضيفهم إليه إضافة تشريف؛
__________
1 الأصل الأول تقدم في (ص 21) .
2 سورة البقرة، الآية 285.
3 سورة البقرة، الآية 177.

(1/167)

كقوله: {إِنَّ اللَّهَ وَمَلائِكَتَهُ يُصَلُّونَ عَلَى النَّبِيّ} 1، وقوله: {كُلٌّ آمَنَ بِاللَّهِ وَمَلائِكَتِهِ} 2، وقوله: {وَمَنْ يَكْفُرْ بِاللَّهِ وَمَلائِكَتِهِ} 3، وقوله: {مَنْ كَانَ عَدُوّاً لِلَّهِ وَمَلائِكَتِهِ} 4.
ويقرن - سبحانه - شهادتهم مع شهادته وصلاتهم مع صلاته؛ كقوله تعالى: {شَهِدَ اللَّهُ أَنَّهُ لا إِلَهَ إِلاّ هُوَ وَالْمَلائِكَةُ} 5، وقوله: {إِنَّ اللَّهَ وَمَلائِكَتَهُ يُصَلُّونَ عَلَى النَّبِيّ} 6.
ويصفهم - سبحانه - بالكرم والإكرام؛ قال تعالى: {بِأَيْدِي سَفَرَةٍكِرَامٍ بَرَرَةٍ} 7، وقال تعالى: {وَإِنَّ عَلَيْكُمْ لَحَافِظِينَ كِرَاماً كَاتِبِينَ} 8، وقوله تعالى: {بَلْ عِبَادٌ مُكْرَمُونَ} 9.
ويصفهم بالعلو والتقريب؛ كما في قوله تعالى: {لا يَسَّمَّعُونَ إِلَى الْمَلأ الأعْلَى} 10، وفي قوله: {يَشْهَدُهُ الْمُقَرَّبُونَ} 11.
ويذكر حملهم للعرش وحفهم به؛ كما في قوله {الَّذِينَ يَحْمِلُونَ الْعَرْشَ وَمَنْ حَوْلَهُ} 12، وقوله: {وَتَرَى الْمَلائِكَةَ حَافِّينَ مِنْ حَوْلِ الْعَرْش} 13.
ويذكر - سبحانه - أنهم عنده ويعبدونه ويسبحونه؛ كما في قوله تعالى: {إِنَّ الَّذِينَ عِنْدَ رَبِّكَ لا يَسْتَكْبِرُونَ عَنْ عِبَادَتِهِ وَيُسَبِّحُونَهُ وَلَهُ يَسْجُدُونَ} 14، وقوله: {فَإِنِ اسْتَكْبَرُوا فَالَّذِينَ عِنْدَ رَبِّكَ يُسَبِّحُونَ لَهُ بِاللَّيْلِ وَالنَّهَارِ وَهُمْ لا يَسْأَمُونَ} 15.
وهم بالنسبة إلى الأعمال التي يقومون بها أصناف:
فمنهم حملة العرش، قال تعالى: {الَّذِينَ يَحْمِلُونَ الْعَرْشَ وَمَنْ حَوْلَهُ} 16، وقال تعالى: {وَيَحْمِلُ عَرْشَ رَبِّكَ فَوْقَهُمْ يَوْمَئِذٍ ثَمَانِيَةٌ} 17.
__________
1 سورة الأحزاب، الآية 56.
2 سورة البقرة، الآية 285.
3 سورة النساء، الآية 136.
4 سورة البقرة، الآية 98.
5 سورة آل عمران، الآية 18.
6 سورة الأحزاب، الآية 56.
7سورة عبس، الآية 15.
8 سورة الانفطار، الآية 10.
9 سورة الأتبياء، الآية 26.
10 سورة الصافات، الآية 8.
11 سورة المطففين، الآية 21.
12 سورة غافر، الآية 7.
13 سورة الزمر، الآية 75.
14 الأعراف 206.
15فصلت, الآية 38.
16غافر, الآية7.
17 الحاقة, الآية17.

(1/168)

ومنهم المقربون، كما قال تعالى: {لَنْ يَسْتَنْكِفَ الْمَسِيحُ أَنْ يَكُونَ عَبْداً لِلَّهِ وَلا الْمَلائِكَةُ الْمُقَرَّبُونَ} 1.
ومنهم الموكلون بالجنان وإعداد الكرامة لأهلها.
ومنهم الموكلون بالنار وتعذيب أهلها، وهم الزبانية، ومقدموهم تسعة عشر، وخازنها مالك، وهو مقدم الخزنة؛ كما قال تعالى: {عَلَيْهَا تِسْعَةَ عَشَرَ} 2، وقوله: {وَنَادَوْا يَا مَالِكُ لِيَقْضِ عَلَيْنَا رَبُّكَ} 3، وقوله: {وَقَالَ الَّذِينَ فِي النَّارِ لِخَزَنَةِ جَهَنَّمَ ادْعُوا رَبَّكُمْ يُخَفِّفْ عَنَّا يَوْماً مِنَ الْعَذَاب} 4، وقال تعالى: {عَلَيْهَا مَلائِكَةٌ غِلاظٌ شِدَادٌ لا يَعْصُونَ اللَّهَ مَا أَمَرَهُمْ وَيَفْعَلُونَ مَا يُؤْمَرُونَ} 5.
ومنهم الموكلون بحفظ بني آدم في الدنيا؛ قال تعالى: {لَهُ مُعَقِّبَاتٌ مِنْ بَيْنِ يَدَيْهِ وَمِنْ خَلْفِهِ يَحْفَظُونَهُ مِنْ أَمْرِ اللَّهِ ... } 6؛ أي: معه ملائكة يحفظونه من بين يديه ومن خلفه، فإذا جاء قدر الله خلوا عنه. ومنهم الموكلون بحفظ أعمال العباد وكتابتها؛ قال تعالى: {عَنِ الْيَمِينِ وَعَنِ الشِّمَالِ قَعِيدٌ مَا يَلْفِظُ مِنْ قَوْلٍ إِلاّ لَدَيْهِ رَقِيبٌ عَتِيدٌ} 7، وقال تعالى: {وَإِنَّ عَلَيْكُمْ لَحَافِظِينَ كِرَاماً كَاتِبِينَ} 8.
وقال عليه الصلاة والسلام: "يتعاقبون فيكم ملائكة بالليل والنهار"؛ فمع الإنسان ملائكة يحفظونه من المؤذيات، وملائكة يحفظون عليه أعماله وما يصدر منه.
ومن الملائكة من هو موكل بالرحم وشأن النطفة؛ كما في حديث ابن مسعود - رضي الله عنه -: "إن أحدكم يجمع خلقه في بطن أمه أربعين يوما نطفة، ثم يكون علقة مثل ذلك، ثم يكون مضغة مثل ذلك، ثم يرسل إليه الملك فينفخ فيه الروح، ويؤمر بأربع كلمات: يكتب رزقه، وأجله، وعمله، وشقي أو
__________
1 -النساء 172.
2 -المدثر 23.
3-الزخرف 77.
4-غافر 49.
5 -التحريم 6.
6-الرعد 11.
7 -سورة ق، الآيتان 18 ـ 19.
8 -سورة الانفطار، الآيتان 10 ـ 11.

(1/169)

سعيد".
ومنهم ملائكة موكلون بقبض الأرواح؛ قال تعالى: {حَتَّى إِذَا جَاءَ أَحَدَكُمُ الْمَوْتُ تَوَفَّتْهُ رُسُلُنَا وَهُمْ لا يُفَرِّطُونَ} 1، وقال تعالى: {قُلْ يَتَوَفَّاكُمْ مَلَكُ الْمَوْتِ الَّذِي وُكِّلَ بِكُمْ ثُمَّ إِلَى رَبِّكُمْ تُرْجَعُونَ} 2؛ فملك الموت له أعوان من الملائكة يستخرجون روح العبد من جسمه حتى تبلغ الحلقوم؛ فيتناولها ملك الموت.
والمقصود: أن الله وكل بالعالم العلوي والسفلي ملائكة تدبر شؤونهما بإذنه وأمره ومشيئته - سبحانه تعالى؛ كما قال تعالى: {لا يَسْبِقُونَهُ بِالْقَوْلِ وَهُمْ بِأَمْرِهِ يَعْمَلُونَ} 3، وقوله: {لا يَعْصُونَ اللَّهَ مَا أَمَرَهُمْ وَيَفْعَلُونَ مَا يُؤْمَرُونَ} 4.
فلهذا يضيف - سبحانه - التدبير إلى الملائكة تارة لكونهم المباشرين له؛ كقوله تعالى: {فَالْمُدَبِّرَاتِ أَمْراً} 5،ويضيف التدبير إليه تارة؛ كقوله: {يُدَبِّرُ الأمْرَ} 6.
فالملائكة رسل الله في خلقه وأمره.
واسم المَلَك يتضمن أنه رسول؛ لأنه من الألوكة؛ بمعنى الرسالة، وقال تعالى: {جَاعِلِ الْمَلائِكَةِ رُسُلاً أُولِي أَجْنِحَةٍ مَثْنَى وَثُلاثَ وَرُبَاعَ} 7، وقال تعالى: {وَالْمُرْسَلاتِ عُرْفاً} 8؛ فهم رسل الله في تنفيذ أمره الكوني الذي يدبر به السماوات والأرض.
وهم رسله في تدبير أمره الديني الذي تنزل به على الرسل من البشر؛ قال تعالى: {يُنَزِّلُ الْمَلائِكَةَ بِالرُّوحِ مِنْ أَمْرِهِ عَلَى مَنْ يَشَاءُ مِنْ عِبَادِهِ أَنْ أَنْذِرُوا أَنَّهُ لا إِلَهَ إِلاّ أَنَا فَاتَّقُونِ} 9، وقال تعالى: {اللَّهُ يَصْطَفِي مِنَ الْمَلائِكَةِ رُسُلاً وَمِنَ النَّاس} 10.
__________
1 سورة الأنعام، الآية 61.
2 سورة السجدة، الآية 11.
3 سورة الأنبياء، الآية 27.
4 سورة التحريم، الآية 6.
5 سورة الذاريات، الآية 5.
6 سورة السجدة، الآية 5.
7 سورة فاطر، الآية 1.
8 سورة المرسلات، الآية 1.
9 سورة النحل، الآية 2.
10 سورة الحج، الآية 75.

(1/170)

وأعظمهم جبريل عليه السلام، وهو أمين الوحي؛ كما قال تعالى: {وَإِنَّهُ لَتَنْزِيلُ رَبِّ الْعَالَمِينَنَزَلَ بِهِ الرُّوحُ الأمِينُ عَلَى قَلْبِكَ لِتَكُونَ مِنَ الْمُنْذِرِينَ بِلِسَانٍ عَرَبِيٍّ مُبِينٍ} 1، وقال تعالى: {قُلْ نَزَّلَهُ رُوحُ الْقُدُسِ مِنْ رَبِّكَ بِالْحَقّ} 2.
وقد أعطى الله الملائكة قدرة على التشكل بأشكال مختلفة؛ فقد جاؤوا إلى إبراهيم ولوط عليهما السلام بصورة أضياف، وكان جبريل يأتي إلى النبي صلى الله عليه وسلم في صفات متعددة؛ تارة يأتي في صورة دحية الكلبي، وتارة في صورة أعرابي، وتارة في صورته التي خلق عليها، وقد وقع منه هذا مرتين، وذلك لأن البشر لا يستطيعون أن يروا الملك في صورته، ولما اقترح المشركون أن يرسل الله إليهم ملكا؛ قال تعالى: {وَلَوْ أَنْزَلْنَا مَلَكاً لَقُضِيَ الأمْرُ ثُمَّ لا يُنْظَرُونَوَلَوْ جَعَلْنَاهُ مَلَكاً لَجَعَلْنَاهُ رَجُلاً وَلَلَبَسْنَا عَلَيْهِمْ مَا يَلْبِسُونَ} 3؛ أي: لو بعثنا إلى البشر رسولاً ملكا على هيئة الرجل؛ ليمكنهم مخاطبته والانتفاع بالأخذ عنه؛ لأن كل جنس يأنس بجنسه، وتنفر من غير جنسه.
هذا وبالله التوفيق.
__________
1 سورة الشعراء، الآيات 192 ـ 195.
2 سورة النحل، الآية 102.
3 سورة الأنعام، الآيتان 8 ـ 9.

(1/171)


الأصل الثالث: الإيمان بالكتب - الإرشاد إلى صحيح الاعتقاد

الإرشاد إلى صحيح الاعتقاد والرد على أهل الشرك والإلحاد

الأصل الثالث: الإيمان بالكتب
الأصل الثالث: الإيمان بالكتب
...
الأصل الثالث: الإيمان بالكتب
الإيمان بالكتب الإلهية هو أحد أصول الإيمان وأركانه، والإيمان بها هو التصديق الجازم بأنها حق وصدق، وأنها كلام الله - عز وجل - فيها الهدى والنور والكفاية لمن أنزلت عليهم؛ نؤمن بما سمى الله منها - وهي القرآن والتوراة والإنجيل والزبور - وما لم يسم منها؛ فإن لله كتبا لا يعلمها إلا هو سبحانه.
وإنزال الكتب من رحمة الله بعباده لحاجة البشرية إليها؛ لأن عقل الإنسان محدود، لا يدرك تفاصيل النفع والضرر، وإن كان يدرك الفرق بين الضار والنافع إجمالاً، والعقل الإنساني - أيضا - تغلب عليه الشهوات، وتلعب به الأغراض والأهواء، فلو وكلت البشرية إلى عقولها القاصرة؛ لضلت وتاهت.
فاقتضت حكمة الله ورحمته أن ينزل هذه الكتب على المصطفين من رسله؛ ليبينوا للناس ما تدل عليه هذه الكتب، وما تتضمنه من أحكامه العادلة ووصاياه النافعة وأوامره ونواهيه الكفيلة بإصلاح البشرية.
قال تعالى حين أهبط آدم أبا البشرية من الجنة: {فإما يأتينكم مني هدىً فمن تبع هداي فلا خوف عليهم ولا هم يحزنون} 1، وقال تعالى: {يَا بَنِي آدَمَ إِمَّا يَأْتِيَنَّكُمْ رُسُلٌ مِنْكُمْ يَقُصُّونَ عَلَيْكُمْ آيَاتِي فَمَنِ اتَّقَى وَأَصْلَحَ فَلا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ} 2.
__________
1 سورة البقرة، الآية 38.
2 سورة الأعراف، الآية 35.

(1/173)

وقد انقسم الناس حيال الكتب السماوية إلى ثلاثة أقسام:
قسم كذب بها كلها، وهم أعداء الرسل من الكفار والمشركين والفلاسفة.
وقسم آمن بها كلها، وهم المؤمنون الذين آمنوا بجميع الرسل وما أنزل إليهم؛ كما قال تعالى: {آمَنَ الرَّسُولُ بِمَا أُنْزِلَ إِلَيْهِ مِنْ رَبِّهِ وَالْمُؤْمِنُونَ كُلٌّ آمَنَ بِاللَّهِ وَمَلائِكَتِهِ وَكُتُبِهِ وَرُسُلِهِ} 1.
وقسم آمن ببعض الكتب وكفر ببعضها، وهم اليهود والنصارى ومن سار على نهجهم، الذين يقولون: {نُؤْمِنُ بِمَا أُنْزِلَ عَلَيْنَا وَيَكْفُرُونَ بِمَا وَرَاءَهُ وَهُوَ الْحَقُّ مُصَدِّقاً لِمَا مَعَهُمْ} 2، بل هؤلاء يؤمنون ببعض كتابهم ويكفرون ببعضه؛ كما قال تعالى فيهم: {أَفَتُؤْمِنُونَ بِبَعْضِ الْكِتَابِ وَتَكْفُرُونَ بِبَعْضٍ فَمَا جَزَاءُ مَنْ يَفْعَلُ ذَلِكَ مِنْكُمْ إِلاّ خِزْيٌ فِي الْحَيَاةِ الدُّنْيَا وَيَوْمَ الْقِيَامَةِ يُرَدُّونَ إِلَى أَشَدِّ الْعَذَابِ وَمَا اللَّهُ بِغَافِلٍ عَمَّا تَعْمَلُونَ} 3.
ولا شك أن الإيمان ببعض الكتاب أو ببعض الكتب والكفر بالبعض الآخر كفر بالجميع؛ لأنه لا بد من الإيمان بجميع الكتب السماوية وبجميع الرسل؛ لأن الإيمان لا بد أن يكون مؤتلفا جامعا، لا تفريق فيه ولا تبعيض ولا اختلاف، والله تعالى ذم الذين تفرقوا واختلفوا في الكتاب؛ كما قال تعالى: {وَإِنَّ الَّذِينَ اخْتَلَفُوا فِي الْكِتَابِ لَفِي شِقَاقٍ بَعِيدٍ} 4.
وسبب كُفْر من كفَرَ بالكتب أو كفر ببعضها أو ببعض الكتاب الواحد هو اتباع الهوى والظنون الكاذبة، وزعمهم أن لهم العقل والرأي والقياس العقلي، ويسمون أنفسهم بالحكماء والفلاسفة، ويسخرون من الرسل وأتباعهم، ويصفونهم بالسفه؛ كما قال تعالى: {فَلَمَّا جَاءَتْهُمْ رُسُلُهُمْ بِالْبَيِّنَاتِ فَرِحُوا بِمَا عِنْدَهُمْ مِنَ الْعِلْمِ وَحَاقَ بِهِمْ مَا كَانُوا بِهِ يَسْتَهْزِئُونَ} 5.
__________
1 سورة البقرة، الآية 285.
2 سورة البقرة، الآية 91.
3 سورة البقرة، الآية 85.
4 سورة البقرة، الآية 176.
5 سورة غافر، الآية 83.

(1/174)

وأما أتباع الرسل؛ فإنهم يؤمنون بكل كتاب أنزله الله، لا يفرقون بينها.
والإيمان بالكتب السابقة إيمان مجمل، يكون بالإقرار بها بالقلب واللسان، وأما الإيمان بالقرآن؛ فإنه إيمان مفصل، يكون بالإقرار به بالقلب واللسان، واتباع ما جاء فيه، وتحكيمه في كل كبيرة وصغيرة، والإيمان بأنه كلام الله، منزل غير مخلوق، منه بدأ وإليه يعود.
وقد اقتضت حكمة الله أن تكون الكتب السابقة لآجال معينة ولأوقات محددة، ووكل حفظها إلى الذين استحفظوا عليها من البشر؛ كما قال تعالى: {إِنَّا أَنْزَلْنَا التَّوْرَاةَ فِيهَا هُدىً وَنُورٌ يَحْكُمُ بِهَا النَّبِيُّونَ الَّذِينَ أَسْلَمُوا لِلَّذِينَ هَادُوا وَالرَّبَّانِيُّونَ وَالأحْبَارُ بِمَا اسْتُحْفِظُوا مِنْ كِتَابِ اللَّهِ وَكَانُوا عَلَيْهِ شُهَدَاءَ} 1.
أما القرآن الكريم؛ فقد أنزله الله لكل الأجيال من الأمم في كل الأوطان إلى يوم القيامة، وتولى حفظه بنفسه؛ لأن وظيفة هذا الكتاب لا تنتهي إلا بنهاية حياة البشر على الأرض؛ قال تعالى: {إِنَّا نَحْنُ نَزَّلْنَا الذِّكْرَ وَإِنَّا لَهُ لَحَافِظُونَ} 2، وقال تعالى: {لا يَأْتِيهِ الْبَاطِلُ مِنْ بَيْنِ يَدَيْهِ وَلا مِنْ خَلْفِهِ تَنْزِيلٌ مِنْ حَكِيمٍ حَمِيدٍ} 3.
ويجب تحكيم هذا القرآن في جميع الخلافات، ويجب رد جميع النزاعات إليه، وقد جعل الله التحاكم إلى غير كتابه تحاكما إلى الطاغوت؛ قال تعالى: {أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُوا بِمَا أُنْزِلَ إِلَيْكَ وَمَا أُنْزِلَ مِنْ قَبْلِكَ يُرِيدُونَ أَنْ يَتَحَاكَمُوا إِلَى الطَّاغُوتِ وَقَدْ أُمِرُوا أَنْ يَكْفُرُوا بِهِ} 4، و"الطاغوت": فعلوت من الطغيان، وهو مجاوزة الحد.
وقد ذم الله المدَّعين للإيمان بالكتب كلها، وهم يتركون التحاكم إلى الكتاب والسنة، ويتحاكمون إلى بعض الطواغيت، وقد قال النبي صلى الله عليه وسلم: "وما
__________
1سورة المائدة، الآية 44.
2 سورة الحجر، الآية 9.
3 سورة فصلت، الآية 42.
4 سورة النساء، الآية 60.

(1/175)

حكم قوم بغير ما أنزل الله؛ إلا وقع بأسهم بينهم"، وهذا من أعظم أسباب تغيير الدول ونشوب الفتن والتناحر بين الشعوب؛ لأن الإيمان بالكتاب يوجب التحاكم إليه، فمن ادعى الإيمان بالكتاب وهو يتحاكم إلى غيره؛ فهو متناقض في دعواه، والكتاب لا يتجزأ؛ فيجب تطبيقه كله، والعمل به كله، في كل المجالات؛ في العقائد، والعبادات، والمعاملات، وفي الأحوال الشخصية، والجنايات، والحدود، وفي الآداب والسلوك.
قال تعالى: {وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْكَافِرُونَ} 1، {وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الظَّالِمُونَ} 2، {وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْفَاسِقُونَ} 3، وقال تعالى: {فَلا وَرَبِّكَ لا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجاً مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيماً} 4.
فنفى الإيمان نفيا بالقسم عمن لم يُحَكَّم الرسول صلى الله عليه وسلم في موارد النزاع، مع انشراح صدره، وانقياده لحكم الله، كما وصف من لم يحكم بما أنزل الله بالكفر والظلم والفسق، وإن الإيمان والعدالة والعدل؛ فتبّا لقوم استبدلوا كتاب الله بالقوانين الوضعية الطاغوتية، وهم يدَّعون الإيمان؛ فلا حول ولا قوة إلا بالله العلي العظيم.
__________
1 سورة المائدة، الآية 42.
2 سورة المائدة، الآية 45.
3 سورة المائدة، الآية 47.
4 سورة النساء، الآية 65.

(1/176)


الأصل الرابع: الإيمان بالرسل - الإرشاد إلى صحيح الاعتقاد

الإرشاد إلى صحيح الاعتقاد والرد على أهل الشرك والإلحاد

الأصل الرابع: الإيمان بالرسل
مدخل
...
الأصل الرابع: الإيمان بالرسل
الإيمان بالرسل أحد أصول الإيمان؛ لأنهم الواسطة بين الله وبين خلقه في تبليغ رسالته وإقامة حجته على خلقه، والإيمان بهم يعني التصديق برسالتهم والإقرار بنبوتهم، وأنهم صادقون فيما أخبروا به عن الله، وقد بلغوا الرسالات، وبينوا للناس ما لا يسع أحدًا جهله.
والأدلة على وجوب الإبمان بالرسل كثيرة؛ منها:
قوله تعالى: {وَلَكِنَّ الْبِرَّ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الآخِرِ وَالْمَلائِكَةِ وَالْكِتَابِ وَالنَّبِيِّينَ} 1. وقوله: {آمَنَ الرَّسُولُ بِمَا أُنْزِلَ إِلَيْهِ مِنْ رَبِّهِ وَالْمُؤْمِنُونَ كُلٌّ آمَنَ بِاللَّهِ وَمَلائِكَتِهِ وَكُتُبِهِ وَرُسُلِهِ} 2.
وقوله تعالى: {إِنَّ الَّذِينَ يَكْفُرُونَ بِاللَّهِ وَرُسُلِهِ وَيُرِيدُونَ أَنْ يُفَرِّقُوا بَيْنَ اللَّهِ وَرُسُلِهِ وَيَقُولُونَ نُؤْمِنُ بِبَعْضٍ وَنَكْفُرُ بِبَعْضٍ وَيُرِيدُونَ أَنْ يَتَّخِذُوا بَيْنَ ذَلِكَ سَبِيلاً أُولَئِكَ هُمُ الْكَافِرُونَ حَقّاً} 3.
ففي هذه الآيات قرن الله الإيمان بالرسل بالإيمان به - سبحانه - وبملائكته وكتبه، وحكم بكفر من فرق بين الله ورسله؛ فآمن ببعض وكفر ببعض.
__________
1 سورة البقرة، الآية: 177.
2 سورة البقرة، الآية: 285.
3 سورة النساء، الآية: 150.

(1/177)

وبَعْث الرسل نعمة من الله على البشرية؛ لأن حاجة البشرية إليهم ضرورية؛ فلا تنتظم لهم حال، ولا يستقيم لهم دين؛ إلا بهم، فهم يحتاجون إلى الرسل أشد من حاجتهم إلى الطعام والشراب؛ لأن الله - سبحانه - جعل الرسل وسائط بينه بين خلقه، في تعريفهم بالله وبما ينفعهم وما يضرهم، وفي تفصيل الشرائع، والأمر والنهي والإباحة، وبيان ما يحبه الله وما يكرهه؛ فلا سبيل إلى معرفة ذلك إلا من جهة الرسل؛ فإن العقل لا يهتدي إلى تفصيل هذه الأمور، وإن كان قد يدرك وجه الضرورة إليها من حيث الجملة.
قال الله تعالى: {كَانَ النَّاسُ أُمَّةً وَاحِدَةً فَبَعَثَ اللَّهُ النَّبِيِّينَ مُبَشِّرِينَ وَمُنْذِرِينَ وَأَنْزَلَ مَعَهُمُ الْكِتَابَ بِالْحَقِّ لِيَحْكُمَ بَيْنَ النَّاسِ فِيمَا اخْتَلَفُوا فِيه} 1.
وحاجة العباد إلى الرسالات أعظم بكثير من حاجة المريض إلى الطبيب؛ فإن غاية ما يحصل بعدم وجود الطبيب تضرر البدن، والذي يحصل من عدم الرسالة تضرر القلوب، ولا بقاء لأهل الأرض إلا ما دامت آثار الرسالة موجودة فيهم، فإذا ذهبت آثار الرسالة من الأرض؛ أقام الله القيامة.
والرسل الذين ذكر الله لأسماءهم في القرآن يجب الإيمان بأعيانهم، وهم خمسة وعشرون، منهم ثمانية عشر ذكرهم الله تعالى في قوله: {وَتِلْكَ حُجَّتُنَا آتَيْنَاهَا إِبْرَاهِيمَ عَلَى قَوْمِهِ ... } إلى قوله: {وَكُلاًّ فَضَّلْنَا عَلَى الْعَالَمِينَ} 2، والباقون - وهم سبعة - ذكروا في آيات متفرقة.
ومن لم يسَّم في القرآن من الرسل؛ وجب الإيمان به إجمالاً؛ قال تعالى: {ولقد أرسلنا رسلاً من قبلك منهم من قصصنا عليك ومنهم من لم نقصص عليك} 3، وقال تعالى: {وَرُسُلاً قَدْ قَصَصْنَاهُمْ عَلَيْكَ مِنْ قَبْلُ وَرُسُلاً لَمْ نَقْصُصْهُمْ عَلَيْكَ} 4.
__________
1 سورة البقرة، الآية: 213.
2 سورة الأنعام، الآيات: 83 ـ 68.
3 سورة غافر، الآية: 78.
4 سورة النساء، الآية: 164.

(1/178)

وهنا مسألة تحتاج إلى بيان، وهي الفرق بين النبي والرسول: فالفرق بين النبي والرسول على المشهور: أن الرسول إنسان ذكر أوحي إليه بشرع وأمر بتبليغه، والنبي إنسان ذكر أوحي إليه بشرع ولم يؤمر بتبليغه، وكل من النبي والرسول يوحى إليه، لكن النبي قد بيعث في قوم مؤمنين بشرائع سابقة كأنبياء بني إسرائيل؛ يأمرون بشريعة التوراة، وقد يوحى إلى أحدهم وحي خاص في قضية معينة، وأما الرسل فإنهم يبعثون في قوم كفار؛ يدعونهم إلى توحيد الله وعبادته؛ فهم يرسلون إلى مخالفين فيكذبهم بعضهم. والرسول أفضل من النبي.
والرسل يتفاضلون؛ قال تعالى: {تِلْكَ الرُّسُلُ فَضَّلْنَا بَعْضَهُمْ عَلَى بَعْضٍ} 1.
وأفضل الرسل أولو العزم، وهم خمسة: نوح، وإبراهيم، وموسى، وعيسى، ومحمد عليهم الصلاة والسلام، وهم المذكورون في قوله تعالى: {وَإِذْ أَخَذْنَا مِنَ النَّبِيِّينَ مِيثَاقَهُمْ وَمِنْكَ وَمِنْ نُوحٍ وَإِبْرَاهِيمَ وَمُوسَى وَعِيسَى ابْنِ مَرْيَمَ وَأَخَذْنَا مِنْهُمْ مِيثَاقاً غَلِيظاً} 2، وقوله تعالى: {شَرَعَ لَكُمْ مِنَ الدِّينِ مَا وَصَّى بِهِ نُوحاً وَالَّذِي أَوْحَيْنَا إِلَيْكَ وَمَا وَصَّيْنَا بِهِ إِبْرَاهِيمَ وَمُوسَى وَعِيسَى} 3.
وأفضل أولي العزم الخليلان إبراهيم ومحمد عليهم جميعا أفضل الصلاة والسلام، وأفضل الخليلان محمد صلى الله عليه وسلم.
هذا؛ والنبوة تفضل واختيار من الله - تعالى؛ كما قال تعالى: {اللَّهُ يَصْطَفِي مِنَ الْمَلائِكَةِ رُسُلاً وَمِنَ النَّاسِ} 4، وليست النبوة كسبا يناله العبد بالجد، والاجتهاد، وتكلف أنواع العبادات، واقتحام أشق الطاعات، والدأب في تهذيب النفس وتنقية الخاطر وتطهير الأخلاق ورياضة النفس؛ كما
__________
1 سورة البقرة، الآية: 253.
2 سورة الأحزاب، الآية: 7.
3 سورة الشورى، الآية: 13.
4 سورة الحج، الآية: 75.

(1/179)

يقول الفلاسفة ط: أنه يجوز اكتساب النبوة؛ حيث يزعمون أن من لازم المشاهدة بعد كمال ظاهره وباطنه بالتهذيب والرياضة؛ فإنها تنصقل مرآة باطنه، وتفتح بصيرة لبه، ويتهيأ ما لا يتهيأ لغيره.
فللنبوة عند الفلاسفة ثلاث خصائص:
الأولى: القوة العلمية؛ ينال العلم بدون تعلم، بل بطريق القوة.
الثانية: قوى التخيل؛ بحيث يتخيل في نفسه أشكالاً نورانية تخاطبه ويسمع الخطاب منها.
الثالثة: قوة التأثير في الناس، وهي التي يسمونها التصرف في هيولي العالم.
وهذه الصفات عندهم تحصل بالاكتساب.
ولهذا؛ طلب النبوة بعض المتصوفة؛ فهي عندهم صنعة من الصنائع، وهذا قول باطل يرد عليه قول الله تعالى: {قَالُوا لَنْ نُؤْمِنَ حَتَّى نُؤْتَى مِثْلَ مَا أُوتِيَ رُسُلُ اللَّهِ اللَّهُ أَعْلَمُ حَيْثُ يَجْعَلُ رِسَالَتَهُ} 1، وقوله تعالى: {اللَّهُ يَصْطَفِي مِنَ الْمَلائِكَةِ رُسُلاً وَمِنَ النَّاسِ} 2.
فالنبوة اصطفاء من الله حسب حكمته وعلمه بمن يصلح لها، وليست اكتسابا من قبل العبد.
صحيح أن الأنبياء عليهم الصلاة والسلام اختصموا بفضائل يمتازون بها عن غيرهم، ولكن ليست على النحو الذي يقوله الفلاسفة الضلال.

(1/180)

دلائل النبوة:
دلائل النبوة هي الأدلة التي تعرف بها نبوة النبي الصادق، ويعرف بها كذب المدعي للنبوة من المتنبئين الكذبة؛ لأن هذا موضوع مهم جدّاً.
__________
1 سورة الأنعام، الآية: 124.
2 سورة الحج، الآية: 75.

(1/180)

ودلائل النبوة كثيرة ومتنوعة وغير محصورة:
فمنها: المعجزة، وهي اسم فاعل من العجز المقابل للقدرة.
وفي "القاموس": معجزة النبي ما أعجز به الخصم عند التحدي، والهاء فيها للمبالغة، وهي أمر خارق للعادة، يجريه الله على يد من يختاره لنبوته؛ ليدل على صدقه وصحة رسالته.
ومعجزات الرسل عليهم الصلاة والسلام كثيرة؛ منها الناقة التي أوتيها صالح عليه السلام حجة على قومه، وقلب العصا حية آية لموسى عليه السلام، وإبراء الأكمه والأبرص وإحياء الموتى آية لعيسى عليه السلام، ومنها معجزات نبينا محمد صلى الله عليه وسلم، وهي كثيرة، أعظمها القرآن الكريم، وهي المعجزة الخالدة، التي تحدى الله بها الجن والإنس، ومنها الإسراء والمعراج، وانشقاق القمر، وتسبيح الحصا في كفه عليه الصلاة والسلام، وحنين الجذع إليه، وإخباره عن حوادث المستقبل والماضي.
ودلائل النبوة ليست محصورة في المعجزة كما يقوله المتكلمون، بل هي كثيرة متنوعة.
منها: إخبارهم الأمم بما سيكون من انتصارهم وخذلان أعدائهم وبقاء العاقبة لهم، فوقع كما أخبروا، ولم يتخلف منه شيء؛ كما حصل لنوح وهود وصالح وشعيب وإبراهيم ولوط وموسى ونبينا محمد صلوات الله وسلامه عليهم أجمعين، مما قصه الله في كتابه.
ومنها: أن ما جاؤوا به من الشرائع والأخبار في غاية الإحكام والإتقان وكشف الحقائق وهدي الخلق؛ مما يعلم بالضرورة أن مثله لا يصدر إلا عن أعمل الناس وأبرهم.
ومنها: أن الله يؤيدهم تأييداً مستمراً، وقد علم من سنته - سبحانه - أنه لا يؤيد

(1/181)

الكذاب بمثل ما يؤيد به الصادق، بل لا بد أن يفتضح الكذاب، وقد يمهله الله ثم يهلكه.
ومنها: أن طريقتهم واحدة فيما يأمرون به من عبادة الله، والعمل بطاعته، والتصديق باليوم الآخر، والإيمان بجميع الكتب والرسل؛ فلا يمكن خروج واحد منهم عما اتفقوا عليه؛ فهم يصدق متأخرهم متقدمهم، ويبشر متقدمهم بمتأخرهم؛ كما بشر المسيح ومن قبله بمحمد صلى الله عليه وسلم، وكما صدق محمد صلى الله عليه وسلم جميع النبيين قبله.
ومن دلائل النبوة: تأييد الله للأنبياء؛ فقد علم من سنة الله وعادته أنه لا يؤيد الكذاب بمثل ما يؤيد الصادق، بل يفضح الكذاب ولا ينصره، يل لا بد أن يهلكه، وإذا نصر ملكا ظالما؛ فهو لم يدع النبوة ولم يكذب عليه، بل هو ظالم سلطه الله على ظالم مثله؛ كما قال تعالى: {وَكَذَلِكَ نُوَلِّي بَعْضَ الظَّالِمِينَ بَعْضاً بِمَا كَانُوا يَكْسِبُون} 1؛ بخلاف من قال: إن الله أرسله، وهو كاذب؛ فهذا لا يؤيده تأييدًا مستمرًا، لكن يمهله مدة ثم يهلكه.
والتمييز بين الصادق والكاذب له طرق كثيرة فيما هو دون دعوى النبوة؛ فكيف بدعوى النبوة؟! ومعلوم أن مدعي الرسالة إما أن يكون من أفضل الخلق وأكمله، وإما أن يكون من أنقص الخلق، ولهذا قال أحد أكابر ثقيف للنبي صلى الله عليه وسلم لما بلغهم ودعاهم إلى الإسلام؛ فقال له: "والله لا أقول لك كلمة واحدة، إن كنت صادقا؛ فأنت أجل في عيني من أن أرد عليك، وإن كنت كاذبا؛ فأنت أحقر من أن أرد عليك"؛ فكيف يشتبه أفضل الخلق وأكملهم بأنقص الخلق وأرذلهم؟!.
__________
1 سورة الأنعام، الآية: 129.

(1/182)

وما من أحد ادعى النبوة من الصادقين إلا وقد ظهر عليه من العلم والصدق والبر وأنواع والخيرات ما ظهر لمن له أدنى تمييز؛ فإن الرسول لا بد أن يخبر الناس بأمور ويأمرهم بأمور ولا بد أن يفعل أموراً، والكاذب يظهر من نفس ما يأمر به ويخبر عنه ويفعله ما يظهر به كذبه من وجوه كثيرة.
هذا؛ وربما يسأل سائل عن الفرق بين دلائل النبوة وخوارق السحرة والكهان، وعجائب المخترعات التي ظهرت اليوم.
والجواب: أن هناك فوارك كثيرة بين دلائل النبوة وخوارق السحرة والكهان والاختراعات الصناعية:
منها: أن أخبار الأنبياء لا يقع فيها تخلف ولا غلط؛ بخلاف أخبار الكهنة والمنجمين؛ فالغالب عليها الكذب، وإن صدقوا أحيانا في بعض الأشياء؛ بسبب ما يحصل عليه الكهان من استراق شياطينهم للسمع.
ومنها: أن السحر والكهانة والاختراع أمور معتادة معروفة، ينالها الإنسان بكسبه وتعلمه؛ فهي لا تحرج عن كونها مقدورة للجن والإنس، ويمكن معارضتها بمثلها؛ بخلاف آيات الأنبياء؛ فإنها لا يقدر عليها جن ولا إنس؛ كما قال تعالى: {قُلْ لَئِنِ اجْتَمَعَتِ الإنْسُ وَالْجِنُّ عَلَى أَنْ يَأْتُوا بِمِثْلِ هَذَا الْقُرْآنِ لا يَأْتُونَ بِمِثْلِهِ وَلَوْ كَانَ بَعْضُهُمْ لِبَعْضٍ ظَهِيراً} 1؛ فآيات الأنبياء لا يقدر عليها الخلق، بل الله هو الذي يفعلها آية وعلامة على صدقهم؛ كانشقاق القمر، وقلب العصا حية، وتسبيح الحصا بصوت يسمع، وحنين الجذع، وتكثير الماء والطعام القليل؛ فهذه لا يقدر عليها إلا الله.
ومنها: أن الأنبياء مؤمنون مسلمون، يعبدون الله وحده بما أمر، ويصدقون جميع ما جاءت به الأنبياء، وأما السحرة والكهان والمتنبئون الكذبة؛ فلا يكونون إلا مشركين مكذبين ببعض ما أنزل الله.
__________
1 سورة الإسراء، الآية: 88.

(1/183)

ومنها: أن الفطر والعقول توافق ما جاء به الأنبياء عليهم السلام، وأما السحرة والكهان والدجالون والكذابون؛ فإنهم يخالفون الأدلة السمعية والعقلية والفطرية.
ومنها: أن الأنبياء جاؤوا بما يكمل الفطر والعقول والسحرة والكهان والكذبة يجيئون بما يفسد العقول والفطر.
ومنها: أن معجزات الأنبياء لا تحصل بأفعالهم هم، وإنما يفعلها الله - عز وجل - آية وعلامة لهم؛ كانشقاق القمر، وقلب العصا حية، والإتيان بالقرآن، والإخبار بالغيب الذي يختص الله به؛ فأمر الآيات إلى الله، لا إلى اختيار المخلوق؛ كما قال الله لنبيه عندما طلبوا منه أن يأتي بآية؛ قال: {قُلْ إِنَّمَا الآياتُ عِنْدَ اللَّهِ وَإِنَّمَا أَنَا نَذِيرٌ مُبِينٌ} 1، وأما خوارق السحرة والكهان والمخترعات الصناعية؛ فإنها تحصل بأفعال الخلق.
والفوارق بين آيات الأنبياء وخوارق الكهان كثيرة واضحة، ومن أراد المزيد؛ فليراجع كتاب (النبوات) لشيخ الإسلام ابن تيمية - رحمه الله -.

(1/184)

معجزات القران
...
معجزة القرآن:
إن أعظم معجزات نبينا محمد صلى الله عليه وسلم هو القرآن العظيم؛ لأن كل نبي تكون معجزته مناسبة لحال قومه، ولذلك لما كان السحر فاشيا في قوم فرعون؛ جاء موسى بالعصا على صورة ما يصنع السحرة، لكنها تلقفت ما صنعوا؛ فاحتاروا، وانفجعوا، وعلموا أن ما جاء به موسى هو الحق، وليس من السحر؛ كما قال تعالى: {فَأُلْقِيَ السَّحَرَةُ سَاجِدِينَ قَالُوا آمَنَّا بِرَبِّ الْعَالَمِينَ رَبِّ مُوسَى وَهَارُونَ} 2، ولم يقع ذلك بعينه لموسى عليه السلام، ولما كان الزمن الذي يعيش فيه عيسى عليه السلام قد فشا فيه الطب؛ جاء المسيح بما حير الأطباء؛ من إحياء الموتى، وإبراء الأكمه والأبرص من الداء
__________
1 سورة العنكبوت، الآية: 50.
2 سورة السعراء، الآيات: 46 ـ 48.

(1/184)

العضال القبيح، وخلق من الطين كهيئة الطير بإذن الله؛ فطاشت عقول الأطباء، وأذعنوا أن ذلك من عند الله - عز وجل - ولما كانت العرب أرباب الفصاحة والبلاغة وفرسان الكلام والخطابة؛ جعل الله - سبحانه - معجزة نبينا محمد صلى الله عليه وسلم هي القرآن الكريم الذي {لا يَأْتِيهِ الْبَاطِلُ مِنْ بَيْنِ يَدَيْهِ وَلا مِنْ خَلْفِهِ تَنْزِيلٌ مِنْ حَكِيمٍ حَمِيدٍ} 1، وهو المعجزة الباقية الخالدة على مر العصور؛ فقد اختار الله هذه المعجزة الباهرة لخاتمة الرسالات السماوية العامة للناس أجمعين.
فالقرآن معجزة يطلع عليها الأجيال في كل زمان ويتلونه، فيعلمون أنه كلام الله حقا، وليس كلام البشر، وقد تحدى الله الإنس والجن أن يأتوا بمثله أو بعشر سور منه، أو بسورة منه؛ فما استطاع أحد منهم منذ بعثة محمد صلى الله عليه وسلم إلى عصرنا هذا؛ وإلى الأبد، أن يأتي أحد بكتاب مثله، أو بمثل سورة منه، على الرغم من وجود أعداء كثيرين للرسول صلى الله عليه وسلم ولدين الإسلام في عصور التاريخ.
قال تعالى: {وَإِنْ كُنْتُمْ فِي رَيْبٍ مِمَّا نَزَّلْنَا عَلَى عَبْدِنَا فَأْتُوا بِسُورَةٍ مِّنْ مِثْلِهِ وَادْعُوا شُهَدَاءَكُمْ مِنْ دُونِ اللَّهِ إِنْ كُنْتُمْ صَادِقِينَ فَإِنْ لَمْ تَفْعَلُوا وَلَنْ تَفْعَلُوا فَاتَّقُوا النَّارَ الَّتِي وَقُودُهَا النَّاسُ وَالْحِجَارَةُ أُعِدَّتْ لِلْكَافِرِينَ} 2؛ فالتحدي لا يزال قائما إلى قيام الساعة في قوله: {فَإِنْ لَمْ تَفْعَلُوا وَلَنْ تَفْعَلُوا} .
وقال تعالى: {أَمْ يَقُولُونَ تَقَوَّلَهُ بَلْ لا يُؤْمِنُونَ فَلْيَأْتُوا بِحَدِيثٍ مِثْلِهِ إِنْ كَانُوا صَادِقِينَ} 3.
قال شيخ الإسلام ابن تيمية: "وهذا التحدي كان بمكة؛ فإن سورة يونس وهود والطور من المكي، ثم أعاد التحدي في المدينة بعد الهجرة؛ فقال في سورة البقرة (23 - 24) ، وهي مدنية: {وَإِنْ كُنْتُمْ فِي رَيْبٍ مِمَّا نَزَّلْنَا عَلَى عَبْدِنَا
__________
1سورة فصلت، الآية: 42.
2 سورة البقرة، الآيتان: 23 - 24.
3 سورة الطور، الآيتان: 33 - 34.

(1/185)

فَأْتُوا بِسُورَةٍ مِّنْ مِثْلِهِ وَادْعُوا شُهَدَاءَكُمْ مِنْ دُونِ اللَّهِ إِنْ كُنْتُمْ صَادِقِينَ فَإِنْ لَمْ تَفْعَلُوا وَلَنْ تَفْعَلُوا فَاتَّقُوا النَّارَ الَّتِي وَقُودُهَا النَّاسُ وَالْحِجَارَةُ أُعِدَّتْ لِلْكَافِرِينَ} 1؛ فذكر أمرين:
أحدهما: قوله: {فَإِنْ لَمْ تَفْعَلُوا وَلَنْ تَفْعَلُوا فَاتَّقُوا النَّارَ} ؛ يقول: إذا لم تفعلوا؛ فقد علمتم أنه حق؛ فخافوا أن تكذبون فيحيق بكم العذاب الذي وعدته للمكذبين.
والثاني: قوله: {وَلَنْ تَفْعَلُوا} ، و (لن) لنفي المستقبل، فثبت أنهم فيما يستقبل من الزمان لا يأتون بسورة من مثله، كما أخبر بذلك.
وأمر الله تعالى: نبيه صلى الله عليه وسلم أن يقول في سورة (سبحان) ، وهي مكية، افتتحها بذكر الإسراء، وهو كان بمكة بنص القرآن والخبر المتواتر: {قُلْ لَئِنِ اجْتَمَعَتِ الإنْسُ وَالْجِنُّ عَلَى أَنْ يَأْتُوا بِمِثْلِ هَذَا الْقُرْآنِ لا يَأْتُونَ بِمِثْلِهِ وَلَوْ كَانَ بَعْضُهُمْ لِبَعْضٍ ظَهِيراً} 2؛ أمره أن يخبر بالخبر جميع الخلق؛ معجزاً لهم، قاطعا بأنهم إذا اجتمعوا كلهم لا يأتون بمثل هذا القرآن لو تظاهروا عليه وتعاونوا على ذلك، وهذا التحدي لجميع الخلق، وقد سمعه كل من سمع القرآن وعرفه؛ الخاص والعام، وعلم من ذلك أنهم لم يعارضوه، ولا أتوا بسورة من مثله، ومن حين بعث صلى الله عليه وسلم إلى اليوم والأمر على ذلك، مع ما علم من أن الخلق كانوا كلهم كفارًا قبل أن يبعث، ولما بعث إنما تبعه قليل، وكان الكفار من أحرص الناس على إبطال قوله، مجتهدين بكل طريق ممكن؛ تارة يذهبون إلى أهل الكتاب فيسألونهم عن أمور من الغيب حتى يسألوه عنها؛ كما سألوه عن قصة يوسف وأهل الكهف وذي القرنين، ويجتمعون في مجمع بعد مجمع؛ ليتفقوا على ما يقولونه فيه، وصاروا يضربون له الأمثال؛ فيشبهونه بمن ليس بمثله، مع ظهور الفرق؛ فتارة يقولون: مجنون، وتارة: ساحر وكاهن
__________
1 سورة البقرة، الآيتان: 23 - 24.
2 الإسراء: 88.

(1/186)

وشاعر ... إلى أمثال ذلك من الأقوال التي يعلمون هم وغيرهم من كل عاقل يسمعها أنها افتراء عليه، فإذا كان قد تحداهم بالمعارضة مرة بعد مرة، وهي تبطل دعواهم؛ فمعلوم أنهم لو كانوا قادرين عليها؛ لفعلوها؛ فإنه مع وجود هذا الداعي التام المؤكد، إذا كانت القدرة حاصلة؛ وجب وجود المقدور، ثم هكذا القول في سائر أهل الأرض؛ فهذا يوجب علما مبينا لكل أحد بعجز جميع أهل الأرض عن أن يأتوا بمثل هذا القرآن بحيلة وبغير حيلة، وهذا أبلغ من الآيات التي تكرر جنسها؛ كإحياء الموتى؛ فإن هذا لم يأت أحد بنظيره؛ فإقدامه صلى الله عليه وسلم في أول الأمر على هذا التحدي وهو بمكة وأتباعه قليل؛ على أن يقول خبراً يقطع به أنه لو اجتمع الإنس والجن على أن يأتوا بمثل هذا القرآن لا يأتون بمثله في ذلك العصر وفي سائر الأعصار المتأخرة؛ لا يكون إلا مع جزمه بذلك وتيقنه له، وإلا؛ فمع الشك والظن لا يقول ذلك من يخاف أن يظهر كذبه فينفضح فيرجع الناس عن تصديقه، وإذا كان جازما بذلك متيقنا له؛ لم يكن ذلك إلا عن إعلام الله تعالى له بذلك، وليس في المعلوم المعتادة أن يعلم الإنسان أن جميع الخلق لا يقدرون أن يأتوا بمثل كلامه؛ إلا إذا علم العالم أنه خارج عن قدرة البشر، والعلم بهذا يستلزم كونه معجزاً.
والقرآن الكريم معجزة من وجه متعددة؛ من جهة اللفظ، ومن جهة النظم، ومن جهة البلاغة في دلالة اللفظ على المعنى، ومن جهة معانية التي أمر بها، ومعانيه التي أخبر بها عن الله تعالى وأسمائه وصفاته وملائكته وغير ذلك، ومن جهة معانيه التي أخبر بها عن الغيب المستقبل وعن الغيب الماضي، ومن جهة ما أخبر به عن المعاد، ومن جهة ما بيَّن فيه من الدلائل اليقينية.

(1/187)

عصمة الأنبياء:
(العصمة) : المنعة، و (العاصم) : المانع الحامي، (والاعتصام) :

(1/187)

الامتساك بالشيء، والمراد بالعصمة هنا حفظ الله لأنبيائه من الذنوب والمعاصي.
قال شيخ الإسلام ابن تيمية - رحمه الله - حاكيا للخلاف ومبينا الراجح في هذه المسألة: "الأنبياء صلوات الله عليهم معصومون فيما يخبرون عن الله سبحانه وفي تبليغ رسالاته باتفاق الأمة، ولهذا؛ وجب الإيمان بكل ما أتوه؛ كما قال تعالى: {قُولُوا آمَنَّا بِاللَّهِ وَمَا أُنْزِلَ إِلَيْنَا وَمَا أُنْزِلَ إِلَى إِبْرَاهِيمَ وَإِسْمَاعِيلَ وَإِسْحَاقَ وَيَعْقُوبَ وَالْأَسْبَاطِ وَمَا أُوتِيَ مُوسَى وَعِيسَى وَمَا أُوتِيَ النَّبِيُّونَ مِنْ رَبِّهِمْ لا نُفَرِّقُ بَيْنَ أَحَدٍ مِنْهُمْ وَنَحْنُ لَهُ مُسْلِمُونَ فَإِنْ آمَنُوا بِمِثْلِ مَا آمَنْتُمْ بِهِ فَقَدِ اهْتَدَوْا وَإِنْ تَوَلَّوْا فَإِنَّمَا هُمْ فِي شِقَاقٍ فَسَيَكْفِيكَهُمُ اللَّهُ وَهُوَ السَّمِيعُ الْعَلِيمُ} 1، وقال: {وَلَكِنَّ الْبِرَّ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الآخِرِ وَالْمَلائِكَةِ وَالْكِتَابِ وَالنَّبِيِّينَ} 2، وقال: {آمَنَ الرَّسُولُ بِمَا أُنْزِلَ إِلَيْهِ مِنْ رَبِّهِ وَالْمُؤْمِنُونَ كُلٌّ آمَنَ بِاللَّهِ وَمَلائِكَتِهِ وَكُتُبِهِ وَرُسُلِهِ لا نُفَرِّقُ بَيْنَ أَحَدٍ مِنْ رُسُلِهِ وَقَالُوا سَمِعْنَا وَأَطَعْنَا غُفْرَانَكَ رَبَّنَا وَإِلَيْكَ الْمَصِيرُ} 3.
قال: "وهذه العصمة الثابتة للأنبياء هي التي يحصل بها مقصود النبوة والرسالة؛ فإن النبي هو المنبىء عن الله، والرسول هو الذي أرسله الله - تعالى، وكل رسول نبي، وليس كل نبي رسول، والعصمة فيما يبلغونه عن الله ثابتة؛ فلا يستقر في ذلك خطأ باتفاق المسلمين ... ".
إلى أن قال: "وأما العصمة في غير ما يتعلق بتبليغ الرسالة؛ فللناس فيه نزاع: هل هو ثابت بالعقل أو بالسمع؟ ومتنازعون في العصمة من الكبائر والصغائر أو من بعضها؟، أم هل العصمة إنما هي في الإقرار عليها لا في فعلها؟ أم لا يجب القول بالعصمة إلا في التبليغ فقط؟ وهل تجب العصمة من الكفر والذنوب قبل المبعث أو لا؟.
__________
1 سورة البقرة، الآيتان: 136 ـ 137.
2 سورة البقرة، الآية: 177.
3 سورة البقرة، الآية: 285.

(1/188)

والقول الذي عليه جمهور الناس، وهو الموافق للآثار المنقولة من السلف: إثبات العصمة من الإقرار على الذنوب مطلقا، والرد على من يقول: إنه يجوز إقرارهم عليها. وحجج القائلين بالعصمة إذا حررت إنما تدل على هذا القول، وحجج النفاة لا تدل على وقوع ذنب أقر عليه الأنبياء؛ فإن القائلين بالعصمة احتجوا بأن التأسي بهم إنما هو مشروع فيما أقروا عليه دون ما نهوا عنه ورجعوا عنه؛ كما أن الأمر والنهي إنما تجب طاعتهم فيما لم ينسخ منه، فأما ما نسخ من الأمر والنهي؛ فلا يجوز جعله مأموراً به ولا منهيا عنه، فضلاً عن وجوب اتباعة والطاعة فيه، وكذلك ما احتجوا به من أن الذنوب تنافي الكمال، أو أنها ممن عظمت عليه النعمة أقبح، أو أنها توجب التغيير، أو نحو ذلك من الحجج العقلية؛ فهذا إنما يكون مع البقاء على ذلك وعدم الرجوع، وإلا؛ فالتوبة النصوح التي يقبلها الله يرفع بها صاحبها إلى أعظم مما كان عليه؛ كما قال بعض السلف: كان داود عليه السلام بعد التوبة خيراً منه قبل الخطيئة، وقال آخر: لو لم تكن التوبة أحب الأشياء إليه؛ لما ابتلى بالذنب أكرم الخلق عليه، وقد ثبت في الصحاح حديث التوبة: "لله أفرح بتوبة عبده من رجل نزل منزلاً ... " الحديث....".
إلى أن قال: "وفي الكتاب والسنة الصحيحة والكتب التي أنزلت قبل القرآن مما يوافق هذا القول ما يتعذر إحصاؤه، والرادون لذلك تأولوا ذلك بمثل تأويلات الجهمية والقدرية والدهرية لنصوص الأسماء والصفات ونصوص القدر ونصوص المعاد، وهي من جنس تأويلات القرامطة الباطنية التي يعلم بالاضطرار أنها باطلة، وأنها من باب تحريف الكلم عن مواضعه، وهؤلاء يقصد أحدهم تعظيم الأنبياء فيقع في تكذيبهم، ويريد الإيمان بهم فيقع في الكفر بهم.
ثم إن العصمة المعلومة بدليل الشرع والعقل والإجماع - وهي العصمة

(1/189)

في التبليغ - لم ينتفعوا بها؛ إذ كانوا لا يقرون بموجب ما بلغته الأنبياء، وإنما يقرون بلفظ حرفوا معناه أو كانوا فيه كالأميين الذين لا يعلمون الكتاب إلا أماني، والعصمة التي كانوا ادعوها لو كانت ثابتة؛ لم ينتفعوا بها، ولا حاجة بهم إليها عندهم؛ فإنها متعلقة بغيرهم، لا بما أمروا بالإيمان به، فيتكلم أحدهم فيها على الأنبياء بغير سلطان من الله ويدع ما يجب عليه من تصديق الأنبياء وطاعتهم، وهو الذي تحصل به السعادة، وبضده تحصل الشقاوة، وقال تعالى: {فَإِنَّمَا عَلَيْهِ مَا حُمِّلَ وَعَلَيْكُمْ مَا حُمِّلْتُمْ ... } 1 الآية.
والله تعالى لم يذكر في القرآن شيئا من ذلك عن نبي من الأنبياء؛ إلا مقرونا بالتوبة والاستغفار:
كقول آدم وزوجته: {قَالا رَبَّنَا ظَلَمْنَا أَنْفُسَنَا وَإِنْ لَمْ تَغْفِرْ لَنَا وَتَرْحَمْنَا لَنَكُونَنَّ مِنَ الْخَاسِرِينَ} 2.
وقول نوح: {قَالَ رَبِّ إِنِّي أَعُوذُ بِكَ أَنْ أَسْأَلَكَ مَا لَيْسَ لِي بِهِ عِلْمٌ وَإِلاّ تَغْفِرْ لِي وَتَرْحَمْنِي أَكُنْ مِنَ الْخَاسِرِينَ} 3.
وقول الخليل عليه السلام: {رَبَّنَا اغْفِرْ لِي وَلِوَالِدَيَّ وَلِلْمُؤْمِنِينَ يَوْمَ يَقُومُ الْحِسَابُ} (4، وقوله: {والذي أطمع أن يغفر لي خطيئتي يوم الدين} 5.
وقول موسى: {أَنْتَ وَلِيُّنَا فَاغْفِرْ لَنَا وَارْحَمْنَا وَأَنْتَ خَيْرُ الْغَافِرِينَ وَاكْتُبْ لَنَا فِي هَذِهِ الدُّنْيَا حَسَنَةً وَفِي الآخِرَةِ إِنَّا هُدْنَا إِلَيْكَ} 6، وقوله: {قَالَ رَبِّ إِنِّي ظَلَمْتُ نَفْسِي فَاغْفِرْ لِي} 7، وقوله: {فَلَمَّا أَفَاقَ قَالَ سُبْحَانَكَ تُبْتُ إِلَيْكَ وَأَنَا أَوَّلُ الْمُؤْمِنِينَ} 8.
وقوله تعالى عن داود: {فَاسْتَغْفَرَ رَبَّهُ وَخَرَّ رَاكِعاً وَأَنَاب فَغَفَرْنَا لَهُ ذَلِكَ وَإِنَّ لَهُ عِنْدَنَا لَزُلْفَى وَحُسْنَ مَآبٍ} 9.
__________
1 سورة النور، الاية: 45.
2 سورة الأعراف، الآية: 23.
3 سورة هود، الآية: 47.
4سورة إبراهيم، الآية: 41.
5 سورة الشعراء، الآية: 82.
6 سورة الأعراف، الآية: 155.
7 سورة القصص، الآية: 16.
8سورة الأعراف، الآية: 143.
9 سورة ص، الآيتان: 24 ـ 25.

(1/190)

وقوله تعالى عن سليمان: {قَالَ رَبِّ اغْفِرْ لِي وَهَبْ لِي مُلْكاً لا يَنْبَغِي لأحَدٍ مِنْ بَعْدِي إِنَّكَ أَنْتَ الْوَهَّابُ} 1.
وأما يوسف الصديق؛ فلم يذكر الله عنه ذنبا؛ فلهذا لم يذكر الله عنه ما يناسب الذنب من الاستغفار، بل قال: {كَذَلِكَ لِنَصْرِفَ عَنْهُ السُّوءَ وَالْفَحْشَاءَ إِنَّهُ مِنْ عِبَادِنَا الْمُخْلَصِينَ} 2؛ فأخبر أنه صرف عنه السوء والفحشاء، وهذا يدل على أنه لم يصدر منه سوء ولا فحشاء، وأما قوله: {وَلَقَدْ هَمَّتْ بِهِ وَهَمَّ بِهَا لَوْلا أَنْ رَأى بُرْهَانَ رَبِّهِ} 3؛ فالهم اسم جنس تحته نوعان؛ كما قال الإمام أحمد: "الهم نوعان: همُّ خطرات، وهمُّ إصرار"، وقد ثبت في (الصحيح) عن النبي صلى الله عليه وسلم: "إن العبد إذا هم بسيئة؛ لم تكتب عليه، وإذا تركها؛ كتبت له حسنة، وإن عملها؛ كتبت له سيئة واحدة، وإن تركها من غير أن يتركها لله؛ لم تكتب له حسنة، ولا تكتب عليه سيئة"، ويوسف صلى الله عليه وسلم همّ همّا تركه لله، ولذلك صرف الله عنه السوء والفحشاء لإخلاصه، وذلك إنما يكون إذا قام المقتضى للذنب - وهو الهم - وعارضه الإخلاص الموجب لانصارف القلب عن الذنب لله؛ فيوسف عليه السلام لم يصدر منه إلا حسنة يثاب عليها؛ قال تعالى: {إِنَّ الَّذِينَ اتَّقَوْا إِذَا مَسَّهُمْ طَائِفٌ مِنَ الشَّيْطَانِ تَذَكَّرُوا فَإِذَا هُمْ مُبْصِرُونَ} 4.
إلى أن قال: "وبهذا يظهر جواب شبهة من يقول: إن الله لا يبعث نبيا إلا من كان معصوما قبل النبوة؛ كما يقول ذلك طائفة من الرافضة وغيرهم، وكذلك من قال: إنه لا يبعث نبيا إلا من كان مؤمنا قبل النبوة؛ فإن هؤلاء توهموا أن الذنوب تكون خفضا وإن تاب التائب منها، وهذا منشأ غلطهم، فمن ظن أن صاحب الذنوب مع التوبة النصوح يكون ناقصا؛ فهو غالط غلطا عظيما؛ فإن الذم والعقاب الذي يلحق أهل الذنوب لا يلحق التائب منها شيء أصلاً، لكن إن قدم التوبة؛ لم يلحقه شيء، وإن أخر التوبة؛ فقد يلحقه ما بين الذنوب
__________
1 سورة ص، الآية: 35.
2 سورة يوسف، الآية: 42.
3 سورة يوسف، الآية: 24.
4 سورة الأعراف، الآية: 201.

(1/191)

والتوبة من الذم والعقاب ما يناسب حاله.
والأنبياء صلوات الله عليه وسلامه كانوا لا يؤخرون التوبة، بل يسارعون إليها، ويسابقون إليها، لا يؤخرون ولا يصرون على الذنب، بل هم معصومون من ذلك، ومن أخر زمنا قليلاً؛ كفَّر الله ذلك بما يبتليه به؛ كما فعل بذي النون صلى الله عليه وسلم، هذا على المشهور أن إلقاءه كان بعد النبوة، وأما من قال: إن إلقاءه كان قبل النبوة؛ فلا يحتاج إلى هذا، والتائب من الكفر والذنب قد يكون أفضل ممَّن لم يقع في الكفر والذنوب، وإذا كان قد يكون أفضل؛ فالأفضل أحق بالنبوة ممن ليس مثله في الفضيلة، وقد أخبر الله عن إخوة يوسف بما أخبر من ذنوبهم، وهم الأسباط الذين نبأهم الله - تعالى، وقد قال تعالى: {فَآمَنَ لَهُ لُوطٌ وَقَالَ إِنِّي مُهَاجِرٌ إِلَى رَبِّي} 1؛ فآمن لوط لإبراهيم عليه السلام، ثم أرسله الله تعالى إلى قوم لوط، وقد قال تعالى في قصة شعيب: {قَالَ الْمَلأ الَّذِينَ اسْتَكْبَرُوا مِنْ قَوْمِهِ لَنُخْرِجَنَّكَ يَا شُعَيْبُ وَالَّذِينَ آمَنُوا مَعَكَ مِنْ قَرْيَتِنَا أَوْ لَتَعُودُنَّ فِي مِلَّتِنَا قَالَ أَوَلَوْ كُنَّا كَارِهِينَ قَدِ افْتَرَيْنَا عَلَى اللَّهِ كَذِباً إِنْ عُدْنَا فِي مِلَّتِكُمْ بَعْدَ إِذْ نَجَّانَا اللَّهُ مِنْهَا وَمَا يَكُونُ لَنَا أَنْ نَعُودَ فِيهَا إِلاّ أَنْ يَشَاءَ اللَّهُ رَبُّنَا وَسِعَ رَبُّنَا كُلَّ شَيْءٍ عِلْماً عَلَى اللَّهِ تَوَكَّلْنَا رَبَّنَا افْتَحْ بَيْنَنَا وَبَيْنَ قَوْمِنَا بِالْحَقِّ وَأَنْتَ خَيْرُ الْفَاتِحِينَ} 2، وقال تعالى: {وَقَالَ الَّذِينَ كَفَرُوا لِرُسُلِهِمْ لَنُخْرِجَنَّكُمْ مِنْ أَرْضِنَا أَوْ لَتَعُودُنَّ فِي مِلَّتِنَا ... } 3 الآية.
وإذا عرف أن الاعتبار بكمال النهاية لا بنقص البداية، وهذا الكمال إنما يحصل بالتوبة والاستغفار، ولا بد لكل عبد من التوبة، وهي واجبة على الأولين والآخرين؛ كما قال تعالى: {لِيُعَذِّبَ اللَّهُ الْمُنَافِقِينَ وَالْمُنَافِقَاتِ وَالْمُشْرِكِينَ وَالْمُشْرِكَاتِ وَيَتُوبَ اللَّهُ عَلَى الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ وَكَانَ اللَّهُ غَفُوراً رَحِيماً} 4.
__________
1 سورة العنكبوت، الآية: 26.
2 سورة الأعراف، الآيتان: 88 ـ 89.
3 سولاة إبراهيم، الآية: 13.
4 سورة الأحزاب، الآية: 73.

(1/192)

وقد أخبرنا الله - سبحانه - بتوبة آدم ونوح ومن بعدها إلى خاتم المرسلين محمد صلى الله عليه وسلم، وآخر ما نزل عليه أو من آخر ما نزل عليه قوله تعالى: {إِذَا جَاءَ نَصْرُ اللَّهِ وَالْفَتْحُ وَرَأَيْتَ النَّاسَ يَدْخُلُونَ فِي دِينِ اللَّهِ أَفْوَاجاً فَسَبِّحْ بِحَمْدِ رَبِّكَ وَاسْتَغْفِرْهُ إِنَّهُ كَانَ تَوَّاباً} 1.
ثم ذكر نصوصا كثيرة في استغفار النبي صلى الله عليه وسلم، ثم قال: "ونصوص الكتاب والسنة في هذا الباب كثيرة متظاهرة، والآثار في ذلك عن الصحابة والتابعين وعلماء المسلمين كثيرة، ولكن المنازعون يتأولون هذه النصوص من جنس تأويلات الجهمية والباطنية؛ كما فعل ذلك من فعله في هذا الباب، وتأويلاتهم تبين لمن تدبرها أنها فاسدة، من باب تحريف الكلم عن مواضعه؛ كتأويلهم قوله: {لِيَغْفِرَ لَكَ اللَّهُ مَا تَقَدَّمَ مِنْ ذَنْبِكَ وَمَا تَأَخَّر} 2: المتقدم ذنب آدم والمتأخر ذنب أمته، وهذا معلوم البطلان".
وقال - أيضا -: "والجمهور الذين يقولون بجواز الصغائر عليهم يقولون: إنهم معصومون من الإقرار عليها، وحينئذ؛ فما وصفوهم إلا بما فيه كمالهم؛ فإن الأعمال بالخواتيم، وقول المخالف يلزم عليه كون النبي لا يتوب إلى الله ... " انتهى المقصود.
ويمكن تلخيص هذا الموضوع فيما يلي:
عصمة الأنبياء عليهم الصلاة والسلام منها ما هو مجمع عليه بداية ونهاية، ومنها ما هو مختلف فيه بداية ونهاية، وبيان ذلك:
1- أجمعوا على عصمتهم فيما يخبرون عن الله تعالى وفي تبليغ رسالاته؛ لأن هذه العصمة هي التي يحصل بها مقصود الرسالة والنبوة.
2- واختلفوا في عصمتهم من المعاصي؛ فقال بعضهم بعصمتهم منها
__________
1 سورة النصر، الآيات: 1 ـ 3.
2سورة الفتح، الآية: 2.

(1/193)

مطلقا؛ كبائرها وصغائرها؛ لأن منصب النبوة يجل عن مواقعتها ومخالفة الله تعالى عمداً، ولأننا أمرنا بالتأسي بهم، وذلك لا يجوز مع وقوع المعصية في أفعالهم؛ لأن الأمر بالاقتداء بهم يلزم منه أن تكون أفعالهم كلها طاعة، وتأوَّلوا الآيات والأحاديث الواردة بإثبات شيء من ذلك، وقال الجمهور بجواز وقوع الصغائر منهم؛ بدليل ما ورد في القرآن والأخبار، لكنهم لا يصرون عليها، فيتوبون منها ويرجعون عنها؛ كما مر تفصيله، فيكونون معصومين من الإصرار عليها، ويكون الإقتداء بهم في التوبة منها.

(1/194)

دين الأنبياء عليهم الصلاة والسلام واحد:
إن دين الأنبياء عليهم الصلاة والسلام دين واحد، وإن تنوعت شرائعهم: قال تعالى: {شَرَعَ لَكُمْ مِنَ الدِّينِ مَا وَصَّى بِهِ نُوحاً وَالَّذِي أَوْحَيْنَا إِلَيْكَ وَمَا وَصَّيْنَا بِهِ إِبْرَاهِيمَ وَمُوسَى وَعِيسَى أَنْ أَقِيمُوا الدِّينَ وَلا تَتَفَرَّقُوا فِيهِ} 1
وقال تعالى: {يَا أَيُّهَا الرُّسُلُ كُلُوا مِنَ الطَّيِّبَاتِ وَاعْمَلُوا صَالِحاً إِنِّي بِمَا تَعْمَلُونَ عَلِيمٌ وَإِنَّ هَذِهِ أُمَّتُكُمْ أُمَّةً وَاحِدَةً وَأَنَا رَبُّكُمْ فَاتَّقُونِ} 2.
وقال النبي صلى الله عليه وسلم: "إنا معاشر الأنبياء ديننا واحد، والأنبياء أخوة لعلات".
ودين الأنبياء هو دين الإسلام، الذي لا يقبل الله غيره، وهو الاستسلام لله بالتوحيد، والانقياد له بالطاعة، والخلوص من الشرك وأهله:
قال تعالى عن نوح: {وَأُمِرْتُ أَنْ أَكُونَ مِنَ الْمُسْلِمِينَ} 3.
وقال عن إبراهيم: {إِذْ قَالَ لَهُ رَبُّهُ أَسْلِمْ قَالَ أَسْلَمْتُ لِرَبِّ الْعَالَمِينَ} 4.
__________
1 سورة الشورى، الآية: 13.
2 سورة المؤمنون، الآيتان: 51 ـ 52.
3 سورة النمل، الآية: 91.
4 سورة البقرة، الآية: 131.

(1/194)

وقال عن موسى: {وَقَالَ مُوسَى يَا قَوْمِ إِنْ كُنْتُمْ آمَنْتُمْ بِاللَّهِ فَعَلَيْهِ تَوَكَّلُوا إِنْ كُنْتُمْ مُسْلِمِينَ} 1.
وقال عن المسيح: {وَإِذْ أَوْحَيْتُ إِلَى الْحَوَارِيِّينَ أَنْ آمِنُوا بِي وَبِرَسُولِي قَالُوا آمَنَّا وَاشْهَدْ بِأَنَّنَا مُسْلِمُونَ} 2.
وقد قال تعالى فيمن تقدم من الأنبياء وعن التوارة: {يَحْكُمُ بِهَا النَّبِيُّونَ الَّذِينَ أَسْلَمُوا لِلَّذِينَ هَادُوا} 3.
وقال تعالى عن ملكة سبأ: {رَبِّ إِنِّي ظَلَمْتُ نَفْسِي وَأَسْلَمْتُ مَعَ سُلَيْمَانَ لِلَّهِ رَبِّ الْعَالَمِينَ} 4.
فالإسلام هو دين الأنبياء جميعا، وهو الاستسلام لله وحد، فمن استسلم له ولغيره؛ كان مشركا، ومن لم يستسلم له؛ كان مستكبرًا، وكل من المشرك والمستكبر عن عبادة الله كافر.
والاستسلام لله يتضمن عبادته وحده، وأن يطاع وحده، وذلك بأن يطاع في كل وقت بفعل ما أمر به في ذلك الوقت، فإذا أمر في أول الإسلام بأن يستقبل بيت المقدس، ثم أمر بعد ذلك باستقبال الكعبة؛ كان كل من الفعلين - حسن أمر به - داخلاً في الإسلام؛ فالدين هو الطاعة، وكل من الفعلين عبادة لله، وإنما تنوع بعض صور الفعل، وهو توجه المصلي؛ فكذلك الرسل دينهم واحد، وإن تنوعت الشرعة والمنهاج والوجه والمنسك؛ فإن ذلك لا يمنع أن يكون الدين واحداً؛ كما لم يمنع ذلك في شريعة الرسول الواحد؛ كما مثلنا باستقبال بيت المقدس أولاً ثم استقبال الكعبة ثانيا في شريعة محمد صلى الله عليه وسلم.
فدين الأنبياء واحد، وإن تنوعت شرائعهم؛ فقد يشرع الله في وقت أمرًا لحكمة، ثم يشرع في وقت آخر أمرًا لحكمة، فالعمل بالمنسوخ قبل نسخه
__________
1 سورة يونس، الآية: 84.
2 سورة المائدة، الآية: 111.
3 سورة المائدة، الآية: 44.
4 سورة النمل، الآية: 44.

(1/195)

طاعة لله، وبعد النسخ يجب العمل بالناسخ، فمن تمسك بالمنسوخ وترك الناسخ؛ ليس هو على دين الإسلام، ولا هو متبع لأحد من الأنبياء، ولهذا كفر اليهود والنصارى؛ لأنهم تمسكوا بشرع مبدل منسوخ.
والله تعالى يشرع لكل أمه ما يناسب حالها ووقتها، ويكون كفيلاً بإصلاحها، متضمنا لمصالحها، ثم ينسخ الله ما يشاء من تلك الشرائع لانتهاء أجلها، إلى أن بعث نبيه محمدًا خاتم النبيين إلى جميع الناس على وجه الأرض وعلى امتداد الزمن إلى يوم القيامة، وشرع له شريعة شاملة صالحة لكل زمان ومكان؛ لا تبدل ولا تنسخ؛ فلا يسع جميع أهل الأرض إلا إتباعه والإيمان به صلى الله عليه وسلم: قال تعالى: {قُلْ يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعاً} 1، وقال تعالى: {وَمَا أَرْسَلْنَاكَ إِلاّ كَافَّةً لِلنَّاسِ بَشِيراً وَنَذِيراً} 2، وقال تعالى: {وَمَا أَرْسَلْنَاكَ إِلاّ رَحْمَةً لِلْعَالَمِينَ} 3، وقال تعالى: {مَا كَانَ مُحَمَّدٌ أَبَا أَحَدٍ مِنْ رِجَالِكُمْ وَلَكِنْ رَسُولَ اللَّهِ وَخَاتَمَ النَّبِيِّينَ} 4.
والآيات التي أنزلها الله - سبحانه - على رسوله محمد صلى الله عليه وسلم فيها خطاب لجميع الخلق الجن والإنس، وعلى اختلاف أجناسهم، ولم يخص العرب بحكم من الأحكام، بل علق الأحكام باسم كافر ومؤمن ومسلم ومنافق وبر وفاجر ومحسن وظالم وغير ذلك من الأسماء المذكورة في القرآن والحديث؛ فليس في القرآن والحديث تخصيص العرب بحكم من الأحكام الشرعية، إنما علق الأحكام بالصفات المؤثرة فيما يحبه الله وفيما يبغضه الله، ونزول القرآن بلسان العرب إنما هو لأجل التبليغ؛ لأنه بلغ قومه أولاً، ثم بواسطتهم بلغ سائر الأمم، وأمره الله بتبليغ قومه أولاً، ثم تبليغ الأقرب فالأقرب؛ كما أمر بجهاد الأقرب فالأقرب، وليس هذا تخصيصا، وإنما هو تدرج بالتبليغ.
__________
1 سورة الأعراف، الآية: 158.
2 سورة سبأ، الآية: 28.
3 سورة الأنبياء، الآية: 107.
4 سورة الأحزاب، الآية: 40.

(1/196)

والمقصود أن دين الأنبياء عليهم الصلاة والسلام واحد، وهو إخلاص العبادة لله، والنهي عن الشرك والفساد، وإن تنوعت شرائعهم حسب الظروف والحاجات، إلى أن ختموا بمحمد صلى الله عليه وسلم، الذي عمت رسالته الخلق، وامتدت إلى آخر الدنيا؛ لا تبدل ولا تغير ولا تنسخ، وهي صالحة ومصلحة لكل زمان ومكان، ولا نبي بعده عليه الصلاة والسلام إلى آخر الزمان، وهو يأمر بما أمر به المرسلون من قبله من الإيمان وإخلاص العبادة لله بما شرعه من الأحكام، وهو مصدق لإخوانه المرسلين، وإخوانه المرسلون قد بشروا به، خصوصا أقرب الرسل إليه زمانا، وهو المسيح عيسى بن مريم عليه الصلاة والسلام، حين قال لقومه: {يَا بَنِي إِسْرائيلَ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ مُصَدِّقاً لِمَا بَيْنَ يَدَيَّ مِنَ التَّوْرَاةِ وَمُبَشِّراً بِرَسُولٍ يَأْتِي مِنْ بَعْدِي اسْمُهُ أَحْمَدُ} 1.
وفي الكتب السابقة من بيان صفات هذا الرسول وخصائصه ما هو من أوضح الواضحات، وإن جحده من جحده من اليهود والنصارى حسدًا وتكبرًا؛ كما قال الله تعالى: {الذين آتيناهم الكتاب يعرفونه كما يعرفون أبناءهم وإن فريقا منهم ليكتمون الحق وهم يعلمون} 2.
اللهم أرنا الحق حقا وارزقنا إتباعه، وأرنا الباطل باطلاً وارزقنا اجتنابه.

(1/197)

ذكر خصائص الرسول محمد صلى الله عليه وسلم جمالا
...
ذكر خصائص الرسول محمد صلى الله عليه وسلم إجمالا:
للرسول محمد صلى الله عليه وسلم خصائص اختص بها عن غيره من الأنبياء، وخصائص اختص بها عن أمته:
1- أنه خاتم النبيين؛ قال تعالى: {مَا كَانَ مُحَمَّدٌ أَبَا أَحَدٍ مِنْ رِجَالِكُمْ وَلَكِنْ رَسُولَ اللَّهِ وَخَاتَمَ النَّبِيِّينَ} 3، وقال صلى الله عليه وسلم: "أنا خاتم النبيين، لا نبي بعدي".
__________
1 سورة الصف، الآية: 6.
2 سورة البقرة، الآية: 146.
3 سورة الأحزاب، الآية: 40.

(1/197)

2- المقام المحمود، وهو الشفاعة العظمى؛ كما في قوله تعالى: {عَسَى أَنْ يَبْعَثَكَ رَبُّكَ مَقَاماً مَحْمُوداً} 1، وكما في حديث الشفاعة الطويل المتفق على صحته؛ أن الله يجمع الأولين والآخرين في صعيد واحد، فيقول بعض الناس لبعض: ألا ترون إلى ربكم؟ فيأتون آدم، ثم نوحا، ثم موسى، ثم عيسى، ثم إلى محمد صلوات الله وسلامه عليهم أجمعين؛ فكلهم يقول: اذهبوا إلى غيري؛ إلا محمدًا صلى الله عليه وسلم؛ فإنه يقول: أنا لها، فيخر ساجدًا، إلى أن يؤذن له بالشفاعة، وبهذا يظهر فضله على جميع الخلق، واختصاصه بهذا المقام.
3- عموم بعثته إلى الثقلين الجن والإنس؛ قال تعالى: {قُلْ يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعاً} 2، {وَمَا أَرْسَلْنَاكَ إِلاّ كَافَّةً لِلنَّاسِ} 3، {تَبَارَكَ الَّذِي نَزَّلَ الْفُرْقَانَ عَلَى عَبْدِهِ لِيَكُونَ لِلْعَالَمِينَ نَذِيراً} 4، {وَمَا أَرْسَلْنَاكَ إِلاّ رَحْمَةً لِلْعَالَمِينَ} 5، {وَإِذْ صَرَفْنَا إِلَيْكَ نَفَراً مِنَ الْجِنِّ يَسْتَمِعُونَ الْقُرْآنَ فَلَمَّا حَضَرُوهُ قَالُوا أَنْصِتُوا فَلَمَّا قُضِيَ وَلَّوْا إِلَى قَوْمِهِمْ مُنْذِرِينَ} 6، وهذا مجمع عليه.
والآيات التي أنزلها الله على محمد صلى الله عليه وسلم فيها خطاب لجميع الخلق الجن والإنس؛ إذ كانت رسالته عامة للثقلين، وإن كان من أسباب النزول ما كان موجودًا في العرب؛ فليس شيء من الآيات مختصا بالسبب المعيَّن الذي نزل فيه باتفاق المسلمين؛ فلم يقل أحد من المسلمين: إن آيات الطلاق أو الظهار أو اللعان أو حد السرقة والمحاربين ... وغير ذلك يختص بالشخص المعين الذي كان سبب نزول الآية.
والمقصود هنا: أن بعض آيات القرآن، وإن كان سببه أمورًا كانت في
__________
1 سورة الإسراء، الآية: 79.
2 سورة الأعراف، الآية: 158.
3 سورة سبأ، الآية: 28.
4 سورة الفرقان، الآية: 1.
5 سورة الأنبياء، الآية: 107.
6 سورة الأحقاف، الآية: 29.

(1/198)

العرب؛ فحكم الآيات عام، يتناول ما تقتضيه الآيات لفظا ومعنى، في أي نوع كان، ومحمد صلى الله عليه وسلم بعث إلى الإنس والجن؛ فدعوته صلى الله عليه وسلم شاملة للثقلين الإنس والجن، على اختلاف أجناسهم؛ فلا يظن أنه خص العرب بحكم من الأحكام أصلاً، بل إنما علق الأحكام باسم مسلم وكافر ومؤمن ومنافق وبر وفاجر ومحسن وظالم وغير ذلك من الأسماء المذكورة في القرآن والحديث، وليس في القرآن ولا الحديث تخصيص العرب بحكم من أحكام الشريعة، وإنما علق الأحكام بالصفات المؤثرة فيما يحبه الله وفيما يبغضه؛ فأمر بما يحبه الله ودعا إليه بحسب الإمكان، ونهى عما يبغضه الله وحسم مادته بحسب الإمكان؛ لم يخص العرب بنوع من أنواع الشريعة؛ إذ كانت دعوته لجميع البرية، لكن؛ نزل القرآن بلسانهم، بل بلسان قريش؛ لأجل التبليغ؛ لأنه بلغ قومه أولاً، ثم بواسطتهم بلغ سائر الأمم، وأمره بتبليغ قومه أولاً، ثم بتبليغ الأقرب فالأقرب إليه؛ كما أمر بجهاد الأقرب فالأقرب.
وكما كان صلى الله عليه وسلم مبعوثا إلى الإنس؛ فهو مبعوث - أيضا - إلى الجن؛ فقد استمع الجن لقراءته، وولَّوا إلى قومهم منذرين؛ كما أخبر الله - عز وجل - وهذا متفق عليه بين المسلمين.
وقد ذكر الله في القرآن من خطاب الثقلين ما يبين هذا الأصل؛ كقوله تعالى: {يَا مَعْشَرَ الْجِنِّ وَالإنْسِ أَلَمْ يَأْتِكُمْ رُسُلٌ مِنْكُمْ ... } 1 الآية، وأخبر الله عن الجن أنهم قالوا: {وَأَنَّا مِنَّا الصَّالِحُونَ وَمِنَّا دُونَ ذَلِكَ كُنَّا طَرَائِقَ قِدَداً} 2، أي مذاهب شتى؛ مسلمون وكفار، وأهل سنة وأهل بدعة، وقالوا: {وَأَنَّا مِنَّا الْمُسْلِمُونَ وَمِنَّا الْقَاسِطُونَ ... } 3 الآية، والقاسط: الجائر؛ يقال: قسط: إذا جار، وأقسط: إذا عدل.
قال شيخ الإسلام ابن تيمية: "يجب على الإنسان أن يعلم أن الله - عز
__________
1 سورة الأنعام، الآية: 130.
2 سورة الجن، الآية: 11.
3 سورة الجن، الآية: 14.

(1/199)

وجل - أرسل محمداً صلى الله عليه وسلم إلى جميع الثقلين الإنس والجن، وأوجب عليهم الإيمان به وبما جاء به وطاعته، وأن يحللوا ما حلل الله ورسوله، ويحرموا ما حرم الله ورسوله، ويحبوا ما أحبه الله ورسوله، ويكرهوا ما كرهه الله ورسوله، وأن كل من قامت عليه الحجة برسالة محمد صلى الله عليه وسلم من الإنس والجن، فلم يؤمن به؛ استحق عقاب الله - تعالى، كما يستحقه أمثاله من الكافرين، الذين بعث إليهم الرسول، وهذا أصل متفق عليه بين الصحابة والتابعين لهم بإحسان وأئمة المسلمين وسائر طوائف المسلمين أهل السنة والجماعة وغيرهم - رضي الله عنهم - أجمعين".
4- ومن خصائصه صلى الله عليه وسلم القرآن العظيم الذي أذعن لإعجازه الثقلان، وأحجم عن معارضته مصاقيع الإنس والجان، واعترف بالعجز عن الإتيان بأقصر سورة من مثله أهل الفصاحة والبلاغة من سائر الأديان، وقد سبق تفصيل ذلك.
5- ومن خصائصه صلى الله عليه وسلم المعراج إلى السماوات العلى، إلى سدرة المنتهى، إلى مستوى سمع في صريف الأقلام؛ فكان قاب قوسين أو أدنى.
وأما الخصائص التي اختص بها دون أمته:
فقد قال القرطبي في (تفسيره) : "خص الله تعالى رسوله من أحكام الشريعة بمعان لم يشاركه فيها أحد في باب الفرض والتحريم والتحليل، مزية على الأمة، وهبة له، ومرتبة خص بها؛ ففرضت عليه أشياء ما فرضت على غيره، وحرمت عليه أشياء لم تحرم عليهم، وحللت له أشياء لم تحلل لهم؛ منها متفق عليه، ومنها مختلف فيه".
ثم ذكر هذه الخصائص، ومنها: التهجد بالليل؛ يقال: إن قيام الليل كان واجبا عليه إلى أن مات؛ لقوله تعالى: {يَا أَيُّهَا الْمُزَّمِّلُ قُمِ اللَّيْلَ إِلاّ قَلِيلاً} 1، والمنصوص أنه كان واجبا عليه ثم نسخ بقوله تعالى: {وَمِنَ اللَّيْلِ فَتَهَجَّدْ بِهِ نَافِلَةً لَك} 2. ومنها: أنه إذا عمل عملاً أثبته.
__________
1 المزمل: 2.
2 الإسراء: 79.

(1/200)

ومنها: تحريم الزكاة عليه وعلى آله. ومنها أنه أحل له الوصال في الصيام، وأحل له الزيادة على أربع نسوة. ومنها: أنه أحل له القتال بمكة. ومنها: أنه لا يورث. ومنها: بقاء زوجيَّتِه بعد الموت، وإذا طلق امرأة تبقى حرمته عليها؛ فلا تنكح ... إلى غير ذلك من الخصائص النبوية.
ولنتكلم عن ثلاث من أعظم خصائص نبينا محمد صلى الله عليه وسلم، وهي: الإسراء والمعراج، وعموم رسالته، وختم النبوة به صلى الله عليه وسلم.
1- الإسراء والمعراج.
قال - سبحانه وتعالى - {سُبْحَانَ الَّذِي أَسْرَى بِعَبْدِهِ لَيْلاً مِنَ الْمَسْجِدِ الْحَرَامِ إِلَى الْمَسْجِدِ الْأَقْصَى الَّذِي بَارَكْنَا حَوْلَهُ لِنُرِيَهُ مِنْ آيَاتِنَا إِنَّهُ هُوَ السَّمِيعُ الْبَصِيرُ} 1.
قال الحافظ ابن كثير - رحمه الله - في تفسير هذه الآية الكريمة: "يمجد تعالى نفسه، ويعظم شأنه؛ لقدرته على ما لا يقدر عليه أحد سواه؛ فلا إله غيره، ولا رب سواه. {الَّذِي أَسْرَى بِعَبْدِهِ} ؛ يعني: محمدًا صلى الله عليه وسلم. {لَيْلاً} ؛ أي: في جنح الليل. {مِنَ الْمَسْجِدِ الْحَرَامِ} :وهو مسجد مكة. {إِلَى الْمَسْجِدِ الْأَقْصَى} : وهو بيت المقدس الذي بإيليا معدن الأنبياء من لدن إبراهيم الخليل عليه السلام، ولهذا جمعوا له هناك كلهم، فأمهم في محلتهم ودارهم، فدل على أنه هو الإمام الأعظم والرئيس المقدم، صلوات الله وسلامه عليه وعليهم أجمعين. وقوله تعالى: {الَّذِي بَارَكْنَا حَوْلَهُ} ؛ أي: في الزروع والثمار. {لِنُرِيَهُ} ؛ أي: محمدًا. {مِنْ آيَاتِنَا} ؛ أي: العظام؛ كما قال تعالى: {لَقَدْ رَأَى مِنْ آيَاتِ رَبِّهِ الْكُبْرَى} 2. {إِنَّهُ هُوَ السَّمِيعُ الْبَصِيرُ} 3؛ أي: السميع لأقوال عباده؛ مؤمنهم وكافرهم، مصدقهم ومكذبهم، البصير بهم؛ فيعطي كلاًّ منهم ما يستحقه في الدنيا والآخرة) انتهى.
__________
1 الإسراء: 1.
2 النجم: 18.
3الإسراء: 1.

(1/201)

و (المعراج) : مفعال من المعروج؛ أي: الآلة التي يعرج فيها؛ أي: يصعد، وهو بمنزلة السلم، لكن لا يعلم كيف هو إلا الله.
وحكمه كحكم غيره من المغيبات؛ نؤمن به، ولا نشتغل بكيفيته.
والذي عليه أئمة النقل أن الإسراء كان مرة واحدة بمكة بعد البعثة وقبل الهجرة بسنة، وقيل: سنة وشهرين؛ ذكره ابن عبد البر.
صفة الإسراء والمعراج المستفادة من النصوص:
قال الحافظ ابن كثير في (تفسيره) : "والحق أنه عليه السلام أسري به يقظة لا مناما، من مكة إلى بيت المقدس، راكبا البراق، فلما انتهى إلى باب المسجد؛ ربط الدابة عند الباب، ودخله، فصلى في قبلته تحية المسجد ركعتين، ثم أتي بالمعراج وهو كالسلم، ذو درج يرقى فيها، فصعد فيه إلى السماء الدنيا، ثم إلى بقية السماوات السبع، فتلقاه من كل سماء مقرَّبوها، وسلم على الأنبياء الذين في السماوات بحسب منازلهم ودرجاتهم، حتى مر بموسى الكليم في السادسة وإبراهيم الخليل في السابعة، ثم جاوز منزلتهما صلى الله عليه وسلم وعليهما وعلى سائر الأنبياء، حتى انتهى إلى مستوى يسمع فيه صريف الأقلام [أي: أقلام القدر] بما هو كائن، ورأى سدرة المنتهى، وغشيها من أمر الله تعالى عظمة عظيمة من فراش من ذهب وألوان متعددة، وغشيتها الملائكة، ورأى هناك جبريل على صورته، وله ست مائة جناح، ورأى رفرفا أخضر قد سد الأفق، ورأى البيت المعمور، وإبراهيم الخليل باني الكعبة الأرضية، مسند ظهره إليه؛ لأنه الكعبة السماوية، يدخله كل يوم سبعون ألفا من الملائكة، ثم يتعبدون فيه، ثم لا يعودون إليه إلى يوم القيامة، ورأى الجنة والنار، وفرض عليه هنالك الصلوات خمسين، ثم خففها إلى خمس؛ رحمة منه، ولطفا بعباده، وفي هذا اعتناء عظيم بشرف الصلاة وعظمتها، ثم هبط إلى بيت المقدس، وهبط

(1/202)

معه الأنبياء، فصلى بهم فيه لما حانت الصلاة، ويحتمل أنها الصبح من يومئذ، ومن الناس من يزعم أنه أمهم في السماء، والذي تظاهرت به الروايات أنه أمهم ببيت المقدس، ولكن في بعضها أنه كان أو دخوله إليه، والظاهر أنه بد رجوعه إليه؛ لأنه لما مر بهم في منازلهم؛ جعل يسأل عنهم جبريل واحداً واحداً، وهو يخبر بهم، وهذا هو اللائق؛ لأنه كان أولاً مطلوبا إلى الجناب العلوي؛ ليفرض عليه وعلى أمته ما يشاء الله - تعالى، ثم لما فرغ من الذي أريد به؛ اجتمع فيه [أي: بيت المقدس] هو وإخوانه من النبيين، ثم ظهر شرفه وفضله عليهم بتقديمه في الإمامة، وذلك عن إشارة جبريل عليه السلام في ذلك، ثم خرج من بيت المقدس، فركب البراق، وعاد إلى مكة بغلس، والله - سبحانه وتعالى - أعلم.
هل كان الإسراء ببدنه عليه السلام وروحه أو بروحه فقط؟
اختلف الناس؛ هل كان الإسراء ببدنه عليه السلام وروحه أو بروحه فقط على قولين:
فالأكثرون من العلماء على أنه أسرى ببدنه وروحه يقظة لا مناما، والدليل على ذلك قوله تعالى: {سُبْحَانَ الَّذِي أَسْرَى بِعَبْدِهِ لَيْلاً مِنَ الْمَسْجِدِ الْحَرَامِ إِلَى الْمَسْجِدِ الْأَقْصَى الَّذِي بَارَكْنَا حَوْلَهُ} 1؛ فالتسبيح إنما يكون عند الأمور العظام، فلو كان مناما؛ لم يكن فيه شيء كبير، ولم يكن متستعظما، ولما بادرت كفار قريش إلى تكذيبه، ولما ارتدت جماعة ممَّن كان قد أسلم، وأيضا قال - سبحانه: {وَمَا جَعَلْنَا الرُّؤْيا الَّتِي أَرَيْنَاكَ إِلاّ فِتْنَةً لِلنَّاسِ} 2؛ قال ابن عباس: "هي رؤيا عين أريها رسول الله صلى الله عليه وسلم ليلة أسري به"، رواه البخاري، و قال - سبحانه - {مَا زَاغَ الْبَصَرُ وَمَا طَغَى} 3،
__________
1 سورة الإسراء، الآية: 1.
2سورة الإسراء، الآية: 60.
3 سورة النجم، الآية: 117.

(1/203)

فإنه صلى الله عليه وسلم كان لا يرى رؤيا؛ إلا جاءت مثل فلق الصبح، وقد تقدم مثل ذلك في حديث بدء الوحي أنه رأى مثل ما وقع له يقظة مناما قبله؛ ليكون ذلك من باب الإرهاص والتوطئة والتثبيت والإيناس ... والله أعلم".
هل تكرر المعراج؟:
قال الحافظ ابن كثير بعد أن ساق الأحاديث الواردة في هذا الموضوع: (وإذا حصل الوقوف على مجموع هذه الأحاديث صحيحها وحسنها وضعيفها، فَحُصِّلَ مضمون ما اتفقت عليه من إسراء رسول الله صلى الله عليه وسلم من مكة إلى بيت المقدس، وأنه مرة واحدة، وإن اختلفت عبارات الرواة في أدائه، أو زاد بعضهم فيه، أو نقص منه؛ فإن الخطأ على من عدا الأنبياء عليهم السلام.
ومن جعل من الناس كل رواية خالفت الأخرى مرة على حدة؛ فأثبت إسراءات متعددة؛ فقد أبعد وأغرب وهرب إلى غير مهرب ولم يتحصل على مطلب.
وقد صرح بعض المتأخرين بأنه عليه السلام أسري به مرة من مكة إلى بيت المقدس فقط، ومرة من مكة إلى السماء فقط، ومرة إلى بيت المقدس فقط ومنه إلى السماء، وفرح بهذا المسلك وأنه قد ظفر بشيء يخلص به من الإشكالات، وهذا بعيد جدّاً، ولم ينقل هذا عن أحد من السلف، ولو تعدد هذا التعدد؛ لأخبر النبي صلى الله عليه وسلم به أمته، ولنقله الناس على التعدد والتكرار.
وزعم بعض الصوفية أن المعراج وقع له صلى الله عليه وسلم ثلاثين مرة، وقال بعضهم: أربعا وثلاثين مرة؛ واحدة منها بجسمه الشريف، والباقي بروحه.
وقيل: كان الإسراء مرتين: مرة يقظة، ومرة مناما. وأصحاب هذا القول كأنهم أرادوا الجمع بين حديث شريك وقوله:"ثم استيقظت"، وبين سائر الروايات.

(1/204)

وكذلك منهم من قال: بل ثلاث مرات: مرة قبل الوحي، ومرتين بعده ... وكلما اشتبه عليهم لفظه؛ زادوا مرة للتوفيق) .
قال ابن القيم: "يا عجبا لهؤلاء الذين زعموا أنه كان مرارًا؛ كيف ساغ لهم أن يظنوا أنه في كل مرة يفرض عليهم الصلوات خمسين، ثم يتردد بين ربه وبين موسى حتى تصير خمسا، فيقول: أمضيت فريضتي، وخففت عن عبادي ... ثم يعيدها في المرة الثانية خمسين ثم يحطها إلى خمس". وقال ابن كثير: "وكان بعض الرواة يحذف بعض الخبر للعلم به أو ينساه، أو يذكر ما هو الأهم عنده، أو يبسط تارة فيسوقه كله، وتارة يحذف عن مخاطبه بما هو الأنفع عنده، ومن جعل كل رواية إسراء على حدة؛ كما تقدم عن بعضهم؛ فقد أبعد جدّاً، وذلك أن كل السياقات فيها السلام على الأنبياء، وفي كل منها يعرفه بهم، وفي كلها يفرض عليه الصلوات؛ فكيف يمكن أن يدَّعي تعدد ذلك؟! هذا في غاية البعد والاستحالة، والله أعلم".
2- عموم رسالة محمد صلى الله عليه وسلم، والرد على من أنكره.
يقول جماعة من اليهود والنصارى ومن قلّدهم: إن محمدًا صلى الله عليه وسلم مرسل إلى العرب دون أهل الكتاب، ويلبسّون بقولهم: إن كان دينه حقا؛ فديننا - أيضا - حق، والطرق إلى الله تعالى متنوعة!، ويشبهون ذلك بمذاهب الأئمة؛ فإنه وإن كان أحد المذاهب راجحا؛ فأهل المذاهب الأخر ليسوا كفاراً.
وهذا القول ظاهر البطلان؛ لأنهم لما صدقوا برسالته؛ لزمهم تصديقه في كل ما يخبر به، وقد قال: إنه رسول الله إلى الناس عامة، والرسول لا يكذب؛ فلزم تصديقه حتما، وقد أرسل رسله وبعث كتبه في أقطار الأرض إلى كسرى وقيصر والنجاشي والمقوقس وسائر ملوك الأطراف يدعو إلى الإسلام، ثم مقاتلته

(1/205)

لأهل الكتاب وسبي ذراريهم واستباحة دمائهم وضرب الجزية عليهم أمر معلوم بالتواتر والضرورة؛ فإنه دعا المشركين إلى الإيمان به، ودعا أهل الكتاب إلى الإيمان به، وجاهد أهل الكتاب كما جاهد المشركين؛ فجاهد بني قينقاع، وبني النضير، وبني قريظة، وأهل خيبر، وهؤلاء كلهم يهود، وسبى ذراريهم ونساءهم وغنم أموالهم، وغزا النصارى عام تبوك بنفسه وبسراياه، حتى قتل في محاربتهم زيد بن حارثة مولاه وجعفر وغيرهما من أهله، وضرب الجزية على نصارى نجران، وكذلك خلفاؤه الراشدون من بعده جاهدوا أهل الكتاب وقاتلوا من قاتلهم وضربوا الجزية على من أعطاهم منهم عن يد وهم صاغرون.
وهذا القرآن - الذي يعرف كل أحد أنه الكتاب الذي جاء به محمد صلى الله عليه وسلم - مملوء من دعوة أهل الكتاب إلى إتباعه، ويكفِّر من لم يتبعه منهم ويلعنه، كما جاء بتكفير من لم يتبعه من المشركين وذمِّه؛ كما قال تعالى: {يَا أَيُّهَا الَّذِينَ أُوتُوا الْكِتَابَ آمِنُوا بِمَا نَزَّلْنَا مُصَدِّقاً لِمَا مَعَكُمْ ... } 1 الآية، وفي القرآن من قوله: {يَا أَهْلَ الْكِتَاب} ، {يَا بَنِي إِسْرائيلَ} ؛ ما لا يحصى إلا بكلفة، وقال تعالى: {لَمْ يَكُنِ الَّذِينَ كَفَرُوا مِنْ أَهْلِ الْكِتَابِ وَالْمُشْرِكِينَ مُنْفَكِّينَ ... } إلى قوله: {خَيْرُ الْبَرِيَّةِ} 2، ومثل هذا في القرآن كثير جدّاً.
وقد قال تعالى: {قُلْ يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعاً الَّذِي لَهُ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ} 3، وقال تعالى: {وَمَا أَرْسَلْنَاكَ إِلاّ كَافَّةً لِلنَّاسِ} 4.
واستفاض عنه صلى الله عليه وسلم قوله: "فضلت على الأنبياء بخمس"، ذكر منها أنه: "وكان يبعث النبي إلى قومه خاصة وبعثت إلى الناس عامة"، بل تواتر عنه صلى الله عليه وسلم أنه بعث إلى الجن والإنس.
فإذا علم بالاضطرار وبالنقل المتواتر الذي تواتر كما تواتر ظهور دعوته؛
__________
1 سورة النساء، الآية: 47.
2 سورة البينة، الآيات: 1 ـ 7.
3 سورة الأعراف، الآية: 158.
4 سورة سبأ، الآية: 28.

(1/207)

أنه دعا أهل الكتاب إلى الإيمان به، وأنه حكم بكفر من لم يؤمن به منهم، وأنه أمر بقتالهم حتى يسلموا أو يعطوا الجزية عن يد وهم صاغرون، وأنه قاتلهم بنفسه وسراياه، وأنه ضرب الجزية عليهم وقتل مقاتلتهم وسبى ذراريهم وغنم أموالهم؛ فحاصر بني قينقاع ثم أجلاهم إلى أذرعات، وحاصر بني النضير ثم أجلاهم إلى خيبر، وفي ذلك أنزل الله سورة الحشر، ثم حاصر بني قريظة لما نقضوا العقد وقتل رجالهم وسبى حريمهم وأخذ أموالهم، وقد ذكره الله تعالى في سورة الأحزاب، وقاتل أهل خيبر حتى فتحها وقتل من قتل من رجالهم وسبى من سبى من ريمهم وقسم أرضهم على المؤمنين، وقد ذكره الله تعالى في سورة الفتح، وضرب الجزية على النصارى، وفيهم أنزل الله سورة آل عمران، وغزا النصارى عام تبوك، وفيها أنزل الله سورة براءة، وفي عامة السور المدنية مثل البقرة وآل عمران والنساء والمائدة وغير ذلك من السور المدنية من دعوة أهل الكتاب وخطابهم ما لا يتسع المقام لنشره.
ثم خلفاؤه بعده أبو بكر وعمر ومن معهما من المهاجرين والأنصار، الذين يعلم أنهم كانوا أتبع الناس له، وأطوعهم لأمره، وأحفظهم بعهده، وقد غزوا الورم كما غزوا فارس، وقاتلوا أهل الكتاب كما قاتلوا المجوس؛ فقاتلوا من قاتلهم، وضربوا الجزية على من أداها منهم عن يد وهم صاغرون.
ومن الأحاديث الصحيحة عنه قوله صلى الله عليه وسلم: "والذي نفسي بيده؛ لا يسمع بي من هذه الأمة يهودي ولا نصراني ثم لا يؤمن بي؛ إلا دخل النار"؛ قال سعيد بن جبير: "تصديق ذلك في كتاب الله تعالى: {وَمَنْ يَكْفُرْ بِهِ مِنَ الْأَحْزَابِ فَالنَّارُ مَوْعِدُه} 1، ومعنى الحديث متواتر عنه معلوم بالاضطرار.
فإذا كان الأمر كذلك؛ لزم أنه صلى الله عليه وسلم رسول إلى كل الطوائف؛ فإنه يقرر بأنه رسول الله إلى أهل الكتاب وغيرهم؛ فإن رسول الله لا يكذب، ولا يقاتل الناس
__________
1 سورة هود، الآية: 17.

(1/208)

على طاعته بغير أمر الله، ولا يستحل دماءهم وأموالهم وديارهم بغير إذن الله؛ فمن ادعى أن الله أمره بذلك، ولم يكن أمره؛ كان كاذبا مفتريا ظالما، {وَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللَّهِ كَذِباً أَوْ قَالَ أُوحِيَ إِلَيَّ وَلَمْ يُوحَ إِلَيْهِ شَيْءٌ} 1، وكان مع كونه ظالما مفتريا من أعظم المريدين علوّاً في الأرض وفساداً، وكان شرّاً من الملوك الجبابرة الظالمين؛ فإن الملوك الجبابرة يقاتلون الناس على طاعتهم، ولا يقولون: إنا رسل الله إليكم، ومن أطاعنا دخل الجنة، ومن عصانا دخل النار، بل فرعون وأمثاله لا يدخلون في مثل هذا، ولا يدخل في هذا إلا نبي صادق أو متنبىء كذاب؛ كمسيلمة والأسود وأمثالهما.
فإذا علم أنه نبي؛ لزم أن يكون ما أخبر به عن الله حقا، وإذا كان رسول الله؛ وجبت طاعته في كل ما يأمر به؛ كما قال تعالى: {وَمَا أَرْسَلْنَا مِنْ رَسُولٍ إِلاّ لِيُطَاعَ بِإِذْنِ اللَّهِ} 2، وإذا أخبر أنه رسول الله إلى أهل الكتاب، وأنه تجب عليهم طاعته؛ كان ذلك حقا.
ومن أقر بأنه رسول الله، وأنكر أن يكون مرسلاً إلى أهل الكتاب؛ فهو بمنزلة من يقول: إن موسى كان رسولاً، ولم يكن يجب أن يدخل أرض الشام، ولا يخرج بني إسرائيل من مصر، وإن الله لم يأمره بذلك، وإنه لم يأمره بالسبت، ولا أنزل عليه التوارة، ولا كلمه على الطور، ومن يقول: إن عيسى كان رسول الله، ولم يبعث إلى بني إسرائيل، ولا كان يجب على بني إسرائيل طاعته، وإنه ظلم اليهود ... وأمثال ذلك من المقالات التي هي أكفر المقالات.
ولهذا قال تعالى: {إِنَّ الَّذِينَ يَكْفُرُونَ بِاللَّهِ وَرُسُلِهِ وَيُرِيدُونَ أَنْ يُفَرِّقُوا بَيْنَ اللَّهِ وَرُسُلِهِ وَيَقُولُونَ نُؤْمِنُ بِبَعْضٍ وَنَكْفُرُ بِبَعْضٍ وَيُرِيدُونَ أَنْ يَتَّخِذُوا بَيْنَ ذَلِكَ سَبِيلاً أُولَئِكَ هُمُ الْكَافِرُونَ حَقّاً وَأَعْتَدْنَا لِلْكَافِرِينَ عَذَاباً مُهِيناً} 3.
__________
1 سورة الأنعام، الآية: 93.
2 سورة النساء، الآية: 64.
3 سورة النساء، الآية: 150.

(1/209)

3 - ختم الرسالات ببعثة محمد صلى الله عليه وسلم.
لقد ختم الله - سبحانه وتعالى - النبوة بنبوة محمد صلى الله عليه وسلم؛ قال تعالى: {مَا كَانَ مُحَمَّدٌ أَبَا أَحَدٍ مِنْ رِجَالِكُمْ وَلَكِنْ رَسُولَ اللَّهِ وَخَاتَمَ النَّبِيِّينَ} 1، وقال صلى الله عليه وسلم: "أنا خاتم النبيين، لا نبي بعدي"، وذلك يستلزم ختم المرسلين لأن ختم الأعم يستلزم ختم الأخص.
ومعنى ختم النبوة بنبوته عليه الصلاة والسلام: أنه لا تبدأ نبوة ولا تشرع شريعة بعد نبوته وشرعته، وأما نزول عيسى عليه السلام في آخر الزمان؛ فلا ينافي ذلك؛ لأن عيسى عليه السلام إذا نزل؛ إنما يتعبد بشريعة نبينا صلى الله عليه وسلم دون شريعته المتقدمة؛ أنها منسوخة؛ فلا يتعبد بهذه الشريعة أصولاً وفروعا، فيكون خليفة لنبينا صلى الله عليه وسلم، وحاكما من حكام ملته بين أمته.
فهذا النبي الخاتم للأنبياء صلوات الله وسلامه عليهم أجمعين قد بعث بخير كتاب وأتم شريعة وأفضل ملة وأكل دين، جاء بشريعة كافية لحاجة الخليفة في كل زمان ومكان إلى أن تقوم الساعة، وكمل به عقد النبيين؛ فلا نبي بعده.
وفي (الصحيحين) وغيرهما من حديث جابر بن عبد الله - رضي الله عنهما، عن النبي صلى الله عليه وسلم؛ أنه قال: "ومثلي ومثل الأنبياء كمثل رجل بنى دارًا فأكملها وأحسنها؛ إلا موضع لبنة، فجعل الناس يدخلون ويعجبون منها ويقولون: لولا موضع اللبنة"، زاد مسلم: "فجئت فختمت الأنبياء".
وفي (الصحيحين) - أيضا - من حديث أبي هريرة - رضي الله عنه - معناه، وفيه: "فجعل الناس يطوفون به ويقولون: هلا وضعت اللبنة. فأنا اللبنة، وأنا خاتم النبيين".
وقال صلى الله عليه وسلم: "كانت بنوا إسرائيل تسوسهم الأنبياء، لكما هلك نفي خلفه
__________
1 سورة الاحزاب، الآية: 40.

(1/210)

نبي، وإنه لا نبي بعدي، وسيكون خلفاء"، رواه البخاري.
وعن جابر بن سمرة؛ قال: "رأيت خاتما في ظهر رسول الله صلى الله عليه وسلم كأنه بيضة حمام"، رواه مسلم.
قال الحافظ في (الفتح) : "قال القرطبي: اتفقت الأحاديث الثابتة على أن خاتم النبوة كان شيئا بارزًا أحمر عند كتفه الأيسر، قدره إذا قلل قدر بيضة الحمامة، وإذا كبر جمع اليد1، والله أعلم".
قال العلماء: السر في ذلك أن القلب في تلك الجهة.
قال السهيلي: "وضع خاتم النبوة عند كتفه صلى الله عليه وسلم؛ لأنه معصوم من وسوسة الشيطان، وذلك الموضع يدخل منه الشيطان".
وقال الحافظ ابن كثير: "فمن رحمة الله تعالى بالعباد إرسال محمد صلى الله عليه وسلم إليهم، ثم من تشريفه لهم ختم الأنبياء المرسلين به، وإكمال الدين الحنيف له، وقد أخبر الله - تبارك وتعالى - في كتابه ورسوله صلى الله عليه وسلم في السنة المتواترة عنه أنه لا نبي بعده؛ ليعلموا أن كل من ادعى هذا المقام بعده؛ فهو كذاب أفاك دجال ضال مضل، ولو تخرف وشعبذ وأتى بأنواع السحر والطلاسم والنيرنجيات؛ فكلها محال وضلال عند أولي الألباب؛ كما أجرى الله تعالى على يد الأسود العنسي باليمن ومسيلمة الكذاب باليمامة من الأحوال الفاسدة والأقوال الباردة ما علم كل ذي لب وفهم وحجى أنهما كاذبان ضالان لعنهما الله، وكذلك كل مدع لذلك إلى يوم القيامة، حتى يختموا بالمسيح الدجال؛ فكل واحد من هؤلاء الكذابين يخلق الله معه من الأمور ما يشهد العلماء والمؤمنون بكذب من جاء بها.
وهذا من تمام لطف الله تعالى بخلقه؛ فإنهم بضرورة الواقع [أي: الكذابون] لا يأمرون بمعروف ولا ينهون عن منكر؛ إلا على سبيل الاتقاء، أو
__________
1 يعني: مقدار جمع اليد.

(1/211)

لما لهم من القاصد إلى غيره، ويكونون في غاية الإفك والفجور في أقوالهم وأفعالهم؛ كما قال تعالى: {هَلْ أُنَبِّئُكُمْ عَلَى مَنْ تَنَزَّلُ الشَّيَاطِينُ تَنَزَّلُ عَلَى كُلِّ أَفَّاكٍ أَثِيمٍ} 1.
وهذا بخلاف حال الأنبياء عليهم الصلاة والسلام؛ فإنهم في غاية الصدق والرشد والاستقامة والعدل فيما يقولونه ويأمرون به وينهون عنه، مع ما يؤيَّدون به من الخوارق للعادات والأدلة الواضحات والبراهين الباهرات؛ فصلوات الله وسلامه عليهم دائما مستمرًا ما دامت الأرض والسماوات.
وليس الناس بحاجة إلى بعثة نبي بعد محمد صلى الله عليه وسلم؛ لكمال شريعته، ووفائها بحاجة البشرية.
وماذا عسى أن يقتضي بعثة نبي جديد بعد محمد صلى الله عليه وسلم؟!.
وإن قيل: إن الأمة قد فسدت؛ فالعمل على إصلاحها يحتاج إلى بعثة نبي جديد.
قلنا: هل بعث نبي في الدنيا لمجرد الإصلاح حتى يبعث في هذا الزمان لمجرد هذا الغرض؟!
إن النبي لا يبعث إلا ليوحى إليه، ولا تكون الحاجة إلى الوحي إلا لتبليغ رسالة جديدة، أو إكمال رسالة متقدمة، أو لتطهيرها من شوائب التحريف والتبديل، فلما قضت كل هذه الحاجات إلى الوحي بحفظ القرآن وسنة محمد صلى الله عليه وسلم وإكمال الدين على يده صلى الله عليه وسلم؛ فلم تبق الحاجة الآن إلى الأنبياء، وإنما هي إلى المصلحين) . انتهى بتصرف يسير من (الرد على القاديانية) .
وقد أعلن الله ختم النبوات والرسالات بنبوة محمد صلى الله عليه وسلم في قوله: {مَا كَانَ
__________
1سورة الشعراء، الآيتان: 221 ـ 222.

(1/212)

مُحَمَّدٌ أَبَا أَحَدٍ مِنْ رِجَالِكُمْ وَلَكِنْ رَسُولَ اللَّهِ وَخَاتَمَ النَّبِيِّينَ وَكَانَ اللَّهُ بِكُلِّ شَيْءٍ عَلِيماً} 1.
ومن البدهي الذي لا يقبل الاعتراض أن استمرار بقاء القرآن الحاوي بشرائعه وأحكامه أسس مطالب البشر التشريعية كلها محفوظا كما أنزل على محمد مع استمرار بقاء سيرة الرسول وسنته المبينة لمعاني القرآن صحيحة ثابتة هو بمثابة استمرار وجود الرسول فينا على قيد الحياة.
قال تعالى: {فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ} 2، والرد إلى الله هو الرد إلى كتابه، والرد إلى الرسول بعد وفاته هو الرد إلى سنته.
وبذلك؛ فقد أصبح العالم بغنية عن بعث أنبياء وإرسال رسل وتجديد شرائع للناس بعد محمد صلوات الله وسلامه عليه؛ لأنه لو بعث الله رسلاً وأنبياء؛ فلن يحدثوا شيئا، ولن يزيدوا على ما جاء به الرسول محمد صلى الله عليه وسلم من أسس في العقيدة أو في التشريع؛ فقد أكمل الله الدين وأتم الشريعة؛ حيث يقول: {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الإسْلامَ دِيناً} 3.
وإن كان الغرض من إرسال الرسل هو نشر هذه الرسالة ودعوة الناس إليها؛ فهذه وظيفة علماء المسلمين؛ فعليهم أن يقوموا بتبليغ هذه الدعوة للناس.
فمن ادعى عدم ختم النبوة بعد محمد صلى الله عليه وسلم، أو صدق من يدعي ذلك؛ فهو مرتد عن دين الإسلام، ولهذا؛ حكم الصحابة على من ادعى النبوة بعد محمد صلى الله عليه وسلم بالردة، وقاتلوه هو وأتباعه، وسموهم بالمرتدين، وهذا مما أجمع عليه علماء المسلمين سلفا وخلفا.
__________
1 سورة الأحزاب، الآية: 40.
2 سورة النساء، الآية: 59.
3 سورة المائدة، الآية: 3.

(1/213)

الحكمة في ختم النبوة بمحمد صلى الله عليه وسلم.
وكانت نبوة محمد صلى الله عليه وسلم خاتمة للنبوات؛ لأنه بعث إلى الناس كافة إلى أن تقوم الساعة؛ كما قال تعالى: {وَمَا أَرْسَلْنَاكَ إِلاّ كَافَّةً لِلنَّاسِ بَشِيراً وَنَذِيراً} 1، {وَمَا أَرْسَلْنَاكَ إِلاّ رَحْمَةً لِلْعَالَمِينَ} 2، {تَبَارَكَ الَّذِي نَزَّلَ الْفُرْقَانَ عَلَى عَبْدِهِ لِيَكُونَ لِلْعَالَمِينَ نَذِيراً} 3، {قُلْ يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعاً} 4.
وإذا كانت رسالته عامة للناس؛ فلا بد أن تكون شريعته كاملة شاملة لمصالح البشر، لا يحتاج معها إلى شريعة أخرى وبعثة نبي آخر؛ كما قال تعالى: {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الإسْلامَ دِيناً} 5، وقال تعالى: {وَنَزَّلْنَا عَلَيْكَ الْكِتَابَ تِبْيَاناً لِكُلِّ شَيْءٍ وَهُدىً وَرَحْمَةً وَبُشْرَى لِلْمُسْلِمِينَ} 6، وقال تعالى: {وَأَنْزَلْنَا إِلَيْكَ الْكِتَابَ بِالْحَقِّ مُصَدِّقاً لِمَا بَيْنَ يَدَيْهِ مِنَ الْكِتَابِ وَمُهَيْمِناً عَلَيْهِ} 7.
قال الشيخ أبو الأعلى المودودي في (رده على القاديانية) : "ونحن إذا تتبعناه [أي: القرآن] بغية أن نعرف الأسباب التي لأجلها ظهرت الحاجة إلى إرسال نبي في أمة من أمم الأرض؛ علمنا أن هذه الأسباب أربعة:
1- كانت هذه الأمة ما جاءها من الله نبي من قبل، ولا كان لتعاليم نبي مبعوث في أمة غيرها أن تصل إليها.
2- كان قد أرسل إليها نبي من قبل، ولكن كان تعليمه قد انمحى أو لعبث به يد النسيان أو التحريف حتى لم يعد بإمكان الناس أن يتبعوه اتباعا كاملاً صحيحا.
3- كان قد أرسل إليها نبي من قبل، ولكن تعاليمه ما كانت شاملة لمن يأتي بعده وافية لمتطلبات عصرهم؛ فألحت الحاجة إلى المزيد من الأنبياء
__________
1 سورة سبأ، الآية: 28.
2 سورة الأنبياء، الآية: 107.
3 سورة الفرقات، الآية: 1.
4 سورة الأعراف، الآية: 158.
5 سورة المائدة، الآية: 3.
6 سورة النحل، الآية: 89.
7 سورة المائدة، الآية: 48.

(1/214)

لإكمال الدين.
4- كان قد أرسل إليها نبي، ولكن كانت الحاجة تقتضي أن يرسل معه نبي آخر لتصديقه وتأييده.
وكل سبب من هذه الأسباب الأربعة قد زال بعد النبي محمد صلى الله عليه وسلم؛ فلا حادة للأمة الإسلامية ولا أمة أخرى في العالم إلى أن يرسل إليها نبي جديد بعد محمد صلى الله عليه وسلم.
وقد تولى القرآن بنفسه بيان أن بعثة النبي محمد صلى الله عليه وسلم إلى الناس كافة ولهداية الناس عامة؛ قال تعالى: {قُلْ يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعاً} 1.
وأيضا مما يدل عليه تاريخ الحضارة في الدنيا أن الظروف في العالم ما زالت منذ بعثته صلى الله عليه وسلم ولا تزال مهيأة بحيث من الممكن أن تصل دعوته إلى كل صقع من أصقاع العالم، وإلى كل أمة من أممة؛ فلا حاجة بعد ذلك إلى نبي جديد إلى أمة من أمم الدنيا أو صقع من أصقاعها؛ فذلك قد زال السبب الأول.
ومما يشهد به القرآن كذلك، تؤيده عليه ذخيرة كتب الحديث والسيرة أن التعليم الذي جاء به النبي صلى الله عليه وسلم لا يزال حيا محفوظا على صورته الحقيقة، ولم تلعب به يد النسيان ولا التحريف والتبديل، وأما الكتاب الذي جاء به؛ فما وقع التحريف ولا النقص ولا الزيادة في أي حرف من أحرفه، ولا من الممكن أن يقع إلى يوم القيامة، وأما الهداية التي أعطاها للناس بأقواله وأفعاله؛ فإننا نجد آثارها ختى اليوم حية مصونة كأننا أمام شخصه صلى الله عليه وسلم وفي زمانه؛ فبذلك قد زال السبب الثاني.
ثم إن القرآن ليصرح كذلك بأن الله تعالى قد أكمل دينه بواسطة محمد
__________
1 سورة الأعراف، الآية: 158.

(1/215)

صلى الله عليه وسلم؛ فبذلك قد زال السبب الثالث - أيضا -.
ثم إن الحاجة لو كانت تقتضي إرسال نبي مع النبي محمد صلى الله عليه وسلم لتأييده وتصديقه؛ لأرسل في زمانه صلى الله عليه وسلم؛ فبذلك قد زال السبب الرابع - أيضا -.
فأي سبب خاص من زوال هذه الأسباب الأربعة؟) انتهى المقصود من كلامه.

(1/216)

كرامات الأولياء:
كنا قد تكلمنا عن آيات الأنبياء، والفرق بينها وبين خوارق السحرة والكهان وعجائب المخترعات الحديثة، ولما لها من الآثار، وسنتكلم إن شاء الله عن كرامات الأولياء؛ لأن هلا ارتباطا بآيات الأنبياء، ونبيِّن الفرق بينها وبين خوارق السحرة والمشعوذين - أيضا؛ فنقول:
أولياء الله عزَّ وجلَّ هم المؤمنون المتقون؛ كما قال تعالى: {أَلا إِنَّ أَوْلِيَاءَ اللَّهِ لا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ الَّذِينَ آمَنُوا وَكَانُوا يَتَّقُونَ} 1، فكل مؤمن تقي؛ فهو ولي لله عز وجل بقدر إيمانه وتقواه، وقد يظهر الله على يديه من خوارق العادات، وهي ما يسمى بالكرامات.
فـ (الكرامة) : خارق للعادة يجريه الله على يد بعض الصالحين من أتباع الرسل؛ إكراما من الله له؛ ببركة إتباعه للرسل صلوات الله وسلامه عليهم.
وليس كل ولي تحصل له كرامة، وإنما تحصل لبعضهم؛ إما لقوية إيمانه، أو لحاجته، أو لإقامة حجة على خصمه المعارض في الحقن والأولياء الذين لم تظهر لهم كرامة لا يدل ذلك على نقصهم؛ كما أن الذين وقعت لهم الكرامة لا يدل ذلك على أنهم أفضل من غيرهم.
وكرامات الأولياء حق بإجماع أئمة الإسلام والسنة والجماعة، وقد دل
__________
1 سورة يونس، الآيتان: 62 ـ 63.

(1/216)

عليها القرآن الكريم والسنة الصحيحة، وإنما ينكرها أهل البدع من المعتزلة والجهمية ومن تابعهم، وهذا إنكار لما هو ثابت في القرآن والسنة؛ ففي القرآن الكريم قصة أصحاب الكهف وقصة مريم، وفي السنة الصحيحة مثل نزول الملائكة كهيئة الظلة فيها أمثال السرج لاستماع قراءة أسيد بن حضير - رضي الله عنه، وسلام الملائكة على عمران بن حصين - رضي الله عنه، ولها أمثلة كثيرة، ومن أراد الاطلاع على هذه المسألة؛ فليراجع كتاب "الفرقان بين أوليا الرحمن وأولياء الشيطان" لشيخ الإسلام ابن تيمية - رحمه الله -.
وقد حصل في موضوع كرمات الأولياء التباس وخلط عظيم بين الناس؛ فطائفة أنكروا وقوعها ونفوها بالكلية، وهم الجهمية والمعتزلة ومن تبعهم؛ فخالفوا النصوص، وكابروا الواقع، وطائفة غلت في إثباتها، وهم العوام وعلماء الضلال؛ فأثبتوا الكرامات للفجرة والفساق ومن ليسوا من أولياء الله، بل من أولياء الشيطان، واعتمدوا في إثبات ذلك على الحكايات المكذوبة والمنامات والخوارق الشيطانية؛ فادعوا الكرامات للسحرة والمشعوذين والدجالين من مشايخ الطرق الصوفية والمخرفين؛ حيت عبدوهم من دون الله أحياءً وأمواتا، وبنوا الأضرحة على قبور من يزعمون لهم الولاية ممَّن حيكت لهم الدعايات العريضة، ونسب إليهم التصرف في الكون وقضاء حوائج من دعاهم، وطلب منهم المدد، واستغيث بهم، وسموهم الأقطاب والأغواث؛ بسبب تلك الكرامات المزعومة والحكايات المكذوبة؛ فقد اتخذت دعوى الكرامات ذريعة لعبادة من نسبت إليه، وربما سموا الشعوذة والتدجيل والسحر كرامة؛ لأنهم لا يفرقون بين الكرامة والأحوال الشيطانية، ولا يفرقون بين أولياء الرَّحمن وأولياء الشيطان، وإلا؛ فمن المعلوم أنه حتى من ثبت أنه ولي لله بنص من القرآن أو السنة، وإن جرى على يده كرامة من الله؛ لا يجوز أن يعبد من دون الله، ولا أن يُتبرك به أو بقبره؛ لأن العبادة حق الله وحده.

(1/217)

وهناك فروق بين كرامات الأولياء وخوارق السحرة والمشعوذين والدجالين:
منها: أن كرامات الأولياء سببها التقوى والعمل الصالح، وأعمال المشعوذين سببها الكفر والفسوق والفجور.
ومنها: أن كرامات الأولياء يستعان بها على البر والتقوى، أو على أمور مباحة، وأعمال المشعوذين والدجالين يستعان بها على أمور محرمة من الشرك والكفر وقتل النفوس.
ومنها: أن كرامات الأولياء تقوى بذكر الله وتوحيده، وخوارق السحرة والمشعوذين تبطل أو تضعف عند ذكر الله وقراءة القرآن والتوحيد.
فتبين بهذا أن بين كرامات الأولياء وتهريجات المشعوذين والدجالين فروقا تميز الحق من الباطل.
وكما ذكرنا؛ فإن أولياء الله حقا لا يستغلون ما يجريه الله على أيديهم من الكرامات للنصب والاحيتال ولفت أنظار الناس إلى تعظيمهم، وإنما تزيدهم تواضعا ومحبة لله وإقبالاً على عبادته؛ بخلاف هؤلاء المشعوذين والدجالين؛ فإنهم يستغلون هذه الأحوال الشيطانية التي تجري على أيديهم لجلب الناس إلى تعظيمهم والتقرب إليهم وعبادتهم من دون الله - عز وجل، حتى كوَّن كل واحد منهم له طريقة خاصة وجماعة تسمى باسمه؛ كالشاذلية، والرفاعية، والتقشبندية ... إلى غير ذلك من الطرق الصوفية.
والحاصل أن الناس انقسموا في موضوع الكرامات إلى ثلاث أقسام:
قسم غلو في نفيها، حتى أنكروا ما هو ثابت في الكتاب والسنة من الكرامات الصحيحة التي تجري على وفق الحق لأولياء الله المتقين.
وقسم غلوا في إثبات الكرامات؛ حتى اعتقدوا أن السحر والشعوذة

(1/218)

والدجل من الكرامات، واستغلوها وسيلة للشرك والتعلق بأصحابها من الأحياء والأموات، حتى نشأ عن ذلك الشرك الأكبر بعبادة القبور وتقديس الأشخاص والغلو فيهم؛ لما يزعمونه لهم من الكرامات والخرافات.
والقسم الثالث - وهم أهل السنة والجماعة - توسطوا في موضوع الكرامات بين الإفراط والتفريط؛ فأثبتوا منها ما أثبته الكتاب والسنة، ولم يغلوا في أصحابها، ولم يتعلقوا بهم من دون الله، ولا يعتقدون فيهم أنهم أفضل من غيرهم، بل هناك من هو أفضل منهم، ولم تجر على يديه كرامة، ونفوا ما خالف الكتاب والسنة من الدجل والشعوذة والنصب والاحتيال، واعتقدوا أنه من عمل الشيطان، وليس هو من كرامات الأولياء؛ فلله الحمد والمنة على وضوح الحق وافتضاح الباطل؛ {لِيَهْلِكَ مَنْ هَلَكَ عَنْ بَيِّنَةٍ وَيَحْيَى مَنْ حَيَّ عَنْ بَيِّنَةٍ وَإِنَّ اللَّهَ لَسَمِيعٌ عَلِيمٌ} 1.
__________
1 سورة الأنفال، الآية: 42.

(1/219)


الأصل الخامس: الإيمان باليوم الآخر - الإرشاد إلى صحيح الاعتقاد

الإرشاد إلى صحيح الاعتقاد والرد على أهل الشرك والإلحاد

الأصل الخامس: الإيمان باليوم الآخر
أولاً الإيمان بأشراط الساعة
مدخل
...
الأصل الخامس: الإيمان باليوم الآخر
ويتضمن:
أولاً: الإيمان بأشراط الساعة.
لما كان اليوم الآخر مسبوقا بعلامات تدل قرب وقوعه تسمى أشراط الساعة؛ ناسب أن نذكر أهمها؛ لأن الإيمان بها واجب، وهو من صلب العقيدة.
قال تعالى: {اقْتَرَبَتِ السَّاعَةُ وَانْشَقَّ الْقَمَرُ} 1، وقال تعالى: {فَهَلْ يَنْظُرُونَ إِلاّ السَّاعَةَ أَنْ تَأْتِيَهُمْ بَغْتَةً فَقَدْ جَاءَ أَشْرَاطُهَا} 2؛ أي: علاماتها وأماراتها، واحدها شرط؛ بفتح الراء وهو العلامة.
قال الإمام البغوي - رحمه الله -: "وكانت بعثة النبي صلى الله عليه وسلم من أشراط الساعة".
وقال تعالى: {وَمَا يُدْرِيكَ لَعَلَّ السَّاعَةَ قَرِيبٌ} 3، وقال تعالى: {هَلْ يَنْظُرُونَ إِلاّ السَّاعَةَ أَنْ تَأْتِيَهُمْ بَغْتَةً وَهُمْ لا يَشْعُرُونَ} 4.
__________
1 سورة القمر، الآية: 1.
2 سورة محمد، الآية: 18.
3 سورة الشورى، الآية: 17.
4 سورة الزخرف، الآية 66.

(1/221)

ولقرب وقوع يوم القيامة وتحققه؛ جعله - سبحانه - كغد؛ قال تعالى: {وَلْتَنْظُرْ نَفْسٌ مَا قَدَّمَتْ لِغَدٍ} 1، والغد هو ما بعد يومك، وقال تعالى: {إنهم يرونه بعيدًا ونراه قريبا} 2.
وروى الترمذي وصححه من حديث أنس مرفوعا: "بعثت أما والساعة كهاتين" وأشار بالسبابة والوسطى.
وفي (الصحيحين) عن عمر - رضي الله عنهما - مرفوعا: "إنما أجلكم فيمن قبلكم من الأمم من صلاة العصر إلى مغرب الشمس"، وفي لفظ: "إنما بقاؤكم فيما قبلكم من الأمم ما بين صلاة العصر إلى غروب الشمس".
ولما كان أمر الساعة شديدًا؛ كان الاهتمام بشأنها أكثر من غيرها، ولهذا أكثر النبي صلى الله عليه وسلم من بيان أشراطها وأماراتها، وأخبر عما يأتي بين يديها من الفتن، ونبه أمته وحذرهم؛ ليتأهبوا لذلك.
وأما وقت مجيئها؛ فهو مما انفرد - الله تعالى - بعلمه وأخفاه عن العباد لأجل مصلحتهم؛ ليكونوا على استعداد دائما؛ كما أخفى - سبحانه عن كل نفس وقت حلول أجلها؛ لتكون دائما على أهبة الاستعداد والانتظار، ولا تتكاسل عن العمل.
قال العلامة السفاريني: "ثم اعلم أن أشراط الساعة وأماراتها تنقسم إلى ثلاثة أقسام: قسم ظهر وانقضى، وهو الأمارات البعيدة. وقسم ظهر ولم ينقض، بل لا يزال في زيادة. والقسم الثالث: الأمارات الكبيرة التي تعقبها الساعة، وهي تتتابع كنظام خرزات انقطع سلكها".
فالأولى: "أعني التي ظهرت ومضت وانقضت":
منها: بعثة النبي صلى الله عليه وسلم، وموته، وفتح بيت المقدس.
__________
1 سورة الحشر، الآية: 18.
2 سورة المعارج، الآيتان: 6 ـ 7.

(1/222)

ومنها: قتل المؤمنين عثمان بن عفان - رضي الله عنه -؛ قال حذيفة: "أول الفتن قتل عثمان"، وذكر الحروب التي وقعت بين المسلمين بعد ذلك، وظهور الفرق الضالة كالخوارج والرافضة، ثم قال: "ومنها: خروج كذابين دجالين، وكل منهم يدعي أنه نبي".
ومنها: زوال ملك العرب؛ رواه الترمذي.
ومنها: كثرة المال؛ رواه الشيخان وغيرهما.
ومنها: كثرة الزلازل والخسف والمسخ والقذف ...
وغير ذلك مما أخبر عنه النبي صلى الله عليه وسلم أنه من أمارات الساعة؛ فظهر ومضى وانقضى.
الثانية: الأمارات المتوسطة.
وهي التي ظهرت ولم تنقض، بل تتزايد وتكثر، وهي كثيرة جدًا:
منها قوله صلى الله عليه وسلم: "لا تقوم الساعة حتى يكون أسعد الناس بالدنيا لكع ابن لكع"، رواه الإمام أحمد والترمذي والضياء المقدسي من حديث حذيفة - رضي الله عنه -، واللكع: العبد والأحمق واللئيم، والمعنى: لا تقوم الساعة حتى يكون اللئام والحمقى ونحوهم رؤساء الناس.
ومن الأمارات: قوله صلى الله عليه وسلم: "يأتي على الناس زمان الصابر على دينه كالقابض على الجمر"، رواه الترمذي عن أنس.
وقوله صلى الله عليه وسلم: "لا تقوم الساعة حتى يتباهى الناس في المساجد"، رواه الإمام أحمد ولأبو داود وابن حبان وابن ماجه عن أنس - رضي الله عنه -.
وقوله صلى الله عليه وسلم: "يكون في آخر الزمان عباد جهال وقراء فسقة"، وفي لفظ:

(1/223)

"فساق"، رواه أبو نعيم والحاكم عن أنس.
ومنها أن يرى الهلال ساعة يطلع، فيقال: لليلتين؛ لا نتفاخه وكبره، روى معناه الطبراني عن ابن مسعود، وفي لفظ: "من أشراط الساعة انتفاخ الأهلة"؛ بالخاء المعجمة؛ أي: عظمها، وروي بالجيم.
ومنها: اتخاذ المساجد طرقا ... ".
إلى أن قال: " ومنها: ما في "صحيح البخاري" وغيره من حديث أنس - رضي الله عنه؛ أنه قال: ألا أحدثكم بحديث سمعته من رسول الله صلى الله عليه وسلم، لا يحدثكم به أحد غيري؟، سمعت رسول الله صلى الله عليه وسلم يقول: "إن من أشراط الساعة: أن يُرفع العلم، ويكثر الجهل، ويكثر الزنى، ويكثر شرب الخمر، ويقل الرجال، ويكثر النساء؛ حتى يكون لخمسين امرأة القيم الواحد".
وفي (الصحيح) من حديث أبي هريرة - رضي الله عنه؛ قال: "بينما النبي صلى الله عليه وسلم في مجلس يحدث القوم جاءه أعرابي؛ قال متى الساعة؟، فمضى رسول الله صلى الله عليه وسلم يحدث، وقال بعض القوم: سمع ما قال، وقال بعضهم: بل لم يسمع، حتى إذا قضى حديثه؛ قال: أين السائل عن الساعة؟. فقال: ها أنا يا رسول الله!، قال: فإذا ضيعت الأمانة؛ فانتظر الساعة قال: كيف إضاعتها؟، قال: إذا وُسِّد الأمر إلى غير أهله؛ فانتظر الساعة".
الثالثة من أمارات الساعة العلامات العظام والأشراط الجسام التي تعقبها الساعة:
ومنها: خروج المهدي، والمسيح الدجال، ونزول عيسى بن مريم عليه السلام، وخروج يأجوج ومأجوج، وهدم الكعبة، والدخان، ورفع القرآن، وطلوع الشمس من مغربها، وخروج الدابة، وخروج النار من قعر عدن، ثم النفخ في الصور نفخة الفزع، ثم الصعق وهلاك الخلق، ثم نفخة البعث والنشور"

(1/224)

وعلى كل؛ فالأمر عظيم، ونحن في غفلة، وقد ظهر من هذه العلامات الشيء الكثير؛ فنسأل الله عز وجل أن يثبتنا على دينه، ويتوفانا على الإسلام، ويقينا شر الفتن ما ظهر منها وما بطن.
وهذا من علامات النبوة ومعجزات الرسول صلى الله عليه وسلم، حيث أخبر عن أمور مستقبلة مما أطلعه الله عز وجل على علمه، فوقع كما أخبر، وهذا مما يقوي إيمان العبد.
وفي إخباره صلى الله عليه وسلم بذلك رحمة بالعباد؛ ليحذروا، ويستعدوا، ويكونوا على بصيرة من أمرهم؛ فصلوات الله وسلامه على هذا النبي الكريم، الذي بلغ البلاغ المبين، وبيَّن غاية التبيين، ونحن على ذلك من الشاهدين.
وأول هذه العلامات: ظهور المهدي، ثم خروج الدجال، ثم نزول المسيح عليه السلام، ثم تتابع.

(1/225)

ظهور المهدي:
عن عبد الله بن مسعود - رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: "لا تنقضي الأيام ولا يذهب الدهر حتى يملك العرب رجل من أهل بيتي، يواطىء اسمه اسمي"، رواه الإمام أحمد وأبو داود والترمذي بأسانيد صحيحة، وقال الترمذي: "هذا حديث حسن صحيح"، وفي الباب عن علي وأبي سعيد وأم سلمة وأبي هريرة.
قال العلامة السفاريني: "وقد تكاثرت الروايات والآثار بأمر المهدي".
وقال شيخ الإسلام ابن تيمية - رحمه الله -: "الأحاديث التي يحتج بها على

(1/225)

خروج المهدي أحاديث صحيحة، رواها أبو داود والترمذي وأحمد وغيرهم" انتهى.
واسم المهدي: محمد بن عبد الله، من ولد الحسن بن علي بن أبي طالب - رضي الله عنه -، يخرج في آخر الزمان، وقد امتلأت الأرض جورًا وظلما، فيملؤها عدلاً وقسطا.
قال العلامة السفاريني: "قد كثرت الأقوال في المهدي حتى قيل: لا مهدي إلا عيسى، والصواب الذي عليه أهل الحق أن المهدي غير عيسى، وأنه يخرج قبل نزول عيسى عليه السلام، وقد كثرت بخروجه الروايات حتى بلغت حد التواتر المعنوي، وشاع ذلك بين علماء السنة حتى عد من معتقداتهم ... " انتهى.
أقول: وقد انقسم الناس في أمر المهدي إلى طرفين ووسط:
فالطرف الأول: من ينكر خروج المهدي؛ مثل بعض الكتاب المعاصرين الذين ليس لهم خبرة بالنصوص وأقوال أهل العلم، وإنما يعتمدون على مجرد آرائهم وعقولهم.
والطرف الثاني: من يغالي في أمر المهدي من الطوائف الضالة، حتى ادعت كل طائفة لزعيمهم أنه المهدي المنتظر؛ فالرافضة تدعي أن المهدي هو إمامهم المنتظر الذي ينتظرون خروجه من السرداب، ويسمونه محمد بن الحسن العسكري، دخل سرداب سامرًا طفلاً صغيرًا منذ أكثر من ألف سنة، وهم ينتظرون خروجه، والفاطمية يزعمون أن زعيمهم هو المهدي ...
وهكذا كل من أراد التسلط والتغلب على الناس وخداعهم؛ ادعى أنه المهدي المنتظر؛ كما أن من أراد الدجل والاحتيال من الصوفية ادعى أنه من أهل البيت وأنه سيد.
وأما الوسط في أمر المهدي؛ فهم أهل السنة والجماعة، الذين يثبتون

(1/226)

خروج المهدي على ما تقضي به النصوص الصحيحة في اسمه واسم أبيه ونسبه وصفاته ووقت خروجه، لا يتجاوزون ما جاء في الأحاديث في ذلك، ولخروجه أمارات وعلامات تسبقه، وذكرها أهل العلم.
قال العلامة السفاريني: "قد كثرت الأقوال في المهدي، حتى قيل: لا مهدي إلا عيسى، والصواب الذي عليه أهل الحق أن المهدي غير عيسى، وأنه يخرج قبل نزول عيسى عليه السلام، وقد كثرت بخروجه الروايات؛ حتى بلغت حد التواتر المعنوي، وشاع ذلك بين علماء السنة؛ حتى عد من معتقداتهم ... ".
إلى أن قال: "وقد روي عمن ذكر من الصحابة وغير من ذكر منهم - رضي الله عنهم - بروايات متعددة وعن التابعين بعدهم ما يفيد مجموعة العلم القطعي؛ فالإيمان بخروج المهدي واجب؛ كما هو مقرر عند أهل العلم، ومدون في عقائد أهل السنة والجماعة".
ثم قال السفاريني في بيان سيرته: "قال أهل العلم: يعمل بسنة الرسول صلى الله عليه وسلم، ولا يوقظ نائما، ويقاتل على السنة؛ لا يترك سنة إلا أقامها، ولا بدعة إلا رفعها، ويقوم بالدين آخر الزمان كما قام به النبي صلى الله عليه وسلم؛ يكسر الصليب، ويقتل الخنزير، ويرد إلى المسلمين ألفتهم ونعمتهم، يملأ الأرض قسطا وعدلاً كما ملئت ظلما وجورًا".
وقال في وصفه - أيضا -: "ثم يخرج رجل من أهل بيت رسول الله صلى الله عليه وسلم، مهدي، حسن السيرة، يغزو مدينة قيصر، وهو آخر أمير من أمة محمد، يخرج في زمانه الدجال، وينزل عيسى بن مريم".
قال: "ونقل العلامة الشيخ مرعي في كتابه"فوائد الفكر" عن أبي الحسن محمد بن الحسين؛ أنه قال: قد تواترت الأحاديث واستفاضت بكثرة رواتها عن

(1/227)

المصطفى صلى الله عليه وسلم بمجيء المهدي، أنه من أهل بينه صلى الله عليه وسلم، وأنه يملك سبع سنين، وأنه يملأ الأرض عدلاً، وأنه يخرج مع عيسى، فيساعده على قتل الدجال بباب لد بأرض فلسطين، وأنه يؤم هذه الأمة وعيسى يصلي خلفه [يعني: صلاة واحدة، وهي الفجر] " انتهى.
ذلكم هو المهدي الذي أخبر عنه رسول الله صلى الله عليه وسلم، وبين صفاته الفارقة، ووقت خروجه وسيرته.
وقد ادعى المهدية جماعة من الضلال في وقت مبكر عن وقته، ولا تنطبق عليهم صفاته، وإنما أرادوا بذلك بالسذج، واستغلال ادعاء هذه الشخصية لمطامعهم الخاصة، فأظهر الله كذبهم، وفضح باطلهم، ولا تعجب؛ فقد ادعى قزم النبوة، وافتروا على الله الكذب، {وَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللَّهِ كَذِباً أَوْ قَالَ أُوحِيَ إِلَيَّ وَلَمْ يُوحَ إِلَيْهِ شَيْءٌ} 1.
ونسأل الله أن يرينا الحق حقّا ويرزقنا إتباعه، ويرينا الباطل باطلاً ويرزقنا اجتنابه، ويكفينا شر الأئمة المضلين والمحتالين الدجالين، والحمد لله رب العالمين.

(1/228)

خروج الدجال:
المسيح الدجال والفاتن الكذاب مسيح الضلالة، نعوذ بالله من فتنته؛ فقد أنذرت به الأنبياء عليهم الصلاة والسلام أقوامها، وحذرت منه أممها، وبينت وأصافه، وحذر منه نبينا محمد صلى الله عليه وسلم أكثر، وبين أوصافه، ونعته لأمته نعوتا لا تخفى على ذي بصيرة.
وفي الترمذي أنه يخرج من خراسان.
وفي (صحيح مسلم) عن أنس - رضي الله عنه - مرفوعا: "يتبع الدجال من
__________
1 سورة الأنعام، الآية: 93.

(1/228)

يهود أصبهان سبعون ألفا عليهم الطيالسة".
وسمي المسيح لأنه عينه ممسوحة، وقيل: لأنه يسمح الأرض؛ أي: يقطعها.
ويسمي الدجال من الدجل، وهو الخلط؛ يقال: دجل: إذا خلط وموه، ودجال على وزن فعال، من أبنية المبالغة؛ أي: يكثر منه الكذب والتلبيس.
وهو يحرج في زمان المهدي.
قال الحافظ ابن كثير - رحمه الله: "ثم يؤذن له [أي: الدجال] في الخروج في آخر الزمان؛ يظهر أولاً في صورة ملك من الملوك الجبابرة، ثم يدَّعي النبوة، ثم يدَّعي الربوبية، فيتبعه على ذلك الجهلة من بني آدم، والطغام من الرعاع والعوام، ويخالفه ويرد عليه من هداه الله من الصالحين وحزب الله المتقين، ويتدنى فيأخذ البلاد بلدًا بلدًا وحصنا حصنا وإقليما إقليما وكورة كورة، ولا يبقى بلد من البلدان إلا وطئه بخيله ورجله؛ غير مكة والمدينة، ومدة مقامه في الأرض أربعون يوما؛ يوم كسنة، ويم كشهر، ويوم كجمعة، وسائر أيامه كأيام الناس هذه، ومعدل ذلك سنة وشهران ونصف، وقد خلق الله على يديه خوارق كثيرة، يضل بها من يشاء من خلقه، ويثبت معها المؤمنون، فيزدادون إيمانا مع إيمانهم، وهدى إلى هداهم، ويكون نزول عيسى بن مريم عليه الصلاة والسلام مسيح الهدى في أيام مسيح الضلالة، فيجتمع عليه المؤمنون، ويلتف مع عباد الله المتقون، فيسير بهم المسيح عيسى بن مريم عليه السلام قاصدًا نحو الدجال وقد توجه نحو بيت المقدس، فينهزم منه الدجال، فيلحقه عند باب مدينة لد، فيقتله بحربته وهو داخل إليها، ويقول له: إن لي فيك ضربة لن تفوتني، وإذا واجهه الدجال، ينداع كما ينحل الملح في الماء، فيتداركه، فيقتله بالحربة الحربية بباب لد، فتكون وفاته هناك لعنه الله كما دلت على ذلك

(1/229)

الأحاديث الصحاح من غير وجه" انتهى كلام ابن كثير - رحمه الله - في تلخيص قصة الدجال حسبما ورد في النصوص الصحيحة، وهو تلخيص جيد مفيد.
والذي تدل عليه النصوص من أمر الدجال - أيضا - وفتنته أن من استجاب له؛ يأمر السماء فتمطر، والأرض فتنبت لهم زرعا تأكل منه أنعامهم وأنفسهم، وترجع لهم مواشيهم سمانا ذات لبن، ومن لا يستجيب له ويرد عليه أمره؛ تصيبهم السنة والجدب والقحط والقلة وموت الأنعام ونقص الأموال والأنفس والثمرات، وأنه تتبعه كنوز الأرض كيعاسيب النحل، وأنه يقتل شابا ثم يحييه.
كل ذلك امتحان يمتحن الله به عباده في آخر الزمان، فيضل به كثيرًا، وهو مع هذا هين على الله، ناقص، ظاهر النقص والفجور والظلم، وإن كان معه ما معه من الخوارق، مكتوب بين عينيه كافر، وما يجريه على يديه محنة من الله لعباده، وهي محنة خطيرة، ولا ينجو منها إلا أهل الإيمان واليقين.
ولخطورة محنته وشدة فتنه؛ حذرت منه الأنبياء أممها، وأشدهم تحذيرًا لأمته محمد صلى الله عليه وسلم.
عن أبي عبيدة بن الجراح - رضي الله عنه؛ قال: سمعت رسول الله صلى الله عليه وسلم يقول: "إنه لم يكن نبي بعد نوح؛ إلا وقد أنذر الدجال قومه، وإني أنذركموه" رواه أحمد وأبو داود والترمذي.
وقد أمر النبي صلى الله عليه وسلم أمته بالاستعاذة من فتنته في آخر كل صلاة؛ فعن أبي هريرة - رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: "إذا فرغ أحدكم من التشهد الآخر؛ فليتعوذ بالله من أربع: من عذاب جهنم، ومن عذاب القبر، ومن فتنة المحيا والممات، ومن شر المسيح الدجال"، رواه الإمام أحمد ومسلم.
وقد تواترت الأحاديث من وجوه متعددة في إثبات خروج الدجال وبيان فتنته والاستعاذة منه، وأجمع أهل السنة والجماعة على خروج الدجال في آخر

(1/230)

الزمان، وذكروا ذلك ضمن مباحث العقيدة، فمن أنكر خروجه؛ فقد خالف ما دلت عليه الأحاديث المتواترة، وخالف ما عليه أهل السنة والجماعة.
ولم ينكر خروجه إلا بعض المبتدعة كالخوارج والجهمية، وبعض المعتزلة، وبعض الكتاب العصريين، والمنتسبين إلى العلم، ولم يعتمدوا على حجة يدفعون بها النصوص المتواترة سوى عقولهم وأهوائهم، ومثل هؤلاء لا عبرة بهم ولا بقولهم.
والواجب على المسلم الإيمان بما صح عن الله ورسوله، واعتقاد ما يدل عليه، وأن لا يكون من الذين قال الله تعالى فيهم: {بَلْ كَذَّبُوا بِمَا لَمْ يُحِيطُوا بِعِلْمِهِ وَلَمَّا يَأْتِهِمْ تَأْوِيلُه} 1؛ لأن مقتضى الإيمان بالله ورسوله هو التسليم لما جاء عنهما والإيمان به، ومن لم يفعل؛ فإنه متبع لهواه بغير هدى من الله.
نسأل الله العافية والسلامة من الشك والشرك والكفر والنفاق وسوء الأخلاق، وأن لا يزيغ قلوبنا بعد إذ هدانا، والحمد لله رب العالمين.

(1/231)

نزول عيسى بن مريم عليه السلام:
إن نزول المسيح عيسى بن مريم عليه الصلاة والسلام كما دل عليه القرآن فقد أخبر به الصادق المصدوق، الذي لا ينطق عن الهوى، نبينا محمد صلى الله عليه وسلم، وتواتر النقل عنه بذلك، وأجمع عليه علماء الأمة سلفا وخلفا، وعدوه مما يجب اعتقاده والإيمان به.
قال السفاريني: "ونزوله عليه الصلاة والسلام ثابت بالكتاب والسنة وإجماع الأمة:
أما الكتاب؛ فقوله تعالى: {وَإِنْ مِنْ أَهْلِ الْكِتَابِ إِلاّ لَيُؤْمِنَنَّ بِهِ قَبْلَ
__________
1سورة يونس، الآية: 39.

(1/231)

مَوْتِهِ} 1؛ أي: ليؤمنن بعيسى قبل موت عيسى، وذلك عند نزوله من السماء آخر الزمان، حتى تكون الملة واحدة، ملة إبراهيم حنيفا مسلما ... ".
إلى أن قال: "وأما السنة؛ ففي "الصحيحين" وغيرهما عن أبي هريرة - رضي الله عنه -؛ قال: قال رسول الله صلى الله عليه وسلم: "والذي نفسي بيده؛ ليوشكن أن ينزل فيكم ابن مريم حكما عدلاً؛ فيكسر الصليب، ويقتل الخنزير، ويضع الجزية ... " الحديث. وفي مسلم عنه: "والله لينزلن ابن مريم حكما عدلاً، فيكسر الصليب"؛ بنحوه. وأخرج مسلم عن جابر بن عبد الله - رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: "ولا تزال طائفة من أمتي يقاتلون على الحق، ظاهرين، إلى يوم القيامة، فينزل عيسى بن مريم، فيقول أميرهم: تعال صل بنا. فنقول: لا؛ إن بعضكم على بعض أمراء؛ تكرمة الله هذه الأمة".
وأما الإجماع؛ فقد أجمعت الأمة على نزوله، ولم يخالف فيه أحد من أهل الشريعة، وإنما أنكر ذلك الفلاسفة والملاحدة أو من لا يعتد بخلافه، وقد انعقد إجماع الأمة على أن ينزل ويحكم بهذه الشريعة المحمدية وليس بشريعة مستقلة عند نزوله من السماء، وإن كانت النبوة قائمة به، وهو متصف بها، ويتسلم الأمر من المهدي، ويكون المهدي من أصحابه وأتباعه كسائر أصحاب المهدي" انتهى كلام السفاريني رحمه الله.
وقال شيخ الإسلام ابن تيمية - رحمه الله -: "وعيسى حي في السماء، لم يمت بعد، وإذا نزل من السماء؛ لم يحكم إلا بالكتاب والسنة، لا بشيء يخالف ذلك".
وقال - أيضا -: "عيسى عليه السلام حي، وقد ثبت في (الصحيح) عن النبي صلى الله عليه وسلم أنه قال: "ينزل فيكم ابن مريم حكما عدلاً وإماما مقسطا، فيكسر الصليب،
__________
1 سورة النساء، الآية: 159.

(1/232)

ويقتل الخنزير، ويضع الجزية"، وثبت في "الصحيح"عنه؛ أنه ينزل على المنارة البيضاء شرق دمشق، ويقتل الدجال. ومن فارقت روحه جسده؛ لم ينزل جسده من السماء، وإذا أحيي؛ فإنه يقوم من قبره، وأما قوله تعالى: {إِنِّي مُتَوَفِّيكَ وَرَافِعُكَ إِلَيَّ وَمُطَهِّرُكَ مِنَ الَّذِينَ كَفَرُوا} 1؛ فهذا دليل على أنه لم يعن بذلك الموت إذ لو أراد بذلك الموت؛ لكان عيسى في ذلك كسائر المؤمنين؛ فإن الله يقبض أرواحهم ويعرج بها إلى السماء، فعلم أن ليس في ذلك خاصية، وكذلك قوله: {وَمُطَهِّرُكَ مِنَ الَّذِينَ كَفَرُوا} ، ولو كان قد فارقت روحه جسده؛ لكان بدنه في الأرض كبدن سائر الأنبياء أو غيره من الأنبياء، وقد قال تعالى في الآية الأخرى: {وَمَا قَتَلُوهُ وَمَا صَلَبُوهُ وَلَكِنْ شُبِّهَ لَهُمْ وَإِنَّ الَّذِينَ اخْتَلَفُوا فِيهِ لَفِي شَكٍّ مِنْهُ مَا لَهُمْ بِهِ مِنْ عِلْمٍ إِلاّ اتِّبَاعَ الظَّنِّ وَمَا قَتَلُوهُ يَقِيناً بَلْ رَفَعَهُ اللَّهُ إِلَيْه} 2؛ فقوله هنا: {بَلْ رَفَعَهُ اللَّهُ إِلَيْه} يبين أنه رفع بدنه وروحه؛ كما ثبت في"الصحيح" أنه ينزل بدنه وروحه؛ إذ لو أريد موته؛ لقال: وما قتلوه وما صلبوه بل مات، ولهذا قال من قال من العلماء: {إِنِّي مُتَوَفِّيكَ} ؛ أي: قابضك؛ أي: قابض روحك وبدنك، يقال: توفيت الحساب واستوفيته، ولفظ التوفي لا يقتضي توفي الروح دون البدن ولا توفيهما جميعا؛ إلا بقرينة منفصلة، وقد يراد به توفي النوم؛ كقوله تعالى: {اللَّهُ يَتَوَفَّى الأنْفُسَ حِينَ مَوْتِهَا وَالَّتِي لَمْ تَمُتْ فِي مَنَامِهَا} 3، وقوله: {وَهُوَ الَّذِي يَتَوَفَّاكُمْ بِاللَّيْلِ وَيَعْلَمُ مَا جَرَحْتُمْ بِالنَّهَارِ} 4 انتهى.
وقال القاضي عياض: "نزول عيسى عليه السلام وقتله الدجال حق وصحيح عند أهل السنة؛ للأحاديث الصحيحة في ذلك، وليس في العقل ولا في الشرع ما يبطله؛ فوجب إثباته، وأنكر ذلك بعض المعتزلة والجهمية ومن وافقهم، وزعموا أن هذه الأحاديث مردودة بقوله تعالى: {وَخَاتَمَ النَّبِيِّينَ} 5، وبقوله صلى الله عليه وسلم: "لا نبي بعدي"، وإجماع المسلمين أنه لا نبي
__________
1 سورة آل عمران، الآية: 55.
2 سورة النساء، الآيتان: 157 ـ 158.
3 سورة الزمر، الآية: 42.
4 سورة الأنعام،: 60.
5 سورة الأحزاب، الآية: 40.

(1/233)

بعد نبينا صلى الله عليه وسلم، وأن شريعته مؤبدة إلى يوم القيامة ولا تنسخ، وهذا استدلال فاسد؛ لأنه ليس المراد بنزول عيسى عليه السلام أنه ينزل نبيا بشرع ينسخ شرعنا، ولا في هذه الأحاديث ولا في غيرها شيء من هذا، بل صحت هذه الأحاديث هنا وما سبق في كتاب الإيمان وغيرها أنه ينزل حكما مقسطا يحكم بشرعنا ويحيي من أمور شرعنا ما هجره الناس ... " انتهى.
أقول: وفي عصرنا هذا ينكر بعض الكتاب الجهال وأنصاف العلماء نزول عيسى عليه السلام اعتمادًا على عقولهم وأفكارهم، ويطعنون في الأحاديث الصحيحة، أو يؤولونها بتأويلات باطلة، والواجب على المسلم التصديق بما أخبر به النبي صلى الله عليه وسلم، وصح عنه اعتقاده؛ لأن ذلك من الإيمان بالغيب الذي أطلع الله رسوله عليه.
قال العلامة السفاريني - رحمه الله -: "ويكون مقرِّرًا لشريعة نبينا محمد صلى الله عليه وسلم؛ لأنه رسول لهذه الأمة كما مر، ويكون قد علم أحكام هذه الشريعة بأمر الله تعالى وهو في السماء قبل أن ينزل".
قال: "وزعم بعض العلماء أنه بنزول سيدنا عيسى بن مريم عليه السلام يرفع التكليف، وهذا مردود؛ للأخبار الواردة أنه يكون مقرِّرً لأحكام هذه الشريعة ومجدِّدًا لها؛ إذ هي آخر الشرائع، ونبينا محمد صلى الله عليه وسلم آخر الرسل، والدنيا لا تبقى بلا تكليف؛ فإن بقاء الدنيا إنما يكون بمقتضى التكليف، إلى أن لا يقال في الأرض: الله الله. ذكره القرطبي في تذكرته".
قال: "وأما مدته ووفاته؛ فقد ورد في حديث أبي هريرة رضي الله عنه عند الطبراني وابن عساكر؛ أنه صلى الله عليه وسلم قال: "ينزل عيسى بن مريم، فيمكث في الناس أربعين سنة"، وعند الإمام أحمد وأبي شيبة وأبي داود وابن جرير وابن حبان عنه؛ أنه يمكث أربعين سنة، ثم يتوفى، ويصلي عليه المسلمون، ويدفنوه عند نبينا

(1/234)

محمد صلى الله عليه وسلم "انتهى كلامه.

(1/235)

خروج يأجوج ومأجوج:
نتكلم عن خروج يأجوج ومأجوج على ضوء ما جاء ف كتاب الله وسنة رسوله من ذكر هذا الحدث العظيم؛ لأن الإيمان بذلك واعتقاده واجب على المسلمين.
وخروج يأجوج ومأجوج ثابت بالكتاب والسنة وإجماع الأمة، ذكر ذلك السفاريني - رحمه الله -.
أما الكتاب؛ ففي قوله تعالى: {حَتَّى إِذَا فُتِحَتْ يَأْجُوجُ وَمَأْجُوجُ وَهُمْ مِنْ كُلِّ حَدَبٍ يَنْسِلُونَ وَاقْتَرَبَ الْوَعْدُ الْحَقُّ فَإِذَا هِيَ شَاخِصَةٌ أَبْصَارُ الَّذِينَ كَفَرُوا يَا وَيْلَنَا قَدْ كُنَّا فِي غَفْلَةٍ مِنْ هَذَا بَلْ كُنَّا ظَالِمِينَ} 1.
وقال تعالى في قصة ذي القرنين: {ثُمَّ أَتْبَعَ سَبَباً حَتَّى إِذَا بَلَغَ بَيْنَ السَّدَّيْنِ وَجَدَ مِنْ دُونِهِمَا قَوْماً لا يَكَادُونَ يَفْقَهُونَ قَوْلاً قَالُوا يَا ذَا الْقَرْنَيْنِ إِنَّ يَأْجُوجَ وَمَأْجُوجَ مُفْسِدُونَ فِي الأرْضِ فَهَلْ نَجْعَلُ لَكَ خَرْجاً عَلَى أَنْ تَجْعَلَ بَيْنَنَا وَبَيْنَهُمْ سَدّاً قَالَ مَا مَكَّنِّي فِيهِ رَبِّي خَيْرٌ فَأَعِينُونِي بِقُوَّةٍ أَجْعَلْ بَيْنَكمْ وَبَيْنَهُمْ رَدْماً آتُونِي زُبَرَ الْحَدِيدِ حَتَّى إِذَا سَاوَى بَيْنَ الصَّدَفَيْنِ قَالَ انْفُخُوا حَتَّى إِذَا جَعَلَهُ نَاراً قَالَ آتُونِي أُفْرِغْ عَلَيْهِ قِطْراً فَمَا اسْطَاعُوا أَنْ يَظْهَرُوهُ وَمَا اسْتَطَاعُوا لَهُ نَقْباً قَالَ هَذَا رَحْمَةٌ مِنْ رَبِّي فَإِذَا جَاءَ وَعْدُ رَبِّي جَعَلَهُ دَكَّاءَ وَكَانَ وَعْدُ رَبِّي حَقّاً وَتَرَكْنَا بَعْضَهُمْ يَوْمَئِذٍ يَمُوجُ فِي بَعْضٍ وَنُفِخَ فِي الصُّورِ فَجَمَعْنَاهُمْ جَمْعاً وَعَرَضْنَا جَهَنَّمَ يَوْمَئِذٍ لِلْكَافِرِينَ عَرْضاً} 2.
وهذا سد من حديد بين جبلين، بناه ذو القرنين، فصار ردما واحداً يحجز هؤلاء القوم المفسدين في الأرض عن أذية الناس والإفساد في الأرض، فإذا جاء
__________
1 سورة الأنبياء، الآيتان: 96 ـ 97.
2 سورة الكهف، الآيات: 92 ـ 100.

(1/235)

الوقت الذي قُدر انهدام السد فيه؛ جعله الله مساويا للأرض، وعد لا بد منه، فإذا انهدم؛ يخرجون على الناس ويموجون وينسلون؛ أي: يسرعون المشي من كل حدب، ثم يكون النفخ في الصور قريبا من ذلك.
وأما الدليل من السنة؛ ففي "صحيح مسلم" من حديث النواس بن سمعان - رضي الله عنه، عن النبي صلى الله عليه وسلم؛ أنه قال: "إن الله تعالى يوحي إلى عيسى بن مريم عليه السلام بعد قتله الدجال أني قد أخرجت عبادًا لي لا يدان لأحد في قتالهم؛ فحرز عبادي إلى الطور، ويبعث الله يأجوج ومأجوج، وهم من كل حدب ينسلون، فيمر أولهم على بحيرة طبرية فيشربون ما فيها، ويمر آخرهم فيقولون: لقد كان بهذا ماء، ويحصرون عيسى وأصحابه حتى يكون رأس الثور لأحدهم خير من مئة دينار...." الحديث.
وفي حديث حذيفة عند الطبراني: "ويمنعهم الله من مكة والمدينة وبيت المقدس".
قال الإمام النووي: "هم من ولد آدم عند أكثر العلماء".
وقال ابن عبد البر: "الإجماع على أنهم من ولد يافث بن نوح عليه السلام".
وذكر العلامة السفاريني: "قال ابن كثير: يأجوج ومأجوج طائفتان من الترك، من ذرية آدم"
ثم قال: "وهم من ذرية نوح، من سلالة يافث أبي الترك".
وقد أخبر النبي صلى الله عليه وسلم عن قرب خروجهم وحذر منهم؛ فقال عليه الصلاة والسلام - كما في "الصحيحين"- عن أبي هريرة - رضي الله عنه؛ أن رسول الله صلى الله عليه وسلم قال: "فتح اليوم من ردم يأجوج ومأجوج مثل هذا".

(1/236)

وفي "الصحيحين" من حديث زينب بنت جحش؛ "أن رسول الله صلى الله عليه وسلم نام عندها ثم استيقظ محمرّاً وجهه وهو يقول: "لا إله إلا الله، ويل للعرب من شرب قد اقترب، فتح اليوم من ردم يأجوج ومأجوج مثل هذا" وحلّق بين أصبعيه.
وأما صفاتهم وأجسامهم: فقد قال الإمام ابن كثير - رحمه الله -: "وهم يشبهون الناس، كأبناء جنسهم من الترك، الغتم، المغول، المجرزمة عيونهم، الدلف أنوفهم، الصهب شعورهم، على أشكالهم وألوانهم، ومن زعم أن منهم الطويل الذي كالنخلة السحوق أو أطول، ومنهم القصير الذي هو كالشيء الحقير، ومنهم من له أذنان يتغطى بإحداهما ويتوطأ بالأخرى؛ فقد تكلف ما لا علم له به، وقال ما لا دليل عليه.
وأما ما يحصل منهم من الأذى والفساد في الأرض ونهايتهم: فقد دل على ذلك الحديث الذي رواه الإمام أحمد عن أبي سعيد الخدري؛ قال: سمعت رسول الله صلى الله عليه وسلم يقول: "يفتح يأجوج ومأجوج، فيخرجون على الناس؛ كما قال تعالى: {وَهُمْ مِنْ كُلِّ حَدَبٍ يَنْسِلُونَ} 1؛ فيغشون الناس، وينحاز الناس عنهم إلى مدائنهم وحصونهم ويضمون إليهم مواشيهم، فيشربون مياه الأرض حتى إن بعضهم ليمر بالنهر فيشربون ما فيه حتى يتركوه يبساً، حتى إن من بعدهم ليمر بذلك النهر فيقول: قد كان ها هنا ماء مرة! حتى إذا لم يبق من الناس أحد إلا أحد في حصن أو مدينة؛ قال قائلهم: هؤلاء أهل الأرض، قد فرغنا منهم، بقى أهل السماء".
قال: " ثم يهز أحدهم حربته، ثم يرمي بها إلى السماء، فترجع إليه مختضبة دما؛ للبلاء والفتنة، فبينما هم على ذلك؛ بعث الله دودًا في أعناقهم كنغف الجراد الذي يخرج في أعناقه، فيصبحون موتى لا يسمع لهم حس، فيقول المسلمون: ألا رجل يشري لنا نفسه فينظر ما فعل هذا العدو؟ قال: فيتجرد رجل منهم محتسبا، قد وطنها على أنه
__________
1 سورة الأنبياء، الآيتان: 96 ـ 97.

(1/237)

مقتول، فينزل، فيجدهم موتى بعضهم على بعض، فينادي: يامعشر المسلمين! ألا أبشروا، إن الله تعالى قد كفاكم عدوكم. فيخرجون من مدائنهم وحصونهم، ويسرحون مواشيهم، فما يكون لها رعي إلا لحومهم، فتشكر عنه كأحسن ما تشكر عن شيء أصابته من النبات قط".
قال الإمام ابن كثير: "وهكذا أخرجه ابن ماجه من حديث يونس بن بكير عن محمد بن إسحاق به، وهو إسناد جيد".
وقد أنكر بعض الكتاب العصريين وجود يأجوج ومأجوج ووجود السد، وبعضهم يقول: إن يأجوج ومأجوج هم جميع دول الكفر المتفوقة في الصناعة!
ولا شك أن هذا تكذيب لما جاء في القرآن، وتكذيب لما صح عن رسول الله صلى الله عليه وسلم، أو تأويل له بما لا يحتمله، ولا شك أن من كذب بما جاء في القرآن أو صح عن رسول الله صلى الله عليه وسلم؛ فهو كافر، وكذلك من أوله بما لا يحتمله؛ فإنه ضال، ويخشى عليه من الكفر.
وليس لهؤلاء شبهة يستندون إليها؛ إلا قولهم: إن الأرض قد اكتشفت كلها، فلم يوجد ليأجوج ومأجوج ولا للسد مكان فيها.
والجواب عن ذلك أن كون المكتشفين لم يعثروا على يأجوج ومأجوج وسدهم لا يدل ذلك على عدم وجودهم، بل يدل عن عجز البشر عن الإحاطة بملكوت الله - عز وجل - وقد يكون الله - عز وجل - صرف أبصارهم عن رؤيتهم، أو جعل أشياء تمنع من الوصول إليهم، والله قادر على كل شيء، وكل شيء له أجل: كما قال تعالى: {وَكَذَّبَ بِهِ قَوْمُكَ وَهُوَ الْحَقُّ قُلْ لَسْتُ عَلَيْكُمْ بِوَكِيلٍ لِكُلِّ نَبَأٍ مُسْتَقَرٌّ وَسَوْفَ تَعْلَمُونَ} 1، وما الذي أعمى أبصار الأوائل وأعجز قدراتهم عن كنوز الأرض التي اكتشفها المعاصرون كالبترول وغيره؛ إلا أن الله - عز وجل - جعل لذلك أجلاً ووقتا؟! فالله المستعان.
__________
1 سورة الأنعام، الآيتان: 66ـ 67.

(1/238)

خروج الدابة:
ذكر الله خروج الدابة في قوله تعالى: {وَإِذَا وَقَعَ الْقَوْلُ عَلَيْهِمْ أَخْرَجْنَا لَهُمْ دَابَّةً مِنَ الأرْضِ تُكَلِّمُهُمْ أَنَّ النَّاسَ كَانُوا بِآياتِنَا لا يُوقِنُونَ} 1.
قال الإمام ابن كثير - رحمه الله - في "النهاية": "قال ابن عباس والحسن وقتادة: تكلمهم؛ أي: تخاطبهم مخاطبة. ورجح ابن جرير: تخاطبهم؛ تقول لهم: {أَنَّ النَّاسَ كَانُوا بِآياتِنَا لا يُوقِنُونَ} ، وحكاه عن علي وعطاء".
قال ابن كثير: "في هذا نظر".
ثم قال: "وعن ابن عباس: "تكلمهم": تجرحهم؛ بمعنى: تكتب على جبين الكافر: كافر، وعلى جبين المؤمن: مؤمن. وعنه. تخاطبهم وتجرحهم. وهذا القول ينتظم المذهبين، وهو قوي حسن جامع لهما، والله أعلم".
وقال - أيضا - في "تفسيره": "هذه الدابة تخرج في آخر الزمان عند فساد الناس وتركهم أوامر الله وتبديلهم الدين الحق، يخرج الله لهم دابة من الأرض؛ قيل: من مكة، وقيل: من غيرها، فتكلم الناس".
وقال القرطبي في "تفسير قوله تعالى: {وَقَعَ الْقَوْلُ عَلَيْهِمْ} : اختلف في معنى {وَقَعَ الْقَوْلُ} وفي الدابة؛ فقيل: معنى {وَقَعَ الْقَوْلُ عَلَيْهِمْ} : وجب الغضب عليهم. قاله قتادة. وقال مجاهد: أي حق القول عليهم بأنهم لا يؤمنون. وقال ابن عمر وأبو سعيد الخدري - رضي الله عنهما -: إذا لم يأمروا بالمعروف وينهوا عن المنكر وجب السخط عليهم. وقال عبد الله بن مسعود: وَقْعُ القول يكون بموت العلماء وذهاب العلم ورفع القرآن. قال عبد الله: أكثروا تلاوة القرآن قبل أن يرفع. قالوا: هذه المصاحف ترفع، فكيف بما في صدور الرجال؟ قال: يسرى عليه ليلاً، فيصبحون منه قفرًا، وينسون لا إله إلا الله،
__________
1 النمل: 82.

(1/239)

ويقعون في قول الجاهلية وأشعارهم، وذلك حين يقع القول عليهم".
ثم ذكر أقوالاً أخرى في معنى {وَقَعَ الْقَوْلُ عَلَيْهِمْ} ، ثم قال: "قلت: وجميع الأقوال عند التأمل ترجع إلى معنى واحد، والدليل عليه آخر الآية: {أَنَّ النَّاسَ كَانُوا بِآياتِنَا لا يُوقِنُونَ} . وقرىء {أَنَّ النَّاسَ} بفتح الهمزة. وفي "صحيح مسلم" عن أبي هريرة - رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: "ثلاث إذا خرجن؛ لا تنفع نفسا إيمانها لم تكن آمنت من قبل أو كسبت في إيمانها خيرا: طلوع الشمس من مغربها، والدجال، ودابة الأرض"، واختلف في تعيين هذه الدابة وصفتها ومن أين تخرج اختلافا كثيرًا قد ذكرناه في كتاب "التذكرة" ... " انتهى.
وعن حذيفة بن أسيد الغفاري - رضي الله عنه؛ قال: "طلع النبي صلى الله عليه وسلم علينا ونحن نتذاكر، فقال: ما تذاكرون؟. قالوا نذكر الساعة. قال: إنها لن تقوم الساعة حتى تروا قبلها عشر آيات وذكر منها الدابة"، رواه الإمام أحمد وأبو داود الطيالسي ومسلم وأهل السنن، وقال الترمذي: "هذا حديث حسن صحيح".ولمسلم من حديث العلاء عن أبيه عن أبي هريرة؛ أن رسول الله صلى الله عليه وسلم قال: "بادروا بالأعمال ستا: طلوع الشمس من مغربها، والدجال، والدابة ... " الحديث.
ولمسلم - أيضا - من حديث قتادة، عن الحسن، عن زياد بن رباح، عن أبي هريرة - رضي الله عنه، عن النبي صلى الله عليه وسلم؛ قال: "بادروا بالعمل ستا: الدجال، والدخان، ودابة الأرض ... " الحديث.
وقال مسلم: حدثنا أبو بكر أبي شيبة، حدثنا محمد بن بشر، عن أبي حيان، عن أبي زرعة، عن عبد الله بن عمرو؛ قال: حفظت من رسول صلى الله عليه وسلم حديثا لم أنسه بعد، سمعت رسول الله صلى الله عليه وسلم يقول: "إن أول الآيات خروجا:

(1/240)

طلوع الشمس من مغربها، وخروج الدابة على الناس ضحى، فأيهما كانت قبل صاحبتها؛ فالأخرى على أثرها قريبا".
قال ابن كثير: "أي: أول الآيات التي ليست مألوفة، وإن كان الدجال ونزول عيسى عليه الصلاة والسلام من السماء قبل ذلك، وكذلك خروج يأجوج ومأجوج؛ فكل ذلك أمور مألوفة؛ لأنهم بشر مشاهدتهم وأمثالهم مألوفة، فأما خروج الدابة على شكل غير مألوف، ومخاطبتها الناس، ووسمها إياهم بالإيمان والكفر؛ فأمر خارج عن مجاري العادات، وذلك أول الآيات الأرضية؛ كما أن طلوع الشمس من مغربها على خلاف عادتها المألوفة أول الآيات السماوية" انتهى.
وعمل هذه الدابة كما جاءت به الأحاديث؛ أنها تسم الناس المؤمن والكافر، فأما المؤمن؛ فيرى وجهه كأنه كوكب دري، ويكتب بين عينيه مؤمن، وأما الكافر؛ فتنكت بين عينيه نكتة سوداء، ويكتب بين عينيه كافر، وفي رواية: "فتلقى المؤمن، فتسمه في وجهه نكتة، فيبيض لها وجهه، وتسم الكافر نكتة سوداء، يسود لها وجهه، ويشترك الناس في الأموال، ويصطحبون في الأمصار، يعرف المؤمن الكافر وبالعكس، حتى إن المؤمن ليقول للكافر: ياكافر! اقضني حقي.
وأما صفتها؛ فقال الشيخ عبد الرحمن بن ناصر بن سعدي في "تفسيره": "وهذه الدابة المشهورة، التي تخرج في آخر الزمان، وتكون من أشراط الساعة، كما تكاثرت بذلك الأحاديث، ولم يذكر الله ولا رسوله كيفية هذه الدابة، وإنما ذكر أثرها المقصود منها، وأنها من آيات الله، تكلم الناس كلاما خارقا للعادة، حين يقع القول على الناس، وحين يمترون بآيات الله؛ فتكون حجة وبرهانا للمؤمنين، وحجة على المعاندين ... " انتهى.

(1/241)

وقد أنكر بعض المعاصرين خروج هذه الدابة، واستبعدوا ذلك، وبعضهم يؤولونها بتأويلات فارغة، وليس حجة في ذلك سوى أن عقولهم لا تتحمل ذلك.
والواجب على المسلم التصديق والتسلم لما جاء عن الله ورسوله؛ لأن هذا من الإيمان بالغيب، الذي مدح الله به المؤمنين.
هذا ونسأل الله الهداية والتوفيق لمعرفة الحق والعمل به.

(1/242)

طلوع الشمس من مغربها:
قال الله تعالى: {هَلْ يَنْظُرُونَ إِلاّ أَنْ تَأْتِيَهُمُ الْمَلائِكَةُ أَوْ يَأْتِيَ رَبُّكَ أَوْ يَأْتِيَ بَعْضُ آيَاتِ رَبِّكَ يَوْمَ يَأْتِي بَعْضُ آيَاتِ رَبِّكَ لا يَنْفَعُ نَفْساً إِيمَانُهَا لَمْ تَكُنْ آمَنَتْ مِنْ قَبْلُ أَوْ كَسَبَتْ فِي إِيمَانِهَا خَيْراً} 1.
قال الحافظ بن كثير في "النهاية": "قال البخاري عند تفسير هذه الآية: حدثنا موسى بن إسماعيل، حدثنا عبد الواحد، حدثنا عمارة، حدثنا أبو زرعة، حدثنا أبو هريرة؛ قال: قال رسول الله صلى الله عليه وسلم: "لا تقوم الساعة حتى تطلع الشمس من مغربها؛ فإذا رآها الناس؛ آمن من عليها؛ فذاك حين لا ينفع نفسا إيمانها لم تكن آمنت من قبل"، وقد أخرجه بقية الجماعة؛ إلا الترمذي ... " انتهى.
وقال السفاريني: "قال العلماء - رحمهم الله تعالى -: طلوع الشمس من مغربها ثابت بالسنة الصحيحة والأحبار الصريحة، بل وبالكتاب المنزل على النبي المرسل:
قال تعالى: {يَوْمَ يَأْتِي بَعْضُ آيَاتِ رَبِّكَ لا يَنْفَعُ نَفْساً إِيمَانُهَا لَمْ تَكُنْ آمَنَتْ مِنْ قَبْلُ أَوْ كَسَبَتْ فِي إِيمَانِهَا خَيْراً..} 2؛ أجمع المفسرون أو جمهورهم على أنها طلوع الشمس من مغربها، وحاصل ذلك
__________
1 سورة الأنعام، الآية: 158.
2 سورة الأنعام، الآية: 158.

(1/242)

والمقصود من الآية الكريمة: أن من لم يكن إيمانه متحققا إذا طلعت الشمس من مغربها؛ لم ينفعه تجديد الإيمان، ولم ينفعه فعل بر من جميع الأعمال؛ لأنه فقد الإيمان الذي هو الأساس لما عداه من تلك الأعمال؛ فلا ينفعه إيمانه الحادث حينئذ، ولا ما صدر منه قبل ذلك من الإحسان وعمل البر من صلة الأرحام وإعتاق الرقاب وقري الأضياف وغير ذلك مما هو مكارم الأخلاق، لأنها على غير أساس؛ قال تعالى: {الَّذينَ كَفَرُوا بِرَبِّهمْ أَعْمالُهمْ كَرَمادٍ اشْتَدَّتْ بِهِ الرِّيْحُ} 1، والإيمان الحادث في ذلك الوقت ليس مقبولاً.
وقد أخرج الشيخان وغيرهما من حديث أبي هريرة - رضي الله عنه -؛ قال: قال رسول الله صلى الله عليه وسلم: "لا تقوم الساعة حتى تطلع الشمس من مغربها، فإذا طلعت ورآها الناس؛ آمنوا أجمعون؛ فذلك حين لا ينفع نفسا إيمانها".
وقال الإمام ابن كثير - رحمه الله -: "وفي الحديث الذي رواه الإمام أحمد والترمذي وصححة النسائي وابن ماجه من طريث عاصم بن أبي النجود، عن زر ابن حبيش، عن صفوان بن عسال، سمعت رسول الله صلى الله عليه وسلم يقول: "إن الله فتح بابا قبل المغرب عرضه سبعون "أو قال: أربعون" عاما للتوبة، ثم لا يغلق حتى تطلع الشمس من مغربها".
فهذا الأحاديث المتواترة مع الآية الكريمة دليل على أن من أحدث إيمانا وتوبة بعد طلوع الشمس من مغربها لا تقبل منه، وإنما كان كذلك - والله أعلم؛ لأن ذلك من أشراط الساعة وعلاماتها الدالة على اقترابها ودنوها؛ فعومل ذلك الوقت معاملة يوم القيامة؛ كما قال تعالى: {هَلْ يَنْظُرُونَ إِلاّ أَنْ تَأْتِيَهُمُ الْمَلائِكَةُ أَوْ يَأْتِيَ رَبُّكَ أَوْ يَأْتِيَ بَعْضُ آيَاتِ رَبِّكَ يَوْمَ يَأْتِي بَعْضُ آيَاتِ رَبِّكَ لا يَنْفَعُ نَفْساً إِيمَانُهَا} 2، وقوله تعالى: {فَلَمَّا رَأَوْا بَأْسَنَا قَالُوا آمَنَّا بِاللَّهِ وَحْدَهُ وَكَفَرْنَا بِمَا كُنَّا بِهِ مُشْرِكِينَ فَلَمْ يَكُ يَنْفَعُهُمْ إِيمَانُهُمْ لَمَّا
__________
1 سورة إبراهيم، الآية: 18.
2 سورة الأنعام، الآية: 158.

(1/243)

رَأَوْا بَأْسَنَا سُنَّتَ اللَّهِ الَّتِي قَدْ خَلَتْ فِي عِبَادِهِ وَخَسِرَ هُنَالِكَ الْكَافِرُونَ} 1، وقال تعالى: {فَهَلْ يَنْظُرُونَ إِلاّ السَّاعَةَ أَنْ تَأْتِيَهُمْ بَغْتَةً فَقَدْ جَاءَ أَشْرَاطُهَا فَأَنَّى لَهُمْ إِذَا جَاءَتْهُمْ ذِكْرَاهُمْ} 2 انتهى.
وقال - أيضا - في "تفسيره": {لَمْ تَكُنْ آمَنَتْ مِنْ قَبْلُ} 3؛ "أي: إذا أنشأ الكافر إيمانا يومئذ؛ لا يقبل منه، فأما من كان مؤمنا قبل ذلك؛ فإن كان مصلحا في عمله؛ فهو بخير عظيم، وإن لم يكن مصلحا، فأحدث توبة حينئذ؛ لم تقبل منه توبته؛ كما دلت عليه الأحاديث الكثيرة، وعليه يحمل قوله تعالى: {أَوْ كَسَبَتْ فِي إِيمَانِهَا خَيْراً} 4؛ أي: لا يقبل منه كسب عمل صالح إذا لم يكن عاملاً به قبل ذلك". انتهى.
وقال البغوي: " {يَوْمَ يَأْتِي بَعْضُ آيَاتِ رَبِّكَ لا يَنْفَعُ نَفْساً إِيمَانُهَا لَمْ تَكُنْ آمَنَتْ مِنْ قَبْلُ} 5؛ أي: لا ينفعهم الإيمان عند ظهور الآية التي تضطرهم إلى الإيمان، {أَوْ كَسَبَتْ فِي إِيمَانِهَا خَيْراً} 6؛ يريد: لا يقبل إيمان كافر ولا توبة فاسق) انتهى.
وقال القرطبي - رحمه الله - في "تفسيره": "قال العلماء: وإنما لا ينفع نفسا إيمانها عند طلوعها من مغربها؛ لأنه خلص إلى قلوبهم من الفزع ما تخمد معه كل شهوة من شهوات النفس، وتفير كل قوة من قوى البدن، فيصير الناس كلهم لإيقانهم بدنو القيامة في حال من حضره الموت في انقطاع الدواعي إلى أنواع المعاصي عنهم وبطلانها في أبدانهم، فمن تاب في مثل هذه الحال؛ لم تقبل توبته؛ كما لا تقبل توبة من حضره الموت؛ قال صلى الله عليه وسلم: "إن الله يقبل توبة العبد ما لم يغرغر"؛ أي: تبلغ روحه رأس حلقه، وذلك وقت المعاينة، الذي يرى فيه مقعده من الجنة أو مقعده من النار؛ فالمشاهد لطلوع الشمس من مغربها مثله".
__________
1 سورة غافر، الآية: 84.
2 سورة محمد، الآية: 18.
3 سورة الأنعام، الآية: 158.
4 سورة الأنعام، الآية: 158.
5 سورة الأنعام، الآية: 158.
6 سورة الأنعام، الآية: 158.

(1/244)

وعلى كل؛ فهذا حدث عظيم، وهول مفزع، يؤذن بتغير نظام الكون، وقرب قيام الساعة، وفيه دليل على عظيم قدرة الله عز وجل، وأن هذه الشمس مدبرة مخلوقة، يعتريها الخلل بإذن الله تعالى.
هذا؛ ونسأل الله عز وجل أن يرزقنا الإيمان الصادق واليقين النافع الذي يدفع إلى العمل الصالح والاستعداد بالزاد النافع ليوم المعاد قبل فوات الفرصة ونهاية الأجل، والله المستعان، والحمد لله رب العالمين.

(1/245)

حشر الناس إلى أرض الشام:
قال الإمام ابن كثير في "النهاية": "ثبت في "الصحيحين" من حديث وهيب، عن عبد الله بن طاووس، عن أبيه، عن أبي هريرة؛ قال: قال رسول الله صلى الله عليه وسلم: "يحشر الناس على ثلاث طرائق؛ راغبين وراهبين، واثنان على بعير، وثلاثة على بعير، وعشرة على بعير، وتحشر بقيتهم النار؛ تقبل معهم حيث قالوا، وتبيت معهم حيث باتوا، وتصبح معهم حيث أصبحوا، وتمسي معهم حيث أمسوا".
ثم ساق الأحاديث في هذا المعنى، ثم قال: "فهذه السياقات تدل على أن هذا الحشر هو حشر الموجودين في آخر الدنيا من أقطار الأرض إلى محلة، وهي أرض الشام، وأنهم يكونون على أصناف ثلاثة؛ فصنف طاعمين كاسين وراكبين، وقسم يمشون تارة ويركبون تارة أخرى، وهم يعتقبون على البعير الواحد كما تقدم في"الصحيحين"؛ "اثنان على بعير، وثلاثة على بعير ... " إلى أن قال: "وعشرة على بعير يعتقبونه من قلة الظهر"؛ كما تقدم في الحديث، كما جاء مفسرًا في الآخر: "تحشر بقيتهم النار"، وهي تخرج من قعر عدن، فتحيط بالناس من ورائهم، تسوقهم من كل جانب إلى أرض المحشر، ومن تخلف منهم؛ أكلته النار، وهذا كله مما يدل على أن هذا في آخر الزمان؛ حيث الأكل

(1/245)

والشرب والركوب على الظهر المشترى وغيره، وحيث تهلك المتخلفين منهم النار، ولو كان هذا بعد نفخة البعث؛ لم يبق موت ولا ظهر يشترى ولا أكل ولا شرب" انتهى.
وقد جاءت أحاديث تدل على أنه في آخر الزمان تخرج نار من قعر عدن، تسوق الناس إلى المحشر:
منها الحديث الذي رواه أحمد ومسلم وأهل السنن: "تخرج نار من قعر عدن، تسوق (أو: تحشر) الناس؛ تبيت معهم حيث باتوا، وتقبل معهم حيث قالوا".
وعن عبد الله بن عمر - رضي الله عنهما -؛ قال: قال رسول الله صلى الله عليه وسلم: "ستخرج نار من حضرموت "أو: من نحو بحر حضرموت" قبل يوم القيام تحشر الناس". قالوا: يا رسول الله! فما تأمرنا؟ قال: "عليكم بالشام"، رواه أحمد والترمذي وابن حبان في "صحيحه"، وقال الترمذي: "هذا حديث حسن صحيح غريب".
قال السفاريني: "اختلف العلماء في حشر الناس من المشرق إلى المغرب؛ هل هو يوم القيامة أو قبله؛ فقال القرطبي والخطابي وصوبه القاضي عياض: أن هذا الحشر يكون قبل يوم القيامة. وأما الحشر من القبور؛ فهو على ما في حديث ابن عباس - رضي الله عنهما - مرفوعا؛ كما في "الصحيحين" وغيرهما: "إنكم تحشرون حفاة عراة غرلاً".
إلى أن قال: "وانتصر القاضي عياض لقول الخطابي والقرطبي بأن حديث أبي هريرة: تقبل معهم وتبيت وتصبح وتمسى ... يؤيد أن الحشر في الدنيا إلى الشام؛ لأن هذه الأوصاف مختصة بالدنيا".
وقال - أيضا -: "ذكر القرطبي في "تذكرته" أن الحشر أربع: حشران في

(1/246)

الدنيا، وحشران في الآخرة؛ فاللذان في الدنيا:
المذكور في سورة الحشر، وهو اليهود إلى الشام؛ قال لهم النبي صلى الله عليه وسلم: "اخرجوا". قالوا: إلى أين؟، قال: "إلى أرض المحشر". ثم أجلى آخرهم عمر بن الخطاب - رضي الله عنه - من جزيرة العرب.
والحشر الثاني: المذكور في أشراط الساعة، نار تحشر من المشرق إلى المغرب؛ كما في حديث أنس وعبد الله بن سلام، وفي حديث ابن عمر - رضي الله عنهم - مرفوعا: "تبعث على أهل المشرق نار فتحشرهم إلى المغرب؛ تبيت معهم حيث باتوا، وتقبل معهم حيث قالوا، ويكون لها ما سقط منهم وتخلف، وتسوقهم سوق الجمل".
قال الحافظ ابن حجر: "وكونها تخرج من قعر عدن لا ينافي حشرها الناس من المشرق إلى المغرب؛ لأن ابتداء خروجها من عدن، فإذا خرجت؛ انتشرت في الأرض كلها.
المراد: تعميم الحشر، لا خصوص المشرق والمغرب، أو أنها بعد الانتشار أول ما تحشر أهل المشرق".
قال القرطبي: "وأما اللذان في الآخرة؛ فحشر الأموات من قبورهم بعد البعث جميعا؛ قال تعالى: {وَحَشَرْنَاهُمْ فَلَمْ نُغَادِرْ مِنْهُمْ أَحَداً} 1، وحشرهم إلى الجنة والنار.
وقال على قول الناظر:
وآخِرُ الآياتِ حَشْرُ النَّارِ ... كَمَا أَتى فِي مُحْكَمِ الأخْبارِ
وقال: "وآخر الآيات العظام والعلامات الجسام: حشر النار للناس من المشرق إلى المغرب، ومن اليمن إلى مهاجر إبراهيم عليه السلام، وهو أرض
__________
1 سورة الكهف، الآية: 47.

(1/247)

الشام؛ كما ترى مصرحا به في محكم الأخبار وصحيح الآثار".
ثم ذكر الأحاديث الواردة في خروجها من اليمن ومن قعر عدن أبين، وفي كونها تحشر الناس من المشرق إلى المغرب، وكونها تحشرهم إلى أرض الشام، وقال في وجه الجمع بين ذلك بأن النار ناران: إحداهما تحشر الناس من المشرق إلى المغرب، والثانية تخرج من اليمن فتطرد الناس إلى المحشر الذي هو أرض الشام.
قال: "وإن لم يكن في علم الله إلا نار واحدة؛ فالجمع بين: "نار تخرج قبل يوم القيامة من حضرموت فتسوق الناس"، وفي لفظ: "تخرج نار من قعر عدن ترحل الناس إلى المحشر "، وحديث: "نار تحشر الناس من المشرق إلى المغرب"؛ فبأن يقال: إن الشام الذي هو المحشر مغرب بالنسبة إلى المشرق، فيكون ابتداء خروجها قعر عدن من اليمن، فإذا خرجت؛ انتشرت إلى المشرق، فتحشر أهله إلى المغرب الذي هو الشام، وهو المحشر".
ولفظة: "أبين": بوزن أحمر، اسم الملك الذي بناها.
وفي "نهاية ابن الأثير": "عدن أبين": مدينة معروفة باليمن، أضيفت إلى "أبين" بوزن أبيض، وهو رجل من حمير، عدن بها؛ أي: أقام". والله أعلم.

(1/248)

النفخ في الصور والصعق:
قد تكرر ذكر النفخ في الصور في القرآن العظيم، وذكر ما يحدث عند ذلك.
قال شيخ الإسلام ابن تيمية - رحمه الله -: "والقرآن قد أخبر بثلاث نفخات: نفخة الفزع: ذكرها في سورة النمل، في قوله تعالى: {وَيَوْمَ يُنْفَخُ فِي الصُّورِ فَفَزِعَ مَنْ فِي السَّمَاوَاتِ وَمَنْ فِي الأرْضِ إِلاّ مَنْ شَاءَ اللَّهُ} 1.
__________
1 سورة النمل، الآية: 87.

(1/248)

ونفخة الصعق والقيام: ذكرهما في سورة الزمر في قوله تعالى: {وَنُفِخَ فِي الصُّورِ فَصَعِقَ مَنْ فِي السَّمَاوَاتِ وَمَنْ فِي الأرْضِ إِلاّ مَنْ شَاءَ اللَّهُ ثُمَّ نُفِخَ فِيهِ أُخْرَى فَإِذَا هُمْ قِيَامٌ يَنْظُرُونَ} 1، وأما الاستثناء؛ فهو متناول لمن في الجنة من الحور العين؛ فإن الجنة ليس فيها موت، ومتناول لغيرهم، ولا يمكن الجزم بكل من استثناه الله؛ فإن الله أطلق في كتابه، وقد ثبت في "الصحيح" أن النبي صلى الله عليه وسلم قال: "إن الناس يصعقون يوم القيامة، فأكون أول من يفيق، فأجد موسى آخذًا بساق العرش؛ فلا أدري هل أفاق قلبي أم كان مما استثناه الله؟ "، وهذه الصعقة؛ قيل: إنها رابعة، وقيل: إنها من المذكورات في القرآن ... " انتهى.
وقال السفاريني: "واعلم أن النفخ في الصور ثلاث نفخات:
نفخة الفزع، وهي التي بها هذا العالم، ويفسد نظامه، وهي المشار إليها في قوله تعالى: {وَمَا يَنْظُرُ هَؤُلاءِ إِلاّ صَيْحَةً وَاحِدَةً مَا لَهَا مِنْ فَوَاقٍ} 2؛ أي: من رجوع ومرد، وقوله: {وَيَوْمَ يُنْفَخُ فِي الصُّورِ فَفَزِعَ مَنْ فِي السَّمَاوَاتِ وَمَنْ فِي الأرْضِ إِلاّ مَنْ شَاءَ اللَّهُ} 3؛ فسر الزمخشري في "كشافه" المستثنى في هذه الآية بمن ثبت الله قلبه من الملائكة، وهم: جبريل، وميكائيل، وإسرافيل، وملك الموت، وقيل غير ذلك، وإنما يحصل الفزع بشدة ما يقع من هول تلك النفخة ... ".
إلى أن قال: "النفخة الثانية: نفخة الصعق، وفيها هلاك كل شيء، قال تعالى: {وَنُفِخَ فِي الصُّورِ فَصَعِقَ مَنْ فِي السَّمَاوَاتِ وَمَنْ فِي الأرْضِ إِلاّ مَنْ شَاءَ اللَّهُ} 4، وقد فسر الصعق بالموت ... ".
إلى أن قال: "والصور قرن من نور، يجعل فيه أرواح الخلائق، وقال مجاهد: كالبوق. ذكره البخاري، وأخرج الترمذي عن عبد الله بن عمرو بن
__________
1 سورة الزمر، الآية: 68.
2 سورة ص، الآية: 15.
3 سورة النمل، الآية: 87.
4 سورة الزمر، الآية: 68.

(1/249)

العاص - رضي الله عنهما -: جاء أعرابي إلى النبي صلى الله عليه وسلم؛ فقال: ما الصور؟ قال: "قرن ينفخ فيه". قال الترمذي: حديث حسن.".
ثم قال: "النفخة الثالثة: نفخة البعث والنشور، وقد جاء في الكتاب العزيز آيات تدل عليها، وأخبار تشير إليها؛ كقوله تعالى: {وَنُفِخَ فِي الصُّورِ فَإِذَا هُمْ مِنَ الأجْدَاثِ إِلَى رَبِّهِمْ يَنْسِلُونَ} 1، وقوله: {ثُمَّ نُفِخَ فِيهِ أُخْرَى فَإِذَا هُمْ قِيَامٌ يَنْظُرُونَ} 2، وقوله تعالى: {فَإِذَا نُقِرَ فِي النَّاقُورِ فَذَلِكَ يَوْمَئِذٍ يَوْمٌ عَسِيرٌ عَلَى الْكَافِرِينَ غَيْرُ يَسِيرٍ} 3، وقوله تعالى: {وَاسْتَمِعْ يَوْمَ يُنَادِ الْمُنَادِ مِنْ مَكَانٍ قَرِيبٍ يَوْمَ يَسْمَعُونَ الصَّيْحَةَ بِالْحَق} 4.
قال المفسرون: "المنادي هو إسرافيل عليه السلام، ينفخ في الصور وينادي: أيتها العظام البالية، والأوصال المتقطعة، واللحوم المتمزقة، والشعور المتفرقة! إن يأمركن أن تجتمعن لفصل القضاء. وقيل: ينفخ إسرافيل، وينادي جبريل، والمكان القريب صخرة بيت المقدس".
قال جماعة من المفسرين: "وبين النفختين أربعون عاما. قال بعض العلماء: اتفقت الروايات على ذلك".
وفي مسلم عن أبي هريرة - رضي الله عنه - مرفوعا: "ما بين النفختين أربعون". قالوا: يا أبا هريرة، أربعون يوما؟ قال: أبيت. قالوا: أربعون شهرًا. قال: أبيت. قالوا: أربعون عاما؟ قال أبيت. الحديث.
وقول أبي هريرة - رضي الله عنه -: "أبيت": فيه ثلاث تأويلات: أولها: امتنعت من بيان ذلك لكم. وقيل: أبيت أسأل النبي صلى الله عليه وسلم عن ذلك، وقيل: نسيت. وقيل: إن سر ذلك لا يعلمه إلا الله؛ لأنه من أسرار الربوبية.
__________
1 سورة يس، الآية: 51.
2 سورة الزمر، الآية: 68.
3 سورة المدثر، الآيتان: 8 ـ 10.
4 سورة ق، الآيتان: 40 ـ 41.

(1/250)

وفي حديث أبي هريرة الطويل الذي رواه ابن جرير والطبراني وأبو يعلى في "مسنده"والبيهقي في "البعث" وأبي موسى المديني وغيرهم؛ قال: حدثنا رسول الله صلى الله عليه وسلم: "إن الله لما فرغ من خلق السماوات والأرض؛ خلق الصور، فأعطاه إسرافيل؛ فهو واضعه على فيه، شاخصا ببصره إلى العرش، ينتظر متى يؤمر. قلت: يا رسول الله، وما الصور؟، قال: القرن. قلت: أي شيء هو؟ قال: عظيم؛ إن عظم دارة فيه كعرض السماء والأرض. فينفخ فيه ثلاث نفخات: الأولى: نفخة الفزع، والثانية: نفخة الصعق، والثالثة: نفخة القيام لرب العالمين. فيأمر الله إسرافيل بالنفخة الأولى، فيقول: انفخ الفزع. فينفخ، فيفزع أهل السماء والأرض؛ إلا من شاء الله، فيأمره فيمدها ويطيلها ولا يفتر، وهي التي يقول الله تعالى: {وَمَا يَنْظُرُ هَؤُلاءِ إِلاّ صَيْحَةً وَاحِدَةً مَا لَهَا مِنْ فَوَاقٍ} 1. فيسير الله الجبال، فتمر مر السحاب، فتكون سرابا، وترتج الأرض بأهلها رجّا، فتكون كالسفينة الموقرة في البحر تضربها الأمواج، وكالقنديل المعلق بالعرش ترحجه الأرواح، وهي التي يقول الله: {يَوْمَ تَرْجُفُ الرَّاجِفَةُ تَتْبَعُهَا الرَّادِفَةُ} 2، فتميل الأرض بالناس على ظهرها، فتذهل المراضع، وتضع الحوامل، وتشيب الولدان، وتطير الشياطين هاربة من الفزع، حتى تأتي الأقطار، فتتلقاها الملائكة، فتضرب وجوهها، فترجع، ويولي الناس مدبرين ينادي بعضهم بعضا، وهو الذي يقول الله تعالى: {يَوْمَ التَّنَادِ يَوْمَ تُوَلُّونَ مُدْبِرِينَ مَا لَكُمْ مِنَ اللَّهِ مِنْ عَاصِمٍ} 3. فبينما هم على ذلك؛ إذ تصدعت الأرض، فانصدعت من قطر إلى قطر، فرأوا أمرًا عظيما، ثم نظروا إلى السماء؛ فإذا هي كالمهل، ثم انشقت فانتثرت نجومها وانخسفت شمسها وقمرها". قال رسول الله صلى الله عليه وسلم: "الأموات يومئذ لا يعلمون بشيء من ذلك". قلت: يا رسول الله، من استثنى الله تعالى في قوله: {إِلاّ مَنْ شَاءَ اللَّهُ} 4؟، قال: "أولئك الشهداء، وإنما يتصل الفزع إلى
__________
1 سورة ص، الآية: 15.
2 سورة النازعات، الآية: 6.
3 سورة غافر، الآيتان: 32 ـ 33.
4 سورة الزمر، الآية: 68.

(1/251)

لأحياء، وهم أحياء عند ربهم يرزقون، وقاهم الله فزع ذلك اليوم وآمنهم منه، وهو عذاب يبعثه الله على شرار خلقه؛ يقول الله: {يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمْ إِنَّ زَلْزَلَةَ السَّاعَةِ شَيْءٌ عَظِيمٌ يَوْمَ تَرَوْنَهَا تَذْهَلُ كُلُّ مُرْضِعَةٍ عَمَّا أَرْضَعَتْ وَتَضَعُ كُلُّ ذَاتِ حَمْلٍ حَمْلَهَا وَتَرَى النَّاسَ سُكَارَى وَمَا هُمْ بِسُكَارَى وَلَكِنَّ عَذَابَ اللَّهِ شَدِي} 1؛ فيمكثون في ذلك ما شاء الله ... " الحديث.
هذا ونسأل الله عزَّ وجلَّ أن يهدينا صراطه المستقيم، ويجعلها من الذين لا يحزنهم الفزع الأكبر وتتلقاهم الملائكة هذا يومكم الذي كنتم توعدون.

(1/252)

ثانيا: الإيمان باليوم الآخر
مدخل
...
ثانيا: الإيمان باليوم الآخر:
وسمي باليوم الآخر: لتأخره عن الدنيا، وقد دل عليه العقل والفطرة؛ كما صرحت به جميع الكتب السماوية، ونادى به الأنبياء والمرسلون، وقد أخبر الله عنه في كتابه العزيز، وأقام الدليل عليه، ورد على المنكرين له في غالب سور القرآن.
والإقرار بالرب عام في بني آدم، وهو فطري، كلهم يقر بالرب؛ إلا من عاند كفرعون؛ بخلاف الإيمان باليوم الآخر؛ فإن منكريه كثيرون.
ومحمد صلى الله عليه وسلم لما كان خاتم الأنبياء، وكان قد بعث هو والساعة كهاتين، يعني: السبابة والوسطى؛ بيَّن تفصيل الآخرة بيانا لا يوجد في شيء من كتب الأنبياء.
وقد تنوعت أدلة البعث في القرآن الكريم:
فتارة يخبر عمن أماتهم ثم أحياهم في الدنيا؛ كما أخبر عن قوم موسى الذين قالوا: {أَرِنَا اللَّهَ جَهْرَةً} ؛ قال: {فَأَخَذَتْكُمُ الصَّاعِقَةُ وَأَنْتُمْ تَنْظُرُونَ ثُمَّ
__________
1 سورة الحج، الآيتان: 1 ـ 2.

(1/252)

بَعَثْنَاكُمْ مِنْ بَعْدِ مَوْتِكُمْ} 1، وعن: {الَّذِينَ خَرَجُوا مِنْ دِيَارِهِمْ وَهُمْ أُلُوفٌ حَذَرَ الْمَوْتِ فَقَالَ لَهُمُ اللَّهُ مُوتُوا ثُمَّ أَحْيَاهُمْ} 2، وعن إبراهيم إذ قال: {رَبِّ أَرِنِي كَيْفَ تُحْيِي الْمَوْتَى ... } 3، وكما أخبر عن المسيح أنه كان يحيي الموتى بإذن الله، وعن أصحاب الكهف أنهم بعثوا بعد ثلاث مئة سنة وتسع سنين.
وتارة على ذلك بالنشأة الأولى؛ فإن الإعادة أهون من الابتداء، كما في قوله: {إِنْ كُنْتُمْ فِي رَيْبٍ مِنَ الْبَعْثِ فَإِنَّا خَلَقْنَاكُمْ مِنْ تُرَابٍ} 4، وقوله: {قُلْ يُحْيِيهَا الَّذِي أَنْشَأَهَا أَوَّلَ مَرَّةٍ} 5، {وَهُوَ الَّذِي يَبْدأُ الْخَلْقَ ثُمَّ يُعِيدُهُ وَهُوَ أَهْوَنُ عَلَيْهِ} 6.
وتارة يستدل على ذلك بخلق السماوات والأرض؛ فإن خلقها أعظم من إعادة الإنسان؛ كما في قوله: {أَوَلَمْ يَرَوْا أَنَّ اللَّهَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأرْضَ وَلَمْ يَعْيَ بِخَلْقِهِنَّ بِقَادِرٍ عَلَى أَنْ يُحْيِيَ الْمَوْتَى} 7.
وتارة يستدل عليه بتنزيه الله عن العبث؛ كما قال تعالى: {أَفَحَسِبْتُمْ أَنَّمَا خَلَقْنَاكُمْ عَبَثاً وَأَنَّكُمْ إِلَيْنَا لا تُرْجَعُونَ ... } 8، {أَيَحْسَبُ الإنْسَانُ أَنْ يُتْرَكَ سُدىً} إلى قوله سبحانه: {أَلَيْسَ ذَلِكَ بِقَادِرٍ عَلَى أَنْ يُحْيِيَ الْمَوْتَى} 9؛ فالناس في هذه الدنيا منهم المحسن ومنهم المسيء، وقد يموتون ولا ينال أحدكم جزاء عمله؛ فلا بد من دار أخرى يقام فيها العدل بين الناس، وينال كل منهم جزاء عمله.
والإيمان باليوم الآخر أحد أركان الإيمان؛ كما يدل على ذلك القرآن في كثير من الآيات:
حيث يذكر الإيمان به تارة مع الإيمان بالأركان الستة التي هي: الإيمان
__________
1 سورة بقرة، الآيتان: 55 ـ 65.
2 سورة البقرة، الآية 260.
3 سورة الحج، الآية: 5.
4 سورة يس، الآية: 79.
5 سورة الإسراء، الآية: 51.
6 سورة الروم، الآية: 27.
7 سورة الأحقاف، الآية: 33.
8 سورة المؤمنون، الآية: 115.
9 سورة القيامة، الآيات: 36 ـ 39.

(1/253)

بالله، وملائكته، وكتبه، ورسله، واليوم الآخر؛ كما في حديث عمر - رضي الله عنه - في سؤالات جبريل عليه السلام للنبي صلى الله عليه وسلم.
وتارة يذكر الإيمان مع الإيمان بالله؛ كما قال تعالى: {قَاتِلُوا الَّذِينَ لا يُؤْمِنُونَ بِاللَّهِ وَلا بِالْيَوْمِ الآخِرِ} 1، وقال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تُبْطِلُوا صَدَقَاتِكُمْ بِالْمَنِّ وَالأذَى كَالَّذِي يُنْفِقُ مَالَهُ رِئَاءَ النَّاسِ وَلا يُؤْمِنُ بِاللَّهِ وَالْيَوْمِ الآخِرِ} 2.
وقد سمى الله هذا اليوم بعدة أسماء؛ تنويها بشأنه، وتنبيها للعباد؛ ليخافوا منه:
فسماه اليوم الآخر؛ لأنه بعد الدنيا، وليس بعده يوم غيره. وسماه يوم القيامة؛ لقيام الناس فيه لربهم. وسماه الواقعة والحاقة والقارعة والراجفة والصاخة والآزفة والفزع الأكبر ويوم الحساب ويوم الدين والوعد الحق ...
وكلها أسماء تدل على عظم شأنه، وشدة هوله، وما يلقاه الناس فيه من الشدائد والأهوال؛ فهو يوم تشخص فيه الأبصار، وتطير القلوب عن أماكنها، حتى تبلغ الحناجر، {يَوْمَ يَفِرُّ الْمَرْءُ مِنْ أَخِيهِ وَأُمِّهِ وَأَبِيهِ وَصَاحِبَتِهِ وَبَنِيهِ لِكُلِّ امْرِئٍ مِنْهُمْ يَوْمَئِذٍ شَأْنٌ يُغْنِيهِ} 3، {يَوْمَ تَكُونُ السَّمَاءُ كَالْمُهْلِ وَتَكُونُ الْجِبَالُ كَالْعِهْنِ وَلا يَسْأَلُ حَمِيمٌ حَمِيماً يُبَصَّرُونَهُمْ يَوَدُّ الْمُجْرِمُ لَوْ يَفْتَدِي مِنْ عَذَابِ يَوْمِئِذٍ بِبَنِيهِ وَصَاحِبَتِهِ وَأَخِيهِ وَفَصِيلَتِهِ الَّتِي تُؤْوِيهِ وَمَنْ فِي الأرْضِ جَمِيعاً ثُمَّ يُنْجِيهِ} 4.
والإيمان بهذا اليوم يحمل الإنسان على العمل والاستعداد له؛ كما قال تعالى: {فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلاً صَالِحاً وَلا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَداً} 5، وقال تعالى: {وَاسْتَعِينُوا بِالصَّبْرِ وَالصَّلاةِ وَإِنَّهَا لَكَبِيرَةٌ إِلاّ عَلَى الْخَاشِعِينَ الَّذِينَ يَظُنُّونَ أَنَّهُمْ مُلاقُو رَبِّهِمْ وَأَنَّهُمْ إِلَيْهِ رَاجِعُونَ} 6،
__________
1سورة التوبة، الآية. 29.
2 سورة البقرة، الآية: 264.
3 سورة عبس، الآيتات: 34 ـ 37.
4 سورة المعارج، الآيتات: 8 ـ 14.
5 سورة الكهف، الآية: 110.
6 سورة البقرة، الآيتان: 45 ـ 46.

(1/254)

وقال تعالى: {يُوفُونَ بِالنَّذْرِ وَيَخَافُونَ يَوْماً كَانَ شَرُّهُ مُسْتَطِيراً وَيُطْعِمُونَ الطَّعَامَ عَلَى حُبِّهِ مِسْكِيناً وَيَتِيماً وَأَسِيراً إِنَّمَا نُطْعِمُكُمْ لِوَجْهِ اللَّهِ لا نُرِيدُ مِنْكُمْ جَزَاءً وَلا شُكُوراً إِنَّا نَخَافُ مِنْ رَبِّنَا يَوْماً عَبُوساً قَمْطَرِيراً فَوَقَاهُمُ اللَّهُ شَرَّ ذَلِكَ الْيَوْمِ وَلَقَّاهُمْ نَضْرَةً وَسُرُوراً} 1.
كما أن الإيمان بهذا اليوم يحمل على الثبات عند لقاء الأعداد والصبر على الشدائد؛ كما قال تعالى في قصة طالوت وجنوده حينما لقوا عدوهم الذي يفوقهم في الكثير بعد ما جاوزوا نهر الامتحان ولم ينجح منهم إلا القليل؛ قال تعالى: {فَلَمَّا جَاوَزَهُ هُوَ وَالَّذِينَ آمَنُوا مَعَهُ قَالُوا لا طَاقَةَ لَنَا الْيَوْمَ بِجَالُوتَ وَجُنُودِهِ قَالَ الَّذِينَ يَظُنُّونَ أَنَّهُمْ مُلاقُو اللَّهِ كَمْ مِنْ فِئَةٍ قَلِيلَةٍ غَلَبَتْ فِئَةً كَثِيرَةً بِإِذْنِ اللَّهِ وَاللَّهُ مَعَ الصَّابِرِينَ} 2.
كما أن عدم الإيمان بهذا اليوم يحمل الإنسان إلى الكفر والمعاصي، وعلى الظلم والعدوان، والبغي والفساد؛ قال تعالى: {إِنَّ الَّذِينَ لا يَرْجُونَ لِقَاءَنَا وَرَضُوا بِالْحَيَاةِ الدُّنْيَا وَاطْمَأَنُّوا بِهَا وَالَّذِينَ هُمْ عَنْ آيَاتِنَا غَافِلُونَ أُولَئِكَ مَأْوَاهُمُ النَّارُ بِمَا كَانُوا يَكْسِبُونَ} 3، وقال تعالى: {إِنَّ الَّذِينَ يَضِلُّونَ عَنْ سَبِيلِ اللَّهِ لَهُمْ عَذَابٌ شَدِيدٌ بِمَا نَسُوا يَوْمَ الْحِسَابِ} 4، وقال تعالى: {إِنَّهُمْ كَانُوا لا يَرْجُونَ حِسَاباً وَكَذَّبُوا بِآياتِنَا كِذَّاباً} 5، وقال تعالى: {أَرَأَيْتَ الَّذِي يُكَذِّبُ بِالدِّينِ فَذَلِكَ الَّذِي يَدُعُّ الْيَتِيمَ وَلا يَحُضُّ عَلَى طَعَامِ الْمِسْكِينِ} 6.
وقد أمر الله باتقاء ذلك اليوم بالاستعداد له بالأعمال الصالحة التي تنجي من أهواله؛ قال تعالى: {وَاتَّقُوا يَوْماً تُرْجَعُونَ فِيهِ إِلَى اللَّهِ ثُمَّ تُوَفَّى كُلُّ نَفْسٍ مَا كَسَبَتْ وَهُمْ لا يُظْلَمُونَ} 7، {وَاتَّقُوا يَوْماً لا تَجْزِي نَفْسٌ عَنْ
__________
1سورة الإنسان، الآيتان: 7 ـ 11.
2 سورة البقرة، الآية: 249.
3 سورة يونس، الآيتان: 7 ـ 8.
4 سورة ص، الآية: 26.
5 سورة النبأ، الآيتلن: 27 ـ 28.
6 سورة الماعون، الآيتان: 1 ـ 3.
7 سورة البقرة، الآية: 281.

(1/255)

نَفْسٍ شَيْئاً وَلا يُقْبَلُ مِنْهَا شَفَاعَةٌ وَلا يُؤْخَذُ مِنْهَا عَدْلٌ وَلا هُمْ يُنْصَرُونَ} 1، {وَاخْشَوْا يَوْماً لا يَجْزِي وَالِدٌ عَنْ وَلَدِهِ وَلا مَوْلُودٌ هُوَ جَازٍ عَنْ وَالِدِهِ شَيْئاً إِنَّ وَعْدَ اللَّهِ حَقٌّ فَلا تَغُرَّنَّكُمُ الْحَيَاةُ الدُّنْيَا وَلا يَغُرَّنَّكُمْ بِاللَّهِ الْغَرُورُ} 2.
والإيمان باليوم الآخر معناه: أن تصدق بكل ما بعد الموت من عذاب القبر ونعيمه، وبالبعث بعد ذلك، والحساب والميزان، والثواب والعقاب، والجنة والنار، وبكل ما وصف الله به يوم القيامة.
وسمي باليوم الآخر لتأخره عن الدنيا، وله أسماء كثيرة في القرآن؛ منها:
1- يوم البعث: لأن فيه البعث والحياة بعد الموت
2- يوم الخروج: لأن فيه خروج الناس من قبورهم إلى الحياة الأخرى.
3- يوم القيامة: لأن فيه قيام الناس للحساب.
4- يوم الدين: لأن فيه إدانه الخلائق ومجازاتهم على أعمالهم.
5- يوم الفصل: لأن فيه الفصل بين الناس بالعدل.
6- يوم الحشر: لأن فيه يجمع الخلائق وحشرهم في موقف الحساب.
7- يوم الجمع: لأن الله يجمع فيه الناس للجزاء.
8- يوم الحساب: لأن فيه محاسبة الناس على أعمالهم التي عملوها في الدنيا.
9- يوم الوعيد: لأن فيه تحقيق وعيد الله للكافرين.
10- يوم الحسرة: لأن فيه حسرة الكافرين.
11- يوم الخلود: لأن الحياة في هذا اليوم حياة خالدة أبدية.
12- الدار الآخرة: لأنها بعد دار الدنيا، وهي دار باقية ليس بعدها انتقال إلى دار أخرى.
__________
1 سورة البقرة، الآية: 123.
2 سورة لقمان، الآية: 33.

(1/256)

13- دار القرار: لأنها الاستقرار الدائم بلا فناء ولا انتقال.
14- دار الخلد: لأن الإقامة أبدية.
15- الواقعة: لتحقق وقوعها.
16- الحاقة: لأنها تحق كل مجادل وخاصم بالباطل؛ بمعنى: تغلبه.
17- القارعة: لأنها تقرع الأسماع والقلوب بأهوالها.
18- الغاشية: لما يجري فيها من غشيان عام للثقلين.
19- الطامة: لأنها تغلب وتفوق ما سواها من الدواهي.
20 - الآزفة: أي: القريبة، سميت بذلك إشعارًا بقربها بالنسبة إلى عمر الدنيا.
21- يوم التغابن: لأن أهل الجنة يغبنون أهل النار.
22- يوم التناد: لأنه يدعى فيه كل أناس بإمامهم، وينادى بعضهم بعضا، وينادي أهل الجنة أهل النار، وأهل النار أهل الجنة، وينادي أصحاب الأعراف.

(1/257)

الموت:
ومن مقدمات اليوم الآخر الموت، وهو القيامة الصغرى.
والقيامة الصغرى هي وفاة كل شخص عند انتهاء أجله، وبها ينتقل من الدنيا إلى الآخرة.
وقد ذكَّر الله العباد بالموت؛ ليستعدوا له بالأعمال الصالحة والتوبة من الأعمال السيئة؛ لأنه إذا جاء؛ ختم عمل الإنسان، وهو لا يقبل التأخير؛ قال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تُلْهِكُمْ أَمْوَالُكُمْ وَلا أَوْلادُكُمْ عَنْ ذِكْرِ اللَّهِ وَمَنْ يَفْعَلْ ذَلِكَ فَأُولَئِكَ هُمُ الْخَاسِرُونَ وَأَنْفِقُوا مِنْ مَا رَزَقْنَاكُمْ مِنْ قَبْلِ أَنْ يَأْتِيَ أَحَدَكُمُ الْمَوْتُ فَيَقُولَ رَبِّ لَوْلا أَخَّرْتَنِي إِلَى أَجَلٍ قَرِيبٍ فَأَصَّدَّقَ وَأَكُنْ مِنَ

(1/257)

الصَّالِحِينَ وَلَنْ يُؤَخِّرَ اللَّهُ نَفْساً إِذَا جَاءَ أَجَلُهَا وَاللَّهُ خَبِيرٌ بِمَا تَعْمَلُونَ} 1.
وقال تعالى: {كُلُّ نَفْسٍ ذَائِقَةُ الْمَوْتِ} 2، والموت هو القيامة الصغرى، وقيام الساعة هو القيامة الكبرى.
قال شيخ الإسلام ابن تيمية - رحمه الله - الله: "وهو سبحانه وتعالى في السورة الواحدة يذكر القيامة الكبرى والصغرى؛ كما في سورة الواقعة؛ فإنه ذكر في أولها القيامة الكبرى، وأن الناس يكونون أزواجا ثلاثة؛ كما قال تعالى: {إِذَا وَقَعَتِ الْوَاقِعَةُ لَيْسَ لِوَقْعَتِهَا كَاذِبَةٌ خَافِضَةٌ رَافِعَةٌ إِذَا رُجَّتِ الأرْضُ رَجّاً وَبُسَّتِ الْجِبَالُ بَسّاً فَكَانَتْ هَبَاءً مُنْبَثّاً وَكُنْتُمْ أَزْوَاجاً ثَلاثَةً} 3، ثم في آخرها ذكر الصغرى بالموت، وأنهم يكونون ثلاثة أصناف بعد الموت؛ فقال: {فَلَوْلا إِذَا بَلَغَتِ الْحُلْقُومَ وَأَنْتُمْ حِينَئِذٍ تَنْظُرُونَ وَنَحْنُ أَقْرَبُ إِلَيْهِ مِنْكُمْ وَلَكِنْ لا تُبْصِرُونَ فَلَوْلا إِنْ كُنْتُمْ غَيْرَ مَدِينِينَ تَرْجِعُونَهَا إِنْ كُنْتُمْ صَادِقِينَ فَأَمَّا إِنْ كَانَ مِنَ الْمُقَرَّبِينَ فَرَوْحٌ وَرَيْحَانٌ وَجَنَّتُ نَعِيمٍ وَأَمَّا إِنْ كَانَ مِنْ أَصْحَابِ الْيَمِينِ فَسَلامٌ لَكَ مِنْ أَصْحَابِ الْيَمِينِ وَأَمَّا إِنْ كَانَ مِنَ الْمُكَذِّبِينَ الضَّالِّينَ فَنُزُلٌ مِنْ حَمِيمٍ وَتَصْلِيَةُ جَحِيمٍ} 4.
وعند الموت تقبض روح الإنسان من جسده بأمر الله تعالى.
وقد أسند الله قبض الأنفس إليه سبحانه في قوله تعالى: {اللَّهُ يَتَوَفَّى الأنْفُسَ حِينَ مَوْتِهَا} 5، وأسنده إلى الملائكة في قوله: {حَتَّى إِذَا جَاءَ أَحَدَكُمُ الْمَوْتُ تَوَفَّتْهُ رُسُلُنَا وَهُمْ لا يُفَرِّطُونَ} 6، وفي قوله: {وَلَوْ تَرَى إِذْ يَتَوَفَّى الَّذِينَ كَفَرُوا الْمَلائِكَةُ} 7، وأسنده إلى ملك الموت في قوله: {قُلْ يَتَوَفَّاكُمْ مَلَكُ الْمَوْتِ الَّذِي وُكِّلَ بِكُمْ} 8.
__________
1سورة المنافقون، الآيات: 9 ـ 11.
2 سورة الأنباء، الآية: 35.
3 سورة الواقعة، الآيات: 1 ـ 7.
4 سورة الواقعة، الآيات: 83 ـ 94.
5 سورة الزمر، الآية: 42.
6 سورة الأنعام، الآية: 61.
7 سورة الأنفال، الآية: 50.
8 سورة السجدة، الآية: 11.

(1/258)

ولا تعارض بين الآيات، والإضافة في هذه الآيات إلى كل بحسبه؛ فالله هو الذي قضى بالموت وقدره؛ فهو بقضائه وقدره وأمره، فأضيف إليه التوفي لأجل ذلك، وملك الموت يتولى قبضها واستخراجها من البدن، ثم تأخذها منه ملائكة الرحمة أو ملائكة العذاب ويتولونها بعده؛ فصحت إضافة التوفي إلى كل بحسبه.

(1/259)

التوفي بالنوم والتوفي بالموت:
الروح المدبرة للبدن التي تفارقه بالموت هي الروح المنفوخة فيه، وهي النفس التي تفارقه بالنوم.
قال النبي صلى الله عليه وسلم لما نام عن الصلاة:"إن الله قبض أرواحنا حيث شاء وردها حيث شاء ". وقال له بلال: يا رسول الله! أخذ بنفسي الذي أخذ بنفسك.
وقال تعالى: {اللَّهُ يَتَوَفَّى الأنْفُسَ حِينَ مَوْتِهَا وَالَّتِي لَمْ تَمُتْ فِي مَنَامِهَا فَيُمْسِكُ الَّتِي قَضَى عَلَيْهَا الْمَوْتَ وَيُرْسِلُ الآخْرَى إِلَى أَجَلٍ مُسَمّىً} 1.
قال ابن عباس وأكثر المفسرين: "يقبضها قبضين: قبض الموت، وقبض النوم، ثم في النوم يقبض التي تموت ويرسل الأخرى إلى أجل مسمى حتى يأتي أجلها وقت الموت".
وقد ثبت في"الصحيحين" عن النبي صلى الله عليه وسلم؛ أنه "كان يقول إذا نام: باسمك ربي وضعت جنبي، وبك أرفعه، إن أمسكت نفسي؛ فاغفر لها وارحمها، وإن أرسلتها؛ فاحفظها بما تحفظ به عبادك الصالحين"
وهذا أحد القولين في الآية، وهو أن الممسكة والمرسلة كلاهما متوفى وفاة النوم، فمن استكملت أجلها؛ أمسكها عنده؛ فلا يردها إلى جسدها، ومن
__________
1 سورة الزمر، الآية: 42.

(1/259)

لن تستكمل أجلها؛ ردها إلى جسدها لتستكمله.
والقول الثاني: أن الممسكة من توقيت وفاة الموت أولاً، والمرسلة من توفيت وفاة النوم، والمعنى على هذا: أن الله يتوفى نفس الميت فيمسكها ولا يرسلها قبل يوم القيامة، ويتوفى نفس النائم ثم يرسلها إلى جسده إلى بقية أجلها فيتوفاها الوفاة الأخرى.
قال تعالى: {وَهُوَ الَّذِي يَتَوَفَّاكُمْ بِاللَّيْل} 1.

(1/260)

حقيقة الروح:
وقال شيخ الإسلام ابن تيمية - رحمه الله - (13/ 341) : "ومذهب الصحابة والتابعين لهم بإحسان وسائر سلف الأمة وأئمة السنة أن الروح عين قائمة بنفسها، تفارق البدن، وتنعم، وتعذب، ليست هي البدن، ولا جزء من أجزائه، ولما كان الإمام أحمد - رحمه الله - ممن نص على ذلك كما نص عليه غيره من الأئمة؛ لم يختلف أصحابه في ذلك".
وقال في موضع آخر (9/ 303) : "والصواب أنها ليست مركبة من الجواهر الفردة، ولا من المادة والصورة، ولست من جنس الأجسام المتميزات المشهودة المعهودة، وأما الإشارة إليها، وتصعد وتنزل، وتخرج من البدن، وتسيل منه؛ كما جاءت بذلك النصوص ودلت عليه الشواهد العقلية، وأما قول القائل: أين مسكنها من الجسد؟ فلا اختصاص للروح بشيء من الجسد، بل هي سارية في الجسد كما تسري الحياة التي هي عرض في جميع الجسد؛ فإن الحياة مشروطة بالروح، فإذا كانت الروح في الجسد؛ كان فيه حياة، وإذا فارقته الروح؛ فارقته الحياة".
__________
1 سورة الأنعام، الآية: 60.

(1/260)

الروح مخلوقة:
قال شيخ الإسلام ابن تيمية (4/ 216) : "ورح الآدمي مبدعة باتفاق سلف الأمة وأئمتها وسائر أهل السنة، وقد حكى إجماع العلماء على أنها مخلوقة غير واحد من أئمة المسلمين".
وقال تلميذه العلامة ابن القيم: "والذي يدل على خلقها وجوه) وذكر اثني عشر وجها:
"منها: قول الله تعالى: {اللَّهُ خَالِقُ كُلِّ شَيْءٍ} 1؛ فهذا اللفظ عام، لا تخصيص فيه بوجه ما، ولا يدخل في ذلك صفاته؛ فإنها داخلة في مسمى اسمه؛ فلله سبحانه هو الإله الموصف بصفات الكمال، وهو سبحانه بذاته وصفاته الخالق وما سواه مخلوق.
ومنها: قوله تعالى: {وَقَدْ خَلَقْتُكَ مِنْ قَبْلُ وَلَمْ تَكُ شَيْئاً} 2، وهذا الخطاب لروحه وبدنه، وليس لبدنه فقط؛ فإن البدن وحده لا يفهم ولا يخاطب ولا يعقل، وإنما الذي يفهم ويخاطب هو الروح.
ومنها: قوله تعالى: {وَلَقَدْ خَلَقْنَاكُمْ ثُمَّ صَوَّرْنَاكُمْ ثُمَّ قُلْنَا لِلْمَلائِكَةِ اسْجُدُوا لِآدَمَ} 3، وهذا الإخبار إما أن يتناول أرواحنا وأجسادنا؛ كما يقوله الجمهور، وإما أن يكون واقعا على الأرواح قبل خلق الأجساد؛ كما يقوله من يزعم ذلك، وعلى التقديرين؛ فهو صريح في خلق الأرواح.
ومنها: النصوص الدالة على أن الإنسان عبد بجملته، وليست عبوديته واقعة على بدنه دون روحه، بل عبودية الروح وعبودية البدن تبع؛ كما أنه تبع لها في الأحكام، وهي التي تحركه وتستعمله، وهو تبع لها في العبودية.
ومنها: قوله تعالى: {هَلْ أَتَى عَلَى الإنْسَانِ حِينٌ مِنَ الدَّهْرِ لَمْ يَكُنْ شَيْئاً
__________
1 سورة الرعد، الآية: 16.
2 سورة مريم، الآية: 9.
3 سورة الأعراف، الآية: 11.

(1/261)

مَذْكُوراً} 1، فلو كانت روحه قديمه؛ لكان الإنسان لم يزل شيئا مذكورًا؛ فإنه إنما هو إنسان بروحه لا بدنه.
ومنها: حديث أبي هريرة - رضي الله عنه - الذي في "صحيح البخاري" وغيره عن النبي صلى الله عليه وسلم: "الأرواح جنود مجدة؛ فما تعارف منها ائتلف، وما تناكر منها اختلف"، والجنود المجندة لا تكون إلا مخلوقة.
ومنها أن الروح توصف بالوفاة والقبض والإمساك والإرسال، وهذا شأن المخلوق المحدث المربوب".

(1/262)

كيفية قبض روح المتوفى ومآلها بعد وفاته:
قد جاء بيان كيفية التوفي ومآل الروح بعده في حديث البراء بن عازب الطويل، وهذا نصه:
عن البراء بن عازب - رضي الله عنه؛ قال: "كنا في جنازة في بقيع الغرقد، فأتانا النبي صلى الله عليه وسلم، فقعد وقعدنا حوله كأن على رؤوسنا الطير، وهو يلحد له، فقال: أعوذ بالله من عذاب القبر -ثلاث مرات-".
ثم قال: "إن العبد المؤمن إذا كان في إقبال من الآخرة وانقطاع من الدنيا؛ نزلت إليه الملائكة، كأن على وجوههم الشمس، ومعهم كفن من أكفان الجنة وحنوط من حنوط الجنة، فجلسوا منه مد البصر، ثم يجيء ملك الموت حتى يجلس عند رأسه، فيقول: يا أيتهَّا النفس الطيبة! اخرجي إلى مغفرة من الله ورضوان".
قال: "فتخرج تسيل كما القطرة من في السقاء، فيأخذها، فإذا أخذها؛ لم يدعوها في يده طرفة عين حتى يأخذوها فيجعلوها في ذلك الكفن وذلك الحنوط، ويخرج منها كأطيب نفخة مسك وجدت على الأرض".
__________
1سورة الإنسان، الآية: 1.

(1/262)

قال: "فيصعدون بها؛ فلا يمرون بها على ملأ من الملائكة؛ إلا قالوا: ما هذه الروح الطيبة؟ فيقولون: فلان بن فلان بأطيب أسمائه التي كانوا يسمونه بها الدنيا. حتى ينتهوا بها إلى السماء، فيستفتحون له، فيفتح له، فيشيعه من كل سماء مقربوها إلى السماء التي تليها، حتى ينتهى بها إلى السماء التي فيها الله، فيقول الله عزَّ وجلَّ: اكتبوا كتاب عبدي في عليين، وأعيدوه إلى الأرض؛ فإني منها خلقتهم، وفيها أعيدهم، ومنها أخرجهم تارة أخرى".
قال: "فتعاد روحه في جسده، فيأتيه ملكان، فيجلسانه، فيقولان له: من ربك؟ فيقول: ربي الله. فيقولان له: ما دينك؟ فيقول ديني الإسلام. فيقولان له: ما هذا الرجل الذي بعث فيكم؟ فيقول: هو رسول الله. فيقولان له: ما علمك؟ فيقول: قرأت كتاب الله فآمنت به وصدقت. فينادي مناد من السماء: أن صدق عبدي؛ فأفرشوه من الجنة، وافتحوا له بابا إلى الجنة".
قال: "فيأتيه من روحها وطيبها، ويفسح له في قبره مد بصره".
قال: "ويأتيه رجل حسن الوجه حسن الثياب طيب الريح، فيقول: أبشر بالذي يسرك، هذا يومك الذي كنت توعد. فيقول له: من أنت؟ فوجهك الذي يجيء بالخير؟ فيقول: أنا عملك الصالح. فيقول: يارب! أقم الساعة حتى أرجع إلى أهلي ومالي".
قال: "وإن العبد الكافر إذا كان في انقطاع من الدنيا وإقبال من الآخرة؛ نزل إليه من السماء ملائكة سود الوجه، معهم المسوح، فيجلسون منه مد البصر، ثم يجيء ملك الموت، حتى يجلس عند رأسه، فيقول: أيتها النفس الخبيثة؛ اخرجي إلى سخط من الله وغضب".
قال: "فتفرق في جسده، فينتزعها كما ينتزع السفود من الصوف المبلول، فيأخذها، فإذا أخذها، لم يدعوها في يده طرفة عين حتى يجعلوها

(1/263)

في تلك المسوح، ويخرج منها كأنتن ريح خبيثة وجدت على وجه الأرض، فيصعدون بها؛ فلا يمرون بها على ملأ من الملائكة؛ إلا قالوا: ما هذا الروح الخبيث؟ فيقولون فلان؛ بأقبح أسمائه التي كانوا يسمونه بها في الدنيا، حتى ينتهى بها إلى السماء الدنيا، فيستفتح له؛ فلا يفتح له "ثم قرأ رسول الله صلى الله عليه وسلم {لا تُفَتَّحُ لَهُمْ أَبْوَابُ السَّمَاءِ وَلا يَدْخُلُونَ الْجَنَّةَ حَتَّى يَلِجَ الْجَمَلُ فِي سَمِّ الْخِيَاطِ} 1، فيقول الله - عز وجل -: اكتبوا كتابه في سجين في الأرض السفلى، فتطرح روحه طرحا ثم قرأ: {وَمَنْ يُشْرِكْ بِاللَّهِ فَكَأَنَّمَا خَرَّ مِنَ السَّمَاءِ فَتَخْطَفُهُ الطَّيْرُ أَوْ تَهْوِي بِهِ الرِّيحُ فِي مَكَانٍ سَحِيقٍ} 2، فتعاد روحه في جسده، ويأتيه ملكان فيجلسان، فيقولان له: من ربك؟ فيقول: هاه هاه؛ لا أدري. فيقولان له: ما هذا الرجل الذي بعث فيكم؟ فيقول: هاه هاه؛ لا أدري. فينادي مناد من السماء: أن كذب عبدي؛ فأفرشوه من النار، وافتحوا له بابا إلى النار. فيأتيه من حرها وسمومها، ويضيق عليه قبره حتى تختلف أضلاعه، ويأتيه رجل قبيح الوجه قبيح الثياب منتن الريح، فيقول: أبشر بالذي يسوؤك، هذا يومك الذي كنت توعد. فيقول: من أنت؛ فوجهك الوجه الذي يجيء بالشر؟ فيقول: أنا عملك الخبيث. فيقول: رب لا تقم الساعة".
رواه الإمام أحمد وأبو داود والحاكم وأبو عوانة في "صحيحيهما"، وابن حبان.
قال شارح الطحاوية: "وذهب إلى موجب هذا الحديث جميع أهل السنة والحديث، وله شواهد في الصحيح".
وقال شيخ الإسلام ابن تيمية - رحمه الله -: "أما الحديث المذكور في قبض روح المؤمن وأنه يصعد بها إلى السماء التي فيها الله؛ فهذا حديث معروف جيد الإسناد، وقوله: (فيها الله) ؛ بمنزلة قوله تعالى: {أَأَمِنْتُمْ مَنْ فِي السَّمَاءِ أَنْ يَخْسِفَ بِكُمُ الأرْضَ فَإِذَا هِيَ تَمُورُ أَمْ أَمِنْتُمْ مَنْ فِي السَّمَاءِ أَنْ يُرْسِلَ عَلَيْكُمْ
__________
1 الأعراف: 40.
2 الحج: 31.

(1/264)

حَاصِباً فَسَتَعْلَمُونَ كَيْفَ نَذِيرِ} انتهى.
قال العلامة ابن القيم: "الأرواح متفاوتة في مستقرها في البرزخ أعظم تفاوت:
فمنها: أرواح في أعلى عليين في الملإِ الأعلى، وهي أرواح الأنبياء صلوات الله وسلامه عليهم، وهم متفاوتون في منازلهم؛ كما رآهم النبي صلى الله عليه وسلم ليلة الإسراء.
ومنها: أرواح في حواصل طير خضر، تسرح في الجنة حيث شاءت، وهي أرواح الشهداء لا جميعهم، بل من الشهداء من تحبس روحه عن دخول الجنة لدين عليه أو غيره، ومنهم من يكون محبوسا على باب الجنة، ومنهم من يكون محبوسا في قبره؛ كحديث صاحب الشملة التي غلها ثم استشهد، فقال الناس: هنيئا له الجنة. فقال النبي صلى الله عليه وسلم: "والذي نفسي بيده! إن الشملة التي غلها لتشغل عليه ناراً في قبره".
ومنهم: من يكون مقره باب الجنة؛ كما في حديث ابن عباس: "الشهداء على بارق نهر باب الجنة، في قبة خضراء، يخرج عليهم من الجنة بكرة وعشية".
ومنها: ما يكون محبوسا في الأرض لم يعل إلى الملأ الأعلى؛ فإنها كانت روحا سفلية أرضية؛ فإن الأنفس الأرضية لا تجامع الأنفس السماوية كما لا تجامعها في الدنيا، والنفس التي لم تكتسب في الدنيا معرفة ربها ومحبتة وذكره والأنس به والتقرب إليه، بل هي ارضية سفلية، لا تكون بعد المفارقة لبدنها إلا هناك، كما أن النفس العلوية، التي كانت في الدنيا عاكفة على محبة الله وذكره والتقرب إليه والأنس به، تكون بعد المفارقة مع الأرواح العلوية المناسبة لها؛ فالمرء مع من أحب في البرزخ ويوم القيامة، والله تعالى يزوج النفوس بعضها

(1/265)

ببعض في البرزخ ويوم المعاد كما تقدم في الحديث، ويجعل المؤمن مع النسم الطيب؛ أي: الأرواح الطيبة المشاكلة؛ فالروح بعد المفارقة تلحق بأشكالها وأخواتها وأصحاب عملها فتكون معهم هناك.
ومنها: أرواح تكون في تنور الزناة والزواني، وأرواح في نهر الدم تسبخ فيه وتلقم الحجارة.
فليس للأرواح سعيدها وشقيها مستقر واحد، بل روح في أعلى عليين، وروح أرضية سفلية لا تصعد عن الأرض".
قال: "وأنت إذا تأملت السنن والآثار، وكان لك بها فضل تعارضا؛ فإنها كلها حق يصدق بعضها بعض، لكن الشأن في فهمها، ومعرفة النفس وأحكامها، وأن لها شأنا غير شأن البدن ... ".
إلى أن قال: "وأنها تنقسم إلى مرسلة ومحبوسة، وعلوية وسفلية، ولها بعد المفارقة صحة ومرض، ولذة ونعيم وألم أعظم مما كان لها حال اتصالها بالبدن بكثير؛ فهنالك الحبس والألم والعذاب والمرض والحسرة، وهناك اللذة والراحة والنعيم والإطلاق".

(1/266)

هل الروح والنفس شيء واحد أو شيئان متغايران؟
اختلف الناس في ذلك؛ فمن قائل: إنهما شيء واحد، وهم الجمهور، ومن قائل: إنهما متغايران، والتحقيق أن لفظ الروح والنفس يعبر بهما عن عدة معان؛ فيتحد مدلولها تارة، ويختلف أخرى.
فالنفس تطلق على أمور:
منها: الروح؛ يقال: خرجت نفسه؛ أي: روحه، ومنه قوله تعالى:

(1/266)

{أَخْرِجُوا أَنْفُسَكُمُ} 1
ومنها: الذات؛ يقال رأيت زيدًا نفسه وعينه، ومنه قوله تعالى: {فَسَلِّمُوا عَلَى أَنْفُسِكُمْ} 2.
ومنها: الدم؛ يقال: سالت نفسه، ومنه قول الفقهاء: "ما له نفس سائلة"، و"ما ليس له نفس سائلة"، ومنه يقال: نفست المرأة: إذا حاضت، ونفست: إذا نفسها ولدها، ومنه قيل: النفساء.
قال شيخ الإسلام ابن تيمية: "ويقال النفوس ثلاثة أنواع، وهي:
النفس الأمارة بالسوء، التي يغلب عليها اتباع هواها بفعل الذنوب والمعاصي.
والنفس اللوامة وهي التي تذنب وتتوب؛ ففيها خير وشر، ولكن إذا فعلت الشر؛ تابت وأنابت، فتسمى لوامة؛ لأنها تلوم صاحبها على الذنوب، ولا تتلوم؛ أي: تتردد بين الخير والشر.
والنفس المطمئنة، وهي التي تحب الخير والحسنات، وتبغض الشر والسيئات، وقد صار ذلك لها خلقا وعادة.
فهذه صفات وأحوال لذات واحدة لأن النفس التي لكل إنسان هي نفس واحدة".
والروح - أيضا - تطلق على معان؛ منها:
القرآن الذي أوحاه الله تعالى إلى رسوله؛ قال تعالى: {وَكَذَلِكَ أَوْحَيْنَا إِلَيْكَ رُوحاً مِنْ أَمْرِنَا} 3
وعلى جبريل؛ قال تعالى: {نَزَلَ بِهِ الرُّوحُ الأمِينُ} 4.
__________
1 سورة الأنعام، الآية: 93.
2 سورة النور، الآية: 61.
3 سورة الشورى، الآية: 52.
4 سورة، الشعراء، الآية: 193.

(1/267)

وعلى الوحي الذي يوحيه إلى أنبيائه ورسله؛ قال تعالى: {يُلْقِي الرُّوحَ مِنْ أَمْرِهِ عَلَى مَنْ يَشَاءُ مِنْ عِبَادِهِ} ؛ سمي روحا لما يحصل به من الحياة النافعة؛ فإن الحياة بدونه لا تنفع صاحبها ألبتة، وسميت الروح روحا؛ لأن بها حياة البدن.
وتطلق الروح - أيضا - على الهواء الخارج من البدن والهواء الداخل فيه.
وتطلق الروح على ما سبق بيانه، وهو ما يحصل بفراقه الموت، وهي بهذا الاعتبار ترادف النفس، ويتحد مدلولهما، ويفترقان في أن النفس تطلق على البدن وعلى الدم، والروح لا تطلق عليهما، والله أعلم.

(1/268)

ثالثا: فتنة القبر وعذابه ونعيمه
مدخل
...
ثالثاً: فتنة القبر وعذابه ونعيمه
الإيمان باليوم الآخر يعني الإيمان بكل ما أخبر به النبي صلى الله عليه وسلم مما يكون بعد الموت، ومن ذلك الإيمان بفتنة القبر وبعذاب ونعيمه، وذلك أن بين الموت الذي تنتهي به الحياة الأولى وبين البعث الذي تبتدىء به الحياة الثانية، وبعبارة أخرى: بين القيامة الصغرى والكبرى. فتارة جاءت تسميتها في القرآن الكريم برزخا؛ كما في قوله تعالى: {حَتَّى إِذَا جَاءَ أَحَدَهُمُ الْمَوْتُ قَالَ رَبِّ ارْجِعُونِ لَعَلِّي أَعْمَلُ صَالِحاً فِيمَا تَرَكْتُ كَلاّ إِنَّهَا كَلِمَةٌ هُوَ قَائِلُهَا وَمِنْ وَرَائِهِمْ بَرْزَخٌ إِلَى يَوْمِ يُبْعَثُونَ} ، و"البرزخ" لغة: الحاجز بين الشيئين.
وفي هذا البرزخ نموذج من الجزاء الأخروي؛ فهو أول منزل من منازل الآخرة؛ ففيه سؤال الملكين ثم العذاب أو النعيم.

(1/268)

سؤال الملكين
ويسمى بفتنة القبر، وهي الامتحان والاختبار للميت حين يسأله الملكان.
وقد توارت الأحاديث عن النبي صلى الله عليه وسلم في هذه الفتنة من حديث البراء بن عازب وأنس بن مالك وأبي هريرة وغيرهم - رضي الله عنهم -.
وهي عامة للمكلفين إلا النبيين؛ فقد اختلف فيهم، وكذلك اختلف في غير المكلفين كالصبيان والمجانين؛ فقيل: لا يفتنون؛ لأن المحنة إنما تكون للمكلفين، وقيل: يفتنون.
وحجة من قال: إنهم يسألون: أنه يشرع الصلاة عليهم والدعاء لهم وسؤال الله أن يقيهم عذاب القبر وفتنة القبر؛ كما ذكر مالك في "موطئة" عن أبي هريرة - رضي الله عنه؛ أنه صلى الله عليه وسلم صلى على جنازة صبي، فسمع من دعائه: "اللهم قه عذاب القبر".
واحتجو بما رواه على بن معبد عن عائشة - رضي الله عنها - أنه مُر عليها بجنازة صبي صغير، فبكت، فقيل لها: ما يبكيك يا أم المؤمنين؟ فقالت: "هذا الصبي، بكيت له شفقة عليه من ضمة القبر".
قالوا: والله سبحانه يكمل لهم عقولهم؛ ليعرفوا بذلك منزلتهم، ويلهمون الجواب عما يسألون عنه. قالوا: وقد دل على ذلك الأحاديث الكثيرة التي فيها أنهم يمتحنون في الآخرة، وحكاه الأشعري عن أهل السنة والحديث، فإذا امتحنوا في الآخرة؛ لم يمنتع امتحانهم في القبور.
واحتج من قال: إنهم لا يسألون؛ بأن السؤال إنما يكون لمن عقل الرسول والمرسل، فيسأل: هل آمن بالرسول وأطاعه أم لا؟ فأما الطفل الذي لا تمييز له بوجه ما؛ فكيف يقال له: ما كنت تقول في هذا الرجل الذي بعث فيكم؟ ولو رد

(1/269)

إليه عقله في القبر؛ فإنه لا يسأل عما لم يتمكن من معرفته والعلم به، ولا فائدة في هذا السؤال، وهذا بخلاف امتحانهم في الآخرة؛ فإن الله سبحانه يرسل إليهم رسولاً، ويأمرهم بطاعته، وعقولهم معهم، فمن أطاعه منهم؛ نجا، ومن عصاه؛ أدخله النار؛ فذلك امتحان بأمر يأمرهم به يفعلونه ذلك الوقت، لا أنه سؤال عن أمر مضى لهم في الدنيا من طاعة أو عصيان؛ كسؤال الملكين في القبر.
وأجابوا عن أدلة الأولين: أما حديث أبي هريرة؛ فليس المراد بعذاب القبر فيه عقوبة الطفل على ترك طاعة أو فعل معصية قطعا؛ فإن الله لا يعذب أحدًا فلا ذنب عمله، بل عذاب القبر قد يراد به الألم الذي يحصل للميت بسبب غيره، وغن لم يكن عقوبة على عمله، ومنه قوله صلى الله عليه وسلم: "إن الميت ليعذب ببكاء أهله عليه"؛ أي: يتألم بذلك ويتوجع منه، لا أنه يعاقب بذنب الحي، {وَلا تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى} 1،وهذا كقول النبي صلى الله عليه وسلم: "السفر قطعة من العذاب"؛ فالعذاب أعم من العقوبة، ولا ريب أن في القبر من الآلام والهموم والحسرات ما قد يسري أثره إلى الطفل فيتألم، فيشرع للمصلي عليه أن يسأل الله تعالى أن يقيه ذلك العذاب، والله أعلم.
واختلفوا؛ هل السؤال في القبر عام في حق المسلمين والمنافقين والكفار، أو يختص بالمسلم والمنافق؟ فقيل: يختص ذلك بالمسلم والمنافق دون الكافر الجاحد المبطل، وقيل: السؤال في القبر عام للكافر والمسلم، وهذا هو الذي يدل عليه الكتاب والسنة، واستثناء الكافر من هذا لا وجه له.
واختلفوا؛ هل السؤال في القبر مختص بهذه الأمة، أو يكون لها ولغيرها؟، على ثلاثة أقوال:
القول الأول: أنه خاص بهذه الأمة؛ لأن الأمم قبلنا كانت الرسل تأتيهم
__________
1 الأنعام: 164.

(1/270)

بالرسالة، فإذا أبوا؛ كفت الرسل واعتزلوهم وعوجلوا بالعذاب، فلما بعث محمد صلى الله عليه وسلم بالرحمة إماما للخلق - كما قال تعالى: {وَمَا أَرْسَلْنَاكَ إِلاّ رَحْمَةً لِلْعَالَمِينَ} 1؛ أمسك عنهم العذاب، وأعطى السيف، حتى يدخل في دين الإسلام من دخل لمهابة السيف، ثم يرسخ الإيمان في قلبه، فأملهوا، فمن ثم ظهر أمر النفاق، وكانوا يسرون الكفر ويعلنون الإيمان، فكانوا بين المسلمين في ستر، فلما ماتوا؛ قيض الله لهم فتاني القبر ليسخرجا سرهم بالسؤال.
واحتج أهل هذا القول بقوله صلى الله عليه وسلم: "إن هذه الأمة تبتلي في قبولها"، وبقوله: "أوحي إلي أنكم تفتنون في قبوركم"، وهذا ظاهر في الاختصاص بهذه الأمة، ويدل عليه قول الملكين: "ما كنت تقول في هذا الرجل الذي بعث فيكم".
القول الثاني: أن السؤال في القبر لهذه الأمة ولغيرها.
وأجاب أصحاب هذا القول عن أدلة القول الأول بأنها لا تدل على الاختصاص بالسؤال لهذه الأمة دون سائر الأمم، وقوله: "هذه الأمة": أما أن يراد به أمة الناس؛ أي: بني آدم؛ كما في قوله تعالى: {وَمَا مِنْ دَابَّةٍ فِي الأرْضِ وَلا طَائِرٍ يَطِيرُ بِجَنَاحَيْهِ إِلاّ أُمَمٌ أَمْثَالُكُمْ} 2وكل جنس من أجناس الحيوان يسمى أمة، وإن كان المراد أمته صلى الله عليه وسلم؛ لم يكن فيه ما ينفي سؤال غيرهم من الأمم؛ لأنه إخبار لهم بأنهم يسألون في قبورهم، وكذلك حديث: "أوحي إلي أنكم تفتنون في قبوركم": مجرد إخبار، لا ينفي سؤال غيرهم.
القول الثالث: التوقف في هذه المسألة؛ لأن الأدلة في ذلك محتملة وليست قاطعة في الاختصاص، والله أعلم.

(1/271)

صفة سؤال الملكين للميت على ما وردت به الأحاديث:
جاء في حديث البراء بن عازب - رضي الله عنه - قوله صلى الله عليه وسلم: "فتعاد روحه
__________
سورة الأنبياء، الآية: 107.
2 سورة الأنعام، الآية: 38.

(1/271)

"يعني: الميت" في جسده، ويأتيه ملكان".
وفي "الصحيحين" من حديث قتادة عن أنس؛ أن النبي صلى الله عليه وسلم قال: "إن الميت إذا وضع في قبره، وتولى عنه أصحابه؛ إنه ليسمع خفق نعالهم؛ أتاه ملكان، فيقعدانه، فيقولان له: ما كنت تقول في هذا الرجل محمد؟ فأما المؤمن؛ فيقول: أشهد أنه عبد الله ورسوله". قال:: "فيقول: انظر إلى مقعدك من النار؛ قد أبدلك الله به مقعدًا في الجنة". قال رسول الله صلى الله عليه وسلم: فيراهما جميعا. قال: فأما الكافر والمنافق؛ فيقولان له: ما كنت تقول في هذا الرجل؟ فيقول: لا أدري، كنت أقول ما يقول الناس. فيقولان له: لا دريت ولا تليت. ثم يضرب بمطراق من حديد بين أذنيهن فيصيح صيحة، فيسمعها من عليها؛ غير الثقلين".
وفي حديث آخر في "صحيح أبي حاتم": "أتاه ملكان أسودان أزرقان؛ يقال: لأحدهما المنكر، وللآخر: النكير".
وفي حديث آخر في "المسند" و"صحيح أبي حاتم" عن أبي هريرة - رضي الله عنه؛ أن النبي صلى الله عليه وسلم قال: "إن الميت إذا وضع في قبره؛ إنه يسمع خفق نعالهم حين يولون عنه، فإن كان مؤمنا؛ كانت الصلاة عند رأسه والصيام عن يمينه والزكاة عن شماله، وكان فعل الخيرات من الصدقة والصلة والمعروف والإحسان عند رجليه؛ فيؤتى من قبل رأسه، فتقول الصلاة: ما قبلي مدخل. ثم يؤتى من يمينه، فيقول الصيام: ما قبلي مدخل. ثم يؤتى من يساره، فتقول الزكاة: ما قبلي مدخل. ثم يؤتى من قبل رجليه، فيقول فعل الخيرات من الصدقة والصلة والمعروف والإحسان: من قبلي مدخل. فيقال له: اجلس. فيجلس، وقد مثلت له الشمس وقد أخذت في الغروب، فيقال له: هذا الرجل الذي كان فيكم؛ ما تقول فيه؟ وماذا تشهد به عليه؟ فيقول: دعوني حتى

(1/272)

أصلي. فيقولون: إنك ستصلي؛ اخبرنا عما نسألك عنه ... " الحديث.
فهذه الأحاديث وما جاء بمعناها تدل على مسائل:
1- أن السؤال يحصل حين يوضع الميت في قبره، وفي هذا رد على أهل البدع كأبي الهذيل والمريسي القائلين: إن السؤال يقع بين النفختين.
2- تسمية الملكين منكر ونكير، وفي هذا رد على من زعم من المعتزلة أنه لا يجوز تسميتها بذلك، أولوا ما ورد في الحديث بأن المراد بالمنكر تلجلجه إذا سئل والنكير تقريع الملائكة له.
3- أنها ترد روح الميت إليه في قبره حين السؤال، ويجلس، ويستنطق، وفي هذا رد على أبي محمد بن حزم حيث نفى ذلك؛ إلا إن كان يريد نفي الحياة المعهودة في الدنيا؛ فهذا صحيح؛ فإن عود الروح إلى بدن الميت ليس مثل عودها إليه في هذه الحياة الدنيا، وإن كان ذاك قد يكون أكمل من بعض الوجوه؛ كما أن النشأة الأخرى ليست مثل هذه النشأة، وإن كانت أكمل منها، بل كل موطن في هذه الدار وفي البرزخ والقيامة له حكم يخصه، ولهذا؛ أخبر النبي صلى الله عليه وسلم أن الميت يوسع له في قبره، ويسأل ... ونحو ذلك، وإن كان التراب قد لا يتغير؛ فالأرواح تعاد إلى بدن الميت وتفارقه.

(1/273)

تعلقات الروح البدن
...
تعلقات الروح بالبدن
وللروح بالبدن تعلقات مختلفة، إليك بيانها:
أحدهما: تعلقها به في بطن الأم جنينا.
الثاني: تعلقها به بعد خروجه إلى وجه الأرض.

(1/273)

الثالث: تعلقها به في حال النوم؛ فلها به تعلق من وجه ومفارقة من وجه.
الرابع: تعلقها به في البرزخ؛ فإنها وإن فارقته وتجردت عنه؛ فإنها لم تفارقه فراقا كليا؛ بحيث لا يبقى لها غليه التفات ألبتة؛ فقد دلت الأحاديث على ردها إليه عند سؤال الملكين، وعند سلام المسلم، وهذا الرد إعادة خاصة، لا توجب حياة البدن قبل يوم القيامة.
الخامس: تعلقها به يوم بعث الأجساد، وهو أكمل تعلقاتها بالبدن، ولا نسبة لما قبله من أنواع التعلق إليه؛ إذ هو تعلق لا يقبل البدن معه موتا ولا نوما ولا فسادًا.

(1/274)

عذاب القبر ونعيمه
...
عذاب القبر ونعميه
مذهب سلف الأمة وأئمتها أن الميت إذا مات يكون في نعيم أو عذاب، وأن ذلك يحصل لروحه وبدنه، وأن الروح تبقى بعد مفارقة البدن منعَّمة أو معذَّبة، وأنها تتصل بالبدن أحيانا، ويحصل له معها النعيم أو العذب؛ فأهل السنة والجماعة يتفقون على أن النفس تنعم وتعذب منفردة عن البدن، وتنعم وتعذب متصلة بالبدن، والبدن متصل بها؛ فيكون النعيم والعذاب عليهما في هذه الحال مجتمعين، كما يكون ذلك على الروح منفردة عن البدن، وهل يكون النعيم والعذاب على البدن بدون الروح؟ هذا فيه قولان مشهوران لأهل الحديث والسنة وأهل الكلام.

(1/274)

أدلة عذاب القبر ونعيمه من القرآن الكريم
...
أدلة عذاب القبر ونعيمه من القرآن من الكريم:
1- قال الله تعالى: {وَلَوْ تَرَى إِذِ الظَّالِمُونَ فِي غَمَرَاتِ الْمَوْتِ وَالْمَلائِكَةُ بَاسِطُو أَيْدِيهِمْ أَخْرِجُوا أَنْفُسَكُمُ الْيَوْمَ تُجْزَوْنَ عَذَابَ} ، وهذا خطاب لهم عند الموت، وقد أخبرت الملائكة - وهم الصادقون - أنهم حينئذ يجزون عذاب

(1/274)

الْهُونِ بِمَا كُنْتُمْ تَقُولُونَ عَلَى اللَّهِ غَيْرَ الْحَقِّ وَكُنْتُمْ عَنْ آيَاتِهِ تَسْتَكْبِرُونَ} 1، وهذا خطاب لهم عند الموت، وقد أخبر الملائكة - وهم الصادقون - أنهم حينئذ يجزون عذاب الهون، ولو تأخر عنهم ذلك إلى انقضاء الدنيا؛ لما صح أن يقال لهم: {الْيَوْمَ تُجْزَوْنَ} ؛ فدل على أن المراد به عذاب القبر.
2- قال الله تعالى: {فَذَرْهُمْ حَتَّى يُلاقُوا يَوْمَهُمُ الَّذِي فِيهِ يُصْعَقُونَ يَوْمَ لا يُغْنِي عَنْهُمْ كَيْدُهُمْ شَيْئاً وَلا هُمْ يُنْصَرُونَ وَإِنَّ لِلَّذِينَ ظَلَمُوا عَذَاباً دُونَ ذَلِكَ وَلَكِنَّ أَكْثَرَهُمْ لا يَعْلَمُونَ} 2، وهذا يحتمل عذابهم بالقتل وغيره في الدنيا، وأن يراد به عذابهم في البرزخ، وهو أظهر؛ لأن كثيرًا منهم مات ولم يعذب في الدنيا، وقد يقال - وهو أظهر: إن من مات منهم؛ عذب في البرزخ، ومن بقى منهم؛ عذب في الدنيا بالقتل وغيره؛ فهو وعيد بعذابهم في الدنيا وفي البرزخ.
3- ومنها قوله: {فَوَقَاهُ اللَّهُ سَيِّئَاتِ مَا مَكَرُوا وَحَاقَ بِآلِ فِرْعَوْنَ سُوءُ الْعَذَابِ النَّارُ يُعْرَضُونَ عَلَيْهَا غُدُوّاً وَعَشِيّاً وَيَوْمَ تَقُومُ السَّاعَةُ أَدْخِلُوا آلَ فِرْعَوْنَ أَشَدَّ الْعَذَابِ} 3. فذكر عذاب الدارين ذكرًا صريحا لا يحتمل غيره؛ فدل على ثبوت عذاب القبر.
4- قال الله تعالى: {فَلَوْلا إِذَا بَلَغَتِ الْحُلْقُومَ وَأَنْتُمْ حِينَئِذٍ تَنْظُرُونَ وَنَحْنُ أَقْرَبُ إِلَيْهِ مِنْكُمْ وَلَكِنْ لا تُبْصِرُونَ فَلَوْلا إِنْ كُنْتُمْ غَيْرَ مَدِينِينَ تَرْجِعُونَهَا إِنْ كُنْتُمْ صَادِقِينَ فَأَمَّا إِنْ كَانَ مِنَ الْمُقَرَّبِينَ فَرَوْحٌ وَرَيْحَانٌ وَجَنَّتُ نَعِيمٍ وَأَمَّا إِنْ كَانَ مِنَ الْمُكَذِّبِينَ الضَّالِّينَ فَنُزُلٌ مِنْ حَمِيمٍ وَتَصْلِيَةُ جَحِيمٍ} 4، فذكر ها هنا أحكام الأرواح عند الموت، وذكر في أول السورة أحكامها يوم المعاد الأكبر، وقدم ذلك على هذا تقديم الغاية للعناية؛ إذ هي أهم وأولى بالذكر، وجعلهم عند الموت ثلاثة أقسام؛ كما جعلهم في الآخرة ثلاثة أقسام.
__________
1 سورة الأنعام، الآية: 93.
2 سورة الطور، الآيات: 45 ـ 47.
3 سورة غافر، الآيتان 45 ـ 46.
4 سورة الواقعة، الآيات: 83 ـ 94.

(1/275)

أدلة عذاب القبر من السنة والنبوية
...
أدلة عذاب القبر من السنة النبوية:
إذا تأملت أحاديث عذاب القبر ونعيمه؛ وجدتها تفصيلاً وتفسيرًا لما دل عليه القرآن، وأحاديث عذاب القبر كثيرة متواترة عن النبي صلى الله عليه وسلم، ومنها:
1- ما في "الصحيحين" عن ابن عباس؛ "أن النبي صلى الله عليه وسلم مر بقبرين، فقال: إنهما ليعذبان، وما يعذبان في كبير: أما أحدهما؛ فكان لا يستبرىء من البول، وأما الآخر؛ فكان يمشي بالنميمة"، ثم دعا بجريدة، فشقها، فشقها نصفين، فقال:"لعله يخفف عنهما ما لم ييبسا".
2- في "صحيح مسلم" عن زيد بن ثابت؛ قال: "بينما رسول الله صلى الله عليه وسلم في حائط لنبي النجار على بغلته ونحن معه؛ إذ حادت به، فكادت تلقيهن فإذا أقبر ستة أو خمسة أو أربعة، فقال، فقال: من يعرف أصحاب هذه القبور؟ , فقال رجل: أنا. "فمتى مات هؤلاء؟ ". قال: في الإشراك. فقال: إن هذه الأمة تبتلي في قبورها، فلولا أن لا تدافنوا؛ لدعوات الله أن يسمعكم من عذاب القبر الذي أسمع منه ... " الحديث.
3- في "صحيح مسلم" وجميع "السنن" عن أبي هريرة؛ أن النبي صلى الله عليه وسلم قال: "إذا فرغ أحدكم من التشهد الأخير؛ فليتعوذ بالله من أربع: من عذاب جهنم، ومن عذاب القبر، ومن فتنة المحيا والممات، ومن فتنة المسيح الدجال".
4- في "الصحيحين" عن أبي أيوب؛ قال: "خرج النبي صلى الله عليه وسلم وقد وجبت الشمس، فسمع صوتا، فقال: يهود تعذب في قبورها".
5- وفي"الصحيحين" عن عائشة - رضي الله عنها؛ قالت: "دخلت عليَّ عجوز من عجائز يهود المدينة، فقالت: إن أهل القبور يعذبون في قبورهم.

(1/276)

قالت: فكذبتها، ولم أنعم أن أصدقها. قالت: فخَرَجَتْ ودخل عليَّ رسول الله صلى الله عليه وسلم، فقلت: يا رسول الله! إن عجوزًا من عجائز يهود أهل المدينة دخلت فزعمت أن أهل القبور يعذبون في قبورهم؟ قال: "صدقت؛ إنهم يعذبون عذابا تسمعه البهائم كلها". قالت: فما رأيته بعد في صلاة إلا يتعوذ من عذاب القبر".

(1/277)

تنبيه هام
وعذاب القبر وسؤال الملكين ينالان كل من مات، ولو لم يدفن؛ فهو اسم لعذاب البرزخ ونعيمه، وهو ما بين الدنيا والآخرة، قال تعالى: {وَمِنْ وَرَائِهِمْ بَرْزَخٌ إِلَى يَوْمِ يُبْعَثُونَ} 1، وسمي عذاب القبر باعتبار الغالب؛ فالمصلوب والمحرق والمغرق وأكيل السباع والطيور له من عذاب البرزخ ونعيمه قسطه الذي تقتضيه أعماله، وإن تنوعت أسباب النعيم والعذاب وكيفياتهما.
فقد ظن بعض الأوائل أنه إذا حرق جسده بالنار وصار رمادًا وذري بعضه في البحر وبعضه في البر في يوم شديد الريح أنه ينجو من ذلك، فأوصى بنيه أن يفعلوا به ذلك، فأمر الله البحر فجمع ما فيه، وأمر البر فجمع ما فيه، ثم قال: قم. فإذا هو قائم بين يدي الله، فسأله: ما حملك على ما فعلت؟ فقال: خشيتك يارب، وأنت أعلم. فرحمه الله. فلم يفت عذابه البرزخ ونعيمه لهذه الأجزاء التي صارت في هذه الحال.
حتى لو علق الميت على رؤوس الأشجار في مهاب الرياح؛ لأصاب جسده من عذاب البرزخ حظه ونصيبه، ولو دفن الرجل الصالح في أتون من النار؛ لأصاب جسده من نعيم البرزخ وروحه نصيبه وحظه، فيجعل الله النار على هذا بردًا وسلاما، والهواء على ذلك نارًا وسموما؛ فعناصر العالم ومواده منقادة لربها وفاطرها وخالقها، يصرفها كيف يشاء، ولا يستعصي منها شيء أراده، بل هي طوع أمره، ومشيئته منقادة لقدرته؛ فغير ممتنع أن ترد الروح إلى
__________
1 سورة المؤمنون، الآية: 100.

(1/277)

المصلوب والغريق والمحرق ونحن لا نشعر بها؛ لأن ذلك الرد نوع آخر غير المعهود؛ فهذا المغمى عليه والمسكور والمبهوت أحياء وأرواحهم معهم ولا تشعر بحياتهم، ومن تفرقت أجزاؤه لا يمتنع على من هو على كل شيء قدير أن يجعل للروح اتصالاً بتلك الأجزاء على تباعد ما بينها وقربه، ويكون في تلك الأجزاء شعور بنوع من الألم واللذة.
وإذا كان الله تعالى: قد جعل في الجمادات شعورًا وإدراكا؛ تسبح ربها به، وتسقط الحجارة من خشيته، وتسجد له الجبال والشجر، وتسبحه الحصى والمياه والنبات؛ كما قال تعالى: {وَإِنْ مِنْ شَيْءٍ إِلاّ يُسَبِّحُ بِحَمْدِهِ وَلَكِنْ لا تَفْقَهُونَ تَسْبِيحَهُمْ} 1، فإذا كانت هذه الأجسام فيها الإحساس والشعور؛ فالأجسام التي كانت فيها الأرواح والحياة أولى بذلك، وقد أشهد الله سبحانه عباده في هذه الدار إعادة كاملة إلى بدن قد فارقته الروح فتكلم ومشى وأكل وشرب وتزوج وولد له: {الَّذِينَ خَرَجُوا مِنْ دِيَارِهِمْ وَهُمْ أُلُوفٌ حَذَرَ الْمَوْتِ فَقَالَ لَهُمُ اللَّهُ مُوتُوا ثُمَّ أَحْيَاهُمْ} 2، أو كالذي مر على قرية وهي خاوية على عروشها قال أنى يحيي هذه الله بعد موتها فأماته الله مئة عام ثم بعثه قال كم لبثت يوما أو بعض يوم3، وكقيبل بني إسرائيل الذين قالوا لموسى: {لَنْ نُؤْمِنَ لَكَ حَتَّى نَرَى اللَّهَ جَهْرَةً} 4؛ فأماتهم الله ثم بعثهم من بعد موتهم، وكأصحاب الكهف، وقصة إبراهيم في الطيور الأربعة، فإذا أعاد الحياة التامة إلى هذه الأجساد بعد ما بردت بالموت؛ فكيف يمتنع على قدرته الباهرة أن يعيد موتها حياة ما غير مستقرة يقتضي بها أمره فيها ويستنطقها بها ويعذبها أو ينعمها بأعمالها، وهل إنكار ذلك إلا مجرد تكذيب وعناد وجحود؟!

(1/278)

المنكرون لعذاب القبر ونعيمه، وشبهتهم، والرد عليهم
...
لمنكرون لعذاب القبر ونعيمه وشبهتهم والرد عليهم
أنكرت الملاحدة والزنادقة عذاب القبر ونعيمه، وقالوا: إنا نكشف القبر؛
__________
1 سورة الأسراء، الآية: 44.
2 سورة البقرة، الآية: 243.
3 سورة البقرة، الآية 259.
4 سورة البقرة، الآية: 55.

(1/278)

فلا نجد فيه ملائكة يضربون الموتى، ولا حيات، ولا تعابين، ولا نيران تأجج! وكيف يفسح مد بصره أو يضيق عليه نجده بحاله ونجد مساحته على حد ما حفرناه له يزد ينقص؟! وكيف يصير القبر روضة من رياض الجنة أو حفرة من حفر النار؟!.
وجوابنا عن ذلك من وجوه:
أولاً: أن حال البرزخ من الغيوب التي أخبرت بها الأنبياء، ولا يكون خبرهم محالاً في العقول أصلاً؛ فلا بد من تصديق خبرهم.
ثانيا: أن النار في القبر والخضرة ليست من النار الدنيا ولا من زروع الدنيا فيشاهد ذلك من شاهد نار الدنيا وخضرها، وإنما هي من نار الآخرة وخضرها، وهي أشد من نار الدنيا؛ فلا يحس بها أهل الدنيا؛ فإن الله سبحانه يحمي عليه ذلك التراب والحجارة التي عليه وتحته، حتى يكون أعظم حرًا من جمر الدنيا، ولو مسها أهل الدنيا؛ لم يحسوا بذلك يحسوا بذلك، وقدرة الرب أوسع من ذلك وأعجب.
وإذا شاء الله أن يطَّلع بعض العباد على عذاب القبر؛ أطلعه، وغيَّبه عن غيره؛ إذ لو اطلَّع العباد كلهم؛ لزالت حكمه التكليف والإيمان بالغيب، ولما تدافن الناس؛ كما في "الصحيحين" في الحديث الذي مرَّ من قوله صلى الله عليه وسلم: "لولا أن تدافنوا؛ لدعوت الله أن يسمعكم من عذاب القبر ما أسمع"، ولما كانت هذه الحكمة منتفية في حق البهائم؛ سمعت ذلك وأدركته؛ كما حادت برسول الله صلى الله عليه وسلم بغلته، وكادت تلقيه، لما مر بمن يعذاب في قبر؛ فرؤية هذه النار في القبر كرؤية الملائكة والجن، تقع أحيانا لمن شاء الله أن يريه ذلك.
وكيف يستنكر من يعرف الله سبحانه ويقر بقدرته أن يحدث حوادث يصرف عنها أبصار بعض خلفه حكمة منه ورجمة بهم؛ لأنهم لا يطيقون رؤيتها وسماعها، والعبد أضعف بصرًا وسمعا أن يثبت لمشاهدة عذاب القبر، وسر

(1/279)

المسألة هذه السعة والضيق والإضاءة والخضرة والنار ليس من جنس المعهود في هذا العالم.
والله سبحانه إنما أشهد بني آدم في هذه الدار ما كان فيها ومنها، فأما ما كان من أمر الآخرة؛ فقد أسبل عليه الغطاء؛ ليكون الإقرار والإيمان به سببا لسعادتهم، فإذا كشف عنهم الغطاء؛ صار عيانا مشاهدًا، فلو كان الميت بين لسعادتهم، فإذا كشف عنهم الغطاء؛ صار عيانا شاهدًا، فلو كان الميت بين الناس موضوعا؛ لم يمتنع أن يأتيه الملكان ويسألاه من غير أن يشعر الحاضرون بذلك، ويجيبهما من غير أن يسمعوا كلامه، ويضربانه من غير أن يشاهد الحاضرون ضربه، وهذا الواحد منا ينام إلى جنب صاحبه المستيقظ، فيعذب في النوم ويضرب ويألم، وليس عند المستيقظ خبر من ذلك ألبتة.
قال شيخ الإسلام ابن تيمية - رحمه الله: "فأما أحاديث عذاب القبر ومسألة منكر ونكير؛ فكثيرة متواترة عن النبي صلى الله عليه وسلم؛ مثل ما في "الصحيحين" عن ابن عباس - رضي الله عنهما؛ "أن النبي صلى الله عليه وسلم مر على قبرين، فقال: إنهما ليعذبان، وما يعذبان في كبير، بلى إنه كبير، أما أحدهما؛ فكان يمشي بالنميمة، وأما الآخر فكان لا يستتر من بوله، ثم دعا بجريدة رطبة، فشقها نصفين، ثم غرز في كل قبر واحدة، فقالوا: يا رسول الله! لم فعلت هذا؟ قال: "لعله يخفف عنهما ما لم ييبسا"، وفي "صحيح مسلم"وسائر السنن عن أبي هريرة - رضي الله عنه؛ أن النبي صلى الله عليه وسلم قال: "إذا فرغ أحدكم من التشهد الأخير؛ فليقل: أعوذ بالله من أربع: من عذاب جهنم، ومن عذاب القبر، ومن فتنة المحيا والممات، ومن فتنة المسيح الدجال".
وساق الشيخ أحاديث كثيرة في هذه الباب، إلى أن قال: "وقد تواترت الأخبار عن رسول الله صلى الله عليه وسلم في ثبوت عذاب القبر ونعيمه لمن كان لذلك أهلاً، وسؤال الملكين؛ فيجب اعتقاد ذلك والإيمان به، ولا نتكلم عن كيفيته؛ إذ ليس

(1/280)

للعقل وقوف على كيفيته؛ لكونه لا عهد له في هذه الدار، والشرع لا يأتي بما تحيله العقول، ولكنه قد يأتي بما تحار فيه العقول، فإن عود الروح إلى الجسد ليس على الوجه المعهود في الدنيا، بل تعاد الروح إليه إعادة غير الإعادة المألوفة في الدنيا ... "
إلى أن قال: "واعلم أن عذاب القبر هو عذاب البرزخ؛ فكل من مات وهو مستحق للعذاب؛ تاله نصيبه منه؛ قبر أو لم يقبر، أكلته السباع، أو احترق حتى صار رمادًا ونسف في الهواء، أو صلب، أو غرق في البحر؛ وصل إلى روحه ونحو ذلك؛ فيجب أن يفهم عن الرسول صلى الله عليه وسلم مراده؛ من غير غلو ولا تقصير؛ فلا يحمل كلامه ما لا يحتمله، ولا يقصر به عن مراده وما قصد من الهدى والبيان؛ فكم حصل من إهمال ذلك والعدول عنه من الضلال والعدول عن الصواب ما لا يعلمه إلا الله".
إلى أن قال:"فالحاصل أن الدور ثلاث: دار الدنيا، ودار البرزخ، ودار القرار، وقد جعل الله لكل دار أحكاما تخصها، وركب هذا الإنسان من بدن ونفس، وجعل أحكام الدنيا على الأبدان والأرواح تبعُ لها، وجعل أحكام البرزخ على الأرواح والأبدان تبع لها، فإذا جاء يوم حشر الأجسام وقيام الناس من قبورهم؛ صار الحكم والنعيم والعذاب على الأرواح والأجساد جميعا.
فإذا تأملت هذا المعنى حق التأمل؛ ظهر لك أن كون القبر روضة من رياض الجنة أو حفرة من النار مطابق للعقل، وأنه حق لا مرية فيه، وبذلك يتميز المؤمنون بالغيب من غيرهم.
ويجب أن يعلم أن النار التي في القبر والنعيم ليس من جنس نار الدنيا ولا نعيمها، وإن كان الله تعالى يحمي عليه التراب والحجارة التي فوقه والتي

(1/281)

تحته، حتى يكون أعظم حرًا من جمر الدنيا، لو مسها أهل الدنيا؛ لم يحسوا بها، بل أعجب من هذا في روضة من رياض الجنة؛ لا يصل من هذا إلى جاره شيء من حر ناره، ولا من هذا إلى جاره شيء من نعيمه، وقدرة الله أوسع من ذلك وأعجب، ولكن النفوس مولعة بالتكذيب بما لم تحط به علما.
وقد أرانا الله في هذه الدار من عجائب قدرته ما هو أبلغ من هذا بكثير، وإذا شاء الله أن يطلع على ذلك بعض عباده؛ أطلعه وغيَّبه عن غيره، ولو أطلع الله على ذلك العباد كلهم؛ لزالت حكمة التكليف والإيمان بالغيب، ولما تدافن الناس؛ كما في "الصحيح" عنه صلى الله عليه وسلم: "لولا أن لا تدافنوا؛ لدعوت الله أن يسمعكم من عذاب القبر ما أسمع".

(1/282)

أسباب عذاب القبر:
قال العلامة السفاريني: "الأسباب التي يعذب بها أصحاب القبور على قسمين: مجمل ومفصل:
أما المجمل؛ فإنهم يعذبون على جهلهم بالله وعدم إطاعتهم لأمره، وارتكابهم معاصيه؛ فلا يعذب الله روحا عرفته وأحبته وامتثلت أمره واجتنبت نهيه، ولا بدنا كانت فيه أبدًا؛ فإن عذاب وعذاب الآخرة أثر غضب الله وسخطه على عبده، فمن أغضب الله وأسخطه في هذه الدار بارتكاب مناهيه ولم يتب ومات على ذلك؛ كان له من عذاب البرزخ بقدر غضب الله وسخطه عليه؛ فمستقل، ومستكثر، ومصدق، ومكذب.
وأما المفصل؛ فقد أخبر رسول الله صلى الله عليه وسلم عن الرجلين اللذين رآهما يعذبان في قبورهما: أن أحدهما كان يمشي بالنميمة بين الناس، والآخر كان لا يستتر من البول، ثم ذكر من يعذب لكونه صلى بغير طهور، ومن مر على مظلوم فلم

(1/282)

ينصره، ومن يقرأ القرآن ثم ينام عنه بالليل ولا يعمل به في النهار، وتعذيب الزناة والزواني وأكله الربا، والذي تتثاقل رؤوسهم عن صلاة الفجر، وتعذيب الذين يمنعون الزكاة، والذين يوقدون الفتنة بين الناس، والجبارين، والمتكبرين، والمرائين، والهمازين، واللمازين.
وقد أنكر الملاحدة والزنادقة عذاب القبر ونعيمه اعتمادًا على عقولهم وحواسهم لأنهم لا يشاهدون شيئا من ذلك" انتهى.
ونرد عليهم بأن عذاب القبر من علم الغيب الذي يعتمد عليه على النصوص الصحيحة، وليس للعقل ولا الفكر دخل فيه، وأحوال الآخرة لا تقاس بأحوال الدنيا، وعدم إدراك الإنسان للشيء لا يدل على عدم وجوده، والله أعلم.

(1/283)

رابعا: البعث والنشور
مدخل
...
راب عًا: البعث والنشور
اعلم أن وقوع البعث من القبور قد دل عليه الكتاب والسنة والعقل والفطرة السليمة، أخبر الله عنه في كتابه العزيز، وأقام عليه الدليل، ورد على منكريه في آيات كثيرة في القرآن العظيم، وقد أخبرت عنه جميع الأنبياء أممها، وطالبت المنكرين بالإيمان به.
ولما كان نبينا محمد صلى الله عليه وسلم خاتم الأنبياء، وكان قد بعث هو والساعة كهاتين "يعني: السبابة والوسطى"؛ بيَّن تفصيل الآخرة تفصيلاً لا يوجد في شيء من كتب الأنبياء قبله.
والقيامة الكبرى معروفة عند جميع الأنبياء من آدم إلى نوح إلى إبراهيم وموسى وعيسى وغيرهم عليهم الصلاة والسلام.

(1/283)

وقد أخبر الله من حين اهبط آدم بالقيامة؛ فقال تعالى: {وَقُلْنَا اهْبِطُوا بَعْضُكُمْ لِبَعْضٍ عَدُوٌّ وَلَكُمْ فِي الأرْضِ مُسْتَقَرٌّ وَمَتَاعٌ إِلَى حِينٍ} 1، وقال: {قَالَ فِيهَا تَحْيَوْنَ وَفِيهَا تَمُوتُونَ وَمِنْهَا تُخْرَجُونَ} 2.
ولما قال إبليس اللعين: {قَالَ رَبِّ فَأَنْظِرْنِي إِلَى يَوْمِ يُبْعَثُونَ قَالَ فَإِنَّكَ مِنَ الْمُنْظَرِينَ إِلَى يَوْمِ الْوَقْتِ الْمَعْلُومِ} 3.
ونوح عليه السلام قال لقومه: {وَاللَّهُ أَنْبَتَكُمْ مِنَ الأرْضِ نَبَاتاً ثُمَّ يُعِيدُكُمْ فِيهَا وَيُخْرِجُكُمْ إِخْرَاجاً} 4.
وقال إبراهيم عليه السلام: {والذي أطمع أن يغفر لي خطيئتي يوم الدين} 5.
وموسى عليه السلام؛ قال الله له: {إِنَّ السَّاعَةَ آتِيَةٌ أَكَادُ أُخْفِيهَا لِتُجْزَى كُلُّ نَفْسٍ بِمَا تَسْعَى فَلا يَصُدَّنَّكَ عَنْهَا مَنْ لا يُؤْمِنُ بِهَا وَاتَّبَعَ هَوَاهُ فَتَرْدَى} 6، وقال موسى في دعائه: {وَاكْتُبْ لَنَا فِي هَذِهِ الدُّنْيَا حَسَنَةً وَفِي الْآخِرَةِ إِنَّا هُدْنَا إِلَيْكَ} 7.
وقد أخبر الله عن الكفار إذا أدخلوا النار يقرون أن رسلهم أنذرتهم هذا اليوم؛ كما في قوله تعالى: {أَلَمْ يَأْتِكُمْ رُسُلٌ مِنْكُمْ يَتْلُونَ عَلَيْكُمْ آيَاتِ رَبِّكُمْ وَيُنْذِرُونَكُمْ لِقَاءَ يَوْمِكُمْ هَذَا قَالُوا بَلَى وَلَكِنْ حَقَّتْ كَلِمَةُ الْعَذَابِ عَلَى الْكَافِرِينَ} 8؛ فجميع الرسل أنذروا بما ختم به خاتمهم عليهم جميعا صلوات الله وسلامه.
وقد أخبر الله تعالى أن الموتى يقومون من قبورهم إذا نفخ في الصورالنفخة الثالثة؛ قال تعالى: {ثُمَّ نُفِخَ فِيهِ أُخْرَى فَإِذَا هُمْ قِيَامٌ يَنْظُرُونَ} 9، وقال تعالى: {وَنُفِخَ فِي الصُّورِ فَإِذَا هُمْ مِنَ الأجْدَاثِ إِلَى رَبِّهِمْ يَنْسِلُونَ} 10.
__________
1 سورة البقرة، الآية: 36.
2 سورة الأعراف، الآية: 25.
3 سورة الحجر، الآيات: 36 ـ 38.
4 سورة نوح، الآية: 17.
5 سورة الشعراء، الآية: 82.
6 سورة طه، الآيتان: 15 ـ 16.
7 سورة الأعراف، الآية: 156.
8 سورة الزمر، اآية: 71.
9 سورة الزمر، الآية: 68.
10 سورة ياسين، الآية: 51.

(1/284)

قال السفاريني: "وفي تفسير الثعلبي عن أبي هريرة - رضي الله عنه - في تفسير سورة الزمر مرفوعا: "إن الله يرسل مطرًا على الأرض، فينزل عليها أربعين يوما، حتى يكون فوقهم اثني عشر ذراعا، فيأمر الله تعالى الأجساد أن تنبت كنبات البقل، فإذا تكاملت أجسادهم كما كانت؛ قال الله تعالى: ليحيا حملة العرش، ليحيا جبريل وميكائيل وإسرافيل وعزرائيل. ثم يأمر الله تعالى إسرافيل، فيأخذ الصور، فيضعه على فيه، ثم يدعو الأرواح، فيؤتى بها تتوهج أرواح المؤمنين نوراً، والأخرى ظلمة، فيقبضها جميعا، ثم يلقيها في الصور، ثم يأمره أن ينفخ نفخة البعث، فتخرج الأرواح كلها كأنها النحل، قد ملأت ما بين السماء والأرض، ثم يقول الله تعالى: وعزتي وجلالي؛ لترجعن كل روح إلى جسدها. فتدخل الأرواح إلى الخياشيم، ثم تمشي مشي السم في اللديغ، ثم تنشق الأرض عنها سراعا؛ فأنا أول من تنشق عنه الأرض، فتخرجون منها إلى ربكم تنسلون".
وأخرج الشيخان من حديث أبي هريرة - رضي الله عنه: "ينزل من السماء ماء، فينبتون كما تنبت البقل، وليس من الإنسان شيء إلا يبلى؛ إلا عُظَيْم واحد وهو عجز الذنب، منه يركب الخلق يوم القيامة".
وفي روايات مسلم: "إن في الإنسان عظما لا تأكله الأرض أبدًا، منه يركب الخلق يوم القيامة". قالوا: أي عظم هو يا رسول الله؟ قال: عجب الذنب".
قال العلماء: وعجب الذنب هو العظم الحديد الذي يكون في أسفل الصلب، وقد جاء في الحديث أنه مثل حبة الخردل، منه ينبت جسم الإنسان.
وقد استبعد المشركون إعادة الناس في حياة أخرى بعد الموت، فأنكروا البعث والنشور، فأمر الله نبيه أن يقسم به على وقوعه، وأنه كائن لا محالة؛ فقال

(1/285)

تعالى: {وَقَالَ الَّذِينَ كَفَرُوا لا تَأْتِينَا السَّاعَةُ قُلْ بَلَى وَرَبِّي لَتَأْتِيَنَّكُمْ عَالِمِ الْغَيْبِ} 1، وقال تعالى: {وَيَسْتَنْبِئُونَكَ أَحَقٌّ هُوَ قُلْ إِي وَرَبِّي إِنَّهُ لَحَقٌّ وَمَا أَنْتُمْ بِمُعْجِزِينَ} 2، وقال تعالى: {زَعَمَ الَّذِينَ كَفَرُوا أَنْ لَنْ يُبْعَثُوا قُلْ بَلَى وَرَبِّي لَتُبْعَثُنَّ ثُمَّ لَتُنَبَّؤُنَّ بِمَا عَمِلْتُمْ وَذَلِكَ عَلَى اللَّهِ يَسِيرٌ} 3.
وأخبر عن اقتراب ذلك؛ فقال: {اقْتَرَبَتِ السَّاعَةُ وَانْشَقَّ الْقَمَرُ} 4، {اقْتَرَبَ لِلنَّاسِ حِسَابُهُمْ وَهُمْ فِي غَفْلَةٍ مُعْرِضُونَ} 5.
وذم المكذبين بالبعث؛ فقال: {قَدْ خَسِرَ الَّذِينَ كَذَّبُوا بِلِقَاءِ اللَّهِ وَمَا كَانُوا مُهْتَدِينَ} 6، {أَلا إِنَّ الَّذِينَ يُمَارُونَ فِي السَّاعَةِ لَفِي ضَلالٍ بَعِيدٍ} 7، {وَنَحْشُرُهُمْ يَوْمَ الْقِيَامَةِ عَلَى وُجُوهِهِمْ عُمْياً وَبُكْماً وَصُمّاً مَأْوَاهُمْ جَهَنَّمُ كُلَّمَا خَبَتْ زِدْنَاهُمْ سَعِيراً ذَلِكَ جَزَاؤُهُمْ بِأَنَّهُمْ كَفَرُوا بِآياتِنَا وَقَالُوا أَإِذَا كُنَّا عِظَاماً وَرُفَاتاً أَإِنَّا لَمَبْعُوثُونَ خَلْقاً جَدِيداً أَوَلَمْ يَرَوْا أَنَّ اللَّهَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأرْضَ قَادِرٌ عَلَى أَنْ يَخْلُقَ مِثْلَهُمْ وَجَعَلَ لَهُمْ أَجَلاً لا رَيْبَ فِيهِ فَأَبَى الظَّالِمُونَ إِلاّ كُفُوراً} 8.
وقال: {وَقَالُوا أَإِذَا كُنَّا عِظَاماً وَرُفَاتاً أَإِنَّا لَمَبْعُوثُونَ خَلْقاً جَدِيداً} 9؛ فرد الله عليهم بقوله: {قُلْ كُونُوا حِجَارَةً أَوْ حَدِيداً أَوْ خَلْقاً مِمَّا يَكْبُرُ فِي صُدُورِكُمْ فَسَيَقُولُونَ مَنْ يُعِيدُنَا قُلِ الَّذِي فَطَرَكُمْ أَوَّلَ مَرَّةٍ فَسَيُنْغِضُونَ إِلَيْكَ رُؤُوسَهُمْ وَيَقُولُونَ مَتَى هُوَ قُلْ عَسَى أَنْ يَكُونَ قَرِيباً يَوْمَ يَدْعُوكُمْ فَتَسْتَجِيبُونَ بِحَمْدِهِ وَتَظُنُّونَ إِنْ لَبِثْتُمْ إِلاّ قَلِيلاً} 10.
قال شارح "الطحاوية"على هذه الآيات الكريمة: "فتأمل ما أجيبوا به عن كل سؤال على التفصيل؛ فإنهم قالوا أولاً: {أَإِذَا كُنَّا عِظَاماً وَرُفَاتاً أَإِنَّا لَمَبْعُوثُونَ خَلْقاً جَدِيدا} 11؛ فقيل لهم في جواب هذا السؤال: إن كنتم
__________
1 سورة سبأ، الآية: 3.
2 سورة يونس، الآية: 53.
3 سورة التغابن، الآية: 7.
4 سورة القمر، الآية: 1.
5 سورة الأنبياء، الآية: 1.
6 سورة يونس، الآية: 45.
7 سورة الشورى، الآية: 18.
8 سورة الإسراء، الآيات: 97 ـ 99.
9 سورة الإسراء، الآية: 49.
10 سورة الإسراء، الآيات: 50 ـ 52.
11 سورة الإسراء، الآية: 49.

(1/286)

تزعمون أنه لا خالق لكم ولا رب لكم؛ فهلا كنتم خلقا لا يفنيه الموت كالحجارة والحديد وما هو أكبر في صدوركم من ذلك. فإن قلتم: كنا خلقنا على هذه الصفة التي لا تقبل البقاء؛ فما الذي يحول بين خالقكم ومنشئكم وبين إعادتكم خلقا جديداً؟ وللحجة تقدير آخر، هو: لو كنتم حجارة أو حديداً أو خلقا أكبر منهما؛ فإنه قادر على أن يفنيكم ويحيل ذواتكم وينقلها من حال إلى حال، ومن يقدر على التصرف في هذه الأجسام مع شدتها وصلابتها بالإفناء والإحالة؛ فما الذي يعجزه فيما دونها، ثم أخبر أنهم يسألون سؤالاً آخر بقولهم: من يعيدنا إذا فنيت جسومنا واستحالت؟ فأجابهم بقوله: {قُلِ الَّذِي فَطَرَكُمْ أَوَّلَ مَرَّةٍ} ، فلما أخذتهم الحجة؛ انتقلوا إلى سؤال آخر يتعللون به تعلل المنقطع، وهو قولهم: {مَتَى هُوَ} ؟ فأجابهم بقوله: {قُلْ عَسَى أَنْ يَكُونَ قَرِيباً} .

(1/287)

خامسا: الإيمان بما يكون يوم القيامة
مدخل
...
خامساً الإيمان بما يكون يوم القيامة
قال الإمام السفاريني: "واعلم أن ليوم الوقوف أهوالاً عظيمة وشدائد جسيمة، تذيب الأكباد وتذهل المراضع وتشيب الأولاد، وهو حق ثابت، ورد به الكتاب والسنة، وانعقد عليه الإجماع، وهو يوم القيامة.
وقد اختلف في تسمية ذلك اليوم بيوم القيامة؛ قيل: لكون الناس يقومون من قبورهم؛ قال تعالى: {يَوْمَ يَخْرُجُونَ مِنَ الأجْدَاثِ سِرَاعاً} 1، وقيل لوجود أمور المحشر والوقوف ونحوها فيه، وقيل: لقيام الناس لرب العالمين؛ كما روى مسلم في "صحيحه" عن ابن عمر - رضي الله عنهما - مرفوعا {يَوْمَ يَقُومُ النَّاسُ لِرَبِّ الْعَالَمِينَ} 2؛ قال: "يوم أحدهم في رشحه إلى نصف أذنيه..".
__________
1 سورة المعارج، الآية 43.
2 سورة المطففين، الآية: 6.

(1/287)

إلى أن قال: "وروى الإمام أحمد وأبو يعلي وابن حبان في "صحيحه"عن أبي سعيد الخدري - رضي الله عنه، عن رسول الله صلى الله عليه وسلم؛ أنه قال: "يومٍ كان مقداره خمسين ألف سنة"1؛ فقيل: ما أطول هذا اليوم!، فقال النبي صلى الله عليه وسلم: والذي نفسي بيده، إنه ليخف على المؤمن حتى يكون عليه أخف من صلاة مكتوبة".
وقيل: إنما سمي يوم القيامة؛ لقيام الملائكة والروح فيه صفا؛ قال تعالى: {يَوْمَ يَقُومُ الرُّوحُ وَالْمَلائِكَةُ صَفّاً} 2.
إلى أن قال: "وأخرج الشيخان عن أبي هريرة - رضي الله عنه - مرفوعا: "يعرق الناس يوم القيامة، حتى يذهب عرقهم في الأرض سبعين ذراعان ويلجمهم حتى يبلغ آذانهم"، وفي بعض ألفاظ الصحيح: "سبعين عاما"؛ فأخرج مسلم عن المقداد - رضي الله عنه -؛ قال: سمعت رسول الله صلى الله عليه وسلم يقول: "إذا كان يوم القيامة؛ أدنيت الشمس من العباد، حتى تكون قدر ميل أو ميلين".قال: "فتصهرهم الشمس، فيكونون في العرق كقدر أعمالهم، منهم من يأخذه إلى عقبيه، ومنهم من يأخذه إلى حقويه، ومنهم من يلجمه إلجاما".
ويواجه الناس في هذا الموقف أموراً عظيمة؛ منها:

(1/288)

الحساب
الحساب هو تعريف الله سبحانه الخلائق مقادير الجزاء على أعمالهم، وتذكيره إياهم بما قد نسوه؛ قال تعالى: {يَوْمَ يَبْعَثُهُمُ اللَّهُ جَمِيعاً فَيُنَبِّئُهُمْ بِمَا عَمِلُوا أَحْصَاهُ اللَّهُ وَنَسُوهُ} 3، {وَيَقُولُونَ يَا وَيْلَتَنَا مَالِ هَذَا الْكِتَابِ لا يُغَادِرُ صَغِيرَةً وَلا كَبِيرَةً إِلاّ أَحْصَاهَا وَوَجَدُوا مَا عَمِلُوا حَاضِراً وَلا يَظْلِمُ رَبُّكَ أَحَداً} 4، {فَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ خَيْراً يَرَهُ وَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ شَرّاً يَرَه} 5.
ومن الحساب إجراء القصاص بين العباد؛ فيقتص للمظلوم من الظالم؛
__________
1 سورة المعارج، الآية: 4.
2 سورة النبأ، الآية: 38.
3 سورة المجادلة، الآية: 6 ز
4 سورة الكهف، الآية: 49.
5 سورة الزلزلة، الآيتان: 7 ـ 8.

(1/288)

كما في "صحيح مسلم"، و"سنن الترمذي" من حديث أبي هريرة؛ أن رسول الله صلى الله عليه وسلم قال: "لتؤدن الحقوق إلى أهلها يوم القيامة، حتى يقاد للشاة الجلحاء من الشاة القرناء".
والحساب متفاوت؛ فمنه الحساب العسير، ومنه الحساب اليسير.
قال شيخ الإسلام ابن تيمية: "يحاسب الله تعالى الخلق، ويخلو بعبده المؤمن، ويقرره بذنوبه؛ كما وصف ذلك في الكتاب والسنة، وأما الكفار؛ فلا يحاسبون محاسبة من توزن حسناته وسيئاته؛ فإنهم لا حسنات لهم، ولكن تعد أعمالهم وتحصى، فيوقفون عليها، ويقررون بها" انتهى.
وأول ما يحاسب عنه العبد صلاته، وأول ما يقضى بين الناس في الدماء؛ كما في الحديث الذي رواه الترمذي وحسنه وأبو داود والحاكم وصححه عن أبي هريرة - رضي الله عنه -، عن النبي صلى الله عليه وسلم؛ أنه قال: "أول ما يحاسب به العبد يوم القيامة الصلاة؛ يقول الله تعالى لملائكته: انظروا لصلاة عبدي؛ أتمها أم نقصها؟ فإن كانت تامة؛ كتبت له تامة، وإن كانت نقص منها شيئا؛ قال الله: انظروا: هل لعبدي من تطوع؟ فإن كان له تطوع؛ قال: أتموا لعبدي فريضته من تطوعه. ثم تؤخذ الأعمال على ذلك".
وأخرج النسائي، عن ابن مسعود - رضي الله عنه -، عن النبي صلى الله عليه وسلم؛ أنه قال: "أول ما يحاسب عليه العبد الصلاته".

(1/289)

إعطاء الصحائف
الصحائف هي الكتب التي كتبتها الملائكة وأحصوا فيها ما فعله كل إنسان في الحياة الدنيا من الأعمال القولية والفعلية.
قال تعالى: {وَكُلَّ إِنْسَانٍ أَلْزَمْنَاهُ طَائِرَهُ فِي عُنُقِهِ وَنُخْرِجُ لَهُ يَوْمَ الْقِيَامَةِ كِتَاباً

(1/289)

يَلْقَاهُ مَنْشُوراً اقْرَأْ كِتَابَكَ كَفَى بِنَفْسِكَ الْيَوْمَ عَلَيْكَ حَسِيباً} 1؛ قال العلماء: طائره عمله.
ومنهم من يعطى كتابه بيمينه، ومنهم من يعطى كتابه بشماله؛ قال تعالى: {فَأَمَّا مَنْ أُوتِيَ كِتَابَهُ بِيَمِينِهِ فَيَقُولُ هَاؤُمُ اقْرَأوا كِتَابِيَهْ} إلى قوله: {كُلُوا وَاشْرَبُوا هَنِيئاً بِمَا أَسْلَفْتُمْ فِي الأيَّامِ الْخَالِيَةِ} ، ثم قال سبحانه: {وَأَمَّا مَنْ أُوتِيَ كِتَابَهُ بِشِمَالِهِ فَيَقُولُ يَا لَيْتَنِي لَمْ أُوتَ كِتَابِيَهْ} إلى قوله: {خُذُوهُ فَغُلُّوهُ ثُمَّ الْجَحِيمَ صَلُّوهُ} 2.

(1/290)

وزن الأعمال
مما يكون في هذا اليوم وزن الأعمال:
قال تعالى: {وَالْوَزْنُ يَوْمَئِذٍ الْحَقُّ فَمَنْ ثَقُلَتْ مَوَازِينُهُ فَأُولَئِكَ هُمُ الْمُفْلِحُونَ وَمَنْ خَفَّتْ مَوَازِينُهُ فَأُولَئِكَ الَّذِينَ خَسِرُوا أَنْفُسَهُمْ بِمَا كَانُوا بِآياتِنَا يَظْلِمُونَ} 3.
وقال تعالى: {وَنَضَعُ الْمَوَازِينَ الْقِسْطَ لِيَوْمِ الْقِيَامَةِ فَلا تُظْلَمُ نَفْسٌ شَيْئاً وَإِنْ كَانَ مِثْقَالَ حَبَّةٍ مِنْ خَرْدَلٍ أَتَيْنَا بِهَا وَكَفَى بِنَا حَاسِبِينَ} 4؛ فالأعمال توزن بميزان حقيقي له لسان وكفتان.
قال شيخ الإسلام ابن تيمية - رحمه الله: "الميزان هو ما يوزن به الأعمال، وهو غير العدل؛ كما دل على ذلك الكتاب والسنة؛ مثل قوله تعالى: {فَمَنْ ثَقُلَتْ مَوَازِينُهُ} ، وقوله: {وَنَضَعُ الْمَوَازِينَ الْقِسْطَ لِيَوْمِ الْقِيَامَةِ} .
ثم ساق بعض الأحاديث التي فيها وزن الأعمال، ثم قال: "وهذا وأمثاله مما يبين أن الأعمال توزن بموازين يبين بها رجحتن الحسنات على السيئات وبالعكس؛ فهو مما به يتبين العدل، والمقصود بالوزن العدل كموازين الدنيا،
__________
1 سورة الإسراء، الآيتان: 13 ـ 14.
2 سورة الحاقة، الآيتان: 19 ـ 31.
3 سورة الأعراف، الآيتان: 8 ـ 9.
4 سورة الأنبياء، الآية: 47.

(1/290)

وأما كيفية تلك الموازين؛ فهو بمنزلة كيفية سائر ما أخبرنا به من الغيب ... " انتهى.

(1/291)

الصراط والمرور عليه
ومما يكون في يوم القيامة المرور على الصراط، وهو جسر ممدود على متن جهنم، يرده الألوان والآخرون، يمر الناس عليه على قدر أعمالهم، وهو أدق من الشعر، وأحد من السيف، وأشد حرارة من الجمر، عليه كلاليب تخطف من أمرت بخطفه، يمر الناس عليه قدر أعمالهم؛ فمنهم من يمر كالبرق، ومنهم من يمر كالريح، ومنهم من يمر كالفرس الجواد، ومنهم من يمر كهرولة الرجل، ومنهم من يمشي مشيا، ومنهم من يزحف زحفا، ومنهم من يخطف فيلقى في جهنم، نسأل الله السلامة والعافية.
قال السفاريني: "اتفقت الكلمة على إثبات الصراط في الجملة، لكن أهل الحق يثبتونة على ظاهره من كونه جسرًا ممدودًا على متن جهنم، أحد من السيف، وأدق من الشعر، وأنكر هذا الظاهر القاضي عبد الجبار المعتزلي وكثير من أتباعة؛ زعما منهم أنه لا يمكن عبوره، وإن أمكن؛ ففيه تعذيب، ولا عذاب على المؤمنين والصلحاء يوم القيامة، وإنما المراد طريق الجنة المشار إليه بقوله تعالى: {سَيَهْدِيهِمْ وَيُصْلِحُ بَالَهُمْ} 1، وطريق النار المشار إليه بقوله تعالى: {فَاهْدُوهُمْ إِلَى صِرَاطِ الْجَحِيمِ} 2، ومنهم من حمله على الأدلة الواضحة والمباحات والأعمال الرديئة؛ ليسأل عنها، ويؤاخذ بها، وكل هذا باطل وخرافات؛ لوجوب رد النصوص إلى حقائقها، وليس العبور على الصراط بأعجب من المشي على الماء، أو الطيران في الهواء، أو الوقوف فيه، وقد أجاب صلى الله عليه وسلم عن سؤال حشر الكافر على وجهه؛ بأن القدرة صالحة لذلك ... " انتهى.
__________
1 سورة محمد، الآية: 5.
2 سورة الصافات، الآية: 23.

(1/291)

الحوض
قال الحافظ السيوطي: "ورد ذكر الحوض من رواية بضعة وخمسين صحابيا؛ منهم الخلفاء الأربعة الراشدون، وحفاظ الصحابة المكثرون، وغيرهم رضوان الله عليهم أجمعين" انتهى.
وأخرج الشيخان وغيرهما من حديث عبد الله بن عمرو بن العاص - رضي الله عنهما -؛ قال: قال رسول الله صلى الله عليه وسلم: "حوضي مسيرة شهر؛ ماؤه أبيض من اللبن، وريحه أطيب من المسك، وكيزانه كنجوم السماء، من شرب منه؛ لا يظمأ أبدًا".
وروى مسلم في"صحيحه" عن أنس بن مالك - رضي الله عنه - قال: "أغفى رسول الله صلى الله عليه وسلم إغفاءة، ثم رفع رأسه مبتسما، فقال: إنه أنزلت عليّ آنفا سورة، فقرأ: {بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ إِنَّا أَعْطَيْنَاكَ الْكَوْثَرَ} ، حتى ختمها؛ قال: هل تدرون ما الكوثر؟. قالوا: الله ورسوله أعلم. قال: هو نهر أعطانيه ربي في الجنة، عليه خير كثير، ترد عليه أمتي يوم القيامة، آنيتة عدد الكواكب؛ يختلج العبد منهم، فأقول: يارب! إنه من أمتي. فيقال: إنك لا تدري ما أحدث بعدك"، ومعنى "يختلج": يطرد عن ورود الحوض.
قال القرطبي: "قال علماؤنا: كل من ارتد عن دين الله أو أحدث فيه ما لا يرضاه الله ولم يأذن به؛ فهو من المطرودين عن الحوض، وأشدهم طردًا من خالف جماعة المسلمين؛ كالخوارج والروافض والمعتزلة على اختلاف فرقهم؛ فهؤلاء كلهم مبِّدلون، وكذا الظلمة المسرفون في الجور والظلم وطمس الحق وإذلال أهله، والمعلنون بكبائر الذنوب، المستخفون بالمعاصي، وجماعة أهل الزيغ والبدع، ثم الطرد قد يكون في حال، ثم يقربون بعد المغفرة، إن كان التبديل في الأعمال، ولم يكن في العقائد ... " انتهى.

(1/292)

وقد خالفت المعتزلة، فلم تقل بإثبات الحوض مع ثبوته بالسنة الصحيحة الصريحة؛ فكل من خالف في إثباته؛ فهو مبتدع، وأحرى أن يطرد عنه.

(1/293)

الشفاعة
الشفاعة لغة: الوسيلة والطلب، وعرفا: سؤال الخير للغير، وقيل: هي من الشفع الذي هو ضد الوتر؛ فكأن الشافع ضم سؤاله إلى سؤال المشفوع له.
والشفاعة حق إذا تحققت شروطها، وهي أن تكون بإذن الله تعالى ورضاه عن المشفوع له؛ قال الله تعالى: {وَكَمْ مِنْ مَلَكٍ فِي السَّمَاوَاتِ لا تُغْنِي شَفَاعَتُهُمْ شَيْئاً إِلاّ مِنْ بَعْدِ أَنْ يَأْذَنَ اللَّهُ لِمَنْ يَشَاءُ وَيَرْضَى} 1
ففي هذه الآية الكريمة أن الشفاعة لا تنفع إلا بشرطين:
الأول: إذن الله للشافع أن يشفع؛ لأن الشفاعة ملكه سبحانه، {قُلْ لِلَّهِ الشَّفَاعَةُ جَمِيعاً} 2.
الثاني: رضاه عن المشفوع فيه بأن يكون من أهل التوحيد؛ لأن المشرك لا تنفعه الشفاعة؛ كما قال تعالى: {فَمَا تَنْفَعُهُمْ شَفَاعَةُ الشَّافِعِينَ} 3.
فتبين بهذا بطلان ما عليه القبوريون اليوم؛ الذين يطلبون الشفاعة من الأموات، ويتقربون إليهم بأنواع القربات؛ كما قال الله في سلفهم: {وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لا يَضُرُّهُمْ وَلا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّه} ِ4، وقال تعالى: {أَمِ اتَّخَذُوا مِنْ دُونِ اللَّهِ شُفَعَاءَ قُلْ أَوَلَوْ كَانُوا لا يَمْلِكُونَ شَيْئاً وَلا يَعْقِلُونَ قُلْ لِلَّهِ الشَّفَاعَةُ جَمِيعاً لَهُ مُلْكُ السَّمَاوَاتِ وَالأرْضِ} 5.
وقد أعطى نبينا صلى الله عليه وسلم الشفاعة؛ فيشفع لمن أذن الله له فيه.
قال شيخ الإسلام ابن تيمية - رحمه الله: "وله صلى الله عليه وسلم ثلاث شفاعات:
__________
1 سورة النجم، الآية: 26.
2 سورة الزمر، الآية: 44.
3 سورة المدثر، الآية: 48.
4 سورة يونس، الآية: 18.
5 سورة الزمر، الآية: 43.

(1/293)

أما الشفاعة الأولى؛ فيشفع في أهل الموقف حتى يقضى بينهم بعد أن تتراجع الأنبياء آدم ونوح وإبراهيم وموسى وعيسى بن مريم الشفاعة حتى تنتهي إليه.
وأما الشفاعة الثانية: فيشفع في أهل الجنة أن يدخلوا الجنة، وهاتان الشفاعتان خاصتان له.
وأما الشفاعة الثالثة: فيشفع فيمن استحق النار، وهذه الشفاعة له ولسائر النبيين والصديقين وغيرهم، فيشفع فيمن استحق النار أن لا يدخلها، ويشفع فيمن دخلها أن يخرج منها".
وقال رحمه الله: "وأما شفاعة لأهل الذنوب من أمته؛ فمتفق عليها بين الصحابة والتابعين لهم بإحسان وسائر أئمة المسلمين الأربعة وغيرهم، وأنكرها كثير من أهل البدع من الخوارج والمعتزلة والزيدية، وقال هؤلاء: من يدخل النار لا يخرج منها لا بشفاعة ولا غيرها، وعند هؤلاء ما ثَمَّ إلا من يدخل الجنة فلا يدخل النار، ومن يدخل النار فلا يدخل الجنة، ولا يجتمع عندهم في الشخص الواحد ثواب وعقاب..".
إلى أن قال: "واحتج هؤلاء المنكرون للشفاعة بقوله تعالى: {وَاتَّقُوا يَوْماً لا تَجْزِي نَفْسٌ عَنْ نَفْسٍ شَيْئاً وَلا يُقْبَلُ مِنْهَا شَفَاعَةٌ وَلا يُؤْخَذُ مِنْهَا عَدْلٌ} 1، وبقوله: {مِنْ قَبْلِ أَنْ يَأْتِيَ يَوْمٌ لا بَيْعٌ فِيهِ وَلا خُلَّةٌ وَلا شَفَاعَةٌ} 2، وبقوله: {مَا لِلظَّالِمِينَ مِنْ حَمِيمٍ وَلا شَفِيعٍ يُطَاعُ} 3، وبقوله: {فَمَا تَنْفَعُهُمْ شَفَاعَةُ الشَّافِعِينَ} 4.
وجواب أهل السنة: أن هذا يراد به شيئان:
أحدهما: أنها لا تنفع المشركين؛ كما قال تعالى: {مَا سَلَكَكُمْ فِي
__________
1 سورة البقرة، الآية: 48.
2 سورة البقرة، الآية: 254.
3 سورة غافر، الآية: 18.
4 سورة المدثر، الآية: 48.

(1/294)

سَقَرَ قَالُوا لَمْ نَكُ مِنَ الْمُصَلِّينَ وَلَمْ نَكُ نُطْعِمُ الْمِسْكِينَ وَكُنَّا نَخُوضُ مَعَ الْخَائِضِينَ وَكُنَّا نُكَذِّبُ بِيَوْمِ الدِّينِ حَتَّى أَتَانَا الْيَقِينُ فَمَا تَنْفَعُهُمْ شَفَاعَةُ الشَّافِعِينَ} 1؛ فهؤلاء لا تنفعهم شفاعة الشافعين لأنهم كانوا كفاراً.
والثاني: أنه يراد بذلك الشفاعة التي يثبتها أهل الشرك ومن شابههم من أهل البدع من أهل الكتاب والمسلمين، الذين يظنون أن للخلق عند الله من القدر أن يشفعوا عنده بغير إذنه؛ كما يشفع الناس في بعضهم عند بعض.

(1/295)

الجنة والنار
وفي يوم القيامة الداران العظيمتان اللتان لا تفنيان: الجنة والنار؛ فالجنة دار المتقين، والنار دار الكافرين، قال تعالى: {إِنَّ الأبْرَارَ لَفِي نَعِيمٍ وَإِنَّ الْفُجَّارَ لَفِي جَحِيمٍ} 2.
وهما مخلوقتان موجودتان الآن؛ كما قال تعالى: في الجنة: {أُعِدَّتْ لِلْمُتَّقِينَ} 3، وقال في النار: {أُعِدَّتْ لِلْكَافِرِينَ} 4، وغير ذلك من النصوص التي تدل على وجودهما الآن، وأنهما باقيتان لا تفنيان؛ كما هو مذهب أهل السنة والجماعة.
قال شارح الطحاوية: "مما ينبغي أن يعلم أن الله تعالى لا يمنع الثواب؛ إلا إذا منع سببه، وهو العمل الصالح؛ فإنه قال: {وَمَنْ يَعْمَلْ مِنَ الصَّالِحَاتِ وَهُوَ مُؤْمِنٌ فَلا يَخَافُ ظُلْماً وَلا هَضْماً} 5، وكذلك لا يعاقب أحدًا إلا بعد حصول سبب العقار؛ فإن الله تعالى: يقول: {وَمَا أَصَابَكُمْ مِنْ مُصِيبَةٍ فَبِمَا كَسَبَتْ أَيْدِيكُمْ وَيَعْفُو عَنْ كَثِيرٍ} 6، وهو - سبحانه - المعطي المانع، لا مانع لما أعطى، ولا معطي لما منع ... " انتهى.
__________
1 سورة المدثر، الآيات: 42 ـ 48.
2 سورة الانفطار، الآيتان: 13 ـ 14.
3 سورة آل عمران، الآية: 133.
4 سورة البقرة، الآية: 24.
5 سورة طه، الآية: 112.
6 سورة الشورى، الآية: 30.

(1/295)

والأعمال الصالحة سبب لدخول الجنة، والأعمال السيئة سبب لدخول النار، نسأل الله الجنة، ونعوذ به من النار، إنه سميع مجيب الدعاء.

(1/296)


الأصل السادس: الإيمان بالقضاء والقدر - الإرشاد إلى صحيح الاعتقاد

الإرشاد إلى صحيح الاعتقاد والرد على أهل الشرك والإلحاد

الأصل السادس: الإيمان بالقضاء والقدر
مدخل
...
الأصل السادس: الإيمان بالقضاء والقدر
لا شك أن إثبات القضاء والقدر ووجوب الإيمان بهما وبما تضمَّناه من أعظم أركان الإيمان؛ كما قال النبي صلى الله عليه وسلم: "الإيمان أن تؤمن بالله، وملائكته، وكتبه، ورسله، واليوم الآخر، وبالقدر خيره وشره"، وقال تعالى: {إِنَّا كُلَّ شَيْءٍ خَلَقْنَاهُ بِقَدَرٍ} 1.
و (القدر) : مصدر قدرت الشيء: إذا أحطت بمقداره، والمراد هنا: تعلق علم الله بالكائنات، وإرادته لها أزلاً قبل وجودها؛ فلا يحدث شيء إلا وقد علمه الله وقدره وأراده، ومذهب أهل السنة والجماعة هو الإيمان بالقدر خيره وشره.
والإيمان بالقدر يتضمن أربع درجات:
الأولى: الإيمان بعلم الله الأزلي بكل شيء قبل وجوده، ومن ذلك علمه بأعمال العباد قبل أن يعملوها.
الثانية: الإيمان بأن الله كتب ذلك في اللوح المحفوظ.
الثالثة: الإيمان بمشيئة الله لكل حادث وقدرته التامة عليه.
الرابعة: الإيمان بإيجاد الله لكل المخلوقات، وأنه الخالق وحده، وما سواه مخلوق.
__________
1 سورة القمر، الاية: 49.

(1/297)

وموت وعزٍّ وذلٍّ ... إلى غير ذلك؛ كما في قوله تعالى: {كُلَّ يَوْمٍ هُوَ فِي شَأْنٍ} 1.
ولا بد للمسلم من الإيمان بالقدر العام وتفاصيله، فمن جحد شيئا منها؛ لم يكن مؤمنا بالقدر، ومن لم يؤمن بالقدر؛ فقد جحد ركنا من أركان الإيمان؛ كما عليه الفرقة القدرية الضالة التي تنكر القدر، وهم في هذا الإنكار على قسمين:
القسم الأول: القدرية الغلاة، ينكرون علم الله بالأشياء قبل كونها، وينكرون كتابته لها في اللوح المحفوظ، ويقولون: إن الله أمر ونهى، وهو لا يعلم من يطيعه ممن يعصيه؛ فالأمر آنف - أي: مستأنف - لم يسبق في علم الله وتقديره، وهذه الفرقة قد انقرضت أو كادت.
القسم الثاني: تقر بالعلم، ولكنها تنفي دخول أفعال العباد في القدر، وتزعم أنها مخلوقة لهم استقلالاً، لم يخلقها الله ولم يردها، وهذا مذهب المعتزلة.
وقابلتهم طائفة غلت في إثبات القدر حتى سلبوا العبد قدرته واختياره، وقالوا: إن العبد مجبر على فعله، ولذلك سموا بالجبرية.
وكلا المذهبين باطل؛ لأدلة كثيرة؛ منها قوله تعالى: {لِمَنْ شَاءَ مِنْكُمْ أَنْ يَسْتَقِيمَ وَمَا تَشَاءُونَ إِلاّ أَنْ يَشَاءَ اللَّهُ رَبُّ الْعَالَمِينَ} 2؛ لأن قوله تعالى: {لِمَنْ شَاءَ مِنْكُمْ أَنْ يَسْتَقِيمَ} :يرد على الجبرية؛ لأن الله أثبت للعباد مشيئة، وهم يقولون: إنهم مجبورون لا مشيئة لهم.
وقوله تعالى: {وَمَا تَشَاءُونَ إِلاّ أَنْ يَشَاءَ اللَّهُ رَبُّ الْعَالَمِينَ} فيه الرد على القدرية القائل بأن مشيئة العبد مستقلة بإيجاد الفعل من غير توقف على مشيئة الله، وهذا قول باطل؛ لأن الله علق مشيئة العبد على مشيئته - سبحانه، ربطها بها، وهذا هو
__________
1 سورة الرحمن، الآية: 6
2 سورة التكوير، الآيتان: 28 ـ 29.

(1/299)

مذهب أهل السنة والجماعة في هذه القضية، فلم يفرِّطوا تفريط القدرية النفاة، ولم يُفْرِطوا إفراط الغلاة.
فمذهب سلف الأمة وأئمتها أن جميع أنواع الطاعات والمعاصي والكفر والفساد واقع بقضاء الله وقدره، لا خالق سواه؛ فأفعال العباد مخلوقة لله؛ خيرها وشرها، حسنها وقبيحها، والعبد غير مجبور على أفعاله، بل هو قادر عليها، وقاصد لها، وفاعل لها.
قال شيخ الإسلام ابن تيمية - رحمه الله: "الأعمال والأقوال والطاعات والمعاصي هي من العبد؛ بمعنى أنها قائمة بالعبد وحاصلة بمشيئته وقدريه وهو المتصف بها والمتحرك بها الذي يعود حكمها عليه، وهي من الله بمعنى أنه خلقها قائمة بالعبد، وجعلها عملاً له وكسبا؛ كما يخلق المسببات بأسبابها؛ فهي من الله مخلوقة له، ومن العبد صفة قائمة به، واقعة بقدرته وكسبه؛ كما إذا قلنا: هذه الثمرة من الشجرة، وهذا الزرع من الأرض؛ بمعنى أنه حدث منها، ومن الله؛ بمعنى أنه خلقه منها، لم يكن بينهما تناقض ... " انتهى
وقال السفاريني: "والحاصل أن مذهب أهل السلف ومحققي أهل السنة أن الله تعالى: خلق قدرة العبد وإرادته وفعله، وأن العبد فاعل لفعله حقيقة، ومحدث لفعله، والله سبحانه جعله فاعلاً له محدثاً له؛ قال تعالى: {وَمَا تَشَاءُونَ إِلاّ أَنْ يَشَاءَ اللَّهُ} 1؛ فأثبت مشيئة العبد، وأخبر أنها لا تكون إلا بمشيئة الله، وهذا صريح قول أهل السنة في إثبات مشيئة العبد، وأنها لا تكون إلا بمشيئة الله ... " انتهى.
وأقول: إن مما يؤيد هذا أن الله أعطى الإنسان عقلاً وقدرة واختيارًا، ولا يحتسب فعله له أو عليه إلا إذا توفرت فيه هذه القوى؛ فالمجنون والمعتوه أو المكره لا اعتبار لما يصدر منهم من الأقوال والأفعال، ولا يؤاخذون عليها؛ مما
__________
1 سورة التكوير، الاية: 29.

(1/300)

يدل على أنه ليس بمجبر ولا مستقل بنفسه، والله المستعان.

(1/301)

ثمرات الإيمان بالقضاء والقدر
إن من أعظم ثمرات الإيمان بالقضاء والقدر صحة إيمان الشخص بتكامل أركانه؛ لأن الإيمان بذلك من أركان الإيمان الستة التي لا يتحقق إلا بها؛ كما دل على ذلك الكتاب والسنة.
ومن ثمرات الإيمان بالقضاء والقدر: طمأنينة القلب وارتياحه، وعدم القلق في هذه الحياة عندما يتعرض الإنسان لمشاق هذه الحياة؛ لأن العبد علم أن ما يصيبه فهو مقدر لا بد منه ولا رادَّ له، واستشعر قول الرسول صلى الله عليه وسلم: "واعلم أن ما أصابك لم يكن ليخطئك، وما أخطأك لم يكن ليصيبك"؛ فإنه عند ذلك تسكن نفسه ويطمئن باله؛ بخلاف من لا يؤمن بالقضاء والقدر؛ فإنه تأخذه الهموم والأحزان، ويزعجه القلق، حتى يتبرم بالحياة، ويحاول الخلاص منها، ولو بالانتحال؛ كما هو مشاهد من كثرة الذين ينتحرون فرارًا من واقعهم وتشاؤما من مستقبلهم؛ لأنهم لا يؤمنون بالقضاء والقدر؛ فكان تصرفهم ذلك نتيجة حتمية لسوء اعتقادهم.
وقد قال الله تعالى: {مَا أَصَابَ مِنْ مُصِيبَةٍ فِي الأرْضِ وَلا فِي أَنْفُسِكُمْ إِلاّ فِي كِتَابٍ مِنْ قَبْلِ أَنْ نَبْرَأَهَا إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ لِكَيْلا تَأْسَوْا عَلَى مَا فَاتَكُمْ وَلا تَفْرَحُوا بِمَا آتَاكُمْ وَاللَّهُ لا يُحِبُّ كُلَّ مُخْتَالٍ فَخُورٍ} 1؛ فأخبر سبحانه أنه قدر ما يجري من المصائب وفي الأنفس؛ فهو مقدر ومكتوب، لا بد من وقوعه، مهما حاولنا دفعه، ثم بيَّن أن الحكمة من إخباره لنا بذلك لأجل أن نطمئن؛ فلا نجزع ونأسف عند المصائب، ولا نفرح عند حصول النعم فرحا ينسينا العواقب، بل الواجب علينا الصبر عند المصائب، وعدم اليأس من روح الله، والشكر عند الرخاء، وعدم الأمن من مكر الله،
__________
1 سورة الحديد، الآيتان: 22 ـ 23.

(1/301)

ونكون مرتبطين بالله في الحالتين.
قال عكرمة - رحمه الله: "ليس أحد إلا وهو يفرح ويحزن، ولكن اجعلوا الفرح شكرًا والحزن صبراً".
وليس معنى هذا أن العبد لا يتخذ الأسباب الواقية من الشر والجالبة للخير، وإنما يتكل على القضاء والقدر؛ كما يظن بعض الجهال، هذا من أكبر الغلط والجهل؛ فإن الله أمرنا باتخاذ الأسباب، ونهانا عن التكاسل والإهمال، ولكن إذا اتخذنا السبب، وحصل لنا عكس المطلوب؛ فعلينا أن لا نجزع؛ لأن هذا هو القضاء المقدر، ولو قدر غيره؛ لكان.
ولهذا يقول النبي صلى الله عليه وسلم:"احرص على ما ينفعك، واستعن بالله، ولا تجزعن، وإن أصابك شيء؛ فلا تقل: لو أني فعلت كذا؛ لكان كذا وكذا، ولكن قل: قدر الله وما شاء فعل؛ فإن لو تفتح عمل الشيطان" رواه مسلم.
وعلى العبد مع هذا أن يحاسب نفسه ويصحح أخطاءه؛ فإنه لا يصيبه شيء إلا بسبب ذنوبه؛ قال تعالى: {وَمَا أَصَابَكُمْ مِنْ مُصِيبَةٍ فَبِمَا كَسَبَتْ أَيْدِيكُمْ} 1.
ومن ثمرات الإيمان بالقضاء والقدر الثبات عند مواجهة الأزمات، واستقبال مشاق الحياة بقلب ثابت ويقين صادق لا تزلزله الأحداث ولا تهزه الأعاصير؛ لأنه يعلم أن هذه الحياة دار ابتلاء وامتحان وتقلب؛ كما قال تعالى: {الَّذِي خَلَقَ الْمَوْتَ وَالْحَيَاةَ لِيَبْلُوَكُمْ أَيُّكُمْ أَحْسَنُ عَمَلاً} 2، وقال تعالى: {وَلَنَبْلُوَنَّكُمْ حَتَّى نَعْلَمَ الْمُجَاهِدِينَ مِنْكُمْ وَالصَّابِرِينَ وَنَبْلُوَ أَخْبَارَكُمْ} 3.
كم جرى على رسول الله صلى الله عليه وسلم وعلى صاحبته من المحن والشدائد، لكنهم واجهوها بالإيمان الصادق والعزم الثابت، حتى اجتازوها بنجاح باهر، وما
__________
1 سورة الشورى، الآية: 30.
2 سورة الملك، الآية: 2.
3 سورة محمد، الآية: 31.

(1/302)

ذاك إلا لإيمانهم بقضاء الله وقدره، واستشعارهم لقوله تعالى: {قُلْ لَنْ يُصِيبَنَا إِلاّ مَا كَتَبَ اللَّهُ لَنَا هُوَ مَوْلانَا وَعَلَى اللَّهِ فَلْيَتَوَكَّلِ الْمُؤْمِنُونَ} 1.
ومن ثمرات الإيمان بالقضاء والقدر تحويل المحن إلى منح والمصائب إلى أجر؛ كما قال تعالى: {ما أصاب من مصيبة إلا بإذن الله ومن يؤمن بالله يهد قلبه والله بكل شيء عليم} 2؛ قال علقمة: "هو الرجل تصيبه المصيبة، فيعلم أنها من عند الله، فيرضى ويسلم".
ومعنى الآية الكريمة: من أصابته مصيبة، فعلم أنها من قدر الله، فصبر واحتسب واستسلم لقضاء الله؛ هدى الله قلبه، وعوَّضه عما فاته من الدنيا هدى في قلبه ويقينا صادقا، وقد يخلف الله عليه ما كان أخذ منه أو خيرًا منه، وهذا في نزول المصائب التي هي من قضاء الله وقدره، لا دخل للعبد في إيجادها؛ إلا من ناحية أنه تسبب في نزولها به حيث قصر في حق الله عليه بفعل أمره وترك نهيه؛ فعليه أن يؤمن بقضاء الله وقدره، ويصحح خطأه الذي أصيب بسببه.
وبعض الناس يخطئون خطأً فاحشا عندما يحتجون بالقضاء والقدر على فعلهم للمعاصي وتركهم للواجبات! ويقولون: هذا مقدر علينا! ولا يتوبون من ذنوبهم؛ كما قال المشركون: {لَوْ شَاءَ اللَّهُ مَا أَشْرَكْنَا وَلا آبَاؤُنَا وَلا حَرَّمْنَا مِنْ شَيْء} 3، وهذا فهم سيء للقضاء والقدر؛ لأنه لا يحتج بهما على فعل المعاصي والمصائب، وإنما يحتج بهما على نزول المصائب؛ فالاحتجاج بهما على فعل المعاصي قبيح؛ لأنه ترك للتوبة، وترك للعمل الصالح المأمور بهما، والاحتجاج بهما على المصائب حسن؛ لأنه يحمل على الصبر والاحتساب.
ومن ثمرات الإيمان بالقضاء والقدر: أنه يدفع الإنسان إلى العمل والإنتاج والقوة والشهامة؛ فالمجاهد في سبيل الله يمضي في جهاده ولا يهاب الموت؛
__________
1 سورة التوبة، الآية: 51.
2 سورة التغابن، الآية: 11.
3 سورة الأنعام، الآية: 148.

(1/303)

لأنه يعلم أن الموت لا بد منه، وأنه إذا جاء لا يؤخر؛ لا يمنع منه حصون ولا جنود، {أَيْنَمَا تَكُونُوا يُدْرِكْكُمُ الْمَوْتُ وَلَوْ كُنْتُمْ فِي بُرُوجٍ مُشَيَّدَة} 1 {قُلْ لَوْ كُنْتُمْ فِي بُيُوتِكُمْ لَبَرَزَ الَّذِينَ كُتِبَ عَلَيْهِمُ الْقَتْلُ إِلَى مَضَاجِعِهِمْ} 2، وهكذا حينما يستشعر المجاهد هذه الدفعات القوية من الإيمان بالقدر؛ يمضي في جهاده حتى يتحقق النصر على الأعداء وتتوفر القوة للإسلام والمسلمين.
وكذلك بالإيمان بالقدر يتوفر الإنتاج والثراء؛ لأن المؤمن إذا علم أن الناس لا يضرونه إلا بشيء قد كتبه الله عليه، ولا ينفعونه إلا بشيء قد كتبه الله له؛ فإنه لن يتواكل، ولا يهاب المخلوقين، ولا يعتمد عليهم، وإنما يتوكل على الله، ويمضي في طريق الكسب، وإذا أصيب بنكسة، ولم يتوفر له المطلوب؛ فإن ذلك لا يثنيه عن مواصلة الجهود، ولا يقطع منه باب الأمل، ولا يقول: لو أنني فعلت كذا؛ كان كذا وكذا. ولكنه يقول: قدر الله وما شاء فعل. ويمضي في طريقه متوكلاً على الله، مع تصحيح خطئه، ومحاسبته لنفسه، وبهذا يقوم كيان المجتمع وتنتظم مصالحه.
وصدق الله حيث يقول: {وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ إِنَّ اللَّهَ بَالِغُ أَمْرِهِ قَدْ جَعَلَ اللَّهُ لِكُلِّ شَيْءٍ قَدْراً} 3.
والحمد لله رب العالمين
__________
1 سورة النساء، الآية: 78.
2 سورة آل عمران، الآية: 154.
3 سورة الطلاق، الآية: 3.

(1/304)


الخاتمة فصل في الولاء والبراء - الإرشاد إلى صحيح الاعتقاد

الإرشاد إلى صحيح الاعتقاد والرد على أهل الشرك والإلحاد

الخاتمة
فصل في الولاء والبراء
مدخل
...
فصل في الولاء والبراء
هذا وبعد انتهائنا من هذا البيان المختصر لأصول العقيدة الإسلامية نشير إلى أنه يجب على كل مسلم يدين بهذه العقيدة أن يوالي أهلها ويعادي أعداءها؛ فيحب أهل التوحيد والإخلاص ويواليهم، ويبغض أهل الإشراك ويعاديهم.
وذلك من ملة إبراهيم والذين معه، الذين أمرنا بالإقتداء بهم؛ حيث يقول - سبحانه وتعالى: {قد كانت لكم أسوة حسنة في إبراهيم والذين معه إذ قالوا لقومهم إنا برآءُ منكم ومما تعبدون من دون الله كفرنا بكم وبدا بيننا وبينكم والعداوة والبغضاء أبدًا حتى تؤمنوا بالله وحده1.
وهو من دين محمد عليه الصلاة والسلام؛ قال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَتَّخِذُوا الْيَهُودَ وَالنَّصَارَى أَوْلِيَاءَ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ وَمَنْ يَتَوَلَّهُمْ مِنْكُمْ فَإِنَّهُ مِنْهُمْ إِنَّ اللَّهَ لا يَهْدِي الْقَوْمَ الظَّالِمِينَ} 2، وهذا في تحريم موالاة أهل الكتاب خصوصا. وقال في تحريم موالاة الكفار عموما: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَتَّخِذُوا عَدُوِّي وَعَدُوَّكُمْ أَوْلِيَاءَ} 3.
بل لقد حرم الله على المؤمن موالاة الكفار، ولو كانوا من أقرب الناس إليه نسبا؛ قال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَتَّخِذُوا آبَاءَكُمْ وَإِخْوَانَكُمْ أَوْلِيَاءَ إِنِ
__________
1 سورة الممتحنة، الآية: 4.
2 سورة المائدة، الآية: 51.
3 سورة الممتحنة، الآية: 1.

(1/307)

اسْتَحَبُّوا الْكُفْرَ عَلَى الإيمَانِ وَمَنْ يَتَوَلَّهُمْ مِنْكُمْ فَأُولَئِكَ هُمُ الظَّالِمُونَ} 1، وقال تعالى: {لا تَجِدُ قَوْماً يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الآخِرِ يُوَادُّونَ مَنْ حَادَّ اللَّهَ وَرَسُولَهُ وَلَوْ كَانُوا آبَاءَهُمْ أَوْ أَبْنَاءَهُمْ أَوْ إِخْوَانَهُمْ أَوْ عَشِيرَتَهُمْ} 2.
وقد جهل كثير من الناس هذا الأصل العظيم، حتى لقد سمعت بعض المنتسبين إلى العلم والدعوة في إذاعة عربية يقول عن النصارى: إنهم إخواننا! ويا لها من كلمة خطيرة!.
وكما أن الله سبحانه حرم موالاة الكفار أعداء العقيدة الإسلامية؛ فقد أوجب - سبحانه - موالاة المؤمنين ومحبتهم؛ قال تعالى: {إِنَّمَا وَلِيُّكُمُ اللَّهُ وَرَسُولُهُ وَالَّذِينَ آمَنُوا الَّذِينَ يُقِيمُونَ الصَّلاةَ وَيُؤْتُونَ الزَّكَاةَ وَهُمْ رَاكِعُونَ وَمَنْ يَتَوَلَّ اللَّهَ وَرَسُولَهُ وَالَّذِينَ آمَنُوا فَإِنَّ حِزْبَ اللَّهِ هُمُ الْغَالِبُونَ} 3، وقال تعالى: {وَمَنْ يَتَوَلَّ اللَّهَ وَرَسُولَهُ وَالَّذِينَ آمَنُوا فَإِنَّ حِزْبَ اللَّهِ هُمُ الْغَالِبُونَ} 4، وقال تعالى: {إِنَّمَا الْمُؤْمِنُونَ إِخْوَةٌ} 5.
فالمؤمنون أخوة في الدين والعقيدة، وإن تباعدت أنسابهم وأوطانهم وأزمانهم؛ قال تعالى: {وَالَّذِينَ جَاءُوا مِنْ بَعْدِهِمْ يَقُولُونَ رَبَّنَا اغْفِرْ لَنَا وَلِإِخْوَانِنَا الَّذِينَ سَبَقُونَا بِالإيمَانِ وَلا تَجْعَلْ فِي قُلُوبِنَا غِلّاً لِلَّذِينَ آمَنُوا رَبَّنَا إِنَّكَ رَؤُوفٌ رَحِيمٌ} 6؛ فالمؤمنون من أول الخليقة إلى آخرها مهما تباعدت أوطانهم وامتدت أزمانهم أخوة متحابون؛ يقتدي آخرهم بأولهم، ويدعوا بعضهم لبعض، ويستغفر بعضهم لبعض.
وللولاء والبراء مظاهر تدل عليهما:

(1/308)

مظاهر موالاة الكفار
فمن مظاهر موالاة الكفار:
__________
1 سورة التوبة، الآية: 23.
2 سورة المجادلة، الآية: 22.
3 سورة المائدة، الآيتان: 55 ـ 56.
4 سورة الفتح، الآية: 29.
5 سورة الحجرات، الآية: 10.
6 سورة الحشر، الآية: 10.

(1/308)

1- التشبه بهم في الملبس والكلام وغيرهما؛ لأن التشبه بهم في الملبس والكلام وغيرهما يدل على محبة المتشبِّه للمتشبَّه به، ولهذا قال النبي صلى الله عليه وسلم: "من تشبَّه بقوم؛ فهو منهم"، فيحرم التشبه بالكفار فيما هو من خصائصهم ومن عاداتهم وعباداتهم وسمتهم وأخلاقهم؛ كحلق اللحى، وإطالة الشوارب، والرطانة بلغتهم إلا عند الحاجة، وفي هيئة اللباس والأكل والشرب وغير ذلك.
2- الإقامة في بلادهم، وعدم الانتقال منها إلى بلاد المسلمين لأجل الفرار بالدين؛ لأن الهجرة بهذا المعنى ولهذا الغرض واجبة على المسلم؛ لأن إقامته في بلاد الكفر إذا كان يقدر على الهجرة.
قال تعالى: {إِنَّ الَّذِينَ تَوَفَّاهُمُ الْمَلائِكَةُ ظَالِمِي أَنْفُسِهِمْ قَالُوا فِيمَ كُنْتُمْ قَالُوا كُنَّا مُسْتَضْعَفِينَ فِي الأرْضِ قَالُوا أَلَمْ تَكُنْ أَرْضُ اللَّهِ وَاسِعَةً فَتُهَاجِرُوا فِيهَا فَأُولَئِكَ مَأْوَاهُمْ جَهَنَّمُ وَسَاءَتْ مَصِيراً إِلاّ الْمُسْتَضْعَفِينَ مِنَ الرِّجَالِ وَالنِّسَاءِ وَالْوِلْدَانِ لا يَسْتَطِيعُونَ حِيلَةً وَلا يَهْتَدُونَ سَبِيلاً فَأُولَئِكَ عَسَى اللَّهُ أَنْ يَعْفُوَ عَنْهُمْ وَكَانَ اللَّهُ عَفُوّاً غَفُوراً} 1؛ فلم يعذر الله في الإقامة في بلاد الكفار إلا المستضعفين الذين لا يستطيعون الهجرة، وكذلك من كان في إقامته مصلحة دينية؛ كالدعوة إلى الله ونشر الإسلام في بلادهم.
3- ومن مظاهر موالاة الكفار السفر إلى بلادهم لغرض النزهة ومتعة النفس.
والسفر إلى بلاد الكفار محرم إلا عند الضرورة؛ كالعلاج، والتجارة، والتعلم للتخصصات النافعة التي لا يمكن الحصول عليها إلا بالسفر إليهم؛ فيجوز بقدر الحاجة، وإذا انتهت الحاجة؛ وجب الرجوع إلى بلاد المسلمين، ويشترط كذلك لجواز هذا السفر أن يكون مُظْهِرًا لدينه، معتزًا بإسلامه، مبتعدًا
__________
1 سورة النساء، الآيات: 97 ـ 99.

(1/309)

عن مواطن الشر، حذرًا من دسائس الأعداء ومكائدهم، وكذلك يجوز السفر أو يجب إلى بلادهم إذا كان لأجل الدعوة إلى الله ونشر الإسلام.
4- ومن مظاهر موالاة الكفار إعانتهم ومناصرتهم على المسلمين، ومدحهم، والذب عنهم، وهذا من نواقض الإسلام وأسباب الردة، نعوذ بالله من ذلك.
5 - ومن مظاهر موالاة الكفار: الاستعانة بهم1، والثقة بهم، وتوليتهم المناصب التي فيها أسرار المسلمين، واتخاذهم بطانة ومستشارين.
قال الله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَتَّخِذُوا بِطَانَةً مِنْ دُونِكُمْ لا يَأْلُونَكُمْ خَبَالاً وَدُّوا مَا عَنِتُّمْ قَدْ بَدَتِ الْبَغْضَاءُ مِنْ أَفْوَاهِهِمْ وَمَا تُخْفِي صُدُورُهُمْ أَكْبَرُ قَدْ بَيَّنَّا لَكُمُ الآياتِ إِنْ كُنْتُمْ تَعْقِلُونَ هَا أَنْتُمْ أُولاءِ تُحِبُّونَهُمْ وَلا يُحِبُّونَكُمْ وَتُؤْمِنُونَ بِالْكِتَابِ كُلِّهِ وَإِذَا لَقُوكُمْ قَالُوا آمَنَّا وَإِذَا خَلَوْا عَضُّوا عَلَيْكُمُ الأنَامِلَ مِنَ الْغَيْظِ قُلْ مُوتُوا بِغَيْظِكُمْ إِنَّ اللَّهَ عَلِيمٌ بِذَاتِ الصُّدُورِ إِنْ تَمْسَسْكُمْ حَسَنَةٌ تَسُؤْهُمْ وَإِنْ تُصِبْكُمْ سَيِّئَةٌ يَفْرَحُوا بِهَا} 2.
فهذه الآيات الكريمة تشرح دخائل الكفار، وما يكنونه نحو المسلمين من بغض، وما يدبرونه ضدهم من مكر وخيانة، وما يحبونه من مضرة المسلمين وإيصال الأذى إليهم بكل وسيلة، وأنهم يستغلون ثقة المسلمين بهم؛ فيخططون للإضرار بهم والنيل منهم.
روى الإمام أحمد عن أبي موسى الأشعري - رضي الله عنه؛ قال: "قلت لعمر - رضي الله عنه: لي كاتب نصراني. قال: ما لك قاتلك الله، أما سمعت الله يقول: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَتَّخِذُوا الْيَهُودَ وَالنَّصَارَى أَوْلِيَاءَ بَعْضُهُمْ بعضٍ} 3؟ ألا اتخذت حنيفا؟. قال: قلت: يا أمير المؤمنين!
__________
1 في غير حالة الضرورة.
2 سورة آل عمران، الآيات: 118 ـ 120.
3 سورة المائدة، الآية: 51.

(1/310)

لي كتابته وله دينه! قال: لا أكرمهم إذ أهانهم الله، ولا أعزهم إذ أذلهم الله، ولا أدنيهم وقد أقصاهم الله".
وروى الإمام أحمد ومسلم؛ " أن النبي صلى الله عليه وسلم خرج إلى بدر؛ فتبعه رجل من المشركين، فلحقه عند الحرة، فقال: إني أردت أن أتبعك وأصيب معك. قال: تؤمن بالله ورسوله؟. قال: لا. قال: فارجع؛ فلن استعين بمشرك" 1.
ومن هذه النصوص يتبيَّن لنا تحريم تولية الكفار أعمال المسلمين التي يتمكَّنون بواسطتها من الاطلاع على أحوال المسلمين وأسرارهم ويكيدون لهم. بإلحاق الضرر بهم.
ومن هذا ما وقع في هذا الزمان من استقدام الكفار إلى بلاد المسلمين "بلاد الحرمين الشريفين"، وجعلهم عمالاً وسائقين ومستخدمين ومربين في البيوت، وخلطهم مع العوائل، أو خلطهم مع المسلمين في بلادهم.
6- ومن مظاهر موالاة الكفار التأريخ بتأريخهم، خصوصا التاريخ الذي يعبر عن طقوسهم وأعيادهم؛ كالتاريخ الميلادي، والذي هو عبارة عن ذكرى مولد المسيح عليه السلام، والذي ابتدعوه من أنفسهم، وليس هو من دين المسيح عليه السلام؛ فاستعمال هذا التاريخ فيه مشاركة في إحياء شعارهم وعيدهم، ولتجنب هذا لما أراد الصحابة رضي الله عنهم وضع تاريخ للمسلمين في عهد عمر - رضي الله عنه؛ عدلوا من تواريخ الكفار، وأرخوا بهجرة الرسول صلى الله عليه وسلم، مما يدل على وجوب مخالفة الكفار في هذا وفي غيره مما هو من خصائصهم، والله المستعان.
7- ومن مظاهر موالاة الكفار مشاركتهم في أعيادهم أو مساعدتهم في
1 هذا محمول على غير حالة الضرورة، وقيل: إنه منسوخ - والله أعلم -؛ لما ثبت من استعانته صلى الله عليه وسلم ببعض الكفار بعد لك.

(1/311)

إقامتها أو تهنئتهم بمناسبتها أو حضور إقامتها، وقد فسر قوله سبحانه وتعالى: {وَالَّذِينَ لا يَشْهَدُونَ الزُّورَ} ؛ أي: من صفات عباد الرحمن أنهم لا يحضرون أعياد الكفار.
8- ومن مظاهر موالاة الكفار: مدحهم، والإشادة بما هم عليه من المدنية والحضارة، والإعجاب بأخلاقهم ومهاراتهم؛ دون نظر إلى عقائدهم الباطلة ودينهم الفاسد. قال تعالى: {وَلا تَمُدَّنَ عَيْنَيْكَ إِلَى مَا مَتَّعْنَا بِهِ أَزْوَاجاً مِنْهُمْ زَهْرَةَ الْحَيَاةِ الدُّنْيَا لِنَفْتِنَهُمْ فِيهِ وَرِزْقُ رَبِّكَ خَيْرٌ وَأَبْقَى} 1.
وليس معنى ذلك أن المسلمين لا يتخذون أسباب القوة من تعلم الصناعات ومقومات الاقتصاد المباح والأساليب العسكرية، بل ذلك مطلوب؛ قال تعالى: {وَأَعِدُّوا لَهُمْ مَا اسْتَطَعْتُمْ مِنْ قُوَّةٍ} 2.
وهذه المنافع والأسرار الكونية هي في االأصل للمسلمين؛ قال تعالى: {قُلْ مَنْ حَرَّمَ زِينَةَ اللَّهِ الَّتِي أَخْرَجَ لِعِبَادِهِ وَالطَّيِّبَاتِ مِنَ الرِّزْقِ قُلْ هِيَ لِلَّذِينَ آمَنُوا فِي الْحَيَاةِ الدُّنْيَا خَالِصَةً يَوْمَ الْقِيَامَةِ كَذَلِكَ نُفَصِّلُ الآياتِ لِقَوْمٍ يَعْلَمُونَ} 3، وقال تعالى: {وَسَخَّرَ لَكُمْ مَا فِي السَّمَاوَاتِ وَمَا فِي الأرْضِ جَمِيعاً مِنْهُ} 4، وقال تعالى: {هُوَ الَّذِي خَلَقَ لَكُمْ مَا فِي الأرْضِ جَمِيعاً} 5.
فالواجب أن يكون المسلمون سباقين إلى استغلال هذه المنافع وهذه الطاقات، ولا يستجدون الكفار في الحصول عليها، يجب أن تكون لهم مصانع وتقنيات.
9- ومن مظاهر موالاة الكفار التسمي بأسمائهم؛ بحيث يسمون أبناءهم وبناتهم بأسماء أجنبية، ويتركون أسماء آبائهم وأمهاتهم وأجدادهم وجداتهم والأسماء المعروفة في مجتمعهم، وقد قال النبي صلى الله عليه وسلم: "خير الأسماء عبد الله
__________
1 سورة طه، الآية: 131.
2 سورة الأنفال، الآية: 60.
3 سورة الأعراف، الآية: 32.
4 سورة الجاثية الآية: 13.
5 سورة البقرة، الآية: 29.

(1/312)

وعبد الرحمن"، وبسبب تغيير الأسماء؛ فقد وجد جيل يحمل أسماء غربية، مما يسبب الانفصال بين هذا الجيل والأجيال السابقة، ويقطع التعارف بين الأسر التي كانت تعرف بأسمائها الخاصة.
10- ومن موالاة الكفار الاستغفار لهم والترحم عليهم، وقد حرم الله ذلك بقوله {مَا كَانَ لِلنَّبِيِّ وَالَّذِينَ آمَنُوا أَنْ يَسْتَغْفِرُوا لِلْمُشْرِكِينَ وَلَوْ كَانُوا أُولِي قُرْبَى مِنْ بَعْدِ مَا تَبَيَّنَ لَهُمْ أَنَّهُمْ أَصْحَابُ الْجَحِيمِ} 1؛ لأن هذا يتضمن حبهم وتصحيح ما هم عليه.

(1/313)

مظاهر موالاة المؤمنين
مظاهر موالاة المؤمنين قد بينها الكتاب والسنة، ومنها:
1- الهجرة إلى بلاد المسلمين، وهجر بلاد الكافرين، والهجرة هي الانتقال من بلاد الكفار إلى بلاد المسلمين لأجل الفرار بالدين.
والهجرة بهذا المعنى ولأجل هذا الغرض واجبة وباقية إلى طلوع الشمس من مغربها عند قيام الساعة.
وقد تبرأ النبي صلى الله عليه وسلم من كل مسلم يقيم بين أظهر المشركين؛ فتحرم على المسلم الإقامة في بلاد الكفار؛ إلا إذا كان لا يستطيع الهجرة منها، أو كان في إقامته مصلحة دينية؛ كالدعوة إلى الله ونشر الإسلام.
قال تعالى: {إِنَّ الَّذِينَ تَوَفَّاهُمُ الْمَلائِكَةُ ظَالِمِي أَنْفُسِهِمْ قَالُوا فِيمَ كُنْتُمْ قَالُوا كُنَّا مُسْتَضْعَفِينَ فِي الأرْضِ قَالُوا أَلَمْ تَكُنْ أَرْضُ اللَّهِ وَاسِعَةً فَتُهَاجِرُوا فِيهَا فَأُولَئِكَ مَأْوَاهُمْ جَهَنَّمُ وَسَاءَتْ مَصِيراً إِلاّ الْمُسْتَضْعَفِينَ مِنَ الرِّجَالِ وَالنِّسَاءِ وَالْوِلْدَانِ لا يَسْتَطِيعُونَ حِيلَةً وَلا يَهْتَدُونَ سَبِيلاً فَأُولَئِكَ عَسَى اللَّهُ أَنْ يَعْفُوَ عَنْهُمْ وَكَانَ اللَّهُ عَفُوّاً غَفُوراً} 2.
__________
1 سورة التوبة، الآية: 113.
2 سورة النساء، الآيات: 97 ـ 99.

(1/313)

2- مناصرة المسلمين ومعاونتهم بالنفس والمال واللسان فيما يحتاجون إليه في دينهم ودنياهم: قال تعالى: {وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ} 1، وقال تعالى: {وَإِنِ اسْتَنْصَرُوكُمْ فِي الدِّينِ فَعَلَيْكُمُ النَّصْرُ إِلاّ عَلَى قَوْمٍ بَيْنَكُمْ وَبَيْنَهُمْ مِيثَاقٌ} 2.
3- التألم لألمهم والسرور بسرورهم؛ قال النبي صلى الله عليه وسلم: "مثل المسلمين في توادهم وتعاطفهم وتراحمهم كالجسد الواحد، إذا اشتكى منه عضو؛ تداعى له سائر الجسد بالحمى والسهر"، وقال - أيضا - عليه الصلاة والسلام: "المؤمن للمؤمن كالبنيان، يشد بعضه بعضا" وشبك بن أصابعه صلى الله عليه وسلم.
4- النصح لهم ومحبة الخير لهم وعدم غشهم وخديعتهم؛ قال صلى الله عليه وسلم: "لا يؤمن أحدكم حتى يحب لأخيه ما يحب لنفسه"، وقال: "المسلم أخو المسلم؛ لا يحقره، ولا يخذله، ولا يسلمه، بحسب امرئ من الشر أن يحقر أخاه المسلم، كل المسلم على المسلم حرام؛ دمه، وماله، وعرضه"، وقال عليه الصلاة والسلام: "لا تباغضوا، ولا تدابروا، ولا تناجشوا، ولا يبيع بعضكم على بيع بعضن وكونوا عباد الله إخوانا".
5- احترامهم وتوقيرهم وعدم تنقصهم وعيبهم، قال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا يَسْخَرْ قَوْمٌ مِنْ قَوْمٍ عَسَى أَنْ يَكُونُوا خَيْراً مِنْهُمْ وَلا نِسَاءٌ مِنْ نِسَاءٍ عَسَى أَنْ يَكُنَّ خَيْراً مِنْهُنَّ وَلا تَلْمِزُوا أَنْفُسَكُمْ وَلا تَنَابَزُوا بِالألْقَابِ بِئْسَ الِاسْمُ الْفُسُوقُ بَعْدَ الإيمَانِ وَمَنْ لَمْ يَتُبْ فَأُولَئِكَ هُمُ الظَّالِمُونَ يَا أَيُّهَا الَّذِينَ آمَنُوا اجْتَنِبُوا كَثِيراً مِنَ الظَّنِّ إِنَّ بَعْضَ الظَّنِّ إِثْمٌ وَلا تَجَسَّسُوا وَلا يَغْتَبْ بَعْضُكُمْ بَعْضاً أَيُحِبُّ أَحَدُكُمْ أَنْ يَأْكُلَ لَحْمَ أَخِيهِ مَيْتاً فَكَرِهْتُمُوهُ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ تَوَّابٌ رَحِيمٌ} 3.
6- أن يكون معهم في حال العسر والشدة والرخاء؛ بخلاف أهل
__________
1 التوبة: 71.
2 الأنفال: 72.
3 سورة الحجرات، الآيتان: 11 ـ 12.

(1/314)

النفاق، الذين يكونون مع المؤمنين في حالة اليسر والرخاء، ويتخلون عنهم في حال الشدة؛ قال تعالى: {الَّذِينَ يَتَرَبَّصُونَ بِكُمْ فَإِنْ كَانَ لَكُمْ فَتْحٌ مِنَ اللَّهِ قَالُوا أَلَمْ نَكُنْ مَعَكُمْ وَإِنْ كَانَ لِلْكَافِرِينَ نَصِيبٌ قَالُوا أَلَمْ نَسْتَحْوِذْ عَلَيْكُمْ وَنَمْنَعْكُمْ مِنَ الْمُؤْمِنِينَ} 1.
7- زيارتهم ومحبة الالتقاء بهم والاجتماع معهم، وفي الحديث القدسي: "وجبت محبتي للمتزاورين فيَّ"، وفي حديث آخر: "أن رجلاً زار أخا له في الله، فأرصد الله على مدرجته ملكا، فسأله: أين تريد؟، قال: أزور أخا لي في الله. قال هل لك عليه نعمة تربها عليه؟ قال: لا؛ غير أني أحببته في الله. قال: فإني رسول الله إليك بأن الله قد أحبك كما أحببته فيه".
8- احترام حقوقهم فلا يبيع على بيعهم ولا يسوم على سومهم، ولا يخطب على خطبتهم، ولا يتعرض لما سبقوا إليه من المباحات؛ قال صلى الله عليه وسلم: "لا يبع الرجل على بيع أخيه، ولا يخطب على خطبته"، وفي رواية: "ولا يسم على سومه".
9- الرفق بضعفائهم؛ كما قال النبي صلى الله عليه وسلم: "ليس منا من لم يوقر كبيرنا ويرحم صغيرنا"، وقال عليه الصلاة والسلام: "هل تنصرون وترزقون إلا بضعفائكم؟! "، وقال تعالى: {وَاصْبِرْ نَفْسَكَ مَعَ الَّذِينَ يَدْعُونَ رَبَّهُمْ بِالْغَدَاةِ وَالْعَشِيِّ يُرِيدُونَ وَجْهَهُ وَلا تَعْدُ عَيْنَاكَ عَنْهُمْ تُرِيدُ زِينَةَ الْحَيَاةِ الدُّنْيَا} 2.
10 - الدعاء لهم والاستغفار لهم؛ قال تعالى: {وَاسْتَغْفِرْ لِذَنْبِكَ وَلِلْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ} 3، {رَبَّنَا اغْفِرْ لَنَا وَلِإِخْوَانِنَا الَّذِينَ سَبَقُونَا بِالإيمَانِ} 4.
__________
1 سورة النساء، الآية: 141.
2 سورة الكهف، الآية: 28.
3 سورة محمد، الآية: 19.
4 سورة الحشر، الآية: 10.

(1/315)

تنبيه
وأما قوله تعالى: {لا يَنْهَاكُمُ اللَّهُ عَنِ الَّذِينَ لَمْ يُقَاتِلُوكُمْ فِي الدِّينِ وَلَمْ يُخْرِجُوكُمْ مِنْ دِيَارِكُمْ أَنْ تَبَرُّوهُمْ وَتُقْسِطُوا إِلَيْهِمْ إِنَّ اللَّهَ يُحِبُّ الْمُقْسِطِينَ} 1، فمعناه أن من كف أذاه من الكفار، فلم يقاتل المسلمين، ولم يخرجهم من ديارهم؛ فإن المسلمين يقابلون ذلك بمكافأته بالإحسان والعدل معه في التعامل الدنيوي، ولا يحبونه بقلوبهم؛ لأن الله قال: {تَبَرُّوهُمْ وَتُقْسِطُوا إِلَيْهِمْ} ، ولم يقل: توالونهم وتحبونهم.
ونظير هذا قوله تعالى في الوالدين: {وَإِنْ جَاهَدَاكَ عَلَى أَنْ تُشْرِكَ بِي مَا لَيْسَ لَكَ بِهِ عِلْمٌ فَلا تُطِعْهُمَا وَصَاحِبْهُمَا فِي الدُّنْيَا مَعْرُوفاً وَاتَّبِعْ سَبِيلَ مَنْ أَنَابَ إِلَيَّ} 2.
وقد جاءت أم أسماء إليها تطلب صلتها وهي كافرة؛ فاستأذنت أسماء رسول الله صلى الله عليه وسلم في ذلك، فقال لها: "صلي أمك"؛ وقد قال الله تعالى: {لا تَجِدُ قَوْماً يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الآخِرِ يُوَادُّونَ مَنْ حَادَّ اللَّهَ وَرَسُولَهُ وَلَوْ كَانُوا آبَاءَهُمْ أَوْ أَبْنَاءَهُمْ} 3.
فالصلة والمكافأة الدنيوية شيء، والمودة شيء آخر، لأن في الصلة وحسن المعاملة ترغيبا للكافر في الإسلام؛ فهما من وسائل الدعوة؛ بخلاف المودة والموالاة، فهما يدلان على إقرار الكافر على ما هو عليه، والرضى عنه، وذلك يسبب عدم دعوته إلى الإسلام.
وكذلك تحريم موالاة الكفار لا يعني تحريم التعامل معهم بالتجارة المباحة واستيراد البضائع والمصنوعات النافعة والاستفادة من خبراتهم ومخترعاتهم؛ فالنبي صلى الله عليه وسلم استأجر ابن أريقط الليثي على الطريق وهو كافر، واستدان من بعض اليهود، وما زال المسلمون يستوردون البضائع والمصنوعات
__________
1 سورة الممتحنة، الآية: 8.
2 سورة لقمان، الآية: 15.
3 سورة المجادلة، الآية: 22.

(1/316)

من الكفار، وهذا من باب الشراء منهم بالثمن، وليس لهم علينا فيه فضل ومنة، وليس هو من أسباب محبتهم وموالاتهم؛ فإن الله أوجب محبة المؤمنين وموالاتهم وبغض الكافرين ومعاداتهم.
قال الله تعالى: {إِنَّ الَّذِينَ آمَنُوا وَهَاجَرُوا وَجَاهَدُوا بِأَمْوَالِهِمْ وَأَنْفُسِهِمْ فِي سَبِيلِ اللَّهِ وَالَّذِينَ آوَوْا وَنَصَرُوا أُولَئِكَ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ} إلى قوله تعالى: {وَالَّذِينَ كَفَرُوا بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ إِلاّ تَفْعَلُوهُ تَكُنْ فِتْنَةٌ فِي الأرْضِ وَفَسَادٌ كَبِيرٌ} 1.
قال الحافظ ابن كثير: "ومعنى قوله: {إِلاّ تَفْعَلُوهُ تَكُنْ فِتْنَةٌ فِي الأرْضِ وَفَسَادٌ كَبِيرٌ} ؛ أي: إن لم تجانبوا المشركين وتوالوا المؤمنين، وإلا؛ وقعت فتنة في الناس، وهو التباس الأمر واختلاط المؤمنين بالكافرين، فيقع بين الناس فساد منتشر عريض طويل.." انتهى.
قلت: وهذا ما حصل في هذا الزمان، والله المستعان.

(1/317)

أقسام الناس فيما يجب في حقهم من الولاء والبراء
الناس في الولاء والبراء على ثلاثة أقسام:
القسم الأول: من يحب محبة خالصة لا معاداة معها، وهم المؤمنون الخلص من الأنبياء والصديقين والشهداء والصالحين، وفي مقدمتهم رسول الله صلى الله عليه وسلم؛ فإنه تجب محبته أعظم من محبة النفس والوالد والناس أجمعين، ثم زوجاته أمهات المؤمنين، وأهل بيته الطيبين، وصحابته الكرام، خصوصا الخلفاء الراشدين، وبقية العشرة، والمهاجرين، والأنصار، وأهل بدر، وأهل بيعة الرضوان، ثم بقية الصحابة - رضي الله عنهم - أجمعين، ثم التابعون، والقرون المفضلة، وسلف هذه الأمة، وأئمتها؛ كالأئمة الأربعة.
__________
1 سورة الأنفال، الآيتان: 72 ـ 73.

(1/317)


فصل في التحذير من البدع - الإرشاد إلى صحيح الاعتقاد

الإرشاد إلى صحيح الاعتقاد والرد على أهل الشرك والإلحاد

فصل في التحذير من البدع
أولا: تعريف البدعة؛ أنواعها وأحكامها
...
فصل في التحذير من البدع
تعريف البدعة
البدعة في اللغة مأخوذة من البدع، وهو الاختراع على غير مثال سابق، ومنه قوله تعالى: {بَدِيعُ السَّمَاوَاتِ وَالأرْضِ} 1؛ أي: مخترعها على غير مثال سابق، وقوله تعالى: {قُلْ مَا كُنْتُ بِدْعاً مِنَ الرُّسُلِ} 2؛ أي: ما كنت أول من جاء بالرسالة من الله إلى العباد، بل تقدمني كثير من الرسل، ويقال: ابتدع فلان بدعة؛ يعني: ابتدأ طريقة لم يسبق إليها.
والابتداع على قسمين:
ابتداع في العادات؛ كابتداع المخترعات الحديثة3، وهذا مباح؛ لأن الأصل في العادات الإباحة.
وابتداع في الدين، وهذا محرم؛ لأن الأصل فيه التوقيف؛ قال صلى الله عليه وسلم: "من أحدث في أمرنا هذا ما ليس منه؛ فهو رد" 4، وفي رواية: "من عمل عملاً ليس عليه أمرنا؛ فهو رد" 5
__________
1 سورة البقرة، الآية: 117.
2 سورة الأحقاف، الآية: 9.
3 ويدخل في ذلك الاكتشافات العلمية بأنواعها المختلفة.
4 رواه البخاري ومسلم.
5 في (صحيح مسلم) .

(1/321)

أنواع البدع:
البدعة في الدين نوعان:
النوع الأول: بدعة قولية اعتقادية؛ كمقالات الجهمية، والمعتزلة، والرافضة، وسائر الفرق الضالة واعتقاداتهم.
النوع الثاني: بدعة في العبادات؛ كالتعبد لله بعبادة لم يشرعها، وهي أنواع:
النوع الأول: ما يكون في أصل العبادة؛ بأن يحدث عبادة ليس لها أصل في الشرع؛ كأن صلاة غير مشروعة، أو صياما غير مشروع، أو أعيادًا غير مشروعة؛ كأعياد الموالد وغيرها.
النوع الثاني: ما يكون في الزيادة على العبادة المشروعة؛ كما لو زاد ركعة خامسة في صلاة الظهر أو العصر مثلاً.
النوع الثالث: ما يكون في صفة أداء العبادة؛ بأن يؤديها على صفة غير مشروعة، وذلك كأداء الأذكار المشروعة بأصوات جماعية مطربة، وكالتشديد على النفس في العبادات إلى حد يخرج عن سنة الرسول صلى الله عليه وسلم.
النوع الرابع: ما يكون بتخصيص وقت للعبادة المشروعة لم يخصصه الشرع؛ كتخصيص يوم النصف من شعبان وليلته بصيام وقيام؛ فإن أصل الصيام والقيام مشروع، ولكن تخصيصه بوقت من الأوقات يحتاج إلى دليل.
حكم البدعة في الدين
كل بدعة في الدين - من أي نوع كانت - فهي محرمة وضلالة؛ لقوله صلى الله عليه وسلم: "وإياكم ومحدثات الأمور؛ فإن كل محدثة بدعة، وكل بدعة ضلالة" 1، وقوله
__________
1 رواه أبو داود والترمذي، وقال: (حديث حسن صحيح) .

(1/322)

صلى الله عليه وسلم: "من أحدث في أمرنا هذا ما ليس منه فهو رد"، وفي رواية: "من عمل عملاً ليس عليه أمرنا؛ فهو رد"؛ فدل الحديث على أن كل محدث في الدين؛ فهو بدعة، وكل بدعة ضلالة مردودة.
ومعنى ذلك أن البدع في العبادات والاعتقادات محرمة.
ولكن التحريم يتفاوت بحسب نوعية البدعة؛ فمنها ما هو كفر صراح؛ كالطواف بالقبور تقربا إلى أصحابها، وتقديم الذبائح والنذور لها، ودعاء أصحابها، والاستغاثة بهم، وكمقالات غلاة الجهمية والمعتزلة. ومنها ما هو من وسائل الشرك؛ كالبناء على القبور، والصلاة والدعاء عندها. ومنها ما هو فسق اعتقادي؛ كبدعة الخوارج والقدرية والمرجئة في أقوالهم واعتقاداتهم المخالفة للأدلة الشرعية. ومنها ما هو معصية كبدعة التبتل، والصيام قائما في الشمس، والخصاء بقصد قطع شهوة الجماع1.
تنبيه في تقسيم البدعة إلى واجبة ومستحبة
من قسم البدعة إلى بدعة حسنة وبدعة سيئة؛ فهو غالط ومخطئ ومخالف لقوله صلى الله عليه وسلم: "فإن كل بدعة ضلالة"؛ لأن الرسول صلى الله عليه وسلم حكم على البدعة كلها بأنها ضلالة، وهذا يقول: ليس كل بدعة ضلالة، بل هناك بدعة حسنة!.
قال الحافظ ابن رجب في "شرح الأربعين": " فقوله صلى الله عليه وسلم: "كل بدعة ضلالة": من جوامع الكلم، لا يخرج عنه شيء، وهو أصل عظيم من أصول الدين، وهو شبيه بقوله صلى الله عليه وسلم: "من أحدث في أمرنا ما ليس منه؛ فهو رد"؛ فكل من أحدث شيئا ونسبه إلى الدين ولم يكن له أصل من الدين يرجع إليه؛ فهو ضلالة، والدين بريء منه، وسواه في ذلك مسائل الاعتقادات أو الأعمال أو الأقوال الظاهرة والباطنة"2انتهى.
__________
1 انظر: (الأعتصام) للشاطبي (2/ 37) .
(جامع العلوم والحكم) (ص 233) .

(1/323)

وليس لهؤلاء حجة على أن هناك بدعة حسنة إلا قول عمر - رضي الله عنه - في صلاة التراويح: "نعمت البدعة هذه"، وقولوا - أيضا - إنها أحدثت أشياء لم يستنكرها السلف؛ مثل جمع القرآن في كتاب واحد، وكتابة الحديث وتدوينه.
والجواب عن ذلك: أن هذه الأمور لها أصل في الشرع؛ فليست محدثة، وقوله عمر: "نعمت البدعة"؛ يريد البدعة للغوية لا الشرعية؛ فما كان له أصل في الشرع يرجع إليه؛ إذا بدعة؛ فهو بدعة لغة لا شرعا؛ لأن البدعة شرعا ما ليس له أصل في الشرع يرجع إليه.
وجمع القرآن في كتاب واحد له أصل في الشرع؛ لأن النبي صلى الله عليه وسلم كأن يأمر بكتابة القرآن، لكن كان مكتوبا متفرقا، فجمعه الصحابة - رضي الله عنهم - في مصحف واحد حفظا له.
والتراويح قد صلاها النبي صلى الله عليه وسلم بأصحابه ليالي، وتخلف عنهم في الأخير، خشية أن تفرض عليهم، واستمر الصحابة - رضي الله عنهم - يصلونها أوزاعا متفرقين في حياة النبي صلى الله عليه وسلم وبعد وفاته، إلى أن جمعهم عمر بن الخطاب - رضي الله عنه - خلف إمام واحد، كما كانوا خلف النبي صلى الله عليه وسلم، وليس هذا بدعة في الدين.
وكتابة الحديث - أيضا - لها أصل في الشرع؛ فقد أمر النبي صلى الله عليه وسلم بكتابة بعض الأحاديث لبعض أصحابه لما طلب منه ذلك، وكان المحذر من كتابته بصفة عامة في عهده صلى الله عليه وسلم خشية أن يختلط بالقرآن ما ليس منه، فلما توفي صلى الله عليه وسلم؛ انتفى هذا المحذور؛ لأن القرآن قد تكامل وضبط قبل وفاته صلى الله عليه وسلم، فدون المسلمون السنة بعد ذلك؛ حفظا لها من الضياع؛ فجزاهم الله عن الإسلام والمسلمين خيرًا؛ حيث حفظوا كتاب ربهم وسنة نبيهم عليه الصلاة والسلام من الضياع وعبث العابثين

(1/324)

ثانيا: ظهور البدع في حياة المسلمين والأسباب التى أدت إلى ذلك
...
ثانيًا: ظهور البدع في حياة المسلمين وأسباب ذلك
وتحته مسألتان:
1- وقت ظهور البدع:
قال شيخ الإسلام ابن تيمية - رحمه الله -1: "واعلم أن عامة البدع المتعلقة بالعلوم والعبادات وقع في الأمة في أواخر الخلفاء الراشدين؛ كما أخبر به النبي صلى الله عليه وسلم؛ حيث قال: "من يعش منكم بعدي؛ فسيرى اختلافا كثيرًا؛ فعليكم بسنتي وسنة الخلفاء الراشدين المهديين من بعدي"2، وأول بدعة ظهرت بدعة القدر وبدعة الإرجاء وبدعة التشيع والخوارج، هذه البدع ظهرت في القرن الثاني، والصحابة موجودون، وقد أنكروا على أهلها، ثم ظهرت بدعة الاعتزال، وحديث الفتن بين المسلمين، وظهر اختلاف الآراء، والميل إلى البدع والأهواء، وظهرت بدعة التصوف وبدعة البناء على القبور بعد القرون المفضلة، وهكذا كلما تأخر الوقت؛ زادت البدع وتنوعت".
2- مكان ظهور البدع:
تختلف البلدان الإسلامية في ظهور البدع فيها.
قال شيخ الإسلام ابن تيمية: "فإن الأمصار الكبار التي سكنها أصحاب رسول الله صلى الله عليه وسلم وخرج منها العلم والإيمان خمسة: الحرمان، والعراقان، والشام،
__________
(مجموع الفتاوى) (10/ 354)
2 صحيح. أخرجه أبو داود والترمذي وابن ماجه.

(1/325)

منها خرج القرآن والحديث والفقه والعبادة وما يتبع ذلك من أمور الإسلام، وخرج من هذه الأمصار بدع أصولية غير المدينة النبوية؛ فالكوفة خرج منها التشيع والإرجاء وانتشر بعد ذلك في غيرها، والبصرة خرج منها القدر والاعتزال والنسك الفاسد وانتشر بعد ذلك في غيرها، والشام كان بها النصب والقدر، أما التجهم؛ فإنما ظهر في ناحية خراسان، وهو شر البدع.
وكان ظهور البدع بحسب البعد عن الدار النبوية، فلما حدثت الفرقة بعد مقتل عثمان؛ ظهرت بدعة الحرورية.
وأما المدينة النبوية؛ فكانت سليمة من ظهور هذه البدع، وإن كان بها من هو مضمر لذلك؛ فكان عندهم مهانا مذموما؛ إذ كان بهم قوم من القدرية وغيرهم، ولكن كانوا مقهورين ذليلين؛ بخلاف التشيع والإرجاء في الكوفة، والاعتزال وبدع بالبصرة، والنصيب بالشام؛ فإنه كان ظاهرًا، وقد ثبت في"الصحيح" عن النبي صلى الله عليه وسلم أن الدجال لا يدخلها، ولم يزل العلم والإيمان بها ظاهرًا إلى زمن أصحاب مالك، وهم من أهل القرن الرابع1، فأما الأعصار الثلاثة المفضلة؛ فلم يكن فيها بالمدينة النبوية بدعة ظاهرة ألبتة، ولا خرج منها بدعة في أصول الدين ألبتة كما خرج سائر الأمصار".
الأسباب التي أدت إلى ظهور البدع:
مما لا شك فيه أن الاعتصام بالكتاب والسنة فيه منجاة من الوقوع في البدع والضلالة؛ قال تعالى: {مُسْتَقِيماً فَاتَّبِعُوهُ وَلا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ}
وقد وضح ذلك النبي صلي الله عليه وسلم فيما رواه أبن مسعود رضي الله عنه؛ قال: خط لنا رسول الله صلى الله عليه وسلم خطاً؛ فقال: " هذا سبيل الله" ثم خط خطوطاً عن يمينه وعن
__________
(مجموع الفتاوى) .

(1/326)

شماله، ثم قال: "وهذه سبل، على كل سيبل منها شيطان يدعو إليه" 1، ثم تلا: {وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيماً فَاتَّبِعُوهُ وَلا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَتَّقُونَ} 2.
فمن أعرض عن الكتاب والسنة؛ تنازعته الطرق المضللة والبدع المحدثة.
الأسباب التي أدت إلى ظهور البدع تتلخص في الأمور التالية:
الجهل بأحكام الدين، إتباع الهوى، التعصب للآراء والأشخاص، التشبه بالكفار وتقليدهم، ونتناول هذه الأسباب بشيء من التفصيل.
1- الجهل بأحكام الدين:
كلما امتد الزمن وبعد الناس عن آثار الرسالة؛ قل العلم وفشا الجهل؛ كما أخبر بذلك النبي صلى الله عليه وسلم بقوله: "من يعش منكم؛ فسيرى اختلافا كثيرًا" 3، وقوله: "إن الله لا يقبض العلم انتزاعا ينتزعه من العباد، ولكن يقبض العلم بقبض العلماء، حتى إذا لم يُبْقِ عالما؛ اتخذ الناس رؤوسا جهالاً، فسئلوا، فأفتوا بغير علم، فضلوا وأضلوا"4.
فلا يقاوم البدع إلا العلم والعلماء؛ فإذا فقد العلم والعلماء؛ أتيحت الفرصة للبدعة أن تظهر وتنتشر ولأهلها أن ينشطوا.
2- اتباع الهوى:
من أعرض عن الكتاب والسنة؛ اتبع هواه.
كما قال تعالى: {فَإِنْ لَمْ يَسْتَجِيبُوا لَكَ فَاعْلَمْ أَنَّمَا يَتَّبِعُونَ أَهْوَاءَهُمْ وَمَنْ
__________
1 رواه أحمد وابن حبان والحاكم وغيرهم.
2 سورة الأنعام، الآية: 153.
3 من حديث رواه أبو داود والترمذي، وقال: (حديث حسن صحيح)
(جامع بيان العلم وفضله) لابن عبد البر (1/ 180) .

(1/327)

أَضَلُّ مِمَّنِ اتَّبَعَ هَوَاهُ بِغَيْرِ هُدىً مِنَ اللَّهِ} 1
وقال تعالى: {أَفَرَأَيْتَ مَنِ اتَّخَذَ إِلَهَهُ هَوَاهُ وَأَضَلَّهُ اللَّهُ عَلَى عِلْمٍ وَخَتَمَ عَلَى سَمْعِهِ وَقَلْبِهِ وَجَعَلَ عَلَى بَصَرِهِ غِشَاوَةً فَمَنْ يَهْدِيهِ مِنْ بَعْدِ اللَّه} ِ2.
والبدع إنما هي نسيج الهوى المتبع.
3- التعصب للآراء والرجال:
التعصب لآراء الرجال يحول بين المرء واتباع الدليل ومعرفة الحق.
قال تعالى: {وَإِذَا قِيلَ لَهُمُ اتَّبِعُوا مَا أَنْزَلَ اللَّهُ قَالُوا بَلْ نَتَّبِعُ مَا أَلْفَيْنَا عَلَيْهِ آبَاءَنَا} 3.
وهذا هو شأن المتعصبين اليوم من بعض أتباع المذاهب والصوفية والقبوريين، إذا دعوا إلى الكتاب والسنة، ونبذ ما هم عليه مما يخالفهما؛ احتجوا بمذاهبهم ومشايخهم وآبائهم وأجدادهم.
4- التشبه بالكفار:
هو من أشد ما يوقع في البدع؛ كما في حديث أبي واقد الليثي؛ قال: خرجنا مع رسول الله صلى الله عليه وسلم إلى حنين، ونحن حدثاء عهد بكفر، وللمشركين سدرة يعكفون عندها، وينوطون بها أسلحتهم، يقال لها: ذات أنواط، فمررنا بسدرة، فقلنا: يا رسول الله! اجعل لنا ذات أنواط كما لهو ذات أنواط. فقال رسول الله صلى الله عليه وسلم: "الله أكبر! إنها السنن! قلتم والذي نفسي بيده كما قالت بنو إسرائيل لموسى: {اجْعَلْ لَنَا إِلَهاً كَمَا لَهُمْ آلِهَةٌ قَالَ إِنَّكُمْ قَوْمٌ تَجْهَلُونَ} 4، لتركبُنَّ سنن من قبلكم"5.
__________
1 سورة القصص، الآية: 50.
2 سورة الجاثية، الآية: 23.
3 سورة البقرة، الآية: 170.
4 سورة الأعراف، الآية: 138.
5 رواه الترمذي وصححه.

(1/328)

ثالثا: موقف أهل السنة والجماعة من المبتدعة ومنهجهم في الرد عليهم
...
ثالثاً موقف أهل السنة من المبتدعة ومنهجهم في الرد عليهم
موقف أهل السنة والجماعة من المبتدعة
ما زال أهل السنة والجماعة يردون على المبتدعة وينكرون عليهم بدعهم ويمنعونهم من مزاولتها، وإليك نماذج من ذلك.
1- عن أم الدرداء؛ قلت: "دخل عليَّ أبو الدرداء مغضبا، فقلت له: ما لك؟ فقال: والله ما أعرف فيهم شيئا من أمر محمد إلا أنهم يصلون جميعا"1.
2- عن عمرو بن يحي؛ قال: سمعت أبي يحدث عن أبيه؛ قال: "كنا نجلس على باب عبد الله بن مسعود قبل صلاة الغداة، فإذا خرج؛ مشينا معه إلى المسجد، فجاءنا أبو موسى الأشعري، فقال ك أخرج عليكم أبو عبد الرحمن بعد؟ قلنا: لا. فجلس معنا حتى خرج، فلما خرج؛ قمنا إليه جميعا، فقال: يا أبا عبد الرحمن! إني رأيت في المسجد آنفا أمرًا أنكرته، ولم أر والحمد لله إلا
__________
1 رواه البخاري.
ِ

(1/329)

خيرًا. قال: وما هو؟ قال: إن عشت فستراه. قال: أريت في المسجد قوما حلقا جلوسا، ينتظرون الصلاة، في كل حلقة رجل، وفي أيديهم حصى، فيقول: كبروا مئة! فيكبرون مئة، فيقول: هللوا مئة! فيهللون مئة، فيقول: سبحوا مئة! فيسبحون مئة. قال: أفلا أمرتهم أن يعدوا سيئاتهم وضمنت لهم أن لا يضيع من حسناتهم سيء؟! ثم مضى ومضينا معه، حتى أتى حلقه من تلك الحلق، فوقف عليهم، فقال: ما هذا الذي أراكم تصنعون؟ قالوا: يا أبا عبد الرحمن! حصى نعد به التكبير والتهليل والتسبيح والتحميد. قال: فعدوا سيئاتكم؛ فأنا ضامن أن لا يضع من حسناتكم شيء، وَيْحَكم يا أمة محمد! ما أسرع هلكتكم! هؤلاء أصحابه متوافرون، وهذا ثيابه لم تبل، وآنيته لم تكسر، والذي نفسي بيده؛ إنكم لعلى ملة هي أهدى من ملة محمد، أو مفتتحو باب ضلالة. قالوا: والله يا أبا عبد الرحمن ما أردنا إلا الخير. قال: وكم مريد للخير لن يصيبه، إن رسول الله صلى الله عليه وسلم حدثنا أن قوما يقرؤون القرآن لا يجاوز تراقيهم، وأيم الله أدري لعل أكثرهم منكم. ثم تولى عنهم". فقال عمرو بن سلمة: رأينا عامة أولئك يطاعنوننا يوم النهروان مع الخوارج1.
3 - جاء رجل إلى الإمام بن أنس - رحمه الله -؛ فقال: من أين أحرم؟ فقال: من الميقات الذي وقت رسول الله صلى الله عليه وسلم وأحرم منه. فقال الرجل: فإن أحرمت من أبعد منه؟ فقال مالك: لا أرى ذلك. فقال ما تكره من ذلك؟ فقال: أكره عليك الفتنة. قال: وأي فتنة في ازدياد الخير؟ فقال مالك: فإن الله تعالى يقول: {فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ} 2، وأي فتنة أعظم من أنك خصصت بفضل لم يختص به
__________
1 رواه الترمذي.
2 سورة النور، الآية: 63.

(1/330)

رسول الله؟! "1.
وهذا نموذج، ولا زال العلماء ينكرون على المبتدعة في كل عصر، والحمد لله.
منهج أهل السنة والجماعة في الرد على أهل البدع
منهجهم في ذلك مبني على الكتاب والسنة، وهو المنخج المقنع المفحم؛ حيث يوردون شبه المبتدعة وينقضونها، ويستدلون بالكتاب والسنة على وجوب التمسك بالسنن والنهي عن البدع والمحدثات، وقد ألفوا المؤلفات الكثيرة في ذلك، وردوا كتب العقائد على الشيعة والخوارج والجهمية والمعتزلة والأشاعرة في أصول الإيمان والعقيدة، وألفوا كتبا خاصة في ذلك؛ كما ألف الإمام أحمد كتاب "الرد على الجهمية"، وألف غيره من الأئمة في ذلك؛ كعثمان الدارمي، كما في كتب شيخ الإسلام ابن تيمية، وتلميذه ابن القيم، والشيخ محمد بن عبد الوهاب ... وغيرهم، من الرد على تلك الفرق، وعلى القبورية والصوفية.
وأما الكتب الخاصة في الرد على أهل البدع؛ فهي كثيرة:
منها على سبيل المثال من الكتب القديمة:
1- كتاب "الاعتصام" للإمام الشاطبي.
2- كتاب "اقتضاء الصراط المستقيم"لشيخ الإسلام ابن تيمية؛ فقد استغرق الرد على المبتدعة جزءًا كبيرًا منه.
3- كتاب"إنكار الحوادث والبدع" لابن وضاح.
__________
1 ذكره أبو شامة في كتاب (الباعث على إنكار البدع والحوادث) ؛ نقلاً عن أبي الخلال (ص 14) .

(1/331)

4- كتاب "الحوادث والبدع" للطرطوشي.
5- كتاب "الباعث على إنكار البدع والحوادث" لأبي شامة.
ومن الكتب العصرية:
1- كتاب "الإبداع في مضار الابتداع"للشيخ علي محفوظ.
2- كتاب "السنن والمبتدعات المتعلقة بالأذكار والصلوات" للشيخ محمد بن أحمد الشقيري الحوامدي.
3- رسالة "التحذير من البدع" للشيخ عبد العزيز بن باز.
ولا يزال علماء المسلمين - والحمد لله - ينكرون البدع ويردون على المبتدعة من خلال الصحف والمجلات والإذاعات وخط الجمع والندوات والمحاضرات؛ مما له كبير الأثر في توعية المسلمين والقضاء على البدع وقمع المبتدعين.

(1/332)

رابعًا: بيان نماذج من البدع المعاصرة
البدع المعاصرة كثيرة بحكم تأخر الزمن، وقلة العلم، وكثرة الدعاة إلى البدع والمخالفات، وسريان التشبه بالكفار في عادات المسلمين وطقوسهم؛ مصداقا لقوله صلى الله عليه وسلم: "لتتبعن سنن من كان قبلكم" 1.
ونذكر هنا ثلاثة من أهم البدع المعاصرة، وهي:
1- الاحتفال بالمولد النبوي.
2- التبرك بالأماكن والآثار والأموات ونحو ذلك.
3- والبدع في مجال العبادات والتقرب إلى الله.
__________
1 رواه الترمذي وصححه.

(1/332)

الاحتفال بمناسبة المولد النبوي في ربيع الأول
مما سرى في المسلمين في هذا العصر وما سبقه من الأعصار من التشبه بالكفار التشبه بالنصارى في عمل ما يسمى بالاحتفال بالمولد النبوي، يحتفل جهلة المسلمين أو العلماء المضلين في ربيع الأول من كل سنة بمناسبة مولد الرسول محمد صلى الله عليه وسلم، فمنهم من يقيم هذا الاحتفال في المساجد، ومنهم من يقيمه في البيوت أو الأمكنة المعدة لذلك، ويحضره جموع كثيرة دهماء الناس وعوامهم؛ يعلمون ذلك تشبها بالنصارى في ابتداعهم الاحتفال بمولد المسيح عليه السلام.
والغالب أن هذا الاحتفال علاوة على كونه بدعة وتشبها بالنصارى لا يخلو من وجود الشركيات والمنكرات؛ كإنشاء القصائد التي فيها الغلو حقِّ الرسول صلى الله عليه وسلم إلى درجة دعائه من دون الله والاستغاثة به، وقد نهى النبي صلى الله عليه وسلم عن الغلو في مدحه؛ فقال: "لا تطروني كما أطرت النصارى ابن مريم، إنما أنا عبد؛ فقولوا: عبد الله ورسوله" 1.
والإطراء معناه: الغلو في المدح، وربما يعتقدون أن الرسول صلى الله عليه وسلم يحضر احتفالاتهم.
ومن المنكرات التي تصاحب هذه الاحتفالات: الأناشيد الجماعية المنغمة، وضرب الطبول ... وغير ذلك من عمل الأذكار الصوفية المبتدعة، وقد يكون فيها اختلاط بين الرجال والنساء، مما يسبب الفتنة، ويجر إلى الوقوع في الفواحش.
وحتى لو خلا هذا الاحتفال من هذه المحاذير، واقتصر على الاجتماع وتناول الطعام وإظهار الفرح - كما يقولون؛ فإنه بدعة محدثة، "وكل محدثة بدعة، وكل بدعة ضلالة"، و - أيضا - هو وسيلة إلى أن يتطور ويحصل فيه ما يحصل
__________
1 رواه الشيخان.

(1/333)

في الاحتفالات الأخرى من المنكرات.
وقلنا: إنه بدعة؛ لأنه لا أصل له في الكتاب والسنة وعمل السلف الصالح والقرون المفضلة، وإنما حدث متأخرًا بعد القرن الرابع الهجري، أحدثه الفاطميون الشيعة.
قال الإمام أبو حفص تاج الدين الفاكهاني - رحمه الله: "أما بعد؛ فقد تكرر سؤال جماعة من المباركين عن الاجتماع الذي يعمله بعض الناس في شهر ربيع الأول ويسمونه المولد؛ هل له أصل في الدين؟ وقصدوا الجواب عن ذلك مبينا والإيضاح عنه معينا؛ فقلت وبالله التوفيق:
لا أعلم لهذا المولد أصلاً في كتاب ولا سنة، ولا ينقل عمله عن أحد من علماء الأمة الذين هم في الدين، المتمسكون بآثار المتقدمين، بل هو بدعة أحدثها الباطلون، وشهوة نفس اغنتى بها الأكالون"1.
وقال شيخ الإسلام ابن تيمية - رحمه الله: "وكذلك ما يحدثه بعض الناس؛ إما مضاهاة للنصارى في ميلاد عيسى عليه السلام، وإما محبة للنبي صلى الله عليه وسلم وتعظيما ... من اتخاذ مولد النبي صلى الله عليه وسلم عيدًا - مع اختلاف الناس في مولده؛ فإن هذا لم يفعله السلف، ولو كان هذا خيرًا محضا أو راجحا؛ لكان السلف - رضي الله عنهم - أحق به منا؛ فإنهم كانوا أشد محبة للني صلى الله عليه وسلم وتعظيما له منا، وهم على الخير أحرص، وإنما كانت محبته وتعظيمه في متابعته، وطاعته واتباع أمره، وإحياء سنته باطنا وظاهرًا، ونشر ما بعث به، والجهاد على ذلك بالقلب واليد واللسان؛ فإن هذه السابقين الأولين من المهاجرين والأنصار والذين اتبعوهم بإحسان"2انتهى
__________
1 رسالة (المورد في عمل المولد) .
(اقتضاء الصراط المستقيم) (2/ 615) بتحقيق الدكتور ناصر العقل.

(1/334)

وقد ألف في إنكار هذه البدعة كتب ورسائل قديمة وحديثة.
وهو علاوة على كونه بدعة وتشبها؛ فإنه يجر إلى إقامة موالد أخرى؛ كموالد الأولياء والمشايخ والزعماء؛ فيفتح أبواب شر كثيرة.
التبرك بالأماكن والآثار والأشخاص أحياء وأمواتًا
التبرك: طلب البركة، وهو ثبات الخير في الشيء وزيادته، وطلب ثبوت الخير وزيادته إنما يكون ممن يملك ذلك ويقدر عليه، وهو الله سبحانه؛ فهو الذي ينزل البركة ويثبتها، وأما المخلوق؛ فإنه لا يقدر على منح البركة وإيجادها، ولا على إبقائها وتثبيتها.
فالتبرك بالأماكن والآثار والأشخاص أحياء وأموتا لا يجوز؛ لأنه إما شرك إن اعتقد أن ذلك الشي يمنح البركة، أو وسيلة إلى الشرك إن اعتقد أن زيارته وملامسته والتمسح به سبب لحصولها من الله.
وأما ما كان الصحابة يفعلونه من التبرك بشعر النبي صلى الله عليه وسلم وريقه وما انفصل من جسمه صلى الله عليه وسلم؛ فذلك خاص به صلى الله عليه وسلم حال حياته؛ بدليل أن الصحابة لم يكونوا يتبركون بحجرته وقبره بعد موته، ولا كانوا يقصدون الأماكن التي صلى فيها أو جلس فيها ليتبركوا بها، وكذلك مقامات من باب أولى، ولم يكونوا يتبركون بالأشخاص الصالحين كأبي بكر وعمر وغيرهما من أفاضل الصحابة؛ لا في الحياة، ولا بعد الموت، ولم يكونوا يذهبون إلى غار حراء ليصلوا فيه أو يدعوا، ولم يكونوا يذهبون إلى الطور الذي كلم الله عليه موسى ليصلوا فيه ويدعوا، أو إلى غير هذه الأمكنة من الجبال التي يقال: إن فيها مقامات الأنبياء أو غيرهم، ولا إلى مشهد مبني على أثر نبي من الأنبياء.
وأيضا فإن المكان الذي كان النبي صلى الله عليه وسلم يصلي فيه بالمدينة النبوية دائما لم يكن أحد من السلف يستلمه ولا يقبله، ولا الموضع الذي صلى فيه بمكة

(1/335)

وغيرها، فإذا كان الموضع الذي كان يطؤه بقدميه الكريمتين ويصلي عليه لم يشرع لأمته التمسح به ولا تقبيله؛ فكيف بما يقال: إن غيره صلى فيه أو نام عليه؛ فتقبيل شيء من ذلك والتمسح به قد علم العلماء بالاضطرار من دين الإسلام أن هذا ليس من شريعته صلى الله عليه وسلم 1.
البدع في مجال العبادات والتقرب إلى الله
البدع التي أحدثت في مجال العبادات في هذا الزمان كثيرة؛ لأن الأصل في العبادات التوقيف؛ فلا شيء منها إلا بدليل، وما لم يدل عليه دليل؛ فهو بدعة؛ لقوله صلى الله عليه وسلم: "من عمل عملاً ليس عليه أمرنا؛ فهو رد".
والعبادات التي يمارس الآن ولا دليل عليها كثيرة جدّاً:
منها: الجهر بالنية للصلاة؛ بأن يقول: نويت أن أصلي لله كذا وكذا، وهذا بدعةٌ؛ لأنه ليس من سنة النبي صلى الله عليه وسلم، ولأن الله تعالى يقول: {قُلْ أَتُعَلِّمُونَ اللَّهَ بِدِينِكُمْ وَاللَّهُ يَعْلَمُ مَا فِي السَّمَاوَاتِ وَمَا فِي الأرْضِ وَاللَّهُ بِكُلِّ شَيْءٍ عَلِيمٌ} 2، والنية محلها القلب؛ فهي عمل قلبي لا عمل لساني.
ومنها: الذكر الجماعي بعد الصلاة؛ لأن المشروع أن كل شخص يقول الذكر الوارد منفردًا.
ومنها: طلب قراءة الفاتحة في المناسبات وبعد الدعاء وللأموات.
ومنها: إقامة المآتم على الأموات، وصناعة الأطعمة، واستئجار المقرئين؛ يزعمون أن ذلك من باب العزاء، أو أن ذلك ينفع الميت، وكل ذلك بدعة لا أصل له، وآصار وأغلال ما أنزل الله بها من سلطان.
ومنها: الاحتفال بالمناسبات الدينية؛ كمناسبة الإسراء والمعراج،
__________
1 انظر: (اقتضاء الصراط المستقيم) (2/ 795 ـ 802) تحقيق الدكتور ناصر العقل.
2 سورة الحجرات، الآية: 6.

(1/336)

ومناسبة الهجرة النبوية، وهذا الاحتفال بتلك المناسبات لا أصل له من الشرع.
ومن ذلك: ما يفعل في شهر رجب؛ كالعمرة الرجبية، وما يفعل فيه من العبادات الخاصة به؛ كالتطوع بالصلاة والصيام فيه؛ فإنه لا ميزة له على غيره من الشهور لا في العمرة والصيام والصلاة والذبح للنسك فيه ولا غير ذلك.
ومن ذلك: الأذكار الصرفية بأنواعها؛ فكلها بدع ومحدثات؛ لأنها مخالفة للأذكار المشروعة في صيغها وهيئاتها وأوقاتها.
ومن ذلك: تخصيص ليلة النصف من شعبان بقيام ويوم النصف من شعبان بصيام؛ فإنه لم يثبت عن النبي صلى الله عليه وسلم في ذلك شيء خاص به.
ومن ذلك: البناء على القبور، واتخاذها مساجد، وزيارتها لأجل التبرك بها والتوسل بالموتى وغير ذلك من الأغراض الشركية، وزيارة النساء لها، مع أن الرسول صلى الله عليه وسلم لعن زوارات القبور والمتخذين عليها المساجد والسرج.
وختاما نقول:
إن البدع بريد الكفر، وهي زيادة دين لم يشرعه الله ولا رسوله، والبدعة شر من المعصية الكبيرة، والشيطان يفرح بها أكثر مما يفرح بالمعاصي الكبيرة؛ لأن العاصي يفعل المعصية وهو يعلم أنها معصية؛ فيتوب منها، والمبتدع يفعل البدعة يعتقدها دينا يتقرب به إلى الله؛ فلا يتوب منها، والبدع تقضي على السنن، وتكره إلى أصحابها فعل السنن وأهل السنة، والبدعة تباعد عن الله، وتوجب غضبه وعقابه، وتسبب زيغ القلوب وفسادها.

(1/337)

خامسًا: ما يعامل به المبتدعة
تحرم زيارة المبتدع ومجالسه؛ إلا على وجه النصية له والإنكار عليه؛ لأن مخالطته تؤثر على مخالطه شرّاً، وتنشر عدواه إلى غيره.

(1/337)

ويجب التحذير منهم ومن شرهم إذا لم يمكن الأخذ على أيديهم ومنعهم من مزاولة البدع، وإلا؛ فإنه يجب على علماء المسلمين وولاة أمورهم منع البدع، والأخذ على أيدي المبتدعة، وردعهم عن شرهم؛ لأن خطرهم على الإسلام شديد.
ثم إنه يجب أن يعلم أن دول الكفر تشجع المبتدعة على نشر بدعتهم، وتساعدهم على ذلك بشتى الطرق؛ لأن في ذلك القضاء على الإسلام، وتشويه صورته.
نسأل الله - عز وجل - أن ينصر دينه، ويعلي كلمته، ويخذل أعداءه، وصلى الله وسلَّم على نبينا محمد وآله وصحبه.

(1/338)


هذا ذكر بيان عقيدة أهل السنة والجماعة على مذهب فقهاء الملة: أبي حنيفة النعمان بن ثابت الكوفي، وأبي يوسف يعقوب بن إبراهيم الأنصاري، وأبي عبد الله محمد بن الحسن الشيباني رضوان الله عليهم - التعليقات المختصرة على متن العقيدة الطحاوية

التعليقات المختصرة على متن العقيدة الطحاوية

قال العلامة حجة الإسلام أبو جعفر الوراق الطحاوي -بمصر- رحمه الله:
هذا ذكر بيان عقيدة أهل السنة والجماعة على مذهب فقهاء الملة: أبي حنيفة النعمان بن ثابت الكوفي، وأبي يوسف يعقوب بن إبراهيم الأنصاري، وأبي عبد الله محمد بن الحسن الشيباني رضوان الله عليهم أجمعين، وما يعتقدون من أصول الدين ويدينون به رب العالمين.
ـــــــــــــــــــــــــــــ
بسم الله الرحمن الرحيم والحمد لله رب العالمين، وصلى الله وسلم على نبينا محمد وعلى آله وصحبه أجمعين.
أما بعد: فإن العقيدة هي أساس الدين، وهي مضمون شهادة أن لا إله إلا الله وأن محمداً رسول الله، والركن الأول من أركان الإسلام (1) ، فيجب الاهتمام بها والعناية بها ومعرفتها، ومعرفة ما يخل بها، حتى يكون الإنسان على بصيرة، وعلى عقيدة صحيحة؛ لأنه إذا قام الدين على أساس صحيح صار ديناً قيماً مقبولاً عند الله، وإذا قام على عقيدة مهزوزة ومضطربة، أو عقيدة فاسدة،
_________
(1) لحديث ابن عمر رضي الله عنهما قال: قال رسول الله صلى الله عليه وسلم: "بني الإسلام على خمس: شهادة أن لا إله إلا الله وأن محمداً رسول الله وإقام الصلاة، وإيتاء الزكاة، والحج، وصوم رمضان" أخرجه البخاري رقم (8) ومسلم رقم (16) .

(1/23)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
صار الدين غير صحيح، وعلى غير أساس، ومن ثم كان العلماء -رحمهم الله- يهتمون بأمر العقيدة ولا يفترون في بيانها في الدروس وفي المناسبات، ويرويها المتأخر عن المتقدم.
كان الصحابة -رضي الله عنهم- ليس عندهم أي شك فيما جاء به القرآن وما جاءت به سنة رسول الله، صلى الله عليه وسلم، فكانت عقيدتهم مبنية على كتاب الله وسنة رسول الله، صلى الله عليه وسلم، ولا يعتريهم في ذلك شك ولا توقف، فما قاله الله وقاله رسوله صلى الله عليه وسلم اعتقدوه ودانوا به، ولم يحتاجوا إلى كتابة تأليف؛ لأن هذا مسلّم به عندهم ومقطوع به وكانت عقيدتهم الكتاب والسنة، ثم درج على ذلك تلاميذهم من التابعين الذين أخذوا عنهم، فلم يكن هناك أخذ وردّ في العقيدة، كانت قضية مسلمة، وكان مرجعهم الكتاب والسنة.
فلما ظهرت الفرق والاختلافات، ودخل في الدين من لم ترسخ العقيدة في قلبه، أو دخل في الإسلام وهو يحمل بعض الأفكار المنحرفة، ونشأ في الإسلام من لم يرجع إلى الكتاب ولا إلى السنة في العقيدة، وإنما يرجع إلى قواعد ومناهج أصلها أهل الضلال من عند أنفسهم، عند هذا احتاج أئمة الإسلام إلى بيان العقيدة الصحيحة وتحريرها وكتابتها وروايتها عن علماء الأمة، فدونوا كتب العقائد، واعتنوا بها، وصارت مرجعاً لمن يأتي بعدهم

(1/24)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
من الأمة إلى أن تقوم الساعة.
وهذا من حفظ الله تعالى لهذا الدين، وعنايته بهذا الدين، أن قيض له حملة أمناء يبلغونه كما جاء عن الله وعن رسوله، ويردون تأويل المبطلين وتشبيه المشبهين، وصاروا يتوارثون هذه العقيدة خلفاً عن السلف.
ومن جملة السلف الصالح الذين كانوا على الاعتقاد الثابت عن رسول الله صلى الله عليه وسلم وأصحابه والتابعين، من جملتهم الأئمة الأربعة الإمام أبو حنيفة، والإمام مالك، والإمام الشافعي، والإمام أحمد، وغيرهم من الأئمة الذين قاموا بالدفاع عن العقيدة وتحريرها، وبيانها وتعليمها للطلاب.
وكان أتباع الأئمة الأربعة يعتنون بهذه العقيدة، ويتدارسونها ويحفظونها لتلاميذهم، وكتبوا فيها الكتب الكثيرة على منهج الكتاب والسنة، وما كان عليه المصطفى، صلى الله عليه وسلم، وأصحابه رضي الله عنهم والتابعون، وردوا العقائد الباطلة والمنحرفة، وبينوا زيفها وباطلها، وكذلك أئمة الحديث: كإسحاق بن راهويه، والبخاري، ومسلم والإمام ابن خزيمة، والإمام ابن قتيبة، ومن أئمة التفسير: كالإمام الطبري، والإمام ابن كثير، والإمام البغوي، وغيرهم من أئمة التفسير.
وألفوا في هذا مؤلفات يسمونها بكتب السنة، مثل كتاب

(1/25)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
السنة لابن أبي عاصم، وكتاب السنة لعبد الله بن أحمد بن حنبل، والسنة للخلال، والشريعة للآجري، وغير ذلك.
ومن جملة هؤلاء الأئمة الذين كتبوا في عقيدة السلف: الإمام أبو جعفر أحمد بن محمد بن سلامة الأزدي الطحاوي (1) ، من علماء القرن الثالث بمصر، وسمي بالطحاوي نسبة لبلدة في مصر، فكتب هذه العقيدة المختصرة النافعة المفيدة.
وكتبت عليها شروح، حوالي سبعة شروح، ولكن لا تخلو من أخطاء؛ لأن الذين ألفوها كانوا على منهج المتأخرين، فلم تخل شروحهم من ملاحظات ومخالفة لما في عقيدة الطحاوي، إلا شرحاً واحداً فيما نعلم، وهو شرح العز بن أبي العز رحمه الله (2) ، المشتهر بشرح الطحاوية، وهذا من تلاميذ ابن كثير فيما يظهر، وقد ضمن شرحه هذا منقولات من كتب شيح الإسلام ابن تيمية، ومن كتب ابن
_________
(1) الإمام العلامة الحافظ الكبير محدث الديار المصرية وفقيهها، برز في علم الحديث والفقه وجمع وصنف، وكان ثقة ثبتاً فقيهاً عاقلاً لم يخلف مثله، ومن نظر في تواليف هذا الإمام علم محله من العلم وسعة معارفه، توفي سنة 321هـ رحمه الله تعالى. انظر: سير أعلام النبلاء (15/27-33) .
(2) هو الإمام العلامة صدر الدين أبو الحسن علي بن علاء الدين علي بن محمد بن أبي العز الحنفي الأذرعي الصالحي نشأ رحمه الله في أسرة ذات نباهة وذكر وتتلمذ على الحافظ ابن كثير ونصر أقوال ابن تيمية وابن القيم رحمهم الله جمعياً.

(1/26)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
القيم، ومن كتب الأئمة، فهو شرح حافل، وكان العلماء يعتمدون عليه ويعتنون به؛ لنقاوته وصحة معلوماته، فهو مرجع عظيم من مراجع العقيدة، والمؤلف -كما ذكر- ألف هذه العقيدة على مذهب أهل السنة عموماً، ومنهم الإمام أبو حنيفة النعمان بن ثابت الكوفي، فهو أقدم الأئمة الأربعة وأدرك التابعين وروى عنهم.
وكذلك صاحباه أبو يوسف، ومحمد الشيباني، وأئمة المذهب الحنفي.
ذكر عقيدتهم، وأنها موافقة لمذهب أهل السنة والجماعة، وفي هذا ردٌ على المنتسبين إلى الحنفية في الوقت الحاضر أو في العصور المتأخرة، ينتسبون إلى الحنفية ويخالفون أبا حنيفة في العقيدة، فهم يمشون على مذهبه في الفقه فقط، ويخالفونه في العقيدة، فيأخذون عقيدة أهل الكلام والمنطق، وكذلك حدث في الشافعية المتأخرين منهم يخالفون الإمام الشافعي في العقيدة، وإنما ينتسبون إليه في الفقه، كذلك كثير من المالكية المتأخرين ليسوا على عقيدة الإمام مالك، لكنهم يأخذون من مذهب مالك في الفقه فقط، أما العقيدة فهم أصحاب طرق وأصحاب مذاهب متأخرة.
ففي هذه العقدية ردٌ على هؤلاء وأمثالهم ممن ينتسبون إلى الأئمة،

(1/27)


نقول في توحيد الله معتقدين بتوفيق الله: إن الله واحد لا شريك له.، ولا شيء مثله:، ولا شيء يعجزه:، ولا إله غيره: - التعليقات المختصرة على متن العقيدة الطحاوية

التعليقات المختصرة على متن العقيدة الطحاوية

نقول في توحيد الله معتقدين بتوفيق الله: إن الله واحدٌ لا شريك له.
ـــــــــــــــــــــــــــــ
ويتمذهبون بمذاهب الأئمة الأربعة، ويخالفونهم في العقيدة، كالأشاعرة: ينتسبون إلى الإمام أبي الحسن الأشعري في مذهبه الأول، ويتركون ما تقرر واستقر عليه أخيراً من مذهب أهل السنة والجماعة، فهذا انتساب غير صحيح؛ لأنهم لو كانوا على مذهب الأئمة لكانوا على عقيدتهم.

نقول، أي؛ نعتقد في توحيد الله عز وجل.
والتوحيد لغة: مصدر وحّد: إذا جعل الشيء واحداً.
وشرعاً: إفراد الله سبحانه وتعالى بالعبادة، وترك عبادة ما سواه.
وأقسامه ثلاثة بالاستقراء من كتاب الله وسنة رسوله، صلى الله عليه وسلم، وهذا ما تقرر عليه مذهب أهل السنة والجماعة، فمن زاد قسماً رابعاً أو خامساً فهو زيادة من عنده؛ لأن الأئمة قسّموا التوحيد إلى أقسام ثلاثة من الكتاب والسنة.
فكل آيات القرآن والأحاديث في العقيدة لا تخرج عن هذه الأقسام الثلاثة.
الأول: توحيد الربوبية: وهو توحيد الله تعالى وإفراده بأفعاله: كالخلق، والرزق، والإحياء والإماتة، وتدبير الكون، فليس هناك رب سواه سبحانه وتعالى، رب العالمين.
القسم الثاني: توحيد الألوهية أو توحيد العبادة؛ لأن الألوهية

(1/28)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
معناها عبادة الله عز وجل بمحبته وخوفه ورجائه، وطاعة أمره، وترك ما نهى عنه فهو إفراد الله تعالى بأفعال العباد التي شرعها لهم.
القسم الثالث: توحيد الأسماء والصفات: وهو إثبات ما أثبته الله لنفسه أو أثبته له رسوله صلى الله عليه وسلم من الأسماء والصفات، وتنزيهه عما نزّه عنه نفسه، ونزّهه عنه رسوله صلى الله عليه وسلم من العيوب والنقائص.
فكل الآيات التي تتحدث عن أفعال الله فإنها في توحيد الربوبية، وكل الآيات التي تتحدث عن العبادة والأمر بها والدعوة إليها فإنها في توحيد الألوهية.
وكل الآيات التي تتحدث عن الأسماء والصفات لله عز وجل فإنها في توحيد الأسماء والصفات.
وهذه الأقسام الثلاثة المطلوب منها هو توحيد الألوهية؛ لأنه هو الذي دعت إليه الرسل، ونزلت به الكتب، وقام من أجله الجهاد في سبيل الله، حتى يُعبد الله وحده، وتُترك عبادة ما سواه.
وأما توحيد الربوبية ومنه توحيد الأسماء والصفات فلم ينكره أحد من الخلق، وذكر الله سبحانه وتعالى ذلك في آيات كثيرة، ذكر أن الكفار مُقرُّون بأن الله هو الخالق الرازق، المحيي المميت، والمدبر، فهم لا يخالفون فيه. وهذا النوع إذا اقتصر عليه الإنسان

(1/29)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
لا يدخله ذلك في الإسلام؛ لأن النبي، صلى الله عليه وسلم، قاتل الناس وهم يقرون بتوحيد الربوبية، واستحل دمائهم وأموالهم.
ولو كان توحيد الربوبية كافياً لما قاتلهم الرسول عليه الصلاة والسلام، بل ما كان هناك حاجة إلى بعثة الرسل، فدل على أن المقصود والمطلوب هو توحيد الألوهية، أما توحيد الربوبية فإنه دليل عليه، وآية له، ولذلك إذا أمر الله بعبادته ذكر خلقه للسموات والأرض، وقيامه سبحانه بشؤون خلقه، برهاناً على توحيد الألوهية، وإلزاماً للكفار والمشركين، الذين يعترفون بالربوبية وينكرون الألوهية، ولما قال لهم النبي صلى الله عليه وسلم: "قولوا: لا إله إلا الله" قالوا: (أجعل الآلهة إلهاً واحداً إن هذا لشيء عجاب) (1) [ص: 5] ، وقال
_________
(1) عن ابن عباس رضي الله عنهما قال: مرض أبو طالب فجاءته قريش، وجاءه النبي صلى الله عليه وسلم وعند أبي طالب مجلس رجل فقام أبو جهل كي يمنعه، وشكوه إلى أبي طالب، فقال: يا ابن أخي ما تريد من قومك؟ قال: "إني أريد منهم كلمة واحدة، تدين لهم بها العرب، وتؤدي إليهم العجم الجزية" قال: كلمة واحدة؟ قال: "كلمة واحدة" قال: "يا عم يقولوا: لا إله إلا الله" فقالوا: إلهاً واحداً، ما سمعنا بهذا في الملة الآخرة إن هذا إلا اختلاق. قال: فنزل فيهم القرآن: (ص والقرآن ذي الذكر) إلى قوله: (إن هذا إلا اختلاق) .
…أخرجه في المسند 1/228 والترمذي في كتاب التفسير، باب ومن سورة ص (رقم 3232) وقال: حديث حسن صحيح. وكذا صححه الشيخ أحمد شاكر رقم (2008) .

(1/30)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
سبحانه وتعالى: (وإذا ذكر الله وحده اشمأزت قلوب الذين لا يؤمنون بالآخرة وإذا ذكر الذين من دونه إذا هم يستبشرون) [الزمر: 45] ، وقال تعالى: (إنهم كانوا إذا قيل لهم لا إله إلا الله يستكبرون * ويقولون أئنا لتاركوا ءالهتنا لشاعر مجنون) [الصافات: 35: 36]
فهم لا يريدون توحيد الألوهية، بل يريدون أن تكون الآلهة متعددة، وكلٌ يعبد ما يريد.
فيجب أن يُعلم هذا، فإن كل أصحاب الفرق الضالة الحديثة والقديمة، يركزون على توحيد الربوبية، فإنه إذا أقر العبد عندهم بأن الله هو الخالق الرازق، قالوا: هذا مسلم، وكتبوا بذلك عقائدهم، فكل عقائد المتكلمين لا تخرج عن تحقيق توحيد الربوبية والأدلة عليه.
وهذا لا يكفي، بل لابد من الألوهية، قال تعالى: (ولقد بعثنا في كل أمة رسولاً أن اعبدوا الله واجتنبوا الطاغوت) [النحل: 36] يأمرون الناس بعبادة الله وهي توحيد الألوهية.
(وما أرسلنا من قبلك من رسول إلا نوحي إليه أنه لا إله إلا أنا فاعبدون) [الأنبياء: 25] ،. (واعبدوا الله ولا تشركوا به شيئاً) [النساء: 36] .
كل الآيات تأمر بتوحيد الألوهية وتدعو إليه، وجميع الرسل دعوا إلى توحيد الألوهية وأمروا به أممهم، ونهوهم عن الشرك، هذا هو المطلوب والغاية والقصد من التوحيد، وأما توحيد الأسماء

(1/31)

ولا شيء مثله:
ـــــــــــــــــــــــــــــ
والصفات فأنكره المبتدعة من الجهمية والمعتزلة والأشاعرة، على تفاوت بينهم في ذلك.
وقوله نقول: -أي يقول معشر أهل السنة والجماعة- في توحيد الله، معتقدين بتوفيق الله: إن الله واحد لا شريك له.
العقيدة والتوحيد بمعنى واحد. سواء سُميت عقيدة أو توحيداً أو إيماناً، فالمعنى واحد وإن اختلفت الأسماء.
وقوله: "بتوفيق الله" هذا تسليم لله عز وجل، وتضرّع إلى الله، وتبرؤ من الحول والقوة، فالإنسان لا يزكي نفسه، وإنما يقول: بتوفيق الله، بمشيئة الله، بحول الله، هذا أدب العلماء رحمهم الله. "إن الله واحد لا شريك له" هذا هو التوحيد؛ واحد في ربوبيته، واحد في ألوهيته، وواحد في أسماءه وصفاته.
مأخوذ من قوله تعالى: (ليس كمثله شيءٌ) [الشورى: 11] ، وقوله تعالى: (ولم يكن له كفواً أحد) [الإخلاص: 4] ، وقوله تعالى: (فلا تجعلوا لله أنداداً) [البقرة: 22] ، أي شبهاء ونظراء.
وقوله تعالى: (هل تعلم له سمياً) [مريم: 65] ، أي: مماثل يساميه سبحانه وتعالى، فالتمثيل والتشبيه منفيان عن الله عز وجل.
لا يشبهه أحد من خلقه، وهذا هو الواجب أن نثبت ما أثبته الله لنفسه ونعتقده ولا نشبهه بأحد من خلقه، ولا نمثّله بخلقه سبحانه

(1/32)

ولا شيء يعجزه:
ـــــــــــــــــــــــــــــ
وتعالى، وهذا فيه رد على المشبهة الذين يعتقدون أن الله مثل خلقه، ولا يُفرقون بين الخالق والمخلوق، وهو مذهب باطل.
وفي مقابله مذهب المعطلة؛ الذين غلوا في التنزيه حتى نفوا عن الله ما أثبته من الأسماء والصفات، فراراً من التشبيه بزعمهم.
فكلا الطائفتين غلت، المعطلة غلوا في التنزيه ونفي المماثلة، والمشبهة غلوا في الإثبات، وأهل السنة والجماعة توسّطوا؛ فأثبتوا ما أثبته الله لنفسه على ما يليق بجلاله، من غير تشبيه ولا تعطيل على حد قوله تعالى (ليس كمثله شيء وهو السميع البصير) [الشوى: 11] فقوله: (ليس كمثله شيء) نفي للتشبيه، وقوله: (وهو السميع البصير) نفي للتعطيل، وهذا المذهب الذي يسير عليه أهل السنة والجماعة.
ولهذا يُقال: المعطل يعبد عدماً، والمشبه يعبد صنماً، والموحد يعبد إلهاً واحداً فرداً صمداً.
هذا إثبات لكمال قدرته:
قال تعالى: (وهو على كل شيء قدير) [المائدة: 120] .
وقال تعالى: (وكان الله على كل شيء مقتدراً) [الكهف: 45] .
وقال تعالى: (إنه كان عليماً قديراً) [فاطر: 44] .
والقدير معناه: المبالغ في القدرة، فقدرته سبحانه وتعالى

(1/33)

ولا إله غيره:
ـــــــــــــــــــــــــــــ
لا يعجزها شيء، إذا أراد شيئاً فإنما يقول له: كن فيكون.
-فهذا فيه إثبات قدرة الله عز وجل، وإثبات شمولها، وعمومها لكل شيء.
-أما العبارة التي يقولها بعض المؤلفين: إنه على ما يشاء قدير. فهذه غلط؛ لأن الله لم يقيد قدرته بالمشيئة، بل قال: على كل شيء قدير، فقل ما قاله الله سبحانه وتعالى. إنما هذه وردت في قوله تعالى: (وهو على جمعهم إذا يشاء قدير) [الشورى: 29] ؛ لأن الجمع له وقت محدد في المستقبل، وهو قادر على جمعهم في ذلك الوقت، أي أهل السماوات وأهل الأرض، قال تعالى: (ومن آياته خلق السموات والأرض وما بث فيهما من دآبة وهو على جمعهم إذا يشاء قدير) [الشورى: 29] .
هذا هو توحيد الألوهية. لا إله، أي: لا معبود بحق غيره.
أما إذا قلت: لا معبود إلا هو؛ أو لا معبود سواه، فهذا باطل؛ لأن المعبودات كثيرة من دون الله عز وجل، فإذا قلت: لا معبود إلا الله، فقد جعلت كل المعبودات هي الله، وهذا مذهب أهل وحدة الوجود، فإذا كان قائل ذلك يعتقد هذا فهو من أصحاب أهل وحدة الوجود، وأما إن كان لا يعتقد هذا، إنما يقوله تقليداً أو سمعه من أحد، فهذا غلط، ويجب عليه تصحيح ذلك. وبعض الناس يستفتح

(1/34)


قديم بلا ابتداء، دائم بلا انتهاء:، لا يفنى ولا يبيد:، ولا يكون إلا ما يريد:، لا تبلغه الأوهام ولا تدركه الأفهام:، ولا يشبه الأنام: - التعليقات المختصرة على متن العقيدة الطحاوية

التعليقات المختصرة على متن العقيدة الطحاوية

قديم بلا ابتداء، دائم بلا انتهاء:
لا يفنى ولا يبيد:
ـــــــــــــــــــــــــــــ
بهذا في الصلاة فيقول: ولا معبود غيرك، والله معبود بحق، وما سواه فإنه معبود بالباطل، قال تعالى: (ذلك بأن الله هو الحق وأن ما يدعون من دونه هو الباطل وأن الله هو العلي الكبير) [الحج: 62] .
كما دل عليه قوله تعالى: (هو الأول والآخر) [الحديد: 3] ، وقوله عليه الصلاة والسلام: "أنت الأول فليس قبلك شيء، وأنت الآخر فليس بعدك شيء" (1) .
لكن كلمة "قديم" لا تُطلق على الله عز وجل إلا من باب الخبر، أما من جهة التسمية فليس من أسمائه: القديم، وإنما من أسمائه: الأول. والأول ليس مثل القديم؛ لأن القديم قد يكون قبله شيء، أما الأول فليس قبله شيء، قال عليه الصلاة والسلام: "أنت الأول فليس قبلك شيء".
لكن المؤلف رحمه الله احتاط فقال: "قديم بلا ابتداء"، أما لو قال: "قديم" وسكت، فهذا ليس بصحيح في المعنى.
الفناء والبيد بمعنى واحد، فالله سبحانه وتعالى موصوف بالحياة الباقية الدائمة، قال تعالى: (وتوكل على الحي
_________
(1) أخرجه مسلم رقم (2713) .

(1/35)

ولا يكون إلا ما يريد:
ـــــــــــــــــــــــــــــ
الذي لا يموت) [الفرقان: 58] .
فالله لا يأتي عليه الفناء، قال سبحانه وتعالى: (كل شيء هالك إلا وجهه) [القصص: 88] ، وقال سبحانه وتعالى: (كل من عليها فان * ويبقى وجه ربك ذو الجلال والإكرام) [الرحمن: 26، 27] .
فله البقاء سبحانه وتعالى، والخلق يموتون ثم يبعثون، وكانوا في الأول عدماً ثم خلقهم الله، ثم يموتون ثم يبعثهم الله عز وجل.
فالله سبحانه وتعالى ليس له بداية وليس له نهاية.
هذا فيه إثبات القدر وإثبات الإرادة، فلا يكون في ملكه ولا يحصل في خلقه من الحوادث والكائنات إلا ما أراده سبحانه وتعالى بالإرادة الكونية: (إنما أمره إذا أراد شيئاً أن يقول له كن فيكون) [يس: 82] ، فكل خير وكل شر فهو بإرادة الله الكونية، فلا يخرج عن إرادته شيء، وهذا فيه رد على القدرية الذين ينفون القدر، ويزعمون أن العبد هو الذي يخلق فعل نفسه ويوجد فعل نفسه، تعالى الله عما يقولون، وهذا تعجيز لله، وأنه يكون في خلقه ما لا يريده سبحانه وتعالى، فهذا وصف له بالنقص، فجميع ما يكون في الكون من خير وشر فإنه بإرادته، فيخلق الخير لحكمة، ويخلق الشر لحكمة، فهو من جهة خلقه له ليس بشر؛ لأنه لحكمة عظيمة، ولغاية عظيمة، وهي الابتلاء والامتحان، وتمييز الخبيث من الطيب، والجزاء على

(1/36)


حي لا يموت:، قيوم لا ينام:، خالق بلا حاجة، رازق بلا مؤنة:، مميت بلا مخافة:، باعث بلا مشقة: - التعليقات المختصرة على متن العقيدة الطحاوية

التعليقات المختصرة على متن العقيدة الطحاوية

لا تبلغه الأوهام ولا تدركه الأفهام:
ولا يشبه الأنام:
حي لا يموت:
ـــــــــــــــــــــــــــــ
الأعمال الصالحة، والجزاء على الأعمال السيئة، له الحكمة في ذلك سبحانه وتعالى، لم يخلق ذلك عبثاً.
فالله سبحانه وتعالى لا يُحاط به، فالله أعظم من كل شيء سبحانه وتعالى (يعلم ما بين أيديهم وما خلفهم ولا يحيطون به علماً) [طه: 110] ، فالله سبحانه يُعلم ولكن لا يُحاط به، فالله أعظم من كل شيء، فلا يتخيله الفكر، ولا يجوز لإنسان أن يقول في الله إلا ما قاله سبحانه عن نفسه، أو قاله عنه رسوله عليه الصلاة والسلام.
هذه مثل العبارة التي مضت، ولا شيء مثله، والأنام معناه: الخلق، فالله سبحانه وتعالى منزه عن مشابهة الخلق: (ليس كمثله شيءٌ وهو السميع البصير) [الشورى: 11] ، (ولم يكن له كفواً أحداً) [الإخلاص: 4] فهو سبحانه منزه عن مشابهة خلقه، وإن كان له أسماء وصفات تشترك مع أسماء وصفات الخلق في اللفظ والمعنى، لكن في الحقيقة والكيفية لا تشابه بينهما.
حياته كاملة لا يعتريها نقص ولا نوم (الله لا إله إلا هو الحي القيوم لا تأخذه سنة ولا نوم) [البقرة: 255] ، (وتوكل على الحي الذي لا يموت) [الفرقان: 58] فنفي عن نفسه السِّنة، وهي النوم الخفيف والنوم

(1/37)

قيوم لا ينام:
ـــــــــــــــــــــــــــــ
المستغرق (1) ، ونفى عن نفسه الموت لكمال حياته سبحانه (2) . والنوم والنعاس والموت نقص في الحياة، وهذه من صفة المخلوق، وحياة المخلوق ناقصة فهو ينام ويموت.
فالنوم كمال في حق المخلوق، نقص في حق الخالق؛ لأن المخلوق الذي لا ينام معتل الصحة، فهذا يدل على الفرق بين صفات الخالق وصفات المخلوق، والحي والقيوم: هاتان الصفتان مأخوذتان من قوله تعالى: (الله لا إله إلا هو الحي القيوم) الحي الذي له الحياة الكاملة، والقيوم صيغة مبالغة.
القيوم هو: القائم بنفسه والمقيم لغيره، القائم بنفسه فلا يحتاج إلى شيء، وغني عن كل شيء، المقيم لغيره، كل شيء فقير إليه يحتاج إلى إقامته له سبحانه وتعالى، فلولا إقامة الله للسموات
_________
(1) فعن أبي موسى رضي الله عنه قال: قام فينا رسول الله صلى الله عليه وسلم بخمس كلمات، فقال: "إن الله عز وجل لا ينام ولا ينبغي له أن ينام….." إلخ الحديث.
…أخرجه مسلم رقم (179) .
(2) وعن ابن عباس رضي الله عنهما أن رسول الله صلى الله عليه وسلم كان يقول: "اللهم لك أسلمت وبك آمنت، وعليك توكلت وإليك أنبت وبك خاصمت، اللهم إني أعوذ بعزتك لا إله إلا أنت أن تضلني أنت الحيُّ الذي لا يموت، والجن والإنس يموتون"
…أخرجه مسلم رقم (2717)

(1/38)

خالق بلا حاجة، رازق بلا مؤنة:
مميت بلا مخافة:
ـــــــــــــــــــــــــــــ
والأرض والمخلوقات لتدمرت وفنيت، ولكن الله يقيمها ويحفظها ويمدها بما يصلحها.
فجميع الخلق في حاجة إليه (إن الله يمسك السموات والأرض أن تزولا ولئن زالتا إن أمسكهما من أحد من بعده) [فاطر: 41] .
هو الذي خلق الخلق وهو ليس بحاجة إليهم، إنما خلقهم لعبادته (وما خلقت الجن والإنس إلا ليعبدون) [الذاريات: 56] ، فخلقهم لا لحاجة إليهم بأن ينصروه أو ليعينوه أو ليساعدوه -سبحانه- أو يحموه، إنما خلقهم لعبادته، وهم المحتاجون للعبادة؛ لتصلهم بالله وتربطهم بربهم، فالعبادة صلة بين العبد وربه، فتقربه من الله، ويحصل بها من الله على الثواب والجزاء، فالعبادة حاجة للخلق وليست بحاجة لله عز وجل (إن تكفروا أنتم ومن في الأرض جميعاً فإن الله لغني حميد) [إبراهيم: 8] (إن تكفروا فإن الله غني عنكم) [الزمر: 7] . وقوله: (رازق بلا مؤنة) أي هو القائم بأرزاق عباده ولا ينقص ذلك مما عنده.
أي: يميت الأحياء إذا كملت آجالهم، لا لأنه خائف منهم ولكن ذلك لحكمته سبحانه وتعالى؛ لأن الحياة في الدنيا لها نهاية، وأما الآخرة فليس للحياة فيها نهاية، فإماتتهم ليس خوفاً منهم أو ليستريح منهم، ولو كانوا يكفرون به فإنه لا يتضرر بكفرهم، وإنما

(1/39)

باعث بلا مشقة:
ـــــــــــــــــــــــــــــ
يضرون أنفسهم، لكنه هو يفرح بتوبتهم؛ لأنه يحب -ويريد- لهم الخير، فهو يفرح بتوبتهم وهو ليس في حاجة إليهم، إنما ذلك لطفه وإحسانه.
هذا من عجائب قدرته، أنه يميت الخلق ويفنيهم حتى يتلاشوا ويصيروا تراباً ورفاتاً. حتى يقول الجاهل: لا يمكن أن يعودوا ولكن الله عز وجل يبعثهم من جديد ويعيد خلقهم من جديد، وليس عليه في ذلك مشقة، كما قال سبحانه وتعالى: (ما خلقكم ولا بعثكم إلا كنفس واحدة) [لقمان: 28] . (وهو الذي يبدؤا الخلق ثم يعيده وهو أهون عليه وله المثل الأعلى في السموات والأرض وهو العزيز الحكيم) [الروم: 27] .
فالمشركون أنكروا البعث استبعاداً منهم كما ذكر الله ذلك عنهم: (قال من يحي العظام وهي رميم) [يس: 78] ، قال سبحانه وتعالى: (قل يحييها الذي أنشأها أول مرة) [يس: 79] .
أول مرة، ليس لها وجود أصلاً، فأوجدها من العدم سبحانه وتعالى، فالذي خلقها من العدم: أليس بقادر على إعادتها من باب أولى؟ هذا في نظر العقول، وإلا فإن الله سبحانه لا يُقاس بخلقه، إنما ذلك لضرب المثل: (وله المثل الأعلى) [الروم: 27] .

(1/40)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
فهذا ردٌ على هذا الجاحد، قال تعالى: (ونسي خلقه) [يس: 78] ، نسي أنه في الأول كان لا شيء ولا وجود له (هل أتى على الإنسان حين من الدهر لم يكن شيئاً مذكوراً) [الإنسان: 1] ، نسي أن الله أوجده من عدم.
فهو يجمع هذه العظام المتفرقة، واللحوم الممزقة، والتراب الذي تحلل، وهذه الشعور المتبعثرة يعيدها كما كانت، (ومن آياته أن تقوم السماء والأرض بأمره ثم إذا دعاكم دعوة من الأرض إذا انتم تخرجون) [الروم: 25] (ونفخ في الصور فصعق من في السموات ومن في الأرض إلا من شاء الله ثم نفخ فيه أخرى فإذا هم قيام ينظرون) [الزمر: 68] وهي نفخة البعث.
فالأولى نفخة الصعق والموت، والثانية نفخة البعث.
(ونفخ في الصور فإذا هم من الأجداث) [يس: 51] أي: القبور: (إلى ربهم ينسلون * قالوا يا ويلنا من بعثنا من مرقدنا هذا ما وعد الرحمن وصدق المرسلون) [يس: 51: 52] .
فالله قادر على كل شيء، وهذا رد على الكفار الذين يُعجزون الله عن إحياء الموتى وإعادتهم كما كانوا.
قال تعالى: (أيحسب الإنسان ألن نجمع عظامه * بلى قادرين

(1/41)


ما زال بصفاته قديما قبل خلقه:، لم يزدد بكونهم شيئا، لم يكن قبلهم من صفته:، وكما كان بصفاته أزليا، كذلك لا يزال عليها أبديا:، ليس بعد خلق الخلق استفاد اسم (الخالق)، ولا بإحداث البرية استفاد اسم (الباري) : - التعليقات المختصرة على متن العقيدة الطحاوية

التعليقات المختصرة على متن العقيدة الطحاوية

ما زال بصفاته قديماً قبل خلقه:
ـــــــــــــــــــــــــــــ
على أن نسوي بنانه) [القيامة: 3، 4] . (يوم يخرجون من الأجداث سراعاً كأنهم إلى نصب يوفضون) [المعارج: 43] .
هذه قدرة الله وإرادته ومشيئته، لا يعجزه شيء، لكن بعض المخلوقين يقيس الله بخلقه فيستبعد البعث؛ لأنه في نظره مستحيل، ولا ينظر إلى قدرة الله، ولم يقدر الله حق قدره، وهذا من الجهل بالله عز وجل.
تقدم قول المصنف: "قديم بلا ابتداء"، فهو سبحانه وتعالى ليس قبله شيء، ومعنى ذلك: أنه متصف بصفات الكمال، فصفاته تكون أزلاً وأبداً، فكما أنه أول بلا بداية، فكذلك صفاته، فإنها تكون تابعة له سبحانه، فهي أولية بأولية الله سبحانه وتعالى، فلم يكن أولاً بلا صفات ثم حدثت له الصفات بعد ذلك كما يقوله أهل الضلال، الذين يقولون: لم تكن له صفات في الأزل ثم كانت له صفات؛ لئلا يلزم على ذلك تعدد الآلهة -كما يزعمون- أو تعدد القدماء، وتكون الأسماء والصفات شريكة لله في أوليته. فنقول: يا سبحان الله! هذا يلزم عليه أن يكون الله ناقصاً -تعالى الله- في فترة، ثم حدثت له الصفات وكمل بها، تعالى عما يقولون، ولا يلزم من قدم الصفات قدم الأرباب؛ لأن الصفات ليست شيئاً غير الموصوف في الخارج، إنما هي معان قائمة بالموصوف، ليست شيئاً مستقلاً

(1/42)

لم يزدد بكونهم شيئاً، لم يكن قبلهم من صفته:
وكما كان بصفاته أزلياً، كذلك لا يزال عليها أبدياً:
ـــــــــــــــــــــــــــــ
عن الموصوف، فإذا قلت مثلاً: "فلان سميع بصير، عالم فقيه، لغوي نحوي" فهل معنى هذا أن الإنسان صار عدداً من الأشخاص، فلا يلزم من تعدد الصفات تعدد الموصوف، كما يقوله أصحاب الضلال.
فالله سبحانه وتعالى ليس لصفاته بداية كما أنه ليس لذاته بداية، فيوصف بأنه الخالق دائماً وأبداً.
وأما أفعاله سبحانه، فهي قديمة النوع حادثة الآحاد.
فالله سبحانه وتعالى متكلم قبل أن يصدر منه الكلام، وخالق قبل أن يصدر منه الخلق. وأما أنه يتكلم ويخلق، فهذه أفعال متجددة وهكذا.
أي: خلق الخلق. ولا نقول: لم يصر خالقاً إلا بعد أن خلقهم، بل هو يسمى خالقاً من الأزل، لا بداية لذلك، أما خلقه إنما هو متجدد.
كما أنه موصوف بصفاته أزلياً، يعني: لا بداية لذلك، كذلك صفاته تلازمه -سبحانه- في المستقبل، فهو بصفاته أبدي لا نهاية له (أنت الآخر فلا بعدك شيء) باسمك وصفاتك، ولا يقال: إن هذه الصفات تنقطع عنه في المستقبل، بل هي ملازمة له سبحانه وتعالى.

(1/43)


له معنى الربوبية ولا مربوب، ومعنى الخالق ولا مخلوق:، وكما أنه محيي الموتى بعدما أحيا، استحق هذا الاسم قبل إحيائهم، كذلك استحق اسم الخالق قبل إنشائهم: - التعليقات المختصرة على متن العقيدة الطحاوية

التعليقات المختصرة على متن العقيدة الطحاوية

ليس بعد خلق الخلق استفاد اسم (الخالق)
ولا بإحداث البرية استفاد اسم (الباري) :
له معنى الربوبية ولا مربوب، ومعنى الخالق ولا مخلوق:
وكما أنه محيي الموتى بعدما أحيا، استحق هذا الاسم قبل إحيائهم، كذلك استحق اسم الخالق قبل إنشائهم:
ـــــــــــــــــــــــــــــ
هذا توضيح وتكرار لما سبق.
من أسماء الله عز وجل: الباري، يعني: الخالق، برى الخلق، يعني: خلقهم، فهو الباري، وهذا الاسم ملازم لذاته ليس له بداية.
كذلك هو رب قبل أن توجد المربوبات، والرب معناه: المالك والمتصرف والمصلح والسيد، وهذه الصفات لازمة لذاته، يوصف بالربوبية بلا بداية ولا نهاية، قبل وجود المربوبات وبعد فناء المربوبات.
كما أنه -سبحانه- يوصف بكونه محيي الموتى في الأزل، وبأنه يحيي ويميت، ولا يكون هذا الوصف معدوماً حتى يكون أحيا الموتى، وإنما هذا له من القديم والأزل، وأما إحياء الموتى فهذا متجدد، أحيا ويحيي سبحانه إذا شاء.

(1/44)


ذلك بأنه على كل شيء قدير:، وكل شيء إليه فقير:، وكل أمر عليه يسير:، لا يحتاج إلى شيء: - التعليقات المختصرة على متن العقيدة الطحاوية

التعليقات المختصرة على متن العقيدة الطحاوية

ذلك بأنه على كل شيء قدير:
وكل شيء إليه فقير:
ـــــــــــــــــــــــــــــ
هذا وصف أزلي، لا يقال بأنه ما استفاد القدرة إلا بعد أن خلق وأوجد المخلوقات، بل القدرة صفة أزلية، وإنما كونه أوجد المخلوقات فهذا أثر ناتج من كونه على كل شيء قدير.
والله هو الذي وصف نفسه بأنه على كل شيء قدير من الموجودات ومن المعدومات، لم يقيد قدرته بشيء معين، لا يعجزه شيء، ولا يجوز التقييد بأنه قدير على كذا، ولا يقال: إنه على ما يشاء قدير، إنما هذا خاص بجمع الله سبحانه وتعالى لأهل السموات والأرض: (ومن آياته خلق السموات والأرض وما بث فيهما من دابة وهو على جمعهم إذا يشاء قدير) [الشورى: 29] وهذه قضية معينة.
لا شيء يمكن أن يستغني عن الله لا من الملائكة ولا السماوات والأرض ولا الجن ولا الإنس، ولا الجامدات من الجبال ولا البحار، كل شيء فقير إلى الله: (يا أيها الناس أنتم الفقراء إلى الله والله هو الغني الحميد) [فاطر: 15] .
فكل شيء إليه فقير، لا الأولياء ولا السماوات، ومن يقول: إن الأولياء لهم قدرة غير البشر وإنهم يتصرفون في الكون، وإنهم ينفعون ويضرون من دون الله، فذلك من قول الكفرة والمشركين، فليس للأولياء والرسل والملائكة غنى عن الله ولا

(1/45)

وكل أمر عليه يسير:
لا يحتاج إلى شيء:
ـــــــــــــــــــــــــــــ
تصرف من دونه.
وهذا مما يبطل عبادة غير الله من الأصنام ونحوها، كيف تعبد أشياء فقيرة وتنسى الذي بيده ملكوت كل شيء؟ ولهذا لما قال بعض علماء القبورية لعامي من أهل التوحيد: أنتم تقولون: إن الأولياء لا ينفعون ولا يضرون، قال: نقول: إنهم لا ينفعون ولا يضرون، قال: أليس الله تعالى يقول: (ولا تحسبن الذين قتلوا في سبيل الله أمواتاً بل أحياء عند ربهم يرزقون) [آل عمران: 169] . قال: وهل الله قال: يُرزقون، أو يَرزقون؟ قال: بل قال: (يُرزقون) بضم الياء، قال: إذن أنا أسأل الذي يرزقهم ولا أسألهم. فانخصم ذلك العالم بحجة العامي الذي هو على الفطرة.
(إنما أمره إذا أراد شيئاً أن يقول له كن فيكون) [يس: 82] .
فهو يحيي ويميت، ويخلق ويرزق، ويعطي ويمنع، ويحيي الموتى بعد فنائهم، وذلك يسير عليه سبحانه وتعالى، لا يكلفه شيئاً ولا يشق عليه، خلاف المخلوق، فإنه يتكلف بفعل الأشياء، أو يعجز عنها، أما الله فليس شيء عليه صعباً، (ما خلقكم ولا بعثكم إلا كنفس واحدة) [لقمان: 28] .
الله سبحانه غني عن كل شيء، فالله ليس بحاجة إلى الخلق؛

(1/46)


(ليس كمثله شيء وهو السميع البصير) :، خلق الخلق بعلمه:، وقدر لهم أقدارا:، وضرب لهم آجالا:، ولم يخف عليه شيء قبل أن يخلقهم:، وعلم ما هم عاملون قبل أن يخلقهم:، وأمرهم بطاعته، ونهاهم عن معصيته: - التعليقات المختصرة على متن العقيدة الطحاوية

التعليقات المختصرة على متن العقيدة الطحاوية

(ليس كمثله شيءٌ وهو السميع البصير) :
خلق الخلق بعلمه:
ـــــــــــــــــــــــــــــ
لأنه هو الغني، فهو الذي يعطي الخلق سبحانه.
هذا نفي للتشبيه عن الله سبحانه، والكاف لتأكيد النفي، مثل: (وكفى بالله عليماً) [النساء: 70] الأصل: وكفى الله عليماً، ولكن جاءت الباء للتأكيد.
وليس يشبهه شيء من الأشياء، لا الملائكة ولا الأنبياء والرسل ولا الأولياء ولا أي مخلوق (وهو السميع البصير) [الشورى: 11] فسمى نفسه السميع البصير.
فالآية في أولها رد على المشبهة، وفي آخرها رد على المعطلة، ودلت على أنه لا يلزم من إثبات الأسماء والصفات التشبيه بالمخلوقات، فسمع وبصر المخلوقات لا يشبه سمع ولا بصر الله عز وجل.
قال سبحانه: (ألا يعلم من خلق وهو اللطيف الخبير) [تبارك: 14] . فخلقه دليل على علمه سبحانه وتعالى وقدرته كما قال تعالى (وما كان الله ليعجزه من شيء في السموات ولا في الأرض إنه كان عليماً قديراً)

(1/47)

وقدر لهم أقداراً:
وضرب لهم آجالاً:
ـــــــــــــــــــــــــــــ
قدر الله جل وعلا المقادير، ولم يوجد هذه الأشياء بدون تقدير (وإن من شيء إلا عندنا خزائنه وما ننزله إلا بقدر معلوم) [الحجر: 21] فكل شيء قدره الله بمقادير وكيفيات لا تختلف ولا تتغير، فالإنسان قدر الله جسمه وحواسه وأعضاءه وتركيبه وأوزانه، حتى صار إنساناً معتدلاً يمشي ويقف ولو اختل شيء من أعضاء هذا الإنسان أو من تراكيبه اختل الجسم، وكذلك سائر الكائنات (وكل شيء عنده بمقدار) [الرعد: 8] فلكل شيء مقادير ينضبط بها، ولكل شيء مقادير تختلف عن مقادير الآخر.
المخلوقات لها آجال ولها نهاية، قال سبحانه (كل من عليها فان * ويبقى وجه ربك ذو الجلال والإكرام) . [الرحمن: 26: 27] ، وقال سبحانه: (كل شيء هالك إلا وجهه) [القصص: 88] .
كل شيء له عمر محدود، حدده الله -سبحانه- إما قصير وإما طويل، قال سبحانه، (وما يعمر من معمر ولا ينقص من عمره إلا في كتاب إن ذلك على الله يسير) [فاطر: 11] ، فالأعمار بيده سبحانه وتعالى، وهذا يدل على كمال ربوبيته وكمال قدرته، فما شاء كان وما لم

(1/48)

ولم يخف عليه شيء قبل أن يخلقهم:
وعلم ما هم عاملون قبل أن يخلقهم:
وأمرهم بطاعته، ونهاهم عن معصيته:
ـــــــــــــــــــــــــــــ
يشأ لم يكن.
بل هو عالم بالأشياء قبل أن توجد، لا أنه لا يعلمها إلا بعد أن وُجدت.
علم ما يعمل العباد قبل خلقهم، أن هذا من أهل الطاعة وهذا من أهل المعصية.
كما في قوله تعالى: (وما خلقت الجن والأنس إلا ليعبدون) [الذاريات: 56] ، خلقهم أولاً، ثم أمرهم بعبادته سبحانه وتعالى، فهو سبحانه أمرهم بطاعته، مع أنه يعلم ما هم عاملون من قبل، ولكن الجزاء لا يترتب على العلم، وإنما الجزاء يترتب على العمل، فالله لا يعذب العبد بحسب العلم، إلا إذا وقع منه الذنب، ولا يكرم المحسن حتى يقع منه الفعل، فالجزاء مرتب على العمل، لا على العلم ولا على القدر، ففرق بين العلم وبين الجزاء، ولذلك أمرهم الله ونهاهم، فمن أطاع الأوامر وترك النواهي حصل على الثواب، ومن خالف الأوامر وارتكب النواهي حصل على

(1/49)


وكل شيء يجري بتقديره:، يهدي من يشاء، ويعصم ويعافي فضلا، ويضل من يشاء ويخذل ويبتلي عدلا:، وكلهم يتقلبون في مشيئة بين فضله وعدله:، وهو متعال عن الأضداد والأنداد: - التعليقات المختصرة على متن العقيدة الطحاوية

التعليقات المختصرة على متن العقيدة الطحاوية

وكل شيء يجري بتقديره:
ومشيئته تنفذ، لا مشيئة للعباد إلا ما شاء لهم، فما شاء لهم
ـــــــــــــــــــــــــــــ
العقاب بأفعاله هو لا بأفعال الله سبحانه، فالعبد هو المصلي والمزكي والحاج والمجاهد، فالأعمال تنسب إليه لا إلى الله، إلا من جهة الخلق والعلم والتقدير والتوفيق.
لا شك أن كل شيء بتقديره لا يخرج عن تقدير الله من الخير والشر، والطاعة والمعصية، والكفر والإيمان، والمرض والصحة، والغنى والفقر، والعلم والجهل، كل شيء يجري بتقديره، وليس في ملكه شيء لم يقدره ولا يريده.
الله سبحانه وتعالى له مشيئة، والعباد لهم مشيئة، ولكن مشيئة العباد مرتبة على مشيئة الله، وليست مستقلة، ولهذا قال سبحانه: (وما تشاءون إلا أن يشاء الله إن الله كان عليماً حكيماً) [الإنسان: 30] وقال سبحانه: (وما تشاءون إلا أن يشاء الله رب العالمين) [التكوير: 29] فجعل لنفسه مشيئة هي من صفاته، وجعل لعباده مشيئة هي من صفاتهم، وربط مشيئتهم بمشيئته سبحانه، وفي هذا رد على القدرية والجبرية: فالقدرية ينفون مشيئة الله لأفعال العباد، ويجعلون للعبد مشيئة مطلقة، وأن العبد

(1/50)

كان، وما لم يشأ لم يكن:
ـــــــــــــــــــــــــــــ
مستقل بأفعاله وإرادته ومشيئته، هذا مذهب القدرية من المعتزلة وغيرهم. والجبرية يقولون: العبد ليس له مشيئة، وإنما المشيئة لله فقط، والعبد يتحرك بدون اختياره ولا إرادته، مثل ما تحرك الآلة. فطائفة غلت في إثبات مشيئة الله وطائفة غلت في إثبات مشيئة العبد.
وأما أهل السنة والجماعة: فأثبتوا المشيئتين، وجعلوا مشيئة العبد مربوطة بمشيئة الله، أخذاً من الآيتين السابقتين فقوله: (وما تشاءون) فيه إثبات مشيئة العباد، وقوله: (إلا أن يشاء الله) فيه إثبات مشيئة الله عز وجل، وفي الآية أن مشيئة العبد ليست مستقلة، وإنما هي مربوطة بمشيئة الله؛ لأنه خلق من خلق الله، خلقه وخلق مشيئته وخلق إرادته، ولهذا لما قال بعض الناس للنبي صلى الله عليه وسلم: ما شاء الله وشئت، قال عليه الصلاة والسلام: "أجعلتني لله نداً؟ " أي: شريكاً في المشيئة "قل: ماشاء الله وحده" (1) . ولما بلغ النبي صلى الله عليه وسلم أن
_________
(1) أخرجه أحمد 1/214، 224، 283، 347، والبخاري في الأدب المفرد رقم (783) وابن ماجه رقم (2117) والنسائي في عمل اليوم والليلة رقم (988) .

(1/51)

يهدي من يشاء، ويعصم ويعافي فضلاً، ويضل من يشاء ويخذل ويبتلي عدلاً:
ـــــــــــــــــــــــــــــ
قوماً يقولون: ما شاء الله وشاء محمد، أنكر ذلك وقال: "قولوا؛ ما شاء الله ثم شاء محمد"، فجعل مشيئته مرتبة على مشيئة الله "بثم" التي تفيد الترتيب والتراخي، لا بالواو؛ لأنها تقتضي التشريك.
الله سبحانه يهدي من يشاء، ويضل من يشاء، وهذا بقضاء الله وقدره، ولكنه يهدي من يعلم أنه يصلح للهداية، ويهدي من يحرص على طلب الهداية ويُقبل عليها، فإن الله ييسره لليسرى، ويضل من يشاء بسبب إعراضه عن طلب الهداية والخير، فيضله الله عقوبة له على إعراضه وعدم رغبته في الخير، يوضح ذلك قوله تعالى: (فأما من أعطى وأتقى * وصدق بالحسنى * فسنيسره لليسرى) [الليل: 5-7] فصار السبب من العبد، والقدر من جهة الله سبحانه: (وأما من بخل واستغنى * وكذب بالحسنى * فسنيسره للعسرى) [الليل: 8-10] فصار السبب من العبد والقدر من الله عز وجل، ولكن قدره الله عقوبة له.
فقدر الله الهداية فضلاً من الله عز وجل، وتكرم على الشخص الذي يريد الخير ويريد الهداية، فييسره الله للخير ولفعله، وهذا لمصلحته، لا مصلحة لله عز وجل، وأما إضلال الضالين فعدل منه سبحانه وتعالى، جزاءً لهم على إعراضهم وعدم إقبالهم على الخير

(1/52)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
وعلى طاعة الله عز وجل، لم يظلمهم شيئاً، ولهذا نجد في الآيات (والله لا يهدي القوم الظالمين) [البقرة: 258] (والله لا يهدي القوم الكافرين) [البقرة: 264] ، (والله لا يهدي القوم الفاسقين) [المائدة: 108] فجعل الظلم، والكفر، والفسق، أسباب لعدم الهداية، وهذه من أفعال العباد جازاهم عليها، عدلاً منه سبحانه وتعالى لا ظلماً (وما ظلمهم الله ولكن كانوا أنفسهم يظلمون) [النحل: 33] ، فلا يليق به سبحانه أن يكرم من هذا وصفه وأيضاً لا يليق به سبحانه وتعالى أن يُضيع عمل العاملين، قال سبحانه: (أم حسب الذين اجترحوا السيئات أن نجعلهم كالذين آمنوا وعملوا الصالحات سواء محياهم ومماتهم ساء ما يحكمون) [الجاثية: 21] (وخلق الله السموات والأرض بالحق ولتجزى كل نفس بما كسبت وهم لا يظلمون) [الجاثية: 22] ، (أفنجعل المسلمين كالمجرمين * ما لكم كيف تحكمون) [القلم: 35، 36] هذا جور ينزه الله عنه، ويقول سبحانه وتعالى: (أم نجعل الذين آمنوا وعملوا الصالحات كالمفسدين في الأرض أم نجعل المتقين كالفجار) [ص: 28] .

(1/53)

وكلهم يتقلبون في مشيئة بين فضله وعدله:
وهو متعال عن الأضداد والأنداد:
ـــــــــــــــــــــــــــــ
فالله سبحانه وتعالى لا يُضيع أجر من عمل صالحاً، ولا يجازي أحداً بغير فعله، وبغير كسبه (وما تجزون إلا ما كنتم تعملون) [الصافات: 39] فالعمل كله للعبد من الخير والشر، والمجازاة من الله فضلاً وعدلاً.
وكل العباد لا يخرجون عن التقلب في مشيئة الله بين فضلة على أهل الطاعة وأهل الخير، وعدله مع أهل الكفر والشرك، وهذا هو اللائق بحكمته وعظمته سبحانه، فلا يجمع بين المتضادات والمختلفات، بل ينزل الأشياء في منازلها، ولهذا من أسمائه: الحكيم، ومن صفاته: الحكمة، الحكيم الذي يضع الأشياء في مواضعها، فيضع الفضل في أهل الطاعة، ويضع العذاب في أهل الكفر والمعاصي، هذا فضله سبحانه وعدله.
(متعال) أي: مرتفع بذاته وقدره وقهره عن الأضداد والأنداد، فالأنداد: هم الأمثال والشبهاء والنظراء، فالله سبحانه وتعالى ليس له نظير، وليس له مثيل ولا شبيه، فلا أحد يشارك الله ولا يشابهه ولا يساويه جل وعلا، وهذا من علو قدره وقهره وهو العلي بذاته فوق مخلوقاته. أما الأضداد: فهم المعارضون له، فالله ليس له معارض، ولا يضاده أحد من خلقه، فإنه إذا أراد أمراً فلا يمكن لأحد أن يعترض ويمنع أمره سبحانه وتعالى، وإذا أراد إعطاء

(1/54)


لا راد لقضائه، ولا معقب لحكمه، ولا غالب لأمره:، آمنا بذلك كله، وأيقنا أن كلا من عنده:، وأن محمدا عبده المصطفى، ونبيه المجتبى، ورسوله:، وأنه خاتم الأنبياء، وإمام الأتقياء، وسيد المرسلين وحبيب رب العالمين:، وكل دعوى النبوة بعده فغي وهوى:، وهو المبعوث إلى عامة الجن وكافة الورى بالحق والهدى، وبالنور وال

التعليقات المختصرة على متن العقيدة الطحاوية

لا راد لقضائه، ولا معقب لحكمه، ولا غالب لأمره:
ـــــــــــــــــــــــــــــ
فلا أحد يمنع، وإذا أراد منعاً لشيء فلا أحد يعطيه (لا مانع لما أعطيت، ولا معطي لما منعت) (1) .
قال تعالى: (ما يفتح الله للناس من رحمة فلا ممسك لها وما يمسك فلا مرسل له من بعده وهو العزيز الحكيم) [فاطر: 2] .
فلا ند لله ولا ضد له فيما يأمر به وينهى عنه، خلاف المخلوقين فيوجد من ينازعهم ويقف ضد تنفيذ أوامرهم، فالمخلوقات كلها لها مشارك، فالخلق يتشابهون في العلم والاسم وفي كل شيء، في الأجساد والصفات، ويشتركون في الأفعال والأملاك والله سبحانه لا يشبهه أحد ولا يشاركه أحد.
فالله (إذا قضى أمراً فإنما يقول له كن فيكون) [مريم: 35] (لا معقب لحكمه وهو سريع الحساب) [الرعد: 41] فالله عز وجل إذا قضى أمراً فلا يستطيع أحد أن ينقضه أو يرده، بخلاف المخلوق فقد يعطل تنفيذ حكمه وقد يُنقض.
_________
(1) عن ورّاد كاتب المغيرة بن شعبة قال: أملى عليّ المغيرة بن شعبة في كتاب إلى معاوية: أن النبي صلى الله عليه وسلم كان يقول في دبر كل صلاة مكتوبة: "لا إله إلا الله وحده لا شريك له، له الملك وله الحمد، وهو على كل شيء قدير، اللهم لا مانع لما أعطيت، ولا معطي لما منعت، ولا ينفع ذا الجد منك الجد".
أخرجه البخاري رقم (844) ومسلم رقم (593)

(1/55)

آمنا بذلك كله، وأيقنا أن كلا من عنده:
وأن محمداً عبده المصطفى، ونبيه المجتبى، ورسوله:
ـــــــــــــــــــــــــــــ
(ولا غالب لأمره) : وإذا أمر بالشيء لا أحد يغلب أوامره الكونية، أما أوامره الشرعية فقد تُعطل وقد تُخالف، وهذه للابتلاء والامتحان. ليترتب على ذلك الثواب أو العقاب.
كل ما سبق ذكره من أول العقيدة إلى آخرها، ندين لله به، وليس مجرد كلام بألسنتنا، بل هو من قلوبنا.
لما بين الشيخ -رحمه الله- في أول كلامه ما يجب من معرفة الله سبحانه، واعتقاد أنه الرب المستحق للعبادة دون ما سواه، وأنه متصف بصفات الكمال ونعوت الجلال التي هو متصف بها أزلاً وأبداً، لما بين هذا ووضحه، انتقل إلى ما يجب اعتقاده في الرسول عليه الصلاة والسلام. وقوله: "وإن محمداً عبده المصطفى.." هذا عطف على أول الكلام: "نقول في توحيد الله، معتقدين بتوفيق الله إن الله واحد لا شريك له…. " إلى آخره، ثم قال: "وإن محمداً…. " إلى آخره، فلابد من اعتقاد هذا، كما نشهد لله بالألوهية، كذلك نشهد للرسول صلى الله عليه وسلم بالرسالة، ولذلك فالشهادتان دائماً متلازمتان.
"وأن محمداً" هذا اسمه عليه الصلاة والسلام المشهور به، وقد جاء في القرآن: (ما كان محمدٌ أبا أحد من رجالكم ولكن

(1/56)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
رسول الله) [الأحزاب: 40] ، وفي قوله: (وآمنوا بما نُزل على محمد وهو الحق من ربهم كفّر عنهم سيئاتهم وأصلح بالهم) [محمد: 2] ، وفي قوله تعالى (محمد رسول الله والذين معه) [الفتح: 29] ، وجاء أحمد في القرآن في قوله تعالى عن عيسى عليه السلام: (يا بني إسرائيل إني رسول الله إليكم مصدقاً لما بين يديّ من التوراة ومبشراً برسول يأتي من بعدي اسمه أحمد) [الصف: 6] .
وله أسماء جاءت في السنة، ذكرها ابن القيم في كتابه: "جلاء الأفهام".
والتعرف على الرسول صلى الله عليه وسلم من واجبات الدين ومن أصول الإسلام، وقد قال الشيخ محمد بن عبد الوهاب في "ثلاثة الأصول": "الأصل الأول: معرفة الله، والثاني: معرفة نبيه، والثالث: معرفة دين الإسلام بالأدلة"، كما يجب عليك معرفة الله، كذلك يجب عليك معرفة نبيه صلى الله عليه وسلم، ومعرفة دين الإسلام بالأدلة. هذه أصول ثلاثة، وهي التي يسأل عنها الميت إذا وضع في قبره.
وقوله: (عبده) فهو عبد الله عز وجل، وليس له من الألوهية شيء، ولا من الربوبية شيء، وإنما هو عبد الله ورسوله، مؤتمر بأوامره، منتهٍ عن نواهيه، مبلغ عن الله عز وجل، وهذا فيه رد على الغلو فيه عليه الصلاة والسلام؛ لأن هناك من يغلون في الرسول عليه الصلاة والسلام، ويجعلون له شيئاً من الربوبية أو الألوهية،

(1/57)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
ويدعونه مع الله، وهذا غلو -والعياذ بالله- كما غلت النصارى في المسيح عيسى ابن مريم، وقالوا إنه ابن الله أو الله أو ثالث ثلاثة. ففي قوله: (عبده المصطفى) فيه ردٌ للغلو، فهو عبد، وكل من في الأرض والسموات عبيد لله عز وجل، قال سبحانه (إن كل من في السموات والأرض إلا آتي الرحمن عبداً) [مريم: 93] ، فالملائكة عبيد (بل عباد مكرمون * لا يسبقونه بالقول وهم بأمره يعملون) [الأنبيا: 26، 27] ، والأنبياء والرسل عبيد كما قال سبحانه في نوح عليه السلام: (كان عبداً شكوراً) [الإسراء: 3] ، وقال عز وجل: (فكذبوا عبدنا) [القمر: 9] ، وقال في داود: (واذكر عبدنا داود ذا الأيد إنه أواب) [ص: 17] ، وقال في سليمان: (نعم العبد إنه أواب) [ص: 30] ، وقال في أيوب: (واذكر عبدنا أيوب) [ص: 41] ، وقال في عيسى: (إن هو إلا عبد أنعمنا عليه وجعلناه مثلاً لبني إسرائيل) [الزخرف: 59] ، فإذا كان الأنبياء والرسل والملائكة عبيد لله، وهم أشرف الخلق، فغيرهم من الأولياء والصالحين من باب أولى.
وأفضلهم محمد صلى الله عليه وسلم، وهو آخر الأنبياء، وسماه الله عبداً في قوله: (وإن كنتم في ريب مما نزلنا على عبدنا) [البقرة: 23] يعني: رسول الله صلى الله عليه وسلم، وقال تعالى: (تبارك الذي نزل الفرقان على عبده) [الفرقان: 1]

(1/58)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
(سبحان الذي أسرى بعبده) [الإسراء: 1] ، ومقام العبودية هو أعلى المقامات، ولا شيء أشرف من العبودية لله عز وجل.
قال عليه الصلاة والسلام: "لا تطروني كما أطرت النصارى عيسى ابن مريم، إنما أنا عبد، فقولوا: عبد الله ورسوله" (1) .
ومعنى المصطفى: المختار، من الاصطفاء، وهو الاختيار، قال تعالى: (واذكر عبادنا إبراهيم وإسحاق ويعقوب أولي الأيدي والأبصار*إنا أخلصناهم بخالصة ذكرى الدار*وإنهم عندنا لمن المصطفين الأخيار) [ص: 45، 47] المصطفين: جمع مصطفى، وهو المختار، أصله مصتفى، ثم أُبدلت التاء طاء فصارت مصطفى؛ ليسهل النطق بها.
فالمصطفى هو المختار؛ لأن الله سبحانه اختار محمداً عليه الصلاة والسلام للرسالة من بين قومه، والله أعلم حيث يجعل رسالته، فلا يختار إلا من يعلم أنه يستحق الاختيار، وأنه يقوم بالمهمة؛ لأن هذه المهمة صعبة وعظيمة، فلا يختار الله إلا من هو لها أهل، قال سبحانه: (الله أعلم حيث يجعل رسالته) [الأنعام: 124] .
_________
(1) أخرجه البخاري رقم (3445) .

(1/59)

وأنه خاتم الأنبياء، وإمام الأتقياء، وسيد المرسلين وحبيب رب العالمين:
ـــــــــــــــــــــــــــــ
و (المجتبى) بمعنى المصطفى.
والنبي: من أوحى إليه الله بشرع ولم يُؤمر بتبليغه، والرسول: من أوحي إليه بشرع وأمر بتبليغه، وهذا أشهر ما قيل في الفرق بين النبي والرسول، ومعنى: أمر بتبليغه، أي: أمر بإلزام الناس وأن يقاتلهم على ما جاء به.
وكذلك النبي، يُوحى إليه ويدعو إلى الله عز وجل، ولكن يتبع من قبله من الأنبياء ويمشي على طريق من قبله، ولا ينفرد بشريعة خاصة، مثل أنبياء بني إسرائيل، جاءوا بالتوراة ودعوا إلى التوراة التي أنزلها الله على موسى عليه السلام.
و (المرتضى) بمعنى المجتبى والمصطفى، فالمرتضى بمعنى: أن الله ارتضاه.
هذه من صفاته عليه الصلاة والسلام.
خاتم الأنبياء، ومعنى (خاتم) الذي لا يأتي بعده نبي، وختام الشيء هو: الذي يُجعل عليه حتى لا يزاد عليه ولا ينقص منه، فالله ختم الرسالات بمحمد صلى الله عليه وسلم، قال جل في علاه: (ما كان محمداً أباً أحد من رجالكم ولكن رسول الله وخاتم النبيين) [الأحزاب: 40] ، فلا حاجة لمجيء نبي بعده؛ لأن القرآن موجود، والسنة النبوية موجودة، والعلماء الربانيون موجودون، يدعون إلى الله ويبصرون الناس؛

(1/60)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
فدين محمد باقٍ إلى قيام الساعة لا يبدل ولا ينسخ ولا يغير؛ لأن الله سبحانه جعله صالحاً لكل زمان ولكل مكان، أما شرائع الأنبياء السابقين فتكون مؤقتة لأممهم في فترة من الفترات، ثم ينسخ الله تلك الشريعة بشريعة أخرى تتناسب مع الأمة الأخرى (لكل جعلنا منكم شرعة ومنهاجاً) [المائدة: 48] . كما قال تعالى: (لكل أجل كتاب) أي لكل كتاب أجل.
فدين الإسلام كامل لا يحتاج بعد محمد صلى الله عليه وسلم إلى رسول، والعلماء ورثة الأنبياء، فمن اعتقد أنه يأتي بعد محمد صلى الله عليه وسلم نبي فهو كافر بالله خارج من الملة، وقد أخبر النبي صلى الله عليه وسلم أنه يأتي كذبة يدعون النبوة من بعده، قال عليه الصلاة والسلام: "سيأتي بعدي كذابون ثلاثون، كلهم يدعي أنه نبي، وأنا خاتم الأنبياء لا نبي بعدي" (1) .
فمن ادعى النبوة أو ادعيت له النبوة ومن اتبعهم، فكلهم كفرة، وقد قاتلهم المسلمون وكفّروهم، وآخر من ادعى النبوة في الوقت الحاضر: القادياني الباكستاني الذي ادّعى النبوة له أتباعه القاديانية،
_________
(1) عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم قال: "لا تقوم الساعة حتى يقتتل فئتان، فيكون بينهما مقتلة عظيمة، دعواهما واحدة، ولا تقوم الساعة حتى يُبعث دجّالون كذّابون قريباً من ثلاثين، كلهم يزعم أنه رسول الله ".
…أخرجه البخاري رقم (3609) ومسلم رقم (157/84) من كتاب الفتن.

(1/61)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
ويُسمون بالأحمدية نسبة إلى اسمه؛ لأن اسمه أحمد القادياني، وقد كفره العلماء وطردوه من البلاد الإسلامية، وكفَّروا أتباعه؛ لأن هذا تكذيب لله ولرسوله، وتكفيرهم بإجماع المسلمين، لم يخالف في هذا أحد.
فلابد للمسلم أن يعتقد أنه عليه الصلاة والسلام خاتم الأنبياء والمرسلين، وإمام الأتقياء؛ يعني القدوة الوحيد للأتقياء الذين يتقون الله عز وجل: (لقد كان لكم في رسول الله أسوة حسنة لمن كان يرجوا الله واليوم الآخر) [الأحزاب: 21]
أما غير النبي صلى الله عليه وسلم فيقتدى به إن كان يقتدي بالنبي صلى الله عليه وسلم، أما من خالف الرسول عليه الصلاة والسلام فلا يجوز الاقتداء به: (قل إن كنتم تحبون الله فاتبعوني يحببكم الله ويغفر لكم ذنوبكم) [آل عمران: 31] ، فلا طريق إلى الله إلا باتباع الرسول عليه الصلاة والسلام والاقتداء به.
"وسيد المرسلين" هو عليه الصلاة والسلام سيد ولد آدم، كما قال عليه الصلاة والسلام: "أنا سيد ولد آدم ولا فخر" (1) أخبر الأمة
_________
(1) أخرجه الترمذي رقم (3624) وأحمد 3/144-145 وقال الترمذي: وهذا حديث حسن صحيح. ويشهد له الحديث المتفق عليه عن أبي هريرة رضي الله عنه بلفظ: "أنا سيد القوم يوم القيامة". وبلفظ: "أنا سيد الناس يوم القيامة"
…أخرجه البخاري رقم (3340، 4712) ومسلم رقم (194، 2278) .

(1/62)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
بذلك من باب الشكر لله عز وجل، ولتشكر الأمة ربها عز وجل على هذه النعمة: أن جعل رسولها سيد الرسل.
و"سيد" معناه: المقدم والإمام، فهو أفضل الرسل عليه الصلاة والسلام، وإمامهم ومقدمهم.
و"حبيب رب العالمين" هذه العبارة فيها مؤاخذة؛ لأنه لا يكفي قوله: حبيب، بل هو خليل رب العالمين؛ والخلة أفضل من مطلق المحبة؛ فالمحبة درجات، أعلاها الخلة، وهي خالص المحبة، ولم تحصل هذه المرتبة إلا لاثنين من الخلق إبراهيم عليه الصلاة والسلام (واتخذ الله إبراهيم خليلاً) [النسا: 125] ، ونبينا عليه الصلاة والسلام، فقد أخبر بذلك فقال: "إن الله اتخذني خليلاً كما اتخذ إبراهيم خليلاً" (1) . فلا يقال: حبيب الله؛ لأن هذا يصلح لكل مؤمن، فلا يكون للنبي صلى الله عليه وسلم في هذا ميزة، أما الخلة فلا أحد يلحقه فيها.
_________
(1) أخرجه مسلم رقم (532) .
…وعن عبد الله بن مسعود رضي الله عنه عن النبي صلى الله عليه وسلم قال: "لو كنت متخذاً من أهل الأرض خليلاً لاتخذت ابن أبي قحافة خليلاً، ولكن صاحبكم خليل الله" يعني نفسه صلى الله عليه وسلم أخرجه مسلم رقم (2383) وعند البخاري بلفظ: "ولكن أخوة الإسلام ومودته"

(1/63)

وكل دعوى النبوة بعده فغي وهوى:
وهو المبعوث إلى عامة الجن وكافة الورى بالحق والهدى، وبالنور والضياء:
ـــــــــــــــــــــــــــــ
هذا سبق في معنى أنه خاتم النبيين، فكل دعوى للنبوة بعده فباطله وكفر؛ لأنه لا يأتي بعد نبينا عليه الصلاة والسلام نبي، وعيسى عليه الصلاة والسلام لما ينزل آخر الزمان فإنه لا يأتي على أنه نبي ورسول أو يأتي بشريعة جديدة، إنما يأتي على أنه مجدد لدين رسول الله صلى الله عليه وسلم، ومتبع لرسول الله صلى الله عليه وسلم، ويحكم بالشريعة الإسلامية.
كذلك، هذا ما يجب اعتقاده في النبي صلى الله عليه وسلم، لا يكفي أن نعتقد أنه رسول الله فقط، بل أنه رسول إلى الناس عامة، بل إلى الجن والإنس، قال سبحانه: (وما أرسلناك إلا كافة للناس بشيراً ونذيراً) [سبأ: 28] ، وقال له: (قل يا أيها الناس إني رسول الله إليكم جميعاً) [الأعراف: 158] فرسالته إلى الناس عامة، وهذا من خصائصه عليه الصلاة والسلام، فهو رسول للناس عامة، ووجبت طاعته على جميع الخلق، عربهم وعجمهم، وأسودهم وأبيضهم، وإنسهم وجنهم، فكل من بلغته دعوة الرسول عليه الصلاة والسلام وجب أن يطيعه وأن يتبعه، فمن أقر أنه رسول الله للعرب خاصة، كما يقوله طائفة من النصارى، أنه رسول الله للعرب خاصة، وينكرون نبوته لغيرهم، فهذا كفر بالله عز وجل، وتكذيب لله عز

(1/64)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
وجل ولرسوله، فالله يقول: (وما أرسلناك إلا كافة للناس بشيراً ونذيراً) [سبأ: 28] ، ويقول سبحانه: (تبارك الذي نزل الفرقان على عبده ليكون للعالمين نذيراً) [الفرقان: 1] فرسالته عالمية.
وقال عليه الصلاة والسلام: "كان النبي يُبعث إلى قومه خاصة، وبعثت إلى الناس عامة" (1) . وكاتب رسول الله صلى الله عليه وسلم ملوك الأرض يدعوهم إلى الإسلام، فدل على أنه مرسل إلى أهل الأرض كلهم، وأمر بالجهاد حتى يدخل الناس في الإسلام، فدل على عموم رسالته عليه الصلاة والسلام، فيجب اعتقاد هذا.
فتجب في حقه هذه الاعتقادات:
أولاً: أنه عبد الله ورسوله.
ثانياً: أنه خاتم النبيين لا نبي بعده.
ثالثاً: أن رسالته عامة للإنس والجن.
ودليل عمومها للإنس: كما سبق من الآيات ومكاتبة النبي صلى الله عليه وسلم.
وأما عمومها للجن: فلقوله تعالى: (وإذ صرفنا إليك نفراً من الجن يستمعون القرآن فلما حضروه قالوا انصتوا فلما قُضي ولوا إلى
_________
(1) أخرجه البخاري واللفظ له رقم (335، 438) ومسلم بلفظ: "وبعثت إلى كل أحمر وأسود" رقم (521)

(1/65)


وأن القرآن كلام الله:، منه بدأ بلا كيفية قولا، وأنزله على رسوله وحيا:، وصدقه المؤمنون على ذلك حقا:، وأيقنوا أنه كلام الله تعالى بالحقيقة:، ليس بمخلوق ككلام البرية:، فمن سمعه فزعم أنه كلام البشر، فقد كفر: - التعليقات المختصرة على متن العقيدة الطحاوية

التعليقات المختصرة على متن العقيدة الطحاوية

وأن القرآن كلام الله:
ـــــــــــــــــــــــــــــ
قومهم منذرين*قالوا ياقومنا إنا سمعنا كتاباً أنزل من بعد موسى مصدقاً لما بين يديه يهدي إلى الحق وإلى طريق مستقيم*يا قومنا أجيبوا داعي الله) [الأحقاف: 29، 31] يعنون: محمداً عليه الصلاة والسلام.
وفي قوله تعالى: (قل أوحي إليّ أنه استمع نفر من الجن فقالوا إنا سمعنا قرءاناً عجباً*يهدي إلى الرشد فآمنا به) [الجن: 1، 2] ، فدل على عموم رسالته للجن، فالنبي صلى الله عليه وسلم بعث لأهل الأرض كلهم، إنسهم وجنهم، فمن آمن به دخل الجنة، ومن لم يؤمن به دخل النار، من الإنس والجن. وقوله: (وبالنور والضياء) هما بمعنى واحد وقد بعث النبي صلى الله عليه وسلم بهما. قال تعالى: (يا أيها النبي إنا أرسلناك شاهداً ومبشراً ونذيراً*وداعياً إلى الله بإذنه وسراجاً منيراً) [الأحزاب: 45، 46] .
بعد أن تؤمن بالله عز وجل، وتؤمن برسوله صلى الله عليه وسلم، تؤمن أن القرآن كلام الله؛ لأن هذا هو الذي جاء به الرسول صلى الله عليه وسلم، وأنزل الله عليه القرآن، وهذا القرآن ليس من كلام محمد صلى الله عليه وسلم ولا من كلام جبريل، إنما هو كلام الله عز وجل، تكلم الله به، وتلقاه جبريل من الله، وتلقاه النبي عليه الصلاة والسلام من جبريل عليه السلام، وتلقته الأمة من النبي صلى الله عليه وسلم.
فهو كلام الله، منه بدأ سبحانه، لم يأخذه جبريل من اللوح المحفوظ كما يقوله أهل الضلال، ولم يكن من كلام جبريل ولا محمد، إنما هو من كلام رب العالمين. وأما جبريل ومحمد عليهما

(1/66)

منه بدأ بلا كيفية قولاً، وأنزله على رسوله وحياً:
ـــــــــــــــــــــــــــــ
الصلاة والسلام فهما مبلغان عن الله عز وجل، فالكلام إنما يقال ويضاف لمن قاله مبتدأ، لا من قاله مبلغاً ومؤدياً.
فمن قال: إن جبريل أخذه من اللوح المحفوظ، أو: إن الله خلقه في شيء وأخذه جبريل من ذلك الشيء، فهو كافر بالله عز وجل كفراً مخرجاً من الملة، كما تقوله الجهمية والمعتزلة ومن نحا نحوهم، فهو كلام الله، حروفه ومعانيه، تكلم الله به كيف شاء، فنحن نصف الله بأنه يتكلم، والكلام من صفاته الفعلية، والكيفية التي تكلم بها نقول: الله أعلم بها، هذه كسائر صفاته، نؤمن بها ولا نعلم كيفيتها، فالمعنى معروف، وأما الكيفية فهي مجهولة لنا.
أي: أن القرآن نزل من الله، تكلم الله به وأنزله، لم ينزل من غيره ولم يبدأ من غيره، ليس كما يقولون: إنه بدأ من جبريل، أو من اللوح، أو من الهواء، إنما بدايته من الله، وسمعه جبريل وبلغه إلى النبي صلى الله عليه وسلم وحياً، والنبي عليه الصلاة والسلام بلغه للناس، ولو كان هذا القرآن من كلام البشر لاستطاع أحد من الناس أن يأتي بسورة من مثله، فلما عجزوا عن ذلك دل على أنه من كلام الله عز وجل، قال تعالى: (وإن كنتم في ريب مما نزلنا على عبدنا فأتوا بسورة من مثله وادعوا شهدائكم من دون الله إن كنتم صادقين) [البقرة: 23] ، وقال سبحانه وتعالى: (أم يقولون افتراه قل فأتوا بعشر سورٍ مثله مفتريات) [هود: 13] فعجزهم الله بذلك، مع أنهم عرب فصحاء،

(1/67)

وصدّقه المؤمنون على ذلك حقاً:
وأيقنوا أنه كلام الله تعالى بالحقيقة:
ـــــــــــــــــــــــــــــ
والقرآن بلغة العرب، وبالحروف التي يتكلمون بها، وهم يحرصون على معاندة الرسول صلى الله عليه وسلم، ولو كان باستطاعتهم أن يعارضوا هذا القرآن، لما ادخروا وسعاً في ذلك، فلما عجزوا عن ذلك دل على أنه كلام الله الذي لا يأتيه الباطل من بين يديه ولا من خلفه.
فالمؤمنون بالله ورسوله يصدقون بأن القرآن كلام الله عز وجل، وأن محمداً صلى الله عليه وسلم إنما هو مبلغ عن الله.
وأما قول الله عز وجل: (إنه لقول رسول كريم*ذي قوةٍ عند ذي العرش مكين) [التكوير: 19، 20] فالمراد بإسناده إلى جبريل هو من باب التبليغ؛ لأنه لا يمكن أن يكون القرآن من كلام الله ومن كلام جبريل، الكلام لا يكون إلا من واحد، فلا يمكن وصفه بأنه كلام أكثر من واحد، ونسبته إلى الله حقيقية، وأما نسبته لجبريل فمن باب التبليغ. وفي الآية الأخرى: (إنه لقول رسول كريم*وما هو بقول شاعر قليلاً ما تؤمنون) [الحاقة: 40، 41] يعني: محمداً صلى الله عليه وسلم، فالإضافة إليه إضافة تبليغ. وقد أضافة سبحانه تارة إلى نفسه وتارة إلى جبريل وتارة إلى محمداً، والكلام الواحد لا يمكن أن يتكلم به أكثر من واحد. فتكون إضافة إلى الله إضافة ابتداء وهو كلامه وإضافته إلى جبريل ومحمد إضافة تبليغ.
ليس بالمجاز كما يقوله الجهمية والمعتزلة، هم يقولون:

(1/68)

ليس بمخلوق ككلام البرية:
ـــــــــــــــــــــــــــــ
كلام الله، ولكن نسبته إلى الله مجاز؛ لأن الله خالقه، فإضافته إلى الله إضافة مخلوق إلى خالقه.
فنقول: كذبتم؛ لأن الإضافة إلى الله على نوعين: إضافة معانٍ، وإضافة أعيان:
النوع الأول: إضافة المعاني إلى الله مثل الكلام، فإضافة المعاني إلى الله إضافة صفة إلى موصوف، فالكلام والسمع والبصر والقدرة والإرادة إضافة صفة إلى موصوف؛ لأن هذه معانٍ لا تقوم بنفسها وإنما تقوم بالموصوف بها.
النوع الثاني: إضافة أعيان، مثل: بيت الله، ناقة الله، عبد الله. هذه إضافة مخلوق إلى خالقه، وفائدة الإضافة هنا التشريف والتكريم.
أي كلام الله ليس بمخلوق. رداً على الجهمية والمعتزلة الذين يقولون: إن القرآن مخلوق؛ لأن الله عندهم لا يتكلم، على منهجهم في نفي الصفات كلها، فراراً -بزعمهم- من التشبيه؛ لأنهم لم يفرقوا بين صفات الخالق وصفات المخلوق ففروا من التشبيه الموهوم ووقعوا في التعطيل المذموم وهو شر منه، كالمستجير من الرمضاء بالنار.
ولو أنهم أثبتوا ما أثبته الله لنفسه، وعرفوا أن هناك فرقاً بين صفات الخالق وصفات المخلوق، لأصابوا عين الحق واستراحوا

(1/69)


فمن سمعه فزعم أنه كلام البشر، فقد كفر: ولا يشبه قول البشر:، ومن وصف الله بمعنى من معاني البشر، فقد كفر:، فمن أبصر هذا اعتبر:، وعن مثل قول الكفار انزجر:، وعلم أنه بصفاته ليس كالبشر. وقد ذمه الله وعابه وأوعده بسقر، فلما أوعد الله بسقر لمن قال: (إن هذا إلا قول البشر) علمنا وأيقنا أنه قول خالق البشر - ا

التعليقات المختصرة على متن العقيدة الطحاوية

فمن سمعه فزعم أنه كلام البشر، فقد كفر:
وقد ذمه الله وعابه وأوعده بسقر، حيث قال تعالى: (سأصليه سقر) [المدثر: 26] .
ـــــــــــــــــــــــــــــ
وأراحوا الناس، ولكنهم في ضلال.
فمن سمع كلام الله وزعم أنه كلام البشر فقد كفر؛ لأنه جحد كلام الله عز وجل، فإذا لم يكن لله كلام ينزله على عباده فبم تقوم الحجة عليهم؟ فقصدهم بقولهم هذا هدم الشرائع، فإذا كان ليس في الكون كلام لله لا في التوراة ولا في الإنجيل ولا القرآن، فمعنى ذلك أنه ما قامت على الناس الحجة من الله، وهذا من أعظم الكفر وأعظم الضلال.
وقد ذم الله عز وجل من قال هذه المقالة، فجعل القرآن كلام البشر، كما قال الوليد بن المغيرة المخزومي، وهو من أكابر كفار مكة ومن عظمائهم وكانوا يسمونه: زهرة مكة؛ لشرفه فيهم، فلما سمع القرآن من الرسول صلى الله عليه وسلم أعجبه وعلم أنه ليس من كلام البشر، ومدح القرآن فقال: ليس بالشعر وليس بالسحر، أنا أعرف ضروب الشعر، وأعرف أنواع السحر، وأعرف الكهانة، وأعرف وأعرف…. فليس القرآن من هذه الأمور. فعند ذلك توجه إليه قومه الكفار بالتوبيخ والتعنيف؛ لأن معنى هذا أنه اعترف للرسول عليه الصلاة والسلام بالرسالة، فلما رأى ذلك انحرف -والعياذ بالله- بالكلام فقال: (إن هذا إلا قول البشر) [المدثر: 25] فأنزل الله

(1/70)

فلما أوعد الله بسقر لمن قال: (إن هذا إلا قول البشر) علمنا وأيقنا أنه قول خالق البشر:
ولا يشبه قول البشر:
ومن وصف الله بمعنى من معاني البشر، فقد كفر:
ـــــــــــــــــــــــــــــ
عز وجل: (إنه فكر وقدر*فقتل كيف قدر*ثم قتل كيف قدر*ثم نظر*ثم عبس وبسر* ثم أدبر واستكبر*فقال إن هذا إلا سحر يؤثر*إن هذا إلا قول البشر) [المدثر: 18، 25] قال عز وجل: (سأصليه سقر) [المدثر: 26] ، وهي النار.
فمن قال: إن القرآن ليس كلام الله وإنه كلام البشر، أو الملك، فهو مثل الوليد بن المغيرة، فما الفرق بين هذا وهذا إلا أنه ادعى الإسلام والوليد لم يدع الإسلام؟ فدعوى الإسلام لا تكفي، فإنه إن كفر بالقرآن لم ينفعه ادعاء الإسلام؛ لأن هذا ردة -والعياذ بالله-. فتبين بهذا أنه لابد من الاعتراف بأن القرآن كلام الله حقيقة.
لو كان الكلام من كلام الرسول صلى الله عليه وسلم فلا لوم على الوليد ابن المغيرة إن قال إن القرآن من كلام محمد صلى الله عليه وسلم، فكيف يتوعده الله بهذا الوعيد الشديد؟ فدل على أنه قال مقاله عظيمة وفظيعة -حيث نسب القرآن لغير الله، وكل من سار على هذا المذهب وهذا المنهج فإنه مثل الوليد بن المغيرة، يكون في النار خالداً فيها.
يعني: من شبه الله بمعنىً من معاني البشر فقد كفر لأنه تنقص الله عز وجل.

(1/71)


والرؤية حق لأهل الجنة، بغير إحاطة ولا كيفية:، كما نطق به كتاب ربنا: (وجوه يومئذ ناضرة * إلى ربها ناظرة) :، وتفسيره على ما أراده الله تعالى وعلمه:، وكل ما جاء في ذلك من الحديث الصحيح عن الرسول صلى الله عليه وآله وسلم فهو كما قال:، لا ندخل في ذلك متأولين بآرائنا، ولا متوهمين بأهوائنا: - التعليقات المخ

التعليقات المختصرة على متن العقيدة الطحاوية

فمن أبصر هذا اعتبر:
وعن مثل قول الكفار انزجر:
وعلم أنه بصفاته ليس كالبشر.
والرؤية حق لأهل الجنة، بغير إحاطة ولا كيفية:
ـــــــــــــــــــــــــــــ
لأن هناك فرقاً واضحاً بين صفات الخالق وصفات المخلوق، وإن اشتركت في الاسم والمعنى، ولكن تختلف في الحقيقة وتختلف في الواقع والخارج، فلا تشابه بين كلام الله وكلام البشر، ولا تشابه بين سمع الله وسمع البشر، ولا تشابه بين بصر الله وبصر البشر، ولا علم الله وعلم البشر، ولا مشيئة وإرادة الله ومشيئة وإرادة البشر. ففرق بين صفات الله وصفات المخلوق، فمن لم يفرق بينهما صار كافراً.
من تدبر الآيات القرآنية التي أنزلها الله في الوليد بن المغيرة، من تدبرها عرف بطلان أقوال هذه الفرق الضالة في كلام الله عز وجل.
وصفاته من الكلام وغيره ليست كصفات البشر للفرق بين صفات الخالق وصفات المخلوق.
الرؤية: أي: رؤية المؤمنين لربهم سبحانه وتعالى، فإن المؤمنين يرون ربهم سبحانه وتعالى في الآخرة، يرونه عياناً بأبصارهم كما يرون القمر ليلة البدر، وكما يرون الشمس صحواً ليس دونها سحاب، كما أخبر المصطفى صلى الله عليه وسلم بذلك في الأحاديث

(1/72)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
الصحيحة المتواترة عنه عليه الصلاة والسلام (1) ، ولذلك قال المصنف: الرؤية حق، أي: ثابتة بالكتاب والسنة وإجماع أهل السنة والجماعة من السلف والخلف، ولم يخالف فيها إلا المبتدعة وأصحاب المذاهب المنحرفة.
فالمؤمنون يرون ربهم سبحانه وتعالى كما قال سبحانه: (وجوه يومئذٍ ناضرة*إلى ربها ناظرة) [القيامة: 22، 23] ، وهي وجوه المؤمنين (ناضره) يعني من النضرة وهي: البهاء والحسن (تعرف في وجوههم نضرة النعيم) [المطففين: 24] وأما (ناظرة) فمعناها: المعاينة بالأبصار، تقول: نظرت إلى كذا، أي: أبصرته، فالنظر له استعمالات في كتاب الله عز وجل، إذا عُدّي بـ (إلى) فمعناه المعاينة بالأبصار، (أفلا ينظرون إلى الإبل كيف خُلقت*وإلى السماء كيف رُفعت…) [الغاشية: 17، 18] ، أي: ألم ينظروا بأبصارهم إلى هذه المخلوقات العجيبة الدالة على قدرة الله عز
_________
(1) فعن جرير بن عبد الله البجلي رضي الله عنه قال: كنا عند النبي صلى الله عليه وسلم فنظر إلى القمر ليلة -يعني البدر- فقال: "إنكم سترون ربكم كما ترون هذا القمر، لا تضامون في رؤيته…".
…أخرجه البخاري رقم (554) ومسلم رقم (633) .

(1/73)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
وجل. وفي هذه الآية: (إلى ربها ناظرة) [القيامة: 22، 23] معداة بـ (إلى) .
وإذا عُدي النظر بنفسه وبدون واسطة فمعناه التوقف والانتظار: (يوم يقول المنافقون والمنافقات للذين آمنوا انظرونا نقتبس من نوركم) [الحديد: 13] ، (انظرونا) أي: انتظرونا من أجل أن نستضيء بنوركم؛ لأن المنافقين ينطفئ نورهم والعياذ بالله، فيبقون في ظلمة، فيطلبون من المؤمنين أن ينتظروهم حتى يقتبسوا من نورهم. وقوله تعالى: (هل ينظرون إلا أن يأتيهم الله) [البقر: 210] أي: ما ينتظرون إلا مجيء الرب يوم القيامة لفصل القضاء بين عباده.
وإذا عُدي النظر بفي فمعناه التفكر والاعتبار، كما قال تعالى: (أولم ينظروا في ملكوت السموات والأرض) [الأعراف: 185] ، أي: يتفكروا في مخلوقات الله العلوية والسفلية، ويستدلون بها على قدرة الله الخالق سبحانه وتعالى واستحقاقه للعبادة.
الحاصل: أن النظر هنا عُدي بـ (إلى) ومعناه: الرؤية والمعاينة.
وقال سبحانه وتعالى: (للذين أحسنوا الحسنى وزيادة) [يونس: 26] فسر النبي صلى الله عليه وسلم (الحسنى) بأنها الجنة، وفسر (الزيادة) بأنها

(1/74)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
النظر إلى وجه الله الكريم، وهذا في صحيح مسلم (1) .
وقال تعالى: (لهم ما يشاءون فيها ولدينا مزيد) [ق: 35] المزيد: هو النظر إلى وجه الله الكريم.
وقال تعالى عن الكفار: (كلا إنهم عن ربهم يومئذ لمحجوبون) [المطففين: 15] فإذا كان الكفار محجوبون عن الله، أي: لا يرونه؛ لأنهم كفروا به في الدنيا فهم حجوبون عن النظر إليه يوم القيامة، وهذا أعظم حرمان وأعظم عذاب، والعياذ بالله، فدلت الآية على أن المؤمنين ليسوا محجوبين عن الله يوم القيامة، وأنهم يرونه بالنظر إليه في الآخرة؛ لأنهم آمنوا به في الدنيا ولم يروه، وإنما استدلوا عليه سبحانه بآياته ورسالاته، فالله أكرمهم بالنظر إليه يوم القيامة.
والنظر إلى وجه الله عز وجل أعظم نعيم في الجنة.
هذا مذهب أهل السنة والجماعة، وهذه بعض أدلتهم من القرآن
وأما أدلتهم من السنة فكثيرة جداً بلغت حد التواتر، كما قال العلامة ابن القيم في كتابه القيم "حادي الأرواح إلى بلاد الأفراح"، وساق الأحاديث الواردة في الرؤية وقد بلغت حد التواتر.
_________
(1) أخرجه مسلم رقم (181) والترمذي رقم (2557) .

(1/75)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
منها: قوله عليه الصلاة والسلام: "إنكم سترون ربكم يوم القيامة، كما ترون القمر ليلة البدر، وكما ترون الشمس صحواً ليس دونها سحاب، لا تُضامون في رؤيته -أو: لا تَضامُّون في رؤيته-" (1) . يعني: لا تزدحمون على رؤية الله عز وجل؛ لأن كل واحد يرى الرب وهو في مكانه من غير زحام كما أن الناس يرون الشمس والقمر من غير زحام؛ لأن العادة إذا كان الشيء في الأرض وخفي يزدحمون على رؤيته ولكن إذا كان الشيء مرتفعاً كالشمس والقمر فإنهم لا يزدحمون على رؤيته، كلٌ يراه وهو في مكانه، إذا كان هذا في المخلوق الشمس والقمر، فكيف في الخالق سبحانه وتعالى؟
ولم ينكر الرؤية إلا أهل البدع كالجهمية والمعتزلة الذين ينفون الرؤية، يقولون: يلزم من إثبات الرؤية أن يكون الله في جهة، والله عندهم ليس في جهة، وهو عندهم لا داخل العالم ولا خارجه، ولا فوق ولا تحت، ولا يمنه ولا يسرة، ليس في جهة، وهذا معناه أنه معدوم، تعالى الله عما يقولون، فنفوا الرؤية من أجل هذا الرأي الباطل.
_________
(1) أخرجه البخاري رقم (554، 806، 7434) ومسلم رقم (182) بلفظ: "تضارون".

(1/76)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
وأما الأشاعرة: لما لم يمكنهم إنكار الأدلة من الكتاب والسنة أثبوا الرؤية وقالوا: يُرى ولكن ليس في جهة، وهذا من التناقض العجيب! ليس هناك شيء يُرى وهو ليس في جهة، ولذلك رد عليهم المعتزلة؛ لأن هذا من المستحيل. وأهل السنة يقولون: يُرى سبحانه وتعالى وهو في جهة العلو من فوقهم، فالجهة إن أريد بها الجهة المخلوقة فالله ليس في جهة؛ لأنه ليس بحال في خلقه سبحانه وتعالى.
وإن أريد بها العلو فوق المخلوقات فهذا ثابت لله عز وجل، فالله في العلو فوق السماوات، فالجهة لم يرد إثباتها أو نفيها في كتاب الله، ولكن يقال فيها على التفصيل السابق.
ومعنى: "بغير إحاطة ولا كيفية" أنهم لا يحيطون بالله عز وجل، ويرونه سبحانه بغير إحاطة، والله عظيم لا يمكن الإحاطة به، قال سبحانه: (ولا يحيطون به علماً) [طه: 110] ، وقال جل وعلا: (لا تدركه الأبصار) [الأنعام: 103] يعني: لا تحيط به، وليس معناه: لا تراه؛ لأن الله سبحانه وتعالى لم يقل: لا تراه الأبصار، إنما قال: (لا تدركه الأبصار) فالإدراك شيء والرؤية شيء آخر، فهي تراه سبحانه بدون إحاطة، وفي هذا رد على من استدل بهذه الآية على نفي الرؤية وقال: الرؤية لا تمكن؛ لأن الله

(1/77)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
قال: (لا تدركه الأبصار) . فنقول لهم: أنتم لا تعرفون معنى (لا تدركه الأبصار وهو يدرك الأبصار) .
(لا تدركه الأبصار وهو يدرك الأبصار) ، معناها: لا تحيط به، وليس معناه: لا تراه، ولم يقل سبحانه: لا تراه الأبصار.
واستدلوا أيضاً فقالوا: موسى عليه السلام قال: (رب أرني أنظر إليك قال لن تراني) [الأعراف: 143] هذا دليل على نفي الرؤية.
نقول لهم: هذا في الدنيا، لأن موسى سأل ذلك في الدنيا، ولا أحد يرى الله في الدنيا لا الأنبياء ولا غيرهم، وأما في الآخرة فيرى المؤمنون ربهم، وحال الدنيا ليست كحال الآخرة، فالناس في الدنيا ضعاف في أجسامهم وفي مداركهم، لا تستطيع أن ترى الله عز وجل، وأما في الآخرة فإن الله يعطيهم قوة يستطيعون بها أن يروا ربهم -جل وعلا- إكراماً لهم.
ولهذا لما سأل موسى ربه في هذه الآية: (قال لن تراني ولكن انظر إلى الجبل فإن استقر مكانه فسوف تراني فلما تجلى ربه للجبل جعله دكاً) [الأعراف: 143] الجبل اندك وصار تراباً، والجبل أصم صلب، فكيف بالمخلوق المكون من لحم ودم وعظام؟ فهو لا يستطيع رؤية الله في الدنيا.
وسؤال موسى رؤية الله دليل على جواز الرؤية وإمكانها؛ لأن

(1/78)

كما نطق به كتاب ربنا: (وجوه يومئذ ناضرة * إلى ربها ناظرة) :
وتفسيره على ما أراده الله تعالى وعلمه:
ـــــــــــــــــــــــــــــ
موسى لا يسأل ربه شيئاً لا يجوز، إنما سأله شيئاً يجوز، ولكن لا يكون هذا في الدنيا، فالله سبحانه قال: (لن تراني) ولم يقل: إني لا أرى.
فالله يُرى في الآخرة (1) ، وأولى الناس بهذه الرؤية الأنبياء.
وقوله: "ولا كيفية" أي: لا يقال: كيف يرون الله؟ لأن هذا كسائر صفات الله عز وجل لا نعرف كيفيتها، فنحن نؤمن به ونعرف معناها ونثبتها، ولكن الكيفية مجهولة ولا نعرفها، فالله أعلم بها سبحانه.
هذا صريح أنه نظر إلى الله بالأبصار حيث عُدّي بإلى، فمعناه الرؤية بالأبصار، قالت المعتزلة: (إلى ربها) (إلى) جمع بمعنى: نِعَم. أي إلى نِعَم ربها ناظرة. وهذا تخريف يضحك منه العقلاء، لأن الحرف لا يحول إلى جمع.
أي تفسير (إلى ربها ناظرة) [القيامة: 23] أي: على ما أراده
_________
(1) فعن أبي موسى الأشعري -رضي الله عنه- قال: قال رسول الله صلى الله عليه وسلم: "جنتان من فضة آنيتهما وما فيهما، وجنتان من ذهب آنيتهما وما فيهما، وما بين القوم وبين أن ينظروا إلى ربهم إلا رداء الكبر على وجهه في جنة عدن".
…أخرجه البخاري رقم (4878، 4880) ومسلم رقم (180) .

(1/79)

وكل ما جاء في ذلك من الحديث الصحيح عن الرسول صلى الله عليه وآله وسلم فهو كما قال:
ومعناه على ما أراد:
لا ندخل في ذلك متأولين بآرائنا، ولا متوهمين بأهوائنا:
ـــــــــــــــــــــــــــــ
الله جل وعلا، وهو المعاينة بالأبصار، لا على ما أراده المبتدعة.
كل ما جاء عن الرسول عليه الصلاة والسلام في إثبات الرؤية فهو حق على حقيقته، مثل ما جاء في القرآن سواء، يجب الإيمان به؛ لأن كلام الرسول صلى الله عليه وسلم وحي من الله (وما ينطق عن الهوى*إن هو إلا وحي يوحى) [النجم: 3، 4] ، ويسمى بالوحي الثاني، ولقد أخبر النبي صلى الله عليه وسلم في أحاديث كثيرة متواترة أن المؤمنين يرون ربهم يوم القيامة، فيجب الإيمان بذلك من غير تحريف ولا تعطيل ومن غير تمثيل ولا تكييف.
أي ما أراد الرسول صلى الله عليه وسلم، لا على ما أراده المبتدعة والمحرفة.
كما يفعله الجهمية والمعتزلة ومن تتلمذ عليهم وأخذ برأيهم من التأويل الباطل.
بل الواجب علينا أن نتبع الكتاب والسنة، ولا نتدخل بعقولنا وأفكارنا ونحكمها على ما جاء في الكتاب والسنة، الواجب أن

(1/80)

فإنه ما سَلِمَ في دينه إلا من سلّم لله عز وجل ولرسوله صلى الله عليه وعلى آله وسلم:
ـــــــــــــــــــــــــــــ
الكتاب والسنة يحكمان على العقول والأفكار (1) .
ومعنى (سلَّم) أي: قَبِلَ ما جاء عن الله، وعن رسوله صلى الله عليه وسلم وآمن به على ما جاء، من غير أن يتدخل بتحريفه وتأويله، هذا معنى التسليم.
قال الإمام الشافعي رحمه الله تعالى: "آمنت بالله وبما جاء في كتاب الله على مراد الله، وآمنت برسول الله وبما جاء عن رسول الله على مراد رسول الله صلى الله عليه وسلم" أي: لا على الهوى والتحريف وأقوال الناس (2) .
من سَلَّم وانقاد وردّ ما اشتبه عليه، ولم يعرف معناه أول لم يعرف كيفيته، رده إلى عالمه، وهو الله، سبحانه وتعالى، فالذي
_________
(1) فعن عائشة رضي الله عنها عن النبي صلى الله عليه وسلم قال: "إن أبغض الرجال إلى الله الألدُّ الخصم"
…أخرجه البخاري رقم (2457) ومسلم رقم (2668) .
(2) قال أبو عبد الله محمد بن عمر الرازي:
…نهاية إقدام العقول عقال *** وغاية سعي العالمين ضلالُ
…وأرواحنا في وحشة من جسومنا *** وحاصل دنيانا أذى ووبال
…ولم نستفد من بحثنا طول عمرنا *** سوى أن جمعنا فيه قيل وقالوا
…انظر: طبقات الشافعية للسبكي (8/96) .

(1/81)


ولا تثبت قدم الإسلام إلا على ظهر التسليم والاستسلام:، فيتذبذب بين الكفر والإيمان، والتصديق التكذيب، والإقرار والإنكار:، موسوسا تائها شاكا، لا مؤمنا مصدقا، ولا جاحدا مكذبا:، ولا يصح الإيمان بالرؤية لأهل دار السلام لمن اعتبرها منهم بوهم أو تأولها بفهم:، إذا كان تأويل الرؤية وتأويل كل معنى يضاف إلى الر

التعليقات المختصرة على متن العقيدة الطحاوية

ورد علم ما اشتبه عليه إلى عالمه:
ولا تثبت قدم الإسلام إلا على ظهر التسليم والاستسلام:
فمن رام علم ما حظر عنه علمه، ولم يقنع بالتسليم فهمه،
ـــــــــــــــــــــــــــــ
يشكل عليه شيء يرجع إلى أهل العلم وفوق كل ذي علم عليم، فإن لم يكن عند العلماء علم بهذا فإنه يجب تفويضه إلى الله جل وعلا.
ولذلك كان النبي صلى الله عليه وسلم إذا سأل أصحابه عن بعض الأشياء التي لا يعرفونها قالوا: الله ورسوله أعلم. فلا يدخلون في المتاهات ويتخرصون.
فإن وجدت عالماً موثوقاً يبين لك فالحمد لله، وإلا فابق على تسليمك واعتقادك أنه حق وأن له معنى، ولكن لم يتبين لك.
لا يثبت الإسلام الصحيح إلا بالتسليم لله عز وجل، قال سبحانه: (فلا وربك لا يؤمنون حتى يحكموك فيما شجر بينهم ثم لا يجدوا في أنفسهم حرجاً مما قضيت ويسلموا تسليماً) [النساء: 65] .
والاستسلام هو: الانقياد والطاعة لما جاء عن الله ورسوله صلى الله عليه وسلم.
من لم يؤمن بما حجب عنه علمه، مثل علم الكيفية، فالواجب علينا الإيمان بها وردها، أي: رد علمها إلى الله عز وجل (فأما الذين آمنوا فيعلمون أنه الحق من ربهم وأما الذين كفروا

(1/82)

حجبه مرامه عن خالص التوحيد، وصافي المعرفة، وصحيح الإيمان:

فيتذبذب بين الكفر والإيمان، والتصديق التكذيب، والإقرار والإنكار:
ـــــــــــــــــــــــــــــ
فيقولون ماذا أراد الله بهذا مثلاً) [البقرة: 26] .
وقال عز وجل: (هو الذي أنزل عليك الكتاب منه آيات محكمات هن أم الكتاب وأخر متشابهات فأما الذين في قلوبهم زيغ فيتبعون ما تشابه منه ابتغاء الفتنة وابتغاء تأويله وما يعلم تأويله إلا الله) [آل عمران: 7] ، حجب الله علمه عن الخلق فلا تتعب نفسك، ثم قال: (والراسخون في العلم يقولون آمنا به كلٌ من عند ربنا) [آل عمران: 7] . يسلّمون ويستسلمون، ولا يمنعهم عدم معرفة معناه من الإيمان به والتسليم له. أو أن المعنى أنهم يردون المتشابه من كتاب الله إلى المحكم منه ليفسروه ويتضح معناه ويقولون: (كل من عند ربنا) .
من لم يُسلِّم لله ولا إلى الرسول، فإنه يحجب عن معرفة الله ومعرفة الحق، فيكون في متاهات وضلالات (1) .
وهذه حال المنافقين الذين يتذبذبون، تارة مع المسلمين وتارة مع المنافقين، وتارة يصدقون وتارة يكذبون (كلما أضاء لهم
_________
(1) فعن عبد الله بن مسعود رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "هلك المتنطعون" قالها ثلاثاً. أخرجه مسلم رقم (2670) .
…قال ابن الأثير في النهاية (5/74) : "هم المتعمقون المغالون في الكلام المتكلمون بأقصى حلوقهم. مأخوذ من النّطع، وهو الغار الأعلى على الفم، ثم استعمل في كل تعمق قولاً وفعلاً" أهـ.

(1/83)

موسوساً تائهاً شاكاً، لا مؤمناً مصدقاً، ولا جاحداً مكذباً:
ولا يصح الإيمان بالرؤية لأهل دار السلام لمن اعتبرها منهم بوهم أو تأولها بفهم:
ـــــــــــــــــــــــــــــ
مشوا فيه وإذا أظلم عليهم قاموا) [البقر: 20] . أما أهل الإيمان فما عرفوا قالوا به، وما لم يعرفوا وكلوا علمه إلى الله جل وعلا، ولا يكلفون أنفسهم شيئاً لا يعرفونه، أو يقولون على الله ما لا يعلمون -فالقول على الله بغير علم هو عديل الشرك، بل هو أعظم من الشرك، قال تعالى: (قل إنما حرم ربي الفواحش ما ظهر منها وما بطن والإثم والبغي بغير الحق وأن تشركوا بالله ما لم ينزل به سلطاناً وأن تقولوا على الله ما لا تعلمون) [الأعراف: 33] . فجعل القول على الله بغير علم فوق الشرك بالله، مما يدل على خطورة القول على الله بغير علم.
هذه حالة أهل التردد والنفاق، دائماً شاكين، دائماً مترددين ومتذبذبين؛ لأنه ما ثبتت قدم أحدهم في الإسلام ولم يسلم لله ولا إلى رسول الله صلى الله عليه وسلم.
كما ذكر الله عن المنافقين أنهم (مذبذبين بين ذلك لا إلى هؤلاء ولا إلى هؤلاء) [النساء: 143] .، (وإذا لقوا الذين آمنوا قالوا آمنا وإذا خلوا إلى شياطينهم قالوا إنا معكم إنما نحن مستهزءون*الله يستهزئ بهم ويمدهم في طغيانهم يعمهون) [البقرة: 14، 15] .
دار السلام هي الجنة، فلا يصح الإيمان بالرؤية أي رؤية الله فيها لمن يتوهم ويتأول فيها وينفي حقيقتها، ولم يسلم لله ولا إلى

(1/84)


ومن لم يتوق النفي والتشبيه، زل ولم يصب التنزيه:، فإن ربنا جل وعلا موصوف بصفات الوحدانية:، منعوت بنعوت الفردانية. ليس في معناه أحد من البرية:، وتعالى عن الحدود والغايات، والأركان والأعضاء والأدوات: لا تحويه الجهات الست كسائر المبتدعات. - التعليقات المختصرة على متن العقيدة الطحاوية

التعليقات المختصرة على متن العقيدة الطحاوية

إذا كان تأويل الرؤية وتأويل كل معنى يُضاف إلى الربوبية بترك التأويل ولزوم التسليم:
وعليه دين المسلمين:
ومن لم يتوق النفي والتشبيه، زل ولم يصب التنزيه:
ـــــــــــــــــــــــــــــ
رسوله صلى الله عليه وسلم، ويتدخل فيها بفكره وفهمه.
كل هذا تأكيد لما سبق في أنه يجب التسليم لما جاء عن الله وعن رسول الله صلى الله عليه وسلم، ومن ذلك الرؤية، لا نتدخل فيها كما تدخل أهل البدع، بل نثبتها كما جاءت ونؤمن بها، ونثبت أن المؤمنين يرون ربهم في عرصات يوم القيامة قبل دخول الجنة، وبعد دخولهم الجنة يرونه أيضاً، إكراماً لهم حيث آمنوا به في الدنيا ولم يروه.
وهذا الأمر عليه دين المسلمين، وهو الإيمان والتسليم لما جاء عن الله ورسوله، وعدم التدخل في ذلك بالأفهام والأوهام والتأويلات الباطلة، والتحريفات الضالة، هذا دين الإسلام، بخلاف غير المسلمين، فإنهم يتدخلون فيما جاء عن الله وعن رسوله عليه الصلاة والسلام، ويحرفون الكلم عن مواضعه.
لابد كما سبق من الوسط بين التعطيل وبين التشبيه، فلا يبالغ ويغلو في تنزيه الله حتى يعطل الله من صفاته كما فعل المعطلة، ولا يُثبت إثباتاً فيه غلو حتى يشبه الله بخلقه، بل يعتدل فيُثبت لله ما

(1/85)

فإن ربنا جل وعلا موصوف بصفات الوحدانية:
منعوت بنعوت الفردانية. ليس في معناه أحد من البرية:
وتعالى عن الحدود والغايات، والأركان والأعضاء والأدوات:
ـــــــــــــــــــــــــــــ
ثبته لنفسه له رسوله، من غير تشبيه ولا تمثيل، ومن غير تعطيل ولا تكييف، هذا هو الصراط المستقيم المعتدل.
فالله سبحانه وتعالى لا شبيه له، ولا مثيل ولا عديل له، سبحانه وتعالى.
صفات الوحدانية بأن الله واحد لا شريك له، لا في ربوبيته ولا في ألوهيته، ولا في أسمائه وصفاته، فهو واحد في كل هذه الحقائق.
منعوت، أي: موصوف بصفات الكمال، ونعوت الجلال، التي لا يشبهه فيها أحد من خلقه، بل أسماؤه وصفاته خاصة به ولائقة به، وصفات المخلوقين وأسماء المخلوقين خاصة بهم ولائقة بهم، وبهذا يتضح لك الحق والصواب، وتبرأ من طريقة المعطلة ومن طريقة المشبهة.
هذا فيه إجمال: إن كان يريد الحدود المخلوقة فالله منزه عن الحدود والحلول في المخلوقات، وإن كان يريد بالحدود: الحدود غير المخلوقة، وهي جهة العلو، فهذا ثابت لله جل وعلا وتعالى، فالله لا ينزه عن العلو، لأنه حق، فليس هذا من باب الحدود ولا من باب الجهات المخلوقة.

(1/86)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
والغايات فيها إجمال أيضاً، فهي تحتمل حقاً وتحتمل باطلاً، فإن كان المراد بالغاية: الحكمة من خلق المخلوقات، وأنه خلقها لحكمة، فهذا حق، ولكن يقال: حكمة، لا يقال: غاية، قال تعالى: (وما خلقت الجن والإنس إلا ليعبدون) [الذاريات: 56] .
وإن أريد بالغاية: الحاجة إلى المخلوقات، فنعم، هذا نفي صحيح، فالله عز وجل لم يخلق الخلق لحاجته وفقره إليهم، فإنه غني عن العالمين.
(والأركان، والأعضاء، والأدوات) فيها إجمال أيضاً، إن أُريد بالأركان والأعضاء والأدوات: الصفات الذاتية مثل الوجه، واليدين، فهذا حق، ونفيه باطل. وإن أُريد نفي الأعضاء التي تشابه أعضاء المخلوقين وأدوات المخلوقين فالله سبحانه منزه عن ذلك، فالأبعاض والأعضاء فالحاصل أن هذا فيه تفصيل:
أولاً: إذا أُريد بذلك نفي الصفات الذاتية عن الله تعالى من الوجه واليدين، وما ثبت له سبحانه وتعالى من صفاته الذاتية، فهذا باطل.
ثانياً: أما إن أُريد بذلك أن الله منزه عن مشابهة أبعاض

(1/87)


والمعراج حق، وقد أسري بالنبي صلى الله عليه وعلى آله وسلم:، وعرج بشخصه في اليقظة إلى السماء:، ثم إلى حيث شاء الله من العلا. وأكرمه الله بما شاء:، وأوحى إليه ما أوحى (ما كذب الفؤاد ما رأى) : - التعليقات المختصرة على متن العقيدة الطحاوية

التعليقات المختصرة على متن العقيدة الطحاوية

لا تحويه الجهات الست كسائر المبتدعات.
والمعراج حق، وقد أُسري بالنبي صلى الله عليه وعلى آله وسلم:
ـــــــــــــــــــــــــــــ
المخلوقين وأعضاء المخلوقين وأدوات المخلوقين، فنعم، الله منزه عن ذلك؛ لأنه لا يشبهه أحد من خلقه، لا في ذاته ولا في أسمائه ولا في صفاته.
الحاصل: أن هذه الألفاظ التي ساقها المصنف فيها إجمال ولكن يحمل كلامه على الحق؛ لأنه -رحمه الله تعالى- من أهل السنة والجماعة، ولأنه من أئمة المحدثين، فلا يمكن أن يقصد المعاني السيئة، ولكنه يقصد المعاني الصحيحة، وليته فصّل ذلك وبيّنه ولم يجمل هذا الإجمال.
نقول: هذا فيه إجمال، إن أُريد الجهات المخلوقة، فالله منزّه عن ذلك، لا يحويه شيء من مخلوقاته، وإن أُريد جهة العلو وأنه فوق المخلوقات كلها، فهذا حق ونفيه باطل، ولعل قصد المؤلف بالجهات الست، أي: الجهات المخلوقة؛ لا جهة العلو لأنه مثبت للعلو -رحمه الله-، ومثبت للاستواء.
معنى الإسراء هو السير ليلاً، فقد أُسري بالنبي صلى الله عليه وسلم من المسجد الحرام إلى المسجد الأقصى في ليلة واحدة.
أسرى به جبريل بأمر من الله تعالى قال تعالى (سبحان الذي أسرى بعبده ليلاً من المسجد الحرام إلى المسجد الأقصا) [الإسراء: 1] ..
وهذا من معجزاته عليه الصلاة والسلام؛ لأن هذه المسافة

(1/88)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
كانت تقطع في شهر أو أكثر، وقطعها النبي صلى الله عليه وسلم في ليلة واحدة.
وأما المعراج: فهو آله الصعود وعرج، يعني صعد (تعرج الملائكة والروح إليه) [المعارج: 4] . يعني: تصعد، فالعروج معناه: الصعود، والمعراج آلة الصعود التي يصعد بها.
وكلاهما ثابت للنبي صلى الله عليه وسلم (1) .
فالإسراء من المسجد الحرام إلى المسجد الأقصى، وأما المعراج فمن الأرض إلى السماء، وكل هذا حصل في ليلة واحدة، أُسري به إلى بيت المقدس وصلى فيه بالأنبياء، ثم عرج به إلى السماء وجاوز السبع الطباق، وأراه الله من آياته ما أراه من آياته الكبرى، ثم نزل إلى الأرض، ثم جاء به جبريل إلى المكان الذي أُسري به منه في ليلة واحدة.
فالإسراء مذكور في سورة الإسراء، والمعراج مذكور في سورة النجم (والنجم إذا هوى*ما ضل صاحبكم وما غوى*وما ينطق عن الهوى*إن هو إلا وحي يوحى* علمه شديد القوى) [النجم: 1، 5] يعني: جبريل (ذو مرة فاستوى*وهو بالأفق الأعلى) [النجم: 6، 7]
_________
(1) حديث الإسراء والمعراج أخرجه البخاري رقم (3207، 7517) ومسلم رقم (162) .

(1/89)

وعرج بشخصه في اليقظة إلى السماء:
ثم إلى حيث شاء الله من العلا. وأكرمه الله بما شاء:
وأوحى إليه ما أوحى (ما كذب الفؤاد ما رأى) :
ـــــــــــــــــــــــــــــ
هذا العروج، (ثم دنا) من ربه سبحانه وتعالى أو أن جبريل دنا من الرسول صلى الله عليه وسلم: (فتدلى فكان قاب قوسين أو أدنى * فأوحى إلى عبده ما أوحى) [النجم: 8، 10] .
فالإسراء والمعراج حق، ومن أنكرهما واستبعدهما فهو كافر بالله عز وجل، ومن تأولهما فهو ضال، ولم ينكره إلا المشركون، فمن يقول: أُسري بروحه دون جسده، أو كان ذلك مناماً لا يقظة، فهذا ضلال؛ لأن الله قال: (أسرى بعبده) والعبد اسم للروح والبدن، لا يقال للروح إنها عبد، وكان الإسراء في حال اليقظة ولم يكن مناماً؛ لأن المنام ليس فيه عبرة، كل الناس يرون الرؤيا ويرون عجائب، وليست خاصة بالنبي صلى الله عليه وسلم.
عرج بشخصه، رد على الذين يقولون: عرج بروحه، بل عرج بشخصه -والشخص اسم للروح والجسم، والله يقول: (أسرى بعبده) .
هذا المعراج إلى السماء
أوحى الله إليه بذلك المكان ما أوحى، وكلمه الله سبحانه ولم ير الله؛ لأن الله لا يُرى في الدنيا.
هذا المعراج المذكور في سورة النجم.

(1/90)


والحوض الذي أكرمه الله تعالى به -غياثا لأمته- حق:، والشفاعة التي ادخرها لهم حق، كما روي في الأخبار:، والميثاق الذي أخذه الله تعالى من آدم وذريته حق: - التعليقات المختصرة على متن العقيدة الطحاوية

التعليقات المختصرة على متن العقيدة الطحاوية

فصلى الله عليه وسلم في الآخرة والأولى:
والحوض الذي أكرمه الله تعالى به -غياثاً لأمته- حق:
ـــــــــــــــــــــــــــــ
هذا من حقوقه عليه الصلاة والسلام: أن يصلى عليه ويسلم عند ذكره (إن الله وملائكته يصلون على النبي يا أيها الذين آمنوا صلوا عليه وسلموا تسليماً) [الأحزاب: 56] .
ولما أصبح النبي صلى الله عليه وسلم في مكة وأخبر المشركين بهذه الحادثة اشتد كفرهم وتكذيبهم بهذه المناسبة؛ من أجل أن يشوهوا الرسول صلى الله عليه وسلم. ويقولون: نحن نمشي إلى فلسطين مدة شهر فأكثر، وهو يقول: في ليلة واحدة! فارتد بعض ضعاف الإيمان بسبب هذه الحادثة، وأما أهل الإيمان الصحيح فثبتوا وصدقوا، ولهذا لما قالوا لأبي بكر رضي الله عنه: أما ترى صاحبك كيف يقول؟ قال: وماذا يقول؟ قالوا: إنه يقول: إنه ذهب إلى بيت المقدس وجاء في ليلة واحدة، قال: فإن كان قاله فهو كما قال. لأنه لا ينطق عن الهوى. وقال: أنا أصدقه بخبر السماء -أي الوحي- أفلا أصدقه في هذا!؟ هذا هو الإيمان الثابت الراسخ الذي لا يتزعزع.
من جملة ما يعتقده أهل السنة والجماعة ما صح فيه الخبر عن رسول الله صلى الله عليه وسلم من أمور يوم القيامة، وما يحدث في يوم القيامة من أمور، فمن ذلك:

(1/91)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
الحوض: فإن النبي صلى الله عليه وسلم أخبرنا أن له حوضاً (1) في يوم القيامة في المحشر يرده أتباعه الذين آمنوا به واتبعوه، فيشربون منه، فإذا شربوا منه شربة واحدة لم يظمؤوا بعدها أبداً، وذلك لأن يوم القيامة يوم شديد وعصيب وفيه حر شديد.
فيحصل الظمأ الشديد، فجعل الله هذا الحوض غياثاً لأمة محمد صلى الله عليه وسلم يغيثهم به، ومعلوم أن الغيث الذي ينزله الله من السماء تحيا به الأرض وتحيا به النفوس، فكذلك الحوض فإنه غياثٌ يغيث الله به العباد عند شدة حاجتهم إلى الماء.
والحوض هو مجمع الماء، وقد وصفه عليه الصلاة والسلام بأنه حوض عظيم طوله شهر وعرضه شهر، وآنيته عدد نجوم السماء، وأن من يشرب منه شربة لا يظمأ بعدها أبداً، ماؤه أبيض من اللبن وأحلى من العسل (2) .
_________
(1) فعن أنس بن مالك رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "إن قدر حوضي كما بين أيلة وصنعاء من اليمن، وإن فيه من الأباريق كعدد نجوم السماء".
…أخرجه البخاري رقم (6580) ومسلم رقم (2303) .
(2) فعن عبد الله بن عمرو رضي الله عنهما قال: قال النبي صلى الله عليه وسلم: "حوضي مسيرة شهر، ماؤه أبيض من اللبن، وريحه أطيب من المسك، وكيزانه كنجوم السماء، من شرب منها فلا يظمأ أبداً". أخرجه البخاري رقم (6579) ومسلم رقم (2292) .

(1/92)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
وأخبر عليه الصلاة والسلام أنه يرده أقوامٌ ثم يذادون ويمنعون من الشرب منه، فيقول الرسول صلى الله عليه وسلم: "يارب، أمتي، أمتي" فيقول الله عز وجل: "إنك لا تدري ما أحدثوا بعدك" فيقول عليه الصلاة والسلام: "سُحقاً وبُعداً لمن بدّل وغير" (1) ، ويمنع من وروده أهل البدع المضلة المخالفون لرسول الله صلى الله عليه وسلم الذين كفروا وارتدوا على أعقابهم، تاركين السنة، وذاهبين بأهوائهم وآرائهم المذاهب المنحرفة، هؤلاء يمنعون من حوض النبي صلى الله عليه وسلم؛ لأنهم بدلوا وغيروا من هدي النبي صلى الله عليه وسلم، ولا يرده إلا من كان متبعاً لسنة رسول الله صلى الله عليه وسلم قولاً وعملاً واعتقاداً، وبعض العلماء يرى أن الكوثر المذكور في قوله تعالى: (إنا أعطيناك الكوثر) [الكوثر: 1] هو الحوض، وبعض العلماء يرى أن معنى الكوثر: الخير الكثير، ولا شك أن الحوض يدخل في هذا الخير الكثير؛ لأنه خير لهذه الأمة (2) ، فهذا
_________
(1) أخرجه البخاري رقم (6582، 6584، 7051) ، ومسلم رقم (2291، 2304) .
(2) فعن سعيد بن جبير عن ابن عباس رضي الله عنهما أنه قال في الكوثر: هو الخير الذي أعطاه الله إياه. قال أبو بشر: قلت لسعيد بن جبير: فإن الناس يزعمون أنه نهر في الجنة؟ فقال سعيد: النهر الذي في الجنة من الخير الذي أعطاه الله إياه أخرجه البخاري رقم (4966، 6578) .
…وعن أنس بن مالك -رضي الله عنه- قال: بينا رسول الله صلى الله عليه وسلم ذات يوم بين أظهرنا إذ أغفي إغفاءة، ثم رفع رأسه متبسماً فقلنا: ما أضحكك يا رسول الله؟ قال: "أنزلت عليّ آنفاً سورة" فقرأ: (إنا أعطيناك الكوثر) ثم قال: "أتدرون ما الكوثر؟ " فقلنا: الله ورسوله أعلم، قال: "فإنه نهر وعدنيه ربي عز وجل عليه خير كثير، وهو حوض ترد عليه أمتي يوم القيامة…"
…أخرجه مسلم رقم (400) .

(1/93)

والشفاعة التي ادخرها لهم حق، كما رُوي في الأخبار:
ـــــــــــــــــــــــــــــ
هو حوض النبي صلى الله عليه وسلم، فيجب الإيمان به واعتقاده، وأن يتمسك الإنسان بالسنة، حتى يرد هذا الحوض، ولا يُردّ عنه يوم القيامة.
الشفاعة أيضاً من مسائل العقيدة المهمة (1) ؛ لأنه قد ضل في إثباتها أناس، وغلا في إثباتها أناس، وتوسط فيها أناس.
فالشفاعة يوم القيامة الناس فيها على ثلاثة أقسام:
قوم غلوا في إثباتها حتى طلبوها من الأموات ومن القبور ومن الأصنام والأشجار والأحجار (ويعبدون من دون الله ما لا يضرهم ولا ينفعهم ويقولون هؤلاء شفعاؤنا عند الله) [يونس: 18] ، (ما نعبدهم إلا ليقربونا إلى الله زلفى) [الزمر: 3] .
_________
(1) حديث الشفاعة أخرجه البخاري رقم (3340، 4712، 7510) ومسلم رقم (193، 194) . وفيه: "ائتوا النبي صلى الله عليه وسلم فيأتوني فأسجد تحت العرش فيقال: يا محمد أرفع رأسك واشفع تشفع وسل تعطه".

(1/94)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
وطائفة غلت في نفي الشفاعة كالمعتزلة والخوارج، فإنهم نفوا الشفاعة في أهل الكبائر، وخالفوا ما تواترت به الأدلة من الكتاب والسنة في إثبات الشفاعة.
وأهل السنة والجماعة توسطوا فأثبتوا الشفاعة على الوجه الذي ذكره الله ورسوله، وآمنوا بها من غير إفراط ولا تفريط.
والشفاعة في اللغة مأخوذة من الشفع، وهو ضد الوتر، فالوتر هو الفرد الواحد. والشفع هو أكثر من واحد، اثنين أو أربعة أو ستة، وهو ما يسمى بالعدد الزوجي.
وشرعاً: الوساطة في قضاء الحاجات، وساطة بين من عنده الحاجة وصاحب الحاجة، وهي على قسمين: شفاعة عند الله، وشفاعة عند الخلق.
فالشفاعة عند الخلق على قسمين:
شفاعة حسنة، وهي الأمور الحسنة النافعة المباحة، تتوسط عند من عنده حاجات الناس من أجل أن يقضيها لهم، قال سبحانه: (من يشفع شفاعةً حسنة يكن له نصيب منها) [النساء: 85] ، وقال عليه الصلاة والسلام: "اشفعوا تؤجروا، ويقضي الله على لسان

(1/95)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
رسوله ما شاء" (1) . هذه شفاعة حسنة وفيها أجر؛ لأن فيها نفعاً للمسلمين في قضاء حاجاتهم وحصولهم على مطلوبهم الذي فيه نفع لهم، وليس فيها تعدّ على أحد أو ظلمٌ لأحد.
والقسم الثاني: شفاعة سيئة، وهي التوسط في أمور محرمة، كالشفاعة في إسقاط الحدود إذا وجبت، وهذا يدخل فيمن لعنه النبي صلى الله عليه وسلم في قوله: "لعن الله من آوى محدثاً" (2) . والشفاعة أيضاً في أخذ حقوق الآخرين وإعطائها لغير مستحقها، قال تعالى: (ومن يشفع شفعة سيئة يكن له كفلٌ منها) [النساء: 85] .
أما الشفاعة عند الله فليست كالشفاعة عند المخلوق، فالشفاعة عند الخالق: أن يكرم الله جل وعلا بعض عباده في أن يدعو لأحد المسلمين المستحقين للعذاب بسبب كبيرة ارتكبها، فيشفع عنده الشافع في أن يعفو عنه ولا يعذبه؛ لأنه مؤمن موحد،
_________
(1) أخرجه البخاري رقم (1432) ومسلم رقم (2627) .
(2) فعن علي رضي الله عنه قال: ما عندنا شيء إلا كتاب الله وهذه الصحيفة عن النبي صلى الله عليه وسلم: "المدينة حرم ما بين عائر إلى كذا، من أحدث فيها حدثاً أو آوى محدثاً فعليه لعنة الله والملائكة والناس أجمعين، لا يقبل منه صرف ولا عدل…"
…أخرجه البخاري رقم (1870) ومسلم رقم (1370) .

(1/96)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
فيشفع الشافع عند الله جل وعلا بأن يعفو عنه، أو فيمن دخل النار في معصية فيشفع الشافع عند الله في أن يخرج ويرفع عنه العذاب، وهي ما تسمى بالشفاعة في أهل الكبائر.
لكن الشفاعة عند الله يشترط لها شرطان:
الشرط الأول: أن تكون بإذن الله، فلا أحد يشفع عند الله إلا بإذن، فهو الذي يأذن للشافع أن يشفع، أما من قبل أن يأذن فلا أحد يتقدم إلى الله عز وجل: (من ذا الذي يشفع عنده إلا بإذنه) [البقرة: 255] ، وليس كالمخلوق الذي يتقدم الناس للشفاعة عنده وإن لم يأذن، فالله جل وعلا لا يشفع أحد عنده إلا بإذنه.
الشرط الثاني: أن يكون المشفوع فيه من أهل التوحيد وأهل الإيمان، ممن يرضى الله عنهم قولهم وعملهم، (ولا يشفعون إلا لمن ارتضى) [الأنبياء: 28] ، أي: رضي الله قوله وعمله، وجاء الشرطان في قوله تعالى: (إلا من بعد أن يأذن الله لمن يشاء ويرضى) [النجم: 26] . أن يأذن الله هذا الشرط الأول، ويرضى هذا الشرط الثاني.
أما الكافر فإنه لا تنفعه الشفاعة (فما تنفعهم شفاعة الشافعين) [المدثر: 48] ، (ما للظالمين من حميم ولا شفيع

(1/97)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
يطاع) [غافر: 18] فالشفاعة في القرآن شفاعتان؛ شفاعة منفية وهي التي انتفت شروطها، وشفاعة مثبتة وهي التي تحققت شروطها.
فالكافر لا تنفعه الشفاعة؛ لو شفع فيه أهل السماوات وأهل الأرض ما قبل الله فيه شفاعتهم؛ لأنه مشرك كافر بالله عز وجل، لا يرضى الله قوله ولا عمله، إلا ما جاء في شفاعة النبي صلى الله عليه وسلم في عمه أبي طالب، فهي شفاعة خاصة، وأيضاً ليست شفاعة من أجل خروجه من النار، إنما هي شفاعة من أجل تخفيف العذاب عن هذا الرجل؛ لما حصل منه من مؤازرة النبي صلى الله عليه وسلم وحمايته له -عليه الصلاة والسلام- والمدافعة عنه، فالنبي صلى الله عليه وسلم يشفع في تخفيف العذاب عنه فقط.
هذه هي الشفاعة الثابتة بشروطها، وهي أنواع:
منها أنواع خاصة بالنبي صلى الله عليه وسلم، وأنواع مشتركة بينه وبين غيره من الأنبياء، والملائكة والصالحين والأفراط الذين ماتوا قبل البلوغ، كل هؤلاء يشفعون عند الله سبحانه وتعالى.
وأما الشفاعة الخاصة بالنبي صلى الله عليه وسلم فهي أنواع:
أولها: شفاعته عليه الصلاة والسلام في أهل الموقف إذا طال

(1/98)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
الموقف يوم القيامة، واشتد الكرب، واشتد الزحام، ودنت الشمس من الرؤوس، وحصل الكرب العظيم، أهل المحشر يريدون من يشفع لهم لفصل القضاء بينهم وصرفهم من هذا الموقف: إما إلى جنة وإما إلى نار؛ فيذهبون إلى آدم عليه السلام فيعتذر لهيبة المقام وجلالته، ثم يذهبون إلى نوح عليه السلام أول الرسل فيعتذر، ثم يذهبون إلى موسى كليم الله فيعتذر، ثم يذهبون إلى عيسى عليه السلام فيعتذر أيضاً، ثم يذهبون إلى محمد صلى الله عليه وسلم فيقول: "أنا لها، أنا لها" ثم يأتي فيخر ساجداً بين يدي الله عز وجل، ويحمده ويثني عليه ويدعوه حتى يقال له: "ارفع رأسك، وسل تُعطه، واشفع تشفع" (1) بعد الدعاء والاستئذان، لا يشفع مباشرة، بل يسجد ويدعو ويثني على الله ويتوسل إليه بأسمائه وصفاته، ثم يؤذن له بالشفاعة، ثم يشفع للفصل بين الخلائق فيقبل الله شفاعته، ويأتي سبحانه وتعالى لفصل القضاء بين عباده، قال سبحانه: (كلا إذا دكت الأرض دكاً دكاً* وجاء ربك والملك صفاً صفاً) [الفجر: 21، 22] وقال سبحانه: (هل ينظرون إلا أن يأتيهم الله في ظلل من الغمام والملائكة وقضي الأمر) [البقرة: 210] .
_________
(1) أخرجه البخاري رقم (3340، 4712) ، 7510) ومسلم رقم (193، 194) .

(1/99)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
هذه شفاعته عليه الصلاة والسلام في الفصل بين الخلائق، وهي مقام عظيم شرّف الله به النبي صلى الله عليه وسلم، وهي المقام المحمود الذي قال الله سبحانه فيه: (ومن الليل فتهجد به نافلة لك عسى أن يبعثك ربك مقاماً محموداً) [الإسراء: 79] ؛ لأنه يحمده عليه الأولون والآخرون، ويظهر فضله عليه الصلاة والسلام في هذا الموقف العظيم.
الشفاعة الثانية: الخاصة بالنبي صلى الله عليه وسلم: شفاعته في أهل الجنة أن يدخلوا الجنة (1) ، فأول من يستفتح باب الجنة هو محمد صلى الله عليه وسلم، وهو أول من يدخلها (2) ، وأول من يدخلها من الأمم أمته عليه الصلاة والسلام.
_________
(1) فعن أنس بن مالك رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "أنا أول شفيع في الجنة" أخرجه مسلم رقم (196) .
(2) فعن أنس بن مالك رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "آتي باب الجنة يوم القيامة، فاستفتح، فيقول الخازن: من أنت؟ فأقول: محمد. فيقول: بك أمرت لا أفتح لأحدٍ قبلك". أخرجه مسلم رقم (197) .

(1/100)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
الشفاعة الثالثة: الخاصة بالنبي صلى الله عليه وسلم: شفاعته لأهل الجنة بأن يرفع الله منازلهم ودرجاتهم، فيشفع في أناس في أن يرفع الله درجاتهم في الجنة، فيرفعهم الله بشفاعته عليه الصلاة والسلام.
الشفاعة الرابعة: -وهي مشتركة- الشفاعة في أهل الكبائر من المؤمنين فيمن استحق دخول النار أن لا يدخلها، وفي من دخلها أن يخرج منها، وهذه هي محط الخلاف بين الفرق؛ فالجهمية والخوارج وأضرابهم أنكروها وقالوا: من دخل النار لا يخرج منها، وأهل السنة والجماعة أثبتوها كما جاءت واعتقدوها، ويجب على المسلم أن يعتقدها ويؤمن بها، وأن يسأل الله أن يُشفع فيه نبيه عليه الصلاة والسلام؛ لأنه بحاجة إليها.
الشفاعة الخامسة: وهي خاصة بالنبي صلى الله عليه وسلم، وهي شفاعته في عمه أبي طالب، أبو طالب مات على الشرك وعلى دين عبد المطلب المشرك، قال: هو على ملة عبد المطلب، ومات على ذلك، فصار من أهل النار الخالدين فيها. ولكن الله عز وجل يشفع رسوله عليه الصلاة والسلام في تخفيف العذاب عنه، فيكون في ضحضاح من نار، ما يرى أن أحداً أشد منه عذاباً، مع أنه أهون أهل النار

(1/101)

والميثاق الذي أخذه الله تعالى من آدم وذريته حق:
ـــــــــــــــــــــــــــــ
عذاباً (1) .
والشفاعة في أهل الكبائر مشتركة، فالملائكة يشفعون، والأنبياء يشفعون، والأولياء والصالحون يشفعون (2) ، والأفراط يشفعون لآبائهم.
الميثاق الذي أخذه الله تعالى من آدم وذريته أن يعبدوه ولا يشركوا به شيئاً حق، كما جاء في الحديث أن النبي صلى الله عليه وسلم أخبرنا أن الله استخرج ذرية آدم من ظهره كأمثال الذر، وأشهدهم على أنفسهم بالوحدانية، وأخذ عليهم الميثاق أن يعبدوه ولا يشركوا به شيئاً (3) ،
_________
(1) فعن العباس بن عبد المطلب رضي الله عنه قال للنبي صلى الله عليه وسلم: "ما أغنيت عن عمك، فإنه كان يحوطك ويغضب لك؟ قال: "هو في ضحضاح من نار، ولولا أنا لكان في الدرك الأسفل من النار".
…أخرجه البخاري رقم (3883) ومسلم رقم (209) .
(2) فعن أبي سعيد رضي الله عنه مرفوعاً قال: "فيقول الله تعالى: شفعت الملائكة وشفع النبيون وشفع المؤمنون، ولم يبق إلا أرحم الراحمين، فيقبض قبضة من النار فيخرج منها قوماً لم يعملوا خيراً قط، قد عادوا حمماً فيلقيهم في نهرٍ في أفواه الجنة يقال له نهر الحياة…" أخرجه مسلم رقم (183) .
(3) فعن ابن عباس رضي الله عنهما عن النبي صلى الله عليه وسلم قال: "إن الله أخذ الميثاق من ظهر آدم عليه السلام بنعمان -يعني عرفة- فأخرج من صلبه كل ذرية ذرأها فنثرها بين يديه، ثم كلمهم قبلاً، قال: (ألست بربكم قالوا بلى شهدنا) إلى قوله: (المبطلون) .
…أخرجه أحمد 1/272 والحاكم 2/544 وصححه ووافقه الذهبي وقال الهيثمي في مجمعالزوائد 7/25: رواه أحمد ورجاله رجال الصحيح. وصحح إسناده الشيخ شاكر في تحقيق المسند رقم (2455) .

(1/102)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
فنحن نؤمن بذلك، وهذا العهد والميثاق لا يكفي، بل لابد معه من إرسال الرسل، ولذلك أرسل الله الرسل، ولو كان هذا يكفي وحده لما أرسل الله الرسل، ولكن أرسل الرسل من أجل أن تذكر به وتدعو الناس إلى ما تضمنه.
وأما قوله تعالى: (وإذ أخذ ربك من بني آدم من ظهورهم ذريتهم) [الأعراف: 172] فذهب بعض المفسرين إلى أن هذا هو العهد الذي أخذه الله على ذرية آدم والميثاق، وليس كذلك، بل هذا شيء آخر، والله يقول: (من ظهورهم) ولم يقل: من ظهر آدم، وتكملة الآية: (وأشهدهم على أنفسهم ألست بربكم قالوا بلى) ، وقال بعض العلماء: معنى ذلك: الفطرة التي فطرهم الله عليها، والآيات الكونية التي نصبها الله لهم؛ ليعرفوا منها ربهم.
فالله سبحانه فطرهم على التوحيد وعلى الإسلام (1) (فأقم
_________
(1) فعن أبي هريرة رضي الله عنه قال: قال النبي صلى الله عليه وسلم: "ما من مولود إلا يولد على الفطرة، فأبواه يهودانه أو ينصرانه أو يمجسانه، كما تُنتجُ البهيمة بهيمة جمعاء، هل تحسون فيها من جدعاء" ثم يقول أبو هريرة رضي الله عنه: (فطرة الله التي فطر الناس عليها) الآية.

(1/103)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
وجهك للدين حنيفاً فطرت الله التي فطر الناس عليها) [الروم: 30] وهي دين الإسلام ودين التوحيد، فالإسلام معناه التوحيد الذي جاءت به الرسل، ومعناه: عبادة الله وحده لا شريك له، هذا هو الدين القيم.
ومع هذا نصب الأدلة على ربوبيته فيما يشاهدونه في أنفسهم من خلقهم العجيب، وما فيهم من الآيات العجيبة التي تدل على الخالق سبحانه وتعالى، وكذلك ما نصبه أمامهم من السماوات والأرض والمخلوقات التي تدل على الخالق، إن هذه المخلوقات لابد لها من خالق، لم توجد صدفة أو توجد بدون خالق (أم خلقوا من غير شيء أم هم الخالقون * أم خلقوا السموات والأرض بل لا يوقنون) [الطور: 35، 36] .
فيا عجباً كيف يعصى الإله *** أم كيف يجحده الجاحد
وفي كل شيء له آية *** تدل على أنه واحد
كل ما أمامك يدل على وحدانية الله، ويشهد لله بالانفراد في خلق هذه المخلوقات (إن الذين تدعون من دون الله لن يخلقوا

(1/104)


وقد علم الله تعالى فيما لم يزل عدد من يدخل الجنة، وعدد من يدخل النار جملة واحدة، فلا يزداد في ذلك العدد، ولا ينقص منه:، وكذلك أفعالهم فيما علم منهم أن يفعلوه:، وكل ميسر لما خلق له:، والأعمال بالخواتيم: - التعليقات المختصرة على متن العقيدة الطحاوية

التعليقات المختصرة على متن العقيدة الطحاوية

وقد علم الله تعالى فيما لم يزل عدد من يدخل الجنة، وعدد من يدخل النار جملة واحدة، فلا يزداد في ذلك العدد، ولا ينقص منه:
ـــــــــــــــــــــــــــــ
ذباباً ولو اجتمعوا له) [الحج: 73] فالخالق الله سبحانه، ولا أحد يخلق معه، فكيف يُعبد غيره ممن لا يخلق ولا يرزق ولا يملك لنفسه نفعاً ولا ضراً؟! فمعنى الآية (وإذ أخذ ربك…) [الأعراف: 172] شهادة الفطرة وشهادة الكائنات على وحدانية الله سبحانه وتعالى، وليس لأحد أن يعتذر يوم القيامة ويقول: (إنا كنا عن هذا غافلين) [الأعراف: 172] . فالاحتجاج بالتقليد لا يصلح أمام البراهين القاطعة والأدلة الساطعة.
هذا الكلام وما بعده من كلام الشيخ -رحمه الله- كله في موضوع القضاء والقدر.
والإيمان بالقضاء والقدر هو أحد أركان الإيمان الستة، كما قال عليه الصلاة والسلام: "الإيمان أن تؤمن بالله وملائكته وكتبه ورسله واليوم الآخر وتؤمن بالقدر خيره وشره" (1) ، وفي القرآن قوله جل وعلا: (إنا كل شيء خلقناه بقدر) [القمر: 49] وقوله: (وخلق كل شيء فقدره تقديراً) [الفرقان: 2] .
فليس هناك شيء بدون تقدير، أو أن هناك أشياء تقع صدفة،
_________
(1) أخرجه البخاري رقم (50) وسلم رقم (10) .

(1/105)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
أو أن الأمر أُنف؛ إن كل شيء يحدث فإنه مقدر ومكتوب.
والإيمان بالقضاء والقدر يتضمن أربع درجات، نلخصها فيما يلي:
المرتبة الأولى: الإيمان بعلم الله الشامل المحيط بكل شيء، وأن الله علم الأشياء أزلاً، علم ما كان وما يكون وما لم يكن لو كان كيف يكون، لا يخفى على علمه شيء سبحانه وتعالى.
وهي الكتابة العامة الشاملة لكل شيء، وفي الحديث: "إن أول ما خلق الله القلم، قال: أكتب، قال: ما أكتب؟ قال: أكتب ما هو كائن إلى يوم القيامة" (1) فجرى القلم بما هو كائن إلى يوم القيامة.
المرتبة الثانية: أن الله جلا وعلا كتب في اللوح المحفوظ مقادير الخلائق، بعد أن علمها سبحانه.
المرتبة الثالثة: مرتبة المشيئة، لا يكون في هذا الكون شيء إلا بإرادة الله ومشيئته مما هو في اللوح المحفوظ، وفي علمه
_________
(1) أخرجه أبو يعلى رقم (2329) مرفوعاً والبيهقي في سننه الكبرى (9/3) موقوفاً على ابن عباس رضي الله عنهما. وأخرجه أبو داود رقم (4700) والترمذي رقم (2160) .

(1/106)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
سبحانه وتعالى، لا يحدث شيء بدون إرادته، ولا يكون في ملكه ما لا يريد سبحانه، (إن الله يفعل ما يريد) [الحج: 14] ، (كذلك الله يفعل ما يشاء) [آل عمران: 40] ، فما يحدث في هذا الكون من حياة وموت، وغنىً وفقر، وإيمان وكفر، كل ذلك شاءه الله وأراده، شاء الخير وشاء الشر، وشاء الإيمان وشاء الكفر، فدخل في مشيئته كل شيء، ما شاء كان وما لم يشأ لم يكن.
المرتبة الرابعة: مرتبة الخلق والإيجاد، فما شاءه وأراده فإنه يوجده ويخلقه (الله خالق كل شيء وهو على كل شيء وكيل) [الزمر: 62] (ألا له الخلق والأمر) [الأعراف: 54] ، (ما أصاب من مصيبة في الأرض ولا في أنفسكم إلا في كتاب من قبل أن نبرأها) [الحديد: 22] .
وأدلة العلم أدلة كثيرة جداً.
ومن جملة الذي وصف الله به نفسه، العلم، فإنه سبحانه وتعالى يعلم عدد من يدخل الجنة ومن يدخل النار، وذلك في علمه الأزلي.
وأن ما قدره الله تعالى، لا يزاد فيه ولا ينقص، ومن ذلك: أنه يعلم أهل الجنة وأهل النار، ويعلم ما هم عاملون، نؤمن بذلك

(1/107)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
ونتجه إلى العمل، ولا نتناقش في القضاء والقدر: كيف؟ ولماذا؟ وكيف يُحاسبُ على شيء قد قدره؟ إلى آخر الهذيانات وإضاعة الأوقات، والاعتراض على الله عز وجل.
الواجب عليك فعل الطاعات واجتناب المعاصي، فليس شأن العبد التفتيش في سر الله عز وجل ومخاصمة الرب جل وعلا، إنما شأنه العمل، ولذلك لما أخبر النبي صلى الله عليه وسلم أصحابه أن ما منهم من أحد إلا مكتوب مقعده من الجنة أو مقعده من النار، قالوا: يا رسول الله، ألا نتكل على كتابنا ونترك العمل؟ قال: "لا، اعملوا فكل ميسر لما خُلق له" (1) ، قال تعالى: (إن سعيكم لشتى *فأما من أعطى وأتقى * وصدق بالحسنى * فسنيسره
_________
(1) أخرجه البخاري رقم (6605) ومسلم رقم (2647) .

(1/108)

وكذلك أفعالهم فيما علم منهم أن يفعلوه:
وكلٌ ميسرٌ لما خُلق له:
ـــــــــــــــــــــــــــــ
لليسرى) [الليل: 4، 7] السبب من العبد نفسه، إما أن يسعد وإما أن يشقى (وأما من بخل واستغنى*وكذب بالحسنى * فسنيسره للعسرى) [الليل: 8، 10] فالمطلوب منا العمل الصالح وترك العمل السيئ
أما الاحتجاج بالقضاء والقدر فليس بعذر، فإن الله عز وجل قد بين لنا الخير والشر فليس هناك عذر، فالناس يقعون في مشاكل بسبب دخولهم في أشياء ليست من اختصاصهم، فيقول: إن كان الله

(1/109)

والأعمال بالخواتيم:
ـــــــــــــــــــــــــــــ
قد كتب لي أن أدخل الجنة دخلتها، وإن كان قد كتب لي أن أدخل النار دخلتها، ولا يعمل شيئاً.
فيقال له: أنت لا تقول بهذا في نفسك، هل تقعد في البيت وتترك طلب الرزق وتقول: إن كان الله قد كتب لي رزقاً فسييسره لي؟ أو تخرج وتسعى وتطلب الرزق؟ البهائم والطيور لا تقعد في أوكارها، بل تخرج وتطلب الرزق، وجاء في الحديث: "لو أنكم تتوكلون على الله حق توكله لرزقكم كما يرزق الطير، تغدو خماصاً وتروح بطاناً " (1) فالله فطرها على طلب الرزق، وعلى فعل الأسباب، وهي بهائم، وأنت رجل عاقل! .
وأيضاً: لو أن أحداً سرق منك شيئاً، هل تقول: هذا قضاء وقدر، أم تشتكيه؟ بل تشتكيه وتطلب وتخاصم، ولا تحتج بالقضاء والقدر!
أي: علم أفعالهم في الأزل
قال تعالى: (فأما من أعطى وأتقى * وصدق بالحسنى* فسنيسره لليسرى* وأما من بخل واستغنى* وكذب بالحسنى * فسنيسره للعسرى) [الليل: 5، 10] .
(والأعمال بالخواتيم) : الإنسان لا يغتر بعمله وإن كان أصلح الصالحين، بل يخاف من سوء العاقبة، ولا يحكم على أحد بأنه من أهل النار بموجب أفعاله؛ لأنه لا يدري بماذا يختم له، ويوضح ذلك حديث النبي صلى الله عليه وسلم من حديث ابن مسعود: "إن أحدكم ليجمع خلقه في بطن أمه أربعين يوماً نطفة، ثم يكون علقة مثل ذلك، ثم يكون مضغة مثل ذلك، ثم يرسل إليه الملك فينفخ فيه الروح، ويؤمر بأربع كلمات: بكتب رزقه وأجله وعمله وشقي أو سعيد، وإن أحدكم ليعمل بعمل أهل الجنة حتى ما يكون بينه وبينها إلا ذراع فيسبق عليه الكتاب فيعمل بعمل أهل النار فيدخلها، وإن أحدكم ليعمل بعمل أهل النار حتى ما يكون بينه وبينها إلا ذراع فيعمل بعمل أهل الجنة فيدخلها" (2) .
فالإنسان يخاف من سوء الخاتمة، ولا يحكم على أحد بسوء الخاتمة؛ لأنه لا يدري بما يختم له. فالتوبة تجبُّ ما قبلها: (قل للذين كفروا إن ينتهوا يغفر لهم ما قد سلف …) [الأنفال: 38] .
_________
(1) أخرجه أحمد في المسند 1/30، 52 وعبد بن حميد رقم (10) الترمذي رقم (2344) ، وابن ماجه رقم (4169) وقال الترمذي: هذا حديث حسن صحيح. وصحح إسناده الشيخ شاكر في تحقيق المسند رقم (205، 370، 373) . .
(2) أخرجه البخاري رقم (8023) ومسلم رقم (3462) .

(1/110)


والسعيد من سعد بقضاء الله، والشقي من شقي بقضاء الله:، وأصل القدر سر الله تعالى في خلقه:، لم يطلع على ذلك ملك مقرب ولا نبي مرسل:، والتعمق والنظر في ذلك ذريعة الخذلان، وسلم الحرمان، ودرجة الطغيان:، فالحذر كل الحذر من ذلك نظرا وفكرا ووسوسة:، فإن الله تعالى طوى علم القدر عن أنامه:، ونهاهم عن مرامه:، كما

التعليقات المختصرة على متن العقيدة الطحاوية

والسعيد من سعد بقضاء الله، والشقي من شقي بقضاء الله:
وأصل القدر سر الله تعالى في خلقه:
لم يطلع على ذلك ملك مقرب ولا نبي مرسل:
ـــــــــــــــــــــــــــــ
فالأعمال بالخواتيم، ولكن من لطف الله عز وجل بعباده أن من عاش على الخير فإنه يختم له بالخير، ومن عاش على الشر فإنه يختم له بالشر، فالإنسان يعمل الأسباب ويحسن الظن بالله عز وجل.
وبعض الناس يقول: أتوب قبل الموت، فنقول له: وهل تدري متى تموت؟ يمكن أن تموت في لحظة لا يمكن معها التوبة، ولا تدري هل التوبة مقبولة أم لا؛ لأن التوبة لها شروط.
لا يشقى بقضاء الله عز وجل، إنما يشقى بعمله الذي قدره الله له. من قدر الله أنه يشقى أو يسعد فسييسره له.
أي: لن تصل إلى سره، مهما حاولت التفتيش في القضاء والقدر. فلا تكلف نفسك، ولكن آمن بالقضاء والقدر، واعمل الأعمال الصالحة واجتنب الأعمال السيئة، وأما أن تبحث عن أسرار القدر فهذا ليس من اختصاصك، ولا هو من شأنك، وما كلفت به.
هذا من شأن الله عز وجل، ومن الغيب الذي لا يعلمه إلا الله، ولا يعلمه غيره، لا الملائكة ولا الأنبياء ولا غيرهم، وأفضل الرسل

(1/111)

والتعمق والنظر في ذلك ذريعة الخذلان، وسلّم الحرمان، ودرجة الطغيان:
فالحذر كل الحذر من ذلك نظراً وفكراً ووسوسة:
فإن الله تعالى طوى علم القدر عن أنامه:
ونهاهم عن مرامه:
ـــــــــــــــــــــــــــــ
يقول: (ولو كنت أعلم الغيب لاستكثرت من الخير) [الأعراف: 188] .
هذا كلام عظيم، أي التعمق في القضاء والقدر ومسائله، وإشغال الوقت والنفس والقلب، مما يورث الشكوك ويخذل عن العمل، فهذا من اللعب والخذلان.
إذا خذل الله العبد شغله في هذه الأمور، وإذا أكرم الله العبد شغله في طاعته، واغتنام وقته.
فنحن لنا حدود لا نتعداها، فالله ما كلفنا بالبحث في القضاء والقدر، ولكن كلفنا باعتقاد ذلك بالعمل الصالح وترك العمل السيئ.
أي احذر من هذه الأمور، والنظر في هذه الأمور، والتفكير فيها، والوسوسة وهي: التردد والشك، اترك هذه الأمور، وسد هذا الباب أصلاً.
هذا تأكيد لما سبق "القدر سر الله تعالى" ومعنى طوى: أخفى، فطوى الله هذه المعلومات عن خلقه؛ لأنه ليس لهم فيها مصلحة.
عن مرام القدر أن يبحثوا فيه، والنبي صلى الله عليه وسلم غضب لما رأى

(1/112)

كما قال تعالى في كتابه: (لا يُسأل عما يفعل وهم يسألون) :
فمن سأل: لِمَ فعل؟ فقد رد حكم الكتاب:
ـــــــــــــــــــــــــــــ
الصحابة يتساءلون في هذا فقال: "أبهذا أُمرتم؟ أم لهذا خُلقتم؟ " (1) .
أنت لا تسأل الله ولا تناقشه عن أفعاله وعن قضائه وقدره، تأدب مع الله؛ لأنك عبد، فلا تتدخل في شؤونه جل وعلا، فالله لا يسأل عما يفعل؛ لأن الله لا يفعل شيئاً إلا لحكمة، والحكمة قد تظهر وقد تخفى علينا، فنؤمن بأن الله لا يفعل شيئاً عبثاً؛ إنما يفعله لحكمة، سواءً ظهرت لنا أو لم تظهر.
فالإنسان مسؤول عن عمله، ليس مسؤولاً عن أعمال الله عز وجل، فاعتن بما أنت مسؤول عنه يوم القيامة، وهو عملك، فعلى العبد التسليم لله.
أي قال: لم فعل الله كذا؟ لم قدّر الله كذا وكذا؟ فمن قال
_________
(1) فعن عمرو بن شعيب عن أبيه عن جده قال: خرج رسول الله صلى الله عليه وسلم ذات يوم والناس يتكلمون في القدر، قال: فكأنما تفقَّأ في وجهه حبُّ الرمان من الغضب، قال: فقال: "ما لكم تضربون كتاب الله بعضه ببعض؟! بهذا هلك من كان قبلكم" قال: فما غبطت نفسي بمجلس فيه رسول الله لم أشهده بما غبطت نفسي بذلك المجلس أني لم أشهده.
…أخرجه أحمد 2/178، 181، 185، 195 وابن مجاه رقم (85) وصححه الشيخ شاكر في تحقيق المسند رقم (6668)

(1/113)


فهذا جملة ما يحتاج إليه من هو منور قلبه من أولياء الله تعالى:، وهي درجة الراسخين في العلم:، لأن العلم علمان: علم في الخلق موجود، وعلم في الخلق مفقود:، فإنكار العلم الموجود كفر، وادعاء العلم المفقود كفر:، ولا يثبت الإيمان إلا بقبول العلم الموجود، وترك طلب العلم المفقود: - التعليقات المختصرة على متن ا

التعليقات المختصرة على متن العقيدة الطحاوية

ومن رد حكم الكتاب كان من الكافرين:
فهذا جملة ما يحتاج إليه من هو منّور قلبه من أولياء الله تعالى:
وهي درجة الراسخين في العلم:
ـــــــــــــــــــــــــــــ
هذا، فقد رد حكم الكتاب؛ لأن الله يقول: (لا يسأل عما يفعل) [الأنبياء: 23] .
فمن رد حكم الكتاب والسنة، واعترض على ذلك، وذهب إلى العقل والتفكير صار من الكافرين (1) ؛ لأن الإيمان بالكتاب والسنة هما ركنان من أركان الإيمان.
أي يحتاجه في أمور القضاء والقدر، فأنت تؤمن بالقدر ومراتبه الأربع؛ تؤمن بتفاصيلها التي جاءت في الكتاب والسنة، ولا تدخل في المناقشات والاعتراضات، بل تعمل العمل الصالح والأسباب المناسبة.
الراسخون، يعني: الثابتين في العلم، الذين عندهم علم راسخ، وليس عندهم شكوك ولا جهل، فهم يؤمنون بالقضاء والقدر، ويعملون الأعمال الصالحة، ويتركون الأعمال السيئة، ولا يتدخلون مع الله في سر من أسراره، ولا يناقشونه ويعترضون
_________
(1) فعن عائشة رضي الله عنها عن النبي صلى الله عليه وسلم قال: "إن أبغض الرجال إلى الله الألد الخصم" أخرجه البخاري رقم (2457) ومسلم رقم (2668) .

(1/114)

لأن العلم علمان: علم في الخلق موجود، وعلم في الخلق مفقود:
فإنكار العلم الموجود كفرٌ، وادعاء العلم المفقود كفرٌ:
ـــــــــــــــــــــــــــــ
عليه، هذا شأن الراسخين في العلم، وأما الجهّال فيدخلون في ضلالات وأمور ابتدعوها.
العلم علمان: علم استأثر به الله، فلا يعلمه إلا هو سبحانه وتعالى، وهو علم الغيب.
وعلم في الخلق موجود، علّمهم الله إياه، وهو ما لهم فيه مصلحة وذلك بما أنزل الله من الكتاب، وما أرسل به الرسول (ويعلمهم الكتاب والحكمة) [البقر: 129] الكتاب: القرآن، والحكمة: السنة، وقيل: الفقه في دين الله فالله علمنا والرسول علمنا (ويعلمكم ما لم تكونوا تعلمون) [البقر: 151] .
إنكار العلم الشرعي وما فيه من الأمر والنهي والإخبار عن الماضي والمستقبل، إنكاره كفر.
وادعاء علم الغيب كفر (قل لا يعلم من في السموات والأرض الغيب إلا الله) [النمل: 65] ، وأكمل الخلق عليه الصلاة والسلام يقول: (ولو كنت أعلم الغيب لاستكثرت من الخير) [الأعراف: 188] فالنبي عليه الصلاة والسلام لا يعلم الغيب إلا ما علمه الله (ولا يحيطون بشيء من عمله إلا بما شاء) [البقرة: 255] .

(1/115)


ونؤمن باللوح والقلم وبجميع ما فيه قد رقم:، فلو اجتمع الخلق كلهم على شيء كتبه الله تعالى فيه أنه كائن، ليجعلوه غير كائن- لم يقدروا عليه. ولو اجتمعوا كلهم على شيء لم يكتبه الله تعالى فيه، ليجعلوه كائنا-لم يقدروا عليه:، جف القلم بما هو كائن إلى يوم القيامة، وما أخطأ العبد لم يكن ليصيبه، وما أصابه لم يك

التعليقات المختصرة على متن العقيدة الطحاوية

ولا يثبت الإيمان إلا بقبول العلم الموجود، وترك طلب العلم المفقود:
ونؤمن باللوح والقلم وبجميع ما فيه قد رُقم:
ـــــــــــــــــــــــــــــ
لا يثبت الإيمان إلا بقبول العلم الموجود، وهو علم الكتاب والسنة، وترك علم الغيب لله (فقل إنما الغيب لله) .
هذا تابع لما سبق من الكلام عن القضاء والقدر، وقد سبق أن من مراتب الإيمان بالقضاء والقدر: الإيمان بما كتب في اللوح المحفوظ، وأن الله لما علم كل شيء كتب ذلك في اللوح المحفوظ، وذلك أن الله خلق الخلق، وأول ما خلق القلم، فقال له: "اكتب"، قال: ما أكتب؟ قال: "أكتب ما هو كائن إلى يوم القيامة"، فجرى القلم بأمر الله بكتابة ما هو كائن إلى يوم القيامة، كما جاء في الحديث (1) .
ولا يعلم كيفية اللوح والقلم إلا الله، وهما مخلوقان من مخلوقات الله عز وجل، نؤمن بذلك، ولذلك قال المؤلف: (نؤمن باللوح والقلم وبما فيه قد رقم) ؛ يعني اللوح المحفوظ، والكتابة فيه.
وهذه هي المرتبة الثانية من مراتب الإيمان بالقضاء والقدر،
_________
(1) أخرجه أبو داود رقم (4700) والترمذي (رقم2160) وأبو يعلى رقم (2329) مرفوعاً وأخرجه موقوفاً البيهقي في سننه (9/3) ، وهو في حكم المرفوع.

(1/116)

فلو اجتمع الخلق كلهم على شيء كتبه الله تعالى فيه أنه كائن، ليجعلوه غير كائن- لم يقدروا عليه. ولو اجتمعوا كلهم على شيء لم يكتبه الله تعالى فيه، ليجعلوه كائناً-لم يقدروا عليه:
ـــــــــــــــــــــــــــــ
وهي: الإيمان بالكتابة في اللوح المحفوظ.
الكتابة التي كتبها الله تعالى في اللوح المحفوظ لا يقدر أحد على تغييرها، فلو اجتمع الخلق على أن يغيروا شيئاً كتبه الله لما استطاعوا، ولو اجتمعوا على أن يوجدوا شيئاً لم يكتبه الله في اللوح المحفوظ لم يوجدوه، كما جاء ذلك في حديث ابن عباس لما قال له النبي صلى الله عليه وسلم: "واعلم أن الخلق لو اجتمعوا على أن ينفعوك بشيء لم ينفعوك إلا بشيء قد كتبه الله لك، ولو اجتمعوا على أن يضروك بشيء لم يضروك إلا بشيء قد كتبه الله عليك، رفعت الأقلام وجفت الصحف" (1) .
فلا تغيير ولا تبديل لما كتبه الله جلا وعلا في اللوح المحفوظ.
_________
(1) أخرجه الترمذي رقم (2521) وأحمد 1/293، والحاكم 3/541، وقال الترمذي؛ هذا حديث حسن صحيح. وقال الحاكم: هذا حديث عالٍ.

(1/117)

جف القلم بما هو كائن إلى يوم القيامة، وما أخطأ العبد لم يكن ليصيبه، وما أصابه لم يكن ليخطئه:
ـــــــــــــــــــــــــــــ
هذا معنى الإيمان بالقضاء والقدر، أن تعلم أنه لن يصيبك إلا ما كتبه الله عليك، وما أصابك لم يكن ليخطئك، وما أخطأك لم يكن ليصيبك.
فإذا أصابتك مصيبة مما تكره، فإنك تعلم أن هذا مكتوب في اللوح المحفوظ، ولابد أن يقع، فتتسلى بذلك عن الجزع والسخط، وتؤمن بالله عز وجل.
وما أخطأك لم يكن ليصيبك، لو حرصت على طلب شيء وبذلت كل وسعك وجهدك فلن تحصل عليه، فإذا فعلت السبب وبذلت كل شيء ولم تحصل عليه، فإنك تسلم وتؤمن بالقضاء والقدر، ولا تنزعج ويكون عندك هواجس وهموم، فالنبي صلى الله عليه وسلم يقول: "احرص على ما ينفعك، واستعن بالله ولا تعجزن، فإن أصابك شيء فلا تقل: لو أنِّني فعلت كذا وكذا لكان كذا وكذا، ولكن قل: قدّر الله وما شاء فعل، فإن (لو) تفتح عمل الشيطان" (1) ، إذا علمت هذا هان عليك الأمر، ولا يحصل منك جزع، ولا تحسر، الأمور بيده سبحانه، نعم أنت تفعل الأسباب وتحرص على ما ينفعك، ولكن النتائج من لدن الله عز وجل، وما تدري ما الخيرة؟
_________
(1) أخرجه مسلم رقم (2664) .

(1/118)


وعلى العبد أن يعلم أن الله قد سبق علمه في كل كائن من خلقه:، فقدر ذلك تقديرا محكما مبرما:، ليس فيه ناقض، ولا معقب، ولا مزيل، ولا مغير، ولا ناقص ولا زائد من خلقه في سماواته وأرضه:، وذلك من عقد الإيمان، وأصول المعرفة:، فويل لمن صار لله تعالى في القدر خصيما:، وأحضر للنظر فيه قلبا سقيما: - التعليقات المخ

التعليقات المختصرة على متن العقيدة الطحاوية

وعلى العبد أن يعلم أن الله قد سبق علمه في كل كائن من خلقه:
ـــــــــــــــــــــــــــــ
فلا يعطيك الله عز وجل ذلك الشيء؛ لأنك لو حصلت عليه يكون عليك منه ضرر، فالله يعلم، وأنت لا تعلم، عليك أن ترضى بقضاء الله وقدره.
وفي القرآن الكريم يقول الله لنبيه صلى الله عليه وسلم: (قل لن يصيبنا إلا ما كتب الله لنا هو مولانا وعلى الله فليتوكل المؤمنون) [التوبة: 51] .
ويقول رداً على الكفار لما قالوا في شأن الذين قتلوا في يوم أحد: (لو كانوا عندنا ما ماتوا وما قتلوا) [آل عمران: 156] ، قال عز وجل: (قل لو كنتم في بيوتكم لبرز الذين كُتب عليهم القتل إلى مضاجعهم) [آل عمران: 154] .
فما كُتب على الإنسان لابد من نفاذه فيه، ولو تحرز وتحصن وعمل من الاحتياطات ما عمل، لم يمنعه ذلك من قضاء الله وقدره، قال تعالى: (أينما تكونوا يدرككم الموت ولو كنتم في بروج مشيدة) [النساء: 78] .
هذه هي المرتبة الأولى من مراتب الإيمان بالقضاء والقدر:

(1/119)

فقدّر ذلك تقديراً محكماً مبرماً:
ليس فيه ناقض، ولا معقّب، ولا مزيل، ولا مغير، ولا ناقص ولا زائد من خلقه في سماواته وأرضه:
ـــــــــــــــــــــــــــــ
على العبد أن يؤمن ويعتقد أن الله علم ما كان وما لم يكن بعلمه الأزلي، الذي هو موصوف به أبداً وأزلاً، علم الأشياء كلها بعلمه المحيط قبل وقوعها، فلابد من اعتقاد ذلك.
عَلِمَهُ سبحانه وتعالى وقدّره (وخلق كل شيء فقدّره تقديراً) [الفرقان: 2] .
فالأمور ليست فوضى أو ليست لها ضوابط، كلها مرتبة ومنضبطة بقضاء الله وقدره وكتابته، والله منزه عن الفوضى والعبث.
لا أحد يتصرف، فيغير ما قضاه الله وقدّره، لا راد لقضائه ولا معقب لحكمه (والله يحكم لا معقب لحكمه) [الرعد: 41] . فلا أحد ينقص شيئاً من قضاء الله، ولا يزيد شيئاً أبداً، هذا شيء قضي منه وانتهى منه.
إذا اعتقد المسلم ذلك أراحه من كثير من الشكوك والأوهام، ولكن ليس معنى ذلك أنه يتكل على القضاء والقدر والكتاب، ويترك العمل (1) ، هو مأمور بالعمل وطلب الرزق وفعل الأسباب، هذا من
_________
(1) فعن علي رضي الله عنه قال: كنا في جنازة في بقيع الغرقد، فأتانا النبي صلى الله عليه وسلم، فقعد وقعدنا حوله، ومعه مخصرة، فنكّس فجعل ينكت بمخصرته ثم قال: "ما منكم من أحد، ما من نفس منفوسة، إلا كتب مكانها في الجنة والنار، وإلا قد كتب شقية أو سعيدة" فقال رجل: يا رسول الله أفلا نتكل على كتابنا وندع العمل، فمن كان منا من أهل السعادة فسيصير إلى عمل أهل السعادة، وأما من كان منا من أهل الشقاوة فسيصير إلى عمل أهل الشقاوة؟ قال: "أما أهل السعادة فييسرون لعمل السعادة، وأما أهل الشقاوة، فييسرون لعمل الشقاوة" ثم قرأ: (فأما من أعطى واتقى) .
…أخرجه البخاري رقم (1362) ومسلم رقم (2647) .

(1/120)

وذلك من عُقد الإيمان، وأصول المعرفة:
والاعتراف بتوحيد الله تعالى وربوبيته، كما قال تعالى في
ـــــــــــــــــــــــــــــ
ناحية العمل، وأما من ناحية النتائج فهي بيد الله عز وجل.
هذه العقيدة، عقيدة القضاء والقدر، من عقيدة الإيمان بالله سبحانه وتعالى، فالذي لا يكون مؤمناً بالقضاء والقدر لا يكون مؤمناً بالله جل وعلا، بل كان متنقصاً لله عز وجل، فالإيمان به من العقيدة وليس من الأشياء الثانوية أو الفرعية، فالإيمان بالقضاء والقدر من صميم العقيدة، وهو ركن من أركان الإيمان، كما قال عليه الصلاة والسلام: "الإيمان أن تؤمن بالله وملائكته وكتبه ورسله واليوم الآخر، وتؤمن بالقدر خيره وشره" (1) .
الإيمان بالقضاء والقدر يدخل في توحيد الربوبية؛ لأنه من أفعال الله جل وعلا، فمن جحد القضاء والقدر لم يكن مؤمناً بتوحيد الربوبية.
_________
(1) أخرجه البخاري رقم (50) رقم (10) .

(1/121)

كتابه (وخلق كل شيء فقدره تقديراً) وقال تعالى: (وكان أمر الله قدراً مقدوراً) :

فويل لمن صار لله تعالى في القدر خصيماً:
وأحضر للنظر فيه قلباً سقيماً:
ـــــــــــــــــــــــــــــ
(وخلق كل شيء فقدره تقديراً) [الفرقان: 2] (وكان أمر الله قدراً مقدوراً) [الأحزاب: 38] ، (إنا كل شيء خلقناه بقدر) [القمر: 49] ، هذه الآيات الثلاث مع غيرها من الآيات تدل على الإيمان بالقضاء والقدر (ما أصاب من مصيبة إلا بإذن الله) [التغابن: 11] ، (ما أصاب من مصيبة في الأرض ولا في أنفسكم إلا في كتاب) [الحديد: 22] . يعني اللوح المحفوظ.
الذي يدخل في أمور القضاء ويشكك فيه خصيم الله، ولا يصح الإيمان إلا بالإيمان بالقضاء والقدر بمراتبه الأربع، حسب ما جاء في الكتاب والسنة، ولا تتدخل في السؤالات والإشكالات والشكوك والأوهام، فإن هذا معناه مخاصمة الله عز وجل، فالذين تدخلوا في القضاء والقدر لم يتوصلوا إلى شيء، بل وقعوا في حيرة واضطراب وإفساد للعقيدة.
فأمور القضاء والقدر وشؤون الله عز وجل لا يدركها النظر والتفكير والعقل، فلا تكلف عقلك شيئاً لا يستطيعه، فالعقل محدود، لا يمكنه أن يدرك كل شيء، فلا تدخله في متاهات وأمور لا يطيقها.

(1/122)


والعرش والكرسي حق:، وهو مستغن عن العرش وما دونه:، محيط بكل شيء وفوقه:، وقد أعجز عن الإحاطة خلقه: - التعليقات المختصرة على متن العقيدة الطحاوية

التعليقات المختصرة على متن العقيدة الطحاوية

لقد التمس بوهمه في فحص الغيب سراً كتيماً:
وعاد بما قال فيه أفاكاً أثيماً:
والعرش والكرسي حق:
ـــــــــــــــــــــــــــــ
لأن القضاء والقدر سر الله جل وعلا في خلقه، فلا تبحث عنه، ولا تُكلف بذلك، إنما كُلفت بالعمل والطاعة والامتثال.
أي يكون كل كلامه وكل بحثه إفكاً، يعني: كذباً وإثماً -والعياذ بالله- لأنه فعل ما لم يؤمر به، وتدخل فيما ليس من شأنه.
الله سبحانه وتعالى خلق السماوات، وخلق الأرض، وخلق الكرسي، وخلق العرش، كلها مخلوقات لله عز وجل، السماوات فوق الأرض، وفوق السماوات البحر، وفوق البحر الكرسي، وفوق الكرسي العرش، فهو أعلى المخلوقات، وذلك كما جاء في الحديث: "إن السماوات السبع بالنسبة للكرسي كسبع دراهم ألقيت في ترس"، يعني: السماوات السبع وعظمها وما فيها -مقارنة بالكرسي- كسبعة دراهم ألقيت في مثل الصحن الذي يتترس به المقاتل، فما نسبة سبعة دراهم في ترس مستدير؟ نسبتها قليلة، وفي ذلك قوله تعالى: (وسع كرسيه السموات والأرض) [البقرة: 255] ، والعرش أعظم من الكرسي، فالكرسي بالنسبة إلى العرش كحلقة

(1/123)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
ملقاة في أرض فلاة، كما جاء في الحديث، فلو ألقيت حلقة في أرض واسعة فما نسبتها إلى هذه الفلاة؟ لا شيء.
هذه مخلوقات عظيمة وواسعة لا يعلمها إلا الله سبحانه وتعالى.
فالعرش أعلى المخلوقات، والله سبحانه عالٍ فوق عرشه فوق مخلوقاته.
والكرسي تحت العرش، وجاء في الأثر أنه موضع القدمين، فالكرسي مخلوق، وليس المقصود به العلم، كما نسب ذلك لابن عباس رضي الله عنه، أنه قال في قوله: (وسع كرسيه) أي: علمه، أي: وسع علمه السماوات والأرض. المعنى صحيح، ولكن ليس هذا المقصود من الآية، فالكرسي مخلوق، والعلم صفة من صفات الله عز وجل ليست من مخلوقاته، فيجب الإيمان بالعرش وبالكرسي، هذا حق على حقيقته، وليس العرش كما يقوله الأشاعرة -ومن نحا نحوهم- إن العرش هو الملك، فيقولون في قوله تعالى: (استوى على العرش) [الأعراف: 54] ، أي: استولى على الملك، وهذا ضلال، فالعرش مخلوق: (وكان عرشه على الماء) [هود: 7] ، فالعرش تحته الكرسي، والكرسي تحته السماوات، والأرض تحت السموات. في الحديث: "فإذا سألتم

(1/124)

وهو مستغن عن العرش وما دونه:
ـــــــــــــــــــــــــــــ
الله الجنة فاسألوه الفردوس الأعلى، فإنه وسط الجنة وأعلى الجنة، وفوقه عرش الرحمن" (1) فالفردوس هو أعلى الجنان وفوقه عرش الرحمن.
فعرشه مخلوق وله حملة، وهم طائفة من الملائكة: (ويحمل عرش ربك فوقهم يومئذ ثمانية) [الحاقة: 17] قبل يوم القيامة يحمله أربعة، فإذا جاء يوم القيامة تضاعفوا وصاروا ثمانية، فكل واحد من الملائكة لا يُتصور خلقه وعظمته وقوته.
وهل يقال: إذا قيل إن العرش هو الملك. إن المُلك تحمله الملائكة؟
لا تتصور أن معنى قوله تعالى: (ثم استوى على العرش) [الأعراف: 54] أنه محتاج إلى العرش كاستواء المخلوق على المخلوق، بل الله عز وجل مستوٍ على العرش، وهو غني عن العرش وما دون العرش.
جميع المخلوقات محتاجة إلى الله (إن الله يمسك السموات والأرض أن تزولا ولئن زالتا إن أمسكهما من أحد من بعده) [فاطر: 41] فهو الذي يمسك العرش، ويمسك السماوات، ويمسك الأرض
_________
(1) أخرجه البخاري رقم (2790، 7423) .

(1/125)


ونقول: إن الله اتخذ إبراهيم خليلا، وكلم الله موسى تكليما، إيمانا وتصديقا وتسليما:، ونؤمن بالملائكة والنبيين: - التعليقات المختصرة على متن العقيدة الطحاوية

التعليقات المختصرة على متن العقيدة الطحاوية

محيط بكل شيء وفوقه:
وقد أعجز عن الإحاطة خلقه:
ونقول: إن الله اتخذ إبراهيم خليلاً، وكلم الله موسى تكليماً، إيماناً وتصديقاً وتسليماً:
ـــــــــــــــــــــــــــــ
والمخلوقات، بقدرته وعزته، فهي المحتاجة إليه، وهو غني عنها سبحانه وتعالى.
ولا يلزم من كون الشيء فوق الشيء أن يكون الأعلى محتاجاً إلى ما تحته، فالسماوات فوق الأرض وليست محتاجة إلى الأرض.
محيط بكل شيء (إن الله لا يخفى عليه شيء في الأرض ولا في السماء) [آل عمران: 5] وإحاطته بالأشياء: علمه بها، وإلا فالله عز وجل في جهة العلو.
فالله سبحانه وتعالى يعلم ما بين أيديهم وما خلفهم ولا يحيطون به علماً، قال الله عز وجل: (ولا يحيطون بشيء من علمه إلا بما شاء وسع كرسيه السموات والأرض) [البقرة: 255] فالله محيط بكل شيء علماً (لتعلموا أن الله على كل شيء قدير وأن الله قد أحاط بكل شيء علماً) [الطلاق: 12] .
من عقيدة المسلمين أن الرسل أفضل الخلق وأن الرسل يتفاضلون فهم يعتقدون أن الله اتخذ إبراهيم خليلاً، كما قال الله تعالى: (واتخذ الله إبراهيم خليلاً) [النساء: 125] والخلة هي أعلى درجات المحبة، فالله جل وعلا يحب عباده المؤمنين والمتقين

(1/126)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
والمحسنين، ويحب التوابين ويحب المتطهرين، ولكن الخلة لم يحصل عليها إلا اثنان من العالم: إبراهيم ومحمد عليهما الصلاة والسلام، وقد قال عليه الصلاة والسلام: "إن الله اتخذني خليلاً كما اتخذ إبراهيم خليلاً" (1) .
(وكلم الله موسى تكليماً) [النساء: 164] ففضل بعض النبيين على بعض، وإن كانوا كلهم بالمرتبة العليا، لكن الله جل وعلا فضل بعضهم على بعض (تلك الرسل فضلنا بعضهم على بعض منهم من كلم الله ورفع بعضهم درجات) [البقرة: 253] فكل نبي يعطيه الله عز وجل تفضيلاً خاصاً به، فضل إبراهيم ومحمداً عليهما الصلاة والسلام بالخلة، وفضل موسى بأنه كلمه تكليماً بدون واسطة الملك، وسمع موسى كلامه، ناداه سبحانه وناجاه؛ والمناداة: الصوت المرتفع، والمناجاة: الصوت الخفي، كل هذا حصل لموسى عليه الصلاة والسلام، وهذه فضيلة لم يحصل عليها غيره، وقال: (تكليماً) للتأكيد، حتى لا يقول أحد: إن هذا مجاز، فلما أكده بالمصدر، دل على أنه تكليم حقيقي من الله عز وجل، وهذا فيه إثبات الكلام لله عز وجل، وفيه إثبات الفضيلة
_________
(1) أخرجه مسلم رقم (532) والبخاري بنحوه رقم (466، 467) ، وقد تقدم تخريجه.

(1/127)

ونؤمن بالملائكة والنبيين:
ـــــــــــــــــــــــــــــ
لموسى عليه الصلاة والسلام على غيره من النبيين في هذه الخصلة، ولا يلزم إذا كان عند نبي من الأنبياء ميزة خاصة أن يكون أفضل من غيره على الإطلاق، بل هو أفضل من غيره من الأنبياء في هذه الخصلة.
هذا من أركان الإيمان، التي أولها: الإيمان بالله، وثانياً: الإيمان بالملائكة، وهم عالم من عالم الغيب لا يعلمه إلا الله سبحانه وتعالى، خلقهم الله تعالى من النور؛ لعبادته وتنفيذ أوامره في مخلوقاته، أوكل إليهم أعمالاً يقومون بها وينفذونها في مخلوقاته، منهم الموكل بالوحي، ومنهم الموكل بالقطر والنبات، ومنهم الموكل بقبض الأرواح، ومنهم الموكل بالنفخ في الصور، ومنهم الموكل بحفظ أعمال بني آدم، ومنهم الموكل بالجبال، ومنهم الموكل بالأجنّة في بطون الحوامل، كما في حديث ابن مسعود (ثم يرسل إليه الملك فيكتب رزقه وأجله وعمله وشقي أو سعيد) (1) .
فهم موكلون بأعمال يقومون بها كما أمر الله تعالى بها: (لا يسبقونه بالقول وهم بأمره يعملون) [الأنبياء: 27] ، (يسبحون الليل والنهار لا يفترون) [الأنبياء: 20] .
فهم يعبدون الله عبادة متواصلة ومع ذلك يقومون بما أوكل إليهم
_________
(1) أخرجه البخاري رقم (3208) ومسلم رقم (2643) .

(1/128)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
من تنفيذ الأوامر في المخلوقات ولهم مهام عظيمة، وخلقتهم لا يعلمها إلا الله سبحانه وتعالى (1) ، تختلف عن خلقة بني آدم (جاعل الملائكة رسلاً أولى أجنحة مثنى وثلاث ورباع) [فاطر: 1] ولبعضهم أكثر من ذلك (يزيد في الخلق ما يشاء) [فاطر: 1] فجبريل عليه السلام له ستمائة جناح، كل جناح منها سد الأفق، فلا يعلم خلقتها ولا كيفيتها إلا الله. أما البشر فلا يستطيعون رؤية الملك على صورته، وإنما يأتي الملك في صورة إنسان كما كان جبريل يأتي إلى النبي صلى الله عليه وسلم في صورة إنسان، ويجلس إليه ويكلمه، ولم يره النبي صلى الله عليه وسلم على صورته الملكية إلا مرتين، مرة وهو في بطحاء مكة رآه في الأفق، ومرة عند سدرة المنتهى في ليلة الإسراء والمعراج، وما عدا هاتين المرتين فإن جبريل يأتي النبي صلى الله عليه وسلم في صورة إنسان، وكثيراً ما يأتي في صورة دحية الكلبي رضي الله عنه.
وقوله: (والنبيين) النبيين جمع نبي وهو من أوحي إليه بشرع ولم يؤمر بتبليغه، والرسول: من أوحي إليه بشرع وأمر بتبليغه ويجب الإيمان بجميع الأنبياء والمرسلين ومن آمن ببعضهم وكفر
_________
(1) فعن أبي ذر رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "إني أرى ما لا ترون، وأسمع ما لا تسمعون، إن السماء أطَّت وحقّ لها أن تئط، ما فيها موضع أربع أصابع إلا وملك واضع جبهته ساجداً لله…"
…أخرجه أحمد 5/173، والترمذي (رقم2317) وابن ماجه (رقم4190) والحاكم في المستدرك 2/510-551. وقال: هذا حديث صحيح الإسناد ولم يخرجاه

(1/129)


والكتب المنزلة على المرسلين ونشهد أنهم كانوا على الحق المبين:، ونسمي أهل قبلتنا مسلمين مؤمنين:، ما داموا بما جاء به النبي صلى الله عليه وسلم معترفين، وله بكل ما قاله وأخبر مصدقين: - التعليقات المختصرة على متن العقيدة الطحاوية

التعليقات المختصرة على متن العقيدة الطحاوية

والكتب المنزلة على المرسلين ونشهد أنهم كانوا على الحق المبين:
ـــــــــــــــــــــــــــــ
ببعضهم فهو كافر بالجميع (لا نفرق بين أحد من رسله)
من أصول الإيمان وأركانه: الإيمان بالكتب التي أنزلها الله على الرسل لهداية الخلق؛ فالله تعالى أنزل الكتب على الرسل من كلامه ووحيه وتشريعه، أنزلها على الرسل ليبلغوها إلى أممهم، فيها الأوامر وفيها النواهي، وفيها شرع الله جل وعلا.
منها ما سماه الله في القرآن ومنها ما لم يسمه، ونحن نؤمن بجميع الكتب، ما سماه لنا وما لم يسمه، كالتوراة التي أنزلها على موسى، والإنجيل الذي أنزله على عيسى، والقرآن الذي أنزله على محمد صلى الله عليه وسلم، والزبور الذي أنزله على داود (وآتينا داود زبورا) [النساء: 163] وصحف إبراهيم عليه الصلاة والسلام، فنؤمن بها كلها وأنها في مصلحة الخلق وهداية الخلق وإقامة الحجة، فمن آمن ببعض الكتب وكفر ببعضها فهو كافر بالجميع؛ لأنها كلها من كلام الله فلا يجوز الإيمان ببعضها والكفر بالبعض الآخر، قال تعالى: (أفتؤمنون ببعض الكتاب وتكفرون ببعض فما جزاء من يفعل ذلك منكم إلا خزي في الحياة الدنيا) [البقرة: 85] .
وكذلك الكتاب الواحد يجب الإيمان به كله والعمل به كله، فلا نأخذ ما يوافق شهواتنا وندع ما يخالفها.
فمن جحد كتاباً من كتب الله، أو بعضاً من الكتاب، أو كلمة من الكتاب، أو حرفاً من الكتاب، فهو كافر بالله عز وجل.

(1/130)

ونسمّي أهل قبلتنا مسلمين مؤمنين:
ـــــــــــــــــــــــــــــ
هذا من العقيدة، أنه من نطق بالشهادتين واستقام عليهما فإنه مسلم، ولو صدر منه بعض المعاصي، ولو كانت من الكبائر، وما دامت المعاصي دون الشرك، ولكن يكون مسلماً ناقص الإسلام وناقص الإيمان وفاسقاً، ولكنه لا يُحكم بكفره إن كانت معاصيه دون الشرك، هذه عقيدة أهل السنة والجماعة، لا يُكفِّرون بالمعاصي التي هي دون الشرك، ولكن ينقص بها الإيمان، وصاحبها يفسق بها الفسق الأصغر الذي لا يخرج من الملة. خلافاً للخوارج الذين يُكفّرون بالكبائر ويخرجون بها من الملة، ويخلدون صاحبها في النار. وخلافاً للمعتزلة الذين يُخرِجون صاحب الكبيرة من الإسلام، ولكن لا يدخلونه في الكفر، ويقولون: هو في منزلة بين المنزلتين، ولكن لو ماتوا على الكبيرة فالمعتزلة مثل الخوارج في الحكم عليهم، وخلاف عقيدة المرجئة الذين يقولون: إنه لا يضر مع الإيمان معصية، من صدق بالله عز وجل فإنه يكون مؤمناً، وإن فعل ما فعل، ولو ترك جميع أركان الإسلام عندهم لا يكون كافراً، المهم التصديق والاعتقاد، أما الأعمال فلا تزيد في الإيمان ولا تنقصه وليست منه، فهو مؤمن تام الإيمان ما دام مصدقاً.

(1/131)

ما داموا بما جاء به النبي صلى الله عليه وسلم معترفين، وله بكل ما قاله وأخبر مصدّقين:
ـــــــــــــــــــــــــــــ
هذا مذهب المرجئة، وهو مذهب ضال.
فهم مع الخوارج على طرفي نقيض؛ قوم تشددوا، وهم الخوارج، وقوم ذابوا وماعوا وقالوا: إن هذه المعاصي لا تضر، وهم المرجئة، وأما أهل السنة والجماعة فتوسطوا، ومذهبهم مأخوذ من الكتاب والسنة، وهو العدل، وفيه الجمع بين الأدلة. أما الخوارج والمعتزلة فأخذوا نصوص الوعيد وتركوا نصوص الوعد، وأما المرجئة فأخذوا بنصوص الوعد وتركوا نصوص الوعيد، لكن أهل السنة والجماعة أخذوا بنصوص الوعد وبنصوص الوعيد، وجمعوا بينها، وهذا الحق (والراسخون في العلم يقولون آمنا به كل من عند ربنا) [آل عمران: 7] فيردون هذا إلى هذا، ولا يأخذون بطرف ويتركون الطرف الآخر كما هو مذهب أهل الزيغ (فأما الذين في قلوبهم زيغ فيتبعون ما تشابه منه) [آل عمران: 7] يأخذون بالمتشابه ويتركون المحكم الذي يفسر المتشابه.
وقول المصنف: (مسلمين مؤمنين) ليس على إطلاقه؛ لأنهم قد يكونون ناقصين في الإسلام والإيمان، ومتوعدين من الله عز وجل.
أما لو جحدوا شيئاً مما جاء به النبي صلى لله عليه وسلم ولم يعترفوا، صاروا

(1/132)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
كفاراً، ولو آمنوا ببعض ما جاء به، فإن جحدوا بعضه فهم كافرون بجميع ما جاء به، فالواجب الإيمان به كله، سواء وافق أهواءنا أو خالفها؛ لأنه حق.
أما من كذب ببعض الأحاديث الصحيحة فهو كافر، فلو رد حديثاً في البخاري، والحديث صحيح، وقال: أنا لا أومن بهذا الحديث ولا أصدقه؛ لأنه يخالف العلم الحديث، فسبحان الله! كلام النبي صلى الله عليه وسلم يُتهم، وكلام البشر لا يتهم؟ أيضاً العلم الحديث قد لا يخالف الأحاديث الصحيحة، والحمد لله، فمثلاً ورد في حديث الذباب الذي ينكره هؤلاء أن في أحد جناحيه داءً وفي الآخر دواءً، والطب يقر بهذا أن السم يعالج بضده، وبما يناقضه، والذباب فيه النقيضان، فإنه إذا وقع في الماء فإنه يرفع الجناح الذي فيه الدواء، ويغمس الجناح الذي فيه السم، فالنبي صلى الله عليه وسلم أمر بغمسه بجناحه الذي فيه الدواء (1) ، فيغالب السم، فهذا يقره الطب ولا يرده، ولكنه لما خالف أذواق هؤلاء الجهال صاروا يتكلمون بهذا الكلام، وهذا كفر والعياذ بالله، ولهم مقالات شنيعة نحو السنة، يردونها ويشككون
_________
(1) فعن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "إذا وقع الذباب في شراب أحدكم فيلغمسه ثم لينزعه، فإن في إحدى جناحيه داءً والأخرى شفاء" أخرجه البخاري (رقم3320، 5782) .

(1/133)


ولا نخوض في الله، ولا نماري في دين الله:، ولا نجادل في القرآن، ونشهد أنه كلام رب العالمين:، نزل به الروح الأمين، فعلمه سيد المرسلين محمدا صلى الله عليه وعلى آله وسلم:، وهو كلام الله تعالى لا يساويه شيء من كلام المخلوقين:، ولا نقول بخلقه، ولا نخالف جماعة المسلمين: - التعليقات المختصرة على متن العقيدة

التعليقات المختصرة على متن العقيدة الطحاوية

ولا نخوض في الله، ولا نماري في دين الله:
ـــــــــــــــــــــــــــــ
فيها، ويقولون إن النبي صلى الله عليه وسلم قال: "أنتم أعلم بأمر دنياكم" (1) ، يقولون هذا وهم يدعون أنهم دعاة للإسلام، وهذا موقفهم من سنة النبي صلى الله عليه وسلم، فهؤلاء الجهال يقولون: هذه من أمور الدنيا، والنبي عليه الصلاة والسلام يقول: "أنتم أعلم بأمر دنياكم" فمعناه: أنهم يُجهِّلون النبي صلى الله عليه وسلم.
وقوله: (معترفين) (مصدقين) لا يكفي الاعتراف والتصديق إلا على مذهب المرجئة، بل لابد مع ذلك من العمل بما جاء به، ولابد من الإخلاص في ذلك.
لا نخوض في الله، بل نؤمن به وبصفاته وأسمائه، ولا نؤولها ونصرفها عن ظاهرها، ونأتي بمعانٍ ما أرادها الله ولا أرادها النبي صلى الله عليه وسلم، اتباعاً لأهوائنا وعقولنا القاصرة، وهذا كفر بالله عز وجل.
وكذلك في دين الله لا نماري -أي نجادل- ونقول: هذا نؤمن به وهذا نتوقف في الإيمان به، فما دام ثبت في الكتاب والسنة فليس فيه مجال للخوض، بل نؤمن به ونُسَلّم، وإن كان في عقولنا ما لا يدرك هذا الشيء، فعقولنا قاصرة، ولو كانت كاملة لما احتاجت إلى النبي صلى الله عليه وسلم، ولما احتاجت البشرية إلى الرسل، فدل على أن العقول
_________
(1) أخرجه مسلم (رقم 2363) .

(1/134)

ولا نجادل في القرآن، ونشهد أنه كلام رب العالمين:
ـــــــــــــــــــــــــــــ
قاصرة، وأنه لابد من إرسال الرسل؛ لإحقاق الحق وإبطال الباطل.
قوله: (لا نجادل في القرآن) يشمل عدم القول بأنه ليس من عند الله، كما يقوله الكفار، ويقولون: هو من عند محمد صلى الله عليه وسلم.
وكذلك الجدال في تفسير معاني القرآن، فلا نفسر القرآن من عند أنفسنا، فالقرآن لا يفسر إلا بما جاء في كتاب الله أو ما جاء في سنة رسول الله صلى الله عليه وسلم، أو ما قاله الصحابة أو ما قاله التابعون، أو ما اقتضته اللغة العربية التي نزل بها.
فلا نقول فيه بعقولنا القاصرة، إنما يفسره الله سبحانه الذي نزله، أو النبي عليه الصلاة والسلام الذي وُكل إليه بيانه، أو الصحابة الذين تتلمذوا على المصطفى عليه الصلاة والسلام، أو التابعون الذين رووا عن تلاميذ النبي صلى الله عليه وسلم، أو اللغة التي نزل بها؛ لأنه نزل بلسان عربي مبين. أما تفسيره بما يقوله الطبيب الفلاني أو المفكر الفلاني أو الفلكي الفلاني، فالنظريات تختلف، فاليوم نظرية وغداً نظرية تبطلها؛ لأنها من عمل البشر، فلا يُفسَّر كلام الله بهذه الأشياء التي تتبدل وتتغير كما يفعله الجهال اليوم ويقولون: هذا من الإعجاز العلمي.
قوله: (ونشهد أنه كلام رب العالمين) نشهد أن القرآن كلام الله تكلم الله به حقيقة، وسمعه جبريل من الله، وبلغه إلى النبي صلى الله عليه وسلم،

(1/135)

نزل به الروح الأمين، فعلّمه سيد المرسلين محمداً صلى الله عليه وعلى آله وسلم:
ـــــــــــــــــــــــــــــ
وبلغه محمد عليه الصلاة والسلام إلى أمته، وبلغته أمته كل جيل إلى الجيل الذي بعده، نحن نكتبه ونقرؤه ونحفظه، وهو بذلك كلام الله ما هو بكلامنا، ولا كلام النبي صلى الله عليه وسلم، ولا كلام جبريل عليه السلام.
الروح الأمين هو جبريل، وسمي بهذا لأنه مؤتمن لا يغير ولا يبدل؛ مؤتمن على ما حمله الله، لا يتهم بالخيانة كما تقوله اليهود يقولون: جبريل عدونا. أو كما يقوله غلاة الشيعة: إن الرسالة لعلي ولكن جبريل خان وبلغها إلى محمد صلى الله عليه وسلم. فهذا تكذيب لله؛ لأن الله سماه أميناً.
فأنزل الله في اليهود: (من كان عدواً لجبريل فإنه نزله على قلبك بإذن الله مصدقاً لما بين يديه) [البقرة: 97] ، ثم قال: (من كان عدواً لله وملائكته ورسله وجبريل وميكال فإن الله عدو للكافرين) [البقرة: 98] .
من عادى جبريل، أو ملكاً من الملائكة، فإن الله عدوه وكذا من عادى رسولاً من الرسل، فهو كافر، ومن عادى ولياً من أولياء الله فإنه مبارز الله بالمحاربة، كما صح في الحديث (1) ، فجبريل علّمه
_________
(1) فعن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "إن الله تعالى قال: من عادى لي ولياً فقد آذنته بالحرب، وما تقرب إليّ عبدي بشيء أحبَّ إليّ مما افترضته عليه، وما يزال عبدي يتقرب إليّ بالنوافل حتى أحبه…..".
…أخرجه البخاري رقم (6502) .

(1/136)

وهو كلام الله تعالى لا يساويه شيء من كلام المخلوقين:
ـــــــــــــــــــــــــــــ
للنبي صلى الله عليه وسلم، قال تعالى: (علمه شديد القوى) [النجم: 5] وضمير المفعول في (علمه) راجع إلى النبي صلى الله عليه وسلم، وشديد القوى: جبريل عليه الصلاة والسلام، فعلّم النبي صلى الله عليه وسلم بأمر الله.
هو كلام الله، تكلم به سبحانه حقيقة، وسمعه جبريل من الله حقيقة، وبلغه إلى النبي صلى الله عليه وسلم من غير زيادة ولا نقصان (لا يأتيه الباطل من بين يديه ولا من خلفه) [فصلت: 42] ، (وإن كادوا ليفتنونك عن الذي أوحينا إليك لتفتري علينا غيره وإذا لاتخذوك خليلاً*ولولا أن ثبتناك لقد كدت تركن إليهم شيئاً قليلاً*إذاً لأذقناك ضعف الحياة وضعف الممات ثم لا تجد لك علينا نصيراً) [الإسراء: 73، 75] فالرسول يبلغ القرآن، لا ينقص ولا يزيد ولا يبدل (ولو تقول علينا بعض الأقاويل*لأخذنا منه باليمين*ثم لقطعنا منه الوتين) [الحاقة: 44، 46] .
وهو كلام الله، سبحانه وتعالى كما نزل، فالله حفظه من الزيادة والنقص: (إنا نحن نزلنا الذكر وإنا له لحافظون) [الحجر: 9]

(1/137)

ولا نقول بخلقه، ولا نخالف جماعة المسلمين:
ـــــــــــــــــــــــــــــ
لا نقول: القرآن مخلوق، كما تقول الجهمية، فهذا كفر وجحود لكلام الله، ووصف لله بالنقص وأنه لا يتكلم، والذي لا يتكلم يكون ناقصاً ولا يكون إلهاً.
ولهذا لما قال قوم السامري: هذا إلهكم وإله موسى، يعنون العجل أو التمثال، قال الله جل وعلا: (أفلا يرون ألا يرجع إليهم قولاً ولا يملك لهم ضراً ولا نفعاً) [طه: 89] فقال: (ألا يرجع إليهم قولاً) أي: لا يتكلم، فدل على بطلان عبادتهم له.
وفي الآية الأخرى: (ألم يروا أنه لا يكلمهم ولا يهديهم سبيلاً) [الأعراف: 148] والكلام صفة كمال، وعدم الكلام صفة نقص، فالله سبحانه وتعالى منزه عن صفات النقص، ومتصف بصفات الكمال.
(ولا نخالف جماعة المسلمين) فجماعة المسلمين يؤمنون بأنه منزل حقيقة غير مخلوق، منه بدأ وإليه يعود، هذه عقيدة المسلمين في القرآن.
وكذلك لا نخالف جماعة المسلمين في كل ما اجتمعوا عليه من أمور الدين. قال تعالى: (ومن يشاقق الرسول من بعد ما تبين له الهدى ويتبع غير سبيل المؤمنين نوله ما تولى ونصله جهنم وساءت مصيراً) .
(من الله بدأ) وليس كما يقول بعض الضلال: إن جبريل أخذه من اللوح المحفوظ، بل سمعه من الله مباشرة، (وإليه يعود) أي:

(1/138)


ولا نكفر أحدا من أهل القبلة بذنب، ما لم يستحله:، ولا نقول: لا يضر مع الإيمان ذنب لمن عمله:، ونرجو للمحسنين من المؤمنين أن يعفو عنهم ويدخلهم الجنة برحمته، ولا نأمن عليهم، ولا نشهد لهم بالجنة:، ونستغفر لمسيئهم، ونخاف عليهم، ولا نقنطهم: - التعليقات المختصرة على متن العقيدة الطحاوية

التعليقات المختصرة على متن العقيدة الطحاوية

ولا نكفَّر أحداً من أهل القبلة بذنب، ما لم يستحله:
ـــــــــــــــــــــــــــــ
في آخر الزمان، يرفع القرآن إلى الله عز وجل، وهذا من علامات الساعة، فيُنزع القرآن من المصاحف وصدور الرجال، فلا يبقى في الأرض.
(ولا نكفّر أحداً من أهل القبلة بذنب ما لم يستحله) هذا كما سبق أن الذنب إذا لم يكن كفراً أو شركاً مخرجاً من الملة، فإننا لا نُكَفّر به المسلم، بل نعتقد أنه مؤمن ناقص الإيمان، معرض للوعيد وتحت المشيئة. هذه عقيدة المسلم، ما لم يستحله، فإذا استحل ما حرم الله فإنه يكفر، كما لو استحل الربا أو الخمر أو الميتة أولحم الخنزير أو الزنا، إذا استحل ما حرم الله كفر بالله، وكذلك العكس: لو حرم ما أحل الله كفر: (اتخذوا أحبارهم ورهبانهم أرباباً من دون الله والمسيح ابن مريم) [التوبة: 31] وجاء تفسير الآية بأنهم أحلوا لهم الحرام وحرموا عليهم الحلال فأطاعوهم (1) .
أما لو فعل الذنب وهو لم يستحله بل يعترف أنه حرام فهذا لا يكفر ولو كان الذنب كبيرة دون الشرك والكفر لكنه يكون مؤمناً ناقص الإيمان أو فاسقاً بكبيرته مؤمن بإيمانه.
_________
(1) فعن عدي بن حاتم رضي الله عنه قال: أتيت النبي صلى الله عليه وسلم، وفي عنقي صليب من ذهب، فقال: "يا عديُّ اطرح عنك هذا الوثن". وسمعته يقرأ في سورة براءة: (اتخذوا أحبارهم ورهبانهم أرباباً من دون الله) قال: أما إنهم لم يكونوا يعبدونهم، ولكنهم كانوا إذا أحلوا لهم شيئاً استحلوه، إذا حرّموا عليهم شيئاً حرموه" أخرجه الترمذي رقم (3095) .

(1/139)

ولا نقول: لا يضر مع الإيمان ذنب لمن عمله:
ونرجو للمحسنين من المؤمنين أن يعفو عنهم ويدخلهم الجنة برحمته، ولا نأمن عليهم، ولا نشهد لهم بالجنة:
ـــــــــــــــــــــــــــــ
وقوله: (لا نكفر بذنب) ليس على إطلاقه، فتارك الصلاة متعمداً يكفر (1) ، كما دل على ذلك الكتاب والسنة.
كما تقوله المرجئة، يقولون: ما دام مصدقاً بقلبه فهو مؤمن كامل الإيمان، أما الأعمال فأمرها هيّن، فالذي لا يصلي ولا يصوم ولا يحج ولا يزكي ولا يعمل شيئاً من أعمال الطاعة، يقولون: هو مؤمن بمجرد ما في قلبه! وهذا من أعظم الضلال.
فالرد عليهم أن الذنوب تضر على كل حال، منها ما يزيل الإيمان بالكلية، ومنها ما لا يزيله بالكلية بل ينقصه وصاحبها معرض للوعيد المرتب عليها.
هذا بحث للشهادة لمعين أنه من أهل الجنة، أو أنه من أهل النار، نحن لا نشهد لأحد بجنة أو نار إلا بدليل، إلا من شهد له المصطفى عليه الصلاة والسلام أنه من أهل الجنة، شهدنا له بذلك، ومن شهد له النبي صلى الله عليه وسلم بالنار شهدنا له بذلك، هذا بالنسبة إلى
_________
(1) فعن بريدة بن الحصيب الأسلمي قال: قال رسول الله صلى الله عليه وسلم: "العهد الذي بيننا وبينهم الصلاة، فمن تركها فقد كفر".
…أخرجه أحمد 5/346، 355 والترمذي (رقم 2621) والنسائي 1/231 وابن ماجه رقم (1079) .

(1/140)


والأمن والإياس ينقلان عن ملة الإسلام:، وسبيل الحق بينهما لأهل القبلة:، ولا يخرج العبد من الإيمان إلا بجحود ما أدخله فيه:، والإيمان: هو الإقرار باللسان، والتصديق بالجنان:، وجميع ما صح عن رسول الله صلى الله عليه وسلم من الشرع والبيان كله حق: - التعليقات المختصرة على متن العقيدة الطحاوية

التعليقات المختصرة على متن العقيدة الطحاوية

ونستغفر لمسيئهم، ونخاف عليهم، ولا نُقَنِّطُهُم:
والأمن والإياس ينقلان عن ملة الإسلام:
ـــــــــــــــــــــــــــــ
المعينين، أما بالنسبة إلى العموم فنعتقد أن الكافرين في النار، وأن المؤمنين في الجنة.
أما على وجه الخصوص فلا نحكم لأحد إلا بالدليل، لكن نرجو للمحسن ونخاف على المسيء. هذه عقيدة المسلمين.
نستغفر للمسيء؛ لأنه أخونا، وندعو له بالتوبة والتوفيق؛ وإن كان مذنباً، وهذا حق الإيمان علينا (واستغفر لذنبك وللمؤمنين والمؤمنات) [محمد: 19] .
ولا نُقنّطُ المذنب من رحمة الله كما تقوله الخوارج والمعتزلة، لا نقنطه من رحمة الله، بل هو معرض للوعيد وتحت المشيئة، وإن تاب تاب الله عليه عز وجل: (إنه لا ييئس من روح الله إلا القوم الكافرون) [يوسف: 87] (ومن يقنط من رحمة ربه إلا الضالون) [الحجر: 56] (ياعبادي الذي أسرفوا على أنفسهم لا تقنطوا من رحمة الله) [الزمر: 53] .
والوعيدية الذين هم الخوارج ومن سار في ركابهم، هم الذين يُقنّطون الناس من رحمة الله، ويخرجونهم من الملة بذنوبهم، وإن كانت دون الشرك.
من أصول العقيدة الإسلامية: الخوف والرجاء، وهما من أعظم أصول العقيدة، والخوف والرجاء لابد من الجمع بينهما، لا

(1/141)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
يكفي الاقتصار على واحد منهما فقط، كما قال تعالى في وصف أنبيائه: (إنهم كانوا يسارعون في الخيرات ويدعوننا رغباً ورهباً) [الأنبياء: 90] .
رغباً: هذا هو الرجاء، ورهباً: هذا هو الخوف، وقال سبحانه وتعالى: (أولئك الذين يدعون يبتغون إلى ربهم الوسيلة أيهم أقرب ويرجون رحمته ويخافون عذابه إن عذاب ربك كان محذوراً) [الإسراء: 57] فهم يجمعون بين الخوف والرجاء.
وقال جل وعلا: (أمن هو قانت ءانآء الليل ساجداً وقائماً يحذر الآخرة ويرجوا رحمة ربه) [الزمر: 9] . ولابد معهما من المحبة لله، فلابد من هذه الأمور الثلاثة: المحبة لله، والخوف منه سبحانه وتعالى، والرجاء لفضله.
فمن اقتصر على المحبة فقط فهو صوفي، فالصوفية يعبدون الله عز وجل بالمحبة، ولا يخافون ولا يرجون، يقول قائلهم؛ أنا لا أعبده طمعاً في جنته، ولا خوفاً من ناره، وإنما أعبده للمحبة فقط، وهذا ضلال والعياذ بالله.
ومن عبد الله بالخوف فقط فهو من الخوارج؛ لأن الخوارج أخذوا جانب الخوف والوعيد فقط، فكفروا بالمعاصي.
ومن عبد الله بالرجاء فقط فهو من المرجئة، الذين أخذوا

(1/142)

وسبيل الحق بينهما لأهل القبلة:
ـــــــــــــــــــــــــــــ
جانب الرجاء فقط، وتركوا جانب الخوف.
أما أهل التوحيد فيعبدون الله بجميع الثلاث: بالحب والخوف والرجاء، ثم إن الخوف لا يكون معه قنوط، فإن كان معه قنوط من رحمة الله صار كفراً (إنه لا ييئس من روح الله إلا القوم الكافرون) [يوسف: 87] قال الخليل عليه الصلاة والسلام: (ومن يقنط من رحمة ربه إلا الضالون) [الحجر: 56] .
وكذلك الرجاء لا يكون رجاء مع الأمن من مكر الله وعدم الخوف، وهذا مذهب المرجئة، وهو مذهب ضال (أفأمنوا مكر الله فلا يأمن مكر الله إلا القوم الخاسرون) [الأعراف: 99] فالرجاء فقط كفر، والخوف دون الرجاء كفر، ولذلك قال المصنف: ينقلان عن ملة الإسلام.
لذا يقول بعض السلف: يجب على العبد أن يكون بين الخوف والرجاء؛ يعني: يسوي بينهما، كجناحي الطائر، وجناحا الطائر معتدلان، لو اختل واحد منهما سقط، فكذلك العبد بين الخوف والرجاء كجناحي الطائر.
(الحق بينهما) أي: الخوف والرجاء (لأهل القبلة) أي: المسلمين، سُمُّوا أهل القبلة؛ لأنهم يصلون إلى الكعبة، أما من لا يصلي إلى الكعبة فليس من المسلمين لأن الله أمر بالتوجه إلى

(1/143)

ولا يخرج العبد من الإيمان إلا بجحود ما أدخله فيه:
ـــــــــــــــــــــــــــــ
الكعبة، فالواجب اتباع أمره سبحانه حينما نسخ الاستقبال لبيت المقدس، فالمؤمن يدور مع الأوامر؛ لأنه عبد لله (وما جعلنا القبلة التي كنت عليها إلا لنعلم من يتبع الرسول ممن ينقلب على عقبيه) [البقرة: 143] .
هذا الكلام فيه مؤاخذة؛ لأن قصر الكفر على الجحود مذهب المرجئة، ونواقض الإسلام كثيرة منها: الجحود، ومنها: الشرك بالله عز وجل، ومنها: الاستهزاء بالدين أو بشيء منه ولو لم يجحد، وهي نواقض كثيرة ذكرها العلماء والفقهاء في أبواب الردة، ومنها: تحليل الحرام وتحريم الحلال.
وذكر شيخ الإسلام محمد بن عبد الوهاب منها عشرة، وهي أهمها، وإلا فالنواقض كثيرة. فقصرُ نواقض الإسلام على الجحود فقط غلط. وبعض الكتّاب المتعالمين اليوم يحاولون إظهار هذا المذهب من أجل أن يصير الناس في سعة من الدين، ما دام أنه لم يجحد فهو عندهم مسلم، إذا سجد للصنم وقال: أنا ما جحدت، وأنا معترف بالتوحيد، إنما هو ذنب من الذنوب. أو ذبح لغير الله أو سب الله أو سب الرسول أو سب الدين، يقولون: هذا مسلم لأنه؛ لم يجحد، وهذا غلط كبير، وهذا يضيع الدين تماماً، فلا يبقى دين فالواجب الحذر من هذا الخطر العظيم.

(1/144)

والإيمان: هو الإقرار باللسان، والتصديق بالجنان:
ـــــــــــــــــــــــــــــ
هذا تعريف المرجئة، قصروا الإيمان على الإقرار باللسان والتصديق بالجنان.
فالقول الحق: أن الإيمان قول باللسان، واعتقاد بالقلب، وعمل بالجوارح، فالأعمال داخلة في حقيقة الإيمان، وليست بشيء زائد عن الإيمان، فمن اقتصر على القول باللسان والتصديق بالقلب دون العمل، فليس من أهل الإيمان الصحيح.
فالإيمان -كما قال العلماء-: قول باللسان وتصديق بالجنان وعمل بالجوارح، يزيد بالطاعة وينقص بالعصيان.
قال تعالى: (وإذا تليت عليهم آياته زادتهم إيماناً وعلى ربهم يتوكلون) [الأنفال: 2] وقال: (فأما الذين آمنوا فزادتهم إيماناً) [التوبة: 124] وقال: (ويزداد الذين آمنوا إيماناً) [المدثر: 31] هذه الآيات تدل على زيادة الإيمان والنقص، كما في قوله عليه الصلاة والسلام: "من رأى منكم منكراً فليغيره بيده، فإن لم يستطع فبلسانه، فإن لم يستطع فبقلبه وذلك أضعف الإيمان" (1) فدل على أن الإيمان ينقص.
_________
(1) أخرجه مسلم (رقم 49) .

(1/145)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
وفي رواية: "وليس وراء ذلك من الإيمان حبة خردل" (1) دل على أن الإيمان ينقص، حتى يكون على وزن حبة خردل.
وكما في الحديث الصحيح: "أخرجوا من النار من كان في قلبه أدنى أدنى مثقال حبة من خردل من إيمان" (2) .
فالإيمان قول باللسان واعتقاد بالقلب وعمل بالأركان يزيد بالطاعة وينقص بالعصيان، هذا تعريفه الصحيح المأخوذ من الكتاب والسنة.
فليس كما تقوله الحنفية: قول باللسان واعتقاد بالجنان فقط.
وليس كما تقوله الكرامية: قول باللسان فقط.
وليس كما تقوله الأشاعرة: اعتقاد القلب فقط.
وليس كما تقوله الجهمية: هو المعرفة بالقلب فقط.
فالمرجئة أربع طوائف، أبعدها الجهمية، وعلى قولهم يكون فرعون مؤمناً؛ لأنه عارف، وإبليس يكون مؤمناً؛ لأنه عارف بقلبه.
وعلى قول الأشاعرة: إنه التصديق بالقلب، يكون أبو لهب وأبو طالب وأبو جهل وسائر المشركين يكونون مؤمنين؛ لأنهم
_________
(1) أخرجه مسلم (رقم 50) .
(2) أخرجه البخاري (رقم 7510) ومسلم (رقم 192) .

(1/146)

وجميع ما صح عن رسول الله صلى الله عليه وسلم من الشرع والبيان كله حق:
ـــــــــــــــــــــــــــــ
موقنون بقلوبهم ومصدقون، يصدقون النبي صلى الله عليه وسلم في قلوبهم، ولكن منعهم الكبر والحسد من اتباعه صلى الله عليه وسلم.
واليهود يعترفون أنه رسول الله صلى الله عليه وسلم في قلوبهم، ولكن الحسد والكبر: (الذين آتيناهم الكتاب يعرفونه كما يعرفون أبناءهم) [البقرة: 146] ، وقال في المشركين: (قد نعلم إنه ليحزنك الذي يقولون فإنهم لا يكذبونك ولكن الظالمين بآيات الله يجحدون) [الأنعام: 33] ، فمعنى (لا يكذبونك) أي أنهم يصدقونك.
وأبو طالب يقول:
ولقد علمت أن دين محمد *** من خير أديان البرية دينا
لولا الملامة أو حذار مسبةٍ *** لرأيتني سمحاً بذاك مبينا
هذا كلام طيب، كل ما صح عن رسول الله صلى الله عليه وسلم فهو حق، بخلاف من يقولون: إن ما ورد عن رسول الله صلى الله عليه وسلم ينقسم إلى متواتر وآحاد، فلا يأخذون إلا بالمتواتر، ويقولون: أحاديث الآحاد تفيد العلم، ولا تفيد اليقين، ولا يستدل بها في العقيدة، وهذا باطل، فكل ما صح عن النبي صلى الله عليه وسلم -متواتراً أو آحاداً، فإنه يفيد العلم،

(1/147)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
وتبنى عليه العقيدة؛ لأنه صح عن الرسول صلى الله عليه وسلم، وقال تعالى: (وما آتاكم الرسول فخذوه…) [الحشر: 7] .
فإذا صح عن النبي صلى الله عليه وسلم حديث عمل به في كل شيء، بشرط أن يكون قد صح عن النبي صلى الله عليه وسلم، فهناك طوائف الآن يشككون في السنة؛ منهم من يقول: لا يجوز العمل بالسنة مطلقاً، ويكفي العمل بالقرآن فقط (1) ، وهناك من يقول: يؤخذ من السنة المتواتر فقط، وكلا الطائفتين ضال.
فالواجب على المسلم أن يعتقد أن كل ما صح عن النبي صلى الله عليه وسلم
_________
(1) فعن المقدام بن معدي كرب الكندي قال: قال رسول الله صلى الله عليه وسلم: "ألا إني أُوتيت الكتاب ومثله معه، ألا إني أوتيت القرآن ومثله معه، ألا يوشك رجل ينثني شبعان على أريكته، يقول: عليكم بالقرآن، فما وجدتم فيه من حلال فأحلوه، وما وجدتم فيه من حرام فحرموه…. ".
…أخرجه أحمد 4/130 وأبو داود (رقم 3804، 4604) .
…وأخرجه أحمد بلفظ قريب 4/132 والترمذي (رقم2664) وابن ماجه (رقم3193) والدارمي (رقم592) .

(1/148)


والإيمان واحد. وأهله فيه سواء:، والتفاضل بينهم بالخشية والتقى، ومخالفة الهوى، وملازمة الأولى:، والمؤمنون كلهم أولياء الرحمن، وأكرمهم عند الله أطوعهم وأتبعهم للقرآن:، لا نفرق بين أحد من رسله، ونصدقهم كلهم على ما جاءوا به: - التعليقات المختصرة على متن العقيدة الطحاوية

التعليقات المختصرة على متن العقيدة الطحاوية

والإيمان واحد. وأهله فيه سواء:
ـــــــــــــــــــــــــــــ
فهو حق، والرسول صلى الله عليه وسلم عمل بخبر الواحد في وقائع كثيرة؛ رؤية الهلال؛ جاءه ابن عمر وأخبره بأنه رأى الهلال فأمر الناس بالصيام، وجاءه أعرابي وأخبره أنه رأى الهلال فقال له: "أتشهد أن لا إله إلا الله؟ أتشهد أن محمداً رسول الله؟ " قال: نعم، فأمر النبي صلى الله عليه وسلم الناس بالصيام (1) ، وهو خبر واحد.
كان الرسول صلى الله عليه وسلم يرسل رسله آحاداً، وما كان يرسل جماعات، والمرسل إليهم يعملون بما بلغهم المندوب عن الرسول صلى الله عليه وسلم.
هذا غلط؛ لأن الإيمان ليس واحداً، وليس أهله سواء، بل الإيمان يتفاضل، ويزيد وينقص، إلا عند المرجئة.
والتصديق بالقلب ليس الناس فيه سواءً، فليس إيمان أبي بكر الصديق كإيمان الفاسق من المسلمين؛ لأن الفاسق من المسلمين إيمانه ضعيف جداً، وإيمان أبي بكر الصديق يعدل إيمان الأمة
_________
(1) أخرجه الترمذي (رقم691) وأبو داود (رقم2340) وابن ماجه (رقم1652) وابن خزيمة (رقم1923) وابن حبان (رقم 870) والحاكم (1/424) .

(1/149)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
كلها (1) ، فليس الناس في أصله سواءً. هذا من ناحية أصله.
كذلك من ناحية العمل، الناس يتفاضلون في العمل، منهم كما قال الله عز وجل: (ثم أورثنا الكتاب الذين اصطفينا من عبادنا فمنهم ظالم لنفسه) [فاطر: 32] هذا العاصي الذي معصيته دون الشرك، فإنه ظالم لنفسه؛ لأنه معرض نفس للخطر (ومنهم مقتصد) وهو الذي يعمل الواجبات ويتجنب المحرمات.
(ومنهم سابق بالخيرات بإذن الله) [فاطر: 32] وهذا هو الذي يعمل الواجبات والمستحبات، ويترك المحرمات والمكروهات وبعض المباحات من باب الاحتياط. فالأمة ليست سواء، فصارت
_________
(1) فعن عبد الله بن عمر رضي الله عنهما قال: كنا نخير بين الناس في زمن النبي صلى الله عليه وسلم، فنخيِّر أبا بكر، ثم عمر بن الخطاب، ثم عثمان بن عفان رضي الله عنه. أخرجه البخاري (رقم3655) وبلفظ آخر فيه: كنا في زمن النبي صلى الله عليه وسلم لا نعدل بأبي بكر أحداً، ثم عمر ثم عثمان، ثم نترك أصحاب النبي صلى الله عليه وسلم لا نفاضل بينهم (رقم3698) .
…وعن محمد ابن الحنفية قال: قلت لأبي: أي الناس خير بعد رسول الله صلى الله عليه وسلم؟ قال: أبو بكر. قلت: ثم من؟ قال: ثم عمر. وخشيت أن يقول عثمان. قلت: ثم أنت؟ قال: ما أنا إلا رجل من المسلمين. أخرجه البخاري (رقم 3671) .

(1/150)

والتفاضل بينهم بالخشية والتقى، ومخالفة الهوى، وملازمة الأولى:
والمؤمنون كلهم أولياء الرحمن، وأكرمهم عند الله أطوعهم وأتبعهم للقرآن:
ـــــــــــــــــــــــــــــ
ثلاث طوائف، فمنها الظالم لنفسه، ومنها المقتصد، ومنها السابق بالخيرات، فدل على أن الإيمان متفاضل.
هذا لا يكفي لأن معناه إخراج الأعمال عن مسمى الإيمان، وأنه إذا صدق بقلبه ونطق بلسانه فهو مؤمن كامل الإيمان، والناس لا يتفاضلون في ذلك. وهذا خطأ كبير؛ لأن التفاضل يحصل بما ذكره وبالأعمال الصالحة.
هذا حق، فالمؤمنون كلهم أولياء الله، يعني: أحبابه، فالله يحب المؤمنين ويحب المتقين ويحب المحسنين ويحب التوابين ويحب المتطهرين، كما أنه يبغض الكافرين ويبغض الفاسقين، فالله يحب ويبغض على الأعمال.
فكل مؤمن يكون ولياً لله، وتتفاضل الولاية، بعضهم أفضل من بعض، قال جل وعلا: (ألا إن أولياء الله لا خوف عليهم ولا هم يحزنون* الذين آمنوا وكانوا يتقون) [يونس: 62، 63] فمن الناس من ولايته مع الله تامة، ومنهم من ولايته مع الله ناقصة، ومنهم من هو عدو لله بعيد عن الله سبحانه وتعالى.
فكل من فيه إيمان وتقوى فهو ولي الله، ولكن الولاية تتفاضل

(1/151)

والإيمان: هو الإيمان بالله، وملائكته، وكتبه، ورسله،
ـــــــــــــــــــــــــــــ
بحسب الأعمال، فمنهم من ولايته كاملة، ومنهم من هو ولي من وجه، وهو المؤمن الفاسق، ولي لله بطاعته، عدو لله بمعصيته ومخالفته.
ومنهم من هو عدو خالص كالكافر والمشرك.
هذا هو الحق، أما من يرى أنه ليس لله ولي إلا من بُنيَ على قبره مشهد أو ضريح، والذي ليس عليه ضريح هذا فليس بولي؟ كما عند القبوريين! فهذا باطل.
تعريف الإيمان هو كما سبق: قول باللسان وتصديق بالقلب وعمل بالجوارح، يزيد بالطاعة وينقص بالعصيان (1) ، وأما ما ذكره المصنف هنا فهي أركانه كما بينها النبي صلى الله عليه وسلم لما سأله جبريل "قال: أخبرني عن الإيمان، قال: الإيمان أن تؤمن بالله وملائكته وكتبه ورسله واليوم الآخر وتؤمن بالقدر خيره وشره" (2) .
_________
(1) فقد أخرج البخاري في كتاب الإيمان، باب زيادة الإيمان ونقصانه، وقول الله تعالى: (وزدناهم هدى) (ويزداد الذين آمنوا إيماناً) وقال: (اليوم أكملت لكم دينكم) فإذا ترك شيئاً من الكمال فهو ناقص.
(2) أخرجه البخاري (رقم50) ومسلم رقم (10) .

(1/152)

واليوم الآخر، والقدر: خيره وشره، وحلوه ومره، من الله تعالى:

ونحن مؤمنون بذلك كله:
لا نفرق بين أحد من رسله، ونصدقهم كلهم على ما جاءوا به:
ـــــــــــــــــــــــــــــ
وله خصال كثيرة، كما في قوله صلى الله عليه وسلم: "الإيمان بضع وسبعون شعبة -أو بضع وستون شعبة- أعلاها قول: لا إله إلا الله، وأدناها إماطة الأذى عن الطريق" (1) لكن هذه الستة هي الأركان والدعائم التي يقوم عليها.
وتقدم الكلام عن الإيمان بالله، والإيمان بالملائكة، والإيمان بالرسل، والإيمان بالكتب، تقدم كل هذا، ولكنه متفرق في أول هذه العقيدة.
يجب الإيمان بهذا كله، فإن جحد شيئاً من هذه الأركان فإنه ليس بمؤمن؛ لأنه نقص ركناً من أركان الإيمان.
هذا سبق، أنه يجب الإيمان بجميع الرسل من أولهم إلى آخرهم، من سمى الله منهم في القرآن ولم يسمَّ؛ فنؤمن بجميع الرسل الذين أرسلهم الله إلى عباده، فمن آمن ببعضهم وكفر ببعض فهو كافر بالجميع؛ لو جحد نبياً واحداً فإنه يكون كافراً بجميع الأنبياء (إن الذين يكفرون بالله ورسله ويريدون أن يفرقوا بين
_________
(1) أخرجه البخاري (رقم9) ومسلم (رقم35) واللفظ له.

(1/153)


وأهل الكبائر من أمة محمد صلى الله عليه وعلى آله وسلم في النار لا يخلدون، إذا ماتوا وهم موحدون:، ثم يخرجهم منها برحمته وشفاعة الشافعين من أهل طاعته:، ثم يبعثهم إلى جنته:، اللهم يا ولي الإسلام وأهله، ثبتنا على الإسلام حتى نلقاك به: - التعليقات المختصرة على متن العقيدة الطحاوية

التعليقات المختصرة على متن العقيدة الطحاوية

وأهل الكبائر من أمة محمد صلى الله عليه وعلى آله وسلم في النار لا يخلدون، إذا ماتوا وهم موحدون:
ـــــــــــــــــــــــــــــ
الله ورسله ويقولون نؤمن ببعض ونكفر ببعض ويريدون أن يتخذوا بين ذلك سبيلاً* أولئك هم الكافرون حقاً) [النساء: 150، 151] .
فاليهود كفار؛ لأنهم كفروا بنبيين كريمين، كفروا بعيسى عليه الصلاة والسلام، وكفروا بمحمد صلى الله عليه وسلم، والنصارى كفار؛ لأنهم جحدوا رسالة النبي محمد صلى الله عليه وسلم، فالذين يقولون اليوم: اليهود والنصارى مسلمون ومؤمنون، وأنهم أهل أديان، ويجب التقارب بين الأديان والحوار بين الأديان، هذا خلط وضلال والعياذ بالله، خلط بين الحق والباطل، والإيمان والكفر لأنه بعد بعثة محمد صلى الله عليه وسلم ليس هناك دين صحيح إلا الإسلام (ومن يبتغ غير الإسلام ديناً فلن يقبل منه وهو في الآخرة من الخاسرين) [آل عمران: 85] .
فالإسلام نسخ كل ما قبله، وأمر الإنس والجن واليهود والنصارى والأميين وجميع العرب والعجم، أمروا باتباع المصطفى صلى الله عليه وسلم، فلا إيمان إلا باتباع هذا الرسول صلى الله عليه وسلم.
الكبائر هي الذنوب التي دون الشرك وفوق الصغائر، وضابط الكبيرة هو: كل ذنب رُتب عليه حد، أو ختم بغضب أو لعنة أو نار، أو تبرى الرسول صلى الله عليه وسلم من فاعله، فإن هذا كبيرة، كقوله: "من

(1/154)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
غشنا فليس منا" (1) ، "من حمل علينا السلاح فليس منا" (2) .
كل هذه الاعتبارات تدل على أن الذنب كبيرة، ولكنها دون الشرك، فصاحبها لا يخرج من الإيمان، وإنما يكون مؤمناً ناقص الإيمان، أو يسمى فاسقاً، هذا مذهب أهل السنة والجماعة، لا يكفرون بالكبائر التي دون الشرك، ولكن لا يمنحون صاحبها اسم الإيمان المطلق، ولكن يمنحونه إيماناً مقيداً؛ فيقال: مؤمن بإيمانه، فاسق بكبيرته.
فلا يقال: هو مؤمن كامل الإيمان، كما تقوله المرجئة، ولا يقال: هو خارج من الإسلام، كما تقوله الخوارج والمعتزلة.
إذاً: فالناس في صاحب الكبيرة التي هي دون الشرك ثلاث طوائف:
الخوارج والمعتزلة: أخرجوه من الإسلام، لكن الخوارج أدخلوه في الكفر، والمعتزلة لم يدخلوه، وقالوا: هو في منزلة بين المنزلتين، ولكنهم أخرجوه من الإسلام.
المرجئة قالوا: هو مؤمن كامل الإيمان، طالما أنه يعتقد في قلبه الإيمان عند جمهورهم وينطق بلسانه عند بعضهم، فإنه مؤمن
_________
(1) أخرجه مسلم (رقم101) .
(2) أخرجه البخاري (رقم 6874) ومسلم (رقم 98، 100، 101) .

(1/155)

وإن لم يكونوا تائبين، بعد أن لقوا الله عارفين "مؤمنين" وهم في مشيئته وحكمه، إن شاء غفر لهم وعفا عنهم بفضله، كما ذكر عز
ـــــــــــــــــــــــــــــ
كامل الإيمان، ولا تنقص هذه المعاصي من إيمانه، وإن كانت كبائر، وهذا ضلال أيضاً.
أما القول الحق فهو مذهب أهل السنة والجماعة: أن صاحب الكبيرة دون الشرك مؤمن، وليس بكافر، لكنه ناقص الإيمان. فهذا يجب معرفته، ويجب أن ترسخه في عقلك، فأهل الشر زاد شرهم في هذا الوقت، وصاروا يظهرون مذهب الإرجاء ليروجوه على الناس، وليستروا على أنفسهم ما هم فيه من الضلال.
فهذا معرفته من أوجب الواجبات على طالب العلم اليوم.
نعم، هذا هو المذهب الحق: أن أصحاب الكبائر التي دون الشرك ليسوا كفاراً، وأنهم إذا لقوا الله ولم يتوبوا من هذه الكبائر فإنهم تحت المشيئة، إن شاء عذبهم بقدر ذنوبهم، ثم يخرجهم من النار ويدخلهم الجنة بتوحيدهم وإيمانهم، لا يخلدون في النار، والدليل على ذلك قوله تعالى: (إن الله لا يغفر أن يشرك به ويغفر ما دون ذلك لمن يشاء) [النساء: 48] ، لكن قوله: (عارفين مؤمنين) فيه إجمال، فلو قال: (موحدين) كما قال أولاً لكان أحسن.
وإن شاء الله أمضى فيهم الوعيد، ولكنهم لا يخلدون في النار، هذا مذهب أهل السنة والجماعة، وهذا هو المذهب الحق، بخلاف الخوارج الذين يقولون: إنهم في النار على أي حال، وإنهم خالدون

(1/156)

وجل في كتابه: (ويغفر ما دون ذلك لمن يشاء) وإن شاء عذبهم في النار بعدله:

ثم يخرجهم منها برحمته وشفاعة الشافعين من أهل طاعته:
ـــــــــــــــــــــــــــــ
فيها، فمن دخل النار عندهم لا يخرج منها. وخلاف المرجئة القائلين: إنهم لا يمرون على النار أبداً، فهذا غلط، بل لا نضمن لهم النجاة، فهم تحت المشيئة.
إن شاء عفا عنهم بفضله، وإن شاء عذبهم بعدله، وما ظلمهم الله سبحانه وتعالى، بل عذبهم بأعمالهم التي أوجبت لهم ذلك، فالله لا يعذب من لم يعصه، ولا يساوي بين العاصي وبين المؤمن المستقيم، (أفنجعل المسلمين كالمجرمين*ما لكم كيف تحكمون) [القلم: 35، 36] (أم نجعل الذين آمنوا وعملوا الصالحات كالمفسدين في الأرض أم نجعل المتقين كالفجار) [ص: 28] .
هذا استنكار من الله عز وجل، (أم حسب الذين اجترحوا السيئات أن نجعلهم كالذين آمنوا وعملوا الصالحات سواءً محياهم ومماتهم ساء ما يحكمون) [الجاثية: 21] .
كما صحت بذلك الأخبار عن رسول الله صلى الله عليه وسلم: أن عصاة الموحدين يخرجون من النار (1) ، إما بفضل الله تعالى، وإما بشفاعة
_________
(1) كما في حديث الشفاعة عن أنس رضي الله عنه وفيه، قال النبي صلى الله عليه وسلم: "يخرج من النار من قال: لا إله إلا الله وكان في قلبه من الخير ما يزن شعيرة، ثم يخرج من النار من قال: لا إله إلا الله وكان في قلبه من الخير ما يزن برة، ثم يخرج من النار من قال: لا إله إلا الله، وكان في قلبه ما يزن من الخير ذرة" أخرجه البخاري (رقم 7410) ومسلم (رقم193) .

(1/157)

ثم يبعثهم إلى جنته:
وذلك بأن الله تعالى تولى أهل معرفته، ولم يجعلهم في
ـــــــــــــــــــــــــــــ
الشافعين بإذن الله تعالى، والشفاعة حق، ولكن لا تكون إلا بإذن الله، وأن يكون المشفوع فيه من أهل التوحيد، لا من الكافرين ولا من المشركين ولا من المنافقين.
بعد إخراجهم من النار، ورد أنهم يخرجون من النار كالفحم محترقين، ثم يلقون في نهر يسمى: نهر الحياة، فتنبت أجسامهم ولحومهم، ثم بعد ذلك إذا هُذبوا ونُقوا أُذن لهم في دخول الجنة، فيدخلون في الجنة (1) .
قال تعالى: (أم حسب الذين اجترحوا السيئات أن نجعلهم كالذين آمنوا وعملوا الصالحات) [الجاثية: 21] ، وقوله تعالى: (أم نجعل المتقين كالفجار) [ص: 28] إلى غير ذلك من الآيات التي تدل على
_________
(1) فعن أبي سعيد الخدري رضي الله عنه أن النبي صلى الله عليه وسلم قال: "إذا دخل أهل الجنة الجنة، وأهل النار النار يقول الله: من كان في قلبه مثقال حبة من خردل من إيمان فأخرجوه، فيخرجون قد امتحشوا وعادوا حمماً، فيلقون في نهر الحياة، فينبتون كما تنبت الحبة في حميل السيل -أو قال: حمية السيل" وقال النبي صلى الله عليه وسلم: "ألم تروا أنها تنبت صفراء ملتوية".
…أخرجه البخاري (رقم 5060) ومسلم (رقم 184، 185) .

(1/158)

الدارين كأهل نكرته، الذين خابوا من هدايته، ولم ينالوا من ولايته:

اللهم يا وليّ الإسلام وأهله، ثبتنا على الإسلام حتى نلقاك به:
ـــــــــــــــــــــــــــــ
أن الله لا يسوي بين أهل طاعته وأهل معصيته، ولا بين أهل الإيمان وأهل الكفر، بل يجازي كلاً بعمله. (ولم يجعلهم في الدارين كأهل نكرته الذين خابوا من هدايته ولم ينالوا من ولايته) بل ميز بينهم سبحانه في الدنيا وفي الآخرة، ميز بين أهل الطاعة والمعصية، وبين أهل الكفر والإيمان، في الدنيا وفي الآخرة، ميز بينهم في الدنيا في صفاتهم وعلاماتهم وأفعالهم، فليست أفعال أولياء الله وأهل الطاعة مثل أفعال أعدائه ولا أقوالهم ولا تصرفاتهم، انظر إلى الناس الآن، وانظر إلى تصرفاتهم، انظر إلى تصرفات المتقين والمؤمنين، وانظر إلى تصرفات الفسقة والعاصين، وانظر إلى تصرفات الكفار والملحدين، هذا في الدنيا.
وفي الآخرة كذلك يميز الله بينهم، فهؤلاء يكرمهم بجنته، وهؤلاء يعذبهم بناره وعقوبته؛ لأنه سبحانه حكيم يضع الأمور في مواضعها، فلا يضع الرحمة إلا فيمن يستحقها، ولا يضع سبحانه وتعالى العذاب إلا فيمن يستحقه. لكن قوله: (أهل معرفته) فيه قصور وإيهام أن الإيمان هو مجرد المعرفة كما يقوله غلاة المرجئة فلو قال: (أهل طاعته) لكان أحسن وأوضح.
هذا من أجمل كلام المصنف يرحمه الله!

(1/159)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
إنه لما ذكر هذه المسائل العظيمة الخطيرة سأل الله التثبيت، ألا يضله الله مع أصحاب هذه الضلالات وأصحاب هذه المقالات الضالة، فهذا من الفقه والحكمة؛ أن الإنسان لا يغتر بعلمه، ويقول: أنا أعرف التوحيد وأعرف العقيدة، وليس عليّ خطر، هذا غرور بل عليه أن يخاف من سوء الخاتمة والضلال، يخاف أن ينخدع بأهل الضلال، كم من معتدل انحرف، خصوصاً إذا اشتدت الفتن، يصبح الرجل مسلماً ويمسي كافراً، ويمسي مؤمناً ويصبح كافراً، ويبيع دينه بعرض من الدنيا، كما صح الحديث بذلك (1) .
الفتن إذا جاءت يسأل الإنسان الله الثبات (2) ، ولا يقول: أنا لست
_________
(1) فعن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: بادروا بالأعمال فتناً كقطع الليل المظلم، يصبح الرجل مؤمناً ويمسي كافراً، أو يمسي مؤمناً ويصبح كافراً، يبيع دينه بعرض من الدنيا" أخرجه مسلم (رقم118) .
(2) فعن جابر رضي الله عنهما قال: كان رسول الله صلى الله عليه وسلم يقول: "يا مقلب القلوب ثبت قلبي على دينك" فقلنا: يا رسول الله تخاف علينا وقد آمنا بما جئت به؟ فقال: "نعم، إن القلوب بين أصبعين من أصابع الله يقلبها كيف يشاء".
…أخرجه الترمذي (رقم2145) وابن ماجه (رقم3834) والحاكم 1/525-526، 4/321 وصححه ووافقه الذهبي. وقال الترمذي: هذا حديث حسن.
…وقد أخرجه مسلم عن عبد الله بن عمرو بن العاص رضي الله عنهما أنه سمع رسول الله صلى الله عليه وسلم يقول: "إن قلوب بني آدم كلها بين إصبعين من أصابع الرحمن، كقلب واحد، يصرفه حيث يشاء". ثم قال رسول الله صلى الله عليه وسلم: "اللهم مصرف القلوب صرف قلوبنا على طاعتك" أخرجه مسلم (رقم2654) .

(1/160)


ونرى الصلاة خلف كل بر وفاجر من أهل القبلة، وعلى من مات منهم:، ولا ننزل أحدا منهم جنة ولا نارا:، ولا نشهد عليهم بكفر ولا بشرك ولا بنفاق، ما لم يظهر منهم شيء من ذلك:، ونذر سرائرهم إلى الله تعالى: - التعليقات المختصرة على متن العقيدة الطحاوية

التعليقات المختصرة على متن العقيدة الطحاوية

ونرى الصلاة خلف كل برٍّ وفاجرٍ من أهل القبلة، وعلى من مات منهم:
ـــــــــــــــــــــــــــــ
على خطر، أنا عارف وأنا أصلي، نعم، أنت عارف وتصلي والحمد لله، لكن عليك خطر وعليك أن تخاف، أنت أفضل أم إبراهيم عليه الصلاة والسلام؟ قال: (واجنبني وبنيّ أن نعبد الأصنام) [إبراهيم: 35] إبراهيم خاف على نفسه من عبادة الأصنام، مع أنه هو الذي كسّرها وحطّمها بيده، ولقي في ذلك العذاب والإهانة في سبيل الله عز وجل، ومع هذا يقول: (وأجنبني وبنيّ أن نعبد الأصنام) [إبرهيم: 35] ولم يقل: أنا الآن نجوت، بل طلب من الله أن يجنبه وبنيه أن يعبدوا الأصنام، فالإنسان يخاف دائماً من ربه عز وجل، وكم من مهتد ضل، وكم من مستقيم انحرف، وكم من مؤمن كفر وارتد، وكم من ضال هداه الله، وكم من كافر أسلم، فالأمر بيد الله سبحانه وتعالى.
هذا فيه مسألتان:
الأولى: أن الصلاة عمل وإحسان، فإذا فعلها الناس خصوصاً ولاة الأمور، فإنهم عملوا معروفاً وإحساناً، وفي ترك الصلاة خلفهم فيه محظور عظيم، من شق العصا، وتفريق الكلمة، وسفك الدماء وهذا خطر عظيم، فيجب أن يُتلافى، قال عليه الصلاة والسلام: "صلوا خلف من قال: لا إله إلا الله، وعلى من قال: لا إله

(1/161)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
إلا الله" (1) ، هذا من حيث العموم، فكيف بولاة الأمور الذين في منابذتهم ومخالفتهم شق لعصا الطاعة، وتفريق الكلمة، وآثار سيئة على المسلمين؟
هذا مذهب أهل السنة والجماعة، يصلون الجمع والجماعات، ويجاهدون في سبيل الله مع كل أمير، براً كان أو فاجراً، ما لم يخرج عن الإسلام.
هذا أصل من أصول أهل السنة والجماعة، من عهد الصحابة إلى عهد الأئمة، وهو الذي عليه إجماع المسلمين من أهل السنة والجماعة.
المسألة الثانية: الصلاة على جنازة المسلم وإن كان فاسقاً، ما لم يخرج من الإسلام، فهو مسلم له ما للمسلمين وعليه ما على المسلمين، أما إذا خرج عن الإسلام فلا يصلى عليه؛ لأنه ليس بمسلم، وليس كل إنسان يَحكُمُ على الناس بالردة، إنما يحكم بذلك أهل العلم والبصيرة بالرجوع إلى قواعد أهل السنة والجماعة، أما كل أحد فلا يحكم بذلك، وإن كانت نيته طيبة ومقصده حسناً، إنما الحكم لأهل البصيرة والراسخين في العلم.
_________
(1) أخرجه الدارقطني (2/43 رقم1743) .

(1/162)

ولا ننزل أحداً منهم جنة ولا ناراً:
ـــــــــــــــــــــــــــــ
نحن لا نشهد لأحد، مهما بلغ من الصلاح والتقى، لا نشهد له بالجنة؛ لأننا لا نعلم الغيب، ولا نحكم لأحد من المسلمين بالنار مهما عمل من المعاصي، لا نحكم عليه بالنار؛ لأننا لا ندري بما ختم له وما مات عليه (1) ، وهذا في المعيّن.
فنحن ما لنا إلا الظاهر فقط، وكذلك لا يحكم لأحد بالنار، إلا من شهد له بذلك الرسول صلى الله عليه وسلم، سواء بجنة أو نار، مثل العشرة المبشرين بالجنة، وهم الخلفاء الراشدون الأربعة، وسعد بن أبي وقاص، وسعيد بن زيد بن عمرو بن نفيل، وعبد الرحمن بن عوف، والزبير بن العوام، وأبو عبيدة عامر بن الجراح، وطلحة بن عبيد الله، رضي الله عنهم (2) . وكذلك شهد رسول الله صلى الله عليه وسلم لثابت بن
_________
(1) عن سهل بن سعد الساعدي رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "…. إنما الأعمال بخواتيمها" أخرجه البخاري (رقم6493) .
(2) فعن سعيد بن زيد حدّث في نفرٍ: أن رسول الله صلى الله عليه وسلم قال: "عشرة في الجنة: أبو بكر في الجنة، وعمر في الجنة، وعثمان، وعلي، والزبير، وطلحة، وعبد الرحمن، وأبو عبيدة، وسعد بن أبي وقاص" قال: فعدَّ هؤلاء التسعة، وسكت عن العاشر، فقال القوم: ننشدك الله يا أبا الأعور من العاشر؟ قال: نشدتموني بالله، أبو الأعور في الجنة.
…أخرجه الترمذي (رقم3757) وقال أبو عيسى: أبو الأعور هو سعيد بن زيد بن عمرو بن نوفيل. وسعمت محمداً -يعني البخاري- يقول: هو أصح من الحديث الأول.

(1/163)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
قيس بن شماس الأنصاري، شهد له بالجنة، وكذلك رجل من الأنصار قال: "يدخل عليكم رجل من أهل الجنة" فدخل رجل تنطف لحيته من وضوئه، وبيده اليسرى نعلاه، ثم جلس في الحلقة، وفي اليوم الثاني والثالث قال عليه الصلاة والسلام نفس المقالة، ودخل نفس الرجل، وهذا من باب التأكيد، وإلا فشهادة واحدة تكفي، وقد تابعه عبد الله بن عمرو -رضي الله عنهما- حتى يعلم عمله الذي بسببه بشر بالجنة، فلم يجد عنده كثير عبادة، وجده محافظاً على الفرائض، ويقوم من الليل، وكان إذا استيقظ من الليل ذكر الله وسبح وهلل، فلما أراد عبد الله أن يغادر قال للرجل: إني سمعت رسول الله عليه الصلاة والسلام يقول كذا وكذا، فأردت أن أسبر عملك، فقال الرجل: ما هو إلا ما رأيت. فلما ولىّ دعاه وقال: إلا أنني لا أجد في قلبي غلاً على مسلم، قال: هذا، الذي لا نطيقه (1) .
الحاصل: أن النبي صلى الله عليه وسلم إذا شهد لأحد بالجنة، فإننا نشهد له بالجنة، ونقطع له بالجنة، وأما غيره فلا نقطع له، ولكن نرجو له
_________
(1) أخرجه أحمد في مسنده 3/166 وعبد الرزاق في مصنفه (رقم20559) والبغوي في شرح السنة (رقم3535) والنسائي في عمل اليوم والليلة (رقم863) والبيهقي في شعب الإيمان (رقم6605) .

(1/164)

ولا نشهد عليهم بكفر ولا بشرك ولا بنفاق، ما لم يظهر منهم شيء من ذلك:
ـــــــــــــــــــــــــــــ
الخير. وكذلك الكافر المعين لا نحكم عليه بالنار؛ لأنه قد يتوب ويموت على التوبة، يختم له بخير، لكننا نخاف عليه، هذا من حيث التعيين.
أما من حيث العموم: فنقطع أن المسلمين في الجنة، ونقطع أن الكفار من أهل النار.
الأصل في المسلم: العدالة، وهذه قاعدة عظيمة فلا نسيء الظن فيه ولا نتجسس عليه، ولا نتتبعه، لكن إن ظهر لنا شيء حكمنا به عليه، وإن لم يظهر شيء فلا نسيء الظن بالمسلمين، فنعامله بما يظهر منه، ونحن لسنا مكلفين بالبحث عن الناس والتحري عنهم والحكم عليهم، لم يكلفنا الله بذلك (1) .
_________
(1) فعن ابن عمر رضي الله عنهما قال: صعد رسول الله صلى الله عليه وسلم المنبر فنادى بصوت رفيع، فقال: "يا معشر من قد أسلم بلسانه ولم يُفضِ الإيمان إلى قلبه، لا تؤذوا المسلمين ولا تعيروهم ولا تتبعوا عوارتهم، فإنه من تتبع عورة أخيه المسلم تتبع الله عورته، ومن تتبع الله عورته يفضحه الله ولو في جوف رحله".
…ونظر ابن عمر يوماً إلى البيت أو إلى الكعبة فقال: ما أعظمك وأعظم حرمتك والمؤمن أعظم حرمة عند الله منك. أخرجه الترمذي (رقم2037) وقال: هذا حديث حسن غريب.

(1/165)

ونذر سرائرهم إلى الله تعالى:
ولا نرى السيف على أحد من أمة محمد صلى الله عليه
ـــــــــــــــــــــــــــــ
نحسن الظن بهم، وسرائرهم إلى الله تعالى، ولم نكلف أن نبحث عن الناس وعن أحوالهم، والواجب ستر المسلم وإحسان الظن به، والتآخي بين المسلمين (1) (إنما المؤمنون إخوة) [الحجرات: 10] .
لا يجوز قتل المسلم، واستباحة دمه؛ لأن الله عصمه بالإسلام، قال عليه الصلاة والسلام: "أُمرت أن أُقاتل الناس حتى يقولوا: لا إله إلا الله، فإذا قالوها فقد عصموا مني دماءهم وأموالهم إلا بحقها، وحسابهم على الله" (2) فمن أظهر الإسلام ونطق بالشهادتين، ولم يظهر منه ناقض من نواقض الإسلام، فإن دمه حرام، فلا يجوز الاعتداء عليه وسفك دمه، قال عليه الصلاة والسلام: "إن دماءكم وأموالكم وأعراضكم عليكم حرام، كحرمة
_________
(1) فعن ابن عمر رضي الله عنهما أن رسول الله صلى الله عليه وسلم قال: "المسلم أخو المسلم، لا يظلمه ولا يسلمه ومن كان في حاجة أخيه كان الله في حاجته، ومن فرّج عن مسلم كربة فرج الله عنه كربة من كربات يوم القيامة، ومن ستر مسلماً سرته الله يوم القيامة".
…أخرجه البخاري (رقم2442) ومسلم (رقم 2580) .
(2) أخرجه البخاري (رقم25، 392، 2946) ومسلم (رقم 21، 22) .

(1/166)

وسلم إلا من وجب عليه السيف:
ـــــــــــــــــــــــــــــ
يومكم هذا في شهركم هذا في بلدكم هذا" (1) قال هذا في خطبته بمنى يوم النحر.
هل هناك أشد من هذا؟ فحرمة المؤمن عند الله أعظم من حرمة الكعبة؛ لأن النبي صلى الله عليه وسلم لما نظر إلى الكعبة قال: "ما أشد حرمتك! وحرمة المسلم أعظم عند الله من حرمتك" أو كما قال عليه الصلاة والسلام (2) .
وجاء عنه عليه الصلاة والسلام: "لا يحل دم امرئ مسلم إلا بإحدى ثلاث: الثيب الزاني، والنفس بالنفس، والتارك لدينه المفارق للجماعة" (3) .
الأول: الثيب الزاني، هو المحصن الذي سبق أن وطأ زوجته في نكاح صحيح وهما عاقلان بالغان حران، فإذا زنى رُجم حتى الموت.
الثاني: المسلم إذا تعدّى على المسلم فقتله ظلماً وعدواناً، وطالب أولياء المقتول بالقصاص فيُقتل (يا أيها الذين آمنوا كتب عليكم
_________
(1) أخرجه البخاري (رقم67) ومسلم (رقم 1679) .
(2) وقد ثبت ذلك عن ابن عمر، فهو موقوف عليه، كما عند الترمذي (رقم2037) ، وقال عنه: هذا حديث حسن غريب.
(3) أخرجه البخاري (رقم6878) ومسلم (رقم1676) .

(1/167)


ولا نرى الخروج على أئمتنا وولاة أمورنا:، وإن جاروا:، ولا ندعو عليهم:، ولا ننزع يدا من طاعتهم:، ونرى طاعتهم من طاعة الله عز وجل فريضة، ما لم يأمروا بمعصية:، وندعو لهم بالصلاح والمعافاة: - التعليقات المختصرة على متن العقيدة الطحاوية

التعليقات المختصرة على متن العقيدة الطحاوية

ولا نرى الخروج على أئمتنا وولاة أمورنا:
ـــــــــــــــــــــــــــــ
القصاص في القتلى) [البقرة: 178] أي: فرض عليكم، وقال تعالى: (وكتبنا عليهم فيها أن النفس بالنفس) [المائدة: 45] .
والثالث: هو المرتد، فيقتل حد الردة، وما عدا الثلاثة فدم المسلم محرَّم حرمةً عظيمة.
كذلك البغي، إن بغى على المسلمين ولو كان مسلماً فالبغاة يقاتلون؛ لأنهم يريدون أن يفرقوا كلمة المسلمين، ويخرجوا على إمامهم، فيجب قتالهم (وإن طائفتان من المؤمنين اقتتلوا فأصلحوا بينهما فإن بغت إحداهما على الأخرى فقاتلوا التي تبغي حتى تفي إلى أمر الله) [الحجرات: 9] وتُستحل دماؤهم من أجل كفهم عن البغي، ولصيانة جماعة المسلمين وكلمتهم وحفظ الأمن.
وكذلك تستباح دماء قطاع الطريق (إنما جزاؤا الذين يحاربون الله ورسوله ويسعون في الأرض فساداً أن يقتلوا أو يصلبوا أو تقطع أيديهم وأرجلهم من خلاف أو ينفوا من الأرض) [المائدة: 33] فجزاؤهم على حسب جرائمهم.
فهؤلاء أحل الله قتلهم؛ لدفع شرهم وعدوانهم.
هذه مسألة عظيمة، فمن أصول أهل السنة والجماعة: أنهم لا يرون الخروج على ولاة أمر المسلمين (يا أيها الذين آمنوا أطيعوا الله وأطيعوا الرسول وأولي الأمر منكم) [النساء: 59] وقال عليه الصلاة والسلام:

(1/168)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
"من يطع الأمير فقد أطاعني، ومن يعصِ الأمير فقد عصاني" (1) فلا يجوز الخروج عليهم؛ ولو كانوا فساقاً لأنهم انعقدت بيعتهم، وثبتت ولايتهم، وفي الخروج عليهم ولو كانوا فساقاً مفاسد عظيمة، من شق العصا، واختلاف الكلمة، واختلال الأمن، وتسلط الكفار على المسلمين.
قال شيخ الإسلام رحمه الله تعالى: (ما خرج قوم على إمامهم إلا كانت حالتهم بعد الخروج أسوأ من حالتهم قبل الخروج) أو كما ذكر.
وهذا حتى عند الكفار، إذا قاموا على ولي أمرهم وخرجوا عليه، فإنه يختل أمنهم ويصبحون في قتل وقتيل، ولا يقر لهم قرار، كما هو مشاهد في الثورات التي حدثت في التاريخ، فكيف بالخروج على إمام المسلمين؟ فلا يجوز الخروج على الأئمة وإن كانوا فساقاً، ما لم يخرجوا عن الدين، قال عليه الصلاة والسلام: "اسمعوا وأطيعوا إلا أن تروا كفراً بواحاً عندكم من الله فيه برهان" (2) فالفسق والمعاصي لا توجب الخروج عليهم، خلافاً للخوارج والمعتزلة الذين يرون الخروج عليهم إن كان عندهم معاصٍ وحصل
_________
(1) أخرجه البخاري (رقم2957) ومسلم (رقم1835) .
(2) أخرجه البخاري (رقم7056) ومسلم (رقم 1709) .

(1/169)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
منهم فسق، فيقولون: هذا هو الأمر بالمعروف والنهي عن المنكر، ويقصدون به الخروج على ولاة أمور المسلمين.
فأصول المعتزلة خمسة:
الأول: التوحيد، ومعناه: نفي الصفات، ويرون من يثبت الصفات فهو مشرك.
الثاني: العدل، ومعناه: نفي القدر، فيقولون: إن إثبات القدر جور وظلم، ويجب العدل على الله.
الثالث: الأمر بالمعروف والنهي عن المنكر، ويريدون به الخروج على أئمة المسلمين إن كان عندهم معاصٍ دون الكفر. وهذا هو المنكر بنفسه، وليس من المعروف في شيء.
الرابع: المنزلة بين المنزلتين، وهو الحكم على أصحاب الكبائر بالخروج من الإسلام، وعدم الدخول في الكفر، وأما الخوارج فيحكمون عليه بالكفر.
الخامس: إنفاذ الوعيد، ومعناه، أن من مات على معصية وهي كبيرة من الكبائر دون الشرك، فهو خالد مخلد في النار، فهم يوافقون الخوارج في مصيره في الآخرة، ويخالفون الخوارج في أنه في منزلة بين المنزلتين، وألّف فيها القاضي عبد الجبار -من أئمتهم- كتاباً سماه: شرح الأصول الخمسة.

(1/170)

وإن جاروا:
ولا ندعو عليهم:
ـــــــــــــــــــــــــــــ
الجور معناه: الظلم، وإن تعدوا وظلموا الناس بأخذ أموالهم، وضرب ظهورهم، أو يقتلون المسلم، فلا يرون الخروج عليهم؛ لقوله عليه الصلاة والسلام: "اسمع وأطع وإن أخذ مالك وجلد ظهرك" (1) فالصبر عليهم أولى من الخروج؛ لما في الخروج من المفاسد العظيمة، فهذا من باب ارتكاب أخف الضررين لدفع أعلاهما، وهي قاعدة عند أهل السنة والجماعة، والنبي صلى الله عليه وسلم أمر بالصبر على جور الولاة وإن ظلموا وجاروا وإن فسقوا.
لا يجوز الدعاء عليهم: لأن هذا خروج معنوي، مثل الخروج عليهم بالسلاح، وكونه دعا عليهم؛ لأنه لا يرى ولايتهم، فالواجب الدعاء لهم بالهدى والصلاح، لا الدعاء عليهم، فهذا أصل من أصول أهل السنة والجماعة، فإذا رأيت أحداُ يدعو على ولاة الأمور، فاعلم أنه ضال في عقيدته، وليس على منهج السلف، وبعض الناس قد يتخذ هذا من باب الغيرة والغضب لله عز وجل، لكنها غيرة وغضب في غير محلهما؛ لأنهم إذا زالوا حصلت المفاسد.
قال الإمام الفضيل بن عياض -رحمه الله- ويروي ذلك عن
_________
(1) أخرجه مسلم (رقم1847) من حديث حذيفة بن اليمان.

(1/171)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
الإمام أحمد يقول: (لو أني أعلم أن لي دعوة مستجابة لصرفتها للسلطان) .
والإمام أحمد صبر في المحنة، ولم يثبت عنه أنه دعا عليهم أو تكلم فيهم، بل صبر وكانت العاقبة له، هذا مذهب أهل السنة والجماعة.
فالذين يدعون على ولاة أمور المسلمين ليسوا على مذهب أهل السنة والجماعة، وكذلك الذين لا يدعون لهم، وهذا علامة أن عندهم انحرافاً عن عقيدة أهل السنة والجماعة.
وبعضهم ينكر على الذين يدعون في خطبة الجمعة لولاة الأمور، ويقولون: هذه مداهنة، هذا نفاق، هذا تزلف. سبحان الله! هذا مذهب أهل السنة والجماعة، بل من السنة الدعاء لولاة الأمور؛ لأنهم إذا صلحوا صلح الناس، فأنت تدعو لهم بالصلاح والهداية والخير، وإن كان عندهم شر، فهم ما داموا على الإسلام فعندهم خير، فما داموا يُحَكِّمون الشرع، ويقيمون الحدود، ويصونون الأمن، ويمنعون العدوان عن المسلمين، ويكفون الكفار عنهم، فهذا خير عظيم، فيدعى لهم من أجل ذلك. وما عندهم من المعاصي والفسق، فهذا إثمه عليهم، ولكن عندهم خير أعظم، ويُدعى لهم بالاستقامة والصلاح فهذا مذهب أهل السنة والجماعة،

(1/172)

ولا ننزع يداً من طاعتهم:
ـــــــــــــــــــــــــــــ
أما مذهب أهل الضلال وأهل الجهل، فيرون هذا من المداهنة والتزلف، ولا يدعون لهم، بل يدعون عليهم.
والغيرة ليست في الدعاء عليهم، فإن كنت تريد الخير؛ فادعُ لهم بالصلاح والخير، فالله قادر على هدايتهم وردهم إلى الحق، فأنت هل يئست من هدايتهم؟ هذا قنوط من رحمة الله، وأيضاً الدعاء لهم من النصيحة، كما قال عليه الصلاة والسلام: "الدين النصيحة، الدين النصيحة، الذين النصيحة" قلنا: لمن يا رسول الله؟ قال: "لله ولكتابه ولرسوله ولأئمة المسلمين وعامتهم" (1) . فهذا أصل عظيم يجب التنبه له، وبخاصة في هذه الأزمنة.
(ولا ننزع يداً من طاعتهم) هذا تأكيد لما سبق، حتى ولو حصل منهم ظلم وجور ومعاصٍ وكبائر دون الشرك، فإننا لا ننزع يداً من طاعتهم، ولا نخرج عليهم ولا نعصيهم (يا أيها الذين آمنوا أطيعوا الله وأطيعوا الرسول وأولي الأمر منكم) [النساء: 59] بل نجاهد معهم، ونشهد الجمع والجماعات والأعياد معهم؛ من أجل اجتماع كلمة المسلمين.
_________
(1) أخرجه مسلم (رقم55) وأخرجه البخاري تعليقاً في كتاب الإيمان، باب قول النبي صلى الله عليه سلم: "الدين النصيحة لله ولرسوله ولأئمة المسلمين وعامتهم".

(1/173)


ونتبع السنة والجماعة، ونجتنب الشذوذ والخلاف والفرقة:، ونحب أهل العدل والأمانة، ونبغض أهل الجور والخيانة:، ونقول: الله أعلم، فيما اشتبه علينا علمه: - التعليقات المختصرة على متن العقيدة الطحاوية

التعليقات المختصرة على متن العقيدة الطحاوية

ونرى طاعتهم من طاعة الله عز وجل فريضة، ما لم يأمروا بمعصية:
وندعو لهم بالصلاح والمعافاة:
ونتبع السنة والجماعة، ونجتنب الشذوذ والخلاف والفرقة:
ـــــــــــــــــــــــــــــ
قال تعالى: (يا أيها الذين آمنوا أطيعوا الله وأطيعوا الرسول وأولي الأمر منكم) [النساء: 59] فالله أمر بطاعة ولاة الأمر من المسلمين، أما الكافر فلا طاعة له على المسلمين (ولن يجعل الله للكافرين على المؤمنين سبيلاً) [النساء: 141] لأنه قال: (وأولي الأمر منكم) يعني المسلمين. فتجب طاعتهم إلا إذا أمروا بمعصية، فإنه لا طاعة لمخلوق في معصية الله، فلا تطعه في تلك المعصية، لكن ليس المعنى أن تخرج عليه وتنزع الطاعة مطلقاً، بل لا تطعه في تلك المعصية، وأطعه فيما عداها، مما ليس بمعصية وقال عليه الصلاة والسلام: "إنما الطاعة في المعروف" (1) .
ندعو الله أن يرجعهم إلى الحق، ويصحح ما عندهم من الخطأ، ندعو لهم بالصلاح؛ لأن صلاحهم صلاح للمسلمين، وهدايتهم هداية للمسلمين، ونفعهم يتعدّى لغيرهم، فأنت إن دعوت لهم دعوت للمسلمين.
هذا أصل عظيم من أصول أهل السنة والجماعة، وهو اتباع سنة النبي صلى الله عليه وسلم، قال عليه الصلاة والسلام: "فإنه من يعش منكم
_________
(1) أخرجه البخاري (رقم4340، 7145) ومسلم (رقم1840) .

(1/174)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
فسيرى اختلافاً كثيراً، فعليكم بسنتي وسنة الخلفاء الراشدين المهديين من بعدي، تمسكوا بها وعضوا عليها بالنواجذ، وإياكم ومحدثات الأمور، فإن كل محدثة بدعة، وكل بدعة ضلالة، وكل ضلالة في النار" (1) فلما أمر بالسنة، نهى عن البدعة.
والبدعة: ما أُحدث في الدين مما ليس منه؛ لقوله عليه الصلاة والسلام: "من عمل عملاً ليس عليه أمرنا فهو رد" (2) ، وكل عبادة وكل عمل يتقرب به العبد لله، وليس عليه دليل من الكتاب ولا السنة، فهو بدعة، وإن كان قصد فاعله التقرب إلى الله فهو إنما يبعده عن الله، ولا يثاب عليه؛ بل يعاقب، فالسنة ما كان عليه دليل من الكتاب أو السنة.
والبدع كثيرة جداً، فالناس يُحدثُون بدعاً كثيرة، فالبدع لا تُقرّ ولا يُعمل بها مهما كانت وممن صدرت، ومن البدع ما يعمل من الاحتفالات بالمولد النبوي، فهو بدعة، ليس عليه دليل من الكتاب
_________
(1) أخرجه أبو داود (رقم4607) والترمذي (رقم2681) وابن ماجه (42) .
(2) أخرجه مسلم (رقم 1718) وأخرجه البخاري بلفظ: "من أحدث في أمرنا هذا ما ليس فيه فهو رد" (رقم2697) .

(1/175)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
ولا السنة ولا هدي الخلفاء الراشدين، ولا من هدي القرون المفضلة التي شهد لها رسول الله صلى الله عليه وسلم بالخيرية، إنما أُحدث بعد هذه القرون لما فشا الجهل، وأول من أحدث المولد: الشيعة الفاطميون، ثم أخذه الأغرار المنتسبون لأهل السنة عن حسن نية وقصد، ويزعمون أنه من محبة الرسول، وليس ذلك من محبته، إنما المحبة بالاتباع لا الابتداع:
تعصي الإله وأنت تزعم حبه *** هذا لعمري في القياس شنيع
لو كان حبك صادقاً لأطعته *** إن المحب لمن يحب مطيع
فعلامة المحبة الصادقة: الاتباع، أما الابتداع فهي علامة على الكراهة؛ لأن النبي صلى الله عليه وسلم حذر من البدعة، وأنت تحييها وتحدثها، فمعنى ذلك أنك تكره السنة، وإذا كنت تكره السنة فأنت تكره الرسول فإن كنت تريد الخير فتب إلى الله وارجع، أما العناد والمكابرة فهذا اختيار سيئ لنفسك.
وكذلك نلزم الجماعة ونترك الشذوذ؛ فلا نأتي بعمل ولا بقول شاذ ليس عليه عمل المسلمين وقولهم؛ لأن هذا يُفرّق الكلمة ويحدث العداوة، فما دام المسلمون يمشون على منهج الكتاب والسنة، فلا نترك ما هم عليه لقول شاذ، فالشذوذ والمخالفات لا تجوز، والحمد لله، المسلمون يبحثون عن الحق، وإجماعهم

(1/176)

ونحب أهل العدل والأمانة، ونبغض أهل الجور والخيانة:
ـــــــــــــــــــــــــــــ
"إن الله تعالى لا يجمع أمتي على ضلالة" (1) ، حتى الحديث إن ورد عن طريق وسند صحيح، لكن فيه مخالفة لما هو أصح منه؛ فيسمى حديثاً شاذاً عند المحدثين.
فيجب التثبت في هذه الأمور، ولا ننبش في أقوال وأفعال مهجورة ونؤلف فيها ونشوش على الناس أمور دينهم، والشذوذ: مخالفة ما عليه جماعة المسلمين، والخلاف ضد الاتفاق، والفرقة ضد الاجتماع، والشذوذ ضد الائتلاف، أما أن نبحث عن الشاذ، فهذا تضليل للأئمة وتجهيل لهم، وهل أنت أوتيت علماً أكثر من علمهم، وخصصت بعلم لم يصلوا إليه؟ وما آل إليه بعض الناس من هذه الأمور في العصور المتأخرة التي يفشو فيها الجهل، وأغلب ما يصدر ذلك عن واحد متعالم وليس بعالم، ولم يدرس العقيدة الصحيحة والفقه، إنما تفقه على نفسه وصار يضيف إلى دين الله ما ليس منه، وهذه مصيبة، فالعلم ليس بفوضى، إنه يحتاج إلى ضوابط وفقه ودراية.
المحبة عمل قلبي، والمحبة على قسمين:
أولاً: محبة طبيعية، كمحبة الإنسان لأهله وزوجته وأولاده، ومحبته لأصدقائه، ومحبته للأكل والشرب، فهذه المحبة لا تدخل
_________
(1) أخرجه الترمذي (رقم2172) .

(1/177)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
في أمر العبادة.
ثانياً: محبة دينية، وهذه على نوعين:
النوع الأول: محبة الله سبحانه وتعالى، وهي أعظم أنواع العبادة، يقول ابن القيم:
وعبادة الرحمن غاية حبه *** مع ذل عابده هما قطبان
وعليهما فلك العبادة دائر *** ما دار حتى قامت القطبان
عبادة الرحمن غاية حبه، أي: منتهى حبه، وتدور عليها أمور العبادات كلها، فهي نوع عظيم من أنواع العبادة، لا يجوز أن يُحب أحد مع الله (ومن الناس من يتخذ من دون الله أنداداً يحبونهم كحب الله) [البقرة: 165] هذا شرك في المحبة، التي هي أعظم أنواع العبادة، ولذلك قال: (والذين آمنوا أشد حباً لله) [البقرة: 165] فالمؤمنون لا يحبون إلا الله، ومحبتهم أشد من محبة أهل الأصنام لأصنامهم؛ لأن محبة الله لا تنقطع في الدنيا ولا في الآخرة، أما محبة غيره من المعبودين فتنقطع في الآخرة، وتحصل العداوة بين من عبد من دون الله ومن عبده (وإذا حُشر الناس كانوا لهم أعداءً وكانوا بعبادتهم كافرين) [الأحقاف: 6] ، (إنما اتخذتم من دون الله أوثاناً مودة بينكم في الحياة والدنيا ثم يوم القيامة يكفر بعضكم ببعض ويلعن بعضكم بعضاً ومأواكم النار) [العنكبوت: 25] .

(1/178)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
النوع الثاني: المحبة في الله ولأجل الله، وذلك بأن تحب ما يحبه الله من الأعمال والأشخاص، وتحب أهل الإيمان والتقوى، (إن الله يحب التوابين ويحب المتطهرين) [البقرة: 222] ، (إن الله يحب المحسنين) [البقر: 195] ، فأنت تحبهم؛ لأن الله يحبهم، وفي مقدمة هؤلاء: الملائكة، والأنبياء والرسل، والأولياء والصالحون، وجميع المؤمنين.
وهذه تسمى المحبة في الله، وهي أوثق عرى الإيمان، كما جاء في الحديث: "أوثق عرى الإيمان: الحب في الله والبغض في الله" (1) ، وقال عليه الصلاة والسلام: "ثلاث من كن فيه وجد حلاوة الإيمان" ذكر منها: "أن يحب المرء لا يحبه إلا لله" (2) .
فتحب أولياء الله لأن الله يحبهم، وتبغض أعداء الله لأن الله يبغضهم، فيكون الحب والبغض من أجل الله، وليس طمعاً في الدنيا، فلا يجد العبد حلاوة الإيمان حتى يحب في الله ويبغض في الله، ويوالي ويعادي الله.
_________
(1) أخرجه الطبراني في معجمه الكبير (11/215رقم11537) .
(2) أخرجه البخاري (رقم16) ومسلم (رقم43) .

(1/179)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
قال ابن عباس رضي الله عنهما: "صارت عامة مؤاخاة الناس على أمر الدنيا، وذلك لا يجدي على أهله شيئاً".
وهذه المحبة تبقى في الدنيا والآخرة، وأما محبة الدنيا فتنقطع، وتكون عداوة في الآخرة (الأخلاء يومئذ بعضهم لبعض عدو إلا المتقين) [الزخرف: 67] .
وتبغض الشخص من أجل الله، وليس من أجل أنه أساء إليك؛ بل تبغضه؛ لأنه عدو لله، وهذه ملة إبراهيم عليه الصلاة والسلام: الحب والبغض في الله، (قد كانت لكم أسوة حسنة في إبراهيم والذين معه إذ قالوا لقومهم إنا برءؤا منكم ومما تعبدون من دون الله كفرنا بكم وبدا بيننا وبينكم العداوة والبغضاء أبداً حتى تؤمنوا بالله وحده) [الممتحنة: 4] .
ومن السبعة الذين يظلهم الله في ظله يوم لا ظل إلا ظله "رجلان تحابا في الله، اجتمعا عليه وتفرقا عليه" (1) فالحب في الله والبغض في الله أمره عظيم؛ لأنه فرقان بين الحق والباطل (يا أيها الذين آمنوا إن تتقوا الله يجعل لكم فرقاناً) [الأنفال: 29] ، فالمؤمن يكون عنده فرقان، يفرق بين هذا وهذا.
_________
(1) أخرجه البخاري (رقم660) ومسلم (رقم1031) .

(1/180)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
وقد ذكر العلماء أن الناس في المحبة على ثلاثة أقسام:
القسم الأول: منهم من يحب محبة خالصة ليس معها بغضاء، وهم الملائكة والرسل عليه الصلاة والسلام، وخُلّص المؤمنين كالصحابة (ربنا اغفر لنا ولإخوننا الذين سبقونا بالإيمان ولا تجعل في قلوبنا غلاً للذين آمنوا) [الحشر: 10] وكذلك السلف الصالح وأهل السنة والجماعة؛ لصفاء ما هم عليه من العقيدة وما هم عليه من الحق؛ لطاعتهم لله ورسوله.
القسم الثاني: من يبغض بغضاً خالصاً ليس معه محبة، وهم الكفار، أعداء الله (يا أيها الذين آمنوا لا تتخذوا عدوي وعدوكم أولياء) [الممتحنة: 1] أي: أحباء تحبونهم وتوالونهم وتناصرونهم، وتدافعون عنهم، بل الواجب التبرؤ منهم؛ لأنهم أعداء الله (لا تجد قوماً يؤمنون بالله واليوم الآخر يوادّون من حاد الله ورسوله ولو كانوا آباءهم أوأبناءهم أو إخوانهم أو عشيرتهم أولئك كتب في قلوبهم الإيمان وأيدهم بروح منه ويدخلهم جنات تجري من تحتها الأنهار) [المجادلة: 22] والمقصود بالروح هنا: قوة الإيمان.

(1/181)

ونقول: الله أعلم، فيما اشتبه علينا علمه:
ـــــــــــــــــــــــــــــ
القسم الثالث: من يجتمع فيه محبة وبغض، وهو المؤمن العاصي، يحب من وجه، ويبغض من وجه، تحبه لما فيه من الخير والطاعة، وتبغضه لما فيه من المعاصي والمخالفة، هكذا ينبغي على المسلم أن يميز.
والمحبة بابها باب عظيم ينبغي التنبه له ومعرفته؛ لأن عليه مداراً عظيماً في العقيدة وأمور الدين، فالإنسان لا يمشي إمعة، لا يدري من يحب ومن يبغض، بل يجعل المحبة والبغضاء ميزاناً يفرق بين أولياء الله وأولياء الشيطان، ولا يجعله ميزاناً دنيوياً وهوى، فمن وافقه على دنياه وهواه وأعطاه شيئاً من الدنيا أحبه، ولو كان من أكفر الناس وأفسقهم، وإن لم يعطه شيئاً أبغضه، ولو كان من أصلح الصالحين، فهذا لا يجوز.
هذه مسألة عظيمة، وهي مسألة العلم فالإنسان لا يقول ما لا يعلم، إن علم شيئاً قال به، وإن جهل شيئاً فلا يقول به، ولا يقول في أمور الدين والعبادات ولا يدخل فيها بغير علم، بل يتوقف، ويقول: الله أعلم.
والإمام مالك إمام دار الهجرة، جاءه رجل فسأله عن أربعين مسألة، فأجاب عن أربع منها، وقال في الباقي: لا أدري، فقال الرجل: أنا جئتك من كذا وكذا على راحلتي وتقول: لا أدري؟ قال

(1/182)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
له الإمام: اركب راحلتك، وارجع إلى البلد الذي جئت منه، وقل: سألت مالكاً فقال: لا أدري!!
والنبي صلى الله عليه وسلم إذا سئل عن شيء لم ينزل عليه فيه وحي فإنه ينتظر حتى ينزل عليه وحي، كذلك الصحابة إذا سألهم رسول الله صلى الله عليه وسلم عن شيء لا يعلمونه قالوا: "الله ورسوله أعلم"، لا يتخرصون. فهذا الباب عظيم وخطير، والله عز وجل جعل القول عليه بغير علم مرتبة فوق الشرك به سبحانه وتعالى: (قل إنما حرم ربي الفواحش ما ظهر منها وما بطن والإثم والبغي بغير الحق وأن تشركوا بالله ما لم ينزل به سلطاناً وأن تقولوا على الله ما لا تعلمون) [الأعراف: 33] ، وقال سبحانه: (ولا تقف ما ليس لك به علم إن السمع والبصر والفؤاد كل أولئك كان عنه مسئولاً) [الإسراء: 36] .
يا أخي، يسعك أن تقول: لا أدري، ومن قال: لا أدري، فقد أجاب، ولا تتخرص وتخوض في أحكام الشرع بغير بصيرة، وقول: لا أدري، فيما لا تعلم، ليس نقصاً فيك، بل العكس، هو كمال؛ لأنه ورع وتقوى، والناس يحمدونك على هذا،
كثير من المنتسبين إلى العلم -وبخاصة في هذه الأزمنة المتأخرة التي قل فيها الفقهاء وكثر القراء- يفتون ويحكمون ويتخبطون في الأحكام الشرعية في وسائل الإعلام وغيرها بغير

(1/183)


ونرى المسح على الخفين، في السفر والحضر، كما جاء في الأثر:، والحج والجهاد ماضيان مع أولي الأمر من المسلمين: برهم وفاجرهم، إلى قيام الساعة، لا يبطلهما شيء ولا ينقضهما: - التعليقات المختصرة على متن العقيدة الطحاوية

التعليقات المختصرة على متن العقيدة الطحاوية

ونرى المسح على الخفين، في السفر والحضر، كما جاء في الأثر:
ـــــــــــــــــــــــــــــ
بصيرة، ومن فضل الله أنهم انكشفوا أمام الناس بجهلهم، وفضحهم الله عز وجل، ولو أنهم ستروا أنفسهم وتوقفوا عما ليس لهم به علم وتورّعوا؛ لكان ذلك أكمل وأجل لهم عند الله وعند الناس، فلنعتبر بهذا.
لماذا جاء بهذه المسألة -وهي مسألة فقهية- في العقيدة؟
لأن هذه المسألة أنكرها المبتدعة، وأثبتها أهل السنة، والمسح على الخفين تواترت به الأحاديث عن النبي صلى الله عليه وسلم.
وممن اشتهر عنهم إنكار المسح على الخفين: الرافضة، ويخالفون أهل السنة والجماعة في ذلك، ويخالفون الأحاديث الثابتة، فالمسح ثابت، يوم وليلة للمقيم، وثلاثة أيام بلياليهن للمسافر، وهذه رخصة وتسهيل من الله على عباده.
فالرافضة ينكرون المسح على الخفين، ويقولون بالمسح على الرجلين، وهذا من أكبر المغالطة، فلا أحد يقول بالمسح على الرجلين، وهكذا من ترك الحق ابتلاه الله بالباطل.
استدل الرافضة على المسح على الرجلين: بقوله تعالى: (وامسحوا برءوسكم وأرجلكم) [المائدة: 6] بقراءة الجر، حيث عطف الأرجل على الرؤوس في هذه القراءة، والرؤوس ممسوحة،

(1/184)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
وعندهم الكعبان معقد الشراك، مجمع القدم مع العقب ويسمى عرش الرِّجْل.
وعند أهل السنة والجماعة أن المراد بالكعبين: العظمان الناتئان في أسفل الساق، مجمع الساق مع الرجل، فالمسح للرجلين باطل؛ لأن المشهور من قراءة الآية: الفتح، عطف على المغسولات، على (وجوهكم وأيديكم) [المائدة: 6] وأدخل الممسوح بين المغسولات من أجل الترتيب، ولو أخر لفهم أن مسح الرأس يكون بعد غسل الرجلين.
أما قراءة (وأرجلكم) بالجر فهي صحيحة، ولكن عنها أربعة أجوبة الجواب الأول أن وجه الجر هنا على المجاورة، وهذه لغة عند العرب، مثل أن تقول: هذا جحر ضب خربٍ، خربٍ ليست صفة لضب، إنما هي صفة لجحر، وجحر مرفوع.
ولكن من أجل المجاورة، ومن أجل سهولة النطق جُرّت للمجاورة.
والثاني: أن المراد بالمسح: الغسل، فالغسل يسمى مسحاً، تقول: تمسحت بالماء، يعني اغتسلت به، فالمراد بمسح الرجلين غسلهما، بدليل قراءة النصب.

(1/185)

والحج والجهاد ماضيان مع أولي الأمر من المسلمين: برهم وفاجرهم، إلى قيام الساعة، لا يبطلهما شيء ولا ينقضهما:
ـــــــــــــــــــــــــــــ
الجواب الثالث: أن المشهور من القراءتين: قراءة النصب وهنا لا إشكال.
الجواب الرابع: أن غسل الرجلين هو صفة وضوء رسول الله صلى الله عليه وسلم التي نقلها عنه أصحابه، لم يرد في حديث واحد -ولو ضعيف- أن رسول الله عليه الصلاة والسلام مسح رجليه، وكذلك ما ثبت ذلك عن أصحابه، بل لما رأى صلى الله عليه وسلم رجلاً في رجله لمعة لم يصبها الماء، أمره بإعادة الوضوء، وقال عليه الصلاة والسلام: "ويل للأعقاب من النار" (1) ؛ لأن صاحبها يغفل عنها، وقد لا يصيبها الماء وذلك بسبب التساهل والغفلة، والأمر في هذا واضح.
تقدمت مسألة الصلاة خلف الأئمة، سواء كانوا أبراراً أو فجّاراً، فنصلي خلفهم امتثالاً لأمر النبي صلى الله عليه وسلم؛ لأنه أمرنا بطاعتهم، ونهانا عن مخالفتهم، والصحابة -رضوان الله عليهم- امتثلوا أمره، فكانوا يصلون خلف الأمراء، وإن كانوا يفعلون بعض الكبائر، مثل الحجاج وغيره.
وهذا الفعل من أجل جمع الكلمة، هذا مذهب أهل السنة والجماعة، خلاف الخوارج والمعتزلة.
_________
(1) أخرجه البخاري (رقم60، 96، 163) ومسلم (رقم241) .

(1/186)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
وقوله: (نرى الحج والجهاد) : يجب على المسلمين كل سنة أن يقيموا الحج، أما الأفراد: فإذا حج أحدهم مرة واحدة فإنه تكفيه، ومن زاد فتطوع.
والذي يقيم الحج؟ هو إمام المسلمين هو الذي يقود الحجيج، ويعلن يوم عرفة، ويقف بهم بعرفة، ويفيض إلى مزدلفة، وهكذا يتبعونه في المشاعر، وسواء الإمام أو من ينوب عنه، ولا يكون الأمر فوضى.
وأهل السنة والجماعة يحجون مع إمامهم، قال عليه الصلاة والسلام: "الصوم يوم يصوم الناس، والأضحى يوم يضحي الناس" (1) .
هذه أمة الإسلام، يصومون جمعياً إذا اتفقت المطالع، ويحجون جميعاً، ويصلون العيد جميعاً، فالجماعة من سمة أهل السنة، والافتراق من سمة أهل البدع والضلال. والجهاد: المراد به: قتال الكفار والبغاة من المسلمين وقتال الخوارج، نقاتل مع إمام المسلمين؛ فنقاتل البغاة لبغيهم وليس لكفرهم (وإن طائفتان من
_________
(1) أخرجه الترمذي (رقم696) وأبو داود بلفظ قريب (رقم2324) وابن ماجه (رقم1660) وقال الترمذي: هذا حديث حسن غريب.

(1/187)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
المؤمنين اقتتلوا فأصلحوا بينهما فإن بغت إحداهما على الأخرى فقاتلوا التي تبغي حتى تفئ إلى أمر الله) [الحجرات: 9] .
وقتال الكفار من أجل نشر التوحيد، وقمع الشرك.
وقتال الكفار على نوعين:
النوع الأول: قتال دفاع، وهذه الحالة تكون في حالة ضعف المسلمين، فإنه إذا داهم العدو بلادهم وجب عليهم قتالهم، فيجب على جميع من يحمل السلاح قتالهم؛ من أجل دفع العدو عن أرضهم.
النوع الثاني: قتال طلب، وذلك إن كان المسلمون أقوياء، فإنهم يغزون العدو في بلادهم، ويدعونهم إلى الله، فإن أجابوا وإلا قاتلوهم من أجل إعلاء كلمة الله (وقاتلوهم حتى لا تكون فتنة ويكون الدين كله لله) [الأنفال: 39] .
ذكر ابن القيم رحمه الله أن الجهاد مر بمراحل:
المرحلة الأولى: كان منهياً عنه فيها، وهذا يوم كان النبي صلى الله عليه وسلم والمسلمون بمكة، فكانوا مأمورين بكف الأيدي وإقام الصلاة وإيتاء الزكاة (ألم تر إلى الذين قيل لهم كفوا أيديكم وأقيموا الصلاة وآتوا الزكاة) [النساء: 77] ، فالمنع لأن المسلمين لا يستطيعون وليس لهم دولة ولا قوة، وكان الله يأمر نبيه بالصبر والصفح والانتظار، إلى أن يأتي الفرج، ومن قاتل في هذه المرحلة فإنه يكون قد عصى الله ورسوله؛ لأنه يترتب على القتال في هذه المرحلة الإضرار

(1/188)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
بالمسلمين وبالدعوة، وتسلط الكفار على المسلمين.
المرحلة الثانية: لما هاجر النبي صلى الله عليه وسلم إلى المدينة وقامت دولة الإسلام، أُذن له بالقتال ولم يؤمر (أذن للذين يقاتلون بأنهم ظلموا وإن الله على نصرهم لقدير*الذين أخرجوا من ديارهم بغير حق إلا أن يقولوا ربنا الله ولولا دفع الله الناس بعضهم ببعض لهدمت صوامع وبيع وصلوات ومساجد يذكر فيها اسم الله كثيراً) [الحج: 39، 40] فأذن لهم بدون أمر، فكانت هذه تهيئة لهم، فالأمور الشاقة يشرعها الله شيئاً فشيئاً؛ من أجل التسهيل على النفوس.
المرحلة الثالثة: أُمر بقتال من قاتل، والكف عمن لم يقاتل (وقاتلوا في سبيل الله الذين يقاتلونكم ولا تعتدوا إن الله لا يحب المعتدين) [البقرة: 190] وهذا يسمى قتال الدفع.
المرحلة الرابعة: لما قوي المسلمون، وكانت لهم شوكة، وللإسلام دولة، أُمروا بالقتال مطلقاً (فإذا انسلخ الأشهر الحرم فاقتلوا المشركين حيث وجدتموهم وخذوهم واحصروهم واقعدوا لهم كل مرصد) [التوبة: 5] ، (وقاتلوهم حتى لا تكون فتنة ويكون الدين كله لله) [الأنفال: 39] .
فأمر الله بالقتال مطلقاً، فلما صاروا متهيئين ولهم قوة وعندهم استعداد، فشرع رسول الله صلى الله عليه وسلم في الغزو، غزوة بدر وأحد

(1/189)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
والخندق وهكذا، حتى جاء الفتح، ودخل الناس في دين الله أفواجاً، ثم توفي رسول الله صلى الله عليه وسلم، ثم حصلت الردة فقاتلهم أبو بكر، فلما فرغ منهم شرع في الجهاد للكفار، فجيّش الجيوش لقتال فارس والروم، وتوفي، ثم جاء عمر رضي الله عنه فواصل الفتوح حتى أسقط دولة كسرى وقيصر، ونشر الدين وصارت سيطرتهم على جميع الأرض مشارقها ومغاربها، هذا هو القتال في الإسلام.
ومن ينظم القتال ويقوده؟ هو الإمام، فنحن نتبع الإمام، فإن أُمرنا بالغزو نغزو، ولا نغزو بغير إذن الإمام؛ فهذا لا يجوز؛ لأنه من صلاحيات الإمام (يا أيها الذين آمنوا ما لكم إذا قيل لكم انفروا في سبيل الله اثاقلتم إلى الأرض) [التوبة: 38] .
فالقتال من صلاحيات الإمام، فإذا استنفر الإمام الناس للقتال وجب على كل من أطاق حمل السلاح، ولا يشترط في الإمام الذي يقيم الحج والجهاد أن يكون غير عاصٍ، فقد يكون عنده بعض المعاصي والمخالفات، لكن ما دام أنه لم يخرج من الإسلام فيجب الجهاد والحج معه، وصلاحه وقوته للمسلمين وفساده على نفسه، أما الجهاد والحج ففي صالح المسلمين، كذلك الصلاة، فإن أصاب كنا معه، وإن أخطأ فنتجنب إساءته، لكن لا نخرج ونشق عصا الطاعة، هذا مذهب أهل السنة والجماعة، وعليه تقوم مصالح المسلمين.

(1/190)


ونؤمن بالكرام الكاتبين، فإن الله قد جعلهم علينا حافظين:، ونؤمن بملك الموت، الموكل بقبض أرواح العالمين:، والقبر روضة من رياض الجنة، أو حفرة من حفر النيران: - التعليقات المختصرة على متن العقيدة الطحاوية

التعليقات المختصرة على متن العقيدة الطحاوية

ونؤمن بالكرام الكاتبين، فإن الله قد جعلهم علينا حافظين:
ـــــــــــــــــــــــــــــ
أما أهل البدع والضلال فيرون الخروج على ولاة الأمور، وهذا مذهب الخوارج، ونحن نبرأ إلى الله من هذا المذهب.
الإيمان بالملائكة عليهم السلام هو أحد أركان الإيمان.
وهذه الأصول موجودة في القرآن (ولكن البر من آمن بالله واليوم الآخر والملائكة والكتاب والنبيين…) [البقرة: 177] ، (آمن الرسول بما أنزل إليه من ربه والمؤمنون كل آمن بالله وملائكته وكتبه ورسله) [البقرة: 285] فنؤمن بالملائكة وأنهم خلق من خلق الله، وأنهم من عالم الغيب، لا نراهم، خلقهم الله من نور (1) ، ووكل إليهم أموراً، يقومون بتنفيذها والقيام بها، كل له عمل موكل به، ومع ذلك فهم يعبدون الله عز وجل لا يفترون (يسبحون الليل والنهار لا يفترون) [الأنبياء: 20] ، (عباد مكرمون*لا يسبقونه بالقول وهم بأمره يعملون) [الأنبياء: 26، 27] وهم أقسام، ومن أقسامهم:
الحفظة: وهم الذين وكل الله إليهم حفظ بني آدم، وحفظ أعمالهم، فكل عبد من بني آدم معه أربعة يحفظونه بالليل والنهار، اثنان حفظة، واحد عن اليمين وواحد عن اليسار، الذي عن اليمين
_________
(1) فعن عائشة رضي الله عنها قالت: قال رسول الله صلى الله عليه وسلم: "خلقت الملائكة من نور، وخلق الجان من مارج من نار، وخلق آدم مما وصف لكم" أخرجه مسلم (رقم 2996) .

(1/191)

ونؤمن بملك الموت، الموكل بقبض أرواح العالمين:
ـــــــــــــــــــــــــــــ
يكتب الحسنات، والذي عن اليسار يكتب السيئات (ما يلفظ من قول إلا لديه رقيب عتيد) [ق: 18] ، وملكان آخران؛ واحد أمامه وواحد خلفه، يحفظونه من الاعتداء عليه، ما دام الله قد كتب له البقاء (له معقبات من بين يديه ومن خلفه يحفظونه من أمر الله) [الرعد: 11] فالملائكة يدفعون عنه الأخطار، فإذا تم الأجل تخلوا عنه، فأصابه ما كتب الله له، فنحن نؤمن بهذا، وإذا آمنا بذلك فإننا نستحيي من الملائكة الكرام، فلا نعمل أعمالاً سيئة، ولا نتكلم بألفاظ باطلة؛ لأنها تسجل علينا.
قال سبحانه: (وهو القاهر فوق عباده ويرسل عليكم حفظة حتى إذا جاء أحدكم الموت توفته رسلنا) [الأنعام: 61] يعني من الملائكة، فالرسل قد يكونون من الملائكة، وقد يكونون من البشر (الله يصطفي من الملائكة رسلاً ومن الناس) [الحج: 75] ، (توفته رسلنا وهم لا يفرطون) [الأنعام: 61] ، (ولو ترى إذ يتوفى الذين كفروا الملائكة يضربون وجوههم وأدبارهم) [الأنفال: 50] ، وقال في آية أخرى: (يتوفاكم ملك الموت) [السجدة: 11] .
ففي بعض الآيات أسند الموت إلى الملائكة، وفي بعض الآيات أسند إلى ملك واحد، فدل هذا على أن الملائكة لهم رئيس هو ملك الموت.

(1/192)

وبعذاب القبر لمن كان له أهلاً، وسؤال منكر ونكير في قبره عن ربه ودينه ونبيه، على ما جاءت به الأخبار عن رسول الله صلى الله
ـــــــــــــــــــــــــــــ
ومسألة الموت لا أحد ينازع فيها، أما ملك الموت وأعوانه فينكرهم بعض بني آدم، ولكن الإيمان بالملائكة أصل من أصول الإسلام والإيمان الثابتة بالكتاب والسنة، فمن أنكر وجود الملائكة عموماً أو ملكاً من الملائكة فهو كافر؛ لأنه جحد ركناً من أركان الإيمان.
ذكر شيخ الإسلام في العقيدة الواسطية أن الإيمان باليوم الآخر يدخل فيه كل ما بعد الموت من عذاب القبر ونعيمه ومن البعث ومن العرض والحساب والميزان وتطاير الصحف والجنة والنار، ومن أنكر شيئاً منها فإنه لا يكون مؤمناً باليوم الآخر.
واليوم الآخر وما فيه من أمور الغيب التي لا ندخل فيها بعقولنا وأفكارنا، إنما نعتمد على ما جاء في الكتاب والسنة، ولا نتدخل في هذه الأمور، ولا نقول فيها إلا بالدليل.
والقبر برزخ بين الدنيا والآخرة والبرزخ معناه الفاصل بين شيئين (ومن ورائهم برزخ إلى يوم يبعثون) [المؤمنون: 100] .
القبر محطة انتظار، وينتقل الناس بعده إلى البعث والحساب، وذكر ابن القيم رحمه الله أن الدور ثلاث:
الأولى: دار الدنيا: وهي محل العمل والكسب من خير أو شرف.

(1/193)

عليه وآله وسلم، وعن الصحابة رضوان الله عليهم:
ـــــــــــــــــــــــــــــ
الثانية: دار البرزخ، وهي دار مؤقتة، ولهذا يخطئ من يقول مثواه الأخير.
الثالثة: دار القرار، وهي الجنة أو النار: (وإن الآخرة هي دار القرار) [غافر: 39] .
فإذا وضع الميت في قبره ودفن وانصرف الناس عنه، وإنه ليسمع قرع نعالهم، كما في الحديث، فإنه تُعاد روحه في جسده، وهذه حياة برزخية لا يعلمها إلا الله، والله على كل شيء قدير، وبعد أن تُعاد روحه في جسده ويُحيى حياة أخرى فيأتيه ملكان فيسألانه ثلاثة أسئلة:
من ربك؟ وما دينك؟ وما نبيك؟ (1)
فإن أجاب بجواب صحيح فاز وربح، وصارت حفرته روضة من رياض الجنة، ثم يوم القيامة يصير من أهل الجنة. وإن أخفق في الجواب، ولم يجب، فإن قبره يصير حفرة من حفر النار، ويُضيّقُ عليه قبره حتى تختلف عليه أضلاعه، والأول يوسع له في قبره مد بصره، ويفتح له باب من الجنة يأتيه من روحها وريحانها، وهذا يضيق عليه في قبره حتى تختلف عليه أضلاعه، ثم يفتح له باب من
_________
(1) أخرجه أحمد 4/287، 295 وأبو داود (رقم4753) والحاكم 1/37-40. وصححه.

(1/194)

والقبر روضة من رياض الجنة، أو حفرة من حفر النيران:
ـــــــــــــــــــــــــــــ
النار فيأتيه من حرها وسمومها، والعياذ بالله.
فالإجابة الصحيحة والتي يُثبت الله قائلها: أن يقول: ربي الله، وديني الإسلام، ونبيّ محمد صلى الله عليه وسلم (يثبت الله الذين آمنوا بالقول الثابت في الحياة الدنيا وفي الآخرة) [إبراهيم: 27] .
وهذا بسبب الإيمان بالله ورسوله، وليس بسبب التعلم أو الثقافة، فمن ليس عنده إيمان فإنه يتلكأ في الإجابة، وهو المنافق الذي يُظهر الإيمان في الدنيا ويُبطن الكفر، فإنه لا يستطيع الإجابة ويقول: هاه، هاه، لا أدري، سمعت الناس يقولون شيئاً فقلته، فيضرب بمرزبة من حديد يسمعها كل شيء إلا الإنسان، ولو سمعها الإنسان لصعق (ويضل الله الظالمين ويفعل الله ما يشاء) [إبراهيم: 27] .
قد يقول قائل: الميت يصير تراباً، فكيف يعذب وهو تراب؟ نقول: الله قادر على أن يعذبه وهو تراب، وقادر على أن يحمي عليه التراب.
وقد يقول قائل: ما كل الناس يدفنون، بعضهم يُلقى في البحر، وبعضهم تأكله السباع، فكيف يأتيه العذاب؟ نقول: نعم يأتيه العذاب، في أي مكان كان، وكذلك يأتيه الملكان، والإيمان بهذا هو من الإيمان بالغيب، ومن الإيمان بخبر الله ورسوله، أما

(1/195)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
الذي لا يؤمن بذلك ويعتمد على عقله وفكره، فهذا هو الضلال المبين.
وعذاب القبر ونعيمه دلت عليه أدلة من الكتاب والسنة، بل قال العلماء: إن الأحاديث متواترة عن رسول الله صلى الله عليه وسلم، ومن كذب بالأمر المتواتر يكون كافراً.
فالمعتزلة لا يؤمنون بما يحدث في القبر؛ لأنهم عقلانيون، وهم الذين يبنون الأمور على عقولهم، ويسمون أدلة الشرع ظنية، فأما أدلة العقل عندهم فهي يقينية، فهكذا يقولون، وهؤلاء هم العقلانيون، وهم المعتزلة ومن سار على نهجهم من العقلانيين في هذه العصور.
ومن أدلة عذاب القبر: قول الله عز وجل في قوم فرعون: (النار يعرضون عليها غدواً وعشياً ويوم تقوم الساعة ادخلوا آل فرعون أشد العذاب) [غافر: 46] فقوله: النار يعرضون عليها غدواً وعشياً، هذا في القبر.
(وإن للذين ظلموا عذاباً دون ذلك ولكن أكثرهم لا يعلمون) [الطور: 47] فقوله: (عذاباً دون ذلك) قالوا: إنه عذاب القبر.
وقيل هو: العذاب في الدنيا: ما يصيبهم من القتل والسبي وضرب الجزية وغير ذلك، والآية تشمل المعنيين، وقوله

(1/196)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
تعالى: (ولنذيقنهم من العذاب الأدنى دون العذاب الأكبر لعلهم يرجعون) [السجدة: 21] العذاب الأدنى هو عذاب القبر، والأكبر هو عذاب يوم القيامة.
أما السنة فتواترت الأحاديث بإثبات عذاب القبر، منها: في الصحيح أنه عليه الصلاة والسلام مر على قبرين فقال: "إنهما ليعذبان، ولا يعذبان في كبير، أما أنه كبير -أو: بلى إنه لكبير- أما أحدهما فكان يمشي بالنميمة، وأما الآخر فإنه لا يستبرئ من بوله" (1) .
وكذلك الحديث الصحيح الذي أمر فيه النبي صلى الله عليه وسلم بالاستعاذة من أربع "أعوذ بالله من عذاب جهنم، ومن عذاب القبر، ومن فتنة المحيا والممات، ومن فتنة المسيح الدجال" (2) .
وغير ذلك من الأدلة، وقد يشاهد بعض الناس ما يحصل من عذاب القبر من أجل العظة والعبرة.
ذكر الحافظ ابن رجب في كتابه " أهوال القبور وأحوالها أهلها
_________
(1) أخرجه البخاري (رقم218) ن ومسلم (رقم292) .
(2) أخرجه الترمذي (رقم 3613) ، وقال: هذا حديث حسن صحيح.

(1/197)


ونؤمن بالبعث وجزاء الأعمال يوم القيامة، والعرض والحساب، وقراءة الكتاب، والثواب والعقاب، والصراط والميزان:، والجنة والنار مخلوقتان، لا تفنيان أبدا ولا تبيدان:، وأن الله تعالى خلق الجنة والنار قبل الخلق، وخلق لهما أهلا:، فمن شاء منهم إلى الجنة فضلا منه. ومن شاء منهم إلى النار عدلا منه: - التعليقات الم

التعليقات المختصرة على متن العقيدة الطحاوية

ونؤمن بالبعث وجزاء الأعمال يوم القيامة، والعرض والحساب، وقراءة الكتاب، والثواب والعقاب، والصراط والميزان:
ـــــــــــــــــــــــــــــ
إلى يوم النشور" ذكر عجائب، وذكر ابن القيم في كتابه "الروح" عجائب.
وقوله: (على ما جاءت به الأخبار عن رسول الله صلى الله عليه وسلم) ؛ لأن ما في القبر من النعيم والعذاب من أمور الغيب، فلا نثبت إلا ما جاء به الدليل، ولا ننكر ما جاء به، هذا مذهب أهل السنة والجماعة.
بعد البرزخ يبعث الناس من قبورهم، فهذه القبور تضم الأجساد وتحفظها، فإذا جاء البعث فإن الله ينشئ هذه الأجسام كما خلقها أول مرة، لا ينقص منها شيء (كما بدأنا أول خلق نعيده وعداً علينا إنا كنا فاعلين) [الأنبياء: 104] .
فتعاد كما كانت، بحيث لو مر شخص على رجل يعرفه لقال: هذا فلان، ثم يأمر الله إسرافيل فينفخ في الصور النفخة الثانية، فتطير الأرواح إلى أجسادها.
والمحشر: مجمع الأمم، يجمع الله الأولين والآخرين بعد البعث، فالله على كل شيء قدير، والإيمان بالعبث أحد أركان الإيمان الستة، كما في الحديث.

(1/198)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
وأنكر البعث المشركون والملاحدة بناء على عقولهم، فقالوا: (أئذا متنا وكنا تراباً وعظاماً أءنا لمبعوثون*أو آباؤنا الأولون) [الواقعة: 47، 48] وذكر الله إنكارهم هذا في عدة مواضع، مثل: (قال من يحي العظام وهي رميم) [يس: 78] .
والله عز وجل ذكر أدلة عقلية على البعث (وهو الذي يبدؤا الخلق ثم يعيده وهو أهون عليه) [الروم: 27] . وهذا من باب ضرب المثل، فالذي خلقهم من ماء مهين، ألا يقدر أن يخلقهم من تراب ويعيدهم كما كانوا؟ (أيحسب الإنسان أن يترك سدى*ألم يك نطفة من مني يمنى*ثم كان علقة فخلق فسوى* فجعل منه الزوجين الذكر والأنثى*أليس ذلك بقادر على أن يحيي الموتى) [القيامة: 36: 40] .
ومن الأدلة: إحياء أرض يابسة قاحلة بيضاء ما فيها شيء، ثم ينزل الله عليها المطر، ففي أيام قليلة تهتز بالنبات.
أليس الذي يحيي الأرض بعد موتها بقادر على أن يعيد خلق الإنسان؟ فهذا شيء معقول وشيء محسوس (وآية لهم الأرض الميتة أحييناها) [يس: 33] بعد أن كانت ميتة فأحياها بالنبات (وترى الأرض هامدة فإذا أنزلنا عليها الماء اهتزت وربت) [الحج: 56] .
ومن الأدلة على البعث أيضاً: أن الله عز وجل لو لم يبعث

(1/199)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
الناس ويجازيهم لكان خلقه عبثاً، والله سبحانه وتعالى منزه عن العبث (أفحسبتم أنما خلقناكم عبثاً وأنكم إلينا لا ترجعون * فتعالى الله الملك الحق) [المؤمنون: 115، 116] .
فالإنسان الذي يفني نفسه بالعبادة والطاعة في الدنيا فيموت ولا يبعث!؟ كذلك الكافر يعيث في الأرض فساداً ويفعل الفواحش ويموت ولا يبعث!؟ هذا لا يكون من حكمة الله (أم حسب الذين اجترحوا السيئات أن نجعلهم كالذين آمنوا وعملوا الصالحات سواء محياهم ومماتهم ساء ما يحكمون) [الجاثية: 21] ، وقال سبحانه: (أفنجعل المسلمين كالمجرمين * ما لكم كيف تحكمون) [القلم: 35، 36] ، (وما خلقنا السماء والأرض وما بينهما باطلاً ذلك ظن الذين كفروا فويل للذين كفروا من النار* أم نجعل الذين آمنوا وعملوا الصالحات كالمفسدين في الأرض أم نجعل المتقين كالفجار) [ص: 27، 28] .
فالمؤمن قد لا ينعم في الدنيا، ويكون في ضيق وشدة، فلا ينال جزاء عمله!؟ والكافر ينعم ويبطش ويفسد في الأرض ولا ينال جزاءه!؟ هذا لا يليق بحكمة الله عز وجل.
والبعث معناه القيام من القبور (يوم يقوم الناس لرب العالمين) [المطففين: 6] (وجزاء الأعمال) كما سبق: أن المحسنين والمسيئين لا ينالون جزاءهم في الدنيا، إنما ذلك في دار الآخرة.

(1/200)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
(والعرض) يعني: على الله (يومئذ تعرضون لا تخفى منكم خافية) [الحاقة: 18] ، (وعرضوا على ربك صفاً لقد جئتمونا كما خلقناكم أول مرة) [الكهف: 48] يعرضون على الله عز وجل حفاة عراة، غرلاً، أي: غير مختونين.
(والحساب) على الأعمال: تقرير الحسنات وتقرير السيئات، هذا بالنسبة للمؤمنين، أما الكافر فإنه لا يحاسب حساب موازنة بين حسناته وسيئاته، وإنما يقرر بذنوبه وكفره؛ لأنه ليس له حسنات.
والمؤمنون منهم من يدخل الجنة بغير حساب، ومنهم من يحاسب حساباً يسيراً وينقلب إلى أهل مسروراً، وهو العرض، ومنهم من يُناقش الحساب، وفي الحديث: "من نوقش الحساب عُذِّب" (1) . وهذه درجات المؤمنين.
(والكتب) : صحائف الأعمال التي عملوها في الدنيا، كل يعطى يوم القيامة كتابه وصحيفة أعماله التي عملها في الدنيا، مكتوب فيها كل شيء (ووضع الكتاب فترى المجرمين مشفقين مما فيه ويقولون يا ويلتنا مال هذا الكتاب لا يغادر صغيرة ولا كبيرة إلا
_________
(1) أخرجه البخاري (رقم6536) ومسلم (رقم 2876) .

(1/201)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
أحصاها) [الكهف: 49] ، وقال سبحانه: (وكل إنسان ألزمناه طائره في عنقه ونخرج له يوم القيامة كتاباً يلقاه منشوراً* اقرأ كتابك كفى بنفسك اليوم عليك حسيباً) [الإسراء: 13، 14] ، وقال سبحانه: (فأما من أوتي كتابه بيمينه فيقول هاؤم اقرءوا كتابيه * إني ظننت أني ملاق حسابيه* فهو في عيشة راضية* في جنةٍ عالية) [الحاقة: 19، 22] فهذا الصنف من الناس يفرح ويسره أن يطلع الناس على كتابه.
(وأما من أوتي كتابه بشماله فيقول ياليتني لم أوت كتابيه * ولم أدر ما حسابيه* ياليتها كانت القاضية) [الحاقة: 25، 27] يعني: يا ليتني لم أبعث، وكان الموت هو القاضي عليّ ولم أبعث (ما أغنى عني ماليه* هلك عني سلطانيه) [الحاقة: 28، 29] .
وهذا تطاير الصحف، إما باليمين أو بالشمال.
(والثواب والعقاب) الثواب على الحسنات، والعقاب على السيئات.
(والصراط) وهو: الجسر المنصوب على متن جهنم، أحدُّ من السيف، وأدَقُّ من الشعر، وأحرُّ من الجمر، يمر الناس عليه على قدر أعمالهم، فمنهم من يمر كالبرق الخاطف، ومنهم من يمر كالريح، ومنهم من يمر كأجاويد الخيل، ومنهم من يمر كركاب الإبل، ومنهم من يمر عدواً ومنهم من يمر مشياً، ومنهم من يمر

(1/202)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
حبواً، ومنهم من تلقطه كلاليب على حافتي الجسر وتقذفه في النار، وهذه أمور غيب، فلا يُدخلُ الإنسان عقله فيها، وكل الناس يمرون على الصراط (وإن منكم إلا واردها كان على ربك حتماً مقضياً* ثم ننجي الذين اتقوا ونذر الظالمين فيها جثياً) [مريم: 71، 72] .
وتوزن الحسنات، فإن رجحت حسناته فاز، وإن رجحت سيئاته على حسناته خاب وخسر (والوزن يومئذ الحق فمن ثقلت موازينه فأولئك هم المفلحون* ومن خفت موازينه فأولئك الذين خسروا أنفسهم بما كانوا بآياتنا يظلمون) [الأعراف: 8، 9] .
وتكرر ذكر الوزن والميزان في آيات كثيرة، وهذا من عدل الله عز وجل، وأنه لا يظلم أحداً. والميزان حقيقي، له كفتان: توضع الحسنات في كفّه، وتوضع السيئات في كفة، فأيهم رجحت حسناته فاز، وأيهم رجحت سيئاته فخسر (ونضع الموازين القسط ليوم القيامة فلا تظلم نفس شيئاً وإن كان مثقال حبة من خردل أتينا بها وكفى بنا حاسبين) [الأنبياء: 47] .

(1/203)

والجنة والنار مخلوقتان، لا تفنيان أبداً ولا تبيدان:
ـــــــــــــــــــــــــــــ
ومما يكون في يوم القيامة: الجنة دار المتقين، والنار دار المجرمين، قال الله تعالى في الجنة: (أعدت للمتقين) [آل عمران: 133] ، وقال في النار: (أُعدت للكافرين) [البقرة: 24] فهما داران باقيتان، وهما المستقر والنهاية. (وإن الله تعالى خلق الجنة والنار قبل الخلق وخلق لهما أهلاً) . والجنة والنار مخلوقتان الآن، هذا مذهب أهل السنة والجماعة، قال تعالى: (أُعدت للمتقين) ، وقال: (أُعدت للكافرين) وأعدت: فعل ماضٍ، والنبي صلى الله عليه وسلم كان عنده أصحابه، فسمعوا وجبة، يعني: شيء سقط، فقال: "أتدرون ما هذا؟ " قالوا: الله ورسوله أعلم، قال: "هذا حجر رمي به في جنهم منذ سبعين خريفاً، والآن وصل إلى قعرها" (1) فدل على أن النار قد خلقت. وقال عليه الصلاة والسلام في الحر والبرد: "إنهما نفسان لجنهم: نفس في الشتاء وهو أشد ما تجدون من البرد، ونفس في الصيف وهو أشد ما تجدون من شدة الحر" (2) ، وقال عليه الصلاة والسلام: "إذا اشتد الحر فأبردوا
_________
(1) أخرجه البخاري (رقم538) ومسلم (رقم616) .
(2) أخرجه البخاري (رقم537) ومسلم رقم (617) .

(1/204)

وأن الله تعالى خلق الجنة والنار قبل الخلق، وخلق لهما أهلاً:
فمن شاء منهم إلى الجنة فضلاً منه. ومن شاء منهم إلى النار عدلاً منه:
ـــــــــــــــــــــــــــــ
بالصلاة، فإن شدة الحر من فيح جنهم" (1) ، وكذلك الميت في قبره يفتح له باب إلى الجنة، والكافر باب إلى النار، فهذا يدل على وجود الجنة والنار، وأنكر هذا أهل الضلال، ويقولون: تخلقان يوم القيامة.
الله قدر للجنة أهلاً، وكذلك للنار أهلاً، فعلى حسب عملهم يجازون.
الجنة لا تُنال بالعمل، إنما هو سبب، وإنما الجنة تنال بفضل الله، فمهما عمل ابن آدم من الأعمال الصالحة وإن كثرت فإنها لا تقابل الجنة، إنما تنال بفضل الله عز وجل، والعمل الصالح سبب (ادخلوا الجنة بما كنتم تعملون) [النحل: 32] أي: بسبب ما كنتم تعملون.
ودخول النار بسبب الكفر، عدلاً من الله، أدخله النار،
_________
(1) أخرجه البخاري (رقم538) ومسلم (رقم616)

(1/205)


وكل يعمل لما قد فرغ له، وصائر إلى ما خلق له:، والخير والشر مقدران على العباد:، وأفعال العباد خلق الله، وكسب من العباد:، ولم يكلفهم الله تعالى إلا ما يطيقون:، ولا يطيقون إلا ما كلفهم:، وهو تفسير: "لا حول ولا قوة إلا بالله". نقول: لا حيلة لأحد، ولا حركة لأحد ولا تحول لأحد عن معصية الله إلا بمعونة الله

التعليقات المختصرة على متن العقيدة الطحاوية

وكل يعمل لما قد فرغ له، وصائر إلى ما خُلق له:
والخير والشر مقدران على العباد:
ـــــــــــــــــــــــــــــ
لا بظلم، إنما أدخله بسبب عمله.
إن كان من أهل السعادة فإنه يعمل بعمل أهل السعادة، ومن كان من أهل الشقاوة فسيعمل بعمل أهل الشقاوة، قال عليه الصلاة والسلام: "اعملوا فكل ميسر لما خلق له" (1) .
وقال تعالى: (إن سعيكم لشتى* فأما من أعطى وأتقى* وصدق بالحسنى* فسنيسره لليسرى* وأما من بخل واستغنى* وكذب بالحسنى* فسنيسره للعسرى) [الليل: 4، 10] . فالأعمال هي التي تحكمك، إن كانت صالحة فأنت ميسر لليسرى، وإن كانت سيئة فأنت ميسر للعسرى.
سبق بحث هذا في القدر، والإيمان بالقدر -كما سبق- هو أحد أركان الإيمان الستة، كما قال عليه الصلاة والسلام: "الإيمان أن تؤمن بالله وملائكته وكتبه ورسله واليوم الآخر، وتؤمن بالقدر خيره وشره" (2) .
والمؤلف أخذ هذا المعنى من نص الحديث.
فالخير والشر بتقدير الله عز وجل؛ لأنه لا يقع شيء في هذا
_________
(1) أخرجه البخاري (رقم1362) ومسلم (رقم2647) .
(2) أخرجه البخاري (رقم50) ومسلم (رقم10) .

(1/206)

والاستطاعة التي يجب بها الفعل، من نحو التوفيق الذي لا يجوز أن يوصف المخلوق به -فهي مع الفعل، وأما الاستطاعة من
ـــــــــــــــــــــــــــــ
الكون إلا بقضاء الله وقدره، لابد من الإيمان بذلك.
فالله عز وجل خلق الخير والشر لحكمة (ونبلوكم بالشر والخير فتنة وإلينا ترجعون) [الأنبياء: 35] يتميز بذلك أهل الإيمان والتوحيد ولانقياد لله، وأهل الكفر والشرك والإلحاد، ولو لم يكن هناك خير لما حصل التمييز.
فالخير يحبه الله ويخلقه ويقدره، والشر يبغضه الله ويسخطه، ولكن يخلقه ويقدره لحكمة، للابتلاء والامتحان، لو لم يوجد الشر ما ظهر الكفر وعداوة الأنبياء والرسل، ولو لم يوجد الخير لما ظهر الجهاد والأمر بالمعروف والنهي عن المنكر والموالاة والمعاداة، ولا تميز الناس.
قد يعترض معترض ويقول: الله يبغض الشرك والكفر، فكيف يقدر ذلك؟ ونقول: قدر ذلك لحكمة؛ ليتميز الناس (ما كان الله ليذر المؤمنين على ما أنتم عليه حتى يميز الخبيث من الطيب وما كان الله ليطلعكم على الغيب) [آل عمران: 179] فنحن لا نعلم المطيع من العاصي إلا بالأعمال، فهي تميز الشقي من السعيد.
فالأمور لا تصلح إلا إذا وجدت المتضادات.
الاستطاعة هي القدرة من الإنسان، وهي على قسمين:

(1/207)

جهة الصحة والوسع، والتمكن وسلامة الآلات -فهي قبل الفعل، وبها يتعلق الخطاب، وهو كما قال تعالى: (لا يكلف الله نفساً إلا
ـــــــــــــــــــــــــــــ
الأول: استطاعة يتعلق بها التكليف والأمر والنهي.
الثاني: استطاعة يستطيع بها الإنسان الفعل والتنفيذ.
القسم الأول: الاستطاعة التي يتعلق بها التكليف، معناها: الوسع، أن يكون عند الإنسان وسع، أن يفعل أو لا يفعل، عنده إمكانية وتمكن، فالتكليف يتعلق بهذه الاستطاعة، فالإنسان الذي ليس عنده تمكن واستطاعة لا يكلف، كالمجنون والصغير، فلا يكلف فلا يُؤمر ولا يُنهى، ولكن الصغير إن بلغ سبع سنوات فإن عنده استطاعة فيُؤمر بالصلاة من باب الاستحباب والتربية، والتدريب على فعل العبادة، فلا تجب عليه إلا إذا بلغ فيكلف، وهذا النوع يكون قبل الفعل.
القسم الثاني: الاستطاعة التي يكون فيها التنفيذ، وإيجاد الشيء، فهذه تكون مع الفعل فالحج مثلاً فيه الاستطاعتان، قال تعالى: (ولله على الناس حج البيت من استطاع….) [آل عمران: 97] فهذه استطاعة تمكن، فيجب الحج على من يستطيع، والسبيل هو الزاد والراحلة، فيجب عليه الحج إذا وجدهما؛ لأن عنده تمكناً، هذه استطاعة قبل الفعل، أما الاستطاعة مع الفعل -وهو مباشرة الحج- فقد لا يكون عنده قدرة مثل المريض المزمن أو الكبير الهرم، فهذا لا يستطيع استطاعة تنفيذ وفعل، ويستطيع استطاعة

(1/208)

وسعها) :

وأفعال العباد خلق الله، وكسب من العباد:
ـــــــــــــــــــــــــــــ
تكليف، فهذا يجب عليه الحج في ذمته.
ومثل دخول وقت الصلاة يوجب الصلاة على المكلف، ويكون التنفيذ بحسب استطاعته، فالمريض يصلي قائماً، فإن لم يستطع فقاعداً، فإن لم يستطع فعلى جنب، فالصلاة تجب عليه على كل حال؛ لأنه في استطاعته ذلك، وهذه الاستطاعة قبل الفعل، أما التي مع الفعل قد تكون معدومة نهائياً، وقد تكون موجودة، ولكن ليست تامة، فيجب عليه على قدر استطاعته.
(فاتقوا الله ما استطعتم) [التغابن: 16] ، (لا يكلف الله نفساً إلا وسعها) [البقرة: 286] .
وفيه فرق بين الاستطاعتين:
فالأولى يتعلق الخطاب بها، كما قال تعالى: (لا يكلف الله نفساً إلا وسعها) [البقرة: 286] ، والثانية يتعلق بها التنفيذ.
هذه المسألة حصل فيها نزاع ومزلة أقدام ومضلة أفهام، هل الأفعال مخلوقة لله أو هي من خلق العباد؟
القول الأول: قول الجبرية والجهمية: إن العبد مجبور، ليس له دخل في الأفعال، فهي محض خلق الله عز وجل، فصلاته التي يؤديها ليس باختياره، إنما هو مجبور وهؤلاء غلوا في إثبات قدرة الله.
وقولهم هذا ضلال مبين، ومعناه أن الله يظلمهم ويعذبهم على شيء

(1/209)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
ليس لهم فيه اختيار، وليس لهم فيه استطاعة، وإنما الله يعذب العبد على فعل غيره، ويثيبه على شيء لم يفعله، وهذا المذهب أخبث المذاهب.
القول الثاني: وهو مضاد للقول الأول تماماً، وهو قول المعتزلة، يقولون: الأفعال من إنتاج العبد وإرادته المطلقة ومشيئته، وليس لله تدخل فيها، وإنما العبد هو الذي يخلق فعل نفسه، فهؤلاء غالوا في إثبات قدرة العبد.
ويلزم من قولهم أن الله عاجز، وأن الله يشاركه غيره في الخلق والإيجاد، وهذا قول المجوس، ولذلك المعتزلة سُمُّوا: مجوس هذه الأمة (1) ، فالمجوس يقولون: إن للكون خالقين، خالق للخير وخالق للشر، والمعتزلة زادوا عليهم وقالوا: كل يخلق فعل نفسه، فأثبتوا خالقين.
والمذهب التوسط مذهب أهل السنة والجماعة، على ضوء الكتاب والسنة، قالوا: أفعال العباد هي فعلهم بإرادتهم ومشيئتهم، وهي خلق الله عز وجل (والله خلقكم وما تعملون) [الصافات: 96]
_________
(1) فعن ابن عمر رضي الله عنهما قال: قال النبي صلى الله عليه وسلم: "القدرية مجوس هذه الأمة، إن مرضوا فلا تعودوهم وإن ماتوا فلا تشهدوهم"
…أخرجه أبو داود (رقم4691) .

(1/210)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
(الله خالق كل شيء وهو على كل شيء وكيل) [الزمر: 62] (هل من خالق غير الله يرزقكم من السماء والأرض) [فاطر: 3] فالله منفرد بالخلق والتقدير، والعبد له مشيئته وإرادته، وله فعل، فهو باختياره يذهب إلى المسجد، وباختياره يذهب إلى المسارح؛ لأن عنده قدرة، والإنسان الذي لم يعطه الله قدرة ولا استطاعة فهذا قد عذره الله، مثل المجنون والمكره، فليس عنده إرادة، وليس عنده قصد، أما من عنده إرادة وقصد، فهذا الذي يختار الفعل لنفسه، والعقاب والثواب يقع على فعله، وليس على فعل الله عز وجل.
قال الله تعالى: (إن الذين آمنوا) [البقرة: 62] [النساء: 59] ، (إن الذين كفروا) [آل عمران: 116] أسند الإيمان إليهم، وكذلك أسند الكفر (أطيعوا الله وأطيعوا الرسول) [النساء: 59] (ومن يطع الله ورسوله) [النور: 52] أسند الأفعال إلى العباد.
والدليل على أن العبد له إرادة وقصد: قوله تعالى: (وما تشاءون إلا أن يشاء الله إن الله كان عليماً حكيماً) [الإنسان: 30] ، فأثبت الله سبحانه له مشيئة وللعبد مشيئة، وجعل مشيئة العبد تحت مشيئته سبحانه (لمن شاء منكم أن يستقيم) [التكوير: 28] شاء،

(1/211)

ولم يكلفهم الله تعالى إلا ما يطيقون:
ولا يطيقون إلا ما كلفهم:
ـــــــــــــــــــــــــــــ
أي: باختياره، وفي هذا رد على الجبرية. (إلا أن يشاء الله) [الإنسان: 30] في هذا رد على القدرية.
قال تعالى: (لا يكلف الله نفساً إلا وسعها) [البقرة: 286] ، (ربنا ولا تحملنا ما لا طاقة لنا به) [البقرة: 286] ، (يريد الله بكم اليسر ولا يريد بكم العسر) [البقرة: 185] ، فالله لا يكلف العباد ما لا يطيقون، إلا من باب العقوبة، كما حمّل بني إسرائيل بسبب تعنتهم (فبظلم من الذين هادوا حرمنا عليهم طيبات أحلت لهم وبصدهم عن سبيل الله كثيراً* وأخذهم الربا) [النساء: 160، 161] ، فالله عاقبهم فكلفهم بما لا يطيقون، ولذلك جاء في الدعاء (ربنا ولا تحمل علينا إصراً كما حملته على الذين من قبلنا) [البقرة: 286] فالله -فضلاً منه وإحساناً- لا يكلف العباد إلا ما يطيقون، رحمة منه، فهو رحيم (إن الله بالناس لرءوف رحيم) [البقرة: 143] .
هذا فيه نظر؛ بل يطيقون أكثر مما كلفهم، ولكن الله يريد بهم اليسر ولا يريد بهم العسر، فالله وضع عنهم المشقة، وشرع لهم الدين اليسر، ونهاهم عن الزيادة على الاعتدال، فلا يجوز للإنسان أن يصلي كل الليل، وكذلك لا يجوز له ترك الزواج، قال عليه الصلاة والسلام: "أما أنا فأصلي وأنام وأتزوج النساء وأصوم

(1/212)


وكل شيء يجري بمشيئة الله تعالى وعلمه وقضائه وقدره:، غلبت مشيئته المشيئات كلها:، وغلب وقضاؤه الحيل كلها:، يفعل ما يشاء وهو غير ظالم أبدا، تقدس عن كل سوء وحين، وتنزه عن كل عيب وشين.، لا يسأل عما يفعل وهم يسألون) : - التعليقات المختصرة على متن العقيدة الطحاوية

التعليقات المختصرة على متن العقيدة الطحاوية

وهو تفسير: "لا حول ولا قوة إلا بالله". نقول: لا حيلة لأحد، ولا حركة لأحد ولا تحوّل لأحد عن معصية الله إلا بمعونة الله، ولا قوة لأحد على إقامة طاعة الله والثبات عليها إلا بتوفيق الله:
وكل شيء يجري بمشيئة الله تعالى وعلمه وقضائه وقدره:
ـــــــــــــــــــــــــــــ
وأفطر، فمن رغب عن سنتي فليس مني" (1) ، فالله لا يكلف ما يشق عليهم، والله لو كلفهم لأطاقوا، ولكن لا يرضى لهم المشقة والعسر.
(لا حول) أي: لا تحول من حال إلى حال (إلا بالله) عز وجل وإعانته. وكذلك: ليس لك قوة إلا من قوة الله عز وجل، ففي هذا تسليم وبراءة من الحول والقوة، فالإنسان لا يُعجب بحوله ولا بقوته، وإنما يرجع إلى الله عز وجل، فتستعين بالله، فيعينك على الطاعة، ومن التحول من المعصية إلى الطاعة، ومن الكفر إلى الإسلام، فكل شيء بحول الله وقوته، ولو وكلك إلى حولك لم تستطع، وكذلك الكد والكسب لطلب المال، هذا الكد والتعب منك، ولكن التوفيق ووضع البركة من الله عز وجل.
لا يقع في ملكه شيء إلا بعلمه وتقديره (وما تشاءون إلا أن يشاء الله رب العالمين) [التكوير: 29] .
فهو ما قضاه وقدره، وكتبه في اللوح المحفوظ، فكل ما
_________
(1) أخرجه البخاري (رقم5063) ومسلم (رقم1401) .

(1/213)

غلبت مشيئته المشيئات كلها:
وغلب وقضاؤه الحيل كلها:
يفعل ما يشاء وهو غير ظالم أبداً، تقدّس عن كل سوءٍ وحين، وتنزه عن كل عيب وشين.
ـــــــــــــــــــــــــــــ
يجري في الكون فهو بقضاء الله وقدره.
قال تعالى: (وما تشاءون إلا أن يشاء الله) [التكوير: 29] اثبت للعبد مشيئته، ولكنها داخلة تحت مشيئة الله، وأن العبد لا يستطيع المشيئة إلا بمشيئة الله.
مهما عملت من الأسباب ومن الأمور، إذا لم يقدر الله المسبب فلا تنفعك الأسباب، وجميع الأعمال لا تنفع إذا لم يُقدِّر الله عز وجل لك النفع بها، فأنت عليك فعل السبب، والتوفيق على الله، فأنت مأمور بفعل الأسباب.
فالله يفعل ما يشاء من الخير والشر، والنعمة والنقمة، وهو غير ظالم لعباده؛ لأنه يضع الأشياء في مواضعها، فيضع النعمة والتوفيق لمن يتأهل لذلك، ويحرم من التوفيق ومن الطاعة من لا يستحق ذلك، وهو غير ظالم، فلا يعذب المطيع الصالح، ولا يثيب العاصي على معصيته.
فالله سبحانه الكامل في ذاته، والكامل في أسمائه وصفاته،

(1/214)


وفي دعاء الأحياء وصدقاتهم منفعة للأموات:، والله تعالى يستجيب الدعوات، ويقضي الحاجات:، ويملك كل شيء، ولا يملكه شيء: - التعليقات المختصرة على متن العقيدة الطحاوية

التعليقات المختصرة على متن العقيدة الطحاوية

(لا يُسأل عما يفعل وهم يسألون) :
وفي دعاء الأحياء وصدقاتهم منفعة للأموات:
ـــــــــــــــــــــــــــــ
والكامل في أفعاله وخلقه سبحانه وتعالى.
وكذلك لا يُسأل سبحانه عما يفعل؛ لأن كل شيء يفعله لحكمة، وواقع موقعه، فأما العباد فيسألون؛ لأنهم يخطئون، ويضعون الأمور في غير مواضعها، ففيه فرق بين الخالق والمخلوق، فالله لا يقع في أفعاله خلل، أما العبد فعنده ظلم وحسد وكبر، وعنده أمور تقتضي أنه يخطئ في أموره وتصرفاته.
هذه مسألة فقهية، ولها تعلق بالعقيدة:
قال عليه الصلاة والسلام: "إذا مات ابن آدم انقطع عمله إلا من ثلاث: صدقة جارية، أو علم ينتفع به، أو ولد صالح يدعو له" (1) .
فالعبد ينقطع عمله بموته، إلا ما تسبب في بقائه بعد موته، مثل الصدقة الجارية، كوقف مسجد أو مدرسة يدرس فيها، فما دام نفعها فأجرها يجري ما دام هذا الوقف ينتفع به.
(أو علم) بأن يكون قد درّس الفقه أو العقيدة، وصار له تلاميذ، فيجري عليه أجر تعليمه، أو ألّف كتباً تنفع الناس، فيجري أجره، وهذا من العلم الذي علَّمه.
_________
(1) أخرجه مسلم (رقم1631) .

(1/215)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
(أو ولد صالح يدعو له) فهو تزوج من أجل إعفاف نفسه، وطلباً للذرية الصالحة، فجاءه ولد صالح، وهذا مما تسبب فيه، قال عليه الصلاة والسلام: "إن أطيب ما أكلتم من كسبكم، وإن أولادكم من كسبكم" (1) .
فإن كان صالحاً يدعو له بعد موته، فإن دعاءه يصل إليه، وهذا من عمله الذي تسبب فيه فينفعه عمل غيره.
وغير هذه المسألة محل الخلاف، قال سبحانه: (وأن ليس للإنسان إلا ما سعى) [النجم: 39] منطوق الآية: أن عمل الإنسان لا ينفع غيره، إلا ما تسبب فيه، فأخذ طائفة من العلماء بهذه الآية، وقال: لا ينفعه إلا عمله مطلقاً، لكن النبي صلى الله عليه وسلم أخبر بأشياء تنفع الميت من عمل غيره، مثل الدعاء والاستغفار (ربنا اغفر لنا ولإخواننا الذين سبقونا بالإيمان) [الحشر: 10] (واستغفر لذنبك وللمؤمنين والمؤمنات) [محمد: 19] ، هذا يشمل الأموات أيضاً.
والنبي صلى الله عليه وسلم أمر المسلمين إذا دفنوا أخاهم أن يقفوا على قبره،
_________
(1) أخرجه أبو داود (رقم3528) والترمذي (رقم1362) وقال: هذا حديث حسن صحيح.

(1/216)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
وأن يستغفروا له ويسألوا له التثبيت (1) ، كذلك الصدقة تنفع الميت، جاء رجل إلى النبي صلى الله عليه وسلم وأخبره بأن أمة ماتت، ولو تكلمت لتصدقت، أفأتصدّق عنها؟ قال: "نعم" (2) .
كذلك الحج ينفع غيره، كما جاءت به الأدلة، كما في حديث شبرمة، قال عليه الصلاة والسلام: "حج عن نفسك، ثم حج عن شبرمة" (3) فهذا عمل للغير ينفع الميت، كذلك لما جاءت امرأة تسأل النبي صلى الله عليه وسلم عن الحج عن أمها: أنها أدركتها فريضة الحج ولم تحج، أفأحج عنها؟ قال: "نعم، حجي عن أمك" (4) . فتكون هذه الأشياء: الدعاء والاستغفار والصدقة والحج والعمرة، تكون نافعة للميت من عمل غيره، فتكون مخصصة للآية (وأن ليس للإنسان إلا ما سعى) [النجم: 39] .
_________
(1) فعن عثمان رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "استغفروا لأخيكم وسلوا له التثبيت، فإنه الآن يُسأل".
…أخرجه أبو داود (رقم3221) والحاكم 1/370 وقال: هذا حديث صحيح على شرط الإسناد ولم يخرجاه.
(2) أخرجه البخاري (رقم2760) ومسلم (رقم1004) .
(3) أخرجه أبو داود (رقم1811) وابن ماجه (رقم2903) وابن خزيمة (رقم 3039) .
(4) أخرجه البخاري (رقم1852) .

(1/217)

والله تعالى يستجيب الدعوات، ويقضي الحاجات:
ـــــــــــــــــــــــــــــ
وغلت طائفة في هذا وقالت: ينفع الميت كل شيء من عمل غيره، فيستأجرون المقرئين يقرءون للميت، فمثل هذا العمل لا ينفع الميت ولا الحي؛ لأن القارئ أخذ على قراءته أجرة، فليس له ثواب، ومن ناحية ثانية: أن هذا الأمر مبتدع، ليس عليه دليل، وسبحان الله! لو جعل الأجرة التي يعطيها المقرئ صدقة عن الميت صار تابعاً للسنة وينفع الميت، أما على وجه البدعة فلا ينفع الميت ولا الحي، وهذا نتيجة ترك السنة.
هذه من صفات الله عز وجل أنه يجيب من دعاه، قال سبحانه (وإذا سألك عبادي عني فإني قريب أجيب دعوة الداع إذا دعان) [البقرة: 186] .
وأمر الله عز وجل بدعائه فقال: (ادعوني استجب لكم إن الذين يستكبرون عن عبادتي سيدخلون جهنم داخرين) [غافر: 60] ، وقال سبحانه: (أمن يجيب المضطر إذا دعاه ويكشف السوء ويجعلكم خلفاء الأرض) [النمل: 62] إلى غير ذلك من الآيات التي فيها الأمر بالدعاء وإجابة الدعاء، وهذا من كرمه وجوده وإحسانه، يأمر عباده بدعائه ليستجيب لهم، مع أنه غني عنهم، ولكن لعلمه سبحانه وتعالى بحاجتهم أمرهم بدعائه، وفي الحديث: "من لا يسأل الله

(1/218)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
يغضب عليه" (1) .
والدعاء أعظم أنواع العبادة؛ لقوله عليه الصلاة والسلام: "الدعاء هو العبادة" (2) .
وكما أنه أمر بدعائه، نهى عن دعاء غيره والإشراك به في الدعاء، فقال: (وأن المساجد لله فلا تدعوا مع الله أحدا) [الجن: 18] ، (قل إنما ادعوا ربي ولا أشرك به أحداً) [الجن: 20] ، (ومن يدع مع الله إلهاً آخر لا برهان له به فإنما حسابه عند ربه إنه لا يفلح الكافرون) [المؤمنون: 117] .
فلا يجوز دعاء غير الله، ومن دعا غير الله فهو مشرك، سواء كان المدعو ملكاً أو نبياً أو ولياً، فقد أشرك الشرك الأكبر (ومن أضل ممن يدعوا من دون الله من لا يستجيب له إلى يوم القيامة وهم عن دعائهم غافلون) [الأحقاف: 5] ، (إن تدعوهم لا يسمعوا دعاءكم ولو سمعوا ما استجابوا لكم ويوم القيامة يكفرون بشرككم) [فاطر: 14]
_________
(1) أخرجه أحمد 2/477 والترمذي (رقم3370) وابن ماجه (رقم3827) والحاكم 1/491 وصححه وأقره الذهبي.
(2) أخرجه أبو داود (رقم1479) والترمذي (رقم3369) وابن ماجه (رقم3828) وقال الترمذي: حسن صحيح.

(1/219)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
فسماه شركاً، وقال سبحانه (قل ادعوا الذين زعمتم من دون الله لا يملكون مثقال ذرة في السموات ولا في الأرض وما لهم فيهما من شرك وماله منهم من ظهير* ولا تنفع الشفاعة عنده إلا لمن أذن له) [سبأ: 22، 23] .
فالدعاء لا يكون إلا لله، فلا يدعى أحد من دونه من الأحياء أو الأموات، أيّاً كان هذا المدعو.
والدعاء على قسمين:
الأول: دعاء عبادة، وهو الثناء على الله عز وجل في أسمائه وصفاته وأفعاله، فالذي يسبحه ويكبره ويحمده ويثني عليه قد دعاه دعاء عبادة.
الثاني: دعاء مسألة، وهو طلب الحوائج من الله عز وجل، وكلاهما تضمنته سورة الفاتحة، فأولها إلى نصفها دعاء عبادة، إلى قوله (إياك نعبد) وآخر السورة مسألة.
والعلماء يقولون: دعاء العبادة مستلزم لدعاء المسألة، ودعاء المسألة متضمن لدعاء العبادة.
والله عز وجل وعد من دعاه أن يستجيب له، وقد يقول قائل: أنا دعوت ولم يستجب لي.

(1/220)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
والجواب أن يُقال: المانع من عندك أنت، الدعاء سبب من الأسباب، والنتيجة لا تحصل إلا إذا انتفت الموانع، فقد يكون مانع من الموانع منع استجابة دعوتك، إما أن تكون دعوت بقلب غافل لاهٍ فأنى يُستجاب لقلب غافل لاهٍ؟ كما في الحديث، أو أنك تأكل الحرام وتشرب الحرام وتلبس الحرام، قال عليه الصلاة والسلام في الذي: "يطيل السفر، أشعث أغبر، يمد يديه إلى السماء: يا رب، يارب، يارب، ومطعمه حرام وملبسه حرام، وغذي بالحرام، فأنى يُستجاب له" (1) ؟
أو يدعو بإثم أو قطيعة رحم، فلا يُستجاب له، هذا من ناحية.
ومن ناحية ثانية: أن الله عز وجل أعلم بمصالحك، قد يعجل لك الإجابة وقد يؤخرها، وقد يصرف عنك من السوء مثلها، وأنت لا تدري، كما في الحديث: "ما من رجل يدعو الله بدعوة ليس فيها إثم ولا قطيعة رحم إلا أعطاه بها إحدى ثلاث: إما أن يعجل دعوته، وإما أن يؤخرها له، وإما أن يصرف عنه من السوء مثلها" (2) .
أهل الضلال يقولون: لا حاجة للدعاء؛ لأن الأمر إذا كان قدر فلا يحتاج إلى دعاء؛ لأنه إذا كان الأمر قدر لك فإنه سيأتيك، ولو لم
_________
(1) أخرجه مسلم (رقم1015) .
(2) أخرجه الترمذي (رقم3390) .

(1/221)

ويملك كل شيء، ولا يملكه شيء:
ـــــــــــــــــــــــــــــ
تدع، وإن كان لم يقض لك ويقدر فإنك لو دعوت لم يحصل لك ولا يقدر، وهذا ضلال، والعياذ بالله، ومخالف لكلام الله عز وجل.
والجواب: أنه لا تعارض بين الدعاء والقضاء والقدر، الذي قضى وقدر هو الذي أمر بالدعاء، والدعاء سبب من الأسباب، والمسبب هو الله عز وجل، وهناك بعض الأشياء قدرت على أسباب، إذا وجدت أسبابها وجدت مسبباتها، والدعاء سبب.
من صفات الله عز وجل: أنه يملك كل شيء، فكل ما في الكون فهو ملك له (تبارك الذي بيده الملك وهو على كل شيء قدير) [الملك: 1] ، وقال تعالى: (له ملك السموات والأرض) [الحديد: 2] .
فلا يخرج شيء عن ملكه، والناس وما يملكون فهم ملكه سبحانه وتعالى: (قل اللهم مالك الملك تؤتي الملك من تشاء وتنزع الملك ممن تشاء وتعز من تشاء وتذل من تشاء بيدك الخير إنك على كل شيء قدير) [آل عمران: 26] .
فلا أحد يفرض ويلزم ويملي على الله شيئاً؛ لأن الناس عباد لله فقراء إليه، كما قال سبحانه: (وربك يخلق ما يشاء ويختار) [القصص: 68] ، وقال سبحانه: (إن الله يفعل ما يشاء) [الحج: 18] .

(1/222)


ولا غنى عن الله تعالى طرفة عين:، ومن استغنى عن الله طرفة عين، فقد كفر وصار من أهل الحين:، والله يغضب ويرضى، لا كأحد من الورى: - التعليقات المختصرة على متن العقيدة الطحاوية

التعليقات المختصرة على متن العقيدة الطحاوية

ولا غنى عن الله تعالى طرفة عين:
ومن استغنى عن الله طرفة عين، فقد كفر وصار من أهل الحين:
والله يغضب ويرضى، لا كأحد من الورى:
ـــــــــــــــــــــــــــــ
وإنما هو سبحانه يدبر الأمر بمفرده، ويجريه على حكمته سبحانه وتعالى.
الله جل وعلا هو الغني الحميد، والخلق كلهم فقراء إلى الله، وما أحد منهم يمكن أن يستغني عن الله.
قال تعالى: (يا أيها الناس أنتم الفقراء إلى الله والله هو الغني الحميد) [فاطر: 15] . فلا أحد يمكن أن يستغني عن الله، ولو كان عنده ملك الدنيا، فالملوك فقراء إلى الله، وكذلك الأغنياء، فلا أحد يستغني عن الله، لا الملائكة المقربون ولا من دونهم من الخلق.
من زعم أنه في غنىً عن الله، وأنه مستغن عن الله، فقد كفر وخرج من الملة، فالواجب على العبد أن يظهر لله ضعفه، ولا يعجبه ما هو فيه من القوة والصحة والغنى؛ لأن الأمور بيد الله عز وجل، فلا يمكن الاستغناء عن الله عز وجل.
من صفات الله عز وجل الفعلية: أنه يغضب ويرضى، قال سبحانه: (والسابقون الأولون من المهاجرين والأنصار والذين اتبعوهم بإحسان رضي الله عنهم ورضوا عنه) [التوبة: 100] فالله يرضى عن عباده، قال تعالى: (ورضوان من الله أكبر) [التوبة: 72] ،

(1/223)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
وقال تعالى: (لقد رضي الله عن المؤمنين إذ يبايعونك تحت الشجرة) [الفتح: 18] ، وهو كذلك يغضب سبحانه وتعالى: (قل هل أنبئكم بشر من ذلك مثوبة عند الله من لعنه الله وغضب عليه) [المائدة: 60] فالله يغضب على من عصاه ويمقته، والمقت هو أشد البغض، قال تعالى: (ومن يقتل مؤمناً متعمداً فجزاؤه جهنم خالداً فيها وغضب الله عليه ولعنه وأعد له عذاباً عظيماً) [النساء: 93] .
والمخلوق يغضب ويرضى، ولا مشابهة بين غضب ورضا المخلوق وغضب ورضا الخالق، رضا الله وغضبه يليقان به سبحانه، ورضا وغضب المخلوق يليقان به كسائر الصفات (ليس كمثله شيء وهو السميع البصير) [الشورى: 11] ، ليس له مثل في ذاته ولا في أسمائه ولا في صفاته، وإن كانت له أسماء وصفات، وللمخلوق أسماء وصفات، فلا تشابه.
وهذا مذهب أهل السنة ولجماعة، يثبتون الرضا والغضب لله عز وجل وغير ذلك من الصفات، وإن كان جنس هذه الصفات موجوداً في المخلوقين، لكن مع الفارق (ليس كمثله شيء وهو السميع البصير) [الشورى: 11] كذلك المخلوق سميع بصير، وقال الله عن نفسه: (وهو السميع البصير) وقال في أول الآية: (ليس كمثله شيء) فدل على أن هناك فرقاً بين صفات الخالق

(1/224)


ونحب أصحاب رسول الله صلى الله عليه وعلى آله وسلم:، ولا نفرط في حب أحد منهم:، ولا نتبرأ من أحد منهم:، ونبغض من يبغضهم:، وبغير الخير يذكرهم، ولا نذكرهم إلا بخير:، وحبهم دين وإيمان وإحسان، وبغضهم كفر ونفاق وطغيان:، وأن العشرة الذين سماهم رسول الله صلى الله عليه وسلم وبشرهم بالجنة، على ما شهد لهم رسول ا

التعليقات المختصرة على متن العقيدة الطحاوية

ونحب أصحاب رسول الله صلى الله عليه وعلى آله وسلم:
ـــــــــــــــــــــــــــــ
وصفات المخلوق وهذا شيء معلوم من كتاب الله وسنة رسول الله صلى الله عليه وسلم واعتقاد أهل السنة والجماعة، أما أهل التأويل والضلال فينفون الأسماء والصفات عن الله؛ لأن جنسها موجود في المخلوقين، ولو أثبتها اقتضى هذا المشابهة -بزعمه- وفي الحقيقة هذا لا يقتضي المشابهة.
ولكن هذا الفهم عقيم، ويأولون الغضب بالانتقام، والرضا بالإنعام، فالواجب التسليم لله ولرسوله وما ثبت عنهما، وأن يترك هذه الترهات والتأويلات.
ولذلك لما سئل مالك عن كيفية استواء الله على عرشه؟ أطرق مالك رأسه خوفاً وحياء من الله، ثم رفع رأسه وقال: (الاستواء معلوم، والكيف مجهول، والإيمان به واجب، والسؤال عنه بدعة) .
أصحاب: جمع صاحب، والصحابي هو: الذي لقي الرسول وهو مؤمن به ومات على ذلك، فإن آمن به ولم يلقه فليس بصحابي، ولو كان معاصراً للنبي صلى الله عليه وسلم، كالنجاشي، وكذلك يشترط الإيمان به والموت على ذلك، فبمجرد الردة والموت عليها تبطل الصحبة وسائر الأعمال، وصحابة رسول الله صلى الله عليه وسلم هم أفضل القرون والأمم بعد الأنبياء والرسل، وذلك لأنهم أدركوا المصطفى عليه الصلاة والسلام وآمنوا به وجاهدوا معه وتلقوا عنه العلم، وأحبهم

(1/225)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
النبي صلى الله عليه وسلم واختارهم الله لنبيه أصحاباً.
والله يقول: (لقد رضي الله عن المؤمنين إذ يبايعونك تحت الشجرة فعلم ما في قلوبهم فأنزل السكينة عليهم وأثابهم فتحاً قريباً) [الفتح: 18] ، وقال سبحانه: (محمد رسول الله والذين معه أشداء على الكفار رحماء بينهم تراهم ركعاً سجداً يبتغون فضلاً من الله ورضواناً سيماهم في وجههم من أثر السجود ذلك مثلهم في التوراة ومثلهم في الإنجيل كزرع أخرج شطئه فآزره فاستغلظ فاستوى على سوقه يعجب الزراع ليغظ بهم الكفار وعد الله الذي آمنوا وعملوا الصالحات منهم مغفرة وأجراً عظيماً) [الفتح: 29] ، والصحابة أفضل القرون؛ لقوله عليه الصلاة والسلام: "خير القرون قرني ثم الذين يلونهم ثم الذين يلونهم" فهم خير القرون بفضل صحبتهم للنبي عليه الصلاة والسلام، فحبهم إيمان وبغضهم نفاق، قال تعالى: (ليغيظ بهم الكفار) [الفتح: 29] .
فالواجب على المسلمين عموماً حب الصحابة جميعاً، بنص الآية؛ لمحبة الله عز وجل لهم، ولمحبة النبي صلى الله عليه وسلم، ولأنهم جاهدوا في سبيل الله، ونشروا الإسلام في مشارق الأرض ومغاربها، وآزروا

(1/226)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
الرسول وآمنوا به واتبعوا النور الذي أُنزل معه، هذه عقيدة أهل السنة والجماعة.
فالله لما ذكر المهاجرين والأنصار في سورة الحشر، قال سبحانه: (للفقراء المهاجرين الذين أخرجوا من ديارهم وأموالهم يبتغون فضلاً من الله ورضواناً وينصرون الله ورسوله أولئك هم الصادقون * والذين تبوءو الدار والإيمان من قبلهم يحبون من هاجر إليهم ولا يجدون في صدورهم حاجة مما أوتوا ويؤثرون على أنفسهم ولو كان بهم خصاصة ومن يوق شح نفسه فأولئك هم المفلحون* والذين جاءو من بعدهم يقولون ربنا اغفر لنا ولإخواننا الذين سبقونا بالإيمان ولا تجعل في قلوبنا غلاً للذين آمنوا) [الحشر: 8-10] فهذا موقف المسلمين من صحابة رسول الله عليه الصلاة والسلام، يستغفرون لهم، ويسألون الله أن لا يجعل في قلوبهم بغضاً للصحابة، وكذلك آل بيت الرسول فلهم حق القرابة وحق الإيمان، ومذهب أهل السنة والجماعة: موالاة أهل بيت النبي عليه الصلاة والسلام.
وأما النواصب: فيوالون الصحابة، ويبغضون بيت النبي عليه الصلاة والسلام، ولذلك سموا بالنواصب؛ لنصبهم العداوة لأهل بيت النبي عليه الصلاة والسلام.
والروافض: على العكس، والوا أهل البيت بزعمهم،

(1/227)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
وأبغضوا الصحابة، ويلعنونهم ويكفرونهم ويذمونهم.
والصحابة يتفاضلون، فأفضلهم الخلفاء الراشدون الأربعة: أبو بكر وعمر وعثمان وعلي، رضي الله عن الجميع، الذين قال فيهم النبي عليه الصلاة والسلام: "عليكم بسنتي وسنة الخلفاء الراشدين المهديين من بعدي عضوا عليها بالنواجذ" (1) ثم باقي العشرة المبشرين بالجنة وهم: أبو عبيدة عامر بن الجراح، وسعد بن أبي وقاص، وسعيد بن زيد، والزبير بن العوام، وطلحة بن عبيد الله، وعبد الرحمن بن عوف، رضي الله عنهم.
ثم أهل بدر ثم أهل بيعة الرضوان، قال تعالى: (لقد رضي الله عن المؤمنين إذ يبايعونك تحت الشجرة فعلم ما في قلوبهم فأنزل السكينة عليهم وأثابهم فتحاً قريباً) [الفتح: 18] .
ثم الذين آمنوا وجاهدوا قبل الفتح، فهم أفضل من الصحابة الذين آمنوا وجاهدوا بعد الفتح، قال تعالى: (لا يستوي منكم من انفق من قبل الفتح وقاتل أولئك أعظم درجة من الذين أنفقوا من بعد وقاتلوا
_________
(1) أخرجه أبو داود (رقم4607) والترمذي (رقم2678) . وابن ماجه (رقم42) وقال الترمذي: هذا حديث حسن صحيح.

(1/228)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
وكلاً وعد الله الحسنى) [الحديد: 10] والمراد بالفتح: صلح الحديبية.
ثم المهاجرون عموماً، ثم الأنصار؛ لأن الله قدّم المهاجرين على الأنصار في القرآن، قال سبحانه: (والسابقون الأولون من المهاجرين والأنصار) [التوبة: 100] ، وقال سبحانه: (للفقراء المهاجرين الذين أخرجوا من ديارهم وأموالهم يبتغون فضلاً من الله ورضواناً وينصرون الله ورسوله أولئك هم الصادقون) [الحشر: 8] وهؤلاء هم المهاجرون.
ثم قال سبحانه في الأنصار: (والذين تبوءو الدار والإيمان من قبلهم يحبون من هاجر إليهم ولا يجدون في صدورهم حاجة مما أوتوا ويؤثرون على أنفسهم ولو كان بهم خصاصة زن يوق شح نفسه فأولئك هم المفلحون) [الحشر: 9] .
فقدّم المهاجرين وأعمالهم على الأنصار وأعمالهم، مما دل على أن المهاجرين أفضل؛ لأنهم تركوا أوطانهم وأموالهم وهاجروا في سبيل الله، فدل على صدق إيمانهم، فجميع الصحابة يجب حبهم وموالاتهم، ولا نتدخل فيما حصل بينهم من حروب، فما حصل بينهم من الحروب فبتأويل منهم، فهم مجتهدون، فمن أصاب منهم فله أجران، ومن أخطأ فله أجر واحد، وكذلك عندهم

(1/229)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
من الحسنات والفضائل العظيمة التي تُكفِّر ما يقع من الخطأ من بعضهم.
فالواجب على المسلمين الترضّي عنهم، وطلب العذر لهم، والدفاع عنهم، فمذهب أهل السنة والجماعة: أنهم لا يتدخلون فيما شجر بين الصحابة رضي الله عنهم؛ لما لهم من الفضل والسابقة؛ ولقوله عليه الصلاة والسلام: "لا تسبوا أصحابي، فوالذي نفسي بيده لو أنفق أحدكم مثل أحد ذهباً ما بلغ مد أحدهم ولا نصيفه" (1) لفضلهم، فمن تدخل فيما حصل بين الصحابة وصار في قلبه شيء، فهذا زنديق، فأما من قال: نتدخل فيما حصل بين الصحابة من باب البحث، فهذا خطر عظيم ولا يجوز، ولذلك لما سُئل عمر بن عبد العزيز عما حصل بين الصحابة قال: "أولئك قوم طهّر الله أيدينا من دمائهم، فيجب أن نطهر ألسنتنا من أعراضهم".
وقال عليه الصلاة والسلام: "هل أنتم تاركو لي أصحابي؟ " (2) فلا نتدخل فيما حصل بين الصحابة؛ لأنه من مقتضى الإيمان ومن مقتضى النصيحة لله ولرسوله ولكتابه ولعامة المسلمين وخاصتهم.
_________
(1) أخرجه البخاري (رقم3673) ومسلم (رقم2541) .
(2) أخرجه البخاري بلفظ قريب (رقم3661)

(1/230)

ولا نفرط في حب أحد منهم:
ولا نتبرأ من أحد منهم:
ـــــــــــــــــــــــــــــ
الإفراط: الغلو، أي: لا نغلوا في حب أحد منهم، كما غلت الرافضة في حب علي رضي الله عنه على زعمهم، وإلا الظاهر أنهم لا يحبونه ولا يحبون المسلمين عموماً، فغلوا فيه حتى قال بعضهم: إن علياً هو الله، وذلك في زمن علي رضي الله عنه، فخدَّ لهم الأخاديد وأحرقهم بالنار غيرةً لله عز وجل. فالغلو ممنوع سواء في الصحابة أو غيرهم، قال سبحانه: (يا أهل الكتاب لا تغلوا في دينكم غير الحق) [المائدة: 77] ، والنبي صلى الله عليه وسلم يقول: "إياكم والغلو، فإنما أهلك من كان قبلكم الغلو" (1) فنحن نحب أصحاب رسول الله عليه الصلاة والسلام، ولكن لا نغلو فيهم حتى نجعلهم شركاء لله وندعوهم من دون الله، كما تفعل الرافضة والقبوريون، فليس هذا حباً للصحابة، فحبهم باتباعهم والاقتداء بهم والترضي عليهم.
في هذا إشارة إلى الرافضة الذين يتبرؤون من الصحابة، وخاصة أبا بكر، وعمر، وعثمان، بل يكفرون كثيراً من الصحابة، هذا من التفريط، فلا نُفرّط في حبهم؛ لأن التفريط هو ترك محبتهم.
_________
(1) أخرجه أحمد في المسند (1/215، 347) وابن ماجه (رقم3029) .

(1/231)

ونبغض من يبغضهم:
وبغير الخير يذكرهم، ولا نذكرهم إلا بخير:
وحبهم دين وإيمان وإحسان، وبغضهم كفر ونفاق وطغيان:
ونثبت الخلافة بعد رسول الله صلى الله عليه وسلم: أولاً
ـــــــــــــــــــــــــــــ
من يبغض الصحابة فإنه يبغض الدين؛ لأنهم هم حملة الإسلام وأتباع المصطفى عليه الصلاة والسلام، فمن أبغضهم فقد أبغض الإسلام؛ فهذا دليل على أنه ليس في قلوب هؤلاء إيمان، وفيه دليل على أنهم لا يحبون الإسلام.
على ما سبق فلا يجوز الخوض فيما حصل بينهم؛ بل يجب الإمساك عن ذلك وأن لا يُذكروا إلا بخير.
هذا أصل عظيم يجب على المسلمين معرفته، وهو محبة الصحابة وتقديرهم؛ لأن ذلك من الإيمان، بغضهم أو بغض أحد منهم من الكفر والنفاق، ولأن حبهم من حب النبي صلى الله عليه وسلم، وبغضهم من بغض النبي صلى الله عليه وسلم.
لما فرغ مما يجب للصحابة من المحبة والولاء، وترك بغضهم وبغض من يبغضهم، وعدم التدخل فيما جرى بينهم، شرع في ذكر الخلافة بعد النبي صلى الله عليه وسلم، وهي على النحو الذي ذكره؛ لأن النبي صلى الله عليه وسلم قدم أبا بكر للصلاة في آخر حياته، وفي هذا إشارة إلى خلافته، ولذلك قال الصحابة لما بايعوه: (رضيك رسول الله صلى الله عليه وسلم

(1/232)

لأبي بكر الصديق رضي الله عنه، تفضيلاً له وتقديماً على جميع الأمة، ثم لعمر بن الخطاب رضي الله عنه، ثم لعثمان
ـــــــــــــــــــــــــــــ
لديننا، ألا نرضاك لدنيانا؟) فبايعوه، ولما لأبي بكر من السوابق العظيمة قبل الهجرة وبعدها، وهو أولى الناس بعد النبي صلى الله عليه وسلم، ثم بعده عمر بن الخطاب بعهد من أبي بكر، ثم عثمان بإجماع الصحابة باختيار من أصحاب الشورى الذين عينهم عمر قبل وفاته من العشرة المبشرين بالجنة، وهم خيار الصحابة. وبعد مقتل عثمان وليها علي رضي الله عنه، هذا هو ترتيب الخلافة، فمن زعم أن الخلافة بعد النبي صلى الله عليه وسلم لعلي رضي الله عنه، فهو ضال ومخالف للنبي صلى الله عليه وسلم ولإجماع المسلمين.
فالشيعة: يزعمون أنها لعلي، ويسمونه الوصي على الأمة، وإنما قصدهم التهويش وإشعال الفتن بين الناس، فهم ليسوا بأحسن نظراً من الصحابة رضي الله عنهم. فالشيعة يقولون: الصحابة ظلمة، وكل وصف ذميم في القرآن المعني به الصحابة عندهم فيصفونهم بأنهم ظالمون وكافرون وضالون، وهذا مما جعل العلماء ينصون على ذكر الخلافة في كتب العقائد؛ لئلا يتأثر أحد بهؤلاء الأرجاس. فترتيب الخلفاء الأربعة على هذا الترتيب هو مذهب أهل السنة والجماعة؛ لأن الصحابة رتبوا هذا الترتيب

(1/233)

رضي الله عنه، ثم لعلي بن أبي طالب رضي الله عنه، وهم الخلفاء الراشدون والأئمة المهتدون:

وأن العشرة الذين سماهم رسول الله صلى الله عليه وسلم وبشرهم بالجنة، على ما شهد لهم رسول الله صلى الله عليه وعلى آله وسلم، وقوله الحق، وهم: أبو بكر، وعمر، وعثمان، وعلي، وطلحة، والزبير، وسعد، وسعيد، وعبد الرحمن بن عوف، وأبو عبيدة بن الجراح وهو أمين هذه الأمة، رضي الله عنهم أجمعين:
ـــــــــــــــــــــــــــــ
وأجمعوا عليه، قال شيخ الإسلام ابن تيمية: (من خالف في أمر الخلافة فهو أضل من حمار أهله) .
فهؤلاء هم العشرة المشهود لهم بالجنة، وأبو عبيدة رضي الله عنه وصف بأنه أمين هذه الأمة؛ لأنه لما عقد النبي صلى الله عليه وسلم العهد مع أهل نجران، وفرض عليهم الجزية، طلبوا منه أن يبعث إليهم أميناً، فاختار أبا عبيدة وقال صلى الله عليه وسلم: "لأبعثن عليكم أميناً، حق أمين" فاستشرف الصحابة لذلك فبعث أبا عبيدة (1) .
_________
(1) أخرجه البخاري (رقم3745) ومسلم (رقم2420) .

(1/234)

ومن أحسن القول في أصحاب رسول الله صلى الله عليه وسلم، وأزواجه الطاهرات من كل دنس، وذرّيّاته المقدسين من كل رجس؛ فقد برئ من النفاق.
ـــــــــــــــــــــــــــــ
بعد أن ذكر ما يجب للصحابة انتقل إلى ذكر أهل بيت النبي صلى الله عليه وسلم، وأول أهل البيت هم أزواج النبي صلى الله عليه وسلم؛ قال تعالى: (إنما يريد الله ليذهب عنكم الرجس أهل البيت ويطهركم تطهيراً) [الأحزاب: 33] ، هذا خطاب لهن.
فأول من يدخل في أهل البيت: زوجاته، ثم قرابته عليه الصلاة والسلام، وهم آل العباس وآل أبي طالب، وآل الحارث بن عبد المطلب.
فالرافضة: يقدحون في عائشة ويصفونها بما برأها الله منه، وهذا تكذيب لله عز وجل ووصف لله بأنه اختار لرسوله امرأة لا تصلح له، وهذا كفر بالله، قال تعالى: (الخبيثات للخبيثين والخبيثون للخبيثات والطيبات للطيبين والطيبون للطيبات) [النور: 26] فالنبي صلى الله عليه وسلم طيب فلا يختار الله له إلا الطيبة.
وذرياته المقصود بهم أولاده عليه الصلاة والسلام، وأولاد ابنته فاطمة، وهم الحسن والحسين وأولادهما، هؤلاء ذريته صلى الله عليه وسلم.

(1/235)


وعلماء السلف من السابقين، ومن بعدهم من التابعين -أهل الخير والأثر، وأهل الفقه والنظر -لا يذكرون إلا بالجميل، ومن ذكرهم بسوء فهو على غير السبيل:، ولا نفضل أحدا من الأولياء على أحد من الأنبياء عليهم السلام، ونقول: نبي واحد أفضل من جميع الأولياء:، ونؤمن بما جاء من كراماتهم، وصح عن الثقات من رواياتهم: -

التعليقات المختصرة على متن العقيدة الطحاوية

وعلماء السلف من السابقين، ومن بعدهم من التابعين -أهل الخير والأثر، وأهل الفقه والنظر -لا يُذكرون إلا بالجميل، ومن ذكرهم بسوء فهو على غير السبيل:
ـــــــــــــــــــــــــــــ
لما فرع -رحمه الله- من حقوق الصحابة وأهل البيت، وما يجب لهم من المحبة والموالاة، وعدم التنقُّص لأحد منهم انتقل إلى الذين يلونهم في الفضيلة وهم العلماء، فعلماء هذه الأمة لهم منزلة وفضل بعد الصحابة؛ لأنهم ورثة الأنبياء؛ لقوله عليه الصلاة والسلام: "العلماء ورثة الأنبياء" (1) والمراد بهم: علماء أهل السنة والجماعة، أهل العلم والنظر والفقه، وأهل الأثر، وهم أهل الحديث.
فالعلماء على قسمين:
القسم الأول: علماء الأثر، وهم المحدثون الذين اعتنوا بسنة النبي صلى الله عليه وسلم وحفظوها وذبُّوا عنها، وقدموها للأمة صافية نقية، كما نطق بها رسول الله صلى الله عليه وسلم، وأبعدوا عنها كل دخيل وكل كذب، فنحوا الأحاديث الموضوعة وبينوها وحاصروها، فهؤلاء يسمون: علماء الرواية.
_________
(1) أخرجه البخاري معلقاً في كتاب العلم، باب العلم قبل القول والعلم، وأبو داود (رقم463) وابن ماجه (رقم223) والترمذي (رقم2687) .

(1/236)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
القسم الثاني: وهم الفقهاء، وهم الذين استنبطوا الأحكام، من هذه الأدلة، وبينوا فقهها، وشرحوها وبينوها للناس، فهؤلاء يسمون: علماء الدراية.
ومنهم من جمع بين العلمين، ويسمون: فقهاء المحدثين، كالإمام أحمد، ومالك، والشافعي، والبخاري.
وكل هؤلاء العلماء لهم فضل، والنبي صلى الله عليه وسلم قال: "نضّر الله أمرأً سمع مقالتي فوعاها فأدّاها كما سمعها" (1) فالنبي صلى الله عليه وسلم دعا لهم ومدحهم.
فالعلماء قاموا بما أوجب الله عليهم من حماية الدين والعقيدة، فبينوا الأحكام، والمواريث، والحلال والحرام، وبينوا أيضاً فقه الكتاب والسنة، فجعلوا للأمة ثروة عظيمة يستفاد منها ويقاس عليها ما يجد من مشاكل.
والفقه على قسمين:
القسم الأول: الفقه الأكبر، وهو فقه العقيدة.
القسم الثاني: وهو فقه عملي، لا يقل عن الفقه الأكبر من
_________
(1) أخرجه ابن ماجه (رقم230، 231، 232، 3056) .

(1/237)

ولا نفضل أحداً من الأولياء على أحد من الأنبياء عليهم السلام، ونقول: نبي واحد أفضل من جميع الأولياء:
ـــــــــــــــــــــــــــــ
حيث الأهمية، وهو فقه الأحكام العملية.
وفي فضل العلماء جاء في الحديث عن النبي صلى الله عليه وسلم: "فضل العالم على العابد كفضل القمر على سائر الكواكب" (1) وذلك لأن نفعهم يتعدّى، وفي رواية: "فضل العالم على العابد كفضلي على أدناكم" (2) فالعلماء لهم احترام ومنزلة.
فلا يجوز الطعن فيهم وتنقصهم حتى لو حصل من بعضهم خطأ في الاجتهاد، فهذا لا يقتضي تنقصهم؛ لأنهم قد يخطئون، ومع ذلك هم طالبون للحق، قال النبي صلى الله عليه وسلم: "إذا اجتهد الحاكم فأصاب فله أجران، وإذا اجتهد فأخطأ فله أجر واحد" (3) وهذا في حق العلماء وليس المتعالمين؛ لأنه لا يحق لهم أن يدخلوا فيما لا يحسنون.
انتقل المصنف -رحمه الله- من العلماء إلى الأولياء.
والأولياء: جمع ولي، والولاية هي القرب والمحبة، فهم أهل القرب والمحبة من الله عز وجل، وسُمُّوا بالأولياء لقربهم من الله، ولأن الله يحبهم، قال تعالى: (إن الله يحب التوابين ويحب
_________
(1) أخرجه الترمذي (رقم2687) .
(2) أخرجه الترمذي (رقم2690) .
(3) أخرجه البخاري (رقم7352) ومسلم (رقم1716) .

(1/238)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
المتطهرين) [البقرة: 222] وقال تعالى: (إن الله يحب المحسنين) [البقرة: 195] .
وقد بينهم الله في قوله: (ألا إن أولياء الله لا خوف عليهم ولا هم يحزنون* الذين آمنوا وكانوا يتقون) [يونس: 62، 63] ، فالولي لابد أن يجتمع فيه صفتان:
الأولى: الإيمان.
والثانية: التقوى.
والناس في الولاية والبغض على أقسام ثلاثة:
القسم الأول: أولياء الله الخُلَّص من الملائكة والنبيين والصدّيقين والشهداء وصالح المؤمنين.
القسم الثاني: أعداء لله عداوة خالصة، كالمشرك والكافر والمنافق النفاق الأكبر، فهؤلاء أعداء الله ورسوله (يا أيها الذين آمنوا لا تتخذوا عدوي وعدوكم أولياء تلقون إليهم بالمودة وقد كفروا بما جاءكم من الحق) [الممتحنة: 1] ، وقال تعالى: (لا تجد قوماً يؤمنون بالله واليوم الآخر يوادون من حاد الله ورسوله ولو كانوا آباءهم أو أبناءهم أو إخوانهم أو عشيرتهم) [المجادلة: 22] ، وقال تعالى: (يا أيها الذين آمنوا لا تتخذوا اليهود والنصارى أولياء بعضهم أولياء بعض ومن يتولهم منكم فإنه منهم إن الله لا يهدي القوم الظالمين) [المائدة: 51] .

(1/239)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
القسم الثالث: من فيهم ولاية من وجه، وعداوة من وجه، وهو المسلم العاصي، ففيه ولاية بقدر ما معه من طاعة، وفيه عداوة بقدر ما معه من معصية، فكل مسلم ولي لله ولكن على حسب ما معه من إيمان.
فمن ادّعى الولاية أو ادعيت له الولاية وليس معه إيمان، وليس فيه تقوى، فإنما هو دجال وكذاب.
وقد يدعون الولاية وهم سحرة وكهنة ومشعوذون وعرافون، وقد كتب شيخ الإسلام كتاباً سمّاه (الفرقان بين أولياء الرحمن وأولياء الشيطان) وبيّن فيه من يدّعي الولاية، ويُروج على الناس أشياءً يظن أنها كرامات، وهي خوارق شيطانية، وسيأتي بيانه.
فتجب محبة أولياء الله، والاقتداء بهم، وولايتهم، والقرب منهم.
وقوله: (ولا نفضل أحداً من الأولياء على أحد من الأنبياء عليهم السلام) :
رد على الصوفية، فعندهم غلو في الأولياء. وأنهم عندهم أفضل من الأنبياء وأهل السنة والجماعة لا يغلون في الأولياء وينزلونهم منازلهم، أما الصوفية الضلال فيفضلونهم على الأنبياء، يقول قائلهم:

(1/240)

ونؤمن بما جاء من كراماتهم، وصح عن الثقات من رواياتهم:
ـــــــــــــــــــــــــــــ
مقام النبوة في منزل *** فويق الرسول ودون الولي
وهذا كفر؛ لأن الأفضل الرسل ثم الأنبياء ثم الأولياء، وسبب تقديم الولي على النبي عند الصوفية -على زعمهم- أن الولي يأخذ عن الله مباشرة، والنبي يأخذ بواسطة.
وقوله: (ونقول: نبي واحد أفضل من جميع الأولياء) :
وهذا لا شك فيه، فجميع الأولياء من أول الخلق إلى آخرهم لا يعادلون نبياً واحداً، وهذه عقيدة أهل السنة والجماعة.
هذا بحث عظيم، وهو بحث الكرامات، فالكرامة هي الخارق للعادة، فإن كانت على يد نبي فهي معجزة، مثل معجزة القرآن، فالإنس والجن عجزوا عن أن يأتوا بمثله، وهي أعظم المعجزات، ومثل معجزة عصا موسى، والتسع الآيات، ومثل إحياء الموتى لعيسى ابن مريم؛ وإن جرت الخارقة على يد رجل صالح فهو كرامة من الله أجراها على يده، وليس من عنده، مثل ما حصل لأصحاب الكهف وما حصل لمريم (كلما دخل عليها زكريا المحراب وجد عندها رزقاً) [آل عمران: 37] فكان يأتيها رزقها وهي تتعبّد الله ولم تخرج من المحراب، وكذلك ما حصل من كرامات لهذه الأمة، وقد ذكر شيخ الإسلام طرفاً منها في كتابه: الفرقان.
أما إذا جرى الخارق على يد كاهن أو ساحر فهذا خارق

(1/241)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
شيطاني، يجري على يده من أجل الابتلاء والامتحان، فقد يطير في الهواء ويمشي على الماء ويعمل أعمالاً خارقة للعادة وهي من أعمال الشياطين.
والضابط: أننا ننظر إلى عمله، فإن كان موافقاً للإسلام، فما يجري على يده كرامة، وإلا فهو من خدمة الشياطين له.
قال تعالى: (ويوم يحشرهم جميعاً يا معشر الجن قد استكثرتم من الإنس وقال أولياؤهم من الإنس ربنا استمتع بعضنا ببعض) [الأنعام: 128] ، فالجني استمتع بالإنسي بالخضوع له وطاعته، والإنسي استمتع بالجني لأنه يخدمه ويحضر له ما يريد، قال تعالى: (قال النار مثواكم خالدين فيها إلا ما شاء الله إن ربك حكيم عليم* وكذلك نولي بعض الظالمين بعضاً بما كانوا يكسبون) [الأنعام: 128، 129] ، فهذه خوارق شيطانية، فالفارق بينها وبين الكرامة: الإيمان والعمل الصالح؛ وهذا هو مذهب أهل السنة والجماعة، أما من عاداهم فقد حصل عنده بسبب فهم الخوارق خلط كثير، فالمعتزلة ومن نحا نحوهم من العقلانيين إلى يومنا هذا ينكرون الكرامات، حتى إن غلاتهم ينكرون بعض المعجزات، ويقولون: هذه لا يثبتها العقل؛ لأنهم يقدمون عقولهم.
الصنف الثاني: وهم القبوريون والصوفيون، غلوا في إثبات الكرامات حتى أثبتوها لأولياء الشيطان، فيثبتونها لمن لا يصلي ولا

(1/242)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
يصوم إذا جرى على يده خارق للعادة، وهي خوارق شيطانية، ومنهم من يغلو في الولي الصالح ويتخذه إلهاً مع الله كما حدث للقبوريين، فلو قرأت كتاب الشعراني المسمى "طبقات الأولياء" لرأيت العجب العجاب والحكايات الباطلة، فالولي عندهم خرج عن التكاليف ولا يحتاج إلى العبادة.
فالإنسان مهما بلغ من الصلاح والعبادة فإنه لا يخرج عن العبودية، لا الملائكة، ولا الأولياء، ولا الأنبياء، حتى نبينا صلى الله عليه وسلم يقول: "والله إني لأرجو أن أكون أعلمكم بالله وأتقاكم"، وهو سيد البشر وخير من مشى على الأرض، ويقول الله له: (واعبد ربك حتى يأتيك اليقين) [الحجر: 99] فما أحد بلغ ما بلغه النبي صلى الله عليه وسلم وما خرج عن عبادة الله، حتى المسيح صلى الله عليه وسلم يقول الله عز وجل فيه: (لن يستنكف المسيح أن يكون عبداً لله ولا الملائكة المقربون ومن يستنكف عن عبادته ويستكبر فسيحشرهم إليه جميعاً* فأما الذين آمنوا وعملوا الصالحات فيوفيهم أجورهم ويزيدهم من فضله وأما الذين استنكفوا واستكبروا فيعذبهم عذاباً أليماً ولا يجدون لهم من دون الله ولياً ولا نصيراً) [النساء: 172، 173] فهذا بحث

(1/243)


ونؤمن بأشراط الساعة: من خروج الدجال:، ونزول عيسى ابن مريم عليه السلام من السماء:، ونؤمن بطلوع الشمس من مغربها:، وخروج دابة الأرض من موضعها: - التعليقات المختصرة على متن العقيدة الطحاوية

التعليقات المختصرة على متن العقيدة الطحاوية

ونؤمن بأشراط الساعة: من خروج الدجال:
ـــــــــــــــــــــــــــــ
عظيم يجب معرفته، وبخاصة في أوقات الجهل والخرافة.
الأشراط: جمع شرط، وهو العلامة، ومنه سمي الشرطي: شرطياً؛ لوجود العلامة عليه.
وأشراط الساعة: علاماتها الدالة على قرب وقوعها، قال سبحانة: (فهل ينظرون إلا الساعة أن تأتيهم بغتة فقد جاء أشراطها) [محمد: 18] فقوله: (فهل ينظرون) أي: ينتظرون، وقوله: (بغتة) أي: لا يعلم وقتها إلا الله، قال سبحانه: (ثقلت في السموات والأرض لا تأتيكم إلا بغتة) [الأعراف: 187] ، وقال جبريل للنبي صلى الله عليه وسلم: "أخبرني عن الساعة، قال: ما المسؤول عنها بأعلم من السائل؟ قال: أخبرني عن أماراتها، قال: "إن تلد الأمة ربتها، وأن ترى الحفاة العراة رعاء الشاء يتطاولون في البنيان" (1) .
وقد ذكر العلماء أن أشراط الساعة على ثلاثة أقسام:
القسم الأول: العلامات الصغرى، وهذه حصلت وانقضت.
القسم الثاني: العلامات الوسطى، هذه ما تزال تحدث مثل ما حدث في زماننا من تقدم الصناعات والاتصالات، واستخراج الكنوز من الأرض، وتقارب البلدان، حتى كأن العالم قرية واحدة،
_________
(1) أخرجه البخاري (رقم50) مسلم (رقم9، 10) .

(1/244)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
واجتماع اليهود في فلسطين انتظاراً للدجال، وتوطئة للملاحم التي ستقوم هناك.
القسم الثالث: العلامات الكبرى، من خروج الدجال، ونزول عيسى عليه الصلاة والسلام، وخروج يأجوج ومأجوج، وخروج الدابة، ثم طلوع الشمس من مغربها، فهذه إذا حصل أحدها تتابعت البقية.
وقوله: (من خروج الدجال) :
هو أول العلامات الكبرى، وهو من اليهود، ويدّعي الربوبية، ومعه خوارق شيطانية، تفتن الناس، يأمر السماء فتمطر، ويأمر الأرض فتخرج ما فيها من الكنوز والنبات.
والدجّال هو أشد الفتن؛ لأن الذين يفتنون به كثير؛ لشدة ما معه من الفتن، ومعه جنة ونار، ويأتي على جميع الأرض إلا مكة والمدينة، وهذه الفتنة تميز المؤمن من الكافر، وسُمّي دجالاً من الدجل، وهو الكذب؛ لكثرة كذبه، وسمي المسيح؛ لأنه يسير في الأرض ويمسحها بسرعة؛ لما هيأ الله له من وسائل المواصلات السريعة، التي هي أسرع من الريح، وقيل: سمي بذلك لأن عينه ممسوحة، فهو أعور، ويسمى: مسيح الضلالة. فيخرج الدجال فيتبعه اليهود، فيقودهم، ويحصل بسببه على المسلمين فتنة

(1/245)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
عظيمة، وما من نبي إلا حذر أمته منه، وأشدهم تحذيراً منه نبينا صلى الله عليه وسلم؛ لأنه آخر الأنبياء، وأمته آخر الأمم، وأقربها للدجال، وأمرنا النبي صلى الله عليه وسلم بعد التشهد الأخير من الصلاة: "أن نتعوذ بالله من أربع: من عذاب جهنم، ومن عذاب القبر، ومن فتنة المحيا والممات، ومن فتنة المسيح الدجال" (1) فهو فتنة عظيمة وشر كبير، فينزل عيسى عليه الصلاة والسلام من السماء فيقتله بباب "لد" فيريح الله منه المسلمين، ثم يحكم عيسى بحكم الإسلام، فهو تابع للنبي صلى الله عليه وسلم؛ لأنه ليس بعد نبينا نبي، وليس بعد شريعة الإسلام شريعة.
ثم يخرج في وقته يأجوج ومأجوج، وهم أيضاً فتنة عظيمة، قال تعالى: (حتى إذا فتحت يأجوج ومأجوج وهم من كل حدب ينسلون) [الأنبياء: 96] ، وهم أمة من الأمم من بني آدم، كانوا في زمان الإسكندر ذي القرنين، وبنى دونهم السد، قال الله تعالى: (فما اسطاعوا أن يظهروه وما استطاعوا له نقباً) [الكهف: 97] فلا يستطيعون الصعود فوق الحائط، ولا يستطيعون نقبة؛ لقوته؛ لأنه من الحديد والبأس الشديد، ولكن إذا جاء وعد الله جعله دكاً،
_________
(1) أخرجه الترمذي (رقم3613) وقال: هذا حديث حسن صحيح.

(1/246)

ونزول عيسى ابن مريم عليه السلام من السماء:
ونؤمن بطلوع الشمس من مغربها:
ـــــــــــــــــــــــــــــ
فيخرجون ويفتكون بالعالم، وليس لأحد طاقة في قتالهم، ثم يهلكهم الله في ساعة واحدة.
ويسمى بالمسيح؛ لأنه كان يمسح على ذي العاهة فيشفيه الله، ويسمى: مسيح الهداية، ونزوله من السماء إلى الأرض في آخر الزمان متواتر، ومن أنكر ذلك فهو كافر، قال تعالى: (وإنه لعلم للساعة) [الزخرف: 61] وفي قراءة: (وإنه لعلم للساعة) -بفتح العين واللام- أي: علامة على قرب الساعة، قال الله سبحانه: (وإن من أهل الكتاب إلا ليؤمنن به قبل موته) [النساء: 159] وهذا في آخر الزمان؛ لأنه حي في السماء ولا يموت إلا بعد إنهاء المهمة الموكلة إليه، فيموت فيدفن في الأرض بعد أن يقتل الدجال والخنزير ويضع الجزية ويحكم بالإسلام.
الشمس مسخرة تجري بأمر الله، فتخرج من المشرق، وتغرب من المغرب، ثم إذا كان آخر الزمان وحان قيام الساعة أمرها الله سبحانه بالطلوع من المغرب، فتكون علامة للقيامة، وإذا طلعت من مغربها فلا يقبل الله توبة التائب، قال سبحانه: (هل ينظرون إلا أن تأتيهم الملائكة أو يأتي ربك أو يأتي بعض آيات ربك يوم يأتي بعض آيات ربك لا ينفع نفساً إيمانها لم تكن آمنت من قبل أو كسبت في إيمانها خيراً قل انتظروا إنا منتظرون) [الأنعام: 158] فالكافر

(1/247)


ولا نصدق كاهنا ولا عرافا:، ولا من يدعي شيئا يخالف الكتاب والسنة وإجماع الأمة:، ونرى الجماعة حقا وصوابا، والفرقة زيغا وعذابا: - التعليقات المختصرة على متن العقيدة الطحاوية

التعليقات المختصرة على متن العقيدة الطحاوية

وخروج دابة الأرض من موضعها:
ولا نصدق كاهناً ولا عرّافاً:
ـــــــــــــــــــــــــــــ
يسلم، ولكن لا يقبل الله إسلامه، والعاصي يتوب، ولكن لا تقبل توبته.
قال سبحانه: (وإذا وقع القول عليهم أخرجنا لهم دابة من الأرض تكلمهم أن الناس كانوا بآياتنا لا يوقنون) [النمل: 82] تخرج هذه الدابة فتسم المؤمن والكافر، أي: تضع عليه علامة يتعارف الناس بها، فيتخاطبون، وهذا يقول: يا مسلم، وهذا يقول: يا كافر، ومعنى قول الله: (تكلمهم) بكلام خارق للعادة. وليس عندنا خبر ثابت عن موضع خروجها، لكن نؤمن بخروجها من موضعها الذي يعلمه عالم الغيب والشهادة، قال سبحانه: (أخرجنا لهم دابة من الأرض تكلمهم) [النمل: 82] .
سبق أن ذكر المؤلف الكرامات وضابطها، وأن الكرامات حق ثابت، ولا يجوز الاعتماد عليها، ولا يظن بأن للأولياء مرتبة يُدعون فيها مع الله عز وجل، كما يقوله القبوريون والخرافيون، فيتعلقون بالأولياء والصالحين من أهل هذه الخوارق.
أما قوله رحمه الله: (لا نصدق كاهناً ولا عرافاً) ففيه بيان الفرق بين الكرامة والكهانة والعرافة والسحر والشعوذة والتنجيم، فهذه -أي التي مع الكهان والعرافين- خوارق شيطانية وأعمال

(1/248)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
حذقوها وتعلموها بسبب تقربهم من الشياطين فيظن الناس والجهال أن هذه كرامات وأنها بسبب ولا يتهم لله، وهذا غلط، إنما هي من فعل الشياطين؛ لخضوعهم لهم وموافقتهم على الشرك، فالسحرة ما توصلوا إلى السحر إلا لخضوعهم للشياطين، فالسحر من عمل الشيطان وهو كفر بالله، فلا يغتر بهم، فهم يقولون: هذه كرامة أو أعمال رياضية أو أعمال بهلوانية، ويحضرون في المحافل والنوادي، ويتركون يعملون السحر أمام الناس، ويقولون: هذه أمور رياضية، ليضلوا الناس وليأكلوا بسحرهم الأموال، فيجب التنبيه على هؤلاء وبغضهم وعداوتهم؛ لأنهم أعداء الله ولرسوله.
والسحر على قسمين:
القسم الأول: سحر حقيقي: وهو ما يؤثر في بدن المسحور فيمرضه أو يؤثر على عقله أو يقتله، فهذا عمل شيطاني.
القسم الثاني: سحر تخييلي، قال الله تعالى: (يخيل إليه من سحرهم أنها تسعى) [طه: 66] وهو ما يسمى: القمرة، فيعملون شيئاً على أعين الناس، وهو ليس له حقيقة، فيظهر منه أن يضرب نفسه بالسيف، وأنه يأكل المسامير أو النار أو الزجاج، أو يدخل في النار، أو أن السيارة تمشي عليه، أو ينام على مسامير، أو يجر السيارة

(1/249)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
بشعره، أو يأتي بأوراق عادية، ويروج على الناس أنها نقود، وإذا ذهب سرحه عادت الأوراق إلى أصلها، كما يحصل من النشالين. ومن أعمال السحرة أيضاً: أن يأتي أحدهم بجعلٍ، وهي الحشرة المعروفة، ويُظهر بسحره أمام الناس أنها خروف، وكذلك فهم يروجون على الناس أنهم يمشون على خيط دقيق، وهو ما يسمى السرك، أو ما يسمى بالبهلوان.
فهذا كله كذب وتدجيل على الناس، وسحر لأعين الناس، وهو سحر تخييلي، إذا ذهب هذا السحر عادت الأمور كما هي، فيجب علينا أن لا نغتر بهم ولا نصدقهم ولا نمكنهم من أولادنا ولا بلادنا من أجل ترويج سحرهم.
وأما الكاهن: فهو الذي يدعي علم الغيب وقد أخبرنا النبي صلى الله عليه وسلم أن الشياطين يسترقون السمع فيسرقون الكلمة، فيخبرون بها الكاهن فيكذب معها مائة كذبة فيصدقه الناس في كل ما قال بسبب تلك الكلمة، قال سبحانه: (هل أنبئكم على من تنزل الشياطين* تنزل على كل أفاك أثيم* يلقون السمع وأكثرهم كاذبون) [الشعراء: 221، 223] وكانت الكهانة في الجاهلية كثيرة، فكان في كل قبيلة كاهن يتحاكمون إليه ويسألونه عن الأمور الغائبة، ولما جاء الإسلام أبطل الكهانة ومنع النبي صلى الله عليه وسلم من الذهاب إلى الكهان، قال عليه الصلاة

(1/250)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
والسلام: "من أتى كاهناً لم يقبل منه صلاة أربعين يوماً" (1) وهذا الحديث في صحيح مسلم.
وجاء في السنن "من أتى كاهناً أو عرافاً فصدّقه بما يقول فقد كفر بما أنزل على محمد" (2) ، ولما سُئل عن الكهان قال: "ليسوا بشيء"، وقال النبي صلى الله عليه وسلم: "لا تأتوهم"
فالكاهن: هو الذي يدّعي علم الغيب، بسبب تعامله مع الشيطان.
وأما العراف: فهو الذي يدّعي علم الغيب، لكن ليس بواسطة الشياطين، وإنما بالحدس والتخمين، فيقول: يمكن أن يقع كذا وكذا، بناء على تنبؤات كاذبة.
وقال بعض أهل العلم: إن العراف هو الكاهن، كل منهما يخبر عن الأمور الغائبة لكن باختلاف الوسيلة، فيجب على المسلم أن يكفر بالكهانة والعرافة، ولا يصدق أهلها، فهم ليسوا من أولياء الله، إنما هم من أولياء الشيطان، ومن أراد التوسع في هذا فليراجع كتاب "الفرقان" لشيخ الإسلام.
_________
(1) أخرجه مسلم (رقم2230) .
(2) أخرجه أحمد (2/429) والحاكم 1/8 وقال: هذا حديث صحيح على شرطهما جميعاً.

(1/251)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
وأما التنجيم فالمنجم: هو الذي يخبر عن الأمور المستقبلة بواسطة النظر في النجوم، إذا طلع النجم الفلاني يحصل كذا، وإذا غرب النجم الفلاني يحصل كذا، والبرج الفلاني فيه نحس أو فيه سعادة، وهكذا يستندون إلى هذه الأعمال الكاذبة.
فالتنجيم: (هو نسبة الحوادث الأرضية إلى الأحوال الفلكية) كما عرفه شيخ الإسلام. والتنجيم من أمور الجاهلية، قال عليه الصلاة والسلام: "أربع في أمتي من أمور الجاهلية لا يتركونهن: الطعن في الأنساب، والفخر بالأحساب، والنياحة على الميت، والاستسقاء بالنجوم" (1) ، أي: طلب السقاية من النجوم، قال سبحانه وتعالى: (فلا أقسم بمواقع النجوم* وإنه لقسم لو تعلمون عظيم* إنه لقرآن كريم في كتاب مكنون* لا يمسه إلا المطهرون* تنزيل من رب العالمين* أفبهذا الحديث أنتم مدهنون* وتجعلون رزقكم أنكم تكذبون) [الواقعة: 75، 82] ، أي: تنسبون ما يحصل لكم من الرزق للنجوم والحوادث الفلكية، فهذا من اعتقاد الجاهلية، فالنجوم إنما هي خلق من خلق الله مسخرة، وخلقها الله لثلاث حكم:
_________
(1) أخرجه مسلم (رقم934) .

(1/252)

ولا من يدعي شيئاً يخالف الكتاب والسنة وإجماع الأمة:
ونرى الجماعة حقاً وصواباً، والفرقة زيغاً وعذاباً:
ـــــــــــــــــــــــــــــ
الأولى: أنها زينة للسماء الدنيا.
الثانية: أنها رجوم للشياطين.
الثالثة: أنها علامات يهتدي بها في ظلمات البر والبحر، فمن اعتقد أنها لغير ذلك فهو قد أضاع نصيبه.
وإذا تدبرت القرآن وجدت أن الله ذكر للنجوم ثلاث فوائد، أما ما يحدث في الأرض من حوادث فليس للنجوم فيها تأثير، وإنما المنجمون يُدَلسون ويكذبون على الناس، ويقولون: إن هذه الحوادث بسبب النجوم، قال سبحانه: (والنجوم مسخرات بأمره) [النحل: 12] ، فهذه الأمور تخل بالعقيدة، ويبطل إيمانه إذا صدق أن النجوم هي التي فعلت هذا الشيء بالكون.
أي: لا نصدق أحداً يخالف الكتاب أو السنة أو الإجماع؛ لأنها الأدلة التي يعتمد عليها، فما خالفها فهو باطل، سواء من الأقوال أو الأعمال أو الاعتقادات.
نرى -معشر أهل السنة والجماعة- أن الاجتماع حق والفرقة عذاب، فالاجتماع للأمة على الحق رحمة، والفرقة بينهما عذاب، وهذا من صميم عقيدة أهل السنة والجماعة، فيجب الاجتماع ونبذ الفرقة، قال سبحانه وتعالى: (واعتصموا بحبل الله جميعاً ولا تفرقوا) [آل عمران: 103] ، فحبل الله القرآن والإسلام، وقوله:

(1/253)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
(جميعاً) أي: اجتمعوا على القرآن والسنة، وقوله: (ولا تفرقوا) لما أمر الله بالاجتماع نهى عن الفرقة، وأخبر أن الاجتماع يكون على حبل الله، وهو القرآن، ولا يجوز الاجتماع على غيره من المذاهب والحزبيات، فهذا يُسبب الفرقة.
فالاجتماع لا يحصل إلا على كتاب الله، قال سبحانه: (واعتصموا بحبل الله جميعاً ولا تفرقوا) [آل عمران: 103] .
فأمر الله سبحانه بالاجتماع ونبذ الفرقة في الآراء وفي القلوب، فالمسلمون مهما تفرقوا وبعدت أقطارهم فإنّهم مجتمعون على الحق، وقلوبهم مجتمعة، ويحب بعضهم بعضاً، أما أهل الباطل وإن كانوا في مكان واحد، أحدهم إلى جنب الآخر، فهم مجتمعة أبدانهم متفرقة قلوبهم، قال سبحانه: (تحسبهم جميعاً وقلوبهم شتى) وقال تعالى: (ولا تكونوا كالذين تفرقوا واختلفوا من بعدما جاءهم البينات وأولئك لهم عذاب عظيم) [آل عمران: 105] ، وقال سبحانه: (ولا تكونوا من المشركين* من الذين فرقوا دينهم وكانوا شيعاً كل حزب بما لديهم فرحون) [الروم: 31، 32] ، وقال سبحانه: (أن أقيموا الدين ولا تتفرقوا فيه) [الشورى: 13] .
فالواجب على المسلمين أن يكونوا أمة واحدة في عقيدتها وفي عبادتها وفي جماعتها وطاعتها لولي أمرها، فتكون يداً واحدة،

(1/254)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
وجسماً واحداً، وبنياناً واحداً، كما شبهها النبي عليه الصلاة والسلام، وهذا رحمة للمسلمين، تُحقن دماؤهم، وتتآلف قلوبهم، ويأمن مجتمعهم، فإذا حصل هذا درت عليهم الأرزاق. أما إذا تناحروا وتقاطعوا وتباغضوا تسلط عليهم الأعداء، وسفك بعضهم دماء بعض.
والاختلاف على قسمين:
القسم الأول: اختلاف في العقيدة، وهذا لا يجوز أبداً؛ لأنه يوجب التناحر والعداوة والبغضاء ويفرق الكلمة، فيجب أن يكون المسلمون على عقيدة واحدة، وهي عقيدة لا إله إلا الله، واعتقاد ذلك قولاً وعملاً واعتقاداً، والعقيدة توقيفية ليست محلاً للاجتهاد، فإذا كانت كذلك فليس فيها مجال للتفرق، فالعقيدة مأخوذة من الكتاب والسنة، لا من الآراء والاجتهادات، فالفرقة في العقيدة تؤدّي إلى التناحر والتباغض والتقاطع، كما حصل من الجهمية والمعتزلة والأشاعرة والفرق الضالة التي أخبر عنها النبي صلى الله عليه وسلم بقوله: "ستفترق هذه الأمة على ثلاث وسبعين فرقة، كلها في النار إلا واحدة" قالوا: من هي يا رسول الله؟ قال: "من كان على مثل ما أنا عليه وأصحابي" (1) فما يجمع الناس إلا ما كان مثل ما عليه النبي صلى الله عليه وسلم
_________
(1) أخرجه أبو داود (رقم4596) وابن ماجه (رقم3991) وأحمد 2/332 والحاكم 1/128 وصححه.

(1/255)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
وأصحابه.
القسم الثاني: اختلاف في الاجتهاد الفقهي، وهذا لا يوجب عداوة؛ لأن سببه هو النظر في الأدلة حسب مدارك الناس، والناس يختلفون في ذلك، وليسوا على حد سواء، فهم يختلفون في قوة الاستنباط وفي كثرة العلم وقلته.
فهذا الخلاف إذا لم يصحبه تعصب للرأي فإنه لا يفضي إلى العداوة، وكان الصحابة يختلفون في المسائل الفقهية، ولا يحدث بينهم عداوة، وهم إخوة، وكذلك السلف الصالح والأئمة الأربعة يختلفون، ولم يحصل بينهم عداوة، وهم إخوة، وكذلك أتباعهم، فإذا تعصب أحدهم للرأي فإن ذلك يوجب العداوة، ويجب على المسلم أن يأخذ الأقوال التي توافق الدليل من الكتاب أو السنة، قال سبحانه: (فإن تنازعتم في شئ فردوه إلى الله والرسول إن كنتم تؤمنون بالله واليوم الآخر) [النساء: 59] ، وقال سبحانه: (وما اختلفتم فيه من شيء فحكمه إلى الله) [الشورى: 10] فيرجع في الخلاف إلى الكتاب والسنة ويؤخذ ما ترجح بالدليل.

(1/256)


ودين الله في الأرض والسماء واحد، وهو دين الإسلام:، قال الله تعالى: (إن الدين عند الله الإسلام) . وقال تعالى: (ورضيت لكم الإسلام دينا) :، - التعليقات المختصرة على متن العقيدة الطحاوية

التعليقات المختصرة على متن العقيدة الطحاوية

ودين الله في الأرض والسماء واحد، وهو دين الإسلام:
ـــــــــــــــــــــــــــــ
والإسلام عبادة الله وحده لا شريك له، فهذا تدين به الملائكة في السماء والإنس والجن في الأرض، وهو دين الإسلام، ومعناه بمفهومه العام: هو الاستسلام لله بالتوحيد، والانقياد له بالطاعة، والخلوص من الشرك، كما عرفه شيخ الإسلام ونقله عنه الشيخ محمد بن عبد الوهاب في الثلاثة الأصول، فالإسلام دين جميع الأنبياء وأتباعهم، فكل نبي دعا قومه إلى ذلك، وكل من اتبعه على ذلك فيعتبر مسلماً، سواء من أول الخلق أو آخرهم، فهو مستسلم لله بالتوحيد ومنقاد إلى الله بالطاعة، فدين الأنبياء واحد، وشرائعهم شتى ومختلفة بسبب حاجة البشر في كل زمان ومكان، ففي الحديث: "الأنبياء إخوة لعلات، أمهاتهم شتى، ودينهم واحد" (1) وقال تعالى: (لكل جعلنا منكم شرعة ومنهاجاً) [المائدة: 48] ، فالله يشرع لكل نبي ما يناسب قومه ويناسب مصالحهم، ثم ينسخ الله لأمة أخرى بحسب مصالحها، فمن كان على دين نبي قبل أن ينسخ فهو مسلم، فعبادة الله بما شرعه لذلك النبي، ولكن بعد البعثة المحمدية صار الدين واحداً ونسخ الله ما قبله، وصار الدين المعتبر دينه عليه الصلاة والسلام، فلا يجوز لأحد أن يبقى على دين
_________
(1) أخرجه البخاري (رقم3443) ومسلم (رقم2365) .

(1/257)


وهو بين الغلو والتقصير:، وبين التشبيه والتعطيل:، وبين الجبر والقدر:، وبين الأمن والإياس:، فهذا ديننا واعتقادنا ظاهرا وباطنا. - التعليقات المختصرة على متن العقيدة الطحاوية

التعليقات المختصرة على متن العقيدة الطحاوية

قال الله تعالى: (إن الدين عند الله الإسلام) . وقال تعالى: (ورضيت لكم الإسلام ديناً) :
وهو بين الغلو والتقصير:
ـــــــــــــــــــــــــــــ
من الأديان السابقة؛ لأن رسالته ودينه عليه الصلاة والسلام عام لكل الخلق، وشامل لكل زمان ولكل جيل.
فهو الدين الذي رضيه لعباده من بعثة محمد صلى الله عليه وسلم إلى أن تقوم الساعة.
فالإسلام وسط بين الغلو، وهو: الزيادة والتشديد، وبين التقصير، وهو: الجفاء، فدين الإسلام وسط لا تشديد فيه ولا تحلل منه، فكلا الطرفين مذموم، والوسط خير، ولهذا قال سبحانه: (يا أهل الكتاب لا تغلوا في دينكم غير الحق) [المائدة: 77] وقال عليه الصلاة والسلام: "هلك المتنطعون" قالها ثلاثاً (1) ، والمتنطعون هم المتشددون في أمور الدين، ولما قال نفر على عهد النبي صلى الله عليه وسلم.. قال أحدهم: أنا أصوم ولا أفطر، وقال الآخر: أما أنا فأصلي ولا أنام، وقال الثالث: أما أنا فلا آكل اللحم، وقال الرابع: أما أنا فاعتزل النساء، فقال عليه الصلاة والسلام: "أما إني أتقاكم لله وأخشاكم لله، وإني أصوم وأفطر، وأصلي وأنام، وأتزوج النساء، وآكل اللحم، فمن رغب عن سنتي فليس
_________
(1) أخرجه مسلم (رقم2670) .

(1/258)

وبين التشبيه والتعطيل:
ـــــــــــــــــــــــــــــ
مني" (1) ؛ لأن هذا تشديد ما أمر الله به، قال سبحانه: (يا أيها الذين آمنوا لا تحرموا طيبات ما أحل الله لكم) [المائدة: 87] يعني: من باب التدين، وقال سبحانه: (ولا تعتدوا) [المائدة: 87] فالآية شملت الطرفين، فالدين وسط.
أي: في العقيدة، بين التعطيل والتشبيه، بين تعطيل أسماء الله وصفاته، وبين تشبيه المخلوق بالخالق، والعقيدة وسط، فالمعطلة غلوا في التنزيه، فنفوا الأسماء والصفات، والمشبهة غلوا في الإثبات حتى شبهوا الله بخلقه، والعقيدة، وسط، قال سبحانه: (ليس كمثله شيء) [الشورى: 11] هذا رد على المشبهة، (وهو السميع البصير) [الشورى: 11] هذا فيه رد على المعطلة، -ونحن معشر أهل السنة والجماعة- نثبت ما أثبته الله لنفسه، وما أثبته له رسوله، من الأسماء والصفات، ولا نعطلها ولا ننفيها، ولا نشبه الله بأحد من خلقه، بل: نقول أسماء الله وصفاته تليق به سبحانه وإن كانت هذه الأسماء والصفات موجودة في البشر، لكن الكيفية مختلفة، والصفة تابعة للموصوف.
_________
(1) أخرجه البخاري (رقم5063) ومسلم (رقم1401) .

(1/259)

وبين الجبر والقدر:
ـــــــــــــــــــــــــــــ
مذهب أهل السنة والجماعة وسط بين الجبرية والقدرية، فالجبرية يغلون في إثبات القدر حتى يسلبوا العبد عن الاختيار، فيقولون: العبد ليس له اختيار، أفعاله كلها مجبور عليها، فهو آلة يحركه القدر، فصلاته وصيامه وأعماله ليس له فيها اختيار، فهو يحرك كما تحرك الآلة، وهذا مذهب باطل. والقدرية غلوا في إثبات اختيار العبد فنفوا القدر، حتى جعلوا العبد يستقل بأفعاله ويخرجونها من إرادة الله ومشيئته، وأن العبد له إرادة مستقلة، فقالوا: هو الذي يخلق فعل نفسه، وليس لله فيها تصرف، وهذا مذهب المعتزلة.
أما أهل السنة والجماعة فتوسطوا في هذه المسألة، وقالوا: إن العبد له اختيار ومشيئة، يفعل باختياره، ولكنه لا يخرج عن قضاء الله وقدره، فأفعاله خلق الله، وهي فعله وكسبه، فهو الذي يفعل المعاصي ويفعل الطاعات، ولكن الله هو المقدر، فلذلك يعاقب على جرائمه، ويثاب على طاعته، ولو كان يفعل هذا بغير اختياره ما حصل على الثواب ولا العقاب، فالمجنون والصغير لا يؤاخذان، وكذلك المكره الذي ليس له اختيار لا يؤاخذ.

(1/260)

وبين الأمن والإياس:
ـــــــــــــــــــــــــــــ
كذلك، هذا من عقيدة أهل السنة والجماعة، وهو الوسط بين الأمن من مكر الله والإياس من رحمته، فهم يرجون رحمة الله، ولا يأمنون من مكر الله، ولا من العذاب والفتنة، لكن لا يقنطون من رحمة الله، فيجمعون بين الخوف والرجاء، وهو ما كان عليه الأنبياء، قال سبحانه: (إنهم كانوا يسارعون في الخيرات ويدعوننا رغباً ورهباً وكانوا لنا خاشعين) [الأنبياء: 90] ، فهؤلاء هم الأنبياء، فخوفهم من الله لم يحملهم على القنوط من رحمة الله، قال سبحانه: (إنه لا يأيئس من روح الله إلا القوم الكافرون) [يوسف: 87] ، وقال سبحانه: (ومن يقنط من رحمة ربه إلا الضالون) [الحجر: 56] ، وأيضاً: رجاؤهم من الله لم يحملهم على الأمن من مكر الله، قال سبحانه: (أفأمنوا مكر الله فلا يأمن مكر الله إلا القوم الخاسرون) [الأعراف: 99] .
فإبراهيم أبو الأنبياء يقول: (واجنبني وبني أن نعبد الأصنام) [إبراهيم: 35] فإبراهيم ما أمن على نفسه، ولكنه خاف الفتنة؛ لأنه بشر.
فلا يأمن الإنسان على نفسه ويقول: أنا رجل صالح، بل يخاف على نفسه، مع عدم القنوط من رحمة الله، قال تعالى: (قل يا عبادي الذين أسرفوا على أنفسهم لا تقنطوا من رحمة الله إن الله يغفر الذنوب

(1/261)


ونحن براء إلى الله من كل من خالف الذي ذكرناه وبيناه:، ونسأل الله تعالى أن يثبتنا على الإيمان، ويختم لنا به:، ويعصمنا من الأهواء المختلفة، والآراء المتفرقة:، والمذاهب الردية: - التعليقات المختصرة على متن العقيدة الطحاوية

التعليقات المختصرة على متن العقيدة الطحاوية

فهذا ديننا واعتقادنا ظاهراً وباطناً. ونحن براء إلى الله من كل من خالف الذي ذكرناه وبيناه:
ـــــــــــــــــــــــــــــ
جميعاً إنه هو الغفور الرحيم وأنيبوا إلى ربكم وأسلموا له) [الزمر: 53، 54] .
فالواجب على الإنسان: أن يفعل أسباب الرحمة، وهي التوبة وإسلام الوجه لله سبحانه، عند ذلك يحصل على رحمة الله، فرحمة الله قريب من المحسنين، والإحسان سبب الرحمة، هذا مذهب أهل السنة والجماعة، وهو بين مذهب المرجئة الذين يقولون: لا يضر مع الإيمان معصية، فإذا كان الإنسان مؤمناً بقلبه فلا تضره المعصية، فهؤلاء أمنوا مكر الله، ويقولون: الأعمال لا تدخل في حقيقة الإيمان، فيدخل الجنة وإن لم يعمل شيئاً عندهم، وهذا مذهب أفسد الدنيا، تحلل الناس من الدين بسببه، وقالوا: ما دام أننا ندخل الجنة، فلا حاجة إلى الأعمال، فيفعلون ما يشاءون.
وبين الوعيدية الخوارج الذين يُكفِّرون بالكبائر التي دون الشرك، ويرون إنفاذ الوعيد الذي ذكره الله على من عصاه، فإن الله توعد العصاة، لكن قال: (إن الله لا يغفر أن يشرك به ويغفر ما دون ذلك لمن يشاء) [النساء: 48] . فهم تحت المشيئة، وهذا مذهب أهل السنة والجماعة، وهو الوسط.
والقول الحق مع أهل السنة والجماعة الذين توسطوا بين الأمن والرجاء، والخوف والقنوط، ولهذا يقولون: الخوف والرجاء بالنسبة للإنسان كجناحي الطائرة، ولابد من سلامة الجناحين، فكذلك الخوف والرجاء لو اختل أحدهما سقط، فلابد من التعادل كما يتعادل جناحا الطائر.
أي: ما ذكرناه في هذه العقيدة من أولها إلى آخرها،

(1/262)

ونسأل الله تعالى أن يثبتنا على الإيمان، ويختم لنا به:
ويعصمنا من الأهواء المختلفة، والآراء المتفرقة:
ـــــــــــــــــــــــــــــ
فهو ديننا معشر المسلمين، ونحن براء من كل من خالفه؛ لأنها عقيدة حق، وما خالفها فهو باطل.
هذا تأدب مع الله، لما بين عقيدة أهل السنة والجماعة، سأل الله أن يثبته عليها، فلا يكفي أن الإنسان يعرف العقيدة، فالعالم يَزَلُّ ويخطئ، فلا يغتر الإنسان بعلمه، ولا يأمن الفتن، فهل علمه يعادل علم إبراهيم عليه الصلاة والسلام؟ وقد دعاء الله فقال: (واجنبني وبني أن نعبد الأصنام* رب أنهن أضللن كثيراً من الناس) [النساء: 35، 36] .
فالإنسان يسأل الله السلامة والعافية، فكم من عالم زل وانحرف عن الدين، وكم وكم.. فالأعمال بالخواتيم.
ما أضل الناس إلا الأهواء، قال تعالى: (ومن أضل ممن اتبع هواه بغير هدى من الله) [القصص: 50] ، وقال سبحانه: (أفرءيت من اتخذ إلهه هواه وأضله الله على علم) [الجاثية: 23] فالإنسان يسأل الله السلامة من الهوى، وأن يهديه الحق، وإن خالف هواه، وقال الله عز وجل في اليهود: (أفكلما جاءكم رسول بما لا تهوى أنفسكم استكبرتم ففريقاً كذبتم وفريقاً تقتلون) [البقرة: 87] ، فالهوى خطير جداً.

(1/263)


مثل المشبهة:، والمعتزلة:، والجهمية والجبرية:، والقدرية وغيرهم، من الذين خالفوا السنة والجماعة، وحالفوا الضلالة:، ونحن منهم براء، وهم عندنا ضلال وأرديا. وبالله العصمة والتوفيق: - التعليقات المختصرة على متن العقيدة الطحاوية

التعليقات المختصرة على متن العقيدة الطحاوية

والمذاهب الردية:
مثل المشبهة:
والمعتزلة:
ـــــــــــــــــــــــــــــ
وهي الفرق التي أخبر عنها عليه الصلاة والسلام بقوله: "ستفترق هذه الأمة على ثلاث وسبعين فرقة، كلها في النار…. " (1) الحديث؛ لأنها خارجه عن الحق، إلا من سار على مثل ما سار عليه رسول الله عليه الصلاة والسلام وأصحابه، فإنهم ناجون من النار، ولذلك سموا بالفرقة الناجية.
والمذاهب بمعنى الآراء.
هم الذين شبهوا صفات الله بصفات المخلوقين.
هم الذين عطلوا صفات الله ونفوها، بحجة أنهم ينزهون الله، فغلوا في التنزيه، وهم أتباع واصل بن عطاء، وعمرو بن عبيد، وكانا من تلاميذ الحسن البصري، وكانوا يحضرون في حلقته، فسئل الحسن البصري عن صاحب الكبيرة، فأجاب بما
_________
(1) أخرجه أبو داود (رقم4596) وابن ماجه (رقم3991) . وأحمد 2/332 والحاكم 1/128. وصححه.

(1/264)

والجهمية والجبرية:
ـــــــــــــــــــــــــــــ
يوافق الكتاب والسنة، وقال: هو تحت المشيئة، ولا يكفر بالكبيرة، وهو ناقص الإيمان، فعند ذلك أنكر عليه واصل وقال له: هو في منزلة بين المنزلتين، ليس بكافر ولا مسلم. فاخترع هذا المذهب الباطل، واعتزل مجلس الحسن، واجتمع حوله الناس الذين هم من جنسه، فكونوا جماعة سُمُّو بالمعتزلة.
وهم أتباع الجهم بن صفوان (1) الترمذي، تبنّى مذهب شيخه الجعد بن درهم (2) ، وهذا أخذه عن طالوت اليهودي، الذي أخذه عن لبيد بن الأعصم الذي سحر النبي صلى الله عليه وسلم، وهذا المذهب هو القول بخلق القرآن، ومن أقوالهم: الجبر؛ أن الإنسان مجبور على أعماله وغيرها، ولذلك نُسبوا إلى الجهم، وسموا بالجهمية، فالجهم أخذه من الجعد الذي كان في أواخر دولة بني أمية، وقتله
_________
(1) أبو محرز الراسبي أُس الضلالة ورأس الجهمية، كان صاحب ذكاء وجدال، وكان ينكر الصفات وينزه الباري عنها بزعمه، ويقول بخلق القرآن وأن الله في الأمكنة كلها. وكان يقول: الإيمان عقد بالقلب وإن بالكفر. انظر: سير أعلام النبلاء (6/26، 27) .
(2) هو مؤدب مروان الحمار، وهو أول من ابتدع بأن الله ما أتخذ إبراهيم خليلاً ولا كلم موسى. قال المدائني: كان زنديقاً. وقد قال له وهب: إني لأظنك من الهالكين، لو لم يخبرنا الله أن له يداً وأن له عيناً ما قلنا ذلك. ثم لم يلبث أن صلب. انظر: سير أعلام النبلاء (5/433) .

(1/265)

والقدرية

وغيرهم، من الذين خالفوا السنة والجماعة، وحالفوا الضلالة:
ـــــــــــــــــــــــــــــ
خالد بن عبد الله القسري، كان خالد يخطب في عيد الأضحى، فقال: ضحوا أيها الناس، تقبل الله ضحاياكم، فإني مُضحٍّ بالجعد بن درهم، فإنّه يزعم أن الله لم يكلم موسى تكليماً، ولم يتخذ إبراهيم خليلاً. فنزل من على المنبر فذبحه؛ لأنه زنديق، فقتله واجب، وشكر ذلك أهل السنة والجماعة، ولذلك قال ابن القيم في النونية:
ولأجل ذا ضحى بجعدٍ خالدُ الـ *** قسري يوم ذبائح القربان
لقد شكر الضحية كل صاحب سنة *** لله درك من أخي قربان
فخلفه الجهم، فنُسب المذهب إليه؛ لأنه هو الذي أظهره، فجمع بين الجبر والتجهم.
ولهذا يقول الشاعر:
عجبت لشيطان دعا الناس جهرة *** إلى النار واشتق اسمه من جهنم
(226) والقدرية:
مثل نفاه القدر، وهم المعتزلة، يقولون: أفعالُ العباد خلقهم، وليست داخلةً في خلق الله ولا إرادته، ولذلك سُمُّوا بمجوس هذه الأمة؛ لأن المجوس أثبتوا خالقين: خالق للخير، وخالق للشر، أما القدرية فأثبتوا خالقين متعددين مع الله.
من الذين خالفوا الكتاب والسنة من سائر الفرق الضالة.

(1/266)

ونحن منهم براء، وهم عندنا ضلال وأرديا. وبالله العصمة والتوفيق:
ـــــــــــــــــــــــــــــ
فنحن نبرأ منهم، ونعاديهم في الله، ونبغضهم؛ لأنهم أهل ضلال وباطل، فالواجب هجرهم وبغضهم، والرد عليهم وعلى باطلهم.
فنحن نتبرأ ممن يقول: إن كل الفرق تحت اسم الإسلام، ويجب أن نتغاضى عن هذه الأمور، أخذاً بحرية الكلمة وحرية الرأي، فالفرق كلها تدخل تحت الإسلام. وهذا مذهب باطل وخطير على الأمة، وحرية الكلمة والرأي مقيدة بالكتاب والسنة وما عليه سلف الأمة. والفرق المخالفة كلها في النار إلا الفرقة التي على ما كان عليه الرسول صلى الله عليه وسلم وأصحابه.
والإنسان عُرضة للخطأ، العصمة والتوفيق والحول والقوة بيد الله، فالإنسان لا يضمن لنفسه النجاة، إنما يرجو الله ويخافه.
وبهذا انتهت هذه النبذة المباركة، المشتملة على جُمَل عظيمة من اعتقاد أهل السنة والجماعة، فنسأل الله أن ينفعنا بها، وأن يجزل لمؤلفها جزيل الثواب على ما بيّن، وعلى ما وضح وعلى ما كتب، وعلى ما نصح للأمة، فجزاه الله خيراً وسائر أئمة المسلمين.
والله أعلم، وصلى الله وسلم وبارك على نبيّنا محمد وآله وصحبه أجمعين.

(1/267)


المقدمة كتاب التوحيد - التوحيد للفوزان

التوحيد للفوزان

[المقدمة كتاب التوحيد]
بسم الله الرحمن الرحيم
المقدمة الحمد لله رب العالمين، والصلاة والسلام على نبيه الصادق الأمين نبينا محمد وعلى آله وصحبه أجمعين. . وبعد:
فهذا كتاب في علم التوحيد، وقد راعيت فيه الاختصار مع سهولة العبارة، وقد اقتبسته من مصادر كثيرة من كتب أئمتنا الأعلام - ولا سيما كتب شيخ الإسلام ابن تيمية، وكتب العلامة ابن القيم، وكتب شيخ الإسلام محمد بن عبد الوهاب وتلاميذه من أئمة الدعوة المباركة، ومما لا شك فيه أن علم العقيدة الإسلامية هو العلم الأساسي الذي تجدر العناية به تعلما وتعليما وعملا - بموجبه لتكون الأعمال صحيحة مقبولة عند الله نافعة للعاملين، خصوصا وأننا في زمان كثرت فيه التيارات المنحرفة: تيار الإلحاد، وتيار التصوف والرهبنة، وتيار القبورية الوثنية، وتيار البدع المخالفة

(1/3)

للهدي النبوي. وكلها تيارات خطيرة ما لم يكن المسلم مسلحا بسلاح العقيدة الصحيحة المرتكزة على الكتاب والسنة وما عليه سلف الأمة؛ فإنه حري أن تجرفه تلك التيارات المضلة، وهذا مما يستدعي العناية التامة بتعليم العقيدة الصحيحة لأبناء المسلم أن من مصادرها الأصيلة.
وصلى الله وسلم على نبينا محمد وآله وصحبه.
المؤلف

(1/4)


الانحراف في حياة البشرية - التوحيد للفوزان

التوحيد للفوزان

[الباب الأول الانحراف في حياة البشرية ولمحة عن الكفر والإلحاد والشرك والنفاق]
[الفصل الأول الانحراف في حياة البشرية]
الباب الأول
الانحراف في حياة البشرية
ولمحة تاريخية عن الكفر والإلحاد والشرك والنفاق ويتضمن الفصول التالية:
الفصل الأول: الانحراف في حياة البشرية.
الفصل الثاني: الشرك - تعريفه وأنواعه.
الفصل الثالث: الكفر - تعريفه وأنواعه.
الفصل الرابع: النفاق - تعريفه وأنواعه.
الفصل الخامس: بيان حقيقة كل من:
الجاهلية - الفسق - الضلال - الردة:
أقسامها، وأحكامها.

(1/5)

الانحراف في حياة البشرية خلق الله الخلق لعبادته، وهيأ لهم ما يعينهم عليها من رزقه. قال تعالى: {وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ - مَا أُرِيدُ مِنْهُمْ مِنْ رِزْقٍ وَمَا أُرِيدُ أَنْ يُطْعِمُونِ - إِنَّ اللَّهَ هُوَ الرَّزَّاقُ ذُو الْقُوَّةِ الْمَتِينُ} [الذاريات: 56 - 58]
والنفس بفطرتها إذا تركت كانت مقرة لله بالإلهية، محبة لله تعبده لا تشرك به شيئا. ولكن يفسدها وينحرف بها عن ذلك ما يزين لها شياطين الإنس والجن بما يوحي بعضهم إلى بعض زخرف القول غرورا. فالتوحيد مركوز في الفطر. والشرك طارئ ودخيل عليها. قال تعالى: {فَأَقِمْ وَجْهَكَ لِلدِّينِ حَنِيفًا فِطْرَتَ اللَّهِ الَّتِي فَطَرَ النَّاسَ عَلَيْهَا لَا تَبْدِيلَ لِخَلْقِ اللَّهِ} [الروم: 30]
وقال صلى الله عليه وسلم: «كل مولود يولد على الفطرة، فأبواه يهودانه، أو ينصرانه، أو يمجسانه» (1) . فالأصل في بني آدم التوحيد.
_________
(1) في الصحيحين من حديث أبي هريرة.

(1/6)

والدين: هو الإسلام من عهد آدم عليه السلام ومن جاء بعده من ذريته قرونا طويلة - قال تعالى: {كَانَ النَّاسُ أُمَّةً وَاحِدَةً فَبَعَثَ اللَّهُ النَّبِيِّينَ مُبَشِّرِينَ وَمُنْذِرِينَ} [البقرة: 213]
وأول ما حدث الشرك والانحراف عن العقيدة في قوم نوح، فكان عليه السلام أول رسول {إِنَّا أَوْحَيْنَا إِلَيْكَ كَمَا أَوْحَيْنَا إِلَى نُوحٍ وَالنَّبِيِّينَ مِنْ بَعْدِهِ} [النساء: 163]
قال ابن عباس: كان بين آدم ونوح عليهما السلام عشرة قرون كلهم على الإسلام - قال ابن القيم (1) وهذا القول هو الصواب قطعا، فإن قراءة أبي بن كعب يعني في آية البقرة: " فاختلفوا فبعث الله النبيين ".
ويشهد لهذه القراءة قوله تعالى: {وَمَا كَانَ النَّاسُ إِلَّا أُمَّةً وَاحِدَةً فَاخْتَلَفُوا} [يونس: 19]
يريد رحمه الله أن بعثة النبيين سببها الاختلاف عما كانوا عليه من الدين الصحيح كما كانت العرب بعد
_________
(1) إغاثة اللهفان (2 / 102) .

(1/7)

ذلك على دين إبراهيم عليه السلام، حتى جاء عمرو بن لحي الخزاعي، فغير دين إبراهيم، وجلب الأصنام إلى أرض العرب وإلى أرض الحجاز بصفة خاصة، فعبدت من دون الله، وانتشر الشرك في هذه البلاد المقدسة وما جاورها - إلى أن بعث الله نبيه محمدا خاتم النبيين صلى الله عليه وسلم، فدعا الناس إلى التوحيد واتباع ملة إبراهيم، وجاهد في الله حق جهاده، حتى عادت عقيدة التوحيد وملة إبراهيم، وكسر الأصنام، وأكمل الله به الدين. وأتم به النعمة على العالمين، وسارت على نهجه القرون المفضلة من صدر هذه الأمة إلى أن فشا الجهل في القرون المتأخرة، ودخلها الدخيل من الديانات الأخرى، فعاد الشرك إلى كثير من هذه الأمة بسبب دعاة الضلال، وبسبب البناء على القبور، متمثلا بتعظيم الأولياء والصالحين، وادعاء المحبة لهم حتى بنيت الأضرحة على قبورهم. واتخذت أوثانا تعبد من دون الله بأنواع القربات من دعاء واستغاثة وذبح ونذر لمقاماتهم. وسموا الشرك توسلا بالصالحين وإظهارا لمحبتهم وليس عبادة لهم بزعمهم، ونسوا أن هذا

(1/8)

هو قول المشركين الأولين حيث يقولون: {مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} [الزمر: 3]
ومع هذا الشرك الذي وقع في البشرية قديما وحديثا فالأكثرية منهم يؤمنون بتوحيد الربوبية، وإنما يشركون في العبادة، كما قال تعالى: {وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِاللَّهِ إِلَّا وَهُمْ مُشْرِكُونَ} [يوسف: 106]
ولم يجحد وجود الرب إلا نزر يسير من البشر: كفرعون والملاحدة الدهريين والشيوعيين في هذا الزمان - وجحودهم به من باب المكابرة، وإلا فهم مضطرون للإقرار به في باطنهم وقرارة أنفسهم - كما قال تعالى: {وَجَحَدُوا بِهَا وَاسْتَيْقَنَتْهَا أَنْفُسُهُمْ ظُلْمًا وَعُلُوًّا} [النمل: 14]
وعقولهم تعرف أن كل مخلوق لا بد له من خالق. وكل موجود لا بد له من موجد. وأن نظام هذا الكون المنضبط الدقيق لا بد له من مدبر حكيم قدير عليم. من أنكره فهو: إما فاقد لعقله، أو مكابر قد ألغى عقله، وسفه نفسه، وهذا لا عبرة به.

(1/9)


الشرك تعريفه أنواعه - التوحيد للفوزان

التوحيد للفوزان

[الفصل الثاني الشرك تعريفه أنواعه]
الشرك: تعريفه - أنواعه (ا) تعريفه: الشرك هو: جعل شريك لله تعالى في ربوبيته وإلهيته. والغالب الإشراك في الألوهية بأن يدعو مع الله غيره، أو يصرف له شيئا من أنواع العبادة: كالذبح والنذر والخوف والرجاء والمحبة. والشرك أعظم الذنوب، وذلك لأمور:
1 - لأنه تشبيه للمخلوق بالخالق في خصائص الإلهية - فمن أشرك مع الله أحدا فقد شبهه به. وهذا أعظم الظلم، قال تعالى: {إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ} [لقمان: 13] والظلم هو وضع الشيء في غير موضعه. فمن عبد غير الله فقد وضع العبادة في غير موضعها، وصرفها لغير مستحقها، وذلك أعظم الظلم.
2 - إنَ الله أخبر أنه لا يغفر لمن لم يتب منه - قال تعالى: {إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ} [النساء: 48]

(1/10)

3 - إن الله أخبر أنه حرم الجنة على المشَرك، وأنه خالد مخلد في نار جهنم - قال تعالى: {إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ وَمَا لِلظَّالِمِينَ مِنْ أَنْصَارٍ} [المائدة: 72]
4 - إن الشرك يحبط جميع الأعمال - قال تعالى: {وَلَوْ أَشْرَكُوا لَحَبِطَ عَنْهُمْ مَا كَانُوا يَعْمَلُونَ} [الأنعام: 88] وقال تعالى: {وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنَ الْخَاسِرِينَ} [الزمر: 65]
5 - إن المشرك حلال الدم والمال - قال تعالى: {فَاقْتُلُوا الْمُشْرِكِينَ حَيْثُ وَجَدْتُمُوهُمْ وَخُذُوهُمْ وَاحْصُرُوهُمْ وَاقْعُدُوا لَهُمْ كُلَّ مَرْصَدٍ} [التوبة: 5] وقال النبي صلى الله عليه وسلم: «أمرت أن أقاتل الناس حتى يقولوا: لا إله إلا الله. فإذا قالوها عصموا مني دماءهم وأموالهم إلا بحقها» (1) .
_________
(1) رواه البخاري ومسلم.

(1/11)

6 - إن الشرك أكبر الكبائر - قال صلى الله عليه وسلم: «ألا أنبئكم بأكبر الكبائر؟ قلنا: بلى يا رسول الله. قال: الإشراك بالله وعقوق الوالدين» الحديث (1) قال العلامة ابن القيم (2) أخبر سبحانه أن القصد بالخلق والأمر أن يعرف بأسمائه وصفاته، ويعبد وحده لا يشرك به. وأن يقوم الناس بالقسط، وهو العدل الذي قامت به السماوات والأرض، كما قال تعالى: {لَقَدْ أَرْسَلْنَا رُسُلَنَا بِالْبَيِّنَاتِ وَأَنْزَلْنَا مَعَهُمُ الْكِتَابَ وَالْمِيزَانَ لِيَقُومَ النَّاسُ بِالْقِسْطِ} [الحديد: 25]
فأخبر سبحانه أنه أرسل رسله، وأنزل كتبه، ليقوم الناس بالقسط وهو العدل - ومن أعظم القسط التوحيد، وهو رأس العدل وقوامه. وأن الشرك ظلم، كما قال تعالى: {إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ} [لقمان: 13]
فالشرك أظلم الظلم. والتوحيد أعدل العدل. فما كان أشد منافاة لهذا المقصود فهو أكبر الكبائر - إلى أن
_________
(1) رواه البخاري ومسلم.
(2) الجواب الكافي ص 109.

(1/12)

قال: فلما كان الشرك منافيا بالذات لهذا المقصود كان أكبر الكبائر على الإطلاق، وحرم الله الجنة على كل مشرك، وأباح دمه وماله وأهله لأهل التوحيد، وأن يتخذوهم عبيدا لهم لما تركوا القيام بعبوديته. وأبى الله سبحانه أن يقبل لمشرك عملا. أو يقبل فيه شفاعة. أو يجيب له في الآخرة دعوة. أو يقبل له فيها رجاء. فإن المشرك أجهل الجاهلين بالله. حيث جعل له من خلقه ندّا. وذلك غاية الجهل به - كما أنه غاية الظلم منه - وإن كان المشرك في الواقع لم يظلم ربه، وإنما ظلم نفسه - انتهى.
7 - إن الشرك تنقص وعيب نزه الرب سبحانه نفسه عنهما - فمن أشرك بالله فقد أثبت لله ما نزه نفسه عنه، وهذا غاية المحادة لله تعالى، وغاية المعاندة والمشاقة لله.
(ب) أنواع الشرك: الشرك نوعان: النوع الأول: شرك أكبر يخرج من الملة، ويخلد صاحبه في النار إذا مات ولم يتب منه - وهو صرف شيء من أنواع

(1/13)

العبادة لغير الله - كدعاء غير الله والتقرب بالذبائح والنذور لغير الله من القبور والجن والشياطين. والخوف من الموتى أو الجن أو الشياطين أن يضروه أو يمرضوه - ورجاء غير الله فيما لا يقدر عليه إلا الله من قضاء الحاجات وتفريج الكربات مما يمارس الآن حول الأضرحة المبنية على قبور الأولياء والصالحين. قال تعالى: {وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لَا يَضُرُّهُمْ وَلَا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلَاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ} [يونس: 18]
النوع الثاني: شرك أصغر لا يخرج من الملة، لكنه ينقص التوحيد، وهو وسيلة إلى الشرك الأكبر - وهو قسمان:
القسم الأول: شرك ظاهر، وهو: ألفاظ وأفعال. فالألفاظ كالحلف بغير الله - قال صلى الله عليه وسلم: «من حلف بغير الله فقد كفر وأشرك» (1) وقوله: ما شاء الله وشئت - قال صلى الله عليه وسلم: لما قال رجل: ما شاء الله وشئت. فقال:
_________
(1) رواه الترمذي وحسنه، وصححه الحاكم.

(1/14)

«أجعلتني لله ندّا؟! قل: ما شاء الله وحده» (1) .
وقول: لولا الله وفلان - والصواب أن يقال: ما شاء الله ثم فلان، ولولا الله ثم فلان - لأن ثم للترتيب مع التراخي - تجعل مشيئة العبد تابعة لمشيئة الله - كما قال تعالى: {وَمَا تَشَاءُونَ إِلَّا أَنْ يَشَاءَ اللَّهُ رَبُّ الْعَالَمِينَ} [التكوير: 29]
وأما الواو فهي لمطلق الجمع، والاشتراك لا تقتضي ترتيباَ ولا تعقيبا. ومثله قول: ما لي إلا الله وأنت. وهذا من بركات الله وبركاتك.
وأما الأفعال: فمثل لبس الحلقة والخيط لرفع البلاء أو دفعه، ومثل تعليق التمائم خوفاَ من العين وغيرها، إذا اعتقد أن هذه أسباب لرفع البلاء أو دفعه، فهذا شرك أصغر. لأن الله لم يجعل هذه أسبابا. أما إن اعتقد أنها تدفع أو ترفع البلاء بنفسها فهذا شرك أكبر، لأنه تعلق بغير الله.
_________
(1) رواه النسائي.

(1/15)

القسم الثاني من الشرك الأصغر: شرك خفي، وهو الشرك في الإرادات والنيات - كالرياء والسمعة - كأن يعمل عملا مما يتقرب به إلى الله، يريد به ثناء الناس عليه - كأن يحسن صلاته أو يتصدق لأجل أن يمدح ويُثنى عليه. أو يتلفظ بالذكر ويحسن صوته بالتلاوة لأجل أن يسمعه الناس فيثنوا عليه ويمدحوه. والرياء إذا خالط العمل أبطله - قال الله تعالى: {فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلًا صَالِحًا وَلَا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَدًا} [الكهف: 110]
وقال النبي صلى الله عليه وسلم: «أخوف ما أخاف عليكم الشرك الأصغر - قالوا: يا رسول الله؛ وما الشرك الأصغر؛ قال: الرياء» (1) .
ومنه العمل لأجل الطمع الدنيوي - كمن يحج أو يؤذن أو يؤم الناس لأجل المال - أو يتعلم العلم الشرعي أو يجاهد لأجل المال. قال النبي صلى الله عليه وسلم: «تعس عبد الدينار، تعس عبد الدرهم، تعس عبد الخميصة، تعس عبد الخميلة إن أُعطي رضي وإن لم يعط سخط» (2) .
_________
(1) رواه أحمد والطبراني والبغوي في شرح السنة.
(2) رواه البخاري.

(1/16)

قال الإمام ابن القيم رحمه الله: وأما الشرك في الإرادات والنيات فذلك البحر الذي لا ساحل له. وقل من ينجو منه. فمن أراد بعمله غير وجه الله ونوى شيئا من غير التقرب إليه وطلب الجزاء منه فقد أشرك في نيته وإرادته - والإخلاص أن يخلص لله في أفعاله وأقواله وإرادته ونيته. وهذه هي الحنيفية ملة إبراهيم التي أمر الله بها عباده كلهم، ولا يقبل من أحد غيرها، وهي حقيقة الإسلام. كما قال تعالى: {وَمَنْ يَبْتَغِ غَيْرَ الْإِسْلَامِ دِينًا فَلَنْ يُقْبَلَ مِنْهُ وَهُوَ فِي الْآخِرَةِ مِنَ الْخَاسِرِينَ} [آل عمران: 85] وهي ملة إبراهيم عليه السلام التي من رغب عنها فهو من السفهاء (1) انتهى.
يتخلص مما مر أن هناك فروقا بين الشرق الأكبر والأصغر، وهي:
1 - الشرك الأكبر يخرج من الملة - والشرك الأصغر لا يخرج من الملة.
_________
(1) الجواب الكافي ص 115.

(1/17)

2 - الشرك الأكبر يخلد صاحبه في النار - والشرك الأصغر لا يخلد صاحبه فيها إن دخلها.
3 - الشرك الأكبر يحبط جميع الأعمال - والشرك الأصغر لا يحبط جميع الأعمال، وإنما يحبط الرياءُ والعملُ لأجل الدنيا العملَ الذي خالطاه فقط.
4 - الشرك الأكبر يبيح الدم والمال - والشرك الأصغر لا يبيحهما.

(1/18)


الكفر تعريفه أنواعه - التوحيد للفوزان

التوحيد للفوزان

[الفصل الثالث الكفر تعريفه أنواعه]
الكفر تعريفه - أنواعه (ا) تعريفه: الكفر في اللغة التغطية والستر - والكفر شرعا: ضد الإيمان - فإن الكفر عدم الإيمان بالله ورسله - سواء كان معه تكذيب أو لم يكن معه تكذيب، بل شك وريب أو إعراض أو حسد أو كبر أو اتباع لبعض الأهواء الصادة عن اتباع الرسالة. وإن كان المكذب أعظم كفرا، وكذلك الجاحد المكذب حسدا مع استيقان صدق الرسل (1) .
(ب) أنواعه: الكفر نوعان: النوع الأول: كفر أكبر يخرج من الملة، وهو خمسة أقسام:
القسم الأول: كفر التكذيب - والدليل قوله تعالى: {وَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللَّهِ كَذِبًا أَوْ كَذَّبَ بِالْحَقِّ لَمَّا جَاءَهُ أَلَيْسَ فِي جَهَنَّمَ مَثْوًى لِلْكَافِرِينَ} [العنكبوت: 68]
_________
(1) مجموع الفتاوى لشيخ الإسلام ابن تيمية (12 - 335) .

(1/19)

القسم الثاني: كفر الإباء والاستكبار مع التصديق - والدليل قوله تعالى: {وَإِذْ قُلْنَا لِلْمَلَائِكَةِ اسْجُدُوا لِآدَمَ فَسَجَدُوا إِلَّا إِبْلِيسَ أَبَى وَاسْتَكْبَرَ وَكَانَ مِنَ الْكَافِرِينَ} [البقرة: 34]
القسم الثالث: وهو كفر الظن - والدليل قوله تعالى: {وَدَخَلَ جَنَّتَهُ وَهُوَ ظَالِمٌ لِنَفْسِهِ قَالَ مَا أَظُنُّ أَنْ تَبِيدَ هَذِهِ أَبَدًا - وَمَا أَظُنُّ السَّاعَةَ قَائِمَةً وَلَئِنْ رُدِدْتُ إِلَى رَبِّي لَأَجِدَنَّ خَيْرًا مِنْهَا مُنْقَلَبًا - قَالَ لَهُ صَاحِبُهُ وَهُوَ يُحَاوِرُهُ أَكَفَرْتَ بِالَّذِي خَلَقَكَ مِنْ تُرَابٍ ثُمَّ مِنْ نُطْفَةٍ ثُمَّ سَوَّاكَ رَجُلًا - لَكِنَّا هُوَ اللَّهُ رَبِّي وَلَا أُشْرِكُ بِرَبِّي أَحَدًا} [الكهف: 35 - 38]
القسم الرابع: كفر الإعراض - والدليل قوله تعالى: {وَالَّذِينَ كَفَرُوا عَمَّا أُنْذِرُوا مُعْرِضُونَ} [الأحقاف: 3]

(1/20)

القسم الخامس: كفر النفاق - والدليل قوله تعالى: {ذَلِكَ بِأَنَّهُمْ آمَنُوا ثُمَّ كَفَرُوا فَطُبِعَ عَلَى قُلُوبِهِمْ فَهُمْ لَا يَفْقَهُونَ} [المنافقون: 3]
النوع الثاني: كفر أصغر لا يخرج من الملة، وهو الكفر العملي - وهو الذنوب التي وردت تسميتها في الكتاب والسنة كفرا، وهي لا تصل إلى حد الكفر الأكبر - مثل كفر النعمة المذكور في قوله تعالى: {وَضَرَبَ اللَّهُ مَثَلًا قَرْيَةً كَانَتْ آمِنَةً مُطْمَئِنَّةً يَأْتِيهَا رِزْقُهَا رَغَدًا مِنْ كُلِّ مَكَانٍ فَكَفَرَتْ بِأَنْعُمِ اللَّهِ} [النحل: 112]
ومثل قتال المسلم المذكور في قوله صلى الله عليه وسلم: «سباب المسلم فسوق وقتاله كفر» (1) . وفي قوله صلى الله عليه وسلم: «لا ترجعوا بعدي كفارا، يضرب بعضكم رقاب بعض» (2) ومثل الحلف بغير الله قال صلى الله عليه وسلم: «من حلف بغير الله كفر أو أشرك» (3) فقد جعل الله مرتكب الكبيرة مؤمنا،
_________
(1) رواه البخاري ومسلم.
(2) رواه الشيخان.
(3) رواه الترمذي وصححه الحاكم.

(1/21)

قال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا كُتِبَ عَلَيْكُمُ الْقِصَاصُ فِي الْقَتْلَى} [البقرة: 178] فلم يخرج القاتل من الذين آمنوا، وجعله أخا لولي القصاص فقال: {فَمَنْ عُفِيَ لَهُ مِنْ أَخِيهِ شَيْءٌ فَاتِّبَاعٌ بِالْمَعْرُوفِ وَأَدَاءٌ إِلَيْهِ بِإِحْسَانٍ} [البقرة: 178] والمراد أخوة الدين بلا ريب. وقال تعالى: {وَإِنْ طَائِفَتَانِ مِنَ الْمُؤْمِنِينَ اقْتَتَلُوا فَأَصْلِحُوا بَيْنَهُمَا} [الحجرات: 9] إلى قوله تعالي: {إِنَّمَا الْمُؤْمِنُونَ إِخْوَةٌ فَأَصْلِحُوا بَيْنَ أَخَوَيْكُمْ} [الحجرات: 10] انتهى من شرح الطحاوية (1) باختصار.
وملخص الفروق بين الكفر الأكبر والكفر الأصغر: 1 - أن الكفر الأكبر يخرج من الملة ويحبط الأعمال، والكفر الأصغر لا يخرج من الملة ولا يحبط الأعمال، لكن ينقصها بحسبه، ويعرض صاحبها للوعيد.
2 - أن الكفر الأكبر يخلد صاحبه في النار، والكفر
_________
(1) صفحة (361) ط المكتب الإسلامي.

(1/22)

الأصغر إذا دخل صاحبه النار فإنه لا يخلد فيها. وقد يتوب الله على صاحبه فلا يدخله النار أصلا.
3 - أن الكفر الأكبر يبيح الدم والمال، والكفر الأصغر لا يبيح الدم والمال.
4 - أن الكفر الأكبر يوجب العداوة الخالصة بين صاحبه وبين المؤمنين، فلا يجوز للمؤمنين محبته وموالاته ولو كان أقرب قريب. وأما الكفر الأصغر فإنه لا يمنع الموالاة مطلقا، بل صاحبه يحب ويوالى بقدر ما فيه من الإيمان ويبغض ويعادى بقدر ما فيه من العصيان.

(1/23)


النفاق تعريفه أنواعه - التوحيد للفوزان

التوحيد للفوزان

[الفصل الرابع النفاق تعريفه أنواعه]
النفاق: تعريفه - أنواعه (ا) تعريفه: النفاق لغة - مصدر: نافق - يقال: نافق ينافق نفاقا ومنافقة، وهو مأخوذ من النافقاء: أحد مخارج اليربوع من جحره، فإنه إذا طلب من واحد هرب إلى الآخر وخرج منه - وقيل هو من النفق، وهو السرب الذي يستتر فيه (1) .
أما النفاق في الشرع فمعناه إظهار الإسلام وإبطال الكفر والشر. سمي بذلك لأنه يدخل في الشرع من باب، ويخرج منه من باب آخر. وعلى ذلك نبه الله تعالى بقوله: {إِنَّ الْمُنَافِقِينَ هُمُ الْفَاسِقُونَ} [التوبة: 67] أي الخارجون من الشرع. وجعل الله المنافقين شرا من الكافرين فقال: {إِنَّ الْمُنَافِقِينَ فِي الدَّرْكِ الْأَسْفَلِ مِنَ النَّارِ} [النساء: 145] وقال تعالى: {إِنَّ الْمُنَافِقِينَ يُخَادِعُونَ اللَّهَ وَهُوَ خَادِعُهُمْ} [النساء: 142] {يُخَادِعُونَ اللَّهَ وَالَّذِينَ آمَنُوا وَمَا يَخْدَعُونَ إِلَّا أَنْفُسَهُمْ وَمَا يَشْعُرُونَ - فِي قُلُوبِهِمْ مَرَضٌ فَزَادَهُمُ اللَّهُ مَرَضًا وَلَهُمْ عَذَابٌ أَلِيمٌ بِمَا كَانُوا يَكْذِبُونَ} [البقرة: 9 - 10]
_________
(1) النهاية لابن الأثير (5 / 98) بمعناه.

(1/24)

(ب) أنواع النفاق: النفاق نوعان:
النوع الأول: النفاق الاعتقادي، وهو النفاق الأكبر الذي يظهر صاحبه الإسلام ويبطن الكفر - وهذا النوع مخرج من الدين بالكلية، وصاحبه في الدرك الأسفل من النار - وقد وصف الله أهله بصفات الشر كلها: من الكفر وعدم الإيمان، والاستهزاء بالدين وأهله، والسخرية منهم، والميل بالكلية إلى أعداء الدين لمشاركتهم الم في عداوة الإسلام - وهؤلاء موجودون في كل زمان. ولا سيما عندما تظهر قوة الإسلام ولا يستطيعون مقاومته في الظاهر، فإنهم يظهرون الدخول فيه لأجل الكيد له ولأهله في الباطن. ولأجل أن يعيشوا مع

(1/25)

المسلمين ويأمنوا على دمائهم وأموالهم. فيظهر المنافق إيمانه بالله وملائكته وكتبه ورسله واليوم الآخر وهو في الباطن منسلخ من ذلك كله مكذب به. لا يؤمن بالله. وأن الله تكلم بكلام أنزله على بشر، جعله رسولا للناس، يهديهم بإذنه، وينذرهم بأسه، ويخوفهم عقابه. وقد هتك الله أستار هؤلاء المنافقين، وكشف أسرارهم في القرآن الكريم، وجلَّى لعباده أمورهم ليكونوا منها ومن أهلها على حذر. وذكر طوائف العالم الثلاثة في أول البقرة. المؤمنين والكفار والمنافقين. فذكر في المؤمنين أربع آيات. وفي الكفار آيتين. وفي المنافقين ثلاث عشرة آية. لكثرتهم وعموم الابتلاء بهم وشدة فتنمَهم على الإسلام وأهله. فإن بلية الإسلام بهم شديدة جدا لأنهم منسوبون إليه وإلى نصرته وموالاته وهم أعداؤه في الحقيقة. يخرجون عداوته في كل قالب، يظن الجاهل أنه علم وإصلاح، وهو غاية الجهل والإفساد (1) .
_________
(1) من رسالة لابن القيم في بيان صفات المنافقين.

(1/26)

وهذا النفاق ستة أنواع (1) .
1 - تكذيب الرسول صلى الله عليه وسلم.
2 - تكذيب بعض ما جاء به الرسول صلى الله عليه وسلم.
3 - بغض الرسول صلى الله عليه وسلم.
4 - بغض بعض ما جاء به الرسول صلى الله عليه وسلم.
5 - المسرة بانخفاض دين الرسول صلى الله عليه وسلم.
6 - الكراهية لانتصار دين الرسول صلى الله عليه وسلم.
النوع الثاني: النفاق العملي - وهو عمل شيء من أعمال المنافقين مع بقاء الإيمان في القلب، وهذا لا يخرج من الملة - لكنه وسيلة إلى ذلك. وصاحبه يكون فيه إيمان ونفاق، وإذا كثر صار بسببه منافقا خالصًا، والدليل عليه قوله صلى الله عليه وسلم: «أربع من كن فيه كان منافقا خالصا. ومن كانت فيه خصله منهن كانت فيه خصلة من النفاق حتى يدعها. إذا اؤتمن خان، وإذا حدث كذب، وإذا عاهد غدر، وإذا خاصم فجر» (2) .
_________
(1) مجموعة التوحيد النجدية صفحة (9) .
(2) متفق عليه.

(1/27)

فمن اجتمعت فيه هذه الخصال الأربع فقد اجتمع فيه الشر، وخلصت فيه نعوت المنافقين. ومن كانت فيه واحدة منها صار فيه خصلة من النفاق - فإنه قد يجتمع في العبد خصال خير وخصال شر وخصال إيمان وخصال كفر ونفاق. ويستحق من الثواب والعقاب بحسب ما قام به من موجبات ذلك، ومنه التكاسل عن الصلاة مع الجماعة في المسجد، فإنه من صفات المنافقين - فالنفاق شر وخطير جدا، وكان الصحابة يتخوفون من الوقوع فيه. قال ابن أبي مليكة: أدركت ثلاثين من أصحاب رسول الله صلى الله عليه وسلم كلهم يخاف النفاق على نفسه.
الفروق بين النفاق الأكبر والنفاق الأصغر: 1 - أن النفاق الأكبر يخرج من الملة، والنفاق الأصغر لا يخرج من الملة.
2 - أن النفاق الأكبر اختلاف السر والعلانية في الاعتقاد. والنفاق الأصغر اختلاف السر والعلانية في الأعمال دون الاعتقاد.

(1/28)

3 - أن النفاق الأكبر لا يصدر من مؤمن، وأما النفاق الأصغر فقد يصدر من المؤمن.
4 - أن النفاق الأكبر في الغالب لا يتوب صاحبه، ولو تاب فقد اختلف في قبول توبته عند الحاكم. بخلاف النفاق الأصغر، فإن صاحبه قد يتوب إلى الله فيتوب الله عليه. قال شيخ الإسلام ابن تيمية (1) (وكثيرا ما تعرض للمؤمن شعبة من شعب النفاق ثم يتوب الله عليه. وقد يرد على قلبه بعض ما يوجب النفاق ويدفعه الله عنه. والمؤمن يبتلى بوساوس الشيطان وبوساوس الكفر التي يضيق بها صدره. كما قال الصحابة: «يا رسول الله إن أحدنا ليجد في نفسه ما لئن يخر من السماء إلى الأرض أحب إليه من أن يتكلم به فقال ذلك صريح الإيمان» (2) وفي رواية: «ما يتعاظم أن يتكلم به. قال: الحمد لله الذي رد كيده إلى الوسوسة» - أي حصول هذا الوسواس مع هذه الكراهة العظيمة، ودفعه عن القلب، وهو من صريح الإيمان - انتهى.
_________
(1) انظر كتاب الإيمان صفحة 238.
(2) رواه أحمد ومسلم.

(1/29)

وأما أهل النفاق الأكبر، فقال الله فيهم: {صُمٌّ بُكْمٌ عُمْيٌ فَهُمْ لَا يَرْجِعُونَ} [البقرة: 18] أي في الإسلام في الباطن. وقال تعالى فيهم: {أَوَلَا يَرَوْنَ أَنَّهُمْ يُفْتَنُونَ فِي كُلِّ عَامٍ مَرَّةً أَوْ مَرَّتَيْنِ ثُمَّ لَا يَتُوبُونَ وَلَا هُمْ يَذَّكَّرُونَ} [التوبة: 126]
قال شيخ الإسلام ابن تيمية: (وقد اختلف العلماء في قبول توبتهم في الظاهر، لكون ذلك لا يُعْلم، إذ هم دائما يظهرون الإسلام) (1) .
_________
(1) انظر مجموع الفتاوى (28 / 434 - 435) .

(1/30)


بيان حقيقة كل من الجاهلية الفسق الضلال الردة - التوحيد للفوزان

التوحيد للفوزان

[الفصل الخامس بيان حقيقة كل من الجاهلية الفسق الضلال الردة]
بيان حقيقة كل من:
الجاهلية - الفسق - الضلال - الردة -:
أقسامها، أحكامها 1 - الجاهلية: هي الحال التي كانت عليها العرب قبل الإسلام من: الجهل بالله ورسله وشرائع الدين، والمفاخرة بالأنساب، والكبر، والتجبر، وغير ذلك (1) . نسبة إلى الجهل الذي هو عدم العلم أو عدم اتباع العلم. قال شيخ الإسلام ابن تيمية: فإن من لم يعلم الحق فهو جاهل جهلاَ بسيطا. فإن اعتقد خلافه فهو جاهل جهلا مركبا. فإن تبين ذلك فالناس قبل بعث الرسول صلى الله عليه وسلم: كانوا في جاهلية منسوبة إلى الجهل. فإن ما كانوا عليه من الأقوال والأعمال إنما أحدثه لهم جاهل. وإنما يفعله جاهل. وكذلك كل ما يخالف ما جاء به المرسلون من يهودية
_________
(1) النهاية لابن الأثير 1 / 323.

(1/31)

ونصرانية فهو جاهلية، وتلك كانت الجاهلية العامة - فأما بعد مبعث الرسول صلى الله عليه وسلم قد تكون في مصر دون مصر. كما هي في دار الكفار. وقد تكون في شخص دون شخص. كالرجل قبل أن يسلم فإنه في جاهلية وإن كان في دار الإسلام. فأما في زمان مطلق فلا جاهلية بعد مبعث محمد صلى الله عليه وسلم فإنه لا تزال من أمته طائفة ظاهرين على الحق إلى قيام الساعة. والجاهلية المقيدة قد تقوم في بعض ديار المسلمين في كثير من الأشخاص المسلمين. كما قال صلى الله عليه وسلم: «أربع في أمتي من أمر الجاهلية» (1) وقال لأبي ذر: «إنك امرؤ فيك جاهلية» (2) . ونحو ذلك (3) انتهى.
وملخص ذلك: أن الجاهلية: نسبة إلى الجهل وهو عدم العلم وإنها تنقسم إلى قسمين:
1 - الجاهلية العامة وهي ما كان قبل مبعث الرسول صلى الله عليه وسلم وقد انتهت ببعثه.
_________
(1) رواه مسلم.
(2) في الصحيحين.
(3) اقتضاء الصراط المستقيم (1 / 225 - 227) تحقيق الدكتور ناصر العقل.

(1/32)

2 - جاهلية خاصة ببعض الدول وبعضه البلدان وبعض الأشخاص وهذه لا تزال باقية. وبهذا يتضح خطأ من يعممون الجاهلية في هذا الزمان فيقولون: جاهلية هذا القرن وما شابه ذلك والصواب أن يقال: جاهلية بعض أهل هذا القرن أو غالب أهل هذا القرن. وأما التعميم فلا يصح ولا يجوز، لأنه ببعثة النبي صلى الله عليه وسلم زالت الجاهلية العامة.
2 - الفسق: الفسق لغة: الخروج - والمراد به شرعا: الخروج عن طاعة الله وهو يشمل الخروج الكلي، فيقال للكافر: فاسق. والخروج الجزئي فيقال للمؤمن المرتكب لكبيرة من كبائر الذنوب: فاسق.
فالفسق فسقان: فسق ينقل عن الملة وهو الكفر. فيسمى الكافر فاسقا، فقد ذكر الله إبليس، فقال: {فَفَسَقَ عَنْ أَمْرِ رَبِّهِ} [الكهف: 50] وكان ذلك الفسق منه كفرا. وقال الله تعالى: {وَأَمَّا الَّذِينَ فَسَقُوا فَمَأْوَاهُمُ النَّارُ} [السجدة: 20]

(1/33)

، يريد الكفار. دل على ذلك قوله: {كُلَّمَا أَرَادُوا أَنْ يَخْرُجُوا مِنْهَا أُعِيدُوا فِيهَا وَقِيلَ لَهُمْ ذُوقُوا عَذَابَ النَّارِ الَّذِي كُنْتُمْ بِهِ تُكَذِّبُونَ} [السجدة: 20] ويسمى العاصي من المسلمين فاسقا، ولم يخرجه فسقه من الإسلام، قال تعالى: {وَالَّذِينَ يَرْمُونَ الْمُحْصَنَاتِ ثُمَّ لَمْ يَأْتُوا بِأَرْبَعَةِ شُهَدَاءَ فَاجْلِدُوهُمْ ثَمَانِينَ جَلْدَةً وَلَا تَقْبَلُوا لَهُمْ شَهَادَةً أَبَدًا وَأُولَئِكَ هُمُ الْفَاسِقُونَ} [النور: 4] وقال تعالى: {فَمَنْ فَرَضَ فِيهِنَّ الْحَجَّ فَلَا رَفَثَ وَلَا فُسُوقَ وَلَا جِدَالَ فِي الْحَجِّ} [البقرة: 197] وقال العلماء في تفسير الفسوق هنا: هو المعاصي (1) .
3 - الضلال: الضلال: العدول عن الطريق المستقيم. وهو ضد الهداية، قال تعالى: {مَنِ اهْتَدَى فَإِنَّمَا يَهْتَدِي لِنَفْسِهِ وَمَنْ ضَلَّ فَإِنَّمَا يَضِلُّ عَلَيْهَا} [الإسراء: 15]
_________
(1) كتاب الإيمان لشيخ الإسلام ابن تيمية ص278.

(1/34)

والضلال يطلق على عدة معان:
1 - فتارة يطلق على الكفر، قال تعالى: {وَمَنْ يَكْفُرْ بِاللَّهِ وَمَلَائِكَتِهِ وَكُتُبِهِ وَرُسُلِهِ وَالْيَوْمِ الْآخِرِ فَقَدْ ضَلَّ ضَلَالًا بَعِيدًا} [النساء: 136]
2 - وتارة يطلق على الشرك، قال تعالى: {وَمَنْ يُشْرِكْ بِاللَّهِ فَقَدْ ضَلَّ ضَلَالًا بَعِيدًا} [النساء: 116]
3 - وتارة يطلق على المخالفة التي هي دون الكفر - كما يقال: الفرق الضالة أي المخالفة.
4 - وتارة يطلق على الخطأ، ومنه قول موسى عليه السلام: {قَالَ فَعَلْتُهَا إِذًا وَأَنَا مِنَ الضَّالِّينَ} [الشعراء: 20]
5 - وتارة يطلق على النسيان، ومنه قوله تعالى: {أَنْ تَضِلَّ إِحْدَاهُمَا فَتُذَكِّرَ إِحْدَاهُمَا الْأُخْرَى} [البقرة: 282]

(1/35)

6 - ويطلق الضلال على الضياع والغيبة ومنه: ضالة الإبل (1) .
4 - الردة وأقسامها وأحكامها: الردة لغة: الرجوع. قال تعالى: {وَلَا تَرْتَدُّوا عَلَى أَدْبَارِكُمْ} [المائدة: 21] أي لا ترجعوا - والردة في الاصطلاح الفقهي: هي الكفر بعد الإسلام - قال تعالى: {وَمَنْ يَرْتَدِدْ مِنْكُمْ عَنْ دِينِهِ فَيَمُتْ وَهُوَ كَافِرٌ فَأُولَئِكَ حَبِطَتْ أَعْمَالُهُمْ فِي الدُّنْيَا وَالْآخِرَةِ وَأُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ} [البقرة: 217]
أقسامها: الردة تحصل بارتكاب ناقض من نواقض الإسلام ونواقض الإسلام كثيرة ترجع في أربعة أقسام هي: 1 - الردة بالقول: كسب الله تعالى أو رسوله صلى الله عليه وسلم أو ملائكته أو أحد من رسله. أو ادعاء علم الغيب، أو ادعاء النبوة، أو تصديق من يدعيها، أو دعاء
_________
(1) ص 297 - 298 من المفردات للراغب.

(1/36)

غير الله، أو الاستعانة به فيما لا يقدر عليه إلا الله، أو الاستعاذة به في ذلك.
2 - الردة بالفعل: كالسجود للصنم والشجر والحجر والقبور والذبح لها. وإلقاء المصحف في المواطن القذرة وعمل السحر وتعلمه وتعليمه والحكم بغير ما أنزل الله معتقدا حله.
3 - الردة بالاعتقاد: كاعتقاد الشريك لله، أو أن الزنا والخمر والربا حلال. أو أن الخبز حرام، أو أن الصلاة غير واجبة، ونحو ذلك مما أجمع على حله أو حرمته أو وجوبه إجماعا قطعيا ومثله لا يجهله.
4 - الردة بالشك في شيء مما سبق: كمن شك في تحريم الشرك أو تحريم الزنا والخمر - أو في حل الخبز، أو شك في رسالة النبي صلى الله عليه وسلم رسالة غيره من الأنبياء أو في صدقه أو في دين الإسلام أو في صلاحيته لهذا الزمان.

(1/37)

وأحكامها التي تترتب عليها بعد ثبوتها:
1 - استتابة المرتد - فإن تاب ورجع إلى الإسلام في خلال ثلاثة أيام قبل منه ذلك وترك.
2 - إذا أبى أن يتوب وجب قتله لقوله صلى الله عليه وسلم: «من بدل دينه فاقتلوه» (1) .
3 - يمنع من التصرف في ماله في مدة استتابته فإن أسلم فهو له. وإلا صار فيئا لبيت المال من حين قتله أو موته على الردة.
وقيل من حين ارتداده يصرف في مصالح المسلمين.
4 - انقطاع التوارث بينه وبين أقاربه فلا يرثهم ولا يرثونه.
5 - إذا مات أو قتل على ردته فإنه لا يغسل ولا يصلى عليه ولا يدفن في مقابر المسلمين، وإنما يدفن في مقابر الكفار، أو يوارى في التراب في أي مكان غير مقابر المسلمين.
_________
(1) رواه البخاري وأبو داود.

(1/38)


ادعاء علم الغيب في قراءة الكف والفنجان والتنجيم - التوحيد للفوزان

التوحيد للفوزان

[الباب الثاني أقوال وأفعال تنافي التوحيد أو تنقصه]
[الفصل الأول ادعاء علم الغيب في قراءة الكف والفنجان والتنجيم]
الباب الثاني
أقوال وأفعال تنافي التوحيد أو تنقصه وفيه الفصول التالية:
الفصل الأول: ادعاء علم الغيب في قراءة الكف والفنجان والتنجيم. . إلخ.
الفصل الثاني: السحر والكهانة والعرافة.
الفصل الثالث: تقديم القرابين والنذور والهدايا للمزارات والقبور وتعظيمها.
الفصل الرابع: تعظيم التماثيل والنصب التذكارية.
الفصل الخامس: الاستهزاء بالدين والاستهانة بحرماته.
الفصل السادس: الحكم بغير ما أنزل الله.
الفصل السابع: ادعاء حق التشريع والتحليل والتحريم.
الفصل الثامن: الانتماء إلى المذاهب الإلحادية والأحزاب الجاهلية.

(1/39)

الفصل التاسع: النظرة المادية للحياة.
الفصل العاشر: التمائم والرقى.
الفصل الحادي عشر: الحلف بغير الله والتوسل والاستعانة بالمخلوق دون الله.

(1/40)

ادعاء علم الغيب في قراءة الكف والفنجان وغيرهما المراد بالغيب: ما غاب عن الناس من الأمور المستقبلة والماضية وما لا يرونه، وقد اختص الله تعالى بعلمه، وقال تعالى: {قُلْ لَا يَعْلَمُ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ الْغَيْبَ إِلَّا اللَّهُ} [النمل: 65] فلا يعلم الغيب إلا الله سبحانه وحده، وقد يطلع رسله على ما شاء من غيبه لحكمة ومصلحة، قال تعالى: {عَالِمُ الْغَيْبِ فَلَا يُظْهِرُ عَلَى غَيْبِهِ أَحَدًا - إِلَّا مَنِ ارْتَضَى مِنْ رَسُولٍ} [الجن: 26 - 27] أي لا يطلع على شيء من الغيب إلا من اصطفاه لرسالته، فيظهره على ما يشاء من الغيب. لأنه يستدل على نبوته بالمعجزات التي منها الإخبار عن الغيب الذي يطلعه الله عليه. وهذا يعم الرسول الملكي والبشري، ولا يطلع غيرهما لدليل الحصر. فمن ادعى علم الغيب بأي وسيلة من الوسائل - غير من استثناه الله من رسله - فهو كاذب كافر - سواء ادعى ذلك بواسطة قراءة الكف أو الفنجان

(1/41)

أو الكهانة أو السحر آو التنجيم أو غير ذلك وهذا الذي يحصل من بعض المشعوذين والدجالين من الإخبار عن مكان الأشياء المفقودة والأشياء الغائبة. ومن أسباب بعض الأمراض فيقولون فلان عمل لك كذا وكذا فمرضت بسببه، إنما هو لاستخدام الجن والشياطين، ويظهرون للناس أن هذا يحصل لهم عن طريق عمل هذه الأشياء من باب الخداع والتدليس. . قال شيخ الإسلام ابن تيمية (1) والكهان كأن يكون لأحدهم القرين من الشياطين يخبره بكثرة عن المغيبات بما يسترقه من السمع. وكانوا يخلطون الصدق بالكذب، إلى أن قال: ومن هؤلاء من يأتيه الشيطان بأطعمة: فواكه وحلوى وغير ذلك مما لا يكون في ذلك الموضع. ومنهم من يطير به الجني إلى مكة أو بيت المقدس أو غيرهما - انتهى.
وقد يكون إخبارهم عن ذلك عن طريق التنجيم - وهو الاستدلال بالأحوال الفلكَية على الحوادث الأرضية:
_________
(1) انظر مجموعة التوحيد (797، 801) .

(1/42)

كأوقات هبوب الرياح ومجيء المطر وتغير الأسعار وغير ذلك من الأمور التي يزعمون أنها تدرك معرفتها بسمة الكواكب في مجاريها واجتماعها وافتراقها. ويقولون: من تزوج بنجم كذا وكذا حصل له كذا وكذا، ومن سافر بنجم كذا حصل له كذا، ومن ولد بنجم كذا وكذا حصل له كذا من السعود أو النحوس. كما يعلن في بعض المجلات الساقطة عن الخزعبلات حول البروج وما يجري فيها من الحظوظ.
وقد يذهب بعض الجهال وضعاف الإيمان إلى هؤلاء المنجمين فيسألهم عن مستقبل حياته وما يجري عليه فيه وعن زواج وغير ذلك. ومن ادعى علم الغيب أو صدَق من يدعيه فهو مشرك كافر، لأنه يدعي مشاركة الله فيما هو من خصائصه. والنجوم مسخرة مخلوقة ليس لها من الأمر شيء، ولا تدل على نحوس ولا سعود ولا موت ولا حياة. وإنما هذا كله من أعمال الشياطين الذين يسترقون السمع.

(1/43)


السحر والكهانة والعرافة - التوحيد للفوزان

التوحيد للفوزان

[الفصل الثاني السحر والكهانة والعرافة]
السحر والكهانة والعرافة كل هذه الأمور أعمال شيطانية محرمة. تخل بالعقيدة أو تناقضها لأنها لا تحصل إلا بأمور شركية.
1 - فالسحر: عبارة عما خفي ولطف سببه:
سمي سحرا، لأنه يحصل بأمور خفية لا تدرك بالأبصار - وهو عزائم ورقى وكلام يتكلم به وأدوية وتدخينات. وله حقيقة. ومنه ما يؤثر في القلوب والأبدان فيمرض ويقتل ويفرق بين المرء وزوجه وتأثيره بإذن الله الكوني القدري - وهو عمل شيطاني - وكثير منه لا يتوصل إليه إلا بالشرك والتقرب إلى الأرواح الخبيثة بما تحب والتوصل إلى استخدامها بالإشراك بها - ولهذا قرنه الشارع بالشرك حيث يقول النبي صلى الله عليه وسلم: «اجتنبوا السبع الموبقات. قالوا: وما هي؟ قال: الإشراك بالله والسحر» (1) الحديث. فهو داخل في الشرك من ناحيتين:
_________
(1) رواه البخاري ومسلم.

(1/44)

الناحية الأولى: ما فيه من استخدام الشياطين والتعلق بهم والتقرب إليهم بما يحبونه ليقوموا بخدمة الساحر. فالسحر من تعليم الشياطين - قال تعالى: {وَلَكِنَّ الشَّيَاطِينَ كَفَرُوا يُعَلِّمُونَ النَّاسَ السِّحْرَ} [البقرة: 102]
الناحية الثانية: ما فيه من دعوى علم الغيب ودعوى مشاركة الله في ذلك. وهذا كفر وضلال، قال تعالى: {وَلَقَدْ عَلِمُوا لَمَنِ اشْتَرَاهُ مَا لَهُ فِي الْآخِرَةِ مِنْ خَلَاقٍ} [البقرة: 102] أي نصيب وإذا كان كذلك فلا شك أنه كفر وشرك يناقض العقيدة ويجب قتل متعاطيه. كما قتل جماعة من أكابر الصحابة رضي الله عنهم - وقد تساهل الناس في شأن الساحر والسحر، وربما عدوا ذلك فنا من الفنون التي يفتخرون بها ويمنحون أصحابها الجوائز والتشجيع. ويقيمون النوادي والحفلات والمسابقات للسحرة، ويحضرها آلاف المتفرجين

(1/45)

والمشجعين. وهذا من الجهل بالدين والتهاون بشأن العقيدة وتمكين للعابثين بها.
2 - الكهانة والعرافة: وهما ادعاء الغيب ومعرفة الأمور الغائبة: كالأخبار بما سيقع في الأرض وما سيحصل. وأين مكان الشي المفقود. وذلك عن طريق استخدام الشياطين الذين يسترقون السمع من السماء. قال تعالى: {هَلْ أُنَبِّئُكُمْ عَلَى مَنْ تَنَزَّلُ الشَّيَاطِينُ - تَنَزَّلُ عَلَى كُلِّ أَفَّاكٍ أَثِيمٍ - يُلْقُونَ السَّمْعَ وَأَكْثَرُهُمْ كَاذِبُونَ} [الشعراء: 221 - 223] وذلك أن الشيطان يسترق الكلمة من كلام الملائكة، فيلقيها في أذن الكاهن، ويكذب الكاهن مع هذه الكلمة مائة كذبة، فيصدقه الناس بسبب تلك الكلمة التي سمعت من السماء. والله المنفرد بعلم الغيب. فمن ادعى مشاركته في شيء من ذلك بكهانة أو غيرها أو صدق من يدعي ذلك فقد جعل لله شريكا فيما هو من خصائصه. والكهانة لا تخلو من الشرك، لأنها

(1/46)

تقرب إلى الشياطين بما يحبون. فهي شرك في الربوبية من حيث ادعاء مشاركة الله في علمه، وشرك في الألوهية من حيث التقرب إلى غير الله بشيء من العبادة. وعن أبي هريرة رضي الله عنه، عن النبي صلى الله عليه وسلم: «من أتى كاهنا فصدقه بما يقول فقد كفر بما أنزل على محمد صلى الله عليه وسلم» (1) .
ومما يجب التنبيه عليه والتنبه له: أن السحرة والكهان والعرافين يعبثون بعقائد الناس بحيث يظهرون بمظهر الأطباء، فيأمرون المرضى بالذبح لغير الله - بأن يذبحوا خروفا صفته كذا وكذا أو دجاجة. أو يكتبون هم الطلاسم الشركية والتعاويذ الشيطانية بصفة حروز يعلقونها في رقابهم أو يضعونها في صناديقهم أو في بيوتهم. والبعض الآخر يظهر بمظهر المخبر عن المغيبات وأماكن الأشياء المفقودة بحيث يأتيه الجهال فيسألونه عن الأشياء الضائعة فيخبرهم بها أو يحضرها لهم بواسطة عملائه من الشياطين - وبعضهم يظهر بمظهر الولي الذي له خوارق وكرامات كدخول النار ولا تؤثر
_________
(1) رواه أبو داود.

(1/47)

فيه. وضرب نفسه بالسلاح، أو وضع نفسه تحت عجلات السيارة ولا تؤثر فيه أو غير ذلك من الشعوذات التي هي في حقيقتها سحر من عمل الشيطان يجري على أيدي هؤلاء للفتنة. أو هي أمور تخيلية لا حقيقة لها بل هي حيل خفيفة يتعاطونها أمام الأنظار كعمل سحرة فرعون بالحبال والعصي - قال شيخ الإسلام في مناظرته للسحرة البطائحية الأحمدية (الرفاعية) قال: (يعني شيخ البطائحية) ورفع صوته: نحن لنا أحوال. وكذا وكذا. وادعى الأحوال الخالقة كالنار وغيرها واختصاصهم بها. وأنهم يستحقون تسليم الحال إليها لأجلها - قال شيخ الإسلام: فقلت ورفعت صوتي وغضبت: أنا أخاطب كل أحمدي من مشرق الأرض إلى مغربها. أي شيء فعلوه في النار فأنا أصنع مثل ما تصنعون ومن احترق فهو مغلوب. وربما قلت: فعليه لعنة الله - ولكن بعد أن تُغسل جسومنا بالخل والماء الحار - فسألني الأمراء والناس عن ذلك فقلت: لأن لهم حيلا في الاتصال بالنار يصنعونها من أشياء من دهن الضفادع ومن النارنج وحجر الطلق فضج الناس

(1/48)

بذلك - فأخذ يظهر القدرة على ذلك فقال: أنا وأنت نُلَفُّ في بارية بعد أن تطلى جسومنا بالكبريت. فقلت: فقم. وأخذت أكرر عليه في القيام إلى ذلك. فمد يده يظهر خلع القميص. قلت: لا حتى تغتسل بالماء الحار والخل فأظهر الوهم على عادتهم فقال: من كان يحب الأمير فيحضر خشبا. أو قال حزمة حطب. فقلت: هذا تطويل وتفريق للجمع ولا يحصل به مقصود. بل قنديل يوقد وأدخل أصبعي وأصبعك فيه بعد الغسل ومن احترقت أصبعه فعليه لعنة الله أو قلت فهو مغلوب. فلما قلت ذلك تغير وذل - انتهى (1) والمقصود منه بيان أن هؤلاء الدجالين يكذبون على الناس بمثل هذه الحيل الخفية.
_________
(1) مجموع الفتاوى ج 11 / 446 - 465.

(1/49)


تقديم القرابين والنذور والهدايا للمزارات والقبور وتعظيمها - التوحيد للفوزان

التوحيد للفوزان

[الفصل الثالث تقديم القرابين والنذور والهدايا للمزارات والقبور وتعظيمها]
تقديم القرابين والنذور والهدايا
للمزارات والقبور وتعظيمها لقد سد النبي صلى الله عليه وسلم كل الطرق المفضية إلى الشرك، وحذر منها غاية التحذير. ومن ذلك مسألة القبور. فقد وضع الضوابط الواقية من عبادتها، والغلو في أصحابها، ومن ذلك:
1 - أنه حذر صلى الله عليه وسلم من الغلو في الأولياء والصالحين. لأن ذلك يؤدي إلى عبادتهم. فقال: «إياكم والغلو فإنما أهلك من كان قبلكم الغلو» (1) وقال: «لا تطروني كما أطرت النصارى ابن مريم. إنما أنا عبد فقولوا: عبد الله ورسوله» (2) .
2 - وحذر صلى الله عليه وسلم من البناء على القبور - كما روى أبو الهياج الأسدي قال: قال لي علي بن أبي طالب
_________
(1) رواه الإمام أحمد والترمذي وابن ماجه.
(2) رواه البخاري.

(1/50)

رضي الله عنه: «ألا أبعثك على ما بعثني عليه رسول الله صلى الله عليه وسلم أن لا تدع تمثالا إلا طمسته. ولا قبرا مشرفا إلا سويته» (1) . ونهى عن تجصيصها والبناء عليها. عن جابر رضي الله عنه قال: «نهى رسول الله صلى الله عليه وسلم عن تجصيص القبر. وأن يقعد عليه. وأن يبنى عليه بناء» (2) .
3 - وحذر عنه صلى الله عليه وسلم من الصلاة عند القبور. عن عائشة رضي الله عنها قالت: «لما نُزلَ برسول الله صلى الله عليه وسلم طفق يطرح خميصة له عن وجهه. فإذا أَغتم بها كشفها. فقال وهو كذلك: لعنة الله على اليهود والنصارى اتخذوا قبور أنبيائهم مساجد. يحذر ما صنعوا، ولولا ذلك أبرز قبره غير أنه خشي أن يتخذ مسجدا» (3) وقال صلى الله عليه وسلم: «ألا وإن من كان قبلكم كانوا يتخذون قبور أنبيائهم مساجد. ألا فلا تتخذوا القبور مساجد.
_________
(1) رواه مسلم.
(2) رواه مسلم.
(3) متفق عليه.

(1/51)

فإني أنهاكم عن ذلك» (1) واتخاذها مساجد معناه الصلاة عندها وإن لم يُبْنَ مسجد عليها. فكل موضع قصد للصلاة فيه اتخذ مسجدا. كما قال صلى الله عليه وسلم: «جعلت لي الأرض مسجدا وطهورا» (2) فإذا بني عليها مسجد فالأمر أشد.
وقد خالف أكثر الناس هذه النواهي، وارتكبوا ما حذر منه النبي صلى الله عليه وسلم فوقعوا بسبب ذلك في الشرك الأكبر. فبنوا على القبور مساجد وأضرحة ومقامات. وجعلوها مزارات تمارس عندها كل أنواع الشرك الأكبر. من الذبح لها، ودعاء أصحابها، والاستغاثة بهم، وصرف النذور لهم، وغير ذلك. قال العلامة ابن القيم رحمه الله: ومن جمع بين سنة رسول الله صلى الله عليه وسلم في القبور وما أمر به ونهى عنه وما كان عليه أصحابه. وبين ما عليه أكثر الناس اليوم (3) رأى أحدهما مضادّا للآخر مناقضا له بحيث لا يجتمعان أبدا.
_________
(1) رواه مسلم في صحيحه.
(2) رواه البخاري ومسلم.
(3) يعني في وقته رحمه الله وقد زاد الأمر على ما ذكر.

(1/52)

فنهى رسول الله صلى الله عليه وسلم عن الصلاة إلى القبور، وهؤلاء يصلون عندها. ونهى عن اتخاذها مساجد. وهؤلاء يبنون عليها المساجد ويسمونها مشاهد. مضاهاة لبيوت الله. ونهى عن إيقاد السرج عليها، وهؤلاء يوقفون الوقوف على إيقاد القناديل عليها. ونهى عن أن تتخذ عيدا، وهؤلاء يتخذونها أعيادا ومناسك. ويجتمعون لها كاجتماعهم للعيد أو أكثر. وأمر بتسويتها - كما روى مسلم في صحيحه عن أبي الهياج الأسدي قال: قال لي علي بن أبي طالب رضي الله عنه: «ألا أبعثك على ما بعثني عليه رسول الله صلى الله عليه وسلم أن لا تدع صورة إلا طمستها ولا قبرا مشرفا إلا سويته» . وفي صحيحه أيضا عن ثمامة بن شُفيّ، قال: «كنا مع فضالة بن عبيد بأرض الروم برودس فتوفي صاحب لنا فأمر فضالة بقبره فسوي ثم قال: سمعت رسول الله صلى الله عليه وسلم يأمر بتسويتها» (1) وهؤلاء يبالغون في مخالفة هذين الحديثين، ويرفعونها عن الأرض كالبيت،
_________
(1) أي بعدم رفعها.

(1/53)

ويعقدون عليها القباب - إلى أن قال: فانظر إلى هذا التباين العظيم بين ما شرعه رسول الله صلى الله عليه وسلم وقصده من النهي عما تقدم ذكره في القبور. وبين ما شرعه هؤلاء وقصدوه. ولا ريب أن في ذلك من المفاسد ما يعجز العبد عن حصره - ثم أخذ يذكر تلك المفاسد - إلى أن قال: ومنها أن الذي شرعه النبي صلى الله عليه وسلم عند زيارة القبور إنما هو تذكر الآخرة والإحسان إلى المزور بالدعاء له والترحم عليه والاستغفار وسؤال العافية له. فيكون الزائر محسنا إلى نفسه وإلى الميت. فقلب هؤلاء المشركون الأمر، وعكسوا، لدين، وجعلوا المقصود بالزيارة الشرك بالميت ودعاؤه والدعاء به وسؤال حوائجهم واستنزال البركات منه ونصره لهم على الأعداء ونحو ذلك. فصاروا مسيئين إلى أنفسهم وإلى الميت ولو لم يكن إلا بحرمانه بركة ما شرعه تعالى من الدعاء والترحم عليه والاستغفار له. . انتهى (1) .
وبهذا يتضح أن تقديم النذور والقرابين للمزارات شرك أكبر. سببه مخالفة هَدي النبي صلى الله عليه وسلم في الحالة التي يجب أن
_________
(1) إغاثة اللهفان (1 / 214 - 215 - 217) .

(1/54)

تكون عليها القبور. من عدم البناء عليها. وإقامة المساجد عليها - لأنها لما بنيت عليها القباب وأقيدت حولها المساجد والمزارات ظن الجهال أن المدفونين فيها ينفعون أو يضرون. وأنهم يغيثون من استغاث بهم، ويقضون حوائج من التجأ إليهم، فقدموا لهم النذور والقرابين. حتى صارت أوثانا تعبد من دون الله - وقد قال النبي صلى الله عليه وسلم: «اللهم لا تجعل قبري وثنا يعبد» (1) وما دعا بهذا الدعاء إلا لأنه سيحصل شيء من ذلك في غير قبره صلى الله عليه وسلم، وقد حصل في كثير من بلاد الإسلام، أما قبره فقد حماه الله ببركة في دعائه صلى الله عليه وسلم. وإن كان قد يحصل في مسجده شيء من المخالفات من بعض الجهال أو الخرافين. لكنهم لا يقدرون على الوصول إلى قبره صلى الله عليه وسلم. لأن قبره في بيته، وليس في المسجد، وهو محوط بالجدران - كما قال العلامة ابن القيم رحمه الله في نونيته:
فاستجاب رب العالمين دعاءه ... وأحاطه بثلاثة الجدران
_________
(1) رواه مالك وأحمد.

(1/55)


بيان حكم تعظيم التماثيل والنصب التذكارية - التوحيد للفوزان

التوحيد للفوزان

[الفصل الرابع في بيان حكم تعظيم التماثيل والنصب التذكارية]
في بيان حكم تعظيم التماثيل
والنصب التذكارية التماثيل: جمع تمثال - وهو الصورة المجسمة على شكل إنسان أو حيوان أو غيرهما مما فيه روح - والنصب في الأصل: العَلَمُ وأحجار كان المشركون يذبحون لإحياء ذكرى زعيم أو معظم على صورهم.
ولقد حذر النبي صلى الله عليه وسلم من تصوير ذوات الأرواح. ولا سيما تصوير المعظمين من البشر: كالعلماء والملوك والعبّاد والقادة والرؤساء. سواء كان هذا التصوير عن طريق رسم الصورة على لوحة أو ورقة أو جدار أو ثوب. أو عن طريق الالتقاط بالآلة الضوئية المعروفة في هذا الزمان. أو عن طريق النحت وبناء الصورة على هيئة التمثال. ونهى صلى الله عليه وسلم عن تعليق الصور على الجدران ونحوها. وعن نصب التماثيل ومنها النصب التذكارية. لأن ذلك وسيلة إلى الشرك. فإن أول شرك حدث في الأرض كان بسبب التصوير ونصب الصور. وذلك أنه كان في قوم نوح رجال

(1/56)

صالحون، فلما ماتوا حزن عليهم قومهم، فأوحى إليهم الشيطان أن انصبوا إلى مجالسهم التي كانوا يجلسون فيها أنصابا وسموها بأسمائهم ففعلوا ولم تعبد. حتى إذ هلك أولئك ونسي العلم عبدت (1) ولما بعث الله نبيه نوحا عليه السلام ينهى عن الشرك الذي حصل بسبب تلك الصورة التي نصبت امتنع قومه من قبول دعوته، وأصروا على عبادة تلك الصورة المنصوبة التي تحولت إلى أوثان: {وَقَالُوا لَا تَذَرُنَّ آلِهَتَكُمْ وَلَا تَذَرُنَّ وَدًّا وَلَا سُوَاعًا وَلَا يَغُوثَ وَيَعُوقَ وَنَسْرًا} [نوح: 23] وهذه أسماء الرجال الذين صورت لهم تلك الصور على أشكالهم إحياء لذكرياتهم وتعظيما لهم.
فانظر ما آل إليه الأمر بسبب هذه الأنصاب التذكارية من الشرك بالله ومعاندة رسله. مما سبّب إهلاكهم بالطوفان ومقتهم عند الله وعند خلقه. مما يدل على خطورة التصوير ونصب الصور. ولهذا لعن النبي صلى الله عليه وسلم
_________
(1) رواه البخاري.

(1/57)

المصورين. وأخبر أنهم أشد الناس عذابا يوم القيامة. وأمر بطمس الصور. وأخبر أن الملائكة لا تدخل بيتا فيه صورة. كل ذلك من أجل مفاسدها وشدة مخاطرها على الأمة في عقيدتها. فإن أول شرك حدث في الأرض كان بسبب نصب الصور، وسواء كان هذا النصب للصور والتماثيل في المجالس أو الميادين أو الحدائق. فإنه محرم شرعا لأنه وسيلة إلى الشرك وفساد العقيدة. وإذا كان الكفار اليوم يعملون هذا العمل، لأنهم ليس لهم عقيدة يحافظون عليها. فإنه لا يجوز للمسلمين أن يتشبهوا بهم ويشاركوهم في هذا العمل حفاظا على عقيدتهم التي هي مصدر قوتهم وسعادتهم.

(1/58)


بيان حكم الاستهزاء بالدين والاستهانة بحرماته - التوحيد للفوزان

التوحيد للفوزان

[الفصل الخامس في بيان حكم الاستهزاء بالدين والاستهانة بحرماته]
في بيان حكم الاستهزاء بالدين والاستهانة بحرماته الاستهزاء بالدين ردة عن الإسلام، وخروج عن الدين بالكلية. قال الله تعالى: {قُلْ أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ - لَا تَعْتَذِرُوا قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ} [التوبة: 65 - 66]
هذه الآية: تدل على أن الاستهزاء بالله كفر. وأن الاستهزاء بالرسول كفر، وأن الاستهزاء بآيات الله كفر، فمن استهزأ بواحد من هذه الأمور فهو مستهزئ بجميعها. والذي حصل من هؤلاء المنافقين أنهم استهزءوا بالرسول وصحابته فنزلت الآية. فالاستهزاء بهذه الأمور متلازم، فالذين يستخفون بتوحيد الله تعالى ويعظمون دعاء غيره من الأموات. وإذا أمروا بالتوحيد ونهوا عن الشرك استخفوا بذلك. كما قال تعالى: {وَإِذَا رَأَوْكَ إِنْ يَتَّخِذُونَكَ إِلَّا هُزُوًا أَهَذَا الَّذِي بَعَثَ اللَّهُ رَسُولًا - إِنْ كَادَ لَيُضِلُّنَا عَنْ آلِهَتِنَا لَوْلَا أَنْ صَبَرْنَا عَلَيْهَا} [الفرقان: 41 - 42]

(1/59)

فاستهزءوا بالرسول صلى الله عليه وسلم لما نهاهم عن الشرك. وما زال المشركون يعيبون الأنبياء ويصفونهم بالسفاهة والضلال والجنون إذا دعوهم إلى التوحيد. لما في أنفسهم من تعظيم الشرك. وهكذا تجد من فيه شبه منهم إذا رأى من يدعو إلى التوحيد استهزأ بذلك لما عنده من الشرك. قال الله تعالى: {وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَادًا يُحِبُّونَهُمْ كَحُبِّ اللَّهِ} [البقرة: 165]
فمن أحب مخلوقا مثل ما يحب الله فهو مشرك. ويجب الفرق بين الحب في الله والحب مع الله، فهؤلاء الذين اتخذوا القبور أوثاناَ تجدهم يستهزءون بما هو من توحيد الله وعبادته، ويعظمون ما اتخذوه من دون الله شفعاء، ويحلف أحدهم اليمين الغموس كاذبا ولا يجترئ أن يحلف بشيخه كاذبا. وكثير من طوائف متعددة ترى أحدهم يرى أن استغاثته بالشيخ إما عند قبره أو غير قبره أنفع له من أن يدعو الله في المسجد عند السَّحَر.

(1/60)

ويستهزئ بمن يعدل عن طريقته إلى التوحيد. وكثير منهم يخربون المساجد ويعمرون المشاهد. فهل هذا إلا من استخفافهم بالله وبآياته ورسوله وتعظيمهم للشرك (1) وهذا كثير وقوعه في القبوريين اليوم.
والاستهزاء على نوعين: أحدهما: الاستهزاء الصريح كالذي نزلت الآية فيه وهو قولهم: ما رأينا مثل قرائنا هؤلاء أرغب بطونا. ولا أكذب ألسنا ولا أجبن عند اللقاء. أو نحو ذلك من أقوال المستهزئين. كقول بعضهم: دينكم هذا دين خامس. وقول الآخر: دينكم أخرق. وقول الآخر إذا رأى الآمرين بالمعروف والناهين عن المنكر: جاءكم أهل الدين. من باب السخرية بهم. وما أشبه ذلك مما لا يحصى إلا بكلفة مما هو أعظم من قول الذين نزلت فيهم الآية.
النوع الثاني: غير الصريح، وهو البحر الذي لا ساحل له - مثل الرمز بالعين. وإخراج اللسان ومد
_________
(1) مجموع الفتاوى (15 / 48 - 49) .

(1/61)

الشفة. والغمز باليد عند تلاوة كتاب الله أو سنة رسول الله صلى الله عليه وسلم وعند الأمر بالمعروف والنهي عن المنكر (1) ومثل هذا ما يقوله بعضهم: إن الإسلام لا يصلح للقرن العشرين - وإنما يصلح للقرون الوسطى. وأنه تأخر ورجعية. وأن فيه قسوة ووحشية في عقوبات الحدود والتعازير. وأنه ظلم المرأة حقوقها حيث أباح الطلاق وتعدد الزوجات؛ وقولهم: الحكم بالقوانين الوضعية أحسن للناس من الحكم بالإسلام. ويقولون في الذي يدعو إلى التوحيد وينكر عبادة القبور والأضرحة: هذا متطرف. أو يريد أن يفرق جماعة المسلمين. أو هذا وهابي أو مذهب خامس. وما أشبه هذه الأقوال التي كلها سب للدين وأهله واستهزاء بالعقيدة الصحيحة ولا حول ولا قوة إلا بالله. ومن ذلك استهزاؤهم بمن تمسك بسنة من سنن الرسول صلى الله عليه وسلم فيقولون: الدين ليس في الشعر استهزاء بإعفاء اللحية - وما أشبه هذه الألفاظ الوقحة.
_________
(1) مجموعة التوحيد النجدية صفحة 409.

(1/62)


الحكم بغير ما أنزل الله - التوحيد للفوزان

التوحيد للفوزان

[الفصل السادس الحكم بغير ما أنزل الله]
الحكم بغير ما أنزل الله من مقتضى الإيمان بالله تعالى وعبادته الخضوع لحكمه والرضا بشرعه والرجوع إلى كتابه وسنة رسوله عند الاختلاف في الأقوال وفي الأصول وفي الخصومات وفي الدماء والأموال وسائر الحقوق. فإن الله هو الحكم وإليه الحكم. فيجب على الحكام أن يحكموا بما أنزل الله. ووجب على الرعية أن يتحاكموا إلى ما أنزل الله في كتابه وسنة رسوله قال تعالى: {إِنَّ اللَّهَ يَأْمُرُكُمْ أَنْ تُؤَدُّوا الْأَمَانَاتِ إِلَى أَهْلِهَا وَإِذَا حَكَمْتُمْ بَيْنَ النَّاسِ أَنْ تَحْكُمُوا بِالْعَدْلِ} [النساء: 58] وقال في حق الرعية: {يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلًا} [النساء: 59] ثم بين أنه لا يجتمع الإيمان مع التحاكم إلى غير ما أنزل الله، فقال تعالى: {أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُوا بِمَا أُنْزِلَ إِلَيْكَ وَمَا أُنْزِلَ مِنْ قَبْلِكَ يُرِيدُونَ أَنْ يَتَحَاكَمُوا إِلَى الطَّاغُوتِ وَقَدْ أُمِرُوا أَنْ يَكْفُرُوا بِهِ وَيُرِيدُ الشَّيْطَانُ أَنْ يُضِلَّهُمْ ضَلَالًا بَعِيدًا} [النساء: 60]

(1/63)

إلى قوله تعالى: {فَلَا وَرَبِّكَ لَا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لَا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجًا مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيمًا} [النساء: 65]
فنفى سبحانه - نفيا مؤكدا بالقسم - الإيمان عمن لم يتحاكم إلى الرسول صلى الله عليه وسلم ويرضى بحكمه ويسلم له - كما أنه حكم بكفر الولاة الذين لا يحكمون بما أنزل الله وبظلمهم وفسقهم، قال تعالى: {وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْكَافِرُونَ - وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الظَّالِمُونَ} [المائدة: 44 - 45] {وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْفَاسِقُونَ} [المائدة: 47]
ولا بد من الحكم بما أنزل الله والتحاكم إليه في جميع مواد النزاع في الأقوال الاجتهادية بين العلماء. فلا يقبل منها إلا ما دل عليه الكتاب والسنة من غير تعصب

(1/64)

لمذهب ولا تحيز لإمام. وفي المرافعات والخصومات في سائر الحقوق لا في الأحوال الشخصية فقط، كما في بعض الدول التي تنتسب إلى الإسلام - فإن الإسلام كل لا يتجزأ. قال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا ادْخُلُوا فِي السِّلْمِ كَافَّةً} [البقرة: 208] وقال تعالى: {أَفَتُؤْمِنُونَ بِبَعْضِ الْكِتَابِ وَتَكْفُرُونَ بِبَعْضٍ} [البقرة: 85] وكذلك يجب على أتباع المذاهب أن يردوا أقوال أئمتهم إلى الكتاب والسنة، فما وافقهما أخذوا به، وما خالفهما ردوه دون تعصب أو تحيز. ولا سيما في أمور العقيدة، فإن الأئمة رحمهم الله يوصون بذلك - وهذا مذهبهم جميعا - فمن خالف ذلك فليس متبعا لهم، وإن انتسب إليهم. وهو ممن قال الله فيهم: {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَابًا مِنْ دُونِ اللَّهِ وَالْمَسِيحَ ابْنَ مَرْيَمَ} [التوبة: 31] فليست الآية خاصة بالنصارى، بل تتناول كل من فعل مثل فعلهم (فمن خالف ما أمر الله به ورسوله صلى الله عليه وسلم بأن حكم بين الناس بغير ما أنزل الله، أو

(1/65)

طلب ذلك اتباعا لما يهواه ويريده، فقد خلع ربقة الإسلام والإيمان من عنقه. وإن زعم أنه مؤمن. فإن الله تعالى أنكر على من أراد ذلك وأكذبهم في زعمهم الإيمان. لما في ضمن قوله: (يزعمون) من نفي إيمانهم فإن (يزعمون) إنما يقال غالبا لمن ادعى دعوى هو فيها كاذب لمخالفته لموجبها وعمله بما ينافيها. يحقق هذا قوله تعالى: {وَقَدْ أُمِرُوا أَنْ يَكْفُرُوا بِهِ} [النساء: 60] لأن الكفر بالطاغوت ركن التوحيد. كما في آية البقرة (1) فإذا لم يحصل هذا الركن لم يكن موحدا. والتوحيد هو أساس الإيمان الذي تصلح به جميع الأعمال وتفسد بعدمه، كما أن ذلك بين في قوله: {فَمَنْ يَكْفُرْ بِالطَّاغُوتِ وَيُؤْمِنْ بِاللَّهِ فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَى} [البقرة: 256] وذلك أن التحاكم إلى الطاغوت إيمان به) (2) .
_________
(1) يعنى قوله تعالى (فمن يكفر بالطاغوت ويؤمن بالله فقد استمسك بالعروة الوثقى) .
(2) فتح المجيد ص467 - 468.

(1/66)

ونفي الإيمان عمن لمن يحكم بما أنزل الله يدل على أن تحكيم شرع الله إيمان وعقيدة وعبادة لله، يجب أن يدين بها المسلم. فلا يُحكِّمُ شرع الله من أجل أن تحكيمه أصلح للناس وأضبط للأمن فقط، فإن بعض الناس يرتكز على هذا الجانب، وينسى الجانب الأول - والله سبحانه قد عاب على من يحكم شرع الله لأجل مصلحة نفسه من دون تعبد لله تعالى: فقال سبحانه: {وَإِذَا دُعُوا إِلَى اللَّهِ وَرَسُولِهِ لِيَحْكُمَ بَيْنَهُمْ إِذَا فَرِيقٌ مِنْهُمْ مُعْرِضُونَ - وَإِنْ يَكُنْ لَهُمُ الْحَقُّ يَأْتُوا إِلَيْهِ مُذْعِنِينَ} [النور: 48 - 49] فهم لا يهتمون إلا بما يهوون. وما خالف هواهم أعرضوا عنه، لأنهم لا يتعبدون لله بالتحاكم إلى رسوله صلى الله عليه وسلم.
حكم من حكم بغير ما أنزل الله: قال تعالى: {وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْكَافِرُونَ} [المائدة: 44] في هذه الآية الكريمة أن الحكم بغير ما أنزل الله كفر. وهذا الكفر تارة يكون كفرا أكبر ينقل عن الملة. وتارة يكون كفرا أصغر لا يخرج من الملة،

(1/67)

وذلك بحسب حال الحاكم، فإنه إن اعتقد أن الحكم بما أنزل الله غير واجب، وأنه مخير فيه، أو استهان بحكم الله، واعتقد أن غيره من القوانين والنظم الوضعية أحسن منه، وأنه لا يصلح لهذا الزمان، أو أراد بالحكم بغير ما أنزل الله استرضاء الكفار والمنافقين فهذا كفر أكبر. وإن اعتقد وجوب الحكم بما أنزل الله وعلمه في هذه الواقعة وعدل عنه مع اعترافه بأنه مستحق للعقوبة فهذا عاص، ويسمى كافرا كفرا أصغر. وإن جهل حكم الله فيه مع بذل جهده واستفراغ وسعه في معرفة الحكم وأخطأه فهذا مخطئ، له أجر على اجتهاده وخطؤه مغفور (1) . وهذا في الحكم في القضية الخاصة. وأما الحكم في القضايا العامة فإنه يختلف. قال شيخ الإسلام ابن تيمية (2) فإن الحاكم إذا كان ديّنا لكنه حكم بغير علم كان من أهل النار. وإن كان عالما لكنه حكم بخلاف الحق الذي يعلمه كان من أهل النار. وإذا حكم بلا عدل ولا علمِ أولى أن
_________
(1) شرح الطحاوية صفحة (363 - 364) .
(2) مجموع الفتاوى (35 / 388) .

(1/68)

يكون من أهل النار. وهذا إذا حكم في قضية لشخص. وأما إذا حكم حكما عاما في دين المسلمين، فجعل الحق باطلا، والباطل حقا، والسنة بدعة، والبدعة سنة، والمعروف منكرا، والمنكر معروفا. ونهى عما أمر الله به ورسوله. وأمر بما نهى الله عنه ورسوله، فهذا لون آخر يحكُم فيه رب العالمين. وإله المرسلين مالك يوم الدين الذي له الحمد في الأولى والآخرة: {لَهُ الْحُكْمُ وَإِلَيْهِ تُرْجَعُونَ} [القصص: 88] {هُوَ الَّذِي أَرْسَلَ رَسُولَهُ بِالْهُدَى وَدِينِ الْحَقِّ لِيُظْهِرَهُ عَلَى الدِّينِ كُلِّهِ وَكَفَى بِاللَّهِ شَهِيدًا} [الفتح: 28]
وقال أيضا: ولا ريب أن من لم يعتقد وجوب الحكم بما أنزل الله على رسوله فهو كافر. فمن استحل أن يحكم بين الناس بما يراه هو عدلا من غير اتباع لما أنزل الله فهو كفر. فإنه ما من أمة إلا وهي تأمر بالحكم بالعدل. وقد يكون العدل في دينها ما يراه أكابرهم: بل كثير من المنتسبين إلى الإسلام يحكمون بعاداتهم التي لم ينزلها الله

(1/69)

كسوالف البادية (أي عادات من سلفهم) وكانوا الأمراء المطاعين، ويرون أن هذا هو الذي ينبغي الحكم به دون الكتاب والسنة وهذا هو الكفر. فإن كثيرا من الناس أسلموا ولكن لا يحكمون إلا بالعادات الجارية التي يأمر بها المطاعون. فهؤلاء إذا عرفوا أنه لا يجوز لهم الحكم إلا بما أنزل الله فلم يلتزموا ذلك. بل استَحَلُّوا أن يحكموا بخلاف ما أنزل الله فهم كفار (1) انتهى. وقال الشيخ محمد بن إبراهيم: وأما الذي قيل فيه: إنه كفر دون كفر إذا حاكم إلى غير الله مع اعتقاده أنه عاص وأن حكم الله هو الحق، فهذا الذي يصدر منه المرة ونحوها. أما الذي جعل قوانين بترتيب وتخضيع فهو كفر وإن قالوا أخطأنا وحكم الشرع أعدل. فهذا كفر ناقل عن الملة (2) . ففرق رحمه الله بين الحكم الجزئي الذي لا يتكرر وبين الحكم العام الذي هو المرجع في جميع الأحكام أو غالبها، وقرر
_________
(1) منهاج السنة النبوية.
(2) فتاوى الشيخ محمد بن إبراهيم آل الشيخ (12 / 280) .

(1/70)

أن هذا الكفر ناقل عن الملة مطلقا، وذلك لأن من نحى الشريعة الإسلامية، وجعل القانون الوضعي بديلا منها فهذا دليل على أنه يرى أن القانون أحسن وأصلح من الشريعة، وهذا لا شك أنه كفر أكبر يخرج من الملة ويناقض التوحيد.


ادعاء حق التشريع والتحليل والتحريم - التوحيد للفوزان

التوحيد للفوزان

[الفصل السابع ادعاء حق التشريع والتحليل والتحريم]
ادعاء حق التشريع والتحليل والتحريم تشريع الأحكام التي يسير عليها العباد في عبادتهم ومعاملاتهم وسائر شئونُهم والتي تفصل النزاع بينهم وتنهي الخصومات حق لله تعالى رب الناس وخالق الخلق: {أَلَا لَهُ الْخَلْقُ وَالْأَمْرُ تَبَارَكَ اللَّهُ رَبُّ الْعَالَمِينَ} [الأعراف: 54] وهو الذي يعلم ما يصلح عباده فيشرعه لهم. فبحكم ربوبيته لهم يشرعّ لهم. وبحكم عبوديتهم له يقبلون أحكامه - والمصلحة في ذلك عائدة إليهم - قال تعالى: {فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلًا} [النساء: 59] وقال تعالى: {وَمَا اخْتَلَفْتُمْ فِيهِ مِنْ شَيْءٍ فَحُكْمُهُ إِلَى اللَّهِ ذَلِكُمُ اللَّهُ رَبِّي} [الشورى: 10]

(1/71)

واستنكر بسبحانه أن يتخذ العباد مُشرِّعا غيره فقال: {أَمْ لَهُمْ شُرَكَاءُ شَرَعُوا لَهُمْ مِنَ الدِّينِ مَا لَمْ يَأْذَنْ بِهِ اللَّهُ} [الشورى: 21]
فمن قبل تشريعا غير تشريع الله فقد أشرك بالله تعالى وما لم يشرعه الله ورسوله من العبادات فهو بدعة. وكل بدعة ضلالة - قال صلى الله عليه وسلم: «من أحدث في أمرنا هذا ما ليس منه فهو رد» (1) . وفي رواية: «من عمل عملا ليس عليه أمرنا فهو رد» (2) . وما لم يشرعه الله ولا رسوله في السياسة والحكم بين الناس فهو حكم الطاغوت وحكم الجاهلية: {أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْمًا لِقَوْمٍ يُوقِنُونَ} [المائدة: 50] وكذلك التحليل والتحريم حق لله تعالى، لا يجوز لأحد أن يشاركه فيه. قال تعالى: {وَلَا تَأْكُلُوا مِمَّا لَمْ يُذْكَرِ اسْمُ اللَّهِ عَلَيْهِ وَإِنَّهُ لَفِسْقٌ وَإِنَّ الشَّيَاطِينَ لَيُوحُونَ إِلَى أَوْلِيَائِهِمْ لِيُجَادِلُوكُمْ وَإِنْ أَطَعْتُمُوهُمْ إِنَّكُمْ لَمُشْرِكُونَ} [الأنعام: 121]
_________
(1) الحديث رواه البخاري ومسلم.
(2) رواه مسلم.

(1/72)

فجعل سبحانه طاعة الشياطين وأوليائهم في تحليل ما حرم الله شركا به سبحانه. وكذلك من أطاع العلماء والأمراء في تحريم ما أحل الله أو تحليل ما حرم الله، فقد اتخذهم أربابا من دون الله، لقول الله تعالى: {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَابًا مِنْ دُونِ اللَّهِ وَالْمَسِيحَ ابْنَ مَرْيَمَ وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا إِلَهًا وَاحِدًا لَا إِلَهَ إِلَّا هُوَ سُبْحَانَهُ عَمَّا يُشْرِكُونَ} [التوبة: 31] وعند الترمذي وغيره «أن النبي صلى الله عليه وسلم تلا هذه الآية على عدي بن حاتم الطائي رضي الله عنه فقال: (يا رسول الله لسنا نعبدهم. قال: أليس يحلون لحكم ما حرم الله فتحلونه، ويحرمون ما أحل الله فتحرمونه؟ قال: بلى. قال النبي صلى الله عليه وسلم فتلك عبادتهم) » (1) فصارت طاعتهم في التحليل والتحريم من دون الله عبادة لهم وشركا - وهو شرك أكبر ينافي التوحيد الذي هو
_________
(1) رواه الترمذي وابن جرير وغيرهما.

(1/73)

مدلول شهادة أن لا إله إلا الله (1) فإن من مدلولها أن التحليل والتحريم حق له تعالى - وإذا كان هذا فيمن أطاع العلماء والعباد في التحليل والتحريم الذي يخالف شرع الله مع أنهم أقرب إلى العلم والدين، وقد يكون خطؤهم عن اجتهاد لم يصيبوا فيه الحق وهم مأجورون عليه، فكيف بمن يطيع أحكام القوانين الوضعية التي هي من صنع الكفار والملحدين - يجلبها إلى بلاد المسلمين ويحكم بها بينهم - فلا حول ولا قوة إلا بالله.
إن هذا قد اتخذ الكفار أربابا من دون الله، يشرعون له الأحكام، ويبيحون له الحرام، ويحكمون بين الأنام.
_________
(1) فتح المجيد ص107.

(1/74)


الانتماء إلى المذاهب الإلحادية والأحزاب الجاهلية - التوحيد للفوزان

التوحيد للفوزان

[الفصل الثامن الانتماء إلى المذاهب الإلحادية والأحزاب الجاهلية]
حكم الانتماء إلى المذاهب الإلحادية والأحزاب
الجاهلية 1 - الانتماء إلى المذاهب الإلحادية: كالشيوعية والعلمانية والرأسمالية وغيرها من مذاهب الكفر ردة عن دين الإسلام. فإن كان المنتمي إلى تلك المذاهب يدعي الإسلام فهذا من النفاق الأكبر، فإن المنافقين ينتمون إلى الإسلام في الظاهر، وهم مع الكفار في الباطن - كما قال تعالى فيهم: {وَإِذَا لَقُوا الَّذِينَ آمَنُوا قَالُوا آمَنَّا وَإِذَا خَلَوْا إِلَى شَيَاطِينِهِمْ قَالُوا إِنَّا مَعَكُمْ إِنَّمَا نَحْنُ مُسْتَهْزِئُونَ} [البقرة: 14] وقال تعالى: {الَّذِينَ يَتَرَبَّصُونَ بِكُمْ فَإِنْ كَانَ لَكُمْ فَتْحٌ مِنَ اللَّهِ قَالُوا أَلَمْ نَكُنْ مَعَكُمْ وَإِنْ كَانَ لِلْكَافِرِينَ نَصِيبٌ قَالُوا أَلَمْ نَسْتَحْوِذْ عَلَيْكُمْ وَنَمْنَعْكُمْ مِنَ الْمُؤْمِنِينَ} [النساء: 141]
فهؤلاء المنافقون المخادعون: لكل منهم وجهان: وجه يلقى به المؤمنين، ووجه ينقلب به إلى إخوانه من الملحدين، وله لسانان: أحدهما يقبله بظاهره المسلمون،

(1/75)

والآخر يترجم عن سره المكنون: {وَإِذَا لَقُوا الَّذِينَ آمَنُوا قَالُوا آمَنَّا وَإِذَا خَلَوْا إِلَى شَيَاطِينِهِمْ قَالُوا إِنَّا مَعَكُمْ إِنَّمَا نَحْنُ مُسْتَهْزِئُونَ} [البقرة: 14] قد أعرضوا عن الكتاب والسنة استهزاء بأهلهما واستحقارا، وأبوا أن ينقادوا لحكم الوحيين فرحا بما عندهم من العلم الذي لا ينفع الاستكثار منه إلا شرا واستكبارا. فتراهم أبدا بالمتمسكين بصريح الوحي يستهزئون: {اللَّهُ يَسْتَهْزِئُ بِهِمْ وَيَمُدُّهُمْ فِي طُغْيَانِهِمْ يَعْمَهُونَ} [البقرة: 15] (1) [البقرة: 15] ، وقد أمر الله بالانتماء إلى المؤمنين: {يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَكُونُوا مَعَ الصَّادِقِينَ} [التوبة: 119]
وهذه المذاهب الإلحادية مذاهب متناحرة، لأنها مؤسسة على الباطل، فالشيوعية تنكر وجود الخالق سبحانه وتعالى، وتحارب الأديان السماوية، ومن يرضى لعقله أن يعيش بلا عقيدة، وينكر البدهيات اليقينية فيكون ملغيا لعقله، والعلمانية تنكر الأديان وتعتمد على
_________
(1) صفات المنافقين رسالة لابن القيم ص 19.

(1/76)

الماديات التي لا موجه لها ولا غاية لها في هذه الحياة إلا الحياة البهيمية؟ والرأسمالية همها جمع المال من أي وجه ولا تقيد بحلال ولا حرام ولا عطف ولا شفقة على الفقراء والمساكين. وقوام اقتصادها على الربا الذي هو محاربة لله ولرسوله. والذي هو دمار الدول والأفراد، وامتصاص دماء الشعوب الفقيرة، وأي عاقل - فضلا عمن فيه ذرة من إيمان - يرضى أن يعيش على هذه المذاهب بلا عقل ولا دين ولا غاية صحيحة من حياته يهدف إليها ويناضل من أجلها. إنما غزت هذه المذاهب بلاد المسلمين لما غاب عن أكثريتها الدين الصحيح، وتربت على الضياع، وعاشت على التبعية.
2 - والانتماء للأحزاب الجاهلية والقوميات العنصرية هو الآخر كفر وردة عن دين الإسلام، لأن الإسلام يرفض العصبيات والنعرات الجاهلية يقول تعالى: {يَا أَيُّهَا النَّاسُ إِنَّا خَلَقْنَاكُمْ مِنْ ذَكَرٍ وَأُنْثَى وَجَعَلْنَاكُمْ شُعُوبًا وَقَبَائِلَ لِتَعَارَفُوا إِنَّ أَكْرَمَكُمْ عِنْدَ اللَّهِ أَتْقَاكُمْ} [الحجرات: 13]

(1/77)

ويقول النبي صلى الله عليه وسلم: «ليس منا من دعا إلى عصبية، وليس منا من قاتل على عصبية، وليس منا من غضب لعصبية» (1) وقال صلى الله عليه وسلم: «إن الله قد أذهب عنكم عُبِّيَّة الجاهلية وفخرها بالآباء، إنما هو مؤمن تقي أو فاجر شقي، الناس بنو آدم وآدم خلق من تراب، ولا فضل لعربي على عجمي إلا بالتقوى» (2) .
وهذه الحزبيات تفرق المسلمين، والله قد أمر بالإجتماع والتعاون على البر والتقوى، ونهى عن التفرق والاختلاف - قال تعالى: {وَاعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعًا وَلَا تَفَرَّقُوا وَاذْكُرُوا نِعْمَتَ اللَّهِ عَلَيْكُمْ إِذْ كُنْتُمْ أَعْدَاءً فَأَلَّفَ بَيْنَ قُلُوبِكُمْ فَأَصْبَحْتُمْ بِنِعْمَتِهِ إِخْوَانًا} [آل عمران: 103] إن الله سبحانه يريد منا أن نكون حزبا واحدا، هم حزب الله المفلحون (ولكن العالم الإسلامي أصبح
_________
(1) رواه مسلم.
(2) رواه الترمذي وغيره.

(1/78)

بعدما غزته أوروبا سياسيا وثقافيا، يخضع لهذه العصبيات الدموية والجنسية والوطنية، ويؤمن بها كقضية علمية وحقيقة مقررة وواقع لا مفر منه. وأصبحت شعوبه تندفع اندفاعا غريبا إلى إحياء هذه العصبيات التي أماتها الإسلام والتغني بها وإحياء شعائرها والافتخار بعهدها الذي تقدم على الإسلام، وهو الذي يلح الإسلام على تسميته بالجاهلية. وقد من الله على المسلمين بالخروج عنها وحثهم على شكر هذه النعمة.
والطبيعي من المؤمن أن لا يذكر جاهلية تقادم عهدها أو قارب إلا بمقت وكراهية وامتعاض واقشعرار. وهل يذكر السجين المعذب الذي يطلق سراحه أيام اعتقاله وتعذيبه وامتهانه إلا وعرته قشعريرة. وهل يذكر البريء من علة شديدة طويلة أشرف منها على الموت أيام سقمه إلا وانكسف باله وانتقع لونه (1) والواجب أن يعلم أن
_________
(1) من رسالة: (ردة ولا أبا بكر لها) لأبي حسن الندوي.

(1/79)

هذه الحزبيات عذاب بعثه الله على من أعرض عن شرعه وتنكر لدينه كما قال تعالى: {قُلْ هُوَ الْقَادِرُ عَلَى أَنْ يَبْعَثَ عَلَيْكُمْ عَذَابًا مِنْ فَوْقِكُمْ أَوْ مِنْ تَحْتِ أَرْجُلِكُمْ أَوْ يَلْبِسَكُمْ شِيَعًا وَيُذِيقَ بَعْضَكُمْ بَأْسَ بَعْضٍ} [الأنعام: 65] وقال صلى الله عليه وسلم: «وما لم تحكم أئمتهم بكتاب الله إلا جعل الله بأسهم بينهم» (1) إن التعصب للحزبيات يسبب رفض الحق الذي مع الآخرين كحال اليهود الذين قال الله فيهم: {وَإِذَا قِيلَ لَهُمْ آمِنُوا بِمَا أَنْزَلَ اللَّهُ قَالُوا نُؤْمِنُ بِمَا أُنْزِلَ عَلَيْنَا وَيَكْفُرُونَ بِمَا وَرَاءَهُ وَهُوَ الْحَقُّ مُصَدِّقًا لِمَا مَعَهُمْ} [البقرة: 91] وكحال أهل الجاهلية الذين رفضوا الحق الذي جاءهم به الرسول صلى الله عليه وسلم تعصباَ لما عليه آباؤهم: {وَإِذَا قِيلَ لَهُمُ اتَّبِعُوا مَا أَنْزَلَ اللَّهُ قَالُوا بَلْ نَتَّبِعُ مَا أَلْفَيْنَا عَلَيْهِ آبَاءَنَا} [البقرة: 170] ويريد أصحاب هذه الحزبيات أن يجعلوها بديلة عن الإسلام الذي منَّ الله به على البشرية.
_________
(1) من حديث رواه ابن ماجه.

(1/80)


النظرية المادية للحياة - التوحيد للفوزان

التوحيد للفوزان

[الفصل التاسع النظرية المادية للحياة]
النظرية المادية للحياة ومفاسد هذه النظرية هناك نظرتان للحياة، نظرة مادية للحياة ونظرة صحيحة، ولكل من النظرتين آثارها:
(ا) فالنظرة المادية للحياة - (معناها) : أن يكون تفكير الإنسان مقصورا على تحصيل ملذاته العاجلة، ويكون عمله محصورا في نطاق ذلك، فلا يتجاوز تفكيره ما وراء ذلك من العواقب، ولا يعمل له، ولا يهتم بشأنه، ولا يعلم أن الله جعل هذه الحياة الدنيا مزرعة للآخرة، فجعل الدنيا دار عمل، وجعل الآخرة دار جزاء. فمن استغل دنياه بالعمل الصالح ربح الدارين، ومن ضيع دنياه ضاعت آخرته: {خَسِرَ الدُّنْيَا وَالْآخِرَةَ ذَلِكَ هُوَ الْخُسْرَانُ الْمُبِينُ} [الحج: 11] فالله لا يخلق هذه الدنيا عبثا، بل خلقها لحكمة عظيمة، قال تعالى: {الَّذِي خَلَقَ الْمَوْتَ وَالْحَيَاةَ لِيَبْلُوَكُمْ أَيُّكُمْ أَحْسَنُ عَمَلًا} [الملك: 2] وقال تعالى: {إِنَّا جَعَلْنَا مَا عَلَى الْأَرْضِ زِينَةً لَهَا لِنَبْلُوَهُمْ أَيُّهُمْ أَحْسَنُ عَمَلًا} [الكهف: 7]

(1/81)

[الكهف: 7] ، أوجد سبحانه في هذه الحياة من المتع العاجلة والزينة الظاهرة من الأموال والأولاد والجاه والسلطان وسائر المستلذات ما لا يعلمه إلا الله.
فمن الناس - وهم الأكثر - من قصر نظره على ظاهرها ومفاتنها، ومتع نفسه بها ولم يتأمل في سرها، فانشغل بتحصيلها وجمعها والتمتع بها عن العمل لما بعدها. بل أنكر أن يكون هناك حياة غيرها كما قال تعالى: {وَقَالُوا إِنْ هِيَ إِلَّا حَيَاتُنَا الدُّنْيَا وَمَا نَحْنُ بِمَبْعُوثِينَ} [الأنعام: 29] وقد توعد الله تعالى من هذه نظرته للحياة، فقال تعالى: {إِنَّ الَّذِينَ لَا يَرْجُونَ لِقَاءَنَا وَرَضُوا بِالْحَيَاةِ الدُّنْيَا وَاطْمَأَنُّوا بِهَا وَالَّذِينَ هُمْ عَنْ آيَاتِنَا غَافِلُونَ - أُولَئِكَ مَأْوَاهُمُ النَّارُ بِمَا كَانُوا يَكْسِبُونَ} [يونس: 7 - 8] وقال تعالى: {مَنْ كَانَ يُرِيدُ الْحَيَاةَ الدُّنْيَا وَزِينَتَهَا نُوَفِّ إِلَيْهِمْ أَعْمَالَهُمْ فِيهَا وَهُمْ فِيهَا لَا يُبْخَسُونَ - أُولَئِكَ الَّذِينَ لَيْسَ لَهُمْ فِي الْآخِرَةِ إِلَّا النَّارُ وَحَبِطَ مَا صَنَعُوا فِيهَا وَبَاطِلٌ مَا كَانُوا يَعْمَلُونَ} [هود: 15 - 16]

(1/82)

وهذا الوعيد يشمل أصحاب هذه النظرة، سواء كانوا من الذين يعملون عمل الآخرة يريدون به الحياة الدنيا كالمنافقين والمرائين بأعمالهم أو كانوا من الكفار الذين لا يؤمنون ببعث ولا حساب كحال أهل الجاهلية والمذاهب الهدَّامة من رأسمالية وشيوعية وعلمانية إلحادية، وأولئك لم يعرفوا قدر الحياة ولا تعدو نظرتهم بها أن تكون كنظرة البهائم. بل هم أضل سبيلا، لأنهم ألغوا عقولهم وسخروا طاقاتهم وضيعوا أوقاتهم فيما لا يبقى لهم ولا يبقون له، ولم يعملوا لمصيرهم الذي ينتظرهم ولا بد لهم منه.
والبهائم ليس لها مصير ينتظرها وليس لها عقول تفكر بها بخلاف أولئك، ولهذا يقول تعالى فيهم: {أَمْ تَحْسَبُ أَنَّ أَكْثَرَهُمْ يَسْمَعُونَ أَوْ يَعْقِلُونَ إِنْ هُمْ إِلَّا كَالْأَنْعَامِ بَلْ هُمْ أَضَلُّ سَبِيلًا} [الفرقان: 44] وقد وصف الله أهل هذه النظرة بعدم العلم، قال تعالى: {وَلَكِنَّ أَكْثَرَ النَّاسِ لَا يَعْلَمُونَ - يَعْلَمُونَ ظَاهِرًا مِنَ الْحَيَاةِ الدُّنْيَا وَهُمْ عَنِ الْآخِرَةِ هُمْ غَافِلُونَ} [الروم: 6 - 7]

(1/83)

فهم وإن كانوا أهل خبرة في المخترعات والصناعات، فهم جُهَّال لا يستحقون أن يوصفوا بالعلم، لأن علمهم لم يتجاوز ظاهر الحياة الدنيا. وهذا علم ناقص لا يستحق أصحابه أن يطلق عليهم هذا الوصف الشريف، فيقال: العلماء، وإنما يطلق هذا على أهل معرفة الله وخشيته، كما قال تعالى: {إِنَّمَا يَخْشَى اللَّهَ مِنْ عِبَادِهِ الْعُلَمَاءُ} [فاطر: 28] ومن النظرة المادية للحياة الدنيا ما ذكره في قصة قارون وما آتاه الله من الكنوز: {فَخَرَجَ عَلَى قَوْمِهِ فِي زِينَتِهِ قَالَ الَّذِينَ يُرِيدُونَ الْحَيَاةَ الدُّنْيَا يَا لَيْتَ لَنَا مِثْلَ مَا أُوتِيَ قَارُونُ إِنَّهُ لَذُو حَظٍّ عَظِيمٍ} [القصص: 79] فتمنوا مثله وغبطوه ووصفوه بالحظ العظيم بناء على نظرتهم المادية، وهذا كما هو الحال الآن في الدول الكافرة وما عندها من تقدم صناعي واقتصادي، فإن ضعاف الإيمان من المسلمين ينظرون إليهم نظرة إعجاب دون نظر إلى ما هم عليه من الكفر وما ينتظرهم من سوء المصير، فتبعثهم هذه النظرة الخاطئة إلى تعظيم الكفار واحترامهم

(1/84)

في نفوسهم، والتشبه بهم في أخلاقهم وعاداتهم السيئة، ولم يقلدوهم في الجد وإعداد القوة والشيء النافع من المخترعات والصناعات.
(ب) النظرة الثانية للحياة - (النظرة الصحيحة) : هي أن يعتبر الإنسان ما في هذه الحياة من مال وسلطان وقوى مادية وسيلة يستعان بها لعمل الآخرة، فالدنيا في الحقيقة لا تذم لذاتها، وإنما يتوجه المدح والذم إلى فعل العبد فيها، فهي قنطرة ومعبر للآخرة ومنها زاد الجنة. وخير عيش يناله أهل الجنة إنما حصل لهم بما زرعوه في الدنيا، فهي دار الجهاد والصلاة والصيام والإنفاق في سبيل الله ومضمار التسابق إلى الخيرات. يقول الله تعالى لأهل الجنة: {كُلُوا وَاشْرَبُوا هَنِيئًا بِمَا أَسْلَفْتُمْ فِي الْأَيَّامِ الْخَالِيَةِ} [الحاقة: 24] يعني الدنيا.

(1/85)


الرقى والتمائم - التوحيد للفوزان

التوحيد للفوزان

[الفصل العاشر الرقى والتمائم]
في الرقى والتمائم 1 - الرقى: جمع رقية وهي العُوذةُ التي يرقى بها صاحب الآفة كالحمى والصرع وغير ذلك من الآفات، ويسمونها العزائم، وهي على نوعين:
النوع الأول: ما كان خاليا من الشرك بأن يُقْرأ على المريض شيء من القرآن، أو يُعَوَّذ بأسماء الله وصفاته، فهذا مباح، لأن النبي صلى الله عليه وسلم قد رقى وأمر بالرقية وأجازها، فعن عوف بن مالك قال: «كنا نرقى في الجاهلية فقلنا: يا رسول الله كيف ترى في ذلك؟ . فقال: اعرضوا عليَّ رقاكم، لا بأس بالرقى ما لم تكن شركا» (1) قال السيوطي: وقد أجمع العلماء على جواز الرقى عند اجتماع ثلاثة شروط: أن تكون بكلام الله أو بأسماء الله وصفاته. وأن تكون باللسان العربي وما يعرف معناه، وأن يعتقد أن الرقية لا تؤثر بذاتها. بل بتقدير الله تعالى (2) وكيفيتها أن
_________
(1) رواه مسلم.
(2) فتح المجيد ص 135.

(1/86)

يقرأ وينفث على المريض، أو يقرأ في ماء ويسقاه المريض، كما جاء في حديث ثابت بن قيس: «أن النبي صلى الله عليه وسلم أخذ ترابا من بطحان، فجعله في قدح، ثم نفث عليه، وصبه عليه» (1) .
النوع الثاني: ما لم يخل من الشرك، وهي الرقى التي يستعان فيها بغير الله من دعاء غير الله والاستغاثة والاستعاذة به، كالرقى بأسماء الجن أو بأسماء الملائكة والأنبياء والصالحين، فهذا دعاء لغير الله وهو شرك أكبر، أو يكون بغير اللسان العربي أو بما لا يعرف معناه، لأنه يخشى أن يدخلها كفر أو شرك ولا يعلم عنه، فهذا النوع من الرقية ممنوع.
التمائم: وهي جمع تميمة وهي: ما يعلق بأعناق الصبيان لدفع العين، وقد يعلق على الكبار من الرجال والنساء وهو على نوعين:
_________
(1) رواه أبو داود.

(1/87)

النوع الأول من التمائم: ما كان من القرآن - بأن يكتب آيات من القران، أو من أسماء الله وصفاته ويعلقها للاستشفاء بها، فهذا النوع قد اختلف العلماء في حكم تعليقه على قولين:
القول الأول: الجواز، وهو قول عبد الله بن عمرو بن العاص، وهو ظاهر ما روي عن عائشة، وبه قال أبو جعفر الباقر وأحمد بن حنبل في رواية عنه، وحملوا الحديث الوارد في المنع من تعليق التمائم، على التمائم التي فيها شرك.
القول الثاني: المنع من ذلك وهو قول ابن مسعود وابن عباس وهو ظاهر قول حذيفة وعقبة بن عامر وابن عكيم، وبه قال جماعة من التابعين منهم أصحاب ابن مسعود وأحمد. وفي رواية اختارها كثير من أصحابه، وجزم بها المتأخرون، واحتجوا بما رواه ابن مسعود رضي الله عنه قال: «سمعت رسول الله صلى الله عليه وسلم يقول: إن الرقى والتمائم والتِّولة شرك» (1) .
_________
(1) رواه أحمد وأبو داود وابن ماجه والحاكم.

(1/88)

التولة: شيء يضعونه يزعمون أنه يحبب المرأة إلى زوجها والرجل إلى امرأته.
وهذا هو الصحيح لوجوه ثلاثة: الأول: عموم النهي ولا مخصص للعموم.
الثاني: سد الذريعة فإنها تفضي إلى تعليق ما ليس مباحا.
الثالث: أنه إذا علق شيئا من القرآن، فلا بد أن يمتهنه المعلق بحمله معه في حال قضاء الحاجة والاستنجاء ونحو ذلك (1) .
النوع الثاني من التمائم: التي تعلق على الأشخاص ما كان من غير القرآن - كالخرز والعظام والودع والخيوط والنعال والمسامير وأسماء الشياطين والجن والطلاسم، فهذا محرم قطعا وهو من الشرك، لأنه تعلق على غير الله سبحانه وأسمائه وصفاته
_________
(1) فتح المجيد ص 136.

(1/89)

وآياته، وفي الحديث: «من تعلق شيئا وكل إليه» (1) أي وكله الله إلى ذلك الشيء الذي تعلقه، فمن تعلق بالله والتجأ إليه، وفوض أمره إليه كفاه، وقرب إليه كل بعيد، ويسر له كل عسير، ومن تعلق بغيره من المخلوقين والتمائم والأدوية والقبور وكله الله إلى ذلك الذي لا يغني عنه شيئا ولا يملك له ضرّا ولا نفعا فخسر عقيدته وانقطعت صلته بربه وخذله الله.
والواجب على المسلم المحافظة على عقيدته مما يفسدها أو يخل بها، فلا يتعاطى ما لا يجوز من الأدوية، ولا يذهب إلى المخرفين والمشعوذين؛ ليتعالج عندهم من الأمراض، لأنهم يمرضون قلبه وعقيدته، ومن توكل على الله كفاه.
وبعض الناس يعلق هذه الأشياء على نفسه، وهو ليس في مرض حسي، وإنما في مرض وهمي، وهو الخوف
_________
(1) رواه أحمد والترمذي.

(1/90)

من العين والحسد، أو يعلقها على سيارته أو دابته أو باب بيته أو دكانه. وهذا كله من ضعف العقيدة هو المرض الحقيقي الذي يجب علاجه بمعرفة التوحيد والعقيدة الصحيحة.

(1/91)


الحلف بغير الله والتوسل والاستغاثة بالمخلوق - التوحيد للفوزان

التوحيد للفوزان

[الفصل الحادي عشر الحلف بغير الله والتوسل والاستغاثة بالمخلوق]
في بيان حكم الحلف بغير الله
والتوسل والاستغاثة بالمخلوق (ا) الحلف بغير الله: الحلف: هو اليمين - وهي توكيد الحكم بذكر مُعظَّم على وجه الخصوص. والتعظيم: حق لله تعالى فلا يجوز الحلف بغيره، فقد أجمع العلماء على أن اليمين لا تكون إلا بالله أو بأسمائه وصفاته، وأجمعوا على المنع من الحلف بغيره (1) والحلف بغير الله شرك لما روى ابن عمر رضى الله تعالى عنهما: أن رسول الله صلى الله عليه وسلم قال: «من حلف بغير الله فقد كفر أو أشرك» (2) وهو شرك أصغر. إلا إذا كان المحلوف به معظَّما عند الحالف إلى درجة عبادته له فهذا شرك أكبر. كما هو الحال اليوم عند عُبَّاد القبور، فإنهم يخافون من يعظمون من أصحاب القبور أكثر من خوفهم من الله وتعظيمه، بحيث إذا طلب من أحدهم أن يحلف
_________
(1) حاشية ابن قاسم على كتاب التوحيد ص 303.
(2) رواه أحمد والترمذي والحاكم.

(1/92)

بالولي الذي يعظمه لم يحلف به إلا إذا كان صادقا، وإذا طلب منه أن يحلف بالله حلف به وإن كان كاذبا.
فالحلف تعظيم للمحلوف به لا يليق إلا بالله، ويجب توقير اليمين بالله، فلا يكثر منها - قال تعالى: {وَلَا تُطِعْ كُلَّ حَلَّافٍ مَهِينٍ} [القلم: 10] وقال تعالى: {وَاحْفَظُوا أَيْمَانَكُمْ} [المائدة: 89] أي لا تحلفوا إلا عند الحاجة وفي حالة الصدق والبر - لأن كثرة الحلف أو الكذب فيها يدلان على الاستخفاف بالله وعدم التعظيم له، وهذا ينافي كمال التوحيد، وفي الحديث أن رسول الله صلى الله عليه وسلم قال: «ثلاثة لا يكلمهم الله ولا يزكيهم ولهم عذاب أليم» وجاء فيه: «ورجل جعل الله بضاعته، لا يشتري إِلا بيمينه، ولا يبيع إلا بيمينه» (1) . فقد شدد الوعيد على كثرة الحلف مما يدل على تحريمه احتراما لاسم الله تعالى وتعظيما له سبحانه. وكذلك يحرم الحلف بالله كاذبا وهي
_________
(1) رواه الطبراني بسند صحيح.

(1/93)

الغموس (1) وقد وصف الله المنافقين بأنهم يحلفون على الكذب وهم يعلمون.
فنخلص من ذلك:
1 - تحريم الحلف بغير الله تعالى: كالحلف بالأمانة أو الكعبة أو بالنبي لمجد وأن ذلك شرك.
2 - تحريم الحلف بالله كاذبا متعمدا وهي الغموس.
3 - تحريم كثرة الحلف بالله ولو كان صادقا إذا لم تدع إليه حاجة، لأن هذا استخفاف بالله سبحانه.
4 - جواز الحلف بالله إذا كان صادقا وعند الحاجة.
(ب) التوسل بالمخلوق إلى الله تعالى: التوسل: وهو التقرب إلى الشيء والتوصل إليه والوسيلة: القربة، قال الله تعالى: {وَابْتَغُوا إِلَيْهِ الْوَسِيلَةَ} [المائدة: 35] أي: القربة إليه سبحانه بطاعته واتباع مرضاته.
_________
(1) هي التي تغمس صاحبها في الإثم ثم في النار، وهي التي يحلفها على أمر ماض كاذبا عالما.

(1/94)

والتوسل قسمان: القسم الأول: توسل مشروع وهو أنواع: 1 - النوع الأول: التوسل إلى الله تعالى بأسمائه وصفاته، كما أمر تعالى بذلك في قوله: {وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا وَذَرُوا الَّذِينَ يُلْحِدُونَ فِي أَسْمَائِهِ سَيُجْزَوْنَ مَا كَانُوا يَعْمَلُونَ} [الأعراف: 180]
2 - النوع الثاني: التوسل إلى الله تعالى بالإيمان والأعمال الصالحة: التي قام بها المتوسل، كما قال تعالى عن أهل الإيمان: {رَبَّنَا إِنَّنَا سَمِعْنَا مُنَادِيًا يُنَادِي لِلْإِيمَانِ أَنْ آمِنُوا بِرَبِّكُمْ فَآمَنَّا رَبَّنَا فَاغْفِرْ لَنَا ذُنُوبَنَا وَكَفِّرْ عَنَّا سَيِّئَاتِنَا وَتَوَفَّنَا مَعَ الْأَبْرَارِ} [آل عمران: 193] وكما في حديث الثلاثة الذين انطبقت عليهم الصخرة فسدت عليهم باب الغار، فلم يستطيعوا الخروج، فتوسلوا إلى الله بصالح أعمالهم، ففرج الله عنهم (1) فخرجوا يمشون.
_________
(1) هذا مضمون الحديث وهو متفق عليه.

(1/95)

3 - النوع الثالث: التوسل إلى الله تعالى بتوحيده، كما توسل يونس عليه السلام: {فَنَادَى فِي الظُّلُمَاتِ أَنْ لَا إِلَهَ إِلَّا أَنْتَ سُبْحَانَكَ} [الأنبياء: 87]
4 - النوع الرابع: التوسل إلى الله تعالى بإظهار الضعف والحاجة والافتقار إلى الله، كما قال أيوب عليه السلام: {أَنِّي مَسَّنِيَ الضُّرُّ وَأَنْتَ أَرْحَمُ الرَّاحِمِينَ} [الأنبياء: 83]
5 - النوع الخامس: التوسل إلى الله بدعاء الصالحين الأحياء، وكما كان الصحابة إذا أجدبوا طلبوا من النبي صلى الله عليه وسلم أن يدعو الله لهم، ولما توفي صاروا يطلبون من عمه العباس رضي الله عنه فيدعو لهم (1) .
6 - النوع السادس: التوسل إلى الله بالاعتراف بالذنب: {قَالَ رَبِّ إِنِّي ظَلَمْتُ نَفْسِي فَاغْفِرْ لِي} [القصص: 16]
_________
(1) رواه البخاري.

(1/96)

القسم الثاني: توسل غير مشروع: وهو التوسل بطلب الدعاء والشفاعة من الأموات، والتوسل بجاه النبي صلى الله عليه وسلم، والتوسل بذوات المخلوقين أو حقهم، وتفصيل ذلك كما يلي:
1 - طلب الدعاء من الأموات لا يجوز: لأن الميت لا يقدر على الدعاء، كما كان يقدر عليه في الحياة، وطلب الشفاعة من الأموات لا يجوز، لأن عمر بن الخطاب ومعاوية بن أبي سفيان ومن بحضرتهما من الصحابة والتابعين لهم بإحسان لما أجدبوا استسقوا وتوسلوا واستشفعوا بمن كان حيا، كالعباس وكيزيد بن الأسود، ولم يتوسلوا ولم يستشفعوا ولم يستسقوا بالنبي صلى الله عليه وسلم لا عند قبره ولا عند غيره، بل عدلوا إلى البدل كالعباس وكيزيد، وقد قال عمر: اللهم إنا كنا نتوسل إليك بنبينا فتسقينا وإنا نتوسل بعم نبينا فاسقنا، فجعلوا هذا بدلا من ذلك لما تعذر أن يتوسلوا به على الوجه المشروع الذي كانوا يفعلونه.

(1/97)

وقد كان من الممكن أن يأتوا إلى قبره فيتوسلوا به يعني (1) . لو كان حائزا. فتركهم لذلك دليل على عدم جواز التوسل بالأموات، لا بدعائهم ولا بشفاعتهم، فلو كان طلب الدعاء منه والاستشفاع به حيا وميتا، سواء لم يعدلوا عنه إلى غيره ممن هو دونه.
2 - التوسل بجاه النبي صلى الله عليه وسلم أو بجاه غيره لا يجوز: والحديث الذي فيه: «إذا سألتم الله فاسألوه بجاهي. فإن جاهي عند الله عظيم» حديث مكذوب ليس في شيء من كتب المسلمين التي يعتمد عليها. ولا ذكره أحد من أهل العلم بالحديث (2) وما دام لم يصح فيه دليل فهو لا يجوز، لأن العبادات لا تثبت إلا بدليل صحيح صريح. 3 - التوسل بذوات المخلوقين لا يجوز: لأنه إن كان الباء للقسم فهو إقسام به على الله تعالى،
_________
(1) مجموع الفتاوى (1 / 318) .
(2) مجموع الفتاوى (10 / 319) .

(1/98)

وإذا كان الإقسام بالمخلوق على المخلوق لا يجوز وهو شرك كما في الحديث، فكيف بالإقسام بالمخلوق على الخالق جلّ وعلا. وإن كانت الباء للسببية، فالله سبحانه لم يجعل السؤال بالمخلوق سببا للإجابة، ولم يشرعه لعباده.
4 - والتوسل بحق المخلوق لا يجوز لأمرين: الأول: أن الله سبحانه لا يجب عليه حق لأحد، وإنما هو الذي يتفضل سبحانه على المخلوق بذلك، كما قال تعالى: {وَكَانَ حَقًّا عَلَيْنَا نَصْرُ الْمُؤْمِنِينَ} [الروم: 47] فكون المطيع يستحق الجزاء هو استحقاق فضل وإنعام، وليس هو استحقاق مقابلة، كما يستحق المخلوق على المخلوق.
الثاني: أن هذا الحق الذي تفضل الله به على عبده هو حق خاص به لا علاقة لغيره به، فإذا توسل به غير مستحقه كان متوسلا بأمر أجنبي لا علاقة له به، وهذا لا يجديه شيئا.

(1/99)

وأما الحديث الذي فيه: «أسألك بحق السائلين» فهو حديث لم يثبت، لأن في إسناده عطية العوفي وهو ضعيف مجمع على ضعفه، كما قال بعض المحدثين. وما كان كذلك فإنه لا يحتج به في هذه المسألة المهمة من أمور العقيدة، ثم إنه ليس فيه توسل بحق شخص معين، وإنما فيه التوسل بحق السائلين عموما وحق السائلين الإجابة كما وعدهم الله بذلك، وهو حق أوجبه على نفسه لهم لم يوجبه عليه أحد، فهو توسل بوعده الصادق لا بحق المخلوق.
(ج) حكم الاستعانة والاستغاثة بالمخلوق: الاستعانة: طلب العون والمؤازرة في الأمر.
والاستغاثة: طلب الغوث وهو إزالة الشدة.
فالاستعانة والاستغاثة بالمخلوق على نوعين: النوع الأول: الاستعانة والاستغاثة بالمخلوق فيما يقدر عليه، وهذا جائز. قال تعالى: {وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى} [المائدة: 2] وقال تعالى: {فَاسْتَغَاثَهُ الَّذِي مِنْ شِيعَتِهِ عَلَى الَّذِي مِنْ عَدُوِّهِ} [القصص: 15]

(1/100)

النوع الثاني: الاستغاثة والاستعانة بالمخلوق فيما لا يقدر عليه إلا الله: كالاستعانة بالأموات، والاستغاثة بالأحياء، والاستعانة بهم فيما لا يقدر عليه إلا الله من شفاء المرضى وتفريج الكربات ودفع الضر - فهذا النوع غير جائز، وهو شرك أكبر - وقد كان في زمن النبي صلى الله عليه وسلم منافق يؤذي المؤمنين فقال بعضهم: قوموا بنا نستغيث برسول الله صلى الله عليه وسلم من هذا المنافق. فقال النبي صلى الله عليه وسلم: «إنه لا يستغاث بي، وإنما يستغاث بالله» (1) كره صلى الله عليه وسلم أن يستعمل هذا اللفظ في حقه. وإن كان مما يقدر عليه في حياته حماية لجناب التوحيد وسدّا لذرائع الشرك، وأدبا وتواضعا لربه، وتحذيرا للأمة من وسائل الشرك في الأقوال والأفعال. فإذا كان هذا فيما يقدر عليه النبي صلى الله عليه وسلم في حياته، فكيف يستغاث به بعد مماته، ويطلب منه أمور لا يقدر عليها إلا الله (2) وإذا كان هذا لا يجوز في حقه صلى الله عليه وسلم فغيره من باب أولى.
_________
(1) رواه الطبراني - ضعيف.
(2) فتح المجيد ص196 - 197.

(1/101)


وجوب محبة الرسول وتعظيمه - التوحيد للفوزان

التوحيد للفوزان

[الباب الثالث في بيان ما يجب اعتقاده في الرسول وأهل بيته وصحابته]
[الفصل الأول في وجوب محبة الرسول وتعظيمه]
الباب الثالث
في بيان ما يجب اعتقاده في الرسول صلى الله عليه وسلم
وأهل بيته وصحابته وذلك في فصول:
الفصل الأول: في وجوب محبة الرسول وتعظيمه، والنهي عن الغلو والإطراء في مدحه، وبيان منزلته صلى الله عليه وسلم.
الفصل الثاني: في وجوب طاعته والاقتداء به.
الفصل الثالث: في مشروعية الصلاة والسلام عليه.
الفصل الرابع: في فضل أهل البيت وما يجب لهم من غير جفاء ولا غلو.
الفصل الخامس: في فضل الصحابة وما يجب اعتقاده فيهم. ومذهب أهل السنة والجماعة فيما حدث بينهم.
الفصل السادس: في النهي عن سب الصحابة وأئمة الهدى.

(1/102)

في وجوب محبة الرسول وتعظيمه والنهي عن الغلو
والإطراء في مدحه وبيان منزلته صلى الله عليه وسلم 1 - وجوب محبته وتعظيمه صلى الله عليه وسلم: يجب على العبد أولا محبة الله عز وجل وهي من أعظم أنواع العبادة - قال تعالى: {وَالَّذِينَ آمَنُوا أَشَدُّ حُبًّا لِلَّهِ} [البقرة: 165] لأنه هو الرب المتفضل على عباده بجميع النعم ظاهرها وباطنها، ثم بعد محبة الله تعالى محبة رسوله محمد صلى الله عليه وسلم، لأنه هو الذي دعا إلى الله، وعرّف به، وبلَّغ شريعته، وبيَّن أحكامه، فما حصل للمؤمنين من خير في الدنيا والآخرة فعلى يد هذا الرسول، ولا يدخل أحد الجنة إلا بطاعته واتباعه صلى الله عليه وسلم، وفي الحديث: «ثلاث من كن فيه وجد حلاوة الإيمان، أن يكون الله ورسوله أحب إليه مما سواهما، وأن يحب المرء لا يحبه إلا لله، وأن يكره أن يعود في الكفر بعد أن أنقذه الله منه، كما يكره أن يقذف في النار» (1) .
_________
(1) متفق عليه.

(1/103)

فمحبة الرسول تابعة لمحبة الله تعالى لازمة لها وتليها في المرتبة، وقد جاء بخصوص محبته صلى الله عليه وسلم ووجوب تقديمها على محبة كل محبوب سوى الله تعالى قوله صلى الله عليه وسلم: «لا يؤمن أحدكم حتى أكون أحب إليه من ولده ووالده والناس أجمعين» (1) .
بل ورد أنه يجب على المؤمن أن يكون الرسول صلى الله عليه وسلم أحب إليه من نفسه، كما في الحديث: «أن عمر بن الخطاب رضي الله عنه قال: يا رسول الله لأنت أحب إلي من كل شيء إلا من نفسي. فقال: والذي نفسي بيده حتى أكون أحب إليك من نفسك، فقال له عمر: فإنك الآن أحب إلى من نفسي، فقال: الآن يا عمر» (2) .
ففي هذا أن محبة الرسول صلى الله عليه وسلم واجبة ومقدمة على محبة كل شيء سوى محبة الله، فإنها تابعة لها لازمة لها، لأنها محبة في الله ولأجله، تزيد بزيادة محبة الله في قلب المؤمن وتنقص بنقصها، وكل من كان محبّا لله فإنما يحب في الله
_________
(1) متفق عليه.
(2) رواه البخاري.

(1/104)

ولأجله. ومحبته صلى الله عليه وسلم تقتضي تعظيمه وتوقيره واتباعه وتقديم قوله على قول كل أحد من الخلق وتعظيم سنته. قال العلامة ابن القيم رحمه الله: وكل محبة وتعظيم للبشر فإنما تجوز تبعا لمحبة الله وتعظيمه، كمحبة رسول الله صلى الله عليه وسلم وتعظيمه فإنها من تمام محبة مرسله وتعظيمه، فإن أمته يحبونه لمحبة الله له ويعظمونه ويجلونه لإجلال الله له، فهي محبة من موجبات محبة الله.
والمقصود أن النبي صلى الله عليه وسلم ألقى الله عليه من المهابة والمحبة. ولهذا لم يكن بشر أحب إلى بشر ولا أهيب وأجل في صدره من رسول الله صلى الله عليه وسلم في صدور أصحابه رضي الله عنهم. قال عمرو بن العاص بعد إسلامه: إنه لم يكن شخص أبغض إليَّ منه. فلما أسلمت لم يكن شخص أحب إليه منه، ولا أجل في عينه منه، قال: ولو سئلت أن أصفه لكم لما أطقت، لأني لم أكن أملأ عيني منه إجلالا له (1) .
_________
(1) متفق عليه.

(1/105)

وقال عروة بن مسعود لقريش: يا قوم والله لقد وفدت إلى كسرى وقيصر والملوك فما رأيت ملكا يعظمه أصحابه ما يعظم أصحاب محمد محمدا صلى الله عليه وسلم، والله ما يحدون النظر إليه تعظيما له، وما تنخم نخامة إلا وقعت في كف رجل منهم فيدلك بها وجهه وصدره، وإذا توضأ كادوا يقتتلون على وضوئه. انتهى (1) .
2 - النهي عن الغلو والإطراء في مدحه: الغلو: تجاوز الحد - يقال: غلا غلوا، إذا تجاوز الحد في القدر، قال تعالى: {لَا تَغْلُوا فِي دِينِكُمْ} [النساء: 171] أي تجاوزوا الحد.
والإطراء: مجاوزة الحد في المدح والكذب فيه - والمراد بالغلو في حق النبي صلى الله عليه وسلم: مجاوزة الحد في قدره بأن يرفع عن مرتبة العبودية والرسالة ويجعل له شيء من خصائص الإلهية، بأن يدعى ويستغاث به من دون الله ويحلف به.
_________
(1) متفق عليه.

(1/106)

والمراد بالإطراء في حقه صلى الله عليه وسلم: أن يزاد في مدحه - فقد نهى صلى الله عليه وسلم عن ذلك بقوله: «لا تطروني كما أطرت النصارى ابن مريم - إنما أنا عبد، فقولوا: عبد الله ورسوله» (1) أي لا تمدحوني بالباطل ولا تجاوزوا الحد في مدحي كما غلت النصارى في عيسى عليه السلام، فادعوا فيه الألوهية، وصفوني بما وصفني به ربي، فقولوا: عبد الله ورسوله. «ولما قال له بعض أصحابه: أنت سيدنا: فقال: السيد الله تبارك وتعالى ولما قالوا: وأفضلنا وأعظمنا طولا، فقال: قولوا بقولكم أو بعض قولكم، ولا يستجرينكم الشيطان» (2) .
وقال له ناس: يا رسول الله، يا خيرنا وابن خيرنا، وسيدنا وابن سيدنا، فقال: «يا أيها الناس قولوا بقولكم ولا يستهوينكم الشيطان، أنا محمد عبد الله ورسوله، ما أحب أن ترفعوني فوق منزلتي التي أنزلني الله عزّ وجل» (3) .
_________
(1) جلاء الإفهام 120 - 121.
(2) رواه أبو داود بسند صحيح.
(3) رواه أحمد والنسائي.

(1/107)

كره صلى الله عليه وسلم أن يمدحوه بهذه الألفاظ: أنت سيدنا - أنت خيرنا - أنت أفضلنا - أنت أعظمنا، مع أنه أفضل الخلق وأشرفهم على الإطلاق - لكنه نهاهم عن ذلك ابتعادا بهم عن الغلو والإطراء في حقه وحماية للتوحيد، وأرشدهم أن يصفوه بصفتين هما أعلى مراتب العبد، وليس فيهما غلو ولا خطر على العقيدة، وهما: عبد الله ورسوله، ولم يحب أن يرفعوه فوق ما أنزله الله عزّ وجلّ من المنزلة التي رضيها له، وقد خالف نهيه صلى الله عليه وسلم كثير من الناس، فصاروا يدعونه ويستغيثون به ويحلفون به ويطلبون منه ما لا يطلب إلا من الله كما يفعل في الموالد والقصائد والأناشيد، ولا يميزون بين حق الله وحق الرسول.
يقول العلامة ابن القيم في النونية:
لله حق لا يكون لغيره ... ولعبده حق هما حقان
لا تجعلوا الحقين حقا واحدا ... من غير تمييز ولا قربان

(1/108)

3 - بيان منزلته صلى الله عليه وسلم: لا بأس ببيان منزلته بمدحه صلى الله عليه وسلم بما مدحه الله به وذكر منزلته التي فضله الله بها واعتقاد ذلك. فله صلى الله عليه وسلم المنزلة العالية التي أنزله الله فيها، فهو عبد الله ورسوله وخيرته من خلقه. وأفضل الخلق على الإطلاق. وهو رسول الله إلى الناس كافة، وإلى جميع الثقلين الجن والإنس. وهو أفضل الرسل، وخاتم النبيين لا نبي بعده، قد شرح الله له صدره، ورفع له ذكره، وجعل الذلة والصغار على من خالف أمره، وهو صاحب المقام المحمود الذي قال الله تعالى فيه: {عَسَى أَنْ يَبْعَثَكَ رَبُّكَ مَقَامًا مَحْمُودًا} [الإسراء: 79] أي المقام الذي يقيمه الله فيه للشفاعة للناس يوم القيامة ليريحهم ربهم من شدة الموقف، وهو مقام خاص به صلى الله عليه وسلم دون غيره من النبيين، وهو أخشى الخلق لله وأتقاهم له، وقد نهى عن رفع الصوت بحضرته صلى الله عليه وسلم وأثنى على الذين يغضون أصواتهم عنده، فقال تعالى:

(1/109)

{يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَرْفَعُوا أَصْوَاتَكُمْ فَوْقَ صَوْتِ النَّبِيِّ وَلَا تَجْهَرُوا لَهُ بِالْقَوْلِ كَجَهْرِ بَعْضِكُمْ لِبَعْضٍ أَنْ تَحْبَطَ أَعْمَالُكُمْ وَأَنْتُمْ لَا تَشْعُرُونَ - إِنَّ الَّذِينَ يَغُضُّونَ أَصْوَاتَهُمْ عِنْدَ رَسُولِ اللَّهِ أُولَئِكَ الَّذِينَ امْتَحَنَ اللَّهُ قُلُوبَهُمْ لِلتَّقْوَى لَهُمْ مَغْفِرَةٌ وَأَجْرٌ عَظِيمٌ - إِنَّ الَّذِينَ يُنَادُونَكَ مِنْ وَرَاءِ الْحُجُرَاتِ أَكْثَرُهُمْ لَا يَعْقِلُونَ - وَلَوْ أَنَّهُمْ صَبَرُوا حَتَّى تَخْرُجَ إِلَيْهِمْ لَكَانَ خَيْرًا لَهُمْ وَاللَّهُ غَفُورٌ رَحِيمٌ} [الحجرات: 2 - 5]
قال الإمام ابن كثير رحمه الله: هذه آيات أدَّب الله فيها عباده المؤمنين فيما يعاملون به النبي صلى الله عليه وسلم من التوقير والاحترام والتبجيل والإعظام. أن لا يرفعوا أصواتهم بين يدي النبي صلى الله عليه وسلم فوق صوته، ونهى سبحانه وتعالى أن يدعى الرسول باسمه كما يدعى سائر الناس فيقال: يا محمد. وإنما يدعى بالرسالة والنبوة فيقال: يا رسول الله، يا نبي الله، قال تعالى: {لَا تَجْعَلُوا دُعَاءَ الرَّسُولِ بَيْنَكُمْ كَدُعَاءِ بَعْضِكُمْ بَعْضًا} [النور: 63] كما أن الله سبحانه يناديه يا أيها النبي، يا أيها الرسول. وقد صلى الله

(1/110)

وملائكته عليه، وأمر عباده بالصلاة والتسليم عليه فقال تعالى؛ {إِنَّ اللَّهَ وَمَلَائِكَتَهُ يُصَلُّونَ عَلَى النَّبِيِّ يَا أَيُّهَا الَّذِينَ آمَنُوا صَلُّوا عَلَيْهِ وَسَلِّمُوا تَسْلِيمًا} [الأحزاب: 56] لكن لا يخصص لمدحه صلى الله عليه وسلم وقت ولا كيفية معينة إلا بدليل صحيح من الكتاب والسنة. فما يفعله أصحاب الموالد من تخصيص اليوم الذي يزعمون أنه يوم مولده لمدحه بدعة منكرة.
ومن تعظيمه صلى الله عليه وسلم تعظيم سنته واعتقاد وجوب العمل بها، وأنها في المنزلة الثانية بعد القراَن الكريم في وجوب التعظيم والعمل. لأنها وحي من الله تعالى. كما قال تعالى: {وَمَا يَنْطِقُ عَنِ الْهَوَى - إِنْ هُوَ إِلَّا وَحْيٌ يُوحَى} [النجم: 3 - 4] فلا يجوز التشكيك فيها والتقليل من شأنها - أو الكلام فيها بتصحيح أو تضعيف لطرقها وأسانيدها أو شرح لمعانيها إلا بعلم وتحفظ، وقد كثر في هذا الزمان تطاول الجهال على سنة الرسول صلى الله عليه وسلم، خصوصا من بعض الشباب الناشئين الذين لا يزالون في المراحل

(1/111)

الأولى من التعليم، وصاروا يصححون ويضعفون في الأحاديث ويجرحون في الرواة بغير علم سوى قراءة الكتب وهذا خطر عظيم عليهم وعلى الأمة، فيجب عليهم أن يتقوا الله، ويقفوا عند حدهم.


وجوب طاعته صلى الله عليه وسلم والاقتداء به - التوحيد للفوزان

التوحيد للفوزان

[الفصل الثاني في وجوب طاعته صلى الله عليه وسلم والاقتداء به]
في وجوب طاعته صلى الله عليه وسلم والاقتداء به تجب طاعة النبي صلى الله عليه وسلم بفعل ما أمر به وترك ما نهى عنه، وهذا من مقتضى شهادة أنه رسول الله، وقد أمر الله تعالى بطاعته في آيات كثيرة تارة مقرونة مع طاعة الله كما في قوله: {يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ} [النساء: 59] وأمثال من الآيات، وتارة يأمر بها مفردة، كما في قوله: {مَنْ يُطِعِ الرَّسُولَ فَقَدْ أَطَاعَ اللَّهَ} [النساء: 80] {وَأَطِيعُوا الرَّسُولَ لَعَلَّكُمْ تُرْحَمُونَ} [النور: 56] وتارة يتوعد من عصى رسوله صلى الله عليه وسلم كما في قوله تعالى: {فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ} [النور: 63]

(1/112)

أي تصيبهم فتنة في قلوبهم من كفر أو نفاق أو بدعة أو عذاب أليم في الدنيا بقتل أو حَدٍّ أو حبس أو غير ذلك من العقوبات العاجلة، وقد جعل الله طاعته صلى الله عليه وسلم سببا لنيل محبة الله للعبد ومغفرة ذنوبه - قال تعالى: {قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ} [آل عمران: 31] وجعل طاعته هداية ومعصيته ضلالا - قال تعالى: {وَإِنْ تُطِيعُوهُ تَهْتَدُوا} [النور: 54] وقال تعالى: {فَإِنْ لَمْ يَسْتَجِيبُوا لَكَ فَاعْلَمْ أَنَّمَا يَتَّبِعُونَ أَهْوَاءَهُمْ وَمَنْ أَضَلُّ مِمَّنَ اتَّبَعَ هَوَاهُ بِغَيْرِ هُدًى مِنَ اللَّهِ إِنَّ اللَّهَ لَا يَهْدِي الْقَوْمَ الظَّالِمِينَ} [القصص: 50]
وأخبر سبحانه وتعالى أن فيه القدوة الحسنة لأمته، فقال تعالى: {لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ لِمَنْ كَانَ يَرْجُو اللَّهَ وَالْيَوْمَ الْآخِرَ وَذَكَرَ اللَّهَ كَثِيرًا} [الأحزاب: 21]

(1/113)

قال ابن كثير رحمه الله تعالى: هذه الآية الكريمة أصل كبير في التأسي برسول الله صلى الله عليه وسلم في أقواله وأفعاله وأحواله، والله أمر تبارك وتعالى الناس بالتأسي بالنبي صلى الله عليه وسلم يوم الأحزاب في صبره ومصابرته ومرابطته ومجاهدته وانتظاره الفرج من ربه عزّ وجلّ صلوات الله وسلامه عليه دائما إلى يوم الدين.
وقد كرر الله طاعة الرسول واتباعه في نحو أربعين موضعا من القرآن، فالنفوس أحوج إلى معرفة ما جاء به واتباعه منها إلى الطعام والشراب، فإن الطعام والشراب إذا فات الحصول عليهما حصل الموت في الدنيا، وطاعة الرسول واتباعه إذا فاتا حصل العذاب والشقاء الدائم، وقد أمر صلى الله عليه وسلم بالاقتداء به في أداء العبادات، وأن تؤدى على الكيفية التي كان يؤديها بها، فقال صلى الله عليه وسلم: «صلوا كما رأيتموني أصلي» (1) وقال: «خذوا عني مناسككم» (2) وقال: «من عمل عملا ليس عليه أمرنا فهو رد» (3) .
_________
(1) رواه البخاري.
(2) الحديث رواه مسلم.
(3) متفق عليه.

(1/114)

وقال: «من رغب عن سنتي فليس مني» (1) إلى غير ذلك من النصوص التي فيها الأمر بالاقتداء به والنهي عن مخالفته.


مشروعية الصلاة والسلام على الرسول صلى الله عليه وسلم - التوحيد للفوزان

التوحيد للفوزان

[الفصل الثالث في مشروعية الصلاة والسلام على الرسول صلى الله عليه وسلم]
في مشروعية الصلاة والسلام على الرسول صلى الله عليه وسلم من حقه الذي شرع الله له على أمته أن يصلوا ويسلموا عليه فقد قال الله تعالى: {إِنَّ اللَّهَ وَمَلَائِكَتَهُ يُصَلُّونَ عَلَى النَّبِيِّ يَا أَيُّهَا الَّذِينَ آمَنُوا صَلُّوا عَلَيْهِ وَسَلِّمُوا تَسْلِيمًا} [الأحزاب: 56] وقد ورد أن معنى: صلاة الله تعالى - ثناؤه عليه عند الملائكة. وصلاة الملائكة الدعاء. وصلاة الآدميين الاستغفار (2) وقد أخبر الله سبحانه في هذه الآية عن منزلة عبده ونبيه عنده في الملأ الأعلى بأنه يثنى عليه عند الملائكة المقربين، وأن الملائكة تصلي عليه، ثم أمر تعالى أهل العالم السفلي بالصلاة والتسليم عليه ليجمع الثناء عليه من أهل العالم العلوي والسفلي.
_________
(1) متفق عليه.
(2) ذكره البخاري عن أبي العالية.

(1/115)

ومعنى " سلموا تسليما " أي حيوه بتحية الإسلام - فإذا صلى على النبي صلى الله عليه وسلم فليجمع بين الصلاة والتسليم، فلا يقتصر على أحدهما، فلا يقول: صلى الله عليه فقط، ولا يقول: عليه السلام فقط، لأن الله تعالى أمر بهما جميعا.
وتشرع الصلاة عليه صلى الله عليه وسلم في مواطن يتأكد طلبها فيها: إما وجوبا، وإما استحبابا مؤكدا. وذكر ابن القيم رحمه الله في كتابه " جلاء الإفهام " واحدا وأربعين موطنا - بدأها بقوله الموطن الأول: وهو أهمها وآكدها في الصلاة في آخر التشهد - وقد أجمع المسلمون على مشروعيته واختلفوا في وجوبه فيها (1) ثم ذكر من المواطن آخر القنوت وفي الخطب كخطبة الجمعة والعيدين والاستسقاء، وبعد إجابة المؤذن، وعند الدعاء، وعند دخول المسجد والخروج منه، وعند ذكره صلى الله عليه وسلم ثم ذكر رحمه الله الثمرات الحاصلة من الصلاة على النبي صلى الله عليه وسلم فذكر فيها أربعين فائدة (2) .
_________
(1) جلاء الإفهام 222 - 223.
(2) جلاء الإفهام 302.

(1/116)

منها: امتثال أمر الله سبحانه بذلك. ومنها: حصول عشر صلوات من الله على المصلي مرة، ومنها رجاء إجابة الدعاء إذا قدمها أمامه. ومنها أنها سبب لشفاعته صلى الله عليه وسلم إذا قرنها بسؤال الوسيلة له صلى الله عليه وسلم، ومنها أنها سبب لغفران الذنوب، ومنها أنها سبب لرد النبي صلى الله عليه وسلم على المصلي والمسلِّم عليه، فصلوات الله وسلامه على هذا النبي الكريم.

(1/117)


فضل أهل البيت وما يجب لهم من غير جفاء ولا غلو - التوحيد للفوزان

التوحيد للفوزان

[الفصل الرابع في فضل أهل البيت وما يجب لهم من غير جفاء ولا غلو]
في فضل أهل البيت وما يجب لهم
من غير جفاء ولا غلو أهل البيت هم آل النبي صلى الله عليه وسلم الذين حرم عليهم الصدقة وهم آل علي وآل جعفر وآل عقيل وآل العباس وبنو الحارث بن عبد المطلب وأزواج النبي صلى الله عليه وسلم وبناته، لقوله تعالى: {إِنَّمَا يُرِيدُ اللَّهُ لِيُذْهِبَ عَنْكُمُ الرِّجْسَ أَهْلَ الْبَيْتِ وَيُطَهِّرَكُمْ تَطْهِيرًا} [الأحزاب: 33]
قال الإمام ابن كثير رحمه الله: ثم الذي لا يشك فيه من تدبر القرآن أن نساء النبي صلى الله عليه وسلم داخلات في قوله: {إِنَّمَا يُرِيدُ اللَّهُ لِيُذْهِبَ عَنْكُمُ الرِّجْسَ أَهْلَ الْبَيْتِ وَيُطَهِّرَكُمْ تَطْهِيرًا} [الأحزاب: 33] فإن سياق الكلام معهن، ولهذا قال بعد هذا كله: {وَاذْكُرْنَ مَا يُتْلَى فِي بُيُوتِكُنَّ مِنْ آيَاتِ اللَّهِ وَالْحِكْمَةِ} [الأحزاب: 34] أي واعلمن بما ينزل الله تبارك وتعالى على رسوله صلى الله عليه وسلم في بيوتكن من الكتاب والسنة، قال قتادة وغير واحد، واذكرن هذه النعمة التي خصصتن بها من بين الناس،

(1/118)

وأن الوحي ينزل في بيوتكن دون سائر الناس، وعائشة الصديقة بنت الصديق رضي الله عنها أوْلاهنَّ بهذه النعمة وأخَضَهُن من هذه الرحمة العميمة، فإنه لم ينزل على رسول الله صلى الله عليه وسلم الوحي في فراش امرأة سواها، كما نص على ذلك صلوات الله وسلامه عليه، وقال بعض العلماء: لأنه لم يتزوج بكرا سواها، ولم ينم معها رجل في فراشها سواه صلى الله عليه وسلم (يريد أنها لم تتزوج غيره) فناسب أن تخصص بهذه المزية، وأن تفرد بهذه المرتبة العلية، ولكن إذا كان أزواجه من أهل بيته فقرابته أحق بهذه التسمية - انتهى من تفسير ابن كثير.
فأهل السنة والجماعة يحبون أهل بيت رسول الله صلى الله عليه وسلم ويتولونهم ويحفظون فيهم وصية رسول الله صلى الله عليه وسلم حيث قال يوم غدير خم (اسم موضع) : «أذكركم الله في أهل بيتي» (1) فأهل السنة يحبونهم ويكرمونهم، لأن ذلك من محبة النبي صلى الله عليه وسلم وإكرامه، وذلك شرط أن يكونوا متبعين
_________
(1) رواه مسلم.

(1/119)

للسنة مستقيمين على الملة. كما كان عليه سلفهم كالعباس وبنيه وعلي وبنيه، أما من خالف السنة ولم يستقم على الدين فإنه لا يجوز موالاته ولو كان من أهل البيت.
فموقف أهل السنة والجماعة من أهل البيت موقف الاعتدال والإنصاف، يتولون أهل الدين والاستقامة منهم. ويتبرءون ممن خالف السنة وانحرف عن الدين ولو كان من أهل البيت، فإن كونه من أهل البيت ومن قرابة الرسول لا تنفعه شيئا حتى يستقيم على دين الله، فقد روى أبو هريرة رضي الله عنه قال: «قام رسول الله صلى الله عليه وسلم حين أنزل عليه: {وَأَنْذِرْ عَشِيرَتَكَ الْأَقْرَبِينَ} [الشعراء: 214] فقال يا معشر قريش - أو كلمة نحوها - اشتروا أنفسكم لا أغني عنكم من الله شيئا، يا عباس بن عبد المطلب لا أغني عنك من الله شيئا، يا صفية عمة رسول الله لا أغني عنك من الله شيئا، ويا فاطمة بنت محمد صلى الله عليه وسلم سليني من مالي ما شئت لا أغني عنك من الله

(1/120)

شيئا» (1) والحديث: «من بطأ به عمله لم يسرع به نسبه» (2) ويتبرأ أهل السنة والجماعة من طريقة الروافض الذين يغلون في بعض أهل البيت ويَدَّعون لهم العصمة، ومن طريقة النواصب الذين ينصبون العداوة لأهل البيت المستقيمين ويطعنون فيهم ومن طريقة المبتدعة والخرافيين الذين يتوسلون بأهل البيت ويتخذونهم أربابا من دون الله.
فأهل السنة في هذا الباب وغيره على النهج المعتدلة والصراط المستقيم الذي لا إفراط فيه ولا تفريط، ولا جفاء ولا غلو في حق أهل البيت وغيرهم، وأهل البيت المستقيموَن ينكرون الغلو فيهم ويتبرءون من الغلاة، فقد حرّق أمير المؤمنين علي بن أبي طالب رضي الله عنه الغلاة الذين غلوا فيه بالنار. وأقره ابن عباس رضي الله عنه على قتلهم، لكن يرى قتلهم بالسيف بدلا من التحريق، وطلب علي رضي الله عنه عبد الله بن سبأ رأس الغلاة ليقتله لكنه هرب واختفى.
_________
(1) رواه البخاري.
(2) رواه مسلم.

(1/121)


فضل الصحابة وما يجب اعتقاده فيهم - التوحيد للفوزان

التوحيد للفوزان

[الفصل الخامس في فضل الصحابة وما يجب اعتقاده فيهم]
في فضل الصحابة وما يجب اعتقاده فيهم
ومذهب أهل السنة والجماعة فيما حدث بينهم ما المراد بالصحابة، وما الذي يجب اعتقاده فيهم؟
الصحابة جمع صحابي: وهو من لقي النبي صلى الله عليه وسلم مؤمنَاَ به ومات على ذلك، والذي يجب اعتقاده فيهم أنهم أفضل الأمة وخير القرون لسبقهم واختصاصهم بصحبة النبي صلى الله عليه وسلم والجهاد معه وتحمل الشريعة عنه وتبليغها لمن بعدهم، وقد أثنى الله عليهم في محكم كتابه، قال تعالى: {وَالسَّابِقُونَ الْأَوَّلُونَ مِنَ الْمُهَاجِرِينَ وَالْأَنْصَارِ وَالَّذِينَ اتَّبَعُوهُمْ بِإِحْسَانٍ رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ وَأَعَدَّ لَهُمْ جَنَّاتٍ تَجْرِي تَحْتَهَا الْأَنْهَارُ خَالِدِينَ فِيهَا أَبَدًا ذَلِكَ الْفَوْزُ الْعَظِيمُ} [التوبة: 100] وقال تعالى: {مُحَمَّدٌ رَسُولُ اللَّهِ وَالَّذِينَ مَعَهُ أَشِدَّاءُ عَلَى الْكُفَّارِ رُحَمَاءُ بَيْنَهُمْ تَرَاهُمْ رُكَّعًا سُجَّدًا يَبْتَغُونَ فَضْلًا مِنَ اللَّهِ وَرِضْوَانًا سِيمَاهُمْ فِي وُجُوهِهِمْ مِنْ أَثَرِ السُّجُودِ ذَلِكَ مَثَلُهُمْ فِي التَّوْرَاةِ وَمَثَلُهُمْ فِي الْإِنْجِيلِ كَزَرْعٍ أَخْرَجَ شَطْأَهُ فَآزَرَهُ فَاسْتَغْلَظَ فَاسْتَوَى عَلَى سُوقِهِ يُعْجِبُ الزُّرَّاعَ لِيَغِيظَ بِهِمُ الْكُفَّارَ وَعَدَ اللَّهُ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ مِنْهُمْ مَغْفِرَةً وَأَجْرًا عَظِيمًا} [الفتح: 29]

(1/122)

وقال تعالى: {لِلْفُقَرَاءِ الْمُهَاجِرِينَ الَّذِينَ أُخْرِجُوا مِنْ دِيارِهِمْ وَأَمْوَالِهِمْ يَبْتَغُونَ فَضْلًا مِنَ اللَّهِ وَرِضْوَانًا وَيَنْصُرُونَ اللَّهَ وَرَسُولَهُ أُولَئِكَ هُمُ الصَّادِقُونَ - وَالَّذِينَ تَبَوَّءُوا الدَّارَ وَالْإِيمَانَ مِنْ قَبْلِهِمْ يُحِبُّونَ مَنْ هَاجَرَ إِلَيْهِمْ وَلَا يَجِدُونَ فِي صُدُورِهِمْ حَاجَةً مِمَّا أُوتُوا وَيُؤْثِرُونَ عَلَى أَنْفُسِهِمْ وَلَوْ كَانَ بِهِمْ خَصَاصَةٌ وَمَنْ يُوقَ شُحَّ نَفْسِهِ فَأُولَئِكَ هُمُ الْمُفْلِحُونَ} [الحشر: 8 - 9]
ففي هذه الآيات أن الله سبحانه أثنى على المهاجرين والأنصار، ووصفهم بالسبق إلى الخيرات، وأخبر أنه قد رضي عنهم، وأعد لهم الجنات، ووصفهم بالتراحم فيما بينهم والشدة على الكفار، ووصفهم بكثرة الركوع والسجود وصلاح القلوب، وأنهم يعرفون بسيما الطاعة والإيمان، وأن الله اختارهم لصحبة نبيه ليغيظ بهم أعداءه الكفار، كما وصف المهاجرين بترك

(1/123)

أوطانهم وأموالهم من أجل الله ونصرة دينه وابتغاء فضله ورضوانه، وأنهم صادقون في ذلك. ووصف الأنصار بأنهم أهل دار الهجرة والنصرة والإيمان الصادق ووصفهم بمحبة إخوانهم المهاجرين وإيثارهم على أنفسهم ومواساتهم لهم وسلامتهم من الشح، وبذلك حازوا على الفلاح. هذه بعض فضائلهم العامة، وهناك فضائل خاصة ومراتب يفضل بها بعضهم بعضا. رضي الله عنهم وذلك بحسب سبقهم إلى الإسلام والجهاد والهجرة.
فأفضل الصحابة الخلفاء الأربعة: أبو بكر وعمر وعثمان وعلي، ثم بقية العشرة المبشرين بالجنة - وهم هؤلاء الأربعة وطلحة والزبير وعبد الرحمن بن عوف وأبو عبيدة بن الجراح وسعد بن أبي وقاص وسعيد بن زيد، ويَفْضُلُ المهاجرون على الأنصار، وأهل بدر وأهل الرضوان، ويَفضُل من أسلم قبل الفتح وقاتل على من أسلم بعد الفتح.

(1/124)

2 - مذهب أهل السنة والجماعة فيما حدث بين الصحابة من القتال والفتنة: سبب الفتنة: تآمر اليهودُ على الإسلام وأهله فدسوا ماكرا خبيثا تظاهر بالإسلام كذبا وزورا هو عبد الله بن سبأ من يهود اليمن، فأخذ هذا اليهودي ينفث حقده وسمومه ضد الخليفة الثالث من الخلفاء الراشدين: عثمان بن عفان رضي الله عنه وأرضاه، ويختلق التهُم ضده. فالتف حوله من انخدع به من قاصري النظر وضعاف الإيمان ومحبي الفتنة، وانتهت المؤامرة بقتل الخليفة الراشد عثمان رضي الله عنه مظلوما، وعلى أثر مقتله حصل الاختلاف بين المسلمين وشبت الفتنة بتحريض من اليهودي وأتباعه وحصل القتال بين الصحابة عن اجتهاد منهم.
قال شارح الطحاوية: إن أصل الرفض إنما يحدثه منافق زنديق، قصده إبطال دين الإسلام والقدح في الرسول صلى الله عليه وسلم كما ذكر ذلك العلماء، فإن عبد الله بن سبأ لما أظهر الإسلام أراد أن يفسد دين الإسلام بمكره وخبثه، كما

(1/125)

فعل بولس بدين النصرانية، فأظهر التنسك، ثم أظهر الأمر بالمعروف والنهي عن المنكر حتى سعى في فتنة عثمان وقتله، ثم لما قدم على الكوفة أظهر الغلو في علي والنصر له ليتمكن بذلك من أغراضه، وبلغ ذلك عليّا فطلب قتله فهرب منه إلى قرقيس، وخبره معروف في التاريخ.
قال شيح الإسلام ابن تيمية رحمه الله: فلما قتل عثمان رضي الله عنه تفرقت القلوب وعظمت الكروب، وظهرت الأشرار وذل الأخيار، وسعى في الفتنة من كان عاجزا عنها، وعجز عن الخير والصلاح من كان يحب إقامته، فبايعوا أمير المؤمنين علي بن أبي طالب رضي الله عنه وهو أحق الناس بالخلافة حينئذ وأفضل من بقي، لكن كانت القلوب متفرقة، ونار الفتنة متوقدة، فلم تتفق الكلمة، ولم تنتظم الجماعة، ولم يتمكن الخليفة وخيار الأمة من كل ما يريدونه من الخير ودخل في الفرقة والفتنة أقوام، وكان ما كان (1) .
_________
(1) مجموع الفتاوى (25 / 304 - 305) .

(1/126)

وقال أيضا مبينا عذر المتقاتلين من الصحابة في قتال علي ومعاوية: ومعاوية لم يدع الخلافة ولم يبايع له بها حين قاتل عليا ولم يقاتل على أنه خليفة ولا أنه يستحق الخلافة، ويقرون له بذلك، وقد كان معاوية يقر بذلك لمن سأله عنه: ولا كان معاوية وأصحابه يرون أن يبتدئوا عليا وأصحابه بالقتال ولا يعلو. بل لما رأى علي رضي الله عنه أصحابه أنه يجب عليهم طاعته ومبايعته إذ لا يكون للمسلمين إلا خليفة واحد. وأنهم خارجون عن طاعته يمتنعون عن هذا الواجب وهم أهل شوكة، رأى أن يقاتلهم حتى يؤدوا هذا الواجب فتحصل الطاعة والجماعة، وهم (أي معاوية ومن معه) قالوا: إن ذلك لا يجب عليهم، وأنهم إذا قوتلوا على ذلك كانوا مظلوميِن، قالوا: لأن عثمان قتل مظلوماَ باتفاق المسلمين، وقتلته في عسكر علي وهم غالبون لهم شوكة، فإذا بايعنا ظلمونا واعتدوا علينا. وعلي لا يمكنه دفعهم كما لم يمكنه الدفع عن عثمان، وإنما علينا أن نبايع خليفة يقدر على أن ينصفنا ويبذل لنا الإنصاف.

(1/127)

ومذهب أهل السنة والجماعة في الاختلاف الذي حصل والفتنة التي وقعت من جرائها الحروب بين الصحابة يتلخص في أمرين:
الأمر الأول: أنهم يمسكون عن الكلام فيما حصل بين الصحابة، ويكفون عن البحث فيه، لأن طريق السلامة هو السكوت عن مثل هذا، ويقولون؛ {رَبَّنَا اغْفِرْ لَنَا وَلِإِخْوَانِنَا الَّذِينَ سَبَقُونَا بِالْإِيمَانِ وَلَا تَجْعَلْ فِي قُلُوبِنَا غِلًّا لِلَّذِينَ آمَنُوا رَبَّنَا إِنَّكَ رَءُوفٌ رَحِيمٌ} [الحشر: 10]
الأمر الثاني: الإجابة عن الآثار المروية في مساوئهم وذلك من وجوه:
الوجه الأول: أن هذه الآثار منها ما هو كذب قد افتراه أعداؤهم ليشوهوا سمعتهم.
الوجه الثاني: أن هذه الآثار منها ما قد زيد ونقص فيه وغُيّر عن وجهه الصحيح ودخله الكذب، فهو محرف لا يلتفت إليه.
الوجه الثالث: أن ما صح من هذه الآثار - وهو

(1/128)

القليل، هم فيه معذورون، لأنهم إما مجتهدون مصيبون. وإما مجتهدون مخطئون - فهو من موارد الاجتهاد الذي إن أصاب المجتهد فيه فله أجران، وإن أخطأ فله أجر واحد والخطأ مغفور. لما في الحديث: أن رسول الله صلى الله عليه وسلم قال: «إذا اجتهد الحاكم فأصاب فله أجران، وإن اجتهد فأخطأ فله أجر واحد» (1) .
الوجه الرابع: أنهم بشر يجوز على أفرادهم الخطأ، فهم ليسوا معصومين من الذنوب بالنسبة للأفراد - لكن ما يقع منهم فله مكفرات عديدة منها:
1 - أن يكون قد تاب منه - والتوبة تمحو السيئة مهما كانت. كما جاءت به الأدلة.
2 - أن لهم من السوابق والفضائل ما يوجب مغفرة ما صدر منهم - إن صدر، قال تعالى: {إِنَّ الْحَسَنَاتِ يُذْهِبْنَ السَّيِّئَاتِ} [هود: 114]
_________
(1) في الصحيحين من عمرو بن العاص رضي الله عنه.

(1/129)

3 - أنهم تضاعف لهم الحسنات أكثر من غيرهم ولا يساويهم أحد في الفضل، وقد ثبت بقول رسول الله صلى الله عليه وسلم «أنهم خير القرون، وأن المد من أحدهم إذا تصدق به أفضل من جبل أحد ذهبا إذا تصدق به غيرهم» (1) رضي الله عنهم وأرضاهم.
قال شيخ الإسلام ابن تيمية رحمه الله: وسائر أهل السنة والجماعة وأئمة الدين لا يعتقدون عصمة أحد من الصحابة ولا القرابة ولا السابقين ولا غيرهم، بل يجوز عندهم وقوع الذنوب منهم، والله تعالى يغفر لهم بالتوبة ويرفع لهم درجاتهم ويغفر لهم بحسنات ماحية أو بغير ذلك من الأسباب، قال تعالى: {وَالَّذِي جَاءَ بِالصِّدْقِ وَصَدَّقَ بِهِ أُولَئِكَ هُمُ الْمُتَّقُونَ - لَهُمْ مَا يَشَاءُونَ عِنْدَ رَبِّهِمْ ذَلِكَ جَزَاءُ الْمُحْسِنِينَ - لِيُكَفِّرَ اللَّهُ عَنْهُمْ أَسْوَأَ الَّذِي عَمِلُوا وَيَجْزِيَهُمْ أَجْرَهُمْ بِأَحْسَنِ الَّذِي كَانُوا يَعْمَلُونَ} [الزمر: 33 - 35] وقال تعالى:
_________
(1) في الحديث المتفق عليه.

(1/130)

{حَتَّى إِذَا بَلَغَ أَشُدَّهُ وَبَلَغَ أَرْبَعِينَ سَنَةً قَالَ رَبِّ أَوْزِعْنِي أَنْ أَشْكُرَ نِعْمَتَكَ الَّتِي أَنْعَمْتَ عَلَيَّ وَعَلَى وَالِدَيَّ وَأَنْ أَعْمَلَ صَالِحًا تَرْضَاهُ وَأَصْلِحْ لِي فِي ذُرِّيَّتِي إِنِّي تُبْتُ إِلَيْكَ وَإِنِّي مِنَ الْمُسْلِمِينَ - أُولَئِكَ الَّذِينَ نَتَقَبَّلُ عَنْهُمْ أَحْسَنَ مَا عَمِلُوا وَنَتَجاوَزُ عَنْ سَيِّئَاتِهِمْ فِي أَصْحَابِ الْجَنَّةِ} [الأحقاف: 15 - 16] انتهى (1) .
وقد اتخذ أعداء الله ما وقع بين الصحابة وقت الفتنة من الاختلاف والاقتتال سببا للوقيعة بهم والنيل من كرامتهم، وقد جرى على هذا المخطط الخبيث بعض الكتاب المعاصرين الذين يعرفون بما لا يعرفون فجعلوا أنفسهم حكما بين أصحاب رسول الله صلى الله عليه وسلم يُصَوِّبون بعضهم ويخطئون بعضهم بلا دليل، بل بالجهل واتباع الهوى وترديد ما يقوله المغرضون والحاقدون من المستشرقين وأذنابهم - حتى شككوا بعض ناشئة المسلمين ممن ثقافتهم ضحلة بتاريخ أمتهم المجيدة، وسلفهم الصالح الذين هم خير القرون، لينفذوا بالتالي إلى الطعن في
_________
(1) انظر مجموع الفتاوي (15 / 69) .

(1/131)

الإسلام وتفريق كلمة المسلمين، وإلقاء البغض في قلوب آخر هذه الأمة لأولها بدلاَ من الاقتداء بالسلف الصالح والعمل بقوله تعالى: {وَالَّذِينَ جَاءُوا مِنْ بَعْدِهِمْ يَقُولُونَ رَبَّنَا اغْفِرْ لَنَا وَلِإِخْوَانِنَا الَّذِينَ سَبَقُونَا بِالْإِيمَانِ وَلَا تَجْعَلْ فِي قُلُوبِنَا غِلًّا لِلَّذِينَ آمَنُوا رَبَّنَا إِنَّكَ رَءُوفٌ رَحِيمٌ} [الحشر: 10]

(1/132)


النهي عن سب الصحابة وأئمة الهدى - التوحيد للفوزان

التوحيد للفوزان

[الفصل السادس في النهي عن سب الصحابة وأئمة الهدى]
في النهي عن سب الصحابة وأئمة الهدى 1 - النهي عن سب الصحابة: من أصول أهل السنة والجماعة سلامة قلوبهم وألسنتهم لأصحاب رسول الله صلى الله عليه وسلم، كما وصفهم الله بذلك في قوله تعالى: {وَالَّذِينَ جَاءُوا مِنْ بَعْدِهِمْ يَقُولُونَ رَبَّنَا اغْفِرْ لَنَا وَلِإِخْوَانِنَا الَّذِينَ سَبَقُونَا بِالْإِيمَانِ وَلَا تَجْعَلْ فِي قُلُوبِنَا غِلًّا لِلَّذِينَ آمَنُوا رَبَّنَا إِنَّكَ رَءُوفٌ رَحِيمٌ} [الحشر: 10] وطاعة لرسول الله صلى الله عليه وسلم في قوله: «لا تسبوا أصحابي، فوالذي نفسي بيده لو أنفق أحدكم مثل جبل أحد ذهباَ ما بلغ مد أحدهم ولا نصيفه» (1) .
ويتبرءون من طريقة الرافضة والخوارج الذين يسبون الصحابة رضي الله عنهم ويبغضونهم ويجحدون فضائلهم ويكفرون أكثرهم. وأهل السنة يقبلون ما جاء في الكتاب والسنة من فضائلهم ويعتقدون أنهم خير القرون كما قال النبي صلى الله عليه وسلم: «خيركم قرني» الحديث (2) «ولما ذكر صلى الله عليه وسلم
_________
(1) في الحديث المتفق عليه.
(2) الحديث في الصحيحين.

(1/133)

افتراق الأمة إلى ثلاث وسبعين فرقة وأنها في النار إلا واحدة، وسألوه عن تلك الواحدة قال: هم من كان على مثل ما أنا عليه اليوم وأصحابي» (1) .
قال أبو زرعة وهو أجلّ شيوخ الإمام مسلم: إذا رأيت الرجل ينتقص امرأً من الصحابة فاعلم أنه زنديق، وذلك أن القرآن حق والرسول حق وما جاء به حق، وما أدى إلينا ذلك كله إلا الصحابة. فمن جرحهم إنما أراد إبطال الكتاب والسنة. فيكون الجرح به أليق والحكم عليه بالزندقة والضلال أقوم وأحق - قال العلامة ابن حمدان في نهاية المبتدئين: من سب أحدا من الصحابة مستحلا كفر، وإن لم يستحل فسق، وعنه يكفر مطلقا، ومن فسقهم أو طعن في دينهم أو كفرهم كفر (2) .
2 - النهي عن سب أئمة الهدى من علماء هذه الأمة: يلي الصحابة في الفضيلة والكرامة والمنزلة أئمة الهدى
_________
(1) رواه الإمام أحمد وغيره.
(2) شرح عقيدة الفاريني (2 / 388 - 389) .

(1/134)

من التابعين وأتباعهم من القرون المفضلة ومن جاء بعدهم ممن تبع الصحابة بإحسان كما قال تعالى: {وَالسَّابِقُونَ الْأَوَّلُونَ مِنَ الْمُهَاجِرِينَ وَالْأَنْصَارِ وَالَّذِينَ اتَّبَعُوهُمْ بِإِحْسَانٍ رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ} [التوبة: 100] فلا يجوز تنقصهما وسبهم، لأنهم أعلام هدى، فقد قال تعالى: {وَمَنْ يُشَاقِقِ الرَّسُولَ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُ الْهُدَى وَيَتَّبِعْ غَيْرَ سَبِيلِ الْمُؤْمِنِينَ نُوَلِّهِ مَا تَوَلَّى وَنُصْلِهِ جَهَنَّمَ وَسَاءَتْ مَصِيرًا} [النساء: 115]
قال شارح الطحاوية: (فيجب على كل مسلم بعد موالاة الله ورسوله موالاة المؤمنين، كما نطق به القرآن خصوصا الذين هم ورثة الأنبياء، الذين جعلهم الله بمنزلة النجوم يهتدي بهم في ظلمات البر والبحر، وقد أجمع المسلمون على هدايتهم ودرايتَهم، فإنهم خلفاء الرسول في أمته، والمحيون لما مات من سنته فبهم قام الكتاب وبه قاموا، وبهم نطق الكتاب وبه نطقوا، وكلهم متفقون اتفاقا يقينا على وجوب اتباع الرسول صلى الله عليه وسلم، ولكن

(1/135)

إذا وجد لواحد منهم قول قد جاء حديث صحيح بخلافه فلا بد له في تركه من عذر) .
وجماع الأعذار ثلاثة أصناف: أحدها: عدم اعتقاده أن النبي صلى الله عليه وسلم قاله.
الثاني: اعتقاده أنه أراد تلك المسألة بذلك القول.
الثالث: اعتقاده أن الحكم منسوخ.
لهم الفضل علينا، والمنة بالسبق وتبليغ ما أرسل به الرسول صلى الله عليه وسلم إلينا، وإيضاح ما كان منه يخفى علينا، فرضي الله عنهم وأرضاهم {رَبَّنَا اغْفِرْ لَنَا وَلِإِخْوَانِنَا الَّذِينَ سَبَقُونَا بِالْإِيمَانِ وَلَا تَجْعَلْ فِي قُلُوبِنَا غِلًّا لِلَّذِينَ آمَنُوا رَبَّنَا إِنَّكَ رَءُوفٌ رَحِيمٌ} [الحشر: 10]
والحط من قدر العلماء بسبب وقوع الخطأ الاجتهادي من بعضهم هو من طريقة المبتدعة، ومن مخططات أعداء الآفة للتشكيك في دين الإسلام ولإيقاع العداوة بين المسلمين، ولأجل فصل خلف الأمة عن سلفها، وبث

(1/136)

الفرقة بين الشباب والعلماء كما هو الواقع الآن، فلينتبه لذلك بعض الطلبة المبتدئين الذين يحطون من قدر الفقهاء ومن قدر الفقه الإسلامي ويزهدون في دراسته والانتفاع بما فيه من حق وصواب - فليعتزوا بفقههم وليحترموا علماءهم، ولا ينخدعوا بالدعايات المضللة والمغرضة والله الموفق.

(1/137)


تعريف البدعة أنواعها أحكامها - التوحيد للفوزان

التوحيد للفوزان

[الباب الرابع البدع]
[الفصل الأول تعريف البدعة أنواعها أحكامها]
الباب الرابع: البدع ويتضمن الفصول التالية:
الفصل الأول: تعريف البدعة - أنواعها - أحكامها.
الفصل الثاني: ظهور البدع في حياة المسلمين. والأسباب التي أدت إليها.
الفصل الثالث: موقف الأمة الإسلامية من المبتدعة، ومنهج أهل السنة والجماعة في الرد عليهم.
الفصل الرابع: في الكلام على نماذج من البدع المعاصرة وهي:
1 - الاحتفال بالمولد النبوي.
2 - التبرك بالأماكن والآثار والأموات ونحو ذلك.
3 - البدع في مجال العبادات والتقرب إلى الله.

(1/138)

تعريف البدعة - أنواعها وأحكامها 1 - تعريفها - البدعة في اللغة: مأخوذة من البَدع وهو الاختراع على غير مثال سابق، ومنه قوله تعالى: {بَدِيعُ السَّمَاوَاتِ وَالْأَرْضِ} [البقرة: 117] أي مخترعها على غير مثال سابق، قوله تعالى: {قُلْ مَا كُنْتُ بِدْعًا مِنَ الرُّسُلِ} [الأحقاف: 9] أي ما كنت أول من جاء بالرسالة من الله إلى العباد، بل تقدمني كثير من الرسل ويقال: أبَدع فلان بدعة يعني ابتدأ طريقة لم يسبق إليها.
والابتداع على قسمين: 1 - ابتداع في العادات: كابتداع المخترعات الحديثة، وهذا مباح لأن الأصل في العادات الإباحة.
2 - وابتداع في الدين، وهذا محرم، لأن الأصل فيه التوقف، قال صلى الله عليه وسلم: «من أحدث في أمرنا هذا ما ليس منه فهو رد» (1) .
_________
(1) رواه البخاري ومسلم.

(1/139)

وفي رواية: «من عمل عملا ليس عليه أمرنا فهو رد» (1) .
2 - أنواع البدع - البدعة في الدين نوعان: النوع الأول: بدعه قولية اعتقادية: كمقالات الجهمية والمعتزلة والرافضة وسائر الفرق الضالة واعتقاداتهم.
النوع الثاني: بدعة في العبادات: كالتعبد لله بعبادة لم يشرعها وهي أقسام:
القسم الأول: ما يكون في أصل العبادة: بأن يحدث عبادة ليس لها أصل في الشرع. كأن يحدث صلاة غير مشروعة أو صياما غير مشروع أصلا أو أعيادا غير مشروعة كأعياد الموالد وغيرها.
القسم الثاني: ما يكون من الزيادة في العبادة المشروعة، كما لو زاد ركعة خامسة في صلاة الظهر أو العصر مثلا.
_________
(1) متفق عليه.

(1/140)

القسم الثالث: ما يكون في صفة أداء العبادة المشروعة بأن يؤديها على صفة غير مشروعة، وذلك كأداء الأذكار المشروعة بأصوات جماعية مطربة، وكالتشديد على النفس في العبادات إلى حد يخرج عن سنة الرسول صلى الله عليه وسلم.
القسم الرابع: ما يكون بتخصيص وقت للعبادة المشروعة لم يخصصه الشرع كتخصيص يوم النصف من شعبان وليله بصيام وقيام، فإن أصل الصيام والقيام مشروع ولكن تخصيصه بوقت من الأوقات يحتاج إلى دليل.
3 - حكم البدعة في الدين بجميع أنواعها: كل بدعة في الدين فهي محرمة وضلالة، لقوله صلى الله عليه وسلم: «وإياكم ومحدثات الأمور، فإن كل محدثة بدعة وكل بدعة ضلالة» (1) . وقوله صلى الله عليه وسلم: «من أحدث في أمرنا هذا ما ليس منه فهو رد» (2) وفي رواية: «من عمل عملاَ ليس عليه أمرنا فهو رد» (3) فدل الحديثان على أن كل محدث في
_________
(1) رواه أبو داود والترمذي وقال: حديث حسن صحيح.
(2) متفق عليه.
(3) رواه مسلم.

(1/141)

الدين فهو بدعة. وكل بدعة ضلالة مردودة، ومعنى ذلك أن البدع في العبادات والاعتقادات محرمة، ولكن التحريم يتفاوت بحسب نوعية البدعة، فمنها ما هو كفر صراح، كالطواف بالقبور تقربا إلى أصحابها. وتقديم الذبائح والنذور لها. ودعاء أصحابها. والاستغاثة بهم؛ وكأقوال غلاة الجهمية والمعتزلة - ومنها ما هو من وسائل الشرك، كالبناء على القبور والصلاة والدعاء عندها - ومنها ما هو فسق اعتقادي كبدعة الخوارج والقدرية والمرجئة في أقوالهم واعتقاداتهم المخالفة للأدلة الشرعية. ومنها ما هو معصية كبدعة التبتل والصيام قائما في الشمس، والخصاء بقصد قطع شهوة الجماع (1) .
_________
(1) انظر الاعتصام للشاطبي (2 / 37) .

(1/142)

تنبيه: من قسم البدعة إلى بدعة حسنة وبدعة سيئة فهو مخطئ ومخالف لقوله صلى الله عليه وسلم: «كل بدعة ضلالة» لأن الرسول صلى الله عليه وسلم حكم على البدع كلها بأنها ضلالة، وهذا يقول ليس كل بدعة ضلالة، بل هناك بدعة حسنة. قال الحافظ ابن رجب في شرح الأربعين: فقوله صلى الله عليه وسلم: «كل بدعة ضلالة» من جوامع الكلم لا يخرج عنه شيء، وهو أصل عظيم من أصول الدين، وهو شبيه بقوله صلى الله عليه وسلم: «من أحدث في أمرنا هذا ما ليس منه فهو رد» فكل من أحدث شيئا ونسبه إلى الدين ولم يكن له أصل من الدين يرجع إليه فهو ضلالة. والدين بريء منه، وسواء في ذلك مسائل الاعتقادات أو الأعمال أو الأقوال الظاهرة والباطنة انتهى (1) .
وليس لهؤلاء حجة على أن هناك بدعة حسنة، إلا قول عمر رضي الله عنه في صلاة التراويح: (نعمت البدعة هذه) .
_________
(1) جامع العلوم والحكم.

(1/143)

وقالوا أيضا: إنها أحدثت أشياء لم يستنكرها السلف مثل جمع القرآن في كتاب واحد. وكتابة الحديث وتدوينه. والجواب عن ذلك أن هذه الأمور لها أصل في الشرع فليست محدثة، وقول عمر (نعمت البدعة) . يريد البدعة اللغوية لا الشرعية، فما كان له أصل في الشرع يرجع إليه إذا قيل إنه بدعة فهو بدعة لغة لا شرعا. لأن البدعة شرعا. ما ليس له أصل في الشرع يرجع إليه، وجمع القراَن في كتاب واحد له أصل في الشرع، لأن النبي صلى الله عليه وسلم كان يأمر بكتابة القراَن، لكن كان مكتوبا متفرقا فجمعه الصحابة رضي الله عنهم في مصحف واحد، حفظا له، والتراويح قد صلاها النبي صلى الله عليه وسلم بأصحابه ليالي وتخلف عنها في الأخير خشية أن تفرض عليهم واستمر الصحابة رضي الله عنهم يصلونها أوزاعا متفرقين في حياة النبي صلى الله عليه وسلم وبعد وفاته إلى أن جمعهم عمر بن الخطاب رضي الله عنه على إمام واحد كما كانوا خلف النبي صلى الله عليه وسلم معه وليس هذا بدعة في الدين، وكتابة الحديث أيضا لها أصل

(1/144)

في الشرع فقد أمر النبي صلى الله عليه وسلم بكتابة بعض الأحاديث لبعض أصحابه لما طلب منه ذلك، وكان المحذور من كتابته بصفة عامة في عهده صلى الله عليه وسلم خشية أن يختلط بالقرآن ما ليس منه، فلما توفي صلى الله عليه وسلم انتفى هذا المحذور - لأن القرآن قد تكامل وضبط قبل وفاته صلى الله عليه وسلم، فدون المسلمون الحديث بعد ذلك حفظا له من الضياع، فجزاهم الله عن الإسلام والمسلمين خيرا، حيث حفظوا كتاب ربهم وسنة نبيهم صلى الله عليه وسلم من الضياع وعبث العابثين.


ظهور البدع في حياة المسلمين والأسباب التي أدت إليها - التوحيد للفوزان

التوحيد للفوزان

[الفصل الثاني ظهور البدع في حياة المسلمين والأسباب التي أدت إليها]
ظهور البدع في حياة المسلمين والأسباب التي أدت إليها 1 - ظهور البدع في حياة المسلمين وتحته مسألتان: المسألة الأولى: وقت ظهور البدع: قال شيخ الإسلام ابن تيمية رحمه الله (1) واعلم أن عامة البدع المتعلقة بالعلوم والعبادات إنما وقع في الأمة في
_________
(1) مجموع الفتاوى (10 / 354) .

(1/145)

أواخر الخلفاء الراشدين كما أخبر به النبي صلى الله عليه وسلم حيث قال: «من يعش منكم فسيرى اختلافا كثيرا؟ فعليكم بسنتي وسنة الخلفاء الراشدين المهديين» (1) وأول بدعة ظهرت بدعة القدر وبدعة الإرجاء، وبدعة التشيع والخوارج ولما حدثت الفرقة بعد مقتل عثمان ظهرت بدعة الحرورية، ثم في أواخر عصر الصحابة حدثَ القدرية في آخر عصر ابن عمر وابن عباس وجابر وأمثالهم من الصحابة، وحدثت المرجئة قريبا من ذلك. وأما الجهمية فإنها حدثت في أواخر عصر التابعين بعد موت عمر بن عبد العزيز، وقد روي أنه أنذر بهم، وكان ظهور جهم بخراسان في خلافة هشام بن عبد الملك.
هذه البدع ظهرت في القرن الثاني والصحابة موجودون وقد أنكروا على أهلها، ثم ظهرت بدعة الاعتزال وحدثت الفتن بين المسلمين وظهر اختلاف الآراء والميل إلى البدع والأهواء، وظهرت بدعة التصوف وبدعة البناء على القبور
_________
(1) رواه أبو داود والترمذي وقال: حديث حسن صحيح.

(1/146)

بعد القرون المفضلة، وهكذا كلما تأخر الوقت زادت البدع وتنوعت.
المسألة الثانية: مكان ظهور البدع: تختلف البلدان الإسلامية في ظهور البدع فيها، قال شيخ الإسلام ابن تيمية: فإن الأمصار الكبار التي سكنها أصحاب رسول الله صلى الله عليه وسلم وخرج منها العلم والإيمان خمسة: الحرمان والعراقان، والشام. منها خرج القرآن والحديث والفقه والعبادة وما يتبع ذلك من أمور الإسلام، وخرج من هذه الأمصار بدع أصولية غير المدينة النبوية. فالكوفة خرج منها التشيع والإرجاء وانتشر بعد ذلك في غيرها، والبصرة خرج منها القدر والاعتزال. والنسك الفاسد وانتشر بعد ذلك في غيرها، والشام كان بها النصب والقدر، وأما التجهم فإنما ظهر من ناحية خراسان وهو شر البدع، وكان ظهور البدع بحسب البعد عن الدار النبوية، فلما حدثت الفرقة بعد مقتل عثمان ظهرت بدعة الحرورية، وأما المدينة النبوية فكانت

(1/147)

سليمة من ظهور هذه البدعٍ وإن كان بها من هو مضمر لذلك، فكان عندهم مهانا مذموما. إذ كان بها قوم من القدرية وغيرهم ولكن كانوا مقهورين ذليلين بخلاف التشيع والإرجاء في الكوفة والاعتزال وبدع النُّساك بالبصرة والنصب بالشام فإنه كان ظاهراَ، وقد ثبت في الصحيح عن النبي صلى الله عليه وسلم أن الدجال لا يدخلها، ولم يزل العلم والإيمان ظاهرا إلى زمن أصحاب مالك وهم من أهل القرن الرابع (1) .
فأما العصور الثلاثة المفضلة فلم يكن فيها بالمدينة النبوية بدعة ظاهرة البتة، ولا خرج منها بدعة في أصول الدين البتة، كما خرج من سائر الأمصار.
2 - الأسباب التي أدت إلى ظهور البدع: مما لا شك فيه أن الاعتصام بالكتاب والسنة فيه منجاة من الوقوع في البدع والضلال، قال تعالى:
_________
(1) مجموع الفتاوى (20 / 300 - 303) .

(1/148)

{وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيمًا فَاتَّبِعُوهُ وَلَا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ} [الأنعام: 153] وقد وضح ذلك النبي صلى الله عليه وسلم فيما رواه ابن مسعود رضي الله عنه قال: «خط لنا رسول الله صلى الله عليه وسلم خطّا فقال: هذا سبيل الله ثم خط خطوطا عن يمينه وعن شماله ثم قال: وهذه سبل على كل سبيل منها شيطان يدعو إليه. ثم تلا: {وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيمًا فَاتَّبِعُوهُ وَلَا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَتَّقُونَ} [الأنعام: 153] » (1) . فمن أعرض عن الكتاب والسنة تنازعته الطرق المضلة والبدع المحدثة.
فالأسباب التي أدت إلى ظهور البدع تتلخص في الأمور التالية: " الجهل بأحكام الدين، اتباع الهوى، التعصب للآراء والأشخاص، التشبه بالكفار وتقليدهم، ونتناول هذه الأسباب بشي من التفصيل:
_________
(1) رواه احمد وابن حبان والحاكم وغيرهم.

(1/149)

(أ) الجهل بأحكام الدين: كلما امتد الزمن وبعد الناس عن آثار الرسالة قل العلم وفشى الجهل، كما أخبر بذلك النبي بقوله: «من يعش منكم فسيرى اختلافا كثيرا» (1) وقوله: «إن الله لا يقبض العلم انتزاعا ينتزعه من العباد، ولكن يقبض العلم بقبض العلماء حتى إذا لم يُبْق عالما اتخذ الناس رءوسا جهالا فسئلوا فأفتوا بغير علم فضَلوا وأضلوا» (2) فلا يقاوم البدع إلا العلم والعلماء، فإذا فقد العلم والعلماء أتيحت الفرصة للبدع أن تظهر وتنتشر ولأهلها أن ينشطوا.
(ب) اتباع الهوى: من أعرض عن الكتاب والسنة اتبع هواه، كما قال تعالى: {فَإِنْ لَمْ يَسْتَجِيبُوا لَكَ فَاعْلَمْ أَنَّمَا يَتَّبِعُونَ أَهْوَاءَهُمْ وَمَنْ أَضَلُّ مِمَّنَ اتَّبَعَ هَوَاهُ بِغَيْرِ هُدًى مِنَ اللَّهِ} [القصص: 50]
_________
(1) من حديث رواه أبو داود والترمذي وقال: حديث حسن صحيح.
(2) متفق عليه.

(1/150)

وقال تعالى: {أَفَرَأَيْتَ مَنِ اتَّخَذَ إِلَهَهُ هَوَاهُ وَأَضَلَّهُ اللَّهُ عَلَى عِلْمٍ وَخَتَمَ عَلَى سَمْعِهِ وَقَلْبِهِ وَجَعَلَ عَلَى بَصَرِهِ غِشَاوَةً فَمَنْ يَهْدِيهِ مِنْ بَعْدِ اللَّهِ} [الجاثية: 23] والبدع إنما هي نسيج الهوى المتبع.
(ج) التعصب للآراء والرجال: يحول بين المرء واتباع الدليل ومعرفة الحق التعصب للآراء والرجال، قال تعالى: {وَإِذَا قِيلَ لَهُمُ اتَّبِعُوا مَا أَنْزَلَ اللَّهُ قَالُوا بَلْ نَتَّبِعُ مَا أَلْفَيْنَا عَلَيْهِ آبَاءَنَا} [البقرة: 170] وهذا هو الشأن في المتعصبين اليوم من بعض أتباع المذاهب الصوفية والقبوريين إذا دعوا إلى اتباع الكتاب والسنة ونبذ ما هم عليه مما يخالفهما احتجوا بمذاهبهم ومشائخهم وآبائهم وأجدادهم.
(د) التشبه بالكفار: هو من أشد ما يوقع في البدع، كما في حديث أبي واقد الليثي قال: «خرجنا مع رسول الله صلى الله عليه وسلم إلى حنين ونحن

(1/151)

حدثاء عهد بكفر، وللمشركين سدرة يعكفون عندها وينوطون بها أسلحتهم يقال لها ذات أنواط، فمررنا بسدرة فقلنا: يا رسول الله اجعل لنا ذات أنواط كما لهم ذات أنواط، فقال رسول الله صلى الله عليه وسلم: الله أكبر، إنها السنن، قلتم والذي نفسي بيده كما قالت بنو إسرائيل لموسى {اجْعَلْ لَنَا إِلَهًا كَمَا لَهُمْ آلِهَةٌ قَالَ إِنَّكُمْ قَوْمٌ تَجْهَلُونَ} [الأعراف: 138]
لتركبن سنن من قبلكم» (1) ففي هذا الحديث أن التشبه بالكفار هو الذي حمل بني إسرائيل أن يطلبوا هذا الطلب القبيح، وهو أن يجعل لهم آلهة يعبدونها، وهو الذي حمل بعض أصحاب محمد أن يسألوه أن يجعل لهم شجرة يتبركون بها من دون الله، وهذا نفس الواقع اليوم، فإن غالب الناس من المسلمين قلدوا الكفار في عمل البدع والشركيات: كأعياد الموالد وإقامة الأيام والأسابيع لأعمال مخصصة والاحتفال بالمناسبات الدينية والذكريات
_________
(1) رواه الترمذي وصححه.

(1/152)

وإقامة التماثيل والنصب التذكارية وإقامة المآتم وبدع الجنائز، والبناء على القبور وغير ذلك.


موقف الأمة الإسلامية من المبتدعة ومنهج أهل السنة في الرد عليهم - التوحيد للفوزان

التوحيد للفوزان

[الفصل الثالث موقف الأمة الإسلامية من المبتدعة ومنهج أهل السنة في الرد عليهم]
موقف الأمة الإسلامية من المبتدعة
ومنهج أهل السنة والجماعة في الرد عليهم 1 - موقف أهل السنة والجماعة من المبتدعة: ما زال أهل السنة والجماعة يردون على المبتدعة، وينكرون عليهم بدعهم ويمنعونهم من مزاولتها، وإليك نماذج من ذلك:
(أ) عن أم الدرداء قالت: دخل علي أبو الدرداء مغضبا فقلت له: مالك؟ فقال: والله ما أعرف فيهم شيئا من أمر محمد إلا أنهم يصلون جميعا (1) .
(ب) عن عمر بن يحيى قال: سمعت أبي يحدث عن أبيه قال: كنا نجلس على باب عبد الله بن مسعود قبل صلاة الغداة، فإذا خرج مشينا معه إلى المسجد، فجاءنا
_________
(1) رواه البخاري.

(1/153)

أبو موسى الأشعري، فقال: أخرج عليكم أبو عبد الرحمن بعد؟ ، قلنا: لا - فجلس معنا حتى خرج - فلما خرج قمنا إليه جميعا، فقال: يا أبا عبد الرحمن إني رأيت في المسجد آنفا أمرا أنكرته، ولم أر - والحمد لله - إلا خيرا قال: وما هو؟ قال: إن عشت فستراه، قال: رأيت في المسجد قوما حلقَاَ جلوسا ينتظرون الصلاة، في كل حلقة رجل، وفي أيديهم حصى، فيقول: كبروا مائة، فيكبرون مائة، فيقول: هللوا مائة فيهللون مائة، فيقول: سبحوا مائة، فيسبحون مائة، قال فماذا قلت لهم؟ فقال: ما قلت شيئَاَ انتظار رأيك، أو انتظار أمرك، قال: أفلا أمرتهم أن يعدوا سيئاتهم، وضمنت لهم أن لا يضيع من حسناتهم شيء، ثم مضى ومضينا معه حتى أتى حلقة من تلك الحلق فوقف عليها فقال: ما هذا الذي أراكم تصنعون؟ فعدوا سيئاتكم، فأنا ضامن من أن لا يضيع من حسناتكم شيء، ويحكم يا أمة محمد ما أسرع هلكتكم، هؤلاء أصحابه متوافرون، وهذه ثيابه لم تبل،

(1/154)

وآنيته لم تكسر، والذي نفسي بيده إنكم لعلى ملة هي أهدى من ملة محمد، أو مفتتحو باب ضلالة، قالوا: والله يا أبا عبد الرحمن ما أردنا إلا الخير، قال: وكم مريد للخير لن يصيبه، إن رسول الله صلى الله عليه وسلم حدثنا أن قوما يقرءون القرآن لا يجاوز تراقيهم، وايم الله لا أدري لعل أكثرهم منكم، ثم تولى عنهم. فقال عمر بن سلمة: رأينا عامة أولئك يطاعنوننا يوم - النهروان مع الخوارج (1) .
(ج) جاء رجل إلى الإمام مالك بن أنس رحمه الله فقال: من أين أحرم؟ فقال: من الميقات الذي وقت رسول الله صلى الله عليه وسلم وأحرم منه، فقال الرجل: فإن أحرمت من أبعد منه؟ ، فقال مالك: لا أرى ذلك، فقال: ما تكره من ذلك؟ ، قال: أكره عليك الفتنة، قال: وأي فتنة في ازدياد الخير؟ ! فقال: فإن الله تعالى يقول: {فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ} [النور: 63] وأي فتنة أعظم من أنك
_________
(1) رواه الدارمي في مقدمة سننه رقم (210) .

(1/155)

خصصت بفضل لم يختص به رسول الله صلى الله عليه وسلم (1) هذا نموذج ولا زال العلماء ينكرون على المبتدعة في كل عصر والحمد لله.
2 - منهج أهل السنة والجماعة في الرد على أهل البدع: منهجهم في ذلك مبني على الكتاب والسنة. وهو المنهج المقنع حيث يوردون شبه المبتدعة وينقضونها. ويستدلون بالكتاب والسنة على وجوب التمسك بالسنن والنهي عن البدع والمحدثات. وقد ألفوا المؤلفات الكثيرة في ذلك، وردوا في كتب العقائد على الشيعة والخوارج والجهمية والمعتزلة والأشاعرة في مقالاتهم المبتدعة في أصول الإيمان والعقيدة، وألفوا كتباَ خاصة في ذلك، كما ألف الإمام أحمد كتاب " الرد على الجهمية ". وألف غيره من الأئمة في ذلك كعثمان بن سعيد الدارمي، وكما في كتب شيخ الإسلام ابن تيمية وتلميذه ابن القيم والشيخ
_________
(1) ذكره أبو شامة في كتاب: الباعث على إنكار البدع والحوادث نقلا عن أبي بكر الخلال ص 14.

(1/156)

محمد بن عبد الوهاب وغيرهم من الرد على تلك الفرق وعلى القبورية والصوفية، وأما الكتب الخاصة في الرد على أهل البدع فهي كثيرة منها على سبيل المثال من الكتب القديمة:
1 - كتاب " الاعتصام " للإمام الشاطبي.
2 - كتاب " اقتضاء الصراط المستقيم " لشيخ الإسلام ابن تيمية فقد استغرق الرد على المبتدعة جزءا كبيرا منه.
3 - كتاب إنكار الحوادث والبدع " لابن وضاح.
4 - كتاب " الحوادث والبدع " للطرطوشي.
5 - كتاب " الباعث على إنكار البدع والحوادث " لأبي شامة.
ومن الكتب العصرية: 1 - كتاب " الإبداع في مضار الابتداع " للشيخ علي محفوظ.
2 - كتاب السنن والمبتدعات المتعلقة بالأذكار والصلوات للشيخ محمد بن أحمد الشقيري الحوامدي.
3 - رسالة التحذير من البدع للشيخ عبد العزيز بن باز.

(1/157)

ولا يزال العلماء المسلمين - والحمد لله - ينكرون البدع ويردون على المبتدعة من خلال الصحف والمجلات والإذاعات وخطب الجمع والندوات والمحاضرات مما له كبير الأثر في توعية المسلمين والقضاء على البدع وقمع المبتدعين.

(1/158)


بيان نماذج من البدع المعاصرة - التوحيد للفوزان

التوحيد للفوزان

[الفصل الرابع في بيان نماذج من البدع المعاصرة]
في بيان نماذج من البدع المعاصرة هي:
1 - الاحتفال بالمولد النبوي.
2 - التبرك بالأماكن والآثار والأموات ونحو ذلك.
3 - البدع في مجال العبادات والتقرب إلى الله.
البدع المعاصرة كثيرة بحكم تأخر الزمن وقلة العلم وكثرة الدعاة إلى البدع والمخالفات وسريان التشبه بالكفار في عاداتهم وطقوسهم مصداقا لقوله صلى الله عليه وسلم: «لتتبعن سنن من كان قبلكم» (1) .
1 - الاحتفال بمناسبة المولد النبوي في ربيع الأول: وهو تشبه بالنصارى في عمل ما يسمى بالاحتفال بمولد المسيح، فيحتفل جهلة المسلمين أو العلماء المضلين في ربيع الأول من كل سنة بمناسبة مولد الرسول محمد صلى الله عليه وسلم. فمنهم من يقيم هذا الاحتفال في المساجد،
_________
(1) رواه الترمذي وصححه.

(1/159)

ومنهم من يقيمه في البيوت أو الأمكنة المعدة لذلك. ويحضر جموع كثيرة من دهماء الناس وعوامهم - يعملون ذلك تشبها بالنصارى في ابتداعهم الاحتفال بمولد المسيح عليه السلام - والغالب أن هذا الاحتفال علاوة على كونه بدعة وتشبها بالنصارى لا يخلو من وجود الشركيات والمنكرات كإنشاد القصائد التي فيها الغلو في حق الرسول صلى الله عليه وسلم إلى درجة دعائه من دون الله والاستغاثة به، وقد نهى النبي صلى الله عليه وسلم عن الغلو في مدحه فقال: «لا تطروني كما أطرت النصارى ابن مريم، إنما أنا عبد فقولوا: عبد الله ورسوله» (1) .
الإطراء معناه: الغلو في المدح. وربما يعتقدون أن الرسول صلى الله عليه وسلم يحضر احتفالاتهم، ومن المنكرات التي تصاحب هذه الاحتفالات الأناشيد الجماعية المنغمة وضرب الطبول. وغير ذلك من عمل الأذكار الصوفية
_________
(1) رواه الشيخان.

(1/160)

المبتدعة، وقد يكون فيها اختلاط بين الرجال والنساء مما يسبب الفتنة ويجر إلى الوقوع في الفواحش، وحتى لو خلا هذا الاحتفال من هذه المحاذير واقتصر على الاجتماع وتناول الطعام وإظهار الفرح. كما يقولون - فإنه بدعة محدثة «وكل محدثة بدعة، وكل بدعة ضلالة» وأيضا هو وسيلة إلى أن يتطور ويحصل فيه ما يحصل في الاحتفالات الأخرى من المنكرات.
وقلنا: إنه بدعة. لأنه لا أصل له في الكتاب والسنة وعمل السلف الصالح والقرون المفضلة، وإنما حدث متأخرا بعد القرن الرابع الهجري. أحدثه الفاطميون الشيعة، قال الإمام أبو حفص تاج الدين الفاكهاني رحمه الله: أما بعد: فقد تكرر سؤال جماعة من المباركين عن الاجتماع الذي يعمله بعض الناس في شهر ربيع الأول ويسمونه المولد - هل له أصل في الدين، وقصدوا الجواب عن ذلك مبينا والإيضاح عنه معينا، فقلت وبالله

(1/161)

التوفيق: لا أعلم لهذا المولد أصلا في كتاب ولا سنة ولا ينقل عمله عن أحد من علماء الأمة الذين هم القدوة في الدين، المتمسكون بآثار المتقدمين، بل هو بدعة أحدثها البطالون، وشهوة نفس اغتنى بها الأكالون (1) .
وقال شيخ الإسلام ابن تيمية رحمه الله: وكذلك ما يحدث بعض الناس، إما مضاهاة للنصارى في ميلاد عيسى عليه السلام، وإما محبة للنبي صلى الله عليه وسلم وتعظيما. . من اتخاذ مولد النبي صلى الله عليه وسلم عيداَ مع اختلاف الناس في مولده، فإن هذا لم يفعله السلف ولو كان هذا خيرا محضا وراجعا لكان السلف رضي الله عنهم أحق به مَنا. فإنهم كانوا أشد محبة للنبي صلى الله عليه وسلم وتعظيماَ له منا. وهم على الخير أحرص، وإنما كان محبته وتعظيمه في متابعته وطاعته واتباع أمره وإحياء سنته باطنًا وظاهرًا ونشر ما بعث به والجهاد على ذلك بالقلب واليد واللسان، فإن هذه طريقة السابقين الأولين من المهاجرين
_________
(1) رسالة المورد في عمل المولد.

(1/162)

والأنصار والذين اتبعوهم بإحسان (1) انتهى ببعض اختصار.
وقد ألف في إنكار هذه البدعة كتب ورسائل قديمة وحديثة، وهو علاوة على كونه بدعة وتشبهًا فإنه يجر في إقامة موالد أخرى كموالد الأولياء والمشائخ والزعماء. فيفتح أبواب شر كثيرة.
2 - التبرك بالأماكن والآثار والأشخاص أحياء وأمواتا: من البدع المحدثة التبرك بالمخلوقين - وهو لون من ألوان الوثنية وشبهة يصطاد بها المرتزقة أموال السذج من الناس، والتبرك: طلب البركة وهي ثبوت الخير في الشيء وزيادته - وطلب ثبوت الخير وزيادته إنما يكون ممن يملك ذلك ويقدر عليه وهو الله سبحانه. فهو الذي ينزل البركة ويثبتها - أما المخلوق فإنه لا يقدر على منح البركة وإيجادها ولا على إبقائها وتثبيتها، فالتبرك بالأماكن
_________
(1) اقتضاء الصراط المستقيم (2 / 615) بتحقيق د. ناصر العقل.

(1/163)

والآثار والأًشخاص أحياء وأمواتا لا يجوز، لأنه إما شرك، إن اعتقد أن ذلك الشيء يمنح البركة أو وسيلة إلى الشرك إن اعتقد أن زيادته وملامسته والتمسح به سبب لحصولها من الله، وأما ما كان الصحابة يفعلونه من التبرك بشعر النبي صلى الله عليه وسلم وريقه وما انفصل من جسمه كما تقدم (1) فذلك خاص به صلى الله عليه وسلم في حال حياته ووجوده بينهم بدليل أن الصحابة لم يكونوا يتبركون بحجرته وقبره بعد موته. ولا كانوا يقصدون الأماكن التي صلى فيها أو جلس فيها ليتبركوا بها، وكذلك مقامات الأولياء من باب أولى، ولم يكونوا يتبركون بالأشخاص الصالحين كأبي بكر وعمر وغيرهما من أفاضل الصحابة لا في الحياة ولا بعد الموت. ولم يكونوا يذهبون إلى غار حراء ليصلوا فيه أو يدعوا، ولم يكونوا يذهبون إلى الطور الذي كلم الله عليه موسى ليصلوا فيه ويدعوا. أو إلى غير هذه الأمكنة من الجبال التي يقال إن فيها مقامات الأنبياء أو
_________
(1) في صفحة 106.

(1/164)

غيرهم. ولا إلى مشهد مبني على أثر نبي من الأنبياء، وأيضاَ فإن المكان الذي كان النبي صلى الله عليه وسلم يصلي فيه بالمدينة النبوية دائما لم يكن أحد من السلف يستلمه ولا يقبله، ولا الموضع الذي صلى فيه بمكة وغيرها، فإذا كأن الموضع الذي كان يطؤه بقدميه الكريم ويصلي عليه لم يشرع لأمته التمسح به ولا تقبيله فكيف بما يقال إن غيره صلى فيه أو نام عليه. فتقبيل الشيء من ذلك والتمسح به قد علم العلماء بالاضطرار من دين الإسلام أن هذا ليس من شريعته صلى الله عليه وسلم (1) .
3 - البدع في مجال العبادات والتقرب إلى الله: البدع التي أحدثت في مجال العبادات في هذا الزمان كثيرة - والأصل في العبادات التوقيف فلا يشرع شيء منها إلا بدليل. وما لم يدل عليه دليل فهو بدعة لقوله صلى الله عليه وسلم: «من عمل عملا ليس عليه أمرنا فهو رد» (2) .
_________
(1) انظر اقتضاء الصراط المستقيم (2 / 795 - 802) تحقيق د. ناصر العقل.
(2) رواه مسلم.

(1/165)

والعبادات التي تمارس الآن ولا دليل عليها كثيرة جدا، منها: الجهر بالنية بالصلاة: بأن يقول: نويت أن أصلي لله كذا وكذا، وهذه بدعة لأنه ليس من سنة النبي صلى الله عليه وسلم، ولأن الله تعالى يقول: {قُلْ أَتُعَلِّمُونَ اللَّهَ بِدِينِكُمْ وَاللَّهُ يَعْلَمُ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ وَاللَّهُ بِكُلِّ شَيْءٍ عَلِيم} [الحجرات: 16] والنية محلها القلب. فهي عمل قلبي لا عمل لساني، ومنها الذكر الجماعي بعد الصلاة، لأن المشروع أن كل شخص يقول الذكر الوارد منفردا، ومنها طلب قراءة الفاتحة في المناسبات وبعد الدعاء وللأموات، ومنها إقامة المآتم على الأموات وصناعة الأطعمة واستئجار المقرئين يزعمون أن ذلك من باب العزاء أو أن ذلك ينفع الميت، وكل ذلك بدع لا أصل لها وآصال وأغلال ما أنزل الله بها من سلطان.
ومنها الاحتفال بالمناسبات الدينية كمناسبة الإسراء والمعراج ومناسبة الهجرة النبوية. وهذا الاحتفال بتلك

(1/166)

المناسبات لا أصل له في الشرع، ومن ذلك ما يفعل في شهر رجب كالعمرة الرجبية وما يفعل فيه من العبادات الخاصة به كالتطوع بالصلاة والصيام فيه خاصة، فإنه لا ميزة له على غيره من الشهور لا في العمرة والصيام والصلاة والذبح للنسك فيه ولا غير ذلك.
ومن ذلك الأذكار الصوفية بأنواعها. كلها بدع ومحدثات، لأنها مخالفة للأذكار المشروعة في صيغها وهيئاتها وأوقاتها.
ومن ذلك تخصيص ليلة النصف من شعبان بقيام، ويوم النصف من شعبان بصيام، فإنه لم يثبت عن النبي صلى الله عليه وسلم في ذلك شيء خاص به. ومن ذلك البناء على القبور واتخاذها مساجد وزيارتها لأجل التبرك بها والتوسل بالموتى وغير ذلك من الأعراض الشركية. وزيارة النساء لها مع أن الرسول صلى الله عليه وسلم لعن زوارات القبور والمتخذين عليها المساجد والسرج.

(1/167)

وختاما: نقول: إن البدع بريد الكفر. وهي زيادة دين لم يشرعه الله ولا رسوله، والبدعة شر من المعصية الكبيرة. والشيطان يفرح بها أكثر مما يفرح بالمعاصي الكبيرة، لأن العاصي يفعل المعصية وهو يعلم أنها معصية فيتوب منها، والمبتدع يفعل البدعة يعتقدها دينا يتقرب به إلى الله فلا يتوب منها، والبدع تقضي على السنن وتكره إلى أصحابها فعل السنن وأهل السنة، والبدعة تباعد عن الله وتوجب غضبه وعقابه وتسبب زيغ القلوب وفسادها.
ما يعامل به المبتدعة: تحرم زيارة المبتدع ومجالسته إلا على وجه النصيحة له والإنكار عليه، لأن مخالطته تؤثر على مخالطه شرا وتنشر عداوته إلى غيره، ويجب التحذير منهم ومن شرهم إذا لم يكن الأخذ على أيديهم ومنعهم من مزاولة البدع - وإلا فإنه يجب على علماء المسلمين وولاة أمورهم منع البدع والأخذ على أيدي المبتدعة وردعهم عن شرهم. لأن

(1/168)

خطرهم على الإسلام شديد، ثم أنه يجب أن يعلم أن دول الكفر تشجع المبتدعة على نشر بدعتهم وتساعدهم على ذلك بشتى الطرق، لأن في ذلك القضاء على الإسلام وتشويه صورته.
نسأل الله عزّ وجلّ أن ينصر دينه ويعلي كلمته ويخذل أعداءه - وصلى الله وسلم على نبينا محمد وآله وصحبه.

(1/169)


مقدمة - الرسائل الشخصية

الرسائل الشخصية

مقدمة
...
القسم الخامس: الرسائل الشخصية
تأليف: الإمام محمد بن عبد الوهاب
بسم الله الرحمن الرحيم
الحمد لله وحده والصلاة والسلام على نبينا محمد وآله وصحبه.
وبعد، فقد كلفتنا لجنة الإعداد لأسبوع الشيخ محمد بن عبد الوهاب، بمراجعة رسائله التي وجهها إلى أشخاص معينين أو إلى جماعة المسلمين، يشرح فيها حقيقة ما هو عليه، ويبين منهجه في الدعوة، ويرد على ما يوجه إليه من تهم من قبل خصومه؛ فقمنا بذلك بتيسير الله، واعتمدنا على أصل الرسائل الموجود ضمن تاريخ الشيخ حسين بن غنام الأحسائي، باعتباره ممن التقى بالشيخ وأخذ عنه واستفاد منه، وقابلنا هذا الأصل بما تيسر لنا من النسخ وهي:
1- نسخة مخطوطة لفضيلة الشيخ عبد العزيز بن صالح المرشد، بخط والده، رحمه الله.
2- مصورة عن نسخة الشيخ محمد بن عبد اللطيف بن عبد الرحمن بن حسن آل الشيخ، رحمهم الله؛ وهذه النسخة توجد في المكتبة السعودية بالرياض برقم 592-86.
3 - الدرر السنية في الأجوبة النجدية، جمع الشيخ عبد الرحمن بن قاسم.
وهناك رسائل وجدناها في الدرر السنية، وفي مجموعة الرسائل والمسائل النجدية، طبعة المنار، لم تكن موجودة في أصل ابن غنام، فأضفناها إليه تكملة للفائدة.

(1/3)

وقد قسمنا تلك الرسائل إلى خمسة أقسام، بحسب مواضيعها ووضعنا في كل قسم ما يناسبه منها على وجه التقريب؛ وهذه الأقسام كما يلي:
1- القسم الأول: في بيان عقيدة الشيخ وحقيقة دعوته، ورد ما ألصق به من التهم الباطلة.
2- القسم الثاني: بيان أنواع التوحيد.
3- القسم الثالث: بيان معنى "لا إله إلا الله"، وبيان ما يناقضها من الشرك في العبادة.
4- القسم الرابع: ببان الأشياء التي يكفر مرتكبها ويجب قتاله، والفرق بين فهم الحجة وقيام الحجة.
5- القسم الخامس: توجيهات عامة للمسلمين في الاعتقاد، والأمر بالمعروف والنهي عن المنكر.
وقد ذكرنا في أول كل رسالة، المصادر التي توجد فيها تلك الرسالة، واحتفظنا بذكر عددها التسلسلي العام، ووضعنا لها رقمًا تسلسليًا خاصًا حسب موقعها في قسمها الخاص، كما قمنا بترقيم الآيات في أسفل الصفحات.
هذا، ونرجو الله أن يوفق المسلمين للعلم النافع والعمل الصالح، وصلى الله وسلم على نبينا محمد.
صالح بن فوزان ومحمد العليقي

(1/4)


الرسالة الأولى:رسالة الشيخ إلى أهل القصيم لما سألوه عن عقيدته - الرسائل الشخصية

الرسائل الشخصية

القسم الأول: عقيدة الشيخ وبيان حقيقة دعوته ورد ما ألصق به من التهم
-1- الرسالة الأولى:رسالة الشيخ إلى أهل القصيم لما سألوه عن عقيدته
بسم الله الرحمن الرحيم
أشهد الله، ومن حضرني من الملائكة، وأشهدكم، أني أعتقد ما اعتقدته الفرقة الناجية، أهل السنة والجماعة: من الإيمان بالله، وملائكته، وكتبه، ورسله، والبعث بعد الموت، والإيمان بالقدر خيره وشره، ومن الإيمان بالله: الإيمان بما وصف به نفسه في كتابه على لسان رسوله صلى الله عليه وسلم، من غير تحريف ولا تعطيل؛ بل أعتقد أن الله سبحانه وتعالى ليس كمثله شيء، وهو السميع البصير. فلا أنفي عنه ما وصف به نفسه، ولا أحرف الكلم عن مواضعه، ولا ألحد في أسمائه وآياته، ولا أكيّف، ولا أمثّل صفاته تعالى بصفات خلقه، لأنه تعالى لا سميَّ له، ولا كفء له، ولا نِدّ له، ولا يقاس بخلقه. فإنه سبحانه أعلم بنفسه وبغيره، وأصدق قيلاً، وأحسن حديثاً؛ فنَزّه نفسه عما وصفه به المخالفون من أهل التكييف والتمثيل، وعما نفاه عنه النافون من أهل التحريف والتعطيل، فقال: {سُبْحَانَ رَبِّكَ رَبِّ الْعِزَّةِ عَمَّا يَصِفُونَ وَسَلامٌ عَلَى الْمُرْسَلِينَ وَالْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ} 1. والفرقة الناجية وسط في باب أفعاله تعالى، بين القدرية والجبرية، وهم في باب وعيد الله بين المرجئة والوعيدية، وهم وسط في باب الإيمان والدين بين الحرورية والمعتزلة، وبين المرجئة والجهمية، وهم وسط في باب أصحاب رسول الله صلى الله عليه وسلم بين الروافض والخوارج.
__________
1 سورة الصافات آية: 180-182.

(1/8)

وأعتقد أن القرآن كلام الله، منَزل غير مخلوق، منه بدأ وإليه يعود، وأنه تكلم به حقيقة، وأنزله على عبده ورسوله، وأمينه على وحيه وسفيره بينه وبين عباده: نبينا محمد صلى الله عليه وسلم. وأومن بأن الله فعّال لما يريد، ولا يكون شيء إلا بإرادته، ولا يخرج شيء عن مشيئته، وليس شيء في العالم يخرج عن تقديره، ولا يصدر إلا عن تدبيره؛ ولا محيد لأحد عن القدر المحدود، ولا يتجاوز ما خط له في اللوح المسطور.
وأعتقد الإيمان بكل ما أخبر به النبي صلى الله عليه وسلم مما يكون بعد الموت: فأومن بفتنة القبر ونعيمه، وبإعادة الأرواح إلى الأجساد؛ فيقوم الناس لرب العالمين، حفاة عراة غرلاً، تدنو منهم الشمس، وتنصب الموازين وتوزن بها أعمال العباد،: {فَمَنْ ثَقُلَتْ مَوَازِينُهُ فَأُولَئِكَ هُمُ الْمُفْلِحُونَ وَمَنْ خَفَّتْ مَوَازِينُهُ فَأُولَئِكَ الَّذِينَ خَسِرُوا أَنْفُسَهُمْ فِي جَهَنَّمَ خَالِدُونَ} 1، وتنشر الدواوين، فآخذٌ كتابه بيمينه،وآخذٌ كتابه بشماله.
وأومن بحوض نبينا محمد صلى الله عليه وسلم بعرصة القيامة، ماؤه أشد بياضاً من اللبن، وأحلى من العسل، آنيته عدد نجوم السماء، من شرب منه شربة لم يظمأ بعدها أبداً.
وأومن بأن الصراط منصوب على شفير جهنم، يمر به الناس على قدر أعمالهم.
وأومن بشفاعة النبي صلى الله عليه وسلم، وأنه أول شافع وأول مشفع، ولا ينكر شفاعة النبي صلى الله عليه وسلم إلا أهل البدع والضلال؛ ولكنها لا تكون إلا من بعد الإذن والرضى، كما قال تعالى: {وَلا يَشْفَعُونَ إِلاّض لِمَنِ ارْتَضَى} 2، وقال تعالى: {مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ
__________
1 سورة المؤمنون آية: 102-103.
2 سورة الأنبياء آية: 28.

(1/9)

إِلاَّ بِإِذْنِهِ} 1، وقال تعالى: {وَكَمْ مِنْ مَلَكٍ فِي السَّمَاوَاتِ لا تُغْنِي شَفَاعَتُهُمْ شَيْئاً إِلَّا مِنْ بَعْدِ أَنْ يَأْذَنَ اللَّهُ لِمَنْ يَشَاءُ وَيَرْضَى} 2؛ وهو لا يرضى إلا التوحيد، ولا يأذن إلا لأهله، وأما المشركون فليس لهم من الشفاعة نصيب، كما قال تعالى: {فَمَا تَنْفَعُهُمْ شَفَاعَةُ الشَّافِعِينَ} 3.
وأومن بأن الجنة والنار مخلوقتان، وأنهما اليوم موجودتان، وأنهما لا يفنيان، وأن المؤمنين يرون ربهم بأبصارهم يوم القيامة كما يرون القمر ليلة البدر، لا يضامون في رؤيته.
وأومن بأن نبينا محمداً صلى الله عليه وسلم خاتم النبيين والمرسلين، ولا يصح إيمان عبد حتى يؤمن برسالته ويشهد بنبوته، وأن أفضل أمته: أبو بكر الصديق، ثم عمر الفاروق، ثم عثمان ذو النورين، ثم علي المرتضى، ثم بقية العشرة، ثم أهل بدر، ثم أهل الشجرة أهل بيعة الرضوان، ثم سائر الصحابة رضي الله عنهم.
وأتولى أصحاب رسول الله صلى الله عليه وسلم وأذكر محاسنهم، وأترضى عنهم، وأستغفر لهم، وأكف عن مساويهم، وأسكت عما شجر بينهم، وأعتقد فضلهم عملاً بقوله تعالى: {وَالَّذِينَ جَاءُوا مِنْ بَعْدِهِمْ يَقُولُونَ رَبَّنَا اغْفِرْ لَنَا وَلإِخْوَانِنَا الَّذِينَ سَبَقُونَا بِالأِيمَانِ وَلا تَجْعَلْ فِي قُلُوبِنَا غِلاً لِلَّذِينَ آمَنُوا رَبَّنَا إِنَّكَ رَؤُوفٌ رَحِيمٌ} 4، وأترضى عن أمهات المؤمنين المطهرات من كل سوء.
وأقرّ
__________
1 سورة البقرة آية: 255.
2 سورة النجم آية: 26.
3 سورة المدثر آية: 48.
4 سورة الحشر آية: 10.

(1/10)

بكرامات الأولياء وما لهم من المكاشفات، إلا أنهم لا يستحقون من حق الله تعالى شيئاً، ولا يُطلب منهم ما لا يقدر عليه إلا الله. ولا أشهد لأحد من المسلمين بجنة ولا نار، إلا من شهد له رسول الله صلى الله عليه وسلم، ولكني أرجو للمحسن وأخاف على المسيء، ولا أكفّر أحداً من المسلمين بذنب، ولا أخرجه من دائرة الإسلام. وأرى الجهاد ماضياً مع كل إمام براً كان أو فاجراً، وصلاة الجماعة خلفهم جائزة، والجهاد ماض منذ بعث الله محمداً صلى الله عليه وسلم إلى أن يقاتل آخر هذه الأمة الدجال، لا يبطله جور جائر ولا عدل عادل. وأرى وجوب السمع والطاعة لأئمة المسلمين، برهم وفاجرهم، ما لم يأمروا بمعصية الله. ومن ولي الخلافة واجتمع عليه الناس، ورضوا به، وغلبهم بسيفه حتى صار خليفة، وجبت طاعته، وحرم الخروج عليه.
وأرى هجر أهل البدع ومباينتهم حتى يتوبوا، وأحكم عليهم بالظاهر وأكل سرائرهم إلى الله. وأعتقد أن كل محدثة في الدين بدعة.
وأعتقد أن الإيمان: قول باللسان، وعمل بالأركان، واعتقاد بالجنان، يزيد بالطاعة وينقص بالمعصية؛ وهو بضع وسبعون شعبة، أعلاها: شهادة أن لا إله إلا الله، وأدناها: إماطة الأذى عن الطريق. وأرى وجوب الأمر بالمعروف والنهي عن المنكر على ما توجبه الشريعة المحمدية الطاهرة.
فهذه عقيدة وجيزة، حررتها وأنا مشتغل البال، لتطلعوا على ما عندي. والله على ما نقول وكيل.
ثم لا يخفى عليكم، أنه بلغني أن رسالة سليمان بن سحيم قد وصلت إليكم، وأنه قبلها وصدقها بعض المنتمين للعلم في جهتكم؛ والله يعلم أن الرجل

(1/11)

افترى عليَّ أموراً لم أقلها، ولم يأت أكثرها على بالي.
فمنها: قوله: إني مبطل كتب المذاهب الأربعة، وإني أقول: إن الناس من ستمائة سنة ليسوا على شيء، وإني أدعي الاجتهاد، وإني خارج عن التقليد، وإني أقول: إن اختلاف العلماء نقمة، وإني أكفّر من توسل بالصالحين، وإني أكفّر البوصيري لقوله: يا أكرم الخلق، وإني أقول: لو أقدر على هدم قبة رسول الله صلى الله عليه وسلم لهدمتها، ولو أقدر على الكعبة لأخذت ميزابها وجعلت لها ميزاباً من خشب، وإني أحرم زيارة قبر النبي صلى الله عليه وسلم، وإني أنكر زيارة قبر الوالدين وغيرهما، وإني أكفّر من حلف بغير الله، وإني أكفّر ابن الفارض وابن عربي، وإني أحرق دلائل الخيرات وروض الرياحين وأسميه روض الشياطين.
جوابي عن هذه المسائل، أن أقول: سبحانك هذا بهتان عظيم! وقبله من بهت محمداً صلى الله عليه وسلم أنه يسب عيسى بن مريم ويسب الصالحين، فتشابهت قلوبهم بافتراء الكذب وقول الزور.
قال تعالى: {إِنَّمَا يَفْتَرِي الْكَذِبَ الَّذِينَ لا يُؤْمِنُونَ بِآياتِ اللَّهِ} 1 الآية، بهتوه صلى الله عليه وسلم بأنه يقول: إن الملائكة وعيسى وعزيراً في النار، فأنزل الله في ذلك: {إِنَّ الَّذِينَ سَبَقَتْ لَهُمْ مِنَّا الْحُسْنَى أُولَئِكَ عَنْهَا مُبْعَدُونَ} 2.
وأما المسائل الأخر، وهي: أني أقول: لا يتم إسلام الإنسان حتى يعرف معنى "لا إله إلا الله"، وأني أعرّف من يأتيني بمعناها، وأني أكفّر الناذر إذا أراد بنذره التقرب لغير الله، وأخذ النذر لأجل ذلك، وأن الذبح لغير الله كفر والذبيحة حرام، فهذه المسائل حق، وأنا قائل بها. ولي عليها دلائل من كلام الله
__________
1 سورة النحل آية: 105.
2 سورة الأنبياء آية: 101.

(1/12)

وكلام رسوله، ومن أقوال العلماء المتبعين كالأئمة الأربعة. وإذا سهل الله تعالى، بسطت الجواب عليها في رسالة مستقلة، إن شاء الله تعالى.
ثم اعلموا وتدبروا قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ جَاءَكُمْ فَاسِقٌ بِنَبَأٍ فَتَبَيَّنُوا أَنْ تُصِيبُوا قَوْماً بِجَهَالَةٍ} 1 الآية.
__________
1 سورة الحجرات آية: 6.

(1/13)


الرسالة الثانية: رسالته إلى محمد بن عباد مطوع ثرمداء - الرسائل الشخصية

الرسائل الشخصية

الرسالة الثانية: رسالته إلى محمد بن عباد مطوع ثرمداء
...
2- الرسالة الثانية:ومنها رسالة إلى محمد بن عيد، مطوع ثرمداء، وكان قد أرسل إليه كتاباً فيه كلام حسن في تقرير التوحيد وغيره، وطلب من الشيخ، رحمه الله، أن يبين له إن كان فيه شيء يخفاه، فكتب له، رحمه الله:
بسم الله الرحمن الرحيم
من محمد بن عبد الوهاب، إلى الأخ: محمد بن عبا، د وفقه الله لما يحبه ويرضاه؛ سلام عليكم ورحمة الله وبركاته.
وبعد، وصلنا أوراق في التوحيد، بها كلام من أحسن الكلام، وفقك الله للصواب، وتذكر فيه أن ودّك نبين لك إن كان فيها شيء غاترك؛ فاعلم، أرشدك الله، أن فيها مسائل غلط:
الأولى: قولك: أول واجب على كل ذكر وأنثى: النظر في الوجود، ثم معرفة العقيدة، ثم علم التوحيد. وهذا خطأ، وهو من علم الكلام الذي أجمع السلف على ذمه.
وإنما الذي أتت به الرسل: أول واجب: هو التوحيد - ليس النظر في الوجود، ولا معرفة العقيدة، كما ذكرته أنت في الأوراق - أن كل نبي يقول لقومه: اعبدوا الله ما لكم من إله غيره.
الثانية: قولك في الإيمان بالله وملائكته ... إلخ: والإيمان: هو التصديق الجازم بما أتى به الرسول. فليس كذلك، وأبو طالب عمه جازم بصدقه، والذين يعرفونه كما يعرفون أبناءهم، والذين يقولون: الإيمان هو التصديق الجازم هم الجهمية، وقد اشتد نكير السلف عليهم في هذه المسألة.
الثالثة: قولك: إذا قيل للعامي ونحوه: ما الدليل على أن الله ربك؟ ثم ذكرت ما الدليل على اختصاص العبادة بالله، وذكرت الدليل على توحيد الألوهية.

(1/16)

فاعلم أن الربوبية والألوهية يجتمعان ويفترقان، كما في قوله: {قُلْ أَعُوذُ بِرَبِّ النَّاسِ مَلِكِ النَّاسِ إِلَهِ النَّاسِ} 1، وكما يقال: رب العالمين، وإله المرسلين. وعند الإفراد يجتمعان، كما في قول القائل: من ربك؟ مثاله: الفقير والمسكين، نوعان في قوله: {إِنَّمَا الصَّدَقَاتُ لِلْفُقَرَاءِ وَالْمَسَاكِينِ} 2، ونوع واحد في قوله: {افترض عليهم صدقة تؤخذ من أغنيائهم فتُرد ّإلى فقرائهم} 3. إذا ثبت هذا، فقول الملكين للرجل في القبر: من ربك؟ معناه: من إلهك؟ لأن الربوبية التي أقرّ بها المشركون ما يمتحن أحد بها، وكذلك قوله: {الَّذِينَ أُخْرِجُوا مِنْ دِيَارِهِمْ بِغَيْرِ حَقٍّ إِلاَّ أَنْ يَقُولُوا رَبُّنَا اللَّهُ} 4، وقوله: {قُلْ أَغَيْرَ اللَّهِ أَبْغِي رَبّاً} 5، وقوله: {إِنَّ الَّذِينَ قَالُوا رَبُّنَا اللَّهُ ثُمَّ اسْتَقَامُوا} 6، فالربوبية في هذا هي الألوهية، ليست قسيمة لها كما تكون قسيمة لها عند الاقتران. فينبغي التفطن لهذه المسألة. الرابعة: قولك في الدليل على إثبات نبوة محمد صلى الله عليه وسلم: ودليله 7: الكتاب والسنة ... ، ثم ذكرت الآيات: كلام من لم يفهم المسألة، لأن المنكر للنبوة أو الشاك فيها إذا استدللت عليه بالكتاب والسنة، يقول كيف تستدل عليّ بشيء ما أتى به إلا هو؟ والصواب في المسألة أن تستدل عليه بالتحدي بأقصر سورة من القرآن، أو شهادة علماء أهل الكتاب، كما في قوله
__________
1 سورة الناس الآية: 1-3.
2 سورة التوبة آية: 60.
3 لبخاري: الزكاة (1395, 1458, 1496) والمظالم والغصب (2448) والمغازي (4347) والتوحيد (7371, 7372) , ومسلم: الإيمان (19) , والترمذي: الزكاة (625) , والنسائي: الزكاة (2435) , وأبو داود: الزكاة (1584) , وابن ماجة: الزكاة (1783) , وأحمد (1/233) , والدارمي: الزكاة (1614) .
4 سورة الحج آية: 40.
5 سورة الأنعام آية: 164.
6 سورة فصلت آية: 30، والأحقاف آية: 13.
7 المخطوطة والمصورة بدون (واو) .

(1/17)

{أَوَلَمْ يَكُنْ لَهُمْ آيَةً أَنْ يَعْلَمَهُ عُلَمَاءُ بَنِي إِسْرائيلَ} 1، أو لكونهم يعرفونه قبل أن يخرج، كما في قوله تعالى: {وَكَانُوا مِنْ قَبْلُ يَسْتَفْتِحُونَ عَلَى الَّذِينَ كَفَرُوا} 2 الآية، إلى غير ذلك من الآيات التي تفيد الحصر، وتقطع الخصم.
الخامسة: قولك: اعلم يا أخي، لا علمت مكروهاً. فاعلم: أن هذه كلمة تضاد التوحيد؛ وذلك أن التوحيد لا يعرفه إلا من عرف الجاهلية، والجاهلية هي المكروه. فمن لم يعلم المكروه، لم يعلم الحق. فمعنى هذه الكلمة: اعلم، لا علمت خيراً، ومن لم يعلم المكروه ليجتنبه، لم يعلم المحبوب. وبالجملة، فهي كلمة عامية جاهلية، ولا ينبغي لأهل العلم أن يقتدوا بالجهال.
السادسة: جزمك بأن النبي صلى الله عليه وسلم قال: " اطلبوا العلم ولو من الصين "، فلا ينبغي أن يجزم الإنسان على رسول الله صلى الله عليه وسلم بما لا يعلم صحته، وهو من القول بلا علم. فلو أنك قلت: ورُوي، أو ذكر فلان، أو ذُكر في الكتاب الفلاني، لكان هذا مناسباً؛ وأما الجزم بالأحاديث التي لم تصح فلا يجوز. فتفطن لهذه المسألة، فما أكثر من يقع فيها!
السابعة: قولك في سؤال الملكين: والكعبة قبلتي، وكذا وكذا. فالذي علمناه عن رسول الله صلى الله عليه وسلم، أنهما يسألان عن ثلاث: عن التوحيد، وعن الدين، وعن محمد صلى الله عليه وسلم. فإن كان في هذا عندكم رابعة، فأفيدونا؛ ولا يجوز الزيادة على ما قال الله ورسوله.
__________
1 سورة الشعراء آية: 197.
2 سورة البقرة آية: 89.

(1/18)

الثامنة: قولك في الإيمان بالقدر: إنه الإيمان بأن لا يكون صغير ولا كبير إلا بمشيئة الله وإرادته، وأن يفعل المأمورات ويترك المنهيات. وهذا غلط، لأن الله سبحانه له الخلق والأمر، والمشيئة والإرادة، وله الشرع والدين. إذا ثبت هذا، ففعل المأمورات وترك المنهيات هو الإيمان بالأمر، وهو الإيمان بالشرع والدين، ولا يذكر في حد الإيمان بالقدر.
التاسعة: قولك 1: الآيات التي في الاحتجاج بالقدر، كقوله تعالى: {وَقَالَ الَّذِينَ أَشْرَكُوا لَوْ شَاءَ اللَّهُ مَا عَبَدْنَا مِنْ دُونِهِ مِنْ شَيْءٍ} 2 الآية، ثم قلت: فإياك والاقتداء بالمشركين في الاحتجاج على الله! وحسبك من القدر الإيمان به. فالذي ذكرنا 3 في تفسير هذه الآيات غير المعنى الذي أردت، فراجعه وتأمله بقلبك. فإن اتضح لك، وإلا فراجعني فيه، لأنه كلام طويل.
العاشرة: وأخرناها لشدة الحاجة إليها: قولك: إن المشركين الذين قاتلهم رسول الله صلى الله عليه وسلم قد أقروا بتوحيد الربوبية. ثم أوردت الأدلة الواضحة على ذلك: وإنما قاتلهم رسول الله صلى الله عليه وسلم عند توحيد الألوهية؛ ولم يدخل الرجل في الإسلام بتوحيد الربوبية إلا إذا انضم إليه توحيد الألوهية. فهذا كلام من أحسن الكلام وأبينه تفصيلاً، ولكن العام، لما وجّهنا 4 إليه إبراهيم، كتبوا له علماء سدير مكاتبة، وبعثها لنا وهي عندنا الآن، ولم يذكروا فيها إلا توحيد الربوبية، فإذا كنت تعرف هذا، فلأي شيء ما أخبرت إبراهيم ونصحته؟ إن هؤلاء ما عرفوا التوحيد، وإنهم منكرون
__________
1 في المصورة: (إيرادك) .
2 في المصورة زيادة: (نحن ولا آباؤنا) ، والآية 35 من سورة النّحل.
3 في المصورة: (فالذي ذكر) بدون (نا) .
4 في المصورة: (واجهنا) .

(1/19)

دين الإسلام. وكذلك أحمد بن يحيى راعي رغبة عداوته لتوحيد الألوهية والاستهزاء بأهل العارض لما عرفوه، وإن كان يقرُّ به أحياناً عداوة ظاهرة لا يمكن أنها لا تبلغك. وكذلك ابن إسماعيل، إنه نقض ما أبرمت في التوحيد، وتعرف أن عنده الكتاب الذي صنفه رجل من أهل البصرة، كله من أوله إلى آخره في إنكار توحيد الألوهية، وأتاكم به ولد محمد بن سليمان راعي وثيثية، وقرأه عندكم وجادل به جماعتنا؛ وهذا الكتاب مشهور عند المويس وأتباعه، مثل ابن سحيم وابن عبيد، يحتجون به علينا ويدعون الناس إليه، ويقولون: هذا كلام العلماء.
فإذا كنت تعرف أن النبي صلى الله عليه وسلم ما قاتل الناس إلا عند توحيد الألوهية، وتعلم أن هؤلاء قاموا وقعدوا، ودخلوا وخرجوا، وجاهدوا ليلاً ونهاراً في صد الناس عن التوحيد، يقرؤون عليهم مصنفات أهل الشرك، لأي شيء لم تظهر عداوتهم وأنهم كفار مرتدون؟ فإن كان باين لك أن أحداً من العلماء لا يكفّر من أنكر التوحيد، أو أنه يشك في كفره، فاذكره لنا وأَفِدْنا. وإن كنت تزعم أن هؤلاء فرحوا بهذا الدين وأحبوه، ودعوا الناس إليه، ولما أتاهم تصنيف أهل البصرة في إنكار التوحيد كفّروه وكفّروا من عمل به، وكذلك لما أتاهم كتاب ابن عفالق الذي أرسله المويس لابن إسماعيل، وقدم به عليكم العام، وقرأه على جماعتكم؛ يزعم فيه أن التوحيد دين ابن تيمية، وأنه لما أفتى به كفّره العلماء وقامت عليه القيامة، إن كنت تقول ما جرى من هذا شيء فهذا مكابرة. وإن كنت تعرف أن هذا هو الكفر الصراح، والردة الواضحة، ولكن تقول: أخشى الناس، فالله أحق أن تخشاه. ولا تظن أن كلامي هذا معاتبة وكلام عليك، فوالله الذي لا إله إلا هو، إنه نصيحة، لأن كثيراً ممن واجهناه وقرأ علينا، يتعلم هذا ويعرفه بلسانه،

(1/20)

فإذا وقعت المسألة لم يعرفها؛ بل إذا قال له بعض المشركين: نحن نعرف أن رسول الله لا يملك لنفسه نفعاً ولا ضراً، وأن النافع الضار هو الله، يقول: جزاك الله خيراً، ويظن أن هذا هو التوحيد؛ ونحن نعلّمه أكثر من سنة: أن هذا هو توحيد الربوبية الذي أقر به المشركون. فالله الله في التفطن لهذه المسألة! فإنها الفارقة بين الكفر والإسلام. ولو أن رجلاً قال: شروط الصلاة تسعة، ثم سردها كلها، فإذا رأى رجلاً يصلي عرياناً بلا حاجة، أو على غير وضوء، أو لغير القبلة، لم يدر أن صلاته فاسدة، لم يكن قد عرف الشروط، ولو سردها بلسانه.
ولو قال: الأركان أربعة عشر، ثم سردها كلها، ثم رأى من لا يقرأ الفاتحة، ومن لا يركع، ومن لا يجلس للتشهد، ولم يفطن أن صلاته باطلة، لم يكن قد عرف الأركان، ولو سردها. فالله الله في التفطن لهذه المسألة! ولكن أشير عليك بعزيمة أنك تواصلنا 1، ونتذاكر معك. وكذلك أيضاً من جهة البدع، قيل لي: إنك تقول فيها شيئاً ما يقوله الذي هو عارف مسألة البدع، وصلى الله على محمد وآله وسلم.
__________
1 في المصورة والمخطوطة (تاصلنا) .

(1/21)


الرسالة الثالثة: رسالته الى محمد بن عيد من مطاوعة ثرمداء - الرسائل الشخصية

الرسائل الشخصية

الرسالة الثالثة: رسالته الى محمد بن عيد من مطاوعة ثرمداء
...
-3– الرسالة الثالثة: ومنها: رسالة أرسلها إلى محمد بن عيد، من مطاوعة ثرمدا، قال فيها:
بسم الله الرحمن الرحيم
من محمد بن عبد الوهاب، إلى محمد بن عباد، وفقنا الله وإياه لما يحبه ويرضاه.
وبعد، وصل الكراس، وتذكرون أن الحق إن بان لكم اتبعتم، وفيه كلام غير هذا يسر الخاطر من طرفك خاصة بسبب أن لك عقلاً. والثانية أن لك عرضاً تشح به. والثالثة: أن الظن فيك: إن بان لك الحق أنك ما تبيعه بالزهايد.
فأما تقريركم أول الكلام: أن الإسلام خمس، كأعضاء الوضوء، وأنكم تعرفون كلام الله وكلام رسوله وإجماع العلماء، أن له نواقض كنواقض الوضوء الثمانية، منها: اعتقاد القلب، وإن لم يعمل أو يتكلم، يعني: إذا اعتقد خلاف ما علّمه الرسول أمته بعد ما تبين له. ومنها: كلام باللسان، وإن لم يعمل ولم يعتقد. ومنها عمل بالجوارح، وإن لم يعتقد ويتكلم. ولكن، من أظهر الإسلام، وظننا أنه أتى بناقض، لا نكفّره بالظن، لأن اليقين لا يعرفه بالظن 1. وكذلك لا نكفّر من لا نعرف منه الكفر، بسبب ناقض ذُكر عنه ونحن لم نتحققه.
وما قررتم: هو الصواب الذي يجب على كل مسلم اعتقاده والتزامه، ولكن قبل الكلام، اعلم أني عُرفت بأربع مسائل:
الأولى: بيان التوحيد، مع أنه لم يطرق آذان أكثر الناس.
الثانية: بيان الشرك، ولو كان في كلام من ينتسب إلى العلم 2 أو عبادة،
__________
1 في المصوّرة: لا يرفع بالظن.
2 في المصوّرة: إلى علم.

(1/24)

من دعوة غير الله، أو قصده بشيء من العبادة، ولو زعم أنهم يريدون أنهم شفعاء عند الله؛ مع أن أكثر الناس يظن أن هذا من أفضل القربات، كما ذكرتم عن العلماء أنهم يذكرون أنه قد وقع في زمانهم.
الثالثة: تكفير من بان له أن التوحيد هو دين الله ورسوله، ثم أبغضه ونفّر الناس عنه، وجاهد من صدق الرسول فيه، ومن عرف الشرك وأن رسول الله صلى الله عليه وسلم بُعث بإنكاره، وأقر بذلك ليلاً ونهاراً، ثم مدحه وحسّنه للناس، وزعم أن أهله لا يخطئون لأنهم السواد الأعظم.
وأما ما ذكر الأعداء عني: أني أكفّر بالظن، وبالموالاة، أو أكفّر الجاهل الذي لم تقم عليه الحجة، فهذا بهتان عظيم، يريدون به تنفير الناس عن دين الله ورسوله.
الرابعة: الأمر بقتال هؤلاء خاصة، حتى لا تكون فتنة ويكون الدين كله لله.
فلما اشتهر عني هؤلاء الأربع، صدقني من يدعي أنه من العلماء في جميع البلدان، في التوحيد وفي نفي الشرك، وردَّوا عليَّ التكفير والقتال. إذا تحققت ما ذكرت لك، انبنى الجواب على ما ذكرتم في أول الأوراق، من إقراركم بمعرفة نواقض الإسلام بإجماع العلماء، بشرط أنكم لا تكفّرون بالظن، ولا من لا تعرفون، فنقول: من المعلوم عند الخاص والعام، ما عليه البوادي أو أكثرهم، فإن كابر معاند لم يقدر على أن يقول: إن عنَزة وآل ظفير وأمثالهم كلهم مشاهير، هم والأتباع إنهم مقرون بالبعث ولا يشكّون فيه، ولا يقدر أن يقول: إنهم يقولون: إن كتاب الله عند الحضر وأنهم عانقوه 1 ومتبعون ما أحدث آباؤهم مما يسمونه الحق، ويفضلونه على شريعة الله. فإن كان للوضوء ثمانية نواقض،
__________
1 في المخطوطة والمصورة: (عايفينه) .

(1/25)

ففيهم من نواقض الإسلام أكثر من المائة ناقض. فلما بينت ما صرحت به آيات التنْزيل، وعلّمه الرسول أمته، وأجمع عليه العلماء: من 1 أنكر البعث أو شك فيه، أو سب الشرع، أو سب الأذان إذا سمعه، أو فضل فراضة الطاغوت على حكم الله، أو سب من زعم أن المرأة ترث، أو أن الإنسان لا يؤخذ في القتل بجريرة أبيه وابنه، إنه كافر مرتد، قال علماؤكم: معلوم أن هذا حال البوادي، لا ننكره، ولكن يقولون: "لا إله إلا الله"، وهي تحميهم من الكفر، ولو فعلوا كل ذلك. ومعلوم أن هؤلاء أولى وأظهر من يدخل في تقريركم، فلما أظهرتُ تصديق الرسول فيما جاء به، سبوني غاية المسبة، وزعموا أني أكفّر أهل الإسلام وأستحل أموالهم، وصرحوا أنه لا يوجد في جزيرتنا رجل واحد كافر، وأن البوادي يفعلون من النواقض مع علمهم أن دين الرسول عند الحضر، وجحدوا كفرهم. وأنتم تذكرون أن مَن رد شيئاً مما جاء به الرسول بعد معرفته، أنه كافر.
فإذا كان المويس وابن إسماعيل والعديلي وابن عباد وجميع أتباعهم كلهم على هذا، فقد صرحتم غاية التصريح أنهم كفار مرتدون، وإن ادّعى مدّع أنهم يكفّرونهم، أو ادّعى أن جميع البادية لم يتحقق من أحد منهم من النواقض شيئاً، أو ادّعى أنهم لا يعرفون أن دين الرسول خلاف ما هم عليه؛ فهذا كمن ادّعى أن ابن سليمان وسويد وابن دواس وأمثالهم عباد زهاد فقراء، ما شاخوا في بلد قط. ومن ادعى هذا فأسقط الكلام معه.
ونقول ثانياً: إذا كانوا أكثر من عشرين سنة، يقرون ليلاً ونهارا سراً وجهاراً، أن التوحيد الذي أظهر هذا الرجل هو دين الله ورسوله، لكن الناس لا يطيعوننا، وأن الذي أنكره هو الشرك وهو صادق في إنكاره،
__________
1 في المصوّرة: (أن من) .

(1/26)

ولكن لو يسلم من التكفير والقتال كان على حق. هذا كلامهم على رؤوس الأشهاد. ثم مع هذا، يعادون التوحيد ومن مال إليه، العداوة التي تعرف، ولو لم يكفِّر ويقاتل، وينصرون الشرك نصره الذي تعرف، مع إقرارهم بأنه شرك، مثل كون المويس وخواص أصحابه ركبوا وتركوا أهليهم وأموالهم إلى أهل قبة الكواز وقبة رجب سنة 1، يقولون: إنه قد أخرج من ينكر قببكم وما أنتم عليه، وقد أحل دماءهم وأموالهم. وكذلك ابن إسماعيل وابن ربيعة والمويس أيضاً، بعدهم بسنة، رحلوا إلى أهل قبة أبي طالب، وأغروهم بمن صدق النبي صلى الله عليه وسلم، وأحلوا دماءنا وأموالنا حتى جرى على الناس ما تعرف، مع أن كثيراً منهم لم يكفر ولم يقاتل. وقررتم أن من خالف الرسول في عشر معشار هذا، ولو بكلمة، أو عقيدة قلب، أو فعل، فهو كافر، فكيف بمن جاهد بنفسه وماله وأهله، ومن أطاعه في عداوة التوحيد وتقرير الشرك، مع إقراره بمعرفة ما جاء به الرسول؟ فإن لم تكفّروا هؤلاء ومن اتبعهم، ممن عرف أن التوحيد حق وأن ضده الشرك، فأنتم كمن أفتى بانتقاض وضوء من بزغ منه مثل رأس الإبرة من البول، وزعم أن من يتغوط ليلاً ونهاراً، وأفتى للناس أن ذلك لا ينقض، وتبعوه على ذلك حتى يموت، أنه لا ينقض وضوءه.
وتذكرون أني أكفّرهم بالموالاة، وحاشا وكلا، ولكن أقطع أن كفر من عبد قبة أبي طالب لا يبلغ عشر كفر المويس وأمثاله، كما قال تعالى: {لا يَنْهَاكُمُ اللَّهُ عَنِ الَّذِينَ لَمْ يُقَاتِلُوكُمْ فِي الدِّينِ وَلَمْ يُخْرِجُوكُمْ مِنْ دِيَارِكُمْ} 2 الآيتين.
وأنا أمثل لك مثالاً، لعل الله أن ينفعك به، لعلمي أن الفتنة كبيرة، وأنهم يحتجون
__________
1 في المصورة: (سية رجب) وفي المخطوطة: (سنة رجب) ، وفي الدرر مثل الأصل.
2 سورة الممتحنة آية: 8.

(1/27)

بما تعرفون: منها ما ذكر في الأوراق أنهم لم يقصدوا بحربكم ردّ التوحيد وإحياء الشرك، وإنما قصدوا دفع الشر عن أنفسهم خوف البغي عليهم. فنقول: لو نقدّر أن السلطان ظلم أهل المغرب ظلماً عظيماً في أموالهم وبلادهم، ومع هذا خافوا استيلاءهم على بلادهم ظلماً وعدواناً، ورأوا أنهم لا يدفعونهم إلا باستنجاد الفرنج، وعلموا أن الفرنج لا يوافقونهم إلا أن يقولوا: نحن معكم على دينكم ودنياكم، ودينكم هو الحق ودين السلطان هو الباطل، وتظاهروا بذلك ليلاً ونهاراً، مع أنهم لم يدخلوا في دين الفرنج ولم يتركوا الإسلام بالفعل، لكن لما تظاهروا بما ذكرنا، ومرادهم دفع الظلم عنهم، هل يشك أحد أنهم مرتدون في أكبر ما يكون من الكفر والردة، إذا صرحوا أن دين السلطان هو الباطل، مع علمهم أنه حق، وصرحوا أن دين الفرنج هو الصواب، وأنه لا يتصور أنهم لا يتيهون 1 لأنهم أكثر من المسلمين، ولأن الله أعطاهم من الدنيا شيئاً كثيراً، ولأنهم أهل الزهد والرهبانية.
فتأمل هذا تأملاً جيداً، وتأمل ما صدرتم به الأوراق من موافقتكم به الإسلام، ومعرفتكم بالناقض إذا تحققتموه، وأنه يكون بكلمة ولو لم تُعْتقد، ويكون بفعل ولو لم يتكلم، ويكون في القلب من الحب والبغض ولو لم يتكلم ولم يعمل، تبين لك الأمر، اللهم إلا إن كنتم ذاكرين في أول الأوراق وأنتم تعتقدون خلافه، فذلك أمر آخر. وأما ما ذكرتم من كلام العلماء، فعلى الرأس والعين، ولكن عنه جوابان:
أحدهما: أنكم لو لم تنقلوا كلام ابن عقيل في الفنون، وكلام الشيخ في اقتضاء الصراط المستقيم، وكلام ابن القيم، لقلت: لعلهم مخطئون قائلون بمبلغ
__________
1 في المخطوطة: (ولأنه لا يتصور أنهم يتيهون) ، وفي المصورة: (ولا يتصور أنهم يتيهون) .

(1/28)

علمهم، هذا كله عندنا في هذه الكتب كما هو عندكم؛ وابن عقيل ذكر أنهم كفار بهذا الفعل، أعني: دعوة صاحب التربة، ودسَّ الرقاع، وأنتم تعلمون ذلك. وأصرح منه: كلام الشيخ في قوله: ومن ذلك ما يفعله الجاهلون بمكة، يا سبحان الله! كيف تركتم صريحه في العبارة بعينها: إن هذا مَن فعله كان مرتداً، وإن المسلم إذا ذبح للزهرة والجن ولغير الله، فهو مما أُهل لغير الله به، وهي أيضا ذبيحة مرتد، لكن يجتمع في الذبيحة مانعان؛ فصرح أن هذا الرجل إذا ذبح للجن مرة واحدة صار كافراً مرتداً، وجميع ما يذبحه للأكل بعد ذلك لا يحل لأنه ذبيحة مرتد؟
وصرح في مواضع من الكتاب كثيرة، بكفر من فعل شيئاً من الذبح والدعوة، حتى ذكر ثابت بن قرة وأبا معشر البلخي، وذكر أنهم كفار مرتدون وأمثالهم، مع كونهم من أهل التصانيف. وأصرح من الجميع: كلام ابن القيم في كثير من كتبه. فلما نقلتم بعض العبارة، وتركتم بعضها، علمت أنه ليس بجهالة، ولكن الشرهة عليك، لو أنك فاعل كما فعل بعض أهل الحسا، لما صنف بعضهم كتاباً في الرد علينا يريد أن يبعثه، تكلم رجل منهم وقال: أحب ما إلى ابن عبد الوهاب وصول هذا إليه، أنتم ما تستحيون. فتركوا الرسالة.
الجواب الثاني: أنه على سبيل التنزل، أن الشرك لا يكفر من فعله، أو أنه شرك أصغر، أو أنه معصية غير الكفر، مع أن جميع ما ذكرتم لا يدل على ذلك، فإن أردت بينت لك في غير هذه المرة معاني هذه العبارات من الأدلة من كلام كل رجل، كما بينته لك من كلام الشيخ. لكن أنتم مسلّمون أن رسول الله صلى الله عليه وسلم قد أنكره ونهى عنه، فلو أن رجلاً أقر بذلك مع كونه لم يفعله، لكنه زينه للناس ورغبهم فيه، أليس هذا كافراً مرتداً؟ ولو قدّرنا

(1/29)

أن الأمر الذي كرهه وصد الناس عنه، ما أمر به الرسول إلا أمر استحباب كركعتي الفجر، أو أن الذي نهى عنه ما نهى عنه إلا نهي تنْزيه كأكل بالشمال، والنوم للجنب من غير وضوء، ولو أن رجلاً عرف نهي الرسول، وزعم لأجل غرض من الأغراض أن الأكل بالشمال هو الأحب المرضي عند الله، وأن الأكل باليمين يضر عند الله، وأن الوضوء للجنب إذا أراد النوم يضر عند الله، وأن النوم من غير وضوء أحب إلى الله، مع علمه بما قال الرسول صلى الله عليه وسلم، أليس هذا كلام كافر مرتد؟ فكيف بمن سب دين الله الذي بعث به جميع الأنبياء مع إقراره ومعرفته به، ومدح دين المشركين الذي بعث الله الأنبياء بإنكاره، ودعا الناس إليه مع معرفته؟ ولكن أرى لك أن تقوم في السحَر، وتدعو بقلب حاضر، بالأدعية المأثورة، وتطرح نفسك بين يدي الله أن يهديك لدينه ودين نبيه عليه السلام، وصلى الله على محمد وآله وسلم.

(1/30)


الرسالة الرابعة: رسالته إلى فاضل آل مزيد رئيس بادية الشام - الرسائل الشخصية

الرسائل الشخصية

الرسالة الرابعة: رسالته إلى فاضل آل مزيد رئيس بادية الشام
...
-4 – الرسالة الرابعة: ومنها رسالة أرسلها إلى فاضل آل مزيد، رئيس بادية الشامن قال فيها:
بسم الله الرحمن الرحيم
من محمد بن عبد الوهاب، إلى الشيخ فاضل آل مزيد، زاده الله من الإيمان، وأعاذه من نزعات الشيطان.
أما بعد، فالسبب في المكاتبة: أن راشد بن عربان ذكر لنا عنك كلاماً حسناً سرّ الخاطر، وذكر عنك أنك طالب مني المكاتبة بسبب ما يجيك عنا من كلام العدوان، من الكذب والبهتان؛ وهذا هو الواجب من مثلك: أنه لا يقبل كلاماً إلا إذا تحققه. وأنا أذكر لك أمرين قبل أن أذكر لك صفة الدين:
الأمر الأول: أني أذكر لمن خالفني: أن الواجب على الناس: اتباع ما وصى به النبي صلى الله عليه وسلم أمته، وأقول لهم: الكتب عندكم، انظروا فيها، ولا تأخذوا من كلامي شيئاً. لكن إذا عرفتم كلام رسول الله صلى الله عليه وسلم الذي في كتبكم، فاتبعوه ولو خالفه أكثر الناس.
والأمر الثاني: أن هذا الذي أنكروا عليّ، وأبغضوني وعادوني من أجله، إذا سألوا عنه كل عالم في الشام واليمن أو غيرهم، يقول: هذا هو الحق، وهو دين الله ورسوله، ولكن ما أقدر أن أظهره في مكاني، لأجل أن الدولة ما يرضون. وابن عبد الوهاب أظهره لأن الحاكم في بلده ما أنكره، بل لما عرف الحق اتبعه. هذا كلام العلماء، وأظن أنه وصلك كلامهم.
فأنت، تفكرْ في الأمر الأول، وهو قولي: لا تطيعوني، ولا تطيعوا إلا أمر رسول الله صلى الله عليه وسلم الذي في كتبكم. وتفكرْ في الأمر الثاني: أن كل عاقل مقرّ به، لكن ما يقدر أن يظهره.

(1/32)

فقدّمْ لنفسك ما ينجيك عند الله. واعلم أنه لا ينجيك إلا اتباع رسول الله صلى الله عليه وسلم. والدنيا زائلة. والجنة والنار ما ينبغي للعاقل أن ينساهما.
وصورة الأمر الصحيح أني أقول: ما يُدعى إلا الله وحده لا شريك له، كما قال تعالى في كتابه: {فَلا تَدْعُو مَعَ اللَّهِ أَحَداً} 1، وقال في حق النبي صلى الله عليه وسلم: {قُلْ إِنِّي لا أَمْلِكُ لَكُمْ ضَرّاً وَلا رَشَداً} 2. فهذا كلام الله، والذي ذكره لنا رسول الله ووصانا به، ونهى الناس أن لا يدعوه. فلما ذكرت لهم أن هذه المقامات التي في الشام والحرمين وغيرهم، أنها على خلاف أمر الله ورسوله، وأن دعوة الصالحين والتعلق بهم هو الشرك بالله الذي قال الله فيه: {إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ} 3، فلما أظهرت هذا أنكروه وكبر عليهم، وقالوا: أجعلتنا مشركين، وهذا ليس إشراكاً؟
هذا كلامهم، وهذا كلامي، أسنده عن الله ورسوله. وهذا هو الذي بيني وبينكم؛ فإن ذكر عني شيء غير هذا فهو كذب وبهتان. والذي يصدق كلامي هذا أن العالم ما يقدر أن يظهره، حتى من علماء الشام من يقول: هذا هو الحق، ولكن لا يظهره إلا من يحارب الدولة، وأنت ولله الحمد ما تخاف إلا الله. نسأل الله أن يهدينا وإياكم إلى دين الله ورسوله، والله أعلم.
__________
1 سورة الجن آية: 18.
2 سورة الجن آية: 21.
3 سورة المائدة آية: 72.

(1/33)


الرسالة الخامسة: رسالته إلى السويدي عالم من العراق - الرسائل الشخصية

الرسائل الشخصية

الرسالة الخامسة: رسالته إلى السويدي عالم من العراق
...
-5- الرسالة الخامسة: ومنها رسالة أرسلها إلى السويدي، عالم من أهل العراق، وكان قد أرسل له كتاباً وسأله عما يقول الناس فيه، فأجابه بهذه الرسالة، وهي:
بسم الله الرحمن الرحيم
من محمد بن عبد الوهاب، إلى عبد الرحمن بن عبد الله، سلام عليكم ورحمة الله وبركاته.
أما بعد، فقد وصل كتابك وسر الخاطر، جعلك الله من أئمة المتقين، ومن الدعاة إلى دين سيد المرسلين. وأخبرك أني، ولله الحمد، متبع ولست بمبتدع؛ عقيدتي وديني الذي أدين الله به: مذهب أهل السنة والجماعة، الذي عليه أئمة المسلمين، مثل الأئمة الأربعة وأتباعهم إلى يوم القيامة. لكني بينت للناس إخلاص الدين لله، ونهيتهم عن دعوة الأحياء والأموات من الصالحين، وغيرهم، وعن إشراكهم فيما يُعبد الله به من الذبح والنذر والتوكل والسجود وغير ذلك مما هو حق الله، الذي لا يشركه فيه ملك مقرب ولا نبي مرسل، وهو الذي دعت إليه الرسل من أولهم إلى آخرهم، وهو الذي عليه أهل السنة والجماعة. وبينت لهم أن أول من أدخل الشرك في هذه الأمة هم الرافضة الملعونة الذين يدعون علياً وغيره، ويطلبون منهم قضاء الحاجات وتفريج الكربات. وأنا صاحب منصب في قريتي، مسموع الكلمة. فأنكر هذا بعض الرؤساء، لأنه خالف عادة نشؤوا عليها.
وأيضاً ألزمت من تحت يدي بإقام الصلاة، وإيتاء الزكاة، وغير ذلك من فرائض الله، ونهيتهم عن الربا، وشرب المسكر، وأنواع من المنكرات، فلم يمكن الرؤساء القدح في هذا وعيبه، لكونه مستحسناً عند العوام؛ فجعلوا قدحهم وعداوتهم فيما آمر به من التوحيد وأنهى عنه من الشرك، ولبّسوا على العوام أن هذا خلاف ما عليه أكثر الناس.

(1/36)

وكبرت الفتنة جداً، وأجلبوا علينا بخيل الشيطان ورجله، منها: إشاعة البهتان بما يستحي العاقل أن يحكيه فضلاً عن أن يفتريه. ومنها ما ذكرتم: أني أكفّر جميع الناس إلا من اتبعني، وأزعم أن أنكحتهم غير صحيحة. ويا عجباً! كيف يدخل هذا في عقل عاقل؟ هل يقول هذا مسلم أو كافر أو عارف أو مجنون؟! وكذلك قولهم: إنه يقول: لو أقدر أهدم قبة النبي صلى الله عليه وسلم لهدمتها. وأما "دلائل الخيرات"، فله سبب، وذلك أني أشرت على من قَبِل نصيحتي من إخواني أن لا يصير في قلبه أجلّ من كتاب الله، ويظن أن القراءة فيه أجلّ من قراءة القرآن. وأما إحراقه والنهي عن الصلاة على النبي صلى الله عليه وسلم بأي لفظ كانن فهذا من البهتان.
والحاصل: أن ما ذكر عنا من الأسباب غير دعوة الناس إلى التوحيد والنهي عن الشركن فكله من البهتان. وهذا لو خفي على غيركم، فلا يخفى على حضرتكم.
ولو أن رجلاً من أهل بلدكم، ولو كان أحب الخلق إلى الناس، قام يلزم الناس بالإخلاص ويمنعهم من دعوة أهل القبور، وله أعداء وحساد أشد منه رياسة، وأكثر أتباعاً، وقاموا يرمونه بما تسمع ويوهمون الناس أن هذا تنقص بالصالحين، وأن دعوتهم من إجلالهم واحترامهم، تعلمون كيف يجري عليه.
ومع هذا وأضعافه، فلا بد من الإيمان بما جاء به الرسول ونصرته، كما أخذ الله على الأنبياء قبله، وأنهم في قوله تعالى: {وَإِذْ أَخَذَ اللَّهُ مِيثَاقَ النَّبِيِّينَ لَمَا آتَيْتُكُمْ مِنْ كِتَابٍ وَحِكْمَةٍ ثُمَّ جَاءَكُمْ رَسُولٌ مُصَدِّقٌ لِمَا مَعَكُمْ لَتُؤْمِنُنَّ بِهِ وَلَتَنْصُرُنَّهُ} 1. فلما فرض الله الإيمان لم يجز ترك ذلك.
وأنا أرجو أن يكرمك الله بنصر دينه ونبيه، وذلك بمقتضى الاستطاعة، ولو بالقلب والدعاء. وقد قال صلى الله عليه وسلم:
__________
1 سورة آل عمران آية: 81.

(1/37)

" إذا أُمرتم بأمر فأتوا منه ما استطعتم " 1. فإن رأيت عرض كلامي على من ظننت أنه يقبل من إخواننا، فإن الله لا يضيع أجر من أحسن عملاً.
ومن أعجب ما جرى من الرؤساء المخالفين، أني لما بينت لهم كلام الله وما ذكر أهل التفسير في قوله: {أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ} 2، وقوله: {وَيَقُولُونَ هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ} 3، وقوله: {مَا نَعْبُدُهُمْ إِلاَّ لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} 4، وما ذكر الله من إقرار الكفار في قوله: {قُلْ مَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالأَرْضِ} 5 الآية، وغير ذلك، قالوا: القرآن، لا يجوز العمل به لنا ولأمثالنا، ولا بكلام الرسول، ولا بكلام المتقدمين، ولا نطيع إلا ما ذكره المتأخرون. قلت لهم: أنا أخاصم الحنفي بكلام المتأخرين من الحنفية، والمالكي والشافعي والحنبلي كلٌ أخاصمه بكتب المتأخرين من علمائهم الذين يعتمدون عليهم. فلما أبوا ذلك، نقلت لهم كلام العلماء من كل مذهب، وذكرت ما قالوا بعد ما حدثت الدعوة عند القبور والنذر لها، فصرفوا ذلك وتحققوه، ولم يزدهم إلا نفوراً.
وأما التكفير، فأنا أكفّّر من عرف دين الرسول، ثم بعد ما عرفه سبه ونهى الناس عنه، وعادى مَن فعله؛ فهذا هو الذي أكفّره، وأكثر الأمة ولله الحمد ليسوا كذلك.
وأما القتال، فلم نقاتل أحداً إلى اليوم، إلا دون النفس والحرمة؛ وهم الذين أتونا في ديارنا ولا أبقوا ممكناً. ولكن قد نقاتل بعضهم على سبيل المقابلة، {وَجَزَاءُ سَيِّئَةٍ سَيِّئَةٌ مِثْلُهَا} 6، وكذلك من جاهر بسبّ دين الرسول بعد ما عرفه. والسلام.
__________
1 البخاري: الاعتصام بالكتاب والسنة (7288) , ومسلم: الحج (1337) , والنسائي: مناسك الحج (2619) , وابن ماجة: المقدمة (2) , وأحمد (2/247, 2/258, 2/313, 2/355, 2/428, 2/447, 2/456, 2/467, 2/482, 2/495, 2/508) .
2 سورة الإسراء آية: 57.
3 سورة يونس آية: 18.
4 سورة الزمر آية: 3.
5 سورة يونس آية: 31.
6 سورة الشورى آية: 40.

(1/38)


الرسالة السادسة: رسالته إلى العلماء الأعلام في بلد الله الحرام - الرسائل الشخصية

الرسائل الشخصية

الرسالة السادسة: رسالته إلى العلماء الأعلام في بلد الله الحرام
...
- 6- الرسالة السادسة: من محمد بن عبد الوهاب، إلى العلماء الأعلام في بلد الله الحرام، نصر الله بهم سيد الأنام، وتابعي الأئمة الأعلام؛ بسم الله الرحمن الرحيم
من محمد بن عبد الوهاب، إلى العلماء الأعلام في بلد الله الحرام، نصر الله بهم سيد الأنام، وتابعي الأئمة الأعلام؛ سلام عليكم ورحمة الله وبركاته.
وبعد، جرى علينا من الفتنة ما بلغكم وبلغ غيركم، وسببه: هدم بنيان في أرضنا على قبور الصالحين، فلما كبر هذا على العامة، لظنهم أنه تنقيص للصالحين، ومع هذا نهيناهم عن دعواهم، وأمرناهم بإخلاص الدعاء لله، فلما أظهرنا هذه المسألة مع ما ذكرنا من هدم البنيان على القبور، كبر على العامة جداً، وعاضدهم بعض من يدعي العلم، لأسباب أخر التي لا تخفى على مثلكم؛ أعظمها: اتباع هوى العوام 1 مع أسباب أخر. فأشاعوا عنا أنَّا نسبّ الصالحين وأنَّا على غير جادّة العلماء، ورفعوا الأمر إلى المشرق والمغرب، وذكروا عنا أشياء يستحي العاقل من ذكرها. وأنا أخبركم بما نحن عليه (خبراً لا أستطيع أن أكذب) 2 بسبب أن مثلكم لا يروّج عليه الكذب على أناس متظاهرون 3 بمذهبهم عند الخاص والعام. فنحن ولله الحمد متبعين غير مبتدعين 4، على مذهب الإمام أحمد بن حنبل. وحتى من البهتان الذي أشاع الأعداء: أني أدعي الاجتهاد ولا أتبع الأئمة. فإن بان لكم أن هدم البناء على القبور، والأمر بترك دعوة الصالحين، لما أظهرناه 5
__________
1 في الدرر السنية: (الهوى) .
2 في الدرر السنية جـ 1 ص42، حذف ما بين القوسين.
3 كذا في المصورة, وفي الدرر بدل (على أناس متطاهرون) (ليتبين لكم الأمر وتعلمون الحقيقة) ، ولعلّ الصّواب ما في المصوّرة هكذا: (من أناس متظاهرين ... إلخ) .
4 كذا في المصورة, وفي الدرر: (فنحن ولله الحمد متبعون لا مبتدعون) .
5 كذا في المصورة وفي الكلام نقص.

(1/40)

وتعلمون، أعزكم الله، أن المطاع في كثير من البلدان، لو تبين بالعمل بهاتين المسألتين، أنها تكبر على العامة الذين درجوا هم وإياهم على ضد ذلك. فإن كان الأمر كذلك، فهذه كتب الحنابلة عندكم بمكة شرفها الله مثل: "الإقناع" و"غاية المنتهى" و"الإنصاف"، التي عليها اعتماد المتأخرين، وهو عند الحنابلة كـ"التحفة" و"النهاية" عند الشافعية. وهم ذكروا في باب الجنايز هدم البنا على القبور، واستدلوا عليه بما في صحيح مسلم عن علي رضي الله عنه: " أن رسول الله صلى الله عليه وسلم بعثه بهدم القبور المشرفة وأنه هدمها " 1، واستدلوا على وجوب إخلاص الدعوة لله، والنهي عما اشتهر في زمنهم من دعاء الأموات بأدلة كثيرة، وبعضهم يحكي الإجماع على ذلك. فإن كانت المسألة إجماعاً فلا كلام، وإن كانت مسألة اجتهاد فمعلومكم أنه لا إنكار في مسائل الاجتهاد؛ فمن عمل بمذهبه في محل ولايته لا ينكر عليه.
وما أشاعوا عنا من التكفير، وأني أفتيت بكفر البوادي الذين ينكرون البعث والجنة والنار، وينكرون ميراث النساء، مع علمهم أن كتاب الله عند الحضر، وأن رسول الله صلى الله عليه وسلم بُعث بالذي أنكروا، فلما أفتيت بكفرهم مع أنهم أكثر الناس في أرضنا، استنكر العوام ذلك، وخاصتهم الأعداء ممن يدعي العلم، وقالوا: من قال: "لا إله إلا الله" لا يكفر ولو أنكروا البعث وأنكروا الشرائع كلها. ولما وقع ذلك من بعض القرى مع علمهم اليقين بكفر من آمن ببعض الكتاب وكفر ببعض، حتى أنهم يقولون: من أنكر فرعاً مجمعاً عليه كفر، فقلت لهم: إذا كان هذا عندكم فيمن أنكر فرعاً مجمعاً عليه، فكيف بمن أنكر الإيمان باليوم الآخر؟ وسب الحضر وسفّه أحلامهم إذا صدقوا بالبعث. فلما أفتيت بكفر من تبر 2 البوادي
__________
1 مسلم: الجنائز (969) , والترمذي: الجنائز (1049) , والنسائي: الجنائز (2031) , وأبو داود: الجنائز (3218) , وأحمد (1/89, 1/96, 1/111, 1/128, 1/139, 1/145, 1/150) .
2 كذا في الأصول.

(1/41)

من أهل القرى، مع علمه بما أنزل الله وبما أجمع عليه العلماء، كثرت الفتنة وصدق الناس بما قيل فينا من الأكاذيب والبهتان.
وبالجملة: هذا ما نحن عليه. وأنتم تعلمون أن من هو أجلّ منّا لو تبين في هذه المسائل قامت عليه القيامة، وأنا أشهد الله وملائكته وأشهدكم على دين الله ورسوله، أني متبع لأهل العلم، وما غاب عني من الحق وأخطأت فيه، فبينوا لي، وأنا أشهد الله أني أقبل على الرأس والعين؛ والرجوع إلى الحق خير من التمادي في الباطل.

(1/42)


الرسالة السابعة: رساته إلى عالم من أهل المدينة - الرسائل الشخصية

الرسائل الشخصية

الرسالة السابعة: رساته إلى عالم من أهل المدينة
...
-7- الرسالة السابعة: لعالم من أهل المدينة:
بسم الله الرحمن الرحيم
الحمد لله رب العالمين، الرحمن الرحيم، مالك يوم الدين، إله الأولين والآخرين، وقيوم السموات والأرضين، وهو الذي في السماء إله وفي الأرض إله وهو الحكيم العليم. ثم ينتهي إلى جناب ... لا زال محروس الجناب، بعين الملك الوهاب.
وبعد، الخط وصل، أوصلك الله إلى رضوانه، وسر الخاطر حيث أََخبر بطيبكم. فإن سألت عنا، فالحمد لله الذي بحمده تتم الصالحات، وإن سألت عن سبب الاختلاف الذي هو بيننا وبين الناس، فما اختلفنا في شيء من شرائع الإسلام، من صلاة وزكاة وصوم وحج وغير ذلك، ولا في شيء من المحرمات. الشيء الذي عندنا زين هو عند الناس زين، والذي عندهم شين، هو عندنا شين، إلا أنا نعمل بالزين ونغصب الذي يدنا عليه، وننهى عن الشين ونؤدب الناس عليه.
والذي قلب الناس علينا: الذي قلبهم على سيد ولد آدم صلى الله عليه وسلم، وقلبهم على الرسل من قبله: {كُلَّ مَا جَاءَ أُمَّةً رَسُولُهَا كَذَّبُوهُ} 1. ومثل ما قال ورقة للنبي صلى الله عليه وسلم: والله ما جاء أحد بمثل ما جئت به إلا عودي.
فرأسُ الأمر عندنا وأساسه: إخلاص الدين لله. نقول: ما يُدعى إلا الله، ولا يُنذر إلا لله، ولا يُذبح القربان إلا لله، ولا يُخاف خوف الله إلا من الله. فمن جعل من هذا شيئاً لغير الله فنقول: هذا الشرك بالله الذي قال الله فيه: {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ} 2 الآية. والكفار الذين قاتلهم النبي صلى الله عليه وسلم واستحل
__________
1 سورة المؤمنون آية: 44.
2 سورة النساء آية: 48.

(1/44)

دماءهم يقرّون أن الله هو الخالق وحده لا شريك له، النافع الضار المدبّر لجميع الأمور؛ واقرأ قوله تعالى لنبيه صلى الله عليه وسلم: {قُلْ مَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالأَرْضِ أَمَّنْ يَمْلِكُ السَّمْعَ وَالأَبْصَارَ} 1 الآية، {قُلْ مَنْ بِيَدِهِ مَلَكُوتُ كُلِّ شَيْءٍ وَهُوَ يُجِيرُ وَلا يُجَارُ عَلَيْهِ إِنْ كُنْتُمْ تَعْلَمُونَ سَيَقُولُونَ لِلَّهِ} 2.
وأخبر الله عن الكفار أنهم يخلصون لله الدين أوقات الشدائد؛ واذكر قوله سبحانه: {فَإِذَا رَكِبُوا فِي الْفُلْكِ دَعَوُا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ} 3، والآية الأخرى: {وَإِذَا غَشِيَهُمْ مَوْجٌ كَالظُّلَلِ دَعَوُا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ} 4. وبيّن غاية الكفار ومطلبهم: أنهم يطلبون الشفع. واقرأ أول سورة الزمر، تراه سبحانه بيّن دين الإسلام، وبيّن دين الكفار ومطلبهم، والآيات في هذا من القرآن ما تحصى ولا تعد.
وأما الأحاديث الثابتة عنه صلى الله عليه وسلم، فلما قال بعض الصحابة: ما شاء الله وشئت، قال:? أجعلتني لله نداً؟ قل: ما شاء الله وحده " 5، وفي الحديث الثاني، قال بعض الصحابة: قوموا بنا نستغيث برسول الله صلى الله عليه وسلم من هذا المنافق، قال: " إنه لا يستغاث بي، وإنما يستغاث بالله وحده " 6.
وفي الحديث الثالث: أن أم سلمة، رضي الله عنها، ذكرت له كنيسة رأتها بأرض الحبشة، وما فيها من الصور، قال:? " أولئك إذا مات فيهم الرجل الصالح - أو العبد الصالح - بنوا على قبره مسجداً، وصوروا فيه تلك الصور؛ أولئك
__________
1 سورة يونس آية: 31.
2 سورة المؤمنون آية: 88-89.
3 سورة العنكبوت آية: 65.
4 سورة لقمان آية: 32.
5 ابن ماجة: الكفارات (2117) , وأحمد (1/224) .
6 أحمد (5/317) .

(1/45)

شرار الخلق عند الله يوم القيامة " 1.
والحديث الرابع: لما بعث معاذاً إلى اليمن، قال له: " إنك تأتي قوماً من أهل الكتاب؛ فليكن أول ما تدعوهم إليه: شهادة أن لا إله إلا الله، فإن أجابوك لذلك، فأعلمهم أن الله افترض عليهم خمس صلوات في كل يوم وليلة. فإن هم أجابوك لذلك، فأعلمهم أن الله افترض عليهم صدقة تؤخذ من أغنيائهم فترَدّ على فقرائهم " 2.
والحديث الخامس: عن معاذ قال: " كنت رديف النبي صلى الله عليه وسلم على حمار فقال لي: يا معاذ، أتدري ما حق الله على العباد؟ وما حق العباد على الله؟ قلت: الله ورسوله أعلم. قال: حق الله على العباد: أن يعبدوه ولا يشركوا به شيئاً، وحق العباد على الله: أن لا يعذّب مَن لا يشرك به شيئاً " 3 الحديث. والأحاديث في هذا ما تحصى.
وأما تنويهه صلى الله عليه وسلم بأن دينه يتغير بعده، فقال صلى الله عليه وسلم: " عليكم بسنتي، وسنة الخلفاء الراشدين المهديين من بعدي! عضوا عليها بالنواجذ! وإياكم ومحدثات الأمور! فإن كل محدثة بدعة، وكل بدعة ضلالة " 4. وفي الحديث عنه صلى الله عليه وسلم: " من عمل عملاً ليس عليه أمرنا، فهو رد " 5.
وفي الحديث قال: " افترقت الأمم قبلكم: افترقت اليهود على إحدى وسبعين فرقة، والنصارى افترقت على اثنتين وسبعين فرقة، وتفرقت أمتي على ثلاث وسبعين فرقة؛ كلها في النار، إلا واحدة. قالوا: من الواحدة يا رسول الله؟ قال: من كان على مثل ما أنا عليه وأصحابي ".
وفي الحديث قال صلى الله عليه وسلم: " لتتبعنّ سنن من كان قبلكم، حذو القذة بالقذة، حتى لو دخلوا جحر ضب لدخلتموه. قالوا: اليهود والنصارى؟ قال: فمن؟ " 6.
ويكون عندك معلوماً: أن أساس الأمر ورأسه، ودعوة الرسل من أولهم
__________
1 البخاري: الصلاة (427, 434) والجنائز (1341) والمناقب (3873) , ومسلم: المساجد ومواضع الصلاة (528) , والنسائي: المساجد (704) , وأحمد (6/51) .
2 البخاري: الزكاة (1395) , ومسلم: الإيمان (19) , والترمذي: الزكاة (625) , والنسائي: الزكاة (2435) , وأبو داود: الزكاة (1584) , وابن ماجة: الزكاة (1783) , وأحمد (1/233) , والدارمي: الزكاة (1614) .
3 البخاري: الجهاد والسير (2856) , ومسلم: الإيمان (30) , والترمذي: الإيمان (2643) , وابن ماجة: الزهد (4296) , وأحمد (3/260, 5/228, 5/229, 5/230, 5/234, 5/236, 5/238, 5/242) .
4 أبو داود: السنة (4607) , والدارمي: المقدمة (95) .
5 البخاري: الصلح (2697) , ومسلم: الأقضية (1718) , وأبو داود: السنة (4606) , وابن ماجة: المقدمة (14) , وأحمد (6/73, 6/146, 6/180, 6/240, 6/256, 6/270) .
6 البخاري: أحاديث الأنبياء (3456) , ومسلم: العلم (2669) , وأحمد (3/84, 3/89, 3/94) .

(1/46)

إلى آخرهم: الأمر بعبادة الله وحده لا شريك له، والنهي عن عبادة من سواه؛ قال تعالى: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلاَّ نُوحِي إِلَيْهِ أَنَّهُ لا إِلَهَ إِلاَّ أَنَا فَاعْبُدُونِ} 1، وقال تعالى: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ} 2، وقال تعالى: {يَا أَيُّهَا الْمُدَّثِّرُ} 3 الآيتين.
ويكون عندك معلوماً: أن لله تعالى أفعالاً، وللعبيد أفعالاً. فأفعال الله: الخلق والرزق والنفع والضر والتدبير؛ وهذا أمر ما ينازع فيه لا كافر ولا مسلم. وأفعال العبد: العبادة: كونه ما يدعو إلا الله، ولا ينذر إلا لله، ولا يذبح إلا له، ولا يخاف خوف السر إلا منه، ولا يتوكل إلا عليه. فالمسلم من وحّد الله بأفعاله سبحانه، وأفعاله بنفسه. والمشرك: الذي يوحد الله بأفعاله سبحانه، ويشرك بأفعاله بنفسه.
وفي الحديث: " لما نَزَّلَ الله عليه: {قُمْ فَأَنْذِرْ} ، صعد الصفا صلى الله عليه وسلم فنادى: واصباحاه! فلما اجتمع إليه قريش قال لهم ما قال، فقال عمه: تباً لك! ما جمعتنا إلا لهذا! وأنزل الله فيه: {تَبَّتْ يَدَا أَبِي لَهَبٍ وَتَبَّ} 4 ". وقال صلى الله عليه وسلم: " يا عباس عم رسول الله، ويا صفية عمة رسول الله، اشتروا أنفسكم. لا أغني عنكم من الله شيئاً. ويا فاطمة بنت محمد، سليني من مالي ما شئت، لا أغني عنك من الله شيئاً " 5. أين هذا من قول صاحب البردة:
يا أكرم الخلق ما لي من ألوذ به ... سواك عند حلول الحادث العممِ
وقوله:
ولن يضيق رسول الله جاهُك بي ... إذا الكريم تَجَلَّى باسم منتقمِ
__________
1 سورة الأنبياء آية: 25.
2 سورة النحل آية: 36.
3 سورة المدثر آية: 1.
4 سورة المسد آية: 1.
5 البخاري: الوصايا (2753) وتفسير القرآن (4771) , ومسلم: الإيمان (206) , والنسائي: الوصايا (3646) , والدارمي: الرقاق (2732) .

(1/47)

وذكر صاحب السيرة " أنه صلوات الله وسلامه عليه قام يقنت على قريش، ويخصص أناساً منهم، في مقتل حمزة وأصحابه، فأنزل الله عليه: {لَيْسَ لَكَ مِنَ الأَمْرِ شَيْءٌ} 1 الآية ". ولكن مثل ما قال صلى الله عليه وسلم: " بدأ الإسلام غريباً، وسيعود غريباً كما بدأ " 2.
فإن قال قائلهم: إنهم يكفرون بالعموم، فنقول: سبحانك هذا بهتان عظيم! الذي نكفّر: الذي يشهد أن التوحيد دين الله ودين رسوله، وأن دعوة غير الله باطلة، ثم بعد هذا يكفّر أهل التوحيد، ويسميهم الخوارج، ويتبين مع أهل القبب على أهل التوحيد. ولكن نسأل الله الكريم رب العرش العظيم، أن يرينا الحق حقاً ويرزقنا اتباعه، وأن يرينا الباطل باطلاً ويرزقنا اجتنابه، ولا يجعله ملتبساً علينا فنضل. {قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي} 3 الآية.
ويكون عندك معلوما: أن أعظم المراتب وأجلّها عند الله: الدعوة إليه، التي قال الله: {وَمَنْ أَحْسَنُ قَوْلاً مِمَّنْ دَعَا إِلَى اللَّهِ} 4 الآية، وفي الحديث: " والله، لأن يهدي الله بك رجلاً واحداً، خير لك من حمر النعم " 5.
ثم بعد هذا، يذكر لنا: أن عدوان الإسلام الذين ينفِّرون الناس عنه، يزعمون أننا ننكر شفاعة الرسول صلى الله عليه وسلم، فنقول: سبحانك هذا بهتان عظيم! بل نشهد أن رسول الله صلى الله عليه وسلم الشافع المشفع، صاحب المقام المحمود. نسأل الله الكريم رب العرش العظيم أن يشفّعه فينا، وأن يحشرنا تحت لوائه.
هذا اعتقادنا، وهذا الذي مشى عليه السلف الصالح،
__________
1 سورة آل عمران آية: 128.
2 مسلم: الإيمان (145) , وابن ماجة: الفتن (3986) , وأحمد (2/389) .
3 سورة آل عمران آية: 31.
4 سورة فصلت آية: 33.
5 البخاري: المناقب (3701) , ومسلم: فضائل الصحابة (2406) , وأبو داود: العلم (3661) , وأحمد (5/333) .

(1/48)

من المهاجرين والأنصار، والتابعين وتابع التابعين، والأئمة الأربعة، رضي الله عنهم أجمعين. وهم أحب الناس لنبيهم، وأعظمهم في اتباعه وشرعه; فإن كانوا يأتون عند قبره يطلبونه الشفاعة، فإن اجتماعهم حجة. والقائل: إنه يطلب الشفاعة بعد موته، يورد علينا الدليل من كتاب الله، أو من سنة رسول الله، أو من إجماع الأمة; والحق أحق أن يتبع.

(1/49)


الرسالة الثامنة: رسالته إلى إبن صياح - الرسائل الشخصية

الرسائل الشخصية

الرسالة الثامنة: رسالته إلى إبن صياح
...
-8- الرسالة الثامنة
بسم الله الرحمن الرحيم
الذي يعلم من وقف عليه من الإخوان المتبعين محمداً صلى الله عليه وسلم أن ابن صياح سألني عما ينسب إليَّ، فطلب مني أن أكتب الجواب، فكتبته:
الحمد لله رب العالمين. أما بعد، فما ذكره المشركون على أني أنهى عن الصلاة على النبي، أو أني أقول: لو أن لي أمراً هدمت قبة النبي صلى الله عليه وسلم، أو أني أتكلم في الصالحين، أو أنهى عن محبتهم، فكل هذا كذب وبهتان، افتراه علي الشياطين الذين يريدون أن يأكلوا أموال الناس بالباطل، مثل أولاد شمسان، وأولاد إدريس، الذين يأمرون الناس ينذرون لهم، وينخونهم ويندبونهم، وكذلك فقراء الشيطان، الذين ينتسبون إلى الشيخ عبد القادر، رحمه الله، وهو منهم بريء كبراءة علي بن أبي طالب من الرافضة.
فلما رأوني آمر الناس بما أمرهم به نبيهم صلى الله عليه وسلم: أن لا يعبدوا إلا الله، وأن من دعا عبد القادر فهو كافر وعبد القادر منه بريء، وكذلك من نخا الصالحين أو الأنبياء، أو ندبهم أو سجد لهم، أو نذر لهم أو قصدهم بشيء من أنواع العبادة التي هي حق الله على العبيد. وكل إنسان يعرف أمر الله ورسوله لا ينكر هذا الأمر، بل يقرّ به ويعرفه.
وأما الذي ينكره فهو بين أمرين: إن قال: إن دعوة الصالحين واستغاثتهم، والنذر لهم وصيرورة الإنسان فقيراً لهم، أمر حسن، ولو ذكر الله ورسوله، أنه كفر؛ فهو مصر بتكذيب الله ورسوله، ولا خفاء في كفره؛ فليس لنا معه كلام. وإنما كلامنا مع رجل يؤمن بالله واليوم الآخر، ويحب ما أحب الله

(1/52)

ورسوله، ويبغض ما أبغض الله ورسوله؛ لكنه جاهل قد لبست عليه الشياطين دينه، ويظن أن الاعتقاد في الصالحين حق؛ ولو يدري أنه كفرٌ يدخل صاحبه في النار، ما فعله.
ونحن نبين لهذا ما يوضح له الأمر، فنقول: الذي يجب على المسلم: أن يتبع أمر الله ورسوله، ويسأل عنه. والله سبحانه أنزل القرآن، وذكر فيه ما يحبه ويبغضه، وبين لنا فيه ديننا؛ وكذلك محمد صلى الله عليه وسلم أفضل الأنبياء. فليس على وجه الأرض أحد أحب إلى أصحابه منه؛ وهم يحبونه على أنفسهم وأولادهم، ويعرفون قدره، ويعرفون أيضاً الشرك والإيمان.
فإن كان أحد من المسلمين في زمن النبي صلى الله عليه وسلم قد دعاه، أو نذر له أو ندبه، أو أحد من أصحابه جاء عند قبره بعد موته يسأله أو يندبه، أو يدخل عليه للالتجاء له عند القبر، فاعرفْ أن هذا الأمر صحيح حسن، ولا تطعني ولا غيري، وإن كان إذا سألت إذا أنه صلى الله عليه وسلم تبرأ ممن اعتقد في الأنبياء والصالحين، وقتلهم وسباهم وأولادهم، وأخذ أموالهم، وحكم بكفرهم، فاعرفْ أن النبي صلى الله عليه وسلم لا يقول إلا الحق؛ والواجب على كل مؤمن اتباعه فيما جاء به.
وبالجملة، فالذي أنكره: الاعتقاد في غير الله مما لا يجوز لغيره. فإن كنتُ قلته من عندي فارم به، أو من كتاب لقيته ليس عليه عمل فارم به كذلك، أو نقلته عن أهل مذهبي فارم به، وإن كنت قلتُه عن أمر الله ورسوله، وعما أجمع عليه العلماء في كل مذهب، فلا ينبغي لرجل يؤمن بالله واليوم الآخر أن يعرض عنه لأجل أهل زمانه أو أهل بلده، وإن أكثر الناس في زمانه أعرضوا عنه.
واعلم أن الأدلة على هذا من كلام الله وكلام رسوله كثيرة، لكن أنا أمثل لك بدليل واحد، ينبهك على غيره: قال الله تعالى: {قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِهِ

(1/53)

فَلا يَمْلِكُونَ كَشْفَ الضُّرِّ عَنْكُمْ وَلا تَحْوِيلاً أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ} 1 الآية. ذكر المفسرون في تفسيرها أن جماعة كانوا يعتقدون في عيسى، عليه السلام، وعزير، فقال تعالى: هؤلاء عبيدي كما أنتم عبيدي، ويرجون رحمتي كما ترجون رحمتي، ويخافون عذابي كما تخافون عذابي.
فيا عباد الله، تفكروا في كلام ربكم تبارك وتعالى! إذا كان ذكر عن الكفار الذين قاتلهم رسول الله صلى الله عليه وسلم أن دينهم الذي كفّرهم به هو: الاعتقاد في الصالحين، وإلا فالكفار يخافون الله ويرجونه، ويحجون ويتصدقون، ولكنهم كفروا بالاعتقاد في الصالحين، وهم يقولون: إنما اعتقدنا فيهم ليقربونا إلى الله زلفى، ويشفعوا لنا، كما قال تعالى: {وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلاَّ لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} 2، وقال تعالى: {وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لا يَضُرُّهُمْ وَلا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ} 3.
فيا عباد الله، إذا كان الله ذكر في كتابه أن دين الكفار هو: الاعتقاد في الصالحين، وذكر أنهم اعتقدوا فيهم ودعوهم وندبوهم لأجل أنهم يقربوهم إلى الله زلفى، هل بعد هذا البيان بيان؟ فإذا كان من اعتقد في عيسى بن مريم مع أنه نبي من الأنبياء، وندبه ونخاه، فقد كفر، فكيف بمن يعتقدون في الشياطين كالكلب أبي حديدة، وعثمان الذي في الوادي، والكلاب الأخر في الخرج، وغيرهم في سائر البلدان الذين يأكلون أموال الناس بالباطل، ويصدون عن سبيل الله؟! وأنت، يا من هداه الله، لا تظن أن هؤلاء يحبون الصالحين؛ بل هؤلاء أعداء
__________
1 سورة الإسراء آية: 56-57.
2 سورة الزمر آية: 3.
3 سورة يونس آية: 18.

(1/54)

الصالحين. وأنت، والله، الذي تحب الصالحين، لأن من أحب قوماً أطاعهم. فمن أحب الصالحين وأطاعهم، لم يعتقد إلا في الله، وأما من عصاهم ودعاهم يزعم أنه يحبهم، فهو مثل النصارى الذين يدعون عيسى ويزعمون محبته، وهو بريء منهم، ومثل الرافضة الذين يدعون علي بن أبي طالب، وهو بريء منهم.
ونختم هذا الكتاب بكلمة واحدة، وهي أن أقول: يا عباد الله، لا تطيعوني ولا تفكروا 1، واسألوا أهل العلم من كل مذهب عما قال الله ورسوله. وأنا أنصحكم: لا تظنوا أن الاعتقاد في الصالحين مثل الزنى والسرقة، بل هو عبادة للأصنام، مَن فعله كفر، وتبرأ منه رسول الله صلى الله عليه وسلم. يا عباد الله، تفكروا وتذكروا. والسلام.
__________
1 لعلها: (وتفكروا) .

(1/55)


الرسالة التاسعة: رسالته إلى عامة المسلمين - الرسائل الشخصية

الرسائل الشخصية

الرسالة التاسعة: رسالته إلى عامة المسلمين
...
-9- الرسالة التاسعة
بسم الله الرحمن الرحيم
من محمد بن عبد الوهاب، إلى من يصل إليه من المسلمين؛ سلام عليكم ورحمة الله وبركاته.
وبعد، ما ذكر لكم عني: أني أكفّر بالعموم، فهذا من بهتان الأعداء. وكذلك قولهم: إني أقول: من تبع دين الله ورسوله وهو ساكن في بلده، أنه ما يكفيه حتى يجيء عندي، فهذا أيضاً من البهتان. إنما المراد: اتباع دين الله ورسوله في أي أرض كانت. ولكن نكفر من أقر بدين الله ورسوله ثم عاداه وصد الناس عنه، وكذلك من عبد الأوثان بعد ما عرف أنها دين للمشركين وزينة للناس; فهذا الذي أكفّره. وكل عالم على وجه الأرض يكفّر هؤلاء، إلا رجلاً معانداً أو جاهلاً؛ والله أعلم. والسلام.

(1/58)


الرسالة العاشرة: رسالته إلى حمد التويجري - الرسائل الشخصية

الرسائل الشخصية

الرسالة العاشرة: رسالته إلى حمد التويجري
...
-10- الرسالة العاشرة
بسم الله الرحمن الرحيم
من محمد بن عبد الوهاب، إلى الأخ حمد التويجري، ألهمه الله رشده؛ سلام عليكم ورحمة الله وبركاته.
وبعد، وصل الخط، أوصلك الله ما يرضيه. وأشرفنا على الرسالة المذكورة، وصاحبها ينتسب إلى مذهب الإمام أحمد، رحمه الله، وما تضمنته رسالته من الكلام في الصفات مخالف لعقيدة الإمام أحمد، وما تضمنته من الشُّبه الباطلة في تهوين أمر الشرك، بل في إباحته؛ فمن أبين الأمور بطلانه لمن سلم من الهوى والتعصب، وكذلك تمويهه على الطغام بأن ابن عبد الوهاب يقول: الذي ما يدخل تحت طاعتي كافر، ونقول: سبحانك هذا بهتان عظيم! بل نشهد الله على ما يعلمه من قلوبنا، بأن من عمل بالتوحيد، وتبرأ من الشرك وأهله، فهو المسلم في أي زمان وأي مكان. وإنما نكفّر مَن أشرك بالله في إلهيته، بعد ما نبين له الحجة على بطلان الشرك. وكذلك نكفّر من حسنه للناس، أو أقام الشُّبه الباطلة على إباحته، وكذلك من قام بسيفه دون هذه المشاهد التي يشرك بالله عندها، وقاتل من أنكرها وسعى في إزالتها؛ والله المستعان. والسلام.

(1/60)


الرسالة الحادية عشره: رسالته إلى عبد الله بن سحيم - الرسائل الشخصية

الرسائل الشخصية

الرسالة الحادية عشره: رسالته إلى عبد الله بن سحيم
...
-11- الرسالة الحادية عشرة
بسم الله الرحمن الرحيم
ومنها رسالة أرسلها جواباً لعبد الله بن سحيم، مطوع أهل المجمعة، حين سأله عن الكتاب الذي أرسله عدو الله سليمان بن محمد بن سحيم مطوع أهل الرياض؛ وكانت رسالة أرسلها إلى أهل البصرة والحسا، يشنّع فيها على الشيخ بالكذب والبهتان، والزور والباطل الذي ما جرى، وما كان قصده بذلك الاستنصار بكلامهم على إبطال ما أظهره الشيخ من بيان التوحيد وإخلاص الدعوة لله، وهدم أركان الشرك، وإبطال مناهج الضلال والإفك، ورام هذا أن يرتقي إلى ذلك بأسباب، ويستدعى من كل معاند مكابر الجواب، فإن الله تعالى بفضله قد أزال اللبس والحجاب، وكشف عن القلوب ظلمات الرين والاحتجاب، وهذا نص الرسالة:
بسم الله الرحمن الرحيم
من محمد بن عبد الوهاب إلى عبد الله بن سحيم.
وبعد، أتانا 1 مكتوبك، وما ذكرت فيه من ذكرك وما بلغك. ولا يخفاك أن المسائل التي ذكرت أنها بلغتكم في كتاب من العارض، جملتها أربع وعشرون مسألة، بعضها حق وبعضها بهتان وكذب. وقبل الكلام فيها، لا بد من تقديم أصل؛ وذلك أن أهل العلم إذا اختلفوا، والجهال إذا تنازعوا، ومثلي ومثلكم إذا اختلفنا في مسألة، هل الواجب اتباع أمر الله ورسوله وأهل العلم؟ أو الواجب اتباع عادة الزمان التي أدركنا الناس عليها، ولو خالفت ما ذكره العلماء في جميع كتبهم؟
__________
1 في المخطوطة: (لفانا) ومعناها وصلنا.

(1/62)

وإنما ذكرت هذا ولو كان واضحاً، لأن بعض المسائل التي ذكرت، أنا قلتها لكن هي موافقة لما ذكره العلماء في كتبهم، الحنابلة وغيرهم، ولكن هي مخالفة لعادة الناس التي نشؤوا عليها، فأنكرها علي 1 لأجل مخالفة العادة، وإلا فقد رأوا تلك في كتبهم عياناً، وأقروا بها، وشهدوا أن كلامي هو الحق؛ لكن أصابهم ما أصاب الذين قال الله فيهم: {فَلَمَّا جَاءَهُمْ مَا عَرَفُوا كَفَرُوا بِهِ فَلَعْنَةُ اللَّهِ عَلَى الْكَافِرِينَ} 2 الآية.
وهذا هو ما نحن فيه بعينه؛ فإن الذي راسلكم هو عدو الله ابن سحيم، وقد بينت ذلك له فأقر به، وعندنا كتب يده في رسائل متعددة أن هذا هو الحق. وأقام على ذلك سنين، لكن أنكر آخر الأمر لأسباب، أعظمها: البغي أن يُنْزل الله من فضله على من يشاء من عباده. وذلك أن العامة قالوا له ولأمثاله: إذا كان هذا هو الحق، فلأي شيء لم تنهوْنا عن عبادة شمسان وأمثاله؟ فتعذروا أنكم ما سألتمونا. قالوا: وإن لم نسألكم، كيف نشرك بالله عندكم ولا تنصحونا؟ وظنوا أن يأتيهم في هذا غضاضة، وأن فيه شرفاً لغيره. وأيضاً، لما أنكرنا عليهم أكل السحت والرشا، إلى غير ذلك من الأمور، فقام يدجل عندكم وعند غيركم بالبهتان. والله ناصر دينه ولو كره المشركون. وأنت لا تستهون مخالفة العادة على العلماء، فضلاً عن العوام.
وأنا أضرب لك مثلاً بمسألة واحدة، وهي مسألة الاستجمار ثلاثاً فصاعدا، غير عظم ولا روث، وهو كاف مع وجود الماء عند الأئمة الأربعة وغيرهم، وهو إجماع الأمة لا خلاف في ذلك؛ ومع هذا، لو يفعله أحد لصار هذا عند الناس أمراً عظيماً، ولنهوا عن الصلاه خلفه، وبدّعوه، مع إقرارهم بذلك،
__________
1 في المخطوطة والمصورة زيادة: (من أنكرها) .
2 سورة البقرة آية: 89.

(1/63)

ولكن لأجل العادة.
إذا تبين هذا، فالمسائل التي شنع بها، منها ما هو من البهتان الظاهر وهي قوله: إني مبطل كتب المذاهب، وقوله: إني أقول: إن الناس من ستمائة سنة ليسوا على شيء، وقوله: إني أدعي الاجتهاد، وقوله: إني خارج عن التقليد، وقوله: إني أقول: إن اختلاف العلماء نقمة، وقوله: إني أكفّر من توسل بالصالحين، وقوله: إني أكفّر البوصيري لقوله: يا أكرم الخلق، وقوله: إني أقول: لو أقدر على هدم حجرة الرسول لهدمتها، ولو أقدر على الكعبة لأخذت ميزابها وجعلت لها ميزاباً من خشب، وقوله: إني أنكر زيارة قبر النبي صلى الله عليه وسلم، وقوله: إني أنكر زيارة قبر الوالدين وغيرهم، وإني أكفّر من يحلف بغير الله.
فهذه اثنتا عشرة مسألة، جوابي فيها أن أقول: " سبحانك هذا بهتان عظيم! ولكن قبله من بهت النبي محمداً صلى الله عليه وسلم أنه يسب عيسى بن مريم ويسب الصالحين. تشابهت قلوبهم. وبهتوه بأنه يزعم أن الملائكة، وعيسى، وعزيراً في النار، فأنزل الله في ذلك: {إِنَّ الَّذِينَ سَبَقَتْ لَهُمْ مِنَّا الْحُسْنَى أُولَئِكَ عَنْهَا مُبْعَدُونَ} 1 الآية.
وأما المسائل الأخر، وهي: أني أقول: لا يتم إسلام الإنسان حتى يعرف معنى "لا إله إلا الله"، ومنها: أني أعرّف من يأتيني بمعناها، ومنها: أني أقول: الإله هو الذي فيه السر، ومنها: تكفير الناذر إذا أراد به التقرب لغير الله، وأخذ النذر كذلك، ومنها: أن الذبح للجن كفر، والذبيحة حرام ولو سمى الله عليها إذا ذبحها للجن، فهذه خمس مسائل كلها حق، وأنا قائلها.
ونبدأ بالكلام عليها لأنها أمّ المسائل، وقبل ذلك أذكر معنى "لا إله إلا الله"، فنقول: التوحيد نوعان: توحيد
__________
1 سورة الأنبياء آية: 101.

(1/64)

الربوبية وهو: أن الله سبحانه متفرد بالخلق والتدبير عن الملائكة والأنبياء وغيرهم، وهذا حق لا بد منه، لكن لا يُدخل الرجل في الإسلام لأن أكثر الناس مقرّون به، قال الله تعالى: {قُلْ مَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالأَرْضِ أَمَّنْ يَمْلِكُ السَّمْعَ وَالأَبْصَارَ} إلى قوله: {أَفَلا تَتَّقُونَ} 1. وإن الذي يدخل الرجل في الإسلام هو توحيد الألوهية، وهو: أن لا يعبد إلا الله، لا ملكاً مقرباً، ولا نبياً مرسلاً؛ وذلك أن النبي صلى الله عليه وسلم بُعث وأهل الجاهلية يعبدون أشياء مع الله: فمنهم من يدعو الأصنام، ومنهم من يدعو عيسى، ومنهم من يدعو الملائكة، فنهاهم عن هذا، وأخبرهم أن الله أرسله ليوحّد، ولا يدعى أحد من دونه، لا الملائكة ولا الأنبياء؛ فمن تبعه ووحد الله، فهو الذي شهد أن لا إله إلا الله، ومن عصاه ودعا عيسى والملائكة، واستنصرهم والتجأ إليهم، فهو الذي جحد لا إله إلا الله، مع إقراره أنه لا يخلق ولا يرزق إلا الله.
وهذه جملة لها بسط طويل، لكن الحاصل: أن هذا مجمع عليه بين العلماء. ولما جرى في هذه الأمة ما أخبر به نبيها صلى الله عليه وسلم، حيث قال: " لتتبعنّ سنن من كان قبلكم، حذو القذة بالقذة، حتى لو دخلوا جحر ضب لدخلتموه " 2، وكان من قبلهم كما ذكر الله عنهم: {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِنْ دُونِ اللَّهِ} 3، فصار ناس من الضالين يدعون أناساً من الصالحين في الشدة والرخاء، مثل عبد القادر الجيلاني، وأحمد البدوي، وعديّ بن مسافر، وأمثالهم من أهل العبادة والصلاح، فأنكر عليهم أهل العلم غاية الإنكار، وزجروهم عن ذلك، وحذروهم غاية التحذير والإنذار من
__________
1 سورة يونس آية: 31.
2 البخاري: أحاديث الأنبياء (3456) , ومسلم: العلم (2669) , وأحمد (3/84, 3/89, 3/94) .
3 سورة التوبة آية: 31.

(1/65)

جميع المذاهب الأربعة في سائر الأقطار والأمصار، فلم يحصل منهم انزجار، بل استمروا على ذلك غاية الاستمرار. وأما الصالحون الذين يكرهون ذلك فحاشاهم من ذلك. وبين أهل العلم أن أمثال هذا هو الشرك الأكبر.
وأنت ذكرت في كتابك تقول: يا أخي، ما لنا والله دليل إلا من كلام أهل العلم؛ وأنا أقول: كلام أهل العلم رضى، وأنا أنقله لك، وأنبهك عليه؛ فتفكرْ فيه، وقم لله ساعة ناظراً ومناظراً، مع نفسك ومع غيرك. فإن عرفت أن الصواب معي، وأن دين الإسلام اليوم من أغرب الأشياء، أعني دين الإسلام الصرف، الذي لا يمزج بالشرك والبدع، وأما الإسلام الذي ضده الكفر، فلا شك أن أمة محمد صلى الله عليه وسلم آخر الأمم، وعليها تقوم الساعة، فإن فهمت أن كلامي هو الحق فاعمل لنفسك.
واعلم أن الأمر عظيم، والخطب جسيم. فإن أشكل عليك شيء، فسفرك إلى المغرب في طلبه غير كثير. واعتبر لنفسك حيث قلت لي فيما مضى: إن هذا هو الحق الذي لا شك فيه، لكن لا نقدر على تغييره، وتكلمت بكلام حسن؛ فلما غربلك الله بولد المويس، ولبس عليك، وكتب لأهل الوشم يستهزئ بالتوحيد، ويزعم أنه بدعة، وأنه خرج من خراسان، ويسب دين الله ورسوله، لم تفطن لجهله وعظم ذنبه، وظننت أن كلامي فيه من باب الانتصار للنفس. وكلامي هذا لا يغيرك، فإن مرادي أن تفهم أن الخطب جسيم، وأن أكابر أهل العلم يتعلمون هذا ويغلطون فيه، فضلاً عنا وعن أمثالنا. فلعله إن أشكل عليك تواجهني؛ هذا إن عرفت أنه حق وإن كنت إذا نقلت لك عبارات العلماء، عرفتَ أني لم أفهم معناها، وأن الذي نقلتُ لك كلامهم أخطؤوا، وأنهم خالفهم أحد من أهل العلم، فنبهني على الحق، وأرجع إليه إن شاء الله تعالى.

(1/66)

فنقول: قال الشيخ تقي الدين: وقد غلط في مسمى التوحيد طوائف من أهل النظر، ومن أهل العبادة، حتى قلبوا حقيقته: فطائفة ظنت أن التوحيد هو نفي الصفات، وطائفة ظنوا أنه الإقرار بتوحيد الربوبية، ومنهم من أطال في تقرير هذا الموضع، وظن أنه بذلك قرر الوحدانية، وأن الألوهية هي القدرة على الاختراع ونحو ذلك، ولم يعلم أن مشركي العرب كانوا مقرين بهذا التوحيد؛ قال الله تعالى: {قُلْ لِمَنِ الْأَرْضُ وَمَنْ فِيهَا إِنْ كُنْتُمْ تَعْلَمُونَ} 1 الآيات، وهذا حق، لكن لا يخلص به عن الإشراك بالله الذي لا يغفره الله، بل لا بد أن يخلص الدين لله، فلا يعبد إلا الله، فيكون دينه لله؛ والإله هو: المألوه الذي تألهه القلوب. وأطال، رحمه الله، الكلام.
وقال أيضاً، في "الرسالة السنية" التي أرسلها إلى طائفة من أهل العبادة ينتسبون إلى بعض الصالحين، ويغلون فيه، فذكر حديث الخوارج، ثم قال: فإذا كان في زمن النبي صلى الله عليه وسلم وخلفائه الراشدين ممن ينتسب إلى الإسلام من مرق منه مع عبادته العظيمة، فليعلم أن المنتسب إلى الإسلام قد يمرق من الدين، وذلك بأمور: منها: الغلوّ الذي ذمه الله، مثل الغلو في عديّ بن مسافر أو غيره، بل الغلو في علي بن أبي طالب، بل الغلو في المسيح ونحوه؛ فكل من غلا في نبي، أو صحابي، أو رجل صالح، وجعل فيه نوعاً من الإلهية، مثل أن يقول: يا سيدي فلان أغثني! أو أنا في حسبك، ونحو هذا، فهذا كافر يستتاب، فإن تاب وإلا قتل. فإن الله سبحانه إنما أرسل الرسل، وأنزل الكتب، ليُعبد ولا يُدعى معه إله آخر. والذين يدعون مع الله آلهة أخرى، مثل الشمس والقمر، والصالحين والتماثيل المصورة على صورهم، لم يكونوا يعتقدون أنها تنزل المطر، وتنبت النبات،
__________
1 سورة المؤمنون آية: 84.

(1/67)

وإنما كانوا يعبدون الملائكة والصالحين، ويقولون: هؤلاء شفعاؤنا عند الله، فبعث الله الرسل وأنزل الكتب، تنهى أن يُدعى أحد من دونه، لا دعاء عبادة ولا دعاء استغاثة. وأطال الكلام، رحمه الله. فتأمل كلامه في أهل عصره من أهل النظر الذين يدعون العلم، ومن أهل العبادة الذين يدعون الصلاح.
وقال في الإقناع، في باب حكم المرتد في أوله: فمن أشرك بالله أو جحد ربوبيته أو وحدانيته - إلى أن قال - أو استهزأ بالله أو رسله، قال الشيخ: أو كان مبغضاً لرسوله أو لما جاء به اتفاقاً، أو جعل بينه وبين الله وسائط يدعوهم ويتوكل عليهم ويسألهم، كفَر إجماعاً - إلى أن قال - أو أنكر الشهادتين أو إحداهما. فتأمل هذا الكلام بشراشر قلبك، وتأمل هل قالوا هذا في أشياء وجدت في زمانهم، واشتد نكيرهم على أهلها، أو قالوها ولم تقع. وتأمل الفرق بين جحد الربوبية والوحدانية، والبغض لما جاء به الرسول.
وقال أيضاً في أثناء الباب: ومن اعتقد أن لأحد طريقاً إلى الله غير متابعة محمد صلى الله عليه وسلم، أو لا يجب عليه اتباعه، أو أن لغيره خروجاً عن اتباعه، أو قال: أنا محتاج إليه في علم الظاهر دون علم الباطن، أو في علم الشريعة دون علم الحقيقة، أو قال: إن من العلماء من يسعه الخروج عن شريعته كما وسع الخضر الخروج عن شريعة موسى، كفَر في هذا كله. ولو تعرف من قال هذا الكلام فيه، وجزم بكفرهم، وعلمت ما هم عليه من الزهد والعبادة، وأنهم عند أكثر أهل زماننا من أعظم الأولياء، لقضيت العجب.
وقال أيضاً في الباب: ومن سب الصحابة، واقترن بسبه دعوى أن علياً إله أو نبي، أو أن جبريل غلط، فلا شك في كفر هذا، بل لا شك في كفر من توقف في تكفيره. فتأمل هذا. إذا كان

(1/68)

كلامه هذا في عليّ، فكيف بمن ادعى أن ابن عربي أو عبد القادر إله؟ وتأمل كلام الشيخ في معنى الإله الذي تألهه القلوب. واعلم أن المشركين في زماننا قد زادوا على الكفار في زمن النبي صلى الله عليه وسلم، بأنهم يدعون الأولياء والصالحين في الرخاء والشدة، ويطلبون منهم تفريج الكربات وقضاء الحاجات، مع كونهم يدعون الملائكة والصالحين، ويريدون شفاعتهم والتقرب بهم، وإلا فهم مقرّون بأن الأمر لله؛ فهم لا يدعونهم إلا في الرخاء، فإذا جاءتهم الشدائد أخلصوا لله، قال الله تعالى: {وَإِذَا مَسَّكُمُ الضُّرُّ فِي الْبَحْرِ ضَلَّ مَنْ تَدْعُونَ إِلَّا إِيَّاهُ فَلَمَّا نَجَّاكُمْ إِلَى الْبَرِّ أَعْرَضْتُمْ} 1 الآية.
وقال أيضا في الإقناع في الباب: ويحرم تعلم السحر وتعليمه وفعله، وهو عقد ورقي وكلام يتكلم به أو يكتبه، أو يعمل شيئاً يؤثر في بدن المسحور أو قلبه أو عقله، ومنه ما يقتل، ومنه ما يمرض، ومنه ما يأخذ الرجل عن امرأته فيمنعه وطأها، ومنه ما يبغض أحدهما للآخر، ويحبب بين اثنين، ويكفر بتعلمه وفعله، سواء اعتقد تحريمه أو إباحته. فتأمل هذا الكلام، ثم تأمل ما جرى في الناس خصوصاً الصرف والعطف، تعرف أن الكفر ليس ببعيد. وعليك بتأمل هذا الباب في الإقناع وشرحه تأملاً جيداً. وقف عند المواضع المشكلة، وذاكر فيها كما تفعل في باب الوقف والإجارة، يتبين لك إن شاء الله أمر عظيم.
وأما الحنفية، فقال الشيخ قاسم في شرح درر البحار: النذر الذي يقع من أكثر العوام، وهو أن يأتي إلى قبر بعض الصلحاء قائلاً: يا سيدي فلان، إن ردّ غائبي، أو عوفي مريضي، أو قضيت حاجتي، فلك كذا وكذا، باطل إجماعاً لوجوه، منها: أن النذر للمخلوق لا يجوز، ومنها: ظن أن الميت يتصرف
__________
1 سورة الإسراء آية: 67.

(1/69)

في الأمر واعتقاد هذا كفر - إلى أن قال - إذا عرف هذا، فما يؤخذ من الدراهم والشمع والزيت ونحوها، وينقل إلى ضرائح الأولياء، فحرام بإجماع المسلمين؛ وقد ابتلي الناس بهذا، لا سيما في مولد أحمد البدوي. فتأمل قول صاحب النهر، مع أنه بمصر ومقر العلماء، كيف شاع بين أهل مصر ما لا قدرة للعلماء على دفعه. فتأمل قوله من أكثر العوام، أتظن أن الزمان صلح بعده؟
أما المالكية، فقال الطرطوشي في كتاب الحوادث والبدع: روى البخاري عن أبي واقد الليثي قال: " خرجنا مع رسول الله صلى الله عليه وسلم إلى حنين، ونحن حديثو عهد بكفر، وللمشركين سدرة يعكفون حولها وينوطون بها أسلحتهم يقال لها ذات أنواط. فمررنا بسدرة، فقلنا: يا رسول الله، اجعل لنا ذات أنواط كما لهم ذات أنواط. فقال: الله أكبر، هذا كما قال بنو إسرائيل لموسى: اجعل لنا إلهاً كما لهم آلهة. لتركبنّ سنن من كان قبلكم ". فانظروا، رحمكم الله، أينما وجدتم سدرة يقصدها الناس، وينوطون بها الخرق، فهي ذات أنواط، فاقطعوها. وقال صلى الله عليه وسلم: " بدأ الإسلام غريباً وسيعود غريباً كما بدأ؛ فطوبى للغرباء، الذين يصلحون إذا فسد الناس " 1. ومعنى هذا: أن الله لما جاء بالإسلام، فكان الرجل إذا أسلم في قبيلته غريباً مستخفياً بإسلامه، قد جفاه العشيرة، فهو بينهم ذليل خائف، ثم يعود غريباً لكثرة الأهواء المضلة والمذاهب المختلفة، حتى يبقى أهل الحق غرباء في الناسن لقلتهم وخوفهم على أنفسهم.
وروى البخاري عن أم الدرداء، عن أبي الدرداء قال: " والله ما أعرف فيهم من أمر محمد إلا أنهم يصلون جميعاً "، وذلك أنه أنكر أكثر أفعال أهل عصره. وقال الزهري: دخلت على أنس بن مالك بدمشق وهو يبكي
__________
1 مسلم: الإيمان (145) , وابن ماجة: الفتن (3986) , وأحمد (2/389) .

(1/70)

فقلت: ما يبكيك؟ فقال: " ما أعرف فيهم شيئاً مما أدركت إلا هذه الصلاة؛ وهذه الصلاة قد ضيعت ". انتهى كلام الطرطوشي.
فليتأمل اللبيب هذه الأحاديث، وفي أي زمان قيلت؟ وفي أي مكان؟ وهل أنكرها أحد من أهل العلم؟ والفوائد فيها كثيرة، ولكن مرادي منها ما وقع من الصحابة، وقول الصادق المصدوق إنه مثل كلام الذين اختارهم الله على العالمين لنبيهم: اجعل لنا إلهاً، يا عجبا! إذا جرى هذا من أولئك السادة، كيف ينكر علينا أن رجلاً من المتأخرين غلط في قوله: يا أكرم الخلق؟ كيف تعجبون من كلامي فيه، وتظنونه خيراً وأعلم منهم؟ ولكن هذه الأمور لا علم لكم بها، وتظنون أن من وصف شركاً أو كفراً أنه الكفر الأكبر المخرج عن الملة.
ولكن أين كلامك هذا من كتابك الذي أرسلت إليّ قبل أن يغربلك الله بصاحب الشام، وتذكر وتشهد أن هذا هو الحق، وتعتذر أنك لا تقدر على الإنكار؟ ومرادي: أن أبين لك كلام الطرطوشي، وما وقع في زمانه من الشرك بالشجر، مع كونه في زمن القاضي أبي يعلى. أتظن الزمان صلح بعده؟
وأما كلام الشافعية، فقال الإمام محدث الشام: أبو شامة في كتاب "الباعث على إنكار البدع والحوادث"، وهو في زمن الشارح وابن حمدان: وقد وقع من جماعة من النابذين لشريعة الإسلام، المنتمين إلى الفقر الذي حقيقته الافتقار من الإيمان، من اعتقادهم في مشايخ لهم ضالين مضلين، فهم داخلون تحت قوله: {أَمْ لَهُمْ شُرَكَاءُ شَرَعُوا لَهُمْ مِنَ الدِّينِ مَا لَمْ يَأْذَنْ بِهِ اللَّهُ} 1 الآية.
__________
1 سورة الشورى آية: 21.

(1/71)

وبهذه الطرق وأمثالها كان مبادئ ظهور الكفر من عبادة الأصنام وغيرها، ومن هذا القسم ما قد عم الابتلاء به من تزيين الشيطان للعامة تخليق الحيطان والعمد، وإسراج مواضع في كل بلد؛ يحكي لهم حاك أنه رأى في منامه أحداً ممن شهر بالصلاح، فيفعلون ذلك، ويظنون أنهم يتقربون إلى الله، ثم يجاوزون ذلك إلى أن يعظم وقع تلك الأماكن في قلوبهم، ويرجون الشفاء لمرضاهم، وقضاء حوائجهم بالنذر لهم، وهي بين عيون وشجر، وحائط وحجر. وفي دمشق، صانها الله، من ذلك مواضع متعددة، كعوينة الحمى، والشجرة الملعونة خارج باب النصر، سهل الله قطعها؛ فما أشبهها بذات أنواط.
ثم ذكر كلاماً طويلاً - إلى أن قال - أسأل الله الكريم معافاته من كل ما يخالف رضاه، ولا يجعلنا ممن أضله فاتخذ إلهه هواه.
فتأمل ذكره في هذا النوع، أنه نبذ لشريعة الإسلام، وأنه خروج على الإيمان، ثم ذكر أنه عم الابتلاء به في الشام. فأنت قل لصاحبكم: هؤلاء العلماء من الأئمة الأربعة ذكروا أن الشرك عم الابتلاء به وغيره، وصاحوا بأهله من أقطار الأرض، وذكروا أن الدين عاد غريباً. فهو بين اثنتين: إما أن يقول: كل هؤلاء العلماء جاهلون، ضالون مضلون خارجون، وإما أن يدعي أن زمانه وزمان مشايخه صلح بعد ذلك.
ولا يخفاك أني عثرت على أوراق عند ابن عزاز، فيها إجازات له من عند مشايخه، وشيخ مشايخه رجل يقال له عبد الغني، ويثنون عليه في أوراقهم، ويسمونه العارف بالله؛ وهذا اشتهر عنه أنه على دين ابن عربي الذي ذكر العلماء أنه أكفر من فرعون، حتى قال ابن المقري الشافعي: من شك في كفر طائفة ابن عربي فهو كافر. فإذا كان إمام دين ابن عربي والداعي إليه هو شيخهم، ويثنون عليه أنه العارف بالله، فكيف يكون الأمر؟ ولكن أعظم من هذا كله ما تقدم

(1/72)

عن أبي الدرداء وأنس وهما بالشام، ذلك الكلام العظيم. واحتج به أهل العلم على أن زمانهم أعظم، فكيف بزماننا؟
وقال ابن القيم، رحمه الله، في الهدي النبوي، في الكلام على حديث وفد الطائف لما أسلموا وسألوا النبي صلى الله عليه وسلم أن يترك لهم اللات لا يهدمها سنة، ولمّا تكلم ابن القيم على المسائل المأخوذة من القصة قال: ومنها أنه لا يجوز إبقاء مواضع الشرك والطواغيت، بعد القدرة على هدمها وإبطالها، يوماً واحداً؛ فإنها شعائر الشرك والكفر، وهي أعظم المنكرات، فلا يجوز الإقرار عليها مع القدرة البتة. وهذا حكم المشاهد التي بنيت على القبور التي اتخذت أوثاناً تُعبد من دون الله، والأحجار التي تُقصد للتبرك والنذر والتقبيل، لا يجوز إبقاء شيء منها على وجه الأرض مع القدرة على إزالته؛ وكثير منها بمنْزلة اللات والعزى ومناة الثالثة الأخرى، بل أعظم شركاً عندها وبها. والله المستعان. ولم يكن أحد من أرباب هذه الطواغيت يعتقد أنها تخلق وترزق، وإنما كانوا يفعلون عندها وبها ما يفعله إخوانهم من المشركين اليوم عند طواغيتهم، فاتبع هؤلاء سنن من قبلهم، وسلكوا سبيلهم شبراً بشبر وذراعاً بذراع، وسلكوا سبيلهم حذو القذة بالقذة. وغلب الشرك على أكثر النفوس لغلبة الجهل وخفاء العلم. وصار المعروف منكراً والمنكر معروفاً، والسنة بدعة والبدعة سنة. ونشأ في ذلك الصغير، وهرم عليه الكبير. وطمست الأعلام، واشتدت غربة الإسلام، وقلّ العلماء، وغلب السفهاء. وتفاقم الأمر، واشتد البأس، وظهر الفساد في البر والبحر بما كسبت أيدي الناسز انتهى كلامه.
وقال أيضاً، في الكلام على هذه القصة، لما ذكر أن النبي صلى الله عليه وسلم أخذ مال اللات وصرفه في المصالح: ومنها: جواز صرف الإمام الأموال التي تصير إلى هذه

(1/73)

الطواغيت، في الجهاد ومصالح المسلمين؛ فيجب عليه أن يأخذ أموال هذه الطواغيت التي تساق إليها، ويصرفها على الجند والمقاتلة، ومصالح الإسلام، كما أخذ النبي صلى الله عليه وسلم أموال اللات. وكذا الحكم في وقفها؛ والوقف عليها باطل، وهو مال ضائع، فيصرف في مصالح المسلمين؛ فإن الوقف لا يصح إلا في قربة وطاعة الله ورسوله، فلا يصح على مشهد ولا قبر يسرج عليه ويعظم، وينذر له ويعبد من دون الله. وهذا مما لا يخالف فيه أحد من أئمة الدين، ومن اتبع سبيلهم. انتهى كلامه.
فتأمل كلام هذا الرجل الذي هو من أهل العلم، وهو أيضاً من أهل الشام، كيف صرح أنه ظهر في زمانه فيمن يدعي الإسلام في الشام وغيره عبادة القبور والمشاهد، والأشجار والأحجار، التي هم أعظم من عبادة اللات والعزى أو مثله، وأن ذلك ظهر ظهوراً عظيماً حتى غلب الشرك على أكثر النفوس، وحتى صار الإسلام غريباً، بل اشتدت غربته. أين هذا من قول صاحبكم لأهل الوشم في كتابه، لما ذكروا له أن في بلدانكم شيئاً من الشرك: يأبى الله أن يكون ذلك في المسلمين. وكلام هؤلاء الأئمة من أهل المذاهب الأربعة، أعظم وأعظم وأطمّ مما قال ابن عيدان وصاحبه في أهل زمانهما، أفَترى هؤلاء العلماء أتوا فرية عظيمة ومقالة جسيمة؟
فهذا ما يسر الله نقله من كلام أهل العلم على سبيل العجلة، فأنت تأمله تأملاً جيداً، واجعل تأملك لله، مستعيذاً بالله من اتباع الهوى. ولا تفعل فعلك أولاً لما ذكرت لك أنك تتأمل كلامي وكلامه: فإن كان كلامي صحيحاً لا مجازفة فيه، وأن شاميكم لا يعرف معنى "لا إله إلا الله"، ولا يعرف عقيدة الإمام أحمد وعقيدة الذين ضربوه، فاعرف

(1/74)

قدره، فهو بغيره أجهل. واعرف أن الأمر أمر جليل، فإن كان كلامي باطلاً، ونسبت رجلاً من أهل العلم إلى هذه الأمور العظيمة بالكذب والبهتان، فالأمر أيضاً عظيم، فأعرضت عن ذلك كله وكتبت لي كتاباً في شيء آخر. فإن كان مرادك اتباع الهوى أعاذنا الله منه، وأنك مع ولد المويس كيف كان فاترك الجواب؛ فإن بعض الناس يذكرون عنك أنك صائر معه لأجل شيء من أمور الدنيا. وإن كنت مع الحق، فلا أعذرك من تأمل كلامي هذا وكلامي الأول، وتعرضهما على كلام أهل العلم، وتحررهما تحريراً جيداً، ثم تتكلم بالحق.
إذا تقرر هذا، فخمس المسائل التي قدمت جوابها في كلام العلماء، وأضيف إليها مسألة سادسة وهي: إفتائي بكفر شمسان وأولاده ومن شابههم، وسميتهم طواغيت، وذلك أنهم يدعون الناس إلى عبادتهم من دون الله، عبادة أعظم من عبادة اللات والعزى بأضعاف. وليس في كلامي مجازفة، بل هو الحق، لأن عبّاد اللات والعزى يعبدونها في الرخاء، ويخلصون لله في الشدة، وعبادة هؤلاء أعظم من عبادتهم إياهم في شدائد البر والبحر. فإن كان الله أوقع في قلبك معرفة الحق والانقياد له، والكفر بالطاغوت والتبري ممن خالف هذه الأصول، ولو كان أباك أو أخاك، فاكتب لي وبشرني، لأن هذا ليس مثل الخطإ في الفروع، بل ليس الجهل بهذا فضلاً عن إنكاره مثل الزنى والسرقة؛ بل والله، ثم والله، ثم والله، إن الأمر أعظم. وإن وقع في قلبك إشكال، فاضرع إلى مقلّب القلوب أن يهديك لدينه ودين نبيه.
وأما بقيه المسائل، فالجواب عنها ممكن إذا خلصنا من شهادة أن لا إله إلا الله، وبيننا وبينكم كلام أهل العلم. لكن العجب من قولك: أنا هادم قبور الصحابة، وعبارة الإقناع في الجنائز يجب هدم القباب التي على القبور، لأنها أسست على معصية الرسول؛

(1/75)

والنبي صلى الله عليه وسلم صح عنه أنه بعث علياً لهدم القبور. ومثل صاحب كتابكم لو كتب لكم أن ابن عبد الوهاب ابتدع، لأنه أنكر على رجل تزوج أخته، فالعجب كيف راج عليكم كلامه فيه.
وأما قولي: إن الإله الذي فيه السر، فمعلوم أن اللغات تختلف؛ فالمعبود عند العرب والإله الذي يسمونه عوامنا: السيد، والشيخ، والذي فيه السر، والعرب الأولون يسمون 1 الألوهية ما يسميها عوامنا: السر، لأن السر عندهم هو: القدرة على النفع والضر، وكونه يصلح أن يُدعى ويُرجى ويُخاف ويُتوكل عليه. فإذا قال رسول الله صلى الله عليه وسلم: " لا صلاة لمن لم يقرأ بفاتحة الكتاب " 2، وسئل بعض العامة: ما فاتحة الكتاب؟ ما فسرتَ له إلا بلغة بلده، فتارة تقول: هي: فاتحة الكتاب، وتارة تقول: هي: أم القرآن، وتارة تقول: هي: الحمد، وأشباه هذه العبارات التي معناها واحد. ولكن إن كان السر في لغة عوامنا ليس هذا، وأن هذا ليس هو الإله في كلام أهل العلم، فهذا وجه الإنكار، فبينوا لنا. والحمد لله رب العالمين.
__________
1 في المصورة: (يسمونه) .
2 البخاري: الأذان (756) , ومسلم: الصلاة (394) , والترمذي: الصلاة (247) , والنسائي: الافتتاح (910, 911) , وأبو داود: الصلاة (822) , وابن ماجة: إقامة الصلاة والسنة فيها (837) , وأحمد (5/321) , والدارمي: الصلاة (1242) .

(1/76)


الرسالة الثانية عشره: جوابه عن الشبهات من أجاز وقف الحنف والإثم - الرسائل الشخصية

الرسائل الشخصية

الرسالة الثانية عشره: جوابه عن الشبهات من أجاز وقف الحنف والإثم
...
-12- الرسالة الثانية عشرة
بسم الله الرحمن الرحيم 1
هذه كلمات: جواب عن الشبهة التي احتج بها من أجاز وقف الجنف والإثم، ونحن نذكر قبل ذلك صورة المسألة، ثم نتكلم على الأدلة.
وذلك أن السلف اختلفوا في الوقف الذي يراد به وجه الله على غير من يرثه، مثل الوقف على الأيتام، وصوام رمضان، أو المساكين، أو أبناء السبيل.
فقال شريح القاضي وأهل الكوفة: لا يصح ذلك الوقف؛ حكاه عنهم الإمام أحمد. وقال جمهور أهل العلم: هذا وقف صحيح، واحتجوا بحجج صحيحه صريحة ترد قول أهل الكوفة. فهذه الحجج التي ذكرها أهل العلم يحتجون بها على علماء أهل الكوفة، مثل قوله: " صدقة جارية " 2، ومثل " وقف عمر أوقاف أهل المقدرة من الصحابة على جهات البر التي أمر الله بها ورسوله "، ليس فيها تغيير لحدود الله.
وأما مسألتنا، فهي: إذا أراد الإنسان أن يقسم ماله على هواه، وفر من قسمة الله، وتمرد عن دين الله، مثل: أن يريد أن امرأته لا ترث من هذا النخل، ولا تأكل منه إلا حياة عينها، أو يريد أن يزيد بعض أولاده على بعض فراراً من وصية الله بالعدل، أو يريد أن يحرم نسل البنات، أو يريد أن يحرم على ورثته بيع هذا العقار لئلا يفتقروا بعده، ويفتي له بعض المفتين أن هذه البدعة الملعونة صدقة برّ تقرب إلى الله، ويوقف على هذا الوجه قاصداً وجه الله، فهذه مسألتنا. فتأمل هذا بشراشر قلبك، ثم تأمل ما نذكره من الأدلة فنقول:
من أعظم المنكرات، وأكبر الكبائر: تغيير شرع الله ودينه، والتحيل على ذلك بالتقرب إليه؛ وذلك مثل أوقافنا هذه، إذا أراد أن يحرم من أعطاه الله من
__________
1 هذه الرسالة كالمكملة للتي قبلها.
2 مسلم: الوصية (1631) , والترمذي: الأحكام (1376) , والنسائي: الوصايا (3651) , وأبو داود: الوصايا (2880) , وأحمد (2/372) , والدارمي: المقدمة (559) .

(1/78)

امرأة، أو امرأة ابن، أو نسل بنات، أو غير ذلك، أو يعطي من حرمه الله، أو يزيد أحداً عما فرض الله، أو ينقصه من ذلك، ويريد التقرب إلى الله بذلك مع كونه مبعداً عن الله، فالأدلة على بطلان هذا الوقف، وعوده طائعاً، وقسمه على قسم الله ورسوله، أكثر من أن تحصر؛ ولكن من أوضحها: دليل واحد، وهو أن يقال لمدعي الصحة: إذا كنت تدعي أن هذا مما يحبه الله ورسوله، وفعْله أفضل من تركه، وهو داخل فيما حض عليه النبي صلى الله عليه وسلم من الصدقة الجارية، وغير ذلك، فمعلوم أن الإنسان مجبول على حبه لولده وإيثاره على غيره، حتى أصحاب رسول الله صلى الله عليه وسلم، قال الله تعالى: {إِنَّمَا أَمْوَالُكُمْ وَأَوْلادُكُمْ فِتْنَةٌ} 1. فإذا شرع الله لهم أن يوقفوا أموالهم على أولادهم، ويزيدوا من شاؤوا، أو يحرموا النساء والعصبة ونسل البنات، فلأي شيء لم يفعل ذلك أصحاب رسول الله صلى الله عليه وسلم؟ ولأي شيء لم يفعله التابعون؟ ولأي شيء لم يفعله الأئمة الأربعة وغيرهم؟ أتراهم رغبوا عن الأعمال الصالحة ولم يحبوا أولادهم، وآثروا البعيد عليهم، وعلى العمل الصالح، ورغب في ذلك أهل القرن الثاني عشر؟ أم تراهم خفي عليهم حكم هذه المسألة، ولم يعلموها حتى ظهر هؤلاء فعلموها؟ سبحان الله ما أعظم شأنه وأعز سلطانه! فإن ادعى أحد أن الصحابة فعلوا هذا الوقف، فهذا عين الكذب والبهتان؛ والدليل على هذا أن هذا الذي تتبع الكتب، وحرص على الأدلة، لم يجد إلا ما ذكره، ونحن نتكلم على ما ذكره.
فأما حديث أبي هريرة الذي فيه: " صدقة جارية " فهذا حق، وأهل العلم استدلوا به على من أنكر الوقف على اليتيم وابن السبيل والمساجد، ونحن أنكرنا على مَن غيّر حدود الله، وتقرب بما لم يشرعه. ولو فهم
__________
1 سورة التغابن آية: 15.

(1/79)

الصحابة وأهل العلم هذا الوقف من هذا الحديث لبادروا إليه.
وأما حديث عمر أنه تصدق بالأرض على الفقراء والرقاب والضيف وذوي القربى وأبناء السبيل، فهذا بعينه من أبين الأدلة على مسألتناح وذلك أن من احتج على الوقف على الأولاد ليس له حجة إلا هذا الحديث، لأن عمر قال: " لا جناح على من وليه أن يأكل بالمعروف "، وإن حفصة وليته، ثم وليه عبد الله بن عمر، فاحتجوا بأكل حفصة وأخيها دون بقية الورثة؛ وهذه الحجة من أبطل الحجج، وقد بينه الشيخ الموفق، رحمه الله، والشارح، وذكروا أن أكل الولي ليس زيادة على غيره، وإنما ذلك أجرة عمله كما كان في زماننا هذا، يقول صاحب الضحية: لوليها الجلد والأكارع، ففي هذا دليل من جهتين:
الأولى: أن من وقف من الصحابة مثل عمر وغيره لم يوقفوا على ورثتهم، ولو كان خيرا لبادروا إليه. وهذا المصحح لم يصحح بقوله: " ثم أدناك أدناك ". فإذا كان وقف عمر على أولاده أفضل من الفقراء، وأبناء السبيل، فما باله لم يوقف عليهم؟ أتظنه اختار المفضول وترك الفاضل؟ أم تظن أنه هو ورسول الله صلى الله عليه وسلم الذي أمره لم يفهما حكم الله؟
الثانية: أن من احتج على صحة الوقف على الأولاد وتفضيل البعض، لم يحتجّ إلا بقوله: " تليه حفصة ثم ذو الرأي، وإنه يأكل بالمعروف "، وقد بينا معنى ذلك، وأنه لم يبرّ أحداً، وإنما جعل ذلك للولي عن تعبه في ذلك. فإذا كان المستدل لم يجد عن الصحة إلا هذا، تبين لك أن قولهم: تصدق أبو بكر بداره على ولده، وتصدق فلان وفلان، وأن الزبير خص بعض بناته، ليس معناه كما فهموا، وإنما معناه أنهم تصدقوا بما ذكر صدقة عامة على المحتاجين، فكان أولاده إذا قدموا البلد نزلوا تلك الدار لأنهم من أبناء السبيل، كما يوقف الإنسان مسقاة

(1/80)

ويتوضأ منها وينتفع بها هو وأولاده مع الناس، وكما يوقف مسجداً ويصلي فيه.
وعبارة البخاري في صحيحه: " وتصدق أنس بدار، فكان إذا قدم نزلها "، " وتصدق الزبير بدوره، واشترط للمردودة من بناته أن تسكنها ". فتأمل عبارة البخاري، يتبين لك أن ما ذكر عن الصحابة، مثل من وقف نخلاً على المفطرين من الفقراء في هذا المسجدن ويقول: إن افتقر أحد من ذريتي فليفطر معهم، فأين هذا من وقف الجنف والإثم؟ على أن هذه العبارة كلام الحميدي، والحميدي في زمن القاضي أبي يعلى، وأجمع أهل العلم على أن مراسيل المتأخرين لا يجوز الاحتجاج بها، فمن احتج بها فقد خالف الإجماع. هذا لو فرضنا أنه يدل على ذلك، فكيف وقد بينا معناه ولله الحمد؟
إذا تبين لك أن من أجاز الوقف على الأولاد والتفضيل، لم يجد إلا حديث عمر وقوله: " ليس على من وليه جناح "، وأن الموفق وغيره ردوا على من احتج به، تبين لك أن حديث عمر من أبين الأدلة على بطلان وقف الجنف والإثم. وأما قوله: لم يكن من أصحاب رسول الله صلى الله عليه وسلم ذو مقدرة إلا وقف، فهل هذا يدل على صحة وقف الجنف والإثم؟ وما مثله إلا كمن رأى رجلاً يصلي في أوقات النهي، فأنكر عليه، فقال: {أَرَأَيْتَ الَّذِي يَنْهَى عَبْداً إِذَا صَلَّى} 1، ويقول: إن أصحاب رسول الله صلى الله عليه وسلم يصلون، أو يذكر فضل الصلوات؛ وكذلك مسألتنا، إذا قلنا: {يُوصِيكُمُ اللَّهُ فِي أَوْلادِكُمْ لِلذَّكَرِ مِثْلُ حَظِّ الأُنْثَيَيْنِ} 2، {وَلَهُنَّ الرُّبُعُ مِمَّا تَرَكْتُمْ} 3، وغير ذلك، أو قلنا: " إن الله أعطى كل ذي حق حقه، فلا وصية لوارث " 4، أو قلنا: إن النبي صلى الله عليه وسلم غلظ القول فيمن تصدق بماله كله، أو قلنا: " اتقوا الله واعدلوا بين أولادكم " 5، وادعوا علينا أن الصحابة وقفوا، هل أنكرنا الوقف كأهل الكوفة حتى يحتج علينا بذلك؟
__________
1 سورة العلق آية: 9-10.
2 سورة النساء آية: 11.
3 سورة النساء آية: 12.
4 أبو داود: الوصايا (2870) , وابن ماجة: الوصايا (2713) .
5 لبخاري: الهبة وفضلها والتحريض عليها (2587) , ومسلم: الهبات (1623) , والترمذي: الأحكام (1367) , والنسائي: النحل (3672, 3673, 3677, 3678, 3679) .

(1/81)

وأما قول أحمد: من رد الوقف فكأنما رد السنة، فهذا حق، ومراده وقف رسول الله صلى الله عليه وسلم وأصحابه كما ذكره أحمد في كلامه. وأما وقف الإثم والجنف، فمن رده فقد عمل بالسنة وردّ البدعة، واتبع القرآن.
وأما قوله: إن في صدقة رسول الله صلى الله عليه وسلم أن يأكل بالمعروف، وإن زيداً وعمراً سكنا داريهما التي وقفا، فيا سبحان الله! من أنكر هذا؟ وهذا كمن وقف مسجداً وصلى فيه وذريته، أو وقف مسقاة واستسقى منها وذريته؛ وقول الخرقي: والظاهر أنه عن شرط، فكذلك، وهذا شرط صحيح وعمل صحيح، كمن وقف داره على المسجد، أو أبناء السبيل، أو استثنى سكناها مدة حياته؛ وكل هذا يردون به على أهل الكوفة، فإن هذا ليس من وقف الجنف والإثم.
وأما قوله: " ابدأ بنفسك، ثم بمن تعول " 1، وقوله: " صدقتك على رحمك صدقة وصلة " 2، وقوله: " ثم أدناك أدناك "، وأشباه ذلك، فكل هذا صحيح لا إشكال فيه، لكن لا يدل على تغيير حدود الله.
فإذا قال: {يُوصِيكُمُ اللَّهُ فِي أَوْلادِكُمْ لِلذَّكَرِ مِثْلُ حَظِّ الأُنْثَيَيْنِ} 3 ووقف الإنسان على أولاده، ثم أخرج نسل الإناث محتجاً بقوله: " ثم أدناك أدناك "، أو صلة الرحم، فمثله كمثل رجل أراد أن يتزوج خالة أو عمة فقيرة، فتزوجها يريد الصلة، واحتج بتلك الأحاديث. فإن قال: إن الله حرم نكاح الخالات والعمات، قلنا: وحرم تعدي حدود الله التي حد في سورة النساء، قال تعالى: {وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ وَيَتَعَدَّ حُدُودَهُ يُدْخِلْهُ نَاراً خَالِداً فِيهَا} 4. فإذا قال: الوقف ليس من هذا، قلنا: هذا مثل قوله: من تزوج خالته إذا تزوجها لفقرها ليس من هذا، فإذا كان عندكم بين المسألتين فرق فبينوه.
وأما قول عمر: " إن حدث
__________
1 البخاري: الزكاة (1426) , والنسائي: الزكاة (2534) , وأبو داود: الزكاة (1676) , وأحمد (2/230, 2/245) , والدارمي: الزكاة (1651) .
2 النسائي: الزكاة (2582) , وابن ماجة: الزكاة (1844) , وأحمد (4/214) , والدارمي: الزكاة (1680) .
3 سورة النساء آية: 11.
4 سورة النساء آية: 14.

(1/82)

بي حادث، فإن ثمغي صدقة "، هذا يستدلون به على تعليق الوقف بالشرط، وبعض العلماء يبطله، فاستدلوا به على صحته. وأما القول بأن عمر وقفه على الورثة، فيا سبحان الله! كيف يكابرون النصوص؟! ووقف عمر وشرطه ومصارفه ثمغي وغيرها معروفة مشهورة. وأما قول عمر: " إلا سهمي الذي بخيبر، أردت أن أتصدق به "، فهذا دليل على أهل الكوفة، كما قدمناه، فأين في هذا دليل على صحة هذا الوقف الملعون؟ الذي بطلانه أظهر من بطلان أصحاب 1 بكثير.
وأما وقف حفصة الحلي على آل الخطاب، فيا سبحان الله! هل وقفت على ورثتها، أو حرمت أحداً أعطاه الله، أو أعطت أحداً حرمه الله، أو استثنت غلته مدة حياتها؟ فإذا وقف محمد بن سعود نخلاً على الضعيف من آل مقرن، أو مثل ذلك، هل أنكرنا هذا؟ وهذا وقف حفصة، فأين هذا مما نحن فيه؟
وأما قولهم: إن عمر وقف على ورثته، فإن كان المراد ولاية الوقف، فهو صحيح، وليس مما نحن فيه. فإن كان مراد القائل: إنه ظن أنه وقف يدل على صحة ما نحن فيه، فهذا كذب ظاهر ترده النقول الصحيحة في صفة وقف عمر.
وأما كون صفية وقفت على أخ لها يهودي، فهو لا يرثها، ولا ننكر ذلك. وأما كلام الحميدي فتقدم الكلام عنه.
وسر المسألة: أنك تفهم أن أهل الكوفة يبطلون الوقف على المساجد، وعلى الفقراء والقرابات الذين لا يرثونهم، فرد عليهم أهل العلم بتلك الأدلة الصحيحة، ومسألتنا هي إبطال هذا الوقف الذي يغير حدود الله، وإيتاء حكم الجاهلية؛ وكل هذا ظاهر لا خفاء فيه، ولكن إذا كان الذي كتبه يفهم معناه وأراد به التلبيس على الجهال كما فعل غيره، فالتلبيس
__________
1 كذا في جميع الأصول.

(1/83)

يضمحل. وإن كان هذا قدر فهمه، وأنه ما فهم هذا الذي تعرفه العوام، فالخلف والخليفة على الله.
وأما ختمه الكلام بقوله: {وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا} 1، فيا لها من كلمة ما أجمعها! ووالله إن مسألتنا هذه من إنكارها. وقد أتانا رسول الله صلى الله عليه وسلم يلزم حدود الله والعدل بين الأولاد، ونهانا عن تغيير حدود الله، والتحيل على محارم الله، وإذا قدرنا أن مراد صاحب هذا الوقف وجه الله لأجل من أفتاه بذلك، فقد نهانا رسول الله صلى الله عليه وسلم عن البدع في دين الله، ولو صحت نية فاعلها، فقال: " من أحدث في أمرنا هذا ما ليس منه، فهو رد " 2، وفي لفظ: " ومن عمل عملاً ليس عليه أمرنا، فهو رد " 3. هذا نص الذي قال الله فيه: {وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا} 4، وقال: {وَإِنْ تُطِيعُوهُ تَهْتَدُوا} 5، وقال: {قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ} 6. فمن قَبِل ما آتاه الرسول، وانتهى عما نهى، وأطاعه ليهتدي، واتبعه ليكون محبوباً عند الله، فليوقف كما أوقف رسول الله صلى الله عليه وسلم، وكما وقف عمر رضي الله عنه، وكما وقفت حفصة، وغيرهم من الصحابة وأهل العلم.
وأما هذا الوقف المحدث الملعون، المغير لحدود الله، فهذا الذي قال الله فيه بعد ما حد المواريث والحقوق للأولاد والزوجات وغيرهم: {تِلْكَ حُدُودُ اللَّهِ وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ يُدْخِلْهُ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا وَذَلِكَ الْفَوْزُ الْعَظِيمُ وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ وَيَتَعَدَّ حُدُودَهُ
__________
1 سورة الحشر آية: 7.
2 البخاري: الصلح (2697) , ومسلم: الأقضية (1718) , وأبو داود: السنة (4606) , وابن ماجة: المقدمة (14) , وأحمد (6/73, 6/146, 6/180, 6/240, 6/256, 6/270) .
3 البخاري: الصلح (2697) , ومسلم: الأقضية (1718) , وأبو داود: السنة (4606) , وابن ماجة: المقدمة (14) , وأحمد (6/73, 6/146, 6/180, 6/240, 6/256, 6/270) .
4 سورة الحشر آية: 7.
5 سورة النور آية: 54.
6 سورة آل عمران آية: 31.

(1/84)

يُدْخِلْهُ نَاراً خَالِداً فِيهَا وَلَهُ عَذَابٌ مُهِينٌ} 1.
وقد علمتم ما قال الرسول فيمن أعتق ستة من العبيد، وما ردّ وأبطل من ذلك، فهو شبيه بمن أوقف ماله كله خالصاً لوجه الله على مسجد أو صوّام أو غير ذلك، فكيف بما هو أعظم وأطمّ من هذه الأوقاف؟
وأما قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا ارْكَعُوا وَاسْجُدُوا وَاعْبُدُوا رَبَّكُمْ وَافْعَلُوا الْخَيْرَ لَعَلَّكُمْ تُفْلِحُونَ} 2، فوالله الذي لا إله إلا هو، إن فعل الخير اتباع ما شرع الله، وإبطال من غير حدود الله، والإنكار على من ابتدع في دين الله؛ هذا هو فعل الخير المعلق به الفلاح، خصوصاً مع قوله صلى الله عليه وسلم: " وإياكم ومحدثات الأمور! فإن كل بدعة ضلالة " 3، وقوله: " لا ترتكبوا ما ارتكبت اليهود، فتستحلوا محارم الله بأدنى الحيل "، وقوله: " لعن الله اليهود، حرمت عليهم الشحوم، فجملوها فباعوها، وأكلوا ثمنها " 4. فليتأمل اللبيب الخالي عن التعصب والهوى - الذي يعرف أن وراءه جنة وناراً، الذي يعلم أن الله يطلع على خفيات الضمير - هذه النصوص، ويفهمها فهماً جيداً، ثم ينْزلها على مسألة وقف الجنف والإثم، فيتبين له الحق إن شاء الله، وصلى الله على محمد وآله وسلم.
هذا آخر ما ذكره الشيخ، رحمه الله، في الرد على من أجاز وقف الجنف، وبيان الوقف الصحيح الموافق لما فعله أصحاب رسول الله صلى الله عليه وسلم.
__________
1 سورة النساء الآيتان: 13-14.
2 سورة الحج آية: 77.
3 أبو داود: السنة (4607) , والدارمي: المقدمة (95) .
4 البخاري: أحاديث الأنبياء (3460) , ومسلم: المساقاة (1582) , والنسائي: الفرع والعتيرة (4257) , وابن ماجة: الأشربة (3383) , وأحمد (1/25) , والدارمي: الأشربة (2104) .

(1/85)


الرسالة الثالثة عشره:رده على سليمان بن سحيم - الرسائل الشخصية

الرسائل الشخصية

الرسالة الثالثة عشره:رده على سليمان بن سحيم
...
-13– الرسالة الثالثة عشرة.
بسم الله الرحمن الرحيم
يعلم من يقف عليه، أني وقفت على أوراق بخط ولد ابن سحيم، صنفها يريد أن يصد بها الناس عن دين الإسلام، وشهادة أن لا إله إلا الله، فأردت أن أنبه على ما فيها من الكفر الصريح، وسب دين الإسلام، وما فيها من الجهالة التي يعرفها العامة.
فأما تناقض كلامه فمن وجوه:
الأول: أنه صنف الأوراق يسبنا، ويرد علينا في تكفير كل من قال: لا إله إلا الله، وهذا عمدة ما يشبّه به على الجهال وعقولها؛ فصار في أوراقه يقول: أما من قال: "لا إله إلا الله" لا يكفر، ومن أمّ القبلة لا يكفر. فإذا ذكرنا لهم الآيات التي فيها كفره، وكفر أبيه، وكفر الطواغيت، يقول: نزلت في النصارىن نزلت في الفلاني. ثم رجع في أوراقه يكذب نفسه ويوافقنا ويقول: من قال: إن النبي صلى الله عليه وسلم أملس الكف كفر، ومن قال: كذا كفر، تارة يقول: ما يوجد الكفر فينا، وتارة يقرر الكفر. أعجب لبانيه يخربه!
الثاني: أنه ذكر في أوراقه: أنه لا يجوز الخروج عن كلام العلماء، وصادق في ذلك، ثم ذكر فيها كفر القدرية، والعلماء لا يكفّرونهم، فكفّر ناساً لم يكفروا، وأنكر علينا تكفير أهل الشرك.
الثالث: أنه ذكر معنى التوحيد: أن تصرف جميع العبادات من الأقوال
__________
1 هذه الرسالة إضافة إلى الرد السابق على ابن سحيم.

(1/88)

والأفعال لله وحده، لا يجعل فيها شيء لا لملك مقرب، ولا نبي مرسل، وهذا حق. ثم يرجع يكذب نفسه ويقول: إن دعاء شمسان وأمثاله في الشدائد، والنذر لهم ليبرئوا المريض، ويفرجوا عن المكروب، الذي لم يصل إليه عبدة الأوثان، بل يخلصون في الشدائد لله، ويجعل هذا ليس من الشرك؛ ويستدل على كفره الباطل بالحديث الذي فيه: " أن الشيطان يئس أن يعبد في جزيرة العرب " 1.
الرابع: أنه قسم التوحيد إلى نوعين: توحيد الربوبية، وتوحيد الألوهية، ويقول: إن الشيخ بين ذلك، ثم يرجع يرد علينا في تكفير طالب الحمضي وأمثاله، الذين يشركون بالله في توحيد الربوبية وتوحيد الألوهية، ويزعمون أن حسيناً وإدريس ينفعون ويضرون، وهذه الربوبية، ويزعم أنهم ينخون ويندبون وهذا توحيد الألوهية.
الخامس: أنه ذكر في: {قُلْ هُوَ اللَّهُ أَحَدٌ} 2 أنها كافية في التوحيد، فوحد نفسه في الأفعال: فلا خالق إلا الله، وفي الألوهية: فلا يعبد إلا إياه، وبالأمر والنهي: فلا حكم إلا لله؛ فيقرر هذه الأنواع الثلاثة، ثم يكفر بها كلها ويرد علينا. فإذا كفّرنا من قال: إن عبد القادر والأولياء ينفعون ويضرون، قال: كفّرتم أهل الإسلام، وإذا كفّرنا من يدعو شمسان وتاجاً وحطاباً، قال: كفّرتم أهل الإسلام. والعجب أنه يقول: إن من التوحيد توحيد الله بالأمر والنهي، فلا حكم إلا لله، ثم يرد علينا إذا عملنا بحكم الله، ويقول: من عمل بالقرآن كفر، والقرآن ما يفسر.
السادس: أنه ينهى عن تفسير القرآن، ويقول: ما يعرف، ثم يرجع يفسره في تصنيفه، ويقول: {قُلْ هُوَ اللَّهُ أَحَدٌ} 3 فيها كفاية، فلما فسرها كفر بها.
__________
1 أحمد (4/125) .
2 سورة الإخلاص آية: 1.
3 سورة الإخلاص آية: 1.

(1/89)

السابع: أنه ذكر أن التوحيد له تعلق بالصفات وتعلق بالذات، وقبل ذلك قد كتب إلينا أن التوحيد في ثلاث كلمات: أن الله ليس على شيء، وليس في شيء، ولا من شيء؛ فتارة يذكر أن التوحيد إثبات الصفات، وتارة ينكر ذلك ويقول: التوحيد نفي الصفات.
الثامن: أنه ذكر آيات في الأمر بالتوحيد، وآيات في النهي عن الشرك، ثم قال: المراد بهذا الشرك في هذه الآيات والأحاديثك الشرك الجلي، كشرك عباد الشمس، لا على العموم كما يتوهمه بعض الجهال. فصرح بأن مراد الله ومراد النبي صلى الله عليه وسلم لا يدخل فيه إلا عبادة الأوثان، وأن الشرك الأصغر لا يدخل فيه، ويسمي الذين أدخلوه فيه الجهال. ثم في آخر الصفح بعينه قال: وقد يطلق الشرك بعبارات أخر، وكل ذلك في قوله: {وَمَا أَنَا مِنَ الْمُشْرِكِينَ} 1، فرد علينا في أول الصفح، وكذب على الله ورسوله في أن معنى ذلك بعض الشرك. ثم رجع يقرر ما أنكره، ويقول: إن الشرك الأكبر والأصغر داخل في قوله: {وَمَا أَنَا مِنَ الْمُشْرِكِينَ} 2.
التاسع: أنه ذكر أن الشرك أربعة أنواع: شرك الألوهية، وشرك الربوبية وشرك العبادة، وشرك الملك؛ وهذا كلام من لا يفهم ما يقول. فإن شرك العبادة هو شرك الإلهية، وشرك الربوبية هو شرك الملك.
العاشر: أنه قال في مسألة الذبح والنذر: ومن قال: إن النذر والذبح عبادة، فهو منه دليل على الجهل، لأن العبادة ما أمر به شرعاً، من غير اطراد عرفي، ولا اقتضاء عقلي، لكن البهيم لا يفهم معنى العبادة، فاستدل على النفي بدليل الإثبات.
__________
1 سورة يوسف آية: 108.
2 سورة يوسف آية: 108.

(1/90)

الحادي عشر: بعد أربعة أسطر، كذب نفسه في كلامه هذا فقال: من ذبح لمخلوق يقصد به التقرب، أو لرجاء نفع، أو دفع ضر، من دون الله، فهذا كفر. فتارة يرد علينا إذا قلنا إنه عبادة، وتارة يكفّر من فعله.
الثاني عشر: أنه قرر أن من ذبح لمخلوق لدفع ضر أنه يكفر، ثم قرر أن الذبح للجن ليس بكفر.
الثالث عشر: أنه رد علينا في الاستدلال بقوله: {فَصَلِّ لِرَبِّكَ وَانْحَرْ} 1، ثم رجع يقرر ما قلنا بكلام البغوي: كان ناس يذبحون لغير الله، فنَزلت فيهم الآية. فيا سبحان الله! ما من عقول تفهم أن هذا الرجل من البقر التي لا تميز بين التين والعنب؟! والحمد لله رب العالمين.
__________
1 سورة الكوثر آية: 2.

(1/91)


الرسالة الرابعة عشره: رسالته إلى البكبلى صاحب اليمن - الرسائل الشخصية

الرسائل الشخصية

الرسالة الرابعة عشره: رسالته إلى البكبلى صاحب اليمن
...
-14- الرسالة الرابعة عشرة: وله رسالة إلى البكبلي، صاحب اليمن:
بسم الله الرحمن الرحيم
الحمد لله الذي نزل الحق في الكتاب، وجعله تذكرة لأولي الألباب، ووفق مَنْ مَنَّ عليه من عباده للصواب، لعنوان الجواب، وصلى الله وسلم وبارك على نبيه ورسوله، وخيرته من خلقه، محمد وعلى آله وشيعته وجميع الأصحاب، ما طلع نجم وغاب، وانهل وابل من سحاب.
من عبد العزيز بن محمد بن سعود ومحمد بن عبد الوهاب، إلى الأخ في الله: أحمد بن محمد العديلي البكبلي، سلمه الله من جميع الآفات، واستعمله بالباقيات الصالحات، وحفظه من جميع البليات، وضاعف له الحسنات، ومحا عنه السيئات؛ سلام عليكم ورحمة الله وبركاته.
أما بعد، لفانا1 كتابكم، وسر الخاطر بما ذكرتم فيه من سؤالكم، وما بلغنا على البعد من أخباركم، وسؤالكم عما نحن عليه، وما دعونا الناس إليه؛ فأردنا أن نكشف عنكم الشبهة بالتفصيل، ونوضح لكم القول الراجح بالدليل، ونسأل الله سبحانه وتعالى أن يسلك بنا وبكم أحسن منهج وسبيل.
أما ما نحن عليه من الدين: فعلى دين الإسلامن الذي قال الله فيه: {وَمَنْ يَبْتَغِ غَيْرَ الأِسْلامِ دِيناً فَلَنْ يُقْبَلَ مِنْهُ وَهُوَ فِي الآخِرَةِ مِنَ
__________
1 أي: وافانا.

(1/94)

الْخَاسِرِينَ} 1. وأما ما دعونا الناس إليه، فندعوهم إلى التوحيد الذي قال الله فيه، خطاباً لنبيه صلى الله عليه وسلم: {قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي وَسُبْحَانَ اللَّهِ وَمَا أَنَا مِنَ الْمُشْرِكِينَ} 2 وقوله تعالى: {وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلا تَدْعُو مَعَ اللَّهِ أَحَداً} 3.
وأما ما نهينا الناس عنه، فنهيناهم عن الشرك الذي قال الله فيه: {مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ} 4، وقوله تعالى لنبيه صلى الله عليه وسلم على سبيل التغليظ، وإلا فهو منَزه هو وإخوانه عن الشرك: {وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنَ الْخَاسِرِينَ بَلِ اللَّهَ فَاعْبُدْ وَكُنْ مِنَ الشَّاكِرِينَ} 5، وغير ذلك من الآيات.
ونقاتلهم عليه، كما قال تعالى: {وَقَاتِلُوهُمْ حَتَّى لا تَكُونَ فِتْنَةٌ} 6، أي: شرك،: {وَيَكُونَ الدِّينُ لِلَّهِ} 7، وقوله تعالى: {فَاقْتُلُوا الْمُشْرِكِينَ حَيْثُ وَجَدْتُمُوهُمْ وَخُذُوهُمْ وَاحْصُرُوهُمْ وَاقْعُدُوا لَهُمْ كُلَّ مَرْصَدٍ فَإِنْ تَابُوا وَأَقَامُوا الصَّلاةَ وَآتَوُا الزَّكَاةَ فَخَلُّوا سَبِيلَهُمْ} 8، وقوله صلى الله عليه وسلم: " أُمرت أن أقاتل الناس حتى يشهدوا أن لا إله إلا الله
__________
1 سورة آل عمران آية: 85.
2 سورة يوسف آية: 108.
3 سورة الجن آية: 18.
4 سورة المائدة آية: 72.
5 سورة الزمر الآيتان: 65-66.
6 سورة الأنفال آية: 39.
7 سورة الأنفال آية: 39.
8 سورة التوبة آية: 5.

(1/95)

وأن محمداً رسول الله، ويقيموا الصلاة، ويؤتوا الزكاة؛ فإذا فعلوا ذلك عصموا مني دماءهم وأموالهم إلا بحقها؛ وحسابهم على الله عز وجل " 1، وقوله تعالى: {فَاعْلَمْ أَنَّهُ لا إِلَهَ إِلاَّ اللَّهُ} 2. وسماها سبحانه بالعروة الوثقى، وكلمة التقوى، وسموها الطواغيت كلمة الفجور. من قال: "لا إله إلا الله" عصم دمه وما له 3، ولو هدم أركان الإسلام الخمسة، وكفر بأصول الإيمان الستة.
وحقيقة اعتقادنا: أنها تصديق بالقلب، وإقرار باللسان، وعمل بالجوارح، وإلا فالمنافقون في الدرك الأسفل من النار، مع أنهم يقولون: "لا إله إلا الله"، بل ويقيمون الصلاة، ويؤتون الزكاة، بل ويصومون، ويحجون، ويجاهدون، وهم مع ذلك تحت آل فرعون في الدرك الأسفل من النار. وكذلك ما نصه الله سبحانه عن بلعام، وضرب له مثلاً بالكلب، مع ما معه من العلم، فضلاً عن الاسم الأعظم:
وعالم بعلمه لم يعملنْ ... معذَّب من قبل عبّاد الوثنْ
وأما ما ذكرتم من حقيقة الاجتهاد، فنحن مقلدون الكتاب والسنة، وصالح سلف الأمة، وما عليه الاعتماد من أقوال الأئمة الأربعة: أبي حنيفة النعمان بن ثابت، ومالك بن أنس، ومحمد بن إدريس، وأحمد بن حنبل، رحمهم الله تعالى.
وأما ما سألتم عنه من حقيقة الإيمان، فهو التصديق، وأنه يزيد بالأعمال الصالحة، وينقص بضدها، قال الله تعالى: {وَيَزْدَادَ الَّذِينَ آمَنُوا إِيمَاناً} 4،
__________
1 البخاري: الإيمان (25) , ومسلم: الإيمان (22) .
2 سورة محمد آية: 19.
3 أي: عندهم.
4 سورة المدثر آية: 31.

(1/96)

وقوله: {فَأَمَّا الَّذِينَ آمَنُوا فَزَادَتْهُمْ إِيمَاناً وَهُمْ يَسْتَبْشِرُونَ} 1، وقوله تعالى: {إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ إِذَا ذُكِرَ اللَّهُ وَجِلَتْ قُلُوبُهُمْ وَإِذَا تُلِيَتْ عَلَيْهِمْ آيَاتُهُ زَادَتْهُمْ إِيمَاناً} 2، وغير ذلك من الآيات.
قال الشيباني، رحمه الله:
وإيماننا قول وفعل ونية ... ويزداد بالتقوى وينقص بالردى
وقوله صلى الله عليه وسلم: " الإيمان بضع وسبعون شعبة، أعلاها: قول "لا إله إلا الله"، وأدناها: إماطة الأذى عن الطريق " 3، وقوله صلى الله عليه وسلم: " فإن لم يستطع فبقلبه، وذلك أضعف الإيمان " 4، وقوله تعالى: {وَمَنْ يُرِدْ فِيهِ بِإِلْحَادٍ بِظُلْمٍ نُذِقْهُ مِنْ عَذَابٍ أَلِيمٍ} 5، {وَإِذْ بَوَّأْنَا لِإِبْرَاهِيمَ مَكَانَ الْبَيْتِ أَنْ لا تُشْرِكْ بِي شَيْئاً وَطَهِّرْ بَيْتِيَ لِلطَّائِفِينَ وَالْقَائِمِينَ وَالرُّكَّعِ السُّجُودِ} 6. فقال الطواغيت الذي قال الله فيهم: {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِنْ دُونِ اللَّهِ} 7: إن فساق مكة حشو الجنة، مع أن السيئات تضاعف فيها كما تضاعف الحسنات؛ فانقلبت القضية بالعكس، حتى آل الأمر إلى الهتيميات المعروفات بالزنى والمصريات، يأتون وفوداً يوم الحج الأكبر، كل من الأشراف معروفة بغيته منهن جهاراً، وأن أهل اللواط وأهل الشرك، الرافضة وجميع الطوائف من أعداء الله ورسوله آمنين فيها، وأن من دعا أبا طالب آمن، ومن وحد الله وعظمه ممنوع من دخولها ولو استجار بالكعبة
__________
1 سورة التوبة آية: 124.
2 سورة الأنفال آية: 2.
3 مسلم: الإيمان (35) , والترمذي: الإيمان (2614) , والنسائي: الإيمان وشرائعه (5005) , وأبو داود: السنة (4676) , وابن ماجة: المقدمة (57) , وأحمد (2/414) .
4 مسلم: الإيمان (49) , والترمذي: الفتن (2172) , والنسائي: الإيمان وشرائعه (5008, 5009) , وأبو داود: الصلاة (1140) والملاحم (4340) , وابن ماجة: إقامة الصلاة والسنة فيها (1275) والفتن (4013) , وأحمد (3/10, 3/20, 3/49, 3/52, 3/54, 3/92) .
5 سورة الحج آية: 25.
6 سورة الحج آية: 26.
7 سورة التوبة آية: 31.

(1/97)

ما أجارته، وأبو طالب والهتيميات يجيرون من استجار بهم. سبحانك هذا بهتان عظيم!: {وَمَا كَانُوا أَوْلِيَاءَهُ إِنْ أَوْلِيَاؤُهُ إِلاَّ الْمُتَّقُونَ وَلَكِنَّ أَكْثَرَهُمْ لا يَعْلَمُونَ} 1. وما جئنا بشيء يخالف النقل، ولا ينكره العقل، ولكنهم يقولون ما لا يفعلون، ونحن نقول ونفعل. {كَبُرَ مَقْتاً عِنْدَ اللَّهِ أَنْ تَقُولُوا مَا لا تَفْعَلُونَ} 2. نقاتل عبّاد الأوثان كما قاتلهم صلى الله عليه وسلم، ونقاتلهم على ترك الصلاة، وعلى منع الزكاة، كما قاتل مانعها صديق هذه الأمة أبو بكر الصديق رضي الله عنه؛ ولكن ما هو إلا كما قال ورقة بن نوفل: ما أتى أحد بمثل ما أتيت به إلا عودي وأوذي وأُخرج. وما قل وكفى خير مما كثر وألهى. والسلام عليكم ورحمة الله وبركاته.
__________
1 سورة الأنفال آية: 34.
2 سورة الصف آية: 3.

(1/98)


الرسالة الخامسة عشره: رسالته إلى أسماعيل الجراعي - الرسائل الشخصية

الرسائل الشخصية

الرسالة الخامسة عشره: رسالته إلى أسماعيل الجراعي
...
-15- الرسالة الخامسة عشرة: وأرسل إليه صاحب اليمن:
بسم الله الرحمن الرحيم
من إسماعيل الجراعي إلى من وفقه الله: محمد بن عبد الوهاب، سلام عليكم ورحمة الله وبركاته ...
أما بعد، بلغني على ألسن الناس عنك، ممن أصدق علمه وما لا أصدق؛
والناس اقتسموا فيكم بين قادح ومادح. فالذي سرني عنك: الإقامة على الشريعة في آخر هذا الزمان، وفي غربة الإسلام، أنك تدعو به، وتقوم أركانه. فوالله الذي لا إله غيره، مع ما نحن فيه عند قومنا، ما نقدر على ما تقدر عليه من بيان الحق والإعلان بالدعوة.
وأما قول من لا أصدق: أنك تكفّر بالعموم، ولا تبغي الصالحين، ولا تعمل بكتب المتأخرين. فأنت أخبرني واصدقني بما أنت عليه، وما تدعو الناس إليه، ليستقر عندنا خبرك ومحبتك.
بسم الله الرحمن الرحيم
من محمد بن عبد الوهاب، إلى إسماعيل الجراعي، سلام عليكم ورحمة الله وبركاته ...
أما بعد، فما تسأل عنه، فنحمد الله الذي لا إله غيره، ولا رب لنا سواه، فلنا أسوة، وهم الرسل عليهم الصلاة والسلام أجمعين. وأما ما جرى لهم مع قومهم، وما جرى لقومهم معهم، فهم قدوة وأسوة لمن اتبعهم.

(1/100)

فما تسأل عنه من الاستقامة على الإسلام، فالفضل لله، وقال رسول الله صلى الله عليه وسلم: " بدأ الإسلام غريباً، وسيعود غريباً كما بدأ " 1.
وأما القول: إنا نكفّر بالعموم، فذلك من بهتان الأعداء الذين يصدون به عن هذا الدين؛ ونقول: سبحانك هذا بهتان عظيم! وأما الصالحون، فهم على صلاحهم، رضي الله عنهم، ولكن نقول: ليس لهم شيء من الدعوة، قال الله: {وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلا تَدْعُو مَعَ اللَّهِ أَحَداً} 2.
وأما المتأخرون، رحمهم الله، فكتبهم عندنا، فنعمل بما وافق النص منها، وما لا يوافق النص لا نعمل به.
فاعلم، رحمك الله، أن الذي ندين به، وندعو الناس إليه: إفراد الله بالدعوة، وهي دين الرسل؛ قال الله: {وَإِذْ أَخَذْنَا مِيثَاقَ بَنِي إِسْرائيلَ لا تَعْبُدُونَ إِلاَّ اللَّهَ} 3. فانظر، رحمك الله، ما أحدث الناس من عبادة غير الله، فتجده في الكتب. جعلني الله وإياك ممن يدعو إلى الله على بصيرة كما قال الله لنبيه محمد صلى الله عليه وسلم: {قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي وَسُبْحَانَ اللَّهِ وَمَا أَنَا مِنَ الْمُشْرِكِينَ} 4. وصلى الله على محمد.
__________
1 مسلم: الإيمان (145) , وابن ماجة: الفتن (3986) , وأحمد (2/389) .
2 سورة الجن آية: 18.
3 سورة البقرة آية: 83.
4 سورة يوسف آية: 108.

(1/101)


الرسالة السادسة عشره: رسالته إلى عبد الله بن عبد الله الصنعاني - الرسائل الشخصية

الرسائل الشخصية

الرسالة السادسة عشره: رسالته إلى عبد الله بن عبد الله الصنعاني
...
-16- الرسالة السادسة عشرة
بسم الله الرحمن الرحيم
الحمد لله، والصلاة والسلام التام على سيدنا محمد سيد الأنام، وعلى آله وأصحابه البررة الكرام.
إلى عبد الله بن عبد الله الصنعاني، وفقه الله وهداه، وجنبه الإشراك والبدعة وحماه. وعليكم السلام ورحمة الله وبركاته.
أما بعد، فوصل الخط، وتضمن السؤال فيه عما نحن عليه من الدين؛ فنقول، وبالله التوفيق: الذي ندين به: عبادة الله وحده لا شريك له، والكفر بعبادة غيره، ومتابعة الرسول النبي الأمي، حبيب الله وصفيه من خلقه، محمد صلى الله عليه وسلم.
فأما عبادة الله فقال: {وَمَا خَلَقْتُ الْجِنَّ وَالأِنْسَ إِلاَّ لِيَعْبُدُونِ} 1، وقال تعالى: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} 2. فمن أنواع العبادة: الدعاء: وهو الطلب بياء النداء، لأنه ينادى به القريب والبعيد، وقد يستعمل في الاستغاثة، أو بأحد أخواتها من حروف النداء. فإن العبادة اسم جنس، فأمر تعالى عباده أن يدعوه ولا يدعوا معه غيره، فقال تعالى: {وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ إِنَّ الَّذِينَ يَسْتَكْبِرُونَ عَنْ عِبَادَتِي سَيَدْخُلُونَ جَهَنَّمَ دَاخِرِينَ} 3.
وقال في النهي: {وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلا تَدْعُو مَعَ اللَّهِ أَحَداً} 4، {أَحَداً} و: كلمة تصدق على كل ما دعي مع الله تعالى. وقد روى الترمذي عن أنس أن النبي صلى الله عليه وسلم قال: " الدعاء مخ العبادة " 5، وعن النعمان بن بشير قال: قال رسول الله
__________
1 سورة الذاريات آية: 56.
2 سورة النحل آية: 36.
3 سورة غافر آية: 60.
4 سورة الجن آية: 18.
5 سنن الترمذي: كتاب الدعوات (3371) .

(1/104)

صلى الله عليه وسلم: " الدعاء هو العبادة. ثم قرأ: {وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ} 1" 2، رواه أحمد وأبو داود والترمذي. قال العلقمي في شرح الجامع الصغير: حديث: " الدعاء مخ العبادة " 3، قال شيخنا: قال في النهاية: مخ الشيء خالصه، وإنما كان مخها لأمرين:
أحدهما: أنه امتثال لأمر الله تعالى حيث قال: {ادْعُونِي أَسْتَجِبْ لَكُمْ} (، فهو مخ العبادة وهو خالصها.
الثاني: أنه إذا رأى نجاح الأمور من الله، قطع أمله عما سواه، ودعاه لحاجته وحده، ولأن الغرض من العبادة هو الثواب عليها، وهو المطلوب بالدعاء. وقوله: " الدعاء هو العبادة "، قال شيخنا: قال الطّيبِي: أتى بالخبر المعرف باللام، ليدل على الحصر، وأن العبادة ليست غير الدعاء. انتهى كلام العلقمي.
إذا تقرر هذا، فنحن نعلم بالضرورة أن النبي صلى الله عليه وسلم لم يشرع لأمته أن يدعو أحداً من الأموات، لا الأنبياء ولا الصالحين ولا غيرهم؛ بل نعلم أنه نهى عن هذه الأمور كلها، وأن ذلك من الشرك الأكبر الذي حرمه الله ورسوله؛ قال تعالى: {وَمَنْ أَضَلُّ مِمَّنْ يَدْعُو مِنْ دُونِ اللَّهِ مَنْ لا يَسْتَجِيبُ لَهُ إِلَى يَوْمِ الْقِيَامَةِ وَهُمْ عَنْ دُعَائِهِمْ غَافِلُونَ وَإِذَا حُشِرَ النَّاسُ كَانُوا لَهُمْ أَعْدَاءً وَكَانُوا بِعِبَادَتِهِمْ كَافِرِينَ} 4، وقال تعالى: {فَلا تَدْعُ مَعَ اللَّهِ إِلَهاً آخَرَ فَتَكُونَ مِنَ الْمُعَذَّبِينَ} 5، وقال: {وَلا تَدْعُ مِنْ دُونِ اللَّهِ مَا لا يَنْفَعُكَ وَلا يَضُرُّكَ} 6 الآيات. وهذا من معنى "لا إله إلا الله": فإن "لا" هذه: النافية
__________
1 سورة غافر آية: 60.
2 الترمذي: تفسير القرآن (3247) , وابن ماجة: الدعاء (3828) .
3 سنن الترمذي: كتاب الدعوات (3371) .
4 سورة الأحقاف الآيتان:5- 6.
5 سورة الشعراء آية: 213.
6 سورة يونس آية: 106.

(1/105)

للجنس، فنفى جميع الآلهة. و"إلا": حرف استثناء يفيد حصر جميع العبادة على الله عز وجل. و"الإله": اسم صفة لكل معبود بحق أو باطل، ثم غلب على المعبود بحق، وهو الله تعالى؛ وهو الذي يخلق ويرزق ويدبر الأمور. والتأله: التعبد؛ قال الله تعالى: {وَإِلَهُكُمْ إِلَهٌ وَاحِدٌ لا إِلَهَ إِلاَّ هُوَ الرَّحْمَنُ الرَّحِيمُ} 1، ثم ذكر الدليل فقال: {إِنَّ فِي خَلْقِ السَّمَاوَاتِ وَالأَرْضِ} 2 إلى قوله: {وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً} 3 الآية.
وأما متابعة الرسول صلى الله عليه وسلم، فواجب على أمته متابعته في الاعتقادات والأقوال والأفعال؛ قال الله تعالى: {قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ} 4 الآية، وقال صلى الله عليه وسلم: " من أحدث في أمرنا هذا ما ليس منه، فهو رد " 5، رواه البخاري ومسلم، وفي رواية لمسلم: " من عمل عملاً ليس عليه أمرنا، فهو رد " 6. فتوزن الأقوال والأفعال بأقواله وأفعاله: فما وافق منها قُبل، وما خالف رُد على فاعله كائناً من كان؛ فإن شهادة أن محمداً رسول الله تتضمن تصديقه فيما أخبر به، وطاعته ومتابعته في كل ما أمر به. وقد روى البخاري من حديث أبي هريرة، أن رسول الله صلى الله عليه وسلم قال: " كل أمتي يدخلون الجنة إلا من أبى. قيل: ومن يأبى؟ قال: من أطاعني دخل الجنة، ومن عصاني فقد أبى " 7.
فتأمل، رحمك الله، ما كان عليه رسول الله صلى الله عليه وسلم وأصحابه بعده، والتابعون لهم بإحسان إلى يوم الدين، وما عليه الأئمة المقتدى بهم منض
__________
1 سورة البقرة آية: 163.
2 سورة البقرة آية: 164.
3 سورة البقرة آية: 165.
4 سورة آل عمران آية: 31.
5 البخاري: الصلح (2697) , ومسلم: الأقضية (1718) , وأبو داود: السنة (4606) , وابن ماجة: المقدمة (14) , وأحمد (6/73, 6/146, 6/180, 6/240, 6/256, 6/270) .
6 البخاري: الصلح (2697) , ومسلم: الأقضية (1718) , وأبو داود: السنة (4606) , وابن ماجة: المقدمة (14) , وأحمد (6/73, 6/146, 6/180, 6/240, 6/256, 6/270) .
7 البخاري: الاعتصام بالكتاب والسنة (7280) , وأحمد (2/361) .

(1/106)

أهل الحديث والفقهاء، كأبي حنيفة ومالك والشافعي وأحمد بن حنبل، رضي الله عنهم أجمعين، لكي نتبع آثارها.
وأما مذهبنا: فمذهب الإمام أحمد بن حنبل إمام أهل السنة، ولا ننكر على أهل المذاهب الأربعة إذا لم يخالف نص الكتاب والسنة وإجماع الأمة وقول جمهورها.
والمقصود: بيان ما نحن عليه من الدين، وأنه عبادة الله وحده لا شريك له فيها، بخلع جميع الشرك، ومتابعة الرسول فيها بخلع جميع البدع، إلا بدعة لها أصل في الشرع، كجمع المصحف في كتاب واحد، وجمع عمر رضي الله عنه الصحابة على التراويح جماعة، وجمع ابن مسعود أصحابه على القصص كل خميس، ونحو ذلك فهذا حسن. والله أعلم.

(1/107)


الرسالة السابعة عشره: رسالته إلى أهل المغرب - الرسائل الشخصية

الرسائل الشخصية

الرسالة السابعة عشره: رسالته إلى أهل المغرب
...
-17- الرسالة السابعة عشرة: رسالة إلى أهل المغرب، هذا نصها:
بسم الله الرحمن الرحيم
الحمد لله، نحمده ونستعينه، ونستغفره ونتوب إليه، ونعوذ بالله من شرور أنفسنا، ومن سيئات أعمالنا. من يهده الله فلا مضل له، ومن يضلل فلا هادي له. وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمداً عبده ورسوله. من يطع الله ورسوله فقد رشد، ومن يعص الله ورسوله فقد غوى، ولن يضر إلا نفسه، ولن يضر الله شيئاً. وصلى الله على محمد وآله وصحبه، وسلم تسليماً كثيراً.
أما بعد.
فقد قال الله تعالى: {قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي وَسُبْحَانَ اللَّهِ وَمَا أَنَا مِنَ الْمُشْرِكِينَ} 1، وقال تعالى: {قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ} 2، وقال تعالى: {وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا} 3، وقال تعالى: {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الأِسْلامَ دِيناً} 4. فأخبر سبحانه أنه أكمل الدين، وأتمه على لسان رسوله صلى الله عليه وسلم، وأمرنا بلزوم ما أُنزل إلينا من ربنا، وترك البدع والتفرق والاختلاف، فقال تعالى: {اتَّبِعُوا مَا أُنْزِلَ إِلَيْكُمْ
__________
1 سورة يوسف آية: 108.
2 سورة آل عمران آية: 31.
3 سورة الحشر آية: 7.
4 سورة المائدة آية: 3.

(1/110)

مِنْ رَبِّكُمْ وَلا تَتَّبِعُوا مِنْ دُونِهِ أَوْلِيَاءَ قَلِيلاً مَا تَذَكَّرُونَ} 1.
وقال تعالى: {وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيماً فَاتَّبِعُوهُ وَلا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَتَّقُونَ} 2.
والرسول صلى الله عليه وسلم قد أخبر بأن أمته تأخذ مأخذ القرون قبلها، شبراً بشبر وذراعاً بذراع، وثبت في الصحيحين وغيرهما عنه صلى الله عليه وسلم أنه قال: " لتتبعنّ سنن من كان قبلكم، حذو القذة بالقذة، حتى لو دخلوا جحر ضب لدخلتموه. قالوا: يا رسول الله، اليهود والنصارى؟ قال: فمن؟ " 3.
وأخبر في الحديث الآخر: " أن أُمته ستفترق على ثلاث وسبعين فرقة، كلها في النار إلا واحدة. قالوا: من هي يا رسول الله؟ قال: من كان على مثل ما أنا عليه اليوم وأصحابي " 4.
إذا عرف هذا، فمعلوم ما قد عمت به البلوى من حوادث الأمور التي أعظمها: الإشراك بالله، والتوجه إلى الموتى وسؤالهم النصر على الأعداء، وقضاء الحاجات وتفريج الكربات التي لا يقدر عليها إلا رب الأرض والسموات، وكذلك التقرب إليهم بالنذور وذبح القربان، والاستغاثة بهم في كشف الشدائد وجلب الفوائد، إلى غير ذلك من أنواع العبادة التي لا تصلح إلا لله.
وصرف شيء من أنواع العبادة لغير الله، كصرف جميعها، لأنه سبحانه أغنى الشركاء عن الشرك، ولا يقبل من العمل إلا ما كان خالصاً، كما قال تعالى: {فَاعْبُدِ اللَّهَ مُخْلِصاً لَهُ الدِّينَ أَلا لِلَّهِ الدِّينُ الْخَالِصُ وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلاَّ لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى إِنَّ اللَّهَ
__________
1 سورة الأعراف آية: 3.
2 سورة الأنعام آية: 153.
3 البخاري: أحاديث الأنبياء (3456) , ومسلم: العلم (2669) , وأحمد (3/84, 3/89, 3/94) .
4 الترمذي: الإيمان (2641) .

(1/111)

َحْكُمُ بَيْنَهُمْ فِي مَا هُمْ فِيهِ يَخْتَلِفُونَ إِنَّ اللَّهَ لا يَهْدِي مَنْ هُوَ كَاذِبٌ كَفَّارٌ} 1.
فأخبر سبحانه أنه لا يرضى من الدين إلا ما كان خالصاً لوجهه، وأخبر أن المشركين يدعون الملائكة والأنبياء والصالحين ليقربوهم إلى الله زلفى، ويشفعوا لهم عنده، وأخبر أنه لا يهدي من هو كاذب كفار، فكذبهم في هذه الدعوى وكفّرهم، فقال: {إِنَّ اللَّهَ لا يَهْدِي مَنْ هُوَ كَاذِبٌ كَفَّارٌ} 2. وقال تعالى: {وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لا يَضُرُّهُمْ وَلا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ قُلْ أَتُنَبِّئُونَ اللَّهَ بِمَا لا يَعْلَمُ فِي السَّمَاوَاتِ وَلا فِي الأَرْضِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ} 3، فأخبر أن من جعل بينه وبين الله وسائط يسألهم الشفاعة، فقد عبدهم وأشرك بهم؛ وذلك أن الشفاعة كلها لله، كما قال تعالى: {قُلْ لِلَّهِ الشَّفَاعَةُ جَمِيعاً} 4، فلا يشفع عنده أحد إلا بإذنه، كما قال تعالى: {مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلاَّ بِإِذْنِهِ} 5، وقال تعالى: {يَوْمَئِذٍ لا تَنْفَعُ الشَّفَاعَةُ إِلاَّ مَنْ أَذِنَ لَهُ الرَّحْمَنُ وَرَضِيَ لَهُ قَوْلاً} 6؛ وهو سبحانه لا يرضى إلا التوحيد، كما قال تعالى: {وَلا يَشْفَعُونَ إِلاَّ لِمَنِ ارْتَضَى} 7.
وقال تعالى: {قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِ اللَّهِ لا يَمْلِكُونَ مِثْقَالَ ذَرَّةٍ فِي السَّمَاوَاتِ وَلا فِي الأَرْضِ وَمَا لَهُمْ فِيهِمَا مِنْ شِرْكٍ
__________
1 سورة الزمر آية:2- 3.
2 سورة الزمر آية: 3.
3 سورة يونس آية: 18.
4 سورة الزمر آية: 44.
5 سورة البقرة آية: 255.
6 سورة طه آية: 109.
7 سورة الأنبياء آية: 28.

(1/112)

وَمَا لَهُ مِنْهُمْ مِنْ ظَهِيرٍ وَلا تَنْفَعُ الشَّفَاعَةُ عِنْدَهُ إِلاَّ لِمَنْ أَذِنَ لَهُ} 1. فالشفاعة حق، ولا تطلب في دار الدنيا إلا من الله تعالى، كما قال تعالى: {وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلا تَدْعُو مَعَ اللَّهِ أَحَداً} 2، وقال: {وَلا تَدْعُ مِنْ دُونِ اللَّهِ مَا لا يَنْفَعُكَ وَلا يَضُرُّكَ فَإِنْ فَعَلْتَ فَإِنَّكَ إِذاً مِنَ الظَّالِمِينَ} 3.
فإذا كان رسول الله صلى الله عليه وسلم، وهو سيد الشفعاء، وصاحب المقام المحمود، وآدم فمن دونه تحت لوائه، لا يشفع إلا بإذن الله، لا يشفع ابتداء، بل " يأتي فيخرّ ساجداً، فيحمده بمحامد يعلّمه إياها، ثم يقال: ارفع رأسك، وقل يُسمع، وسل تُعط، واشفع تُشفّع. ثم يحدّ له حداً فيدخلهم الجنة " 4، فكيف بغيره من الأنبياء والأولياء؟ وهذا الذي ذكرناه لا يخالف فيه أحد من علماء المسلمين، بل قد أجمع عليه السلف الصالح من الصحابة والتابعين والأئمة الأربعة، وغيرهم ممن سلك سبيلهم ودرج على منهجهم.
وأما ما صدر من سؤال الأنبياء والأولياء الشفاعة بعد موتهم، وتعظيم قبورهم ببناء القباب عليها والسرج، والصلاة عندها، واتخاذها أعياداً، وجعل السدنة والنذور لها، فكل ذلك من حوادث الأمور التي أخبر بوقوعها النبي صلى الله عليه وسلم، وحذر منها، كما في الحديث عنه صلى الله عليه وسلم أنه قال: " لا تقوم الساعة حتى يلحق حي من أمتي بالمشركين، وحتى تعبد فئام من أمتي الأوثان " 5. وهو صلى الله عليه وسلم حمى جناب التوحيد أعظم
__________
1 سورة سبأ آية: 22-23.
2 سورة الجن آية: 18.
3 سورة يونس آية: 106.
4 البخاري: التوحيد (7510) , ومسلم: الإيمان (193) , وابن ماجة: الزهد (4312) , وأحمد (3/116, 3/144, 3/244, 3/247) , والدارمي: المقدمة (52) .
5 أبو داود: الفتن والملاحم (4252) , وابن ماجة: الفتن (3952) , وأحمد (5/284) .

(1/113)

حماية، وسد كل طريق يوصل إلى الشرك، فنهى أن يجصص القبر، وأن يبنى عليه، كما ثبت في صحيح مسلم من حديث جابر. وثبت فيه أيضاً أنه بعث علي بن أبي طالب رضي الله عنه، وأمره أن لا يدع قبراً مشرفاً إلا سواه، ولا تمثالاً إلا طمسه؛ ولهذا قال غير واحد من العلماء: يجب هدم القبب المبنية على القبور، لأنها أسست على معصية الرسول صلى الله عليه وسلم.
فهذا هو الذي أوجب الاختلاف بيننا وبين الناس، حتى آل بهم الأمر إلى أن كفّرونا وقاتلونا، واستحلوا دماءنا وأموالنا، حتى نصرنا الله عليهم وظفرنا بهم. وهو الذي ندعو الناس إليه، ونقاتلهم عليه بعد ما نقيم عليهم الحجة من كتاب الله وسنة رسوله وإجماع السلف الصالح من الأئمة، ممتثلين لقوله سبحانه وتعالى: {وَقَاتِلُوهُمْ حَتَّى لا تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ لِلَّهِ} 1. فمن لم يجب الدعوة بالحجة والبيان، قاتلناه بالسيف والسنان، كما قال تعالى: {لَقَدْ أَرْسَلْنَا رُسُلَنَا بِالْبَيِّنَاتِ وَأَنْزَلْنَا مَعَهُمُ الْكِتَابَ وَالْمِيزَانَ لِيَقُومَ النَّاسُ بِالْقِسْطِ وَأَنْزَلْنَا الْحَدِيدَ فِيهِ بَأْسٌ شَدِيدٌ وَمَنَافِعُ لِلنَّاسِ وَلِيَعْلَمَ اللَّهُ مَنْ يَنْصُرُهُ وَرُسُلَهُ بِالْغَيْبِ إِنَّ اللَّهَ قَوِيٌّ عَزِيزٌ} 2. وندعو الناس إلى إقام الصلاة في الجماعات على الوجه المشروع، وإيتاء الزكاة، وصيام شهر رمضان، وحج بيت الله الحرام، ونأمر بالمعروف وننهى عن المنكر، كما قال تعالى: {الَّذِينَ إِنْ مَكَّنَّاهُمْ فِي الْأَرْضِ أَقَامُوا الصَّلاةَ وَآتَوُا الزَّكَاةَ وَأَمَرُوا بِالْمَعْرُوفِ وَنَهَوْا عَنِ الْمُنْكَرِ وَلِلَّهِ عَاقِبَةُ الأُمُورِ} 3.
__________
1 سورة الأنفال آية: 39.
2 سورة الحديد آية: 25.
3 سورة الحج آية: 41.

(1/114)

فهذا هو الذي نعتقد وندين الله به، فمن عمل بذلك فهو أخونا المسلم؛ له ما لنا وعليه ما علينا.
ونعتقد أيضاً: أن أمة محمد صلى الله عليه وسلم المتبعين لسنته لا تجتمع على ضلالة، وأنه لا تزال طائفة من أمته على الحق منصورة، لا يضرهم من خذلهم ولا من خالفهم، حتى يأتي أمر الله وهم على ذلك، وصلى الله على محمد.

(1/115)


الرسالة الثامنة عشره: رسالته إلى الأخ حسن - الرسائل الشخصية

الرسائل الشخصية

القسم الثاني: بيان أنواع التوحيد
الرسالة الثامنة عشره: رسالته إلى الأخ حسن
...
القسم الثاني: بيان أنواع التوحيد -1- الرسالة الثامنة عشرة
بسم الله الرحمن الرحيم
وسئل الشيخ محمد بن عبد الوهاب، رحمه الله تعالى.
قال السائل: ما يقول الشيخ، شرح الله صدره، ويسر له أمره، في مسائل أشكلت عليَّ فيما يجب علينا من معرفة الله، إذا كان موجب الإلهية الربوبية، وأراك قليل التعريج عليها عند تقرير الإلهية؟ ويشكل عليَّ أيضاً كون مشركي العرب أقروا به، هل يكون من غير معرفة لوضوحه، أم توغلوا في التقليد ولم يلتفتوا للحقيقة الموجبة للعبادة، أم زعمهم إن هذا شيء يرضاه الرب، أم كيف الحال؟
أيضاً، كلمة التوحيد، كونها محتوية على جميع الدين من إنزال الكتب وإرسال الرسل، وأنها نافية جميع المقصودات المسماة بالآلهة الباطلة، إذ حدها القصد فتسمى بذلك من غير استحقاق، لأنها مخلوقة مربوبة مقهورة، والواحد في القصد هو الواحد في الخلق، وإن تكلم الناس في معناها وعملها، وأن ألفاظها مجردة من غير معرفة لا يفيد شيئاً، لكن نظرت في حديث الشفاعة الكبرى عند قوله سبحانه: {عَسَى أَنْ يَبْعَثَكَ رَبُّكَ مَقَاماً مَحْمُوداً} 1، وإخراجه العصاة من أمته بإذن ربه، حتى قال: " ائذن لي فيمن قال: لا إله إلا الله " 2؛ هذا مشكل عليَّ جداً، وقاصر فهمي عن معرفته، إذا كان كلمة التوحيد هي الغاية وتقييدها بالمعرفة مع العمل، وإخراجه صلى الله عليه وسلم من كان في قلبه أدنى مثقال حبة خردل من إيمان، فأنت جزاك الله خيراً بيّن لي معنى هذا الكلام، لا أَضل ولا أُضل. وأخبرك أني غافل عن الفهم
__________
1 سورة الإسراء آية: 79.
2 البخاري: التوحيد (7510) , وأحمد (3/244, 3/247) .

(1/120)

في الربوبية، ما فهمي بجيد في الإلهية، فحين بان لي شيء من معرفتها، واتضح لي بعض المعرفة في الإلهية بضرب المثل: أن فيصل ما استعبد لعريعر إلا لأجل كبر ملك عريعر، مع أنه قبيل له، وأظن غالب الناس كذلك، وفيهم من لا يرى الربوبية ولا يعتبرها، أو يتهاون بها، وهذا تسمعه من بعضهم. فجزاك الله خيراً، صرِّحْ بالجواب.
فأجاب:
بسم الله الرحمن الرحيم
إلى الأخ حسن، سلام عليكم ورحمة الله وبركاته.
وبعد، سرني ما ذكرت من الإشكال، وانصرافك إلى الفكرة في توحيد الربوبية. ولا يخفاك أن التفصيل يحتاج إلى أطول، ولكن ما لا يدرك كله لا يترك كله. فأما توحيد الربوبية فهو الأصل، ولا يغلط في الإلهية إلا من لم يعطه حقه، كما قال تعالى فيمن أقر بمسألة منه: {وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَهُمْ لَيَقُولُنَّ اللَّهُ فَأَنَّى يُؤْفَكُونَ} 1. ومما يوضح لك الأمر: أن التوكل من نتائجه؛ والتوكل من أعلى مقامات الدين ودرجات المؤمنين، وقد تصدر الإنابة والتوكل من عابد الوثن بسبب معرفته بالربوبية، كما قال تعالى: {وَإِذَا مَسَّ الأِنْسَانَ ضُرٌّ دَعَا رَبَّهُ مُنِيباً إِلَيْهِ} 2 الآية، وأما عبادته سبحانه بالإخلاص دائماً في الشدة والرخاء، فلا يعرفونها، وهي نتيجة الإلهية، وكذلك الإيمان بالله واليوم الآخر، والإيمان بالكتب والرسل، وغير ذلك. وأما الصبر والرضى، والتسليم والتوكل، والإنابة والتفويض، والمحبة والخوف والرجاء، فمن نتائج توحيد الربوبية؛ وهذا وأمثاله لا يعرف إلا بالتفكر، لا بالمطالعة وفهم العبارة.
وأما الفرق بينهما:
__________
1 سورة الزخرف آية: 87.
2 سورة الزمر آية: 8.

(1/121)

فإن أفرد أحدهما مثل قوله: {إِنَّ الَّذِينَ قَالُوا رَبُّنَا اللَّهُ ثُمَّ اسْتَقَامُوا} 1، فهو توحيد الإلهية; وكذلك إذا أفرد توحيد الإلهية مثل قوله: {فَاعْلَمْ أَنَّهُ لا إِلَهَ إِلاَّ اللَّهُ} 2، وأمثال ذلك. فإن قرن بينهما، فسرت كل لفظة بأشهر معانيها، كالفقير والمسكين.
وأما ما ذكرت من أهل الجاهلية، كيف لم يعرفوا الإلهية إذا أقروا بالربوبية، هل هو كذا أو كذا أو غير ذلك؟ فهو لمجموع ما ذكرت وغيره. وأعجب من ذلك، ما رأيت وسمعت ممن يدعي أنه أعلم الناس، ويفسر القرآن ويشرح الحديث بمجلدات، ثم يشرح "البُردة" ويستحسنها، ويذكر في تفسيره وشرحه للحديث أنه شرك، ويموت ما عرف ما خرج من رأسه؛ هذا هو العجب العجاب، أعجب بكثير من ناس لا كتاب لهم، ولا يعرفون جنة ولا ناراً، ولا رسولاً ولا إلهاً.
وأما كون "لا إله إلا الله" تجمع الدين كله، وإخراج من قالها من النار إذا كان في قلبه أدنى مثقال ذرة، فلا إشكال في ذلك: وسر المسألة أن الإيمان يتجزأ، ولا يلزم إذا ذهب بعضه أن يذهب كله؛ بل هذا مذهب الخوارج. فالذي يقول: الأعمال كلها من "لا إله إلا الله"، فقوله الحق. والذي يقول: يخرج من النار من قالها وفي قلبه من الإيمان مثقال ذرة، فقوله الحق. السبب مما ذكرت لك من التجزي؛ وبسبب الغفلة عن التجزي غلط أبو حنيفة وأصحابه في زعمهم أن الأعمال ليست من الإيمان. والسلام.
__________
1 سورة فصلت آية: 30، والأحقاف آية: 13.
2 سورة محمد آية: 19.

(1/122)


الرسالة التاسعة عشره: رسالته إلى محمدبن عبيد وعبد القادر العديلي - الرسائل الشخصية

الرسائل الشخصية

الرسالة التاسعة عشره: رسالته إلى محمدبن عبيد وعبد القادر العديلي
...
-2- الرسالة التاسعة عشرة
بسم الله الرحمن الرحيم
من محمد بن عبد الوهاب، إلى من يصل إليه هذا الكتاب من المسلمين، سلام عليكم ورحمة الله وبركاته، خصوصاً محمد بن عبيد، وعبد القادر العديلي وابنه، وعبد الله بن سحيم، وعبد الله بن عضيب، وحميدان بن تركي، وعلي بن زامل، ومحمد أبا الخيل، وصالح بن عبد الله.
أما بعد، فإن الله تبارك وتعالى أرسل محمداً صلى الله عليه وسلم إلينا على حين فترة من الرسل، فهدى الله به إلى الدين الكامل والشرع التام؛ وأعظم ذلك وأكبره وزبدته هو: إخلاص الدين لله بعبادته وحده لا شريك له، والنهي عن الشرك؛ وهو أن لا يُدعى أحد من دونه من الملائكة والنبيين، فضلاً عن غيرهم. فمن ذلك أنه لا يسجد إلا لله، ولا يركع إلا له، ولا يدعى لكشف الضر إلا هو، ولا لجلب الخير إلا هو، ولا ينذر إلا له، ولا يحلف إلا به، ولا يذبح إلا له. وجميع العبادات لا تصلح إلا له وحده لا شريك له.
وهذا معنى قول: "لا إله إلا الله"؛ فإن المألوه: هو المقصود المعتمد عليه؛ وهذا أمر هين عند من لا يعرفه، كبير عظيم عند من عرفه. فمن عرف هذه المسألة، عرف أن أكثر الخلق قد لعب بهم الشيطان، وزين لهم الشرك بالله، وأخرجه في قالب حب الصالحين وتعظيمهم.
والكلام في هذا ينبني على قاعدتين عظيمتين:
القاعدة الأولى: أن تعرف أن الكفار الذين قاتلهم رسول الله صلى الله عليه وسلم يعرفون الله ويعظمونه، ويحجون ويعتمرون، ويزعمون أنهم على دين إبراهيم الخليل، وأنهم يشهدون أنه لا يخلق ولا يرزق ولا يدبر الأمر،

(1/124)

إلا الله وحده لا شريك له، كما قال تعالى: {قُلْ مَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالأَرْضِ} 1 الآية. فإذا عرفت أن الكفار يشهدون بهذا كله فاعرف:
القاعدة الثانية: وهي أنهم يدعون الصالحين، مثل الملائكة وعيسى وعزير وغيرهم، وكل من ينتسب إلى شيء من هؤلاء سماه إلهاً، ولا يعني بذلك أنه يخلق أو يرزق، بل يدعون الملائكة وعيسى ويقولون: هؤلاء شفعاؤنا عند الله، ويقولون ما نعبدهم إلا ليقربونا إلى الله زلفى، والإله في لغتهم هو الذي يسمى في لغتنا: الذي فيه سر، والذين يسمونه الفقراء شيخهم، يعنون بذلك أنه يُدعى وينفع ويضر، إلا أنهم 2 مقرّون لله بالتفرد بالخلق والرزق. وليس ذلك معنى الإله بل الإله المقصود المدعو المرجو، لكن المشركون في زماننا أضل من الكفار في زمن رسول الله صلى الله عليه وسلم من وجهين:
أحدهما: أن الكفار إنما يدعون الأنبياء والملائكة في الرخاء، وأما في الشدائد فيخلصون لله الدين، كما قال تعالى: {وَإِذَا مَسَّكُمُ الضُّرُّ فِي الْبَحْرِ ضَلَّ مَنْ تَدْعُونَ إِلاَّ إِيَّاهُ} 3 الآية.
والثاني: أن مشركي زماننا يدعون أناساً لا يوازنون عيسى والملائكة.
إذا عرفتم هذا، فلا يخفى عليكم ما ملأ الأرض من الشرك الأكبر عبادة الأصنام: هذا يأتي إلى قبر نبي، وهذا إلى قبر صحابي كالزبير وطلحة، وهذا إلى قبر رجل صالح، وهذا يدعوه في الضراء وفي غيبته، وهذا ينذر له،
__________
1 سورة يونس آية: 31، وتمام الآية: (أمن يملك السمع والأبصار ومن يخرج الحي من الميت ويخرج الميت من الحي ومن يدبر الأمر فسيقولون الله فقل أفلا تتقون (، يونس آية: 31.
2 في المخطوطة: (وإلا فهم) .
3 سورة الإسراء آية: 67.

(1/125)

وهذا يذبح للجن، وهذا يدخل عليه من مضرة الدنيا والآخرة، وهذا يسأله خير الدنيا والآخرة، فإن كنتم تعرفون أن هذا من الشرك كعبادة الأصنام الذي يخرج الرجل من الإسلام، وقد ملأ البر والبحر وشاع وذاع، حتى إن كثيراً ممن يفعله يقوم الليل ويصوم النهار وينتسب إلى الصلاح والعبادة، فما بالكم لم تفشوه في الناس، وتبينوا لهم أن هذا كفر بالله، مخرج عن الإسلام؟ أرأيتم لو أن بعض الناس أو أهل بلدة تزوجوا أخواتهم أو عماتهم جهلاً منهم، أفيحل لمن يؤمن بالله واليوم الآخر أن يتركهم لا يعلمهم أن الله حرم الأخوات والعمات. فإن كنتم تعتذرون أن نكاحهم أعظم مما يفعله الناس اليوم عند قبور الأولياء والصحابة، وفي غيبتهم عنها، فاعلموا أنكم لم تعرفوا دين الإسلام، ولا شهادة أن لا إله إلا الله؛ ودليل هذا ما تقدم من الآيات التي بينها الله في كتابه. وإن عرفتم ذلك، فكيف يحل لكم كتمان ذلك والإعراض عنه، وقد أخذ الله ميثاق الذين أوتوا الكتاب لتبيننه للناس ولا تكتمونه.
فإن كان الاستدلال بالقرآن عندكم هزؤاً وجهلاً كما هي عادتكم ولا تقبلونه، فانظروا في "الإقناع" في باب حكم المرتد، وما ذكر فيه من الأمور الهائلة التي ذكر أن الإنسان إذا فعلها فقد ارتد وحل دمه، مثل الاعتقاد في الأنبياء والصالحين، وجعلهم وسائط بينه وبين الله، ومثل الطيران في الهواء، والمشي في الماء. فإذا كان من فعل هذه الأمور منكم مثل السائح الأعرج ونحوه تعتقدون صلاحه وولايته، وقد صرح في الإقناع بكفره، فاعلموا أنكم لم تعرفوا معنى شهادة أن لا إله إلا الله. فإن بان لكم في كلامي هذا شيء من الغلو، من أن هذه الأفاعيل لو كانت حراماً فلا تخرج من الإسلام، وأن فعل أهل زماننا في الشدائد في البر والبحر وعند قبور الأنبياء والصالحين

(1/126)

ليست من هذه، بينوا لنا الصواب وأرشدونا إليه. وإن تبين لكم أن هذا هو الحق الذي لا ريب فيه، وأن الواجب إشاعته في الناس وتعليمه النساء والرجال، فرحم الله من أدى الواجب عليه، وتاب إلى الله وأقر على نفسه؛ فإن التائب من الذنب كمن لا ذنب له. وعسى الله أن يهدينا وإياكم وإخواننا لما يحب ويرضى، والسلام.

(1/127)


الرسالة العشرون: رسالته إلى عبد الله بن سحيم - الرسائل الشخصية

الرسائل الشخصية

الرسالة العشرون: رسالته إلى عبد الله بن سحيم
...
-3- الرسالة العشرون: ومنها رسالة أرسلها إلى عبد الله بن سحيم، مطوع المجمعة، قال فيها:
بسم الله الرحمن الرحيم
من محمد بن عبد الوهاب، إلى عبد الله بن سحيم، حفظه الله تعالى؛ سلام عليكم ورحمة الله وبركاته.
أما بعد، فقد وصل كتابك، تطلب شيئاً من معنى كتاب المويس الذي أرسل لأهل الوشم؛ وأنا أجيبك عن الكتاب جملة؛ فإن كان الصواب فيه فنبهني وأرجع إلى الحق، وإن كان الأمر كما ذكرت لك من غير مجازفة بل أنا مقتصر، فالواجب على المؤمن أن يدور مع الحق حيث دار. وذلك أن كتابه مشتمل على الكلام في ثلاثة أنواع من العلوم:
الأول: علم الأسماء والصفات، الذي يسمى: علم أصول الدين، ويسمى أيضاً: العقائد.
والثاني: الكلام على التوحيد والشرك.
والثالث: الاقتداء بأهل العلم، واتباع الأدلة، وترك ذلك.
أما الأول: فإنه أنكر على أهل الوشم إنكارهم على من قال: ليس بجوهر ولا جسم ولا عرض، وهذا الإنكار جمع فيه بين اثنتين:
إحداهما: أنه لم يفهم كلام ابن عيدان وصاحبه.
الثانية: أنه لم يفهم صورة المسألة; وذلك أن مذهب الإمام أحمد وغيره من السلف، أنهم لا يتكلمون في هذا النوع إلا بما يتكلم الله به ورسوله: فما أثبته الله لنفسه أو أثبته رسوله أثبتوه، مثل الفوقية والاستواء والكلام والمجيء وغير

(1/130)

ذلك، وما نفاه الله عن نفسه ونفاه عنه رسوله نفوه، مثل المثل والندّ والسميّ وغير ذلك. وأما ما لا يوجد عن الله ورسوله إثباته ونفيه، مثل الجوهر والجسم والعرض والجهة وغير ذلك، لا يثبتونه ولا ينفونه. فمن نفاه مثل صاحب الخطبة التي أنكرها ابن عيدان وصاحبه، فهو عند أحمد والسلف مبتدع، ومن أثبته مثل هشام بن الحكم وغيرهم فهو عندهم مبتدع. والواجب عندهم: السكوت عن هذا النوع، اقتداء بالنبي صلى الله عليه وسلم وأصحابه. هذا معنى كلام الإمام أحمد الذي في رسالة المويس أنه قال: لا أرى الكلام إلا ما ورد عن النبي صلى الله عليه وسلم. فمن العجب استدلاله بكلام الإمام أحمد على ضده؛ ومثاله في ذلك كمثل حنفي يقول: الماء الكثير ولو بلغ قلتين ينجس، بمجرد الملاقاة من غير تغير. فإذا سئل عن الدليل، قال: قوله صلى الله عليه وسلم: " الماء طهور لا ينجسه شيء " 1، فيستدل بدليل خصمه. فهل يقول هذا مَن يفهم ما يقول؟
وأنا أذكر لك كلام الحنابلة في هذه المسألة: قال الشيخ تقي الدين، بعد كلام له على من قال: إنه ليس بجوهر 2 ولا عرض، ككلام صاحب الخطبة، قال، رحمه الله: فهذه الألفاظ لا يطلق إثباتها ولا نفيها، كلفظ الجوهر، والجسم، والتحيز، والجهة، ونحو ذلك من الألفاظ؛ ولهذا لما سئل ابن سريج عن التوحيد، فذكر توحيد المسلمين، قال: وأما توحيد أهل الباطل فهو الخوض في الجواهر والأعراض، وإنما بعث النبي صلى الله عليه وسلم بإنكار ذلك. وكلام السلف والأئمة في ذم الكلام وأهله مبسوط في غير هذا الموضع، والمقصود: أن
__________
1 الترمذي: الطهارة (66) , وأبو داود: الطهارة (66) .
2 في المخطوطة والمصورة: (ليس بجسم ولا جوهر ... إلخ) .

(1/131)

الأئمة كأحمد وغيره لما ذكر لهم أهل البدع الألفاظ المجملة، كلفظ الجسم والجوهر والحيز، لم يوافقوهم، لا على إطلاق الإثبات ولا على إطلاق النفي. انتهى كلام الشيخ تقي الدين.
إذا تدبرت هذا، عرفت أن إنكار ابن عيدان وصاحبه على الخطيب الكلام في هذا عين الصواب، وقد اتبعا في ذلك إمامهما أحمد بن حنبل وغيره في إنكارهم ذلك على المبتدعة؛ ففهم صاحبكم أنهما يريدان إثبات ضد ذلك، وأن الله جسم وكذا وكذا، تعالى الله عن ذلك. وظن أيضاً أن عقيدة أهل السنة هي نفي أنه لا جسم ولا جوهر ولا كذا ولا كذا. وقد تبين لكم الصواب أن عقيدة أهل السنة هي السكوت، من أثبت بدَّعوه، ومن نفى بدَّعوه، فالذي يقول: ليس بجسم ولا ... ولا ... هم الجهمية والمعتزلة، والذين يثبتون ذلك هو هشام وأصحابه.
والسلف بريئون من الجميع: من أثبت بدَّعوه، ومن نفى بدَّعوه. فالمويس لم يفهم كلام الأحياء ولا كلام الأموات، وجعل النفي الذي هو مذهب الجهمية والمعتزلة مذهب السلف، وظن أن من أنكر النفي أنه يريد الإثبات كهشام وأتباعه. ولكن أعجب من ذلك: استدلاله على ما فهم بكلام أحمد المتقدم ومن كلام أبي الوفا ابن عقيل، قال: أنا أقطع أن أبا بكر وعمر ماتا ما عرفا الجوهر والعرض، فإن رأيت أن طريقة أبي عليّ الجبائي وأبي هاشم خير لك من طريقة أبي بكر وعمر، فبئس ما رأيت. انتهى. وصاحبكم يدَّعي أن الرجل لا يكون من أهل السنة حتى يتبع أبا علي وأبا هاشم بنفي الجوهر والعرض؛ فإن أنكر الكلام فيهما مثل أبي بكر وعمر فهو عنده على مذهب هشام الرافضي.
فظهر بما قررناه، أن الخطيب الذي يتكلم بنفي العرض والجوهر، أخذه من

(1/132)

مذهب الجهمية والمعتزلة، وأن ابن عيدان وصاحبه أنكرا ذلك مثل ما أنكره أحمد والعلماء كلهم على أهل البدع. وقوله في الكتاب: ومذهب أهل السنة إثبات، من غير تعطيل ولا تجسيم ولا كيف ولا أين ... إلخ، وهذا من أبين الأدلة على أنه لم يفهم عقيدة الحنابلة، ولم يميز بينها وبين عقيدة المبتدعة؛ وذلك أن إنكار الأين من عقائد أهل الباطل، وأهل السنة يثبتونه اتباعاً لرسول الله صلى الله عليه وسلم، كما في الصحيح أنه قال للجارية: " أين الله؟ "، فزعم هذا الرجل أن إثباتها مذهب المبتدعة، وأن إنكارها مذهب أهل السنة كما قيل: وعكسه بعكسه.
وأما الجسم، فتقدم الكلام أن أهل الحق لا يثبتونه ولا ينفونه، فغلط عليهم في إثباته. وأما التعطيل والكيف فصدق في ذلك؛ فجمع لكم أربعة ألفاظ: نصفها حق من عقيدة الحق، ونصفها باطل من عقيدة الباطل، وساقها مساقاً واحداً، وزعم أنه مذهب أهل السنة، فجهل وتناقض. وقوله أيضاً: ويثبتون ما أثبته الرسول صلى الله عليه وسلم من السمع والبصر والحياة والقدرة والإرادة والعلم والكلام ... إلخ، وهذا أيضاً من أعجب جهله؛ وذلك أن هذا مذهب طائفة من المبتدعة يثبتون الصفات السبع، وينفون ما عداها ولو كان في كتاب الله، ويؤولونه. وأما أهل السنة، فكل ما جاء عن الله ورسوله أثبتوه، وذلك صفات كثيرة؛ لكن أظنه نقل هذا من كلام المبتدعة وهو لا يميز بين كلام أهل الحق من كلام أهل الباطل.
إذا تقرر هذا، فقد ثبت خطؤه من وجوه:
الأول: أنه لم يفهم الرسالة التي بعثت إليه.
الثاني: أنه بهت أهلها بإثبات الجسم وغيره.
الثالث: أنه نسبهم إلى الرافضة، ومعلوم أن الرافضة من أبعد الناس عن هذا المذهب وأهله.

(1/133)

الرابع: أنه نسب من أنكر هذه الألفاظ إلى الرفض والتجسيم، وقد تبين أن الإمام أحمد وجميع السلف ينكرونه، فلازم كلامه: أن مذهب الإمام أحمد وجميع السلف مجسمة على مذهب الرفض.
الخامس: أنه نسب كلامهما إلى الفرية الجسمية، فجعل عقيدة إمامه وأهل السنة فرية جسمية.
السادس: أنه زعم أن البدع اشتعلت في عصر الإمام أحمد، ثم ماتت حتى أحياها أهل الوشم؛ فمفهوم كلامه بل صريحه: أن عصر الإمام أحمد وأمثاله عصر البدع والضلال، وعصر ابن إسماعيل عصر السنة والحق.
السابع: أنه نسبها إلى التعطيل، والتعطيل إنما هو جحد الصفات.
الثامن: بهتهما أنهما نسبا من قبلهما من العلماء إلى التعطيل، لكونهما أنكرا على خطيب المبتدعة؛ وهذا من البهتان الظاهر.
التاسع: أنه نسبهما إلى وراثة هشام الرافضي.
العاشر: أن المسلم أخو المسلم، فإذا أخطأ أخوه نصحه سراً وبين له الصواب، فإذا عاند أمكنه المجاهرة بالعداوة. وهذا لما راسلاه صنف عليهما 1 ما علمت، وأرسله إلى البلدان. اعرفوني ... اعرفوني. تراي جاي من الشام.
وأما التناقض وكون كلامه يكذب بعضه بعضاً، فمن وجوه:
منها: أنه نسبهما تارة إلى التجسيم، وتارة إلى التعطيل؛ ومعلوم أن التعطيل ضد التجسيم، وأهل هذا أعداء لأهل هذا، والحق وسط بينهما.
ومنها: أن نسبهما إلى الجهمية وإلى المجسمة؛ والجهمية والمجسمة بينهما من التناقض والتباعد
__________
1 صنف عليهما أي كذب عليهما.

(1/134)

كما بين السواد والبياض، وأهل السنة وسط بينهما.
ومنها: أنه يقول: مذهب أهل الحق: إثبات الصفات، ثم يقول: ولا أين، ولا ... ولا ... وهذا تناقض.
ومنها: أنه يقول: ما أثبته الله ورسوله أثبت، ثم يخص ذلك بالصفات السبع؛ فهذا عين التناقض. فعقيدته التي نسب لأهل السنة جمعها من نحو أربع فرق من المبتدعة، يناقض بعضهم بعضاً، ويسب بعضهم بعضاً، ولو فهمت حقيقة هذه العقيدة لجعلتها ضحكة.
ومنها: أنه يذكر عن أحمد أن الكلام في هذه الأشياء مذموم، إلا ما نقل عن رسول الله صلى الله عليه وسلم وأصحابه وتابعيهم، ثم ينقل لكم إثبات كلام المبتدعة ونفيهم، ويتكلم بهذه العقيدة المعكوسة، ويزعم أنها عقيدة أهل الحق.
هذا ما تيسر كتابته عجلاً على السراج، والمأمول فيك أنك تنظر فيها بعين البصيرة، وتتأمل هذا الأمر. واعرض هذا عليه، واطلب منه الجواب عن كل كلمة من هذا، فإن أجابك بشيء، فاكتبه، وإن عرفته باطلاً، وإلا فراجعني فيه، أبينه لك. ولا تستحقر هذا الأمر، فإن حرصت عليه جداً، عرّفك عقيدة الإمام أحمد وأهل السنة وعقيدة المبتدعة، وصارت هذه الواقعة أنفع لك من القراءة في علم العقائد شهرين أو ثلاثة، بسبب الخطإ والاختلاف، مما يوضح الحق ويبين لخبائه 1.
وأما النوع الثاني: فهو كلام في الشرك والتوحيد، وهو المصيبة العظمى والداهية الصمّا، والكلام على هذا النوع والرد على هذا الجاهل يحتمل مجلداً، وكلامه فيه كما قال ابن القيم: إذا قرأ المؤمن تارة يبكي، وتارة يضحك، ولكن أنبهك منه على كلمتين:
__________
1 في المصوّرة: (مخبآته) ، وفي الدّرر السّنية (1/184) : الخطأ فيه

(1/135)

الأولى: قوله: إنهما نسبا من قبلهما إلى الخروج من الإسلام والشرك الأكبر، أفيظن أن قوم موسى لما قالوا: اجعل لنا إلها، خرجوا من الإسلام؟ أفيظن أن أصحاب رسول الله صلى الله عليه وسلم لما قالوا: اجعل لنا ذات أنواط، فحلف لهم أن هذا مثل قول قوم موسى: اجعل لنا إلهاً، أنهم خرجوا من الإسلام؟ أيظن أن النبي صلى الله عليه وسلم لما سمعهم يحلفون بآبائهم فنهاهم، وقال: " من حلف بغير الله فقد أشرك " 1، أنهم خرجوا من الإسلام؟ إلى غير ذلك من الأدلة التي لا تحصر؛ فلم يفرق بين الشرك المخرج عن الملة من غيره، ولم يفرق بين الجاهل والمعاند.
والكلمة الثانية: قوله: إن المشرك لا يقول: لا إله إلا الله، فيا عجباً من رجل يدعي العلم، وجاي من الشام يحمل كتب فلم 2 تكلم، إذ إنه لا يعرف الإسلام من الكفر، ولا يعرف الفرق بين أبي بكر الصديق وبين مسيلمة الكذاب! أما علم أن مسيلمة يشهد أن لا إله إلا الله وأن محمداً رسول الله، ويصلي ويصوم؟ أما علِم أن غلاة الرافضة الذين حرقهم عليّ يقولونها؟ وكذلك الذين يقذفون عائشة ويكذبون القرآن، وكذلك الذين يزعمون أن جبريل غلط. وغير هؤلاء ممن أجمع أهل العلم على كفرهم، منهم من ينتسب إلى الإسلام، ومنهم من لا ينتسب إليه كاليهود، وكلهم يقولون: لا إله إلا الله؛ وهذا بيِّن عند من له أقل معرفة بالإسلام من أن يحتاج إلى تبيان.
وإذا كان المشركون لا يقولونها، فما معنى باب حكم المرتد الذي ذكر الفقهاء من كل مذهب؟ هل الذين ذكروهم الفقهاء وجعلوهم مرتدين لا يقولونها؟ هذا
__________
1 الترمذي: النذور والأيمان (1535) , وأبو داود: الأيمان والنذور (3251) , وأحمد (2/34) .
2 في المخطوطة والمصوّرة: (فلما) .

(1/136)

الذي ذكر أهل العلم أنهم أكفر من اليهود والنصارى، وقال بعضهم: من شك في كفر أتباعه فهو كافر، وذكرهم في الإقناع في باب حكم المرتد، وإمامهم ابن عربي، أيظنهم لا يقولون: لا إله إلا الله؟ لكن هو آت من الشام، وهم يعبدون ابن عربي، جاعلين على قبره صنماً يعبدونه، ولست أعني أهل الشام كلهم، حاشا وكلا! بل لا تزال طائفة على الحق وإن قلّت واغتربت. لكن العجب العجاب استدلاله أن رسول الله صلى الله عليه وسلم دعا الناس إلى قول: لا إله إلا الله، ولم يطالبهم بمعناها، وكذلك أصحاب رسول الله صلى الله عليه وسلم، فتحوا بلاد الأعاجم وقنعوا منهم بلفظ ... إلى آخر كلامه، فهل يقول هذا من يتصور ما يقول؟ فنقول:
أولاً: هو الذي نقض كلامه، وكذبه بقوله: دعاهم إلى ترك عبادة الأوثان، فإذا كان لم يقنع منهم إلا بترك عبادة الأوثان تبين أن النطق بها لا ينفع إلا بالعمل بمقتضاها، وهو ترك الشرك؛ وهذا هو المطلوب. ونحن إذا نهينا عن الأوثان المجعولة على قبر الزبير وطلحة وغيرهما، في الشام أو في غيره، فإن قلتم: ليس هذا من الأوثان، وإن دعاء أهل القبور والاستغاثة بهم في الشدائد ليست من الشرك، مع كون المشركين الذين في عهد رسول الله صلى الله عليه وسلم يخلصون لله في الشدائد، ولا يدعون أوثانهم، فهذا كفر. وبيننا وبينكم كلام العلماء من الأولين والآخرين، الحنابلة وغيرهم. وإن أقررتم أن ذلك كفر وشرك، وتبين أن قول: لا إله إلا الله لا ينفع إلا مع ترك الشرك، وهذا هو المطلوب، وهو الذي نقول، وهو الذي أكثرتم النكير فيه وزعمتم أنه لا يخرج إلا من خراسان. وهذا القول كما في أمثال العامة "لا وجه سميح ولا بنت رجال"، لا أقول صواباً إلا خطأ ظاهراً وسباً لدين الله، ولا هو أيضاً قول باطل يصدق بعضه بعضاً؛ بل مع كونه خطأ،

(1/137)

فهو متناقض يكذب بعضه بعضاً، لا يصدر إلا ممن هو أجهل الناس 1.
وأما دعواه أن الصحابة لم يطلبوا من الأعاجم إلا مجرد هذه الكلمة، ولم يعرّفوهم بمعناها، فهذا قول من لا يفرق بين دين المرسلين ودين المنافقين الذين في الدرك الأسفل من النار؛ فإن المؤمنين يقولونها والمنافقين يقولونها، لكن المؤمنين يقولونها مع معرفة قلوبهم بمعناها، وعمل جوارحهم بمقتضاها، والمنافقون يقولونها من غير فهم لمعناها ولا عمل بمقتضاها. فمن أعظم المصائب وأكبر الجهل من لا يعرف الفرق بين الصحابة والمنافقين؛ لكن هذا لا يعرف النفاق ولا يظنه في أهل زماننا، بل يظنه في زمان رسول الله صلى الله عليه وسلم وأصحابه، وأما زمانه فصلح بعد ذلك. وإذا كان زمانه 2 وبلدانه يُنَزَّهون عن البدع، ومخرجها من خراسان، فكيف بالشرك والنفاق؟ ويا ويح هذا القائل، ما أجرأه على الله! وما أجهله بقدر الصحابة وعلمهم حيث ظن أنهم لا يعلمون الناس "لا إله إلا الله"!
أما علم هذا الجاهل أنهم يستدلون بها على مسائل الفقه، فضلاً عن مسائل الشرك، ففي الصحيحين: " أن عمر رضي الله عنه لما أشكل عليه قتال مانعي الزكاة لأجل قوله صلى الله عليه وسلم: أمرت أن أقاتل الناس حتى يقولوا: لا إله إلا الله، فإذا قالوها عصموا مني دماءهم وأموالهم إلا بحقها 3، قال أبو بكر: فإن الزكاة من حقها ". فإذا كان منع الزكاة من منع حق "لا إله إلا الله"، فكيف بعبادة القبور، والذبح للجن، ودعاء
__________
1 من قوله: (لا أقول ... إلخ) هكذا وردت هذه العبارة أيضاً في المصوّرة عن مخطوطة الشّيخ محمّد بن عبد اللّطيف، وفي الدّرر السّنية (1/24) : (لا أقول صواب، بل خطأ ظاهر وسبّاً لدين الله، وهو أيضاً متناقض يكذب بعضه لا يصدر إلاّ مِمَن هو أجهل النّاس) . وفي كلتا العبارتين قلق.
2 في المخطوطة: (أهل زمانه) .
3 صحيح البخاري: كتاب الصلاة (393) وكتاب الزكاة (1400) وكتاب الجهاد والسير (2946) وكتاب استتابة المرتدين والمعاندين وقتالهم (6924) وكتاب الاعتصام بالكتاب والسنة (7285) , وصحيح مسلم: كتاب الإيمان (20, 21) , وسنن الترمذي: كتاب الإيمان (2606, 2607) وكتاب تفسير القرآن (3341) , وسنن النسائي: كتاب الزكاة (2443) وكتاب الجهاد (3090, 3091, 3092, 3093, 3095) وكتاب تحريم الدم (3970, 3971, 3972, 3973, 3974, 3975, 3976, 3977, 3979, 3982) , وسنن أبي داود: كتاب الزكاة (1556) وكتاب الجهاد (2640) وكتاب الجنائز (3194) ، وسنن ابن ماجة: كتاب الفتن (3927, 3928, 3929) , ومسند أحمد (1/11, 1/19, 1/35, 1/47, 2/314, 2/377, 2/423, 2/439, 2/475, 2/482, 2/502, 2/527, 2/528, 3/295, 3/300, 3/332, 3/339, 3/394, 4/8) , وسنن الدارمي: كتاب السير (2446) .

(1/138)

الأولياء وغيرهم مما هو دين المشركين؟
وصرح الشيخ تقي الدين في اقتضاء الصراط المستقيم، بأن من ذبح للجن فالذبيحة حرام من جهتين:
من جهة أنها مما أهل لغير الله به، ومن جهة أنها ذبيحة مرتد؛ فهي كخنْزير مات من غير ذكاة. ويقول: ولو سمى الله عند ذبحها، إذا كانت نيته ذبحها للجن، وردّ على من قال: إنه إن ذكر اسم الله حل الأكل منها مع التحريم.
وأما ما سألت عنه من قوله 1: اللهم صلى على محمد ... 2 إلخ، فهذه المحامل التي ذكر غير بعيدة، ولو كان الإنكار على الرجل الميت الذي صنفها، والإنكار إنما هو على الخطباء والعامة الذين يسمعون، فإن كان يزعم أن عامة أهل هذه القرى كل رجل منهم يفهم هذا التأويل، فهذا مكابرة، وإن كان يعرف أنهم ما قصدوا إلا المعاني التي لا تصلح إلا لله لم يمنع من الإنكار عليهم، وتبين 3 أنه شرك كون 4 الذي قالها أولاً قصد معنى صحيحاً، كما لو أن رجلاً من أهل العلم كتب إلى عامة أن نكاح الأخوات حلال، ففهموا منه ظاهره، وجعلوا يتزوجون أخواتهم خاصتهم وعامتهم، لم يمنع من الإنكار عليهم وتبيين أن الله حرم نكاح الأخوات كون القائل 5 أراد الأخوات في الدين، كما قال إبراهيم عليه السلام لسارة: هي
__________
1 في المخطوطة والمصورة: (قول) بدون ضمير.
2 كذا في المخطوطة والدرر السنية ج1، ص 25، وفي المصورة: (على سيدنا) .
3 في المصوّرة: (وتبيين) ، وفي الدّرر السّنية: (ولو تبين) .
4 في الدرر: (لكون) .
5 في المصورة: (الأول) .

(1/139)

أختي. وهذا واضح بحمد الله؛ ولكن من انفتح له تحريف الكلم عن مواضعه، انفتح له باب طويل عريض.
وأما النوع الثالث، وهو الكلام على التقليد والاستدلال، فكلامه فيه من أبطل الباطل وأظهر الكذب، وهو أيضا كلام جاهل ينقض بعضه بعضاً؛ ونحن ما أردنا المعنى الذي ذكر، والكلام على هذا طويل، ولكن أنا كتبت له كلاماً في هذا، مع رسالة طويلة؛ فاطلبه وراجعه وتأمله، وتكلمْ لله في سبيل الله بما يرضي الله ورسوله، واحذر من فتنة: {إِنَّا وَجَدْنَا آبَاءَنَا عَلَى أُمَّةٍ وَإِنَّا عَلَى آثَارِهِمْ مُقْتَدُونَ} 1؛ فمن نجا منها فقد نجا من شر كثير. ولا تغفل عن قوله في خطبة شرح الإقناع: من عثر على شيء مما طغى به القلم ... إلخ، وقوله في آخرها: اعلم، رحمك الله، أن الترجيح إذا اختلف 2 بين الأصحاب ... إلخ. وإن طمعت بالزيارة والمذاكرة من الرأس لعلك أيضاً تحقق علم العقائد وتميز بين حقه من باطله، وتعرف أيضاً علوم الإيمان بالله وحده، والكفر بالطاغوت، فتراي أشير وألزم، فإن رأيت أمر الله ورسوله فهو المطلوب، وإلا فقد وهبك الله من الفهم ما تميز به بين الحق والباطل، إن شاء الله تعالى.
وهذا الكتاب، لا تكتمه عن صاحب الكتاب، بل اعرضه عليه، فإن تاب وأقر ورجع إلى الله فعسى، وإن زعم أن له حجة ولو في كلمة واحدة أو أن في كلامي مجازفة فاطلب الدليل، فإن أشكل شيء عليك فراجعني فيه حتى تعرف كلامي وكلامه. نسأل الله أن يهدينا وإياك والمسلمين إلى ما يحبه ويرضاه.
__________
1 سورة الزخرف آية: 23.
2 في المصورة: (اختلف) .

(1/140)

وأنت لا تلمني على هذا الكلام؛ تراني 1 استدعيته أولاً بالملاطفة، وصبرت منه على أشياء عظيمة، والآن أشرفت منه على أمور ما ظننتها لا في عقله ولا في دينه. منها: أنه كاتب إلى 2 أهل 3 الحساء يعاونهم على سب دين الله ورسوله 4.
__________
1 في المخطوطة والمصورة: (تراي) .
2 في المخطوطة والمصورة: (كاتب على) .
3 في المصورة: (لأهل) .
4 في المصورة: (والسلام) .

(1/141)


الرسالة الحادية والعشرون: رسالته إلى محمد بن سلطان - الرسائل الشخصية

الرسائل الشخصية

الرسالة الحادية والعشرون: رسالته إلى محمد بن سلطان
...
-4- الرسالة الحادية والعشرون
بسم الله الرحمن الرحيم
من محمد بن عبد الوهاب، سلام عليكم ورحمة الله وبركاته، إلى محمد بن سلطان، سلمه الله تعالى.
وبعد، لا يخفاك أنه ذكر لنا عنك كلام حسن، ويذكر أيضاً كلام ما هو بزين. وننتظر قدومك إلينا ونبين لك، عسى الله أن يهدينا وإياك الصراط المستقيم. وجاءنا عنك أنك تقول: أبغيكم تكتبون لي الدليل من قول الله وقول رسوله وكلام العلماء، على كفر الذين ينصبون أنفسهم للنذور، والنخي في الشدائد، ويرضون بذلك، وينكرون على من زعم أنه شرك. ويذكرون عنك أنك تقول: أبغي أعرضه على العلماء في الخرج وفي الأحساء؛ ولكم عليّ أني ما أقبل منهم الطفايس والكلام الفاسد. فإن بينوا حجة صحيحة من الله ورسوله أو عن العلماء تفسد كلامكم، وإلا اتبعت أمر الله ورسوله، واعتقدت كفر الطاغوت ومَن عبدهم، وتبرأت منهم.
فإن كنت قلت هذا، فهو كلام حسن، وفقك الله لطاعته. ولا يخفاك أني أعرض هذا من سنين على أهل الأحساء وغيرهم، وأقول: كل إنسان أجادله 1 بمذهبه: إن كان شافعياً فبكلام الشافعية، وإن كان مالكياً فبكلام المالكية، أو حنبلياً أو حنفياً، فكذلك، فإذا أرسلت إليهم ذلك عدلوا عن الجواب، لأنهم يعرفون أني على الحق وهم على الباطل؛ وإنما يمنعهم من الانقياد التكبر والعناد على أهل نجد، كما قال تعالى: {إِنَّ الَّذِينَ يُجَادِلُونَ فِي آيَاتِ اللَّهِ بِغَيْرِ سُلْطَانٍ أَتَاهُمْ إِنْ فِي صُدُورِهِمْ إِلَّا كِبْرٌ مَا هُمْ بِبَالِغِيهِ} 2. وأنا أذكر لك الدليل على هذا الأمر،
__________
1 في المخطوطة والمصورة: (يذاكرني) .
2 سورة غافر آية: 56.

(1/144)

وأوصيك بالبحث عنه والحرص عليه. وأحذرك عن الهوى والتعصب؛ بل اقصد وجه الله، واطلب منه، وتضرع إليه أن يهديك للحق. وكن على حذر من أهل الأحساء، أن يلبسوا عليك بأشياء لا ترد على المسألة، أو يشبّهوا عليك بكلام باطل، كما قال تعالى: {وَإِنَّ مِنْهُمْ لَفَرِيقاً يَلْوُونَ أَلْسِنَتَهُمْ بِالْكِتَابِ لِتَحْسَبُوهُ مِنَ الْكِتَابِ وَمَا هُوَ مِنَ الْكِتَابِ وَيَقُولُونَ هُوَ مِنْ عِنْدِ اللَّهِ وَمَا هُوَ مِنْ عِنْدِ اللَّهِ وَيَقُولُونَ عَلَى اللَّهِ الْكَذِبَ وَهُمْ يَعْلَمُونَ} 1. وأنا أُشهد الله وملائكته، إن أتاني منهم حق لأقبلنّه على الرأس والعين. ولكن هيهات أن يقدر أحد أن يدفع حجج الله وبيّناته.
واعلم، أرشدك الله، أن الله سبحانه بعث الرسل وأنزل الكتب لمسألة واحدة، هي: توحيد الله وحده، والكفر بالطاغوت، كما قال تعالى: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} 2، والطاغوت هو الذي يسمى: "السيد"، الذي يُنخى ويُنذر له، ويُطلب منه تفريج الكربات غير الله تعالى. وهذا يتبين بأمرين عظيمين:
الأول: توحيد الربوبية، وهو الشهادة بأنه لا يخلق ولا يرزق ولا يحيي ولا يميت ولا يدبر الأمور إلا هو؛ وهذا حق، ولكن أعظم الكفار كفراً، الذين قاتلهم رسول الله صلى الله عليه وسلم، يشهدون به ولم يدخلهم في الإسلام، كما قال تعالى: {قُلْ مَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالأَرْضِ أَمَّنْ يَمْلِكُ السَّمْعَ وَالأَبْصَارَ وَمَنْ يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنَ الْحَيِّ وَمَنْ
__________
1 سورة آل عمران آية: 78.
2 سورة النحل آية: 36.

(1/145)

يُدَبِّرُ الأَمْرَ فَسَيَقُولُونَ اللَّهُ فَقُلْ أَفَلا تَتَّقُونَ} 1.
فإذا تدبرت 2 هذا الأمر العظيم، وعرفت أن الكفار يقرّون بهذا كله لله وحده لا شريك له، وأنهم إنما اعتقدوا في آلهتهم لطلب الشفاعة والتقرب إلى الله، كما قال تعالى: {وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لا يَضُرُّهُمْ وَلا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ} 3، وفي الآية الأخرى: {وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} 4.
فإذا تبين لك هذا وعرفته معرفة جيدة، بقي للمشركين حجة أخرى؛ وهي أنهم يقولون: هذا حق، ولكن الكفار يعتقدون في الأصنام 5، فالجواب القاطع أن يقال لهم: إن الكفار في زمانه صلى الله عليه وسلم، منهم من يعتقد في الأصنام، ومنهم من يعتقد في قبر رجل صالح مثل اللات، ومنهم من يعتقد في الصالحين، وهم الذين ذكر الله في قوله عز وجل: {أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ وَيَرْجُونَ رَحْمَتَهُ وَيَخَافُونَ عَذَابَهُ} 6. يقول تعالى: هؤلاء الذين يدْعونهم الكفار ويدّعون محبتهم، قوم صالحون يفعلون طاعة الله ومع هذا راجون خائفون. فإذا تحققت أن العلي الأعلى تبارك وتعالى ذكر في كتابه أنهم يعتقدون في الصالحين وأنهم لم يريدوا إلا الشفاعة عند الله والتقرب إليه بالاعتقاد في الصالحين، وعرفت أن محمداً صلى الله عليه وسلم لم يفرق بين من اعتقد في الأصنام ومن اعتقد في الصالحين، بل قاتلهم كلهم وحكم بكفرهم، تبين لك حقيقة دين الإسلام وعرفت
__________
1 سورة يونس آية: 31.
2 في المخطوطة قبل (فإذا تدبرت) (وقوله قل لمن الأرض ومن فيها إلى قوله فأنى تسحرون) .
3 سورة يونس آية: 18.
4 سورة الزمر آية: 3.
5 في المخطوطة: (ونحن نعتقد في الصالحين، وكيف تجعلون الصالحين مثل الأصنام؟) .
6 سورة الإسراء آية: 57.

(1/146)

الأمر الثاني: وهو توحيد الإلهية، وهو أنه لا يُسجد إلا لله، ولا يركع إلا له، ولا يُدعى في الرخاء والشدائد إلا هو، ولا يُذبح إلا له، ولا يُعبد بجميع العبادات إلا الله وحده لا شريك له، وأن من فعل ذلك في نبي من الأنبياء أو ولي من الأولياء فقد أشرك بالله، وذلك النبي أو الرجل الصالح بريء ممن أشرك به كتبرؤ عيسى من النصارى، وموسى من اليهود، وعلي من الرافضة، وعبد القادر من الفقراء. وعرفت أن الألوهية هي التي تسمى في زماننا: "السيد" 1، لقوله تعالى: {وَجَاوَزْنَا بِبَنِي إِسْرائيلَ الْبَحْرَ فَأَتَوْا عَلَى قَوْمٍ يَعْكُفُونَ عَلَى أَصْنَامٍ لَهُمْ قَالُوا يَا مُوسَى اجْعَلْ لَنَا إِلَهاً كَمَا لَهُمْ آلِهَةٌ قَالَ إِنَّكُمْ قَوْمٌ تَجْهَلُونَ} 2. فتأمل قول بني إسرائيل مع كونهم إذ ذاك أفضل العالمين لنبيهم: {اجْعَلْ لَنَا إِلَهاً} يتبين لك معنى الإله، ويزيدك بصيرة قوله تعالى: {وَإِذَا مَسَّكُمُ الضُّرُّ فِي الْبَحْرِ ضَلَّ مَنْ تَدْعُونَ إِلاَّ إِيَّاهُ} 3. فيا سبحان الله! إذا كان الله يذكر عن أولئك الكفار أنهم يخلصون لله في الشدائد، لا يدعون نبياً ولا ولياً، وأنت تعلم ما في زمانك أن أكثر ما بهم الكفر والشرك ودعاء غير الله عند الشدائد، فهل بعد هذا البيان بيان؟
وأما كلام أهل العلم، فقد ذكر في الإقناع، في باب حكم المرتد، إجماع المذاهب كلهم على أن من جعل بينه وبين الله وسائط يدعوهم، أنه كافر مرتد حلال المال والدم. وذكر فيه أن الرافضي إذا شتم الصحابة فقد توقف الإمام في تكفيره، فإن ادعى أن علياً يُدعى في الشدائد والرخاء 4 فلا شك في كفره 5. هذا معنى كلامه في
__________
1 في المخطوطة والمصورة: (السر) .
2 سورة الأعراف آية: 138.
3 سورة الإسراء آية: 67.
4 في المخطوطة: (يعني كما يدعي شمسان وأجناسه) .
5 في المخطوطة: (بل لا شك في كفر من شك في كفره) .

(1/147)

الإقناع. " وهذا علي بن أبي طالب رضي الله عنه، لما اعتقد فيه النفع والضر أناس في زمانه حرقهم بالنار، مع عبادتهم "؛ فكذلك الذين يدعون شمسان وأمثاله وأجناسه، لا شك في كفرهم.
واعلم أن هذه المسألة مسألة عظيمة جداً، وهي التي خلق الله الجن والإنس لأجلها، ولكن أكثر الناس لا يعلمون. فأنت، اعرضْ هذا الكلام على كل من يدعي العلم، وأنا أعيذك بالله وجميع المسلمين من التكبر والعناد، الذي يرد صاحبه الحق بعد ما تبين. واعلم أن أكثر القرآن في هذه المسألة وتقريرها، وضرب الأمثال لها، والله أعلم.

(1/148)


الرسالة الثانية والعشرون: رسالته إلى عامة المسلمين - الرسائل الشخصية

الرسائل الشخصية

الرسالة الثانية والعشرون: رسالته إلى عامة المسلمين
...
-5- الرسالة الثانية والعشرون
بسم الله الرحمن الرحيم
من محمد بن عبد الوهاب، إلى من يصل إليه من المسلمين، سلام عليكم ورحمة الله وبركاته.
وبعد، أخبركم أني - ولله الحمد - عقيدتي وديني الذي أدين الله به مذهب أهل السنة والجماعة الذي عليه أئمة المسلمين، مثل الأئمة الأربعة وأتباعهم إلى يوم القيامة؛ لكني بينت للناس إخلاص الدين لله، ونهيتهم عن دعوة الأنبياء والأموات من الصالحين وغيرهم، وعن إشراكهم فيما يُعبد الله به من الذبح والنذر والتوكل والسجود وغير ذلك، مما هو حق الله الذي لا يشركه فيه ملك مقرب ولا نبي مرسل. وهو الذي دعت إليه الرسل من أولهم إلى آخرهم، وهو الذي عليه أهل السنة والجماعة. وأنا صاحب منصب في قريتي مسموع الكلمة.
فأنكر هذا بعض الرؤساء، لكونه خالف عادة نشؤوا عليها، وأيضاً ألزمت من تحت يدي بإقام الصلاة، وإيتاء الزكاة، وغير ذلك من فرائض الله، ونهيتهم عن الربا وشرب المسكر، وأنواع من المنكرات؛ فلم يمكن الرؤساء القدح في هذا وعيبه، لكونه مستحسناً عند العوام. فجعلوا قدحهم وعداوتهم فيما آمر به من التوحيد، وما نهيتهم عنه من الشرك، ولبسوا على العوام أن هذا خلاف ما عليه الناس. وكبرت الفتنة جداً، وأجلبوا علينا بخيل الشيطان ورجله 1.
فنقول: التوحيد نوعان: توحيد الربوبية: وهو أن الله سبحانه متفرد
__________
1 صدر هذه الرسالة مذكور في رسالة الشيخ إلى السويدي، عالم من أهل العراق.

(1/150)

بالخلق والتدبير عن الملائكة والأنبياء وغيرهم. وهذا حق لا بد منه، لكن لا يُدخل الرجل في الإسلام؛ بل أكثر الناس مقرّون به، قال الله تعالى: {قُلْ مَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالأَرْضِ أَمَّنْ يَمْلِكُ السَّمْعَ وَالأَبْصَارَ وَمَنْ يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنَ الْحَيِّ وَمَنْ يُدَبِّرُ الأَمْرَ فَسَيَقُولُونَ اللَّهُ فَقُلْ أَفَلا تَتَّقُونَ} 1، وأن الذي يُدخل الرجل في الإسلام هو توحيد الإلهية، وهو: ألا يعبد إلا الله، لا ملكاً مقرباً ولا نبياً مرسلاً. وذلك أن النبي صلى الله عليه وسلم بُعِثَ والجاهلية يعبدون أشياء مع الله، فمنهم من يعبد الأصنام، ومنهم من يدعو عيسى، ومنهم من يدعو الملائكة، فنهاهم عن هذا وأخبرهم أن الله أرسله ليوحّد ولا يدعى أحد لا الملائكة ولا الأنبياء، فمن تبعه ووحد الله فهو الذي يشهد أن لا إله إلا الله، ومن عصاه ودعا عيسى والملائكة، واستنصرهم والتجأ إليهم، فهو الذي جحد لا إله إلا الله، مع إقراره أنه لا يخلق ولا يرزق إلا الله. وهذه جملة لها بسط طويل، ولكن الحاصل: أن هذا مجمع عليه بين العلماء.
فلما جرى في هذه الأمة ما أخبر به نبيها صلى الله عليه وسلم حيث قال: " لتتبعنّ سنن من كان قبلكم، حذو القذة بالقذة، حتى لو دخلوا جحر ضب لدخلتموه " 2. وكان من قبلهم كما ذكر الله عنهم: {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِنْ دُونِ اللَّهِ} 3، وصار ناس من الضالين يدعون أناساً من الصالحين في الشدة والرخاء، مثل عبد القادر الجيلاني، وأحمد البدوي، وعدي بن مسافر، وأمثالهم من أهل العبادة والصلاح، صاح عليهم أهل العلم من جميع الطوائف - أعني: على الداعي –. وأما الصالحون الذين يكرهون
__________
1 سورة يونس آية: 31.
2 البخاري: أحاديث الأنبياء (3456) , ومسلم: العلم (2669) , وأحمد (3/84, 3/89, 3/94) .
3 سورة التوبة آية: 31.

(1/151)

ذلك فحاشاهم. وبين أهل العلم أن هذا هو الشرك الأكبر، عبادة الأصنام؛ فإن الله سبحانه إنما أرسل الرسل، وأنزل الكتب، ليُعبد وحده ولا يدعى معه إله آخر. والذين يدعون مع الله آلهة أخرى، مثل الشمس والقمر والصالحين والتماثيل المصورة على صورهم، لم يكونوا يعتقدون أنها تُنْزل المطر أو تنبت النبات، وإنما كانوا يعبدون الملائكة والصالحين ويقولون: هؤلاء شفعاؤنا عند الله. فبعث الله الرسل وأنزل الكتب تنهى عن أن يدعى أحد من دونه، لا دعاء عبادة، ولا دعاء الاستغاثة.
واعلم أن المشركين في زماننا قد زادوا على الكفار في زمن النبي صلى الله عليه وسلم، بأنهم يدعون الملائكة والأولياء والصالحين، ويريدون شفاعتهم والتقرب إليهم، وإلا فهم مقرّون بأن الأمر لله؛ فهم لا يدعونها إلا في الرخاء، فإذا جاءت الشدائد أخلصوا لله، قال الله تعالى: {وَإِذَا مَسَّكُمُ الضُّرُّ فِي الْبَحْرِ ضَلَّ مَنْ تَدْعُونَ إِلَّا إِيَّاهُ فَلَمَّا نَجَّاكُمْ إِلَى الْبَرِّ أَعْرَضْتُمْ} 1 الآية.
واعلم أن التوحيد: هو إفراد الله سبحانه بالعبادة، وهو دين الرسل الذي أرسلهم الله به إلى عباده. فأولهم نوح، عليه السلام، أرسله الله إلى قومه لما غلوا في الصالحين: ودّ وسواع ويغوث ويعوق ونسر. وآخر الرسل محمد صلى الله عليه وسلم، وهو الذي كسر صور الصالحين، أرسله الله إلى أناس يتعبدون ويحجون ويتصدقون ويذكرون الله كثيراً، ولكنهم يجعلون بعض المخلوقات وسائط بينهم وبين الله تعالى، يقولون: نريد منهم التقرب إلى الله تعالى، ونريد شفاعتهم عنده، مثل الملائكة وعيسى ومريم وأناس غيرهم من
__________
1 سورة الإسراء آية: 67.

(1/152)

الصالحين.
فبعث الله محمداً صلى الله عليه وسلم يجدد لهم دين إبراهيم، ويخبرهم أن هذا التقرب والاعتقاد محض حق الله تعالى، لا يصلح منه شيء لا لملك مقرب ولا نبي مرسل فضلاً عن غيرهما، وإلا فهؤلاء المشركون يشهدون أن الله هو الخالق وحده لا شريك له، وأنه لا يخلق ولا يرزق إلا هو، ولا يحيي ولا يميت إلا هو، ولا يدبر الأمر إلا هو، وأن جميع السموات السبع ومن فيهن والأرضين السبع ومن فيهن كلهم عبيده وتحت تصرفه وقهره. فإذا أردت الدليل على أن هؤلاء المشركين الذين قاتلهم رسول الله صلى الله عليه وسلم يشهدون بهذا، فاقرأ قوله تعالى: {قُلْ مَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالأَرْضِ أَمَّنْ يَمْلِكُ السَّمْعَ وَالأَبْصَارَ وَمَنْ يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنَ الْحَيِّ وَمَنْ يُدَبِّرُ الأَمْرَ فَسَيَقُولُونَ اللَّهُ فَقُلْ أَفَلا تَتَّقُونَ} 1، وقوله تعالى: {قُلْ لِمَنِ الأَرْضُ وَمَنْ فِيهَا إِنْ كُنْتُمْ تَعْلَمُونَ سَيَقُولُونَ لِلَّهِ قُلْ أَفَلا تَذَكَّرُونَ قُلْ مَنْ رَبُّ السَّمَاوَاتِ السَّبْعِ وَرَبُّ الْعَرْشِ الْعَظِيمِ سَيَقُولُونَ لِلَّهِ قُلْ أَفَلا تَتَّقُونَ قُلْ مَنْ بِيَدِهِ مَلَكُوتُ كُلِّ شَيْءٍ وَهُوَ يُجِيرُ وَلا يُجَارُ عَلَيْهِ إِنْ كُنْتُمْ تَعْلَمُونَ سَيَقُولُونَ لِلَّهِ قُلْ فَأَنَّى تُسْحَرُونَ} 2، وغير ذلك من الآيات الدالات على تحقق أنهم يقولون بهذا كله، لم يدخلهم في التوحيد الذي دعاهم إليه رسول الله صلى الله عليه وسلم. وعرفت أن التوحيد الذي جحدوه هو توحيد العبادة الذي يسميه المشركون في زماننا: الاعتقاد، كما كانوا يدعون الله سبحانه وتعالى ليلاً ونهاراً
__________
1 سورة يونس آية: 31.
2 سورة المؤمنون آية: 84-89.

(1/153)

خوفاً وطمعاً، ثم منهم من يدعو الملائكة لأجل صلاحهم وقربهم من الله عز وجل ليشفعوا لهم، ويدعو رجلاً صالحاً مثل اللات، أو نبيا مثل عيسى. وعرفت أن رسول الله صلى الله عليه وسلم قاتلهم على ذلك، ودعاهم إلى إخلاص العبادة لله وحده، كما قال تعالى: {وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلا تَدْعُو مَعَ اللَّهِ أَحَداً} 1، وقال تعالى: {لَهُ دَعْوَةُ الْحَقِّ وَالَّذِينَ يَدْعُونَ مِنْ دُونِهِ لا يَسْتَجِيبُونَ لَهُمْ بِشَيْءٍ إِلاَّ كَبَاسِطِ كَفَّيْهِ إِلَى الْمَاءِ لِيَبْلُغَ فَاهُ وَمَا هُوَ بِبَالِغِهِ وَمَا دُعَاءُ الْكَافِرِينَ إِلاَّ فِي ضَلالٍ} 2. وعرفت أن رسول الله صلى الله عليه وسلم قاتلهم ليكون الدين كله لله، والذبح كله لله، والنذر كله لله، والاستغاثة كلها لله، وجميع أنواع العبادة كلها لله. وعرفت أن إقرارهم بتوحيد الربوبية لم يدخلهم في الإسلام، وأن قصدهم الملائكة والأنبياء والأولياء يريدون شفاعتهم، والتقرب إلى الله تعالى بهم، هو الذي أحل دماءهم وأموالهم. عرفت حينئذ التوحيد الذي دعت إليه الرسل، وأبى عن الإقرار به المشركون. وهذا التوحيد هو معنى قولك: "لا إله إلا الله"؛ فإن الإله عندهم هو الذي يقصد لأجل هذه الأمور، سواء كان ملكاً أو نبياً أو ولياً أو شجرة أو قبراً أو جنياً، لم يريدوا أن الإله هو الخالق الرازق المدبر، فإنهم يقرون أن ذلك لله وحده كما قدمت لك، وإنما يعنون بالإله ما يعني المشركون في زماننا بلفظ: "السيد"، فأتاهم النبي صلى الله عليه وسلم يدعوهم إلى كلمة التوحيد وهي: "لا إله إلا الله". والمراد من هذه الكلمة معناها، لا مجرد لفظها؛ والكفار والجهال يعلمون أن مراد النبي صلى الله عليه وسلم بهذه
__________
1 سورة الجن آية: 18.
2 سورة الرعد آية: 14.

(1/154)

الكلمة هو: إفراد الله بالتعلق، والكفر بما يعبد من دونه والبراءة منه، فإنه لما قال لهم: " قولوا: لا إله إلا الله " قالوا: {أَجَعَلَ الآلِهَةَ إِلَهاً وَاحِداً إِنَّ هَذَا لَشَيْءٌ عُجَابٌ} ؟
فإذا عرفت أن جهال الكفار يعرفون ذلك، فالعجب ممن يدعي الإسلام وهو لا يعرف من تفسير هذه الكلمة ما عرفه جهال الكفار، بل يظن أن ذلك هو التلفظ بحروفها من غير اعتقاد القلب بشيء من المعاني؛ والحاذق منهم يظن أن معناها: لا يخلق ولا يرزق ولا يحيي ولا يميت ولا يدبر الأمر إلا الله. فلا خير في رجلٍ، جُهَّالُ الكفار أعلم منه بمعنى "لا إله إلا الله".
فإذا عرفت ما قلت لك معرفة قلب، وعرفت الشرك بالله الذي قال الله فيه: {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ} 1 الآية، وعرفت دين الله الذي بعث به الرسل من أولهم إلى آخرهم، الذي لا يقبل الله من أحد ديناً سواه، وعرفت ما أصبح غالب الناس فيه من الجهل بهذا، أفادك فائدتين:
الأولى: الفرح بفضل الله وبرحمته، قال الله تعالى: {قُلْ بِفَضْلِ اللَّهِ وَبِرَحْمَتِهِ فَبِذَلِكَ فَلْيَفْرَحُوا هُوَ خَيْرٌ مِمَّا يَجْمَعُونَ} 2، وأفادك أيضاً: الخوف العظيم. فإنك إذا عرفت أن الإنسان يكفر بكلمة يخرجها من لسانه، وقد يقولها وهو جاهل فلا يعذر بالجهل، وقد يقولها وهو يظن أنها تقربه إلى الله، خصوصاً إن ألهمك الله ما قص عن قوم موسى مع صلاحهم وعلمهم، أنهم أتوه قائلين: {اجْعَلْ لَنَا إِلَهاً كَمَا لَهُمْ آلِهَةٌ} 3، فحينئذ يعظم خوفك
__________
1 سورة النساء آية: 48.
2 سورة يونس آية: 58.
3 سورة الأعراف آية: 138.

(1/155)

وحرصك على ما يخلصك من هذا وأمثاله.
واعلم: أن الله سبحانه من حكمته لم يبعث نبياً بهذا التوحيد إلا جعل له أعداء كما قال تعالى: {وَكَذَلِكَ جَعَلْنَا لِكُلِّ نَبِيٍّ عَدُوّاً شَيَاطِينَ الأِنْسِ وَالْجِنِّ يُوحِي بَعْضُهُمْ إِلَى بَعْضٍ زُخْرُفَ الْقَوْلِ غُرُوراً} 1؛ وقد يكون لأعداء التوحيد علوم كثيرة وكتب وحجج، كما قال تعالى: {فَلَمَّا جَاءَتْهُمْ رُسُلُهُمْ بِالْبَيِّنَاتِ فَرِحُوا بِمَا عِنْدَهُمْ مِنَ الْعِلْمِ} 2. فإذا عرفت ذلك، وعرفت أن الطريق إلى الله لا بد له من أعداء قاعدين عليه، أهل فصاحة وعلم وحجج، كما قال تعالى: {وَلا تَقْعُدُوا بِكُلِّ صِرَاطٍ تُوعِدُونَ وَتَصُدُّونَ عَنْ سَبِيلِ اللَّهِ} 3 الآية. فالواجب عليك أن تعلم من دين الله ما يصير لك سلاحاً تقاتل به هؤلاء الشياطين الذين قال إمامهم ومقدمهم لربك عز وجل: {لَأَقْعُدَنَّ لَهُمْ صِرَاطَكَ الْمُسْتَقِيمَ ثُمَّ لَآتِيَنَّهُمْ مِنْ بَيْنِ أَيْدِيهِمْ وَمِنْ خَلْفِهِمْ وَعَنْ أَيْمَانِهِمْ وَعَنْ شَمَائِلِهِمْ وَلا تَجِدُ أَكْثَرَهُمْ شَاكِرِينَ} 4. ولكن، إذا أقبلت على الله، وأصغيت إلى حجج الله وبيناته، فلا تخف ولا تحزن، إن كيد الشيطان كان ضعيفاً، والعامي من الموحدين يغلب ألفاً من علماء هؤلاء المشركين، كما قال تعالى: {وَإِنَّ جُنْدَنَا لَهُمُ الْغَالِبُونَ} 5، فجند الله هم الغالبون بالحجة واللسان، كما أنهم الغالبون بالسيف والسنان. وإنما الخوف
__________
1 سورة الأنعام آية: 112.
2 سورة غافر آية: 83.
3 سورة الأعراف آية: 86.
4 سورة الأعراف الآيتان: 16-17.
5 سورة الصافات آية: 173.

(1/156)

على الموحد الذي يسلك الطريق وليس معه سلاح. وقد مَنَّ الله علينا بكتابه الذي جعله تبياناً لكل شيء، وهدى ورحمة وبشرى للمسلمين؛ فلا يأتي صاحب باطل بحجة إلا وفي القرآن ما ينقضها ويبين بطلانها، كما قال تعالى: {وَلا يَأْتُونَكَ بِمَثَلٍ إِلاَّ جِئْنَاكَ بِالْحَقِّ وَأَحْسَنَ تَفْسِيراً} 1، قال بعض المفسرين: هذه الآية عامة في كل حجة يأتي بها أهل الباطل إلى يوم القيامة.
والحاصل: أن كل ما ذكر عنّا من الأشياء غير دعوة الناس إلى التوحيد والنهي عن الشرك، فكله من البهتان.
ومن أعجب ما جرى من الرؤساء المخالفين، أني لمّا بينت لهم كلام الله، وما ذكر أهل التفسير في قوله تعالى: {أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ} 2 الآية، وقوله: {وَيَقُولُونَ هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ} 3، وقوله: {مَا نَعْبُدُهُمْ إِلاَّ لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} 4، وما ذكر الله من إقرار الكفار في قوله: {قُلْ مَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالأَرْضِ أَمَّنْ يَمْلِكُ السَّمْعَ وَالأَبْصَارَ} 5 الآية، وغير ذلك، قالوا: القرآن لا يجوز العمل به لنا ولأمثالنا، ولا بكلام الرسول، ولا بكلام المتقدمين، ولا نطيع إلا ما ذكره المتأخرون. قلت لهم: أنا أخاصم الحنفي بكلام المتأخرين من الحنفية، والمالكي، والشافعي، والحنبلي، كلٌ
__________
1 سورة الفرقان آية: 33.
2 سورة الإسراء آية: 57.
3 سورة يونس آية: 18.
4 سورة الزمر آية: 3.
5 سورة يونس آية: 31.

(1/157)

أخاصمه بكتب المتأخرين من علمائهم الذين يعتمدون عليهم. فلما أبوا ذلك، نقلت كلام العلماء من كل مذهب لأهله، وذكرت كل ما قالوا، بعد ما صرحت 1 الدعوة عند القبور والنذر لها؛ فعرفوا ذلك وتحققوه، فلم يزدهم إلا نفوراً.
وأما التكفير، فأنا أكفّر من عرف دين الرسول ثم بعد ما عرفه سبّه ونهى الناس عنه وعادى من فعله، فهذا هو الذي أكفّر. وأكثر الأمة، ولله الحمد، ليسوا كذلك.
وأما القتال، فلم نقاتل أحداً إلى اليوم إلا دون النفس والحرمة. وهم الذين أتونا في ديارنا، ولا أبقوا ممكناً، ولكن قد نقاتل بعضهم على سبيل المقابلة،: {وَجَزَاءُ سَيِّئَةٍ سَيِّئَةٌ مِثْلُهَا} 2، وكذلك من جاهر بسب دين الرسول بعد ما عرف. فإنا نبين لكم أن هذا هو الحق الذي لا ريب فيه، وأن الواجب إشاعته في الناس وتعليمه النساء والرجال.
فرحم الله من أدى الواجب عليه وتاب إلى الله وأقرّ على نفسه، فإن التائب من الذنب كمن لا ذنب له، ونسأل الله أن يهدينا وإياكم لما يحبه ويرضاه.
__________
1 سورة الشورى آية: 40. .
2 سورة يونس آية: 31.

(1/158)


الرسالة الثالثة والعشرون: رسالته إلى ثنيان بن سعود - الرسائل الشخصية

الرسائل الشخصية

القسم الثالث: بيان معنى لا إله إلا الله وما يناقضها من الشرك في العبادة
الرسالة الثالثة والعشرون: رسالته إلى ثنيان بن سعود
...
القسم الثالث: بيان معنى لا إله إلا الله وما يناقضها من الشرك في العبادة
-1- الرسالة الثالثة والعشرون
بسم الله الرحمن الرحيم
من محمد بن عبد الوهاب، إلى ثنيان بن سعود، سلام عليكم ورحمة الله وبركاته.
وبعد، سألتم عن معنى قوله تعالى لنبيه صلى الله عليه وسلم: {فَاعْلَمْ أَنَّهُ لا إِلَهَ إِلاَّ اللَّهُ} 1، وكونها نزلت بعد الهجرة، فهذا مصداق كلامي لكم مراراً عديدة أن الفهم الذي يقع في القلب غير فهم اللسان. وذلك أن هذه المسألة من أكثر ما يكون تكراراً عليكم، وهي التي بوب لها الباب الثاني في كتاب التوحيد. وذلك أن العلم لا يسمى علما ًإلا إذا أثمر، 2 وإن لم يثمر فهو جهل، كما قال تعالى: {إِنَّمَا يَخْشَى اللَّهَ مِنْ عِبَادِهِ الْعُلَمَاءُ} 3، وكما قال عن يعقوب: {وَإِنَّهُ لَذُو عِلْمٍ لِمَا عَلَّمْنَاهُ} 4. والكلام في تقرير هذا ظاهر.
والعلم هو الذي يستلزم العمل، ومعلوم تفاضل الناس في الأعمال تفاضلاً لا ينضبط، وكل ذلك بسبب تفاضلهم في العلم؛ فيكفيك في هذا استدلال الصِّدِّيق على عمر في قصة أبي جندل، مع كونها من أشكل المسائل التي وقعت في الأولين والآخرين، شهادة 5 أن محمداً رسول الله. وسر المسألة: العلم بلا إله إلا الله، ومن هذا قوله تعالى لنبيه صلى الله عليه وسلم: {أَلَمْ تَعْلَمْ أَنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ أَلَمْ تَعْلَمْ أَنَّ اللَّهَ لَهُ مُلْكُ السَّمَاوَاتِ وَالأَرْضِ} 6.
__________
1 سورة محمد آية: 19.
2 في المصورة: (إلا إذا أثمر العمل) .
3 سورة فاطر آية: 28.
4 سورة يوسف آية: 68.
5 في المصورة: (بشهادة) .
6 سورة البقرة آية: 106-107.

(1/162)

فإن العلم بهذه الأصول الكبار يتفاضل فيه الأنبياء فضلاً عن غيرهم، ولما نهى نوح بنيه عن الشرك أمرهم بلا إله إلا الله؛ فليس هذا تكراراً، بل هذان أصلان مستقلان كبيران، وإن كانا متلازمين. فالنهي عن الشرك يستلزم الكفر بالطاغوت، ولا إله إلا الله الإيمان بالله، وهذا وإن كان متلازماً فيوضحه لكم الواقع، وهو أن كثيراً من الناس يقول: لا أعبد إلا الله، وأنا أشهد بكذا، وأقر بكذا، ويكثر الكلام، فإذا قيل له: ما تقول في فلان وفلان إذا عَبَدا أو عُبِدا من دون الله، قال: ما عليَّ من الناس، الله أعلم بحالهم، ويظن بباطنه أن ذلك لا يجب عليه.
فمن أحسن الاقتران: أن الله قرن بين الإيمان به والكفر بالطاغوت؛ فبدأ بالكفر به على الإيمان بالله، وقرن الأنبياء بين الأمر بالتوحيد والنهي عن الشرك، مع أن في الوصية بلا إله إلا الله ملازمة الذكر بهذه اللفظة والإكثار منها. ويتبين عظم قدرها، كما بيَّن صلى الله عليه وسلم فضل سورة: {قُلْ هُوَ اللَّهُ أَحَدٌ} 1 على غيرها من السور، ذكر أنها تعدل ثلث القرآن مع قصرها. وكذلك حديث موسى عليه السلام، فإن في ذكره ما يقتضي كثرة الذكر بهذه الكلمة، كما في الحديث: " أفضل الذكر: لا إله إلا الله " 2. والسلام 3.
__________
1 سورة الإخلاص آية: 1.
2 الترمذي: الدعوات (3383) , وابن ماجة: الأدب (3800) .
3 في المصورة: (ثم أنتم في أمان الله وحفظه وصلى الله على محمد وآله وسلم) .

(1/163)


الرسالة الرابعة والعشرون: رسالتة إلى عبد الرحمن بن ربيعة - الرسائل الشخصية

الرسائل الشخصية

الرسالة الرابعة والعشرون: رسالتة إلى عبد الرحمن بن ربيعة
...
-2- الرسالة الرابعة والعشرون: ومنها رسالة أرسلها إلى عبد الرحمن بن ربيعة، مطوع أهل ثادق، وهي هذه:
بسم الله الرحمن الرحيم
السلام على رسول الله صلى الله عليه وسلم.
من محمد بن عبد الوهاب، إلى عبد الرحمن بن ربيعة، سلَّمه الله تعالى.
وبعد، فقد وصل كتابك، تسأل عن مسائل كثيرة، وتذكر أن مرادك اتباع الحق؛ منها مسألة التوحيد. ولا يخفاك أن النبي صلى الله عليه وسلم لما بعث معاذاً إلى اليمن قال له: " إن أول ما تدعوهم إليه: أن يوحدوا الله. فإن هم أجابوك لذلك، فأعلمهم أن الله افترض عليهم خمس صلوات " 1 ... إلخ. فإذا كان الرجل لا يدعى إلى الصلوات الخمس إلا بعد ما يعرف التوحيد وينقاد له، فكيف بمسائل جزئية اختلف فيها العلماء.
فاعلم: أن التوحيد الذي دعت إليه الرسل من أولهم إلى آخرهم: إفراد الله بالعبادة كلها، ليس فيها حق لملك مقرب ولا نبي مرسل فضلاً عن غيرهم. فمن ذلك لا يُدعى إلا إياه، كما قال تعالى: {وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلا تَدْعُو مَعَ اللَّهِ أَحَداً} 2؛ فمن عبد الله ليلاً ونهاراً، ثم دعا نبياً أو ولياً عند قبره، فقد اتخذ إلهين اثنين، ولم يشهد أن لا إله إلا الله، لأن الإله هو المدعو، كما يفعل المشركون اليوم عند قبر الزبير أو عبد القادر أو غيرهم، وكما يفعل قبل هذا عند قبر زيد وغيره. ومن ذبح لله ألف ضحية، ثم ذبح لنبي 3 أو غيره فقد جعل إلهين
__________
1 البخاري: التوحيد (7372) , ومسلم: الإيمان (19) , والترمذي: الزكاة (625) , والنسائي: الزكاة (2435) , وأبو داود: الزكاة (1584) , وابن ماجة: الزكاة (1783) , وأحمد (1/233) , والدارمي: الزكاة (1614) .
2 سورة الجن آية: 18.
3 في المخطوطة والمصورة: (لجني) .

(1/166)

اثنين، كما قال تعالى: {قُلْ إِنَّ صَلاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ} 1 الآية، والنسك هو: الذبح، وعلى هذا فقس.
فمن أخلص العبادات لله، ولم يشرك فيها غيره، فهو الذي شهد أن لا إله إلا الله. ومن جعل فيها مع الله غيره، فهو المشرك الجاحد لقول لا إله إلا الله. وهذا الشرك الذي أذكره اليوم، قد طبق مشارق الأرض ومغاربها، إلا الغرباء المذكورين في الحديث، وقليل ما هم. وهذه المسألة لا خلاف فيها بين أهل العلم من كل المذاهب.
فإذا أردت مصداق هذا، فتأمل باب حكم المرتد في كل كتاب، وفي كل مذهب، وتأمل ما ذكروه في الأمور التي تجعل المسلم مرتداً يحل دمه وماله؛ منها: من جعل بينه وبين الله وسائط يدعوهم، كيف حكى الإجماع في الإقناع على ردته. ثم تأمل ما ذكروه في سائر الكتب، فإن عرفت أن في المسألة خلافاً ولو في بعض المذاهب، فنبهني. وإن صح عندك الإجماع على تكفير من فعل هذا، أو رضيه، أو جادل فيه، فهذه خطوط المويس، وابن إسماعيل، وأحمد بن يحيى، عندنا في إنكار هذا الدين والبراءة منه، وهم الآن مجتهدون في صد الناس عنه.
فإن استقمت على التوحيد، وتبينت فيه، ودعوت الناس إليه، وجاهرت بعداوة هؤلاء، خصوصاً ابن يحيى، لأنه من أنجسهم وأعظمهم كفراً، وصبرت على الأذى في ذلك، فأنت أخونا وحبيبنا. وذلك محل المذاكرة في المسائل التي ذكرت، فإن بان الصواب معك وجب علينا الرجوع إليك، وإن لم تستقم على التوحيد علماً وعملاً ومجاهدة، فليس هذا محل المراجعة في المسائل. والله أعلم.
__________
1 سورة الأنعام آية: 162.

(1/167)


الرسالة الخامسة والعشرون: جواب الشيخ عن كتاب وصله - الرسائل الشخصية

الرسائل الشخصية

الرسالة الخامسة والعشرون: جواب الشيخ عن كتاب وصله
...
- 3 - الرسالة الخامسة والعشرون. (رسالة جوابية للشيخ، عن كتاب لم نقف عليه، ويستغنى عنه بجوابه)
بسم الله الرحمن الرحيم
وعليكم السلام ورحمة الله وبركاته.
وبعد، قال الله سبحانه وتعالى: {إِنَّ الدِّينَ عِنْدَ اللَّهِ الأِسْلامُ} 1، وقال تعالى: {وَمَنْ يَبْتَغِ غَيْرَ الأِسْلامِ دِيناً فَلَنْ يُقْبَلَ مِنْهُ} 2 الآية، وقال تعالى: {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الْأِسْلامَ دِيناً} 3. قيل إنها آخر آية نزلت.
وفسر نبي الله صلى الله عليه وسلم الإسلام لجبريل، عليه السلام، وبناه أيضاً على خمسة أركان، وتضمن كل ركن علماً وعملاً، فرضاً على كل ذكر وأنثى لقوله: " لا ينبغي لأحد يقدم على شيء حتى يعلم حكم الله فيه ".
فاعلم أن أهمها وأولاها: الشهادتان وما تضمنتا من النفي والإثبات من حق الله على عبيده، ومن حق الرسالة على الأمة. فإن بان لك شيء من ذلك ما ارتعت، وعرفت ما الناس فيه من الجهل والغفلة والإعراض عما خُلقوا له، وعرفت ما هم عليه من دين الجاهلية، وما معهم من الدين النبوي، وعرفت أنهم بنوا دينهم على ألفاظ وأفعال أدركوا عليها أسلافهم، نشأ
__________
1 سورة آل عمران آية: 19.
2 سورة آل عمران آية: 85.
3 سورة المائدة آية: 3.

(1/170)

عليها الصغير، وهرم عليها الكبير. ويؤيد ذلك أن الولد إذا بلغ عشر سنين، غسلوا له أهله وعلموه ألفاظ الصلاة، وحيي على ذلك ومات عليه.
أتظن من كانت هذه حاله، هل شم لدين الإسلام الموروث عن الرسول رائحة؟ فما ظنك به إذا وضع في قبره وأتاه الملكان وسألاه عما عاش عليه من الدين، بماذا يجيب؟ " هاه! هاه! لا أدري. سمعت الناس يقولون شيئا فقلتُه " 1. وما ظنك إذا وقف بين يدي الله سبحانه، وسأله: ماذا كنتم تعبدون؟ وبماذا أجبتم المرسلين؟ بماذا يجيب؟ رزقنا الله وإياك علماً نبوياً وعملاً خالصاً في الدنيا ويوم نلقاه. آمين.
فانظر يا رجل، حالك وحال أهل هذا الزمان، أخذوا دينهم عن آبائهم ودانوا بالعرف والعادة، وما جاز عند أهل الزمان والمكان دانوا به، وما لا فلا. فأنت وذاك! وإن كانت نفسك عليك عزيزة، ولا ترضى لها بالهلاك، فالتفتْ لما تضمنت أركان الإسلام من العلم والعمل، خصوصاً الشهادتين من النفي والإثبات؛ وذلك ثابت من كلام الله وكلام رسوله.
قيل: إن أول آية نزلت: قوله سبحانه بعد "اقرأ ": {يَا أَيُّهَا الْمُدَّثِّرُ قُمْ فَأَنْذِرْ} 2. قف عندها! ثم قف! ثم قف! ترى العجب العجيب، ويتبين لك ما أضاع الناس من أصل الأصول، وكذلك قوله تعالى: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً} 3 الآية، وكذلك قوله تعالى: {أَفَرَأَيْتَ مَنِ اتَّخَذَ إِلَهَهُ هَوَاهُ} 4
__________
1 قوله: هاه ... إلخ: حكاية لما يجيب به المنافق عن سؤال الملكين، كما ورد في الأحاديث الصحيحة.
2 سورة المدثر آية: 1-2.
3 سورة النحل آية: 36.
4 سورة الجاثية آية: 23.

(1/171)

الآية، وكذلك قوله تعالى: {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِنْ دُونِ اللَّهِ} 1 الآية، وغير ذلك من النصوص الدالة على حقيقة التوحيد، الذي هو مضمون ما ذكرت في رسالتك، أن الشيخ محمداً قرر لكم ثلاثة أصول: توحيد الربوبية، وتوحيد الإلهية، والولاء والبراء؛ وهذا هو حقيقة دين الإسلام. ولكن قف عند هذه الألفاظ، واطلب ما تضمنت من العلم والعمل، ولا يمكن في العلم إلا أنك تقف على كل مسمى منهما مثل الطاغوت، أكاد 2 سليمان والمويس وعريعر وأبا ذراع والشيطان رؤوسهم 3. كذلك قف عند الأرباب منهم، أكادهم 4 العلماء والعباد كائناً من كان، إن أفتوك بمخالفة الدين ولو جهلاً منهم فأطعتهم. كذلك قوله تعالى: {وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً يُحِبُّونَهُمْ كَحُبِّ اللَّهِ} 5، يفسرها قوله تعالى: {قُلْ إِنْ كَانَ آبَاؤُكُمْ وَأَبْنَاؤُكُمْ وَإِخْوَانُكُمْ} 6 الآية. كذلك قوله تعالى: {أَفَرَأَيْتَ مَنِ اتَّخَذَ إِلَهَهُ هَوَاهُ} 7، وهذه أعم مما قبلها، وأضرها، وأكثرها وقوعاً، ولكن أظنك وكثير من أهل الزمان ما يعرف من الآلهة المعبودة إلا هبل ويغوث ويعوق ونسراً واللات والعزى ومناة. فإن جاد فهمه عرف أن المقامات المعبودة اليوم من البشر والشجر والحجر ونحوها مثل شمسان وإدريس وأبو حديدة ونحوهم، منها.
هذا ما أثمر به الجهل والغفلة والإعراض عن
__________
1 سورة التوبة آية: 31.
2 في الدرر: (تجد) .
3 في الدرر: (رئيسهم) .
4 في الدرر: (تجدهم) .
5 سورة البقرة آية: 165.
6 سورة التوبة آية: 24.
7 سورة الجاثية آية: 23.

(1/172)

تعلم دين الله ورسوله؛ ومع هذا يقول لكم شيطانكم المويس أن بنيات حرمة وعيالهم 1 يعرفون التوحيد فضلاً عن رجالهم، وأيضاً تعلم معنى "لا إله إلا الله" بدعة. فإن استغربت ذلك مني، فأحضر عندك جماعة، واسألهم عما يُسألون عنه في القبر، هل تراهم يعبرون عنه لفظاً وتعبيراً؟ فكيف إذا طولبوا بالعلم والعمل؟
هذا ما أقول لك، فإن بان لك شيء من ذلك ارتعت روعة صدق على ما فاتك من العلم والعمل في دين الإسلام، أكبر من روعتك التي ذكرت في رسالتك من تجهيلنا جماعتك. ولكن هذا حق 2، من أعرض عما جاء به رسول الله صلى الله عليه وسلم من دين الإسلام، فكيف بمن له قريب من أربعين سنة يسب دين الله ورسوله، ويبغضه ويصد عنه مهما أمكن؟ فلما عجز عن التمرد في دينه الباطل، وقيل له: أجب عن دينك، وجادل دونه وانقطعت حجته، أقر أن هذا الذي عليه ابن عبد الوهاب أنه هو دين الله ورسوله، قيل له: فالذي عليه أهل حرمة؟ قال: هو دين الله ورسوله. كيف يجتمع هذا وهذا في قلب رجل واحد؟ فكيف بجماعات عديدة، بين الطائفتين من الاختلاف سنين عديدة ما هو معروف، حتى أن كلاً منهم شهر السيف دون دينه، واستمر الحرب مدة طويلة، وكل منهم يدعي صحة دينه ويطعن في دين الآخر؟ نعوذ بالله من سوء الفهم، وموت القلوب. أهل دينين مختلفين، وطائفتان يقتتلون كل منهم على صحة دينه، ومع هذا يتصور أن الكل دين صحيح يدخل من دان به الجنة؟! سبحانك هذا بهتان عظيم! فكيف والناقد
__________
1 حرمة بلد: يعني أنّ البنات والصّبيان في بلدة "حرمة" يعرفون التّوحيد فلا يحتاج أحد إلى تعلّمه من العلماء. (المنار) .
2 أي: (جزاء) (الدرر) .

(1/173)

بصير؟
فيا رجل! ألق سمعك لما فرض الله عليك، خصوصاً الشهادتين، وما تضمنتاه من النفي والإثبات، ولا تغتر باللفظ والفطرة، وما كان عليه أهل الزمان والمكان، فتهلك.
فاعلم: أن أهم ما فرض على العباد: معرفة أن الله رب كل شيء ومليكه، ومدبره بإرادته. فإذا عرفت هذا، فانظر ما حق مَن هذه صفاته عليك بالعبودية، بالمحبة والإجلال والتعظيم والخوف والرجاء والتأله المتضمن للذل والخضوع لأمره ونهيه، وذلك قبل فرض الصلاة والزكاة؛ ولذلك يعرّف عباده بتقرير ربوبيته ليرتقوا بها إلى معرفة إلهيته التي هي مجموع عبادته على مراده نفياً وإثباتاً، علماً وعملاً، جملة وتفصيلا.
(هذا آخر الرسالة، والحمد لله رب العالمين، وصلى الله على محمد وآله وصحبه وسلم) .

(1/174)


الرسالة السادسة والعشرون: رسالتة إلى علماء الإسلام - الرسائل الشخصية

الرسائل الشخصية

الرسالة السادسة والعشرون: رسالتة إلى علماء الإسلام
...
-4- الرسالة السادسة والعشرون
بسم الله الرحمن الرحيم
من محمد بن عبد الوهاب، إلى من يصل إليه من علماء الإسلام، أنس الله بهم غربة الدين، وأحيا بهم سنة إمام المتقين، ورسول رب العالمين؛ سلام عليكم معشر الإخوان، ورحمة الله وبركاته.
أما بعد، فإنه قد جرى عندنا فتنة عظيمة، بسبب أشياء نهيت عنها بعض العوام من العادات التي نشؤوا عليها، وأخذها الصغير عن الكبير، مثل عبادة غير الله وتوابع ذلك من تعظيم المشاهد، وبناء القباب على القبور وعبادتها واتخاذها مساجد، وغير ذلك مما بينه الله ورسوله غاية البيان، وأقام الحجة وقطع العذرة؛ ولكن الأمر كما قال صلى الله عليه وسلم: " بدأ الإسلام غريباً وسيعود غريباً كما بدأ " 1. فلما عظم العوام قطع عاداتهم، وساعدهم على إنكار دين الله بعض من يدعي العلم، وهو من أبعد الناس عنه - إذ العالم من يخشى الله -، فأرضى الناس بسخط الله، وفتح للعوام باب الشرك بالله، وزين لهم وصدهم عن إخلاص الدين لله، وأوهمهم أنه من تنقيص الأنبياء والصالحين، وهذا بعينه هو الذي جرى على رسول الله صلى الله عليه وسلم لما ذكر أن عيسى، عليه السلام، عبد مربوب، ليس له من الأمر شيء، قالت النصارى: إنه سبَّ المسيح وأمه، وهكذا قالت الرافضة لمن عرف حقوق أصحاب رسول الله صلى الله عليه وسلم وأحبهم، ولم يغلُ فيهم، رموه ببغض أهل بيت رسول الله صلى الله عليه وسلم. وهكذا هؤلاء، لما ذكرت لهم ما ذكره الله ورسوله، وما ذكره أهل العلم من جميع الطوائف، من الأمر بإخلاص الدين لله، والنهي عن مشابهة
__________
1 مسلم: الإيمان (145) , وابن ماجة: الفتن (3986) , وأحمد (2/389) .

(1/176)

أهل الكتاب من قبلنا في اتخاذ الأحبار والرهبان أرباباً من دون الله، قالوا لنا: تنقصتم الأنبياء والصالحين والأولياء. والله تعالى ناصر لدينه ولو كره المشركون.
وها أنا أذكر مستندي في ذلك، من كلام أهل العلم من جميع الطوائف؛ فرحم الله من تدبرها بعين البصيرة، ثم نصر الله ورسوله وكتابه ودينه، ولم تأخذه في ذلك لومة لائم.
فأما كلام الحنابلة: فقال الشيخ تقي الدين، رحمه الله، لما ذكر حديث الخوارج: فإذا كان في زمن النبي صلى الله عليه وسلم وخلفائه ممن قد انتسب إلى الإسلام من مرق منه مع عبادته العظيمة، فيعلم أن المنتسب إلى الإسلام والسنة قد يمرق أيضاً، وذلك بأمور، منها: الغلو الذي ذمه الله تعالى، كالغلوّ في بعض المشايخ كالشيخ عدي، بل الغلوّ في عليّ بن أبي طالب، بل الغلوّ في المسيح ونحوه. فكل من غلا في نبي أو رجل صالح، وجعل فيه نوعاً من الإلهية، مثل أن يدعوه من دون الله بأن يقول: يا سيدي فلان أغثني! أو أجرني! أو أنت حسبي، أو أنا في حسبك، فكل هذا شرك وضلال، يستتاب صاحبه، فإن تاب وإلا قتل. فإن الله أرسل الرسل ليعبد وحده، لا يجعل معه إله آخر.
والذين يجعلون مع الله آلهة، أخرى مثل الملائكة أو المسيح أو العزير أو الصالحين أو غيرهم، لم يكونوا يعتقدون أنها تخلق وترزق، وإنما كانوا يدعونهم، يقولون: {هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ} 1، فبعث الله الرسل تنهى أن يدعى أحد من دون الله، لا دعاء عبادة ولا دعاء استغاثة. انتهى. وقال في الإقناع، في أول باب حكم المرتد، أن من جعل بينه وبين الله وسائط يدعوهم، فهو كافر إجماعاً.
وأما كلام الحنفية: فقال الشيخ قاسم في شرح درر البحار: النذر الذي
__________
1 سورة يونس آية: 18.

(1/177)

يقع من أكثر العوام، بأن يأتي إلى قبر بعض الصلحاء قائلا: يا سيدي! إن ردَّ غائبي، أو عوفي مريضي، أو قضيت حاجتي، فلك من الذهب أو الطعام أو الشمع كذا وكذا، باطل إجماعاً، بوجوه، منها: أن النذر للمخلوق لا يجوز. ومنها: أنه ظن الميت يتصرف في الأمر، واعتقاد هذا كفر - إلى أن قال - وقد ابتلي الناس بذلك، ولا سيما في مولد الشيخ أحمد البدوي. وقال الإمام البزازي في فتاويه: إذا رأى رفض صوفية زماننا هذا في المساجد مختلطاً بهم جهال العوام، الذين لا يعرفون القرآن والحلال والحرام، بل لا يعرفون الإسلام والإيمان، لهم نهيق يشبه نهيق الحمير، يقول: هؤلاء لا محالة اتخذوا دينهم لهواً ولعباً. فويل للقضاة والحكام حيث لا يغيرون هذا مع قدرتهم.
وأما كلام الشافعية: فقال الإمام محدث الشام: أبو شامة، وهو في زمن الشارح وابن حمدان في كتاب الباعث على إنكار البدع والحوادث: لكن نبين من هذا ما وقع فيه جماعة من جهال العوام، النابذين لشريعة الإسلام، وهو ما يفعله الطوائف من المنتسبين إلى الفقر، الذي حقيقته الافتقار من الإيمان، من مؤاخاة النساء الأجانب، واعتقادهم في مشايخ لهم، وأطال رحمه الله الكلام - إلى أن قال - وبهذه الطرق وأمثالها، كان مبادئ ظهور الكفر من عبادة الأصنام وغيرها. ومن هذا: ما قد عم الابتلاء به من تزيين الشيطان للعامة تخليق الحيطان والعمد، وسرج مواضع مخصوصة في كل بلد يحكي لهم حاك أنه رأى في منامه بها أحداً ممن شهر بالصلاح، ثم يعظم وقع تلك الأماكن في قلوبهم، ويرجون الشفاء لمرضاهم وقضاء حوائجهم بالنذر لها، وهي ما بين عيون وشجر وحائط. وفي

(1/178)

مدينة دمشق، صانها الله، من ذلك مواضع متعددة. ثم ذكر، رحمه الله، الحديث الصحيح عن رسول الله صلى الله عليه وسلم، لما قال له بعض من معه: اجعل لنا ذات أنواط، قال: " الله أكبر! قلتم، والذي نفس محمد بيده، كما قال قوم موسى: {اجْعَلْ لَنَا إِلَهاً كَمَا لَهُمْ آلِهَةٌ} " 1. انتهى كلامه، رحمه الله. وقال: في اقتضاء الصراط المستقيم: إذا كان هذا كلامه صلى الله عليه وسلم في مجرد قصد شجرة لتعليق الأسلحة والعكوف عندها، فكيف بما هو أعظم منها، الشرك بعينه بالقبور ونحوها؟
وأما كلام المالكية: فقال أبو بكر الطرطوشي في كتاب الحوادث والبدع، لما ذكر حديث الشجرة ذات أنواط: فانظروا، رحمكم الله، أينما وجدتم سدرة أو شجرة يقصدها الناس ويعظمون من شأنها، ويرجون البرء والشفاء لمرضاهم من قبلها، فهي ذات أنواط، فاقطعوها.
وذكر حديث العرباض بن سارية الصحيح، وفيه قوله صلى الله عليه وسلم: " فإنه من يعش منكم فسيرى اختلافاً كثيراً؛ فعليكم بسنتي وسنة الخلفاء الراشدين المهديين! عضوا عليها بالنواجذ! وإياكم ومحدثات الأمور! فإن كل بدعة ضلالة " 2. قال في البخاري عن أبي الدرداء أنه قال: " والله ما أعرف من أمر محمد شيئاً إلا أنهم يصلون جميعاً ". وروى مالك في الموطإ عن بعض الصحابة أنه قال: " ما أعرف شيئاً مما أدركت عليه الناس، إلا النداء بالصلاة ". قال الزهري: دخلت على أنس بدمشق وهو يبكي ... فقال:? " ما أعرف شيئا مما أدركت إلا هذه الصلاة؛ وهذه الصلاة قد ضيعت ". قال الطرطوشي، رحمه الله: فانظروا، رحمكم الله، إذا كان في ذلك الزمن طمس
__________
1 سنن الترمذي: كتاب الفتن (2180) , ومسند أحمد (5/218) .
2 الترمذي: العلم (2676) , وأبو داود: السنة (4607) , وابن ماجة: المقدمة (42) , وأحمد (4/126) , والدارمي: المقدمة (95) .

(1/179)

الحق، وظهر الباطل، حتى ما يعرف من الأمر القديم إلا القبلة، فما ظنك بزمانك هذا؟ والله المستعان.
وليعلم الواقف على هذا الكلام من أهل العلم، أعزهم الله، أن الكلام في مسألتين:
الأولى: أن الله سبحانه بعث محمداً صلى الله عليه وسلم لإخلاص الدين لله، لا يجعل معه أحد في العبادة والتأله، لا ملك ولا نبي، ولا قبر ولا حجر ولا شجر، ولا غير ذلك، وأن من عظم الصالحين بالشرك بالله فهو يشبه النصارى؛ وعيسى عليه السلام بريء منهم.
والثانية: وجوب اتباع سنة رسول الله صلى الله عليه وسلم، وترك البدع، وإن اشتهرت بين أكثر العوام؛ وليعلم أن العوام محتاجون إلى كلام أهل العلم من تحقيق هذه المسائل، ونقل كلام العلماء. فرحم الله من نصر الله ورسوله ودينه، ولم تأخذه في الله لومة لائم. والله أعلم، وصلى الله على محمد وآله وصحبه وسلم.

(1/180)


الرسالة السابعة والعشرون: رسالته إلى عامة المسلمين - الرسائل الشخصية

الرسائل الشخصية

الرسالة السابعة والعشرون: رسالته إلى عامة المسلمين
...
-5- الرسالة السابعة والعشرون
بسم الله الرحمن الرحيم
إلى من يصل إليه من المسلمين، هدانا الله وإياهم لدينه القويم، وسلوك صراطه المستقيم، ورزقنا وإياهم ملة الخليلين محمد وإبراهيم.
سلام عليكم ورحمة الله وبركاته.
أما بعد، قال الله تعالى: {وَقَاتِلُوهُمْ حَتَّى لا تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ لِلَّهِ} 1، وقال تعالى: {وَاعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعاً وَلا تَفَرَّقُوا} 2، وقال تعالى: {شَرَعَ لَكُمْ مِنَ الدِّينِ مَا وَصَّى بِهِ نُوحاً} 3 إلى قوله: {أَنْ أَقِيمُوا الدِّينَ وَلا تَتَفَرَّقُوا فِيهِ} 4 الآية؛ فيجب على كل إنسان يخاف الله والنار، أن يتأمل كلام ربه الذي خلقه. هل يحصل لأحد من الناس أن يدين الله بغير دين النبي صلى الله عليه وسلم؟ لقوله تعالى: {وَمَنْ يُشَاقِقِ الرَّسُولَ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُ الْهُدَى وَيَتَّبِعْ غَيْرَ سَبِيلِ الْمُؤْمِنِينَ نُوَلِّهِ مَا تَوَلَّى} 5 الآية، ودين النبي صلى الله عليه وسلم: التوحيد، وهو معرفة لا إله إلا الله، محمد رسول الله، والعمل بمقتضاهما.
فإن قيل: كل الناس يقولونها، قيل: منهم من يقولها، ويحسب معناها: أنه لا يخلق إلا الله، ولا يرزق إلا الله، وأشباه ذلك. ومنهم من لا يفهم
__________
1 سورة الأنفال آية: 39.
2 سورة آل عمران آية: 103.
3 سورة الشورى آية: 13.
4 سورة الشورى آية: 13.
5 سورة النساء آية: 115.

(1/182)

معناها. ومنهم من لا يعمل بمقتضاها. ومنهم من لا يعقل حقيقتها. وأعجب من ذلك: من عرفها من وجه، وعاداها وأهلها من وجه. وأعجب منه: من أحبها، وانتسب إلى أهلها، ولم يفرق بين أوليائها وأعدائها. يا سبحان الله العظيم! أتكون طائفتان مختلفتين في دين واحد، وكلهم على الحق؟! كلا والله! فماذا بعد الحق إلا الضلال.
فإذا قيل: التوحيد زين، والدين حق، إلا التكفير والقتال، قيل: اعملوا بالتوحيد ودين الرسول، ويرتفع حكم التكفير والقتال. فإن كان حق التوحيد الإقرار به، والإعراض عن أحكامه، فضلاً عن بغضه ومعاداته، فهذا والله عين الكفر وصريحه. فمن أشكل عليه من ذلك شيء، فليطالع سيرة محمد صلى الله عليه وسلم وأصحابه.
والسلام عائد عليكم كما بدأ، ورحمة الله وبركاته.

(1/183)


الرسالة الثامنة والعشرون: رسالته إلى أهل الرياض ومنفوحة - الرسائل الشخصية

الرسائل الشخصية

الرسالة الثامنة والعشرون: رسالته إلى أهل الرياض ومنفوحة
...
- 6- الرسالة الثامنة والعشرون: ومنها رسالة أرسلها إلى أهل الرياض ومنفوحة، وهو إذ ذاك مقيم في بلد العيينة، وكتب إلى عبد الله بن عيسى قاضي الدرعية يسجل تحتها بما رآه من الكلام، ليكون ذلك سبباً لقولها، وهذا نص الرسالة:
بسم الله الرحمن الرحيم
من محمد بن عبد الوهاب، إلى من يصل إليه هذا الكتاب من المسلمين.
سلام عليكم ورحمة الله وبركاته.
وبعد، فقد قال الله تعالى: {وَالَّذِينَ يُحَاجُّونَ فِي اللَّهِ مِنْ بَعْدِ مَا اسْتُجِيبَ لَهُ حُجَّتُهُمْ دَاحِضَةٌ عِنْدَ رَبِّهِمْ وَعَلَيْهِمْ غَضَبٌ وَلَهُمْ عَذَابٌ شَدِيدٌ} 1، وذلك أن الله أرسل محمداً صلى الله عليه وسلم ليبين للناس الحق من الباطل؛ فبين صلى الله عليه وسلم للناس جميع ما يحتاجون إليه في أمر دينهم بياناً تاماً، وما مات صلى الله عليه وسلم حتى ترك الناس على المحجة البيضاء ليلها كنهارها. فإذا عرفت ذلك، فهؤلاء الشياطين من مردة الإنس، يحاجون في الله من بعد ما استجيب له، إذا رأوا من يعلم الناس ما أمرهم به محمد صلى الله عليه وسلم من شهادة أن لا إله إلا الله، وما نهاهم عنه، مثل الاعتقاد في المخلوقين الصالحين وغيرهم، قاموا يجادلون ويلبسون على الناس، ويقولون: كيف تكفّرون المسلمين؟ كيف تسبون الأموات؟ آل فلان أهل ضيف، آل فلان أهل كذا وكذا؛ ومرادهم بهذا: لئلا يتبين معنى "لا إله إلا الله"، ويتبين أن الاعتقاد في الصالحين النفع والضر ودعاءهم كفر ينقل عن الملة؛ فيقولون الناس لهم: إنكم قبل ذلك جهال لأي شيء لم تأمرونا بهذا.
وأنا أخبركم عن نفسي، والله الذي لا إله إلا هو،
__________
1 سورة الشورى آية: 16.

(1/186)

لقد طلبت العلم، واعتقدَ من عرفني أن لي معرفة، وأنا ذلك الوقت لا أعرف معنى "لا إله إلا الله"، ولا أعرف دين الإسلام قبل هذا الخير الذي مَنَّ الله به، وكذلك مشايخي، ما منهم رجل عرف ذلك. فمن زعم من علماء العارض أنه عرف معنى "لا اله إلا الله"، أو عرف معنى الإسلام قبل هذا الوقت، أو زعم عن مشايخه أن أحداً عرف ذلك 1، فقد كذب وافترى، ولبس على الناس، ومدح نفسه بما ليس فيه. وشاهد هذا أن عبد الله بن عيسى ما نعرف في علماء نجد ولا علماء العارض ولا غيره أجلّ منه، وهذا كلامه واصل إليكم إن شاء الله.
فاتقوا الله عباد الله، ولا تكبروا على ربكم، ولا نبيكم. واحمدوه سبحانه الذي منّ عليكم ويسر لكم من يعرّفكم بدين نبيكم صلى الله عليه وسلم. ولا تكونوا من الذين بدلوا نعمة الله كفراً وأحلوا قومهم دار البوار؛ جهنم يصلونها وبئس القرار. إذا عرفتم ذلك، فاعلموا أن قول الرجل: لا إله إلا الله: نفي وإثبات، إثبات الألوهية كلها لله وحده، ونفيها عن الأنبياء والصالحين وغيرهم. وليس معنى الألوهية أنه لا يخلق ولا يرزق ولا يدبر ولا يحيي ولا يميت إلا الله؛ فإن الكفار الذين قاتلهم رسول الله صلى الله عليه وسلم يقرون بهذا، كما قال تعالى: {قُلْ مَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالأَرْضِ أَمَّنْ يَمْلِكُ السَّمْعَ وَالأَبْصَارَ وَمَنْ يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنَ الْحَيِّ وَمَنْ يُدَبِّرُ الأَمْرَ فَسَيَقُولُونَ اللَّهُ فَقُلْ أَفَلا تَتَّقُونَ} 2. فتفكروا عباد الله فيما ذكر الله عن الكفار، أنهم مقرون بهذا كله لله وحده لا شريك له، وإنما كان شركهم أنهم يدعون الأنبياء والصالحين، ويندبونهم وينذرون لهم، ويتوكلون
__________
1 في المخطوطة والمصورة: (أو زعم أن أحداً من مشايخه عرف ذلك) .
2 سورة يونس آية: 31.

(1/187)

عليهم، يريدون منهم أنهم يقربونهم 1 إلى الله، كما ذكر الله عنهم ذلك في قوله تعالى: {وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلاَّ لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} 2.
إذا عرفتم ذلك، فهؤلاء الطواغيت الذين يعتقد الناس فيهم، من أهل الخرج وغيرهم، مشهورون عند الخاص والعام بذلك، وأنهم يترشحون له ويأمرون به الناس، كلهم كفار مرتدون عن الإسلام؛ ومن جادل عنهم، أو أنكر على من كفّرهم، أو زعم أن فعلهم هذا لو كان باطلاً فلا يخرجهم إلى الكفر، فأقلّ أحوال هذا المجادل أنه فاسق لا يقبل خطه ولا شهادته، ولا يصلى خلفه، بل لا يصح دين الإسلام إلا بالبراءة من هؤلاء وتكفيرهم، كما قال تعالى: {فَمَنْ يَكْفُرْ بِالطَّاغُوتِ وَيُؤْمِنْ بِاللَّهِ فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَى} 3. ومصداق هذا: أنكم إذا رأيتم من يخالف هذا الكلام وينكره، فلا يخلو: إما أن يدعي أنه عارف، فقولوا له: هذا الأمر العظيم لا يغفل عنه، فبينْ لنا ما يصدقك من كلام العلماء إذا لم تعرف كلام الله ورسوله؛ فإن زعم أن عنده دليلاً، فقولوا له يكتبه حتى نعرضه على أهل المعرفة، ويتبين لنا أنك على الصواب ونتبعك؛ فإن نبينا صلى الله عليه وسلم قد بين لنا الحق من الباطل. وإن كان المجادل يقر بالجهل، ولا يدعي المعرفة، فيا عباد الله! كيف ترضون بالأفعال والأقوال التي تغضب الله ورسوله، وتخرجكم عن الإسلام؟ اتباعاً لرجل يقول: إني عارف، فإذا طالبتموه بالدليل عرفتم أنه لا علم عنده، أو اتباعاً لرجل جاهل، وتعرضون عن طاعة ربكم
__________
1 في المخطوطة والمصورة: (أن يقربوهم) .
2 سورة الزمر آية: 3.
3 سورة البقرة آية: 256.

(1/188)

وما بينه نبيكم صلى الله عليه وسلم وأهل العلم بعده.
واذكروا ما قص الله عليكم في كتابه لعلكم تعتبرون؛ فقال: {وَلَقَدْ أَرْسَلْنَا إِلَى ثَمُودَ أَخَاهُمْ صَالِحاً أَنِ اعْبُدُوا اللَّهَ فَإِذَا هُمْ فَرِيقَانِ يَخْتَصِمُونَ} 1، وهؤلاء أهلكهم الله بالصيحة. وأنتم الآن إذا جاءكم من يخبركم بأمر رسول الله صلى الله عليه وسلم، إذا أنكم فريقان تختصمون، أفلا تخافون أن يصيبكم من العذاب ما أصابهم؟
والحاصل: أن مسائل التوحيد ليست من المسائل التي هي من فن المطاوعة خاصة، بل البحث عنها أو تعلمها: فرض لازم على العالم والجاهل، والمحرم والمحل، والذكر والأنثى. وأنا لا أقول لكم: أطيعوني؛ ولكن الذي أقول لكم: إذا عرفتم أن الله أنعم عليكم، وتفضل عليكم بمحمد صلى الله عليه وسلم، وبين لكم دينكم كله، فلا تطيعوني ولا غيري، واحرصوا على ما كان يأمركم به نبيكم والعلماء بعده؛ فلا ينبغي لكم معاندة محمد صلى الله عليه وسلم. وقولكم: إننا نكفّر المسلمين، كيف تفعلون كذا؟ كيف تفعلون كذا؟ فإنا لم نكفّر المسلمين، بل ما كفّرنا إلا المشركين.
وكذلك أيضاً، من أعظم الناس ضلالاً: متصوفة في معكال وغيره، مثل ولد موسى بن جوعان، وسلامة بن مانع، وغيرهما، يتبعون مذهب ابن عربي وابن الفارض. وقد ذكر أهل العلم أن ابن عربي من أئمة أهل مذهب الاتحادية، وهم أغلظ كفراً من اليهود والنصارى. فكل من لم يدخل في دين محمد صلى الله عليه وسلم ويتبرأ من دين الاتحادية، فهو كافر بريء من الإسلام، ولا تصح الصلاة خلفه، ولا تُقبل شهادته. والعجب كل العجب أن الذي يدعي المعرفة يزعم أنه لا يعرف
__________
1 سورة النمل آية: 45.

(1/189)

كلام الله، ولا كلام رسوله؛ بل يدعي أني أعرف كلام المتأخرين مثل الإقناع وغيره، وصاحب الإقناع قد ذكر أن من شك في كفر هؤلاء السادة والمشايخ فهو كافر. سبحان الله! كيف يفعلون أشياء في كتابهم أن من فعلها كفر، ومع هذا يقولون: نحن أهل المعرفة وأهل الصواب، وغيرنا صبيان جهال. والصبيان يقولون: أظهروا لنا كتابكم، ويأبون عن إظهاره. أما في هذا ما يدل على جهالتهم وضلالتهم؟
وكذلك أيضاً، من جهالة هؤلاء وضلالتهم: إذا رأوا من يعلّم الشيوخ وصبيانهم أو البدو، شهادة أن لا إله إلا الله، قالوا: قولوا لهم يتركون الحرام؛ وهذا من عظيم جهلهم. فإنهم لا يعرفون، إلا ظلم الأموال، وأما ظلم الشرك فلا يعرفون؛ وقد قال الله تعالى: {إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ} 1. وأين الظلم الذي إذا تكلم الإنسان بكلمة منه، أو مدح الطواغيت أو جادل عنهم، خرج من الإسلام، ولو كان صائماً قائماً، من الظلم الذي لا يخرج من الإسلام، بل إما أن يؤدي إلى صاحبه بالقصاص، وإما أن يغفره الله؟! فبين الموضعين فرق عظيم.
وبالجملة، رحمكم الله، إذا عرفتم ما تقدم أن نبيكم صلى الله عليه وسلم قد بيّن الدين كله، فاعلموا أن هؤلاء الشياطين قد أحلوا كثيراً من الحرام في الربا والبيع وغير ذلك، وحرموا عليكم كثيراً من الحلال، وضيقوا ما وسعه الله؛ فإذا رأيتم الاختلاف، فاسألوا عما أمر الله به ورسوله، ولا تطيعوني ولا غيري. وسلام عليكم ورحمة الله.
__________
1 سورة لقمان آية: 13.

(1/190)

بسم الله الرحمن الرحيم
الحمد لله الذي هدانا للإسلام، ومنَّ علينا باتباع محمد عليه أفضل الصلاة والسلام.
وبعد، فيقول العبد الفقير إلى الله تعالى: عبد الله بن عيسى بن عبد الرحمن: إن أول واجب على كل ذكر وأنثى: معرفة شهادة أن لا إله إلا الله وحده لا شريك ل، هـ الذي أرسل الله بها جميع رسله، وأنزل لأجلها جميع كتبه، وجعلها أعظم حقه على عباده، كما ذكر الله لنا في كتابه، وعلى لسان رسوله في مواضع لا تحصى، منها قوله تعالى: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلَّا نُوحِي إِلَيْهِ أَنَّهُ لا إِلَهَ إِلَّا أَنَا فَاعْبُدُونِ} 1، وقال تعالى: {يُنَزِّلُ الْمَلائِكَةَ بِالرُّوحِ مِنْ أَمْرِهِ عَلَى مَنْ يَشَاءُ مِنْ عِبَادِهِ أَنْ أَنْذِرُوا أَنَّهُ لا إِلَهَ إِلَّا أَنَا فَاتَّقُونِ} 2، وقال: {فَمِنْهُمْ مَنْ هَدَى اللَّهُ وَمِنْهُمْ مَنْ حَقَّتْ عَلَيْهِ الضَّلالَةُ} 3 الآية.
وقد أمر الله عباده بالاستجابة لهذه الكلمة فقال: {اسْتَجِيبُوا لِرَبِّكُمْ مِنْ قَبْلِ أَنْ يَأْتِيَ يَوْمٌ لا مَرَدَّ لَهُ مِنَ اللَّهِ مَا لَكُمْ مِنْ مَلْجَأٍ يَوْمَئِذٍ وَمَا لَكُمْ مِنْ نَكِيرٍ} 4، وتوعد سبحانه أفضل الخلق وأكرمهم، سيد ولد آدم والنبيين قبله، على مخالفتها فقال: {وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنَ الْخَاسِرِينَ} 5. فكيف بغيرهم من سائر الخلق؟ وقال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا قُوا أَنْفُسَكُمْ وَأَهْلِيكُمْ
__________
1 سورة الأنبياء آية: 25.
2 سورة النحل آية: 2.
3 سورة النحل آية: 36.
4 سورة الشورى آية: 47.
5 سورة الزمر آية: 65.

(1/191)

نَاراً وَقُودُهَا النَّاسُ وَالْحِجَارَةُ عَلَيْهَا مَلائِكَةٌ غِلاظٌ شِدَادٌ لا يَعْصُونَ اللَّهَ مَا أَمَرَهُمْ وَيَفْعَلُونَ مَا يُؤْمَرُونَ} 1. فمن نصح نفسه وأهله وعياله، وأراد النجاة من النار، فليعرف شهادة أن لا إله إلا الله؛ فإنها العروة، الوثقى وكلمة التقوى، لا يقبل الله من أحد عملاً إلا بها، لا صلاة ولا صوماً ولا حجاً ولا صدقة، ولا جميع الأعمال الصالحة، إلا بمعرفتها والعمل بها. وهي كلمة التوحيد، وحق الله على العبيد. فمن أشرك مخلوقاً فيها من ملك مقرب، أو نبي مرسل، أو وليّ، أو صحابي وغيره، أو صاحب قبر أو جني، أو غيره، أو استغاث به، أو استعان به فيما لا يُطلب إلا من الله، أو نذر له أو ذبح له، أو توكل عليه أو رجاه، أو دعاه دعاء استغاثة أو استعانة، أو جعله واسطة بينه وبين الله لقضاء حاجته، أو لجلب نفع أو كشف ضر، فقد كَفَرَ كُفْر عبّاد الأصنام، القائلين: {مَا نَعْبُدُهُمْ إِلاَّ لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} 2، القائلين: {هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ} 3، كما ذكر الله عنهم في كتابه، وهم مخلدون في النار، وإن صاموا وصلوا وعملوا بطاعة الله الليل والنهار، كما قال تعالى: {إِنَّ الَّذِينَ كَفَرُوا مِنْ أَهْلِ الْكِتَابِ وَالْمُشْرِكِينَ} 4 الآية، وغيرها من الآيات. وكذلك من ترشح بشيء من ذلك، أو أحب من ترشح له، أو ذب عنه، أو جادل عنه، فقد أشرك شركاً لا يُغفر، ولا يُقبل، ولا تصح منه الأعمال الصالحة، الصوم والحج وغيرها. {إِنَّ الَّذِينَ كَفَرُوا مِنْ أَهْلِ الْكِتَابِ وَالْمُشْرِكِينَ فِي نَارِ جَهَنَّمَ خَالِدِينَ فِيهَا أُولَئِكَ هُمْ شَرُّ الْبَرِيَّةِ) (البينة:6) {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ} 5 6، ولا يقبل عمل المشركين.
وقد نهى الله نبيه وعباده عن المجادلة عمن فعل ما دون الشرك من الذنوب
__________
1 سورة التحريم آية: 6.
2 سورة الزمر آية: 3.
3 سورة يونس آية: 18.
4 سورة البينة آية: 6.
5 سورة النساء آية: 48.
6 في المخطوطة: (ويغفر ما دون ذلك لمن يشاء) .

(1/192)

بقوله: {وَلا تُجَادِلْ عَنِ الَّذِينَ يَخْتَانُونَ أَنْفُسَهُمْ} 1 الآية. فكيف بمن جادل عن المشركين، وصد عن دين رب العالمين؟ فالله الله! عباد الله! لا تغتروا بمن لا يعرف شهادة أن لا إله إلا الله، وتلطخ بالشرك وهو لا يشعر. فقد مضى أكثر حياتي ولم أعرف من أنواعه ما أعرفه اليوم؛ فلله الحمد على ما علمنا من دينه. ولا يهولنكم اليوم أن هذا الأمر غريب، فإن نبيكم صلى الله عليه وسلم قال: " بدأ الإسلام غريباً، وسيعود غريباً كما بدأ " 2، واعتبروا بدعاء أبينا إبراهيم، عليه السلام، بقوله في دعائه: {وَاجْنُبْنِي وَبَنِيَّ أَنْ نَعْبُدَ الأَصْنَامَ رَبِّ إِنَّهُنَّ أَضْلَلْنَ كَثِيراً مِنَ النَّاسِ} 3.
لولا ضيق هذه الكراسة، وأن الشيخ محمداً أجاد وأفاد بما أسلفه من الكلام فيها، لأطلنا الكلام. وأما الاتحادي ابن عربي صاحب الفصوص المخالف للنصوص، وابن الفارض الذي لدين الله محارب وبالباطل للحق معارض، فمن تمذهب بمذهبهما فقد اتخذ مع غير الرسول سبيلًا، وانتحل طريق المغضوب عليهم والضالين المخالفين لشريعة سيد المرسلين؛ فإن ابن عربي وابن الفارض ينتحلان نحلاً تكفرهما، وقد كفّرهم كثير من العلماء العاملين. فهؤلاء يقولون كلاماً أخشى المقت من الله في ذكره، فضلاً عمن انتحله؛ فإن لم يتب إلى الله من انتحل مذهبهما، وجب هجره وعزله عن الولاية إن كان ذا ولاية، من إمامة أو غيرها؛ فإن صلاته غير صحيحة لا لنفسه ولا لغيره. فإن قال جاهل: أرى عبد الله توّه يتكلم في هذا الأمر، فيعلم أنه إنما تبين لي الآن وجوب الجهاد في ذلك عليّ وعلى غيري، لقوله تعالى: {وَجَاهِدُوا فِي اللَّهِ حَقَّ جِهَادِهِ} 4 إلى أن قال: {مِلَّةَ أَبِيكُمْ إِبْرَاهِيمَ} 5. وصلى الله على محمد وآله وسلم.
__________
1 سورة النساء آية: 107.
2 مسلم: الإيمان (145) , وابن ماجة: الفتن (3986) , وأحمد (2/389) .
3 سورة إبراهيم آية: 35-36.
4 سورة الحج آية: 78.
5 سورة الحج آية: 78.

(1/193)


الرسالة التاسعة والعشرون: رسالته إلى عامة المسلمين - الرسائل الشخصية

الرسائل الشخصية

الرسالة التاسعة والعشرون: رسالته إلى عامة المسلمين
...
-7- الرسالة التاسعة والعشرون: ومنها الرسالة التي أرسلها إلى بعض البلدان، قال فيها:
بسم الله الرحمن الرحيم
من محمد بن عبد الوهاب، إلى من يصل إليه هذا الكتاب من المسلمين،
سلام عليكم ورحمة الله وبركاته.
وبعد، فاعلموا، رحمكم الله، أن الله بعث محمداً صلى الله عليه وسلم إلى الناس بشيراً ونذيراً، مبشراً لمن اتبعه بالجنة ومنذراً لمن لا يتبعه بالنار. وقد علمتم إقرار كل من له معرفة أن التوحيد الذي بينا للناس هو الذي أرسل الله به رسله، حتى كل مطوع معاند يشهد بذلك، وأن الذي عليه غالب الناس من الاعتقادات في الصالحين وفي غيرهم هو الشرك الذي قال الله فيه: {إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ} 1. فإذا تحققتم هذا، وعرفتم أنهم يقولون: لو يترك 2 أهل العارض التكفير والقتال، كانوا على دين الله ورسوله، ونحن ما جئناكم في التكفير والقتال، لكن ننصحكم بهذا الذي قطعتم أنه دين الله ورسوله إن كنتم تعلمونه وتعملون به 3، إن كنتم من أمة محمد باطناً وظاهراً.
وأنا أبين لكم هذه بمسألة القبلة، أن النبي صلى الله عليه وسلم وأمته يصلّون، والنصارى يصلّون، ولكن قبلته صلى الله عليه وسلم وأمته بيت الله، وقبلة النصارى مطلع الشمس؛ فالكل منا ومنهم يصلي، ولكن اختلفنا في القبلة. ولو أن رجلاً من أمة محمد صلى الله عليه وسلم يقر بهذا، ولكن يكره من يستقبل القبلة، ويحب من يستقبل
__________
1 سورة المائدة آية: 72.
2 في المصورة: (لو يسلم) .
3 في المخطوطة والمصورة: (أنكم تعلمونه) .

(1/196)

الشمس، أتظنون أن هذا مسلم؟ وهذا ما نحن فيه. فالنبي صلى الله عليه وسلم بعثه الله بالتوحيد، وأن لا يدعى مع الله أحد، لا نبي ولا غيره، والنصارى يدعون عيسى رسول الله، ويدعون الصالحين يقولون: ليشفعوا لنا عند الله، فإذا كان كل مطوع مقراً بالتوحيد، فاجعلوا التوحيد مثل القبلة، واجعلوا الشرك مثل استقبال المشرق، مع أن هذا أعظم من القبلة. وأنا أنصحكم لله، وأنخاكم لا تضيعوا حظكم من الله، وتحبون دين النصارى على دين نبيكم. فما ظنكم بمن واجه الله وهو يعلم من قلبه أنه عرف أن التوحيد دينه ودين رسوله، وهو يبغضه ويبغض من اتبعه، ويعرف أن دعوة غيره هو الشرك، ويحبه ويحب من اتبعه، أتظنون أن الله يغفر لهذا؟ والنصيحة لمن خاف عذاب الآخرة، وأما القلب الخالي من ذلك فلا. والسلام.

(1/197)


الرسالة الثلاثون: رسالتة إلى الأخ فايز - الرسائل الشخصية

الرسائل الشخصية

الرسالة الثلاثون: رسالتة إلى الأخ فايز
...
-8- الرسالة الثلاثون
بسم الله الرحمن الرحيم
إلى الأخ فايز، سلام عليكم ورحمة الله وبركاته.
وبعد، مسألة الشرك بالله بيّنها الله سبحانه، وأكثر الكلام فيها، وضرب لها الأمثال; ومن أعظم ما ذكر فيها قوله: {وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنَ الْخَاسِرِينَ} 1، مع أن الذين طلبوا منه ليس شرك القلب. وأما كونك تعرفه مثل معرفة الفواحش، وتكرهه كما تكرهها، فهذا له سببان: أحدهما: اللجوء إلى الله، وكثرة الدعاء بالهداية إلى الصراط المستقيم بحضور قلب. الثاني: الفكرة في المثل الذي ضربه الله في سورة الروم بقوله: {ضَرَبَ لَكُمْ مَثَلاً مِنْ أَنْفُسِكُمْ} 2 الآية. فإذا أمعنت النظر وتأملت، لو أن رجلاً يشرك بين رسول الله صلى الله عليه وسلم وبين مسيلمة في الرسالة، أنها أكبر قبحاً من الفواحش، فكيف لو يشرك بين رسول الله صلى الله عليه وسلم وبين امرأة زانية؟ وأنت تعرف أن أهل بلد لو يصلون على شيخهم أو إمامهم كما يصلون على النبي صلى الله عليه وسلم، عد هذا من أعظم الفواحش بكثير. فإذا وازنت بين هذا وبين ما يفعله أكثر الناس اليوم من دعوة الله ودعوة أبي طالب أو الكواز، أو أخس الناس، أو شجرة أو حجر أو غير ذلك، تبين لك أن الأمر أعظم مما ذكرنا بكثير. لكن الذي غير القلوب، أن هذا تعودته وألفته، وتلك الأنواع لم تعودها القلوب، فلذلك تكرهها، لأن القلوب على الفطرة إلا أن تتغير إذا كبرت بالعادات. والسلام.
__________
1 سورة الزمر آية: 65.
2 سورة الروم آية: 28.

(1/200)


الرسالة الحادية والثلاثون: رسالتة إلى أحمد بن أبراهيم - الرسائل الشخصية

الرسائل الشخصية

القسم الرابع: بيان الأشياء التى يكفر مرتكبها ويجب قتاله والفرق بين فهم الحجة وقيام الحجة
الرسالة الحادية والثلاثون: رسالتة إلى أحمد بن أبراهيم
...
القسم الرابع: بيان الأشياء التي يكفر مرتكبها ويجب قتاله والفرق بين فهم الحجة وقيام الحجة
منها رسالة كتبها إلى أحمد بن إبراهيم، مطوع مرات من بلدان الوشم، وكان قد أرسل إليه رسالة فأجابه الشيخ بهذه:
بسم الله الرحمن الرحيم
من محمد بن عبد الوهاب، إلى أحمد بن إبراهيم هدانا الله وإياه.
وبعد، ما ذكرت من مسألة التكفير، وقولك أبسط الكلام فيها، فلو بيننا اختلاف أمكنني أن أبسط الكلام أو أمتنع، وأما إذا اتفقنا على الحكم الشرعي: لا أنت بمنكر الكلام الذي كتبت إليك، ولا أنا بمنكر العبارات التي كتبت إلي، وصار الخلاف في أناس معينين أقروا أن التوحيد الذي ندعو إليه دين الله ورسوله، وأن الذي ننهى عنه في الحرمين والبصرة والحسا هو: الشرك بالله، ولكن هؤلاء المعينون هل تركوا التوحيد بعد معرفته 1 وصدوا الناس عنه؟ أم فرحوا به وأحبوه ودانوا به وتبرؤوا من الشرك وأهله؟ فهذه ليس مرجعها إلى طالب العلم، بل مرجعها إلى علم الخاص والعام. مثال ذلك: إذا صح أن أهل الحسا والبصرة يشهدون أن التوحيد الذي نقول دين الله ورسوله، وأن هذا المفعول عندهم في الأحياء والأموات هو الشرك بالله، ولكن أنكروا علينا التكفير والقتال خاصة.
والمرجع في المسألة إلى الحضر والبدو والنساء والرجال. هل أهل قبة الزبير وقبة الكواز تابوا من دينهم وتبعوا ما أقروا به من التوحيد، أو هم على دينهم؟ ولو يتكلم الإنسان بالتوحيد فسلامته على أخذ ماله. فإن كنت تزعم أن الكواوزة، وأهل الزبير تابوا من دينهم
__________
1 في المخطوطة زيادة: (وأبغضوه) .

(1/204)

وعادوْا من لم يتب، فتبعوا ما أقروا به، وعادوْا من خالفه، هذا مكابرة. وإن أقررتم أنهم بعد الإقرار أشد عداوة ومسبة للمؤمنين والمؤمنات، كما يعرفه الخاص والعام، وصار الكلام في أتباع المويس، وصالح بن عبد الله، هل هم مع أهل التوحيد؟ أم هم مع أهل الأوثان؟ بل أهل الأوثان معهم وهم حزبة العدو وحاملو الراية؛ فالكلام في هذا نحيله على الخاص والعام.
فودي أنك تسرع بالنفور فتتوجه إلى الله، وتنظر نظر من يؤمن بالجنة والخلود فيها، ويؤمن بالنار والخلود فيها، وتسأله بقلب حاضر أن يهديك الصراط المستقيم. هذا مع أنك تعلم ما جرى من ابن إسماعيل، وولد ابن ربيعة سنة الحبس، لما شكونا عند أهل قبة أبي طالب يوم يكسيه صاية، وجميع من معك من خاص وعام معهم إلى الآن، وتعرف روحة المويس وأتباعه لأهل قبة الكواز، وسية طالب يوم يكسيه صاية، ويقول لهم: طالع الناس ينكرون قببكم، وقد كفروا وحل دمهم ومالهم، وصار هذا عندك، وعند أهل الوشم، وعند أهل سدير والقصيم، من فضائل المويس ومناقبه، وهم على دينه إلى الآن مع أن المكاتيب التي أرسلها علماء الحرمين مع المزيودي سنة الحبس عندنا إلى الآن تتناك، وقد صرحوا فيها أن من أقر بالتوحيد كفر حل ماله ودمه، وقتل في الحل والحرم، ويذكرون دلائل على دعاء الأولياء في قبورهم، منها قوله تعالى: {لَهُمْ مَا يَشَاءُونَ عِنْدَ رَبِّهِمْ} 1. فإن كانت ليست عندك، ولا صبرت إلى أن تجيء، فأرسل إلى ولد محمد بن سليمان في وشيقر، ولسيف العتيقي يرسلونها إليك، ويجيبون عن قوله: {أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ} 2،
__________
1 سورة الزمر آية: 34.
2سورة الإسراء آية: 57.

(1/205)

أنهم يدعون على أنهم المعطون المانعون بالأصالة، وأما دعوتهم على أنهم شفعاء فهو الدين الصحيح، ومن أنكره قتل في الحل والحرم؟
وأيضاً، جاءنا بعض المجلد الذي صنفه القباني، واستكتبوه أهل الحسا وأهل نجد، وفيه نقل الإجماع على تحسين قبة الكواز وأمثالها، وعبادتها، وعبادة سية طالب، ويقول في تصنيفه: إنه لم يخالف في تصنيفه إلا ابن تيمية وابن القيم، وعشرة أنا عاشرهم، فالجميع اثنا عشر، فإذا كان يوم القيامة، اعتزلوا وحدهم عن جميع الأمة. وأنتم إلى الآن على ما تعلم، مع شهادتكم أن التوحيد دين الله ورسوله، وأن الشرك باطل، وأيضاً مكاتيب أهل الحسا موجودة، فأما ابن عبد اللطيف وابن عفالق، وابن مطلق فحشوا بالزبيل أعني: سبابة التوحيد واستحلال دم من صدق به، أو أنكر الشرك، ولكن تعرف ابن فيروز أنه أقربهم إلى الإسلام وهو رجل من الحنابلة، وينتحل كلام الشيخ وابن القيم خاصة، ومع هذا صنف مصنفاً أرسله إلينا قرر فيه أن هذا الذي يفعل عند قبر يوسف وأمثاله هو الدين الصحيح، واستدل في تصنيفه بقول النابغة 1:
أيا قبر النبي وصاحبيه ... ووا مصيبتنا لو تعلمونا
وفي مصنف ابن مطلق الاستدلال بقول الشاعر:
وكن لي شفيعاً يوم لا ذو شفاعة ... سواك بمغن عن سواد بن قارب
ولكن الكلام الأول أبلغ من هذا كله، وهو شهادة البدو والحضر والنساء والرجال، أن هؤلاء الذين يقولون: التوحيد دين الله ورسوله، ويبغضونه أكثر من بغض اليهود والنصارى، ويسبونهن ويصدون الناس عنه، ويجاهدون
__________
1 هو النابغة الجعدي (ناصر الدين الأسد) .

(1/206)

في زواله وتثبيت الشرك بالنفس والمال، خلاف ما عليه الرسل وأتباعهم، فإنهم يجاهدون حتى لا تكون فتنة ويكون الدين كله لله 1.
وأما قولك: أبغي أشاور إبراهيم، فلا ودي تصير ثالثاً لابن عباد وابن عيد؛ أما ابن عباد فيقول: أي شيء أفعل بالعناقر، وإلا فالحق واضح ونصحتهم وبينت لهم. وابن عيد أنت خابره، حاول إبراهيم في الدخول في الدين، وتعذر من الناس أن إبراهيم ممتنع. يا سبحان الله! إذا كان أهل الوشم وأهل سدير وغيرهم يقطعون أن كل مطوع في قرية لو ينقاد شيخها ما منهم أحد يتوقف، كيف يكون قدر الدين عندكم؟ كيف قدر رضى الله والجنة؟ كيف قدر النار وغضب الله؟ ولكن ودي تفكر فيما تعلم لما اختلف الناس بعد مقتل عثمان، وبإجماع أهل العلم أنهم لا يقال فيهم إلا الحسنى مع أنهم عثوا في دمائهم. ومعلوم أن كلاً من الطائفتين: أهل العراق وأهل الشام، معتقدة أنها على الحق والأخرى ظالمة؛ ونبغ من أصحاب علي من أشرك بعلي، وأجمع الصحابة على كفرهم وردتهم وقتلهم، لكن حرقهم علي، وابن عباس يرى قتلهم بالسيف. أترى أهل الشام لو حملهم مخالفة علي على الاجتماع بهم، والاعتذار عنهم والمقاتلة معهم لو امتنعوا، أترى أحداً من الصحابة يشك في كفر من التجأ إليهم، ولو أظهر البراءة من اعتقادهم، وإنما التجأ إليهم وزين مذهبهم لأجل الاقتصاص من قتلة عثمان؟ فتفكر في هذه القضية فإنها لا تبقى شبهة إلا على من أراد الله فتنته.
وغير ذلك: قولك أريد أماناً على كذا وكذا، فأنت مخالف؛ والخاص والعام يفرحون بجيتك مثل ما فرحوا بجية ابن غنام، والمنقور، وابن عضيب، مع أن ابن عضيب أكثر الناس سباً لهذا الدين إلى الآن، وراحوا موقرين
__________
1 في المخطوطة زيادة: (والفتنة: الشرك، بإجماع المفسرين) .

(1/207)

محشومين. كيف لو تجيء أنت كيف تظن أن يجيئك ما تكره؟ فإن أردت تجديد الأمان على ما بغيت فاكتب لي، ولكن تعرف حرصي على الكتب، فإن عزمت على الراضة وعجلتها 1 علي قبلك فتراها على بنو الخير، وإن ما جاز عندك كلها فبعضها، ولو مجموع ابن رجب ترى ما جاءنا، فهو عارية مؤداة وإن لم تأتنا.
قال ابن القيم في النونيه:
يا فرقة جهلت نصوص نبيها ... وقصوده وحقائق الإيمان
فسطوا على أتباعه وجنوده ... بالبغي والتكفير والطغيان
لله حق لا يكون لغيره ... ولعبده حق هما حقان
لا تجعلوا الحقين حقا واحداً ... من غير تمييز ولا فرقان
المراد: تعريفك لما صدقتك، وأن لك نظراً في الحق أن في ذلك الزمان من يكفر العلماء إذا ذكروا التوحيد، ويظنونه تنقيصاً للنبي صلى الله عليه وسلم، فما ظنك بزمانك هذا؟ وإذا كان المكفرون ممن يعدون من علمائهم، فما ظنك بولد المويس وفاسد وأمثالهما، يوضحه تسجيلهم على جواب علماء مكة، ونشره وقراءته على جماعتهم ودعوتهم إليه.
ذكر ابن عبد الهادي في مناقب الشيخ، لما ذكر المحنة التي نالته بسبب الجواب في شد الرحل، فالجواب الذي كفّروه بسببه ذكر أن كلامه في هذا الكتاب أبلغ منه. فالعجب إذا كان هذا الكتاب عندك، والعلماء في زمن الشيخ كفّروه بكلام دونه، فكيف بالمويس وأمثاله لا يكفروننا بمحض التوحيد؟ وذكر ابن القيم في النونية ما يصدق هذا الكلام لما قالوا له: إنك مثل الخوارج، رد عليهم بقوله:
__________
1 يعني: الكتب.

(1/208)

من لي بمثل خوارج قد كفّروا ... بالذنب تأويلاً بلا إحسانِ
ثم ذكر في البيت الثاني أن هؤلاء لا يكفّروننا بمحض الإيمان، والخوارج يكفرون بالذنوب. وكلامي هذا تنبيه أن إنكار التوحيد متقدم، وكذلك التكفير لمن اتبعه، وأنت لا تعتقد أن الزمان صلح بعدهم، ولا تعتقد أن المويس وأمثاله أجل وأورع من أولئك الذين كفروا الشيخ وأتباعه. وعد ابن عبد الهادي من كتبه كتاب "الاستغاثة" مجلد، ولفانا من الشام مع مربد. وسببه أن رجلاً من فقهاء الشافعية يقال له ابن البكري عثر على جواب للشيخ في الاستغاثة بالموتى، فأنكر ذلك، وصنف مصنفاً في جواز الاستغاثة بالنبي صلى الله عليه وسلم في كل ما يستغاث الله فيه، وصرح بتكفير الشيخ في ذلك الكتاب، وجعله مستنقصا للأنبياء، وأورد فيه آيات وأحاديث. فصنف الشيخ كتاب "الاستغاثة" رداً على ابن البكري، وقرر فيه مذهب الرسل وأتباعهم، وذكر أن الكفار لم يبلغ شركهم هذا، بل ذكر الله عنهم أنهم إذا مسهم الضر أخلصوا ونسوا ما يشركون. والمقصود أن في زمن الشيخ ممن يدعي العلم والتصنيف مَن أنكر التوحيد، وجعله سباً للأنبياء والأولياء، وكفّر من ذهب إليه، فكيف تزعم أن عبدة قبة الكواز وأمثالها ما أنكروه؟ بل تزعم أنهم قبلوه ودانوا به وتبرؤوا من الشرك، ولا أنكروا إلا تكفير من لا يكفر. وأعظم وأطم: أنكم تعرفون أن البادية قد كفروا بالكتاب كله، وتبرؤوا من الدين كله، واستهزؤوا بالحضر الذين يصدقون بالبعث، وفضلوا حكم الطاغوت على شريعة الله، واستهزؤوا بها مع إقرارهم بأن محمداً رسول الله، وأن كتاب الله عند الحضر؛ لكن كذبوا وكفروا واستهزؤوا عناداً، ومع هذا تنكرون علينا كفرهم، وتصرحون بأن من قال: "لا إله إلا الله" لا يكفر.
ثم تذكر في كتابك أنك تشهد بكفر

(1/209)

العالم العابد الذي ينكر التوحيد، ولا يكفّر المشركين، ويقول: هؤلاء السواد الأعظم ما يتيهون. فإن قلتم: إن الأولين وإن كانوا علماء فلم يقصدوا مخالفة الرسول، بل جهلوا، وأنتم وأمثالكم تشهدون ليلاً ونهاراً أن هذا الذي أخرجنا للناس من التوحيد وإنكار الشرك أنه دين الله ورسوله، وأن الخلاف منا، والتكفير والقتال، ولو قدرنا أن غيركم يعذر بالجهل فأنتم مصرحون بالعلم. والله أعلم.

(1/210)


الرسالة الثانية والثلاثون:رسالته إلى محمد بن فارس - الرسائل الشخصية

الرسائل الشخصية

الرسالة الثانية والثلاثون:رسالته إلى محمد بن فارس
...
-2- الرسالة الثانية والثلاثون
بسم الله الرحمن الرحيم
من محمد بن عبد الوهاب إلى محمد بن فارس، سلام عليكم.
وبعد، الواصل إليكم: مسألة التكفير من كلام العلماء، وذكر في الإقناع إجماع المذاهب كلها على ذلك؛ فإن كان عند أحد كلمة تخالف ما ذكروه في مذهب من المذاهب، فيذكرها وجزاه الله خيراً، وإن كان يبغي يعاند كلام الله وكلام رسوله، وكلام العلماء، ولا يصغي لهذا أبداً، فاعرفوا أن هذا الرجل معاند ما هو بطلاب حق، وقد قال الله تعالى: {وَلا يَأْمُرَكُمْ أَنْ تَتَّخِذُوا الْمَلائِكَةَ وَالنَّبِيِّينَ أَرْبَاباً أَيَأْمُرُكُمْ بِالْكُفْرِ بَعْدَ إِذْ أَنْتُمْ مُسْلِمُونَ} 1. والذي يدلكم على هذا: أن هؤلاء يعتذرون بالتكفير إذا تأملتهم؛ إذ إن الموحدين أعداؤهم، يبغضونهم ويستثقلونهم، والمشركون والمنافقون هم ربعهم الذين يستأنسون إليهم، ولكن هذه قد جرت من رجال عندنا في الدرعية وفي العيينة الذين ارتدوا وأبغضوا الدين.
وقال أيضاً، رحمه الله تعالى:
اعلم أن من أعظم نواقض الإسلام عشرة:
الأول: الشرك في عبادة الله وحده لا شريك له، والدليل قوله تعالى: {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ} 2؛ ومنه الذبح لغير الله كمن يذبح للجن أو القباب.
__________
1سورة آل عمران آية: 80.
2سورة النساء آية: 48، و116.

(1/212)

الثاني: من جعل بينه وبين الله وسائط، يدعوهم ويسألهم الشفاعة، كفر إجماعاً.
الثالث: من لم يكفّر المشركين، أو شك في كفرهم، أو صحح مذهبهم، كفر إجماعاً.
الرابع: من اعتقد أن غير هدي النبي صلى الله عليه وسلم أكمل من هديه، أو أن حكم غيره أحسن من حكمه، كالذين يفضلون حكم الطاغوت على حكمه، فهو كافر.
الخامس: من أبغض شيئاً مما جاء به الرسول صلى الله عليه وسلم، ولو عمل به، كفر إجماعاً، والدليل قوله تعالى: {ذَلِكَ بِأَنَّهُمْ كَرِهُوا مَا أَنْزَلَ اللَّهُ فَأَحْبَطَ أَعْمَالَهُمْ} 1.
السادس: من استهزأ بشيء من دين اللهن أو ثوابه، أو عقابه، كفر، والدليل قوله تعالى: {قُلْ أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ لا تَعْتَذِرُوا قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ} 2.
السابع: السحر، ومنه الصرف والعطف، فمن فعله أو رضي به كفر، والدليل قوله تعالى: {وَمَا يُعَلِّمَانِ مِنْ أَحَدٍ حَتَّى يَقُولا إِنَّمَا نَحْنُ فِتْنَةٌ فَلا تَكْفُرْ} 3.
الثامن: مظاهرة المشركين ومعاونتهم على المسلمينن والدليل قوله تعالى: {وَمَنْ يَتَوَلَّهُمْ مِنْكُمْ فَإِنَّهُ مِنْهُمْ إِنَّ اللَّهَ لا يَهْدِي الْقَوْمَ الظَّالِمِينَ} 4.
__________
1سورة محمد آية: 9.
2سورة التوبة آية: 65-66.
3سورة البقرة آية: 102.
4سورة المائدة آية: 51.

(1/213)

التاسع: من اعتقد أن بعض الناس لا يجب عليه اتباعه صلى الله عليه وسلم، وأنه يسعه الخروج من شريعته كما وسع الخضر الخروج من شريعة موسى، عليهما السلام، فهو كافر.
العاشر: الإعراض عن دين اللهن لا يتعلمه ولا يعمل به، والدليل قوله تعالى: {وَمَنْ أَظْلَمُ مِمَّنْ ذُكِّرَ بِآياتِ رَبِّهِ ثُمَّ أَعْرَضَ عَنْهَا إِنَّا مِنَ الْمُجْرِمِينَ مُنْتَقِمُونَ} 1.
ولا فرق في جميع هذه النواقض بين الهازل والجاد والخائف، إلا المكره؛ وكلها من أعظم ما يكون خطراً، ومن أكثر ما يكون وقوعاً؛ فينبغي للمسلم أن يحذرها ويخاف منها على نفسه. نعوذ بالله من موجبات غضبه وأليم عقابه. وصلى الله على محمد.
__________
1 سورة السجدة آية: 22.

(1/214)


الرسالة الثالثة والثلاثون:رسالته إلى أحمد عبد الكريم - الرسائل الشخصية

الرسائل الشخصية

الرسالة الثالثة والثلاثون:رسالته إلى أحمد عبد الكريم
...
-3- الرسالة الثالثة والثلاثون
ومنها رسالة أرسلها جواباً لرجل من أهل الحسا، يقال له: أحمد بن عبد الكريم، وكان قد عرف التوحيد، وكفّر المشركين. ثم إنه حصل له شبهة في ذلك، بسبب عبارات رآها في كلام الشيخ تقي الدين، ففهم منها غير مراد الشيخ، رحمه الله، قال فيها:
بسم الله الرحمن الرحيم
من محمد بن عبد الوهاب، إلى أحمد بن عبد الكريم؛ سلام على المرسلين، والحمد لله رب العالمين.
أما بعد، فقد وصل مكتوبك تقرر المسألة التي ذكرت، وتذكر أن عليك إشكالاً تطلب إزالته. ثم ورد منك مراسلة تذكر أنك عثرت على كلام للشيخ أزال عنك الإشكال، فنسأل الله أن يهديك لدين الإسلام. وعلى أي شيء يدل كلامه؟ على أن من عبد الأوثان عبادة أكبر من عبادة اللات والعزى، وسب دين الرسول بعد ما شهد به، مثل سب أبي جهل، أنه لا يكفر بعينه؛ بل العبارة صريحة واضحة في تكفير مثل ابن فيروز وصالح بن عبد الله وأمثالهما، كفراً ظاهراً ينقل عن الملة فضلاً عن غيرهما.
هذا صريح واضح في كلام ابن القيم الذي ذكرت، وفي كلام الشيخ الذي أزال عنك الإشكال، في كفر من عبد الوثن الذي على قبر يوسف وأمثاله، ودعاهم في الشدائد والرخاء، وسب دين الرسل بعد ما أقر به، ودان بعبادة الأوثان بعد ما أقر بها. وليس في كلامي هذا مجازفة، بل أنت تشهد به عليهم، ولكن إذا أعمى الله القلب فلا حيلة فيه.
وأنا أخاف عليك من قوله تعالى: {ذَلِكَ بِأَنَّهُمْ آمَنُوا

(1/216)

ثُمَّ كَفَرُوا فَطُبِعَ عَلَى قُلُوبِهِمْ فَهُمْ لا يَفْقَهُونَ} 1.
والشبهة التي دخلت عليك، هذه البضيعة التي في يدك، تخاف تغدى أنت وعيالك إذا تركت بلد المشركين، وشاك في رزق الله، وأيضاً قرناء السوء أضلوك كما هي عادتهم، وأنت والعياذ بالله تنْزل درجة درجة أول مرة في الشك، وبلد الشرك وموالاتهم والصلاة خلفهم، وبراءتك من المسلمين مداهنة لهم، ثم بعد ذلك طحت على ابن غنام وغيره، وتبرأت من ملة إبراهيم، وأشهدتهم على نفسك باتباع المشركين من غير إكراه لكن خوف ومداراة، وغاب عنك قوله تعالى في عمار بن ياسر وأشباهه: {مَنْ كَفَرَ بِاللَّهِ مِنْ بَعْدِ إِيمَانِهِ إِلاَّ مَنْ أُكْرِهَ وَقَلْبُهُ مُطْمَئِنٌّ بِالأِيمَانِ} 2 إلى قوله: {ذَلِكَ بِأَنَّهُمُ اسْتَحَبُّوا الْحَيَاةَ الدُّنْيَا عَلَى الآخِرَةِ} 3، فلم يستثن الله إلا من أُكره وقلبه مطمئن بالإيمان، بشرط طمأنينة قلبه. والإكراه لا يكون على العقيدة، بل على القول والفعل؛ فقد صرح بأن من قال المكفّر أو فعله فقد كفر، إلا المكرَه بالشرط المذكور، وذلك أن ذلك بسبب إيثار الدنيا لا بسبب العقيدة.
فتفكر في نفسك: هل أكرهوك وعرضوك على السيف مثل عمار أم لا؟ وتفكر هل هذا بسبب أن عقيدته تغيرت أم بسبب إيثار الدنيا؟ ولم يبق عليك إلا رتبة واحدة وهي: أنك تصرح مثل ابن رفيع تصريحاً بمسبة دين الأنبياء، وترجع إلى عبادة العيدروس وأبي حديدة وأمثالهما. ولكن الأمر بيد مقلب القلوب. فأول ما أنصحك به: أنك تفكر هل هذا الشرك الذي عندكم هو الشرك الذي ظهر نبيك صلى الله عليه وسلم ينهى عنه أهل مكة؟ أم شرك أهل مكة نوع آخر أغلظ منه؟ أم هذا أغلظ؟ فإذا أحكمت المسألة، وعرفت أن غالب من عندكم
__________
1 سورة المنافقون آية: 3.
2 سورة النحل آية: 106.
3 سورة النحل آية: 107.

(1/217)

سمع الآيات، وسمع كلام أهل العلم من المتقدمين والمتأخرين، وأقر به وقال: أشهد أن هذا هو الحق، ونعرفه قبل ابن عبد الوهاب، ثم بعد ذلك يصرح بمسبة ما شهد أنه الحق، ويصرح بحسن الشرك وأتباعه، وعدم البراءة من أهله. فتفكر هل هذه مسألة أو مسألة الردة الصريحة التي ذكرها أهل العلم في الردة؟ ولكن العجب من دلائلك التي ذكرت كأنها أتت ممن لا يسمع ولا يبصر.
أما استدلالك بترك النبي صلى الله عليه وسلم ومَن بعده تكفير المنافقين وقتلهم، فقد عرفه الخاص والعام ببديهة العقل، أنهم لو يظهرون كلمة واحدة أو فعلاً واحداً من عبادة الأوثان أو مسبة التوحيد الذي جاء به الرسول صلى الله عليه وسلم، أنهم يُقتلون أشر قتلة. فإن كنت تزعم أن الذين عندكم أظهروا اتباع الدين الذي تشهد أنه دين الرسول صلى الله عليه وسلم، وتبرؤوا من الشرك بالقول والفعل، ولم يبق إلا أشياء خفيه تظهر على صفحات الوجه، أو فلتة لسان في السر، وقد تابوا من دينهم الأول، وقتلوا الطواغيت، وهدموا البيوت المعبودة، فقل لي. وإن كنت تزعم أن الشرك الذي خرج عليه رسول الله صلى الله عليه وسلم أكبر من هذا، فقل لي. وإن كنت تزعم أن الإنسان إذا أظهر الإسلام، لا يكفر إذا أظهر عبادة الأوثان، وزعم أنها الدين، وأظهر سب دين الأنبياء، وسماه دين أهل العارض، وأفتى بقتل من أخلص لله الدين وإحراقه وحل ماله، فهذه مسألتك، وقد قررتها وذكرت أن من زمن النبي صلى الله عليه وسلم إلى يومنا هذا لم يقتلوا أحداً، ولم يكفروه من أهل الملة. أما ذكرت قول الله تعالى: {لَئِنْ لَمْ يَنْتَهِ الْمُنَافِقُونَ وَالَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ 1 إلى قوله: {مَلْعُونِينَ أَيْنَمَا ثُقِفُوا أُخِذُوا وَقُتِّلُوا تَقْتِيلاً} 2. واذكر قوله
__________
1 سورة الأحزاب آية: 60.
2 سورة الأحزاب آية: 61.

(1/218)

{سَتَجِدُونَ آخَرِينَ يُرِيدُونَ أَنْ يَأْمَنُوكُمْ وَيَأْمَنُوا قَوْمَهُمْ كُلَّ مَا رُدُّوا إِلَى الْفِتْنَةِ أُرْكِسُوا} 1 إلى قوله: {فَخُذُوهُمْ وَاقْتُلُوهُمْ} 2 الآية، واذكر قوله في الاعتقاد في الأنبياء: {أَيَأْمُرُكُمْ بِالْكُفْرِ بَعْدَ إِذْ أَنْتُمْ مُسْلِمُونَ} 3، واذكر ما صح عن رسول الله صلى الله عليه وسلم أنه أشخص رجلاً معه الراية، إلى من تزوج امرأة أبيه ليقتله ويأخذ ماله، فأي هذين أعظم؟ تزوج امرأة الأب أو سب دين الأنبياء بعد معرفته؟ واذكر أنه قد هم بغزو بني المصطلق لما قيل إنهم منعوا الزكاة، حتى كذب الله من نقل ذلك. واذكر قوله في أعبد هذه الأمة وأشدهم اجتهاداً: " لئن أدركتهم، لأقتلنّهم قتل عاد. أينما لقيتموهم فاقتلوهم، فإن في قتلهم أجراً لمن قتلهم يوم القيامة " 4. واذكر قتال الصديق وأصحابه مانعي الزكاة، وسبي ذراريهم وغنيمة أموالهم.
واذكر إجماع الصحابة على قتل أهل مسجد الكوفة، وكفرهم وردتهم، لما قالوا كلمة في تقرير نبوة مسيلمة، ولكن الصحابة اختلفوا في قبول توبتهم لما تابوا؛ والمسألة في صحيح البخاري وشرحه، في الكفالة. واذكر إجماع الصحابة لما استفتاهم عمر على أن من زعم أن الخمر تحل للخواص، مستدلاً بقوله تعالى: {لَيْسَ عَلَى الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ جُنَاحٌ فِيمَا طَعِمُوا} 5 مع كونه من أهل بدر. وأجمع الصحابة على كفر من اعتقد في علي مثل اعتقاد هؤلاء في عبد القادر، وردّتهم، وقتلهم، فأحرقهم علي بن أبي طالب رضي الله عنه وهم أحياء، فخالفه ابن عباس في الإحراق، وقال: يقتلون بالسيف، مع كونهم من أهل القرن الأول، أخذوا العلم عن الصحابة. واذكر
__________
1 سورة النساء آية: 91.
2 سورة النساء آية: 91.
3 سورة آل عمران آية: 80.
4 البخاري: المناقب (3611) , ومسلم: الزكاة (1066) , والنسائي: تحريم الدم (4102) , وأبو داود: السنة (4767) , وأحمد (1/131, 1/160) .
5 سورة المائدة آية: 93.

(1/219)

إجماع أهل العلم من التابعين وغيرهم على قتل الجعد بن درهم.
قال ابن القيم:
شكر الضحية كل صاحب سنة ... لله درك من أخي قربان
ولو ذهبنا نعدد من كفّره العلماء مع ادعائه الإسلام وأفتوا بردته وقتله لطال الكلام، لكن من آخر ما جرى: قصة بني عبيد ملوك مصر وطائفتهم، وهم يدّعون أنهم من أهل البيت، ويصلّون الجمعة والجماعة، ونصبوا القضاة والمفتين، أجمع العلماء على كفرهم وردّتهم وقتالهم، وأن بلادهم بلاد حرب، يجب قتالهم ولو كانوا مكرهين مبغضين لهم. واذكر كلامه في الإقناع وشرحه في الردة، كيف ذكروا أنواعاً كثيرة موجودة عندكم. ثم قال منصور: وقد عمت البلوى بهذه الفرق وأفسدوا كثيراً من عقائد أهل التوحيد. نسأل الله العفو والعافية. هذا لفظه بحروفه. ثم ذكر قتل الواحد منهم، وحكم ماله. هل قال واحد من هؤلاء من الصحابة من أصحابه 1 إلى زمن منصور: إن هؤلاء يكفر أنواعهم لا أعيانهم؟
وأما عبارة الشيخ التي لبسوا بها عليك، فهي أغلظ من هذا كله، ولو نقول بها لكفرنا كثيراً من المشاهير بأعيانهم؛ فإنه صرح فيها بأن المعين لا يكفر إلا إذا قامت عليه الحجة. فإذا كان المعين يكفر إذا قامت عليه الحجة، فمن المعلوم أن قيامها ليس معناه أن يفهم كلام الله ورسوله مثل فهم أبي بكر رضي الله عنه، بل إذا بلغه كلام الله ورسوله، وخلا من شيء يعذر به، فهو كافر، كما كان الكفار كلهم تقوم عليهم الحجة بالقرآن مع قول الله: {وَجَعَلْنَا عَلَى قُلُوبِهِمْ أَكِنَّةً أَنْ يَفْقَهُوهُ} 2.
__________
1 كذا في بعض المراجع التي بأيدينا وفي الدرر بدون كلمة (أصحابه) .
2 سورة الأنعام آية: 25.

(1/220)

وقوله: {إِنَّ شَرَّ الدَّوَابِّ عِنْدَ اللَّهِ الصُّمُّ الْبُكْمُ الَّذِينَ لا يَعْقِلُونَ} 1. وإذا كان كلام الشيخ ليس في الشرك والردة، بل في المسائل الجزئيات، سواء كانت من الأصول أو الفروع، ومعلوم أنهم يذكرون في كتبهم في مسائل الصفات أو مسألة القرآن أو مسألة الاستواء أو غير ذلك مذهب السلف، ويذكرون أنه الذي أمر الله به ورسوله، والذي درج عليه هو وأصحابه، ثم يذكرون مذهب الأشعري أو غيره، ويرجحونه ويسبون من خالفه. فلو قدرنا أنها لم تقم الحجة على غالبهم، قامت على هذا المعين الذي يحكي المذهبين: مذهب رسول الله صلى الله عليه وسلم ومن معه، ثم يحكي مذهب الأشعري ومن معه؛ فكلام الشيخ في هذا النوع يقول: إن السلف كفّروا النوع، وأما المعين: فإن عرف الحق وخالف كفر بعينه، وإلا لم يكفّروا.
وأنا أذكر لك من كلامه ما يصدق هذا، لعلك تنتفع إن هداك الله، وتقوم عليك الحجة قياماً بعد قيام، وإلا فقد قامت عليك وعلى غيرك قبل هذا. وقال، رحمه الله، في اقتضاء الصراط المستقيم في الكلام على قوله: {وَمَا أُهِلَّ لِغَيْرِ اللَّهِ بِهِ} 2: ظاهره: أنه ما ذبح لغير الله حرم، سواء لفظ به أو لم يلفظ، وهذا أظهر من تحريم ما ذبح للحم وقال فيه: باسم المسيح ونحوه؛ فإن عبادة الله والنسك له أعظم من الاستعانة باسمه في فواتح الأمور، فكذلك الشرك بالنسك لغيره أعظم من الاستعانة باسمه. وعلى هذا لو ذبح لغير الله متقرباً إليه، وإن قال فيه: بسم الله، كما قد يفعله طائفة من منافقي هذه الأمة، وإن كان هؤلاء مرتدين لا تباح ذبيحتهم بحال، لكن يجتمع في الذبيحة مانعان؛ ومن هذا الباب ما قد يفعله الجاهلون بمكة وغيرها من الذبح للجن. انتهى
__________
1 سورة الأنفال آية: 22.
2 سورة المائدة آية: 3.

(1/221)

لامه بحروفه. فانظر كلامه لمن ذبح لغير الله، وسمى الله عليه عند الذبح، أنه مرتد تحرم ذبيحته، ولو ذبحها للأكل؛ لكن هذه الذبيحة تحرم من جهتين: من جهة أنها مما أُهل به لغير الله، وتحرم أيضاً لأنها ذبيحة مرتد، يوضح ذلك ما ذكرته أن المنافقين إذا أظهروا نفاقهم صاروا مرتدين. فأين هذا من نسبتك عنه أنه لا يكفر أحد بعينه؟
وقال أيضاً في أثناء كلامه على المتكلمين ومن شاكلهم، لما ذكر عن أئمتهم شيئاً من أنواع الردة والكفر، وقال، رحمه الله: وهذا إذا كان في المقالات الخفية، فقد يقال: إنه فيها مخطئ ضال لم تقم عليه الحجة التي يكفر صاحبها، لكن ذلك يقع في طوائف منهم في الأمور الظاهرة التي يعلم المشركون واليهود والنصارى أن محمداً صلى الله عليه وسلم بُعث بها وكفّر من خالفها، مثل أمره بعبادة الله وحده لا شريك له، ونهيه عن عبادة أحد سواه من النبيين والملائكة وغيرهم، فإن هذا أظهر شرائع الإسلام، ثم تجد كثيراً من رؤوسهم وقعوا في هذه الأنواع فكانوا مرتدين. وكثير منهم تارة يرتد عن الإسلام ردة صريحة، وتارة يعود إليه مع مرض في قلبه ونفاق؛ والحكاية عنهم في ذلك مشهورة.
وقد ذكر ابن قتيبة من ذلك طرفاً في أول مختلف الحديث، وأبلغ من ذلك أن منهم من صنف في الردة، كما صنف الفخر الرازي في عبادة الكواكب، وهذه ردة عن الإسلام باتفاق المسلمين. هذا لفظه بحروفه. فانظر كلامه في التفرقة بين المقالات الخفية، وبين ما نحن فيه في كفر المعين، وتأمل تكفيره رؤوسهم فلاناً وفلاناً بأعيانهم وردّتهم ردة صريحة. وتأمل تصريحه بحكاية الإجماع على ردة الفخر الرازي عن الإسلام، مع كونه عند علمائكم من الأئمة الأربعة، هل يناسب هذا لما فهمت من كلامه أن

(1/222)

المعين لا يكفر؟ ولو دعا عبد القادر في الرخاء والشدة، ولو أحب عبد الله بن عون وزعم أن دينه حسن مع عبادته أبي حديدة، ولو أبغضك واستنجسك مع أنك أقرب الناس إليه لما رآك ملتفتاً بعض الالتفات إلى التوحيد، مع كونك توافقهم على شيء من شركهم وكفرهم.
وقال الشيخ أيضاً، في رده على بعض المتكلمين وأشباههم: والقوم وإن كان لهم ذكاء وفطنة، وفيهم زهد وأخلاق، فهذا لا يوجب السعادة إلا بالإيمان بالله وحده. وإنما قوة الذكاء بمنْزلة قوة البدن، وأهل الرأي والعلم بمنْزلة الملك والإمارة، فكل منهم لا ينفعه ذلك إلا أن يعبد الله وحده لا شريك له، ويتخذه إلهاً دون ما سواه، وهو معنى قول: "لا إله إلا الله". وهذا ليس في حكمتهم، ليس فيها إلا أمر بعبادة الله وحده، والنهي عن عبادة المخلوقات، بل كل شرك في العالم إنما حدث بزي جنسهم؛ فهم الآمرون بالشرك الفاعلون له، ومن لم يأمر منهم بالشرك فلم ينه عنه، بل يقر هؤلاء وهؤلاء، وإن رجح الموحدين ترجيحاً ما، فقد يرجح غيره المشركين، وقد يعرض عن الأمرين جميعاً. فتدبر هذا، فإنه نافع جداً. وكذلك الذين كانوا في ملة الإسلام لا ينهون عن الشرك، ويوجبون التوحيد [بل يسوغون الشرك ويأمرون به وهم إذا ادعوا التوحيد] 1 فإنما توحيدهم بالقول لا بالعبادة والعمل، والتوحيد الذي جاءت به الرسل لا بد فيه من التوحيد بإخلاص الدين كله لله، وعبادته وحده لا شريك له، وهذا شيء لا يعرفونه. والتوحيد الذي يدعونه إنما هو تعطيل حقائق الأسماء والصفات، فلو كانوا موحدين بالكلام، وهو أن يصفوا الله بما وصفته به رسله، لكان معهم التوحيد دون العمل، وذلك لا يكفي في النجاة، بل لا بد أن يعبد الله وحده
__________
1 ما بين المعكوفين سقط من الأصل، وأثبتناه من المخطوطة والدّرر (8/81) .

(1/223)

يتخذه إلهاً دون ما سواه؛ وهو معنى قوله: "لا إله إلا الله". فكيف وهم في القول معطلون جاحدون، ولا مخلصون؟ انتهى.
فتأمل كلامه، واعرضه على ما غرك به الشيطان من الفهم الفاسد الذي كذبت به الله ورسوله، وإجماع الأمة، وتحيزت به إلى عبادة الطواغيت. فإن فهمت هذا، وإلا أشير عليك أنك تكثر من التضرع والدعاء إلى من الهداية بيده، فإن الخطر عظيم، فإن الخلود في النار جزاء الردة الصريحة، ما يسوي بضيعة تربح تومانا أو نصف تومان. وعندنا ناس يجيئون بعيالهم بلا مال، ولا جاعوا ولا شحذوا، وقد قال الله في هذه المسألة: {يَا عِبَادِيَ الَّذِينَ آمَنُوا إِنَّ أَرْضِي وَاسِعَةٌ فَإِيَّايَ فَاعْبُدُونِ} 1، {وَكَأَيِّنْ مِنْ دَابَّةٍ لا تَحْمِلُ رِزْقَهَا اللَّهُ يَرْزُقُهَا وَإِيَّاكُمْ وَهُوَ السَّمِيعُ الْعَلِيمُ} 2. والله أعلم.
__________
1 سورة العنكبوت آية: 56.
2 سورة العنكبوت آية: 60.

(1/224)


الرسالة الرابعة والثلاثون: رسالته إلى سليمان بن سحيم - الرسائل الشخصية

الرسائل الشخصية

الرسالة الرابعة والثلاثون: رسالته إلى سليمان بن سحيم
...
-4- الرسالة الرابعة والثلاثون
ومنها رسالة كتبها الشيخ، رحمه الله، إلى سليمان بن سحيم، صاحب تلك الرسالة التي شنع بها على الشيخ، المتقدمة قبل ذلك وجوابها. وكان الشيخ، رحمه الله، قد أرسل له وتلطف له قبل ذلك، فلما تبين للشيخ أنه معاند للحق والإيمان، ومن أعوان أهل الشرك والطغيان، كتب له هذه الرسالة. وهذا نص الرسالة:
بسم الله الرحمن الرحيم
الذي يعلم به سليمان بن سحيم أنك زعجت قرطاسة فيها عجائب؛ فإن كان هذا قدر فهمك، فهذا من أفسد الأفهام، وإن كنت تلبس به على الجهال فما أنت برابح. وقبل الجواب، نذكر لك أنك أنت وأباك مصرحون بالكفر والشرك والنفاق، ولكن صائر لكم عند جماعة 1 في معكال قصاصيب وأشباههم يعتقدون أنكم علماء، ونداريكم، ودّنا أن الله يهديكم ويهديهم. وأنت إلى الآن أنت وأبوك لا تفهمون شهادة أن لا إله إلا الله؛ أنا أشهد بهذا، شهادة يسألني الله عنها يوم القيامة: أنك لا تعرفها إلى الآن ولا أبوك. ونكشف لك هذا كشفاً بيناً لعلك تتوب إلى الله، وتدخل في دين الإسلام إن هداك الله، وإلا تبين لكل من يؤمن بالله واليوم الآخر حالُكما، والصلاة وراءكما وقبول شهادتكما وخطّكما، ووجوب عداوتكما، كما قال تعالى: {لا تَجِدُ قَوْماً يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الآخِرِ يُوَادُّونَ مَنْ حَادَّ اللَّهَ وَرَسُولَهُ} 2. وأكشف عن ذلك بوجوه:
الأول: أنكم تقرون أن الذي يأتيكم من عندنا هو الحق، وأنت
__________
1 كذا في المخطوطة وفي الأصل والدرر: (ضمامة) .
2 سورة المجادلة آية: 22.

(1/226)

تشهد به ليلاً ونهاراً، وإن جحدت هذا شهد عليك الرجال والنساء، ثم مع هذه الشهادة أن هذا دين الله، وأنت وأبوك مجتهدان في عداوة هذا الدين ليلاً ونهاراً ومن أطاعكما، وتبهتون وترمون المؤمنين بالبهتان العظيم، وتصورون على الناس الأكاذيب الكبار. فكيف تشهد أن هذا دين الله ثم تتبين في عداوة من تبعه؟
الوجه الثاني: أنك تقول: إني أعرف التوحيد، وتقر أن من جعل الصالحين وسائط فهو كافر، والناس يشهدون عليك أنك تروح للمولد وتقرأه لهم، وتحضرهم، وهم ينخون ويندبون مشايخهم، ويطلبون منهم الغوث والمدد، وتأكل اللقم من الطعام المعَدّ لذلك. فإذا كنت تعرف أن هذا كفر، فكيف تروح لهم وتعاونهم عليه وتحضر كفرهم؟
الوجه الثالث: أن تعليقهم التمائم من الشرك بنص رسول الله صلى الله عليه وسلم، وقد ذكر تعليق التمائم صاحب الإقناع، في أول الجنائز، وأنت تكتب الحجب وتأخذ عليها شرطاً، حتى إنك كتبت لامرأة حجاباً لعلها تحبل، وشرطت لك أحمرين وطالبتها تريد الأحمرين. فكيف تقول: إني أعرف التوحيد، وأنت تفعل هذه الأفاعيل؟ وإن أنكرت، فالناس يشهدون عليك بهذا.
الوجه الرابع: أنك تكتب في حجبك طلاسم، وقد ذكر في الإقناع أنها من السحر، والسحر يكفر صاحبه. فكيف تفهم التوحيد، وأنت تكتب الطلاسم؟ وإن جحدت، فهذا خط يدك موجود.
الوجه الخامس: أن الناس فيما مضى عبدوا الطواغيت عبادة ملأت الأرض، بهذا الذي تقر أنه من الشرك: ينخونهم ويندبونهم، ويجعلونها

(1/227)

وسائط، وأنت وأبوك تقولان: نعرف هذا لكن ما سألونا. فإذا كنتم تعرفونه، كيف يحل لكم أن تتركا الناس يكفرون، ما تنصحانهم، ولو لم يسألوكم؟
الوجه السادس: أنا لما أنكرنا عبادة غير الله بالغتم في عداوة هذا الأمر وإنكاره، وزعمتم أنه مذهب خامس، وأنه باطل، وإن أنكرتما فالناس يشهدون بذلك وأنتم مجاهرون به، فكيف تقولون: هذا كفر، ولكن ما سألونا عنه؟ فإذا قام من يبين للناس التوحيد، قلتم: إنه غير الدين، وآت بمذهب خامس. فإذا كنت تعرف التوحيد، وتقر أن كلامي هذا حق، فكيف تجعله تغييراً لدين الله، وتشكونا عند أهل الحرمين؟
والأمور التي تدل على أنك أنت وأباك لا تعرفان شهادة أن لا إله إلا الله لا تحصر، لكن ذكرنا الأمور التي لا تقدر تنكرها، وليتك تفعل فعل المنافقين الذين قال الله فيهم: {إِنَّ الْمُنَافِقِينَ فِي الدَّرْكِ الأَسْفَلِ مِنَ النَّارِ} 1، لأنهم يخفون نفاقهم، وأنت وأبوك تظهران للخاص والعام.
وأما الدليل على أنك رجل معاند، ضال على علم، مختار الكفر على الإسلام، فمن وجوه:
الأول: أني كتبت ورقة لابن صالح من سنتين، فيها تكفير الطواغيت شمسان وأمثاله، وذكرت فيها كلام الله ورسوله، وبينت الأدلة، فلما جاءتك نسختها بيدك لموسى بن سليم، ثم سجلت عليها وقلت: ما ينكر هذا إلا أعمى القلب. وقرأها موسى في البلدان وفي منفوحة وفي الدرعية وعندنا، ثم راح بها للقبلة. فإذا كنت من أول موافقاً لنا على كفرهم، وتقول: ما ينكر هذا
__________
1 سورة النساء آية: 145.

(1/228)

إلا من أعمى الله بصيرته، فالعلم الذي جاءك بعد هذا يبين لك أنهم ليسوا بكفار، بيِّنْه لنا.
الوجه الثاني: أني أرسلت لك رسالة الشيخ تقي الدين، التي يذكر فيها أن من دعا نبياً أو صحابياً أو ولياً مثل: أن يقول يا سيدي فلان انصرني وأغثني! أنه كافر بالإجماع، فلما أتتك استحسنتها 1 وشهدت أنها حق، وأنت تشهد به الآن، فما الموجب لهذه العداوة؟
الوجه الثالث: أنه إذا أتاك أحد من أهل المعرفة، أقررت أن هذا دين الله، وأنه الحق، وقلته على رؤوس الأشهاد، وإذا خلوت مع شياطينك وقصاصيبك، فلك كلام آخر.
الوجه الرابع: أن عبد الرحمن الشنيفي ومن معه لما أتوك وذاكروك، أقررت بحضرة شياطينك أن هذا هو الحق، وشهدت أن الطواغيت كفار، وتبرأت من طالب الحمضي، وعبد الكريم، وموسى بن نوح، فأي شيء بان لك بأن هذا باطل، وأن الذي تبرأت منهم وعاديتهم أنهم على حق؟
الوجه الخامس: أنك لما خرجت من عند الشيوخ وأتيت عند الشنيفي، جحدت الكلام الذي قلتَ في المجلس. فإن كان الكلام حقاً فلأي شيء تجحده؟
وأنت وأبوك مقران أنكما لا تعرفان كلام الله ورسوله، لكن تقولان: نعرف كلام صاحب الإقناع وأمثاله؟ وأنا أذكر لك كلام صاحب الإقناع: أنه مكفّرك ومكفّر أباك في غير موضع من كتابه:
الأول: أنه ذكر في أول سطر من أحكام المرتد: أن الهازل بالدين
__________
1 في المخطوطة: (استنسختها) .

(1/229)

يكفر؛ وهذا مشهور عنك، وعن ابن أحمد بن نوح، الاستهزاء بكلام الله ورسوله. وهذا كتابكم كفّركم.
الثاني: أنه ذكر في أوله: أن المبغض لما جاء به الرسول كافر بالإجماع، ولو عمل به. وأنت مقر أن هذا الذي أقول في التوحيد أمر الله ورسوله، والنساء والرجال يشهدون عليكم أنكم مبغضون لهذا الدين، مجتهدون في تنفير الناس عنه، والكذب والبهتان على أهله. فهذا كتابكم كفّركم.
الثالث: أنه ذكر من أنواع الردة: إسقاط حرمة القرآن، وأنتم كذلك تستهزئون بمن يعمل به، وتزعمون أنهم جهال وأنكم علماء.
الرابع: أنه ذكر أن من ادعى في علي بن أبي طالب ألوهية، أنه كافر، ومن شك في كفره فهو كافر. وهذه مسألتك التي جادلت بها في مجلس الشيوخ، وقد صرح في الإقناع بأن من شك في كفرهم فهو كافر، فكيف بمن جادل عنهم وادعى أنهم مسلمون، وجعلنا كفاراً لما أنكرنا عليهم؟
الخامس: أنه ذكر أن السحر يكفر بتعلمه وتعليمه، والطلاسم من جملة السحر.
فهذه ستة مواضع 1 في الإقناع، في باب واحد، أن من فعلها فقد كفر، وهي دينك ودين أبيك. فإما أن تبرؤوا من دينكم هذا، وإلا فأجيبوا عن كلام صاحب الإقناع، وكلامنا هذا لغيرك الذين عليهم الشرهة مثل الشيوخ، أو من يصلي وراءك كادوا أنّ الله 2 يهديهم ويعزلونك أنت وأبوك عن الصلاة بالناس لئلا تفسد عليهم دينهم، وإلا فأنا أظنك لا تقبل، ولا يزيدك
__________
1 كذا في الأصول، مع أنه لم يذكر إلا خمسة.
2 في الدّرر السّنية: (لعلّ الله) .

(1/230)

هذا الكلام إلا جهالة وكفراً.
وأما الكلام الذي لبست به على الناس، فأنا أبينه إن شاء الله، كلمة كلمة؛ وذلك أن جملة المسائل التي ذكرت أربعاً:
الأولى: النذر لغير الله، تقول إنه حرام ليس بشرك.
الثانية: أن من جعل بينه وبين الله وسائط كفر، أما الوسائط بأنفسهم فلا يكفرون.
الثالثة: عبارة العلماء: أن المسلم لا يجوز تكفيره بالذنوب.
الرابعة: التذكير ليلة الجمعة لا ينبغي الأمر بتركه.
هذه المسائل التي ذكرت.
فأما المسألة الأولى: فدليلك: قولهم: إن النذر لغير الله حرام بالإجماع، فاستدللت بقولهم: حرام، على أنه ليس بشرك. فإن كان هذا قدر عقلك فكيف تدعي المعرفة؟ يا ويلك! ما تصنع بقول الله تعالى: {قُلْ تَعَالَوْا أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ أَلَّا تُشْرِكُوا بِهِ شَيْئاً وَبِالْوَالِدَيْنِ إِحْسَاناً} 1، فهذا يدل على أن الشرك حرام ليس بكفر؟ يا هذا الجاهل الجهل المركب! ما تصنع بقول الله تعالى: {قُلْ إِنَّمَا حَرَّمَ رَبِّيَ الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ} 2 إلى قوله: {وَأَنْ تُشْرِكُوا بِاللَّهِ مَا لَمْ يُنَزِّلْ بِهِ سُلْطَاناً} 3، هل يدل هذا التحريم على أنه لا يكفر صاحبه؟ يا ويلك! في أي كتاب وجدته إذا قيل لك: هذا حرام، إنه ليس بكفر؟
فقولك: إن ظاهر كلامهم أنه ليس بكفر، كذب وافتراء على أهل العلم. بل يقال: ذكر أنه حرام، وأما كونه كفر فيحتاج
__________
1 سورة الأنعام آية: 151.
2 سورة الأعراف آية: 33.
3 سورة الأعراف آية: 33.

(1/231)

إلى دليل آخر؛ والدليل عليه: أنه صرح في الإقناع أن النذر عبادة، ومعلوم أن لا إله إلا الله معناها: لا يعبد إلا الله، فإذا كان النذر عبادة وجعلتها لغيره، كيف لا يكون شركاً؟ وأيضاً، مسألة الوسائط تدل على ذلك، والناس يشهدون أن هؤلاء الناذرين يجعلونهم وسائط، وهم مقرون بذلك.
وأما استدلالك بقوله: من قال: انذروا لي، وأنه إذا رضي وسكت لا يكفر، فبأي دليل؟ غاية ما يقال: إنه سكت عن الآخذ الراضي. وعلم من دليل آخر، والدليل الآخر: أن الرضى بالكفر كفر، صرح به العلماء، وموالاة الكفار كفر، وغير ذلك. هذا إذا قدر أنهم لا يقولونه، فكيف وأنت وغيرك تشهد عليهم أنهم يقولون ويبالغون فيه؟ ويقصون على الناس الحكايات التي ترسخ الشرك في قلوبهم، ويبغض إليهم التوحيد، ويكفرون أهل العارض لما قالوا: لا يعبد إلا الله. وأما قولك: ما رأينا للترشيح معنى في كلام العلماء، فمن أنت حتى تعرف كلام العلماء؟
وأما الثانية: وهي أن الذي يجعل الوسائط هو الكافر، وأما المجعول فلا يكفر، فهذا كلام تلبيس وجهالة. ومن قال إن عيسى وعزيراً وعلي بن أبي طالب وزيد بن الخطاب وغيرهم من الصالحين، يلحقهم نقص بجعل المشركين إياهم وسائط؟ حاشا وكلا!: {وَلا تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى} 1، وإنما كفّرنا هؤلاء الطواغيت، أهل الخرج وغيرهم، بالأمور التي يفعلونها هم؛ منها: أنهم يجعلون آباءهم وأجدادهم وسائط. ومنها: أنهم يدعون الناس إلى الكفر. ومنها: أنهم يبغضون عند الناس دين محمد صلى الله عليه وسلم، ويزعمون أن أهل العارض كفروا لما قالوا: لا يعبد إلا الله، وغير ذلك من أنواع الكفر.
__________
1 سورة الأنعام آية: 164.

(1/232)

وهذا أمر أوضح من الشمس، لا يحتاج إلى تقرير؛ ولكن أنت رجل جاهل مشرك، مبغض لدين الله، وتلبس على الجهال الذين يكرهون دين الإسلام، ويحبون الشرك ودين آباءهم. وإلا فهؤلاء الجهال، لو أن مرادهم اتباع الحق، عرفوا أن كلامك من أفسد ما يكون.
وأما المسألة الثالثة: وهي من أكبر تلبيسك الذي تلبس به على العوام، أن أهل العلم قالوا: لا يجوز تكفير المسلم بالذنب، وهذا حق، ولكن ليس هذا ما نحن فيه؛ وذلك أن الخوارج يكفّرون مَن زنى أو مَن سرق أو سفك الدم، بل كل كبيرة إذا فعلها المسلم كفر. وأما أهل السنة فمذهبهم: أن المسلم لا يكفر إلا بالشرك. ونحن ما كفّرنا الطواغيت وأتباعهم إلا بالشرك. وأنت رجل من أجهل الناس، تظن أن من صلى وادعى أنه مسلم لا يكفر. فإذا كنت تعتقد ذلك، فما تقول في المنافقين الذين يصلّون ويصومون ويجاهدون؟ قال الله تعالى فيهم: {إِنَّ الْمُنَافِقِينَ فِي الدَّرْكِ الأَسْفَلِ مِنَ النَّارِ} 1. وما تقول في الخوارج الذين قال فيهم رسول الله صلى الله عليه وسلم: " لئن أدركتهم لأقتلنّهم قتل عاد. أينما لقيتموهم فاقتلوهم " 2. أتظنهم ليسوا من أهل القبلة؟ ما تقول في الذين اعتقدوا في علي بن أبي طالب رضي الله عنه مثل اعتقاد كثير من الناس في عبد القادر وغيره، " فأضرم لهم علي بن أبي طالب رضي الله عنه ناراً فأحرقهم بها، وأجمعت الصحابة على قتلهم، لكن ابن عباس أنكر تحريقهم بالنار، وقال: يقتلون بالسيف ". أتظن هؤلاء ليسوا من أهل القبلة؟ أم أنت تفهم الشرع وأصحاب رسول الله صلى الله عليه وسلم لا يفهمونه؟ أرأيت أصحاب رسول الله
__________
1 سورة النساء آية: 145.
2 البخاري: المناقب (3611) , ومسلم: الزكاة (1066) , والنسائي: تحريم الدم (4102) , وأبو داود: السنة (4767) , وأحمد (1/131, 1/160) .

(1/233)

صلى الله عليه وسلم لما قاتلوا مَن منع الزكاة، فلما أرادوا التوبة، قال أبو بكر: لا نقبل توبتكم حتى تشهدوا أن قتلانا في الجنة وقتلاكم في النار، أتظن أن أبا بكر وأصحابه لا يفهمون، وأنت وأبوك الذين تفهمون؟ يا ويلك أيها الجاهل الجهل المركب! إذا كنت تعتقد هذا، وأن مَن أمّ القبلة لا يكفر، فما معنى هذه المسائل العظيمة الكثيرة التي ذكرها العلماء في باب حكم المرتد، التي كثير منها في أناس أهل زهد وعبادة عظيمة؟ ومنها طوائف ذكر العلماء أن من شك في كفرهم فهو كافر. ولو كان الأمر على زعمك، لبطل كلام العلماء في حكم المرتد، إلا مسألة واحدة؛ وهي: الذي يصرح بتكذيب الرسول وينتقل يهودياً، أو نصرانياً أو مجوسياً ونحوهم، هذا هو الكفر عندك. يا ويلك! ما تصنع بقوله صلى الله عليه وسلم: " لا تقوم الساعة حتى تعبد فئام من أمتي الأوثان " 1. وكيف تقول هذا وأنت تقرّ أن من جعل الوسائط كفر؟ فإذا كان أهل العلم في زمانهم حكموا على كثير من أهل زمانهم بالكفر والشرك، أتظن أنكم صلحتم بعدهم؟ يا ويلك!
وأما مسألة التذكير، فكلامك فيها من أعجب العجاب: أنت تقول: بدعة حسنة، والنبي صلى الله عليه وسلم يقول: " كل بدعة ضلالة، وكل ضلالة في النار " 2، ولم يستثن شيئاً تشير علينا به، فنصدقك أنت وأبوك لأنكم علماء، ونكذب رسول الله. والعجب من نقلك الإجماع، فتجمع مع الجهالة المركبة الكذب الصريح والبهتان. فإذا كان في الإقناع في باب الأذان قد ذكر كراهيته في مواضع متعددة، أتظن أنك أعلم من صاحب الإقناع، أم تظنه مخالفاً للإجماع؟ وأيضاً، لما جاءك عبد الرحمن الشنيفي أقررت لهم أن التذكير بدعة مكروهة، فمتى هذا العلم جاءك؟
وأما قولك: أمر الله بالصلاة على نبيه على الإطلاق، فأيضاً أمر الله بالسجود
__________
1 الترمذي: الفتن (2219) , وأبو داود: الفتن والملاحم (4252) , وأحمد (5/278) .
2 النسائي: صلاة العيدين (1578) , وابن ماجة: المقدمة (45) , وأحمد (3/319, 3/371) , والدارمي: المقدمة (206) .

(1/234)

على الإطلاق في قوله: {ارْكَعُوا وَاسْجُدُوا} 1، فيدل هذا على السجود للأصنام؟ أو يدل على الصلاة في أوقات النهي؟
فإن قلت: ذاك قد نهى عنه النبي صلى الله عليه وسلم، قلنا وكذلك نهى النبي صلى الله عليه وسلم عن البدع، وذكر أن كل بدعة ضلالة، ومعلوم أن هذا حادث من زمن طويل، وأنكره أهل العلم، منهم صاحب الإقناع. وقد ذكر السيوطي فى كتاب الأوائل: أن أول ما حدث التذكير يوم الجمعة لتهيؤ الناس لصلاتها، بعد السبعمائة في زمن الناصر بن قلاوون، فأرنا كلام واحد من العلماء أرخص فيه، وجعله بدعة حسنة؛ فليس عندك إلا الجهل المركب، والبهتان والكذب.
وأما استدلالك بالأحاديث التي فيها إجماع الأمة والسواد الأعظم، وقوله: " من شذ، شذ في النار " 2، و" يد الله على الجماعة " 3، وأمثال هذا، فهذا أيضاً من أعظم ما تلبس به على الجهال، وليس هذا معنى الأحاديث بإجماع أهل العلم كلهم؛ فإن النبي صلى الله عليه وسلم أخبر أن الإسلام سيعود غريباً، فكيف يأمرنا باتباع غالب الناس؟ وكذلك الأحاديث الكثيرة، منها قوله: " يأتي على الناس زمان، لا يبقى من الإسلام إلا اسمه، ولا من القرآن إلا رسمه "، وأحاديث عظيمة كثيرة، يبين صلى الله عليه وسلم أن الباطل يصير أكثر من الحق، وأن الدين يصير غريباً. ولو لم يكن في ذلك إلا قوله صلى الله عليه وسلم: " ستفترق هذه الأمة على ثلاث وسبعين فرقة، كلها في النار، إلا واحدة " 4، هل بعد هذا البيان بيان؟ يا ويلك! كيف تأمر بعد هذا باتباع أكثر الناس؟
ومعلوم أن أهل أرضنا وأرض الحجاز، الذي ينكر البعث منهم أكثر ممن يقر به، وأن الذي يعرف الدين أقل ممن لا يعرفه، والذي يضيع الصلوات أكثر من الذي يحافظ عليها، والذي يمنع الزكاة أكثر ممن يؤديها، فإن كان الصواب عندك
__________
1 سورة الحج آية: 77.
2 الترمذي: الفتن (2167) .
3 النسائي: تحريم الدم (4020) .
4 أبو داود: السنة (4597) , وأحمد (4/102) , والدارمي: السير (2518) .

(1/235)

اتباع هؤلاء، فبيّن لنا! وإن كان عنْزة وآل ظفير وأشباههم من البوادي هو السواد الأعظم، ولقيت في علمك وعلم أبيك أن اتّباعهم حسن، فاذكر لنا! ونحن نذكر كلام أهل العلم في معنى تلك الأحاديث ليتبين للجهال الذين موَّهت عليهم.
قال ابن القيم، رحمه الله، في إعلام الموقعين: واعلم أن الإجماع والحجة والسواد الأعظم هو: العالم صاحب الحق، وإن كان وحده، وإن خالفه أهل الأرض. وقال عمرو بن ميمون: سمعت ابن مسعود يقول: " عليكم بالجماعة! فإن يد الله على الجماعة "، وسمعته يقول: " سيلي عليكم ولاة يؤخرون الصلاة عن وقتها، فصلّ الصلاة وحدك وهي الفريضة، ثم صل معهم فإنها لك نافلة. قلت: يا أصحاب محمد، ما أدري ما تحدثون. قال: وما ذاك؟ قلت: تأمرني بالجماعة، ثم تقول: صل الصلاة وحدك! قال: يا عمرو بن ميمون، لقد كنت أظنك مِن أفقه أهل هذه القرية. أتدري ما الجماعة؟ قلت: لا، قال: جمهور الجماعة هم الذين فارقوا الجماعة. والجماعة: ما وافق الحق وإن كنت وحدك ".
وقال نعيم بن حماد: إذا فسدت الجماعة، فعليك بما كان عليه الجماعة قبل أن تفسد الجماعة، وإن كنت وحدك؛ فإنك أنت الجماعة حينئذ. وقال بعض الأئمة، وقد ذكر له السواد الأعظم: أتدري ما السواد الأعظم؟ هو محمد بن أسلم الطوسي وأصحابه.
الذين جعلوا 1 السواد الأعظم والحجة والجمهور والجماعة، فجعلوهم عياراً على السنة، وجعلوا السنة
__________
1 في المصوّرة: وأصحابه، وبين: الذين جعلوا ... إلخ، مما يدلّ على أنّه كلام مستأنف، وفي بقية النّسخ الكلام متّصل، وباقي المصوّرة أخطر.

(1/236)

بدعة، وجعلوا المعروف منكراً لقلة أهله وتفردهم في الأعصار والأمصار، وقالوا: " من شذ، شذ في النار " 1، وعرف المتخلفون 2 أن الشاذ ما خالف الحق، وإن كان عليه الناس كلهم إلا واحداً، فهم الشاذون.
وقد شذ الناس كلهم في زمن أحمد بن حنبل إلا نفراً يسيراً، فكانوا هم الجماعة، وكانت القضاة يومئذ والمفتون والخليفة وأتباعهم كلهم هم الشاذون، وكان الإمام أحمد وحده هو الجماعة. ولما لم تحمل ذلك عقول الناس، قالوا للخليفة: يا أمير المؤمنين، أتكون أنت وقضاتك وولاتك والفقهاء والمفتون على الباطل، وأحمد وحده على الحق، فلم يتسع علمه لذلك، فأخذه بالسياط والعقوبة بعد الحبس الطويل. فلا إله إلا الله، ما أشبه الليلة بالبارحة. انتهى كلام ابن القيم، يا سلامة ولد أم سلامة.
هذا كلام الصحابة في تفسير السواد الأعظم، وكلام التابعين، وكلام السلف وكلام المتأخرين، حتى ابن مسعود ذكر في زمانه أن أكثر الناس فارقوا الجماعة. وأبلغ من هذه الأحاديث المذكورة عن رسول الله صلى الله عليه وسلم من غربة الإسلام، وتفرق هذه الأمة أكثر من سبعين فرقة، كلها في النار إلا واحدة. فإن كنت وجدت في علمك وعلم أبيك ما يرد على رسول الله صلى الله عليه وسلم والعلماء، وأن عنْزة وآل ظفير والبوادي يجب علينا اتباعهم، فأخبرونا.
كتبه محمد بن عبد الوهاب، وصلى الله على محمد وآله وسلم.
__________
1 الترمذي: الفتن (2167) .
2 كذا في الأصول التي بأيدينا، والكلام غير ظاهر.

(1/237)


الرسالة الخامسة والثلاثون: رسالته إلى عبد الله بن عيسى وأبنة وعبد الله بن عبد الرحمن - الرسائل الشخصية

الرسائل الشخصية

الرسالة الخامسة والثلاثون: رسالته إلى عبد الله بن عيسى وأبنة وعبد الله بن عبد الرحمن
...
-5- الرسالة الخامسة والثلاثون ومنها رسالة أرسلها إلى مطاوعة أهل الدرعية، وهو إذ ذاك في بلد العيينة، قال فيها: بسم الله الرحمن الرحيم
من محمد بن عبد الوهاب، إلى عبد الله بن عيسى، وابنه عبد الوهاب، وعبد الله بن عبد الرحمن، حفظهم الله تعالى؛ سلام عليكم ورحمة الله وبركاته.
وبعد، فقد ذكر لي أحمد أنه مشكل عليكم الفتيا بكفر هؤلاء الطواغيت، مثل أولاد شمسان وأولاد إدريس، والذين يعبدونهم مثل طالب وأمثاله.
فيقال: أولاً: دين الله تعالى ليس لي دونكم، فإذا أفتيت أو عملت بشيء وعلمتم أني مخطئ، وجب عليكم تبيين الحق لأخيكم المسلم، وإن لم تعلموا، وكانت المسألة من الواجبات مثل التوحيد، فالواجب عليكم أن تطلبوا وتحرصوا حتى تفهموا حكم الله ورسوله في تلك المسألة. وما ذكر أهل العلم قبلكم، فإذا تبين حكم الله ورسوله بياناً كالشمس، فلا ينبغي لرجل يؤمن بالله واليوم الآخر أن يرده لكونه مخالفاً لهواه، أو لما عليه أهل وقته ومشايخه؛ فإن الكفر كما قال ابن القيم في نونيته:
فالكفر ليس سوى العناد وردّ ما ... جاء الرسول به لقول فلانِ
فانظر لعلك هكذا دون التي ... قد قالها فتبوء بالخسرانِ
ومتى لم تتبين لكم المسألةن لم يحل لكم الإنكار على من أفتى أو عمل حتى يتبين لكم خطؤه، بل الواجب السكوت والتوقف. فإذا تحققتم الخطأ بينتموه ولم تهدروا جميع المحاسن لأجل مسألة أو مائة أو مائتين أخطأت فيهن، فإني

(1/240)

لا أدعي العصمة. وأنتم تقرون أن الكلام الذي بينته في معنى "لا إله إلا الله" هو الحق الذي لا ريب فيه، سبحان الله إذا كنتم تقرون بهذا فرجل بيّن الله به دين الإسلام، وأنتم ومشايخكم ومشايخهم لم يفهموه، ولم يميزوا بين دين محمد صلى الله عليه وسلم ودين عمرو بن لحي الذي وضعه للعرب، بل دين عمرو عندهم دين صحيح، ويسمونه رقة القلب، والاعتقاد في الأولياء، ومن لم يفعل فهو متوقف لا يدري ما هذا، ولا يفرق بينه وبين دين محمد صلى الله عليه وسلم، فالرجل الذي هداكم الله به لهذا إن كنتم صادقين، لو يكون أحب إليكم من أموالكم وأولادكم لم يكن كثيراً؛ فكيف يقال: أفتى في مسألة الوقف، أفتى في كذا، أفتى في كذا؟ كلها ولله الحمد على الحق، إلا أنها مخالفة لعادة الزمان ودين الآباء.
وأنا إلى الآن أطلب الدليل مِن كل مَن خالفني، فإذا قيل له: استدل، أو اكتب، أو اذكر، حاد عن ذلك وتبين عجزه، لكن يجتهدون الليل والنهار في صد الجهال عن سبيل الله، ويبغونها عوجاً. اللهم إلا إن كنتم تعتقدون أن كلامي باطل وبدعة، مثل ما قال غيركم، وأن الاعتقاد في الزاهد وشمسان والمطيوية والاعتماد عليهم هو الدين الصحيح، وكل ما خالفه بدعة وضلالة، فتلك مسألة أخرى.
إذا ثبت هذا، فتكفير هؤلاء المرتدين، انظروا في كتاب الله من أوله إلى آخره، والمرجع في ذلك إلى ما قاله المفسرون والأئمة. فإن جادل منافق بكون الآية نزلت في الكفار، فقولوا له: هل قال أحد من أهل العلم أولهم وآخرهم: إن هذه الآيات لا تعم من عمل بها من المسلمين؟ من قال هذا قبلك؟ وأيضاً، فقولوا له: هذا رد على إجماع الأمة؛ فإن استدلالهم بالآيات النازلة في الكفار على من عمل بها ممن انتسب إلى الإسلام، أكثر من أن تذكر. وهذا أيضا كلام رسول الله صلى الله عليه وسلم

(1/241)

فيمن فعل مثل 1 هذه الأفاعيل، مثل الخوارج العباد الزهاد، الذين يحقر الإنسان الصحابة عندهم، وهم بالإجماع لم يفعلوا ما فعلوا إلا باجتهاد وتقرب إلى الله. وهذه سيرة أصحاب رسول الله صلى الله عليه وسلم فيمن خالف الدين، ممن له عبادة واجتهاد، مثل: " تحريق علي رضي الله عنه من اعتقد فيه بالنار، وأجمع الصحابة على قتلهم وتحريقهم إلا ابن عباس، رضي الله عنهما، خالفهم في التحريق، فقال: يُقتلون بالسيف ".
وهؤلاء الفقهاء من أولهم إلى آخرهم، عقدوا باب حكم المرتد للمسلم إذا فعل كذا وكذا، ومصداق ذلك في هذه الكتب، الذي يقول المخالف: جمعوا فيها الثمر وهم أعلم منا ... وهم ... انظروا في متن الإقناع، في باب حكم المرتد، هل صرح أن من جعل بينه وبين الله وسائط يدعوهم، أنه كافر بإجماع الأمة؟ وذكر فيمن اعتقد في علي بن أبي طالب دون ما يعتقد طالب في حسين وإدريس أنه لا شك في كفره، بل لا يشك في كفر من شك في كفره. وأنا ألزم عليكم أنكم تحققون النظر في عبارات الإقناع وتقرؤونها قراءة تفهّم، وتعرفون ما ذكر في هذا.
وما ذكر في التشنيع عليَّ من الأصدقاء، عرفتم شيئا من مذاهب الآباء وفتنة الأهواء، إذا تحققتم ذلك وطالعتم الشروح والحواشي، فإذا إني لم أفهمه وله معنى آخر، فأرشدوني. وعسى الله أن يهدينا وإياكم وإخواننا لما يحب ويرضى، ولا يدخل خواطركم غلظة هذا الكلام، فالله سبحانه يعلم قصدي به، والسلام.
__________
1 في المخطوطة والمصوّرة: (دون) ، وهي الصّحيح.

(1/242)


الرسالة السادسة والثلاثون: رسالتة إلى الأخوان - الرسائل الشخصية

الرسائل الشخصية

الرسالة السادسة والثلاثون: رسالتة إلى الأخوان
...
-6- الرسالة السادسة والثلاثون
بسم الله الرحمن الرحيم
إلى الأخوان، سلام عليكم ورحمة الله وبركاته.
وبعد، ما ذكرتم من قول الشيخ: كل من جحد كذا وكذا، وقامت عليه الحجة، وأنكم شاكون في هؤلاء الطواغيت وأتباعهم، هل قامت عليهم الحجة، فهذا من العجب؛ كيف تشكون في هذا وقد أوضحته لكم مراراً؟
فإن الذي لم تقم عليه الحجة هو الذي حديث عهد بالإسلام، والذي نشأ ببادية بعيدة، أو يكون ذلك في مسألة خفية، مثل الصرف والعطف، فلا يكفّر حتى يعرَّف; وأما أصول الدين التي أوضحها الله وأحكمها في كتابه، فإن حجة الله هو القرآن، فمن بلغه القرآن فقد بلغته الحجة. ولكن أصل الإشكال أنكم لم تفرقوا بين قيام الحجة وبين فهم الحجة؛ فإن أكثر الكفار والمنافقين من المسلمين لم يفهموا حجة الله مع قيامها عليهم، كما قال تعالى: {أَمْ تَحْسَبُ أَنَّ أَكْثَرَهُمْ يَسْمَعُونَ أَوْ يَعْقِلُونَ إِنْ هُمْ إِلاَّ كَالأَنْعَامِ بَلْ هُمْ أَضَلُّ سَبِيلاً} 1.
وقيام الحجة نوع، وبلوغها نوع، وقد قامت عليهم، وفهمهم إياها نوع آخر، وكفرهم ببلوغها إياهم وإن لم يفهموها. إن أشكل عليكم ذلك فانظروا قوله: صلى الله عليه وسلم في الخوارج: " أينما لقيتموهم فاقتلوهم " 2، وقوله: " شر قتلى تحت أديم السماء " 3، مع كونهم في عصر الصحابة، ويحقر الإنسان عمل الصحابة معهم، ومع إجماع الناس أن الذي أخرجهم من الدين هو التشدد والغلو والاجتهاد، وهم يظنون
__________
1 سورة الفرقان آية: 44.
2 صحيح البخاري: كتاب المناقب (3611) وكتاب فضائل القرآن (5057) وكتاب استتابة المرتدين والمعاندين وقتالهم (6930) , وصحيح مسلم: كتاب الزكاة (1066) , وسنن النسائي: كتاب تحريم الدم (4102, 4103) , وسنن أبي داود: كتاب السنة (4767) , وسنن ابن ماجة: كتاب المقدمة (175) , ومسند أحمد (1/81 ,1/113 ,1/131 ,4/424 ,5/36) .
3 الترمذي: تفسير القرآن (3000) , وابن ماجة: المقدمة (176) .

(1/244)

أنهم يطيعون الله، وقد بلغتهم الحجة ولكن لم يفهموها. وكذلك " قتل علي رضي الله عنه الذين اعتقدوا فيه، وتحريقهم بالنار "، مع كونهم تلاميذ الصحابة مع مبادئهم وصلاتهم وصيامهم، وهم يظنون أنهم على حق. وكذلك إجماع السلف على تكفير غلاة القدرية وغيرهم، مع علمهم وشدة عبادتهم، وكونهم يحسبون أنهم يحسنون صنعاً، ولم يتوقف أحد من السلف في تكفيرهم لأجل كونهم لم يفهموا.
إذا علمتم ذلك، فإن هذا الذي أنتم فيه كفر 1. الناس يعبدون الطواغيت، ويعادون دين الإسلام، فيزعمون أنه ليس ردة، لعلهم ما فهموا الحجة، كل هذا بين؛ وأظهر مما تقدم الذين حرقهم علي فإنه يشابه هذا.
وأما إرسال كلام الشافعية وغيرهم، فلا يتصور يأتيكم أكثر مما أتاكم. فإن كان معكم بعض الإشكال، فارغبوا إلى الله تعالى أن يزيله عنكم، والسلام.
__________
1 كذا في الأصول.

(1/245)


الرسالة السابعة والثلاثون: رسالتة إلى محمد بن عبد اللطيف - الرسائل الشخصية

الرسائل الشخصية

القسم الخامس: توجيهات عامة للمسلمين في الاعتقاد والأمر بالمعروف والنهى عن المنكر
الرسالة السابعة والثلاثون: رسالتة إلى محمد بن عبد اللطيف
...
القسم الخامس: توجيهات لعامة للمسلمين
بسم الله الرحمن الرحيم
من محمد بن عبد الوهاب، إلى عبد الله بن محمد بن عبد اللطيف، حفظه الله تعالى 1؛ سلام عليكم ورحمة الله وبركاته.
أما بعد، فقد وصل إلينا من ناحيتكم مكاتيب، فيها إنكار وتغليظ عليّ، ولما قيل: إنك كتبت معهم، وقع في الخاطر بعض الشيء، لأن الله سبحانه نشر لك من الذكر الجميل، وأنزل في قلوب عباده لك من المحبة ما لم يؤته كثيراً من الناس، لما يذكر عنك من مخالفة من قبلك من حكام السوء، وأيضاً لما أعلم منك من محبة الله ورسوله، وحسن الفهم، واتباع الحق ولو خالفك فيه كبار أئمتكم، لأني اجتمعت بك من نحو عشرين 2، وتذاكرت أنا وإياك في شيء من التفسير والحديث، وأخرجت لي كراريس من البخاري كتبتها ونقلت على هوامشها من الشروح، وقلت في مسألة الإيمان التي ذكر البخاري في أول الصحيح: هذا هو الحق الذي أدين الله به، فأعجبني هذا الكلام، لأنه 3 خلاف مذهب أئمتكم المتكلمين 4. وذاكرتني أيضاً في بعض المسائل، فكنت أحكي لمن يتعلم مني ما منّ الله به عليك من حسن الفهم، ومحبة الله والدار الآخرة. فلأجل هذا، لم أظن فيك المسارعة في هذا الأمر، لأن الذين قاموا فيه مخطئون على كل تقدير، لأن الحق إن كان مع خصمهم فواضح، وإن كان معهم فينبغي
__________
1 في المخطوطة بدون (تعالى) .
2 في المخطوطة: (عشر سنين) .
3 في المخطوطة: (بأنه) .
4 في المخطوطة بدون (المتكلمين) .

(1/250)

للداعي إلى الله أن يدعو بالتي هي أحسن، إلا الذين ظلموا منهم.
وقد 1 أمر الله رسوليه موسى وهارون أن يقولا لفرعون قولاً ليناً لعله يتذكر أو يخشى.
وينبغي للقاضي، أعزه الله بطاعته، لما ابتلاه الله بهذا المنصب، أن يتأدب بالآداب التي ذكرها الله في كتابه الذي أنزل 2 ليبين للناس ما اختلفوا فيه وهدى ورحمة لقوم يوقنون؛ فمن ذلك: لا يستخفنه الذين لا يوقنون، ويتثبت عند 3 سعايات الفساق والمنافقين ولا يعجل. وقد وصف الله المنافقين في كتابه بأوصافهم، وذكر شعب النفاق لتجتنب ويجتنب أهلها أيضاً. فوصفهم بالفصاحة والبيان وحسن اللسان، بل وحسن الصورة في قوله: {وَإِذَا رَأَيْتَهُمْ تُعْجِبُكَ أَجْسَامُهُمْ وَإِنْ يَقُولُوا تَسْمَعْ لِقَوْلِهِمْ} 4 الآية، ووصفهم بالمكر والكذب والاستهزاء بالمؤمنين في أول البقرة، ووصفهم بكلام ذي الوجهين، ووصفهم بالدخول في المخاصمات بين الناس بما لا يحب الله ورسوله في قوله: {يَا أَيُّهَا الرَّسُولُ لا يَحْزُنْكَ الَّذِينَ يُسَارِعُونَ فِي الْكُفْرِ} 5 الآية، ووصفهم باستحقار المؤمنين والرضى بأفعالهم، ووصفهم بغير هذا في "البقرة" 6 و"براءة" 7 و"سورة القتال" وغير ذلك. كل ذلك 8 نصيحة لعباده ليجتنبوا الأوصاف ومن تلبس بها. ونهى الله نبيه عن طاعتهم في غير موضع.
__________
1 في المخطوطة: (فقد) .
2 في المخطوطة: (أنزله) .
3 في المخطوطة: (عن) .
4 سورة المنافقون آية: 4.
5 سورة المائدة آية: 41.
6 في المخطوطة (في أول البقرة) .
7 في المخطوطة بدون (وبراءة) .
8 في المخطوطة بدون (كل ذلك) .

(1/251)

فكيف يجوز من مثلك أن يقبل مثل 1 هؤلاء؟ وأعظم من ذلك: أن تعتقد أنهم من أهل العلم، وتزورهم في بيوتهم وتعظمهم؛ وأنا لا أقول هذا في واحد بعينه، ولكن نصيحة وتعريف بما في كتاب الله من سياسة الدين والدنيا 2، لأن أكثر الناس قد نبذه وراء ظهره.
وأما ما ذكر لكم عني، فإني لم آته بجهالة، بل أقول، ولله الحمد والمنة، وبه القوة: إنني هداني ربي إلى صراط مستقيم، ديناً قيماً ملة إبراهيم حنيفاً مسلماً وما كان من المشركين. ولست، ولله الحمد، أدعو إلى مذهب صوفي، أو فقيه، أو متكلم، أو إمام من الأئمة الذين أُعظِّمهم مثل ابن القيم والذهبي وابن كثير وغيرهم، بل أدعو إلى الله وحده لا شريك له، وأدعو إلى سنة رسول الله صلى الله عليه وسلم التي أوصى بها أول أمته وآخرهم. وأرجو أني لا أرد الحق إذا أتاني؛ بل أُشهد الله وملائكته وجميع خلقه، إن أتانا منكم كلمة من الحق لأقبلنّها على الرأس والعين، ولأضربن الجدار بكل ما خالفها، من أقوال أئمتي، حاشا رسول الله صلى الله عليه وسلم، فإنه لا يقول إلا الحق.
وصفة الأمر: غير خاف عليكم ما درج عليه رسول الله صلى الله عليه وسلم وأصحابه، والتابعون وأتباعهم، والأئمة كالشافعي وأحمد وأمثالهما ممن أجمع أهل الحق على هدايتهم، وكذلك ما درج عليه من سبقت له من الله الحسنى من أتباعهم. وغير خاف عليكم ما أحدث الناس في دينهم من الحوادث، وما خالفوا فيه طريق سلفهم. ووجدت المتأخرين أكثرهم قد غير وبدل، وسادتهم وأئمتهم وأعلمهم وأعبدهم وأزهدهم، مثل ابن القيم والحافظ الذهبي والحافظ العماد ابن كثير
__________
1 في المخطوطة: (من مثل) .
2 في المخطوطة بدون (والدنيا) .

(1/252)

والحافظ ابن رجب، قد اشتد نكيرهم على أهل عصرهم الذين هم خير من ابن حجر وصاحب الإقناع بالإجماع؛ فإذا استدل عليهم أهل زمانهم بكثرتهم وإطباق الناس على طريقتهم، قالوا: هذا من أكبر الأدلة على أنه باطل، لأن رسول الله صلى الله عليه وسلم قد أخبر أن أمته تسلك مسالك اليهود والنصارى حذو القذة بالقذة، حتى لو دخلوا جحر ضب لدخلتموه. وقد ذكر الله في كتابه أنهم فرقوا دينهم وكانوا شيعاً، وأنهم كتبوا الكتاب بأيديهم وقالوا 1: هذا من عند الله، وأنهم تركوا كتاب الله والعمل به، وأقبلوا على ما أحدثه أسلافهم من الكتب. وأخبر أنه وصاهم بالاجتماع، وأنهم لم يختلفوا لخفاء الدين 2، بل اختلفوا من بعد ما جاءهم العلم بغياً بينهم، فتقطعوا أمرهم بينهم زبراً كل حزب بما لديهم فرحون، 3، والزبر الكتب.
فإذا فهم المؤمن قول الصادق المصدوق: " لتتبعنّ سنن من كان قبلكم " 4، وجعله قبلة قلبه، تبين له أن هذه الآيات وأشباهها ليست على ما ظن الجاهلون أنها كانت في قوم كانوا فبانوا، بل يفهم ما ورد عن عمر رضي الله عنه أنه قال في هذه الآيات: " مضى القوم وما يعني به غيركم ". وقد فرض الله على عباده في كل صلاة أن يسألوه الهداية إلى صراط 5 المسقيم، صراط الذين أنعمت عليهم، الذين هم 6 غير المغضوب عليهم ولا الضالين.
فمن عرف دين الإسلام، وما وقع الناس فيه من التغيير له، عرف مقدار هذا الدعاء وحكمة الله فيه.
__________
1 في المخطوطة: (ثم قالوا) .
2 في المخطوطة: (العلم) .
3 المؤمنون آية: 53.
4 البخاري: أحاديث الأنبياء (3456) , ومسلم: العلم (2669) , وأحمد (3/84, 3/89, 3/94) .
5 في المخطوطة: (للصراط) .
6 في المخطوطة بدون (الذين هم) .

(1/253)

والحاصل: أن صورة المسألة: هل الواجب على كل مسلم أن يطلب علم ما أنزل الله على رسوله، ولا يعذر أحد في تركه البتة؟ أم يجب عليه أن يتبع "التحفة" مثلاً 1؟ فأعلم المتأخرين وسادتهم، منهم ابن القيم، قد أنكروا هذا غاية الإنكار، وأنه تغيير لدين الله، واستدلوا على ذلك بما يطول وصفه من كتاب الله الواضح، ومن كلام رسول الله صلى الله عليه وسلم البين 2 لمن نوّر الله قلبه. والذين يجيزون ذلك أو يوجبونه يدلون بشبه واهية، لكن أكبر شبههم على الإطلاق: أنا لسنا من أهل ذلك، ولا نقدر عليه، ولا يقدر عليه إلا المجتهد، وإنا وجدنا آباءنا على أمة وإنا على آثارهم مهتدون.
ولأهل العلم في إبطال هذه الشبهة ما يحتمل مجلداً، ومن أوضحه: قول الله تعالى: {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِنْ دُونِ اللَّهِ} 3، وقد فسرها رسول الله صلى الله عليه وسلم في حديث عدي 4 بهذا الذي أنتم عليه اليوم في الأصول والفروع، لا أعلمهم يزيدون عليكم مثقال حبة خردل، بل يبين مصداق قوله: " حذو القذة بالقذة " إلخ. وكذلك فسرها المفسرون لا أعلم بينهم اختلافاً، ومن أحسنه: ما قاله أبو العالية: " أما إنهم لم يعبدوهم، ولو أمروهم بذلك ما أطاعوهم; ولكنهم وجدوا كتاب الله، فقالوا: لا نسبق علماءنا بشيء، ما أمرونا به ائتمرنا وما نهونا عنه انتهينا ".
وهذه رسالة لا تحتمل إقامة الدليل 5، ولا جواباً عما يدلي به المخالف، لكن
__________
1 التّحفة هي كتاب: تحفة المحتاج بشرح المنهاج، لابن حجر الهيثمي، وهو غير ابن حجر العسقلاني. (ناصر الدّين الأسد) .
2 في المخطوطة: (المبين) .
3 سورة التوبة آية: 31.
4 في المخطوطة: (ابن حاتم) .
5 في المخطوطة: (الدلائل) .

(1/254)

أعرض عليه من نفسي الإنصاف والانقياد للحق، فإذا أردتم علي الرد 1 بعلم وعدل، فعندكم كتاب إعلام الموقعين لابن القيم عند ابن فيروز في مشرفه، فقد بسط الكلام فيه على هذا الأصل بسطاً كثيراً، وسرد من شبه أئمتكم ما لا تعرفون أنتم ولا آباؤكم، وأجاب عنها واستدل لها بالدلائل الواضحة القاطعة؛ منها: أمر 2 الله ورسوله عن أمركم هذا بعينه، وأن رسول الله صلى الله عليه وسلم وأصحابه وصفوه من قبل أن يقع، وحذروا الناس منه، وأخبروا أنه لا يصير على الدين إلا الواحد بعد الواحد، وأن الإسلام يصير غريباً كما بدأ.
وقد علمتم أن رسول الله صلى الله عليه وسلم لما سأله عمرو بن عبسة في أول الإسلام: من معك على هذا؟ 3 قال: " حر وعبد "، يعني أبا بكر وبلالاً. فإذا كان الإسلام يعود كما بدأ، فما أجهل من استدل بكثرة الناس وإطباقهم! أشباه هذه الشبهة التي هي عظيمة عند أهلها، حقيرة عند الله وعند أولي العلم من خلقه، كما قال تعالى: {بَلْ قَالُوا مِثْلَ مَا قَالَ الأَوَّلُونَ} 4. فلا أعلم لكم حجة تحتجون بها، إلا وقد ذكر الله في كتابه أن الكفار استدلوا بها على تكذيب الرسل، مثل إطباق الناس، وطاعة الكبراء، وغير ذلك. فمن منّ الله عليه بمعرفة دين الإسلام الذي دعا إليه رسول الله صلى الله عليه وسلم، عرف قدر هذه الآيات والحجج وحاجة الناس إليها. فإن زعمتم أن ذكر هؤلاء الأئمة لمن كان من أهله، فقد صرحوا بوجوبه على الأسود والأحمر والذكر والأنثى، وأن ما بعد الحق إلا الضلال، وأن قول من قال: ذلك
__________
1 في المخطوطة: (أردتم الرد على) .
2 في المخطوطة: (نهى) ، وهي الصواب.
3 في المخطوطة: (هذا الأمر) .
4 سورة المؤمنون آية: 81.

(1/255)

صعب، مكيدة من الشيطان كاد بها الناس عن سلوك الصراط المستقيم الحنيفية ملة إبراهيم. وإن بان لكم أنهم مخطئون، فبينوا لي الحق حتى أرجع إليه؛ وإنما كتبت لكم هذا، معذرة من الله، ودعوة إلى الله، لأحصل ثواب الداعين إلى الله، وإلا أنا أظن أنكم لا تقبلونه وأنه عندكم من أنكر المنكرات، من أن الذي 1 يعيب هذا عندكم مثل من يعيب رسول الله صلى الله عليه وسلم وأصحابه.
لكن أنت من سبب ما أظن فيك من طاعة الله، لا أبعد أن يهديك الله إلى الصراط المستقيم، ويشرح قلبك للإسلام. فإذا قرأته، فإن أنكره قلبك فلا عجب؛ فإن العجب ممن نجا كيف نجا؟ فإن 2 أصغى إليه قلبك بعض الشيء، فعليك بكثرة التضرع إلى الله والانطراح بين يديه، خصوصاً أوقات الإجابة كآخر الليل، وأدبار الصلوات، وبعد الأذان، وكذلك بالأدعية المأثورة خصوصاً الذي ورد في الصحيح أنه صلى الله عليه وسلم كان يقول: " اللهم رب جبريل وميكائيل وإسرافيل، فاطر السموات والأرض، عالم الغيب والشهادة، أنت تحكم بين عبادك فيما كانوا فيه يختلفون. اهدني لما اختُلف فيه من الحق بإذنك، إنك تهدي من تشاء إلى صراط مستقيم " 3.
فعليك بالإلحاح بهذا الدعاء بين يدي من يجيب المضطر إذا دعاه، وبالذي هدى إبراهيم لمخالفة الناس كلهم، وقل: يا معلم إبراهيم علمني. وإن صعب عليك مخالفة الناس، ففكّر في قول الله تعالى: {ثُمَّ جَعَلْنَاكَ عَلَى شَرِيعَةٍ مِنَ الأَمْرِ فَاتَّبِعْهَا وَلا تَتَّبِعْ أَهْوَاءَ الَّذِينَ لا يَعْلَمُونَ إِنَّهُمْ لَنْ يُغْنُوا عَنْكَ مِنَ اللَّهِ شَيْئاً} 4 5، 6 {وَإِنْ
__________
1 في المخطوطة: (وأن الذي) ، وهو الصواب.
2 في المخطوطة: (وإن) .
3 مسلم: صلاة المسافرين وقصرها (770) , والترمذي: الدعوات (3420) , والنسائي: قيام الليل وتطوع النهار (1625) , وأبو داود: الصلاة (766, 767) والأدب (5085) , وابن ماجة: إقامة الصلاة والسنة فيها (1356, 1357) , وأحمد (6/156) .
4 سورة الجاثية آية: 18-19.
5 في المخطوطة تكملة الآية: {وَإِنَّ الظَّالِمِينَ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ وَاللَّهُ وَلِيُّ الْمُتَّقِينَ} الجاثية آية: 18-19.
6 في المخطوطة زيادة (وقوله) .

(1/256)

تُطِعْ أَكْثَرَ مَنْ فِي الأَرْضِ يُضِلُّوكَ عَنْ سَبِيلِ اللَّهِ} 1. وتأمل قوله في الصحيح: " بدأ الإسلام غريباً، وسيعود غريباً كما بدأ " 2، وقوله صلى الله عليه وسلم: " إن الله لا يقبض العلم ... إلخ " 3، وقوله: " عليكم بسنتي وسنة الخلفاء الراشدين المهديين من بعدي " 4، وقوله: " وإياكم ومحدثات الأمور! فإن كل بدعة ضلالة " 5. والآيات والأحاديث في ذلك كثيرة، أفردت بالتصنيف.
فإني أحبك، وقد دعوت لك في صلاتي، وأتمنى من قبل هذه المكاتيب أن يهديك الله لدينه القيم، ولا يمنعني من مكاتبتك إلا ظني أنك لا تقبل، وتسلك مسلك الأكثر، ولكن لا مانع لما أعطى الله، والله لا يتعاظم شيئاً أعطاه. وما أحسنك تكون في آخر هذا الزمان فاروقاً لدين الله، كعمر رضي الله عنه في أوله، فإنك لو تكون معنا لانتصفنا ممن أغلظ علينا.
وأما هذا الخيال الشيطاني الذي اصطاد به الناس، أن من سلك هذا المسلك فقد نسب نفسه للاجتهاد، وترك الاقتداء بأهل العلم، وزخرفه بأنواع الزخارف، فليس هذا بكثير من الشيطان وزخارفه، كما قال تعالى: {يُوحِي بَعْضُهُمْ إِلَى بَعْضٍ زُخْرُفَ الْقَوْلِ غُرُوراً} 6. فإن الذي أنا عليه وأدعوكم إليه هو في الحقيقة الاقتداء بأهل العلم، فإنهم قد وصوا الناس بذلك؛ ومن أشهرهم كلاماً في ذلك، إمامكم الشافعي، قال: لا بد أن تجدوا عني ما يخالف الحديث، فكل ما خالفه فأشهدكم أني قد رجعت عنه. وأيضاً أنا في مخالفتي هذا العالم، لم أخالفه وحدي؛ فإذا اختلفت أنا وشافعي مثلاً في أبوال مأكول اللحم، وقلتُ: القول بنجاسته يخالف حديث العرنيين، ويخالف حديث أنس أن النبي صلى الله عليه وسلم
__________
1 سورة الأنعام آية: 116.
2 مسلم: الإيمان (145) , وابن ماجة: الفتن (3986) , وأحمد (2/389) .
3 البخاري: العلم (100) , ومسلم: العلم (2673) , والترمذي: العلم (2652) , وابن ماجة: المقدمة (52) , وأحمد (2/162, 2/190, 2/203) , والدارمي: المقدمة (239) .
4 أبو داود: السنة (4607) , والدارمي: المقدمة (95) .
5 أبو داود: السنة (4607) , والدارمي: المقدمة (95) .
6 سورة الأنعام آية: 112.

(1/257)

صلى في مرابض الغنم، فقال هذا الجاهل الظالم: أنت أعلم بالحديث من الشافعي؟ قلت: أنا لم أخالف الشافعي من غير إمام اتبعته، بل اتبعت من هو مثل الشافعي أو أعلم منه، قد خالفه واستدل بالأحاديث. فإذا قال: أنت أعلم من الشافعي؟ قل 1: أنت أعلم من مالك وأحمد؟ فقد عارضته بمثل ما عارضني به، وسلم الدليل من المعارض، واتبعت قول الله تعالى: {فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ} 2 الآية، واتبعت من اتبع الدليل في هذه المسألة من أهل العلم؛ لم أستدل بالقرآن أو الحديث وحدي، حتى يتوجه علي ما قيل، وهذا على التّنَزل، وإلا فمعلوم أن اتباعكم لابن حجر في الحقيقة، ولا تعبؤون بمن خالفه من رسول أو صاحب أو تابع حتى الشافعي نفسه، ولا تعبؤون بكلامه إذا خالف نص ابن حجر، وكذلك غيركم إنما اتباعهم لبعض المتأخرين لا للأئمة؛ فهؤلاء الحنابلة من أقل الناس بدعة، وأكثر الإقناع والمنتهى مخالف لمذهب أحمد ونصه، يعرف ذلك من عرفه. ولا خلاف بيني وبينكم أن أهل العلم إذا أجمعوا وجب اتباعهم، وإنما الشأن إذا اختلفوا، هل يجب عليّ أن أقبل الحق ممن جاء به، وأرد المسألة إلى الله والرسول مقتدياً بأهل العلم، أو أنتحل بعضهم من غير حجة، وأزعم أن الصواب في قوله. فأنتم على هذا الثاني، وهو الذي ذمه الله وسماه شركاً، وهو اتخاذ العلماء أرباباً. وأنا على الأول، أدعو إليه وأناظر عليه. فإن كان عندكم حق رجعنا إليه وقبلناه منكم، وإن أردت النظر في إعلام الموقعين، فعليك بمناظرة 3 في أثنائه عقدها بين مقلد وصاحب حجة. وإن ألقي في ذهنك أن ابن القيم مبتدع، وأن
__________
1 في المخطوطة: (قلت) .
2 سورة النساء آية: 59.
3 في المخطوطة: (بالمناظرة التي) .

(1/258)

الآيات التي استدل بها ليس هذا معناها، فاضرع إلى الله، واسأله أن يهديك لما اختلفوا فيه من الحق، وتجرد إلى 1 الله ناظر أو مناظر. واطلب كلام أهل العلم في زمانه، مثل الحافظ الذهبي وابن كثير وابن رجب وغيرهم، ومما ينسب للذهبي، رحمه الله:
العلم قال الله قال رسوله ... قال الصحابة ليس خلف فيهِ
ما العلم نصبك للخلاف سفاهة ... بين الرسول وبين رأي فقيه
فإن لم تتبع هؤلاء، فانظر كلام الأئمة قبلهم، كالحافظ البيهقي في كتاب "المدخل" والحافظ ابن عبد البر والخطابي وأمثالهم، ومن قبلهم كالشافعي وابن جرير وابن قتيبة وأبي عبيد؛ فهؤلاء إليهم المرجع في كلام الله وكلام رسوله وكلام السلف. وإياك وتفاسير المحرفين للكلم عن مواضعه وشروحهم، فإنها القاطعة عن الله وعن دينه. وتأمل ما في كتاب "الاعتصام" للبخاري، وما قال أهل العلم في شرحه.
وهل يتصور شيء أصرح مما صح عنه صلى الله عليه وسلم أن أمته ستفترق على أكثر من سبعين فرقة، أخبر أنهم كلهم في النار إلا واحدة، ثم وصف تلك الواحدة أنها التي على ما كان عليه الرسول صلى الله عليه وسلم وأصحابه. وأنتم مقرون أنكم على غير طريقتهم، وتقولون: ما نقدر عليها، ولا يقدر عليها إلا المجتهد، فجزمتم أنه لا ينتفع بكلام الله وكلام رسوله إلا المجتهد، وتقولون: يحرم على غيره أن يطلب الهدى من كلام الله وكلام رسوله وكلام أصحابه، فجزمتم وشهدتم أنكم على غير طريقتهم، معترفين بالعجز عن ذلك. وإذا كنتم مقرين أن الواجب على الأولين: اتباع كتاب الله وسنة رسوله، لا يجوز العدول عن ذلك، وأن هذه
__________
1 في المخطوطة: (إلى الله ناظراً ومناظراً) .

(1/259)

الكتب والتي خير منها لو تحدث في زمن عمر بن الخطاب لفعل بها وبأهلها أشد الفعل، ولو تحدث في زمن الشافعي وأحمد لاشتد نكيرهم لذلك، فليت شعري متى حرم الله هذا الواجب، وأوجب هذا المحرم؟
ولما حدث قليل من هذا، لا يشبه ما أنتم عليه في زمن الإمام، اشتد إنكاره لذلك، ولما بلغه عن بعض أصحابه أنه يروي عنه مسائل بخراسان، قال: أشهدكم أني قد رجعت عن ذلك، ولما رأى بعضهم يكتب كلامه، أنكر عليه وقال: تكتب رأياً لعلّي أرجع عنه غداً، اطلب العلم مثلما طلبناه. ولما سئل عن كتاب أبي ثور قال: كل كتاب ابتدع فهو بدعة. ومعلوم أن أبا ثور من كبار أهل العلم، وكان أحمد يثني عليه. وكان ينهى الناس عن النظر في كتب أهل العلم الذين يثنى عليهم ويعظمهم. ولما أخذ بعض أئمة الحديث كتب أبي حنيفة، هجره أحمد، وكتب إليه: إن تركت كتب أبي حنيفة، أتيناك تسمعنا كتب ابن المبارك. ولما ذكر له بعض أصحابه أن هذه الكتب فيها فائدة لمن لا يعرف الكتاب والسنة، قال: إن عرفتَ الحديث لم تحتج إليها، وإن لم تعرفه لم يحل لك النظر فيها. وقال: عجبت لقوم عرفوا الإسناد وصحته، يذهبون إلى رأي سفيان، والله يقول: {فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ} 1، قال: أتدري ما الفتنة؟ الفتنة: الشرك. ومعلوم أن الثوري عنده غاية، وكان يسميه: أمير المؤمنين.
فإذا كان هذا كلام أحمد في كتب نتمنى الآن أن نراها، فكيف بكتب قد أقر أهلها على أنفسهم أنهم ليسوا من أهل العلم، وشهد 2 على أنفسهم بذلك، ولعل بعضهم مات وهو لا يعرف ما دين الإسلام الذي بعث الله به رسوله صلى الله عليه وسلم؟ وشبهتكم التي ألقيت في قلوبكمك أنكم لا تقدرون
__________
1 سورة النور آية: 63.
2 في المخطوطة: (وشهدوا على أنفسهم) ، وهو الصّواب.

(1/260)

على فهم كلام الله ورسوله والسلف الصالح، وقد قدمنا أن النبي صلى الله عليه وسلم قال: " لتتبعن سنن من كان قبلكم، حذو القذة بالقذة ... إلخ " 1. فتأمل هذه الشبهة، أعني: قولكم لا نقدر على ذلك، وتأمل ما حكى الله عن اليهود في قوله: {وَقَالُوا قُلُوبُنَا غُلْفٌ بَلْ لَعَنَهُمُ اللَّهُ بِكُفْرِهِمْ} 2، وقوله: {وَلَقَدْ أَنْزَلْنَا إِلَيْكَ آيَاتٍ بَيِّنَاتٍ وَمَا يَكْفُرُ بِهَا إِلاَّ الْفَاسِقُونَ} 3، وقوله: {إِنَّا جَعَلْنَاهُ قُرْآناً عَرَبِيّاً لَعَلَّكُمْ تَعْقِلُونَ} 4، وقوله: {وَلَقَدْ يَسَّرْنَا الْقُرْآنَ لِلذِّكْرِ فَهَلْ مِنْ مُدَّكِرٍ} 5، واطلب تفاسير هذه الآيات من كتب أهل العلم، واعرف من نزلت فيه، واعرف الأقوال والأفعال التي كانت سبباً لنُزول هذه الآيات، ثم اعرضها على قولهم: لا نقدر على فهم القرآن والسنة، تجد مصداق قوله: " لتتبعنّ سنن من كان قبلكم " 6 وما في معناه من الأحاديث الكثيرة.
فلتكن قصة إسلام سلمان الفارسي منكم على بال، ففيها أنه لم يكن على دين الرسل إلا الواحد بعد الواحد، حتى إن آخرهم قال عند موته: لا أعلم على وجه الأرض أحداً على ما نحن فيه، ولكن قد أظل زمان نبي. واذكر مع هذا قول الله تعالى: {فَلَوْلا كَانَ مِنَ الْقُرُونِ مِنْ قَبْلِكُمْ أُولُو بَقِيَّةٍ يَنْهَوْنَ عَنِ الْفَسَادِ فِي الأَرْضِ إِلاَّ قَلِيلاً مِمَّنْ أَنْجَيْنَا مِنْهُمْ} 7. فحقيق لمن نصح نفسه وخاف عذاب الآخرة أن يتأمل ما وصف الله به اليهود في كتابه، خصوصاً ما وصف به علماءهم ورهبانهم، من كتمان الحق، ولبس الحق بالباطل، والصد عن سبيل
__________
1 البخاري: أحاديث الأنبياء (3456) , ومسلم: العلم (2669) , وأحمد (3/84, 3/89, 3/94) .
2 سورة البقرة آية: 88.
3 سورة البقرة آية: 99.
4 سورة الزخرف آية: 3.
5 سورة القمر آية: 17.
6 البخاري: أحاديث الأنبياء (3456) , ومسلم: العلم (2669) , وأحمد (3/84, 3/89, 3/94) .
7 سورة هود آية: 116.

(1/261)

الله، وما وصفهم الله أي: علماءهم من الشرك، والإيمان بالجبت والطاغوت، وقولهم للذين كفروا: {هَؤُلاءِ أَهْدَى مِنَ الَّذِينَ آمَنُوا سَبِيلاً} 1، لأنه عرف أن كل ما فعلوا لا بد أن تفعله هذه الأمة، وقد فعلتْ.
وإن صعب عليك مخالفة الكبرا، ولم يقبل ذهنك هذا الكلام، فأحضر بقلبك أن كتاب الله أحسن الكتب، وأعظمها بياناً، وأشفى لداء الجهل، وأعظمها فرقاً بين الحق والباطل، والله سبحانه قد عرف تفرق عباده واختلافهم قبل أن يخلقهم، وقد ذكر في كتابه: {وَمَا أَنْزَلْنَا عَلَيْكَ الْكِتَابَ إِلاَّ لِتُبَيِّنَ لَهُمُ الَّذِي اخْتَلَفُوا فِيهِ وَهُدىً وَرَحْمَةً} 2 3. وأحضر قلبك هذه الأصول وما يشابهها في ذهنك، واعرضها على قلبك، فإنه إن شاء الله يؤمن بها على سبيل الإجمال. فتأمل قوله: {وَإِذَا قِيلَ لَهُمُ اتَّبِعُوا مَا أَنْزَلَ اللَّهُ قَالُوا بَلْ نَتَّبِعُ مَا أَلْفَيْنَا عَلَيْهِ آبَاءَنَا} 4، وتكرير هذا الأصل في مواضع كثيرة، وكذلك قوله: {أَتُجَادِلُونَنِي فِي أَسْمَاءٍ سَمَّيْتُمُوهَا أَنْتُمْ وَآبَاؤُكُمْ مَا نَزَّلَ اللَّهُ بِهَا مِنْ سُلْطَانٍ} 5؛ فكل حجة تحتجون بها تجدها مبسوطة في القرآن، وبعضها في مواضع كثيرة. فأحضر بقلبك أن الحكيم الذي أنزل كتابه شفاء من الجهل، فارقاً بين الحق والباطل، لا يليق منه أن يقرر هذه الحجج ويكررها، مع عدم حاجة المسلمين إليها، ويترك الحجج التي يحتاجون إليها، ويعلم أن عباده يفترقون. حاشا أحكم الحاكمين من ذلك!
ومما يهون عليك مخالفة من خالف الحق، وإن كان من أعلم الناس وأذكاهم، وأعظمهم جهلاً 6، ولو اتبعه أكثر الناس، ما وقع في هذه الأمة من افتراقهم
__________
1 سورة النساء آية: 51.
2 سورة النحل آية: 64.
3 في المخطوطة: تكملة الآية: (لقوم يؤمنون) النحل آية: 64.
4 سورة لقمان آية: 21.
5 سورة الأعراف آية: 71.
6 في المخطوطة: (ذهناً) ، وفي النسخة التي بتحقيق الأسد: (جاهاً) .

(1/262)

في أصول الدين وصفات الله تعالى، وغالب من يدعي المعرفة، وما عليه المتكلمون، وتسميتهم طريقة رسول الله صلى الله عليه وسلم حشواً وتشبيهاً وتجسيماً؛ مع أنك إذا طالعت في كتاب من كتب الكلام، مع كونه يزعم أن هذا واجب على كل أحد، وهو أصل الدين، تجد الكتاب من أوله إلى آخره لا يستدل على مسألة منه بآية من كتاب الله، ولا حديث عن رسول الله، اللهم إلا أن يذكره ليحرفه عن مواضعه. وهم معترفون أنهم لم يأخذوا أصولهم من الوحي بل من عقولهم، ومعترفون أنهم مخالفون للسلف في ذلك، مثل ما ذكر في فتح الباري، في مسألة الإيمان، على قول البخاري: وهو قول وعمل، ويزيد وينقص، فذكر إجماع السلف على ذلك، وذكر عن الشافعي أنه نقل الإجماع على ذلك، وكذلك ذكر أن البخاري نقله، ثم بعد ذلك حكى كلام المتأخرين ولم يرده. فإن نظرت في كتاب التوحيد في آخر الصحيح، فتأمل تلك التراجم، وقرأت في كتب أهل العلم من السلف ومن أتباعهم من الخلف، ونقلهم الإجماع 1 على وجوب الإيمان بصفات الله تعالى وتلقيها بالقبول، وأن من جحد شيئاً منها أو تأول شيئاً من النصوص، فقد افترى على الله وخالف إجماع أهل العلم، ونقلهم الإجماع أن علم الكلام بدعة وضلالة، حتى قال أبو عمر بن عبد البر: أجمع أهل العلم في جميع الأعصار والأمصار: أن أهل الكلام أهل بدع وضلالات، لا يعدّون عند الجميع من طبقات العلماء. والكلام في هذا يطول.
والحاصل: أنهم عمدوا إلى شيء أجمع المسلمون كلهم، بل وأجمع عليه أجهل الخلق بالله، عبدة الأوثان الذين بعث بهم النبي صلى الله عليه وسلم، فابتدع هؤلاء كلاماً من عند أنفسهم كابروا به العقول. أيضاً، حتى
__________
1 في المخطوطة: (وخالف إجماع أهل العلم على أن ... إلخ) .

(1/263)

إنكم لا تقدرون أن تغيروا عوامكم عن فطرتهم التي فطرهم الله عليها، ثم مع هذا كله تابعهم جمهور من يتكلم في علم هذا الأمر، إلا من سبقت لهم من الله الحسنى، وهم كالشعرة البيضاء في جلد الثور الأسود، يبغضونهم 1 الناس ويرمونهم بالتجسيم.
هذا، وأهل الكلام وأتباعهم من أحذق الناس وأفطنهم، حتى إن لهم من الذكاء والحفظ والفهم ما يحير اللبيب، وهم وأتباعهم مقرون أنهم مخالفون للسلف، حتى إن أئمة المتكلمين لما ردوا على الفلاسفة في تأويلهم في آيات الأمر والنهي، مثل قولهم: المراد بالصيام: كتمان أسرارنا، والمراد بالحج: زيارة مشايخنا، والمراد بجبريل: العقل الفعال، وغير ذلك من إفكهم، رد عليهم الجواب: بأن هذا التفسير خلاف المعروف بالضرورة من دين الإسلام، فقال لهم الفلاسفة: أنتم جحدتم علو الله على خلقه واستواءه على عرشه، مع أنه مذكور في الكتب على ألسنة الرسل، وقد أجمع عليه المسلمون كلهم وغيرهم من أهل الملل، فكيف يكون تأويلنا تحريفاً وتأويلكم صحيحاً؟ فلم يقدر أحد من المتكلمين أن يجيب عن هذا الإيراد، والمراد: أن مذهبهم مع كونه فاسداً في نفسه، ًمخالفا للعقول، وهو أيضاً مخالف لدين الإسلام والكتاب والرسول وللسلف كلهم؛ ويذكرون في كتبهم أنهم مخالفون للسلف، ثم مع هذا راجت بدعتهم على العالم والجاهل حتى طبقت مشارق الأرض ومغاربها.
وأنا أدعوك 2 إلى التفكر في هذه المسألة، وذلك أن السلف قد كثر كلامهم وتصانيفهم في أصول الدين، وإبطال كلام المتكلمين وتفكيرهم 3؛ وممن ذكر 4
__________
1 في المخطوطة: (يبغضهم) .
2 في المخطوطة: (أدعوكم) .
3 في المخطوطة والدّرر السّنية: (وتكفيرهم) .
4 في المخطوطة: (قال) .

(1/264)

هذا من متأخري الشافعية: البيهقي، والبغوي، وإسماعيل التيمي، ومن بعدهم كالحافظ الذهبي، وأما متقدموهم كابن سريج والدارقطني وغيرهما فكلهم على هذا الأمر. ففتش في كتب هؤلاء، فإن أتيتني بكلمة واحدة أن منهم رجلاً واحداً لم ينكر على المتكلمين، ولم يكفّرهم، فلا تقبل مني شيئاً أبداً. ومع هذا كله وظهوره غاية الظهور، راج عليكم حتى ادعيتم أن أهل السنة هم المتكلمون؛ والله المستعان.
ومن العجب أنه يوجد في بلدكم من يفتي الرجل بقول إمام، والثاني بقول آخر، والثالث بخلاف القولين، ويعد فضيلة وعلماً وذكاء، ويقال: هذا يفتي في مذهبين أو أكثر؛ ومعلوم عند الناس أن مراده في هذا: العلو والرياء، وأكل أموال الناس بالباطل. فإذا خالفتُ قول عالم لمن هو أعلم منه أو مثله إذا كان معه الدليل، ولم آت بشيء من عند نفسي، تكلمتم بهذا الكلام الشديد. فإن سمعتم أني أفتيت بشيء خرجت فيه من إجماع أهل العلم، توجه على القول. وقد بلغني أنكم في هذا الأمر قمتم وقعدتم، فإن كنتم تزعمون أن هذا إنكار للمنكر، فيا ليت قيامكم كان في عظائم في بلدكم تضاد أصلي الإسلام: شهادة أن لا إله إلا الله وأن محمداً رسول الله! منها، وهو أعظمها: عبادة الأصنام عندكم من بشر وحجر، هذا يذبح له، وهذا ينذر له، وهذا يطلب إجابة الدعوات وإغاثة اللهفات، وهذا يدعوه المضطر في البر والبحر، وهذا يزعمون أن من التجأ إليه ينفعه في الدنيا والآخرة ولو عصى الله. فإن كنتم تزعمون أن هذا ليس هو عبادة الأصنام والأوثان المذكورة في القرآن، فهذا من العجب؛ فإني لا أعلم أحداً من أهل العلم يختلف في ذلك، اللهم إلا أن يكون أحد وقع فيما وقع فيه اليهود من إيمانهم بالجبت والطاغوت. وإن ادعيتم أنكم لا تقدرون على ذلك، فإن لم تقدروا على الكل قدرتم على

(1/265)

البعض، كيف وبعض الذين أنكروا علي هذا الأمر وادعوا أنهم من أهل العلم، ملتبسون بالشرك الأكبر ويدعون إليه، ولو يسمعون إنساناً يجرد التوحيد ألزموه 1 بالكفر والفسوق؟ ولكن نعوذ بالله من رضاء الناس بسخط الله.
ومنها: ما يفعله كثير من أتباع إبليس، وأتباع المنجمين والسحرة والكهان، ممن ينتسب إلى الفقر، وكثير ممن ينتسب إلى العلم، من هذه الخوارق التي يوهمون بها الناس، ويشبهونها بمعجزات الأنبياء وكرامات الأولياء، ومرادهم أكل أموال الناس بالباطل، والصد عن سبيل الله؛ حتى إن بعض أنواعها يعتقد فيه من يدعي العلم أنه من العلم الموروث عن الأنبياء، من علم الأسماء، وهو من الجبت والطاغوت. ولكن هذا مصداق قوله صلى الله عليه وسلم: " لتتبعنّ سنن من كان قبلكم " 2.
ومنها: هذه الحيلة الربوية، التي مثل حيلة أصحاب السبت أو أشد. وأنا أدعو من خالفني إلى أحد أربع: إما إلى كتاب الله، وإما إلى سنة رسول الله صلى الله عليه وسلم، وإما إلى إجماع أهل العلم، فإن عاند دعوته إلى المباهلة، كما دعا إليها ابن عباس في بعض مسائل الفرائض، وكما دعا إليها سفيان والأوزاعي في مسألة رفع اليدين، وغيرهما من أهل العلم. والحمد لله رب العالمين، وصلى الله على محمد وآله وسلم.
يا من تعز عليهم أرواحهم ... ويرون غبناً بيعها بهوانِ
ويرون أن أمامهم يوم اللقا ... لله مسألتان شاملتانِ
ماذا عبدتم ثم ماذا قد أجبْ ... ـتُم مًن أتى بالحق والبرهانِ
هيئوا جواباً للسؤال وهيّئوا ... أيضاً صواباً للجواب يداني
وتيقنوا أن ليس ينجيكم سوى ... تجريدكم لحقائق الإيمانِ
__________
1 في الدرر السنية ج 1، ص41: (لرموه) .
2 البخاري: أحاديث الأنبياء (3456) , ومسلم: العلم (2669) , وأحمد (3/84, 3/89, 3/94) .

(1/266)

تجريدكم توحيده سبحانه ... عن شركة الشيطان والأوثانِ
وكذاك تجريد اتباع رسوله ... عن هذه الآراء والهذيانِ
فالوحي كافٍ للذي يعنى به ... شاف لداء جهالة الإنسانِ
هذا آخر ما ذكره الشيخ، رحمه الله، في هذه الرسالة النافعة. وصلى الله على محمد وآله وصحبه وسلم تسليماً كثيراً.

(1/267)


الرسالة الثامنة والثلاثون: رسالتة إلى الأخوان المؤمنين - الرسائل الشخصية

الرسائل الشخصية

الرسالة الثامنة والثلاثون: رسالتة إلى الأخوان المؤمنين
...
-2- الرسالة الثامنة والثلاثون
بسم الله الرحمن الرحيم
من محمد بن عبد الوهاب، إلى من يصل إليه من الإخوان، المؤمنين بآيات الله، المصدقين لرسول الله، التابعين للسواد الأعظم من أصحاب رسول الله والتابعين لهم بإحسان، وأهل العلم والإيمان المتمسكين بالدين القيم عند فساد الزمان، الصابرين على الغربة والامتحان؛ سلام عليكم ورحمة الله وبركاته.
أما بعد، فإن الله سبحانه بعث نبيكم صلى الله عليه وسلم على حين فترة من الرسل، وأهل الأرض من المشرق إلى المغرب قد خرجوا عن ملة إبراهيم، وأقبلوا على الشرك بالله، إلا بقايا من أهل الكتاب؛ فلما دعا إلى الله، ارتاع أهل الأرض من دعوته، وعادوْه كلهم، جهالهم وأهل الكتاب عبادهم وفساقهم، ولم يتبعه على دينه إلا أبو بكر الصديق، وبلال، وأهل بيته صلى الله عليه وسلم، خديجة وأولادها، ومولاه زيد بن حارثه، وعلي رضي الله عنه.
قال عمرو بن عبسة: " لما أتيت النبي صلى الله عليه وسلم بمكة، قلت: ما أنت؟ قال: نبي. قلت: وما نبي؟ قال: أرسلني الله. قلت: بأي شيء أرسلك؟ قال: بصلة الأرحام، وكسر الأوثان، وأن يُعبد الله لا يُشرك به شيئاً. قلت: من معك على هذا؟ قال: حر وعبد "، ومعه يومئذ أبو بكر وبلال. فهذا صيغة بدو الإسلام، وعداوة الخاص والعام له، وكونه في غاية الغربة. ثم قد صح عنه صلى الله عليه وسلم أنه قال: " بدأ الإسلام غريباً، وسيعود غريباً كما بدأ " 1.
فمن تأمل هذا وفهمه، زال عنه شبهات شياطين الإنس، الذين يجلبون على من آمن برسول الله صلى الله عليه وسلم بخيل
__________
1 مسلم: الإيمان (145) , وابن ماجة: الفتن (3986) , وأحمد (2/389) .

(1/270)

الشيطان ورجله. فاصبروا يا إخواني، واحمدوا الله على ما أعطاكم من معرفة الله سبحانه، ومعرفة حقه على عباده، ومعرفة ملة أبيكم إبراهيم، في هذا الزمان، التي أكثر الناس منكر لها. واضرعوا إلى الله أن يزيدكم إيماناً ويقيناً وعلماً، وأن يثبت قلوبكم على دينه، وقولوا كما قال الصالحون الذين أثنى الله عليهم في كتابه: {رَبَّنَا لا تُزِغْ قُلُوبَنَا بَعْدَ إِذْ هَدَيْتَنَا وَهَبْ لَنَا مِنْ لَدُنْكَ رَحْمَةً إِنَّكَ أَنْتَ الْوَهَّابُ} 1.
واعلموا أن الله قد جعل للهداية والثبات أسباباً، كما جعل للضلال والزيغ أسباباً؛ فمن ذلك أن الله سبحانه أنزل الكتاب، وأرسل الرسول ليبين للناس ما اختلفوا فيه، كما قال تعالى: {وَمَا أَنْزَلْنَا عَلَيْكَ الْكِتَابَ إِلَّا لِتُبَيِّنَ لَهُمُ الَّذِي اخْتَلَفُوا فِيهِ وَهُدىً وَرَحْمَةً لِقَوْمٍ يُؤْمِنُونَ} 2؛ فبإنزال الكتب وإرسال الرسول، قطع العذر وأقام الحجة، كما قال تعالى: {لِئَلاَّ يَكُونَ لِلنَّاسِ عَلَى اللَّهِ حُجَّةٌ بَعْدَ الرُّسُلِ} 3.
فلا تغفلوا عن طلب التوحيد وتعلّمه، واستعمال كتاب الله وإجالة الفكر فيه؛ وقد سمعتم من كتاب الله ما فيه عبرة، مثل قولهم: نحن موحدون، نعلم أن الله هو النافع الضار، وأن الأنبياء وغيرهم لا يملكون نفعاً ولا ضرا، لكن نريد الشفاعة. وسمعتم ما بيّن الله في كتابه في جواب هذا، وما ذكر أهل التفسير وأهل العلم. وسمعتم قول المشركين: الشرك عبادة الأصنام، وأما الصالحون فلا. وسمعتم قولهم: لا نريد إلا من الله،
__________
1 سورة آل عمران آية: 8.
2 سورة النّحل آية: 64.
3 سورة النساء آية: 165.

(1/271)

لكن نريد بجاههم. وسمعتم ما ذكر الله في جواب هذا كله.
وقد منّ الله عليكم بإقرار علماء المشركين بهذا كله، سمعتم إقرارهم أن هذا الذي يُفعل في الحرمين والبصرة والعراق واليمن، أن هذا شرك بالله، فأقروا لكم أن هذا الدين الذي ينصرون أهله، ويزعمون أنهم السواد الأعظم، أقروا لكم أن دينهم هو الشرك. وأقروا لكم أيضاً أن التوحيد الذي يسعون في إطفائه، وفي قتل أهله وحبسهم، أنه دين الله ورسوله. وهذا الإقرار منهم على أنفسهم من أعظم آيات الله، ومن أعظم نعم الله عليكم، ولا يبقى شبهة مع هذا إلا للقلب الميت الذي طبع الله عليه، وذلك لا حيلة فيه.
ولكنهم يجادلونكم اليوم بشبهة واحدة، فاصغوا لجوابها. وذلك أنهم يقولون: كل هذا حق. نشهد أنه دين الله ورسوله، إلا التكفير والقتال. والعجب ممن يخفى عليه جواب هذا! إذا أقروا أن هذا دين الله ورسوله، كيف لا يكفر من أنكره، وقتل من أمر به وحبسهم؟! كيف لا يكفر من أمر بحبسهم؟! كيف لا يكفر من جاء إلى أهل الشرك يحثهم على لزوم دينهم وتزيينه لهم، ويحثهم على قتل الموحدين وأخذ مالهم؟! كيف لا يكفر وهو يشهد أن الذي يحث عليه أن الرسول صلى الله عليه وسلم أنكره ونهى عنه وسماه الشرك بالله، ويشهد أن الذي يبغضه ويبغض أهله ويأمر المشركين بقتلهم هو دين الله ورسوله؟!
واعلموا أن الأدلة على تكفير المسلم الصالح إذا أشرك بالله، أو صار مع المشركين على الموحدين، ولو لم يشرك، أكثر من أن تحصر، من كلام الله وكلام رسوله، وكلام أهل العلم كلهم. وأنا أذكر لكم آية من كتاب الله أجمع أهل العلم على تفسيرها، وأنها في المسلمين، وأن من فعل ذلك فهو كافر في أي زمان كان، قال تعالى: {مَنْ

(1/272)

كَفَرَ بِاللَّهِ مِنْ بَعْدِ إِيمَانِهِ إِلاَّ مَنْ أُكْرِهَ وَقَلْبُهُ مُطْمَئِنٌّ بِالأِيمَانِ} 1 إلى آخر الآية، وفيها: {ذَلِكَ بِأَنَّهُمُ اسْتَحَبُّوا الْحَيَاةَ الدُّنْيَا عَلَى الآخِرَةِ} 2. فإذا كان العلماء ذكروا أنها نزلت في الصحابة لما فتنهم أهل مكة، وذكروا أن الصحابي إذا تكلم بكلام الشرك بلسانه، مع بغضه لذلك وعداوة أهله، لكن خوفاً منهم، أنه كافر بعد إيمانه، فكيف بالموحد في زماننا؟ إذا تكلم في البصرة أو الإحساء أو مكة أو غير ذلك، خوفًا منهم، لكن قبل الإكراه، وإذا كان هذا يكفر، فكيف بمن صار معهم وسكن معهم وصار من جملتهم؟ فكيف بمن أعانهم على شركهم وزينه لهم؟ فكيف بمن أمر بقتل الموحدين وحثهم على لزوم دينهم؟
فأنتم، وفقكم الله، تأملوا هذه الآية، وتأملوا من نزلت فيه، وتأملوا إجماع العلماء على تفسيرها، وتأملوا ما جرى بيننا وبين أعداء الله، نطلبهم دائماً الرجوع إلى كتبهم التي بأيديهم في مسألة التكفير والقتال، فلا يجيبوننا إلا بالشكوى عند الشيوخ وأمثالهم. والله أسأل أن يوفقكم لدينه ويرزقكم الثبات عليه. والسلام عليكم ورحمة الله وبركاته.
__________
1 سورة النحل آية: 106.
2 سورة النحل آية: 107.

(1/273)


الرسالة التاسعة والثلاثون: رسالتة إلى عبد الوهاب بن عبد الله بن عيسى - الرسائل الشخصية

الرسائل الشخصية

الرسالة التاسعة والثلاثون: رسالتة إلى عبد الوهاب بن عبد الله بن عيسى
...
-3- الرسالة التاسعة والثلاثون: ومنها رسالة أرسلها إلى عبد الوهاب بن عبد الله بن عيسى، قال فيها:
بسم الله الرحمن الرحيم
من محمد بن عبد الوهاب، إلى عبد الوهاب بن عبد الله بن عيسى، سلام عليكم ورحمة الله وبركاته.
وبعد، إن تفضلتم بالسؤال، فنحمد الله إليكم الذي لا إله إلا هو، ونحن بخير وعافية، جعلكم الله كذلك وأحسن من ذلك. وأبلغوا لنا الوالد السلام، سلمه الله من خزي الدنيا وعذاب الآخرة. وغير ذلك، في نفسي عليه بعض الشيء، من جهة المكاتيب لما حبسها عنا، هجسنا فيه الظن الجميل، ثم بعد ذلك سمعنا بعض الناس يذكر أنه معطيها بعض السفهاء يقرؤونها على الناس. وأنا أعتقد فيه المحبة، وأعتقد أيضاً أن له غاية وعقلاً، وهو صاحب إحسان علينا وعلى أهلنا، فلا ودي يعقبه بالأذى، ويكدر هذه المحبة بلا منفعة في العاجل والآجل. وأنا إلى الآن ما تحققت ذلك وهوجس فيه بالهاجوس الجيد. وذكر أيضاً عنه بعض الناس بعض الكلام الذي يشوش الخاطر. فإن كان يرى أن هذا ديانة، ويعتقده من باب الأمر بالمعروف والنهي عن المنكر، فأنا، ولله الحمد، لم آت الذي أتيت بجهالة، وأشهد الله وملائكته أنه إن أتاني منه أو ممن دونه، في هذا الأمر كلمة من الحق، لأقبلنّها على الرأس والعين، وأترك قول كل إمام اقتديت به، حاشا رسول الله صلى الله عليه وسلم؛ فإنه لا يفارق الحق.
فإن كانت مكاتيب أولياء الشيطان، وزخرفة كلامهم الذي أوحى إليهم ليجادل في دين الله، لما رأى أن الله يريد أن يظهر دينه، غرته 1، وأصغت إليه
__________
1 كذا في الأصول، والظاهر أن الصواب: (غرتكم) ، ليناسب السياق.

(1/276)

أفئدتكم، فاذكروا لي حجة مما فيها أو كلها، أو في غيرها من الكتب مما تقدرون عليه أنتم ومن وافقكم، فإن لم أجاوبه عنها بجواب فاصل بيّنٍ، يعلم كل من هداه الله أنه الحق، وأن تلك هي الباطل، فأنكروا عليّ. وكذلك عندي من الحجج الكثيرة الواضحة ما لا تقدرون أنتم ولا هم أن تجيبوا عن حجة واحدة منها، وكيف لكم بملاقاة جند الله ورسوله؟
وإن كنتم تزعمون أن أهل العلم على خلاف ما أنا عليه، فهذه كتبهم موجودة، ومن أشهرهم وأغلظهم كلام الإمام أحمد، كلهم على هذا الأمر، لم يشذ منهم رجل واحد ولله الحمد، ولم يأت عنهم كلمة واحدة أنهم أرخصوا لمن لم يعرف الكتاب والسنة في أمركم هذا، فضلاً عن أن يوجبوه. وإن زعمتم أن المتأخرين معكم، فهؤلاء سادات المتأخرين وقادتهم: ابن تيمية، وابن القيم، وابن رجب عندنا له مصنف مستقل في هذا، ومن الشافعية الذهبي وابن كثير وغيرهم؛ وكلامهم في إنكار هذا أكثر من أن يحصر. وبعض كلام الإمام أحمد ذكره ابن القيم في الطرق الحكمية فراجعه.
ومن أدلة شيخ الإسلام: {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِنْ دُونِ اللَّهِ} 1 الآية، فقد فسرها رسول الله صلى الله عليه وسلم والأئمة بعده، بهذا الذي تسمونه: الفقه، وهو الذي سماه الله: شركاً، واتخاذهم أرباباً، لا أعلم بين المفسرين في ذلك اختلافاً.
والحاصل: أن من رزقه الله العلم يعرف أن هذه المكاتيب التي أتتكم، وفرحتم بها وقرأتموها على العامة، من عند هؤلاء الذين تظنون أنهم علماء، كما قال تعالى: {وَكَذَلِكَ جَعَلْنَا لِكُلِّ نَبِيٍّ عَدُوّاً شَيَاطِينَ الْأِنْسِ وَالْجِنِّ يُوحِي بَعْضُهُمْ إِلَى بَعْضٍ زُخْرُفَ الْقَوْلِ غُرُوراً} 2 إلى قوله: {وَلِتَصْغَى إِلَيْهِ أَفْئِدَةُ
__________
1 سورة التوبة آية: 31.
2 سورة الأنعام آية: 112.

(1/277)

الَّذِينَ لا يُؤْمِنُونَ بِالآخِرَةِ} 1.
لكن هذه الآيات ونحوها عندكم من العلوم المهجورة، بل أعجب من هذا: أنكم لا تفهمون شهادة أن لا إله إلا الله، ولا تنكرون هذه الأوثان التي تُعبد في الخرج وغيره، التي هي الشرك الأكبر بإجماع أهل العلم، وأنا لا أقول هذا 2.
__________
1 سورة الأنعام آية: 113.
2 في الدّرر ج2، ص30: (وأنا لا أقول هذا وحدي) ، وعلّق عليها في الحاشية: هذا آخر ما وجد

(1/278)


الرسالة الأربعون: رسالتة إلى عبد الوهاب بن عبد الله بن عيسى - الرسائل الشخصية

الرسائل الشخصية

الرسالة الأربعون: رسالتة إلى عبد الوهاب بن عبد الله بن عيسى
...
-4- الرسالة الأربعون: ومنها رسالة كتبها إلى عبد الوهاب بن عبد الله بن عيسى، قال فيها:
بسم الله الرحمن الرحيم
من محمد بن عبد الوهاب، إلى عبد الوهاب بن عبد الله، سلام عليكم ورحمة الله وبركاته.
وبعد، فقد وصل كتابك، وما ذكرت فيه من الظن والتجسس، وقبول خبر الفاسق؛ فكل هذا حق وأريد به باطل. والعجب منك إذا كنت من خمس سنين تجاهد جهاداً كبيراً في رد دين الإسلام، فإذا جاءك مساعد أو ابن راجح وإلا صالح بن سليم وأشباه هؤلاء، الذين نلقنهم شهادة أن لا إله إلا الله، وأن عبادة المخلوقات كفر، وأن الكفر بالطاغوت فرض، قمت تجاهد وتبالغ في نقض ذلك والاستهزاء به.
وليس الذي يذكر هذا عنك بعشرة ولا عشرين ولا ثلاثين، ولا أنت بمتخف في ذلك، ثم تظن في خاطرك أن هذا يخفى علي، وأنا أصدقك إذا قلت ما قلت، ولو أن الذي جرى عشر أو عشرون أو ثلاثون مرة أمكن تعداد ذلك.
وأحسن ما ذكرت: أنك تقول: ربنا ظلمنا أنفسنا، وتقر بالذنب، وتجاهد في إطفاء الشرك وإظهار الإسلام، كما جاهدت في ضده، ويصير ما تقدم كأن لم يكن. فإن كنت تريد الرفعة في الدنيا والجاه، حصل لك بذلك ما لا يحصل بغيره من الأمور بأضعاف مضاعفة. وإن أردت به الله والدار الآخرة فهي التجارة الرابحة وأتتك الدنيا تبعاً.
وإن كنت تظن في خاطرك أنا نبغي أن نداهنك في دين الله، ولو كنت أجل عندنا مما كنت، فأنت مخالف؛ فإن كنت تتهمني بشيء من أمور الدنيا فلك الشرهة فإن كان

(1/280)

إني أدعو لك في سجودي، وأنت وأبوك أجل الناس إلي وأحبهم عندي، وأمرك هذا أشق علي من أمر أهل الحسا، خصوصاً بعد ما استركبت أباك وخربته. فعسى الله أن يهدينا وإياك لدينه القيم، ويطرد عنا الشيطان ويعيذنا من طريق المغضوب عليهم والضالين.

(1/281)


الرسالة الحادية والأربعون: رسالتة إلى الأخوين أحمد بن محمد بن سويلم وثنيان بن سعود - الرسائل الشخصية

الرسائل الشخصية

الرسالة الحادية والأربعون: رسالتة إلى الأخوين أحمد بن محمد بن سويلم وثنيان بن سعود
...
-5- الرسالة الحادية والأربعون: ومنها رسالة كتبها إلى أحمد بن محمد بن سويلم، وثنيان بن سعود، قال فيها:
بسم الله الرحمن الرحيم
من محمد بن عبد الوهاب، إلى الأخوين: أحمد بن محمد وثنيان، سلام عليكم ورحمة الله وبركاته.
وبعد، فقد ذكر لي عنكم أن بعض الإخوان تكلم في عبد المحسن الشريف، يقول: إن أهل الحسا يحبون على يدك، وأنك لابس عمامة خضراء؛ والإنسان لا يجوز له الإنكار إلا بعد المعرفة. فأول درجات الإنكار: معرفتك أن هذا مخالف لأمر الله. وأما تقبيل اليد، فلا يجوز إنكار مثله؛ وهي مسألة فيها اختلاف بين أهل العلم. " وقد قبل زيد بن ثابت يد ابن عباس، وقال: هكذا أُمرنا أن نفعل بأهل بيت نبينا ". وعلى كل حال، فلا يجوز لهم إنكار كل مسألة لا يعرفون حكم الله فيها.
وأما لبس الأخضر، فإنها أحدثت قديماً تمييزاً لأهل البيت، لئلا يظلمهم أحد، أو يقصر في حقهم من لا يعرفهم. وقد أوجب الله لأهل بيت رسول الله صلى الله عليه وسلم على الناس حقوقاً، فلا يجوز لمسلم أن يسقط حقهم، ويظن أنه من التوحيد؛ بل هو من الغلو. ونحن ما أنكرنا إلا إكرامهم لأجل ادعاء الألوهية فيهم، أو إكرام المدعي لذلك، وقيل عنه أنه اعتذر عن بعض الطواغيت، وهذه مسألة جليلة ينبغي التفطن لها، وهي قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ جَاءَكُمْ فَاسِقٌ بِنَبَأٍ فَتَبَيَّنُوا} 1.
__________
1 سورة الحجرات آية: 6.

(1/284)

فالواجب عليهم إذا ذكر لهم عن أحد منكراً عدم العجلة، فإذا تحققوه أتوا صاحبه ونصحوه، فإن تاب ورجع وإلا أنكر عليه وتكلم فيه. فعلى كل حال نبهوهم على مسألتين:
الأولى: عدم العجلة، ولا يتكلمون إلا مع التحقق، فإن التزوير كثير.
الثانية: أن النبي صلى الله عليه وسلم كان يعرف منافقين بأعيانهم، ويقبل علانيتهم، ويكل سرائرهم إلى الله. فإذا ظهر منهم وتحقق ما يوجب جهادهم، جاهدهم.
وغير ذلك، عبد الرحمن بن عقيل رجع إلى الحق ولله الحمد، ولكن ودي أن أقرأ عليه رسالة ابن شلهوب وغيرها. وأنت يا أحمد على كل حال، أرسل المجموع مع أول من يقبل وأرسلها فيه، خذه من سليمان لا تغفل، تراك خالفت خلافاً كبيراً في هذا المجموع، والسلام.

(1/285)


الرسالة الثانية والأربعون: رسالتة إلى عبد الله بن عبد سويلم - الرسائل الشخصية

الرسائل الشخصية

الرسالة الثانية والأربعون: رسالتة إلى عبد الله بن عبد سويلم
...
-6- الرسالة الثانية والأربعون: رسالة الشيخ إلى عبد الله بن سويلم
ومنها رسالة أرسلها إلى عبد الله بن سويلم 1، حين غضب على ابن عمه أحمد في شدته على المنافقين، قال فيها:
بسم الله الرحمن الرحيم
من محمد بن عبد الوهاب، إلى عبد الله بن سويلم 2، سلام عليكم ورحمة الله وبركاته.
وبعد، فقد ذكر لي ابن زيدان: أنك يا عبد الله زعلت على أحمد بعض الزعل، لما تكلم في بعض المنافقين، ولا يخفاك أن بعض الأمور كما قال تعالى: {وَتَحْسَبُونَهُ هَيِّناً وَهُوَ عِنْدَ اللَّهِ عَظِيمٌ} 3، وذلك أني لا أعرف شيئاً يتقرب به إلى الله أفضل من لزوم طريقة رسول الله صلى الله عليه وسلم في حال الغربة، فإن انضاف إلى ذلك الجهاد عليها للكفار والمنافقين كان ذلك تمام الإيمان. فإذا أراد أحد من المؤمنين أن يجاهدن فأتاه بعض إخوانه فذكر له أن أمرك للدنيا، أخاف أن يكون هذا من جنس الذين يلمزون المطوعين من المؤمنين في الصدقات. فأنتم تأملوا تفسير الآية، ثم نزلوه على هذه الواقعة.
وأيضاً، في صحيح مسلم: " أن أبا سفيان مر على بلال وسلمان وأجناسهما، فقالوا: ما أخذت سيوف الله من عنق عدو الله مأخذها، فقال أبو بكر: أتقولون هذا لشيخ قريش وسيدها؟! ثم أتى النبي صلى الله عليه وسلم فذكر له ذلك، فقال: يا أبا بكر، لئن كنت أغضبتهم، لقد أغضبت ربك ".
ومن أفضل
__________
1في المخطوطة: (عبد الله بن عبد الرّحمن) .
2في المخطوطة: (عبد الله بن عبد الرّحمن) .
3 سورة النور آية: 15.

(1/288)

الجهاد: جهاد المنافقين في زمن الغربة، فإذا خاف أحد منكم من بعض إخوانه قصداً سيئاً، فلينصحه برفق وإخلاص 1 لدين الله، وترك الرياء والقصد الفاسد، ولا يفل عزمه عن الجهاد، ولا يتكلم فيه بالظن السيئ وينسبه إلى ما لا يليق.
ولا يدخل خاطرك شيء من النصيحة. وأدري أنه يدخل خاطرك ما ذكرته، وأنا أجد في نفسي أن ودي من ينصحني كلما غلطت، والسلام.
__________
1 في المصورة: (بإخلاص) .

(1/289)


الرسالة الثالثة والأربعون: رسالتة إلى جماعة أهل شقراء - الرسائل الشخصية

الرسائل الشخصية

الرسالة الثالثة والأربعون: رسالتة إلى جماعة أهل شقراء
...
-7- الرسالة الثالثة والأربعون: رسالة منه إلى جماعة أهل شقرا، سلمهم الله تعالى:
بسم الله الرحمن الرحيم
سلام عليكم ورحمة الله وبركاته. وبعد 1، فقد قال النبي صلى الله عليه وسلم: " إن الله يرضى لكم ثلاثاً ". واجب علينا لكم النصيحة، وعلى الله التوفيق.
فيا إخواني، لا تغفلوا عن أنفسكم، ترى الباطل زمالة لحاية 2 عند الحاجة، ولا تظنوا أن الضيق مع دين الإسلام؛ لا والله، بل الضيق والحاجة وسكنة الريح وضعفة البخت مع الباطل والإعراض عن دين الإسلام. مع أن مصداق قولي فيما ترونه فيمن ارتد من البلدان أولهن "ضرما" وآخرهن "حريملا"، هم حصلوا سعة فيما يزعمون، وما زادوا إلا ضيقاً وخوفاً على ما هم قبل أن يرتدوا. وأنتم كذلك، المعروف منكم أنكم ما تدينون للعناقر، وهم على عنفوان القوة في الجاهلية، فيوم رزقكم الله دين الإسلام الصرف، وكنتم على بصيرة في دينكم، وضعف من عدوكم، أذعنتوا له حتى أنه يبِي 3 منكم الخسر، ما يشابه لجزية اليهود والنصارى. حاشاكم والله من ذلك! والله العظيم! إن النساء في بيوتهن يأنفن لكم، فضلاً عن صماصيم بني زيد. يا الله العجب! تحاربون إبراهيم بن سليمان فيما مضى عند كلمة تكلم بها على جاركم، أو حمار يأخذه ما يسوى عشر
__________
1في هذه الرسالة ألفاظ عامية نجدية تعمدها الشيخ، لأن المخاطبين بها من العوام. (المنار) .
2 أي ركوبة بليدة.
3 يبي مخففة عندهم من يبغي (المنار) .

(1/292)

محمديات 1، وتنفذون على هذا مالكم ورجالكم، ومع هذا يثلب بعضكم بعضاً على التصلب في الحرب ولو عضكم، فيوم رزقكم الله دين الأنبياء الذي هو ثمن الجنة والنجاة من النار، إذا أنكم تضعفون عن التصلب؛ وها الأمر خالفه صار كلمة أو حمار أنفق عندكم وأعز من دين الإسلام. يا الله العجب! نعوذ بالله من الخذلان والحرمان، ما أعجب حالكم، وأتيه رأيكم، إذ تؤثرون الفاني على الباقي، وتبيعون الدر بالبعر، والخير بالشر! كما قيل:
فيا درة بين المزابل ألقيتْ ... وجوهرة بيعت بأبخس قيمةِ
فتوكلوا على الله، وشمروا عن ساق الجد في دينكم، وحاربوا عدوكم، وتمسكوا بدين نبيكم وملة أبيكم إبراهيم، وعضوا عليها بالنواجذ.
والسلام عليكم ورحمة الله وبركاته، وصلى الله على محمد وآله وصحبه وسلم.
__________
1 المحمديات نوع من النقود. المنار.

(1/293)


الرسالة الرابعة والأربعون: رسالتة إلى الأخوان من أهل سدير - الرسائل الشخصية

الرسائل الشخصية

الرسالة الرابعة والأربعون: رسالتة إلى الأخوان من أهل سدير
...
ومنها رسالة أرسلها إلى إخوانه من أهل سدير، بسبب أمر جرى بين أهل الحوطة من بلدان سدير، قال فيها:
بسم الله الرحمن الرحيم
من محمد بن عبد الوهاب، إلى من يصل إليه هذا الكتاب من الإخوان. سلام عليكم ورحمة الله وبركاته.
وبعد، فيجري عندكم أمور تجري عندنا من سابق، وننصح إخواناً إذا جرى منها شيء حتى فهموها؛ وسببها أن بعض أهل الدين ينكر منكراً وهو مصيب، لكن يخطئ في تغليظ الأمر إلى شيء يوجب الفرقة بين الإخوان، وقد قال الله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ حَقَّ تُقَاتِهِ وَلا تَمُوتُنَّ إِلَّا وَأَنْتُمْ مُسْلِمُونَ وَاعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعاً وَلا تَفَرَّقُوا} (1) الآية، وقال صلى الله عليه وسلم: "إن الله يرضى لكم ثلاثاً: أن تعبدوه ولا تشركوا به شيئاً، وأن تعتصموا بحبل الله جميعاً ولا تفرقوا، وأن تناصحوا من ولاّه الله أمركم " (2) . وأهل العلم يقولون: الذي يأمر بالمعروف وينهى عن المنكر يحتاج إلى ثلاث: أن يعرف ما يأمر به وينهى عنه، ويكون رفيقاً فيما يأمر به وينهى عنه، صابراً على ما جاء من الأذى.
وأنتم محتاجون للحرص على فهم هذا والعمل به؛ فإن الخلل إنما يدخل على صاحب الدين من قلة العمل بهذا أو قلة فهمه. وأيضاً، يذكر العلماء أن إنكار المنكر إذا صار يحصل بسببه افتراق، لم يجز إنكاره. فالله الله في العمل بما ذكرت لكم
__________
(1) سورة آل عمران آية: 102-103.
(2) مسلم: الأقضية (1715) , وأحمد (2/327, 2/360, 2/367) , ومالك: الجامع (1863) .

(1/296)

والتفقه فيه؛ فإنكم إن لم تفعلوا صار إنكاركم مضرة على الدين، والمسلم ما يسعى إلا في صلاح دينه ودنياه. وسبب هذه المقالة التي وقعت بين أهل الحوطة، لو صار أهل الدين واجباً عليهم إنكار المنكر، فلما غلظوا الكلام صار فيه اختلاف بين أهل الدين، فصار فيه مضرة على الدين والدنيا. وهذا الكلام وإن كان قصيراً فمعناه طويل، فلازم تأملوه وتفقهوا فيه واعملوا به؛ فإن عملتم به صار نصراً للدين واستقام الأمر إن شاء الله.
والجامع لهذا كله: أنه إذا صدر المنكر من أمير أو غيره، أن يُنصح برفق خفية، ما يشترف أحد، فإن وافق وإلا استلحق عليه رجلاً يقبل منه يخفيه، فإن لم يفعل فيمكن الإنكار ظاهراً، إلا إن كان على أمير ونصحه ولا وافق، واستلحق عليه ولا وافق، فيرفع الأمر يمّنا خفية. وهذا الكتاب كل أهل بلد ينسخون منه نسخة، ويجعلونها عندهم، ثم يرسلونه لحرمة والمجمعة ثم للغاط والزلفي. والله أعلم.

(1/297)


الرسالة الخامسة والأربعون: رسالتة إلى أحمد بن يحي - الرسائل الشخصية

الرسائل الشخصية

الرسالة الخامسة والأربعون: رسالتة إلى أحمد بن يحي
...
-9- الرسالة الخامسة والأربعون: ومنها رسالة أرسلها إلى أحمد بن يحيى، مطوع من أهل رغبة، قال فيها:
بسم الله الرحمن الرحيم
من محمد بن عبد الوهاب، إلى أحمد بن يحيى، سلام عليكم ورحمة الله وبركاته.
وبعد، ما ذكرت من طرف مراسلة سليمان، فلا ينبغي أنها تزعلك:
الأولى: أنه لو خالف، فمثلك يحلم ولا يأتي بغايته هذا ولا أكثر منه.
وثانيا: إنك إذا عرفت أن كلامه ما له فيه قصد إلا الجهدة في الدين ولو صار مخطئاً، فالأعمال بالنيات؛ والذي هذا مقصده، يغتفر له، ولو جهل عليك. ونحن ملزمون عليك لزمة جيدة، وربك ونبيك ودينك لزمتهم لزمة تتلاشى فيها كل لزمة. وهذه الفتنة الواقعة ليست في مسائل الفروع التي ما زال أهل العلم يختلفون فيها من غير نكير، ولكن هذه في شهادة أن لا إله إلا الله والكفر بالطاغوت.
ولا يخفاك أن الذي عادانا في هذا الأمر هم الخاصة الذين ليسوا بالعامة؛ هذا ابن إسماعيل والمويس وابن عبيد، جاءتنا خطوطهم في إنكار دين الإسلام الذي حكي في الإقناع، في باب حكم المرتد: الإجماع من كل المذاهب أن من لم يدن به فهو كافر. وكاتبناهم، ونقلنا لهم العبارات، وخاطبناهم بالتي هي أحسن، ما زادهم ذلك إلا نفوراً، وزعموا أن أهل العارض ارتدّوا لما عرفوا شيئاً من التوحيد. وأنت تفهم أن هذا لا يسعك التكفي عنه، فالواجب عليك نصر أخيك ظالماً ومظلوماً. وإن تفضل الله

(1/300)

عليك بفهم ومعرفة، فلا تعذر لا عند الله ولا عند خلقه، من الدخول في هذا الأمر. فإن كان الصواب معنا، فالواجب عليك الدعوة إلى الله، وعداوة من صرح بسبِّ دين الله ورسوله. وإن كان الصواب معهم، أو معنا شيء من الحق وشيء من الباطل، أو معنا غلو في بعض الأمور، فالواجب منك مذاكرتنا ونصيحتنا، وتورينا عبارات أهل العلمن لعل الله أن يردنا بك إلى الحق. وإن كان إذا حررت المسألة إذ إنها من مسائل الاختلاف، وأن فيها خلافاً عند الحنفية أو الشافعية أو المالكية، فتلك مسألة أخرى.
وبالجملة، فالأمر عظيمن ولا نعذرك من تأمل كلامنا وكلامهم، ثم تعرضه على كلام أهل العلم، ثم تبين في الدعوة إلى الحق، وعداوة من حاد الله ورسوله منا أو من غيرنا. والسلام.

(1/301)


الرسالة السادسة والأربعون: رسالتة إلى عبد الله بن عيسى - الرسائل الشخصية

الرسائل الشخصية

الرسالة السادسة والأربعون: رسالتة إلى عبد الله بن عيسى
...
-10- الرسالة السادسة والأربعون: ومنها رسالة أرسلها إلى عبد الله بن عيسى، مطوع الدرعية، قال فيها:
بسم الله الرحمن الرحيم
من محمد بن عبد الوهاب، إلى عبد الله بن عيسى، سلام عليكم ورحمة الله وبركاته.
أما بعد، فقد قال ابن القيم في إعلام الموقعين 1: {فَإِنْ لَمْ يَسْتَجِيبُوا لَكَ فَاعْلَمْ أَنَّمَا يَتَّبِعُونَ أَهْوَاءَهُمْ} 2، فقسم الأمر إلى أمرين لا ثالث لهما: إما الاستجابة للرسول، وإما اتباع الهوى ... وذكر كلاماً في تقرير ذلك - إلى أن قال - ثم أخبر سبحانه أن من تحاكم أو حاكم إلى غير ما جاء به الرسول، فقد حكّم الطاغوتن وتحاكم إليه، يعني: الآيات في النساء: {أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُوا بِمَا أُنْزِلَ إِلَيْكَ وَمَا أُنْزِلَ مِنْ قَبْلِكَ يُرِيدُونَ أَنْ يَتَحَاكَمُوا إِلَى الطَّاغُوتِ وَقَدْ أُمِرُوا أَنْ يَكْفُرُوا بِهِ} 3، قال: والطاغوت: كل ما تجاوز به العبد حده، من معبود أو متبوع أو مطاع؛ فطاغوت كل قوم: من يتحاكمون إليه غير الله ورسوله، أو يتبعونه على غير بصيرة من الله، أو يطيعونه فيما لا يعلمون أنه طاعة لله. فهذه طواغيت العالم، إذا تأملتها، وتأملت أحوال الناس معها، رأيت أكثرهم ممن أعرض عن طاعة الله ومتابعة رسوله، إلى طاعة الطاغوت ومتابعته. وهؤلاء لم يسلكوا طريق الناجين من هذه الأمة، وهم الصحابة ومن تبعهم، قال الله: {فَتَقَطَّعُوا أَمْرَهُمْ بَيْنَهُمْ زُبُراً كُلُّ حِزْبٍ بِمَا لَدَيْهِمْ فَرِحُونَ} 4، والزبر: الكتب، أي: كل فرقة
__________
1 في المخطوطة: (على قوله) ، وفي المصورة: (في قوله تعالى) .
2 سورة القصص آية: 50.
3 سورة النساء آية: 60.
4 سورة المؤمنون آية: 53.

(1/304)

صنفوا كتباً أخذوا بها وعملوا بها دون كتب الآخرين، كما هو الواقع سواء، وقال: {يَوْمَ تَبْيَضُّ وُجُوهٌ وَتَسْوَدُّ وُجُوهٌ} 1، قال ابن عباس: " تبيض وجوه أهل السنة والائتلاف، وتسود وجوه أهل الفرقة والاختلاف ". هذا كله كلام ابن القيم. وقال الشيخ تقي الدين في كتاب "الإيمان": قال الله تعالى: {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِنْ دُونِ اللَّهِ} 2 الآية، وفي حديث عدي بن حاتم: " أنه قال للنبي صلى الله عليه وسلم: إنا لسنا نعبدهم، قال: أليس يحرّمون ما أحل الله فتحرمونه، ويُحلّون ما حرّم الله فتحلونه؟ قلت: بلى، قال: فتلك عبادتهم "، رواه الإمام أحمد والترمذي وغيره. وقال أبو العالية: " إنهم وجدوا في كتاب الله ما أمروا به وما نهوا عنه، فقالوا: لن نسبق أحبارنا بشيء، فما أمرونا به ائتمرنا وما نهونا عنه انتهينا لقولهم، ونبذوا كتاب الله وراء ظهورهم " 3. انتهى كلام ابن تيمية. فتأمل هذا الكلام بشراشر قلبك، ثم نزله على أحوال الناس وحالك، وتفكر في نفسك وحاسبها، بأي شيء تدفع هذا الكلام؟ وبأي حجة تحتج يوم القيامة على ما أنت عليه؟ فإن كان عندك شبهة، فاذكرها فأنا أبينها، إن شاء الله تعالى.
والمسألة مثل الشمس، ولكن من يهدِ الله فلا مضل له، ومن يضلل فلا هادي له. وإن لم يتسع عقلك لهذا، فتضرع إلى الله بقلب حاضر، خصوصاً في الأسحار أن يهديك للحق ويريك الباطل باطلاً. وفر بدينك، فإن الجنة والنار قدامك؛ والله المستعان. ولا تستهجن هذا الكلام، فوالله ما أردت به إلا الخير. وصلى الله على محمد وآله وسلم.
__________
1 سورة آل عمران آية: 106.
2 سورة التوبة آية: 31.
3 في الأصل، جاءت العبارة هكذا: (لقوله ونبذوه وراء ظهورهم) ، والتصحيح من المصورة.

(1/305)


الرسالة السابعة والأربعون: رسالتة إلى نغيمش وجميع الأخوان - الرسائل الشخصية

الرسائل الشخصية

الرسالة السابعة والأربعون: رسالتة إلى نغيمش وجميع الأخوان
...
-11- الرسالة السابعة والأربعون.
بسم الله الرحمن الرحيم
من محمد بن عبد الوهاب، إلى نغيمش وجميع الإخوان، سلام عليكم ورحمة الله وبركاته.
وبعد، إن سألتم عنا، فنحمد إليكم الله الذي لا إله إلا هو، ونخبركم أنا بخير وعافية، أتمها الله علينا وعليكم في الدنيا والآخرة. وسرنا والحمد لله ما بلغنا عنكم من الأخبار من الاجتماع على الحق، والاتباع لدين محمد صلى الله عليه وسلم؛ وهذا هو أعظم النعم، المجموع لصاحبه بين خيري الدنيا والآخرة. عسى الله أن يوفقنا وإياكم لذلك، ويرزقنا الثبات عليه.
ولكن يا إخواني، لا تنسوا قول الله تعالى: {وَجَعَلْنَا بَعْضَكُمْ لِبَعْضٍ فِتْنَةً أَتَصْبِرُونَ وَكَانَ رَبُّكَ بَصِيراً} 1، وقوله: {أَحَسِبَ النَّاسُ أَنْ يُتْرَكُوا أَنْ يَقُولُوا آمَنَّا وَهُمْ لا يُفْتَنُونَ وَلَقَدْ فَتَنَّا الَّذِينَ مِنْ قَبْلِهِمْ فَلَيَعْلَمَنَّ اللَّهُ الَّذِينَ صَدَقُوا وَلَيَعْلَمَنَّ الْكَاذِبِينَ} 2. فإذا تحققتم أن من اتبع هذا الدين لا بد له من الفتنة، فاصبروا قليلاً، ثم أبشروا عن قليل بخير الدنيا والآخرة، واذكروا قول الله تعالى: {إِنَّا لَنَنْصُرُ رُسُلَنَا وَالَّذِينَ آمَنُوا فِي الْحَيَاةِ الدُّنْيَا وَيَوْمَ يَقُومُ الأَشْهَادُ} 3، وقوله: {وَلَقَدْ سَبَقَتْ كَلِمَتُنَا لِعِبَادِنَا الْمُرْسَلِينَ إِنَّهُمْ لَهُمُ الْمَنْصُورُونَ
__________
1 سورة الفرقان آية: 20.
2 سورة العنكبوت آية: 2-3.
3 سورة غافر آية: 51.

(1/308)

وَإِنَّ جُنْدَنَا لَهُمُ الْغَالِبُونَ} 1، قوله تعالى: {إِنَّ الَّذِينَ يُحَادُّونَ اللَّهَ وَرَسُولَهُ أُولَئِكَ فِي الأَذَلِّينَ كَتَبَ اللَّهُ لأَغْلِبَنَّ أَنَا وَرُسُلِي إِنَّ اللَّهَ قَوِيٌّ عَزِيزٌ} 2. فإن رزقكم الله الصبر على هذا، وصرتم من الغرباء الذين تمسكوا بدين الله مع ترك الناس إياه، فطوبى ثم طوبى، أن كنتم ممن قال فيه نبيكم صلى الله عليه وسلم: " بدأ الإسلام غريباً، وسيعود غريباً كما بدأ؛ فطوبى للغرباء. قيل: يا رسول الله، من الغرباء؟ قال: الذين يصلحون إذا أفسد الناس " 3. فيالها من نعمة! ويالها من عظيمة! جعلنا الله وإياكم من أتباع الرسول، وحشرنا تحت لوائه، وأوردنا حوضه الذي يرِدُه من تمسك بدينه في الدنيا. ثم أنتم في أمان الله وحفظه، والسلام.
__________
1 سورة آية: 171-172.
2 سورة المجادلة الآيتان: 20-21.
3 مسلم: الإيمان (145) , وابن ماجة: الفتن (3986) , وأحمد (2/389) .

(1/309)


الرسالة الثامنة والأربعون: رسالتة إلى والى مكة - الرسائل الشخصية

الرسائل الشخصية

الرسالة الثامنة والأربعون: رسالتة إلى والى مكة
...
-12- الرسالة الثامنة والأربعون
وفي سنة 1184 هـ، أرسل الشيخ محمد بن عبد الوهاب والإمام عبد العزيز بن محمد بن سعود إلى والي مكة: الشيخ عبد العزيز الحصين، وكتبا إلى الوالي المذكور رسالة، هذا نصها:
بسم الله الرحمن الرحيم
المعروض لديك، أدام الله أفضل نعمه عليك، حضرة الشريف أحمد بن الشريف سعيد، أعزه الله في الدارين، وأعز به دين جده سيد الثقلين.
إن الكتاب لما وصل إلى الخادم، وتأمل ما فيه من الكلام الحسن، رفع يديه بالدعاء إلى الله، بتأييد الشريف لما كان قصده نصر الشريعة المحمدية ومن تبعها، وعداوة من خرج عنها؛ وهذا هو الواجب على ولاة الأمور. ولما طلبتم من ناحيتنا طالب علم، امتثلنا الأمر، وهو واصل إليكم، ويجلس في مجلس الشريف، أعزه الله هو وعلماء مكة. فإن اجتمعوا، فالحمد لله على ذلك، وإن اختلفوا أحضر الشريف كتبهم وكتب الحنابلة؛ والواجب على الكل منا ومنكم: أنه يقصد بعلمه وجه الله، ونصر رسوله، كما قال تعالى: {وَإِذْ أَخَذَ اللَّهُ مِيثَاقَ النَّبِيِّينَ لَمَا آتَيْتُكُمْ مِنْ كِتَابٍ وَحِكْمَةٍ ثُمَّ جَاءَكُمْ رَسُولٌ مُصَدِّقٌ لِمَا مَعَكُمْ لَتُؤْمِنُنَّ بِهِ وَلَتَنْصُرُنَّهُ} 1. فإذا كان سبحانه قد أخذ الميثاق على الأنبياء، إن أدركوا محمداً صلى الله عليه وسلم، على الإيمان به ونصرته، فكيف بنا يا أمّته؟ فلا بد من الإيمان به، ولا بد من نصرته، لا يكفي أحدهما عن الآخر. وأحق الناس بذلك وأولاهم به: أهل البيت الذي بعثه الله منهم، وشرفهم على أهل الأرض، وأحق أهل البيت بذلك من كان من ذريته صلى الله عليه وسلم. والسلام.
__________
1 سورة آل عمران آية: 81.

(1/312)


الرسالة التاسعة والأربعون: رسالتة إلى عبد الله بن عيسى وأبنه عبد الوهاب - الرسائل الشخصية

الرسائل الشخصية

الرسالة التاسعة والأربعون: رسالتة إلى عبد الله بن عيسى وأبنه عبد الوهاب
...
-13- الرسالة التاسعة والأربعون.: ومنها رسالة أرسلها أيضاً إلى عبد الله بن عيسى وابنه عبد الوهاب، قال فيها:
بسم الله الرحمن الرحيم
من محمد بن عبد الوهاب، إلى عبد الله بن عيسى وعبد الوهاب، سلام عليكم ورحمة الله وبركاته.
وبعد، فقد ذكر لي أنكم زعلانين علي في هذه الأيام بعض الزعل، ولا يخفاكم أني زعلان زعلاً كبيراً، وناقد عليكم نقوداً أكبر من الزعل، ولكن وابطناه! واظهراه! ومعي في هذه الأيام بعض تنغص المعيشة والكدر، مما يبلغني عنكم. والله سبحانه إذا أراد أمراً فلا راد له، وإلا ما خطر على البال أنكم ترضون لأنفسكم بهذا. ثم من العجب كفكم عن نفع المسلمين في المسائل الصحيحة، وتقولون: لا يتعين علينا الفتيا، ثم تبالغون في مثل هذه الأمور، مثل التذكير الذي صرحت الأدلة والإجماع وكلام الإقناع بإنكاره، ولا ودي أنكم بعد ما أنزلكم الله هذه المنْزلة، وأنعم عليكم بما تعلمون وما لا تعلمون، وجعلكم من أكبر أسباب قبول الناس لدين ربكم وسنة نبيكم، وجهادكم في ذلك وصبركم على مخالفة دين الآباء، أنكم ترتدون على أعقابكم.
وسبب هذا، أنه ذكر لي عنكم: أنكم ظننتم أني أعنيكم ببعض الكلام الذي أجبت به من اعتقد حل الرشوة، وأنه مزعلكم. فيا سبحان الله! كيف أعنيكم به، وأنا كاتب لكم تسجلون عليه، وتكونون معي أنصاراً لدين الله؟ وقيل لي: إنكم ناقدون علي بعض الغلظة فيه على ملفاه، والأمر أغلظ مما ذكرنا، ولولا أن الناس

(1/314)

إلى الآن ما عرفوا دين الرسول، وأنهم يستنكرون الأمر الذي لم يألفوه، لكان شأن آخر. بل والله الذي لا إله إلا هو، لو يعرف الناس الأمر على وجههن لأفتيت بحل دم ابن سحيم وأمثاله، ووجوب قتلهم، كما أجمع على ذلك أهل العلم كلهم، لا أجد في نفسي حرجاً من ذلك؛ ولكن إن أراد الله أن يتم هذا الأمر، تبين أشياء لم تخطر لكم على بال.
وإن كانت من المسائل التي إذا طلبتم الدليل بينا أنها من إجماع أهل العلم، وبالحاضر لا يخفاكم أن معي غيظ عظيم ومضايقة من زعلكم، وأنتم تعلمون أن رضى الله ألزم والدين لا محاباة فيه. وأنتم من قديم لا تشكّون فيّ، والآن غايتكم قريبة وداخلتكم الريبة، وأخاف أن يطول الكلام فيجري فيه شيء يزعلكم، وأنا فيّ بعض الحدة. فأنا أشير عليكم وألزم أن عبد الوهاب يزورنا سواء كان يومين وإلا ثلاثة، وإن كان أكثر يصير قطعاً لهذه الفتنة، ويخاطبني وأخاطبه من الرأس. وإن كان كبر عليه الأمر، فيوصي لي وأعني له؛ فإن الأمر الذي يزيل زعلكم ويؤلف الكلمة ويهديكم الله بسببه نحرص عليه، ولو هو أشق من هذا، اللهم إلا أن تكونوا ناظرين 1 شيئاً من أمر الله، فالواجب عليكم اتباعه، والواجب علينا طاعتكم والانقياد لكم، وإن أبينا كان الله معكم وخلقه.
ولا يخفاكم أنه وصلني أمس رسالة في صفة مذاكرتكم في التذكير، وتطلبون مني جواباً عن أدلتكم، وأنتم ضحكتم على ابن فيروز، وتسافهتموه وتساخفتم عقله في جوابه، وانحرفتم تعدلون عداله؛ لكن ما أنا بكاتب لهم جواباً لأن الأمر معروف أنه منكم، وأخاف أن أكتب لهم جواباً فينشرونه فيزعلكم، وأشوف غايتكم قريبة، وتحملون الأمر على غير محمله. والسلام.
__________
1 في المخطوطة: (شايفين) .

(1/315)


الرسالة الخمسون: رسالتة إلى عبد الله بن عيد - الرسائل الشخصية

الرسائل الشخصية

الرسالة الخمسون: رسالتة إلى عبد الله بن عيد
...
-14- الرسالة الخمسون
بسم الله الرحمن الرحيم
من محمد بن عبد الوهاب، إلى عبد الله بن عيد.
وبعد، أبلغ السلام أحمد والحمولة وعيالكم. وما ذكرت أن الحمولة 1 فلا نحو 2 الكتاب قرأه سليمان، ورحت أنا وإياه لابن عقيل ليسأله عن هذا، وتقدمت إلى بيته، ولحقني هو وابن ماهر قبل أن أواجه أحمد، وقال ابن ماهر إني كاتب ها الكلمة من عندي ما درى بها أحد، فلا تشرفوه ولا شرفناه، فهذا بابها أني ما دريت بها، لا أنا ولا ابن عقيل. والعجب أنهم يزعلون عليّ وينقدون، ويقولون: إنه يصدق الأكاذيب وتغيره علينا، وهم ما أنقدوا على أنفسهم أنهم يزعلون ويتغيرون بلا خبر صدق ولا كذب، إلا ظن سوء ظانينه. فإن كان كل كلمة قيلت عندنا يحملونها عليّ فتراهم يلقون كلاماً كباراً فيهم وفي غيرهم في الدين والدنيا، خصوصاً في هذه القضية؛ يحكى عندنا كلاماً ما يتجاسر العاقل ينطق به. فإن كان مذكورًا لكم أني قائل شيئاً أو قائل أحد يحضرني كلام سوء ولا رديت عليه، فاذكروا لي، ترى التنبيه حسن، ولا يدخل خاطري إلا ربما أني أعرف أنه محبة وصفو. والذي يكدر الخاطر زعلكم، وإظهاركم للناس الزعل والتغير بسبب ظن سوء، وإلا ما من قبلكم كذب ولا صدق.
وأما من باب السؤالاتن وأنكم بلغكم أني ظان أنها من عبد الله، فهذا عجب. كيف تظنون أني ما أعرف خط ابن صالح؟ وأيضاً أفهم أن
__________
(1) كذا في الأصل وفي الكلام سقط.
(2) كذا في الأصل وفي الكلام سقط.

(1/318)

عبد الله لا يسأل عن هذا. وأيضا أنا ما أنقد عليه ولا عليكم، إلا قلة الحرص، والسؤال عن هذا الأمر لما فتح الله عليكم منه بعض الشيء، وودي ما يجي جماميل إلا ومعهم من عندكم سؤالات عن هذا وأمثاله، فكيف أزعل منه؟ بل هذا هو الذي يرضيني؛ لكن هذه أنتم معذورون فيها إذا كانت عن ابن عمر، وهو متوهم ما حاكاني في بيان هذا الأمر لما وقع، ولا يدري عن الذي في خاطري، لكنه يسمع من أهل الجنوبية وغيرهم، وتعرف حال الكلام من بعيد.
فهذا صفة الأمر، فإن كان أنتم المخالفون المتغيرون فالحق عليكم، فإن كان جارياً مني شيء تنقده، فتراني أحب أن تنبهني عليه، لا تترك بيان شيء في خاطرك من قبلي. وإن كنتم متجرفين على التغير، أو جتكم الفتنة وودكم ببرد الأرض، فهذا شيء آخر.
وأما قولكم: إن الأمور ليست على الذي أعهده، وتشيرون علي بترك الكلام، فلا أدري إيش مرادكم؟ هو مرادك: أني متكلم في أحد لا ينبغي الكلام فيه، ممن لا يظهر إلا الإيمان، ولو ظنينا فيه النفاق، فهذا كلام مقبول. وإن كان بلغك عني شيئاً، فنبهني جزاك الله خيراً. وإن كان مرادك أني أسكت عمن أظهر الكفر والنفاق، وسل سيف البغض على دين الله وكتابه ورسوله، مثل ولد ابن سحيم، ومن أظهر العداوة لله ورسوله من أهل العيينة والدرعية أو غيرهم، فهذا لا ينبغي منك، ولا يطاع أحد في معصية الله.
فإن وافقتونا على الجهاد في سبيل الله، وإعلاء كلمة الله، فلكم الحظ الأوفر، وإلا لم تضروا الله شيئاً. وقد ذكر النبي صلى الله عليه وسلم أن الطائفة المنصورة لا يضرهم من خذلهم ولا من خالفهم، وسيعلم الكفار لمن عقبى الدار.
وقد ذم الله الذي لا يثبت على دينه إلا عندما يهواه، فقال

(1/319)

{وَمِنَ النَّاسِ مَنْ يَعْبُدُ اللَّهَ عَلَى حَرْفٍ} 1 الآية. وينبغي لكم إذا عجزتم أو جبنتم أنكم ما تلوموننا، ونحمد الله الذي يسر لنا هذا، وجعلنا من أهله. وقد أخبر أنه عند وجود المرتدينن فلا بد من وجود المحبين المحبوبينن فقال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا مَنْ يَرْتَدَّ مِنْكُمْ عَنْ دِينِهِ فَسَوْفَ يَأْتِي اللَّهُ بِقَوْمٍ يُحِبُّهُمْ وَيُحِبُّونَهُ أَذِلَّةٍ عَلَى الْمُؤْمِنِينَ أَعِزَّةٍ عَلَى الْكَافِرِينَ} 2 الآية. جعلنا الله وإياكم من الذين لا تأخذهم في هذا لومة لائم.
وقيل لي: إن ولد ابن سحيم كاتب لكم جواب الذي جاه فاذكر لي، وأبلغ السلام عيالكم ومن أردتم من الإخوان، وسليمان وثنيان يبلغون الجميع السلام. والسلام.
__________
1 سورة الحج آية: 11.
2 سورة المائدة آية: 54.

(1/320)


الرسالة الحادية والخمسون: رسالتة إلى الأخوان عبد الله بن علي ومحمد بن جماز - الرسائل الشخصية

الرسائل الشخصية

الرسالة الحادية والخمسون: رسالتة إلى الأخوان عبد الله بن علي ومحمد بن جماز
...
-15- الرسالة الحادية والخمسون 1
بسم الله الرحمن الرحيم
من محمد بن عبد الوهاب، إلى الإخوان 2: عبد الله بن علي ومحمد بن جماز، سلام عليكم ورحمة الله وبركاته.
وبعد، لا تحركون إلى أن ننبكم تراكم ما تجوزون إلا براضة هلحين. وفرج وعرفج الذين وراهم يبون يتبينون في الدين، ولا يبغون شيئاً. فأنت يا عبد الله، أخبرهم بالمبغي منهم، ترى الأمر يدور على ما قال الله تعالى: {فَإِنْ تَابُوا وَأَقَامُوا الصَّلاةَ وَآتَوُا الزَّكَاةَ} 3 الآية. فأمرهم بي يفهمونه، ولكن الأمر لهم يأمرهم بالتوبة من الشرك، والدخول في الإسلام. وأهل القصيم غارهم إن ما عندهم قبب ولا سادات، ولكن أخبرهم أن الحب والبغض والموالاة والمعاداة لا يصير للرجل دين إلا بها، ما داموا ما يغيضون أهل الزلفي وأمثالهم، فلا ينفعهم ترك الشرك ولا ينفعهم قول: "لا إله إلا الله". فأهم ما تفطنهم له: كون التوحيد من أخل به مثل من أخل بصوم رمضان، ولو ما أبغضه.
وكذلك الشرك، إن كان ما أبغض أهله، مثل بغض من تزوج بعض محارمه، فلا ينفعه ترك الشرك. وتفطنهم للآيات التي ذكر الله في الموالاة والمعاداة، مثل قوله: {وَمَنْ يَتَوَلَّهُمْ مِنْكُمْ فَإِنَّهُ مِنْهُمْ} 4، وقوله في المعاداة: {قَدْ كَانَتْ
__________
1 وجدت ضمن مجموعة خطية في مكتبة الشيخ/ عبد العزيز بن صالح بن مرشد، ويلاحظ اشتمالها على بعض الألفاظ العامية النجدية، وهذا مسلك للشيخ، رحمه الله، في كتاباته إلى العامة وأشباههم، ومخاطبته إياهم، كما تقدم في بعض الرسائل.
2 كذا بصيغة الجمع.
3 سورة التوبة آية: 5.
4 سورة المائدة آية: 51.

(1/322)

َكُمْ أُسْوَةٌ حَسَنَةٌ فِي إِبْرَاهِيمَ وَالَّذِينَ مَعَهُ} 1 إلى قوله: {حَتَّى تُؤْمِنُوا بِاللَّهِ وَحْدَهُ} الآية. واذكر لهم أنه واجب على الرجل: يعلم عياله وأهل بيته، ذلك أعظم من وجوب تعليم الوضوء والصلاة. والله أعلم وصلى الله على محمد وآله وصحبه وسلم.
هذا آخر ما تيسر جمعه من الرسائل الشخصية للشيخ محمد بن عبد الوهاب، نسأل الله أن ينفع بها، وأن يجعل العمل خالصاً لوجهه الكريم. وصلى الله وسلم على نبينا محمد وعلى آله وصحبه وسلم.
__________
1 سورة الممتحنة آية: 4.

(1/323)


مقدمة - الملخص الفقهي

الملخص الفقهي

المجلد الأول
مقدمة
...
المقدمة
الحمد لله رب العالمين، والصلاة والسلام على نبينا محمد خاتم النبيين، وعلى آله وأصحابه ومن تبعهم بإحسان إلى يوم الدين.وبعد:
فهذا ملخص في الفقه، مقرون بأدلته من الكتاب والسنة، كنت ألقيته في الإذاعة على حلقات، وقد تكرر الطلب ممن سمعوه وألحوا علي بطباعته، ليبقى الانتفاع به إن شاء الله، وما كنت أنوي ذلك حال إعداده، ولكن نزولاً عند رغبة الكثير، أعدت النظر فيه، ورتبته، وقدمته للطباعة.
و ها هو بين يديك أيها القارئ الكريم، فما وجدت فيه من صواب وفائدة، فالفضل فيه راجع إلى الله وحده، وما وجدت فيه من خطأ، فهو مني، وأستغفر الله.
وقد لخصته من كتاب "شرح الزاد/ الروض المربع"، ومن

(1/5)

حاشيته، للعلامة الشيخ عبد الرحمن بن محمد بن قاسم، مع بعض التنبيهات مني إذا مرت مناسبة.
هذا، وأسأل الله سبحانه وتعالى أن يوفقنا جميعا للعم النافع والعمل الصالح.
وصلى الله على نبينا محمد وآله وصحبه.

(1/6)


فضل التفقه في الدين - الملخص الفقهي

الملخص الفقهي

فضل التفقه في الدين
فضل التفقه في الدين
...
فضل التفقه في الدين
الحمد لله رب العالمين، والصلاة والسلام على نبينا محمد وعلى آله وصحابته والتابعين لهم بإحسان إلى يوم الدين.
وبعد:
فإن التفقه في الدين من أفضل الأعمال، وهو علامة الخير:
قال صلى الله عليه وسلم: "من يرد به خيراً، يفقهه في الدين" ، وذلك لأن التفقه في الدين يحصل به العلم النافع الذي يقوم عليه العمل الصالح.
قال الله تعالى: {هُوَ الَّذِي أَرْسَلَ رَسُولَهُ بِالْهُدَى وَدِينِ الْحَقّ} ، فالهدى هو العلم النافع، ودين الحق هو العمل الصالح.

(1/7)

وقد أمر الله سبحانه نبيه صلى الله عليه وسلم أن يسأله الزيادة من العلم:
قال الله تعالى: {وَقُلْ رَبِّ زِدْنِي عِلْماً}.
قال الحافظ ابن حجر: "وهذا واضح الدلالة في فضل العلم، لأن الله لم يأمر نبيهصلى الله عليه وسلم بطلب الازدياد من شيء، إلا من العلم، وقد سمى النبي صلى الله عليه وسلم المجالس التي يتعلم فيها العلم النافع ب "رياض الجنة" ، وأخبر أن العلماء هم ورثة الأنبياء.
ولا شك أن الإنسان قبل أن يقدم على أداء عمل ما، لا بد أن يعرف الطريقة التي يؤدي بها العمل على وجهه الصحيح، حتى يكون هذا العمل صحيحا، مؤديا لنتيجة التي ترجى من ورائه، فكيف يقدم الإنسان على عبادة ربه التي تتوقف عليها نجاته من النار ودخوله الجنة، كيف يقدم على ذلك بدون علم ؟!.
ومن ثم افترق الناس بالنسبة للعلم والعمل ثلاث فرق:
الفريق الأول: الذين جمعوا بين العلم النافع والعمل الصالح، وهؤلاء قد هداهم الله صراط المنعم عليهم من النبيين والصديقين والشهداء والصالحين، وحسن أولئك رفيقا.
الفريق الثاني: الذين تعلموا النافع ولم يعملوا به، وهؤلاء هم المغضوب عليهم من اليهود ومن نحا نحوهم.

(1/8)

الفريق الثالث: الذين يعلمون بلا علم، وهؤلاء هم أهل الضلال من النصارى ومن نحا نحوهم.
ويشمل هذه الفرق قوله تعالى في سورة الفاتحة التي نقرؤها في كل ركعة من صلواتنا: {صِرَاطَ الَّذِينَ أَنْعَمْتَ عَلَيْهِمْ غَيْرِ الْمَغْضُوبِ عَلَيْهِمْ وَلا الضَّالِّينَ}.
قال الإمام الشيخ محمد بن عبد الوهاب رحمه الله: وأما قوله تعالى: {غَيْرِ الْمَغْضُوبِ عَلَيْهِمْ وَلا الضَّالِّينَ} ، فالمغضوب عليهم هم العلماء الذين لم يعملوا بعلمهم، والضالون العاملون بلا علم، فالأول صفة اليهود، والثاني صفة النصارى ضالون، ظن الجاهل أن ذلك مخصوص بهم، وهو يقرأ أن ربه فارض عليه أن يدعو بهذا الدعاء، ويتعوذ من طريق هذه الصفات!!، فيا سبحان الله! كيف يعلمه الله ويختار له ويفرض عليه أن يدعو ربه دائما، مع أته لا حذر عليه منه، ولا يتصور أن فعله هذا هو ظن السوء بالله ؟!" انتهى كلام الشيخ رحمه الله.
وهو يبين لنا الحكمة في فريضة قراءة هذه السورة العظيمة سورة

(1/9)

الفاتحة في كل ركعة من صلاتنا، فرضها، ونفلها، لما تشمل عليه من الأسرار العظيمة، التي من جملتها هذا الدعاء العظيم: أن يوفقنا الله لسلوك طريق أصحاب العلم النافع والعمل الصالح، الذي هو النجاة في الدنيا والآخرة، وأن يجنبنا طريق الهالكين، الذين فرطوا بالعمل الصالح أو بالعلم النافع.
ثم اعلم أيها القارئ الكريم أن العلم النافع إنما يستمد من الكتاب والسنة، تفهما وتدبراً، مع الاستعانة على ذلك بالمدرسين الناصحين وكتب التفسير وشرح الحديث وكتب الفقه وكتب النحو واللغة العربية التي نزل بها القرآن الكريم، فإن هذه الكتب طريق لفهم الكتاب والسنة.
فواجب عليك يا أخي المسلم ليكون عملك صحيحا أن تتعلم ما يستقيم به دينك، من صلاتك وصومك وحجك، وتتعلم أحكام زكاة مالك، وكذلك تتعلم من أحكام المعاملات ما تحتاج إليه، لتأخذ منها ما أباح الله لك، وتتجنب منها ما حرم الله عليك، ليكون كسبك حلالاً، وطعامك حلالاً، لتكون مجاب الدعوة، كل ذلك مما تمس حاجتك إلى تعلمه، وهو ميسور بإذن الله متى ما صحت عزيمتك وصلحت نيتك.
فاحرص على قراءة الكتب النافعة، واتصل بالعلماء، لتسألهم عما أشكل عليك، وتتلقى عنهم أحكام دينك، وكذلك تعنى بحضور الندوات والمحاضرات الدينية

(1/10)

التي تقام في المساجد وغيرها، وتستمع إلى البرامج الدينية من الإذاعة، وتقرأ المجلات الدينية والنشرات التي تعني بمسائل الدين، فإذا حرصت وتتبعت هذه الروافد الخيرية، نمت معلوماتك، واستنارت بصيرتك.
ولا تنس يا أخي أن العلم ينمو ويزكو مع العمل، فإذا علمت، زادك علما، كما تقول الحكمة المأثورة: "من عمل بما علم، أورثه الله علم ما لم يعلم"، ويشهد لذلك قوله تعالى: {وَاتَّقُوا اللَّهَ وَيُعَلِّمُكُمُ اللَّهُ وَاللَّهُ بِكُلِّ شَيْءٍ عَلِيمٌ}.
والعلم أحق ما تصرف فيه الأوقات، ويتنافس في نيله ذوو العقول، فبه تحيا القلوب وتزكو الأعمال.
ولقد أثنى الله جل ذكره وتقدست أسماؤه على العلماء العاملين، من شأنهم في كتابه المبين.
قال تعالى: {قُلْ هَلْ يَسْتَوِي الَّذِينَ يَعْلَمُونَ وَالَّذِينَ لا يَعْلَمُونَ إِنَّمَا يَتَذَكَّرُ أُولُو الْأَلْبَابِ}.
وقال تعالى: {يَرْفَعِ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَالَّذِينَ أُوتُوا الْعِلْمَ دَرَجَاتٍ وَاللَّهُ بِمَا تَعْمَلُونَ خَبِيرٌ} ؛ فبين سبحانه وتعالى ميزة الذين أوتوا العلم المقرون الإيمان، ثم أخبر أنه خبير بما نعمله، ومطلع عليه؛ ليدلنا على أنه لابد من العلم والعمل معا، وأن يكون كل ذلك صادرًا عن الإيمان ومراقبة الله سبحانه.
ونحن عملاً بواجب التعاون على البر والتقوى سنقدم لك بحول

(1/11)

الله من خلال هذا الكتاب بعض المعلومات من الرصيد الفقهي الذي استنبطه لنا علماءنا ودونوه في كتبهم، سنقدم لك ما تيسر من ذلك، لعله يكون دافعا لك على الاستفادة والاستزادة من العلم النافع.
ونسأل الله أن يمدنا وإياك بالعلم النافع، ويوفقنا للعمل الصالح، ونسأله سبحانه أن يرينا الحق حقا ويرزقنا اتباعه، ويرينا الباطل باطلاً ويرزقنا اجتنابه، إنه سميع مجيب.

(1/12)


كتاب الطهارة - الملخص الفقهي

الملخص الفقهي

كتاب الطهارة
باب في أحكام الطهارة والمياه
إن الصلاة هي الركن الثاني من أركان الإسلام بعد الشهادتين، وهي الفارقة بين المسلم والكافر، وهي عمود الإسلام، وأول ما يحاسب عنه العبد، فإن صحت وقبلت؛ قبل سائر عمله، وإن ردت؛ رد سائر علمه.
وقد ذكرت الصلاة في مواطن كثيرة من القرآن الكريم على صفات متنوعة؛ فتارة يأمر الله بإقامتها، وتارة يبين مزيتها، وتارة يبين ثوابها، وتارة يقرنها مع الصبر ويأمر بالاستعانة بهما على الشدائد.
ومن ثم كانت قرة عين الرسول صلى الله عليه وسلم من هذه الدنيا؛ فهي حلية النبيين، وشعار الصالحين، وهي صلة بين العبد وبين رب العالمين، وهي تنهى عن الفحشاء والمنكر.
ولما كانت هذه الصلاة لا تصح إلا بطهارة المصلي من الحدث والنجس حسب القدرة على ذلك، وكانت مادة التطهر هي الماء أو ما يقوم مقامه من التيمم عند عدم الماء؛ صار الفقهاء رحمه الله يبدؤون بكتاب الطهارة؛ لأنها لما قدمت الصلاة بعد الشهادتين على غيرها من بقية

(1/15)

أركان الإسلام؛ ناسب تقديم مقدماتها، ومنها الطهارة، فهي مفتاح الصلاة؛ كما في الحديث: "مفتاح الصلاة الطهور" ، وذلك لأن الحدث يمنع الصلاة؛ فهو كالقفل يوضع على المحدث، فإذا توضأ؛ انحل القفل.
فالطهارة أوكد شروط الصلاة، والشرط لا بد أن يقدم على المشروط.
ومعنى الطهارة لغة: النظافة والنزاهة عن الأقذار الحسية والمعنوية.
ومعناها شرعا: ارتفاع الحدث وزوال النجس.
وارتفاع الحدث يحل باستعمال الماء مع النية في جميع البدن إن كان حدثا أكبر، أو في الأعضاء الأربعة إن كان حدثا أصغر، أو استعمال ما ينوب عن الماء عند عدمه أو العجز عن استعماله وهو التراب على صفة مخصوصة، وسيأتي إن شاء الله بيان لصفة التطهر من الحدثين.
وغرضنا الآن بيان صفة الماء الذي يحصل به التطهر والماء الذي لا يحصل به ذلك.
قال الله تعالى: {وَأَنْزَلْنَا مِنَ السَّمَاءِ مَاءً طَهُوراً} ، وقال تعالى: {وَيُنَزِّلُ عَلَيْكُمْ مِنَ السَّمَاءِ مَاءً لِيُطَهِّرَكُمْ بِهِ} .

(1/16)

والطهور هو الطاهر في ذاته المطهر لغيره، وهو الباقي على خلقته أي صفته التي حلق عليها، سواء كان نازلاً من السماء كالمطر وذوب الثلوج والبرد، أو جاريا في الأرض كماء الأنهار والعيون والآبار والبحار، أو كام مقطرًا.
فهذا هو الذي يصح التطهر به من الحدث والنجاسة، فإن تغير بنجاسة؛ لم يجز التطهر به؛ من غير خلاف وإن تغير بشيء طاهر لم يغلب عليه؛ فالصحيح من قولي العلماء صحة التطهر به أيضا.
قال شيخ الإسلام ابن تيمية: "أما مسألة تغير الماء اليسير أو الكثير بالطاهرات؛ كالإشنان، والصابون، والسدر، والخطمي، والتراب، والعجين... وغير ذلك مما قد يغير الماء، مثل الإناء إذا كان فيه أثر سدر أو خطمى، ووضع فيه ماء، فتغير به، مع بقاء اسم الماء؛ فهذا فيه قولان معروفان للعلماء".
ثم ذكرها مع بيان وجه كل قول، ورجح القول بصحة التطهر به، وقال: "هو الصواب؛ لأن الله سبحانه تعالى قال: {وَإِنْ كُنْتُمْ مَرْضَى أَوْ عَلَى سَفَرٍ أَوْ جَاءَ أَحَدٌ مِنْكُمْ مِنَ الْغَائِطِ أَوْ لامَسْتُمُ النِّسَاءَ فَلَمْ تَجِدُوا مَاءً فَتَيَمَّمُوا صَعِيداً طَيِّباً فَامْسَحُوا بِوُجُوهِكُمْ وَأَيْدِيكُمْ مِنْهُ} ، وقوله: {فَلَمْ تَجِدُوا مَاءً} نكرة في سياق النفي، فيعم كل ما هو ماء، لا فرق في ذلك بين نوع ونوع" انتهى.
فإذا عدم الماء، أو عجز عن استعماله مع وجوده؛ فإن الله قد جعل

(1/17)

بدله التراب، على صفة لاستعماله بينها النبي صلى الله عليه وسلم في سنته، وسيأتي توضيح ذلك إن شاء الله في بابه.
وهذا من لطف الله بعباده، ورفع الحرج عنهم، قال تعالى: {وَإِنْ كُنْتُمْ مَرْضَى أَوْ عَلَى سَفَرٍ أَوْ جَاءَ أَحَدٌ مِنْكُمْ مِنَ الْغَائِطِ أَوْ لامَسْتُمُ النِّسَاءَ فَلَمْ تَجِدُوا مَاءً فَتَيَمَّمُوا صَعِيداً طَيِّباً فَامْسَحُوا بِوُجُوهِكُمْ وَأَيْدِيكُمْ إِنَّ اللَّهَ كَانَ عَفُوّاً غَفُوراً}.
قال ابن هبيرة: "وأجمعوا على أن الطهارة بالماء تجب على كل من لزمته الطهارة مع وجوده فإن عدمه؛ فبدله؛ لقوله تعالى: {فَلَمْ تَجِدُوا مَاءً فَتَيَمَّمُوا صَعِيداً طَيِّباً} ، ولقوله تعالى: {وَيُنَزِّلُ عَلَيْكُمْ مِنَ السَّمَاءِ مَاءً لِيُطَهِّرَكُمْ بِهِ} انتهى.
وهذا مما يدل على عظمة هذا الإسلام، الذي هو دين الطهارة والنزاهة الحسية والمعنوية، كما يدل ذلك على عظمة هذه الصلاة، حيث لم يصح الدخول فيها بدون الطهارتين: الطهارة المعنوية من الشرك، وذلك بالتوحيد وإخلاص العبادة لله، والطهارة الحسية من الحدث والنجاسة، وذلك يكون بالماء أو ما يقوم مقامه.
واعلم أن الماء إذا كان باقيا على خلقته، لم تخالطه مادة أخرى؛ فهو طهور بالإجماع، وإن تغير أحد أوصافه الثلاثة ريح أو طعمه أو لونه بنجاسة؛ فهو نجس بالإجماع، لا يجوز استعماله، وإن تغير أحد أوصافه بمخالطة مادة طاهرة كأوراق الأشجار

(1/18)

أو الصابون أو الإشنان والسدر أو غير ذلك من المواد الطاهرة، ولم يغلب ذلك المخالط عليه؛ فلبعض العلماء في ذلك تفاصيل وخلاف، والصحيح أنه طهور، يجوز التطهر به من الحدث، والتطهر به من النجس.
فعلى هذا؛ يصح لنا أن نقول:
إن الماء ينقسم إلى قسمين:
القسم الأول: طهور يصح التطهر به، سواء كان باقيا على خلقته أو خالطته مادة طاهرة لم تغلب عيه ولم تسلبه اسمه.
القسم الثاني: نجس لا يجوز استعماله؛ فلا يرفع الحدث، ولا يزيل النجاسة، وهو مما تغير بالنجاسة.
والله تعالى أعلم.

(1/19)

باب في أحكام الآنية وثياب الكفار
الآنية هي الأوعية التي يحفظ فيها الماء وغيره، سواء كانت من الحديد أو الخشب أو الجلود أو غير ذلك.
والأصل فيها الإباحة، فيباح استعمال واتخاذ كل إناء طاهر، ما عدا نوعين، هما:
1" إناء الذهب والفضة، والإناء الذي فيه ذهب أو فضة، طلاء أو تمويها أو غير ذلك من أنواع جعل الذهب والفضة في الإناء، ما عدا اليسيرة من الفضة تجعل في الإناء للحاجة إلى إصلاحه.
ودليل تحريم إناء الذهب والفضة قولهصلى الله عليه وسلم: "لا تشربوا في آنية الذهب والفضة، ولا تأكلوا في صحافهما؛ فإنها لهم في الدنيا ولنا في الآخرة" ، رواه الجماعة،

(1/20)

وقوله صلى الله عليه وسلم: "الذي يشرب في آنية الفضة إنما يجرجر في بطنه نار جهنم" ، متفق عليه، والنهي عن الشيء يتناوله خالصا أو مجزءًا، فيحرم الإناء المطلي أو المموه بالذهب أو الفضة أو الذي فيه شيء من الذهب والفضة، ما عدا الضبة اليسيرة من الفضة كما سبق؛ بدليل حديث أنس رضي الله عنه: "أن قدح النبي صلى الله عليه وسلم انكسر، فاتخذ مكان الشعب سلسلة من فضة" ، رواه البخاري.
قال النووي رحمه الله: "انعقد الإجماع على تحريم الأكل والشرب فيها، وجميع أنواع الاستعمال في معنى الأكل والشرب بالإجماع". انتهى.
وتحريم الاستعمال والاتخاذ يشمل الذكور والإناث؛ لعموم الأخبار، وعدم المخصص، وإنما أبيح التحي للنساء لحاجتهن إلى التزين للزوج.
وتباح آنية الكفار التي يستعملونها ما لم تعلم نجاستها، فإن علمت نجاستها؛ فإنها تغسل وتستعمل بعد ذلك.

(1/21)

2" جلود الميتة يحرم استعمالها؛ إلا إذا دبغت؛ فقد اختلف العلماء في جواز استعمالها بعد الدبغ، والصحيح الجواز، وهو قول الجمهور؛ لورود الأحاديث الصحيحة بجواز استعماله بعد الدبغ، لأن نجاسته طارئه، فتزول بالدبغ؛ كما قال النبي صلى الله عليه وسلم: "يطهره الماء والقرظ" ، وقوله صلى الله عليه وسلم: "دباغ الأديم طهوره".
وتباح ثياب الكفار إذا لم تعلم نجاستها، لأن الأصل الطهارة؛ فلا تزول بالشك، ويباح ما نسجوه أو صبغوه؛ لأن النبي صلى الله عليه وسلم وأصحابه كانوا يلبسون ما نسجه الكفار وصبغوه.
والله تعالى أعلم.

(1/22)

باب فيما يحرم على المحدث مزاولته من الأعمال
هناك بعض من الأعمال التي يحرم على المسلم إذا لم يكن على طهارة أن يزاولها لشرفها ومكانتها، وهذه الأعمال نبينها لك بأدلتها؛ لتكون منك على بال؛ فلا تقدم على واحد منها إلا بعد التهيؤ له بالطهارة المطلوبة.
اعلم يا أخي أن هناك أشياء تحرم على المحدث، سواء كان حدثه أكبر أو أصغر، وهناك أشياء يختص تحريمها بمن محدث حدثا أكبر.
فالأشياء التي تحرم على المحدث أي الحدثين:
1 مس المصحف الشريف؛ فلا يمسه المحدث بدون حائل؛ لقوله تعالى: {لا يَمَسُّهُ إِلاَّ الْمُطَهَّرُونَ} ؛ أي: المتطهرون من الحدث جنابة أو غيرها، على القول بأن المراد بهم المطهرون من البشر، وهنالك من يرى أن المراد بهم الملائكة الكرام.
وحتى لو فسرت الآية بأن المراد بهم الملائكة؛ فإن ذلك يتناول البشر بدلالة الإشارة، وكما وردفي الكتاب الذي كتبه الرسول صلى الله عليه وسلم إلي

(1/23)

أهل اليمن من حديث عمرو بن حزم؛ قوله: "لا يمس المصحف إلا طاهر"، رواه النسائي وغيره متصلاً.
قال ابن عبد البر "إنه أشبه المتواتر لتلقي الناس له بالقبول".
قال شيخ إسلام عن منع مس المصحف لغير المتطهر: "هو مذهب الأئمة الأربعة".
وقال ابن هبيرة في "الإفصاح": "أجمعوا "يعني: الأئمة الأربعة" أنه لا يجوز للمحدث مس المصحف" انتهى.
ولا بأس أن يحمل غير المتطهر المصحف في غلاف أو كيس من غير أن يمسه، وكذلك لا بأس أن ينظر فيه ويتصفحه من غير مس.
2 ويحرم على المحدث الصلاة فرضا أو نفلاً، وهذا بإجماع أهل العلم، إذا استطاع الطهارة؛ لقوله تعالى {يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا قُمْتُمْ إِلَى الصَّلاةِ فَاغْسِلُوا وُجُوهَكُمْ وَأَيْدِيَكُمْ إِلَى الْمَرَافِقِ وَامْسَحُوا بِرُؤُوسِكُمْ وَأَرْجُلَكُمْ إِلَى الْكَعْبَيْنِ وَإِنْ كُنْتُمْ جُنُباً فَاطَّهَّرُوا} الآية،

(1/24)

وقال النبي صلى الله عليه وسلم: "لا يقبل الله صلاة بغير طهور" ، رواه مسلم وغيره، وحديث: "لا يقبل الله صلاة من أحدث حتى يتوضأ" ؛ فلا يجوز له أن يصلي من غير طهارة مع القدرة عليها، ولا تصح صلاته، سواء كان جاهلا أو عالما، ناسيا أو عامداً، لكن العلم العامد إذا صلى من غير طهارة؛ يأثم ويعزر، وإن كان جاهلاً أو ناسيا؛ فإنه لا يأثم، لكن؛ لا تصح صلاته.
3 يحرم على المحدث الطواف بالبيت العتيق؛ لقوله صلى الله عليه وسلم: "الطواف بالبيت صلاة؛ إلا أن أباح فيه الكلام" ، وقد توضأ النبي صلى الله عليه وسلم للطواف، وصح عنه صلى الله عليه وسلم أنه منع الحائض من الطواف بالبيت حتى تطهر، كل ذلك مما يدل على تحريم الطواف على المحدث حتى يتطهر.

(1/25)

ومما يدل على تحريمه على المحدث حدثا أكبر قوله: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَقْرَبُوا الصَّلاةَ وَأَنْتُمْ سُكَارَى حَتَّى تَعْلَمُوا مَا تَقُولُونَ وَلا جُنُباً إِلاّ عَابِرِي سَبِيلٍ حَتَّى تَغْتَسِلُوا} ؛ أي: لا تدخلوا المسجد وأنتم جنب إلا ماري طريق، فمنعه من دخول المسجد للبقاء فيه يقتضي منعه من الطواف من باب أولى.
وهذه الأعمال تحرم على المحدث سواء كان حدثه أكبر أو أصغر.
وأما الأشياء التي تحرم على المحدث حدثا أكبر خاصة؛ فهي:
1 يحرم على المحدث حدثا أكبر قراءة القرآن؛ لحديث علي رضي الله عنه: "لا يحجبه" يعني: النبي صلى الله عليه وسلم "عن القرآن شيء، ليس الجنابة" ، رواه الترمذي وغيره، ولفظ الترمذي: "يقرئنا مالم يكن جنبا" ؛ فهذا يدل على تحريم قراءة القرآن على الجنب، وبمعناه الحائض والنفساء، ولكن رخص بعض العلماء كشيخ الإسلام للحائض أن تقرأ القرآن إذا خشيت نسيانه.
ولا بأس أن يتكلم المحدث بما وافق القرآن إن لم يقصد القرآن بل على وجه الذكر؛ مثل: بسم الله الرحمن الرحيم، والحمد لله رب

(1/26)

العالمين؛ لحديث عائشة رضي الله عنها: "أن النبي صلى الله عليه وسلم كان يذكر الله على كل أحيانه".
2 ويحرم على المحدث حدثا أكبر من جنابه أو حيض أو نفاس اللبث في المسجد بغير وضوء؛ لقوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَقْرَبُوا الصَّلاةَ وَأَنْتُمْ سُكَارَى حَتَّى تَعْلَمُوا مَا تَقُولُونَ وَلا جُنُباً إِلاّ عَابِرِي سَبِيلٍ حَتَّى تَغْتَسِلُوا} ؛ أي: لا تدخلوا المسجد للبقاء فيه، ولقوله صلى الله عليه وسلم: "لا أحل المسجد لحائض ولاجنب" ، رواه أبو داود من حديث عائشة، وصححه ابن خزيمة.
فإذا توضأ من عليه حدث أكبر؛ جاز له اللبث في المسجد؛ لقول عطاء: "رأيت رجالاً من أصحاب رسول الله صلى الله عليه وسلم يجلسون وهم مجنبون إذا توضؤوا وضوء الصلاة"، الحكمة من هذا الوضوء الجنابة.
وكذلك يجوز للمحدث حدثا أكبر أن يمر بالمسجد لمجرد العبور منه من غير جلوس فيه؛ لقوله تعالى: {إِلاّ عَابِرِي سَبِيلٍ} ؛ أي: متجاوزين فيه للخروج منه، والاستثناء من النهي إباحة، فيكون ذلك مخصصا لعموم قوله صلى الله عليه وسلم: "لا أحل المسجد لحائض ولا جنب".

(1/27)

وكذلك مصلى العيد لا يلبث فيه من عليه حدث أكبر بغير وضوء، ويجوز له المرور منه؛ لأن النبي صلى الله عليه وسلم قال: "وليعتزل الحيض المصلى".

(1/28)

باب في آداب قضاء الحاجة
اعلم وفقني الله وإياك وجميع المسلمين أن ديننا كامل متكامل، ما ترك شيئا مما يحتاجه الناس في دينهم ودنياهم؛ إلا بينه، ومن ذلك آداب قضاء الحاجة؛ ليتميز الإنسان الذي كرمه الله عن الحيوان بما كرمه الله به؛ فديننا دين النظافة ودين الطهر؛ فهناك آداب شرعية تفعل عند دخول الخلاء وحال قضاء الحاجة.
فإذ أراد المسلم دخول الخلاء وهو المحل المعد لقضاء الحاجة ؛ فإنه يستحب له أن يقول: بسم الله، أعوذ بالله من الخبث والخبائث. ويقدم رجله اليسرى حال الدخول، وعند الخروج يقدم رجله اليمنى، ويقول: غفرانك، الحمد لله الذي أذهب عني الأذى وعافاني. وذلك لأن اليمنى تستعمل فيما من شأنه التكريم والتجميل، واليسرى تستعمل فيما من شأنه إزالة الأذى ونحوه.
وإذا أراد أن يقضي حاجته في فضاء أي: في غير معد

(1/29)

لقضاء الحاجة ؛ فإذا يستحب له أن يبعد عن الناس؛ بحيث يكون في مكان خال، ويستتر عن الأنظار بحائط أو شجرة أو غير ذلك، ويحرم أن يستقبل القبلة أو يستدبرها حال قضاء الحاجة، بل ينحرف عنها؛ لأن النبي صلى الله عليه وسلم نهى عن استقبال القبلة واستدبارها حال قضاء الحاجة، وعليه أن يتحرز من رشاش البول أن يصيب بدنه أو ثوبه، فيرتاد لبوله مكانا رخواً، حتى لا يتطاير عليه شيء منه.
ولا يجوز له أن يمس فرجه بيمينه، وكذلك لا يجوز له أن يقضي حاجته في طريق الناس، أو في ظلهم، أو موارد مياههم؛ لنهى النبي صلى الله عليه وسلم عن ذلك؛ لما فيه من الإضرار بالناس وأذيتهم.
ولا يدخل موضع الخلاء بشيء فيه ذكر الله عز وجل أو فيه قرآن، فإن خاف على ما معه مما فيه ذكر الله؛ جاز له الدخول به، ويغطيه.
ولا ينبغي له أن يتكلم حال قضاء الحاجة؛ فقد ورد في الحديث أن الله يمقت على ذلك، ويحرم عليه قرآن.
فإذا فرغ من قضاء الحاجة؛ فإنه ينظف المخرج بالاستنجاء بالماء

(1/30)

أو الاستجمار بالأحجار أو ما يقوم مقامها، وإن جمع بينهما؛ فهو أفضل، وإن اقتصر على أحدهما؛ كفى.
والاستجمار يكون بالأحجار أو ما يقوم مقامها مه الورق الخشن والخرق ونحوها مما ينقى المخرج وينشفه، ويشترط ثلاث مسحات منقية فأكثر إذا أراد الزيادة، ولا يجوز الاستجمار بالعظام ورجيع الدواب أي: روثها ؛ لأن النبي صلى الله عليه وسلم نهى عن ذلك، وعليه أن يزيل أثر الخارج وينشفه؛ لئلا يبقى شيء من النجاسة على جسده، ولئلا تنتقل النجاسة إلى مكان آخر من جسده أو ثيابه.
قال بعض الفقهاء: إن الاستنجمار شرط من شروط صحة الوضوء، لا بد أن يسبقه، فلو توضأ قبله؛ لم يصح وضوؤه؛ لحديث المقداد المتفق عليه: "يغسل ذكره، ثم يتوضأ".
قال النووي: "والسنة أن يستنجي قبل الوضوء؛ ليخرج من الخلاف، ويأمن انتقاض طهره".
أيها المسلم! احرص على التنزه من البول؛ فإن عدم التنزه منه من موجبات عذاب القبر؛ فعن أبي هريرة رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: "استنزهوا من البول؛ فإن عامة عذاب القبر منه"، رواه

(1/31)

الدار قطني، قال الحافظ: "صحيح الإسناد، وله شواهد، وأصله في الصحيحين".
أيها المسلم ! إن كمال الطهارة يسهل القيام بالعبادة، ويعين على إتمامها وإكمالها والقيام بمشروعاتها.
روى الإمام أحمد رحمه الله عن رجل من أصحاب النبي صلى الله عليه وسلم؛ أن رسول الله صلى الله عليه وسلم صلى بهم الصبح، فقرأ الروم فيها، فأوهم، فلما انصرف؛ قال: "إنه يلبس علينا القرآن، إن أقواما منكم يصلون منكم يصلون معنا لا يحسنون الوضوء، فمن شهد الصلاة معنا؛ فليحسن الوضوء".
وقد أثنى الله على أهل مسجد قباء بقوله: {فِيهِ رِجَالٌ يُحِبُّونَ أَنْ يَتَطَهَّرُوا وَاللَّهُ يُحِبُّ الْمُطَّهِّرِينَ} ، ولما سئلوا عن صفة هذا التطهر؛ قالوا: "إنا نتبع الحجارة الماء"، رواه البزار.
وهنا أمر يجب التنبيه عليه، وهو أن بعض العوام يظن أن الاستنجاء من الوضوء، فإذا أراد يتوضأ؛ بدأ بالاستنجاء، ولو كان قد استنجى سابقا بعد قضاء الحاجة، وهذا خطأ؛ لأن الاستنجاء ليس من الوضوء، وإنما هو من شروطه؛ كما سبق، ومحله بعد الفراغ من قضاء الحاجة،

(1/32)

ولا داعي لتكراره من غير وجود موجبه وهو قضاء الحاجة وتلوث المخرج بالنجاسة.
أيها المسلم! هذا ديننا دين الطهارة والنظافة والنزاهة، أتى بأحسن الآداب وأكرم الأخلاق، استوعب كل ما يحتاجه المسلم، وكل ما يصلحه، ولم يغفل شيئا فيه مصلحة لنا؛ فلله الحمد والمنة، ونسأله الثبات على هذا الدين، والتبصر في أحكامه، والعمل بشرائعه، مع الإخلاص لله في ذلك، حتى يكون والتبصر في أحكامه، والعمل بشرائعه، مع الإخلاص لله في ذلك، حتى يكون عملنا صحيحا مقبولاً.

(1/33)

باب في السواك وخصال الفطرة
روت أم المؤمنين عائشة رضي الله عنها؛ أن النبي صلى الله عليه وسلم؛ قال: "السواك مطهرة للفم مرضاة للرب" ، رواه أحمد وغيره.
وثبت في "الصحيحين" عن أبي هريرة رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: "خمس من الفطرة: الاستحداد، والختان، وقص الشارب، ونتف الإبط، وتقليم الأظافر" .
وفي "الصحيحين" أيضا عن ابن رضي الله عنهما مرفوعا: "أحفوا الشوارب وأعفوا اللحى".

(1/34)

من هذا الأحاديث وما جاء بمعناها أخذ الفقهاء الأحكام التالية:
مشروعية السواك، وهو استعمال عود أو نحوه في الأسنان واللثة، ليذهب ما علق بهما من صفرة ورائحة.
وقد ورد أنه من سنن المرسلين؛ فأول من استاك إبراهيم عليه الصلاة والسلام، وقد بين الرسولصلى الله عليه وسلم أنه مطهرة للفم؛ أي: منظف له مما يستكره، وأنه مرضاة للرب؛ أي: يرضي الرب تبارك وتعالى، وقد ورد في بيانه والحث عليه أكثر من مئة حديث، مما يدل على أنه سنه مؤكدة، حث الشارع عليه، ورغب فيه، وله فوائد عظيمة، من أعمها وأجمعها ما أشار إليه في هذا الحديث: أنه مطهر للفم مرضاة للرب.
ويكون التسوك بعود لين من أراك أو زيتون أو عرجون أو غيرها مما لا يتفتت ولا يجرح الفم.
ويسن السواك في جميع الأوقات، حتى للصائم في جميع اليوم، على الصحيح، ويتأكد في أوقات مخصوصة؛ فيتأكد عند الوضوء؛ لقوله صلى الله عليه وسلم: "لولا أن أشق على أمتي؛ لأمرتهم

(1/35)

بالسواك عند كل وضوء" ؛ فالحديث يدل على تأكد استحباب السواك عند الوضوء، ويكون ذلك حال المضمضة؛ لأن ذلك أبلغ في الإنقاء وتنظيف الفم، ويتأكد السواك أيضا عند الصلاة فرضا أو نفلاً؛ لأننا مأمورون عند التقرب إلى الله أن نكون في حال كمال ونظافة؛ إظهاراً لشرف العبادة، ويتأكد السواك أيضا عند الانتباه من نوم الليل أو نوم النهار؛ لأنه صلى الله عليه وسلم كان إذا قام من الليل؛ يشوص فاه بالسواك، والشوص: الدلك، وذلك لأن النوم تتغير معه رائحة الفم؛ لتصاعد أبخرة المعدة، والسواك في هذه الحالة ينظف الفم من آثارها، ويتأكد السواك أيضا عند تغير رائحة الفم بأكل أو غيره، ويتأكد أيضا عند قراءة قرآن؛ لتنظيف الفم وتطيبه لتلاوة كلام الله عز وجل وصفة التسوك أن يمر المسواك على لثته وأسنانه؛ فيبتدئ من الجانب الأيمن إلى الجانب الأيسر، ويمسك المسواك بيده اليسرى.
ومن المزايا التي جاء بها ديننا الحنيف خصال الفطرة التي مر ذكرها في الحديث، وسميت خصال الفطرة؛ لأن فاعلها يتصف بالفطرة التي فطر الله عليها العباد، وحثهم عليها، واستحبها لهم؛ ليكونوا على

(1/36)

أكمل الصفات وأشرفها، وليكونوا على أجل هيئة وأحسن خلقة، وهي السنة القديمة التي اختارها الأنبياء واتفقت عليها الشرائع، وهذه الخصال هي:
1 الاستحداد: وهو حلق العانة، وهي الشعر النابت حول الفرج، سمي استحدادًا؛ لاستعمال الحديدة فيه، وهي الموس، وفي إزالته تجميل ونظافة؛ فيزيله بما شاء من حلق أو غيره.
2 الختان: وهو إزالة الجلدة التي تغطي الحشفة حتى تبرز الحشفة، ويكون زمن الصغر؛ لأنه أسرع برأً، ولينشأ الصغير على أكمل الأحوال.
ومن الحكمة في الختان تطهير الذكر من النجاسة المتحقنة في القلفة وغير ذلك من الفوائد.
3 قص الشارب وإخفاؤه: وهو المبالغة في قصة؛ لما في ذلك من التجميل والنظافة ومخالفة الكفار.
وقد وردت الأحاديث في الحث على قصه وإخفائه وإعفاء اللحية وإرسالها وإكرامها؛ لما في بقاء اللحية من الجمال ومظهر الجولة، وقد عكس كثير من الناس الأمر؛ فصاروا يوفرون شواربهم ويحلقون لحاهم أو يقصونها أو يحاصرونها في نطاق ضيق؛ إمعانا في المخالفة للهدي النبوي، وتقليدًا لأعداء الله ورسوله، ونزولاً عن سمات الرجولة والشهامة إلى سمات النساء والسفلة، حتى صدق عليهم قول الشاعر:

(1/37)

يُقضَى على المَرءِ في أيّامِ مِحنَتِه ... حتى يَرَى حَسنا ما لَيس بالحَسنِ
وقول الآخر:
ولا عَجَبُ أنَّ النساءَ تَرَجَّلت ... ولكِنَّ تَأنيثَ الرِّجالِ عَجيبُ
4 ومن خصال الفطرة: تقليم الأظافر، وهو قطعها؛ بحيث لا تترك تطول؛ لما في ذلك من التجميل وإزالة الوسخ المتراكم تحتها، والبعد عن مشابهة السباع البهيمية، وقد خالف هذه الفطرة النبوية طوائف من الشباب المتخنفس والنساء الهمجيات؛ فصاروا يطيلون أظافرهم؛ مخالفة للهدي النبوي، وإمعانا في التقليد الأعمى.
5 ومن خصال الفطرة: نتف الإبط أي: إزالة الشعر النابت في الإبط، فيسن إزالة هذا الشعر بالنتف أو الحلق أو غير ذلك؛ لما في إزالة هذا الشعر من لنظافة وقطع الرائحة الكريهة التي تتضاعف مع وجود هذا الشعر.
أيها المسلم! هكذا جاء ديننا بتشريع هذه الخصال؛ لما فيها من التجمل والتنظف؛ ليكون المسلم على أحسن حال وأجمل مظهر؛ مخالفا بذلك هدى المشركين، ولما في بعضها من تمييز بين الرجال والنساء؛ ليبقى لكل منهما شخصيته المناسبة لوظيفته في الحياة، لكن؛ أبى كثير من المخدوعين، الذين يظلمون أنفسهم، فأبوا إلا مخالفة الرسول صلى الله عليه وسلم، واستيراد التقاليد التي لا تتناسب مع ديننا وشخصيتنا الإسلامية، واتخذوا من سفلة الغرب أو الشرق قدوة لهم في شخصيتهم؛ فاستبدلوا الذي هو أدنى بالذي هو

(1/38)

خير، بل استبدلوا الخبيث بالطيب، والكمال بالنقص؛ فجنوا على أنفسهم وعلى مجتمعهم، وجاؤوا بسنة سيئة، باؤوا بإثمها وإثم من عمل بها تبعا لهم، ولا حول ولا قوة إلا بالله العلي العظيم.اللهم وفق المسلمين لإصلاح أعمالهم وأقوالهم، وارزقهم الإخلاص لوجهك الكريم، والتمسك بسنة نبيك صلى الله عليه وسلم.

(1/39)

باب في أحكام الوضوء
يقول الله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا قُمْتُمْ إِلَى الصَّلاةِ فَاغْسِلُوا وُجُوهَكُمْ وَأَيْدِيَكُمْ إِلَى الْمَرَافِقِ وَامْسَحُوا بِرُؤُوسِكُمْ وَأَرْجُلَكُمْ إِلَى الْكَعْبَيْنِ} الآية؛ فهذه الآية الكريمة أوجبت الوضوء للصلاة، وبينت الأعضاء التي يجب غسلها أو مسحها في الوضوء، وحددت مواقع الوضوء منها، ثم بين النبي صلى الله عليه وسلم صفة الوضوء بقوله بيانا كافيا.
فالشروط ثمانية هي:
الإسلام، والعقل، والتمييز، والنية؛ فلا يصح

(1/40)

الوضوء من كافر، ولا من مجنون ولا من صغير لا يميزه، ولا ممن لم ينو الوضوء؛ بأن نوى تبردًا، أو عسل أعضاءه ليزيل عنها نجاسة أو وسخا.
ويشترط للوضوء أيضا أن يكون الماء طهورًا كما سبق، فإن كان نجسا؛ لم يجزئه. ويشترط للوضوء أيضا أن يكون الماء مباحا، فإن كان مغصوبا أو تحصل عليه بغير طريق شرعي؛ لم يصح الوضوء به.
وكذلك يشترط للوضوء أيضا إزالة ما يمنع وصول الماء إلى الجلد؛ فلا بد للمتوضئ أن يزيل ما على أعضاء الوضوء من طين أو عجين أو شمع أو وسخ متراكم أو أصباغ سميكة؛ ليجري الماء على جلد العضو مباشرة من غير حائل.
وأما فروض الوضوء وهي أعضاؤه ؛ فهي ستة:
أحدها: غسل الوجه بكامله، ومنه المضمضة والاستنشاق، فمن عسل وجهه وترك المضمضة والاستنشاق أو أحدهما؛ لم يصح وضوءه؛ لأن الفم والأنف من الوجه، والله تعالى يقول: {فَاغْسِلُوا وُجُوهَكُمْ} ؛ فأمر بغسل الوجه كله، فمن ترك شيئا منه؛ لم يكن ممتثلاً أمر الله تعالى، والنبي صلى الله عليه وسلم تمضمض واستنشق.
الثاني: عسل اليدين مع المرفقين؛ لقوله تعالى: {وَأَيْدِيَكُمْ إِلَى الْمَرَافِقِ} ؛ أي: مع المرافق؛ لأن النبي صلى الله عليه وسلم أدار الماء على

(1/41)

مرفقيه، وفي حديث آخر: "غسل يديه حتى أشرع في العضد" ، مما يدل على دخول المرفقين في المغسول.
والثالث: مسح الرأس كله، ومنه الأذنان؛ لقوله تعالى: {وَامْسَحُوا بِرُؤُوسِكُمْ} ، وقال صلى الله عليه وسلم: "الأذنان من الرأس" ، رواه ابن ماجة والدار قطني وغيرهما؛ فلا يجزء مسح بعض الرأس.
والرابع: غسل الرجلين مع الكعبين؛ لقوله تعالى: {وَأَرْجُلَكُمْ إِلَى الْكَعْبَيْنِ} ، و "إلى" بمعنى "مع"، وذلك للأحاديث الواردة في صفة الوضوء؛ فإنها تدل على دخول الكعبين في المغسول.
والخامس: الترتيب؛ بأن يغسل الوجه أولاً، ثم اليدين، ثم يمسح الرأس، ثم يغسل رجليه؛ لقوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا قُمْتُمْ إِلَى الصَّلاةِ فَاغْسِلُوا وُجُوهَكُمْ وَأَيْدِيَكُمْ إِلَى الْمَرَافِقِ وَامْسَحُوا بِرُؤُوسِكُمْ وَأَرْجُلَكُمْ إِلَى الْكَعْبَيْنِ} ، والنبي صلى الله عليه وسلم رتب الوضوء على هذه الكيفية، وقال: "هذا وضوء لا يقبل الله الصلاة به" ، رواه أبو داود وغيره.
السادس: الموالاة، وهي أن يكون غسل الأعضاء المذكورة

(1/42)

متواليا، بحيث لا يفصل بين غسل عضو وغسل العضو الذي قبله، بل يتابع غسل الأعضاء الواحد تلو الآخر حسب الإمكان.
هذه فروض الوضوء التي لا بد منها فيه على وفق ما ذكره الله في كتابه.
وقد اختلف العلماء في حكم التسمية في ابتداء الوضوء؛ هل هي واجبة أو سنة؟ فهي عند الجميع مشروعة، ولا ينبغي تركها، وصفتها أن يقول: بسم الله وإن زاد: الرحمن الرحيم؛ فلا بأس.
والحكمة والله أعلم في اختصاص هذه الأعضاء الأربعة بالوضوء؛ لأنها أسرع ما يتحرك من البدن؛ لاكتساب الذنوب، فكان تطهير ظاهرها تنبيه على تطهير باطنها، وقد أخبر النبي صلى الله عليه وسلم أن المسلم كلما غسل عضوًا منها؛ حط عنه كل خطيئة أصابها بذلك العضو، وأنها تخرج خطاياه مع الماء أو مع آخر قطر الماء ز
ثم أرشد صلى الله عليه وسلم بعد غسل هذه الأعضاء إلى تجديد الإيمان بالشهادتين؛ إشارة إلى الجمع بين الطهارتين الحسية والمعنوية.
فالحسية تكون بالماء على الصفة التي بينها الله في كتابه مع غسل هذه الأعضاء، والمعنوية تكون بالشهادتين اللتين تطهران من الشرك.
وقد قال تعالى في آخر آية الوضوء: {مَا يُرِيدُ اللَّهُ لِيَجْعَلَ عَلَيْكُمْ مِنْ حَرَجٍ وَلَكِنْ يُرِيدُ لِيُطَهِّرَكُمْ وَلِيُتِمَّ نِعْمَتَهُ عَلَيْكُمْ لَعَلَّكُمْ تَشْكُرُونَ} .

(1/43)

وهكذا أيها المسلم شرع الله لك الوضوء؛ ليطهرك به من خطاياك، وليتم به نعمته عليك.
وتأمل افتتاح آية الوضوء بهذا النداء الكريم: {يَا أَيُّهَا الَّذِينَ آمَنُوا} ؛ فقد وجه سبحانه الخطاب إلى من يتصف بالإيمان؛ لأنه هو الذي يصغى لأوامر الله، وينتفع بها، ولهذا قال النبي صلى الله عليه وسلم: "ولا يحافظ على الوضوء إلا مؤمن".
وما زاد عما ذكر في صفة الوضوء؛ فهو مستحب: من فعله؛ فله زيادة أجر، ومن تركه؛ فلا حرج عليه، ومن سمى الفقهاء تلك الأفعال: سنن الوضوء؛ أي: مستحباته؛ فسنن الوضوء هي:
أولاً: السواك، وتقدم بيان فضيلته وكيفيته، ومحله عند المضمضة؛ ليحصل به والمضمضة تنظيف الفم لاستقبال العبادة والتهيؤ لتلاوة القرآن ومناجاة الله عز وجل.
ثانياً: غسل الكفين ثلاثا في أول الوضوء قبل غسل الوجه؛ لورود الأحاديث به، ولأن اليدين آله نقل الماء إلى الأعضاء؛ ففي غسلهما احتياط لجميع الوضوء.
ثالثا: البداءة بالمضمضة والاستنشاق قبل غسل الوجه؛ لورود البداءة بهما في الأحاديث، ويبالغ فيها إن كان غير صائم،

(1/44)

ومعنى المبالغة في المضمضة: إدارة الماء في جميع فمه، وفي الاستنشاق: جذب الماء إلى أقصى أنقه.
رابعا: ومن سنن الوضوء تخليل اللحية الكثيفة بالماء حتى يبلغ داخلها، وتخليل أصابع اليدين والرجلين.
خامسا: التيامن، وهو البدء باليمنى من اليدين والرجلين قبل اليسرى.
سادسا: الزيادة على الغسلة الواحدة إلى ثلاث غسلات في عسل الوجه واليدين والرجلين.
هذه شروط الوضوء وفروضه وسننه، يجدر بك أن تتعلمها وتحرص على تطبيقها في كل وضوء، ليكون وضوؤك مستكملاً للصفة المشروعة، لتحوز على الثواب.
ونسأل الله لنا ولك المزيد من العلم النافع والعمل الصالح.

(1/45)

باب في بيان صفة الضوء
بعد أن عرفت شرائط الوضوء وفرائضه وسننه على ما سبق بيانه، كأنك تطلعت إلى بيان صفة الوضوء التي تطبق فيها تلك الأحكام، وهي صفة الوضوء الكامل المشتمل على الفروض والسنن المستوحاة من نصوص الشرع؛ لتعمل على تطبيقها إن شاء الله؛ فصفة الوضوء:
أن ينوي الوضوء لما يشرع له الوضوء من صلاة ونحوها.
ثم يقول: بسم الله.
ثم يغسل كفيه ثلاث مرات.
ثم يتمضمض ثلاث مرات، ويستنشق ثلاث مرات، وينثر الماء من أنفه بيساره.
ويغسل وجهه ثلاث مرات، وحد الوجه طولاً من منابت شعر الرأس المعتاد إلى ما انحدر من اللحيين والذقن،

(1/46)

واللحيان عظمان في أسفل الوجه: أحدهما من جهة اليمين، والثاني من جهة اليسار، والذقن مجمعهما، وشعر اللحية من الوجه؛ فيجب غسله، ولو طال، فإن كانت اللحية خفيفة الشعر؛ وجب غسل باطنها وظاهرا، وإن كانت كثيفة "أي: ساترة للجلد"؛ وجب غسل ظاهرا، ويستحب تخليل باطنها كما تقدم، وحد الوجه عرضا من الأذن إلى الأذن، والأذنان من الرأس؛ فيمسحان مع كما تقدم.
ثم يغسل يديه مع المرفقين ثلاث مرات، وحد اليد هنا: من رؤوس الأصابع مع الأظافر إلى أول العضد، ولا بد أن يزيل ما علق باليدين قبل الغسل من عجين وطين وصبغ كثيف على الأظافر حتى يتبلغ بماء الوضوء.
ثم يمسح كل رأسه وأذنيه مرة واحدة بماء جدير غير البلل الباقي من غسل يديه، وصفة مسح الرأس أن يضع يديه مبلولتين بالماء على مقدم رأسه، ويمرهما إلى قفاه، ثم يردهما إلى الموضع الذي بدأ منه، ثم يدخل أصبعيه السبابتين في خرقي أذنيه، ويمسح ظاهرهما بإبهاميه.
ثم يغسل رجليه ثلاث مرات مع الكعبين، والكعبان: هما العظمان الناتئان في أسفل الساق.

(1/47)

ومن كان مقطوع اليد أو الرجل؛ فإنه يغسل ما بقى من الذراع أو الرجل، فإن قطع من مفصل المرفق؛ غسل راس العضد، وإن قطع من الكعب؛ غسل طرف الساق؛ لقوله تعالى: {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ} ، وقوله صلى الله عليه وسلم: "إذا أمرتكم بامر؛ فأتوا منه ما استطعتم" ، فإذا غسل بقية المفروض؛ فقد أتى بما استطاع.
ثم بعد الفراغ من الوضوء على الصفة التي ذكرنا، يرفع بصره إلى السماء، ويقول ما ورد عن النبي صلى الله عليه وسلم من الأدعية في هذه الحالة، ومن ذلك: "أشهد لا إله إلا الله وحده، لا شريك له، وأشهد أن محمدًا عبده ورسوله، اللهم اجعلني من التوابين، واجعلني من المتطهرين، سبحانك اللهم وبحمدك، أشهد أن لا إله إلا أنت، واستغفرك وأتوب إليك".
والمناسبة في الإتيان بهذا الذكر والدعاء بعد الوضوء: أنه لما كان الوضوء طهارة للظاهر؛ ناسب ذكر طهارة الباطن؛ بالتوحيد والتوبة، وهما أعظم المطهرات، فإذا اجتمع له الطهوران؛ طهور الظاهر بالوضوء،

(1/48)

وطهور الباطن بالتوحيد والتوبة؛ صلح للدخول على الله، والوقوف بين يديه، ومناجاته.
ولا بأس أن ينشف المتوضئ أعضاءه من ماء الوضوء بمسحه بخرقة ونحوها.
ثم اعلم أيها المسلم: أنه يجب إسباغ الوضوء، وهو إتمامه باستكمال الأعضاء وتعميم كل عضو بالماء، ولا يترك منه شيئا لم يصبه الماء:
فقد رأي النبي صلى الله عليه وسلم رجلاً ترك موضع ظفر على قدمه؛ فقال له: "ارجع؛ فأحسن وضوءك".
وعن بعض أزواج النبي صلى الله عليه وسلم؛ أنه رأى رجلاً يصلي وفي بعض قدمه لمعة قدر الدرهم لم يصبها الماء؛ فأمره أن يعيد الوضوء والصلاة، وقال صلى الله عليه وسلم: "ويل للأعقاب من النار" أو تبقى فيهما بقية لا يعمها الماء؛ فيعذبان بالنار بسبب ذلك.

(1/49)

وقال صلى الله عليه وسلم في الحديث الذي رواه أبو داود وغيره: "إنه لا تتم صلاة أحدكم حتى يسبغ الوضوء كما أمره الله؛ فيغسل وجهه ويديه إلى المرفقين، ثم يمسح برأسه ورجليه إلى الكعبين".
ثم اعلم أيها المسلم: أنه ليس معنى إسباغ الوضوء كثرة صب الماء، بل معناه تعميم العضو بجريان الماء عليه كله، وأما كثرة صب الماء؛ فهذا إسراف منهي عنه، بل قد يكثر صب الماء ولا يتطهر الطهارة الواجبة، وإذا حصل إسباغ الوضوء مع تقليل الماء؛ فهذا هو المشروع:
فقد ثبت في "الصحيحين": أنه صلى الله عليه وسلم كان يتوضأ بالمد ويغتسل بالصاع إلى خمسة أمداد.
ونهى صلى الله عليه وسلم عن الإسراف في الماء؛ فقد مر صلى الله عليه وسلم بسعد وهو يتوضأ؛ فقال: "ما هذا السرف ؟" ، فقال: أفي الوضوء إسراف ؟! فقال: "نعم، ولو كنت على نهر جار" رواه أحمد وابن ماجه، وله شواهد، والسرف ضد القصد.

(1/50)

واخبر صلى الله عليه وسلم أنه يكون في أمته من يتعدى في الطهور، وقال: "إن للوضوء شيطانا يقال له: الولهان؛ فاتقوا وسواس الماء".
والسرف في صب الماء مع أنه يضيع الماء من غير فائدة يوقع في مفاسد أخرى:
منها: أنه قد يعتمد على كثرة الماء؛ فلا يتعاهد وصول الماء إلى أعضائه؛ فربما تبقى بقية لم يصبها الماء، ولا يدري عنها، فيبقى وضوؤه ناقصا، فيصلي بغير طهارة.
ومنها: الخوف عليه من الغلو في العبادة؛ فإن الوضوء عبادة، والعبادة إذا دخلها الغلو؛ فسدت.
ومنها: أنه قد يحدث له الوسواس في الطهارة بسبب الإسراف في صب الماء.
والخير كله في الاقتداء بالرسول صلى الله عليه وسلم، وشر الأمور محدثاتها، وفق الله الجميع لما يحبه ويرضاه.
فعليك أيها المسلم بالحرص على يكون وضوؤك وجميع عباداتك على الوجه المشروع؛ من غير إفراط ولا تفريط؛ فكلا طرفي الأمور ذميم، وخير الأمور أوسطها،

(1/51)

والمتساهل في العبادة ينتقصها، والغالي فيها يزيد عليها ما ليس منها، والمستن فيها بسنة الرسولصلى الله عليه وسلم هو الذي يوفيها حقها.
اللهم أرنا الحق حقا وارزقنا اتباعه، وأرنا الباطل باطلاً وارزقنا اجتنابه، ولا تجعله ملتبسا علينا؛ فنضل.

(1/52)

باب في أحكام المسح على الخفين وغيرهما من الحوائل
إن ديننا دين يسر لا دين مشقة وحرج، يضع لكل حالة ما يناسبها من الأحكام مما به تتحقق المصلحة وتنتفي المشقة، ومن ذلك ما شرعه الله في حالة الوضوء، إذا كان على شيء من أعضاء المتوضئ حائل يشق نزعه ويحتاج إلى بقائه: إما لوقاية الرجلين كالخفين ونحوهما، أو لوقاية الرأس كالعمامة، وإما لوقاية جرح ونحوه كالجبيرة ونحوها؛ فإن الشارع رخص للمتوضئ أن يمسح على هذه الحوائل، ويكتفي بذلك عن نزعها وغسل ما تحتها؛ تخفيفا منه سبحانه تعالى على عباده، ودفعا للحرج عنهم.
فأما مسح الخفين أو ما يقوم مقامهما من الجوربين والاكتفاء به عن غسل الرجلين؛ فهو ثابت بالأحاديث الصحيحة المستفيضة المتواترة في مسحه صلى الله عليه وسلم في الحضر والسفر، وأمره بذلك، وترخيصه فيه.
قال الحسن: "حدثني سبعون من أصحاب رسول الله صلى الله عليه وسلم أنه مسح

(1/53)

على الخفين".
وقال النووي: "روى المسح على الخفين خلائق لا يحصون من الصحابة".
وقال الإمام أحمد: "ليس في نفسي من المسح شيء، فيه أربعون حديثا عن النبي صلى الله عليه وسلم ".
وقال ابن المبارك وغيره: "ليس في المسح على الخفين بن الصحابة اختلاف، هو جائز".
ونقل ابن المنذر وغيره إجماع العلماء على جوازه، واتفق عليه أهل السنة والجماعة؛ بخلاف المبتدعة الذين لا يرون جوازه.
وحكم المسح على الخفين: أنه رخصة، فعله أفضل من نزع الخفين وغسل الرجلين؛ أخذاً برخصة الله عز وجل، وقد كان النبي صلى الله عليه وسلم لا يتكلف ضد حالة التي عليه قدماء، بل إن كانتا في الخفين؛ مسح على الخفين، وغن كانتا مكشوفتين؛ غسل القدمين؛ فلا يشرع لبس الخف ليمسح عليه.

(1/54)

ومدة المسح على الخفين بالنسبة للمقيم ومن سفره لا يبيح له القصر يوم وليلة، وبالنسبة لمسافر سفرًا يبيح له القصر ثلاثة أيام بلياليها؛ لما رواه مسلم؛ أن النبي صلى الله عليه وسلم قال: "للمسافر ثلاثة أيام بلياليهن، وللمقيم يوم وليلة".
وابتداء المدة في الحالتين يكون من الحدث بعد اللبس؛ لأن الحدث هو الموجب للوضوء، ولأن جواز المسح يبتدئ من الحدث، فيكون ابتداء المدة من أول جواز المسح، ومن العلماء من يرى أن ابتداء المدة يكون من المسح بعد الحدث.
شروط المسح على الخفين ونحوهما:
1 يشترط للمسح على الخفين وما يقوم مقامها من الجوارب ونحوها أن يكون الإنسان حال لبسهما على طهارة من الحدث؛ لما في الصحيحين وغيرهما؛ أن النبي صلى الله عليه وسلم قال لمن أراد نزع خفيه وهو يتوضأ: "دعهما؛ فإني أدخلتهما طاهرتين" ، وحديث: "أمرنا أن نمسح على الخفين إذا نحن أدخلنا هما على طهر" ، وهذا واضح الدلالة على اشتراط الطهارة عند اللبس للخفين، فلو كنا حال لبسهما محدثا؛ لم يجز المسح عليهما.

(1/55)

2 ويشترط أن يكون الخف ونحوه مباحا، فإن كان مغصوبا أو حريراً بالنسبة للرجل؛ لم يجز المسح عليه؛ لأن المحرم لا تستباح به الرخصة.
3 ويشترط أن يكون الخف ونحوه ساتراً للرجل؛ فلا يمسح عليه إذا لم يكن ضافيا مغطيا لما يجب غسله؛ بأن كان نازلاً عن الكعب أو كان ضافيا لكنه لا يستر الرجل؛ لصفائه أو خفته؛ كجورب غير صفيق؛ فلا يمسح على ذلك كله؛ لعدم ستره.
ويمسح على ما تقوم مقام الخفين؛ فيجوز المسح على الجورب الصفيق الذي يستر الرجل من صوف أو غيره؛ لأن النبي صلى الله عليه وسلم مسح على الجوربين والنعلين، رواه أحمد وغيره وصححه الترمذي، ويستمر المسح عليه إلى تمام المدة؛ دون ما يلبس فوقه من خف أو نعل ونحوه، ولا تأثير لتكرار خلعه ولبسه إذا كان قد بدأ المسح على الجورب.
ويجوز المسح على العمامة بشرطين:
أحدهما: تكون ساترة لما لم تجر العادة بكشفه من الرأس.
الشرط الثاني: أن تكون العمامة محنكة، وهي التي يدار منها تحت الحنك دور فاكثر، أو تكون ذات ذؤابة، وهي التي يرخى طرفها من

(1/56)

الخلف؛ فقد ثبت عن النبي صلى الله عليه وسلم المسح على العمامة بأحاديث أخرجها غير واحد من الأئمة، وقال عمر: "من لم يطهره المسح على العمامة؛ فلا طهره الله".
وإنما يجوز المسح على الخفين والعمامة في الطهارة من الحدث الأصغر، وأما الحدث الأكبر؛ فلا يمسح على شيء من ذلك فيه، بل يجب غسل ما تحتهما.
ويمسح على الجبيرة، وهي أعواد ونحوها تربط على الكسر، ويمسح على الضماد الذي يكون على الجرح، وكذلك يمسح على اللصوق الذي يجعل على القروح، كل هذه الأشياء يمسح عليها؛ بشرط أن تكون على قدر الحاجة؛ بحيث تكون على الكسر أو الجرح وما قرب منه مما لا بد منن وضعها عليه لتؤدي مهمتها، فإن تجاوزت قدر الحاجة؛ لزمه نزع ما زاد عن الحاجة.
ويجوز المسح على الجبيرة ونحوها في الحدث الأصغر والأكبر، وليس للمسح عليها وقت محدد، بل يمسح عليها إلى نزعها أو برء ما تحتها؛ لأن مسحها لأجل الضرورة إليها، فيقتدر بقدر الضرورة.
والدليل على مسح الجبيرة حديث جابر رضي الله عنه قال: "خرجنا في سفر، فأصاب رجلاً منا حجر، فشجه في رأسه، ثم احتلم، فسأل أصحابه: هل تجدون لي رخصة في التيمم؟ قالوا: ما نجد لك رخصة وأنت تقدر على الماء. فاغتسل، فمات، فلما قدمنا على رسول الله صلى الله عليه وسلم؛ أخبر بذلك، فقال "قتلوه قتلهم الله، ألا سألوا إذا لم يعلموا؛ فإنما شفاء

(1/57)

العي السؤال، إنما كان يكفيه أن يتيمم ويعصب على جرحه خرقة ثم يمسح عليها" ، رواه أبو داود وابن ماجه، وصححه ابن السكن.
محل المسح من هذه الحوائل:
يمسح ظاهر الخف والجورب، ويمسح أكثر العمامة، ويختص ذلك بدوائرها، ويمسح على جميع الجبيرة.
وصفة المسح على الخفين أن يضع أصابع يديه مبلولتين بالماء على أصابع رجليه ثم يمرهما إلى ساقه، يمسح الرجل اليمنى باليد اليمنى، والرجل اليسرى باليد اليسرى، ويفرج أصابعه إذا مسح، ولا يكرر المسح.
وفقنا الله جميعا للعلم النافع والعمل الصالح.

(1/58)

باب في بيان نواقض الوضوء
عرفت مما سبق كيف يتم الوضوء بشروطه وفروضه وسننه كما بينه النبي صلى الله عليه وسلم فكنت بحاجة إلى معرفة ما يفسد هذا الوضوء وينقضه؛ لئلا تستمر على وضوء قد بطل مفعوله، فتؤدي به عبادة لا تصح منك.
فاعلم أيها المسلم: أن للوضوء مفسدات لا يبقى مع واحد منها له تأثير، فيحتاج إلى استئنافه من جديد عند إرادته مزاولة عمل من الأعمال التي يشرع لها الوضوء، وهذه المفسدات تسمى نواقض وتسمى مبطلات، والمعنى واحد، وهذه المفسدات أو النواقض أو المبطلات أمور عينها الشارع، وهي علل تؤثر في إخراج الوضوء عما هو المطلوب منه، وهي إما أحداث تنقض الوضوء بنفسها كالبول والغائط وسائر الخارج من السبيلين، وغما أسباب للأحداث؛ بحث إذا وقعت؛ تكون مظنة لحصول

(1/59)

الأحداث؛ كزوال العقل، أو تغطيته بالنوم والإغماء والجنون؛ فإن زائل العقل لا يحس بما يحصل منه، فأقيمت المظنة مقام الحدث.
وإليك بيان ذلك بالتفصيل:
1 الخارج من سبيل؛ أي: من مخرج البول والغائط والخارج من السبيل إما أن يكون بولاً أو منيا أو مذيا أو دم استحاضة أو غائطا أو ريحا.
فإن كان الخارج بولاً أو غائطا؛ فهو ناقض للوضوء بالنص والإجماع، قال تعالى في موجبات الوضوء: {أَوْ جَاءَ أَحَدٌ مِنْكُمْ مِنَ الْغَائِط} .
وإن كان منيا أو مذيا؛ فهو ينقض الوضوء بدلالة الأحاديث الصحيحة، وحكى الإجماع على ذلك ابن المنذر وغيره.
وكذا ينقض خروج دم الاستحاضة، وهو دم فساد، لا دم حيض؛ لحديث فاطمة بنت أبي حبيش؛ أنها كانت تستحاض، فقال لها النبي صلى الله عليه وسلم: "فتوضئي وصلي؛ فإنما هو دم عرق" ، رواه أبو داود والدارقطني، وقال: "إسناده كلهم ثقات".
وكذا ينقص الوضوء خروج الريح بدلالة الأحاديث الصحيحة وبالإجماع، قال صلى الله عليه وسلم: "ولا يقبل الله صلاة أحدكم إذا أحدث حتى يتوضأ"،

(1/60)

وقال صلى الله عليه وسلم فيمن شك هل خرج منه ريح أولا: "فلا ينصرف حتى يسمع صوتا أو يجد ريحا".
وأما الخارج من البدن من غير السبيلين كالدم والقيء والرعاف؛ فموضع خلاف بين أهل العلم؛ هل ينقض الوضوء أولا ينقضه ؟ على قولين، والراجح أنه لا ينقض، لكن خروجا من الخلاف؛ لكان أحسن.
2 من النواقض زوال العقل أو تغطيته، وزوال العقل يكون بالجنون ونحوه، وتغطيته تكون بالنوم أو الإغماء ونحوهما، فمن زال عقله أو غطي بنوم ونحوه؛ انتقض وضؤه؛ لأن ذلك مظنة خروج الحدث، وهو لا يحسن به؛ إلا يسير النوم؛ فإنه لا ينقض الوضوء؛ لأن الصحابة رضي الله عنهم كان يصيبهم النعاس وهم ينتظرون الصلاة، وإنما ينقضه النوم المستغرق؛ جمعا بين الأدلة.
3 من نواقض الوضوء أكل لحم الإبل، سواء كان قليلاً أو كثيراً، لصحة الحديث فيه عن رسول الله صلى الله عليه وسلم وصراحتة.

(1/61)

قال الإمام أحمد رحمه الله: "فيه حديثان صحيحان عن رسول الله صلى الله عليه وسلم".
وأما أكل اللحم من غير الإبل؛ فلا ينقض الوضوء.
وهناك أشياء قد اختلف العلماء فيها؛ هل تنقض الوضوء أو لا ؟:
وهي: مس الذكر، ومس المرأة بشهوة، وتغسيل الميت، والردة عن الإسلام، فمن العلماء من قال: لأن كل واحد من هذه الأشياء ينقض الوضوء، ومنهم من قال: لا ينقض، والمسألة محل نظر واجتهاد، لكن لو توضأ من هذه الأشياء خروجا من الخلاف؛ لكان أحسن.
هذا، وقد بقيت مسألة مهمة تتعلق بهذا الموضوع، وهي: من تيقن الطهارة، شك في حصول ناقض من نواقضها؛ ماذا يفعل ؟.
لقد ثبت عن رسول الله صلى الله عليه وسلم في الحديث الذي رواه مسلم عن أبي هريرة رضي الله عنه ؛ أن رسول الله صلى الله عليه وسلم قال: "إذا وجد أحدكم في بطنه شيئا، فأشكل عليه أخرج منه شيء أم لا؛ فلا يخرج من المسجد، حتى يسمع صوتا أو يجد ريحا".
فدل هذا الحديث الشريف وما جاء بمعناه على أن المسلم إذا تيقن الطهارة وشك في انتقاضها؛ أنه يبقى على الطهارة؛ لأنها الأصل، ولأنها متيقنة، وحصول الناقض مشكوك فيه، واليقين لا يزول بالشك.

(1/62)

وهذه قاعدة عظيمة عامة في جميع الأشياء؛ أنها تبقى على أصولها حتى يتيقن خلافها، وكذلك العكس، فإذا يتقن الحدث وشك في الطهارة؛ فإنه يتوضأ؛ لأن الأصل بقاء الحدث؛ فلا يرفع بالشك.
أخي المسلم، عليك بالمحافظة على الطهارة للصلاة والاهتمام بها، لأنها لا تصح صلاة بدون طهور، كما يجب عليك أن تحذر من الوسواس وتسلط الشيطان عليك؛ بحيث يخيل إليك انتقاض طهارتك ويلبس عليك؛ فاستعذ بالله من شره، ولا تلتفت إلى وساوسه، واسأل أهل العلم عما أشكل عليك من أمور الطهارة؛ لتكون على بصيرة من أمرك، واهتم أيضا بطهارة ثيابك من النجاسة؛ لتكون صلاتك صحيحة وعبادتك مستقيمة؛ فإن الله سبحانه وتعالى: {يُحِبُّ التَّوَّابِينَ وَيُحِبُّ الْمُتَطَهِّرِينَ}.
وفقنا الله جميعا للعلم النافع والعمل الصالح.

(1/63)

باب في أحكام الغسل
عرفت مما سبق أحكام الطهارة من الحدث الأصغر ونواقضها؛ فكنت بحاجة إلى أن تعرف أحكام الطهارة من الحدث الأكبر؛ جنابة كان أو حيضا أو نفاسا، وهذه الطهارة تسمى بالغسل بضم الغين، وهو استعمال الماء في جميع البدن على صفة مخصوصة يأتي بيانها.
والدليل على وجوبه: قول الله تعالى: {وَإِنْ كُنْتُمْ جُنُباً فَاطَّهَّرُوا}.
وقد ذكروا أن الغسل من الجنابة كان معمولاً به في الجاهلية، وهو من بقايا دين إبراهيم عليه الصلاة والسلام فيهم.
وموجبات الغسل ستة أشياء، إذا حصل واحد منها؛ وجب على المسلم الاغتسال:
أحدها: خروج المني من مخرجه من الذكر أو الأنثى، ولا يخلو: إما أن يخرج في حال اليقظة، أو حال النوم، فإن خرج

(1/64)

في حال اليقظة، أو حال النوم، فإن خرج في حال اليقظة؛ اشترط وجود اللذة بخروجه، فإن خرج بدون لذة؛ لم يوجب الغسل؛ كالذي يخرج بسبب مرض أو عدم إمساك، وإن خرج في حال النوم، وهو ما يسمى بالاحتلام؛ وجب الغسل مطلقا؛ لفقد إدراكه؛ فقد لا يشعر باللذة؛ فالنائم إذا استيقظ ووجد أثر المني؛ وجب عليه الغسل، وإن احتلم، ولم يخرج منه مني، ولم يجد له أثراً؛ لم يجب عليه الغسل.
الثاني: من موجبات الغسل إيلاج الذكر في الفرج، ولو لم يحصل إنزال؛ للحديث الذي رواه مسلم وغيره عن النبي صلى الله عليه وسلم: "إذا قعد بين شعبها الأربع، ثم مس الختان الختان؛ فقد وجب الغسل" ، فيجب الغسل على الواطئ والموطوءة بالإيلاج، ولو لم يحصل إنزال؛ لهذا الحديث، ولإجماع أهل العلم على ذلك.
الثالث: من موجبات الغسل عند طائفة من العلماء: إسلام الكافر، فإذا اسلم الكافر؛ وجب عليه الغسل؛ لأن النبي صلى الله عليه وسلم أمر بعض الذين أسلموا أن يغتسلوا، ويرى كثير من أهل العلم أن اغتسال الكافر إذا أسلم مستحب،

(1/65)

وليس بواجب؛ لأنه لم ينقل عن النبي صلى الله عليه وسلم أنه كان يأمر به كل من أسلم، فيحمل الأمر به على الاستحباب؛ جمعا بين الأدلة، والله أعلم.
الرابع: من موجبات الغسل: الموت، فيجب تغسيل الميت؛ غير الشهيد في المعركة؛ فإنه لا يغسل، وتفاصيل ذلك تأتي في أحكام الجنائز أن شاء الله.
الخامس والسادس: من موجبات الغسل الحيض والنفاس؛ لقوله صلى الله عليه وسلم: "وإذا ذهبت حيضتك؛ فاغتسلي وصلي" ، وقوله تعالى: {فَإِذَا تَطَهَّرْن} ؛ يعني: الحيض بتطهرن بالاغتسال بعد انتهاء الحيض.
وصفة الغسل الكامل:
أن ينوي بقلبه.
ثم يمسي ويغسل يديه ثلاثا ويغسل فرجه.
ثم يتوضأ وضوءًا كاملاً.
ثم يحثي الماء على رأسه ثلاث مرات، يروي أصول شعره.
ثم يعم بدنه بالغسل، ويدلك بدنه بيديه؛ ليصل الماء إليه.
والمرأة الحائض أو النفساء تنقض رأسها للغسل من الحيض والنفاس، وأما الجنابة؛ فلا تنقضه حين تغتسل لها؛ لمشقة التكرار، وكلن؛ يجب عليها أن تروي أصول شعرها بالماء.
ويجب على المغتسل رجلاً كان أو امرأة أن يتفقد أصول شعره

(1/66)

ومغابن بدنه وما تحت حلقه وإبطيه وسرته وطي ركبتيه، وإن كان لابسا ساعة أو خاتما؛ فإنه يحركهما ليصل الماء إلى ما تحتهما.
وهكذا يجب أن يهتم بإسباغ الغسل؛ بحيث لا يبقى من بدنه شيء لا يصل إليه الماء، وقال صلى الله عليه وسلم: "تحت كل شعرة جنابة؛ فاغسلوا الشعر، وأنقوا البشر" ، رواه أبو داود والترمذي.
ولا ينبغي له أن يسرف في صب الماء؛ فالمشروع تقليل الماء مع الإسباغ؛ فقد كان صلى الله عليه وسلم يتوضأ بالمد ويغتسل بالصاع؛ فينبغي الاقتداء به في تقليل الماء وعدم الإسراف.
كما يجب على المغتسل أن يستتر؛ فلا يجوز أن يغتسل عريانا بين الناس؛ لحديث: "إن الله حيي يحب الحياء والستر، فإذا اغتسل أحدكم؛ فليستتر" ، رواه أبو داود والنسائي.
والغسل من الحدث الأكبر أمانة من جملة الأمانات التي بين العبد وبين ربه، يجب عليه أن يحافظ عليه، وأن يهتم بأحكامه؛ ليؤديه على الوجه المشروع،

(1/67)

وما أشكل عليه من أحكامه وموجباته؛ سأل عنه، ولا يمنعه الحياء من ذل؛ فإن الله لا يستحي من الحق، فالحياء الذي يمنع صاحبه من السؤال عن أمور دينه حياء مذموم، وهو جبن من الشيطان؛ ليثبط به الإنسان عن استكمال دينه ومعرفة ما يلزمه من أحكامه.
وأمر الطهارة عظيم، والتفريط في شأنها خطير؛ لأنها تترتب عليها صحة الصلاة التي هي عمود الإسلام.
نسأل الله لنا ولجميع المسلمين البصيرة في دينه والإخلاص له في القول والعمل.

(1/68)

باب في أحكام التيمم
إن الله سبحانه وتعالى قد شرع التطهر للصلاة من الحدثين الأصغر والأكبر بالماء الذي أنزله الله لنا طهورًا، وهذا واجب لابد منه مع الإمكان، لكن قد تعرض حالات يكون الماء فيها معدوما، أو في حكم المعدوم، أو موجودًا، لكن يتعذر استعماله لعذر من الأعذار الشرعية، وهنا قد جعل الله ما ينوب عنه، وهو التيمم بالتراب؛ تيسيرًا على الخلف، ورفعا للحرج.
يقول الله تعالى في محكم تنزيله: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا قُمْتُمْ إِلَى الصَّلاةِ فَاغْسِلُوا وُجُوهَكُمْ وَأَيْدِيَكُمْ إِلَى الْمَرَافِقِ وَامْسَحُوا بِرُؤُوسِكُمْ وَأَرْجُلَكُمْ إِلَى الْكَعْبَيْنِ وَإِنْ كُنْتُمْ جُنُباً فَاطَّهَّرُوا وَإِنْ كُنْتُمْ مَرْضَى أَوْ عَلَى سَفَرٍ أَوْ جَاءَ أَحَدٌ مِنْكُمْ مِنَ الْغَائِطِ أَوْ لامَسْتُمُ النِّسَاءَ فَلَمْ تَجِدُوا مَاءً فَتَيَمَّمُوا صَعِيداً طَيِّباً فَامْسَحُوا بِوُجُوهِكُمْ وَأَيْدِيكُمْ مِنْهُ مَا يُرِيدُ اللَّهُ لِيَجْعَلَ عَلَيْكُمْ مِنْ حَرَجٍ وَلَكِنْ يُرِيدُ لِيُطَهِّرَكُمْ وَلِيُتِمَّ نِعْمَتَهُ عَلَيْكُمْ لَعَلَّكُمْ تَشْكُرُونَ}.

(1/69)

والتيمم في اللغة: القصد. والتيمم في الشرع: هو مسح الوجه واليدين بصعيد على وجه مخصوص.
وكما هو ثابت في القرآن الكريم؛ فهو ثابت بسنة رسول الله صلى الله عليه وسلم وإجماع الأمة، وهو فضيلة لهذه الأمة المحمدية، اختصها الله به، ولم يجعله طهورًا لغيرها؛ توسعة عليها، وإحسانا منه إليها.
ففي "الصحيحين" وغيرهما: قال صلى الله عليه وسلم: "أعطيت خمسا لم يعطهن أحد قبلي: نصرت بالرعب مسيرة شهر، وجعلت لي الأرض مسجدًا وطهورًا، فأيما رجل من أمتي أدركته الصلاة؛ فليصل" ، وفي لفظ: "فعنده مسجده وطهوره".
فالتيمم بدل طهارة الماء عند العجز عنه شرعا، يفعل بالتطهر به كل ما يفعل بالتطهر بالماء من الصلاة والطواف وقراءة القرآن وغير ذلك، فإن الله جعل التيمم مطهرًا كما جعل الماء مطهرًا، قال عليه الصلاة والسلام: "وجعلت تربتها" يعني: الأرض "لنا طهورًا...".
وينوب التيمم عن الماء في أحوال هي:
أولاً: إذا عدم الماء: لقوله تعالى: {فَلَمْ تَجِدُوا مَاءً فَتَيَمَّمُوا} ، سواء عدمه في الحضر أو السفر، وطلبه، ولم يجده.

(1/70)

ثانيا: إذا كان معه ماء يحتاجه لشرب وطبخ، فلو تطهر منه؛ لأضر حاجته؛ بحيث يخاف العطش على نفسه، أو عطش غيره من آدمي أو بهيمة محترمين.
ثالثا: إذا خاف باستعمال الماء الضرر في بدنه بمرض أو تأخر برء؛ لقوله تعالى: {وَإِنْ كُنْتُمْ مَرْضَى} إلى قوله: {فَتَيَمَّمُوا صَعِيداً طَيِّباً} الآية.
رابعا: إذا عجز عن استعمال الماء، لمرض لا يستطيع معه الحركة، وليس عنده من يوضئه، وخاف خروج الوقت.
خامسا: إذا خاف بردًا باستعمال الماء ولم يجد ما يسخنه به؛ تيمم وصلى؛ لقوله تعالى: {وَلا تَقْتُلُوا أَنْفُسَكُم} ؛ ففي تلك الأحوال يتيمم ويصلي.
وإن وجد ماء يكفي بعض طهره؛ استعمله فيما يمكنه من أعضائه أو بدنه، وتيمم عن الباقي الذي قصر عنه الماء؛ لقوله تعالى: {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ} .
وإن كان به جرح يتضرر بغسله أو مسحه بالماء؛ تيمم له، وغسل الباقي لقوله تعالى: {وَلا تَقْتُلُوا أَنْفُسَكُم}.
وإن كان جرحه لا يتضرر بالمسح؛ مسح الضماد الذي فوقه بالماء، وكفاه المسح عن التيمم.

(1/71)

ويجوز التيمم بما على وجه الأرض من تراب وسبخه ورمل وغيره، هذا هو الصحيح من قولي العلماء؛ لقوله تعالى: {فَتَيَمَّمُوا صَعِيداً طَيِّباً} ، وكان صلى الله عليه وسلم وأصحابه إذا أدركتهم الصلاة؛ تيمموا بالأرض التي يصلون عليها، ترابا أو غيره، ولم يكونوا يحملون معهم التراب.
وصفة التيمم:
أن يضرب التراب بيديه مفرجتي الأصابع، ثم يمسح وجهه بباطن أصابعه، ويمسح كفيه براحتيه، ويعمم الوجه والكفين بالمسح، وإن مسح بضربتين إحداهما يمسح بها وجهه والثانية يمسح بها بدنه؛ جاز، لكن الصفة الأولى هي الواردة عن النبي صلى الله عليه وسلم.
ويبطل التيمم عن حدث أصغر بمبطلات الوضوء وعن حدث أكبر بموجبات الغسل من جنابة وحيض ونفاس؛ لأن البدل له حكم المبدل، ويبطل التيمم أيضا بوجود الماء إن كان التيمم لعدمه، وبزوال العذر الذي من أجله شرع التيمم من مرض ونحوه.
ومن عدم الماء والتراب أو وصل إلى حال لا يستطيع مع لمس البشرة بماء ولا تراب؛ فإنه يصلي على حسب حاله؛ بلا وضوء ولا تيمم؛ لأن الله لا يكلف نفسا غلا وسعها، ولا يعيد هذه الصلاة؛ لأنه أتى بما أمر به؛ لقوله تعالى: {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ} ، وقوله صلى الله عليه وسلم:

(1/72)

"إذا أمرتكم بأمر؛ فأتوا منه ما استطعتم".
هذه جملة من أحكام التيمم سقناها لك، فإن أشكل عليك شيء منها أو من غيرها؛ فعليك أن تسأل أهل العلم، ولا تتساهل في أمر دينك، لا سيما أمر الصلاة التي هي عمود الإسلام؛ فإن الأمر مهم جدًا.
وفقنا الله جميعا للصواب والسداد في القول والعمل، وان يكون عملنا خالا لوجهه الكريم، إنه سميع مجيب الدعاء.

(1/73)

باب في أحكام إزالة النجاسة
فكما أنه مطلوب من المسلم أن يكون طاهراً من الحدث إذا أراد الصلاة؛ فكذلك مطلوب منه البدن والثوب والبقعة من النجاسة، قال تعالى: {وَثِيَابَكَ فَطَهِّرْ} ، وأمر النبي صلى الله عليه وسلم المرأة بغسل دم الحيض من ثوبها.
لما كان الأمر كذلك؛ تطلب منا أن نلقي الضوء على هذا الموضوع، وهو موضوع إزالة النجاسة، عارضين لأهم أحكامه، رجاء أن ينتفع بذلك من يقرؤه من إخواننا المسلمين، ولقد كان الفقهاء رحمهم الله يعقدون لهذا الموضوع بابا خاصا، يسمونه: باب إزالة النجاسة؛ أي: تطهير موارد النجاسة، أي: تطهير موارد النجاسة، التي تطرأ على محل طاهر من الثياب والأواني والفرش والبقاع ونحوها.
والأصل الذي تزال به النجاسة هو الماء؛ فهو الأصل في

(1/74)

التطهير؛ لأن الله وصفه بذلك؛ كما في قوله تعالى: {وَيُنَزِّلُ عَلَيْكُمْ مِنَ السَّمَاءِ مَاءً لِيُطَهِّرَكُمْ بِهِ}.
والنجاسة التي تجب إزالتها:
إما أن تكون على وجه الأرض وما اتصل بها من الحيطان والأحواض والصخور: فهذه يكفي في تطهيرها غسلة واحدة تذهب بعين النجاسة؛ بمعنى أنها تغمر بالماء بصبه عليها مرة واحدة؛ لأمره صلى الله عليه وسلم بصب الماء على بول الأعرابي الذي بال في المسجد، وكذا إذا غمرت بماء المطر والسيول، فإذا زالت بصب الماء عليها أو بماء المطر النازل أو الجاري عليها؛ كفى ذلك في تطهيرها.
وإن كانت النجاسة على غير الأرض وما اتصل بها:
فإن كانت من كلب أو خنزير وما تولد منهما؛ فتطهيرها بسبع غسلات، إحداهن بالتراب؛ بأن يجعل التراب مع إحدى الغسلات؛ لقوله صلى الله عليه وسلم: "إذا ولغ الكلب في إناء أحدكم؛ فليغسله سبعا أولاهن بالتراب" ، رواه مسلم وغيره، وهذا الحكم عام في الإناء وغيره؛ كالثياب والفرش.

(1/75)

وإن كانت نجاسة غير كلب أو خنزير؛ كالبول والغائط والدم ونحوها؛ فإنها تغسل بالماء مع الفرك والعصر، حتى تزول؛ فلا يبقى لها عين ولا لون.
فالمغسولات على ثلاثة أنواع:
النوع الأول: ما يمكن عصره؛ مثل الثوب؛ فلا بد من عصره.
النوع الثاني: ما لا يمكن عصره، ويمكن تقليبه؛ كالجلود ونحوها؛ فلا بد من تقليبه.
النوع الثالث: ما لا يمكن عصره ولا تقليبه؛ فلا بد من دقه وتثقيله؛ بأن يضع عليه شيئا ثقيلاً، حتى يذهب أكثر ما فيه من الماء.
وإن خفي موضع نجاسة في بدون أو ثوب أو بقعة صغيرة كمصلى صغير؛ وجب غسل ما احتمل وجود النجاسة فيه، حتى يجزم بزوالها، وإن لم يدر في أي جهة منه؛ غسله جميعه.
ويكفي في تطهير بول الغلام الذي لم يأكل الطعام رشه بالماء؛ لحديث أم قيس؛ أنها أتت بابن لها صغير لم يأكل الطعام إلى رسول الله صلى الله عليه وسلم، فأجلسه في حجره، فبال على ثوبه، فدعا بماء، فنضحه ولم يغسله. متفق عليه.
وإن كان يأكل الطعام لشهوة واختيار؛ فبوله مثل بول الكبير، وكذا

(1/76)

بول الأنثى الصغير مثل بول الكبيرة، وفي جميع هذه الأحوال يغسل كغسل سائر النجاسات.
فالنجاسات على ثلاثة أنواع:
نجاسة مغلظة، وهي نجاسة الكلب ونحوه.
ونجاسة مخففة، وهي نجاسة الغلام الذي لا يأكل الطعام.
ونجاسة بين ذلك، وهي بقية النجاسات.
ويجب أن نعرف ما هو طاهر وما هو نجس من أرواث وأبوال الحيوانات: فما كان يحل أكل لحمه منها؛ فبوله وروثه طاهر؛ كالإبل والبقر والغنم ونحوها؛ لأن النبي صلى الله عليه وسلم أمر العرنين أن يلحقوا بإبل الصدقة، فيشربوا من أبوالها وألبانها. متفق عليه. فدل عليه طهارة بولها؛ لأن النجس لايباح التداوي به وشربه، فإن قيل: إنما أبيح للضرورة؛ قلنا: لم يأمرهم النبي صلى الله عليه وسلم بغسل أثره إذا أرادوا الصلاة. وفي "الصحيح": أن النبي صلى الله عليه وسلم كان يصلي في مرابض الغنم وأمر بالصلاة فيها وهي لا شك تبول فيها.

(1/77)

قال شيخ الإسلام ابن تيمية: "الأصل في الأرواث الطهارة؛ إلا ما استثنى..." انتهى.
وسؤر ما يؤكل لحمه طاهر، وهو بقية طعامه وشرابه.
وسؤر الهرة طاهر؛ لحديث أبي قتادة في الهرة؛ قال "إنها ليست بنجس، إنها من الطوافين عليكم والطوافات" ، رواه الترمذي وغيره وصححه، شبهها بالمماليك من خدم البيت الذين يطوفون على أهله للخدمة ولعدم التحرز منها؛ ففي ذلك رفع للحرج والمشقة.
وألحق بعض العلماء بالهرة ماكان دونها في الخلقة من طير وغيره؛ فسؤره طاهر كسؤر الهرة؛ بجامع الطواف.
وماعدا وما ألحق بها لا يؤكل لحمه؛ فروثه وبوله وسؤره نجس.

(1/78)

أيها المسلم،:
عليك أن تهتم بالطهارة ظاهراً وباطنا: باطنا بالتوحيد والإخلاص لله في القول والعمل، وظاهراً بالطهارة من الحدث والأنجاس؛ فإن ديننا دين الطهارة والنظافة والنزاهة من الأقذار الحسية والمعنوية؛ فالمسلم طاهر نزيه ملازم للطهارة، وقال صلى الله عليه وسلم: "الطهور شطر الإيمان...".
فعليك يا عبد الله بالاهتمام بالطهارة، والابتعاد عن الأنجاس؛ فقد أخبر رسول الله صلى الله عليه وسلم أن عامة عذاب القبر من البول حينما لا يتحرز منه الإنسان، فإذا أصابك نجاسة؛ فبادر إلى تطهيرها ما أمكنك؛ لتبقى طاهراً، لا سيما عندما تريد الصلاة؛ فتفقد حالك من الطهارة، وعندما تريد الدخول في المسجد؛ فانظر في نعليك، فإن وجدت فيهما أذى، فامسحهما ونقهما ولا تدخل بهما أو تدخلهما في المسجد وفيهما نجاسة.
وفق الله الجميع لما يحبه ويرضاه من القول والعمل.

(1/79)

باب في أحكام الحيض والنفاس
أولاً: الحيض وأحكامه:
قال الله تعالى: {وَيَسْأَلونَكَ عَنِ الْمَحِيضِ قُلْ هُوَ أَذىً فَاعْتَزِلُوا النِّسَاءَ فِي الْمَحِيضِ وَلا تَقْرَبُوهُنَّ حَتَّى يَطْهُرْنَ فَإِذَا تَطَهَّرْنَ فَأْتُوهُنَّ مِنْ حَيْثُ أَمَرَكُمُ اللَّهُ إِنَّ اللَّهَ يُحِبُّ التَّوَّابِينَ وَيُحِبُّ الْمُتَطَهِّرِينَ}.
والحيض هو دم طبيعة وجبلة، يخرج من قعر الرحم في أوقات معلومة، خلقه الله لحكمة غذاء الولد في بطن أمه؛ لا فتقاره إلى الغذاء؛ إذ لو شاركها في غذائها؛ لضعفت قواها، فجعل الله له هذا الغذاء؛ لذلك قل أن تحيض الحامل، فإذا ولدت؛ قلبه الله لبنا يدر من ثدييها؛ ليتغذى به ولدها، ولذلك قل أن تحض المرضع، فإذا خلت المرأة من الحمل ورضاع؛ بقي لا مصرف له؛ ليستقر في مكان من رحمها، ثم يخرج في الغالب في كل شهر ستة أيام أو سبعة أيام، وقد يزيد عن ذلك أو يقل، ويطول شهر المرأة ويقصر حسبما ركبه الله من الطباع.

(1/80)

وللحائض خلال حيضها وعند نهايته أحكام مفصلة في الكتاب والسنة:
من هذه الأحكام: أن الحائض لا تصلي ولا تصوم حال حيضها، قال عليه الصلاة والسلام لفاطمة بنت أبي حبيش: "إذا أقبلت الحيضة؛ فدعي الصلاة" ، فلو صامت الحائض أوصلت حال حيضها؛ لم يصح لها صوم ولا صلاة؛ لأن النبي صلى الله عليه وسلم نهاها عن ذلك، والنهي يقتضي عدم الصحة، بل تكون بذلك عاصية لله ولرسوله.
فإذا طهرت من حيضها؛ فإنها تقضي الصوم دون الصلاة بإجماع أهل العلم، قالت عائشة رضي الله عنها: "كنا نحيض على عهد رسول الله صلى الله عليه وسلم؛ فكنا نؤمر بقضاء الصوم، ولا نؤمر بقضاء الصلاة" ، متفق عليه.
ومن أحكام الحائض: أنها يجوز لها أن تطوف بالبيت، ولا تقرأ القرآن، ولا تجلس في المسجد، ويحرم على زوجها وطؤها في الفرج حتى ينقطع حيضها وتغتسل:

(1/81)

قال تعالى: {يَسْأَلونَكَ عَنِ الْمَحِيضِ قُلْ هُوَ أَذىً فَاعْتَزِلُوا النِّسَاءَ فِي الْمَحِيضِ وَلا تَقْرَبُوهُنَّ حَتَّى يَطْهُرْنَ فَإِذَا تَطَهَّرْنَ فَأْتُوهُنَّ مِنْ حَيْثُ أَمَرَكُمُ اللَّه} ،ومعنى الاعتزال: ترك الوطء.
وقال النبي صلى الله عليه وسلم "اصنعوا كل شيء إلا النكاح" ، رواه الجماعة إلا البخاري، وفي لفظ: "إلا الجماع".
ويجوز لزوج الحائض أن يستمتع منها بغير الجماع في الفرج؛ كالقبلة واللمس ونحو ذلك.
ولا يجوز لزوجها أن يطلقها وهى حائض، قال تعالى: {يَا أَيُّهَا النَّبِيُّ إِذَا طَلَّقْتُمُ النِّسَاءَ فَطَلِّقُوهُنَّ لِعِدَّتِهِن} ؛ أي طاهرات من غير جماع، وقد أمر النبي صلى الله عليه وسلم من طلق امرأته وهي حائض أن يراجعها ثم يطلقها حال طهرها إن أراد.
والطهر هو انقطاع الدم، فإذا انقطع دمها؛ فقد طهرت، وانتهت فترة حيضها؛ فيجب عليها الاغتسال، ثم تزاول ما منعت منه بسبب الحيض، وإن رأت بعد الطهر كدرة أو صفرة؛ لم تلتفت إليها؛ لقول أم عطية رضي الله عنها: "كنا لا نعد الصفرة والكدرة بعد الصفرة شيئا" ، رواه البخاري

(1/82)

وغيره، وله حكم الرفع؛ لأنه تقرير منه صلى الله عليه وسلم.
تنبيه هام:
إذا طهرت الحائض أو النفساء قبل غروب الشمس؛ لزمها أن تصلي الظهر والعصر من هذا اليوم، ومن طهرت منهما قبل طلوع الفجر؛ لزمها أن تصلي المغرب والعشاء من هذه الليلة؛ لأن وقت الصلاة الثانية وقت للصلاة الأولى في حال العذر.
قال شيخ الإسلام ابن تيمية رحمه الله في "الفتاوى" "22/ 434": "ولهذا كان جمهور العلماء كمالك والشافعي وأحمد إذا طهرت الحائض في آخر النهار؛ صلت الظهر والعصر جميعا، وإذا طهرت في آخر الليل؛ صلت المغرب والعشاء جميعا؛ كما نقل ذلك عن عبد الرحمن بن عوف وأبي هريرة ابن عباس؛ لأن الوقت مشترك بين الصلاتين في حال العذر، فإذا طهرت في آخر النهار؛ فوقت الظهر باق، فتصليها قبل العصر، وإذا طهرت في آخر الليل؛ فوقت المغرب باق في حال الغدر، فتصليها قبل العشاء" انتهى.
وأما إذا دخل عليها وقت صلاة، ثم حاضت أو نفست قبل أن تصلي؛

(1/83)

فالقول الراجح أنه لا يلزمها قضاء تلك الصلاة التي أدركت أول وقتها ثم حاضت أو نفست قبل أن تصليها.
قال شيخ الإسلام ابن تيميه رحمه الله في "مجموع الفتاوي" "23/ 335" في هذه المسألة: "والأظهر في الدليل مذهب أبي حنيفة ومالك؛ أنها لا يلزمها شيء؛ لأن القضاء إنما يجب بأمر جديد، ولا أمر هنا يلزمها بالقضاء، ولأنها أخرت تأخيراً جائزاً؛ فهي غير مفرطة، وأما النائم أو الناسي؛ وإن كان غير مفرط أيضا ؛ فإن ما يفعله ليس قضاء، بل ذلك وقت الصلاة في حقه حين يستيقظ ويذكر" انتهى.
ثانيا: الاستحاضة وأحكامها:
الاستحاضة: سيلان الدم في غير وقته على سبيل النزيف من عرق يسمى العاذل.
والمستحاضة أمرها مشكل؛ لاشتباه دم الحيض بدم الاستحاضة، فإذا كان الدم ينزل منها باستمرار أو غالب الوقت؛ فما الذي تعتبره منه حيضا وما الذي تعتبره استحاضة لا تترك من أجله الصوم والصلاة ؟ فإن المستحاضة يعتبر لها أحكام الطاهرات.

(1/84)

وبناء على ذلك؛ فإن المستحاضة لها ثلاث حالات:
الحالة الأولى: أن تكون لها عادة معروفة لديها قبل إصابتها بالاستحاضة؛ بأن كانت قبل الاستحاضة تحيض خمسة أيام أو ثمانية أيام مثلاً في أول الشهر أو وسطه، فتعرف عددها ووقتها؛ فهذه تجلس قدر عادتها، وتدع الصلاة والصيام، وتعتبر لها أحكام الحيض، فإذا انتهت عادتها؛ اغتسلت وصلت، واعتبرت الدم الباقي دم استحاضة؛ لقوله صلى الله عليه وسلم لأم حبيبة: "امكثي قدر ما كانت تحبسك حيضتك، ثم اغتسلي وصلي" ، رواه مسلم، ولقوله صلى الله عليه وسلم لفاطمة بنت أبي حبيش: "إنما ذلك عرق، وليس بحيض، فإذا أقبلت حيضتك؛ فدعي الصلاة" ، متفق عليه.
الحالة الثانية: إذا لم يكن لها عادة معروفة، لكن دمها متميز، بعضه يحمل صفة الحيض؛ بأن يكون أسودًا أو ثخينا أو له رائحة، وبقيته لا تحمل صفة الحيض؛ بأن يكون أحمر ليس له رائحة لا ثخينا؛

(1/85)

ففي هذه الحالة تعتبر الدم الذي يحمل صفة الحيض حيضا، فتجلس، وتدع الصلاة والصيام، وتعتبر ما عاداه استحاضة، تغتسل عند نهاية الذي يحمل صفة الحيض، وتصلي وتصوم، وتعتبر طاهرًا؛ لقوله صلى الله عليه وسلم لفاطمة بنت أبي حبيش: "إذا كان دم الحيض؛ فإنه أسود يُعرف؛ فأمسكي عن الصلاة، فإذا كان الآخر؛ فتوضئي وصلي" ، رواه أبو داود والنسائي، وصححه ابن حبان والحاكم، ففيه أن المستحاضة تعتبر صفة الدم، فتميز بها بين الحيض وغيره.
الحالة الثالثة: إذا لم يكن لها عادة تعرفها ولا صفة تميز بها الحيض من غيره؛ فإنها تجلس غالب الحيض ستة أيام أو سبعة أيام من كل شهر، لأن هذه عادة غالب النساء؛ لقوله صلى الله عليه وسلم لحمنة بنت جحش: "إنما هي ركضة من الشيطان فتحيضي ستة أيام أو سبعة أيام، ثم اغتسلي، فإذا استنقأت؛ فصلي أربعة وعشرين أو ثلاثة وعشرين، وصومي وصلي، فإن ذلك يجزئك، وكذلك فافعلي كما تحيض النساء" رواه الخمسة، وصححه الترمذي.

(1/86)

والحاصل مما سبق:
أن المعتادة ترد إلى عادتها، والمميزة ترد إلى العمل بالتمييز، والفاقدة لهما تحيض ستا أو سبعا، وفي هذا جمع بين السنن الثلاث الواردة عن النبي صلى الله عليه وسلم في المستحاضة.
قال شيخ الإسلام ابن تيمية رحمه الله: "العلامات التي قيل بها ست: إما العادة؛ فإن العادة أقوى العلامات؛ لأن الأصل مقام الحيض دون غيره، وإما التمييز لأن الدم الأسود والثخين المنتن أولى أن يكون حيضا من الأحمر، وأما اعتبار غالب عادة النساء؛ لأن الأصل إلحاق الفرد بالأعم الأغلب؛ فهذه العلامات الثلاث تدل عليها السنة والاعتبار"، ثم ذكر بقية العلامات التي قيل بها.
وقال في "النهاية": "وأصوب الأقوال اعتبار العلامات التي جاءت بها السنة، وإلغاء ما سوى ذلك" انتهى.

(1/87)

ما يلزم المستحاضة في حال الحكم بطهارتها:
1 يجب عليها أن تغتسل عند نهاية حيضتها المعتبرة حسبما سبق بيانه.
2 تغسل فرجها لإزالة ماعليه من الخارج عند كل صلاة، وتجعل في المخرج قطنا ونحوه يمنع الخارج، وتشد عليه ما يمسكه من السقوط، ثم تتوضأ عند دخول وقت كل صلاة.
لقوله صلى الله عليه وسلم في المستحاضة: "تدع الصلاة أيام إقرائها، ثم تغتسل وتتوضأ عند كل صلاة" ، رواه أبو داود وابن ماجة والترمذي وقال: "حديث حسن"، وقال صلى الله عليه وسلم: "انعت لك الكرسف، تحشين به المكان" ، والكرسف القطن، ويمكن استعمال الحفائظ الطبية الموجودة الآن.
ثالثا: النفاس وأحكامه:
والنفاس كالحيض فيما يحل؛ كالاستمتاع منها بما دون الفرج،

(1/88)

وفيما يحرم؛ كالوطأ في الفرج ومنع الصوم والصلاة والطلاق والطواف وقراءة القرآن واللبث في المسجد، وفي وجوب الغسل على النفساء عند انقطاع دمها كالحيض، ويجب عليها أن بقضي الصيام دون الصلاة؛ فلا تقضيها كالحائض.
والنفاس دم ترخية الرحم للولادة وبعدها، وهو بقية الدم الذي احتبس في مدة الحمل، وأكثر مدته عند الجمهور أربعون يوما.
قال الترمذي "أجمع أهل العلم من الصحابة ومن بعدهم على أن النفساء تدع الصلاة أربعين يوما؛ إلا أن ترى الطهر قبل ذلك؛ فتغتسل وتصلي" اه.
فإذا انقطع دم النفساء قبل الأربعين؛ فقد انتهى نفاسها، فتغتسل وتصلي وتزاول ما منعت منه بسبب النفاس
وإذا ألقت الحامل ما تبين فيه خلق إنسان، بأن كان فيه تخطيط، وصار معها دم بعده؛ فلها أحكام النفساء، والمدة التي يتبين فيها خلق الإنسان في الحمل ثلاثة أشهر غالبا، وأقلها واحد وثمانون يوما، وإن ألقت علقة أو مضغة؛ لم يتبين فيها تخطيط إنسان؛ لم تعتبر ما ينزل بعدها من الدم نفاسا؛ فلا تترك الصلاة ولا الصيام، وليست لها أحكام النفساء.

(1/89)

تنبيه هام:
وهنا مسألة يجب التنبيه عليها، وهي أن البعض من النساء قد تتناول دواء لمنع نزول دم الحيض حتى تتمكن من صيام رمضان أو أداء الحج، فإن كانت هذه الحبوب لمنع نزول الدم فترة ولا تقطعه؛ فلا بأس بتناولها، وإن كانت تقطع الحيض قطعا مؤبدًا؛ فهذا لا يجوز؛ إلا بإذن الزوج؛ لأن هذا يترتب عليه قطع النسل.
هذه جمل من أحكام الحيض، مررنا عليها مرًّا سريعا، وتفاصيلها تحتاج إلى وقت طويل، لكن يجب على من أشكل عليه شيء منها أو من غيرها أن يسأل العلماء، فيسجد عندهم إن شاء الله ما يزيل إشكاله، وبالله التوفيق.

(1/90)


كتاب الصلاة - الملخص الفقهي

الملخص الفقهي

كتاب الصلاة
باب في وجوب الصلوات الخمس
الصلاة هي آكد أركان الإسلام بعد الشهادتين، وقد وضعت على أكمل وجوه العبادة وأحسنها، وقد تضمنت هذه الصلاة كثيرًا من أنواع العبادة؛ من ذكر الله، وتلاوة لكتابه، وقيام بين يدي الله، وركوع، وسجود، ودعاء، وتسبيح، وتكبير، وهي رأس العبادات البدنية، ولم تخل منها شريعة رسول من رسل الله.
وقد فرضها الله على نبيه محمدصلى الله عليه وسلم خاتم الرسل ليلة المعراج في السماء؛ بخلاف سائر الشرائع؛ فدل ذلك على عظمتها وتأكد وجوبها ومكانتها عند الله.

(1/93)

وقد جاء في فضلها ووجوبها على الأعيان أحاديث كثيرة، وفرضيتها معلومة من دين الإسلام بالضرورة، فمن جحدها؛ فقد ارتد عن دين الإسلام، يستتاب، فإن تاب، وإلا؛ قتل بإجماع المسلمين.
والصلاة في اللغة: الدعاء، قال الله تعالى: {وَصَلِّ عَلَيْهِمْ} ؛ أي: ادع لهم.
ومعناها في الشرع : أقوال وأفعال مخصوصة مفتتحة بالتكبير مختتمة بالتسليم.
سميت بذلك لاشتمالها على الدعاء؛ فالمصلي لا ينفك عن دعاء عبادة أو ثناء أو طلب؛ فلذلك سميت صلاة، وقد فرضت ليلة الإسراء قبل الهجرة خمس صلوات في اليوم والليلة بدخول أوقاتها على كل مسلم مكلف.
قال تعالى: {إِنَّ الصَّلاةَ كَانَتْ عَلَى الْمُؤْمِنِينَ كِتَاباً مَوْقُوتاً} ؛ أي: مفروضا في الأوقات التي بينها رسول الله بقوله وبفعله.
وقال تعالى: {وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ وَيُقِيمُوا الصَّلاةَ}.
وقال تعالى: {وَأَقِيمُوا الصَّلاةَ} ؛ في مواضع كثيرة من كتابه الكريم.
وقال تعالى {قُلْ لِعِبَادِيَ الَّذِينَ آمَنُوا يُقِيمُوا الصَّلاةَ}.

(1/94)

وقال سبحانه: {فَسُبْحَانَ اللَّهِ حِينَ تُمْسُونَ وَحِينَ تُصْبِحُونَ. وَلَهُ الْحَمْدُ فِي السَّمَاوَاتِ وَالأَرْضِ وَعَشِيّاً وَحِينَ تُظْهِرُونَ} ، فمن أتى عليه وقتها وهو بالغ عاقل؛ وجبت عليه؛ إلا حائضا ونفساء؛ فلا تجب عليهما، ولا يقضيانها إذا طهرتا إجماعا، ومن كان زائل العقل بنوم أو إغماء ونحوه؛ وجب عليه القضاء حين يصحوا.
قال تعالى: {وَأَقِمِ الصَّلاةَ لِذِكْرِي}.
وقال: "من نام عن صلاة أو نسيها؛ فليصلها إذا ذكرها" ، رواه مسلم.
ويلزم ولي الصغير أن يأمر بالصلاة إذا بلغ سبع سنين وغن كانت لا تجب عليهن ولكن؛ ليهتم بها، ويتمرن عليها، وليكتب له ولوليه الأجر إذا صلى؛ لعموم قوله تعالى: {مَنْ جَاءَ بِالْحَسَنَةِ فَلَهُ عَشْرُ أَمْثَالِهَا} ، وقوله لما رفعت إليه امرأة صبيا، فقالت: ألهذا حج ؟ قال: "نعم، ولك أحر" ، فيعلمه وليه الصلاة والطهارة لها.
ويجب على الولي أن يضرب الصغير إذا تهاون بالصلاة وقد بلغ عشر سنين، لقوله: "مروا أبناءكم بالصلاة وهم أبناء سبع سنين، واضربوهم عليها لعشر، وفرقوا بينهم في المضاجع" ، رواه أحمد وأبو داود والترمذي وغيرهم.

(1/95)

ولا يجوز تأخير الصلاة عن وقتها، قال الله تعالى: {إِنَّ الصَّلاةَ كَانَتْ عَلَى الْمُؤْمِنِينَ كِتَاباً مَوْقُوتاً} ؛ أي: مفروضة في أوقات معينة، لا يجوز تأخيرها عنها؛ إلا لمن يريد جمعها مع ما بعدها جمع تأخير، إذا كانت مما يجمع، وكان يباح لهم الجمع، وأما تأخير صلاة الليل إلى النهار أو صلاة النهار إلى الليل أو الفجر إلى ما بعد طلوع الشمس؛ فلا يجوز بحال من الأحوال؛ لا لجنابة، ولا نجاسة، ولا غير ذلك، بل يصليها في وقتها على حسب حاله.
وبعض الجهال قد يكون في حالة علاج في المستشفى على سرير يستطيع النزول منه، أو لا يستطيع تغيير ثيابه التي عليها نجاسة، أو ليس عنده تراب يتيمم به، أو لا يجد من يناوله إياه؛ فيؤخر الصلاة عن وقتها، ويقول: أصليها فيما بعد إذا زال العذر، وهذا خطأ عظيم، وتضييع للصلاة، أوقعه فيه الجهل وعدم السؤال؛ فالواجب على مثل هذا أن يصلي على حسب حاله في الوقت، وتجزئه صلاته في هذه الحالة، ولو صلى بدون تيمم أو بثياب نجسة، قال الله تعالى: {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُم} ، حتى ولو صلى إلى غير القبلة إذا كان لا يستطيع استقبال القبلة؛ فصلاته صحيحة.

(1/96)

ومن ترك الصلاة تهاونا أو كسلاً من غير جحد لوجوبها؛ كفر على الصحيح من قولي العلماء، بل هو الصواب الذي تدل عليه الأدلة كحديث: "بين الرجل وبين الكفر ترك الصلاة" ، رواه مسلم، وغيره من الأدلة.
وينبغي الإشاعة عن تاركها بتركها ليفتضح حتى يصلي، ولا ينبغي السلام عليه، ولا إجابة دعوته، حتى يتوب ويقيم الصلاة؛ لأن الصلاة عمود الدين، وهي الفارقة بين المسلم والكافر؛ فمهما عمل العبد من الأعمال؛ فإنه لا ينفعه ما دام مضيعا للصلاة.
نسأل الله العافية.

(1/97)

باب في أحكام الأذان والإقامة
لما كانت الصلوات الخمس مؤقتة بأوقات معنية لا يجوز فعلها قبل دخول تلك الأوقات، وكان الكثير من الناس لا يعرف دخول الوقت، أو قد يكون مشغولاً لا ينتبه لدخوله؛ شرع الله الأذان للصلاة؛ إعلاما بدخول وقتها.
وقد شرع الأذان في السنة الأولى للهجرة النبوية، وسبب مشروعيته أنه لما عسر معرفة الأوقات عليهم؛ تشاوروا في نصب علامة لها؛ فأُرِى عبد الله بن زيد هذا الأذان في المنام، وأقره الوحي، وقال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا نُودِيَ لِلصَّلاةِ مِنْ يَوْمِ الْجُمُعَةِ فَاسَعَوْا إِلَى ذِكْرِ اللَّهِ وَذَرُوا الْبَيْعَ} ، وقال تعالى: {وَإِذَا نَادَيْتُمْ إِلَى الصَّلاةِ}.

(1/98)

وكل من الأذان والإقامة لهما ألفاظ مخصوصة من الذكر، وهو كلام جامع لعقيدة الإيمان؛ فأولهما التكبير، وهو إجلال الله عز وجل، ثم إثبات الوحدانية لله عز وجل، وإثبات الرسالة لنبينا محمد بالشهادتين، ثم الدعاء إلى الصلاة التي هي عمود الإسلام، والدعاء إلى الفلاح، وهو الفوز والبقاء في النعيم المقيم، ثم يختمه بتكبير الله وإجلاله وكلمة الإخلاص التي هي من أفضل الذكر وأجله، والتي لو وزنت بالسماوات وعامرهن غير الله والأرضين السبع وعامرهن؛ لرجحت بهن لعظمها وفضلها.
وقد جاءت أحاديث في فضل الأذان وأن المؤذنين أطول الناس أعناقا يوم القيامة.
والأذان والإقامة فرض كفاية ما يلزم جميع المسلمين لإقامته، فإذا قام به من يكفي؛ سقط الإثم عن الباقين، وهما من شعائر الإسلام الظاهرة، وهما مشروعان في حق الرجال حضراً وسفراً للصلوات الخمس، يقاتل أهل بلد تركوهما؛ لأنهما من شعائر الإسلام الظاهرة؛ فلا يجوز تعطيلهما.
والصفات المعتبرة في المؤذن: أن يكون صيتا؛ لأنه أبلغ في الإعلام، أمنيا؛ لأنه مؤتمن يعتبر أذانه في دخول وقت الصلاة والصيام والإفطار،

(1/99)

ويكون عالما بالوقت؛ ليؤذن في أوله.
والأذان خمس عشرة جملة، كما كان بلال يؤذن به بحضرة رسول الله دائما، ويستحب أن يتمهل بألفاظ الأذان من غير تمطيط ولا مد مفرط، ويقف على كل جملة منه، ويستحب أن يستقبل القبلة حال الأذان، ويجعل إصبعيه في أذنيه؛ لأنه أرفع للصوت، ويلتفت يمينا عند قوله: "حي على الصلاة"، وشمالاً عند قوله: "حي إلى الفلاح"، ويقول بعد "حي على الفلاح الثانية" من أذان الفجر خاصة: "الصلاة خير من النوم"، مرتين؛ لأمره بذلك؛ لأنه وقت ينام الناس فيه غالبا، ولا يجوز الزيادة على ألفاظ الأذان بأذكار أخرى قبله ولا بعده، يرفع بها صوته؛ لأن ذلك من البدع المحدثة؛ فكل ما يفعل غير الأذان الثابت عن رسول الله؛ فهو بدعة محرمة؛ كالتسبيح، والنشيد، والدعاء، والصلاة والسلام على الرسول جهراً قبل الأذان أو بعده، كل ذلك محدث مبتدع، يحرم فعله، ويجب إنكاره على من فعله.
والإقامة إحدى عشرة جملة، يحدرها أي: يسرع فيها لإنهاء إعلام الحاضرين؛ فلا داعي للترسل فيها، ويستحب أن يتولى الإقامة من تولى الأذان، ولا يقيم إلا بإذن الإمام؛ لأن الإقامة منوط وقتها بنظر الإمام؛ فلا تقام إلا بإشارته، ولا بجزيء الأذان قبل الوقت؛ لأنه شرع الإعلام بدخوله؛ فلا يحصل به المقصود، ولأن فيه تغريراً لمن يسمعه؛ إلا أذان الفجر؛ فيجوز تقديمه قبل الصبح؛ ليتأهب الناس لصلاة الفجر، لكن ينبغي أن يؤذن آذانا

(1/100)

آخر عند طلوع الفجر؛ ليعرف الناس دخول الوقت وحلول الصلاة والصيام.
ويسن لمن سمع المؤذن إجابته؛ بأن يقول مثل ما يقول، ويقول عند حي على الصلاة وحي على الفلاح: "لا حول ولا قوة إلا بالله"، ثم يقول بعدما يفرغ المؤذن: "اللهم رب هذه الدعوة التامة، والصلاة القائمة، آت محمداً الوسيلة والفضيلة، وابعثه المقام المحمود الذي وعدته"، ويحرم الخروج من المسجد بعد الأذان بلا عذر أو نية رجوع، وإذا شرع المؤذن في الأذان والإنسان جالس؛ فلا ينبغي له أن يقوم، بل يصبر حتى فرغ؛ لئلا يتشبه بالشيطان.
وينبغي للمسلم إذا سمع الأذان أن يتوجه إلى المسجد ويترك سائر الأعمال الدنيوية.
قال الله تعالى: {فِي بُيُوتٍ أَذِنَ اللَّهُ أَنْ تُرْفَعَ وَيُذْكَرَ فِيهَا اسْمُهُ يُسَبِّحُ لَهُ فِيهَا بِالْغُدُوِّ وَالْآصَالِ رِجَالٌ لا تُلْهِيهِمْ تِجَارَةٌ وَلا بَيْعٌ عَنْ ذِكْرِ اللَّهِ وَإِقَامِ الصَّلاةِ وَإِيتَاءِ الزَّكَاةِ يَخَافُونَ يَوْماً تَتَقَلَّبُ فِيهِ الْقُلُوبُ وَالأَبْصَارُ} الآيات.
والإقامة إحدى عشرة جملة، يحدرها – أي: يسرع فيها – لأنها لإعلام الحاضرين، فلا داعي للترسل فيها، ويستحب أن يتولى الإقامة من تولى الأذان، ولا يقيم إلا بإذن الإمام، لأن الإقامة منوط وقتها بنظر الإمام، فلا تقام إلا بإشارته

(1/101)

باب في شروط الصلاة
الشرط لغة: العلامة.
وشرعا: ما يلزم من عدمه العدم، ولا يلزم من وجوده وجود ولا عدم لذاته، وشروط الصلاة ما تتوقف صحتها عليها مع الإمكان.
وللصلاة شرائط لا تصح إلا بها، إذا عدمت أو بعضها؛ لم تصح الصلاة، ومنها:
أولا دخول وقتها
قال تعالى: {إِنَّ الصَّلاةَ كَانَتْ عَلَى الْمُؤْمِنِينَ كِتَاباً مَوْقُوتاً} ؛ أي: مفروضا في محددة؛ فالتوقيت هو التحديد، وقد وقت الله الصلاة؛ بمعنى أنه سبحانه حدد لها وقتا من الزمان، وقد أجمع المسلمون على أن للصلوات الخمس أوقاتا مخصوصةً محدودة لا يجزىء قبلها.
قال أمير المؤمنين عمر بن الخطاب رصي الله عنه: "الصلاة لها وقت شرطه الله لا تصح إلا به".

(1/102)

فالصلاة تجب بدخول وقتها؛ لقوله تعالى: {أَقِمِ الصَّلاةَ لِدُلُوكِ الشَّمْسِ} ، وقد أجمع العلماء على فضيلة الإتيان في أول وقتها في الجملة؛ لهذه الآية، ولقوله تعالى: {فَاسْتَبِقُوا الْخَيْرَات} ، وقوله تعالى: {وسارعوا إلى مغفرة من ربكم}، وقال تعالى: {وَالسَّابِقُونَ السَّابِقُونَ أُولَئِكَ الْمُقَرَّبُونَ}
وفي الصحيحين أنه سئل: أي العمل أحب إلى الله ؟ قال: "الصلاة على وقتها" ، وقال تعالى: {حَافِظُوا عَلَى الصَّلَوَاتِ} ، ومن المحافظة عليها: الإتيان بها أول وقتها.
والصلوات المفروضات خمس في اليوم والليلة، لكل صلاة منها وقت مناسب اختاره الله لها، يتناسب مع أحوال العباد، بحيث يؤدون هذه الصلوات في هذه الأوقات، ولا تحبسهم عن أعمالهم الأخرى، بل تعينهم عليها، وتكفر عنهم خطاياهم التي يصيبونها؛ فقد شبهها النبي بالنهر الجاري، الذي يغتسل منه الإنسان خمس مرات، فلا يبقى من درنه شيء.

(1/103)

وهذه المواقيت كما يلي:
1 صلاة الظهر: ويبدأ وقتها بزوال الشمس؛ أي: ميلها إلى المغرب عن خط المسامتة، وهو الدلوك المذكور في قوله تعالى: {أَقِمِ الصَّلاةَ لِدُلُوكِ الشَّمْس} ، ويعرف الزوال بحدوث الظل في جانب المشرق بعد انعدامه من جانب المغرب، ويمتد وقت الظهر إلى أن يصير ظل الشي مثله في الطول، ثم ينتهي بذلك؛ لقوله: "وقت الظهر إذا زالت الشمس وكان ظل الرجل كطوله" رواه مسلم.
ويستحب تعجيلها في أول الوقت؛ إلا في شدة الحر؛ فيستحب تأخيرها إلى أن ينكسر الحر؛ لقوله: "إذا اشتد الحر؛ فأبردوا بالصلاة؛ فإن شدة الحر من فيح جهنم".
2 صلاة العصر: يبدأ وقتها في نهاية وقت الظهر؛ أي: من مصير ظل كل شيء مثله، ويمتد إلى اصفرار الشمس على الصحيح من قولي العلماء.
ويسن تعجيلها في أول الوقت، وهي الصلاة الوسطى التي نص الله عليها لفضلها، قال تعالى: {حَافِظُوا عَلَى الصَّلَوَاتِ وَالصَّلاةِ الْوُسْطَى} ، وقد ثبت في الأحاديث أنها صلاة العصر.

(1/104)

3 وصلاة المغرب: يبدأ وقتها بغروب الشمس؛ أي: غروب قرصها جمعية؛ بحيث لا يرى منه شيء لا من سهل ولا من جبل، ويعرف غروب الشمس أيضا بإقبال ظلمة الليل من المشرق لقوله: "إذا أقبل الليل من ها هنا، وأدبر النهار من ها هنا؛ فقد أفطر الصائم" ثم يمتد وقت المغرب إلى مغيب الشفق الأحمر، والشفق: بياض تخالطه حمرة، ثم تذهب الحمرة ويبقى بياض خالص ثم يغيب، فيستدل بغيبوبة البياض على مغيب الحمرة.
ويسن تعجيل صلاة المغرب في أول وقتها؛ لما روى الترمذي وصححه عن سلمة؛ أن النبي كان يصلي المغرب إذا غربت الشمس وتوارت بالحجاب؛ قال: "وهو قول أهل العلم من الصحابة ومن بعدهم".
4 وصلاة العشاء: يبدأ وقتها بانتهاء وقت المغرب؛ أي: بمغيب الشفق الأحمر، ويمتد إلى طلوع الفجر الثاني، وينقسم إلى قسمين: وقت اختيار يمتد إلى ثلث الليل، ووقت اضطرار من ثلث الليل إلى طلوع الفجر الثاني.

(1/105)

وتأخير الصلاة إلى آخر الوقت المختار "إلى ثلث الليل " أفضل إن سهل فإن شق على المأمومين؛ فالمستحب تعجيلها في أول وقتها؛ دفعا للمشقة.
ويكره النوم قبل صلاة العشاء؛ لئلا يستغرق النائم فتفوته، ويكره الحديث بعدها، وهو التحادث مع الناس؛ لأنن ذلك يمنعه من المبادرة بالنوم حتى يستيقظ مبكرًا؛ فينبغي النوم بعد صلاة العشاء مباشرة؛ ليقوم في آخر الليل، فيتهجد، ويصلي الفجر بنشاط؛ لأن النبي كان يكره النوم قبلها والحديث بعدها.
وهذا إذا كان سهره بعد العشاء من غير فائدة، أما إذا كان لغرض صحيح وحاجة مفيدة؛ فلا بأس.
5 وصلاة الفجر يبدأ وقتها بطلوع الفجر الثاني، ويمتد إلى طلوع الشمس، ويستحب تعجيلها إذا تحقق طلوع الفجر.
هذه مواقيت الصلوات الخمس التي فرضها الله فيها؛ فعليك بالتقيد بها؛ بحيث لا تصليها قبل وقتها، ولا تؤخرها عنه؛ فقال الله تعالى: {فَوَيْلٌ لِلْمُصَلِّينَ الَّذِينَ هُمْ عَنْ صَلاتِهِمْ سَاهُونَ} ؛ أي: الذين يؤخرون الصلاة عن أوقاتها، وقال تعالى: {فَخَلَفَ مِنْ بَعْدِهِمْ خَلْفٌ أَضَاعُوا الصَّلاةَ وَاتَّبَعُوا الشَّهَوَاتِ فَسَوْفَ يَلْقَوْنَ غَيّاً إِلاّ مَنْ تَابَ} ،ض

(1/106)

ومعنى أضاعوها: أخروها عن وقتها؛ فالذي يؤخر الصلاة عن وقتها سماه الله ساهيا عنها ومضيعا لها، وتوعده بالويل والغي، وهو واد في جهنم، من نسيها أو نم عنها؛ تجب عليه المبادرة إلى قضائها؛ قال: "من نسي صلاة أو نام عنها؛ فليصلها إذا ذكرها، لا كفارة لها إلا ذلك".
فتجب المبادرة لقضاء الصلاة الفائتة على الفور، ولا ينتظر إلى دخول وقت الصلاة التي تشابهها كما يظن بعض العوام، ولا يؤخرها إلى خروج وقت النهي، بل يصليها في الحال.
ثانيا: ستر العورة
ومن شروط الصلاة ستر العورة، وهي ما يجب تغطيته، ويقبح ظهوره، ويستحي منه، قال الله تعالى: {يَا بَنِي آدَمَ خُذُوا زِينَتَكُمْ عِنْدَ كُلِّ مَسْجِدٍ} ؛ أي: عند كل صلاة، وقال النبي: "لا يقبل الله صلاة الحائض" أي: بالغ "؛ إلا بخمار" ، رواه أبو داود والترمذي وحسنه.
قال ابن عبد البر: "أجمعوا على فساد صلاة من ترك ثوبه وهو قادر على الاستتار به وصلى عريانا؛ فلا خلاف في وجوب ستر العورة في الصلاة وبحضرة الناس، وفي الخلوة على الصحيح، قال النبي: "احفظ عورتك إلا من زوجتك أو ما ملكت يمينك" . قلت: فإذا كان القوم بعضهم في بعض؟ قال: "فإن

(1/107)

استطعت ألا يراها أحد؛ فلا يرينها". قال: فإذا كان أحدنا خاليا؟ قال: "الله أحق أن يستحى منه" ، رواه أبو داود وغيره.
وقد سمى الله كشف العورة فاحشة في قوله عن الكفار: {وَإِذَا فَعَلُوا فَاحِشَةً قَالُوا وَجَدْنَا عَلَيْهَا آبَاءَنَا وَاللَّهُ أَمَرَنَا بِهَا قُلْ إِنَّ اللَّهَ لا يَأْمُرُ بِالْفَحْشَاءِ} ، وكانوا يطوفون بالبيت عراة ويزعمون أن ذلك من الدين؛ فكشف العورة والنظر إليها يجر إلى شر خطير، ووسيلة إلى الوقوع في الفاحشة وهدم الأخلاق؛ كما هو مشاهد في المجتمعات المتحللة التي ضاعت كرامتها وهدمت أخلاقياتها؛ فانتشرت فيها الرذيلة، وعدمت فيها الفضيلة.
فستر العورة إبقاء على الفضيلة والأخلاق، ولهذا يحرص الشيطان على إغراء بني آدم بكشف عوراتهم، وقد حذرنا اله منه في قوله: {يَا بَنِي آدَمَ لا يَفْتِنَنَّكُمُ الشَّيْطَانُ كَمَا أَخْرَجَ أَبَوَيْكُمْ مِنَ الْجَنَّةِ يَنْزِعُ عَنْهُمَا لِبَاسَهُمَا لِيُرِيَهُمَا سَوْآتِهِمَا}
فكشف العورات مكيدة شيطانية قد وقع فيها كثير من المجتمعات البشرية اليوم، وربما يسمون ذلك رقيا وتفننا؛ فتكونت نوادي العراة، وتفشي السفور في النساء، فعرضت أجسادها أمام الرجال؛ بلا حياء ولا خجل.

(1/108)

أيها المسلم، إنه يجب ستر العورة بما لا يصف بشرتها، قال تعالى: {يَا بَنِي آدَمَ قَدْ أَنْزَلْنَا عَلَيْكُمْ لِبَاساً يُوَارِي سَوْآتِكُمْ} ؛ فمواراة العورة باللباس الساتر أمر مطلوب وواجب، وحد عورة الرجل الذكر من السرة إلى الركبة؛ لحديث على رضي الله عنه: "لا تبرز فخذك، ولا تنظر إلى فخذ حي أو ميت" ، رواه أبوه داود وابن ماجه، وفي الحديث الآخر "غط فخذك، فإن الفخذ عورة" ، رواه مالك وأحمد والترمذي وحسنه، ومع هذا كله؛ نرى مع الأسف الشديد كثيرًا من الرجال عندما يزاولون الألعاب يكشفون أفخاذهم ولا يغطون إلا العورة المغلطة، وهذه مخالفة صريحة لهذه النصوص؛ فالواجب عليهم التنبه لذلك، والتقيد بأحكام دينهم، وعدم الالتفات لما يخالفها.
والمرأة كلها عورة؛ لقوله: "والمرأة عورة" ، صححه الترمذي، ولحديث أم سلمة: أتصلي المرأة في درع وخمار وليس عليها إزار ؟، قال: "إذا كان الدرع سابغا يغطي ظهور قدميها" ، رواه أبو داود، ولأبي داود والترمذي وابن ماجه من حديث عائشه: "لا يقبل الله

(1/109)

صلاة حائض إلا بخمار" ، قال الترمذي: "والعمل عليه عند أهل العلم؛ أن المرأة إذا أدركت فصلت وشيء من عورتها مكشوف؛ لا تجوز صلاتها ".
هذه الأحاديث، مع قوله تعالى: {وَلا يُبْدِينَ زِينَتَهُنَّ إِلاّ مَا ظَهَرَ مِنْهَا وَلْيَضْرِبْنَ بِخُمُرِهِنَّ عَلَى جُيُوبِهِنَّ وَلا يُبْدِينَ زِينَتَهُنَّ إِلَّا لِبُعُولَتِهِنّ} الآية، وقوله: {يَا أَيُّهَا النَّبِيُّ قُلْ لِأَزْوَاجِكَ وَبَنَاتِكَ وَنِسَاءِ الْمُؤْمِنِينَ يُدْنِينَ عَلَيْهِنَّ مِنْ جَلابِيبِهِنّ} ، وقوله تعالى: {وَإِذَا سَأَلْتُمُوهُنَّ مَتَاعاً فَاسْأَلوهُنَّ مِنْ وَرَاءِ حِجَابٍ ذَلِكُمْ أَطْهَرُ لِقُلُوبِكُمْ وَقُلُوبِهِنّ} ، وقول عائشة: "كنا مع النبي محرمات، فإذا مر بنا الرجال؛ سدلت إحدانا خمارها على وجهها، فإذا جاوزونا؛ كشفناه " .
هذه النصوص وما جاء بمعناها من الكتاب والسنة، وهي كثيرة شهيرة، تدل على أن المرأة كلها عورة أمام الرجال الأجانب، لا يجوز أن يظهر من بدنها شيء بحضرتهم في الصلاة وغيرها، أما إذا صلت في مكان خال من الرجال الأجانب؛ فإنها تكشف وجهها في الصلاة؛ فهو ليس بعورة في الصلاة، لكنه عورة عند الرجال غبر المحارم؛ فلا يجوز نظرهم إليه.

(1/110)

وإنه لمن المؤسف المحزن ما وصل إليه كثير من نساء العصر المسلمات من تهتك وتساهل في الستر، وتسابق إلى إبراز مفاتنهن، واتخاذ اللباس الذي لا يستر؛ تقليدًا لنساء الكفرة والمرتدين؛ فلا حول ولا قوة غلا بالله العلي العظيم.
إن الله تعالى قد أمر بقدر زائد على ستر العورة في الصلاة، وهو أخذ الزينة؛ وقال تعالى: {يَا بَنِي آدَمَ خُذُوا زِينَتَكُمْ عِنْدَ كُلِّ مَسْجِدٍ} ؛ فأمر بأخذ الزينة لا بستر العورة فقط، مما يدل على أن المسلم ينبغي له أن يلبس أحسن ثيابه وأجملها في الصلاة للوقوف بين يدي الله تبارك تعالى؛ فيكون المصلي في هذا الموقف على أكمل هيئة ظاهرًا وباطنا.
ثالثا: اجتناب النجاسة
ومما يشترط للصلاة اجتناب النجاسة؛ بأن يبتعد عنها المصلي، ويخلو منها تماما في بدنه وثوبه وبقعته التي يقف عليها للصلاة.
والنجاسة قذر مخصوص يمنع جنسه الصلاة؛ كالميتة، والدم، والخمر، والبول، والغائط: لقوله تعالى: {وَثِيَابَكَ فَطَهِّرْ} ؛ قال ابن سيرين: "اغسلها بالماء " ، وقال: "تنزهوا من البول؛ فإن عامة عذاب القبر منه" ، وأمر المرأة أن تغسل ثوبها إذ أصابه دم الحيض وتصلي

(1/111)

فيه؛ وأمر بدلك النعلين ثم الصلاة فيهما، وأمر بصب الماء على البول الذي حصل في المسجد... وغير ذلك من الأدلة الدالة على اجتناب النجاسة؛ فلا تصح صلاة مع وجود النجاسة في بدن المصلي أو ثوبه أو البقعة التي يصلي عليها، وكذلك إذا كان حاملاً لشيء فيه نجاسة.
ومن رأى عليه نجاسة بعد الصلاة ولا يدري متى حدثت؛ فصلاته صحيحة، وكذا لو كان عالما بها قبل الصلاة، لكن نسي أن يزيلها؛ فصلاته صحيحة على القول الراجح.
وإن علم بالنجاسة في أثناء الصلاة وأمكنة إزالتها من غير عمل كثير؛ كخلع النعل والعمامة ونحوهما؛ أزالهما وبنى، وإن لم يتمكن من إزالتها؛ بطلت الصلاة.
ولا تصح الصلاة في المقبرة؛ غير صلاة الجنازة؛ لقوله: "الأرض كلها مسجد إلا المقبرة والحمام" ، رواه الخمسة إلا النسائي، وصححه الترمذي،

(1/112)

وقال: "لا تصلوا إلى القبور ولا تجلسوا عليها" ، رواه الجماعة إلا البخاري، وقال عليه الصلاة والسلام: "فلا تتخذوا القبور مساجد".
وليس العلة في النهي عن الصلاة في المقابر أو عندها خشية النجاسة، وإنما هي خشية تعظيمها واتخاذها أوثانا؛ فالعلة سد الذريعة عن عبادة المقبورين، وتستثني صلاة الجنازة؛ فيجوز فعلها في المقبرة؛ لفعل النبي، وذلك يخصص النهي، وكل ما دخل في اسم المقبرة مما حول القبور لا يصلى فيه؛ لأن النهي يشمل المقبرة وفنائها الذي حولها.

(1/113)

وقال شيخ الإسلام ابن تيمية في المسجد المبني على القبر: "لا يصلى فيه فرض ولا نفل، فإن كان المسجد قبل القبر؛ غير: إما بتسوية القبر، أو نبشه إن كان جديدًا وأن كان القبر قبل المسجد؛ فإما أن يزال المسجد، وإما أن تزال صورة القبر".
ولا تصح الصلاة في المسجد الذي قبلته إلى قبر؛ لقوله: "تصلوا إلى القبور" .
ولا تصح الصلاة في الحشوش، وهي المراحيض المعدة لقضاء الحاجة؛ فيمنع من الصلاة في داخل الحش؛ لكونه معدًا للنجاسه، ولأن الشارع منع من ذكر الله فيها؛ والصلاة أولى بالمنع، ولأن الحشوش تحضرها الشياطين.
ولا تصح الصلاة في الحمام وهو المحل المعد للاغتسال؛ لأنه محل كشف العورات، ومأوى للشياطين، والمنع يشمل كل ما يغلق عله باب الحمام؛ فلا تجوز الصلاة فيه

(1/114)

ولا تصح الصلاة في أعطان الإبل، وهي المواطن التي تقيم فيها وتأوي إليها.
قال الشيخ تقي الدين: "نهى عن الصلاة في أعطانها؛ لأنها مأوى الشياطين، وكما نهى عن الصلاة في الحما؛ لأنه مأوى الشياطين؛ فإن مأوى الأرواح الخبيثة أحق بأن تجتنب الصلاة فيه".
وتكره الصلاة في مكان فيه تصاوير، قال الإمام ابن القيم: "وهو أحق بالكراهة من الصلاة في الحمام؛ لأن كراهية الصلاة في الحمام: إما لكونه مظنة النجاسة، وإما لكونه بيت الشيطان، وهو الصحيح، وأما محل الصور؛ فمظنه الشرك، وغالب شرك الأمم كان من وجهة الصور والقبور" اهـ.
أيها المسلم، عليك بالعناية بصلاتك؛ فتطهر من النجاسة قبل دخولك فيها، وتجنب المواضع المنهي عن الصلاة فيها؛ لتكون صلاتك صحيحة على وفق ما شرعه الله، ولا تتهاون بشيء من أحكامها أو تتساهل فيه؛ فإن صلاتك عمود دينك، متى استقامت؛ استقام لدين، ومتى اختلت؛ اختل الدين.
وفقنا الله جميعا لما فيه الخير والاستقامة.
رابعا: استقبال القبلة
ومن شروط الصلاة استقبال القبلة، وهي الكعبة المشرفة،

(1/115)

سميت قبلة لإقبال الناس عليها، ولأن المصلي يقابلها، قال تعالى: {فَوَلِّ وَجْهَكَ شَطْرَ الْمَسْجِدِ الْحَرَامِ وَحَيْثُ مَا كُنْتُمْ فَوَلُّوا وُجُوهَكُمْ شَطْرَه}.
فمن قرب من الكعبة، وكان يراها؛ وجب عليه استقبال نفس الكعبة بجميع بدنه؛ لأنه قادر على التوجه إلى عينها قطعا، فلم يجز له العدول عنها، ومن كان قريبا منها، لكن يراها؛ لوجود حائل بينه وبينها؛ اجتهد في إصابتها، والتوجه إليها ما أمكنه، ومن كان بعيدًا عن الكعبة في أي وجهة من جهات الأرض؛ فإنه يستقبل في صلاته الجهة التي فيها الكعبة، ولا يضر التيامن ولا التياسر اليسيران؛ لحديث: "ما بين المشرق والمغرب قبلة"؛ صححه الترمذي، وروى عن غير واحد من الصحابة، وهذا بالنسبة لأهل المدينة وما وافق قبلتها مما سامتها، ولسائر البلدان مثل ذلك؛ فالذي في المشرق مثلاً تكون قبلته بين الجنوب والشمال والذي في المغرب كذلك.
فلا تصح الصلاة بدون استقبال القبلة؛ لقوله تعالى: {وَحَيْثُ مَا كُنْتُمْ فَوَلُّوا وُجُوهَكُمْ شَطْرَه} ؛ أي: في بر أو جو أو بحر أو مشرق أو مغرب؛

(1/116)

إلا العاجز عن استقبال الكعبة: كالمربوط أو المصلوب غير القبلة إذا كان موثقا لا يقدر عليه؛ فإنه يصلي حسب استطاعته، ولو لم يستقبل القبلة؛ لأن هذا الشرط يسقط عنه للعجز بإجماع أهل العلم، وكذا في حال اشتداد الحرب، والهارب من سيل أو نار أو سبع أو عدو، والمريض الذي لا يستطيع استقبال القبلة؛ فكل هؤلاء يصلون حسب حالهم، ولو إلى غير القبلة، وتصح صلاتهم؛ لأنه شرط عجز عنه؛ فسقط، قال تعالى: {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ} ، وقال النبي: "وإذا أمرتكم بأمر؛ فأتوا منه ما استطعتم" وورد في الحديث المتفق عليه؛ أنهم عند اشتداد الخوف يصلون مستقبلي القبلة وغير مستقبليها.
ويستدل على القبلة بأشياء كثيرة؛ منها: الإخبار، فإذا أخبره بالقبلة مكلف ثقة عدل؛ عمل بخبره، إذا كان المخبر متيقنا القبلة؛ وكذا إذا وجد محاريب إسلامية؛ عمل بها، واستدل بها على القبلة؛ لأن دوام التوجه إلى جهة تلك المحاريب يدل على صحة اتجاهها، وكذلك يستدل على القبلة بالنجوم، قال الله تعالى: {وَبِالنَّجْمِ هُمْ يَهْتَدُونَ}.

(1/117)

خامسا: النية
ومن شروط الصلاة النية، وهي لغة: القصد، وشرعا: العزم على فعل العبادة تقربا إلى الله تعالى.
ومحلها القلب؛ فلا يحتاج إلى التلفظ بها، بل هو بدعة، لم يفعله رسول الله ولا أصحابه؛ فينوي بقلبه الصلاة التي يريدها؛ كالظهر والعصر؛ لحديث: "إنما الأعمال بالنيات"، وينوي مع تكبيرة الإحرام؛ لتكون النية مقارنة للعبادة، وإن تقدمت بزمن يسير في الوقت؛ فلا بأس.
ويشترك أن تستمر النية في جميع الصلاة، فإن قطعها في أثناء الصلاة؛ بطلت الصلاة
ويجوز لمن أحرم في صلاة فريضة وهو مأموم أو منفرد أن يقلب صلاته نافلة إذا كان ذلك لغرض صحيح؛ مثل أن يحرم منفردًا، فيريد الصلاة مع الجماعة.
واعلم أن بعض الناس قد أحدثوا في النية بدعة وتشددًا ما أنزل الله بهما من سلطان، وذلك بأن يقول أحدهم: نويت أن أصلي فرض كذا عدد كذا من الركعات أداء لله خلف هذه الإمام... ونحو ذلك من الألفاظ، وهذا شيء لم يفعله رسول الله، فلم ينقل عنه أنه تلفظ بالنية لا سرًا ولا جهرًا، ولا أمر بذلك.

(1/118)

قال شيخ الإسلام ابن تيمية رحمه الله: "اتفق الأئمة أنه لا يشرع الجهر بها ولا تكريرها، بل من اعتاده ينبغي تأديبه، والجاهر بها مستحق للتعزير بعد تعريفه، لا سيما إذا آذى به أو كرره... " إلى أن قال: "بعض المتأخرين خرج وجها من مذهب الشافعي في ذلك، وغلطه جماهير أصحاب الشافعي، قال الشافعي، قال الشافعي: إن الصلاة لا بد من النطق في أولها، فظن الغالط أنه أراد النطق في أولها، فظن الغالط أنه أراد النطق بالنية، وإنما أراد التكبير " اه كلام الشيخ.
والتلفظ بالنية كما أنه بدعة؛ فقد يدخل في الرياء أيضا؛ لأن المطلوب إخلاص العمل لله وإخفاؤه؛ إلا ما ورد دليل بإظهاره؛ فالذي ينبغي للمسلم أن يكون وقافا عند حدود الشريعة، عاملاً بالسنن، تاركا للبدع، مهما كان نوعها، وممن كان مصدرها...
وفق الله الجميع لما يحبه ويرضاه، والله تعالى يقول: {قُلْ أَتُعَلِّمُونَ اللَّهَ بِدِينِكُمْ وَاللَّهُ يَعْلَمُ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ وَاللَّهُ بِكُلِّ شَيْءٍ عَلِيمٌ}.
فالله أعلم بنيات القلوب ومقاصدها؛ فلا حاجة إلى التلفظ بها في الصلاة وفي جميع العبادات، والله تعالى أعلم.

(1/119)

باب في آداب المشي إلى الصلاة
أيها المسلم، إنك بحاجة ماسة إلى معرفة الآداب المشروعة التي تسبق الصلاة؛ استعداداً لها؛ لأن الصلاة عبادة عظيمة ينبغي أن يسبقها استعداد وتهيؤ مناسب ليدخل المسلم في هذه العبادة على أحسن الهيئات:
فإذا مشيت إلى المسجد لتؤدي الصلاة مع جماعة المسلمين؛ فليكن ذلك بسكينة ووقار، والسكينة: هي الطمأنينة والتأني في المشي، والوقار: الرزانة والحلم وغض البصر وخفض الصوت وقلة الالتفات.
وقد ورد في "الصحيحين" عن النبي قال: "إذا أتيتم الصلاة " وفي لفظ: "إذا سمعتم الإقامة فامشوا وعليكم السكينة، فما أدركتم؛ فصلوا، وما فاتكم؛ فأتموا" ، وروى الإمام مسلم؛ قال: "إن أحدكم إذا كان يعمد إلى

(1/120)

الصلاة؛ فهو في صلاة".
وليكن خروجك أيها المسلم إلى المسجد مبكراً؛ لتدرك تكبيرة الإحرام، وتحضر الصلاة مع الجماعة من أولها، وقارب بين خطاك في مشيك إلى الصلاة؛ لتكثر حسناتك؛ ففي "الصحيحين" عن النبي؛ أنه قال: "إذا توضأ أحدكم فأحسن الوضوء، ثم خرج إلى المسجد؛ لم يخط خطوة؛ إلا رفعت له بها درجة، وحطت عنه بها خطيئة".
فإذا وصلت باب المسجد؛ فقدم رجلك اليمنى عند الدخول، وقل: بسم الله، أعوذ بالله العظيم وبوجهه الكريم وسلطانه القديم من الشيطان الرجيم، اللهم صل على محمد، اللهم اغفر لي ذنوبي، وافتح لي أبواب رحمتك. وإذا أردت الخروج؛ قدم رجلك اليسرى، وقل الدعاء الذي قلته عند الدخول، وتقول بدل: "وافتح لي أبواب رحمتك": "وافتح لي أبواب فضلك"، وذلك لأن المسجد محل الرحمة، وخارج المسجد محل الرزق، وهو فضل من الله.
فإذا دخلت المسجد؛ فلا تجلس حتى تصلي ركعتين تحية المسجد؛ لقوله: "إذا دخل المسجد؛ فلا يجلس حتى يصلي ركعتين".

(1/121)

ثم تجلس تنتظر الصلاة، ولتكن حال جلوسك في المسجد لانتظار الصلاة مشتغلاً بذكر الله وتلاوة القرآن، وتجنب العبث؛ كتشبيك الأصابع وغيره؛ فقد ورد النهي عنه في حق منتظر الصلاة، قال: "إذا كان أحدكم في المسجد؛ فلا يشبكن؛ فإن التشبيك من الشيطان" ؛ أما من كان في المسجد لغير انتظار الصلاة؛ فلا يمنع من تشبيك الأصابع؛ فقد ثبت أن النبي شبك أصابعه في المسجد بعد ما سلم من الصلاة.
وفي حال انتظارك الصلاة في المسجد؛ لا تخض في أحاديث الدنيا؛ لأنه ورد في الحديث أن ذلك يأكل الحسنات كما تأكل النار الحطب، وقد ورد في الحديث الآخر أن العبد في صلاة ما دام ينتظر الصلاة، والملائكة تستغفر له؛ فلا تفرط أيها المسلم في هذا الثواب وتضيعه بالعبث والاشتغال بالقيل والقال.

(1/122)

وإذا أقيمت الصلاة؛ فقم إليها عند قول المؤذن: "قد قامت الصلاة"؛ لأن النبي كان يفعل ذلك، وإن قمت عند بدء الإقامة؛ فلا بأس بذلك، هذا إذا كان المأموم يرى الإمام، فإن كان لا يراه حال الإقامة؛ فالأفضل أن لا يقوم حتى يراه.
أيها المسلم، احرص أن تكون في الصف الأول؛ فقد قال النبي: "لو يعلم الناس ما في النداء والصف الأول، ثم لا يجدون إلا أن يستهموا عليه؛ لاستهموا" ، متفق عليه، وقال: "خير صفوف الرجال أولا" ، واحرص على القرب من الإمام؛ فقد قال: "ليلني منكم أولو الأحلام والنهى" ، هذا بالنسبة للرجل، وأما بالنسبة للمرأة؛ فالصف الأخير من صفوف النساء أفضل لها؛ لقوله: "وخير صفوف النساء آخرها" ؛ أن ذلك أبعد لها عن رؤية الرجال.
ويتأكد في حق الإمام والمصلين الاهتمام بتسوية الصفوف، قال: "سووا صفوفكم؛ فإن تسوية الصفوف من تمام الصلاة" ، متفق عليه،

(1/123)

وفي الحديث الآخر: "لتسوون صفوفكم أو ليخالفن الله بين وجوهكم" ، وتسوية الصفوف هي تعديلها بمحاذاة المناكب والأكعب.
ويتأكد في حق المصلين سد الفرج والتراص في الصفوف؛ لقوله: "سووا صفوفكم وتراصوا" ، رواه البخاري، ومعناه: لاصقوا الصفوف حتى لا يكون بينكم فرج؛ فالمراصة: التصاق بعض المأمومين ببعض؛ ليتصل ما بينهم؛ وينسد الخلل؛ فلا تبقى فرجات للشيطان.
وقد كان النبي يهتم بتسوية الصفوف وتراص المأمومين فيها اهنماما بالغا؛ مما يدل على أهمية ذلك وفائدته، وليس معنى رص الصفوف ما يفعله بعض الجهال اليوم من فحج رجليه حتى يضايق من بجانبه؛ لأن هذا العمل يوجد فرجا في الصفوف1، ويؤذي المصلين، ولا أصل له في الشرع؛ فينبغي للمسلمين الاهتمام بذلك، والحرص عليه؛ اقتداء بنبيهم، وإتماما لصلاتهم، وفق الله الجميع لما يحبه ويرضاه.
__________
1 بين رجلي الفاحجين.

(1/124)

باب في أركان الصلاة وواجباتها وسننها
أيها المسلم، إن الصلاة عبادة عظيمة، تشتمل على أقوال وأفعال مشروعة تتكون منها صفتها الكاملة؛ فهي كما يعرفها العلماء: أقوال وأفعال مفتتحة بالتكبير مختتمة بالتسليم.
وهذه الأقوال والأفعال ثلاثة أقسام: أركان، وواجبات، وسنن.
فالأركان: إذا تُرك منها شيء؛ بطلت الصلاة، سواء كان تركه عمدًا أو سهوًا، أو بطلت الركعة التي تركه منها، وقامت التي تليها مقامها؛ كما يأتي بيانه.
والواجبات: إذا ترك منها شيء عمدًا؛ بطلت الصلاة، وإن كان تركه سهوًا لم تبطل، ويجبره سجود السهو.
والسنن: لا تبطل الصلاة بترك شيء منها لا عمدًا ولا سهوًا، لكن تنقص هيئة الصلاة بذلك.
والنبي صلى صلاة كاملة بجميع أركانها وواجباتها وسننها، وقال: "صلوا كما رأيتموني أصلي...".

(1/125)

فأركان الصلاة أربعة عشر: وهي كما يلي:
الركن الأول: القيام في صلاة الفريضة، قال تعالى: {وَقُومُوا لِلَّهِ قَانِتِينَ} ، وفي حديث عمران مرفوعا: "صل قائما، فإن لم تستطع؛ فقاعدًا، فإن لم تستطع؛ فعلى جنب" ، فدلت الآية والحديث على وجوب القيام في الصلاة المفروضة مع القدرة عليه.
فإن لم يقدر على القيام لمرض؛ صلى على حسب حاله قاعدًا أو على جنب، ومثل المريض الخائف والعريان، ومن يحتاج للجلوس أو الأضطجاع لمداواة تتطلب عدم القيام، وكذلك من كان لا يستطيع القيام لقصر سقف فوقه، ولا يستطيع الخروج، ويعذر أيضا بترك القيام من يصلي خلف الإمام الراتب الذي يعجز عن القيام، فإذا صلى قاعدًا؛ فإن من خلفه يصلون قعوداً؛ تبعا لإمامهم؛ لأنه لما مرض؛ صلى قاعدًا، وامر من خلفه بالقعود.

(1/126)

وصلاة النافلة يجوز أن تصلى قياما وقعودًا؛ فلا يجب القيام فيها؛ لثبوت أن النبي كان يصليها أحيانا جالسا من غير عذر.
الركن الثاني: تكبيرة الإحرام في أولها: لقوله: "ثم استقبل القبلة وكبر" ، وقوله: "تحريمها التكبير".
ولم ينقل عنه أنه افتتح الصلاة بغير التكبير، وصيغتها أن يقول: الله أكبر، لا يجزيه غيرها؛ لأن هذا هو الوارد عن الرسول.
الركن الثالث: قراءة الفاتحة، لحديث: "لا صلاة لمن لم يقرأ بفاتحة الكتاب".
وقراءتها ركن في كل ركعة، وصح عن النبي أنه كان يقرؤها في كل ركعة، وحينما علم المسيء في صلته كيف يصلي؛ أمره

(1/127)

بقراءة الفاتحة.
وهل هي واجبة في حق كل مصل، أو يختص وجوبها بالإمام والمنفرد؟ فيه خلاف بين العلماء، والأحوط أن المأموم يحرص على قراءتها في الصلوات التي لا يجهر فيها الإمام، وفي سكتات الإمام في الصلاة الجهرية.
الركن الرابع: الركوع في كل ركعة، لقوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا ارْكَعُوا وَاسْجُدُوا} ، وقد ثبت الركوع في سنة الرسول؛ فهو واجب بالكتاب والسنة والإجماع.
وهو في اللغة الانحناء، والركوع المجزئ من القائم هو أن ينحني حتى تبلغ كفاه ركبتيه إذا كان وسط الخلقة؛ أي: غير طويل اليدين أو قصيرهما، وقدر ذلك من غير وسط الخلقة، والمجزئ من الركوع في حق الجالس مقابلة وجهه ما وراء ركبتيه من الأرض.
الركنان الخامس والسادس: الرفع من الركوع والاعتدال واقفا

(1/128)

كحالة قبله، لأنه داوم على فعله، وقال: "صلوا كما رأيتموني أصلي".
الركن السابع: السجود، وهو وضع الجبهة على الأرض، ويكون على الأعضاء السبعة، في كل ركعة مرتين؛ لقوله تعالى: {وَاسْجُدُوا} ، وللأحاديث الواردة من أمر النبي به، وفعله له، وقوله: "صلوا كما رأيتموني أصلي".
فالأعضاء السبعة هي: الجبهة، والأنف، واليدان، والركبتان، وأطراف القدمين؛ فلا بد أن يباشر كل واحد من هذه الأعضاء موضع السجود وحسب الإمكان، والسجود أعظم أركان الصلاة، وأقرب ما يكون العبد من ربه وهو ساجد؛ فأفضل الأحوال حال يكون العبد فيها أرب إلى الله، وهو السجود.
الركن الثامن: الرفع من السجود والجلوس بين السجدتين، لقول عائشة رضي الله عنها: "كان النبي إذا رفع رأسه من السجود؛ لم يسجد حتى يستوي جالساً" رواه مسلم.

(1/129)

الركن التاسع: الطمأنينة في كل الأفعال المذكورة، وهي السكون، وغن قل، وقد دل الكتاب والسنة على أن من لا يطمئن في صلاته؛ لا يكون مصليا، ويؤمر بإعادتها.
الركنان العاشر والحادي عشر: التشهد الأخير وجلسته، وهو أن يقول: "التحيات...." إلخ، "اللهم صل على محمد"؛ فقد ثبت أنه لازمه، وقال: "صلوا كما رأيتموني أصلي"، وقال ابن مسعود رضي الله عنه: "كنا نقول قبل أن يفرض علينا التشهد"؛ فقوله: "قبل أن يفرض علينا": دليل على فرضه.
الركن الثاني عشر: الصلاة على النبي صلى الله عليه وسلم في التشهد الأخير:
بأن يقول:"اللهم صلَّ على محمد"، وما زاد علي ذلك، فهو سنة
الركن الثالث عشر: الترتيب بين الأركان:
لأن النبي صلى عليه وسلم كان يصليها مرتبة، وقال: " صلوا كما رأيتموني أصلي" ، وقد علمها للمسيء مرتبة ب"ثمَّ"

(1/130)

الركن الرابع عشر: التسليم:
لقوله صلى الله عليه وسلم: "وختامها التسليم" ، وقوله صلى الله عليه وسلم: "وتحليلها التسليم" ؛فالتسليم شرع للتحلل من الصلاة؛ فهو ختامها وعلامة انتهائها
أيها القارئ الكريم، من ترك ركنا من هذه الأركان:
فإن كان التحريمة؛ لم تنعقد الصلاة، وإن كان غير التحريمة، وقد تركه عمدًا؛ بطلت صلاته أيضا، وإن كان تركه سهوًا كركوع أو سجود، فإن ذكره قبل شروعه في قراءة ركعة أخرى؛ فإنه يعود ليأتي به وبما بعده من الركعة التي تركه فيها، وإن ذكره بعد شروعه في قراءة الركعة الأخرى؛ ألغيت الركعة التي تركه مها وقامت الركعة التي شرع في قراءتها مقامها، ويسجد للسهو، وإن علم الركن المتروك بعد السلام، فإن كان تشهدًا أخيرًا أو سلاما؛ أبى به، وسجد للسهو وسلم، وإن كان غيرهما كركوع أو سجود؛ فإنه يأتي بركعة كاملة بدل الركعة التي تركه منها، ويسجد للسهو، ما لم يطل الفصل، فإن طال الفصل، أو انتقض وضوؤه؛ أعاد الصلاة كاملة.
فما أعظم هذه الصلاة وما تشمل من الأقوال والأفعال الجلية!
وفق الله الجميع لإقامتها والمحافظة عليها.

(1/131)

واجبات الصلاة ثمانية:
الأول: جميع التكبيرات التي في الصلاة غير تكبيرة الإحرام واجبة؛ فجميع تكبيرات الانتقال من قبيل الواجب لا من قبيل الركن.
الثاني: التحميد؛ أي قول: "ربنا ولك الحمد"، لإمام والمأموم والمنفرد؛ لقوله: "إذا قال الإمام: سمع الله لمن حمده؛ فقولوا: ربنا ولك الحمد".
الرابع: قول: "سبحان ربي الأعلى"، في السجود، مرة واحدة، ويسن الزيادة إلى ثلاث هي أوفى الكمال، وإلى عشر وهي أعلاه.
الخامس: قوله: "سبحان ربي الأعلى"، في السجود، مرة واحدة، وتسن الزيادة إلى ثلاث.
السادس: قول: "رب اغفر لي"، بين السجدتين، مرة واحدة، وتسن الزيادة إلى ثلاث.
السابع: التشهد الأول، وهو أن يقول: "التحيات لله والصلوات والطيبات، السلام عليك أيها النبي ورحمة الله وبركاته، السلام علينا وعلى عباد الله الصالحين، أشهد أن لا إله إلا الله، وأشهد أن محمدًا عبده ورسوله"، أو نحو ذلك مما ورد.

(1/132)

الثامن: الجلوس للتشهد الأول لفعله ذلك، ومداومته عليه، مع قوله: "صلوا كما رأيتموني أصلي".
ومن ترك واجبا من هذه الواجبات القولية والفعلية الثمانية متعمدًا، بطلت صلاته؛ لأنه متلاعب فيها، ومن تركه سهوًا أو جهلاً؛ فإنه يسجد للسهو؛ لأنه ترك واجبا يحرم تركه، فيجبره بسجود السهو.
سنن الصلاة:
والقسم الثالث أفعال وأقوال الصلاة غير ما ذكر في القسمين الأولين: سنة، لا تبطل الصلاة بتركه.
وسنن الصلاة نوعان:
النوع الأول: سنن الأقوال، وهي كثيرة؛ منها: الاستفتاح، والتعوذ، البسملة، والتأمين، والقراءة بعد الفاتحة بما تيسر من القرآن في صلاة الفجر وصلاة الجمعة والعيد وصلاة الكسوف والركعتين الأولين من المغرب والعشاء والظهر والعصر.
ومن سنن الأقوال: قول: "ملء السماء وملء الأرض وملء ماشئت من شيء بعد" ؛ بعد قوله: "بنا ولك الحمد"،وما زاد على المرة الواحدة في تسبيح ركوع وسجود، والزيادة على المرة في قول: "رب اغفر لي"؛ بين الجدتين، وقوله: "اللهم إني أعوذ بك من عذاب جهنم، ومن عذاب القبر، ومن فتنة المحيا والممات، ومن فتنة المسيح الدجال" ، وما

(1/133)

زاد على ذلك الدعاء في التشهد الأخير.
والنوع الثاني: سنن الأفعال؛ كرفع اليدين عند تكبيرة الإحرام، وعند الهوي إلى الركوع، وعند الرفع منه، ووضع اليد اليمنى على اليسرى، ووضعهما على صدره أو تحت سرته في حال القيام، والنظر إلى موضع سجوده، ووضع اليدين على الركبتين في الركوع، ومجافاة بطنه عن فخذيه وفخذيه عن ساقيه في السجود، ومد ظهره في الركوع معتدلاً، وجعل رأسه حياله؛ فلا يخفضه ولا يرفعه، وتمكين جبهته وأنفه وبقية الأعضاء من موضع السجود، وغير ذلك من سنن الأقوال والأفعال مما هو مفصل في كتب الفقه.
وهذه السنن لا يلزم الإتيان بها في الصلاة، بل من فعلها أوشيئا منها؛ فله زيادة أجر، ومن تركها أو بعضها؛ فلا حرج عليه؛ شأن سائر السنن.
ومن هنا لا نرى مررًا لما يفعله بعض الشباب اليوم من التشدد ي أمر السنن في الصلاة، حتى ربما أدى بهم هذا التزيد في تطبيقها بصورة غريبة؛ كأن يحنى أحدهم رأسه في القيام إلى قريب من الركوع، ويجمع يديه على ثغرة نحره بدلاً من وضعها على صدره أو تحت سرته؛ كما وردت به السنة، وتشددهم في شأن السترة، حتى إن بعضهم يترك القيام في الصف لأداء النافلة، ويذهب إلى مكان آخر، يبحث فيه عن سترة،

(1/134)

وكذا مد أحدهم رأسه إلى أمام ورجليه إلى خلف في السجود، حتى يصبح كالقوس أو قريبا من المنبطح، وكذا فحج أحدهم رجليه في حال القيام حتى يضيِّق على من بجانبه، وهذه صفات غريبة، ربما تؤدي إلى الغلو الممقوت.
ونسأل الله لنا ولهم التوفيق للحق والعمل به.

(1/135)

باب في صفة الصلاة
بعد أن بينَّا أركان الصلاة وواجباتها وسننها القولية والفعلية نريد أن نذكر صفة الصلاة المشتملة على تلك الأركان والواجبات والسنن حسبما وردت به النصوص من صفة صلاة النبي؛ لتكون قدوة للمسلم؛ عملاً بقوله: "وصلوا كما رأيتموني أصلي" ، وإليك سياق ذلك.
كان رسول الله إذا قام إلى الصلاة؛ استقبل القبلة، ورفع يديهن واستقبل ببطون أصابعها القبلة، وقال: "الله أكبر".
ثم يمسك شماله بيمينه، ويضعهما على صدره.
ثم يستفتح، ولمن كن يداوم على استفتاح واحد؛ فكل الاستفتاحات الثابتة عنه يجوز الاستفتاح بها، ومنها: "سبحانك اللهم وبحمدك، وتبارك اسمك، وتعالى جدك، ولا إله غيرك".
ثم يقول: أعوذ بالله من الشيطان الرجيم، بسم الله الرحمن الرحيم.
ثم يقرأ فاتحة الكتاب، فإذا ختمها؛ قال: "آمين".

(1/136)

ثم يقرأ بعد ذلك سورة طويلة تارة وقصيرة تارة ومتوسطة تارة، وكان يطيل قراءة الفجر أكثر من سائر الصلوات، وكان يجهر بالقراءة في الفجر والأوليين من المغرب والعشاء ويسر القراءة فيما سوى ذلك، وكان يطيل الركعة الأولى من كل صلاة على الثانية.
ثم يرفع يديه كما رفعها في الاستفتاح، ثم يقول: "الله أكبر"، ويخر راكعا، ويضع يديه على ركبتيه مفرجتي الأصابع، ويمكنهما، ويمد ظهره، ويجعل رأسه ياله، لا يرفعه ولا يخفضه، ويقول: "سبحان ربي العظيم".
ثم يرفع رأسه قائلاً: "سمع الله لمن حمده"، ويرفع يديه كما يرفعهما عند الركوع.
فإذا اعتدل قائما؛ قال: "ربنا لك الحمد"، وكان يطيل هذا الاعتدال.
ثم يكبر، ويخر ساجدًا، ولا يرفع يديه، فيسجد على جبهته وأنفه ويديه وركبتيه وأطراف قدميه، ويستقبل بأصابع يديه ورجليه القبلة، ويعتدل في سجوده، ويمكن جبهته وأنفه من الأرض، ويعتمد على كفيه، ويرفع مرفقيه، ويجافي عضديه عن جنبيه، ويرفع بطنه عن فخذيه، وفخذيه عن ساقيه، وكان يقول في سجوده: "سبحان ربي الأعلى".
ثم يرفع رأسه قائلاً: " الله أكبر"، ثم يفرش رجله اليسرى، ويجلس عليها، وينصب اليمنى، ويضع يديه على فخذيه، ثم يقول: "اللهم اغفر لي، وارحمن، واجبرني، واهدني، وارزقني".

(1/137)

ثم يكبر ويسجد، ويصنع في الثانية مثل ما صنع في الأولى.
ثم يرفع رأسه مكبرًا وينهض على صدور قدميه، معتمدًا على ركبتيه وفخذيه.
فإذا استتم قائما؛ أخذ في القراءة، ويصلي الركعة الثانية كالأولى.
ثم يجلس للتشهد الأول مفترشا كما يجلس بين السجدتين، ويضع يده اليمنى على فخذه اليمنى، ويده اليسرى على فخذه اليسرى، ويضع إبهام يده اليمنى على إصبعه الوسطى كهيئة الحلقة، ويشير بإصبعه السبابة، وينظر إليها، ويقول: "التحيات لله والصلوات، والطيبات، السلام عليك أيها النبي ورحمة الله وبركاته، السلام علينا وعلى عباد الله الصالحين، أشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمدًا عبده ورسوله"، وكان يخفف هذه الجلسة.
ثم ينهض مكبرًا، فيصلي الثالثة والرابعة، ويخففهما عن الأوليين، ويقرأ فيهما بفاتحة الكتاب.
ثم يجلس في تشهده الأخير متوركا؛ يفرش رجله اليسرى، بأن يجعل طهرها على الأرض، وينصب رجله اليمنى، ويخرجهما عن يمينه، ويجعل أليتيه على الأرض.
ثم يتشهد التشهد الخير، وهو التشهد الأول، ويزيد عليه: "اللهم صل على محمد وعلى آل محمد، كما صليت على آل إبراهيم؛ إنك حميد مجيد، وبارك على محمد وعلى آل محمد، كما باركت على آل إبراهيم؛ إنك حميد مجيد".

(1/138)

ويستعيذ بالله من عذاب جهنم ومن عذاب القبر ومن فتنة المحيا والممات ومن فتنة المسح الدجال، ويدعوا بما ورد من الأدعية في الكتاب والسنة.
ثم يسلم عن يمينه؛ فيقول: "السلام عليكم ورحمة الله"، وعن يساره كذلك؛ يبتدئ السلام متوجها إلى القبلة، وينهيه مع تمام الالتفات.
فإذا سلم؛ قال: "أستغفر الله "ثلاثا "، اللهم إنك أنت السلام، ومنك السلام، تباركت ياذا الجلال والإكرام"، ثم يذكر الله بما ورد.
أيها المسلم، هذه جملة مختصرة في صفة الصلاة حسبما ورد في النصوص؛ فعليك أن تهتم بصلاتك غية الاهتمام، وأن تكون صلاتك متفقة حسب الإمكان مع صلاة النبي؛ فقد قال الله تعالى: {لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ لِمَنْ كَانَ يَرْجُو اللَّهَ وَالْيَوْمَ الْآخِرَ وَذَكَرَ اللَّهَ كَثِيراً}.
ونسأل الله للجميع التوفيق والقبل.

(1/139)

باب في بيان ما يكره في الصلاة
يكره في الصلاة الالتفات بوجهه وصدره؛ لقول النبي: "وهو اختلاس يختلسه الشيطان من صلاة العبد" ، رواه البخاري؛ إلا أن يكون ذلك لحاجة؛ فلا بأس به؛ كما في حالة الخوف، أو كان لغرض صحيح.
فإن استدار بجميع بدنه، أو استدبر الكعبة في غير حالة الخوف؛ بطلت صلاته؛ لتركه الاستقبال بلا عذر.
فتبين بهذا أن الالتفات في الصلاة في حالة الخوف لابأس به؛ لأن ذلك من ضروريات القتال، وغن كان في غيرة حالة الخوف، فإن كان بالوجه والصدر فقط بقية دون بقية البدن، فإن كان لحاجة؛ فلا بأس، إن كان لغير حاجة؛ فهو مكروه، وإن كان بجميع البدن؛ بطلت صلاته.
يكره في الصلاة رفع بصره إلى السماء؛ فقد أنكر النبي على من يفعل ذلك؛ فقال: "ما بال أقوام يرفعون أبصارهم إلى السماء في

(1/140)

صلاتهم؟!" ، واشتد قوله في ذلك، حتى قال: "لينتهن أو لتخطفن أبصارهم" ، رواه البخاري.
وقد سبق أنه ينبغي أن يكون نظره إلى موضع سجوده؛ فلا ينبغي له أن يسرح ببصره فيما أمامه من الجدران والنقوش والكتابات ونحو ذلك؛ لأن ذلك يشغله عن صلاته.
ويكره في الصلاة تغميض عينيه بغير حاجة؛ لأن ذلك من فعل اليهود، وإن كان التغميض لحاجة، كأن يكون أمامه ما يشوش عليه صلاته؛ كالزخارف والتزويق؛ فلا يكره إغماض عينيه عنه، هذا معنى ما ذكره ابن القيم رحمه الله.
ويكره في الصلاة إقعاؤه في الجلوس، وهو أن يفرش قدميه ويجلس على عقبيه؛ لقوله: "إذا رفعت رأسك من السجود؛ فلا تقع كما يقعي الكلب" ، رواه ابن ماجه، وما جاء بمعناه من الأحاديث.
ويكره في الصلاة أن يستند إلى جدار ونحوه حال القيام؛ إلا من حاجة؛ لأنه يزيل مشقة القيام، فإن فعله لحاجة كالمرض ونحوه؛ فلا بأس.

(1/141)

ويكره في الصلاة افتراش ذراعيه حال السجود؛ بأن يمدهما على الأرض مع إلصاقهما بها، قال: "اعتدلوا في السجود، ولا يبسط أحدكم ذراعيه انبساط الكلب" ، متفق عليه، وفي حديث آخر: "ولا يفترش ذراعيه افتراش الكلب".
ويكره في الصلاة العبث وهو اللعب وعمل ما لا فائدة فيه بيد أو رجل أو لحية أو ثوب أو غير ذلك، منه مسح الأرض من غير حاجة.
ويكره في الصلاة التحضر، وهو وضع اليد على الخاصرة، وهي الشاكلة ما فوق رأس الورك من المستدق، وذلك لأن التحضر فعل الكفار والمتكبرين، وقد نهينا عن التشبه بهم، وقد ثبت في الحديث المتفق عليه النهي عن أن يصلي الرجل متخصرًا.
ويكره في الصلاة فرقعة أصابعه وتشبيكها.
ويكره أن يصلي وبين يديه ما يشغله ويلهيه؛ لأن ذلك يشغله عن إكمال صلاته.
وتكره الصلاة في مكان فيه تصاوير؛ لما فيه من التشبه بعبادة

(1/142)

الأصنام، سواء كانت الصورة منصوبة أو غير منصوبة على الصحيح.
ويكره أن يدخل في الصلاة وهو مشوش الفكر بسبب وجود شيء يضايقه؛ كاحتباس بول، أو غائط، أو ريح، أو حالة برد أو حر شديدين، أو جوع أو عطش مفرطين؛ لأن ذلك يمنع الخشوع.
وكذا يكره دخوله في الصلاة بعد حضور طعام يشتهيه؛ لقوله: "لا صلاة يحضرة طعام، ولا هو يدافعه الأخبثان" ، رواه مسلم.
وذلك كله رعاية لحق الله تعالى ليدخل العبد في العبادة بقلب حاضر مقبل على ربه.
ويكره للمسلم أن يخص جبهته بما يسجد عليه؛ لأن ذلك من شعار الرافضة؛ ففي ذلك الفعل تشبه بهم.
ويكره في الصلاة مسح جبهته وأنفه مما علق بهما من أثر السجود، ولا بأس بمسح ذلك بعد الفراغ من الصلاة.
ويكره في الصلاة العبث بمسح لحيته وكف ثوبه وتنظيف أنفه ونحو ذلك؛ لأن ذلك يشغله عن صلاته.
والمطلوب من المسلم أن يتجه إلى صلاته بكليته، ولا يتشاغل عنها بما ليس منها، يقول الله سبحانه تعالى: {حَافِظُوا عَلَى الصَّلَوَاتِ وَالصَّلاةِ الْوُسْطَى وَقُومُوا لِلَّهِ قَانِتِينَ} ؛

(1/143)

فالمطلوب إقامة الصلاة بحضور القلب والخشوع، والإتيان بما يشرع لهما، وترك ما ينافيهما أو ينقصهما من الأقوال والأفعال؛ لتكون صلاة صحيحة مبرئة لذمة فاعلها، ولتكون صلاة في صورتها وحقيقتها، لا في صورتها فقط.
وفق الله الجميع لما فيه الخير والسعادة في الدنيا والآخرة.

(1/144)

باب في بيان ما يستحب أو يباح فعله في الصلاة
يسن للمصلي رد المار من أمامه قريبا منه؛ لقول النبي: "إذا كان أحدكم يصلي؛ فلا يدعن أحدًا يمر بين يديه، فإن أبى؛ فليقاتله؛ فإن معه القرين" ، رواه مسلم.
لكن إذا كان أمام المصلي سترة "أي: شيء مرتفع من جدار أو نحوه "؛ فلا بأس أن يمر من ورائها، وكذا إذا احتاج إلى المرور لضيق المكان؛ فيمر، ولا يرده المصلي، وكذا إذا كان يصلي في الحرم؛ فلا يمنع المرور بين يديه؛ لأن النبي كان يصلي بمكة والناس يمرون بين يديه وليس دونهم سترة، رواه الخمسة.
واتخاذ السترة سنة في حق المنفرد والإمام؛ لقوله: "إذا صلى أحدكم؛ فليصل إلى سترة، وليدن منها" ، رواه أبو داود وابن ماجه من حديث أبي سعيد، وأما المأمون؛ فسترته سترة إمامه.

(1/145)

وليس اتخاذ السترة بواجب؛ لحديث ابن عباس؛ أنه صلى في فضاء ليس بين يديه شيء، رواه أحمد وأبو داود.
وينبغي أن تكون السترة قائمة كمؤخرة الرحل؛ أي: قدر ذراع، سواء كانت دقيقة أو عريضة.
والحكمة في اتخاذها؛ لتمنع المار بين يديه، ولتمنع المصلي من الانشغال بما وراءها.
وإن كان في صحراء؛ صلى إلى شيء شاخص من شجر أو حجر أو عصا، فإن لم يمكن غرز العصا في الأرض؛ وضعه بين يديه عرضا.
وإذا التبست القراءة على الإمام؛ فللمأموم أن يسمعه القراءة الصحيحة.
ويباح للمصلي لبس الثوب ونحوه، وحمل شيء ووضعه، وفتح الباب، وله قتل حية وعقرب؛ لأنه أمر بقتل الأسودين في الصلاة؛ الحية والعقرب، رواه أبو داود والترمذي وصححه، لكن؛ لا ينبغي له أن يكثر من الأفعال المباحة في الصلاة إلا لضرورة، فإن أكثر منها من غير ضرورة، وكانت متوالية؛ أبطلت الصلاة؛ لأن ذلك مما ينافي الصلاة ويشغل عنها.

(1/146)

وإذا عرض للمصلي أمر؛ كاستئذان علين، أو سهو أمامه، أو خاف على إنسان الوقوع في هلكة؛ فله التنبيه على ذلك؛ بأن يسبح الرجل وتصفق المرأة؛ لقوله: "إذا نابكم شيء في صلاتكم؛ فلتسبح الرجال، ولتصفق النساء"، متفق عليه.
ولا يكره السلام على المصلي إذا كان يعرف كيف يرد، وللمصلي حينئذ رد السلام في حال الصلاة بالإشارة لا باللفظ؛ فلا يقول: وعليكم السلام، فإن رده باللفظ؛ بطلت به صلاته؛ لأنه خطاب آدمي، وله تأخير الرد إلى ما بعد السلام.
ويجوز للمصلي أن يقرأ عدة سور في ركعة واحدة؛ لما في "الصحيح": أن النبي قرأ في ركعة من قيامه بالبقرة وآل عمران والنساء، ويجوز له أن يكرر قراءة السورة في ركعتين، وأن يقسم السورة الواحدة بين ركعتين، ويجوز له قراءة أواخر السور و أوسطها؛ لما روى أحمد ومسلم عن ابن عباس؛ أن النبي كان يقرأ في الأولى من ركعتي الفجر قوله تعالى: {قُولُوا آمَنَّا بِاللَّهِ وَمَا أُنْزِلَ إِلَيْنَا} الآية، وفي الثانية الآية في آل عمران: {قُلْ يَا أَهْلَ الْكِتَابِ تَعَالَوْا إِلَى كَلِمَةٍ سَوَاءٍ بَيْنَنَا وَبَيْنَكُمْ} الآية، ولعموم قوله تعالى: {فَاقْرَأُوا مَا تَيَسَّرَ مِنْه} ، لكن؛ لا ينبغي

(1/147)

الإكثار من ذلك، بل يفعل أحيانا.
وللمصلي أن يستعيذ عند قراءة آية فيها ذكر عذاب، وأن يسأل الله عند قراءة آيه فيه ذكر رحمه، وله أن يصلي على النبي عند قراءة ذكره؛ لتأكد الصلاة عليه عند ذكره.
هذه جملة من الأمور التي يستحب لك أو يباح لك فعلها حال الصلاة، عرضناها عليك رجاء أن تستفيد منها وتعمل بها، حتى تكون على بصيرة من دينك، ونسأل الله لنا ولك المزيد من العلم النافع والعمل الصالح.
وليعلم أن الصلاة عبادة عظيمة، لا يجوز أن يُفعل أو يُقال فيها إلا في حدود الشرع الوارد عن الرسول؛ فعليك بالاهتمام بها ومعرفة ما يكملها وما ينقصها، حتى تؤديها على الوجه الأكمل.

(1/148)

باب في السجود للسهو
لما كان الإنسان عرضة للنسيان والذهول، وكان الشيطان يحرص على أن يشوش عليه صلاته ببعث الأفكار وإشغال باله بها عن صلاته، ربما ترتب على ذلك نقص في الصلاة أو زيادة فيها بدافع النسيان والذهول؛ فشرع الله للمصلي أن يسجد في آخر صلاته؛ تفاديا لذلك، وإرغاما للشيطان، وجبرًا للنقصان، وإرضاء للرحمن، وهذا السجود هو ما يسميه العلماء سجود السهو
والسهو هو النسيان، وقد سهى النبي في الصلاة، وكان سهو من تمام نعمة الله على أمته وإكمال دينهم؛ ليقتدوا به فيما يشرعه لهم عند السهو؛ فقد حفظ عنه وقائع السهو في الصلاة، سلم في اثنتين فسجد، وسلم من ثلاث فسجد، وقام في اثنتين ولم يتشهد فسجد، وغير ذلك، وقال: "إذا سها أحدكم؛ فليسجد" سجدتين .

(1/149)

ويشرع سجود السهو لأحد ثلاث أمور.
أولاً: إذا زاد في الصلاة سهوًا.
ثانيا: إذا نقص منها سهوًا.
ثالثا: إذا حصل عنده شك في زيادة أو نقص.
فيسجد لأحد هذه الثلاثة حسبما ورد به الدليل، لا لكل زيادة أو نقص أو شك.
ويشرع سجود السهو إذا وجد سببه، سواء كانت الصلاة فريضة أو نافلة؛ لعموم الأدلة.
فالحالة الأولى من الأحوال التي يشرع لها سجود السهو: هي حالة الزيادة في الصلاة، وهي إما زيادة أفعال أو زيادة أقوال:
فزيادة الأفعال إذا كانت زيادة من جنس الصلاة؛ كالقيام في محل القعود، والقعود في محل القيام، أو زاد ركوعا أو سجودًا، فإذا فعل ذلك سهوًا؛ فإنه يسجد للسهو؛ لقوله في حديث ابن مسعود: "فإذا زاد الرجل أو نقص في صلاته؛ فليسجد سجدتين" ، رواه مسلم، ولأن الزيادة في الصلاة نقص من هيئتها في المعنى، فشرع السجود لها؛ لينجبر النقص.
وكذا لو زاد ركعة سهوًا، ولم يعلم إلا بعد فراغه منها؛ فإنه يسجد للسهو، أما إن علم في أثناء الركعة الزائدة؛ فإنه يجلس في الحال، ويتشهد إن لم يكن تشهد، ثم يسجد للسهو ويسلم.

(1/150)

وإن كان إماما؛ لزم من علم من المأمومين بالزيادة تنبيهه بأن يسبح الرجال وتصفق النساء، ويلزم الإمام حينئذ الرجوع إلى تنبيههم إذا لم يجزم بصواب نفسه؛ لأنه رجوع إلى الصواب، وكذا يلزمهم تنبيهه على النقص.
وأما زيادة الأقوال؛ كالقراءة في الركوع والسجود، وقراءة سورة في الركعتين الأخيرتين من الرباعية والثالثة من المغرب، فإذا فعل ذلك سهوًا استحب له السجود للسهو.
وأما الحالة الثانية، وهي ما إذا نقص من الصلاة سهوًا بأن ترك منها شيئا: فإن كان المتروك ركنا، وكان هذا الركن تكبيرة الإحرام؛ لم تنعقد صلاته ولا يغني عنه سجود السهو.
وإن كان ركنا غير تكبيرة الإحرام؛ كركوع أو سجود، وذكر هذا المتروك قبل شروعه في قراءة ركعة أخرى؛ فإنه يعود وجوبا، فيأتي به وبما بعده، وإن ذكره بعد شروعه في قراءة ركعة أخرى؛ بطلت الركعة التي تركه منها، وقامت الركعة التي تليها مقامها؛ لأنه ترك ركنا لم يمكنه استدراكه؛ لتلبسه بالركعة التي بعدها.
وإن لم يعلم بالركن المتروك إلا بعد السلام؛ فإنه يعتبره كترك ركعة كاملة، فإن لم يطل الفصل، وهو باق على طهارته؛ أتى بركعة كاملة، وسجد للسهو، وسلم،

(1/151)

وإن طال الفصل، أو انتقض وضوؤه؛ استأنف الصلاة من جديد؛ إلا أن يكون المتروك تشهدًا أخيرًا أو سلاما؛ فإنه لا يعتبر كترك ركعة كاملة، بل يأتي به ويسجد ويسلم.
وإن نسي التشهد الأول، وقام إلى الركعة الثالثة؛ لزمه الرجوع للإتيان بالتشهد؛ ما لم يستتم قائما، كره رجوعه؛ لأنه تلبس بركن آخر؛ فلا يقطعه.
وإن ترك التسبيح في الركوع أو السجود؛ لزمه الرجوع للإتيان به؛ ما لم يعتدل قائما في الركعة الأخرى، ويسجد للسهو في كل هذه الحالات.
وأما الحالة الثالثة وهي حالة الشك في الصلاة: فإن شك في عدد الركعات؛ بأن شك أصلى ثنتين أم ثلاثا مثلاً؛ فإنه يبني على الأقل؛ لأنه المتيقن، ثم يسجد للسهو قبل السلام؛ لأن الأصل عدم ما شك فيه، ولحديث عبد الرحمن بن عوف: "إذا شك أحدكم في صلاته، فلم يدر واحدة صلى أو اثنتين؛ فليجعلها واحدة، أو لم يدر ثنتين أو ثلاثا؛ فليجعلها اثنتين" ، رواه أحمد ومسلم والترمذي.

(1/152)

باب في الذكر بعد الصلاة
قال الله سبحانه تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا اذْكُرُوا اللَّهَ ذِكْراً كَثِيراً وَسَبِّحُوهُ بُكْرَةً وَأَصِيلاً}.
وخصَّص سبحانه الأمر بذكره بعد أداء العبادات:
فأمر بذكره بعد الفراغ من الصلوات؛ فقال سبحانه: {فَإِذَا قَضَيْتُمُ الصَّلاةَ فَاذْكُرُوا اللَّهَ قِيَاماً وَقُعُوداً وَعَلَى جُنُوبِكُمْ} ، وقال سبحانه: {فَإِذَا قُضِيَتِ الصَّلاةُ فَانْتَشِرُوا فِي الْأَرْضِ وَابْتَغُوا مِنْ فَضْلِ اللَّهِ وَاذْكُرُوا اللَّهَ كَثِيراً لَعَلَّكُمْ تُفْلِحُونَ}.
وأمر بذكره بد إكمال صيام رمضان، فقال سبحانه: {وَلِتُكْمِلُوا الْعِدَّةَ وَلِتُكَبِّرُوا اللَّهَ عَلَى مَا هَدَاكُمْ وَلَعَلَّكُمْ تَشْكُرُونَ ْ}.
وأمر بذكره بعد قضاء مناسك الحج؛ فقال سبحانه: {فَإِذَا قَضَيْتُمْ مَنَاسِكَكُمْ فَاذْكُرُوا اللَّهَ كَذِكْرِكُمْ آبَاءَكُمْ أَوْ أَشَدَّ ذِكْراً} .

(1/154)

وذلك والله أعلم جبرُ لما يحصل في العبادة من النقص والوساوس، ولإشعار الإنسان أنه مطلوب منه مواصلة الذكر والعبادة؛ لئلا يظن أنه إذا فرغ من العبادة؛ فقد أدى ما عليه.
والذكر المشروع بعد صلاة الفريضة يجب أن يكون على الصفة الواردة عن النبي، لا على الصفة المحدثة المبتدعة التي يفعلها الصوفية المبتدعة.
ففي "صحيح مسلم" عن ثوبان رضي الله عنه؛ قال: كان رسول الله: إذا انصرف في صلاته؛ استغفر الله ثلاثا، وقال: "اللهم أنت السلام ومنك السلام، تباركت ياذا الجلال والإكرام"
وفي "الصحيحين " عن المغيرة بن شعبة رضي الله عنه؛ أن رسول الله كان إذا فرغ من الصلاة؛ قال: "لا إله إلا الله وحده، لا شريك له، له الملك، وله الحمد، وهو على كل شيء قدير، اللهم لا مانع لما أعطيت، ولا معطي لما منعت، ولا ينفع ذا الجد منك الجد".
وفي "صحيح مسلم " عن عبد الله بن الزبير رضي الله عنهما؛ أن رسول الله كان يهلل دبر كل صلاة حين يسلم بهؤلاء الكلمات: "لا إله إلا الله وحده، لا شريك له، له الملك، وله الحمد، وهو على كل شيء قدير، ولا حول ولا قوة إلا بالله، لا إله إلا الله، ولا نعبد إلا إياه،

(1/155)

له النعمة، وله الفضل، وله الثناء الحسن، لا إله إلا الله، مخلصين له الدين، ولو كره الكافرون".
وفي "السنن " من حديث أبي ذر: أن رسول الله قال: "من قال في دبر صلاة الفجر وهو ثان رجليه قبل أن يتكلم: لا إله إلا الله وحده لا شريك له، له الملك، وله الحمد، يحي ويمت، وهو على كل شيء قدير؛ عشر مرات؛ كتب له عشر حسنات، ومحي عنه عشر سيئات، ورفع له عشر درجات، وكان يومه ذلك كله في حرز من كل مكروه، وحرس من الشيطان، ولم ينبغ لذنب أن يدركه في ذلك اليوم؛ إلا الشرك بالله" ، قال الترمذي: "هذا حديث حسن صحيح "، وورد أن هذه التهليلات العشر تقال بعد صلاة المغرب أيضا في حديث أم سلمة عند أحمد، وحديث أبي أيوب الأنصاري في "صحيح ابن حبان ".
ويقول بعد المغرب والفجر أيضا: "رب أجرني من النار" ؛ سبع مرات؛ لما رواه أحمد وأبو داود والنسائي وابن ماجه وغيرهم.

(1/156)

ثم يسبح الله بعد كل صلاة ثلاثا وثلاثين، ويحمده ثلاثا وثلاثين، ويكبره ثلاثا وثلاثين، ويقول تمام المئة: "لا إله إلا الله، وحده لا شريك له، له الملك وله الحمد، وهو على كل شيء قدير" ؛ لما روى مسلم أن رسول الله قال: "من سبح الله في دبر كل صلاة ثلاثا وثلاثين، وحمد الله ثلاثا وثلاثين، وكبر الله ثلاثا وثلاثين؛ فتلك تسعة وتسعون، ثم قال تمام المئة: لا إله إلا الله وحده، لا شريك له، له الملك، وله الحمد، وهو على كل شيء قدير؛ غفرت له خطاياه، وإن كانت مثل زبد البحر" .
ثم يقرأ آية الكرسي، و {قُلْ هُوَ اللَّهُ أَحَدٌ} ، و {قُلْ أَعُوذُ بِرَبِّ الْفَلَقِ} ، و {قُلْ أَعُوذُ بِرَبِّ النَّاسِ} ؛ لما رواه النسائي والطبراني عن أبي أمامة رضي الله عنه؛ قال ك قال: رسول الله: "من قرأ آية الكرسي دبر كل صلاة؛ لم يمنعه من دخول الجنة إلا أن يموت" ؛ يعني: لم يكن بينه وبين دخول الجنة إلا الموت، وفي حديث آخر: "كان في ذمة الله إلى الصلاة الأخرى" ، وفي "السنن " عن عقبة بن عامر رضي الله عنه؛ قال: "أمرني رسول الله أن اقرأ المعوذتين دبر كل صلاة".

(1/157)

لقد دلت هذه الأحاديث الشريفة على مشروعية هذه الأذكار بعد الصلوات المكتوبة، وعلى ما يحصل عليه من قالها من الأجر والثواب؛ فينبغي لنا المحافظة عليها، والإتيان بها؛ على الصفة الواردة عن النبي، وأن تأتي بها بعد السلام من الصلاة مباشرة، قبل أن نقوم من المكان الذي صلينا فيه، ونرتبها على هذا الترتيب:
فإذا سلمنا من الصلاة؛ نستغفر الله ثلاثا.
ثم نقول: "اللهم أنت السلام، ومنك السلام، تباركت يا ذا الجلال والإكرام".
ثم نقول: "لا إله إلا الله وحده، لا شريك له، له الملك، وله الحمد، وهو على كل شيء قدير، اللهم لا مانع لما أعطيت، ولا معطي لما منعت ولا ينفع ذا الجد منك الجد" ؛: أي لا ينفع الغنيَّ منك عناهُ، وإنما ينفعه العمل الصالح.
ثم نقول: "لا حول ولا قوة إلا بالله، لا إله إلا الله، ولا نعبد إلا إياه، له النعمة، وله الفضل، وله الثناء الحسن، لا إله إلا الله، مخلصين له الدين ولو كره الكافرون".
ثم نسبح الله ثلاثا وثلاثين، ونحمده ثلاثا وثلاثين، ونكبره ثلاثا وثلاثين، ونقول تمتم المئة: "لا إله إلا الله وحده، لا شريك له، له الملك، وله الحمد، وهو على كل شيء قدير".
وبعد صلاة المغرب وصلاة الفجر نأتي بالتهليلات العشر، ونقول: "رب أجرني من النار"؛ سبع مرات.

(1/158)

ثم بعد أن نفرغ من هذه الأذكار على هذا الترتيب؛ نقرأ آية الكرسي، وسور: {قُلْ هُوَ اللَّهُ أَحَدٌ} ، والمعوذتين.
ويستحب تكرار قراءة هذه السور بعد صلاة المغرب وصلاة الفجر ثلاث مرات.
ويستحب الجهر بالتهليل والتسبيح والتحميد والتكبير عقب الصلاة، لكن لا يكون بصوت جماعي، وإنما يرفع به كل واحد صوته منفراً.
ويستعين على ضبط عدد التهليلات وعدد التسبيح والتحميد والتكبير عقب الصلاة، لكن لا يكون بصوت جماعي، وإنما يرفع به كل واحد صوته منفردًا.
ويستعين على ضبط عدد التهليلات وعدد التسبيح والتحميد والتكبير بعقد الأصابع؛ لأن الأصابع مسؤولات مستنطقات يوم القيامة.
ويباح استعمال السبحة ليعد بها الأذكار والتسبيحات، من غير اعتقاد أن فيها فضيلة خاصة، وكرهها بعض العلماء، وإن اعتقد أن لها فضيلة؛ فاتخاذها بدعة، وذلك مثل السبح التي يتخذها الصوفية، ويعلقونها في أعناقهم، أو يجعلونها كالأسورة في أيديهم، وهذا مع كونه بدعة؛ فإن فيه رياء وتكلفا.
ثم بعد الفراغ من هذه الأذكار يدعو سراً بما شاء؛ فإن الدعاء عقب هذه العبادة وهذه الأذكار العظيمة أحرى بالإجابة، ولا يرفع يديه بالدعاء بعد الفريضة كما يفعل بعض الناس؛ فإن ذلك بدعة، وإنما يفعل هذا بعد النافلة أحيانا، ولا يجهر بالدعاء، بل يخفيه؛ لأن ذلك أقرب إلى الإخلاص والخشوع، وأبعد عن الرياء.

(1/159)

وأما يفعله بعض الناس في بعض البلاد من الدعاء الجماعي بعد الصلوات بأصوات مرتفعة مع رفع الأيدي، أو يدعو الإمام والحاضرون يؤمنون رافعي أيديهم؛ فهذا العمل بدعة منكرة؛ لأنه لم ينقل عن النبي أنه كان إذا صلى بالناس يدعو بعد الفراغ من الصلاة على هذه الصفة؛ لا في الفجر، ولا في العصر ولا غيرهما من الصلوات، ولا استحب ذلك أحد من الأئمة.
قال شيخ الإسلام ابن تيمية: "من نقل ذلك عن الإمام الشافعي؛ فقد غلط عليه، فيجب التقيد بما جاء عن النبي في ذلك وفي غيره؛ لأن الله تعالى يقول: {وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ} ، ويقول سبحانه: {لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ لِمَنْ كَانَ يَرْجُو اللَّهَ وَالْيَوْمَ الْآخِرَ وَذَكَرَ اللَّهَ كَثِيراً}.

(1/160)

باب في صلاة التطوع
اعلموا أن ربكم سبحانه تعالى شرع لكم بجانب فرائض الصلوات التقرب إليه بنوافل الصلوات؛ فالتطوع بالصلاة من أفضل القربات بعد الجهاد في سبيل الله وطلب العلم؛ لمداومة النبي على التقرب إلى ربه بنوافل الصلوات، وقال عليه الصلاة والسلام: "استقيموا ولن تحصوا، واعلموا أن خير أعمالكم الصلاة".
والصلاة تجمع أنواعا من العبادة؛ كالقراءة، والركوع، والسجود، والدعاء، والذل، والخضوع، ومناجاة الرب سبحانه وتعالى، والتكبير، والتسبيح، والصلاة على النبي.
وصلوات التطوع على نوعين:
النوع الأول: صلوات مؤقتة بأوقات معينة، وتسمى بالنوافل المقيدة.

(1/161)

والنوع الثاني: صلوات غير مؤقتة بأوقات معينة، وتسمى بالنوافل المطلقة.
والنوع الأول، أنواع متعددة، بعضها آكد من بعض، وآكد أنواعة صلاة الكسوف، ثم صلاة الترويح، ثم صلاة الوتر، وكل من هذه الصلوات سيأتي عنه حديث خاص إن شاء الله تعالى

(1/162)

باب في صلاة الوتر وأحكامها
ولنبدأ الآن بالحديث عن صلاة الوتر لأهميته، فقد قيل: إنه آكد التطوع، وذهب بعض العلماء إلى وجوبه، وما اختلف وجوبه؛ فهو آكد من غيره مما لم يختلف في عدم وجوبه.
اتفق المسلمون على مشروعية الوتر، فلا ينبغي تركه، ومن أصر على تركه؛ فإنه ترد شهادته: قال الإمام أحمد: "من ترك الوتر عمداً؛ فهو رجل سوء، لا ينبغي أن تقبل شهادته" ، وروى أحمد وأبو داود مرفوعا: "من لم يوتر؛ فليس منا" .
والوتر: اسم للركعة المنفصلة عما قبلها، ولثلاث الركعات وللخمس والسبع والتسع والإحدى عشرة "إذا كانت هذه الركعات متصلة بسلام واحد"، فإذا كانت هذه الركعات بسلامين فأكثر؛ فالوتر اسم للركعة المنفصلة وحدها.

(1/163)

ووقت الوتر يبدأ من بعد صلاة العشاء الآخرة ويستمر إلى طلوع الفجر؛ ففي "الصحيحين" عن عائشة رضي الله عنها؛ قالت: "من كل الليل أوتر رسول الله؛ من أوله، وأوسطه، وآخره، وانتهى وتره إلى السحر".
وقد وردت أحاديث كثيرة تدل على أن جميع الليل وقت للوتر؛ إلا ما قبل صلاة العشاء، فمن كان يثق من قيامه في آخر الليل؛ فتأخير الوتر إلى آخر الليل أفضل، ومن كان لا يثق من قيامه في آخر الليل؛ فإنه يوتر قبل أن ينام، بهذا أوصى النبي؛ فقد روى مسلم من حديث جابر عن النبي: "أيكم خاف ألا يقوم من آخر الليل؛ فليوتر ثم ليرقد، ومن وثق بقيامه من آخر الليل؛ فليوتر من آخره؛ فإن قراءة آخر الليل مشهودة، وذلك أفضل".
وأقل الوتر ركعة واحدة؛ لورود الأحاديث بذلك، وثبوته عن عشرة من الصحابة رضي الله عنهم، لكن الأفضل والأحسن أن تكون مسبوقة بالشفع.
وأكثر الوتر إحدى عشرة ركعة، أو ثلاث عشرة ركعة، يصليها

(1/164)

ركعتين ركعتين، ثم يصلي ركعة واحدة يوتر بها؛ لقول عائشة رضي الله عنها: "كان رسول الله يصلي بالليل إحدى عشرة ركعة، يوتر منها بواحدة " ، رواه مسلم، وفي لفظ: "يسلم بين كل ركعتين ويوتر بواحدة" . وله أن يسردها، ثم يجلس بعد العاشرة، ويتشهد ولا يسلم، ثم يقوم ويأتي بالحادية عشرة، ويتشهد ويسلم.
وله أن يسردها، ولا يجلس إلا بعد الحادية عشرة، ويتشهد ويسلم. والصفة الأولى أفضل.
وله أن يوتر بتسع ركعات، يسرد ثمانيا، ثم يجلس عقب الركعة الثامنة، ويتشهد التشهد الأول ولا يسلم، ثم يقوم، فيأتي بالركعة التاسعة، ويتشهد التشهد الأخير ويسلم.
وله أن يوتر بسبع ركعات أو بخمس ركعات، لا يجلس إلا في آخر، ويتشهد ويسلم؛ لقول أم سلمة رضي الله عنها: "كان رسول الله يوتر بسبع وبخمس لا يفصل بينهن بسلام ولا كلام ".
وله أن يوتر بثلاث ركعات، يصلي ركعتين ويسلم، ثم يصلي الركعة الثالثة وحدها، ويستحب أن يقرأ في الأولى ب {سَبَّحَ} ، وفي الثانية: {قُلْ يَا أَيُّهَا الْكَافِرُونَ} ، والثالثة: {قُلْ هُوَ اللَّهُ أَحَدٌ}.

(1/165)

وقد تبين مما مر أن لك أن الوتر: بإحدى عشرة ركعة، أو ثلاث عشرة، وبتسع ركعات، وبخمس ركعات، وبثلاث ركعات، وبركعة واحدة؛ فأعلى الكمال إحدى عشرة، وأدنى الكمال ثلاث ركعات، والمجزئ ركعة واحدة.
ويستحب لك أن تقنت في الركوع في الوتر؛ بأن تدعو الله سبحانه، فترفع يديك، وتقول: "اللهم اهدني فيمن هديت... " إلخ الدعاء الوارد.

(1/166)

باب في صلاة التراويح وأحكامها
مما شرعة نبي الهدى محمد في شهر رمضان المبارك صلاة التراويح، وهي سنة مؤكدة، سميت تراويح لأن الناس كانوا يستريحون فيها بين كل أربع ركعات 1؛ لأنهم يطيلون الصلاة.
وفعلها جماعة في المسجد؛ فقد صلاها النبي بأصحابه في المسجد ليالي، ثم تأخر عن الصلاة بهم؛ خوفا من أن تفرض عليهم؛ كما ثبت في "الصحيحين " عن عائشة رضي الله عنها: أن النبي صلى في المسجد ذات ليلة، وصلى بصلاته ناس، ثم صلى من القابلة، وكثر الناس، ثم اجتمعوا من الليلة الثالثة أو الرابعة، لم يخرج إليهم،
__________
1 أي: بين كل تسليمتين؛ لأن التراويح مثنى مثنى، وصلاة التهجد كذلك، وقد يغلط بعض أئمة المساجد الذين لا فقه لديهم، فلا يسلم بين كل ركعتين في التراويح أو التهجد، وهذا خلاف السنة، وقد نص العلماء على أن من قام إلى ثالثة في التراويح أو في التهجد؛ فهو كمن قام إلى ثالثة في فجر؛ أي: تبطل صلاته، وللشيخ عبد العزيز بن باز جواب يرد على هؤلاء ويبين خطأهم.

(1/167)

فلما أصبح؛ قال: "قد رأيت الذي صنعتم، فلم يمنعني من الخروج إليكم إلا أني خشيت أن تفرض عليكم" ، وذلك في رمضان، وفعلها صحابته من بعده، وتلقتها أمته بالقبول، وقال: "من قام مع الإمام حتى ينصرف، كتب له قيام ليلة"، وقال: "من قام رمضان إيمانا واحتسابا؛ غفر له من ما تقدم من ذنبه" ، متفق عليه.
فهي سنة ثابته، لا ينبغي للمسلم تركها.
أما عدد ركعاتها؛ فلم يثبت فيه شيء عن النبي، والأمر في ذلك واسع.
قال شيخ الإسلام ابن تيمية رحمه الله: "له أن يصلي عشرين ركعة، كما هو مشهور من مذهب أحمد والشافعي، وله أن يصلي ستا

(1/168)

وثلاثين، كما هو مذهب مالك، وله أن يصلي إحدى عشرة ركعة وثلاث عشرة ركعة، وكل حسن؛ فيكون تكثير الركعات أو تقليلها بحسب طول القيام وقصره.
وعمر رضي الله عنه لما جمع الناس على أُبي؛ صلى بهم عشرين ركعة، والصحابة رضي الله عنهم منهم من يقل ومنهم من يكثر، والحد المحدود لا نص عليه من الشارع.
وكثير من الأئمة "أي: أئمة المساجد " في التراويح يصلون صلاة لا يعقلونها، ولا يطمئنون في الركوع ولا في السجود، والطمأنينة ركن، والمطلوب في الصلاة حضور القلب بين يدي الله تعالى، واتعاظه بكلام الله إذ يتلى، وهذا لا يحصل في العجلة المكروهة، وصلاة عشر ركعات مع طول القراءة والطمأنينة أولى من عشرين ركعة مع العجلة والمكروهة؛ لأن لب الصلاة وروحها هو إقبال القلب على الله عز وجل، ورب قليل خير من كثير، وكذلك ترتيل القراءة أفضل من السرعة، والسرعة المباحة هي التي لا يحصل معها إسقاط شيء من الحروف، فإن أسقط بعض الحروف لأجل السرعة؛ لم يجز ذلك، وينهى عنه، وأما إذا قرا قراءة بينة ينتفع بها المصلون خلفه؛ فحسن.
وقد ذم الله الذين يقرؤون القرآن بلا فهم معناه، فقال تعالى:

(1/169)

{وَمِنْهُمْ أُمِّيُّونَ لا يَعْلَمُونَ الْكِتَابَ إِلَّا أَمَانِي} ؛ أي: تلاوة بلا فهم، والمراد من إنزال القرآن فهم معانيه والعمل به لا مجرد التلاوة انتهى كلامه رحمه الله.
وبعض أئمة المساجد لا يصلون التراويح على الوجه المشروع؛ لأنهم يسرعون في القراءة سرعة تخل بأداء القرآن على الوجه الصحيح، ولا يطمئنون في القيام والركوع والسجود، والطمأنينة ركن من أركان الصلاة، ويأخذون بالعدد الأقل من الركعات. فيجمعون بين تقليل الركعات وتخفيف الصلاة وإساءة القراءة، وهذا تلاعب بالعبادة1 ، فيجب عليهم أن يتقوا الله ويحسنوا صلاتهم، ولا يحرموا أنفسهم ومن خلفهم أداء التراويح على الوجه المشروع2
__________
1 وبعضهم يخرج صوته بالقراءة خارج المسجد بواسطة الميكروفون، فيشوش على من حوله من المساجد، وهذا لا يجوز.
قال شيخ شيخ الإسلام ابن تيمية: (من كان يقرأ القرآن والناس يصلون تطوعًا؛ فليس له أن يجهر جهرًا يشغلهم به؛ فإن النبي صلى الله عليه وسلم خرج على أصحابه وهم يصلون في المسجد، فقال: "يا أيها الناس كلكم يناجي ربه؛ فلا يجهر بعضكم على بعض في القراءة" انتهى. (مجموع الفتاوى) (23/61 ـ 64.
2 وبعض أئمة المساجد يسرع في القراءة ويطيلها من أجل أن يختم القرآن في أول العشر الأواخر وأوسطها، فإذا ختمه؛ ترك مسجده، وسافر للعمرة، وخلف مكانه من قد لا يصلح للإمامه، وهذا خطأ عظيم ونقص كبير وتضييع وكل إليه من القيام بإمامة المصلين إلى آخر الشهر؛ فقيامه بذلك واجب عليه، والعمرة مستحبة؛ فكيف ترك واجبًا عليه لفعل مستحب، وإن بقاءه في مسجدع لعمله أفضل له من العمرة.
وبعضهم إذا ختم القرآن؛ خفف الصلاة، وقلل القراءة في بقية ليالي الشهر التي هي ليالي الإعتاق من النار، وكأن هؤلاء يرون أن المقصود من التراويح والتهجد هو ختم القرآن لا إحياء هذه الليالي المباركة بالقيام اقتداء بالنبي صلى الله عليه وسلم وطلبًا لفضائلها، وهذا جهل منهم، وتلاعب بالعبادة، نرجو الله أن يردهم إلى الصواب.

(1/170)

وفق الله الجميع لما فيه الصلاح والفلاح.

(1/171)

باب في السنن الراتبة مع الفرائض
اعلموا أيها الإخوان أن السنن الراتبة يتأكد فعلها ويكره تركها، ومن داوم على تركها؛ سقطت عدالته عند بعض الأئمة، وأثم بسبب ذلك؛ لأن المداومة على تركها تدل على قلة دينه، وعدم مبالاته.
وجملة السنن الرواتب عشر ركعات، وبيانها كالتالي:
ركعتان قبل الظهر، وعند جمع من العلماء أربع ركعات قبل الظهر؛ فعليه تكون جملة السنن الرواتب اثنتي عشرة ركعة.
وركعتان بعد الظهر.
وركعتان بعد المغرب.
وركعتان بعد العشاء.
وركعتان قبل صلاة الفجر بعد طلوع الفجر.
والدليل على هذه الرواتب بهذا التفصيل المذكور هو حديث ابن عمر رضي الله عنهما؛ قال: "حفظت من رسول الله عشر ركعات: ركعتين قبل الظهر، وركعتين بعدها، وركعتين بعد المغرب في بيته،

(1/172)

وركعتين بعد العشاء في بيته، وركعتين قبل الصبح، كانت ساعة لا يدخل على النبي فيها أحد، حدثتني حفصة أنه كان إذا أذن المؤذن وطلع الفجر؛ صلى ركعتين" ، متفق عليه.
وفي "صحيح مسلم " عن عائشة رضي الله عنها: "كان يصلي قبل الظهر أربعا في بيتي، ثم يخرج فيصلي بالناس، ثم يرجع بيتي فيصلي ركعتين".
فيؤخذ من هذا أن فعل الراتبة في البيت أفضل من فعلها في المسجد، وذلك لمصالح تترتب على ذلك؛ منها: البعد عن الرياء والإعجاب ولإخفاء العمل عن الناس، ومنها: أن ذلك سبب لتمام الخشوع والإخلاص، ومنها: عمارة البيت بذكر الله والصلاة التي بسببها تنزل الرحمة على أهل البيت ويبتعد عن الشيطان، وقد قال: "اجعلوا من صلاتكم في بيوتكم، ولا تجعلوها قبوراً".

(1/173)

وآكد هذه الرواتب ركعتان الفجر؛ لقول عائشة رضي الله عنها: "لم يكن النبي على شيء من النوافل أشد تعاهدًا منه على ركعتي الفجر" ، متفق عليه، وقال: "ركعتان الفجر خير من الدنيا وما فيها" ، ولهذا كان النبي يحافظ عليهما وعلى الوتر في الحضر والسفر.
وأما ما عدا ركعتي الفجر والوتر من الرواتب؛ فلم ينقل عن النبي أنه صلى راتبة في السفر غير سنة الفجر والوتر.
وقال ابن عمر رضي الله عنهما لما سئل عن سنة الظهر في السفر؛ قال: "لو كنت مسبحا؛ لأتممت ".
وقال ابن القيم رحمه الله: "وكان من هديه في سفره الاقتصار على الفرض، ولم يحفظ عنه أنه صلى سنة الصلاة قبلها ولا بعدها؛ إلا ما كان من الوتر وسنة الفجر".

(1/174)

والسنة تخفيف ركعتي الفجر؛ لما في "الصحيحين " وغيرهما عن عائشة رضي الله عنها: أن النبي كان يخفف الركعتين اللتين قبل صلاة الصبح، ويقرأ في الركعة الأولى من سنة الفجر بعد الفاتحة: {قُلْ يَا أَيُّهَا الْكَافِرُونَ} ، وفي الثانية: {قُلْ هُوَ اللَّهُ أَحَدٌ} ، ويقرأ في الأولى منهما: {قُولُوا آمَنَّا بِاللَّهِ وَمَا أُنْزِلَ إِلَيْنَا} الآية التي في سورة البقرة، ويقرأ في الركعة الثانية: {قُلْ يَا أَهْلَ الْكِتَابِ تَعَالَوْا إِلَى كَلِمَةٍ سَوَاءٍ بَيْنَنَا} الآية التي في سورة آل عمران.
وكذلك يقرأ في الركعتين بعد المغرب بالكافرون والإخلاص؛ لما روى البيهقي والترمذي وغيرهما عن ابن مسعود؛ قال: "ما أحصي ما سمعت من رسول الله يقرأ في الركعتين بعد المغرب وفي الركعتين قبل الفجر: {قُلْ يَا أَيُّهَا الْكَافِرُونَ} ، و {قُلْ هُوَ اللَّهُ أَحَدٌ}.
وإذا فاتك شيء من هذه السنن الرواتب؛ فإنه يسن لك قضاؤه، وكذا إذا فاتك الوتر من الليل؛ فإنه يسن لك قضاؤه في النهار؛ لأنه قضى ركعتي الفجر مع الفجر حين نام عنهما، وقضى الركعتين اللتين

(1/175)

بعد الظهر بعد العصر، حين شغل عنهما ويقاس الباقي من الرواتب في مشروعية قضائه إذا فات على ما فيه النص، وقال: "من نام عن الوتر أو نسيه؛ فليصله إذا أصبح أو ذكر" ، رواه الترمذي وأبو داود.
ويقضى الوتر مع شفعه؛ لما في "الصحيح " عن عائشة رضي الله عنها: "كان النبي صلى الله عليه وسلمإذ منعه من قيام الليل نوم أو وجع؛ صلى من النهار اثنتي عشرة ركعة".
أيها المسلم، حافظ على هذه السنن الرواتب؛ لأن في ذلك اقتداء بالنبي، وقد قال الله تعالى: {لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ لِمَنْ كَانَ يَرْجُو اللَّهَ وَالْيَوْمَ الْآخِرَ وَذَكَرَ اللَّهَ كَثِيراً}.
وفي المحافظة على هذه السنن الرواتب أيضا جبر لما يحصل في صلاة الفريضة من النقص والخلل، والإنسان معرض للنقص والخلل، وهو بحاجة ما يجبر به نقصه؛ فلا تفرط بهذه الرواتب أيها المسلم؛ فإنها من زيادة الخير الذي تجده عند ربك،

(1/176)

وهكذا كل فريضة يشرع إلى جانبها نافلة من جنسها؛ كفريضة الصلاة وفريضة الصيام، وفريضة الزكاة، وفريضة الحج، كل من هذه الفرائض يشرع إلى جانبها نافلة من جنسها؛ تجبر نقصها وتصلح خللها، وهذا من فضل الله على عباده، حيث نوع لهم الطاعات ليرفع لهم الدرجات، ويحط عنهم الخطايا.
فنسأل الله لنا جميعا التوفيق لما يحبه ويرضاه، إنه سميع مجيب.

(1/177)

باب في صلاة الضحى
اعلم أيها المسلم أنه قد وردت في صلاة الضحى أحاديث كثيرة:
منها ما في "الصحيحين ": عن أبي هريرة رضي الله عنه؛ قال: "أوصاني خليلي رسول الله بثلاث: صيام ثلاثة أيام من كل شهر، وركعتي الضحى، وأن أوتر قبل أن أنام ".
وفي حديث أبي سعيد؛ أن النبي كان يصلي الضحى حتى نقول: لا يدعها، ويدعها حتى نقول: لا يصليها.
وأقل صلاة الضحى ركعتان؛ لقوله في حديث أبي هريرة الذي ذكرنا قريبا: "وركعتي الضحى" ، ولحديث أنس: "من قعد في مصلاه حين ينصرف الصبح، حتى يسبح ركعتي الضحى، لا يقول إلا خيرًا؛ غفرت له خطاياه، وإن كانت أكثر من زبد البحر" ، رواه أبو داود

(1/178)

وأكثرها ثمان ركعات؛ لما روت أم هانئ؛ أن النبي عام الفتح صلى ثمان ركعات سبحة الضحى، رواه الجماعة، ولمسلم عن عائشة رضي الله عنها: كان يصلي الضحى أربع ركعات، ويزيد ما شاء الله.
ووقت صلاة الضحى يبتدئ من ارتفاع الشمس بعد طلوعها قدر رمح، ويمتد إلى قبيل الزوال؛ أي: وقت قيام الشمس في كبد السماء، والأفضل أن يصلي إذا اشتد الحر؛ لحديث: "صلاة الأوابين حين ترمض الفصال" ، رواه مسلم؛ أي: حين تحمى الرمضاء؛ فتبرك الفصال من شدة الحر.

(1/179)

باب في سجود التلاوة
ومن السنن سجود التلاوة، سمي بذلك من إضافة المسبب للسبب؛ لأن التلاوة سببه؛ فهو سجود شرعه الله ورسوله عبودية عند تلاوة الآيات واستماعها تقربا إليه سبحانه، وخضوعا لعظمته، وتذللاً بين يديه.
ويسن سجود التلاوة للقارئ والمستمع، وقد أجمع العلماء على مشروعيته.
قال ابن عمر رضي الله عنهما: "كان النبي يقرأ علينا السورة فيها السجدة، فيسجد، ونسجد معه، حتى ما يجد أحدنا موضعا لجبهته"، متفق عليه.
قال الإمام العلامة ابن القيم رحمه الله: "ومواضع السجدات أخبار وأوامر: خبر من الله عن سجود مخلوقاته له عموما أو خصوصا؛ فسن للتالي والسامع أن يتشبه بهم عند تلاوته آية السجدة أو سماعها،

(1/180)

وآيات الأوامر "أي: التي تأمر بالسجود " بطريق الأولى".
وعن أبي هريرة مرفوعا: "إذا قرأ ابن آدم السجدة، فيسجد؛ اعتزل الشطيان يبكي، يقول: يا ويله! أمر ابن آدم بالسجود، فسجد؛ فله الجنة، وأمرت بالسجود، فأبيت؛ فلي النار" ، رواه مسلم وابن ماجه.
ويشرع سجود التلاوة في حق القارئ والمستمع، وهو الذي يقصد الاستماع للقراءة، وفي حديث ابن عمر: "كان النبي يقرأ علينا السورة فيها السجدة؛ فيسجد ونسجد معه " ؛ ففيه دلالة على مشروعية سجود المستمع، وأما السامع، وهو الذي لم يقصد الاستماع؛ فلا يشرع في حقه سجود التلاوة؛ لما روى البخاري؛ أن عثمان رضي الله عنه مر بقارئ يقرأ سجدة ليسجد معه عثمان؛ فلم يسجد، وقال: "إنما السجدة على من استمع " ، وروي ذلك عن غيره من الصحابة.
وسجدات التلاوة والقرآن؛ في: الأعراف، والرعد، والنحل، والإسراء، وحريم، والحج، والفرقان، والنمل، وألم تنزل، وحم السجدة، والنجم، والانشقاق، واقرأ باسم ربك،

(1/181)

وفي سجدة "ص " خلاف بين العلماء؛ هل هي سجدة شكر أو سجدة تلاوة ؟، والله أعلم.
ويكبر إذا سجد للتلاوة لحديث ابن عمر: "كان عليه الصلاة والسلام يقرأ علينا القرآن، فإذا مر بالسجدة؛ كبر، وسجد، وسجدنا معه " ، رواه أبو داود.
ويقول في سجوده: "سبحان ربي الأعلى"، كما يقول في سجود الصلاة، وإن قال: "سجد وجهي لله الذي خلقه وصوره، وشق سمعه وبصره، بحوله وقوته، اللهم اكتب لي أجراً، وضع عني بها وزراً، واجعلها لي عندك ذخراً، وتقبلها مني كما تقبلتها من عبدك دواد " ؛ فلا بأس.
والإتيان بسجود التلاوة عن قيام أفضل من الإتيان به عن قعود.
أيها المسلم، إن طرق الخير كثير؛ فعليك بالجد والاجتهاد فيها، والإخلاص في القول والعمل، لعل الله أن يكتبك من جملة السعداء.

(1/182)

باب في التطوع المطلق
روى أهل السنن؛ أن النبي سئل: أي الصلاة أفضل بعد المكتوبة ؟ قال: "إن في الليل ساعة، لا يوافقها عبد مسلم، يسأل الله خيراً من أمر الدنيا والآخرة؛ إلا أعطاه إياه".
وقال: "عليكم بقيام الليل؛ فإنه دأب الصالحين قبلكم، وهو قربة إلى ربكم، ومكفرة للسيئات، ومنهاة عن الإثم" ، رواه الحاكم.
وقد مدح الله القائمين من الليل، قال تعالى: {إِنَّهُمْ كَانُوا قَبْلَ ذَلِكَ مُحْسِنِينَ ~ كَانُوا قَلِيلاً مِنَ اللَّيْلِ مَا يَهْجَعُونَ ~ وَبِالْأَسْحَارِ هُمْ يَسْتَغْفِرُونَ}

(1/183)

وقال تعالى: {تَتَجَافَى جُنُوبُهُمْ عَنِ الْمَضَاجِعِ يَدْعُونَ رَبَّهُمْ خَوْفاً وَطَمَعاً وَمِمَّا رَزَقْنَاهُمْ يُنْفِقُونَ ~ فَلا تَعْلَمُ نَفْسٌ مَا أُخْفِيَ لَهُمْ مِنْ قُرَّةِ أَعْيُنٍ جَزَاءً بِمَا كَانُوا يَعْمَلُونَ}.
والنصوص في ذلك كثيرة تدل على قيام الليل؛ فالتطوع المطلق أفضله قيام الليل؛ لأنه أبلغ في الإسرار، وأقرب إلى الإخلاص، ولأنه وقت غفلة الناس، ولما فيه من إيثار الطاعة على النوم والراحة.
ويستحب التنفل بالصلاة في جميع الأوقات؛ غير أوقات النهي.
وصلاة الليل أفضل من صلاة النهار لما سبق، وأفضل صلاة الليل الصلاة في ثلث الليل بعد نصفه؛ لما في "الصحيح " مرفوعا: "أفضل الصلاة صلاة داود، كان ينام نصف الليل، ويقوم ثلثه، وينام سدسه" ، فكان يريح نفسه بنوم أول الليل، ثم يقوم في الليل، ثم يقوم الذي ينادي الله فيه، فيقول: "هل من سائل فأعطيه سؤله ؟" ، ثم ينام بقية الليل في السدس الأخير؛ ليأخذ راحته، حتى يستقبل صلاة الفجر بنشاط، هذا هو الأفضل، وإلا؛ فالليل كله محل القيام.
قال الإمام أحمد رحمه الله: "قيام الليل من المغرب إلى طلوع الفجر ".

(1/184)

وعليه، فالنافلة بين العشاء ين من قيام الليل، لكن تأخير القيام إلى آخر الليل أفضل كما سبق، قال تعالى: {إِنَّ نَاشِئَةَ اللَّيْلِ هِيَ أَشَدُّ وَطْئاً وَأَقْوَمُ قِيلاً} ، والناشئة هي القيام بعد النوم، والتهجد إنما يكون بعد النوم.
فينبغي للمسلم أن له حظا من قيام الليل، يداوم عليه، وإن قل.
وينبغي أن ينوي قيام الليل.
فإذا استيقظ؛ استاك، وذكر الله، وقال: "لا إله إلا الله وحده، لا شريك له، له الملك، وله الحمد، وهو على كل شيء قدير، الحمد لله، وسبحان الله، ولا إله إلا الله، والله أكبر، ولا حول ول قوة إلا بالله"، ويقول: "الحمد لله الذي أحياني بعدما أماتني وإليه النشور، الحمد لله الذي رد علي روحي، وعافاني في جسدي، وأذن لي بذكره".
ويستحب أن يفتتح تهجده بركعتين خفيفتين؛ لحديث أبي هريرة: "إذا قام أحدكم من الليل؛ فليفتتح صلاته بركعتين خفيفتين"، رواه مسلم وغيره.
ويسلم في صلاة الليل من كل ركعتين؛ لقوله: "صلاة الليل مثنى مثنى" ، رواه الجماعة،

(1/185)

ومعنى: "مثنى مثنى"؛ أي: ركعتان؛ بتشهد وتسليمتين؛ فهي ثنائية لا رباعية.
وينبغي إطالة القيام والركوع والسجود.
وينبغي أن يكون تهجده في بيته؛ فقد اتفق أهل العلم على أن صلاة التطوع في البيت أفضل، وكان يصلي في بيته، وقال عليه الصلاة والسلام: "صلوا في بيوتكم؛ فإن أفضل صلاة المرء في بيته؛ إلا المكتوبة" ، رواه مسلم، ولأنه أقرب إلى الإخلاص.
وصلاة النافلة قائما أفضل من الصلاة قاعداً بلا عذر؛ لقوله صلى الله عليه وسلم: "من صلى قائما؛ فهو أفضل، ومن صلى قاعداً؛ فله نصف أجر صلاة القائم" ، متفق عليه.
وأما من صلى النافلة قاعداً لعذر؛ فأجره كأجر القائم؛ لقوله صلى الله عليه وسلم: "إذا مرض العبد أو سافر؛ كتب له مثل ما كان يعمل مقيما صحيحا "،

(1/186)

وجواز التطوع جالسا مع القدرة على القيام مجمع عليه.
ويختم صلاته بالوتر؛ فقد كان النبي يجعل آخر صلاته بالليل وتراً، وأمر بذلك في أحاديث كثيرة.
ومن فاته تهجده من الليل؛ استحب قضاؤه قبل الظهر؛ لحديث: "من نام عن حزبه من الليل، أو عن شيء منه، فقأه ما بين صلاة الفجر وصلاة الظهر؛ كتب له، كأنما قرأه الليل".
أيها المسلم، لا تحرم نفسك من المشاركة في قيام الليل، ولو بشيء قليل تداوم عليه؛ لتنال من ثواب القائمين المستغفرين بالأسحار، وربما يدفع بك القليل إلي الكثير، والله لا يضيع أجر المحسنين.

(1/187)

باب في الأوقات المنهي عن الصلاة فيها
سبق أن بينّا جملاً من أحكام صلاة التطوع، ويجدر بنا الآن أن ننبه على أن هناك أوقاتا ورد النهي عن الصلاة فيها؛ إلا ما استثني، وهي أوقات خمسة:
الأول: من طلوع الفجر الثاني إلى طلوع الشمس؛ لقوله: "إذا طلع الفجر؛ فلا صلاة إلا ركعتي الفجر" ، رواه أحمد وأبو داود وغيرهما، فإذا طلع الفجر؛ فإنه لا يصلي تطوعا إلا راتبة الفجر.
الثاني: من طلوع الشمس حتى ترتفع قدر رمح في رأي العين.
والثالث: عند قيام الشمس حتى تزول، وقيام الشمس يعرف بوقوف الظل، لا يزيد ولا ينقص، إلى أن تزول إلى جهة الغرب؛ لقول عقبة بن عامر: "ثلاث ساعات كان رسول الله صلى الله عليه وسلم ينهانا

(1/188)

أن نصلي فيهن وأن نقبر فيهن موتانا: حين تطلع الشمس بازغة حتى ترتفع، وحين يقوم قائم الظهيرة حتى تزول، وحين تتضيف الشمس للغروب حتى تغرب " ، رواه مسلم.
والرابع: من صلاة العصر إلى غروب الشمس؛ لقوله: "لا صلاة بعد الفجر حتى تطلع الشمس، ولا صلاة بعد العصر حتى تغيب الشمس" ، متفق عليه.
والوقت الخامس: إذا شرعت الشمس في الغروب حتى تغيب
واعلم أنه يجوز قضاء الفرائض الفائتة في هذه الأوقات؛ لعموم قوله: "من نام عن الصلاة أو نسيها؛ فليصلها إذا ذكرها" ، متفق عليه.
ويجوز أيضا فعل ركعتي الطواف في هذه الأوقات؛ لقوله: "لا تمنعوا أحداً طاف بهذا البيت وصلى أية ساعة من ليل أو نهار" ، رواه الترمذي وصححه؛ فهذا إذن منه بفعلها في جميع أوقات النهي، ولأن الطواف جائز في كل وقت؛ فكذلك ركعتاه.

(1/189)

ويجوز أيضا على الصحيح من قولي العلماء في هذه الأوقات فعل ذوات الأسباب من الصلوات؛ كصلاة الجنازة، وتحية المسجد، وصلاة الكسوف؛ للأدلة الدالة على ذلك، وهي تخص عموم النهي عن الصلاة في هذه الأوقات، فتحمل على ما لا سبب له؛ فلا يجوز فعلما بأن تبتدأ في هذه الأوقات صلاة تطوع لا سبب لها.
ويجوز قضاء سنة الفجر بعد صلاة الفجر، وكذا يجوز أن يقضي سنة الظهر بعد العصر، ولا سيما إذا جمع الظهر مه العصر؛ فقد ثبت عن النبي؛ أنه قضى سنة الظهر بعد العصر.

(1/190)

باب في وجوب صلاة الجماعة وفضلها
شعيرة عظيمة من شعائر الإسلام، وهي صلاة الجماعة في المسجد، فقد اتفق المسلمون على أن أداء الصلوات الخمس في المساجد من أوكد الطاعات وأعظم القربات، بل وأعظم وأظهر شعائر الإسلام.
فقد شرع الله لهذه الأمة الاجتماع في أوقات معلومة، منها ما هو في اليوم والليلة؛ كالصلوات الخمس؛ فإن المسلمين يجمعون لأدائها في المساجد كل يوم وليلة خمس مرات، ومن هذه الاجتماعات ما هو في الأسبوع مرة؛ كالاجتماع لصلاة الجمعة، وهو اجتماع أكبر من الاجتماع للصلوات الخمس، ومنها اجتماع يتكرر كل سنة مرتين، وهو أكبر من الاجتماع لصلاة الجمعة؛ بحيث يشرع فيه اجتماع أهل البلد، ومنها اجتماع مرة واحدة في السنة، وهو الاجتماع في الوقوف بعرفة، وهو أكبر من اجتماع العيدين؛ لأنه يشرع للمسلمين عموما في كل أقطار الأرض.

(1/191)

وإنما شرعت هذه الاجتماعات العظيمة في الإسلام؛ لأجل مصالح المسلمين؛ ليحصل التواصل بينهم بالإحسان والعطف والرعاية، ولأجل التوادد والتحابب بينهم في القلوب، ولأجل أن يعرف بعضهم أحوال بعض؛ فيقومون بعيادة المرضى، وتشييع المتوفي، وإغاثة الملهوفين، ولأجل إظهار قوة المسلمين وتعارفهم وتلاحمهم؛ فيغيظون بذلك أعداءهم من الكفار والمنافقين، ولأجل إزالة ما ينسجه بينهم شياطين الجن والإنس من العداوة والتقاطع والأحقاد؛ فيحصل الائتلاف واجتماع القلوب على البر والتقوى، ولهذا قال النبي صلى الله عليه وسلم: "لا تختلفوا؛ فتختلف قلوبكم".
ومن فوائد صلاة الجماعة:
تعليم الجاهل، ومضاعفة الأجر والنشاط على العمل الصالح عندما يشاهد المسلم إخوانه المسلمين يزاولون الأعمال الصالحة، فيقتدي بهم.
وفي الحديث المتفق عليه عن النبي صلى الله عليه وسلم: "صلاة الجماعة تفضل على صلاة الفذ بسبع وعشرين درجة" ، وفي رواية: "بخمس وعشرين".

(1/192)

فصلاة الجماعة فرض على الرجال في الحضر والسفر، وفي حال الأمان وحال الخوف، وجوبا عينيا، والدليل على ذلك الكتاب والسنة وعمل المسلمين قرنا بعد قرن، خلفا عن سلف.
ومن أجل ذلك؛ عمرت المساجد، ورتب لها الأئمة والمؤذنون، وشرع النداء لها بأعلى صوت: "حي على الصلاة، حي على الفلاح ".
وقال الله تعالى في حال الخوف: {وَإِذَا كُنْتَ فِيهِمْ فَأَقَمْتَ لَهُمُ الصَّلاةَ فَلْتَقُمْ طَائِفَةٌ مِنْهُم} الآية؛ فدلت هذه الآية الكريمة على تأكد وجوب صلاة الجماعة، حيث لم يرخص للمسلمين في تركها الخوف، فلو كانت غير واجبة؛ لكان أولى الأعذار بسقوطها عذر الخوف؛ فإن الجماعة في صلاة الخوف يترك لها أكثر واجبات الصلاة، فلولا تأكد وجوبها؛ لم يترك من أجلها تلك الواجبات الكثيرة؛ فقد اغتفرت في صلاة أفعال كثيرة من أجلها.
وفي الحديث المتفق عليه عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم؛ أنه قال: "أثقل الصلاة على المنافق صلة العشاء وصلاة الفجر، ولو يعلمون ما فيهما؛ لتوهما ولو حبواً ولقد ههمت أن آمر بالصلاة فتقام، ثم آمر رجلاً فيصلي بالناس، ثم معي برجال معهم حزم من حطب، إلى قوم لا يشهدون الصلاة، فأحرق عليهم بيوتهم بالنار".

(1/193)

ووجه الاستدلال من الحديث على وجوب صلاة الجماعة من ناحيتين:
الناحية الأولى: أنه وصف المتخلفين عنها بالنفاق، والمتخلف عن السنة لا يعد منافقا؛ فدل على أنهم تخلفوا عن واجب.
والناحية الثانية: أنهصلى الله عليه وسلم هَمَّ بعقوبتهم على التخلف عنها، والعقوبة إنما تكون على ترك واجب، وإنما منعهصلى الله عليه وسلم من تنفيذ هذه العقوبة من في البيوت من النساء والذراري الذين لا تجب عليهم الجماعة.
وفي "صحيح مسلم " أن رجلاً أعمى قال: يا رسول الله! ليس لي قائد يقودني إلى المسجد، فسأله أن يرخص له أن يصلي في بيته، فرخص له، فلما ولى؛ دعاه، فقال: "هل تسمع النداء ؟" ، قال: نعم، قال: "فأجب" .فأمره النبي صلى الله عليه وسلم بالحضور إلى المسجد لصلاة الجماعة وإجابة النداء مع ما يلاقيه من المشقة، فدل ذلك على صلاة الجماعة.
وقد كان وجوب كان صلاة الجماعة مستقراً عند المؤمنين من صدر هذه الأمة:
قال ابن مسعود رضي الله عنه: "ولقد رأيتنا وما يتخلف عنها إلا منافق معلوم النفاق، ولقد كان الرجل يؤتى به يهادي بين الرجلين حتى يقام في الصف".
فدل ذلك على استقرار وجوبها عند صحابة

(1/194)

رسول الله صلى الله عليه وسلم، ولم يعلموا ذلك إلا من جهة النبي صلى الله عليه وسلم ومعلوم أن كل أمر لا يتخلف عنه إلا منافق يكون واجبا على الأعيان.
وروى الإمام أحمد وغيره مرفوعا: "الجفاء كل الجفاء، والكفر والنفاق، من سمع المنادي إلى الصلاة؛ فلا يجبه".
وثبت حديث بذلك: "يد الله على الجماعة، فمن شذ؛ شذ في النار".
وسئل ابن عباس عن رجل يقوم الليل ويصوم النهار ولا يحضر الجماعة؛ فقال: "هو في النار ".
نسأل الله العافية والتوفيق لمعرفة الحق واتباعه، إنه سميع مجيب.
حكم المتخلف عن صلاة الجماعة وما تنعقد به صلاة الجماعة:
إن المتخلف عن صلاة الجماعة إذا صلى وحده؛ فله حالتان:
الحالة الأولى: أن يكون معذورًا في تخلفه لمرض أو خوف، وليس من عادته التخلف لولا العذر؛ فهذا يكتب له أجر من صلى في جماعة، لما في الحديث الصحيح: "إذا مرض العبد أو سافر؛ كتب له ما كان يعمل

(1/195)

صحيحا مقيما" ، فمن كان عازما على الصلاة مع الجماعة عزما جازما، ولكن حال دونه ودون ذلك عذر شرعي؛ كان بمنزلة من صلى مع الجماعة؛ نظرًا لنيتة الطيبة.
والحالة الثانية: أن يكون تخلفه عن الصلاة مع الجماعة لغير عذر؛ فهذا إذا صلى وحده؛ تصح صلاته عند الجمهور، لكنه يخسر أجرًا عظيما وثوابا جزيلاً؛ لأن صلاة الجماعة أفضل من صلاة المنفرد بسبع وعشرين درجة، وكذلك يفقد أجر الخطوات التي يخطوها إلى المسجد، ومع خسرانه لهذا الثواب الجزيل يأثم إثما عظيما؛ لأنه ترك واجبا عليه من غير عذر، وارتكب منكرًا يجب إنكاره عليه وتأديبه من قبل ولي الأمر، حتى يرجع إلى رشده.
أيها المسلم، ومكان صلاة الجماعة هو المسجد؛ لإظهار شعار الإسلام، وما شرعت عمارة المساجد إلا لذلك، وفي إقامة الجماعة في غيرها تعطيل لها:
وقد قال الله تعالى: {فِي بُيُوتٍ أَذِنَ اللَّهُ أَنْ تُرْفَعَ وَيُذْكَرَ فِيهَا اسْمُهُ يُسَبِّحُ لَهُ فِيهَا بِالْغُدُوِّ وَالْآصَالِ رِجَالٌ لا تُلْهِيهِمْ تِجَارَةٌ وَلا بَيْعٌ عَنْ ذِكْرِ اللَّهِ وَإِقَامِ الصَّلاةِ وَإِيتَاءِ الزَّكَاةِ يَخَافُونَ يَوْماً تَتَقَلَّبُ فِيهِ الْقُلُوبُ وَالْأَبْصَارُ}.
وقال تعالى: {إِنَّمَا يَعْمُرُ مَسَاجِدَ اللَّهِ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ وَأَقَامَ الصَّلاةَ}.
ففي هاتين الآيتين الكريمتين تنويه بالمساجد وعمارها، ووعد له بجزيل الثواب، وفي ضمن ذلك ذم من تخلف عن الحضور للصلاة فيها.

(1/196)

وقد روى أنه: "لا صلاة لجار المسجد إلا في المسجد" ، وعن علي رضي الله عنه مثله، وزاد: "وجار المسجد من أسمعه المنادي" ، رواه البيهقي بإسناد صحيح.
قال ابن القيم رحمه الله: "ومن تأمل السنة حق التأمل؛ تبين له أن فعلها في المساجد فرض على الأعيان إلا لعارض يجوز مع ترك الجماعة؛ فترك حضور المساجد لغير عذر كترك أصل الجماعة لغير عذر، وبهذا تتفق الأحاديث وجميع الآثار... " انتهى.
وقد توعد الله من عطل المساجد ومنع إقامة الصلاة فيها؛ فقال تعالى: {وَمَنْ أَظْلَمُ مِمَّنْ مَنَعَ مَسَاجِدَ اللَّهِ أَنْ يُذْكَرَ فِيهَا اسْمُهُ وَسَعَى فِي خَرَابِهَا أُولَئِكَ مَا كَانَ لَهُمْ أَنْ يَدْخُلُوهَا إِلاَّ خَائِفِينَ لَهُمْ فِي الدُّنْيَا خِزْيٌ وَلَهُمْ فِي الْآخِرَةِ عَذَابٌ عَظِيمٌ}.
وفي إقامة صلاة الجماعة خارج المسجد تعطيل للمساجد أو تقليل من المصلين فيها، وبالتالي يكون في ذلك تقليل من أهمية الصلاة في النفوس، والله تعالى يقول: {فِي بُيُوتٍ أَذِنَ اللَّهُ أَنْ تُرْفَعَ وَيُذْكَرَ فِيهَا اسْمُهُ} ، وهذا يشمل رفعها حسيا ومعنويا؛ وكل ذلك مطلوب.

(1/197)

لكن إذا دعت حاجة لإقامة صلاة الجماعة خارج المسجد، كأن يكون المصلون موظفين في دائرتهم وفي مجمع عملهم، وإذا صلوا في مكانهم؛ كان أحزم للعمل، وكان في ذلك إلزام الموظفين بحضور الصلاة وإقامتها، ولا يتعطل من جراء ذلك المسجد الذي حولهم لوجود من يصلي فيه غيرهم، لعله في تلك الحال ونظرًا لهذه المبررات لا يكون عليهم حرج في الصلاة في دائرتهم.
وأقل ماتنعقد به صلاة الجماعة اثنان؛ لأن الجماعة مأخوذة من الاجتماع، والاثنان أقل ما يتحقق به الجمع، ولحديث أبي موسى مرفوعا: "الاثنان فما فوقهما جماعة" ، رواه ابن ماجه، ولحديث: "من يتصدق على هذا ؟" . فقام رجل فصلى معه، فقال: "هذان جماعة" ، رواه أحمد وغيره، ولقولهصلى الله عليه وسلم لمالك بن الحويرث: "وليؤمكما أكبركما"، وحكى الإجماع على هذا.
ويباح للنساء حضور صلاة الجماعة في المساجد بإذن أزواجهن

(1/198)

غير متطيبات وغير متبرجات بزينة، مع التستر التام والابتعاد عن مخالطة الرجال، ويكن وراء صفوف الرجال؛ لحضورهن على عهد النبي صلى الله عليه وسلم.
ويسن حضورهن مجالس الوعظ ومجالس العلم منفردات عن الرجال.
ويسن لهن أن يصلين مع بعضهن جماعة منفردات عن الرجال؛ سواء كانت إمامتهن منهن، أو يؤمهن رجل؛ لأن النبي صلى الله عليه وسلم أمر أم ورقة أن تجعل لها مؤذنا، وأمرها أن تؤم أهل دارها " ، رواه أحمد وأهل السنن، وفعله غيرها من الصحابيات، ولعموم قولهصلى الله عليه وسلم: "تفضل صلاة الجماعة على صلاة الفذ بسبع وعشرين درجة".
والأفضل للمسلم أن يصلي في المسجد الذي لا تقام فيه صلاة الجماعة إلا بحضوره؛ لأنه يحصل بذلك على ثواب عمارة المسجد؛ فقد قال الله تعالى: {إِنَّمَا يَعْمُرُ مَسَاجِدَ اللَّهِ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الْآخِر}.

(1/199)

ثم الأفضل بعد ذلك صلاة الجماعة في المسجد الذي يكون أكثر جماعة من غيره لأنه أعظم أجرًا؛ لقوله صلى الله عليه وسلم: "صلاة الرجل مع الرجل أزكى من صلاته وحده، وصلاته مع الرجلان أزكى من صلاته مع الرجل، وما كان أكثر؛ فهو أحب إلى الله" ، رواه أحمد وأبو داود وصححه ابن حبان؛ ففيه أن ما كثر جمعه فهو أفضل؛ لما في الاجتماع من نزول الرحمة والسكينة، ولشمول الدعاء ورجاء الإجابة، لا سيما إذا كان فيهم من العلماء وأهل الصلاح، قال تعالى: {فِيهِ رِجَالٌ يُحِبُّونَ أَنْ يَتَطَهَّرُوا وَاللَّهُ يُحِبُّ الْمُطَّهِّرِينَ} ؛ ففيه استحباب الصلاة مع الجماعة الصالحين المحافظين على الطهارة وإسباغ الوضوء.
ثم الأفضل بعد ذلك الصلاة في المسجد القديم؛ لسبق الطاعة فيه على المسجد الجديد.
ثم الأفضل بعد ذلك الصلاة في المسجد الأبعد عنه مسافة؛ فهو أفضل من الصلاة في المسجد القريب؛ لقوله صلى الله عليه وسلم: "أعظم الناس أجرًا في الصلاة أبعدهم فأبعدهم ممشى" ، وقال صلى الله عليه وسلم: "صلاة الجميع تزيد على صلاته في بيته وصلاته في سوقه خمساً وعشرين درجة، فإن أحدكم إذا

(1/200)

توضأ فأحسن الوضوء، وأتى المسجد لا يريد إلا الصلاة؛ لم يخط خطوة؛ إلا رفع له بها درجه، وحط عنه بها خطيئة، حتى يدخل المسجد" ، ولقوله صلى الله عليه وسلم: "يابني سلمة! دياركم تكتب آثاركم".
وبعض العلماء يرى أن أقرب المسجدين أولى؛ لأن له جوارًا، فكان أحق بصلاته فيه، ولأنه قد ورد: "لا صلاة لجار المسجد إلا في المسجد" ، ولأن تعدي المسجد القريب إلى البعيد قد يحدث عند جيرانه استغرابا، ولعل هذا القول أولى؛ لأن تخطي المسجد الذي يليه إلى غيره ذريعة إلى هجر المسجد الذي يليه، وإحراج لإمامه؛ بحيث يساء الظن به.
ومن أحكام صلاة الجماعة: أنه يحرم أن يؤم الجماعة في المسجد أحد غير إمامه الراتب؛ إلا بإذنه أو عذره؛ ففي "صحيح مسلم " وغيره: "ولا يؤمن الرجل الرجل في سلطانه إلا بإذنه" ، قال النووي: "معناه أن صاحب البيت والمجلس وإمام المسجد أحق من غيره، ولأن في ذلك إساءة إلى إمام المسجد الراتب، وتنفيرًا عنه، وتفريقا بين المسلمين ".

(1/201)

وذهب بعض العلماء إلى أنه إذا صلى بجماعة المسجد غير إمامه الراتب بدون إذنه أو عذر شرعي يسوغ ذلك؛ أنها لا تصح صلاتهم، مما يدل على خطورة هذه المسألة؛ فلا ينبغي التساهل في شأنها، ويجب على جماعة المسلمين أن يراعوا حق إمامهم، ولا يتعدوا عليه في صلاحيته، كما يجب على إمام المسجد أن يحترم حق المأمومين ولا يحرجهم.
وهكذا كلُّ يراعي حق الآخر، حتى يحصل الوئام والتآلف بين الإمام والمأمومين، فإن تأخر الإمام عن الحضور وضاق الوقت؛ صلوا لفعل أبي بكر الصديق وعبد الرحمن بن عوف رضي الله عنهما حين غاب النبي صلى الله عليه وسلم في ذهابه إلى بني عمرو بن عوف ليصلح بينهم، فصلى أبو بكر رضي الله عنه، وصلى عبد الرحمن بن عوف بالناس لما تخلف النبي صلى الله عليه وسلم في واقعة أخرى، وصلى معه النبي صلى الله عليه وسلم الركعة الأخيرة، ثم أتم صلاته وقال: "أحسنتم".
ومن أحكام صلاة الجماعة: أن من سبق له أن صلى، ثم حضر إقامة الصلاة في المسجد؛ سن له أن يصلي مع الجماعة تلك الصلاة التي أقيمت؛ لحديث أبي ذر: "صل الصلاة لوقتها، فإن أقيمت وأنت في المسجد؛ فصل، ولا تقل: إني صليت؛ فلا اصلي" ، رواه مسلم. وتكون

(1/202)

هذه الصلاة في حقه نافلة؛ كما جاء في الحديث الآخر من قوله صلى الله عليه وسلم للرجلين اللذين أمرهما النبيصلى الله عليه وسلم بالإعادة: "فإنهما لكما نافلة" . ولئلا يكون قعوده والناس يصلون ذريعة إلى إساءة الظن به وأنه ليس من المصلين.
ومن أحكام صلاة الجماعة: أنها إذا أقيمت الصلاة أي: إذا شرع في إقامة الصلاة؛ لم يجز الشروع في صلاة نافلة لا راتبة ولا تحية مسجد ولا غيرها؛ لقوله صلى الله عليه وسلم: "إذا أقيمت الصلاة؛ فلا صلاة إلا المكتوبة" ، رواه مسلم، وفي رواية: "فلا صلاة إلا التي أقيمت" ؛ فلا تنعقد صلاة النافلة التي أحرم فيها بعد إقامة الفريضة التي يريد أن يفعلها مع ذلك الإمام الذي أقيمت له.
قال الإمام النووي رحمه الله: "والحكمة أن يتفرغ للفريضة من أولها، فيشرع فيها عقب شروع الإمام، والمحافظة على مكملات الفريضة أولى من التشاغل بالنافلة، ولأنه نهى صلى الله عليه وسلم عن الاختلاف عن الأئمة،

(1/203)

ولحصول تكبيرة الإحرام، ولا تحصل فضيلتها المنصوصة إلا بشهود تحريم الإمام ".
وإن أقيمت الصلاة وهو في صلاة نافلة قد أحرم بها من قبل؛ أتمها خفيفة، ولا يقطعها؛ إلا أن يخشى فوات الجماعة؛ لقوله تعالى: {وَلا تُبْطِلُوا أَعْمَالَكُمْ} ، فإن خشى فوت الجماعة؛ قطع النافلة؛ لأن الفرض أهم.

(1/204)

باب في الأحكام التي تتعلق بالمسبوق
الصحيح من قولي العلماء: أن المسبوق لا يدرك صلاة الجماعة؛ إلا بإدراك ركعة، فإن أدرك أقل من ذلك؛ لم يكن مدركا للجماعة، لكن يدخل مع الإمام فيما أدرك، وله بنيته أجر الجماعة؛ كما إذا وجدهم قد صلوا؛ فإن له بنيته أجر من صلى في جماعة؛ كما وردت به الأحاديث؛ أن من نوى الخير ولم يتمكن من فعله؛ كتب له مثل أجر من فعله.
وتدرك الركعة بإدراك الركوع على الصحيح؛ لقوله صلى الله عليه وسلم: "من أدرك الركوع؛ فقد أدرك الركعة" ، رواه أبو داود، ولما في "الصحيح " من حديث أبي بكرة، وقد جاء والنبي صلى الله عليه وسلم في الركوع، فركع دون الصف، ولم يأمره النبيصلى الله عليه وسلم بإعادة الركعة، فدل على الاجتزاء بها.
فإذا أدرك الإمام راكعا؛ فإنه يكبر تكبيرة الإحرام قائما، ثم يركع

(1/205)

مع بتكبيرة ثانية، هذا هو الأفضل، وإن اقتصر على تكبيرة الإحرام؛ أجزأته عن تكبيرة الركوع؛ فتكبيرة الإحرام؛ لا بد من الإتيان بها وهو قائم، وأما تكبيرة الركوع؛ فمن الأفضل الإتيان بها بعدها.
وإذا وجد المسبوق الإمام على أي حال من الصلاة؛ دخل معه؛ لحديث أبي هريرة وغيره: "إذا جئتم إلى الصلاة، ونحن سجود؛ فاسجدوا، ولا تعدوها شيئا" .
فإذا سلم الإمام التسليمة الثانية؛ قام المسبوق ليأتي بما فاته من الصلاة، ولا يقوم قبل التسليمة الثانية.
وما أدرك المسبوق مع إمامه؛ فهو أول صلاته على القول الصحيح، وما يأتي به بعد سلام الإمام هو آخرها؛ لقوله عليه الصلاة والسلام: "وما فاتكم؛ فأتموا" ، وهو رواية الجمهور للحديث، وإتمام الشيء لا يأتي إلا بعد تقدم أوله، ورواية: "وما فاتكم؛ فاقضوا" لا تخالف رواية: "فأتموا" ؛ لأن القضاء يراد به الفعل1 ؛ لقوله تعالى: {فَإِذَا قُضِيَتِ الصَّلاةُ} ، وقوله تعالى: {فَإِذَا قَضَيْتُمْ مَنَاسِكَكُم} ، فيحمل قوله: {فاقضوا} على الأداء والفراغ. والله أعلم.
__________
1أي: الإتمام والفراغ.

(1/206)

وإذا كانت الصلاة جهرية؛ وجب على المأموم أن يستمع لقراءة الإمام، ولا يجوز له أن يقرأ وإمامه يقرأ، لا سورة الفاتحة ولا غيرها؛ لقوله تعالى: {وَإِذَا قُرِئَ الْقُرْآنُ فَاسْتَمِعُوا لَهُ وَأَنْصِتُوا لَعَلَّكُمْ تُرْحَمُونَ}.
قال الإمام أحمد رحمه الله "أجمعوا على أن هذه الآية في الصلاة ".
فلو أن القراءة تجب على المأموم؛ لما أمر بتركها لسنة الاستماع، ولأنه إذا انشغل المأموم بالقراءة؛ لم يكن لجهر الإمام فائدة، ولأن تأمين المأموم على قراءة الإمام ينزل منزلة قراءتها؛ فقد قاله تعالى لموسى وهارون: {قَدْ أُجِيبَتْ دَعْوَتُكُمَا} ، وقد دعا موسى، فقال: {رَبَّنَا إِنَّكَ آتَيْتَ فِرْعَوْنَ وَمَلَأَهُ زِينَةً وَأَمْوَالاً فِي الْحَيَاةِ الدُّنْيَا} الآية، وأمن هارون على دعائه، فنزل تأمينه منزلة من دعا، فقال تعالى: {قَدْ أُجِيبَتْ دَعْوَتُكُمَا} ، فدل على أن من أمن على دعاء؛ فكأنما قاله.
أما إذا كانت الصلاة سرية، أو كان المأموم لا يسمع الإمام؛ فإنه يقرأ الفاتحة في هذه الحال، وبهذا تجتمع الأدلة؛ أي: وجب قراءة الفاتحة على المأموم في الصلاة السرية دون الجهرية. والله أعلم.
ومن أحكام صلاة الجماعة المهمة: وجوب اقتداء المأموم بالإمام بالمتابعة التامة له، وتحرم مسابقته؛ لأن المأموم متبع لإمامه، مقتد به، والتابع المقتدي لا يتقدم على متبوعه وقدوته،

(1/207)

وقد قال صلى الله عليه وسلم: "أما يخشى أحدكم إذا رفع رأسه قبل الإمام أن يحول الله رأسه رأس حمار، أو يجعل صورته صورة حمار؟!" ، متفق عليه؛ فمن تقدم على إمامه؛ كان كالحمار الذي لا يفقه ما يراد بعمله، ومن فعل ذلك؛ استحق العقوبة.
وفي الحديث الصحيح: "إنما جعل الإمام ليؤتم به؛ فلا تركعوا حتى يركع، ولا تسجدو حتى يسجد".
وروى الإمام أحمد وأبوا داود: "إنما جعل الإمام ليؤتم به، فإذا ركع؛ فاركعوا، ولا تركعوا حتى يركع، وإذا سجد، فاسجدوا، ولا تسجدوا حتى يسجد".
وكان الصحابة خلف النبي صلى الله عليه وسلم لا يحني أحد منهم ظهره حتى يقع رسول الله صلى الله عليه وسلم ساجدًا، ثم يقعون سجودًا بعده.
ولما رأى عمر رضي الله عنه رجلاً يسابق الإمام؛ ضربة، وقال: "ولا وحدك صليت، ولا بإمامك اقتديت".

(1/208)

وهذا شيء يتساهل فيه أو يتجاهله بعض المصلين، فيسابقون الإمام، ويتعرضون للوعيد الشديد، بل يخشى أن لا تصح صلاتهم،
وروى مسلم عن النبي صلى الله عليه وسلم؛ أنه قال: "لا تسبقوني بالركوع ولا بالسجود ولا بالانصراف".
قال شيخ الإسلام ابن تيمية: "مسابقة الإمام حرام باتفاق الأئمة، لا يجوز لأحد أن يركع قبل إمامه، ولا يرفه قبله، ولا يسجد قبله، وقد استفاضت الأحاديث عن النبي صلى الله عليه وسلم بالنهي عن ذلك ".
ومسابقة الإمام تلاعب من الشيطان ببعض المصلين حتى يخل بصلاته، وإلا؛ فماذا يستفيد الذي يسابق الإمام؛ لأنه لن يخرج من الصلاة إلا بعد سلام الإمام ؟!.
فيجب على المسلم أن يتنبه لذلك، وأن يكون ملتزما لأحكام الائتمام والإقتداء.
نسأل الله للجميع الفقه في دينه والبصيرة في أحكامه، إنه سميع مجيب؛ فإنه من يرد الله به خيرًا؛ يفقهه في الدين.

(1/209)

باب في حكم حضور النساء إلى المسجد
إن ديننا كامل وشامل لمصالحنا في الدنيا والآخرة، جاء بالخير للمسلمين رجالاً ونساء: {مَنْ عَمِلَ صَالِحاً مِنْ ذَكَرٍ أَوْ أُنْثَى وَهُوَ مُؤْمِنٌ فَلَنُحْيِيَنَّهُ حَيَاةً طَيِّبَةً وَلَنَجْزِيَنَّهُمْ أَجْرَهُمْ بِأَحْسَنِ مَا كَانُوا يَعْمَلُونَ} ؛ فهو قد اهتم بشأن المرأة، ووضعها موضع الإكرام والاحترام، إن هي تمسكت بهدية، وتحلت بفضائله.
ومن ذلك أنه سمح لها بالحضور إلى المساجد للمشاركة في الخير من صلاة الجماعة وحضور مجالس الذكر مع الاحتشام والتزام الاحتياطات التي تبعدها عن الفتنة وتحفظ لها كرامتها.
فإذا استأذنت إلى المسجد؛ كره منعها، قال النبي صلى الله عليه وسلم: "لا تمنعوا إماء الله مساجد الله، وبيوتهن خير لهن، وليخرجن تفلات" 1 ، رواه أحمد وأبو داود، وذلك لأن أداء الصلاة المكتوبة في جماعة فيها فضل كبير للرجال والنساء، وكذلك المشي إلى المساجد،
__________
1 أي: غير متزينات ولا متطيبات.

(1/210)

وفي "الصحيحين " وغيرهما: "إذا استأذنت نساءكم بالليل إلى المساجد؛ فأذنوا لهن".
ووجه كونها تستأذن لزوج في ذلك؛ لأن ملازمة البيت حق للزوج، وخروجها للمسجد في تلك الحال مباح؛ فلا تترك الواجب لأجل مباح، فإذا أذن الزوج؛ فقد اسقط حقه، وقوله صلى الله عليه وسلم: "وبيوتهن خير لهن" ؛ أي: خير لهن من الصلاة في المساجد، وذلك لأمن الفتنة بملازمتهن البيوت.
وقوله صلى الله عليه وسلم: "وليخرجن تفلات" ؛ أي: غير متطيبات، وإنما أمرن بذلك؛ لئلا يفتن الرجال بطيبهن، ويصرفوا أنظارهم إليهن، فيحصل بذلك الافتتان بهن، ويلحق بالطيب ما كان بمعناه كحسن الملبس وإظهار الحلي.
فإن تطيبت أو لبست ثياب زينة؛ حرم عليها ذلك، ووجب منعها من الخروج، وفي "صحيح مسلم " وغيره: "أيما امرأة أصابت بخورًا؛ فلا تشهدن معنا العشاء الأخير".
وكذلك إذا خرجت المرأة إلى المسجد؛ فلتبتعد عن مزاحمة الرجال.
قال الإمام ابن القيم رحمه الله: "يجب على ولي الأمر أن يمنع من اختلاط الرجال بالنساء في الأسواق ومجامع الرجال، وهو مسؤول عن

(1/211)

ذلك، والفتنة به عظيمة، كما قال النبيصلى الله عليه وسلم: "ما تركت بعدي فتنة أضر على الرجال من النساء..." إلى أن قال: "يجب عليه منعهن متزينات متجملات، ومنعهن من الثياب التي يكن بها كاسيات عاريات كالثياب والواسعة الرقاق، ومنعهن من حديث الرجال؛ أي: التحدث إليهم في الطرقات، ومنع الرجال من ذلك " انتهى.
فإذا تمسكت المرأة بآداب الإسلام من لزوم الحياء، والتستر، وترك الزينة والطيب، والابتعاد عن مخالطة الرجال؛ أبيح لها الخروج إلى المسجد لحضور الصلاة والاستماع للتذكير، وبقاؤها في بيتها خير لها من الخروج في تلك الحال؛ لأن النبيى صلى الله عليه وسلم يقول: "وبيوتهن خير لهن".
وأجمع المسلمون على أن صلاة المرأة في بيتها خير لها من الصلاة في المسجد؛ ابتعادًا عن الفتنة،وتغليبا لجانب السلامة، وحسما لمادة الشر.
أما إذا لم تلتزم بآداب الإسلام، ولم تجتنب ما نهى عنه الرسول صلى الله عليه وسلم من استعمالها الزينة والطيب للخروج؛ فخروجها للمسجد حينئذ حرام، ويجب على وليها وذوي السلطة منعها منه
وفي "الصحيحين " من حديث عائشة رضي الله عنها: "لو رأى "تعني: الرسول صلى الله عليه وسلم " ما رأينا؛ لمنعهن من المسجد كما منعت نساء بني

(1/212)

إسرائيل"؛ فخروج المرأة إلى المساجد مراعى فيه المصلحة واندفاع المفسدة، فإذا كان جانب المفسدة أعظم؛ منعت
وإذا كان هذا الشأن في خروجها للمسجد؛ فخروجها لغير المسجد من باب أولى أن تراعى فيه الحيطة والابتعاد عن مواطن الفتنة.
وإذا كان هناك اليوم من ينادون بخروج المرأة لمزاولة الأعمال الوظيفية كما هو شأنها في الغرب ومن هم على شاكلة الغرب؛ فإن هؤلاء يدعون إلى الفتنة، ويقودون المرأة إلى شقائها وسلب كرامتها فالواجب إيقاف هؤلاء عن حدهم، وكف ألسنتهم وأقلامهم عن هذه الدعوى الجاهلية، وكفى ما وقعت فيه المرأة في بلاد الغرب ومن حذا حذوها من ويلات، وتورطت فيه من واقع مؤلم، تئن له مجتمعاتهم، وليكن لنا فيهم عبرة؛ فالسعيد من وعظ بغيره.
وليس لهؤلاء من حجة يبررون بها دعوتهم؛ إلا قولهم: أن نصف المجتمع معطل عن العمل. وبهذا يريدون أن تشارك المرأة الرجل في عمله وتزاحمه فيه جنبا إلى جنب، ونسوا أو تناسوا أو تجاهلوا ما تقوم به المرأة من عمل جليل داخل بيتها، وما تؤديه للمجتمع من خدمة عظيمة، لا يقوم بها غيرها، تناسب خلقتها، وتتمشى مع فطرتها؛ فهي الزوجة التي يسكن إليها زوجها، وهي الأم والحامل والمرضع، وهي المربية للأولاد، وهي القائمة بعمل البيت، فلو أنها أخرجت من البيت، وشاركت الرجال في

(1/213)

أعمالهم؛ من ذا سيقوم بهذه الأعمال ؟! إنها ستتعطل، ويومها سيفقد المجتمع نصفه الثاني؛ فماذا يغنيه النصف الباقي ؟! سيختل بنيانه، وتتداعى أركانه.
إننا نقول لهؤلاء الدعاة: ثوبوا إلى رشدكم، ولا تكونوا ممن بدلوا نعمة الله كفرا وأحلوا قومهم دار البوار، كونوا دعاة بناء ولا تكونوا دعاة هدم.
أيتها المرأة المسلمة! تمسكي بتعاليم دينك، ولا تغرنك دعايات المضللين الذين يريدون سلب كرامتك التي بوأك منزلتها دين الإسلام، وليس غير الإسلام، ومن يبغ غير الإسلام دينا؛ فلن يقبل منه، وهو في الآخرة من الخاسرين.
وفقنا الله جميعا لما فيه الخير والصلاح في الدنيا والآخرة.

(1/214)

باب في بيان أحكام الإمامة
هذه الوظيفة الدينية المهمة التي تولاها رسول الله صلى الله عليه وسلم بنفسه، وتولاها خلفاؤه الراشدون.
وقد جاء في فضل الإمامة أحاديث كثيرة؛ منها: قوله صلى الله عليه وسلم: "ثلاثة على كثبان المسك يوم القيامة" ، وذكر: "أن منهم رجلاً أم قوما وهم به راضون " ، وفي الحديث الآخر: "أن له من الأجر مثل أجر من صلى خلفه " .
ولهذا؛ كان بعض الصحابة رضي الله عنهم يقول للنبي صلى الله عليه وسلم: اجعلني إمام قومي؛ لما يعلمون في ذلك من الفضيلة والأجر.
لكن مع الأسف الشديد؛ نرى في وقتنا هذا كثيرًا من طلبة العلم

(1/215)

يرغبون عن الإمامة، ويزهدون فيها، ويتخلون عن القيام بها؛ إيثارًا للكسل وقلة رغبة في الخير، وما هذا إلا تخذيل من الشيطان.
فالذي ينبغي لهم بها بجد ونشاط واحتساب للأجر عند الله؛ فإن طلبة العلم أولى بالقيام بها وبغيرها من الأعمال الصالحة.
وكلما توافرت مؤهلات الإمامة في شخص؛ كان أولى بالقيام بها ممن هو دونه، بل يتعين عليه القيام بها إذا لم يوجد غيره:
فالأولى بالإمامة الأجود قراءة لكتاب الله تعالى، وهو الذي يجيد قراءة القرآن؛ بأن يعرف مخارج الحروف، ولا يلحن فيها، ويطبق قواعد القراءة من غير تكلف ولا تنطع، ويكون مع ذلك يعرف فقه صلاته وما يلزم فيها؛ كشروطها وأركانها وواجباتها ومبطلاتها؛ لقوله صلى الله عليه وسلم: "يؤم القوم أقرؤهم لكتاب الله" ، وما ورد بمعناه من الأحاديث الصحيحة، مما يدل على أنه يقدم في الإمامة الأجود قراءة للقرآن الكريم، الذي يعلم فقه الصلاة؛ لأن الأقرأ في زمن النبي صلى الله عليه وسلم يكون أفقه.
فإذا استووا في القراءة؛ قدم الأفقه "أي: الأكثر فقها "؛ لجمعه بين ميزتين: القراءة والفقه؛ لقوله صلى الله عليه وسلم: "فإن كانوا في القراءة سواء؛ فأعلمهم بالسنة" ؛ أي: أفقههم في دين الله، ولأن احتياج المصلي إلى الفقه أكثر من احتياجه إلى القراءة؛ لأن ما يجب في الصلاة من القراءة محصور، وما يقع فيها من الحوادث غير محصور.

(1/216)

فإذا استووا في الفقه والقراءة؛ قدم الأقدام هجرة، والهجرة الانتقال من بلد الشرك إلى بلد الإسلام.
فإذا استووا في القراءة والفقه والهجرة؛ قدم الأكبر سنا؛ لقوله صلى الله عليه وسلم: "وليؤمكم أكبركم" ، متفق عليه؛ لأن كبر السن في الإسلام فضيلة، ولأنه أقرب إلى الخشوع وإجابة الدعاء.
والدليل على هذا الترتيب الحديث الذي رواه مسلم عن أبي مسعود البدري رضي الله عنه عن النبي صلى الله عليه وسلم؛ قال: "يؤم القوم أقرؤهم لكتاب الله فإن كانوا في القراءة سواء؛ فأعلمهم بالسنة، فإن كانوا في السنة سواء؛ فأقدمهم هجرة، فإن كانوا في الهجرة سواء؛ فأقدمهم سنا".
قال شيخ الإسلام ابن تيمية رحمه الله: "فقدم النبي صلى الله عليه وسلم بالفضيلة بالعلم بالكتاب والسنة، فإن استووا في العلم؛ قدم بالسبق إلى العمل الصالح، وقدم السابق باختياره إلى العمل الصالح "وهو المهاجر " على من سبق بخلق الله وهو كبر السن" انتهى.
وهناك اعتبارات يقدم أصحابها في الإمامة على من حضر ولو كان افضل منه، وهي:
أولاً: إمام المسجد الراتب إذا كان أهلاً للإمامة؛ لم يجز أن يتقدم عليه غيره، ولو كان أفضل منه؛ إلا بإذنه.

(1/217)

ثانيا: صاحب البيت إذا كان يصلح للإمامة؛ لم يجز أن يتقدم عليه أحد في الإمامة؛ إلا بإذنه.
ثالثا: السلطان، وهو الإمام الأعظم أو نائبه؛ فلا يتقدم عليه أحد في الإمامة؛ إلا بإذنه، إذا كان يصلح للإمامة.
والدليل على تقديم أصحاب هذه الاعتبارات على غيرهم ما رواه أبو داود من قوله صلى الله عليه وسلم: "لا يؤمن الرجل الرجل في بيته ولا في سلطانه إلا بإذنه" ، وسلطانه محل ولايته أو ما يملكه.
قال الخطابي: "معناه: أن صاحب المنزل أولى فالإمامة في بيته إذا كان من القراءة أو العلم بمحل يمكنه أن يقيم الصلاة، وإذا كان إمام المسجد قد ولاه السلطان أو نائبه أو اتفق على تقديمه أهل المسجد؛ فهو أحق؛ لأنها ولاية خاصة، ولأن التقدم عليه يسيء الظن به، وينفر عنه ".
مما تقدم يتبين لك شرف الإمامة في الصلاة وفضلها ومكانتها في الإسلام؛ لأن الإمام في الصلاة قدوة، والإمامة مرتبة شريفة؛ فهي سبق إلى الخير، وعون على الطاعة وملازمة الجماعة، وبها تعمر المساجد بالطاعة، وهي داخلة في عموم قوله تعالى فيما حكاه من دعاء

(1/218)

عباد الرحمن: {وَالَّذِينَ يَقُولُونَ رَبَّنَا هَبْ لَنَا مِنْ أَزْوَاجِنَا وَذُرِّيَّاتِنَا قُرَّةَ أَعْيُنٍ وَاجْعَلْنَا لِلْمُتَّقِينَ إِمَاماً} .
فالإمامة في الصلاة من الإمامة في الدين، ولا سيما إذا كان الإمام يبذل النصح والوعظ والتذكير لمن يحضره في المسجد، فإنه بذلك من الدعاة إلى الله، الذين يجمعون بين صالح القول والعمل، {وَمَنْ أَحْسَنُ قَوْلاً مِمَّنْ دَعَا إِلَى اللَّهِ وَعَمِلَ صَالِحاً وَقَالَ إِنَّنِي مِنَ الْمُسْلِمِينَ} ؛ فلا يرغب عن القيام بالإمامة إلا محروم، ولا حول ولا قوة إلا بالله.

(1/219)

باب في من لا تصح إمامته في الصلاة
إن الإمامة في الصلاة مسؤولية كبرى، وكما أنها تحتاج إلى مؤهلات يجب توافرها في الإمام أو يستحب تحلية بها؛ كذلك يجب أن يكون الإمام سليما من صفات تمتعه من تسنم هذا المنصب أو تنقص أهليته له:
فلا يجوز أن يولي الفاسق إمامة الصلاة، والفاسق هو من خرج عند حد الاستقامة بارتكاب كبيرة من كبائر الذنوب التي هي دون الشرك.
والفسق نوعان: فسق عملي، وفسق اعتقادي.
فالفسق العملي: كارتكاب فاحشة الزنى، والسرقة، وشرب الخمر... ونحو ذلك.
والفسق الاعتقادي: كالرفض، والاعتزال، والتجهم.
فلا يجوز تولية إمامة الصلاة الفاسق؛ لأن الفاسق لا يقبل خبره، قال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ جَاءَكُمْ فَاسِقٌ بِنَبَأٍ فَتَبَيَّنُوا} ؛ فلا

(1/220)

يؤمن على شرائط الصلاة وأحكامها، ولأنه يكون قدوة سيئة لغيرة؛ ففي توليته مفاسد.
وقد قال النبي صلى الله عليه وسلم: "لا تؤمن امرأة رجلاً، ولا أعرابيا مهاجرًا، ولا فاجر مؤمنا؛ إلا أن يقهره بسلطان يخاف سوطه" ، رواه ابن ماجه، والشاهد منه قوله: "ولا فاجر مؤمنا"، والفجور هو العدول عن الحق.
فالصلاة خلف الفاسق منهي عنها، ولا يجوز تقديمه مع القدرة على ذلك؛ فيحرم على المسؤولين تنصيب الفاسق إماما للصلوات؛ لأنهم مأمورون بمراعاة المصالح؛ فلا يجوز لهم أن يوقعوا الناس في صلاة مكروهة، بل قد اختلف العلماء في صحة الصلاة خلف الفاسق، وما كان كذلك؛ وجب تجنيب الناس من الوقوع فيه.
ولا تصح إمامة العاجز عن ركوع أو سجود أو قعود؛ إلا بمثله؛ أي: مساوية في العجز عن ركن أو شرط، وكذا لا تصح إمامة العاجز عن القيام لقادر عليه؛ إلا إذا كان العاجز عن القيام إماما راتبا لمسجد، وعرض له عجز عن القيام يرجى زواله؛ فتجوز الصلاة خلفه، ويصلون خلفه في تلك الحال جلوسا؛ لقول عائشة رضي الله عنها: صلى النبي صلى الله عليه وسلم في بيته وهو شاك، فصلى جالسا، وصلى وراءه قوم قياما، فأشار إليهم أن جلسوا، فلما انصرف؛ قال: "إنما جعل الإمام ليؤتم به..." الحديث، وفيه: "وإذا صلى جالسا؛

(1/221)

فصلوا جلوسا أجمعون" ، وذلك لأن الإمام الراتب يحتاج إلى تقديمه.
ولو صلوا خلفه قياما أو صلى بعضهم قائما في تلك الحالة؛ صحت صلاتهم على الصحيح، وإن استخلف الإمام في تلك الحال من يصلي بهم قائما؛ فهو أحسن؛ خروجا على الخلاف، ولأن النبي صلى الله عليه وسلم استخلف؛ فقد فعل الأمرين؛ بيانا للجواز، والله أعلم.
ولا تصح إمامة من حدثه دائم؛ كمن به سلس أو خروج ريح أو نحوه مستمر؛ إلا بمن هو مثله في هذه الآفة، أما الصحيح؛ فلا تصح صلاته خلفه؛ لأن في صلاته خللاً غير مجبور ببدل؛ لأنه يصلي مع خروج النجاسة المنافي للطهارة، وإنما صحت صلاته للضرورة، وبمثله لتساويهما في خروج الخارج المستمر.
وإن صلى خلف محدث أو متنجس ببدنه أو ثوبه أو بقعته، ولم يكونا يعلمان بتلك النجاسة أو الحدث حتى فرغ من الصلاة؛ صحت صلاة المأموم دون الإمام؛ لقوله صلى الله عليه وسلم: "إذا صلى الجنب بالقوم؛ أعاد صلاته،

(1/222)

وتمت للقوم صلاتهم".
قال شيخ الإسلام ابن تيمية: "وبذلك مضت سنة الخلفاء الراشدين؛ فإنهم صلوا بالناس، ثم رأوا الجنابة بعد الصلاة، فأعادوا، ولم يأمروا الناس بالإعادة، وإن علم الإمام أو المأموم بالحدث أو النجاسة في أثناء الصلاة؛ بطلت صلاتهم"1
ولا تصح إمامة الأمي، والمراد به هنا من لا يحفظ سورة الفاتحة أو يحفظها ولكن لا يحسن قراءتها؛ كأن يلحن فيها لحنا يحيل المعنى؛ ككسر كاف {وَإِيَّاكَ} ، وضم تاء {أَنْعَمْتَ} ، وفتح همزة {اهْدِنَا} ، أو يبدل حرفا بغيره، وهو الألثغ، كمن يبدل الراء غينا أو لاما، أوالسين تاء... ونحو ذلك؛ فلا تصح إمامة الأمي إلا بأمي بمثله؛ لتساويهما، إذا كانوا عاجزين عن إصلاحهن فإن قدر الأمي على الإصلاح لقراءته؛ لم تصح صلاته ولا صلاة من صلى خلفه؛ لأنه ترك مع القدرة عليه.
ويكره أن يؤم الرجل قوما أكثرهم يكرهه بحق؛ بأن تكون كراهتهم لها مبرر من نقص في دينه؛ لقوله صلى الله عليه وسلم: "ثلاثة لا تجاوز صلاتهم
__________
1 وبعض العلماء يرى أن صلاة المأمومين لا تبطل، وأن الإمام في هذه الحالة يستخلف من يكمل الصلاة بهم.

(1/223)

آذانهم: العبد الآبق حتى يرجع، وأمرأة باتت وزوجها عليها ساخط، وإمام قوم وهم له كارهون" ، رواه الترمذي وحسنه.
قال شيخ الإسلام ابن تيمية رحمه الله: "إذا كانوا يكرهونه لأمر في دينه؛ مثل كذبة أو ظلمه أو جهله أو بدعته ونحو ذلك، ويحبون آخر أصلح منه في دينه؛ مثل أن يكون أصدق أو أعلم أو أدين؛ فإنه يجب أن يولى عليهم هذا الذي يحبونه، وليس لذلك الرجل الذي يكرهونه أن يؤمهم؛ كما في الحديث عنه صلى الله عليه وسلم؛ أنه قال: "ثلاثة لا تجاوز صلاتهم آذانهم ك رجل أم قوما وهم له كارهون، ورجل لا يأتي الصلاة إلا دبارًا، ورجل اعتبد محررًا" "
وقال أيضا: "إذا كان بينهم معاداة من جنس معاداة أهل الأهواء والمذاهب؛ لم ينبغ أن يؤمهم؛ لأن المقصود بالصلاة جماعة أن يتم الائتلاف، وقال صلى الله عليه وسلم: "لا تختلفوا؛ فتختلف قلوبكم" " اهـ.
أما إذا كان الإمام ذا دين وسنة، وكرهوه لذلك؛ لم تكره الإمامة في حقه، وإنما العتب على من كرهه.
وعلى كل؛ فينبغي الائتلاف بين الإمام والمأمومين، والتعاون على البر والتقوى، وترك التشاحن والتباغض تبعا للأهواء والأغراض الشيطانية؛

(1/224)

فيجب على الإمام أن يراعي حق المأمومين، ولا يشق عليهم، ويحترم شعورهم، ويجب على المأمومين أن يراعوا حق الإمام، ويحترموه، وبالجملة؛ فينبغي لكل منهما أن يتحمل ما يواجهه من الآخر من بعض الانتقادات التي لا تخل بالدين والمروءة والإنسان معرض للنقص:
ومن ذا الذي تُرضى سجاياهُ كلُها ... كفى المرءَ نُبلاً أن تُعد مَعايُبه
هذا، ونسأل الله للجميع الهداية والتوفيق.

(1/225)

باب فيما يشرع للإمام في الصلاة
الإمام عليه مسئولية عظيمة، وهو ضامن، وله الخير الكثير إن أحسن وفضل الإمامه مشهور، تولاها النبي صلى الله عليه وسلم وخلفاؤه، ولم يختاروا لها إلا الأفضل وفي الحديث: "ثلاثة على كثبان المسك يوم القيامة: رجل أم قوما وهم به راضون...." الحديث، وفي الحديث الآخر أن له من الأجر مثل أجر من صلى خلفه.
ومن علم من نفسه الكفاءة؛ فلا مانع من طلبه للإمامة؛ فقد قال أحد الصحابة للنبي صلى الله عليه وسلم: إجعلني إمام قومي، قال: "أنت إمامهم، واقتد بأضعفهم" ، ويشهد لذلك أيضا قوله تعالى: {وَاجْعَلْنَا لِلْمُتَّقِينَ إِمَاماً}.
وينبغي لمن تولى الإمامة أن يهتم بشأنها، وأن يوفيها حقها ما ستطاع، وله في ذلك أجر عظيم، ويراعي حالة المأمومين، ويقدر ظروفهم، ويتجنب إحراجهم

(1/226)

ويرغبهم ولا ينفرهم؛ عملاً بقوله صلى الله عليه وسلم: "إذا صلى أحدكم بالناس؛ فليخفف؛ فإن فيهم السقيم والضعيف وذو الحاجة، وإذا صلى لنفسه؛ فليطول ما شاء" ، رواه الجماعة من حديث أبي هريرة رضي الله عنه.
وفي "الصحيح " من حديث أبي مسعود: "أيها الناس! إن منكم منفرين؛ فأيكم أم الناس؛ فليوجز؛ فإن فيهم الضعيف والكبير وذا الحاجة".
ويقول أحد الصحابة: "ما صليت خلف إمام قط أخف صلاة ولا أتم من النبيصلى الله عليه وسل "، وهو القدوة في ذلك وفي غيره.
قال الحافظ: "من سلك طريق النبيصلى الله عليه وسلم في الإيجاز والإتمام؛ لا يشتكى منه تطويل، والتخفيف المطلوب هو التخفيف الذي يصحبه إتمام الصلاة بأداء أركانها وواجباتها وسننها على الوجه المطلوب، والتخفيف المأمور به أمر نسبي يرجع إلى ما فعله صلى الله عليه وسلم وواظب عليه وأمر به، لا إلى شهوة المأمومين.
قال بعض العلماء: ومعنى التخفيف المطلوب: هو الاقتصار على أدنى الكمال من التسبيح وسائر أجزاء الصلاة،

(1/227)

وأدنى الكمال في التسبيح في الركوع والسجود هو أن يأتي بثلاث تسبيحات، وإذا آثر المأمومون التطويل، وعددهم ينحصر، بحيث يكون رأيهم في طلب التطويل واحدًا؛ فلا بأس أن يطول الإمام الصلاة؛ لاندفاع الفسدة، وهي التنفير.
قال الإمام ابن دقيق العيد: قول الفقهاء: "لا يزيد الإمام في الركوع والسجود على ثلاث تسبيحات"؛ لا يخالف ما ورد عن النبي صلى الله عليه وسلم؛ أنه كان يزيد على ذلك؛ لأن رغبة الصحابة في الخير تقتضي أن لا يكون ذلك تطويلاً " انتهى.
وقال شيخ الإسلام ابن تيمية: "ليس له أن يزيد على قد المشروع، وينبغي أن يفعل غالبا ما كان النبي يفعله غالبا ويزيد وينقص للمصلحة؛ كما كان النبي صلى الله عليه وسلم يزيد وينقص أحيانا للمصلحة ".
وقال النووي: "قال العلماء: واختلاف قدر القراءة في الأحاديث كان بحسب الأحوال، وكان النبي صلى الله عليه وسلم يعلم من حال المؤمنين في وقت أنهم يوثرون التطويل؛ فيطول بهم، وفي وقت لا يؤثرونه لعذر ونحوه؛ فيحفف، وفي وقت يرد إطالتها، فيسمع بكاء الصبي، فيخفف كما ثبت ذلك في الصحيح" انتهى.
ويكره أن يخفف الإمام في الصلاة تخفيفا لا يتمكن معه المأموم

(1/228)

من الإتيان المسنون؛ كقراءة السورة، والإتيان بثلاث تسبيحات في الركوع والسجود.
ويسن أن يرتل القراءة، ويتمهل في التسبيح والتشهد بقدر ما يتمكن من خلفه من الإتيان بالمسنون من التسبيح ونحوه، وأن يتمكن من ركوعه وسجوده.
ويسن للإمام أن يطيل الركعة الأولى؛ لقول أبي قتادة: "كان النبي صلى الله عليه وسلم يطول في الركعة الأولى" ، متفق عليه.
ويستحب للإمام إذا أحس بداخل وهو في الركوع أن يطيل الركوع حتى يلحقه الداخل فيه ويدرك الركعة؛ إعانة له على ذلك؛ لما رواه أحمد وأبوا داود من حديث ابن أبي أوفى في صفة صلاة النبي صلى الله عليه وسلم؛ أنه كان يقوم في الركعة الأولى من صلاة الظهر، حتى لا يسمع وقع قدم، ما لم يشق هذا الانتظار على مأموم، فإن شق عليه؛ تركه؛ لأن حرمة الذي معه أعظم من حرمة الذي لم يدخل معه.
وبالجملة؛ فيجب على الإمام أن يراعي أحوال المأمومين، ويراعي إتمام الصلاة وإتقانها، ويكون مقتديا بهدي النبي صلى الله عليه وسلم، عاملاً بوصاياه وأوامره؛ ففيها الخير للجميع.
وبعض الأئمة قد يتساهل في شأن الإمامة ومسؤليتها، ويتغيب كثيرًا عن المسجد، أو يتأخر عن الحضور، مما يحرج المأمومين، ويسبب

(1/229)

الشقاق، ويشوش على المصلين، ويكون هذا الإمام قدوة سيئة للكسالى والمتساهلين بالمسؤلية؛ فمثل هذا يجب الأخذ على يده، حتى يواظب على أداء مهمته بحزم، ولا ينفر المصلين، ويعطل إمامة المسجد، أو ينحى عن الإمامة إذا لم يراجع صوابه.
اللهم وفقنا لما تحبة وترضاه.

(1/230)

باب في صلاة أهل الأعذار
أهل الأعذار هم المرضى والمسافرون والخائفون الذين لا يتمكنون من أداء الصلاة على الصفة التي يؤديها غي المعذور؛ فقد خفف الشارع عنهم، وطلب منهم أن يصلوا حسب استطاعتهم، وهذا من يسر هذه الشريعة وسماحتها؛ فقد جاءت برفع الحرج:
قال الله تعالى: {وَمَا جَعَلَ عَلَيْكُمْ فِي الدِّينِ مِنْ حَرَجٍ}.
وقال تعالى: {يُرِيدُ اللَّهُ بِكُمُ الْيُسْرَ وَلا يُرِيدُ بِكُمُ الْعُسْرَ}.
وقال تعالى: {لا يُكَلِّفُ اللَّهُ نَفْساً إِلَّا وُسْعَهَا}.
وقال تعالى: {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ}.
وقال النبي صلى الله عليه وسلم: "إذا أمرتكم بأمر؛ فأتوا منه ما استطعتم....".
إلى غير ذلك من النصوص التي تبين فضل الله على عباده وتيسيره في تشريعه.

(1/231)

ومن ذلك ما نحن بصدد الحديث عنه، وهو؛ كيف يصلي من قام به عذر من مرض أو سفر أو خوف ؟.
أولا: صلاة المريض
إن الصلاة لا تترك أبدًا؛ فالمريض يلزمه أن يؤدي الصلاة قائما، وإن احتاج إلى الاعتماد على عصا ونحوه في قيامه؛
فلا بأس بذلك؛ لأن ما لا يتم الواجب إلا به فهو واجب.
فإن لم يستطع المريض القيام في الصلاة؛ بأن عجز عنه أو شق عليه أو خيف من قيامه زيادة مرض أو تأخر برء؛ فإنه والحالة ماذكر يصلي قاعدًا.
ولا يشترط لإباحة القعود في الصلاة تعذر القيام، ولا يكفي لذلك أدنى مشقة، بل المعتبر المشقة الظاهرة.
وقد أجمع العلماء على أن من عجز عن القيام في الفريضة؛ صلاها قاعداً، ولا إعادة عليه، ولا ينقص ثوابه، وتكون هيئة قعوده حسب ما يسهل عليه؛ لأن الشارع لم يطلب منه قعده خاصة؛ فكيف قعد؛ جاز.
فإن لم يستطع المريض الصلاة قاعدًا؛ بأن شق عليه الجلوس مشقة ظاهرة، أو عجز عنه؛ فإنه يصلي على جنبه، ويكون وجهه إلى القبلة، والأفضل أن يكون على جنبه الأيمن، وإن لم يكن عنده من يوجهه إلى القبلة، ولم يستطع التوجه إليها بنفسه؛ صلى على حسب حالة، إلى أي جهة تسهل عليه.
فإذا لم يقدر المريض أن يصلي على جنبه؛ تعين عليه أن يصلي على ظهره، وتكون رجلاه إلى القبلة مع الإمكان.

(1/232)

وإذا صلى المريض قاعدًا، ولا يستطيع السجود على الأرض، أو صلى على جنبه أو على ظهره كما سبق؛ فإنه يؤميء برأسه للركوع والسجود، ويجعل الإيماء للسجود أخفض من الإيماء للركوع، وإذا صلى المريض جالسا وهو يستطيع السجود على الأرض؛ وجب عليه ذلك، ولا يكفيه الإيماء.
والدليل على جواز صلاة المريض على هذه الكيفية المفصلة ما أخرجه البخاري وأهل السنن من حديث عمرن بن حصين رضي الله عنه؛ قال: كانت بي بواسير، فسألت النبي صلى الله عليه وسلم ؟ فقال: "صل قائما، فإن لم تستطع؛ فصل قاعدًا، فإن لم تستطع، فعلى جنبك" ، زاد النسائي: "فإن لم تستطع؛ فمستلقيا، {لا يُكَلِّفُ اللَّهُ نَفْساً إِلَّا وُسْعَهَا} ".
وهنا يجب التنبيه على أن ما يفعله بعض المرضى ومن تجري لهم عمليات جراحية، فيتركون الصلاة بحجة أنهم لايقدرون على أداء الصلاة بصفة كاملة، أو لا يقدرون على الضوء، أو لأن ملابسهم نجسة، أو غير ذلك من الأعذار، وهذا خطأ كبير؛ لأن المسلم لا يجوز له ترك الصلاة إذا عجز عن بعض شروطها أو أركانها واجباتها، يل يصليها على حسب حاله، قال الله تعالى: {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُم}.
وبعض المرضى يقول: إذا شفيت قضت الصلوات التي تركتها.

(1/233)

وهذا جهل منهم أو تساهل؛ فالصلاة تصلي في وقتها حسب الإمكان، ولا يجوز تأخيرها عن وقتها؛ فينبغي الانتباه لهذا، والتنبيه عليه، ويجب أن يكون في المستشفيات توعية دينية، وتفقد لأحوال المرضى من ناحية الصلاة وغيرها من الواجبات الشرعية التي هم بحاجة إلى بيانها.
وما سبق بيانه هو في حق من ابتدأ الصلاة معذورًا، واستمر به العذر إلى الفراغ منها، وأما من ابتدأها وهو يقدر على القيام، ثم طرأ عليه العجز عنه، أو ابتدأها وهو لا يستطيع القيام، ثم قدر عليه في أثنائها، أو ابتدأها قاعدًا، ثم عجز عن القعود أثنائها، أو ابتدأها على جنب، ثم قدر على القعود، فإنه في تلك الأحوال ينتقل إلى الحالة المناسبة له شرعا، ويتمها عليها وجوبا؛ لقوله تعالى: {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُم} ، فينتقل إلى القيام من قدر عليه، وينتقل إلى الجلوس من عجز عن القيام في أثناء الصلاة... وهكذا.
وإن قدر على القيام والقعود، ولم يقدر على الركوع والسجود؛ فإنه يوميء برأسه بالركوع قائما، ويومئ بالسجود قاعدًا؛ ليحصل الفرق بين الإيماءين حسب الإمكان.
وللمريض أن يصلي مستلقيا مع قدرته على القيام إذا قال له طبيب مسلم ثقة: لا يمكن مداواتك إلا إذا صليت مستلقيا؛ لأن

(1/234)

النبي صلى الله عليه وسلم صلى جالسا حين جحش شقه، وأم سلمة تركت السجود لرمد بها.
ومقام الصلاة في الإسلام عظيم؛ فيطلب من المسلم، بل يتحتم عليه أن يقيمها في حال الصحة وحال المرض؛ فلا تسقط عن المريض، لكنه يصليها على حسب حاله؛ فيجب على المسلم أن يحافظ عليها كما أمره الله.
وفق الله الجميع لما يحبه ويرضاه.
ثانيا: صلاة الراكب
ومن أهل الأعذار الراكب إذا كان يتأذى بنزوله للصلاة على الأرض بوحل أو مطر، أو يعجز عن الركوب إذا نزل، أو يخشى فوات رفقته إذا نزل، أو يخاف على نفسه إذا نزل من عدو أو سبع؛ ففي هذه الأحوال يصلي على مركوبه؛ من دابة وغيرها، ولا ينزل إلى الأرض؛ لحديث يعلي بن مرة: "أن النبي صلى الله عليه وسلم انتهى إلى مضيق هو على راحلته، فأذن وأقام، ثم تقدم رسول الله صلى الله عليه وسلم على راحلته،

(1/235)

فصلى بهم يومئ إيماء؛ السجود أخفض من الركوع" رواه أحمد والترمذي.
ويجب على من يصلي الفريضة على مركوبه لعذر مما سبق أن يستقبل القبلة إن استطاع؛ لقوله تعالى: {وَحَيْثُ مَا كُنْتُمْ فَوَلُّوا وُجُوهَكُمْ شَطْرَهُ} ، ويجب عليه فعل ما يقدر عليه من ركوع وسجود وإيماء بهما وطمأنينة؛ لقول تعالى: {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُم} ، وما لا يقدر عليه لا يكلف به. وإن لم يقدر على استقبال القبلة؛ لم يجب عليه استقبال القبلة؛ لم يجب عليه استقبالها، وصلى على حسب حاله، وكذلك راكب الطائرة يصلي فيها بحسب استطاعته من قيام أو قعود وركوع وسجود أو إيماء بهما؛ بحسب استطاعته، مع استقبال القبلة؛ لأنه ممكن.
ثالثا: صلاة المسافر
ومن أهل الأعذار المسافر، فيشرع له قصر الصلاة الرباعية من أربع إلى ركعتين كما دل على ذلك الكتاب والسنة والإجماع،

(1/236)

قاله اله تعالى: {وَإِذَا ضَرَبْتُمْ فِي الأَرْضِ فَلَيْسَ عَلَيْكُمْ جُنَاحٌ أَنْ تَقْصُرُوا مِنَ الصَّلاةِ} ، والنبي صلى الله عليه وسلم لم يصل في السفر إلا قصرًا، والقصر أفضل من الإتمام قي قول جمهور العلماء، وفي "الصحيحين ": "فرضت الصلاة ركعتين ركعتين؛ فأقرت صلاة السفر، وزيد في صلاة الحضر" ، وقال ابن عمر: "صلاة السفر ركعتان، تمام غير قصر".
ويبدأ السفر بخروج المسافر من عامر بلده؛ لأن الله أباح القصر لمن ضرب في الأرض، وقبل خروجه من بلده لا يكون ضاربا في الأرض ولا مسافرًا، ولأن النبي صلى الله عليه وسلم إنما كان يقصر إذا ارتحل، ولأن لفظ السفر معناه الإسفار؛ أي: الخروج إلى الصحراء، يقال: سفرت المرأة عن وجهها: إذا كشفته، فإذا لم يبرز إلى الصحراء التي ينكشف فيها من بين المساكن؛ لم يكن مسافراً.

(1/237)

ويقصر المسافر الصلاة، ولو كان يتكرر سفره؛ كصاحب البريد وسيارة الأجرة ممن يتردد أكثر وقته في الطريق بين البلدان.
ويجوز للمسافر الجمع بين الظهر والعصر، والجمع بين المغرب والعشاء؛ في وقت أحدهما؛ فكل مسافر يجوز له القصر؛ فإنه يجوز له الجمع، وهو رخصة عارضة، يفعله عند الحاجة، كما إذا جد به السير؛ لما روى معاذ رضي الله عنه؛: "أن النبي صلى الله عليه وسلم كان في عزوة تبوك: إذا ارتحل قبل زيغ الشمس؛ أخر الظهر حتى يجمعها إلى العصر ويصليهما جمعا، وإذا ارتحل بعد زيغ الشمس؛ صلى الظهر والعصر جمعا ثم سار، وكان يفعل مثل ذلك في المغرب والعشاء" ، رواه أبو داود والترمذي.
وإذا نزل المسافر في أثناء سفره للراحة؛ فالأفضل له أن يصلي كل صلاة في وقتها قصرًا بلا جمع.
ويباح الجمع بين الظهر والعصر وبين المغرب والعشاء للمريض الذي يلحقه بترك الجمع مشقة.
قال شيخ الإسلام ابن تيمية رحمه الله: "وإنما كان الجمع لرفع الحرج عن الأمة، فإذا احتاجوا الجمع؛ جمعوا، والأحاديث كلها تدل على أنه يجمع في الوقت الواحد لرفع الحرج عن أمته، فيباح الجمع إذا كان في

(1/238)

تركه حرج قد رفعه الله عن الأمة، وذلك يدل على الجمع للمرض الذي يحرج صاحبه بتفريق الصلاة بطريق الأولى والأحرى" اهـ.
وقال أيضا "يجمع المرضى كما جاءت بذلك السنة في جمع المستحاضة؛ فإن النبي صلى الله عليه وسلم أمرها بالجمع في حديثين، ويباح الجمع لمن يعجز عن الطهارة لك صلاة؛ كمن به سلس بول، أو جرح لا يرقأ دمه، أو رعاف دائم؛ قياسا على المستحاضة؛ فقد قال صلى الله عليه وسلم لحمنة حين استفتته في الاستحاضة: "وإن قويتي على أن تؤخري الظهر وتعجلي العصر، فتغتسلين، ثم تصلين الظهر والعصر جمعا ثم تؤخري المغرب وتعجلي العشاء، ثم تغتسلين، وتجمعين بين الصلاتين؛ فافعلي" رواه أحمد وأبو داود والترمذي وصححه ".
ويباح الجمع بين المغرب والعشاء خاصة لحصول مطر يبل الثياب، وتوجد معه مشقة؛ لأنه عليه صلى الله عليه وسلم جمع بين المغرب والعشاء في ليلة مطيرة، وفعله أبو بكر وعمر.

(1/239)

قال شيخ الإسلام ابن تيمية رحمه الله: "يجوز الجمع للوحل الشديد والريح الشديدة الباردة في الليلة الظلماء ونحو ذلك، وإن لم يكن المطر نازلاً في أصح قولي العلماء، وذلك أولى من أن يصلوا في بيوتهم، بل ترك الجماعة مع الصلاة في البيوت بدعة مخالفة للسنة؛ إذ السنة أن تصلي الصلوات الخمس في المسجد جماعة، وذلك أولى من الصلاة في البيوت باتفاق المسلمين، والصلاة جمعا في المساجد أولى من الصلاة في البيوت مفرقة باتفاق الأئمة الذين يجوزون الجمع؛ كمالك والشافعي وأحمد" انتهى.
ومن يباح له الجمع؛ فالأفضل له أن يفعل الأرفق به من جمع تأخير أو جمع تقديم، والأفضل بعرفة جمع التقديم بين الظهر والعصر، وبمزدلفة الأفضل جمع التأخير بين المغرب والعشاء؛ لفعله صلى الله عليه وسلم، وجمع التقديم بعرفة لأجل اتصال الوقوف، وجمع التأخير بمزدلفة من أجل مواصلة السير إليها.
وبالجملة؛ فالجمع بين الصلاتين في عرفة ومزدلفة سنة، وفي غيرها مباح يفعل عند الحاجة، وإذا لم تدع إليه حاجة؛ فالأفضل للمسافر أداء كل صلاة في وقتها؛ فالنبي صلى الله عليه وسلم لم يجمع في أيام الحج إلا

(1/240)

بعرفة ومزدلفة، ولم يجمع بمنى؛ لأنه نازل، وإنما كان يجمع إذا جد به السير.
هذا ونسأل الله للجميع التوفيق للعلم النافع والعمل الصالح.
رابعا: صلاة الخوف
تشرع صلاة الخوف في كل وقت مباح؛ كقتال الكفار والبغاة والمحاربين؛ لقوله تعالى: {إِنْ خِفْتُمْ أَنْ يَفْتِنَكُمُ الَّذِينَ كَفَرُوا} ، وقيس عليه الباقي ممن يجوز قتاله، ولا تجوز صلاة الخوف في قتال محرم ز
والدليل على مشروعية صلاة الخوف الكتاب والسنة والإجماع:
قال الله تعالى: {وَإِذَا كُنْتَ فِيهِمْ فَأَقَمْتَ لَهُمُ الصَّلاةَ فَلْتَقُمْ طَائِفَةٌ مِنْهُمْ مَعَكَ وَلْيَأْخُذُوا أَسْلِحَتَهُمْ فَإِذَا سَجَدُوا فَلْيَكُونُوا مِنْ وَرَائِكُمْ وَلْتَأْتِ طَائِفَةٌ أُخْرَى لَمْ يُصَلُّوا فَلْيُصَلُّوا مَعَكَ وَلْيَأْخُذُوا حِذْرَهُمْ وَأَسْلِحَتَهُمْ} .
قال الإمام أحمد رحمه الله: "صحت صلاة الخوف عند النبي صلى الله عليه وسلم من خمسة أوجه أو ستة كلها جائزة " اه.
فهي مشروعة في زمنه صلى الله عليه وسلم، وتستمر مشروعيتها إلى آخر الدهر، وأجمع على ذلك الصحابة وسائر الأئمة ما عدا خلافا قليلاً لا يعتد به.
وتفعل صلاة الخوف عند الحاجة إليها سفرًا وحضرًا، إذا خيف هجوم العدو على المسلمين؛ لأن المبيح لها هو الخوف لا السفر، لكن صلاة الخوف في الحضر لا يقصر فيها عدد الركعات، وإنما تقصر فيها صفة الصلاة،

(1/241)

وصلاة الخوف في السفر يقصر فيها عدد الركعات إذا كانت رباعية، وتقصر فيها الصفة.
وتشرع صلاة الخوف بشرطين:
الشرط الأول: أن يكون العدو يحل قتاله كما سبق.
الشرط الثاني: أن يخاف هجومه على المسلمين حال الصلاة؛ لقوله تعالى: {إِنْ خِفْتُمْ أَنْ يَفْتِنَكُمُ الَّذِينَ كَفَرُوا} ، وقوله {وَدَّ الَّذِينَ كَفَرُوا لَوْ تَغْفُلُونَ عَنْ أَسْلِحَتِكُمْ وَأَمْتِعَتِكُمْ فَيَمِيلُونَ عَلَيْكُمْ مَيْلَةً وَاحِدَةً}.
ومن صفات صلاة الخوف: الصفة الواردة عن النبي صلى الله عليه وسلم في حديث سهل ابن أبي هثمه الأنصاري رضي الله عنه.
وقد اختار الإمام أحمد العمل بها؛ لأنها أشبه بالصفة المذكورة في القرآن الكريم، وفيها احتياط للصلاة واحتياط للحرب، وفيها نكاية بالعدو، وقد فعل صلى الله عليه وسلم هذه الصلاة في غزوة ذات الرقاع.
وصفتها كما رواها سهل هي:
"أن طائفة صفت مع النبي صلى الله عليه وسلم وطائفة وجاه العدو، فصلى بالتي معه ركعة، ثم ثبت قائما وأتموا لأنفسهم، ثم انصرفوا وصفوا وجاه العدو، وجاءت الطائفة الأخرى، فصلى بهم الركعة التي بقيت من صلاته، ثم ثبت جالسا وأتموا لأنفسهم، ثم سلم بهم"، متفق عليه.
ومن صفات صلاة الخوف: ما روى جابر؛ قال:
"شهدت مع رسول الله صلى الله عليه وسلم صلاة الخوف، فصففنا صفين والعدو بيننا وبين القبلة، فكبر رسول الله صلى الله عليه وسلم فكبرنا ثم ركع وركعنا جميعا، ثم رفع

(1/242)

رأسه من الركوع ورفعنا جميعا، ثم انحدر بالسجود والصف الذي يليه، وقام الصف المؤخر في نحر العدو، فلما قضى النبي صلى الله عليه وسلم السجود، وقام الصف الذي يليه؛ انحدر الصف المؤخر بالسجود، وقاموا، ثم تقدم الصف المؤخر وتأخر الصف المقدم، ثم ركع وركعنا جميعا، ثم رفع رأسه من الركوع ورفعنا جميعا، ثم انحدر بالسجود والصف الذي يليه وكان مؤخرا في الركعة الأولى، وقام الصف المؤخر في نحر العدو، فلما قضى صلى الله عليه وسلم السجود، وقام الصف الذي يليه؛ انحدر الصف المؤخر بالسجود، فسجدوا، ثم سلم صلى الله عليه وسلم وسلمنا جميعا"، رواه مسلم.
ومن صفات صلاة الخوف: ما رواه ابن عمر؛ قال:
"قام النبي صلى الله عليه وسلم صلاة الخوف بإحدى الطائفتين ركعة وسجدتين والأخرى مواجهة العدوى، ثم انصرفوا وقاموا مقام أصحابهم مقبلين على العدو، وجاء أولئك فصلى بهم ركعة، ثم سلم، ثم قضى هؤلاء ركعة، وهؤلاء ركعة"، متفق عليه.
ومن صفات صلاة الخوف:
أن يصلي بكل طائفة صلاة، ويسلم بها، رواه أحمد وأبوا داود والنسائي.

(1/243)

ومن صفات صلاة الخوف: ما رواه جابر؛ قال:
"أقبلنا مع رسول الله صلى الله عليه وسلم حتى إذا كنا بذات الرقاع" ؛ قال: "فنودي للصلاة، فصلى بطائفة ركعتين ثم تأخروا، فصلى بالطائفة الأخرى ركعتين"، قال: "فكانت لرسول الله صلى الله عليه وسلم أربع وللقوم ركعتان"، متفق عليه.
وهذه الصفات تفعل إذا لم يشتد الخوف، فإذا اشتد الخوف؛ بأن تواصل الطعن والضرب والكر والفر، ولم يمكن تفريق القوم وصلاتهم على ما ذكر، وحان وقت الصلاة؛ صلوا على حسب حالهم، رجالاً وركبانا، للقبلة وغيرها يومئون بالركوع والسجود حسب طاقتهم، ولا يؤخرون الصلاة؛ لقوله تعالى: {فَإِنْ خِفْتُمْ فَرِجَالاً أَوْ رُكْبَاناً} ؛ أي فصلوا رجالاً أو ركبانا، والرجال جمع راجل، وهو الكائن على رجليه ماشيا أو واقفا، والركبان جمع راكب.
ويستحب أن يحمل معه في صلاة الخوف من السلاح ما يدفع به عن نفسه ولا يثقله؛ لقوله تعالى: {وَلْيَأْخُذُوا أَسْلِحَتَهُم} .
ومثل شدة الخوف: حالة الهرب من عدو أو سيل أو سبع أو خوف فوات عدو يطلبه؛ فيصلي في هذه الحالة راكبا أو ماشيا، مستقبل القبلة وغير مستقبلها، يومئ بالركوع والسجود.

(1/244)

ونستفيد من صلاة الخوف على هذه الكيفيات العجيبة والتنظيم الدقيق:
أهمية الصلاة في الإسلام، وأهمية صلاة الجماعة بالذات، فإنهما لم يسقطا في هذه الأحوال الحرجة؛ كما نستفيد كمال هذه الشريعة الإسلامية، وأنها شرعت لكل حالة ما يناسبها، كما نستفيد نفي الحرج عن هذه الأمة، وسماحة هذه الشريعة، وصلاحيتها لكل زمان ومكان.
نسأل الله أن يرزقنا التمسك بها والوفاة عليها؛ إنه سميع مجيب.

(1/245)

باب في أحكام صلاة الجمعة
سميت بذلك لجمعها الخلق الكثير، ويومها أفضل أيام الأسبوع.
ففي "الصحيحين" وغيرهما: "من أفضل أيامكم يوم الجمعة".
وقال صلى الله عليه وسلم: "نحن الآخرون الأولون السابقون يوم القيامة؛ بيد أنهم أوتوا الكتاب من قبلنا، ثم هذا يومهم الذي فرض الله عليهم، فاختلفوا فيه، فهدانا الله له، والناس لنا فيه تبع" .
وروى مسلم عنه صلى الله عليه وسلم أنه قال: "أضل الله عن الجمعة من كان قبلها، فكان لليهود يوم السبت، وللنصارى يوم الأحد، فحاء الله بنا، فهدانا ليوم الجمعة".

(1/246)

شرع اجتماع المسلمين فيه لتنبيههم على عظم نعمه الله عليهم، وشرعت فيه الخطبة لتذكيرهم بتلك النعمة، وحثهم على شكرها، وشرعت فيه صلاة الجمعة في وسط النهار؛ الاجتماع في المسجد واحد.
وأمر الله المؤمنين بحضور ذلك الاجتماع واستماع الخطبة وإقامة تلك الصلاة، وقال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا نُودِيَ لِلصَّلاةِ مِنْ يَوْمِ الْجُمُعَةِ فَاسَعَوْا إِلَى ذِكْرِ اللَّهِ وَذَرُوا الْبَيْعَ ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ}.
قال ابن القيم: "كان من هدي النبي صلى الله عليه وسلم تعظيم هذا اليوم وتشريفه وتخصيصه بعبادات يختص بها عن غيره، وقد اختلف العلماء؛ هل هو أفضل أم يوم عرفة ؟ هما وجهان لأصحاب الشافعي، وكان صلى الله عليه وسلم يقرأ في فجر بسورتي {الم تَنْزِيلُ} ، و {هَلْ أَتَى عَلَى الأِنْسَانِ} ".
إلى أن قال: "وسمعت شيخ الإسلام ابن تيمية يقول: إنما كان النبي صلى الله عليه وسلم يقرأ هاتين السورتين في فجر الجمعة لأنهما تضمنتها ما كان في يومها؛ فإنهما اشتملتا على خلق آدم، وعلى ذكر المعاد، وحشر العباد، وذلك يكون يوم الجمعة، وكان في قراءتهما في هذا اليوم

(1/247)

تذكير للأمة بما كان فيه ويكون، والسجدة جاءت تبعا، ليست مقصودة المصلي قراءتها حيث اتفقت "يعني: من أي سورة".
ومن خصائص يوم الجمعة: استحباب كثرة الصلاة على النبي صلى الله عليه وسلم فيه وفي ليلته؛ لقوله صلى الله عليه وسلم: "أكثروا من الصلاة علي يوم الجمعة وليلة الجمعة" ، رواه البيهقي.
ومن أعظم خصائص يوم الجمعة: صلاة التي هي من آكد فروض الإسلام ومن أعظم مجامع المسلمين، من تركها تهاونا بها؛ طبع الله على قلبه.
ومن خصائص يوم الجمعة: الأمر بالاغتسال فيه، وهو سنة مؤكدة، ومن العلماء من يوجبه مطلقا، ومنهم يوجبه في حق من به رائحة يحتاج إلى إزالتها.
ومن خصائص يوم الجمعة: استحباب التطيب فيه، وهو أفضل من التطيب في غيره من أيام الأسبوع.

(1/248)

ومن خصائص هذا اليوم:
استحباب التكبير للذهاب إلى المسجد لصلاة الجمعة، والاشتغال بالصلاة النافلة والذكر والقراءة حتى يخرج الإمام للخطبة، ووجوب الإنصات للخطبة إذا سمعها فإن لم ينصت للخطبة؛ كان لاغيا، ومن لغا؛ فلا جمعة له، وتحريم الكلام وقت الخطبة؛ ففي "المسند" مرفوعا: "والذي يقول لصاحبه: أنصت؛ فلا جمعة له".
ومن خصائص يوم الجمعة: قراءة سورة الكهف في يومه؛ فقد ثبت عن النبي صلى الله عليه وسلم: "من قرأ سورة الكهف يوم الجمعة؛ سطع له نور من تحت قدمه إلى عنان السماء، يضيء به يوم القيامة، وغفر له ما بين الجمعتين" ، رواه الحاكم والبيهقي.
ومن خصائص يوم الجمعة: أن فيه ساعة الإجابة؛ ففي "الصحيحين" من حديث أبي هريرة: "إن في الجمعة لساعة لا يوافقها عبد

(1/249)

مسلم وهو قائم يصلي يسأل الله شيئا؛ إلا أعطاه إياه " وقال بيده؛ يقللها"".
ومن خصائص يوم الجمعة: أن فيه الخطبة التي يقصد بها الثناء على الله وتمجيده والشهادة بالوحدانية ولرسوله صلى الله عليه وسلم بالرسالة وتذكير العباد.
وخصائص هذا اليوم كثيرة، ذكرها الإمام ابن القيم في كتابه "زاد المعاد"، فأوصلها إلى ثلاث وثلاثين ومئة.
ومع هذا؛ يتساهل كثير من الناس في حق هذا اليوم، فلا يكون له مزية عندهم على غيره من الأيام، والبعض الآخر يجعل هذا اليوم وقتا للكسل والنوم، والبعض يضيعه باللهو واللعب والغفلة عن ذكر الله، حتى إنه لينقص عدد المصلين في المساجد في فجر ذلك اليوم نقصا ملحوظا. فلا حول ولا قوة إلا بالله.
ويستحب التكبر في الذهاب إلى المسجد يوم الجمعة، فإذا دخل المسجد؛ صلى تحية المسجد ركعتين.
وإن كان مبكرًا فأراد أن يتنفل بزيادة صلوات؛ فلا مانع من ذلك؛ لأن السلف كانوا يبكرون ويصلون حتى يخرج الإمام.
قال شيخ الإسلام ابن تيمية رحمه الله: "والأولى لمن جاء إلى الجمعة أن يشتغل بالصلاة حتى يخرج الإمام؛ لما في "الصحيح" من

(1/250)

قوله صلى الله عليه وسلم: "ثم يصلي ماكتب له" ، بل ألفاظه صلى الله عليه وسلم فيها الترغيب في الصلاة إذا قدم الرجل المسجد يوم الجمعة من غير توقيت، وهو المأثور عن الصحابة، كانوا إذا أتوا المسجد يوم الجمعة؛ يصلون من حين يدخلون ما تيسر؛ فمنهم من يصلي عشر ركعات، ومنهم من يصلي اثنتي عشرة ركعة، ونهم من يصلي ثماني ركعات، ومنهم من يصلي أقل من ذلك، ولهذا؛ كان جماهير الأئمة متفقين على أنه ليس قبل الجمعة سنة مؤقتة بوقت مقدرة بعدد، والصلاة قبل الجمعة الأقوال، وحينئذ؛ فقد يكون الترك أفضل أو ترك؛ لم ينكر عليه، وهذا أعدل الأقوال، وحينئذ؛ فقد يكون الترك أفضل، إذا اعتقد الجهال أنها سنة راتبة" اه.
وهذا ما يتعلق بصلاة النافلة قبل صلاة الجمعة؛ فليس لها راتبة قبلها، وإنما راتبتها بعدها؛ ففي "صحيح مسلم": "إذا صلى أحدكم الجمعة؛ فليصل بعدها أربع ركعات"، وفي "الصحيحين": "أنه صلى الله عليه وسلم كان يصلي بعد الجمعة ركعتين" ، والجمع بين الحديثين أنه إن صلى في بيته؛ صلى ركعتين، وإن صلى في المسجد؛ صلى أربع ركعات،

(1/251)

وإن شاء صلى ست ركعات؛ لقول ابن عمر: "كان النبي صلى الله عليه وسلم إذا صلى الجمعة؛ تقدم فصلى ركعتين، ثم يقدم فصلى أربعا".
والأحقية في المكان في المسجد للسابق بالحضور بنفسه، وأما ما يفعله الناس من حجز مكان في المسجد، توضع سجادة أو عصا أو نعلان، ويتأخر هو عن الحضور، ويحرم المتقدم من ذلك المكان؛ فإن ذلك عمل غير سائغ، بل صرح بعض العلماء أم لمن أتى المسجد رفع ما وضع ذلك المكان والصلاة فيه؛ لأن السابق يستحق الصلاة في الصف الأول، ولأن وضع الحمى للمكان في المسجد دون حضور من الشخص اغتصاب للمكان.
قال شيخ الإسلام ابن تيمية رحمه الله: "وأما ما يفعله كثير من الناس من تقدم مفارش ونحوها إلى المسجد يوم الجمعة قبل صلاتهم؛ فهذا منهي عنه باتفاق المسلمين، بل محرم،
وهل تصح صلاة على ذلك المفرش ؟ فيه قولان للعلماء؛ لأنه غصب بقعة في المسجد بفرش ذلك المفروش فيها، ومنع غيره من المصلين الذين يسبقونه إلى المسجد أن يصلي في المكان، والمأمور به أن يسبق الرجل بنفسه إلى المسجد، فإذا قدم المفروش ونحوه وتأخر هو؛ فقد خالف الشريعة من جهتين: من جهة تأخره وهو مأمور بالتقدم، ومن جهة غصبه لطائفة من المسجد ومنعه السابقين له، وأن يتموا الصف الأول فالأول، ثم إنه يتخطى رقاب الناس إذا حضروا" اهـ.

(1/252)

ومن أحكام الجمعة: أن من دخل المسجد والإمام يخطب؛ لم يجلس حتى يصلي ركعتين يوجز فيهما؛ لقوله صلى الله عليه وسلم: "إذا جاء أحدكم يوم الجمعة وقد خرج الإمام؛ فليصل ركعتين" ، متفق عليه، زاد مسلم: "وليتجوز فيهما"؛ أي: يسرع. فإن جلس؛ قام فأتى بهما؛ لأن النبي صلى الله عليه وسلم أمر الرجل الذي جلس قبل أن يصليهما؛ فقال له: "قم فاركع ركعتين".
ومن أحكام صلاة الجمعة أنه لا يجوز الكلام والإمام يخطب:
لقوله تعالى {وَإِذَا قُرِئَ الْقُرْآنُ فَاسْتَمِعُوا لَهُ وَأَنْصِتُوا لَعَلَّكُمْ تُرْحَمُونَ}.
قال بعض المفسرين: "إنها نزلت في الخطبة، وسميت قرآنا؛ لاشتمالها على القرآن"، وحتى على القول الآخر بأن الآية نزلت في الصلاة؛ فإنها تشمل بعمومها الخطبة.
وقال صلى الله عليه وسلم: "من قال صه؛ فقد لغا، فلا جمعة له" ، رواه أحمد
وفي الحديث الآخر: "من تكلم؛ فهو كالحمار يحمل أسفارًا،

(1/253)

والذي يقول له: أنصت؛ ليست له جمعة"، والمراد له كاملة.
وفي "الصحيحين" من حديث أبي هريرة: "إذا قلت لصاحبك يوم الجمعة أنصت والإمام يخطب؛ فقد لغوت" ؛ أي: قلت اللغو، واللغو الإثم، فإذا كان الذي يقول للمتكلم: أنصت وهو في الأصل يأمر بمعروف، قد لغا، وهو منهي عن ذلك؛ فغير ذلك من الكلام من باب أولى.
ويجوز للإمام أن يكلم بعض المأمومين حال الخطبة، ويجوز لغيره أن يكلمه لمصلحة؛ لأن النبي صلى الله عليه وسلم كلم سائلاً، وكلمه هو، وتكرر ذلك في عدة وقائع كلم فيها رسول الله صلى الله عليه وسلم بعض الصحابة وكلموه حال الخطبة فيما فيه مصلحة وتعلم، ولأن ذلك لا يشغل عن سماع الخطبة.
ولا يجوز لمن يستمع الخطبة أن يتصدق على السائل وقت الخطبة، لأن السائل فعل ما لا يجوز له فعله؛ فلا يعينه على ما لا يجوز، وهو الكلام حال الخطبة.
وتسن الصلاة على النبي صلى الله عليه وسلم إذا سمعها من الخطيب، ولا يرفع صوته بها؛ لئلا يشغل غيره بها.

(1/254)

ويسن أن يؤمّن على دعاء الخطيب بلا رفع صوت.
قال شيخ الإسلام ابن تيمية رحمه الله : "ورفع الصوت قدام الخطيب مكروه أو محرم اتفاقا، ولا يرفع المؤذن ولا غيره صوته بصلاة ولا غيرها" اه.
ويلاحظ أن هذا الذي نبه عليه الشيخ لا يزال موجودًا في بعض الأمصار؛ من رفع الصوت بالصلاة على الرسول أو غير ذلك من الأدعية حال الخطبة أو قبلها أو بين الخطبتين، وربما أن بعض الخطباء يأمر الحاضرين بذلك، وهذا جهل وابتداع لا يجوز فعله.
ومن دخل والإمام يخطب فإنه لا يسلِّم، بل ينتهي إلى الصف بسكينة، ويصلي ركعتين خفيفتين كما سبق، ويجلس لاستماع الخطبة، ولا يصافح من بجانبه. ولا يجوز له العبث حال الخطبة بيد أو رجل أو لحية أو ثوب أو غير ذلك؛ لقوله صلى الله عليه وسلم: "من مس الحصا؛ فقد لغا ومن لغا؛ فلا جمعة له" ، صححه الترمذي، ولأن العبث يمنع الخشوع.
وكذلك لا ينبغي له أن يتلفت يمينا وشمالاً، ويشتغل بالنظر إلى الناس، أو غير ذلك؛ لأن ذلك يشغله عن الاستماع للخطبة، ولكن ليتجه

(1/255)

إلى الخطيب كما كان الصحابة رضي الله عنهم يتجهون إلى النبي صلى الله عليه وسلم حال الخطبة.
وإذا عطس؛ فإنه يحمد الله سرًا بينه وبين نفسه.
ويجوز الكلام قبل الخطبة وبعدها وإذا جلس الإمام بين الخطبتين لمصلحة، لكن لا ينبغي التحدث بأمور الدنيا.
وبالجملة، فخطبتا الجمعة لهما أهمية عظيمة في الإسلام؛ لما تشتملان عليه من تلاوة القرآن وذكر أحاديث الرسول صلى الله عليه وسلم، وتضمنها التوجيهات النافعة والموعظة الحسنة والتذكير بأيام الله؛ فيجب الاهتمام بهما من قبل الخطيب ومن قبل المستمعين؛ فليست خطبة الجمعة مجرد حديث عادي كالأحاديث التي تلقى في النوادي والاحتفالات والاجتماعات العادية.
ومما ينبغي التنبيه عليه: أن بعض المستمعين لخطبتي الجمعة يرفع صوته بالتعوذ عندما يسمع شيئا من الوعيد في الخطبة، أو يرفع صوته بالسؤال والدعاء عندما يسمع شيئا من ذكر الثواب أو الجنة، وهذا شيء لا يجوز، وهو داخل في الكلام المنهي عنه حال الخطبة.
وقد دلت النصوص على أن الكلام حال الخطبة يفسد الأجر، وأن المتكلم لا جمعة له، وأنه كالحمار يحمل أسفارًا؛ فيجب الحذر من ذلك والتحذير منه.
وقد ذكر العلماء رحمهم الله أن صلاة الجمعة فرض مستقل، ليست بدلاً من الظهر.

(1/256)

قال عمر رضي الله عنه: "صلاة الجمعة ركعتين، تمام غير قصر، على لسان نبيكم صلى الله عليه وسلم".
وذلك لأنها تخالف صلاة الظهر في أحكام كثيرة، وهي أفضل من صلاة الظهر، وآكد منها؛ لأنه ورد على تركها زيادة تهديد، ولأن لها شروطا وخصائص ليست لصلاة الظهر، ولا تجزئ عنها صلاة الظهر ممن وجبت عليه ما لم يخرج وقتها؛ فصلاة الظهر حينئذ تكون بدلاً عنها.
وصلاة الجمعة فرض عين على كل مسلم ذكر حر مكلف مستوطن:
روى أو داود بسنده عن طارق بن شهاب مرفوعا: "الجمعة حق واجب على كل مسلم في جماعة؛ إلا أربعة: عبد مملوك، أو امرأة، أو صبي، أو مريض" ، إسناده ثقات، وصححه غير واحد.
وروى الدارقطني بسنده عن جابر؛ أن رسول الله صلى الله عليه وسلم قال: "من كان يؤمن بالله واليوم الآخر؛ فعليه الجمعة يوم الجمعة؛ إلا مريضا، أو مسافرًا، أو صبيا، أو مملوكا".

(1/257)

قال شيخ الإسلام ابن تيمية: "كل قوم مستوطنين ببناء متقارب، لا يظعنون عنه شتاء ولا صيفا، تقام فيه الجمعة إذا كان مبنيا بما جرت به عادتهم من مدر أو خشب أو قصب أو جريد أو سعف أو غير ذلك؛ فإن أجزاء البناء ومادته لا تأثير لها في ذلك، وإنما الأصل أن يكونوا مستوطنين، ليسوا كأهل الخيام والحلل، الذين ينتجعون في الغالب مواقع القطر، وينتقلون في البقاع، وينقلون بيوتهم معهم إذا انتقلوا" انتهى.
ولا تجب الجمعة على مسافر سفر قصر؛ لأن النبي صلى الله عليه وسلم وأصحابه كانوا يسافرون في الحج وغيره، فلم يصل أحد منهم الجمعة في السفر.
ومن خرج إلى البر في نزهة أو غيرها، ولم يكن حوله مسجد تقام فيه الجمعة؛ فلا جمعة عليه، ويصلي ظهرًا.
ولا تجب على امرأة.
قال ابن المنذر وغيره: "أجمعوا أن لا جمعة على النساء، وأجمعوا أنهن إذا حضرن فصلين الجمعة؛ أن ذلك يجزئ عنهن، وكذلك إذا حضرها المسافر؛ أجزأته، وكذلك المريض؛ لأن إسقاطها عن هؤلاء للتخفيف عنهم، ولا يجوز لمن تلزمه الجمعة في يومها بعد زوال الشمس حتى يصليها، وقبل الزوال يكره السفر إن لم يكن سيصليها في طريقه".

(1/258)

ويشترط لصحة الجمعة:
1 دخول الوقت؛ لأنها صلاة مفروضة؛ فاشترط لها دخول الوقت كبقية الصلوات؛ فلا تصح قبل وقتها ولا بعده؛ لقوله تعالى: {إِنَّ الصَّلاةَ كَانَتْ عَلَى الْمُؤْمِنِينَ كِتَاباً مَوْقُوتاً} ، وأداؤها بعد الزوال أفضل وأحوط؛ لأنه الوقت الذي كان يصليها فيه رسول الله صلى الله عليه وسلم في أكثر أوقاته، وأداؤها قبل الزوال محل خلاف بين العلماء، وآخر وقتها آخر وقت صلاة الظهر؛ فلا خلاف.
2 أن يكون المصلون مستوطنين بمساكن مبنية بما جرت العادة بالبناء به؛ فلا تصح من أهل الخيام وبيوت الشعر الذي ينتجعون في الغالب مواطن القطر وينقلون بيوتهم؛ فقد كانت العرب حول المدينة، ولم يأمرهم النبي صلى الله عليه وسلم بصلاة الجمعة.
ومن أدرك مع الإمام من صلاة الجمعة ركعة؛ أتمها جمعة؛ لحديث أبي هريرة مرفوعا: "ومن أدرك ركعة من الجمعة؛ فقد أدرك الصلاة" ، رواه البيهقي، وأصله في "الصحيحين".
وإن أدرك أقل من ركعة؛ بأن رفع الإمام رأسه من الركعة الثانية قبل دخوله معه؛ فاتته صلاة الجمعة، فيدخل معه بنية الظهر، فإذا سلم الإمام؛ أتمها ظهرًا.

(1/259)

3 ويشترط لصحة صلاة الجمعة تقدم خطبتين؛ لمواظبة النبي صلى الله عليه وسلم عليهما، وقال ابن عمر: "كان النبي صلى الله عليه وسلم يخطب خطبتين وهو قائم، يفصل بينهما بجلوس"، متفق عليه.
ومن شروط صحتهما: حمد الله، والشهادتان والصلاة على رسوله، والوصية بتقوى الله، والموعظة وقراءة شيء من القرآن، ولو آية، بخلاف ما عليه خطب المعاصرين اليوم، من خلوها من هذه الشروط أو غالبها.
قال الإمام ابن القيم: "ومن تأمل خطب النبي صلى الله عليه وسلم وخطب أصحابه؛ وجدها كافية ببيان الهدى والتوحيد، وذكر صفات الرب جل جلاله وأصول الإيمان الكلية، والدعوة إلى الله، وذكر آلائه تعالى التي تحببه إلى خلقهن وأيامه التي تخوفهم من بأسه، والأمر بذكره وشكره الذي يحببهم إليه؛ فيذكرون من عظمة الله وصفاته وأسمائه ما يحببه إلى خلقه، ويأمرون من طاعته وشكره وذكره ما يحببهم إليه، فينصرف السامعون وقد أحبوه وأحبهم.
ثم طال العهد، وخفى نور النبوة وصارت الشرائع والأوامر رسوما تقام من غير مراعاة حقائقها ومقاصدها، فجعلوا الرسوم والأوضاع سننا لا ينبغي الإخلال بها، وأخلوا بالمقاصد التي لا ينبغي الإخلال بها، فرصعوا

(1/260)

الخطب بالتسجيع والفقر وعلم البديع، فنقص بل عدم حظ القلوب منها، وفات المقصود بها".
هذا ما قاله الإمام ابن القيم في طابع الخطب في عصره، وقد زاد الأمر على ما وصف حتى صار الغالب على الخطب اليوم أنها حشو من الكلام قليل الفائدة.
فبعض الخطباء أو كثير منهم يجعل الخطبة كأنها موضوع إنشاء مدرسي، يرتجل فيه ما حضره من الكلام بمناسبة وبدون مناسبة، ويطيل الخطبة تطويلاً مملاً حتى إن بعضهم يهمل شروط الخطبة أو بعضها، ولا يتقيد بمواصفاتها الشرعية، فهبطوا بالخطب إلى هذا المستوى الذي لم تعد معه مؤدية للغرض المطلوب من التأثير والتأثر والإفادة.
وبعض الخطباء يقحم في الخطبة مواضيع لا تتناسب مع موضوعها، وليس من الحكمة ذكرها في هذا المقام، وقد لا يفهما غالب الحضور؛ لأنها أرفع من مستواهم، فيدخلون فيها المواضيع الصحفية والأوضاع السياسية وسرد المجريات التي لا يستفيد منها الحاضرون.
فيا أيها الخطباء! عودوا بالخطبة إلى الهدي النبوي، {لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَة} ، ركزوا مواضيعها على نصوص من القرآن والسنة التي تتناسب مع المقام، ضمنوها الوصية بتقوى الله والموعظة الحسنة، عالجوا بها أمراض مجتمعاتكم بأسلوب واضح مختصر، أكثروا فيها من قراءة القرآن العظيم الذي به حياة القلوب ونور البصائر.

(1/261)

إنه ليس المقصود وجود خطبتين فقط، بل المقصود أثرهما في المجتمع، كما قل شيخ الإسلام ابن تيمية رحمه الله: "لا يكفي في الخطبة ذم الدنيا وذكر الموت؛ لأنه لا بد من اسم الخطبة عرفا بما يحرك القلوب ويبعث بها إلى الخير، وذم الدنيا والتحذير منها مما تواصى به منكروا الشرائع، بل لا بد من الحث على الطاعة، والزجر عن المعصية، والدعوة إلى الله، والتذكير بآلائه"، وقال: "ولا تحصل الخطبة باختصار يفوت به المقصود، وقد كان النبي صلى الله عليه وسلم إذا خطب احمرت عيناه، وعلا صوته، واشتد غضبه، حتى كأنه منذر جيش، يقول صبحكم ومساكم" اه.
وقد ذكر الفقهاء رحمهم الله أنه يسن في خطبتي الجمعة أن يخطب على منبر؛ لفعله صلى الله عليه وسلم، ولأن ذلك أبلغ في الوعظ حينما يشاهد الحضور الخطيب أمامهم.
قال النووي رحمه الله: "واتخاذه سنة مجمع عليها".
ويسن أن يسلم الخطيب على المأمومين إذا اقبل عليهم؛ لقول جابر: "وكان رسول الله صلى الله عليه وسلم إذا صعد المنبر؛ سلم" ، رواه ابن ماجه وله شواهد.

(1/262)

ويسن أن يجلس على المنبر إلى فراغ المؤذن؛ لقول ابن عمر: "كان رسوله الله صلى الله عليه وسلم يجلس إذا صعد المنبر حتى يفرغ المؤذن، ثم يقوم فيخطب" رواه أبو داود.
ومن سنن خطبتي الجمعة: أن يجلس بينهما؛ لحديث أبن عمر: "كان النبي صلى الله عليه وسلم يخطب خطبتين وهو قائم، يفصل بينهما بجلوس" ، متفق عليه.
ومن سننهما: أن يخطب قائما؛ لفعل الرسول صلى الله عليه وسلم، ولقوله: {وَتَرَكُوكَ قَائِماً} ، وعمل المسلمين عليه.
ويسن أن يعتمد على عصا ونحوه.
ويسن أن يقصد تلقاء وجهه؛ لفعله صلى الله عليه وسلم، ولأن التفاته إلى أحد جانبيه إعراض عن الآخر ومخالفة للسنة؛ لأنه صلى الله عليه وسلم كان يقصد تلقاء وجهه في الخطبة، ويستقبله الحاضرون بوجوههم؛ لقول ابن مسعود رضي الله عنه: "كان إذا استوى على المنبر؛ استقبلناه بوجوهنا" ، رواه الترمذي.
ويسن أن يقصر الخطبة تقصيرًا معتدلاً؛ بحيث لا يملوا وتنفر نفوسهم، ولا يقصرها تقصيرًا مخلاً؛ فلا يستفيدون منها؛ فقد روى الإمام مسلم عن عمار مرفوعا: "إن طول صلاة الرجل وقصر خطبته مئنة من فقهه؛ فأطيلوا الصلاة، واقصروا الخطبة"، ومعنى قوله: "مئنة من فقه"؛ أي: علامة على فقهه

(1/263)

ويسن أن يرفع صوته بها؛ لأنه صلى الله عليه وسلم كان إذا خطب؛ علا صوته، واشتد غضبه، لأن ذلك أوقع في النفوس، وأبلغ في الوعظ، وأن يلقيها بعبارات واضحة قوية مؤثرة وبعبارات جزلة.
ويسن أن يدعو للمسلمين بما فيه صلاح دينهم ودنياهم، ويدعو لإمام المسلمين وولاة أمورهم بالصلاح والتوفيق، وكان الدعاء لولاة الأمور في الخطبة معروفا عند المسلمين، وعليه عملهم؛ لأن الدعاء لولاة أمور المسلمين بالتوفيق والصلاح من منهج أهل السنة والجماعة، وتركه من منهج المبتدعة، قال الإمام أحمد: "لو كان لنا دعوة مستجابة؛ لدعونا بها للسلطان"، ولأن في صلاحه صلاح المسلمين.
وقد تركت هذه السنة حتى صار الناس يستغربون الدعاء لولاة الأمور ويسيئون الظن بمن يفعله.
ويسن إذا فرغ من الخطبتين أن تقام الصلاة مباشرة، وأن يشرع في الصلاة من غير فصل طويل.
وصلاة الجمعة ركعتين بالإجماع يجهر فيها بالقراءة، ويسن أن يقرأ في الركعة الأولى منهما بسورة الجمعة بعد الفاتحة، ويقرأ في الركعة الثانية بعد الفاتحة بسورة المنافقين؛ لأنهصلى الله عليه وسلم كان يقرأ بهما؛ كما رواه مسلم عن ابن عباس، أو يقرأ في الأولى ب {سَبِّحِ اسْمَ رَبِّكَ الأَعْلَى} ، وفي الثانية ب {هَلْ أَتَاكَ حَدِيثُ

(1/264)

الْغَاشِيَةِ} ؛ فقد صح أنه صلى الله عليه وسلم كان يقرأ أحيانا بالجمعة والمنافقين، وأحيانا ب {سَبِّحِ} و {الْغَاشِيَةِ} ، ولا يقسم سورة واحدة من هذه السور بين الركعتين؛ أن ذلك خلاف السنة.
والحكمة في الجهر بالقراءة في صلاة الجمعة كون ذلك أبلغ في تحصيل المقصود.

(1/265)

باب في أحكام صلاة العيدين
صلاة العيدين عيد الفطر وعيد الأضحى مشروعة بالكتاب والسنة وإجماع المسلمين، وقد كان المشركون يتخذون أعيادًا زمانية ومكانية، فأبطلها الإسلام، وعوض عنها عيد الفطر وعيد الأضحى، شكرًا لله تعالى على أداء هاتين العبادتين العظيمتين: صوم رمضان، وحج بيت الله الحرام.
وقد صح عن النبي صلى الله عليه وسلم؛ أنه لما قدم المدينة، وكان لأهلها يومان يلبون فيهما؛ قال صلى الله عليه وسلم: "قد أبدكم الله بهما خيرًا منهما؛ يوم النحر، ويوم الفطر".
فلا تجوز الزيادة على هذين العيدين بإحداث أعياد أخرى كأعياد الموالد وغيرها؛ لأن ذلك زيادة على ما شرعة الله، واتباع في الدين، ومخالفة لسنة سيد المرسلين، وتشبه بالكافرين، سواء سميت أعيادًا

(1/266)

أو ذكريات أو أياما أو أسابيع أو أعواما، كل ذلك ليس من الإسلام، بل هو من فعل الجاهلية، وتقليد للأمم الكفرية من الدول الغربية وغيرها، وقد قال صلى الله عليه وسلم: "من تشبه بقوم؛ فهو منهم" ، وقال صلى الله عليه وسلم: "إن أحسن الحديث كتاب الله وخير الهدي هدي محمد، وشر الأمور محدثاتها، وكل بدعة ضلالة".
نسأل الله أن يرينا الحق حقّا ويرزقنا إتباعه، أن يرينا الباطل باطلاً ويرزقنا اجتنابه.
وسمى العيد عيدًا لأنه يعود ويتكرر كل عام، ولأنه يعود بالفرح والسرور، ويعود الله فيه بالإحسان على عباده على إثر أدائهم لطاعته بالصيام والحج.
والدليل على مشروعية صلاة العيد: قوله تعالى: {فَصَلِّ لِرَبِّكَ وَانْحَرْ} ، وقوله تعالى: {قَدْ أَفْلَحَ مَنْ تَزَكَّى وَذَكَرَ اسْمَ رَبِّهِ فَصَلَّى} ، وكان النبي صلى الله عليه وسلم والخلفاء من بعده يداومون عليها.
وقد أمر النبي صلى الله عليه وسلم بها حتى النساء، فيسن للمرأة حضورها غير متطيبة ولا لابسة لثياب زينة أو شهرة؛ لقوله عليه الصلاة والسلام:

(1/267)

"وليخرجن تفلات، ويعتزلن الرجال، ويعتزل الحيض المصلى" ، قالت أم عطية رضي الله عنها: "كنا نؤمر أن نخرج يوم العيد، حتى تخرج البكر من خدرها، وحتى تخرج الحيض، فيكن خلف الناس، فيكبرن بتكبيرهم، ويدعون بدعائهم؛ يرجون بركة ذلك اليوم وطهرته".
والخروج لصلاة العيد وأداء صلاة العيد على هذا النمط المشهود من الجميع فيه إظهار لشعار الإسلام؛ فهي من أعلام الدين الظاهرة، وأول صلاة صلاها النبي صلى الله عليه وسلم للعيد يوم الفطر من السنة الثانية من الهجرة. ولم يزل صلى الله عليه وسلم يواظب عليها حتى فارق الدنيا صلوات الله وسلامه عليه، واستمر عليها المسلمون خلف من سلف، فلو تركها أهل بلد من استكمال شروطها فيهم؛ قاتلهم الإمام؛ لأنها من أعلام الدين الظاهر؛ كالأذان.
وينبغي أن يؤدى صلاة العيد في صحراء قريبة من البلد؛ لأن النبي صلى الله عليه وسلم كان يصلي العيدين في المصلى الذي على باب المدينة؛ فعن أبي سعيد: "كان النبي صلى الله عليه وسلم يخرج في الفطر والأضحى إلى المصلى" ، متفق عليه،

(1/268)

ولم ينقل أنه صلاها في المسجد لغير عذر، ولن الخروج إلى الصحراء أوقع لهيبة المسلمين والإسلام، وأظهر لشعائر الدين، ولا مشقة في ذلك؛ لعدم تكرره؛ بخلاف الجمعة؛ إلا في مكة المشرفة؛ فإنها تصلى في المسجد الحرام.
ويبدأ وقت صلاة العيد إذا ارتفعت الشمس بعد طلوعها قدر رمح؛ لأنه الوقت الذي كان النبي صلى الله عليه وسلم يصليها فيه، ويمتد وقتها إلى زوال الشمس.
فإن لم يعلم بالعيد إلا بعد الزوال؛ صلوا من الغد قضاء؛ لما روى أبو عمير بن أنس عن عمومة له من الأنصار؛ قالوا: "غم علينا هلال شوال، فأصبحنا صياما، فجاء ركب في آخر النهار، فشهدوا أنهم رأوا الهلال بالأمس، فأمر النبي صلى الله عليه وسلم أن يفطروا من يومهم، وأن يخرجوا غدًا لعيدهم" رواه أحمد وأبو داود والدارقطني وحسنه، وصححه جماعة من الحفاظ، فلو كانت تؤدى بعد الزوال؛ لما أخرها النبي صلى الله عليه وسلم إلى الغد، ولأن صلاة العيد شرع لها الاجتماع العام؛ فلا بد أن يسبقها وقت يتمكن الناس من التهيؤ لها.
ويسن تقديم صلاة الأضحى وتأخير صلاة الفطر؛ لما روى الشافعي مرسلاً؛ أن النبي صلى الله عليه وسلم كتب إلى عمرو بن حزم: أن عجل الأضحى، وأخر الفطر، وذكر الناس. وليتسع وقت التضحية بتقديم

(1/269)

الصلاة في الأضحى، وليتسع الوقت لإخراج زكاة الفطر قبل صلاة الفطر.
ويسن أن يأكل قبل الخروج لصلاة الفطر تمرات، وأن لا يطعم يوم النحر حتى يصلى؛ لقول بريدة: "كان النبي صلى الله عليه وسلم لا يخرج يوم الفطر حتى يفطر، ولا يطعم يوم النحر حتى يصلي" ، رواه أحمد وغيره.
قال الشيخ تقي الدين: "لما قدم الله الصلاة على النحر في قوله: {فَصَلِّ لِرَبِّكَ وَانْحَرْ} ، وقدم التزكي على الصلاة في قوله: {قَدْ أَفْلَحَ مَنْ تَزَكَّى وَذَكَرَ اسْمَ رَبِّهِ فَصَلَّى} ؛ كانت السنة أن الصدقة قبل الصلاة في عيد الفطر، وأن الذبح بعد الصلاة في عيد النحر.
ويسن التبكير في الخروج لصلاة العيد؛ ليتمكن من الدنو من الإمام، وتحصل له فضيلة انتظار الصلاة، فيكثر ثوابه.
ويسن أن يتجمل المسلم لصلاة العيد بلبس أحسن الثياب؛ لحديث جابر: "كانت للنبي صلى الله عليه وسلم حلة يلبسها في العيدين ويوم الجمعة" ، رواه ابن خزيمة في "صحيحه"، وعن ابن عمر أنه كان يلبس في العيدين أحسن ثيابه، رواه البيهقي بإسناد جيد.

(1/270)

باب في أحكام صلاة الكسوف
قال الله تعالى: {هُوَ الَّذِي جَعَلَ الشَّمْسَ ضِيَاءً وَالْقَمَرَ نُوراً وَقَدَّرَهُ مَنَازِلَ لِتَعْلَمُوا عَدَدَ السِّنِينَ وَالْحِسَابَ مَا خَلَقَ اللَّهُ ذَلِكَ إِلاّ بِالْحَقِّ يُفَصِّلُ الْآياتِ لِقَوْمٍ يَعْلَمُونَ}.
وقال تعالى: {وَمِنْ آيَاتِهِ اللَّيْلُ وَالنَّهَارُ وَالشَّمْسُ وَالْقَمَرُ لا تَسْجُدُوا لِلشَّمْسِ وَلا لِلْقَمَرِ وَاسْجُدُوا لِلَّهِ الَّذِي خَلَقَهُنَّ إِنْ كُنْتُمْ إِيَّاهُ تَعْبُدُونَ}.
صلاة الكسوف سنة مؤكدة باتفاق العلماء، ودليلها السنة الثابتة عن رسول الله صلى الله عليه وسلم .
والكسوف آية من آيات الله يخوف الله بها عباده، قال تعالى: {وَمَا نُرْسِلُ بِالْآياتِ إِلَّا تَخْوِيفاً}.
ولما كسفت الشمس في عهد رسول الله صلى الله عليه وسلم؛ خرج إلى المسجد مسرعا فزعا، يجر رداءه فصلى بالناس، وأخبرهم أن الكسوف آية من آيات الله، يخوف الله به عباده، وأنه قد يكون سبب نزول عذاب بالناس، وأمر بما يزيله، فأمر بالصلاة عند حصوله والدعاء والاستغفار والصدقة والعتق وغير ذلك من الأعمال الصالحة، حتى ينكشف ما بالناس؛

(1/281)

ففي الكسوف تنبيه للناس وتخويف لهم ليرجعوا إلى الله ويراقبوه.
وكانوا في الجاهلية يعتقدون أن الكسوف إنما يحصل عند ولادة عظيم أو موت عظيم، فأبطل رسول الله صلى الله عليه وسلم ذلك الاعتقاد، وبيّن الحكمة الإلهية في حصول الكسوف:
فقد روى البخاري ومسلم من حديث ابن مسعود الأنصار؛ قال: انكسفت الشمس يوم مات إبراهيم ابن النبي صلى الله عليه وسلم، فقال الناس: انكسف الشمس لموت إبراهيم. فقال رسول الله صلى الله عليه وسلم: "إن الشمس والقمر آيتان من آيات الله، لا ينكسفان لموت أحد ولا لحياته، فإذا رأيتم ذلك؛ فافزعوا إلى ذكر الله وإلى الصلاة".
وفي حديث آخر في "الصحيحين": "فادعوا الله وصلوا حتى ينجلي".
وفي "صحيح البخاري" عن أبي موسى؛ قال: "هذه الآيات التي يرسل الله لا تكون لموت أحد ولا لحياته، ولكن الله يخوف بها عباده، فإذا رأيتم شيئا من ذلك؛ فافزعوا إلى ذكر الله ودعائه واستغفاره".
فالله تعالى يجري على هاتين الآيتين العظيمتين الشمس والقمر والكسوف والخسوف ليعتبر العباد ويعلموا أنهما مخلوقان يطرأ عليهما النقص والتغير كغيرهما من المخلوقات؛ ليدل عباده بذلك على قدرته

(1/282)

التامة واستحقاقه وحده للعبادة؛ كما قال تعالى: {وَمِنْ آيَاتِهِ اللَّيْلُ وَالنَّهَارُ وَالشَّمْسُ وَالْقَمَرُ لا تَسْجُدُوا لِلشَّمْسِ وَلا لِلْقَمَرِ وَاسْجُدُوا لِلَّهِ الَّذِي خَلَقَهُنَّ إِنْ كُنْتُمْ إِيَّاهُ تَعْبُدُونَ}.
ووقت صلاة الكسوف: من ابتداء الكسوف إلى التجلي؛ لقوله صلى الله عليه وسلم: "فإذا رأيتم ذلك؛ فصلوا" متفق عليه، وفي حديث آخر: "وإذا رأيتم شيئا من ذلك فصلوا حتى ينجلي" ، رواه مسلم .
ولا تقضي صلاة الكسوف بعد التجلي؛ لفوات محلها، فإن تجلى الكسوف قبل أن يعلموا به؛ لم يصلوا له.
وصفة صلاة الكسوف: أن يصلي ركعتين يجهر فيهما بالقراءة على الصحيح من قولي العلماء، ويقرا في الركعة الأولى الفاتحة وسورة طويلة كسورة البقرة أو قدرها، ثم يركع ركوعا طويلاً، ثم يرفع رأسه ويقول: "سمع الله لمن حمده، ربنا لك الحمد" ؛ بعد اعتداله كغيرها من الصلوات، ثم يقرأ الفاتحة وسورة طويلة دون الأولى بقد سورة آل عمران، ثم يركع فيطيل الركوع، وهو دون الركوع الأول، ثم يرفع رأسه ويقول: "سمع الله لمن حمده، ربنا ولك الحمد حمدًا كثيرًا طيبا مباركا فيه، ملء السماء وملء الأرض وملء ما شئت من شيء بعده"، ثم يسجد سجدتين طويلتين، ولا يطيل الجلوس بين السجدتين، ثم يصلي

(1/283)

الركعة الثانية كالأولى بركوعين طويلين وسجودين طويلين مثلما فعل في الركعة الأولى، ثم يتشهد ويسلم
هذه صفة صلاة الكسوف؛ كما فعلها رسول الله صلى الله عليه وسلم، وكما روى ذلك عنه من طرق، بعضها في "الصحيحين"؛ منها ماروت عائشة رضي الله عنها: "أن الشمس خسفت على عهد رسول الله صلى الله عليه وسلم، فخرج رسول الله صلى الله عليه وسلم، فقام وكبر وصف الناس وراءه، فاقترأ رسول الله صلى الله عليه وسلم قراءة طويلة، فركع ركوعا طويلاً، ثم رفع رأسه، فقال: سمع الله لمن حمده ربنا ولك الحمد، ثم قام فاقترأ قراءة طويلة هي أدنى من القراءة الأولى ثم كبر فركع ركوعا طويلاً هو أدنى من الركوع الأول، ثم قال: سمع الله لمن حمده ربنا ولك الحمد، ثم سجد ثم فعل في الركعة الثانية مثل ذلك حتى استكمل أربع ركعات وأربع سجدات، وانجلت الشمس قبل أن ينصرف" ، متفق عليه.
ويسن أن تصلى في جماعة؛ لفعل النبي صلى الله عليه وسلم، ويجوز أن تصلى فرادى كسائر النوافل، لكن فعلها جماعة أفضل.
ويسن أن يعظ الإمام الناس بعد صلاة الكسوف، ويحذرهم من الغفلة والاغترار، ويأمرهم بالإكثار من الدعاء والاستغفار؛ ففي "الصحيح" عن عائشة رضي الله عنها: أن النبي صلى الله عليه وسلم انصرف، فخطب الناس، فحمد الله وأثنى عليه، وقال: "إن الشمس والقمر آيتان من آيات الله، لا ينكسفان لموت أحد ولا لحياته، فإذا

(1/284)

رأيتم ذلك؛ فادعوا الله، وصلوا، وتصدقوا..." الحديث.
فإن انتهت الصلاة قبل أن ينجلي الكسوف؛ ذكر الله ودعاه حتى ينجلي، ولا يعيد الصلاة، وإن انجلى الكسوف وهو في الصلاة؛ أتمها خفيفة، ولا يقطعها؛ لقوله {وَلا تُبْطِلُوا أَعْمَالَكُمْ} ؛ فالصلاة تكون وقت الكسوف؛ لقوله: "حتى ينجلي" ، وقوله: "حتى ينكشف ما بكم".
قال شيخ الإسلام ابن تيمية: "والكسوف يطول زمانه تارة ويقصر أخرى؛ بحسب ما يكسف منه؛ فقد تكسف كلها، وقد يكسف نصفها أو ثلثها، فإذا عظم الكسوف؛ طول الصلاة حتى يقرأ بالبقرة ونحوها في أول ركعة، وبعد الركوع الثاني يقرأ بدون ذلكن وقد جاءت الأحاديث الصحيحة عن النبي صلى الله عليه وسلم بما ذكرنا، وشرع تخفيفها لزوال السبب، وكذا إذا علم أنه لا يطول، وإن خف قبل الصلاة؛ ضرع فيها وأوجز، وعليه جماهير أهل العلم؛ لأنها شرعت لعلة، وقد زالت، وإن تجلى قبلها؛ لم يصل..." انتهى.

(1/285)

باب في أحكام صلاة الاستسقاء
الاستسقاء هنا هو طلب السقي من الله تعالى؛ فالنفوس مجبولة على الطلب ممن يغيثها، وهو الله وحده، وكان ذلك معروفا في الأمم الماضية، وهو من سنن الأنبياء عليهم الصلاة والسلام، قال الله تعالى: {وَإِذِ اسْتَسْقَى مُوسَى لِقَوْمِهِ} ، واستسقى خاتم الأنبياء نبينا محمد صلى الله عليه وسلم لأمته مرات متعددة وعلى كيفيات متنوعة، وأجمع المسلمون على مشروعيته.
ويشرع الاستسقاء إذا أجدبت الأرض أي: أمحلت وانحبس المطر وأضر ذلك بهم؛ فلا مناص لهم أن يتضرعوا إلى ربهم ويستسقوه ويستغيثوه بأنواع من التضرع: تارة بالصلاة جماعة أو فرادى؛ وتارة بالدعاء في خطبة الجمعة؛ يدعو الخطيب والمسلمون يؤمنون على دعائه، وتارة بالدعاء عقب الصلوات وفي الخلوات بلا صلاة ولا خطبة؛ فكل ذلك وارد عن النبي صلى الله عليه وسلم.
وحكم صلاة الاستسقاء أنها سنة مؤكدة؛ لقول عبد الله بن زيد: "خرج النبي صلى الله عليه وسلم يستسقي، فتوجه إلى القبلة يدعو وحول رداءه، ثم صلى

(1/286)

ركعتين جهر فيهما بالقراءة" ، متفق عليه، ولغيره من الأحاديث.
وصفة صلاة الاستسقاء في موضعها وأحكامها كصلاة العيد؛ فيستحب فعلها في المصلى كصلاة العيد، وأحكامها كأحكام صلاة العيد في عدد الركعات والجهر بالقراءة، وفي كونها تصلى قبل الخطبة، وفي التكبيرات الزوائد في الركعة الأولى والثانية قبل القراءة؛ كما سبق بيانه في صلاة العيد.
قال ابن عباس رضي الله عنهما: "صلى النبي صلى الله عليه وسلم ركعتين كما يصلي العيد" . قال الترمذي: "حديث حسن صحيح"، وصححه الحاكم وغيره.
ويقرأ في الركعة الأولى بسورة {سَبِّحِ اسْمَ رَبِّكَ الْأَعْلَى} ، وفي الثانية بسورة الغاشية.
ويصليها أهل البلد في الصحراء؛ لأنه صلى الله عليه وسلم لم يصلها إلا في الصحراء، ولأن ذلك أبلغ في إظهار الافتقار إلى الله تعالى .
وإذا أراد الإمام الخروج لصلاة الاستسقاء؛ فإنه ينبغي أن يتقدم ذلك تذكير الناس بما يلين قلوبهم من ذكر ثواب الله وعقابه، ويأمرهم بالتوبة من المعاصي، والخروج من المظالم؛ بردها إلى مستحقيها؛ لأن

(1/287)

المعاصي سبب لمنع القطر وانقطاع البركات، والتوبة والاستغفار سبب لإجابة الدعاء، قال الله تعالى: {وَلَوْ أَنَّ أَهْلَ الْقُرَى آمَنُوا وَاتَّقَوْا لَفَتَحْنَا عَلَيْهِمْ بَرَكَاتٍ مِنَ السَّمَاءِ وَالأَرْضِ وَلَكِنْ كَذَّبُوا فَأَخَذْنَاهُمْ بِمَا كَانُوا يَكْسِبُونَ} ، ويأمرهم بالصدقة على الفقراء والمساكين، لأن ذلك سبب للرحمة، ثم يعين لهم يوما يخرجون فيه ليتهيؤوا ويستعدوا لهذه المناسبة الكريمة بما يليق بها من الصفة المسنونة، ثم يخرجون في الموعد إلى المصلى بتواضع وتذلل وإظهار للافتقار إلى الله تعالى ، ولقول ابن عباس رضي الله عنهما: "خرج النبي صلى الله عليه وسلم للاستسقاء متذللاً متواضعا متخشعا متضرعا" ، قال الترمذي: "حديث حسن صحيح".
وينبغي أن لا يتأخر أحد من المسلمين يستطيع الخروج، حتى الصبيان والنساء اللاتي لا تخشى الفتنة بخروجهن، فيصلي بهم الإمام ركعتين كما سبق، ثم يخطب خطبة واحدة، وبعض العلماء يرى أنه يخطب خطبتين، والأمر واسع، ولكن الاقتصار على خطبة واحدة أرجح من حيث الدليل، وكذلك كون الخطبة بعد صلاة الاستسقاء هو أكثر أحواله صلى الله عليه وسلم، واستمر عمل المسلمين عليهن وورد أنه صلى الله عليه وسلم خطب قبل الصلاة وقال به

(1/288)

باب في أحكام الجنائز
إن شريعتنا ولله الحمد كاملة شاملة لمصالح الإنسان في حياته وبعد مماته، ومن ذلك ما شرعه الله من أحكام الجنائز؛ من حين المرض والاحتضار إلى دفن الميت في قبره؛ من عيادة المريض، وتلقينه، وتغسيله، وتكفينه، والصلاة عليه، ودفنه، وما يتبع ذلك من قضاء ديونه، وتنفذ وصاياه، وتوزيع تركته، والولاية على أولاده الصغار.
قال الإمام ابن القيم رحمه الله: "وكان هديه صلى الله عليه وسلم في الجنائز أكمل الهدي، مخالفا لهدي سائر الأمم، مشتملاً على إقامة العبودية لله تعالى على أكمل الأحوال، وعلى الإحسان للميت ومعاملته بما ينفعه في قبره ويوم معاده؛ من عيادة، وتلقين، وتطهير، وتجهيز إلى الله تعالى على أحسن الأحوال وأفضلها، فيقفون صفوفا على جنازته، يحمدون لله، ويثنون عليهن ويصلون على نبيه محمد صلى الله عليه وسلم، ويسألون للميت المغفرة والرحمة والتجاوز، ثم يقفون على قبره؛ يسألون له التثبيت، ثم زيارة قبره،

(1/291)

والدعاء له؛ كما يتعاهد الحي صاحبه في الدنيا، ثم الإحسان إلى أهل الميت وأقاربه وغير ذلك" اهـ.
ويسن الإكثار من ذكر الموت والاستعداد له بالتوبة من المعاصي، ورد المظالم إلى أصحابها، والمبادرة بالأعمال الصالحة قبل هجوم الموت على غرة.
قال النبي صلى الله عليه وسلم: "أكثروا من ذكر هادم اللذات" ، رواه الخمسة بأسانيد صحيحة، وصححه ابن حبان والحاكم وغيرهما، وهادم اللذات، بالذال: هو الموت.
وروى الترمذي وغيره عن ابن مسعود مرفوعا: "استحيوا من الله حق الحياء" . قالوا: إنا نستحي يانبي الله والحمد لله. قال: "ليس كذلك، ولكن من استحيا من الله حق الحياء؛ فليحفظ الرأس وما وعى، وليحفظ البطن وما حوى، وليذكر الموت والبلى، ومن أراد الآخرة؛ ترك زينة الدنيا، ومن فعل ذلك؛ فقد استحيا من الله حق الحياء".
أولا: أحكام المريض والمحتضر.
وإذا أصيب الإنسان بمرض؛ فعليه أن يصبر ويحتسب ولا يجزع

(1/292)

ويسخط لقضاء الله وقدره، ولا بأس أن يخبر الناس بعلته ونوع مرضه، مع الرضى بقضاء الله، والشكوى إلى الله تعالى، وطلب الشفاء منه لا ينافي الصبر، بل ذلك مطلوب شرعا ومستحب؛ فايوب عليه السلام نادى ربه وقال: {أَنِّي مَسَّنِيَ الضُّرُّ وَأَنْتَ أَرْحَمُ الرَّاحِمِينَ}.
وكذلك لا بأس بالتداوي بالأدوية المباحة، بل ذهب بعض العلماء إلى تأكد ذلك، حتى قارب به الوجوب؛ فقد جاءت الأحاديث بإثبات الأسباب والمسببات، والأمر بالتداوي، وأنه لا ينافي التوكل، كما لا ينافيه دفع الجوع والعطش بالطعام والشراب.
ولا يجوز التداوي بمحرم؛ لما في "الصحيح" عن ابن مسعود رضي الله عنه؛ أنه قال: "أن الله لم يجعل شفاءكم فيما حرم عليكم" ، وروى أبو داود وغيره عن أبي هريرة مرفوعا: "إن الله أنزل الدواء، وأنزل الداء، وجعل لكل داء دواء، ولا تداووا بحرام" ، وفي "صحيح مسلم"؛ أن النبي صلى الله عليه وسلم قال في الخمر: "إنه ليس بدواء ولكنه داء".

(1/293)

وكذلك يحرم التداوي بما يمس العقيدة؛ من تعليق التمائم المشتملة على الفاظ شركية أو أسماء مجهولة أو طلاسم أو خرز أو خيوط أو قلائد أو حلق تلبس على العضد أو الذراع أو غيره، يعتقد فيها الشفاء ودفع العين والبلاء؛ لما فيها من تعلق القلب على غير الله في جلب نفع أو دفع ضر، وذلك كله من الشرك أو من وسائله الموصلة إليه.
ومن ذلك أيضا التداوي عند المشعوذين من الكهان والمنجمين والسحرة والمستخدمين للجن، فعقيدة المسلم أهم عنده من صحته، وقد جعل الله الشفاء في المباحات للبدن والعقل والدين، وعلى رأس ذلك القرآن الكريم والرقية به وبالأدعية المشروعة.
قال ابن القيم: "ومن أعظم العلاج فعل الخير والإحسان والذكر والدعاء والتضرع إلى الله والتوبة، وتأثيره أعظم من الأدوية، لكن بحسب استعداد النفس وقبولها" انتهى.
ولا بأس بالتداوي بالأدوية المباحة على أيدي الأطباء العارفين بتشخيص الأمراض وعلاجها في المستشفيات وغيرها
وتسن عيادة المريض؛ لما في "الصحيحين" وغيرهما: "خمس تجب للمسلم على أخيه"ن وذكر منها عيادة المريض، فإذا زاره؛ سأل عن حاله؛ فقد كان النبي صلى الله عليه وسلم يدنوا من المريض، ويسأله عن حاله،

(1/294)

وتكون الزيارة يوما بعد يوم، أو بعد يومين، ما لم يكن المريض يرغب الزيارة كل يوم، ولا يطيل الجلوس عنده؛ إلا إذا كان المريض يرغب ذلك، ويقول للمريض: "لا بأس عليك، طهور إن شاء الله" ، ويدخل عليه السرور، ويدعو له بالشفاء، ويرقيه بالقرآن، لا سيما سورة الفاتحة والإخلاص والمعوذتين.
ويسن للمريض أن يوصي بشيء من ماله في أعمال الخير، ويجب أن يوصي بماله وما عليه من الديون وما عنده من الودائع والأمانات، وهذا مطلوب، حتى من الإنسان الصحيح؛ لقوله صلى الله عليه وسلم: "ما حق امرئ مسلم له شيء يوصي به يبيت ليلتين إلا ووصيته مكتوبة عنده" ، متفق عليه، وذكر الليلتين تأكيد لا تحديد؛ فلا ينبغي أن يمضي عليه زمان، وإن كان قليلاً، إلا ووصيته مكتوبة عنده؛ لأنه لا يدري متى يدركه الموت.
ويحسن المريض ظنه بالله؛ فإن الله عز وجل يقول: "أنا عند ظن عبدي بي" ، ويتأكد ذلك عند إحساسه بلقاء الله.

(1/295)

ويسن لمن يحضره تطميعه في رحمة الله، ويغلب في هذه الحالة جانب الرجاء على جانب الخوف، وأما في حالة الصحة؛ فيكون خوفه ورجاؤه متساويين؛ أن من غلب عليه الخوف؛ أوقعه في نوع من اليأس، ومن غلب عليه الرجاء؛ أوقعه في نوع من الأمن من مكر الله.
فإذا احتضر المريض؛ فإنه يسن لمن حضره أن يلقنه: لا إله إلا الله؛ لقوله صلى الله عليه وسلم: "لقنوا موتاكم لا إله إلا الله" ، رواه مسلم، وذلك لأجل أن يموت على كلمة الإخلاص، فتكون ختام كلامه؛ فعن معاذ مرفوعا: "من كان آخر كلامه لا إله إلا الله؛ دخل الجنة" ، ويكون تلقينه إياها برفق، ولا يكثر عليه؛ لئلا يضجره وهو في هذه الحال.
ويسن أن يوجه إلى القلة.
ويقرأ عنده سورة {يَاسِينَ} ، لقوله صلى الله عليه وسلم: "اقرأوا على موتاكم سورة ياسين" ، رواه أبو داود وابن ماجه وصححه ابن حبان، والمراد بقوله: "موتاكم" : من حضرته الوفاة. أما من مات فأنه لا يقرأ عليه، فالقراءة على الميت بعد موته بدعة، بخلاف القراءة على الذي يحتضر؛ فإنها سنة،

(1/296)

فالقراءة على الميت عند الجنازة أو على القبر أو لروح الميت، كل هذا من البدع التي ما أنزل الله بها من سلطان، والواجب على المسلم العمل بالسنة وترك البدعة.
ثانيا: أحكام الوفاة.
ويستحب إذا مات الميت تغميض عينيه؛ لأن النبي صلى الله عليه وسلم أغمض أبا سلمة رضي الله عنه لما مات، وقال: "إن الروح إذا قبض؛ تبعه البصر؛ فلا تقولوا إلا خيراً؛ فإن الملائكة يؤمنون على ما تقولون" ، رواه مسلم.
ويسن ستر الميت بعد وفاته بثوب؛ لما روت عائشة رضي الله عنها: "أن النبي صلى الله عليه وسلم حين توقى؛ سجى ببردة حبرة" ، متفق عليه.
وينبغي الإسراع في تجهيزه إذا تحقق موته؛ لقوله صلى الله عليه وسلم: "لا ينبغي لجيفة مسلم أن تحبس بين ظهراني أهله" ، رواه أبو داود، ولأن في ذلك حفظا للميت من التغير، قال الإمام أحمد رحمه الله: "كرامة الميت تعجيله"، ولا بأس أن ينتظر به من يحضر من وليه أو غيره إن كان قريبا ولم يخش على الميت من التغير.

(1/297)

ويباح الإعلام بموت المسلم؛ للمبادرة لتهيئته، وحضور جنازته، والصلاة عليه، والدعاء له، وأما الإعلام بموت الميت على صفة الجزع وتعداد مفاخره؛ فذلك من فعل الجاهلية، ومنه حفلات التأبين وإقامة المآتم.
ويستحب الإسراع بتنفيذ وصيته؛ لما فيه مت تعجيل الأجر، وقد قدمها الله تعالى في الذكر على الدين؛ اهتماما بشأنها، وحثا على إخراجها.
ويجب الإسراع بقضاء ديونه، سواء كانت لله تعالى من زكاة وحج أو نذر طاعة أو كفارة، أو كانت الديون لآدمي كرد الأمانات والغصوب والعارية، سواء أوصى بذلك أم لم يوص به؛ لقوله صلى الله عليه وسلم: "نفس المؤمن معلقة بدينه حتى يقضى عنه" ، رواه أحمد والترمذي وحسنه؛ أي: مطالبة بما عليه من الدين محبوسة، ففي هذا الحث على الإسراع في قضاء الدين على الميت، وهذا فيمن له مال يقضى منه دينه، ومن لا مال له ومات عازما على القضاء؛ فقد ورد في الأحاديث ما يدل على أن الله يقضي عنه.

(1/298)

ثالثا: تغسيل الميت .
ومن أحكام الجنازة وجوب تغسيل الميت على من علم به وأمكنه تغسيله، قال صلى الله عليه وسلم في الذي وقصته راحلته: "اغسلوه بماء وسدر..." الحديث متفق عليه، وقد تواتر تغسيل الميت في الإسلام قولاً وعملاً، وغسل النبي صلى الله عليه وسلم وهو الطاهر المطهر؛ فكيف بمن سواه؟ فتغسيل الميت فرض كفاية على من علم بحاله من المسلمين.
والرجل يغسله الرجل، والأولى والأفضل أن يختار لتغسيل الميت ثقة عارف بأحكام التغسيل؛ لأنه حكم شرعي له صفة مخصوصة، لا يتمكن من تطبيقها إلا عالم بها على الوجه الشرعي، ويقدم في تولي تغسيل الميت وصيه، فإذا كان الميت قد أوصى أن يغسله شخص معين، وهذا المعين عدل ثقة؛ فإنه يقدم في تولي تغسيله وصية بذلك؛ لأن أبا بكر رضي الله عنه أوصى أن تغسله امرأته أسماء بنت عميس؛ فالمرأة يجوز أن تغسل زوجها؛ كما أن الرجل يجوز أن

(1/299)

يغسل زوجته، وأوصى أنس رضي الله عنه أن يغسله محمد بن سيرين، ثم يلي الوصي في تغسيل الميت أبو الميت؛ فهو أولى بتغسيل ابنه؛ لاختصاصه بالحنو والشفقة على ابنه، ثم جده؛ لمشاركته للأب في المعنى المذكور، ثم الأقرب فالأقرب من عصابته، ثم الأجنبي منه، وهذا الترتيب في الأولوية إذا كانوا كلهم يحسنون التغسيل وطالبوا به، وإلا؛ فإنه يقدم العالم بأحكام التغسيل على من لا علم له.
والمرأة تغسلها النساء، والأولى بتغسيل المرأة الميتة وصيتها، فإن كانت أصت أن تغسلها امرأة معينة؛ قدمت على غيرها إذا كان فيها صلاحية لذلكن ثم بعدها تتولى تغسيلها القربى فالقربى من نسائها.
فالمرأة تتولى تغسيلها على هذا الترتيب، والرجل يتولى تغسيله الرجال على ما سبق، ولكل واحد من الزوجين غسل صاحبه؛ فالرجل له أن يغسل زوجته والمرأة لها أن تغسل زوجها؛ لأن أبا بكر رضي الله عنه أوصى أن تغسله زوجته، ولأن عليّا رضي الله عنه غسل فاطمة، وورد مثل ذلك عن غيرهما من الصحابة.

(1/300)

ولكل من الرجال والنساء غسل من له دون سبع سنين ذكرًا كان أو أنثى، قال ابن المنذر: "أجمع كل من نحفظ عنه أن المرأة تغسل الصبي الصغير" اه، ولأنه لا عورة له في الحياة؛ فكذا بعد الموت، ولأن إبراهيم ابن النبي صلى الله عليه وسلم غسله النساء
وليس لامرأة غسل ابن سبع سنين فأكثرن ولا لرجل عسل ابنة سبع سنين فاكثر.
ولا يجوز لمسلم أن يغسل كافرًا أو يحمل جنازته أو يكفنه أو يصلي عليه أو يتبع جنازته؛ لقوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَتَوَلَّوْا قَوْماً غَضِبَ اللَّهُ عَلَيْهِم} ؛ فالآية الكريمة تدل بعمومها على تحريم تغسيله وحمله واتباع جنازته، وقال تعالى: {وَلا تُصَلِّ عَلَى أَحَدٍ مِنْهُمْ مَاتَ أَبَداً وَلا تَقُمْ عَلَى قَبْرِهِ إِنَّهُمْ كَفَرُوا بِاللَّهِ} ، وقال تعالى: {مَا كَانَ لِلنَّبِيِّ وَالَّذِينَ آمَنُوا أَنْ يَسْتَغْفِرُوا لِلْمُشْرِكِينَ} ، ولا يدفنه، لكن إذا لم يوجد من يدفنه من الكفار؛ فإن المسلم يواريهن بأن يلقيه في حفرة؛ منعا للتضرر بجثته، ولإلقاء قتلى بدر في القليب، وكذا حكم المرتد كتارك الصلاة عمدًا وصاحب البدعة المكفرة،

(1/301)

وهكذا يجب أن يكون موقف المسلم من الكافر حياً وميتا موقف التبري والبغضاء، قال تعالى حكاية عن خليله إبراهيم والذين معه: {إِذْ قَالُوا لِقَوْمِهِمْ إِنَّا بُرَآءُ مِنْكُمْ وَمِمَّا تَعْبُدُونَ مِنْ دُونِ اللَّهِ كَفَرْنَا بِكُمْ وَبَدَا بَيْنَنَا وَبَيْنَكُمُ الْعَدَاوَةُ وَالْبَغْضَاءُ أَبَداً حَتَّى تُؤْمِنُوا بِاللَّهِ وَحْدَه}.
وقال تعالى: {لا تَجِدُ قَوْماً يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ يُوَادُّونَ مَنْ حَادَّ اللَّهَ وَرَسُولَهُ وَلَوْ كَانُوا آبَاءَهُمْ أَوْ أَبْنَاءَهُمْ أَوْ إِخْوَانَهُمْ أَوْ عَشِيرَتَهُمْ}.
وذلك لما بين الكفر والإيمان من العداء، ولمعادة الكفار لله ولرسله ولدينه؛ فلا تجوز موالاتهم أحياء ولا أمواتا.
نسأل الله أن يثبت قلوبنا على الحق، وأن يهدينا صراطه المستقيم.
ويشترط أن يكون الماء الذي يغسل به طهورًا مباحا، والأفضل أن يكون باردًا؛ إلا عند الحاجة إزالة وسخ على الميت أو في شدة برد؛ فلا بأس بتسخينه.
ويكون التغسيل في مكان مستور عن الأنظار ومسقوف من بيت أو خيمة ونحوها إن أمكن.
ويستر مابين سرة الميت وركبته وجوبا قبل التغسيل، ثم يجرد من ثيابه، ويوضع على سرير الغسل منحدرًا نحو رجليه؛ لينصب عنه الماء وما يخرج منه.

(1/302)

ويحضر التغسيل الغاسل ومن يعينه على الغسل، ويكره لغيرهم حضوره.
ويكون التغسيل بأن يرفع الغاسل رأس الميت إلى قرب جلوسهن ثم يمر يده على بطنه ويعصره برفق؛ ليخرج منه ما هو مستعد للخروج، وكثر صب الماء حينئذ؛ ليذهب بالخارج، ثم يلف الغاسل على يده خرقة خشنة؛ فينجي الميت، وينقي المخرج بالماء، ثم ينوي التغسيل، ويسمي، ويوضئه كوضوء الصلاة إلا المضمضة والاستنشاق؛ فيكفي عنهما مسح الغاسل أسنان الميت ومنخريه بإصبعه مبلولتين أو عليهما خرقة مبلولة بالماء، ولا يدخل الماء فمه ولا أنفه، ثم يغسل رأسه ولحيته برغوة سدر أو صابون، ثم يغسل ميامن جسده وهي صفحة عنقه اليمنى، ثم يده اليمنى وكتفه، ثم شق صدره الأيمن وجنبه الأيمن وفخذه الأيمن وساقه وقدمه الميامن، ثم يقلبه على جنبه اليسر، فيغسل شق ظهره الأيمن، ثم يغسل جانبه الأيسر كذلك، ثم يقلبه على جنبه الأيمن، فيغسل شق ظهره الأيسر، ويستعمل السدر مع الغسل أو الصابون، ويستحب أن يلف على يده خرقة حال التغسيل.
والواجب غسلة واحدة إن حصل الإنقاء، والمستحب ثلاث غسلات، وإن لم يحصل الإنقاء؛ زاد في الغسلات حتى ينقى إلى سبع

(1/303)

غسلات، ويستحب أن يجعل في الغسلة الأخرة كافورًا؛ لأنه يصلب بدن الميت، ويطيبه، ويبرده، فلجل ذلك؛ يجعل في الغسلة الأخيرة؛ ليبقى أثره.
ثم ينشف الميت بثوب ونحوه، ويقص شاربه، وتقلم أظافره إن طالت، ويؤخذ شعر إبطيه، ويجعل المأخوذ معه في الكفن، ويضفر شعر رأس المرأة ثلاثة قرون ويسدل من ورائها.
وأما إذا تعذر غسل الميت لعدم الماء أو خيف تقطعه بالغسل؛ كالمجذوم والمحترق، أو كان الميت امرأة مع رجال ليس فيهم زوجها، أو رجلاً مع نساء ليس فيهم زوجته؛ فإن الميت في هذه الأحوال ييمم بالتراب؛ بمسح وجهه وكفيه من رواء حائل على يد الماسح، وإن تعذر غسل بعض الميت؛ غسل ما أمكن غسله منه، ويمم عن الباقي.
ويستحب لمن غسل ميتا أن يغتسل بعد تغسيله، وليس ذلك بواجب.
رابعا: أحكام التكفين.
وبعد تمام الغسل والتجفيف يشرع تكفين الميت.
ويشترط في الكفن أن يكون ساترًا، ويستحب أن يكون أبيض نظيفا، سواء كان جديدًا وهو الأفضل أو غسيلاً.

(1/304)

ومقدار الكفن الواجب ثوب يستر جميع الميت، والمستحب تكفين الرجل في ثلاث لفائف، وتكفين المرأة في خمسة أثواب؛ إزار وخمار وقميص ولفافتين، ويكفن الصغير في ثوب واحد، ويباح في ثلاثة أثواب، وتكفن الصغيرة في قميص ولفافتين، ويستحب تجمير الأكفان بالبخور بعد رشها بماء الورد ونحوه؛ لتعلق بها رائحة البخور.
ويتم تكفين الرجل بأن تبسط اللفائف الثلاث على بعضها فوق بعض، ثم يؤتى بالميت مستورًا وجوبا بثوب ونحوه ويوضع فوق اللفائف مستلقيان ثم يؤتى بالحنوط وهو الطيب ويجعل منه في قطن بين أليتي الميت، ويشد فوقه خرقة، ثم يجعل باقي القطن المطيب على عينيه ومنخريه وفمه وأذنيه وعلى مواضع سجوده: جبهته وأنفه، وركبتيه، وأطراف قدميه، ومغابن البدن: الإبطين وطي الركبتين وسرته، ويجعل من الطيب بين الأكفان وفي رأس الميت، ثم يرد طرف اللفافة العليا من الجانب الأيسر على شقه الأيمن، ثم طرفها الأيمن على شقه الأيسر، ثم الثانية كذلك ثم الثالثة كذلك، ويكون الفاضل من طول اللفائف عند رأسه أكثر مما عند رجليه، ثم يجمع الفاضل عند رأسه ويرد على وجهه، ويجمع الفاضل عند رجليه فيرد على رجليه، ثم يعقد على اللفائف أحزمة؛ لئلا تنتشر وتحل العقد في القبر.

(1/305)

وأما المرأة؛ فتكفن في خمسة أثواب: إزار تؤزر به، ثم تلبس قميصا، ثم تخمر بخمار على رأسها، ثم تلف بلفافتين.
خامسا: أحكام الصلاة على الميت.
ثم يشرع بعد ذلك الصلاة على الميت المسلم:
فعن أبي هريرة رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: "من شهد الجنازة حتى يصلي عليها؛ فله قيراط، ومن شهدها حتى تدفن؛ فله قيراطان" ، قيل: وما القراطان ؟ قال: "مثل الجبلين العظيمين" ، متفق عليه.
الصلاة على الميت فرض كفاية، إذا فعلها البعض؛ سقط الإثم عن الباقين، وتبقى في حق الباقين سنة، وإن تركها الكل؛ أثموا.
ويشترط في الصلاة على الميت: النية، واستقبال القبلة، وستر العورة وطهارة المصلي عليه، واجتناب النجاسة، وإسلام المصلي مكلفا.
وأما أركانها فهي: القيام فيها، والتكبيرات الأربع، وقراءة الفاتحة، والصلاة على النبي صلى الله عليه وسلم، والدعاء للميت، والترتيب، والتسليم.
وأما سننها فهي: رفع اليدين مع كل تكبيرة، والاستعاذة قبل القراءة، وأن يدعو لنفسه وللمسلمين، والإسراء بالقراءة، وأن يقف بعد

(1/306)

التكبيرة الرابعة وقبل التسليم قليلاً، وأن يضع يده اليسرى على صدره، والالتفات على يمينه في التسليم.
تكون الصلاة على الميت بأن يقوم الإمام والمنفرد عند صدر الرجل ووسط المرأة، ويقف المأمومون خلف الإمام، وسن جعلهم ثلاثة صفوف، ثم يكبر للإحرام، ويتعوذ بعد التكبير مباشرة فلا يستفتح، ويسمى، ويقرأ الفاتحة، ثم يكبر، ويصلي بعدها على النبي صلى الله عليه وسلم مثل الصلاة عليه في تشهد الصلاة، ثم يكبر ويدعو للميت بما ورد، ومنه: "اللهم اغفر لحينا وميتنا، وشاهدنا وغائبنا، وصغيرنا وكبيرنا، وذكرنا وأنثانا، إنك تعلم منقلبنا ومثوانا، وأنت على كل شيء قدير، اللهم من أحييته منا؛ فأحيه على الإسلام والسنة، ومن توفيته منا، فتوفه عليهما، اللهم اغفر له، وارحمه، وعافه، واعف عنه، وأكرم نزله، ووسع مدخله، واغسله بالماء والثلج والبرد، ونقه من الذنوب والخطايا كما ينقى الثوب الأبيض من الدنس، وأبدله دارًا خيراً من داره، وزوجا خيرًا من زوجه، وأدخله الجنة، وأذعه من عذاب القبر وعذاب النار، وافسح له في قبره، ونور له فيه".

(1/307)

وإن كان المصلى عليه أنثى؛ قال: "اللهم اغفر لها" ؛ بتأنيث الضمير في الدعاء كله، وإن كان المصلى عليه صغيرًا؛ قال: "اللهم اجعله ذخرًا لوالديه، وفرطا، بصالح سلف المؤمنين، واجعله في كفالة إبراهيم، وقه برحمتك عذاب الجحيم" ، ثم يكبر، ريقف بعدها قليلاً، ثم يسلم تسليمة واحدة عن يمينه
ومن فاته بعض الصلاة على الجنازة؛ دخل مع الإمام فيما بقي، ثم إذا سلم الإمام؛ قضى فاته على صفته، وإن خشي أن ترفع الجنازة؛ تابع التكبيرات "أي: بدون فصل بينها"، ثم سلم
ومن فاتته الصلاة على الميت قبل دفنه؛ صلى على قبره.
ومن كان غائبا عن البلد الذي فيه الميت، وعلم بوفاته؛ فله أن يصلي عليه صلاة الغائب بالنية.
وحمل المرأة إذا سقط ميتا وقد تم له أربعة أشهر فأكثر، صلي عليه صلاة الجنازة، وإن كان دون أربعة أشهر؛ لم يصل عليه.
سادسا: حمل الميت ودفنه.
حمل الميت ودفنه من فروض الكفاية على من علم بحاله من

(1/308)

المسلمين، ودفنه مشروع بالكتاب والسنة، قال الله تعالى: {أَلَمْ نَجْعَلِ الْأَرْضَ كِفَاتاً أَحْيَاءً وَأَمْوَاتاً} ، قال تعالى: {ثُمَّ أَمَاتَهُ فَأَقْبَرَهُ} ؛ أي: جعله مقبورًا، والأحاديث في دفن الميت مستفيضة، وهو بر وطاعة وإكرام للميت واعتناء به.
وسن إتباع الجنازة وتشييعها إلى قبرها؛ ففي "الصحيحين": "من شهد جنازة حتى يصلى عليها؛ فله قيراط، ومن شهدها حتى تدفن؛ فله قيراطان" . قيل: وما القيراطان ؟ قال: "مثل الجبلين العظيمين". وللبخاري بلفظ: "من شيع" ، ولمسلم بلفظ: "من خرج معها، ثم تبعها حتى تدفن" ، ففي الحديث برواياته الحث على تشييع الجنازة إلى قبرها.
ويسن لمن تبعها المشاركة في حملها إن أمكن، ولا بأس بحملها في سيارة أو على دابة، لا سيما إذا كانت المقبرة بعيدة.
ويسن الإسراع بالجنازة؛ لقوله صلى الله عليه وسلم: "أسرعوا بالجنازة، فإن تك صالحة؛ فخير تقدمونها إليه، وإن تك سوى ذلك؛ فشر تضعونه عن رقابكم" ، متفق عليه، لكن لا يكون الإسراع شديدًا، ويكون على دامليها ومشيعيها السكينة، ولا يرفعون أصواتهم؛ لا بقراءة ولا غيرها من

(1/309)

تهليل وذكر أو قولهم: استغفروا له، وما أشبه ذلك؛ لأن هذا بدعة.
ويحرم خروج النساء مع الجنائز؛ لحديث أم عطية: "نهينا عن إتباع الجنائز" ، ولم تكن النساء يخرجن مع الجنائز على عهد النبيصلى الله عليه وسلم؛ فتشييع الجنائز خاص بالرجال.
ويسن أن يعمق القبر ويوسع؛ لقولهصلى الله عليه وسلم: "احفروا وأوسعوا وعمقوا" ، قال الترمذي: "حسن صحيح".
ويسن ستر قبر المرأة عند إنزالها فيه لأنها عورة.
ويسن أن يقول من ينزل الميت في القبر: "بسم الله، وعلى ملة رسول الله"؛ لقوله صلى الله عليه وسلم: "إذا وضعتم موتاكم في القبور؛ فقولوا: بسم الله، وعلى ملة رسول الله" ، رواه الخمسة؛ وحسنه الترمذي.
ويوضع الميت في لحده على شقه الأيمن مستقبل القبلة؛ لقوله صلى الله عليه وسلم في الكعبة: "قبلتكم أحياء وأمواتا" ، رواه أبو دود وغيره.

(1/310)

ويجعل تحت رأسه لبنة أو حجر أو تراب، ويدنى من حائط القبر الأمامي، ويجعل خلف ظهره ما يسنده من تراب، حتى لا ينكب على وجهه، أو ينقلب على ظهره.
ثم تسد عليه فتحة اللحد بالبن والطين حتى يلتحم، ثم يهال عليه التراب، ولا يزاد عليه من غير ترابه.
ويرفع القبر عن الأرض قدر سبر، ويكون مسنما أي: محدبا كهيئة السنام لتنزل عنه مياه السيول، ويوضع عليه حصباء، ويرش بالماء ليتماسك ترابه ولا بتطاير، والحكمة في رفعه بهذا المقدار؛ ليعلم أنه قبر فلا يداس، ولا بأس بوضع النصائب على طرفيه لبيات حدوده، وليعرف بها، من غير أن يكتب عليها.
ويستحب إذا فرغ من دفنه أن يقف المسلمون على قبره ويدعوا له: "استغفروا لأخيكم، واسألوا له التثبت؛ فإنه الآن يسأل" ، رواه أبو داود، وأما قراءة شيء من القرآن عند القبر؛ فإن هذا بدعة؛ لأنه لم يفعله رسول الله صلى الله عليه وسلم ولا صحابته الكرام، وكل بدعه ضلالة.
ويحرم البناء على القبور وتجصيصها والكتابة عليها؛ لقول جابر: "نهى رسول الله صلى الله عليه وسلم أن يجصص القبر، وأن يقعد عليه، وأن يبني

(1/311)

عليه" ، رواه مسلم، وروى الترمذي وصححه من حديث جابر مرفوعا: "نهى أن تجصص القبور وأن يكتب عليها وأن توطأ" ، ولأن هذا من وسائل الشرك والتعلق بالأضرحة؛ لأن الجهال إذا رأوا البناء والزخرفة على القبر؛ تعلقوا به.
ويحرم إسراج القبور، أي: إضاءتها بالأنوار الكهربائية وغيرها، ويحرم اتخاذ المساجد عليها، أي: ببناء المساجد عليها، والصلاة عندها أو إليها، وتحرم زيارة النساء للقبور؛ لقولهصلى الله عليه وسلم: "لعن الله زوارات القبور والمتخذين عليها المساجد والسرج" ، رواه أهل السنن، وفي "الصحيح": "لعن الله اليهود والنصارى؛ اتخذوا قبور أنبيائهم مساجد" ، ولأن تعظيم القبور بالبناء عليها ونحوه هو أصل شرك العالم.

(1/312)

وتحرم إهانة القبور بالمشي عليها ووطئها بالنعال والجلوس عليها وجعلها مجتمعا للقمامات أو أسال المياه عليها؛ لما روى مسلم عن أبي هريرة مرفوعا: "لأن يجلس أحدكم على جمرة، فتخرق ثيابه، فتخلص إلى جلده: خير من أن يجلس على قبر".
قال الإمام ابن القيم رحمه الله: "من تدبر نهيه عن الجلوس على القبر والاتكاء عليه والوطء عليه؛ علم أن النهي إنما احتراما لسكانها أن يوطأ بالنعال على رؤوسهم".
سابعا أحكام التعزية وزيارة القبور:
وتسن تعزية المصاب بالميت، وحثه على الصبر والدعاء للميت، لما روى ابن ماجه وإسناده ثقات ، عن عمرو بن حزم مرفوعا: "ما من مؤمن يعزي أخاه بمصيبة؛ إلا كساه الله من حلل الكرامة يوم القيامة" ، ووردت بمعناه أحاديث.
ولفظ التعزية أن يقول: "أعظم الله أجرك، وأحسن عزاءك، وغفر لميتك".
ولا ينبغي الجلوس للعزاء والإعلان عن ذلك كما يفعل بعض الناس اليوم، ويستحب أن يعد لأهل الميت طعاما يبعثه إليهم؛ لقوله صلى الله عليه وسلم:

(1/313)

"اصنعوا لآل جعفر طعاما؛ جاءهم ما يشغلهم" ، رواه أحمد والترمذي وحسنه.
أما ما يفعله بعض الناس اليوم من أهل البيت يهيئون مكانا لاجتماع الناس عندهم، ويصنعون الطعام، ويستأجرون المقرئين لتلاوة القرآن، ويتحملون في ذلك تكاليف ماليه؛ فهذا من المآتم المحرمة المبتدعة؛ لما روى الإمام أحمد عن جرير بن عبد الله؛ قال: "كنا نعد الاجتماع إلى أهل الميت وصنعة الطعام بعد دفنه من النياحة"، وإسناده ثقاب.
قال شيخ الإسلام ابن تيمية رحمه الله: "جمع أهل المصيبة الناس على طعامهم ليقرؤوا ويهدوا له؛ ليس معروفا عند السلف، وقد كرهه طوائف من أهل العلم من غير وجه" انتهى.
وقال الطرطوشي: "فأما المآتم؛ فممنوعة إجماع العلماء، والمأتم هو الاجتماع على المصيبة، وهو بدعة منكرة، لم ينقل شيء، وكذا ما بعده من الاجتماع في الثاني والثلث والرابع والشهر والسنة؛ فهو طامة، وإن كان من التركة وفي الورثة محجور عليه أو من لم يأذن؛

(1/314)

حرم فعله، وحرم الأكل منه" انتهى
وتستحب زيارة القبور للرجال خاصة؛ لأجل الاعتبار والاتعاظ، ولأجل الدعاء للأموات والاستغفار لهم؛ لقوله صلى الله عليه وسلم: "كنت نهيتكم عن زيارة القبور، فزوروها" ، رواه مسلم والترمذي، وزاد: " فإنها تذكر الآخرة" ، ويكون ذلك بدون سفر
فزيارة القبور تستحب بثلاث شروط:
1 أن يكون الزائر من الرجال لا النساء؛ لأن النبيصلى الله عليه وسلم قال: "لعن الله زوارات القبور".
2 أن تكون بدون سفر؛ لقوله صلى الله عليه وسلم: "لا تشد الرحال إلا إلى ثلاثة مساجد".
3 أن يكون القصد منها الاعتبار والاتعاظ والدعاء للأموات، فإن كان القصد منها التبرك بالقبور والأضرحة وطلب قضاء الحاجات وتفريج الكربات من الموتى؛ فهذه زيارة بدعية شركية.
قال شيخ الإسلام ابن تيمية رحمه الله: "زيارة القبور على نوعين: شرعية وبدعية،

(1/315)

فالشرعية: المقصود بها السلام على الميت والدعاء له كما يقصد بالصلاة على جنازته من غير شد رحل، والبدعة: أن تكون قصد الزائر أن يطلب حوائجه من ذلك الميت، وهذا شرك أكبر، أو يقصد الدعاء عند قبره، أو الدعاء به، وهذا بدعة منكرة، ووسيلة إلى الشرك، وليس من سنة النبي صلى الله عليه وسلم، ولا استحبه أحد من سلف الأمة وأئمتها" انتهى
والله تعالى أعلم.
وصلى الله وسلم على نبينا محمد وآله وصحبه.

(1/316)


كتاب الزكاة - الملخص الفقهي

الملخص الفقهي

كتاب الزكاة
باب في مشروعية الزكاة ومكانتها
اعملوا وفقني الله وإياكم أنه لا بد من معرفة تفاصيل أحكام الزكاة وشروطها وبيان من تجب عليه ومن تجب له تجب فيه من الأموال.
فالزكاة أحد أركان الإسلام ومبانيه العظام، كما تظاهرت بذلك دلالة الكتاب والسنة، وقد قرنها الله تعالى بالصلاة في كتابه في اثنين وثمانين موضعا، مما يدل على عظم شأنها، وكمال الاتصال بينها وبين الصلاة، ووثاقة الارتباط بينهما، حتى قال صديق هذه الأمة وخليفة الرسول الأول أبو بكر الصديق: "لأقاتلن من فرق بين الصلاة والزكاة".
قال الله تعالى: {وَأَقِيمُوا الصَّلاةَ وَآتُوا الزَّكَاةَ}.
وقال تعالى: {وَأَقَامُوا الصَّلاةَ وَآتَوُا الزَّكَاةَ فَخَلُّوا سَبِيلَهُمْ}.

(1/319)

وقال النبي صلى الله عليه وسلم: "بني الإسلام على خمس: شهادة أن لا إله إلا الله وأن محمدًا رسول الله، وإقام الصلاة، وإيتاء الزكاة..." الحديث.
وأجمع المسلمون على فرضيتها، وأنها الركن الثالث من أركان الإسلام، وعلى كفر من جحد وجوبها، وقتال من منع إخراجها.
فرضت في السنة الثانية للهجرة النبوية، وبعث رسول اللهصلى الله عليه وسلم السعادة لقبضها وجبايتها لإيصالها إلى مستحقتها، ومضت بذلك سنة الخلفاء الراشدين وعمل المسلمين.
وفي الزكاة إحسان إلى الخلق، وهي طهرة للمال من الدنس، وحصانة له من الآفات، وعبودية للرب سبحانه، وقال الله تعالى: {خُذْ مِنْ أَمْوَالِهِمْ صَدَقَةً تُطَهِّرُهُمْ وَتُزَكِّيهِمْ بِهَا وَصَلِّ عَلَيْهِمْ إِنَّ صَلاتَكَ سَكَنٌ لَهُمْ وَاللَّهُ سَمِيعٌ عَلِيمٌ} ، وبالتالي؛ فهي تطهير للنفوس من الشح والبخل، وامتحان للغني حيث يتقرب إلى الله بإخراج شيء ماله المحبوب إليه.
وقد أوجبها الله في الأموال التي تحتمل المواساة، ويكثر فيها

(1/320)

النمو والربح: ما ينمو فيها بنفسة كالماشية والحرث، وما ينمو بالتصرف وإدارته في التجارة كالذهب والفضة وعروض التجارة، وجعل الله قدر المخرج في الزكاة على حسب التعب في المال الذي تخرج منه، فأوجب في الركاز وهو وجد مؤنة نصف الخمس، وما وجد فيه التعب من طرفين ربع الخمس، وفيما يكثر فيه التعب والتقلب كالنقود وعروض التجارة ثمن الخمس.
وقد سماها الله بالزكاة، لأنها تزكي النفس والمال؛ فهي ليست غرامة ولا ضريبة تنقص المال وتضر صاحبه، بل هي على العكس تزيد المال نموًأ من حيث لا يشعر الناس، قالصلى الله عليه وسلم: "ما نقص مال من صدقة".
والزكاة في الشرع حق واجب في مال خاص لطائفة مخصوصة في وقت مخصوص، هو تمام الحول في الماشية والنقود وعروض التجارة، وعند اشتداد الحب وبدو الصلاح في الثمار، وحصول ما تجب

(1/321)

فيه من العسل، واستخراج ما تجب فيه من المعادن، وغروب الشمس ليلة العيد في زكاة الفطر.
وتجب الزكاة على المسلم إذا توفرت فيه شروط خمسة:
أحدها: الحرية؛ فلا تجب على مملوك؛ لأنه لا مال له، وما بيده ملك لسيده، فتكون زكاته على سيده.
الشرط الثاني: أن يكون صاحب المال مسلما؛ فلا تجب على كافر، بحيث لا يطالب بأدائها؛ لأنها قربة وطاعة، والكافر ليس من أهل القربة والطاعة، ولأنها تحتاج إلى نية، ولا تتأتى من الكافر، أما وجوبها عليه بمعنى أنه مخاطب بها ويعاقب عليها في الآخرة عقابا خاصا؛ فمحل خلاف بين أهل العلم، وفي حدي معاذ رضي الله عنه: "فادعهم إلى شهادة أن لا إله إلا الله وأن محمد رسول الله" ، ثم ذكر الصلاة، ثم قال: "فإن هم أطاعوك؛ فأعلمهم أن الله افترض عليهم صدقة، تؤخذ من أغنيائهم، فترد على فقرائهم" ، متفق عليه؛ فجعل الإسلام شرطا لوجوب الزكاة.
الشرط الثالث: امتلاك نصاب؛ فلا تجب فيما دون النصاب، وهو قدر معلوم المال يأتي تفصيله، سواء كان مالك النصاب كبيرًا أو صغيرًا، عاقلاً أو مجنونا؛ لعموم الأدلة.
الشرط الرابع: استقرار الملكية؛ بأن لا يتعلق بها حق غيره؛ فلا

(1/322)

زكاة في ما لم تستقر ملكيته؛ كدين الكتابة؛ لأن المكاتب يملك تعجيز نفسه، ويمتنع من الأداء.
الشرط الخامس: مضى الحول على المال؛ لحديث عائشة رضي الله عنها: "لا زكاة في مال حتى يحول عليه الحول" ، رواه ابن ماجه، وروى الترمذي معناه.
وهذا في غير الخارج من الأرض كالحبوب والثمار، فأما الخارج من الأرض؛ فتجب فيه الزكاة عند وجوده؛ فلا يعتبر فيه الحول، وإنما يبقى تمام الحول مشترطا في النقود والماشية وعروض التجارة رفقا بالمالك؛ ليتكامل النماء فيها.
ونتائج البهائم التي تجب فيها الزكاة وربح التجارة حولهما حول أصلهما؛ فلا يشترط أن يأتي عليهما حول مستقل إذا كان أصلهما قد بلغ النصاب، فإن لم يكن كذلك؛ ابتدئ الحول من تمامهما النصاب.
ومن له دين على معسر؛ فإنه يخرج زكاته إذا قبضه لعام واحد على الصحيح، وإن كان له دين على مليء باذل؛ فإنه زكيه كل عام.
وما أعد من الأموال للقنية والاستعمال؛ فلا زكاة فيه؛ كدور السكنى، وثياب البذلة، وأثاث المنزل، والسيارات، والدواب المعدة للركوب والاستعمال.

(1/323)

وما أعد للكراء كالسيارات والدكاكين والبيوت؛ فلا زكاة في أصله، وإنما تجب الزكاة في أجرته إذا بلغت النصاب بنفسها أوبضمها إلى غيرها وحال عليها الحول.
ومن وجبت عليه الزكاة، ثم مات قبل إخراجها؛ وجب إخراجها من تركته، فلا تسقط بالموت؛ لقوله صلى الله عليه وسلم: "فدين الله أحق بالوفاء" ، رواه البخاري ومسلم وغيرهما، فيخرجهما الوارث أو غيره من تركة الميت؛ لأنها حق واجب؛ فلا تسقط بالموت، وهي دين في ذمة الميت، يجب إبراؤه منها.

(1/324)

باب في زكاة بهيمة الأنعام
اعلم أن من جملة الأموال التي أوجب الله فيها الزكاة: بهيمة الأنعام، وهي: الإبل، والبقر، والغنم، بل هي في طليعة الأموال الزكوية؛ فقد دلت على وجوب الزكاة فيها الأحاديث الصحيحة المستفيضة عن النبي صلى الله عليه وسلم، وكتبه في شأنها وكتب خلفاؤه معروفة مشهورة في بيان فرائضها وبعث السعاة لجبايتها من قبائل العرب حول المدينة على امتداد الساحة الإسلامية.
فتجب الزكاة في الإبل والبقر والغنم بشرطين:
الشرط الأول: أن تتخذ لدر ونسل لا للعمل؛ لأنها حينئذ تكثر منافعها ويطيب نماؤها بالكبر والنسل؛ فاحتملت المواساة.
الشرط الثاني: أن تكون سائمة أي: راعية؛ لقوله صلى الله عليه وسلم: "في كل إبل سائمة في كل أربعين ابنة لبون" ، رواه أحمد وأبو داود والنسائي،

(1/325)

والسوم: الرعي؛ فلا تجب الزكاة في دواب تعلف بعلف اشتراه لها أو جمعه من الكلأ أو غيره، هذا إذا كانت تعلف الحول كله أو أكثره.
أولاً: زكاة الإبل.
وإذا توفرت الشروط؛ وجب في كل خمس من الإبل شاة، وفي العشر شاتان، وفي خمس عشرة ثلاث شياه، وفي عشرين أربع شياه؛ كما دل على ذلك السنة والإجماع.
فإذا بلغت خمسا وعشرين؛ ففيها بنت مخاض، وهي ما تم لها سنة ودخلت في السنة الثانية، سميت بذلك لأن أمها تكون في الغالب قد مخضت؛ أي: حملت، وليس كونها ماخضا شرطا، وإنما هذا تعريف لها بغالب أحوالها، فإن عدمها أجزأ عنها ابن لبون؛ لحديث أنس: "فإن لم يكن فيها بنت مخاض؛ ففيها ابن لبون ذكر" ، رواه أبو داود، ويأتي بيان معنى ابن اللبون.
"وإذا بلغت الإبل ستا وثلاثين إلى خمس وأربعين؛ ففيها بنت لبون" أنثى، وكما دل على ذلك الإجماع، وبنت اللبون هي ما تم لها سنتان، لهذا سميت بذلك؛ لأن أمها تكون في الغالب قد وضعت حملها، فكانت ذات لبن، وليس هذا شرطان لكنه تعريف لها بالغالب.

(1/326)

فإذا بلغت الإبل ستا وأربعين؛ وجب فيها حقه، وهي ماتم لها ثلاث سنين، سميت بذلك لأنها بهذا السن استحقت أن يطرقها الفحل وأن يحمل عليها وتركب.
فإذا بلغت الإبل إحدى وستين؛ وجب فيها جذعة، وهي ما تم لها أربع سنين، سميت بذلك لأنها إذا بلغت هذا السن تجذع؛ أي: يسقط سنها. والدليل على وجوب الجذعة في هذا المقدار من الإبل ما في "الصحيح" من قول الرسول صلى الله عليه وسلم: "فإذا بلغت إحدى وستين إلى خمس وسبعين؛ ففيها جذعة" ، وقد أجمع العلماء على ذلك.
فإذا بلغ مجموع الإبل ستا وسبعين؛ وجب فيها بنتا لبون اثنتان للحديث الصحيح، وفيه: "فإذا بلغت ستا وسبعين إلى تسعين؛ ففيها بنتا لبون".
فإذا بلغت الإبل إحدى وتسعين؛ وجب فيها حقتان؛ للحديث الصحيح الذي جاء فيه: "فإذا بلغت إحدى وتسعين إلى عشرين ومئة؛ ففيها حقتان طروقتا الفحل" ، وللإجماع على ذلك.
فإذا زاد مجموع الإبل عن مئة وعشرين بواحدة؛ وجب فيها ثلاث بنات لبون؛ لحديث الصدقات الذي كتبه النبي صلى الله عليه وسلم، ولفظه: "فإذا زادت على عشرين ومئة" ؛ ففي كل خمس حقة، وفي كل أربعين بنت لبون، ثم يجب على كل أربعين بنت لبون وعن كل خمسين حقة".

(1/327)

ثانيا: زكاة البقر.
وأما البقر؛ فتجب فيها الزكاة بالنص والإجماع؛ ففي "الصحيحين" عن جابر: سمعت رسول الله صلى الله عليه وسلم يقول: "ما من صاحب إبل ولا بقر ولا غنم لا يؤدي زكاتها؛ إلا جاء يوم القيامة أعظم ما كانت وأسمنه، تنطحه بقرونها، وتطؤه بأخفافها"
فيجب فيها إذا بلغت ثلاثين تبيع أو تبيعة قد تم لكل منهما سنة ودخل في السنة الثانية، سمي بذلك لأنه يتبع أمه في السرح.
ولا شيء فيما دون الثلاثين: لحديث معاذ؛ قال: "أمرني رسول الله صلى الله عليه وسلم حين بعثني إلى اليمن أن لا آخذ من البقر شيئا حتى تبلغ ثلاثين".
فإذا بلغ مجموع البقر أربعين؛ وجب فيها بقرة مسنة، وهي ما تم لها سنتان؛ لحديث معاذ؛ قال: "وأمرني رسول الله صلى الله عليه وسلم أن آخذ من كل

(1/328)

ثلاثين من البقر تبيعا أو تبيعة، ومن كل أربعين مسنة" ، رواه الخمسة، وصححه ابن حبان والحاكم.
فإذا زاد مجموع البقر على أربعين؛ وجب في كل ثلاثين منها تبيع، وفي كل أربعين مسنة. والمسنة هي التي قد صارت ثنية، سميت مسنة لزيادة سنها، ويقال لها: ثنية.
ثالثاً: زكاة الغنم.
الأصل في وجوب الزكاة في الغنم السنة والإجماع؛ ففي الصحيح عن أنس أن أبا بكر كتب له: "هذه فريضة الصدقة التي فرضها رسول الله صلى الله عليه وسلم على المسلمين والتي أمر الله بها رسوله..." إلى أن قال: "وفي صدقة الغنم في سائمتها إذا كانت أربعين إلى عشرين ومئة شاة..." الحديث.
فإذا بلغ مجموع الغنم أربعين ضأنا كانت أو معزًا؛ ففيها شاة واحدة، وهي جذع ضأن أو ثني معز؛ لحديث سويد بن غفلة؛ قال: "أتانا مصدق رسول الله صلى الله عليه وسلم، وقال: أمرنا أن نأخذ الجذعة من الضأن، والثنية من المعز، وجذع الضأن ما تم له ستة أشهر، وثني المعز ما تم له سنة" .

(1/329)

ولا زكاة في الغنم إذا نقص عددها عن أربعين؛ لحديث أبي بكر في "الصحيحين" وفيه.: "فإذا كانت سائمة الرجل ناقصة عن أربعين شاة شاة واحدة؛ فلا شيء فيها؛ إلا إن شاء ربها" .
فإذا بلغ مجموع الغنم مئة وإحدى وعشرين؛ وجب فيها شاتان: لحديث أبي بكر الذي مر معنا قريبا، وفيه: " فإذا زادت على عشرين ومئة؛ ففيها شاتان".
فإذا بلغت مئتين وواحدة؛ وجب فيها ثلاث شياه؛ لحديث أبي بكر، وفيه: "فإذا زادت على مئتين؛ ففيها ثلاث شياه".
ثم تستقر الفريضة فيها بعد هذا المقدار، فيتقرر في كل مئة شاة؛ ففي أربع مئة أبع شياه، وفي خمس مئة خمس شياه، وفي ست مئة ست شياه... وهكذا؛ ففي كتاب الصدقات الذي عمل به أبو بكر رضي الله عنه حتى مات وعمر حتى توفى رضي الله عنه؛فيه: "وفي الغنم من أربعين شاةً شاةُ إلى عشرين ومئة، فإذا زادت شاة؛ ففيها شاتان إلى مئتين، فإذا زادت واحدة؛ ففيها ثلاث شياه إلى ثلاث مئة، فإذا زادت بعد؛ فليس فيها شيء، حتى تبلغ أربع مئة، فإذا كثرت الغنم؛ ففي كل مئة شاة" ، رواه الخمسة إلا النسائي.

(1/330)

ولا تؤخذ هرمة ولا معيبة لا تجزئ في الأضحية؛ إلا إذا كان كل الغنم كذلك، ولا تؤخذ الحامل ولا الربي التي تربي ولدها ولا طروقة الفحل؛ أي: التي طرقها الفحل؛ لأنها تحمل غالبا؛ لحديث أبي بكر في "الصحيح"؛ قال: "لا يخرج في الصدقة هرمة، ولا ذات عوار، ولا تيس؛ إلا أن يشاء المصدق" ، وقال تعالى: {وَلا تَيَمَّمُوا الْخَبِيثَ مِنْهُ تُنْفِقُونَ} ، وقال صلى الله عليه وسلم: "ولكن من أوسط أموالكم؛ فإن الله لم يسألكم خياره، ولم يأمركم بشراره" ، ولا تؤخذ كريمة، وهي النفيسة التي تتعلق بها نفس صاحبها، ولا تؤخذ أكولة، وهي السمينة المعدة للأكل، أو هي كثيرة الأكل، فتكون سمينة بسبب ذلك قال صلى الله عليه وسلم لمعاذ بن جبل رضي الله عنه لما بعثه إلى اليمن: "إياك وكرائم أموالهم" ، متفق عليه.
والمأخوذ في الصدقات العدل؛ كما قال صلى الله عليه وسلم: "ولكن من أوسط أموالكم" ، وتؤخذ المريضة من نصاب كله مراض؛ لأن الزكاة وجبت للمواساة، وتكليفه الصحيحة عن المراض إجحاف به، وتؤخذ الصغيرة من نصاب كله صفار من الغنم خاصة.
وإذا شاء صاحب المال أن يخرج أفضل مما وجب عليهن فهو أفضل وأكثر أجرًا.

(1/331)

وإن كان المال مختلطا من كبار وصغار أو صحاح ومعيبات أو ذكور وإناث؛ أخذت أنثى صحيحة كبيرة على قدر قيمة المالين، فيقوم المال كبارًا ويعرف ما يجب فيه، ثم يقوم صغارًا كذلك، ثم يؤخذ بالقسط، وهكذا الأنواع الأخرى من صحاح ومعيبات أو ذكور وإناث، فلو كانت قيمة المخرج من الزكاة إذا كان النصاب كبارًا صحاحا عشرين، وقيمته إذا كان صغارًا مراضا عشرة؛ فيخرج النصف من هذا والنصف من هذا؛ أي: ما يساوي خمسة عشر.
ومن مباحث زكاة الماشية: معرفة حكم الخلطة فيها؛ بأن يكون مجموع الماشية المختلطة مشتركا بين شخصين فأكثر.
والخلطة نوعان:
النوع الأول: خلطة أعيان: بأن يكون المال مشتركا مشاعا بينهما، لم يتميز نصيب أحدهما عن الآخر، كأن يكون لأحدهما نصف هذه الماشية أو ربعها ونحوه.
النوع الثاني: خلطة أوصاف: بأن يكون نصيب كل منهما متميزًا معروفا، لكنهما متجاوران.
وكل واحدة من الخلطتين تؤثر في الزكاة إيجابا وإسقاطا، وتغليظا وتخفيفا.
فالخلطة بنوعيها تصير المالين المختلطين كالمال الواحد بشروط:
الأول: أن يكون المجموع نصابا، فإن نقص عن النصاب؛ لم يجب فيه شيء، والمقصود أن يبلغ المجموع النصاب، ولو كان ما لكل واحد ناقص عن النصاب.

(1/332)

الشرط الثاني: أن يكون الخلطان من أهل وجوب الزكاة، فلو كان أحدهما ليس من أهل الزكاة؛ لم تؤثر الخلطة، وصار لكل قسم حكمه.
الشرط الثالث: أن يشترك المالان المختلطان في المراح، وهو المبيت والمأوى، ويشتركا في المسرح، وهو المكان الذي تجتمع فيه لتذهب للمرعى، ويشتركا في المحلب، وهو موضع الحلب، فلو حلب أحد الشريكين ماشيته في مكان وحلب الآخر ماشيته في مكان آخر؛ لم تؤثر الخلطة، وأن يشتركا في فحل؛ بأن لا يكون لكل نصيب فحل مستقل، بل لابد أن يطرقها فحل واحد، وأن يشتركا في مرعى؛ بأن يرعى مجموع الماشية في مكان واحد، فإن اختلف المرعى، فرعى نصيب أحدهما في مكان غير المكان الذي يرعى فيه خليطه؛ لم تؤثر الخلطة.
فإذا تمت هذه الشروط؛ صار المالان المختلطان كالمال الواحد؛ لقوله صلى الله عليه وسلم: "لا يجمع بين متفرق، ولا يفرق بين مجتمع؛ خشية الصدقة، وما كان من خليطين فإنهما يتراجعا بينهما بالسوية" ، رواه الترمذي وأبو داود وابن ماجه، وحسنه الترمذي

(1/333)

فلو كان لإنسان شاة ولآخر تسع وثلاثون، أو كان لأربعين رجلاً أربعون شاة، لكل واحد شاة، واشتركا حولاً تامّا، مع توفر الشروط التي ذكرنا؛ فعليهم شاة واحدة على حب ملكهم، ففي المثال الأول يكون على صاحب الشاة ربع عشر شاة، وعلى صاحب التسع والثلاثين باقيها، وفي المثال الثاني على كل واحد من الأربعين ربع عشر الشاة، ولو كان لثلاثة مئة وعشرون، لكل واحد أربعون؛ فعلى الجميع شاة واحدة أثلاثا.
وكما أن الخلطة تؤثر على النحو الذي رأيت فكذلك التفريق يؤثر عند الإمام أحمد، فإذا كانت سائمة الرجل متفرقة، كل قسم منها يبعد عن الآخر فوق مسافة القصر؛ صار لكل منهما حكمه، ولا تعلق له بالآخر، فإن كان نصابا؛ وجبت فيه الزكاة، وإن نقص عن النصاب؛ فلا شيء فيهن فلا يضم كل قسم إلى لآخر، هذا قول الإمام أحمد.
وقال جمهور العلماء بعدم تأثير الفرقة في مال الشخص الواحد، فيضم بعضه إلى بعض في الحكم، ولو كان متفرقا، وهذا هو الراجح. والله أعلم.

(1/334)

باب في زكاة الحبوب والثمار والعسل والمعدن والركاز
قال اله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا أَنْفِقُوا مِنْ طَيِّبَاتِ مَا كَسَبْتُمْ وَمِمَّا أَخْرَجْنَا لَكُمْ مِنَ الْأَرْضِ}.
والزكاة تسمى نفقة؛ كما قال تعالى: {وَالَّذِينَ يَكْنِزُونَ الذَّهَبَ وَالْفِضَّةَ وَلا يُنْفِقُونَهَا فِي سَبِيلِ اللَّهِ} ؛ أي: لا يخرجون زكاتها.
وقد استفاضت السنة المطهرة بالأمر بإخراج زكاة الحبوب والثمار وبيان مقدارها، وأجمع المسلمون على وجوبها في البر والشعير والتمر والزبيب، فتجب الزكاة في الحبوب كلها؛ كالحنطة، والشعير، والأرز، والدخن، وسائر الحبوب، قال صلى الله عليه وسلم: "ليس فيما دون خمسة أوساق من حب ولا تمر صدقة" ، وقال عليه الصلاة والسلام:

(1/335)

"فيما سقت السماء والعيون العشر" ، رواه البخاري.
وتجب الزكاة في الثمار كالتمر والزبيب ونحوهما من كل ما يكال ويدخر، ولا تجب الزكاة إلا فيما يبلغ النصاب؛ لحديث أبي سعيد الخدري رضي الله عنه يرفعه: "ليس فيما دون خمسة أوساق صدقة" ، رواه الجماعة، والوسق ستون صاعا بالصاع النبوي، الذي مقداره أربع حفنات، بكفي الرجل المعتل الخلقة.
ويشرط في زكاة الحبوب والثمار أن يكون النصاب مملوكا له وقت وجوب الزكاة، وهو بدو الصلاح في الثمر، واشتداد الحب في الزرع.
فيشترط لوجوب الزكاة في الحبوب والثمار شرطان:
الأول: بلوغ النصاب على ما سبق بيانه.
الثاني: أن يكون مملوكا له وقت وجوب الزكاة.
فلو ملك النصاب بعد ذلك؛ لم تجب عليه فيه زكاة؛ كما لو اشتراه أو أخذه أجرة لحصاده، أو حصله باللقاط.
والقدر الواجب إخراجه في زكاة الحبوب والثمار مختلف باختلاف وسيلة السقي:

(1/336)

فإذا سقي بلا مؤنة من السيول والسيوح وما شرب بعروقه كالبعل؛ يجب فيه العشر؛ لما في "الصحيح" من حديث ابن عمر: "فيما سقت السماء والعيون أو كان عثريا العشر" ، ولمسلم عن جابر: "فيما سقت الأنهار والغيم العشر".
ويجب فيما سقي بمؤنة من الآبار وغيرها نصف العشر؛ لقوله صلى الله عليه وسلم في حديث ابن عمر: "وما سقي بالنضح نصف العشر" ، رواه البخاري، والنضح: السقي بالسواني، ولمسلم عن جابر: "وفيما سقي بالسانية نصف العشر".
ووقت وجوب الزكاة في الحبوب حين تشتد، وفي الثمر حينما يبدو صلاحه؛ بأن يحمر أو يصفار، فلو باعه بعد ذلك؛ وجبت زكاته عليه لا على المشتري.
ويلزم إخراج الحب مصفى؛ أي: منقى من التبن والقشر، ويعتبر إخراج الثمر يابسا؛ لأن النبي صلى الله عليه وسلم أمر بخرص العنب زبيبا، وتؤخذ زكاته زبيبا؛ كما تؤخذ زكاة النخل تمرًا، ولا يسمى زبيبا وتمرًا إلا اليابس.

(1/337)

وتجب الزكاة في العسل إذا أخذ من ملكة أو من الموات؛ كرؤوس الجبال، إذا بلغ ما أخذه نصابا، ونصاب العسل ثلاثون صاعا بالصاع النبوي، ومقدار ما يجب فيه هو العشر.
وتجب الزكاة في المعدن؛ لقوله تعالى: {أَنْفِقُوا مِنْ طَيِّبَاتِ مَا كَسَبْتُمْ وَمِمَّا أَخْرَجْنَا لَكُمْ مِنَ الْأَرْضِ}.
والمعدن هو المكان الذي عدن فيه شيء من جواهر الأرض؛ فهو مستفاد من الأرض، فوجبت فيه الزكاة؛ كالحبوب والثمار، فإن كان المعدن ذهبا أو فضةً؛ ففيه ربع العشر إذا بلغ نصابا فأكثر، وإن كان غيرهما كالكحل والزرنيخ والكبريت والملح والنفط؛ فيجب فيه ربع عشر قيمته إن بلغت قيمته نصابا فأكثر من الذهب والفضة.
وتجب الزكاة في الركاز، وهو ما وجد مدفونا من أموال الكفار من أهل الجاهلية، سمي ركازًا؛ لأنه غيب في الأرض، كما تقول: ركزت المرح، ويجب فيه الخمس في قليله وكثيره؛ لقوله صلى الله عليه وسلم: "وفي الركاز الخمس" ، متفق عليه.
ويعرف كونه من أموال الكفار بوجود علامة الكفار عليه أو على بعضه؛ بأن يوجد عليه أسماء ملوكهم، أو عليه رسم صلبانهم، فإذا أخرج خمسة؛ فباقيه لواجده.

(1/338)

وإن وجد على المال المدفون أو على بعضه علامة المسلمين، أو لم يجد عليه علامة أصلاً؛ فحكمه حكم اللقطة.
وما أخذ من زكاة الركاز يصرف في مصالح المسلمين كمصرف الفيء.
مما سبق يتبين لنا أن الخارج من الأرض أنواع هي:
1 الحبوب والثمار.
2 المعادن على اختلافها.
3 العسل.
4 الركاز.
وكل هذه الأنواع داخلة في قوله تعالى: {أَنْفِقُوا مِنْ طَيِّبَاتِ مَا كَسَبْتُمْ وَمِمَّا أَخْرَجْنَا لَكُمْ مِنَ الْأَرْضِ} ، وقوله تعالى: {وَآتُوا حَقَّهُ يَوْمَ حَصَادِهِ}.
إن الزكاة إنما تجب فيما يكال ويدخر من الحبوب والثمار، فما لا يكال ولا يدخر منها؛ لا تجب فيه الزكاة كالجوز، والتفاح، والخوخ، والسفرجل، والرمان، ولا سائر الخضروات والبقول؛ كالفجل، والثوم، والبصل، والجزر، والبطيخ، والقثاء، والخيار، والباذنجان، ونحوها؛ لحديث على رضي الله عنه مرفوعا: "ليس في الخضروات صدقة" ، رواه الدارقطني، ولأن الرسول صلى الله عليه وسلم قال: "ليس فيما دون خمسة أوسق صدقة" ،

(1/339)

فاعتبر الكيل لما تجب فيه الزكاة، فدل على عدم وجوبها فيما لا يكال ويدخر، وتركه صلى الله عليه وسلم هو وخلفاؤه لها وهي تزرع بجوارهم فلا تؤدى زكاتها لهم دليل على عدم وجوب الزكاة فيها، فترك أخذ الزكاة منها هو السنة المتبعة.
قال الإمام أحمد: "ماكان مثل الخيار والقثاء والبصل والرياحين؛ فليس فيه زكاة؛ إلا أن يباع، ويحول على ثمنه الحول.

(1/340)

باب في زكاة النقدين
اعلم وفقنا الله وإياك أن المراد بزكاة النقدين: زكاة الذهب والفضة وما اشتق منهما من نقود وحلي وسبائك وغير ذلك.
والدليل على وجوب الزكاة في الذهب والفضة: الكتاب والسنة والإجماع
قال الله تعالى: {وَالَّذِينَ يَكْنِزُونَ الذَّهَبَ وَالْفِضَّةَ وَلا يُنْفِقُونَهَا فِي سَبِيلِ اللَّهِ فَبَشِّرْهُمْ بِعَذَابٍ أَلِيمٍ} ؛ ففي الآية الكريمة الوعيد الشديد بالعذاب الأليم لمن لم يخرج زكاة الذهب والفضة
وفي "الصحيحين": "ما من ذهب ولا فضة لا يؤدى حقها؛ إلا إذا كان يوم القيامة صفحت له صفائح من نار..." الحديث.
واتفق الأئمة على أن المراد بالكنز المذكور في القرآن والحديث كل ما وجبت فيه الزكاة فلم تؤد زكاتهن وأن ما أخرجت زكاته؛ فليس

(1/341)

بكنز، والكنز: كل شيء مجموع بعضه على بعض، سواء كنزه في بطن الأرض أم على ظهرها.
فتجب الزكاة من الذهب إذا بلغ عشرين مقالاً، وفي الفضة إذا بلغت مئتي درهم إسلامي، ربع العشر منهما، سواء كانا مضروبين أو غير مضروبين؛ لحديث ابن عمرو عن عائشة رضي الله عنهما مرفوعا: "أنه كان يأخذ من كل عشرين مثقالاً" ، رواه ابن ماجه، وفي حديث أنس رضي الله عنه مرفوعا: "في الرقة ربع العشر" ، متفق عليه.
والرقة بكسر الراء وتخفيف القاف هي الفضة الخالصة، مضروبة كانت أو غير مضروبة.
والمثقال في الأصل مقدار من الوزن. قال الفقهاء: "وزنة اثنتان وسبعون حبة شعير من الشعير الممتلىء معتدل المقدار"
ونصاب الذهب بالجنيه السعودي أحد عشر جنيها وثلاثة أسباع جنيه، ونصاب الفضة بالريال العربي السعودي ستة وخمسون ريالاً أو ما يعادل صرفها من الورق النقدي المستعمل في هذا الزمان.
ويخرج من الذهب والفضة إذا بلغ كل منهما النصاب المحدد له فأكثر ربع العشر.

(1/342)

ما يباح للرجل لبسه من الذهب والفضة:
يباح للذكر أن يتخذ خاتما من الفضة؛ لأن النبي صلى الله عليه وسلم اتخذ خاتما من ورق، متفق عليه.
ويحرم عليه اتخاذ الخاتم من الذهب؛ فقد نهى النبي صلى الله عليه وسلم الرجال عن التحلي بالذهب، وشدد النكير على من فعله، وقال صلى الله عليه وسلم: "يعمد أحدكم إلى جمة من نار جهنم، فيجعلها في يده".
ويباح للذكر أيضا من الذهب ما دعت إليه حاجة؛ كأنف، ورباط أسنان لأن عرفجة بن سعد قطع أنفه يوم الكلاب، فاتخذ أنفا من فضة، فأنتن عليه، فأمره النبي صلى الله عليه وسلم، فاتخذ أنفا من ذهب. رواه أبو داود والحاكم وصححه.
ما يباح للنساء التحلي به من الذهب والفضة:
يباح للنساء من الذهب والفضة ما جرت عادتهن بلبسه؛ لأن الشارع أباح لهن التحلي مطلقا، قال النبي صلى الله عليه وسلم: "أحل الذهب والحرير لإناث أمتي، وحرم على ذكورها" ، رواه أحمد وأبو داود والترمذي

(1/343)

والنسائي، فدل على إباحة التحلي بالذهب والفضة للنساء وأجمع على ذلك.
ولا زكاة في حلي النساء من الذهب والفضة إذا كان معدًا للاستعمال أو للإعارة "1"؛ لقوله صلى الله عليه وسلم: "ليس في الحلي زكاة" ، رواه الطبراني عن جابر بسند ضعيف، لكن يعضده ماجرى العمل عليه، وقال به جماعة من الصحابة؛ منهم أنس، وجابر، وابن عمر، وعائشة، وأسماء أختها. قال أحمد: "فيه عن خمسة من أصحاب النبي صلى الله عليه وسلم"، ولأنه عدل به عن النماء إلى فعل مباح أشبه ثياب البذلة وعبيد الخدمة ودور السكنى.
وإن أعد الحلي للكرين، أو أعد لأجل النفقة أي: اتخذ رصيدًا للحاجة ، أو أعد للقنية، أو للإدخار، أو لم يقصد به شيء مما سبق؛ فهو باق على أصله، تجب فيه الزكاة؛ لأن الذهب والفضة تجب فيهما الزكاة، وإنما سقط وجوبها فيما أعد للاستعمال أو العارية، فيبقى وجوبها فيما عداه على الأصل إذا بلغ نصابا بنفسه أو بضمه إلى مال آخر،
__________
1 عند الجمهور، وذهب بعض العلماء إلىإيجاب الزكاة فيه لأدلة رأوها.

(1/344)

فإن كان دون النصاب، ولم يمكن ضمه إلى مال آخر؛ فلا زكاة فيه؛ إلا إذا كان معدًا للتجارة؛ فإنها تجب الزكاة في قيمته.
حكم تمويه الحيطان وغيرها بالذهب والفضة واتخاذ الأواني منهما:
يحرم أن يموَّه سقف أو حائط بذهب أو فضة، أو يموه شيء من السيارة أو مفاتيحها بهما، كل ذلك حرام على المسلم، ويحرم تمويه قلم أو دواة بذهب أو فضة؛ لأن ذلك سرف وخيلاء.
ويحرم اتخاذ الأواني من الذهب والفضة، أو تمويه الأواني بذلك، قال صلى الله عليه وسلم: "والذي يشرب في آنية الذهب والفضة إنما يجرجر في بطنه نار جهنم".
كما أنه يشتد الوعيد على من لبس خاتم الذهب من الرجال، ولكن مع الأسف ترى بعض المسلمين يلبسون خواتيم الذهب في أيديهم، غير مبالين بالوعيد، أو يجهلونه؛ فالواجب على هؤلاء التوبة إلى الله من التحلي بالذهب، والاكتفاء بما أباح الله من خاتم الفضة ففي الحلال غنية عن الحرام.
{وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجاً وَيَرْزُقْهُ مِنْ حَيْثُ لا يَحْتَسِبُ وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ إِنَّ اللَّهَ بَالِغُ أَمْرِهِ قَدْ جَعَلَ اللَّهُ لِكُلِّ شَيْءٍ قَدْراً}
نسأل الله للجميع البصيرة في دينه والعمل بشرعه والإخلاص لوجهه.

(1/345)

باب في زكاة عروض التجارة
العروض جمع عرْض بإسكان الراء ، وهو ما أعد لبيع وشراء لأجل الربح ؟ سمي بذلك لأنه يعرض ليباع ويشترى، أو لأنه يعرض يم يزول.
والدليل على وجوب الزكاة في عروض التجارة: قوله تعالى: {خُذْ مِنْ أَمْوَالِهِمْ صَدَقَةً تُطَهِّرُهُمْ وَتُزَكِّيهِمْ بِهَا وَصَلِّ عَلَيْهِمْ إِنَّ صَلاتَكَ سَكَنٌ لَهُمْ وَاللَّهُ سَمِيعٌ عَلِيمٌ} ، وقوله تعالى: {وَالَّذِينَ فِي أَمْوَالِهِمْ حَقٌّ مَعْلُومٌ لِلسَّائِلِ وَالْمَحْرُومِ} ، وعروض التجارة هي أغلب الأموال؛ فكانت أولى بدخولها في عموم الآيات.
وروى أبو داود عن سمرة: "كان النبي صلى الله عليه وسلم يأمرنا أن نخرج الزكاة مما نعده للبيع" ، ولأنها أموال نامية، فوجبت فيها الزكاة كبهيمة الأنعام السائمة.
وقد حكى غير واحد إجماع أهل العلم على أن في العروض التي يراد بها التجارة الزكاة إذا حال عليها الحول.

(1/346)

قال شيخ الإسلام ابن تيمية: "الأئمة الأربعة وسائر الأئمة إلا من شذ متفقون على وجوبها في عروض التجارة، سواء كان التاجر مقيما أو مسافرًا، وسواء كان متربصا، وهو الذي يشتري التجارة وقت رخصها ويدخرها إلى وقت ارتفاع السعر أو مديرًا كالتجار الذين في الحوانيت، سواء كانت التجارة بَزّاً من جديد أو لييس أو طعاما من قوت أو فاكهة أو أدم أو غير ذلك، أو كانت آنية كالفخار ونحوه، أو حيوانا من رقيق أو خيل أو بغال أو حمير أو غنم مُعلفة أو غير ذلك؛ التجارات هي أغلب أموال أهل الأمصار الباطنة، كما أن الحيوانات الماشية هي أغلب الأموال الظاهرة" انتهى كلام الشيخ رحمه الله.
ويشترط لوجوب الزكاة في عروض التجارة شروط:
الشرط الأول: أن يملكها بفعله؛ كالبيع، وقبول الهبة، والوصية والإجارة، وغير ذلك من وجو المكاسب.
الشرط الثاني: أن يملكها بنية التجارة؛ بأن يقصد التكسب بها؛ لأن الأعمال بالنيات؛ والتجارة عمل؛ فوجب اقتران النية به كسائر الأعمال.
الشرط الثالث: أن تبلغ قيمتها نصابا من أحد النقدين.
الشرط الرابع: تمام الحول عليها لقوله صلى الله عليه وسلم: "لا زكاة في مال حتى يحول عليه الحول" ، لكن لو اشترى عرضا بنصاب من النقود أو بعروض تبلغ قيمتها نصابا، بنى على حول ما اشتراها به.
وكيفية إخراج زكاة العروض: أنها تقوَّم عند تمام الحول بأحد

(1/347)

النقدين: الذهب أو الفضة "1"، ويراعى في ذلك الأحظ للفقراء، فإذا قومت وبلغت قيمتها نصابا بأحد النقدين؛ أخرج ربع العشر من قيمتها، ولا يعتبر ما اشتريت به، بل يعتبر ما تساوي عند تمام الحول؛ لأنه هو عين العدل بالنسبة للتاجر وبالنسبة لأهل الزكاة.
ويجب على المسلم الاستقصاء والتدقيق ومحاسبة نفسه في إخراج زكاة العروض؛ كمحاسبة الشريك الشحيح لشريكه؛ بأن يحصي جميع ما عنده من عروض التجارة بأنواعها، ويقومها تقويما عادلاً؛ فصاحب البقالة مثلاً يحصي جميع ما في بقالته من أنواع المعروضات للبيع من المعلبات وأصناف البضائع، وصاحب الآليات وقطع الغيار والمكائن والسيارات المعروضة للبيع يحصيها ويقومها، وصاحب الأراضي والعمارات المعروضة للبيع يقومها بما تساوي؛ أما العمارات والبيوت والسيارات المعدة للإيجار؛ فلا زكاة في ذواتها، وإنما تجب الزكاة فيما تحصل عليه صاحبها من أجارها إذا حال عليه الحول، والبيوت المعدة للسكنى والسيارات المعدة للركوب والحاجة لا زكاة فيها، وكذلك أثاث المنزل وأثاث الدكان وآلات التاجر؛ كالأذرع، والمكاييل، والموازين، وقوارير العطار، كل هذه الأشياء لا زكاة فيها؛ لأنها لا تباع للتجارة.
__________
1 أو ما يقوم مقامهما من الورق النقدي.

(1/348)

أيها المسلم، أخرج زكاة مالك عن طيب نفس واحتساب، واعتبرها مغنما لك في الدنيا والآخرة، ولا تعتبرها مغرما، قال الله تعالى: {وَمِنَ الْأَعْرَابِ مَنْ يَتَّخِذُ مَا يُنْفِقُ مَغْرَماً وَيَتَرَبَّصُ بِكُمُ الدَّوَائِرَ عَلَيْهِمْ دَائِرَةُ السَّوْءِ وَاللَّهُ سَمِيعٌ عَلِيمٌ وَمِنَ الْأَعْرَابِ مَنْ يُؤْمِنُ بِاللَّهِ وَالْيَوْمِ الْآخِرِ وَيَتَّخِذُ مَا يُنْفِقُ قُرُبَاتٍ عِنْدَ اللَّهِ وَصَلَوَاتِ الرَّسُولِ أَلا إِنَّهَا قُرْبَةٌ لَهُمْ سَيُدْخِلُهُمُ اللَّهُ فِي رَحْمَتِهِ إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ} ؛ فكل من الصنفين يخرج الزكاة؛ ويعامل عند الله على حساب نيته وقصده؛ فهؤلاء أخرجوها ونووها مغرما يتسترون بها عن حكم الإسلام فيهم، وينتظرون أن تدور الدائرة على المسلمين؛ لينتقموا منهم، فصار جزاءهم أن عليهم دائرة السوء، وحرموا الثواب وخسروا من أموالهم، والمؤمنون يعتبرون الزكاة حين يخرجونها قربات لهم؛ فهؤلاء يوفر لهم الأجر، ويخلف عليهم ما أنفقوا بخير منه، {أَلا إِنَّهَا قُرْبَةٌ لَهُمْ سَيُدْخِلُهُمُ اللَّهُ فِي رَحْمَتِهِ} ؛ لنيتهم الحسنة ومقصدهم الأسمى.
فاتق الله أيها المسلم، واستشعر هذه المعاني، {وَأَقْرِضُوا اللَّهَ قَرْضاً حَسَناً وَمَا تُقَدِّمُوا لِأَنْفُسِكُمْ مِنْ خَيْرٍ تَجِدُوهُ عِنْدَ اللَّهِ هُوَ خَيْراً وَأَعْظَمَ أَجْراً وَاسْتَغْفِرُوا اللَّهَ إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ.}

(1/349)

باب في زكاة الفطر
زكاة الفطر من رمضان المبارك، تسمى بذلك لأن الفطر سببها، فإضافتها إليه من إضافة الشيء إلى سببه.
والدليل على وجوبها الكتاب والسنة والإجماع.
قال الله تعالى: {قَدْ أَفْلَحَ مَنْ تَزَكَّى} ، قال بعض السلف: "المراد بالتزكي هنا إخراج زكاة الفطر".
وتدخل في عموم قوله تعالى: {وَآتُوا الزَّكَاةَ}.
وفي "الصحيحين" وغيرهما: "فرض رسول الله صلى الله عليه وسلم زكاة الفطر صاعا من بر أو صاعا من شعير، على العبد والحر، والذكر والأنثى، والصغير والكبير من المسلمين" .
وقد حكى غير واحد من العلماء إجماع المسلمين على وجوبها.
والحكمة في مشروعيتها: أنها طهر للصائم من اللغو والرفث، وطعمة للمساكين، وشكر لله تعالى على إتمام فريضة الصيام.

(1/350)

وتجب زكاة الفطر على كل مسلم؛ ذكرًا كان أو أنثى، صغيرًا أو كبيرًا، حرًا كان أو عبدًا؛ لحديث ابن عمر الذي ذكرنا قريبا؛ ففيه أن الرسول صلى الله عليه وسلم فرض زكاة الفطر على العبد والحر والذكر والأنثى والصغير والكبير من المسلمين، وفرض بمعنى ألزم وأوجب.
كما أن في الحديث أيضا بيان ما يخرج عن كل شخص وجنس ما يخرج؛ بمقدارها صاع، وهو أربعة أمداد، وجنس ما يخرج هو من غالب قوت البلد؛ برّاً كان، أو شعيراً أو تمرًا، أو زبيبا، أو أقطا... أو غير هذه الأصناف مما اعتاد الناس أكله في البلد، وغلب استعمالهم له؛ كالأرز والذرة، وما يقتاته الناس في كل بلد بحسبه.
كما بين صلى الله عليه وسلم وقت إخراجها، وهو أنه أمر بها أن تؤدى قبل صلاة العيد، فيبدأ وقت الإخراج الأفضل بغروب الشمس ليلة العيد، ويجوز تقديم إخراجها قبل العيد بيوم أو يومين؛ فقد روى البخاري رحمه الله: أن الصحابة كانوا يعطون قبل الفطر بيوم أو يومين، فكان إجماعا منهم.
وإخراجها يوم العيد قبل الصلاة أفضل، فإن فاته هذا الوقت، فأخر إخراجها عن صلاة العيد؛ وجب عليه إخراجها قضاء؛ لحديث ابن عباس: "من أداها قبل الصلاة؛ فهي زكاة مقبولة، ومن أداها بعد الصلاة؛

(1/351)

فهي صدقة من الصدقات" ، ويكون آثما بتأخير إخراجها عن الوقت المحدد؛ لمخالفته أمر الرسول صلى الله عليه وسلم.
ويخرج المسلم زكاة الفطر عن نفسه وعمن يمونهم أي: ينفق عليهم من الزوجات والأقارب؛ لعموم قول النبي صلى الله عليه وسلم: "أدوا الفطرة عمن تمولون".
ويستحب إخراجها عن الحمل؛ لفعل عثمان رضي الله عنه .
ومن لزم غيره إخراج الفطرة عنه، فأخرج هو عن نفسه بدون إذن من نلزمه؛ أجزأت؛ لأنها وجبت عليه ابتداء، والغير محتمل لها غير أصيل، وإن أخرج شخص عن شخص لا تلزمه نفقته بإذنه؛ أجزأت، وبدون إذنه لا تجزئ.
ولمن وجب عليه إخراج الفطرة من غيره أن يخرج فطرة ذلك الغير مع فطرته في المكان الذي هو فيه، ولو كان المخرج عنه في مكان آخر.
ونحب أن ننقل لك كلاما لابن القيم في جنس المخرج في زكاة الفطر، قال رحمه الله لما ذكر الأنواع الخمسة الواردة في الحديث:

(1/352)

"وهذه كانت غالب أقواتهم بالمدينة، فأما أهل بلد أو محلة قوتهم غير ذلك؛ فإنما عليهم صاع من قوتهم، فإن كان قوتهم من غير الحبوب كاللبن واللحم والسمك؛ أخرجوا فطرتهم من قوتهم كائنا ما كان، هذا قول جمهور العلماء، وهو الصواب الذي لا يقال بغيره، إذ المقصور سد خلة المساكين يوم العيد ومواساتهم من جنس ما يقتات أهل بلدهم، وعلى هذا؛ فيجزىء الدقيق، وإن لم يصح فيه الحديث، وأما إخراج الخبز أو الطعام؛ فإنه وإن كان أنفع للمساكين، لقلة المؤونة والكلفة فيه؛ فقد يكون الحب أنفع لهم لطول بقائه" انتهى.
وقال شيخ الإسلام ابن تيمية: "يخرج من قوت بلدة مثل الأرز وغيره، ولو قدر على الأصناف المذكورة في الحديث وهو رواية عن أحمد وقول أكثر العلماء، وهو أصح الأقوال؛ فإن الأصل في الصدقات أنها تجب على وجه المواساة للفقراء" انتهى.
وأما إخراج القيمة عن زكاة الفطر؛ بأن يدفع بدلها دراهم؛ فهو خلاف السنة؛ فلا يجزئ لأنه لم ينقل عن النبي صلى الله عليه وسلم ولا عن أحد من أصحابه إخراج القيمة في زكاة الفطر.
قال الإمام أحمد: "لا يعطى القيمة. قيل له: قوم يقولون: إن عمر بن عبد العزيز كان يأخذ القيمة ؟ قال: يدعون قول رسول الله صلى الله عليه وسلم

(1/353)

ويقولون: قال فلان، وقد قال ابن عمر: "فرض رسول الله صلى الله عليه وسلم زكاة الفطر صاعا..." الحديث ؟!".
ولا بد أن تصل صدقة الفطر إلى مستحقها في الموعد المحدد لإخراجها، أو تصل إلى وكيله الذي عمده في قبضها نيابة عنه، فإن لم يجد الدافع من أراد دفعها إليه، ولم يجد له وكيلاً في الموعد المحدد؛ وجب دفعها إلى آخر.
وهنا يغلط بعض الناس؛ بحيث يودع زكاة الفطر عند شخص لم يوكله المستحق، وهذا لا يعتبر إخراجا صحيحا لزكاة الفطر، فيجب التنبيه عليه.

(1/354)

باب في إخراج الزكاة
إن من أهم أحكام الزكاة معرفة مصرفها الشرعي؛ لتكون واقعة موقعها، وواصلة إلى مستحقها، حتى تبرأ بذلك ذمة الدافع.
فاعلم أيها المسلم أنه تجب المبادرة بإخراج الزكاة فور وجوبها في المال؛ لقوله تعالى: {وَآتُوا الزَّكَاةَ} ، والأمر المطلق يقتضي الفورية، وعن عائشة رضي الله عنها ؛ أن النبي صلى الله عليه وسلم قال: "ما خالطت الزكاة مالاً إلا هلكته" ، ولأن حاجة الفقير تستدعي المبادرة بدفعها إليه، وفي تأخيرها إضرار به، ولأن من وجبت عليه عرضة لحلول العوائق الطارئة كالإفلاس والموت، وذلك يؤدي إلى بقائها في ذمته،

(1/355)

ولأن المبادرة بإخراج الزكاة، وعدم تأخيرها إلا لضرورة؛ كما أو أخرها ليدفعها إلى من هو أشد حاجة، أو لغيبة المال، ونحو ذلك.
وتجب الزكاة في مال صبي ومال مجنون؛ لعموم الأدلة، ويتولى إخراجها عنهما وليهما في المال؛ لأن ذلك حق وجب عليهما تدخلة النيابة.
ولا يجوز إخراج الزكاة إلا بنية؛ لقوله صلى الله عليه وسلم: "إنما الأعمال بالنيات".
وإخراج الزكاة عمل، والأفضل أن يتولى صاحب المال توزيع الزكاة؛ ليكون على يقين من وصولها إلى مستحقيها، وله أن يوكل من يخرجها عنه، وإن طلبها إمام المسلمين؛ دفعها إليه، أو يدفعها إلى الساعي، وهو العامل الذي يرسله الإمام لجباة الزكوات.
ويستحب عند دفع الزكاة أن يدعوا الدافع والآخذ، فيقول الدافع: "اللهم اجعلها مغنما ولا تجعلها مغرما"، ويقول الآخذ: "آجرك الله فيما أعطيت، وبارك لك فيما أبقيت، وجعله لك طهورًا".
قال الله تعالى: {خُذْ مِنْ أَمْوَالِهِمْ صَدَقَةً تُطَهِّرُهُمْ وَتُزَكِّيهِمْ بِهَا وَصَلِّ عَلَيْهِم} ؛ أي: ادع لهم.

(1/356)

قال عبد الله بن أبي أوفى: كان رسول الله صلى الله عليه وسلم إذا أتاه قوم يصدقهم؛ قال: "اللهم صل عليهم" ، متفق عليه.
وإذا كان الشخص محتاجا، ومن عادته أخذ الزكاة؛ دفعها إليه دون أن يقول: هذه زكاة؛ لئلا يحرجه، وغن كان محتاجا، ولم يكن من عادته أخذ الزكاة، أعلمه بأنها زكاة.
والأفضل إخراج زكاة كل مال في بلده؛ بأن يوزعها على فقراء ذلك البلد الذي فيه المال، ويجوز نقلها إلى بلد آخر لمصلحة شرعية؛ كأن يكون له قرابة محتاجون ببلد آخر، أو من هم أشد حاجة ممن هم في البلد الذي فيه المال؛ لأن الصدقات كانت تنقل إلى النبي صلى الله عليه وسلم بالمدينة، فيفرقها على فقراء المهاجرين والأنصار.
ويجب على غمام المسلمين بعث السعاة قرب زمن وجوب الزكاة لقبض زكاة الأموال الظاهرة كسائمة بهيمة الأنعام والزروع والثمار؛ لفعل النبيصلى الله عليه وسلم وفعل خلفائه رضي الله عنهم من بعده، وجرى عليه عمل المسلمين، ولأن من الناس من لو ترك؛ لم يخرج الزكاة، ومنهم من يجهل وجوب الزكاة؛ فإرسال السعاة فيه تدارك لهذا الخطر، وفي بعث السعاة أيضا تخفيف على الناس، وإعانة لهم على أداء الواجب.

(1/357)

والواجب على المسلم إخراج الزكاة عند وجوبها كما سبق من غير تأخير ولا تردد، ويجوز تعجيل إخراج الزكاة قبل وجوبها لحولين فأقل؛ لأن النبي صلى الله عليه وسلم تعجل من العباس صدقة سنتين؛ كما رواه أحمد وأبو داود؛ فيجوز تعجيل الزكاة قبل وجوبها إذا انعقد سبب الوجوب عند جمهور العلماء، سواء كانت زكاة ماشية أو حبوب أو عروض تجارة إذا ملك النصاب، وترك التعجيل أفضل؛ خروجا من الخلاف.

(1/358)

باب في بيان أهل الزكاة ومن لا يجوز دفع الزكاة لهم
واعلم أنه لا يجرئ دفع الزكاة إلا للأصناف التي عينها الله في كتابه الكريم، قال تعالى: {إِنَّمَا الصَّدَقَاتُ لِلْفُقَرَاءِ وَالْمَسَاكِينِ وَالْعَامِلِينَ عَلَيْهَا وَالْمُؤَلَّفَةِ قُلُوبُهُمْ وَفِي الرِّقَابِ وَالْغَارِمِينَ وَفِي سَبِيلِ اللَّهِ وَابْنِ السَّبِيلِ فَرِيضَةً مِنَ اللَّهِ وَاللَّهُ عَلِيمٌ حَكِيمٌ} ، فهؤلاء المذكورون في هذه الآية الكريمة هم أهل الزكاة الذين جعلهم الله محلا لدفعها إليهم، لا يجوز صرف شيء منها إلى غيرهم إجماعا.
وأخرج أبو داود وغيره عن زياد بن الحارث مرفوعا: "إن الله لم يرض بحكم نبي ولا غيره في الصدقات حتى حكم فيها هو فجرأها ثمانية أجزاء".
وقال النبي صلى الله عليه وسلم للسائل: "إن كنت من تلك الأجزاء أعطيتك"

(1/359)

وذلك أنه لما اعترض بعض المنافقين على النبي صلى الله عليه وسلم في الصدقات؛ بين الله تعالى أنه هو الذي قسمها، وبين حكمها، وتولى أمرها بنفسه، ولم يكل قسمتها إلى غيره.
قال شيخ الإسلام ابن تيمية رحمه الله: "يجب صرفها إلى الأصناف الثمانية إن كانوا موجودين، وإلا؛ صرفت إلى الموجود منهم، ونقلها إلى حيث يوجدون".
وقال: "لا ينبغي منها إلا من يستعين بها على طاعة الله؛ فإن الله فرضها معونة على طاعته لمن يحتاج إليها من المؤمنين أو من يعاونهم، فمن لا يصلي من أهل الحاجات؛ لا يعطى منها، حتى يتوب ويلتزم بأداء الصلاة" انتهى.
ولا يجوز صرف الزكاة في غير هذه المصارف التي عينها الله من المشاريع الخيرية الأخرى؛ كبناء المساجد والمدارس؛ لقوله تعالى: {إِنَّمَا الصَّدَقَاتُ لِلْفُقَرَاءِ وَالْمَسَاكِينِ ...} الآية، و"إنما" تفيد الحصر، وتثبت الحكم لما بعدها، وتنفيه عما سراه، والمعنى: ليست الصدقات لغير هؤلاء، بل لهؤلاء خاصة، وإنما سمى الله الأصناف الثمانية؛ إعلاما منه أن الصدقة لا تخرج من هذه الأصناف إلى غيرها.

(1/360)

وهذه الأصناف تنقسم إلى قسمين:
القسم الأول: المحاويج من المسلمين.
القسم الثاني: من في إعطائهم معونة على الإسلام وتقوية له
وقول الله تعالى: {إِنَّمَا الصَّدَقَاتُ لِلْفُقَرَاءِ وَالْمَسَاكِينِ وَالْعَامِلِينَ عَلَيْهَا وَالْمُؤَلَّفَةِ قُلُوبُهُمْ وَفِي الرِّقَابِ وَالْغَارِمِينَ وَفِي سَبِيلِ اللَّهِ وَابْنِ السَّبِيلِ فَرِيضَةً مِنَ اللَّهِ وَاللَّهُ عَلِيمٌ حَكِيمٌ} ؛ ففي هذه الآية الكريمة حصر لأصناف أهل الزكاة الذين يجوز صرف الزكاة إلا لهم، ولا يجزئ صرفها في غيرهم. وهم ثمانيه أصناف:
أحدهم: الفقراء، وهم أشد حاجة من المساكين؛ لأن الله تعالى بدأ بهم، وإنما يبدأ بالأهم فالأهم، والفقراء هم الذين لا يجدون شيئا يكتفون به في معيشتهم، ولا يقدرون على التكسب، أو يجدون بعض الكفاية، فيعطون من الزكاة كفايتهم إن كانوا لا يجدون منها شيئا، أو يعطون تمام كفايتهم إن كانوا يجدون بعضها لعام كامل.
الثاني: المساكين، وهم أحسن حالاً من الفقراء؛ فالمسكين هو الذي يجد أكثر كفايته أو نصفها، فيعطى من الزكاة تمام كفايته لعام كامل.
الثالث: العاملون عليها، وهم العمال الذين يقومون بجمع الزكاة من أصحابها، ويحفظونها، ويوزعونها على مستحقتها بأمر إمام المسلمين، فيعطون من الزكاة قدر أجرة عملهم؛ إلا إن كان ولي الأمر قد رتب لهم رواتب من بيت المال على هذا العمل؛ فلا يجوز أن يعطوا شيئا من الزكاة؛ كما هو الجاري في هذا الوقت؛ فإن العمال يعطون من قبل

(1/361)

الدولة، فيأخذون انتدابات على عملهم في الزكاة؛ فهؤلاء حرام عليهم أن يأخذوا من الزكاة شيئا عن عملهم؛ لأنهم قد أعطوا أجرة عملهم من غيرها.
الرابع: المؤلفة قلوبهم: جمع مؤلف من التأليف وهو جمع القلوب، والمؤلفة قلوبهم قسمان: كفار ومسلمون؛ فالكافر يعطى من الزكاة إذا رجي إسلامه لتقوى نيته على الدخول في الإسلام وتشتد رغبته، أو إذا حصل بإعطائه كف شره عن المسلمين أو شر غيره، والمسلم المؤلف يعطى من الزكاة لتقوية إيمانه، أو رجاء لإسلام نظيره... ونحو ذلك من الأغراض الصحيحة المفيدة للمسلمين والإعطاء للتأليف إنما يعمل به عند الحاجة إليه فقط؛ لأن عمر وعثمان وعليا رضي الله عنهم تركوا الإعطاء للتأليف؛ لعدم الحاجة إليه في وقتهم.
الخامس: الرقاب، وهم الأرقاء المكاتبون الذين يجدون وفاء، فيعطى المكاتب ما يقدر به على وفاء دينه حتى يعتق ويخلص من الرق، ويجوز أن يشتري المسلم من زكاته عبدًا فيعتقه، ويجوز أن يفتدى من الزكاة الأسير المسلم؛ لأن في ذلك فك رقبة المسلم من الأسر.
السادس: الغارم، والمراد بالغارم المدين، وهو نوعان:

(1/362)

أحدهما: غارم لغيره، وهو الغارم لأجل إصلاح ذات البين؛ بأن يقع بين قبيلتين نزاع في دماء أو أموال، ويحدث بسبب ذلك بينهم شحناء وعداوة، فيتوسط الرجل بالصلح بينهما، ويلتزم في ذمته مالاً عوضا عما بينهم؛ ليطفئ الفتنة، فيكون قد عمل معروفا عظيما، من المشروع حمله عنه من الزكاة؛ لئلا تجحف الحمالة بماله، وليكون ذلك تشجيعا له ولغيره على مثل هذا العمل الجليل، الذي يحصل به كف الفتن والقضاء على الفساد، بل لقد أباح الشارع لهذا الغارم المسألة لتحقيق هذا الغرض؛ ففي "صحيح مسلم" عن قبيصة؛ قال: تحملت حمالة، فقال النبي صلى الله عليه وسلم: "أقم حتى تأتينا الصدقة فنأمر لك بها" .
الثاني: الغارم لنفسه؛ كأن يفتدي نفسه من كفار، أو يكون عليه دين لا يقدر على تسديده، فيعطى من الزكاة ما يسدد به دينه؛ لقوله تعالى: {وَالْغَارِمِينَ}.
السابع: في سبيل الله؛ بأن يعطى من الزكاة الغزاة المتطوعة الذين لا رواتب لهم من بيت المال؛ لأن المراد بسبيل الله عند الإطلاق الغزو، قال تعالى: {إِنَّ اللَّهَ يُحِبُّ الَّذِينَ يُقَاتِلُونَ فِي سَبِيلِهِ} ، وقال تعالى: {وَقَاتِلُوا فِي سَبِيلِ اللَّهِ}.
الثامن: ابن السبيل، وهو المسافر المنقطع به سفره بسبب نفاذ ما معه أو ضياعه؛ أن لأن السبيل هو الطريق، فسمي من لزمه ابن السبيل، فيعطى ابن السبيل ما يوصله إلى بلده،

(1/363)

وإن كان في طريقه إلى بلد قصده؛ أعطي ما يوصله ذلك البلد، وما يرجع به إلى بلده، ويدخل في ابن السبيل الضيف كما قال ابن عباس وغيره، وإن بقى مع ابن السبيل أو الغازي أو الغارم أو المكاتب شيء ما أخذوه من الزكاة زائدًا عن حاجتهم؛ وجب عليهم رده؛ لأنه لا يملك ما أخذه ملكا مطلقا، وإنما يملكه ملكا مراعي بقدر الحاجة، وتحقيق السبب الذي أخذه من أجله، فإذا زال السبب؛ زال الاستحقاق.
واعلم أنه يجوز صرف جميع الزكاة في صنف واحد من هذه الأصناف المذكورة، قال تعالى: {وَإِنْ تُخْفُوهَا وَتُؤْتُوهَا الْفُقَرَاءَ فَهُوَ خَيْرٌ لَكُم} ، ولحديث معاذ حين بعثه النبي صلى الله عليه وسلم إلى اليمن، فقال: "أعلمهم أن الله قد افترض عليهم صدقة تؤخذ من أغنيائهم فترد على فقرائهم" ، متفق عليه، فلم يذكر في الآية والحديث إلا صنفا واحدًا، فدل على جواز صرفها إليه.
ويجزئ الاقتصار على إنسان واحد، لأن النبي صلى الله عليه وسلم أمر بني زريق بدفع صدقتهم إلى سلمة بن صخر، رواه أحمد، وقال صلى الله عليه وسلم لقيبصة: "أقم يا قبيصة حتى تأتينا الصدقة؛ فنأمر لك بها" ؛ فدل الحديثان على جواز الاقتصار على شخص واحد من الأصناف الثمانية.

(1/364)

ويستحب دفعها إلى أقاربه المحتاجين الذين لا تلزمه نفقتهم الأقرب فالأقرب؛ لقوله صلى الله عليه وسلم: "صدقتك على ذي القرابة صدقة وصلة" ، رواه الخمسة وحسنه الترمذي.
ولا يجوز دفع الزكاة إلى بني هاشم، ويدخل فيهم: آل العباس، وآل علي، وآل جعفر، وآل عقيل، وآل الحارث بن عبد المطلب، وآل أبي لهب؛ لقوله صلى الله عليه وسلم: "إن الصدقة لا تنبغي لآل محمد، وإنما هي أوساخ الناس" ، أخرجه مسلم.
ولا يجوز دفع الزكاة إلى امرأة فقيرة إذا كانت زوج غني ينفق عليها، ولا إلى فقير إذا كان له قريب غني ينفق عليه؛ لاستغنائهم بتلك النفقة عن الأخذ من الزكاة.
ولا يجوز للإنسان أن يدفع زكاة ماله إلى أقاربه الذين يلزمه الإنفاق عليهم؛ لأنه يقي بها ماله حينئذ، أما من كان ينفق عليه تبرعا فإنه يجوز أن يعطيه من زكاته؛ ففي "الصحيح" أن امرأة عبد الله سألت النبيصلى الله عليه وسلم عن بني أخ لها أيتام في حجرها؛ أفتعطيهم زكاتها ؟ قال: "نعم".

(1/365)

ولا يجوز دفع زكاته إلى أصول، وهم آباؤه وأجداده، ولا إلى فروعه، وهم أولاده وأولاد أولاده.
ولا يجوز له دفع زكاته إلى زوجته؛ لأنها مستغنية بإنفاقه عليها، ولأنه يقي بها ماله.
ويجب على المسلم أن يتثبت من دفع الزكاة، فلو دفعها لمن ظنه مستحقا، فتبين أنه غير مستحق؛ لم تجزئه، أما إذا لم يتبين عدم استحقاقه؛ فالدفع إليه بجزيء؛ اكتفاء بغلبة الظن، ما لم يظهر خلافه؛ لأن النبي صلى الله عليه وسلم حينما أتاه رجلان يسألانه من الصدقة، فقلب فيهما البصر، ورآهما جلدين، فقال: "إن شئتما أعطيتكما منها، ولا حظ فبها لغني ولا لقوي مكتسب".

(1/366)

باب في الصدقة المستحبة
...
كما أنه يشرع لمن حصل على مال وبخضرته أناس من الفقراء والمساكين أن يتصدق عليهم منه، قال تعالى: {وَآتُوا حَقَّهُ يَوْمَ حَصَادِهِ} ، وقال تعالى: {وَإِذَا حَضَرَ الْقِسْمَةَ أُولُو الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينُ فَارْزُقُوهُمْ مِنْهُ وَقُولُوا لَهُمْ قَوْلاً مَعْرُوفاً}.
وهذه من محاسن دين الإسلام؛ لأنه دين المواساة والرحمة، ودين التعاون والتآخي في الله؛ فما أجمله من دين!، وما أحكمه من تشريع!.
نسأل الله تعالى أن يرزقنا البصيرة في دينه والتمسك بشريعته، إنه سميع مجيب.

(1/270)


كتاب الصيام - الملخص الفقهي

الملخص الفقهي

كتاب الصيام
باب في وجوب صوم رمضان ووقته
صوم شهر رمضان ركن من أركان الإسلام، وفرض من فروض الله، معلوم من الدين بالضرورة.
ويدل عليه الكتاب والسنة والإجماع:
قال الله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا كُتِبَ عَلَيْكُمُ الصِّيَامُ كَمَا كُتِبَ عَلَى الَّذِينَ مِنْ قَبْلِكُمْ} إلى قوله تعالى: {شَهْرُ رَمَضَانَ الَّذِي أُنْزِلَ فِيهِ الْقُرْآنُ هُدىً لِلنَّاسِ وَبَيِّنَاتٍ مِنَ الْهُدَى وَالْفُرْقَانِ فَمَنْ شَهِدَ مِنْكُمُ الشَّهْرَ فَلْيَصُمْهُ} الآية.
ومعنى {كتب} : فرض، قال: {فَمَنْ شَهِدَ مِنْكُمُ الشَّهْرَ فَلْيَصُمْهُ} ، والأمر للوجوب.
وقال النبي صلى الله عليه وسلم: "بني الإسلام على خمس" ، وذكر منها صوم رمضان.
والأحاديث في الدلالة على فرضيته وفضله كثيرة مشهورة.

(1/373)

وأجمع المسلمون على وجوب صومه، وأن من أنكره كفر.
والحكمة في شرعية الصيام: أن فيه تزكية للنفس وتطهيرًا وتنقية لها من الأخلاط الرديئة والأخلاق الرذيلة، لأنه يضيق مجاري الشيطان في بدن الإنسان؛ لأن الشيطان يجري من ابن آدم مجرى الدم، فإذا أكل أو شرب؛ انبسطت نفسه للشهوات، وضعفت إرادتها، وقلت رغبتها في العبادات، والصوم على العكس من ذلك.
وفي الصوم تزهيد في الدنيا وشهواتها، وترغيب في الآخرة، وفيه باعث على العطف على المساكين وإحساس بآلامهم؛ لما يذوقه الصائم من ألم الجوع والعطش؛ لأن الصوم في الشرع هو الإمساك بنية عن أشياء مخصوصة من أكل وشرب وجماع وغير ذلك مما ورد به الشرع، ويتبع ذلك الإمساك عن الرفث والفسوق.
ويبتدئ وجوب الصوم اليومي بطلوع الفجر الثاني، وهو البياض المعترض في الأفق، وينتهي بغروب الشمس، قال الله تعالى: {فَالْآنَ بَاشِرُوهُنَّ} "يعني الزوجات" {وَابْتَغُوا مَا كَتَبَ اللَّهُ لَكُمْ وَكُلُوا وَاشْرَبُوا حَتَّى يَتَبَيَّنَ لَكُمُ الْخَيْطُ الأَبْيَضُ مِنَ الْخَيْطِ الأَسْوَدِ مِنَ الْفَجْرِ ثُمَّ أَتِمُّوا الصِّيَامَ إِلَى اللَّيْلِ} ، ومعنى: {يَتَبَيَّنَ لَكُمُ الْخَيْطُ الأَبْيَضُ مِنَ الْخَيْطِ الأَسْوَدِ مِنَ الْفَجْر} : أن يتضح بياض النهار من سواد الليل.
ويبدأ وجوب صوم شهر رمضان إذا علم دخوله.
وللعلم بدخوله ثلاث طرق:
الطريقة الأولى: رؤية هلاله، قال تعالى: {فَمَنْ شَهِدَ مِنْكُمُ الشَّهْرَ

(1/374)

فَلْيَصُمْهُ} ، وقال النبي صلى الله عليه وسلم: "صوموا لرؤيته" ، فمن رأى الهلال بنفسه؛ وجب عليه الصوم.
الطريقة الثانية: الشهادة على الرؤية، أو الإخبار عنها؛ فيصام برؤية عدل مكلف إخباره بذلك؛ لقوله ابن عمر: "تراءى الناس الهلال، فأخبرت رسول الله صلى الله عليه وسلم أني رأيته، فصام، وأمر الناس بصيامه"، رواه أبو داود وغيره، وصححه ابن حبان الحاكم.
والطريقة الثالثة: إكمال عدة شهر شعبان ثلاثين يوما، وذلك حينما لا يرى الهلال ليله الثلاثين من شعبان مع وجود ما يمنع الرؤية من غيم أو قتر أو مع وجود شيء من ذلك، لقوله صلى الله عليه وسلم: "إنما الشهر تسعة وعشرون يوما؛ فلا تصوموا حتى تروا الهلال، ولا تفطرون حتى تره، فإن غم عليكم؛ فاقدروا له" ، ومعنى "قدروا له" ؛ أي: أتموا شهر شعبان ثلاثين يوما؛ لما ثبت في حديث أبي هريرة: "فإن غم عليكم؛ فعدوا ثلاثين".
ويلزم صوم رمضان كل مسلم مكلف قادر. فلا يجب على كافر،

(1/375)

ولا يصح منه، فإن تاب في أثناء الشهر؛ صام الباقي، ولا يلزم قضاء ما سبق حال الكفر.
ولا يجب الصوم على الصغير، ويصح الصوم من صغير مميز، ويكون في حقه نافلة.
ولا يجب الصوم على مجنون، ولو صام حال جنونه؛ لم يصح منه؛ لعدم النيه.
ولا يجب الصوم أداء على مريض يعجز عنه ولا مسافر، ويقضيانه حال زوال عذر المرض والسفر، قال تعالى: {فَمَنْ كَانَ مِنْكُمْ مَرِيضاً أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ} .
والخطاب بإيجاب الصيام يشمل المقيم والمسافر، والصحيح والمريض، والطاهر والحائض والنفساء، والمغمى عليه؛ فإن هؤلاء كلهم يجب عليهم الصوم في ذممهم؛ بحيث إنهم يخاطبون بالصوم؛ ليعتقدوا وجوبه في ذممهم، والعزم على فعله: إما أداء، وإما قضاء؛ فمنهم من يخاطب بالصوم في نفس الشهر أداء، وهو الصحيح المقيم؛ إلا الحائض والنفساء، ومنهم من يخاطب بالقضاء فقط، وهو الحائض والنفساء والمريض الذي على أداء الصوم ويقدر عليه قضاء، ومنهم من يخبر بين الأمرين، وهو المسافر والمريض الذي يمكنه الصوم بمشقة من غير خوف التلف.

(1/376)

ومن أفطر لعذر ثم زال عذره في أثناء نهار رمضان؛ كالمسافر يقدم من سفره، والحائض والنفساء تطهران، والكافر إذا أسلم، والمجنون إذا أفاق من جنونه، والصغير يبلغ؛ فإن كلا من هؤلاء يلزمه الإمساك بقية اليوم ويقضيه، وكذا إذا قامت البينة بدخول الشهر في أثناء النهار؛ فإن المسلمين يمسكون بقية اليوم ويقضون اليوم بعد رمضان.

(1/377)

باب في بدء صيام اليوم ونهايته
قال الله تعالى: {أُحِلَّ لَكُمْ لَيْلَةَ الصِّيَامِ الرَّفَثُ إِلَى نِسَائِكُمْ هُنَّ لِبَاسٌ لَكُمْ وَأَنْتُمْ لِبَاسٌ لَهُنَّ عَلِمَ اللَّهُ أَنَّكُمْ كُنْتُمْ تَخْتَانُونَ أَنْفُسَكُمْ فَتَابَ عَلَيْكُمْ وَعَفَا عَنْكُمْ فَالْآنَ بَاشِرُوهُنَّ وَابْتَغُوا مَا كَتَبَ اللَّهُ لَكُمْ وَكُلُوا وَاشْرَبُوا حَتَّى يَتَبَيَّنَ لَكُمُ الْخَيْطُ الْأَبْيَضُ مِنَ الْخَيْطِ الْأَسْوَدِ مِنَ الْفَجْرِ ثُمَّ أَتِمُّوا الصِّيَامَ إِلَى اللَّيْلِ}.
قال الإمام ابن كثير رحمه الله: "هذه رخصة من الله تعالى للمسلمين، ورفع لما كان عليه الأمر في ابتداء الإسلام؛ فإنه كان إذا أفطر أحدهم؛ إنما يحل له الأكل والشرب والجماع إلى صلاة العشاء أو ينام قبل ذلك، فمتى نام أو صلى العشاء؛ حرم عليه الطعام والشراب والجماع إلى الليلة القابلة، فوجدوا من ذلك مشقة كبيرة، فنزلت هذه الآية، ففرحوا بها فرحا شديدًا، حيث أباح الله الأكل والشرب والجماع في أي الليل شاء الصائم، إلى أن يتبين ضياء الصباح من سواد الليل".

(1/378)

فتبين من الآية الكريمة تحديد الصوم اليومي بداية ونهاية، فبدايته من طلوع الفجر الثاني، ونهايته إلى غروب الشمس.
وفي إباحته تعالى الأكل والشرب إلى طلوع الفجر دليل على استحباب السحور.
وفي "الصحيحين" عن أنس؛ قال: قال رسول الله صلى الله عليه وسلم: "تسحروا؛ فإن السحور بركة".
وقد ورد في الترغيب بالسحور آثار كثيرة، ولو بجرعة ماء، ويستحب تأخيره إلى وقت انفجار الفجر.
ولو استيقظ الإنسان وعليه جنابة أو طهرت الحائض قبل طلوع الفجر؛ فإنهم يبدؤون بالسحور، ويصومون، ويؤخرون الاغتسال إلى بعد طلوع الفجر.
وبعض الناس يبكرون بالتسحر لأنهم يسهرون معظم الليل ثم يتسحرون وينامون قبل الفجر بساعات، وهؤلاء قد ارتكبوا عدة أخطاء:
أولاً: لأنهم صاموا وقت الصيام.
ثانيا: يتركون صلاة الفجر مع الجماعة، فيعصون الله بترك ما أوجب الله عليهم من صلاة الجماعة.
ثالثا: ربما يؤخرون صلاة الفجر عن وقتها، فلا يصلون إلا بعد طلوع الشمس، وهذا أشد جرما وأعظم إثما، قال الله تعالى: {فَوَيْلٌ لِلْمُصَلِّينَ الَّذِينَ هُمْ فِي غَمْرَةٍ سَاهُونَ}.

(1/379)

ولا بد أن ينوي الصيام الواجب من الليل، فلو نوى الصيام ولم يستيقظ إلا بعد طلوع الفجر؛ فإنه يمسك، وصيامه صحيح تام إن شاء الله.
ويستحب تعجيل الإفطار إذا تحقق غروب الشمس بمشاهدتها أو غلب على ظنه بخبر ثقة بأذان أو غيره: فعن سهل بن سعد رضي الله عنه أن النبي صلى الله عليه وسلم قال: "لا يزال الناس بخير ما عجلوا الفطر" ، متفق عليه، وقال صلى الله عليه وسلم فيما يرويه عن ربه عز وجل: "إن أحب عبادي إلي أعجلهم فطرًا" .
والسنة أن يفطر على رطب، فإن لم يجد؛ فعلى تمر، فإن لم يجد؛ فعلى ماء؛ لقول أنس رضي الله عنه: "كان النبي صلى الله عليه وسلم يفطر قبل أن يصلي على رطبات، فإن لم تكن رطبات؛ فتمرات، فإن لم تكن تمرات؛ حسا حسوات من ماء..." ، رواه أحمد وأبو داود والترمذي، فإن لم يجد رطبا ولا تمرًا ولا ماءًا أفطر على ما تيسر من طعام وشراب.

(1/380)

وهنا أمر يجب التنبية عليه، وهو أن بعض الناس قد يجلس على مائدة إفطاره ويتعشى ويترك صلاة المغرب مع الجماعة في المسجد، فيرتكب بذلك خطأ عظيما، وهو التأخر عن الجماعة في المسجد، ويفوت على نفسه ثوابا عظيما، ويعرضها للعقوبة، والمشروع للصائم أن يفطر أولاً، ثم يذهب للصلاة، ثم يتعشى بعد ذلك.
ويستحب أن يدعو عند إفطاره بما أحب، قال صلى الله عليه وسلم: "إن للصائم عند فطره دعوة ما ترد" ، ومن الدعاء الوارد أن يقول: "اللهم لك صمت، وعلى رزقك أفطرت"، وكان صلى الله عليه وسلم إذا أفطر يقول: "ذهب الظمأ، وابتلت العروق، وثبت الأجر إن شاء الله".
وهكذا ينبغي للمسلم أن يتعلم أحكام الصيام والإفطار وقتا وصفة حتى يؤدي صيامه على الوجه المشروع الموافق لسنة الرسول صلى الله عليه وسلم، وحتى يكون صيامه صحيحا وعمله مقبولاً عند الله؛ فإن ذلك من أهم الأمور، قال الله تعالى: {لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ لِمَنْ كَانَ يَرْجُو اللَّهَ وَالْيَوْمَ الْآخِرَ وَذَكَرَ اللَّهَ كَثِيراً}.

(1/381)

باب في مفسدات الصوم
للصيام مفسدات يجب على المسلم أن يعرفها؛ ليتجنبها، ويحذر منها لأنها تفطر الصائم، وتفسد عليه صيامه.
وهذه المفطرات منها:
1 الجماع: فمتى جامع الصائم؛ بطل صيامه، ولزمه قضاء ذلك اليوم الذي جامع فيه، ويجب عليه مع قضائه الكفارة، هي: عتق رقبة، فإن لم يجد الرقبة أو لم يجد قيمتها؛ فعليه أن يصوم شهرين متتابعين، فإن لم يستطع صيام شهرين متتابعين؛ بأن لم يقدر على ذلك لعذر شرعي؛ فعليه أن يطعم ستين مسكينا، لكل مسكين نصف صاع من الطعام المأكول في البلد.
2 إنزال المني بسبب تقبيل أو لمس أو استمناء أو تكرار نظر، فإذا حصل شيء من ذلك؛ فسد صومه، وعليه القضاء فقط بدون كفارة؛ لأن الكفارة تختص بالجماع.
والنائم إذا احتلم فأنزل؛ فلا شيء عليه، وصيامه صحيح؛ لأن ذلك وقع بدون اختيار، لكن يجب عليه الاغتسال من الجنابة.

(1/382)

3 الأكل أو الشرب متعمدًا؛ لقوله تعالى: {وَكُلُوا وَاشْرَبُوا حَتَّى يَتَبَيَّنَ لَكُمُ الْخَيْطُ الأَبْيَضُ مِنَ الْخَيْطِ الأَسْوَدِ مِنَ الْفَجْرِ ثُمَّ أَتِمُّوا الصِّيَامَ إِلَى اللَّيْلِ}.
أما من أكل وشرب ناسيا؛ فإن ذلك لا يؤثر على صيامه، وفي الحديث: "من أكل أو شرب ناسيا؛ فليتم صومه، فإنما أطعمه الله وسقاه".
ومما يفطر الصائم إيصال الماء ونحوه إلى الجوف عن طريق الأنف، وهو ما يسمى بالسعوط، وأخذ المغذي عن طريق الوريد، وحقن الدم في الصائم، كل ذلك يفسد صومه؛ لأنه تغذية له.
ومن ذلك أيضا حقن الصائم بالإبر المغذية؛ لأنها تقوم مقام الطعام، وذلك يفسد الصيام، أما الإبر غير المغذية، فينبغي للصائم أيضا أن يتجنبها محافظة على صيامه، ولقوله صلى الله عليه وسلم: "دع ما يريبك إلى ما لا يريبك" ، ويؤخرها إلى الليل.

(1/383)

4 إخراج الدم من البدن بحجامة أو فصد أو سحب دم ليتبرع به لإسعاف مريض؛ فيفطر بذلك كله.
أما إخراج دم قليل كالذي يستخرج للتحليل؛ فهذا لا يؤثر على الصيام، وكذا خروج الدم بغير اختياره برعاف أو جرح أو خلع سن؛ فهذا لا يؤثر على الصيام.
5 ومن المفطرات التقيؤ، وهو استخراج ما في المعدة من طعام أو شراب عن طريق الفم متعمدًا؛ فهذا يفطر به الصائم، أما إذا غلبه القيء، وخرج بدون اختياره؛ فلا يؤثر على صيامه؛ لقوله صلى الله عليه وسلم: "من ذرعه القيء؛ فليس عليه قضاء، ومن استقاء عمدًا؛ فليقض" ، ومعنى "ذرعة القىء" أي: خرج بدون اختياره، ومعنى قوله: "استقاء" أي: تعمد القيء.
وينبغي أن يتجنب الصائم الاكتحال ومداواة العينين بقطرة أو بغيرها وقت الصيام؛ محافظة على صيامه.
ولا يبالغ في المضمضة والاستنشاق؛ لأنه ربما ذهب الماء إلى جوفه، قال صلى الله عليه وسلم: "وبالغ بالاستنشاق إلا أن تكون صائما".

(1/384)

والسواك لا يؤثر على الصيام، بل هو مستحب ومرغب فيه للصائم وغيره في أول النهار وآخره على الصحيح.
ولو طار إلى حلقه غبار أو ذباب؛ لم يؤثر على صيامه.
ويجب على الصائم اجتناب كذب وغيبة وشتم، وإن سابه أحد أو شمته؛ فليقل إني صائم؛ فإن بعض الناس قد يسهل عليه ترك الطعام والشراب، ولكن لا يسهل عليه ترك ما اعتاده من الأقوال والأفعال الرديئة، ولهذا قال بعض السلف: أهون الصيام ترك الطعام والشراب.
فعلى المسلم أن يتقي الله ويخافه ويستشعر عظمة ربه وإطلاعه عليه في كل حين وعلى كل حال، فيحافظ على صيامه من المفسدات والمنقصات؛ ليكون صيامه صحيحا.
وينبغي للصائم أن يشتغل بذكر الله وتلاوة القرآن والإكثار من النوافل، فقد كان السلف إذا صاموا؛ جلسوا في المساجد، وقالوا: نحفظ صومنا ولا نغتاب أحدًا، وقال صلى الله عليه وسلم: "من لم يدع قول الزور والعمل به؛ فليس لله حاجة في أن يدع طعامه وشرابه" ، وذلك لأنه يتم التقرب إلى الله تعالى بترك هذه الشهوات المباحة في غير حالة الصيام إلا بعد التقرب إليه بترك ما حرم الله عليه في كل حال من الكذب والظلم والعدوان على الناس في دمائهم وأموالهم وأعراضهم، روي عن أبي هريرة مرفوعا: "الصائم في عبادة ما لم يغتب مسلما

(1/385)

أو يؤذه" ، وعن أنس: "ما صام من ظل يأكل لحوم الناس" ، فالصائم يترك أشياء كانت مباحة في غير حالة الصيام؛ فمن باب أولى أن يترك الأشياء التي لا تحل له في جميع الأحوال؛ ليكون في عداد الصائمين حقا.

(1/386)

باب في بيان أحكام القضاء للصيام
...
أن وقت القضاء موسع؛ إلى أن يبقى من شعبان إلا قدر الأيام التي عليه؛ فيجب عليه صيامها قبل دخول رمضان الجديد.
فإن أخر القضاء حتى أتى عليه رمضان الجديد؛ فإنه يصوم رمضان الحاضر، ويقضي ما عليه بعده، ثم إن تأخيره لعذر لم يتمكن معه من القضاء في تلك الفترة؛ فإنه عليه إلا القضاء، وإن كان لغير عذر؛ وجب عليه مع القضاء إطعام مسكين عن كل يوم نصف صاع من قوت البلد.
وإذا مات من عليه القضاء قبل دخول رمضان الجديد؛ فلا شيء عليه؛ لأن له تأخير في تلك الفترة التي مات فيها، وإن مات بعد رمضان الجديد: فإن كان القضاء لعذر كالمرض والسفر وحتى أدركه رمضان الجديد؛ فلا شيء عليه أيضا، وإن تأخيره لغيره عذر؛ وجبت الكفارة في تركته؛ بأن يخرج عنه إطعام مسكين عن كل يوم.
وإن مات من عليه صوم كفارة كصوم كفارة الظهار والصوم الواجب عن دم المتعة في الحج؛ فإنه يطعم عنه عن كل يوم مسكينا، ولا يصام عنه، ويكون الإطعام من تركته؛ لأنه صيام لا تدخله النيابة في الحياة، فكذا بعد الموت، وهذا قول أكثر أهل العلم.
وإن مات من عليه صوم نذر؛ استحب لوليه أن يصوم عنه؛ لما ثبت في "الصحيحين"؛ أن امرأة جاءت إلى النبي صلى الله عليه وسلم، فقالت: إن أمي

(1/288)

باب في ما يلزم من أفطر لكبر أو مرض
الله سبحانه وتعالى أوجب صوم رمضان على المسلمين؛ أداء في حق غير ذوي الأعذار، وقضاء في حق ذوي الأعذار، الذين يستطيعون القضاء في أيام أخر، وهناك صنف ثالث لا يستطيعون الصيام أداء ولا قضاء كالكبير الهرم والهرم الذي لايرجى برؤه؛ فهذا الصنف قد خفف الله عنه، فأوجب عليه بدل الصيام إطعام مسكين عن كل يوم نصف صاع من الطعام.
قال الله تعالى: {لا يُكَلِّفُ اللَّهُ نَفْساً إِلاّ وُسْعَهَا}.
وقال تعالى: {وَعَلَى الَّذِينَ يُطِيقُونَهُ فِدْيَةٌ طَعَامُ مِسْكِينٍ} ، قال ابن عباس رضي الله عنهما: "هي للكبير الذي لا يستطيع الصوم" ، رواه البخاري.
والمريض الذي لا يرجى برؤه من مرضه في حكم الكبير، فيطعم عن كل يوم مسكينا.

(1/390)

وأما من أفطر لعذر يزول كالمسافر والمريض مرضا يرجى زواله والحامل والمرضع إذا خافتا على أنفسهما أو على ولديهما، والحائض والنفساء؛ فإن كلاًّ من هؤلاء يتحتم عليه القضاء؛ بأن يصوم من أيام أخر بعدد الأيام التي أفطرها، قال تعالى: {وَمَنْ كَانَ مَرِيضاً أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ}.
وفطر المريض الذي يضره الصوم والمسافر الذي يجوز له قصر الصلاة سنة؛ لقوله تعالى: في حقهم: {فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ} ؛ أي: فليفطر وليقض عدد ما أفطره، قال تعالى: {يُرِيدُ اللَّهُ بِكُمُ الْيُسْرَ وَلا يُرِيدُ بِكُمُ الْعُسْرَ} ، والنبي صلى الله عليه وسلم ما خير بين أمرين؛ إلا اختار أيسرهما، وفي "الصحيحين": "ليس من البر الصيام في السفر".
وإن صام المسافر أو المريض الذي يشق عليه الصوم؛ صح صومهما مع الكراهة، وأما الحائض والنفساء؛ فيحرم في حقها الصوم حال الحيض والنفاس، ولا يصح.
والمرضع والحامل يحب عليهما قضاء ما أفطرتا من أيام أخر،

(1/391)

ويحب مع القضاء من أفطرت للخوف على ولدها إطعام مسكين عن كل يوم أفطرته.
وقال العلامة ابن القيم رحمة الله: "أفتى ابن عباس وغيره من غيره من الصحابة في الحامل والمرضع إذا خافتا على ولديهما أن تفطرا وتطعما عن كل يوم مسكينا؛ إقامة للإطعام مقام الصيام"؛ يعني: أداءً، مع وجوب القضاء عليهما
ويجب الفطر على من احتاج إليه لإنقاذ من وقع في هلكة؛ كالغريق ونحوه".
ويجب على المسلم تعيين نية الصوم الواجب من الليل؛ كصوم رمضان وصوم الكفارة، وصوم النذر؛ بأن يعتقد أنه يصوم من رمضان أو قضائه أو يصوم نذرًا أو كفارة؛ لقوله صلى الله عليه وسلم: "إنما الأعمال بالنيات، وإنما لكل امرئ ما نوى" ، وعن عائشة مرفوعا: "من لم يبيت الصيام قبل طلوع الفجر؛ فلا صيام له" ، فيجب أن ينوي الصوم الواجب في الليل،

(1/392)

فمن نوى الصوم من النهار؛ كمن أصبح ولم يطعم شيئا بعد طلوع الفجر، ثم نوى الصيام؛ لم يجزئه؛ إلا في التطوع، وأما الصوم الواجب؛ فلا ينعقد بنيته من النهار؛ لأن جميع النهار يجب فيه الصوم، والنية لا تنعطف على الماضي.
وأما صوم النفل؛ فيجوز بنية من النهار؛ لحديث عائشة رضي الله عنه: "دخل النبي صلى الله عليه وسلم ذات يوم، فقال: "هل عندكم من شيء ؟" ، فقلنا: لا، قال: "فإني صائم" ، رواه الجماعة إلا البخاري؛ ففي الحديث أنه صلى الله عليه وسلم كان مفطرًا لأنه طلب طعاما، وفيه دليل على جواز تأخير نية الصوم إذا كان تطوعا، فتخصص به الأدلة المانعة.
فشرط صحة صوم النفل بنية من النهار أن لا يوجد قبل النية مناف للصيام من أكل وشرب ونحوهما، فإن فعل قبل النية ما يفطره؛ لم يصح يغير خلاف.

(1/393)


كتاب الحج - الملخص الفقهي

الملخص الفقهي

كتاب الحج
باب في الحج وعلى من يجب
الحج هو أحد أركان الإسلام ومبانيه العظام.
قال الله تعالى: {وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلاً وَمَنْ كَفَرَ فَإِنَّ اللَّهَ غَنِيٌّ عَنِ الْعَالَمِينَ} ، أي: لله على الناس فرض واجب هو حج البيت؛ لأن كلمة {على} للإيجاب، وقد أتبعه بقوله جل وعلا: {وَمَنْ كَفَرَ فَإِنَّ اللَّهَ غَنِيٌّ عَنِ الْعَالَمِينَ} ؛ فسمى الله تعالى تاركه كافرًا، وهذا مما يدل على وجوبه وآكديته، فمن لم يعتقد وجوبه؛ فهو كافر بالإجماع.
وقال تعالى لخليله: {وَأَذِّنْ فِي النَّاسِ بِالْحَجّ} .
وللترمذي وغيره وصححه عن علي رضي الله عنه مرفوعا: "من ملك زادًا وراحلة تبلغه إلى بيت الله، ولم يحج؛ فعليه أن يموت يهوديا أو نصرانيا".
وقال صلى الله عليه وسلم: "بني الإسلام على خمس: شهادة أن لا إله إلا الله وأن محمدًا رسول الله، وإقام الصلاة، وإيتاء الزكاة، وصوم رمضان، وحج

(1/397)

البيت من استطاع إليه سبيلا" ، والمراد ب "السبيل" توفر الزاد ووسيلة النقل التي توصله إلى البيت ويرجع بها إلى أهله.
والحكمة في مشروعية الحج هي كما بينها الله تعالى بقوله: {لِيَشْهَدُوا مَنَافِعَ لَهُمْ وَيَذْكُرُوا اسْمَ اللَّهِ فِي أَيَّامٍ مَعْلُومَاتٍ عَلَى مَا رَزَقَهُمْ مِنْ بَهِيمَةِ الْأَنْعَامِ} إلى قوله: {ثُمَّ لْيَقْضُوا تَفَثَهُمْ وَلْيُوفُوا نُذُورَهُمْ وَلْيَطَّوَّفُوا بِالْبَيْتِ الْعَتِيقِ} ؛ فالمنفعة من الحج ترجع للعباد ولا ترجع إلى الله تعالى ؛ لأنه {غَنِيٌّ عَنِ الْعَالَمِينَ} ؛ فليس به حاجة إلى الحجاج كما يحتاج الخلوق إلى من يقصده ويعظمه، بل العباد بحاجة إليه؛ فهم يقدون إليه لحاجتهم إليه.
والحكمة في تأخير فريضة الحج عن الصلاة والزكاة والصوم؛ لأن الصلاة عماد الدين، ولتكررها في اليوم والليلة خمس مرات، ثم الزكاة لكونها قرينة لها في كثير من المواضع، ثم الصوم لتكرره كل سنة.
وقد فرض الحج في الإسلام سنة تسعة من الهجرة كما هو قول الجمهور، ولم يحج النبي صلى الله عليه وسلم إلا حجة واحدة هي حجة الوداع، وكانت سنة عشر من الهجرة، واعتمر صلى الله عليه وسلم أربع عمر.

(1/398)

والمقصود من الحج والعمرة عبادة الله في البقاع التي أمر الله بعبادته فيها، قال صلى الله عليه وسلم: "إنما جعل رمي الجمار والسعي بين الصفا والمروة لإقامة ذكر الله".
والحج فرض بإجماع المسلمين، وركن من أركان الإسلام، وهو فرض في العمر مرة على المستطيع، وفرض كفاية على المسلمين كل عام، وما زاد على حج الفريضة في حق أفراد المسلمين؛ فهو تطوع.
وأما العمرة؛ فواجبة على قول كثير من العلماء؛ بدليل قوله صلى الله عليه وسلم لما سئل: هل على النساء من جهاد ؟ قال: "نعم؛ عليهن جهاد لا قتال فيه: الحج والعمرة" ، رواه أحمد وابن ماجه بإسناد صحيح.
وإذا ثبت وجوب العمرة على النساء فالرجال أولى.
وقال صلى الله عليه وسلم للذي سأله، فقال: أبي شيخ كبير، لا يستطيع الحج والعمرة ولا الظعن ؟ فقال: "حج عن أبيك واعتمر" ، رواه الخمسة وصححه الترمذي.

(1/399)

فيجب الحج والعمرة على المسلم مرة واحدة في العمر؛ لقوله صلى الله عليه وسلم: "الحج مرة، فمن زاد فهو تطوع" ، ورواه أحمد وغيره.
وفي "صحيح مسلم" وغيره عن أبي هريرة رضي الله عنه مرفوعا: "أيها الناس! قد فرض عليكم الحج، فحجوا"، فقال رجل: أكل عام ؟ فقال: "لو قلت: نعم؛ لوجبت، ولما استطعتم".
ويجب على المسلم أن يبادر بأداء الحج الواجب مع الإمكان، ويأثم إن أخره بلا عذر؛ لقوله صلى الله عليه وسلم: "تعجلوا إلى الحج"يعني: الفريضة"، فإن أحدكم لا يدري ما يعرض له" ، رواه أحمد.
وإنما يجب الحج بشروط خمسة: الإسلام، والعقل، والبلوغ، والحرية، والاستطاعة، فمن توفرت فيه هذه الشروط؛ وجب عليه المبادة بأداء الحج.
ويصح فعل الحج والعمرة من الصبي نفلاً؛ لحديث ابن عباس: أن امرأة رفعت إلى النبي صلى الله عليه وسلم صبيا: ألهذا حج ؟ قال: "نعم، ولك أجر" ، رواه مسلم.

(1/400)

وقد أجمع أهل العلم على أن الصبي إذا حج قبل أن يبلغ؛ فعليه الحج إذا بلغ واستطاع، ولا تجزئه تلك الحجة عن حجة الإسلام، وكذا عمرته.
وإن كان الصبي دون التمييز؛ عقد عنه الإحرام وليه؛ بأن ينويه عنه، ويجنبه المحظورات، ويطوف ويسعى به محمولاً، ويستصحبه في عرفة ومزدلفة ومنى، ويرمي عنه الجمرات.
وإن كان الصبي مميزًا؛ نوى الإحرام بنفسه بإذن وليه، ويؤدي ما قد عليه من مناسك الحج، وما عجز عنه؛ يفعله عنه وليه؛ كرمي الجمرات، ويطاف به راكبا أو محمولاً إن عجز عن المشي.
وكل ما أمكن الصغير مميزًا كان أو دونه فعله كالوقوف والمبيت؛ لزمه فعله؛ بمعنى أنه لا يصح أن يفعل عنه؛ لعدم الحاجة لذلك، ويجتنب في حجه ما يجتنب الكبير من المحظورات.
والقادر على الحج هو الذي يتمكن من أدائه جسميا وماديّا؛ بأن يمكنه الركون، ويتحمل السفر، ويجد من المال بلغته التي تكفيه ذهابا وإيابا، ويجد أيضا ما يكفي أولاده ومن تلزمه نفقتهم إلى أن يعود إليهم، ولا بد أن يكون ذلك بعد قضاء الديون والحقوق التي عليه، وبشرط أن يكون طريقه إلى الحج آمنا على نفسه وماله.
فإن قدر بماله دون جسمه، بأن كان كبيرًا هرما أو مريضا مرضا مزمنا لا يرجى برؤه؛ لزمه أن يقيم من يحج عنه ويعتمر حجة وعمرة

(1/401)

الإسلام من بلده أو من البلد الذي أيسر فيه؛ لما رواه ابن عباس رضي الله عنهما؛ أن امرأة من خثعم قالت: يا رسول الله! إن أبي أدركته فريضة الله في الحج شيخا كبيرًا لا يستطيع أن يثبت على الراحلة؛ أفأحج عنه ؟ قال: "حجي عنه"، متفق عليه.
ويشترط في النائب عن غيره في الحج أن يكون قد حج عن نفسه حجة الإسلام؛ لحديث ابن عباس رضي الله عنهما ؛ أنه صلى الله عليه وسلم سمع رجلاً يقول: لبيك عن شبرمة، قال: "حججت عن نفسك؟" ، قال: لا، قال: "حج عن نفسك" ، إسناده جيد، وصححه البيهقي.
ويعطى النائب من المال ما يكفيه تكاليف السفر ذهابا وإيابا، ولا تجوز الإجارة على الحج، ولا أن يتخذ ذريعة لكسب المال، وينبغي أن يكون مقصود النائب نفع أخيه المسلم، وأن يحج بيت الله الحرام ويزور تلك المشاعر العظام، فيكون حجة لله لا لأجل الدنيا، فإن حج لقصد المال؛ فحجه غير صحيح.

(1/402)

باب في شروط وجوب الحج على المرأة واحكام النيابة
الحج يجب على المسلم ذكرًا كان أم أنثى، لكن يشترط لوجوبه على المرأة زيادة عما سبق من الشروط وجود المحرم الذي يسافر معها لأدائه؛ لأنه لا يجوز لها السفر لحج ولا لغيره بدون محرم:
لقوله صلى الله عليه وسلم: "لا تسافر المرأة إلا مع محرم، ولا يدخل عليها رجل إلا ومعها محرم" ، رواه أحمد بإسناد صحيح.
وقال رجل للنبي صلى الله عليه وسلم: إني أريد أن أخرج في جيش كذا، وامرأتي تريد الحج؟ فقال: "اخرج معها" .
وفي "الصحيحين": إن امرأتي خرجت حاجة وإني اكتتبت في عزوة كذا ؟ قال:: "انطلق فحج مع امرأتك".

(1/403)

وفي "الصحيح" وغيره: "لا يحل لامرأة تسافر مسيرة يوم وليلة ليس معها محرم".
فهذه جملة نصوص عن رسول الله صلى الله عليه وسلم تحرم على المرأة أن تسافر بدون محرم يسافر معها سواء كان السفر للحج أو لغيره، وذلك لأجل سد الذريعة عن الفساد والافتتان منها وبها.
قال الإمام أحمد رحمه الله: "المحرم من السليل، فمن لم يكن لها محرم؛ لم يلزمها الحج بنفسها ولا بنائبها".
ومحرم المرأة هو: زوجها، أو من يحرم عليه نحكاحها تحريما مؤبدًا بنسب؛ كأخيها وأبيها وعمها وابن أخيها وخالها، أو حرم عليه بسبب مباح؛ كأخ من رضاع أو مصاهرة كزوج أمها وابن زوجها؛ لما في "صحيح مسلم": "لا يحل لامرأة تؤمن بالله أن تسافر غلا ومعها أوبها أو ابنها أو زوجها أو ذو محرم منها".
ونفقة محرمها في السفر عليها، فيشترط لوجوب الحج عليها أن تملك ما ينفق عليها وعلى محرمها ذهابا وإيابا.
ومن وجدت محرما، وفرّطت بالتأخير حتى فقدته مع قدرتها المالية؛ انتظرت حصوله، فإن أيست من حصوله؛ استنابت من يحج عنها.

(1/404)

ومن وجب عليه الحج ثم مات قبل الحج؛ أخرج من تركته من رأس المال المقدار الذي يكفي للحج، واستنيب عنه من يؤديه عنه؛ لما روى البخاري عن ابن عباس؛ أن امرأة قالت: يا رسول الله! إن أمي نذرت أن تحج، فلم تحج حتى ماتت؛ أفأحج عنها ؟ قال: "نعم؛ حجي عنها، أرأيت لو كان على أمك دين أكنت قاضيته ؟ أقضوا الله؛ فالله أحق بالوفاء" ؛ فدل الحديث على أن من مات وعليه حج؛ وجب على ولده أو وليه أن يحج عنه أو يجهز من يحج عنه من رأس مال الميت، كما يجب على وليه قضاء ديونه، وقد أجمعوا على أن دين الآدمي يقضي من رأس ماله؛ فكذا ما شبه به في القضاء، وفي حديث آخر: "إن أختي نذرت أن تحج"، وفي "سنن الدارقطني": "إن أبي مات وعليه حجة الإسلام"، وظاهره أنه لا فرق بين الواجب بأصل الشرع والواجب بإيجابه على نفسه، سواء أوصى به أم لا.
والحج عن الغير يقع عن المحجوج عنه كأنه فعله بنفسه، ويكون الفاعل بمنزلة الوكيل، والنائب ينوي الإحرام عنه، ويلبي عنه، ويكفيه أن

(1/405)

ينوي النسك عنه، ولو لم يسمه في اللفظ، وإن جهل اسمه أو نسبه؛ لبى عمن سلم إليه المال ليحج عنه به.
ويستحب للمسلم أن يحج عن أبويه إن كانا ميتين أو حيين عاجزين عن الحج، ويقدم أمه؛ لأنها أحق بالبر.

(1/406)

باب في فضل الحج والاستعداد له
الحج فيه فضل عظيم وثواب جزيل:
روى الترمذي وصححه عن ابن مسعود مرفوعا: "تابعوا بين الحج والعمرة؛ فإنهما ينفيان الفقر والذنوب كما ينفي الكير خبث الحديد والذهب والفضة، وليس للحج المبرور ثواب إلا الجنة".
وفي "الصحيح" عن عائشة ح قالت: نرى الجهاد أفضل العمل؛ أفلا نجاهد؟ قال: "لكن أفضل الجهاد حج مبرور" .
والحج المبرور هو الذي لا يخالطه شيء من الإثم وقد كملت أحكامه، فوقع على الوجه الأكمل، وقيل: هو المتقبل.
فإذا استقر عزمه على الحج، فليتب من جميع المعاصي، ويخرج من المظالم بردها إلى أهلها،

(1/407)

ويرد الودائع والعواري والديون التي عنده للناس، ويستحل من بينه وبينه ظلامة، ويكتب وصيته، ويوكل من يقضي ما لم يتمكن من قضائه من الحقوق التي عليه، ويؤمن لأولاده ومن تحت يده ما يكفيهم من النفقة إلى حين رجوعه، ويحرص أن تكون نفقته حلالاً، ويأخذ من الزاد والنفقة ما يكفيه؛ ليستغني عن الحاجة إلى غيره ويكون زاده طيبا، قال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا أَنْفِقُوا مِنْ طَيِّبَاتِ مَا كَسَبْتُم} ، ويجتهد في تحصيل رفيق صالح عونا له على سفره وأداء نسكه؛ يهديه إذا ضل، ويذكره إذا نسي.
ويجب تصحيح النية بأن يريد بحجه وجه الله، ويستعمل الرفق وحسن الخلق، ويجتنب المخاصمة ومضايقة الناس في الطريق، ويصون لسانه عن الشتم والغيبة وجميع ما لا يرضاه الله ورسوله.

(1/408)

باب في مواقيت الحج
المواقيت: جمع ميقات، وهو لغة: الحد، وشرعا: هو موضع العبادة أو زمنها.
وللحج مواقيت زمنية ومكانية:
فالزمنية: ذكرها الله بقوله: {الْحَجُّ أَشْهُرٌ مَعْلُومَاتٌ فَمَنْ فَرَضَ فِيهِنَّ الْحَجَّ فَلا رَفَثَ وَلا فُسُوقَ وَلا جِدَالَ فِي الْحَجّ} ، وهذه الأشهر هي: شوال، وذو القعدة، وعشر من ذي الحجة؛ أي: من أحرم بالحج في هذه الأشهر؛ فعليه أن يتجنب ما يخل بالحج من الأقوال والأفعال الذميمة، وأن يشتغل في أفعال الخير، ويلازم التقوى.
وأما المواقيت المكانية: فهي الحدود التي لا يجوز للحاج أن يتعداها إلى مكة بدون إحرام.
وقد بينها رسول الله صلى الله عليه وسلم ؛ كما في حديث ابن عباس رضي الله عنهما قال: "وقت رسول الله صلى الله عليه وسلم لأهل المدينة ذا الحليفة، ولأهل الشام الجحفة، ولأهل قرن المنازل، ولأهل اليمن يلملم، هن لهن ولمن أتى ليهن من غير أهلن ممن أراد الحج

(1/409)

أو العمرة، ومن كان دون ذلك؛ فمن حيث أنشأ، حتى أهل مكة من مكة" ، متفق عليه، ولمسلم من حديث جابر: "ومهل أهل العراق ذات عرق".
والحكمة من ذلك: أنه لما كان بيت الله الحرام معظما مشرفا؛ جعل الله له حصنا وهو مكة، وحمى وهو الحرم، وللحرم حرم وهو المواقيت التي لا يجوز تجاوزها إليه إلا بإحرام؛ تعظيما لبيت الله الحرام.
وأبعد هذه المواقيت: ذو الحليفة، ميقات أهل المدينة، فبينه وبين مكة مسيرة عشرة أيام.
وميقات أهل الشام ومصر والمغرب: الجحفة، قرب رابغ، وبينها وبن مكة ثلاث مراحل، وبعضهم يقول أكثر من ذلك.
وميقات أهل اليمن: يلملم، بينه وبين مكة مرحلتان، وميقات أهل نجد قرن المنازل، ويعرف الآن بالسيل، وهو مرحلتان عن مكة.
وميقات أهل العراق وأهل المشرق: ذات عرق، بينه وبين مكة مرحلتان.
فهذه المواقيت يحرم منها أهلها المذكورون، ويحرم منها من مر بها من غيرهم وهو يريد حجّاً أو عمرة.

(1/410)

ومن كان منزله دون المواقيت؛ فإنه يحرم من منزله للحج والعمرة، ومن حج من أهل مكة؛ فإنه يحرم من مكة، فلا يحتاجون إلى الخروج للميقات للإحرام منه بالحج، وأما العمر؛ فيخرجون لإحرام بها من أدنى الحل.
ومن لم يمر بميقات في طريقه من تلك المواقيت؛ أحرم إذا علم انه حاذى أقربها منه، يقول عمر رضي الله عنه: "انظروا إلى حذوها من طريقكم" رواه البخاري.
وكذا من ركب طائرة؛ فإنه يحرم إذا حاذى أحد هذه المواقيت من الجو؛ فينبغي له أن يتهيأ بالاغتسال والتنظف قبل ركوب الطائرة؛ فإذا حاذى الميقات؛ نوى الإحرام، ولبى وهو في الجو، ولا يجوز له تأخير الإحرام إلى أن يهبط في مطار جدة، فيحرم من جدة أو من بحرة كما يفعل بعض الحجاج؛ فإن جدة ليس ميقاتا محلاً للإحرام؛ إلا لأهلها أو من نوى الحج أو العمرة منها، فمن أحرم منها من غيرهم؛ فقد ترك واجبا هو الإحرام من الميقات، فيكون عليه فدية.
وهذا مما يخطىء فيه كثير من الناس، فيجب التنبيه عليه، فبعضهم يظن أنه لابد من الاغتسال للإحرام، فيقول: أنا لا أتمكن من الاغتسال في الطائرة، ولا أتمكن من كذا وكذا...
والواجب أن يعلم هؤلاء بأن الإحرام معناه نية الدخول في المناسك مع تجنب محظورات الإحرام حسب الإمكان،

(1/411)

والاغتسال والتطيب ونحوهما إنما هي سنن، وبإمكان المسلم أن يفعلها قبل ركوب الطائرة، وإن أحرم بدونها؛ فلا بأس فينوي الإحرام، ويلبي وهو على مقعده في الطائرة إذا حاذى الميقات أو قبله بقليل، ويعرف ذلك بسؤال الملاحين والتحري والتقدير، فإذا فعل ذلك؛ فقد أدى ما يستطيع، لكن إذا تساهل ولم يبال؛ فقد أخطأ وترك الواجب من غير عذر؛ وهذا ينقص حجه وعمرته.
ويجب على من تعدى الميقات بدون إحرام أن يرجع إليه ويحرم منه؛ لأنه واجب يمكنه تداركه؛ فلا يجوز تركه، فإن لم يرجع؛ فأحرم من دونهم جدة أو غيرها؛ فعليه فدية؛ بأن يذبح شاة، أو يأخذ سبع بدنة، أو سبع بقرة، ويوزع ذلك على مساكين الحرم، ولا يأكل منه شيئا.
فيجب على المسلم أن يهتم بأمور دينه؛ بأن يؤدي كل عبادة على الوجه المشروع، ومن ذلك الإحرام للحج والعمرة، يجب أن يكون من المكان الذي عيّنه رسول الله صلى الله عليه وسلم، فيتقيد به المسلم، ولا يتعداه غير محرم.

(1/412)

باب في كيفية الإحرام
أول مناسك الحج هو الإحرام، وهو نية الدخول في النسك، سمى بذلك لأن المسلم يحرم على نفسه بنيته ما كان مباحا له قبل الإحرام من النكاح والطيب وتقليم الأظافر وحلق الرأس وأشياء من اللباس.
قال شيخ الإسلام ابن تيميه رحمه الله: "لا يكون الرجل محرما بمجرد ما في قلبه من قصد الحج ونيته؛ فإن القصد ما زال في القلب منذ خرج من بلده، بل لا بد من قول أو عمل يصير به محرما" انتهى.
وقبل الإحرام يستحب التهيؤ له بفعل أشياء يستقبل بها تلك العبادة العظيمة، وهى:
أولاً: الاغتسال بجميع بدنه؛ فإنه صلى الله عليه وسلم اغتسل لإحرامه، ولأن ذلك أعم وأبلغ في التنظيف وإزالة الرائحة، والاغتسال عند الإحرام مطلوب، حتى من الحائض والنفساء؛ لأن النبي صلى الله عليه وسلم أمر أسماء بنت عميس وهي نفساء أن تغتسل، رواه مسلم،

(1/413)

وأمر صلى الله عليه وسلم عائشة أن تغتسل للإحرام وهي حائض، والحكمة في هذا الاغتسال هي التنظيف وقطع الرائحة الكريهة وتخفيف الحدث من الحائض والنفساء.
ثانيا: يستحب لمن يريد الإحرام التنظيف؛ بأخذ ما يشرع أخذه من الشعر؛ كشعر الشارب والإبط والعانة؛ مما يحتاج إلى أخذه؛ لئلا يحتاج إلى أخذه في إحرامه فلا يتمكن منه، فإن لم يحتج إلى أخذ شيء من ذلك؛ لم يأخذه؛ لأنه إنما يفعل عند الحاجة، وليس هو من خصائص الإحرام، لكنه مشروع بحسب الحاجة.
ثالثا: يستحب لمن الإحرام أن يتطيب في بدنه بما تيسر من أنواع الطيب؛ كالمسك، والبخور، وماء الورد، والعود؛ لقول عائشة رضي الله عنها: "كنت أطيب رسول الله صلى الله عليه وسلم لإحرامه قبل أن يحرم ولحله قبل أن يطرف بالبيت".
قال شيخ الإسلام ابن تيمية رحمه الله: "إن شاء المحرم أن يتطيب في بدنه؛ فهو حسن، ولا يؤمر المحرم قبل الإحرام بذلك؛ فإن النبي صلى الله عليه وسلم فعله ولم يأمر به الناس".

(1/414)

رابعا: يستحب للذكر قبل الإحرام أن يتجرد من المخيط، وهو كل ما يخاط على قدر الملبوس عليه أو على بعضه كالقميص والسراويل؛ لأنه صلى الله عليه وسلم تجرّد لإهلاله، ويستبدل الملابس المخيطة بإزار ورداء أبيضين نظيفين، ويجوز بغير الأبيضين مما جرت عادة الرجال بلبسه.
والحكمة في ذلك أنه يبتعد عن الترفه، ويتصف بصفة الخاشع الذليل، وليتذكر بذلك أنه محرم في وقت، فيتجنب محظورات الإحرام، وليتذكر الموت، ولباس الأكفان، ويتذكر البعث والنشور... إلى غير ذلك من الحكم.
والتجرد عن المخيط قبل نية الإحرام سنة، أما بعد نية الإحرام؛ فهو واجب.
ولو نوى الإحرام وعليه ثيابه المخيطة؛ صح إحرامه ووجب عليه نزع المخيط.
فإذا أتم هذه الأعمال؛ فقد تهيأ للإحرام، وليس فعل هذه الأمور إحراما كما يظن كثير من العوام؛ لأن الإحرام هو نية الدخول والشروع في النسك؛ فلا يصير محرما بمجرد التجرد من المخيط ولبس ملابس الإحرام من غير نية الدخول في النسك؛ لقوله صلى الله عليه وسلم: "إنما الأعمال بالنيات".

(1/415)

أما الصلاة قبل الإحرام؛ فالأصح أنه ليس للإحرام صلاة تخصه، لكن إن صادف وقت فريضة؛ أحرم بعدها؛ لأنه صلى الله عليه وسلم أهل دبر الصلاة، وعن أنس أنه صلى الظهر ثم ركب راحلته.
قال العلامة ابن القيم رحمه الله: "ولم ينقل عنه صلى الله عليه وسلم أنه صلى للإحرام ركعتين غير فرض الظهر".
وهنا تنبيه لا بد منه:
وهو أن كثيرًا من الحجاج يظنون أنه لا بد أن يكون الإحرام من المسجد المبني في الميقات، فتجدهم يهرعون إليه رجالاً ونساءً، ويزدحمون فيه، وربما يخلعون ثيابهم ويلبسون ثياب الإحرام فيه، وهذا لا أصل له، والمطلوب من المسلم أن يحرم من الميقات، في أي بقعة منه، لا في محل معين، بل يحرم حيث تيسر له، وما هو أرفق به وبمن معه، وفيما هو أستر له وأبعد عن مزاحمة الناس، وهذه المساجد التي في المواقيت لم تكن موجودة على عهد النبي صلى الله عليه وسلم، ولم تبن لأجل الإحرام منها، وإنما بنيت لإقامة الصلاة فيها ممن هو ساكن حولها، هذا ما أردنا التنبيه عليه، والله الموفق.
ويخبر أن يحرم بما شاء من الأنساك الثلاثة، وهي: التمتع، والقرآن، والإفراد:

(1/416)

ف "التمتع": أن يحرم بالعمرة في أشهر الحج، ويفرغ منها، ثم يحرم بالحج في عامه.
و "الإفراد": أن يحرم بالحج فقط من الميقات، ويبقى على إحرامه حتى يؤدي أعمال الحج.
و "القرآن": أن يحرم بالعمرة والحج معا، أو يحرم بالعمرة ثم يدخل عليها الحج قبل شروعه في طوافها، فينوي العمرة والحج من الميقات أو قبل الشروع في طواف العمرة، ويطوف لهما ويسعى.
وعلى المتمتع والقارن فدية إن لم يكن من حاضري المسجد الحرام.
وأفضل هذه الأنساك الثلاثة التمتع؛ لأدلة كثيرة.
فإذا أحرم هذه الأنساك، لبى عقب إحرامه، فيقول: لبيك اللهم لبيك، لبيك لا شريك لك لبيك، إن الحمد والنعمة لك والملك، لا شريك لك، يكثر من التلبية، ويرفع بها صوته.

(1/417)

باب في محظورات الإحرام
محظورات الإحرام هي المحرمات التي يجب على المحرم تجنبها بسبب الإحرام.
وهذه المحظورات تسعة أشياء:
المحظور الأول: حلق الشعر: فيحرم على المحرم إزالته من جميع بدنه بلا عذر بحلق أو نتف أو قلع؛ لقوله تعالى: {وَلا تَحْلِقُوا رُؤُوسَكُمْ حَتَّى يَبْلُغَ الْهَدْيُ مَحِلَّه} ؛ فنص تعالى على حلق الرأس، ومثله شعر البدن وفاقا؛ لأنه في معناه، ولحصول الترفه بإزالته؛ فإن حلق الشعر يؤذن بالرفاهية، وهي تنافي الإحرام؛ لأن المحرم يكون أشعث أغبر، فإن خرج بعينه شعر؛ أزاله ولا فدية عليه؛ لأنه شعر في غير محله، ولأنه أزال مؤذيا.
المحظور الثاني: تقليم الأظافر أو قصها من يد أو رجل بلا عذر: فإن انكسر ظفره فأوالها أو زال مع جلد؛ فلا فدية علية؛ لأنه زال بالتبعية لغيره، والتابع لا يفرد بحكم.
بخلاف ما إذا حلق شعره لقمل أو صدع؛ لقوله تعالى: {فَمَنْ كَانَ مِنْكُمْ مَرِيضاً أَوْ بِهِ أَذىً مِنْ رَأْسِهِ فَفِدْيَةٌ مِنْ صِيَامٍ أَوْ صَدَقَةٍ أَوْ نُسُكٍ}،

(1/418)

ولحديث كعب ابن عجرة؛ قال: بي أذى من رأسي، فحملت إلى صلى الله عليه وسلم والقمل يتناثر على وجهه، فقال: "ما كنت أرى الجهد يبلغ بك ما أرى، تجد شاة ؟" ، قلت: لا، فنزلت: {فَفِدْيَةٌ مِنْ صِيَامٍ أَوْ صَدَقَةٍ أَوْ نُسُكٍ} ، قال: "هو صوم ثلاثة أيام أو طعام ستة مساكين أو ذبح شاة" ، متفق عليه، وذلك الأذى حصل من غير الشعر، وهو القمل.
ويباح للمحرم غسل شعره بسدر ونحوه؛ ففي "الصحيحين" عنه صلى الله عليه وسلم أنه غسل رأسه وهو محرم، ثم حرك رأسه بيديه، فأقبل بهما وأدبر.
قال الشيخ تقي الدين رحمه الله: "له أن يغتسل من الجنابة بالاتفاق [يعني: إذا احتلم وهو محرم]، وكذا لغير الجنابة".
المحظور الثالث: تغطية رأس الذكر؛ لنهيه صلى الله عليه وسلم عن لبس العمائم والبرانس.
قال العلامة ابن القيم رحمه الله: "كل متصل ملامس يراد لستر الرأس كالعمامة والقبعة والطاقية وغيرها ممنوع بالاتفاق" انتهى.
وسواء كان الغطاء معتادًا كعمامة أم لا كقرطاس وطين وحناء أو عصابة.

(1/419)

وله أن يستظل بخيمة أو شجرة أو بيت؛ لأن النبي صلى الله عليه وسلم ضربت له خيمه فنزل بها وهو محرم، وكذا يجوز للمحرم الاستظلال بالشمسية عند الحاجة، ويجوز له ركوب السيارة المسقوفة، ويجوز له أن يحمل على رأسه متاعا لا يقصد به التغطية.
المحظور الرابع: لبس الذكر المخيط على بدنه أو بعضه من قميص أو عمامة أو سراويل، وما عمل قدر العضو؛ كالخفين والقفازين والجوارب؛ لما في "الصحيحين"، أنه صلى الله عليه وسلم سئل: ما يلبس المحرم ؟ قال: "لا يلبس القميص، ولا العمامة، ولا البرانس، ولا السراويل، ولا ثوبا مسه ورس ولا زعفران، ولا الخفين".
قال شيخ الإسلام ابن تيمية رحمه الله: "النبي صلى الله عليه وسلم نهى المحرم أن يلبس القميص والبرانس والسراويل والخف والعمامة، ونهاهم أن يغطوا رأس المحرم بعد الموت، وأمر من أحرم في جبة أن ينزعها عنه، فما كان من هذا الجنس؛ فهو ذريعة في معنى ما نهى عنه النبي صلى الله عليه وسلم، فما كان في معنى القميص؛ فهو مثله، وليس له أن يلبس القميص بكم ولا بغير كم، وسواء أدخل يديه أو لم يدخلها، وسواء كان سليما أو مخروقا، وكذلك لا يلبس الجبة ولا العباء الذي يدخل فيه يديه...".

(1/420)

إلى أن قال: "وهذا معنى قول الفقهاء: لا يلبس المخيط، والمخيط ما كان من اللباس على قدر العضو، ولا يلبس ما كان في معنى السروايل؛ كالتبان ونحوه" انتهى.
وإذا لم يجد المحرم نعلين؛ لبس خفين، أو لم يجد إزارًا؛ لبس السراويل، إلى أن يجده، فإذا وجد إزارًا؛ نزع السراويل، ولبس الإزار؛ لأن النبي صلى الله عليه وسلم رخص في عرفات لبس السراويل لمن لم يجد إزارًا.
وأما المرأة؛ فتلبس من الثياب ما شاءت حال الإحرام؛ لحاجتها إلى الستر إلا أنها لا تلبس البرقع، وهو لباس تغطي به المرأة وجهها فيه نقبان على العينين؛ فلا تلبسه المحرمة وتغطي وجهها بغيره من الخمار والجلباب، ولا تلبس القفازين على كفيها؛ لقوله صلى الله عليه وسلم: "لا تنتقب المرأة، ولا تلبس القفازين" ، رواه البخاري وغيره.
قال الإمام ابن القيم رحمه الله: "نهيه أن تنتقب المرأة وتلبس القفازين دليل على أن وجهها كبدن الرجل لا كرأسه، فيحرم عليها فيه ما وضع وفصل على قدر الوجه كالنقاب والبرقع، لا على عدم ستره بالمقنعة والجلباب ونحوهما، وهذا أصح القولين" انتهى.

(1/421)

والقفازان شيء يعمل لليدين يدخلان فيه يسترهما من البرد.
وتغطي وجهها عن الرجال وجوبا بغير البرقع؛ لقول عائشة رضي الله عنها: "كان الركبان يمرون بنا ونحن محرمات مع رسول الله صلى الله عليه وسلم، فإذا حاذونا؛ سدلت إحدانا جلبابها على وجهها، فإذا جاوزونا؛ كشفناه"، رواه أحمد وأبو داود وغيرهما.
ولا يضر مس المسدول بشرة وجهها؛ لأنها إنما منعت من البرقع والنقاب فقط، لا من ستر الوجه بغيرهما.
قال شيخ الإسلام: "لا تكلف المرأة أن تجافي سترتها عن الوجه لا بعود ولا بيدها ولا بغير ذلك؛ فإن النبي صلى الله عليه وسلم سوى بين وجهها ويديها، وكلاهما كبدن الرجل لا كرأسه، وأزواجه صلى الله عليه وسلم يسدلن على وجوههن من غير مراعاة المجافاة".
وقال: "يجوز لها تغطية وجهها بملاصق؛ خلا النقاب والبرقع" انتهى.
الخامس من محظورات الإحرام: الطيب، فيحرم على المحرم تناول الطيب واستعماله في بدنه أو ثوبه، أو استعماله في أكل أو شرب؛ لأنه صلى الله عليه وسلم أمر يعلى بن أمية يغسل الطيب ونزع الجبة،

(1/422)

وقال في المحرم الذي وقصته راحلته: "ولا تحنطوه" ، متفق عليهما، ولمسلم: "ولا تمسوه بطيب".
والحكمة في منع المحرم من الطيب: أن يبتعد عن الترفه وزينه الدنيا وملاذها، ويتجه إلى الآخرة.
ولا يجوز للمحرم قصد شم الطيب ولا الادّهان بالمواد المطيبة.
السادس من محظروات الإحرام: قتل صيد البر واصطياده؛ لقوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَقْتُلُوا الصَّيْدَ وَأَنْتُمْ حُرُم} ، أي: محرمون بالحج أو العمرة، وقوله تعالى: {وَحُرِّمَ عَلَيْكُمْ صَيْدُ الْبَرِّ مَا دُمْتُمْ حُرُماً} ، أي يحرم عليكم الاصطياد من صيد البر ما دمتم محرمين؛ فالمحرم لا يصطاد صيدًا بريا، ولا يعين على صيد، ولا يذبحه.
ويحرم على المحرم الأكل مما صاده أو صيد لأجله أو أعان على صيده؛ لأنه كالميتة.
ولا يحرم صيد البحر؛ لقوله تعالى: {أُحِلَّ لَكُمْ صَيْدُ الْبَحْرِ وَطَعَامُهُ}.
ولا يحرم عليه ذبح الحيوان الإنسي كالدجاج وبهيمة الأنعام؛ لأنه ليس بصيد.

(1/423)

ولا يحرم عليه قتل محرم الأكل؛ كالأسد والنمر مما فيه أذي للناس، ولا يحرم عليه قتل الصائل دفعا عن نفسه أو ماله.
وإذا احتاج المحرم إلى فعل محظور من محظورات الإحرام؛ فعله، وفدى؛ لقوله تعالى: {فَمَنْ كَانَ مِنْكُمْ مَرِيضاً أَوْ بِهِ أَذىً مِنْ رَأْسِهِ فَفِدْيَةٌ مِنْ صِيَامٍ أَوْ صَدَقَةٍ أَوْ نُسُكٍ}.
السابع من محظورات الإحرام: عقد النكاح، فلا يعقد النكاح لنفسه ولا لغيره بالولاية أو الوكالة؛ لما روى مسلم عن عثمان: "لا ينكح المحرم ولا ينكح".
الثامن من محظورات الإحرام: الوطء؛ لقوله تعالى: {فَمَنْ فَرَضَ فِيهِنَّ الْحَجَّ فَلا رَفَثَ} ، قال ابن عباس: "هو الجماع".
فمن جامع قبل التحلل الأول؛ فسد نسكه، ويلزم المضي فيه وإكمال مناسكه؛ لقوله تعالى: {وَأَتِمُّوا الْحَجَّ وَالْعُمْرَةَ لِلَّهِ} ، ويلزمه أيضا أن يقضيه ثاني عام، وعليه ذبح بدنة، وإن كان الوطء بعد التحلل الأول؛ لم يفسد نسكه، وعليه ذبح شاه.

(1/424)

التاسع من محظورات الإحرام: المباشرة دون الفرج، فلا يجوز للمحرم مباشرة المرأة؛ لأنه وسيلة إلى الوطء المحرم، والمراد بالمباشرة ملامسة المرأة بشهوة.
فعلى المحرم أن يتجنب الرفث والفسوق والجدال، قال الله تعالى: {فَمَنْ فَرَضَ فِيهِنَّ الْحَجَّ فَلا رَفَثَ وَلا فُسُوقَ وَلا جِدَالَ فِي الْحَجّ}.
والمراد بالرفث: الجماع، ويطلق أيضا على دواعي الجماع من المباشرة والتقبيل والغمز والكلام الذي فيه ذكر الجماع.
والفسوق هو: المعاصي؛ لأن المعاصي في حال الإحرام أشد وأقبح؛ لأنه في حالة تضرع.
والجدال هو المماراة فيما لا يعني والخصام مع الرفقة والمنازعة والسباب، أما الجدال لبيان الحق والأمر بالمعروف والنهي عن المنكر؛ فهو مأمور به، قال تعالى: {وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ} .
ويسن للمحرم قلة الكلام إلا فيما ينفع، وفي "الصحيحين" عن أبي هريرة: "من كان يؤمن بالله واليوم الآخر؛ فليقل خيرًا أو ليصمت"،

(1/425)

وعنه مرفوعا: "من حسن إسلام المرأة تركه ما لا يعنيه".
ويستحب للمحرم أن يشتغل بالتلبية، وذكر الله، وقراءة القرآن، والأمر بالمعروف، والنهي عن المنكر، وحفظ وقته عما يفسده، وأن يخلص النية لله، ويرغب فيما عند الله؛ في حالة إحرام واستقبال عبادة عظيمة، وقادم على مشاعر مقدسة ومواقف مباركة.
فإذا وصل إلى مكة، فإن كان محرما بالتمتع؛ فإنه يؤدي مناسك العمرة:
فيطوف بالبيت سبعة أشواط.
ويصلي بعدها ركعتين، والأفضل أداؤها عند مقام إبراهيم إن أمكن، وإلا؛ أداهما في أي مكان من المسجد.
ثم يخرج إلى الصفا لأداء السعي بينه وبين المروة، فيسعى بينهما سبعة أشواط، يبدؤها بالصفا ويختمها بالمروة، ذهابه سعية ورجوعه سعية.
ويشتغل أثناء الأشواط في الطواف والسعي بالدعاء والتضرع إلى الله سبحانه.
فإذا فرغ من الشوط السابع؛ قصر الرجل شعر رأسه، وتقص الأنثى من رؤوس شعر رأسها قدر أنملة.

(1/426)

وبذلك تتم مناسك العمرة، فيحل من إحرامه، ويباح له ما كان محرما عليه بالإحرام من النساء والطيب ولبس المخيط وتقليم الأظافر وقص الشارب ونتف الآباط إذا احتاج إلى ذلك، ويبقى حلالاً إلى يوم التروية ثم يحرم بالحج على ما يأتي تفصيله إن شاء الله.
وأما الذي يقدم مكة قارنا أو مفردًا؛ فإنه يطوف طواف القدوم، وإن شاء قدم بعده سعي الحج، ويبقى على إحرامه إلى يوم النحر؛ كما يأتي تفصيله إن شاء الله.

(1/427)

باب في أعمال يوم التروية ويوم عرفة
إن الإنسان التي يحرم بها القادم عندما يصل إلى الميقات ثلاثة:
الإفراد: وهو أن ينوي الإحرام بالحج فقط، ويبقى على إحرامه إلى أن يرمي الجمرة يوم العيد، ويحلق رأسه، ويطوف طواف الإفاضة، ويسعى بين الصفا والمروة إن لم يكن سعى بعد طواف القدوم.
والقران: وهو أن ينوي الإحرام بالعمرة والحج معا من الميقات، وهذا عمله كعمل المفرد؛ إلا أنه يجب عليه هدي التمتع.
والتمتع: وهو أن يحرم بالعمرة من الميقات، ويتحلل منها إذا وصل إلى مكة بأداء أعمالها من طواف وسعي وحلق أو تقصير، ثم يتحلل من إحرامه، ويبقى حلالاً إلى أن يحرم بالحج.
وأفضل الأنساك هو التمتع؛ فيستحب لمن أحرم مفردًا أو قارنا ولم يسق الهدي أن يحول نسكه إلى التمتع، ويعمل عمل المتمتع.
ويستحب لمتمتع أو مفرد أو قارن تحول إلى متمتع وحل عمرته ولغيره من المحلين بمكة أو قربها: الإحرام بالحج يوم التروية، وهو اليوم الثامن من ذي الحجة؛ لقول جابر رضي الله عنه في صفة حج النبي صلى الله عليه وسلم: "فحل الناس كلهم وقصروا؛ إلا النبي صلى الله عليه وسلم ومن كان معه هدي،

(1/428)

فلما كان يوم التروية؛ توجهوا إلى منى، فأهلوا بالحج".
ويحرم بالحج من مكانه الذي هو نازل فيه، سواء كان في مكة، أو خارجها، أو في منى، ولا يذهب بعد إحرامه فيطوف بالبيت.
قال شيخ الإسلام ابن تيمية رحمه الله: "فإذا كان يوم التروية أحرم، فيفعل كما فعل عند الميقات؛ إن شاء أحرم من مكة، وإن شاء من خارج مكة، هذا هو الصواب، وأصحاب النبي صلى الله عليه وسلم إنما أحرموا كما أمرهم النبي صلى الله عليه وسلم من البطحاء، والسنة أن يحرم من الموضع الذي هو نازل فيه، وكذلك المكي يحرم من أهله؛ كما قال النبي صلى الله عليه وسلم: "من كان منزله دون مكة؛ فمهله من أهله، حتى أهل مكة يهلون من مكة" انتهى.
وقال ابن القيم رحمه الله: "فلما كان يوم الخميس ضحى؛ توجه [يعني: النبي صلى الله عليه وسلم] بمن معه من المسلمين إلى منى، بل أحرموا ومكة خلف ظهورهم" انتهى.

(1/429)

وبعد الإحرام يشتغل بالتلبية، فيلبي عند عقد الإحرام، ويلبي بعد ذلك في فترات، ويرفع صوته بالتلبية، إلى أن يرمي جمرة العقبة يوم العيد.
ثم يخرج إلى منى من كان بمكة محرما يوم التروية، والأفضل أن يكون خروجه قبل الزوال، فيصلي بها الظهر وبقية الأوقات إلى الفجر، ويبيت ليلة التاسع؛ لقول جابر رضي الله عنه: "وركب النبي صلى الله عليه وسلم إلى منى، فصلى بها الظهر والعصر والمغرب والعشاء والفجر، ثم مكث قليلاً حتى طلعت الشمس" ، وليس ذلك واجبا بل سنة، وكذلك الإحرام يوم التروية ليس واجبا، فلو أحرم بالحج قبله أو بعده؛ جاز ذلك.
وهذا المبيت بمنى ليلة التاسع، وأداء الصلوات الخمس فيها: سنة، وليس بواجب.
ثم يسيرون صباح اليوم التاسع بعد طلوع الشمس من منى إلى عرفة، وعرفة كلها موقف؛ إلا بطن عرنة؛ ففي أي مكان حصل الحاج من ساحات عرفة؛ أجزأه الوقوف فيه، ما عدا ما استثناه النبي صلى الله عليه وسلم، وهو بطن عرنه؛ وقد بينت حدود عرفة بعلامات وكتابات توضح عرفة من غيرها، فمن كان داخل الحدود الموضحة؛ فهو في عرفة، ومن كان خارجها؛ فيخشى أنه ليس في عرفة؛ فعلى الحاج أن يتأكد من ذلك، وأن يتعرف على تلك الحدود؛ ليتأكد من حصوله في عرفة.
فإذا زالت الشمس؛ صلوا الظهر والعصر قصرًا وجمعا بأذان

(1/430)

وإقامتين، وكذلك يقصر الصلاة الرباعية في عرفة ومزدلفة ومنى، لكن في عرفة ومنى ومزدلفة يجمع ويقصر، وفي منى يقصر ولا يجمع، بل يصلي كل صلاة في وقتها؛ لعدم الحاجة إلى الجمع.
ثم بعدما يصلي الحجاج الظهر والعصر قصرًا وجمع تقديم في أول وقت الظهر؛ يتفرغون للدعاء والتضرع والابتهال إلى الله تعالى، وهم في منازلهم من عرفة، ولايلزمهم أن يذهبوا إلى جبل الرحمة، ولا يلزمهم أن يروه أو يشاهدون، ولا يستقبلونه حال الدعاء، وإنما يستقبلون الكعبة المشرفة.
وينبغي أن يجتهد في الدعاء والتضرع والتوبة في هذا الموقف العظيم، ويستمر في ذلك، وسواء دعا راكبا أو ماشيا أو واقفا أو جالسا أو مضجعا، على أي حال كان، ويختار الأدعية الواردة والجوامع؛ لقوله صلى الله عليه وسلم: "أفضل الدعاء دعاء يوم عرفة، وأفضل ما قلت أنا النبيون من قبلي: لا إله إلا الله وحده، لا شريك له، له الملك، وله الحمد، وهو على كل شيء قدير".
ويستمر في البقاء بعرفة والدعاء إلى غروب الشمس، ولا يجوز له أن ينصرف منها قبل غروب الشمس، فإن انصرف منها قبل الغروب؛ وجب عليه الرجوع؛ ليبقى فيها إلى الغروب، فإن لم يرجع؛ وجب عليه دم؛ لتركه الواجب، والدم ذبح شاة، يوزعها على المساكين في الحرم، أو سبع بقرة، أو سبع بدنة.

(1/431)

ووقت الوقوف يبدأ بزوال الشمس يوم عرفة على الصحيح، ويستمر إلى طلوع الفجر ليلة العاشر، فمن وقف نهارًا؛ وجب عليه البقاء إلى الغروب، ومن وقف ليلاً؛ أجزأه، ولو لحظة؛ لقول النبي صلى الله عليه وسلم: "من أدرك عرفات بليل، فقد أدرك الحج".
وحكم الوقوف بعرفة أنه ركن من أركان الحج، بل هو أعظم أركان الحج لقوله صلى الله عليه وسلم: "الحج عرفة" ، ومكان الوقوف هو عرفة بكامل مساحتها المحددة، فمن وقف خارجها؛ لم يصح وقوفه.
وفق الله الجميع لما يحبه ويرضاه من الأعمال والأقوال؛ إنه سميع مجيب.

(1/432)

باب في الدفع إلى مزدلفة والمبيت فيها
والدفع من مزدلفة إلى منى وأعمال يوم العيد
بعد غروب الشمس يدفع الحجاج من عرفة إلى مزدلفة بسكينة ووقار؛ لقول جابر رضي الله عنه عن النبي صلى الله عليه وسلم: "لم يزل واقفا حتى غربت الشمس وذهبت الصفرة قليلاً حتى غاب القرص، وأردف أسامة خلفه، ودفع رسول الله صلى الله عليه وسلم، وقد شنق للقصواء " يعني: ناقته" الزمام، حتى إن رأسها ليصيب مورك رحله، ويقول بيده اليمنى: أيها الناس! السكينة السكينة".
فهكذا ينبغي للمسلمين السكينة والرفق عند الانصراف من عرفة، وأن لا يضايقوا إخوانهم الحجاج في سيرهم، ويرهقوهم بمزاحمتهم، ويخيفوهم بسياراتهم، وأن يرحموا الضعفة وكبار السن والمشاة.
ويكون الحاج حال دفعه من عرفة إلى مزدلفة مستغفرًا؛ لقوله تعالى: {ثُمَّ أَفِيضُوا مِنْ حَيْثُ أَفَاضَ النَّاسُ وَاسْتَغْفِرُوا اللَّهَ إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ}.
وسميت مزدلفة بذلك من الازدلاف، وهو القرب لأن الحجاج إذا أفاضوا من عرفات؛ ازدلفوا إليها؛ أي: تقربوا ومضوا إليها، وتسمى

(1/433)

أيضا جمعا؛ لاجتماع الناس بها، وتسمى بالمشعر الحرام.
قال في "المغنى": "وللمزدلفة ثلاثة أسماء: مزدلفة، وجمع، والمشعر الحرام".
ويذكر الله في مسيره إلى مزدلفة؛ لأنه في زمن السعي إلى مشاعر والتنقل بينها.
فإذا وصل إلى مزدلفة؛ صلى بها المغرب والعشاء جمعا مع قصر العشاء ركعتين بأذان واحد وإقامتين، لكل صلاة إقامة، وذلك قبل حط رحله؛ لقول جابر رضي الله عنه يصف فعل النبي صلى الله عليه وسلم: "حتى أتى المزدلفة، فصلى بها المغرب والعشاء بأذان واحد وإقامتين".
ثم يبيت بمزدلفة حتى يصبح ويصلي؛ لقول جابر: "ثم اضطجع رسول الله صلى الله عليه وسلم حتى طلع الفجر، فصلى الفجر حين تبين له الصبح بأذان وإقامة".
ومزدلفة كلها يقال لها: المشعر الحرام، وهي ما بين مأزمي عرفة إلى بطن محسر، وقال صلى الله عليه وسلم: "ومزدلفة كلها موقف، وارفعوا عن بطن محسر".

(1/434)

والسنة أن يبيت بمزدلفة إلى أن يطلع الفجر، فيصلي بها الفجر في أول الوقت، ثم يقف بها ويدعوا إلى أن يسفر، ثم يدفع إلى منى قبل طلوع الشمس.
فإن كان من الضعفة كالنساء والصبيان ونحوهم؛ فإنه يجوز له أن يتعجل في الدفع من مزدلفة إلى منى إذا غاب القمر، وكذلك يجوز لمن يلي أمر الضعفة من الأقوياء أن ينصرف معهم بعد منتصف الليل، أما الأقوياء الذين ليس معهم ضعفة؛ فإنه ينبغي لهم أن لا يخرجوا من مزدلفة حتى يطلع الفجر، فيصلوا بها الفجر، ويقفوا بها إلى أن يسفروا.
فالمبيت بمزدلفة واجب من واجبات الحج، لا يجوز تركه لمن أتى إليها قبل منتصف الليل، أما من وصل إليها بعد منتصف الليل؛ فإنه يجزئه البقاء فيها ولو قليلاً، وإن كان الأفضل له أن يبقى فيها إلى طلوع الفجر، ويصلي فيها الفجر، ويدعوا بعد ذلك.
قال في "المغني": "ومن لم يواف مزدلفة إلا في النصف الأخير من الليل؛ فلا شيء عليه؛ لأنه لم يدرك جزءًا من النصف الأول، فلم يتعلق به حكمه".
ويجوز لأهل الأعذار ترك المبيت بمزدلفة؛ كالمريض الذي يحتاج إلى تمريضه في المستشفى، ومن يحتاج إليه المريض لخدمته،

(1/435)

وكالسقاة والرعاة؛ أن النبي صلى الله عليه وسلم رخص للرعاة في ترك المبيت.
فالحاصل أن المبيت بمزدلفة واجب من واجبات الحج لمن وافاها قبل منتصف الليل؛ لأن النبي صلى الله عليه وسلم بات بها، وقال: "لتأخذوا عني مناسككم" ، وإنما أبيح الدفع بعد منتصف الليل؛ لما ورد فيه من الرخصة.
ثم يدفع قبل طلوع الشمس إلى منى؛ لقول عمر: "كان أهل الجاهلية لا يفيضون من جمع حتى تطلع الشمس، ويقولون: أشرق ثبير كيما نغير [وثبير اسم جبل يطل على مزدلفة يخاطبونه؛ أي: لتطلع عليك الشمس حتى ننصرف]، فخالفهم النبي صلى الله عليه وسلم فأفاض قبل طلوع الشمس".
ويدفع وعليه السكينة، فإذا بلغ وادي محسر، وهو واد بين مزدلفة ومنى يفصل بينهما، وهو ليس منهما، فإذا بلغ هذا الوادي؛ أسرع قدر رمية حجر.

(1/436)

ويأخذ حصى الجمار من طريقة قبل أن يصل منى، هذا هو الأفضل، أو يأخذه من مزدلفة، أو من منى، ومن حيث أخذ الحصى؛ جاز؛ لقول ابن عباس رضي الله عنهما: قال رسول الله صلى الله عليه وسلم غداة العقبة وهو على راحلته: "القط لي الحصا" . فلقطت له سبع حصيات، هي حصا الخذف1، فجعل ينفضهن في كفه، ويقول: "أمثال هؤلاء فارموا" ، ثم قال: "يا أيها الناس! إياكم والغلو في الدين؛ فإنما أهلك من كان من قبلكم الغلو في الدين" ، فتكون الحصاة من حصى الجمار بحجم حبة الباقلاء، أكبر من الحمص قليلاً.
ولا يجزىء الرمي بغير الحصى، ولا بالحصى الكبار التي تسمى حجرًا؛ لأن النبي صلى الله عليه وسلم رمى بالحصى الصغار، وقال: "خذوا عني مناسككم".
فإذا وصل إلى منى وهي ما بين وادي محسر إلى جمرة العقبة؛ ذهب إلى جمرة العقية، وهي آخر الجمرات مما يلي مكة، وتسمى الجمرة الكبرى، فيرميها بسبع حصيات، واحدة بعد طلوع الشمس، ويمتد زمن الرمي إلى الغروب.
ولا بد أن تقع كل حصاة في حوض الجمرة، سواء استقرت فيه أو سقطت بعد ذلك، فيجب على الحاج أن يصوب الحصا إلى حوض الجمرة، لا إلى العمود الشاخص، فإن هذا العمود ما بنى لأجل أن يرمى،
__________
1 هو ما يحذف على رؤوس الأصابع.

(1/437)

وليس هو موضع الرمي، وإنما بنى ليكون علامة على الجمرة، ومحل الرمي هو الحوض، فلو ضربت الحصاة في العمود، وطارت، ولم ترم على الحوض؛ لم تجزئه.
والضعفة ومن في حكمهم يرمونها بعد منتصف الليل، وإن رمى غير الضعفة بعد منتصف الليل؛ أجزأهم ذلك، وهو خلاف الأفضل في حقهم.
ويسن أن لا يبدأ بشيء حين وصوله إلى منى قبل رمى جمرة العقبة؛ لأنه تحية منى، ويستحب أن يكبر مع كل حصاة، ويقول: "اللهم اجعله حجا مبرورًا وذنبا مغفورًا" ، ولا يرمي في يوم النحر غير جمرة العقبة، وهذا مما اختصت به عن بقية الجمرات.
ثم بعد رمي جمرة العقبة الأفضل أن ينحر هديه إن كان يجب عليه هدي تمتع أو قران، فيشتريه، ويذبحه، ويوزع لحمه، ويأخذ منه قسما ليأكل منه.
ثم يحلق رأسه أو يقصره، والحلق أفضل؛ لقوله تعالى: {مُحَلِّقِينَ رُؤُوسَكُمْ وَمُقَصِّرِينَ} ، ولحديث ابن عمر: "أن رسول الله صلى الله عليه وسلم حلق رأسه في حجة الوداع" ، متفق عليه، ودعا صلى الله عليه وسلم للمحلقين ثلاث مرات، وللمقصرين مرة واحدة.

(1/438)

فإن قصر؛ وجب أن يعم جميع رأسه، ولا يجزئ الاقتصار على بعضه أو جانب منه فقط؛ لقوله تعالى: {مُحَلِّقِينَ رُؤُوسَكُمْ وَمُقَصِّرِينَ} ، فأضاف الحلق والتقصير إلى جميع الرأس.
والمرأة يتعين في حقها التقصير، بأن تقص من كل ضفيرة قدر أنملة؛ لحديث ابن عباس مرفوعا: "ليس على النساء الحلق، إنما على النساء التقصير" ، رواه أبو داود والطبراني والدارقطني، ولأن الحلق في حق النساء مثله، وإن كان رأس المرأة غير مضفور؛ جمعته، وقصت من أطرافه قدر أنملة.
ويسن لمن حلق أو قصر اخذ أظفاره وشاربه وعانته وإبطه، ولا يجوز له أن يحلق لحيته أو يقص شيئا منها؛ لأن النبي صلى الله عليه وسلم أمر بتوفير اللحية، ونهى عن حلقها وعن أخذ شيء منها، والمسلم يمتثل ما أمر به النبي صلى الله عليه وسلم، ويجتنب ما نهى عنه، والحاج أولى بذلك؛ لأنه في عبادة.
ومن كان رأسه ليس فيه شعر كالحليق أو الذي لم ينبت له شعر

(1/439)

أصلاً وهو الأصلع؛ فإنه يمر الموسى على رأسه؛ لقوله صلى الله عليه وسلم: "إذا أمرتكم بأمر؛ فأتوا منه ما استطعتم".
ثم بعد رمي جمرة العقبة وحلق رأسه أو تقصيره يكون قد حل له كل شيء حرم عليه بالإحرام من الطيب واللباس وغير ذلك؛ إلا النساء؛ لحديث عائشة رضي الله عنها: "إذا رميتم وحلقتم؛ فقد حل لكم الطيب والثياب وكل شيء؛ إلا النساء" ، رواه سعيد، وعنها: "كنت أطيب رسول الله صلى الله عليه وسلم قبل أن يحرم ويوم النحر قبل أن يطوف بالبيت بطيب فيه مسك" ، متفق عليه.
وهذا هو التحلل الأول ويحصل باثنين من ثلاثة: رمي جمرة العقبة، وحلق أو تقصير، وطواف الإفاضة مع السعي بعده لمن عليه السعي.
ويحصل التحلل الثاني وهو التحلل الكامل بفعل هذه الثلاثة كلها، فإذا فعلها؛ حل له كل شيء حرم عليه بالإحرام، حتى النساء.
ثم بعد رمي جمرة العقبة ونحر هدية وحلقه أو تقصيره يفيض إلى مكة، فيطوف طواف الإفاضة، ويسعى بعده بين الصفا والمروة إن كان متمتعا أو قارنا أو مفردًا ولم يكن سعى بعد طواف القدوم؛

(1/440)

أما إن كان القارن أو المفرد سعى بعد طواف القدوم فإنه يكفيه ذلك السعي المقدم، فيقتصر على طواف الإفاضة.
وترتيب هذه الأمور الأربعة على هذا النمط:
رمي جمرة العقبة، ثم نحر الهدي، ثم الحلق أو التقصير ثم الطواف والسعي.
هذا الترتيب سنة، ولو خالفه، فقدم بعض هذه الأمور على بعض؛ فلا حرج عليه؛ لأنه صلى الله عليه وسلم ما سئل في هذا اليوم عن شيء قدم ولا أخر؛ إلا قال: "افعل ولا حرج" ، لكن ترتيبها أفضل؛ لأن النبي صلى الله عليه وسلم رتبها كذلك.
وصفة الطواف بالبيت أنه يبتدىء من الحجر الأسود، فيحاذيهن ويستلمه بيده؛ بأن يمسحه بيده اليمنى ويقبله إن أمكن، إن لم يمكنه الوصول إلى الحجر لشدة الزحمة؛ فإنه يكتفي بالإشارة إليه بيده، ولا يزاحم لاستلام الحجر أو تقبيله، ويجعل البيت على يساره، ثم يبدأ الشوط الأول، ويشتغل بالذكر والدعاء أو تلاوة القرآن، فإذا وصل إلى الركن اليماني؛ استلمه إن أمكن، ولا يقبله، ويقول بين الركن اليماني والحجر الأسود: {رَبَّنَا آتِنَا فِي الدُّنْيَا حَسَنَةً وَفِي الْآخِرَةِ حَسَنَةً وَقِنَا عَذَابَ النَّارِ} ،

(1/441)

فإذا وصل إلى الحجر الأسود؛ فقد تم الشوط الأول، فيستلم الحجر، أو يشير إليه، ويبدأ الشوط الثاني... وهكذا حتى يكمل سبعة أشواط.
ويشترط لصحة الطواف ثلاثة عشر شرطا هي: الإسلام، والعقل، والنية، وستر العورة، والطهارة، وتكميل السبعة، وجعل البيت عن يساره، والطواف بجميع البيت؛ بأن لا يدخل مع الحجر أو يطوف على جداره، وأن يطوف ماشيا مع القدرة، والموالاة بن الأشواط؛ إلا إذا أقيمت الصلاة أو حضرت جنازة؛ فإنه يصلي، ثم يبني على ما مضى من طوافه بعد أن يستأنف الشوط الذي صلى في أثنائه، وأن يطوف داخل المسجد، وأن يبتدئ من الحجر الأسود ويختم به.
ثم بعد تمام الطواف يصلي ركعتين، والأفضل كونهما خلف مقام إبراهيم، ويجوز أن يصليهما في أي مكان في المسجد أو في غيره من الحرم، وهما سنة مؤكدة، يقرأ في الأولى بعد الفاتحة {قُلْ يَا أَيُّهَا الْكَافِرُونَ} وفي الثانية: {قُلْ هُوَ اللَّهُ أَحَدٌ}.
ثم يخرج إلى الصفا ليسعى بينه وبين المروة، فيرقى على الصفا، ويكبر ثلاثا، ويقول: "لا إله إلا الله وحده، لا شريك له، له الملك، وله الحمد، يحيى ويميت، وهو حي لا يموت، بيده الخير، وهو على كل شيء قدير" ،

(1/442)

ثم ينزل من الصفا متجها إلى المروة، ويكون بذلك قد بدأ الشوط الأول، ويسعى بين الميلين الأخضرين سعيا شديدًا، وفي خارج الميلين يمشي مشيا معتادًا، حتى يصل المروة، فيرقى عليها، ويقول ما قاله على الصفا، ويكون بذلك قد أنهى الشوط الأول، فينزل من المروة متجها إلى الصفا، ويكون بذلك قد بدأ الشوط الثاني؛ يمشي في موضع مشيه، ويسعى في موضع سعيه... وهكذا حتى يكمل سبعة أشواط؛ يبدؤها من الصفا، ويختمها بالمروة، ذهابه من الصفا إلى المروة سعية، ورجوعه من المروة إلى الصفا سعيه.
ويستحب أن يشتغل أثناء السعي بالدعاء والذكر أو تلاوة القرآن.
وليس للطواف والسعي دعاء مخصوص، بل يدعو بما تيسر له من الأدعية.
وشروط صحة السعي: النية، واستكمال ما بين الصفا والمروة، وتقدم الطواف عليه.

(1/443)

باب في أحكام الحج التي تفعل في أيام التشريق وطواف الوداع
وبعد طواف الإفاضة يوم العيد يرجع إلى منى، فيبيت بها وجوبا؛ لحديث ابن عباس؛ قال: "لم يرخص رسول الله صلى الله عليه وسلم لأحد يبيت بمكة؛ إلا للعباس لأجل سقايته" ، رواه ابن ماجه.
فيبيت بمنى ثلاث ليال إن لم يتعجل، وإن تعجل؛ بات ليلتين: ليلة الحادي عشر، وليلة الثاني عشر.
ويصلي الصلوات فيها قصرًا بلا جمع، بل كل صلاة في وقتها.
ويرمي الجمرات الثلاث كل يوم من أيام التشريق بعد الزوال؛ لحديث جابر رضي الله عنه: "رمى رسول الله صلى الله عليه وسلم الجمرة يوم النحر ضحى، وأما بعد؛ فإذا زالت الشمس" ، رواه الجماعة،

(1/444)

وقال ابن عمر: "كنا نتحين، فإذا زالت الشمس رمينا"، رواه البخاري وأبو داود، وقوله: "نتحين" أي: نراقب الوقت المطلوب، ولقوله صلى الله عليه وسلم: "لتأخذوا عني مناسككم".
فالرمي في اليوم الحادي عشر وما بعده يبدأ وقته بعد الزوال، وقبله لا يجزئ؛ لهذه الأحاديث؛ حيث وقته النبي صلى الله عليه وسلم بذلك بفعله، وقال: "خذوا عني مناسككم" ؛ فكما لا تجوز الصلاة قبل وقتها؛ فإن الرمي لا يجوز قبل وقته، ولأن العبادات توقيفيه.
قال الإمام العلامة ابن القيم رحمه الله وهو يصف رمي النبي صلى الله عليه وسلم كما وردت به السنة المطهرة؛ قال: "ثم رجع صلى الله عليه وسلم بعد الإفاضة إلى منى من يومه ذلك فبات بها، فلما أصبح؛ انتظر زوال الشمس، فلما زالت؛ مشى من رحله إلى الجمار، ولم يركب، فبدا بالجمرة الأولى التي تلي مسجد الحيف، فرماها بسبع حصيات واحدة بعد واحدة، ويقول مع كل حصاة: الله أكبر، ثم يتقدم على الجمرة أمامها، حتى أسهل، فقام مستقبل القبلة، ثم رفع يديه، ودعا دعاءً طويلاً بقدر سورة البقرة، ثم أتى إلى الجمرة الوسطى، فرماها كذلكن ثم انحدر ذات اليسار مما يلي الوادي، فوقف مستقبل القبلة رافعا يديه، فاستبطن الوادي، واستعرض الجمرة، فجعل

(1/445)

البيت عن يساره، ومنى عن يمينه، فرماها بسبع حصيات كذلك...".
إلى أن قال: "فلما أكمل الرمي؛ رجع من فوره، ولم يقف عندها [يعني: جمرة العقبة]، فقيل: لضيق المكان بالجبل، وقيل وهو أصح: إن دعاءه كان في نفس العبادة قبل الفراغ منها، فلما رمى جمرة العقبة؛ فرغ الرمي، والدعاء في صلب العبادة قبل الفراغ منها أفضل منه بعد الفراغ منها، وهذا كما كانت سنته في دعائه في الصلاة؛ إذ كان يدعو في صليها" انتهى.
ولا بد من ترتيب الجمرات على النحو التالي ك يبدأ بالجمرة الأولى، وهي التي تلي منى قرب مسجد الخيف، ثم الجمرة الوسطى، وهي التي تلي الأولى، ثم الجمرة الكبرى، وتسمى جمرة العقبة، وهي الخيرة مما يلي الكعبة، يرمي كل جمرة بسبع حصيات متوالية، يرفع مع كل حصوة يده، ويكبر، ولا بد أن تقع كل حصاة في الحوض، سواء استقرت فيه أو سقطت منه بعد ذلك فإن لم تقع في الحوض لم تجز.
ويجوز للمريض وكبير السن والمرأة الحامل أو التي يخاف عليها من شدة الزحمة في الطريق أو عند الرمي، يجوز لهؤلاء أن يوكلوا من يرمي عنهم.
ويرمي النائب كل جمرة عن مستنيبه في مكان واحد، ولا يلزمه أن يستكمل رمي الجمرات على نفسه، ثم يبدأ برميها عن مستنيبه؛ لما في

(1/446)

ذلك من المشقة والحرج في أيام الزحام، والله أعلم، وإن كان النائب يؤدي فرض حجه؛ فلا بد أن يرمي عن نفسه كل جمرة أولاً، ثم يرميها عن موكله.
ثم بعد رمي الجمرات الثلاث في اليوم الثاني عشر؛ إن شاء تعجل وخرج من منى قبل غروب الشمس، وإن شاء تأخر وبات ورمى الجمرات الثلاث بعد الزوال في اليوم الثالث عشر، وهو أفضل؛ لقوله تعالى: {فَمَنْ تَعَجَّلَ فِي يَوْمَيْنِ فَلا إِثْمَ عَلَيْهِ وَمَنْ تَأَخَّرَ فَلا إِثْمَ عَلَيْهِ لِمَنِ اتَّقَى}.
وغن غربت عليه الشمس قبل أن يرتحل من منى؛ لزمه التأخر والمبيت والرمي في اليوم الثالث عشر؛ لأن الله تعالى يقول: {فَمَنْ تَعَجَّلَ فِي يَوْمَيْنِ} واليوم اسم للنهار، فمن أدركه الليل؛ فما تعجل في يومين.
والمرأة إذا حاضت أو نفست قبل الإحرام ثم أحرمت، أو أحرمت وهي طاهرة ثم أصابها الحيض أو النفاس وهي محرمة؛ فإنها تبقى في إحرامها، وتعمل ما يعمله الحاج من الوقوف بعرفة والمبيت بمزدلفة ورمي الجمار والمبيت بمنى؛ إلا أنها لا تطوف بالبيت ولا تسعى بين الصفا والمروة حتى تطهر من حيضها أو نفاسها.
لكن لو قدر أنها طافت وهي طاهرة، ثم نزل عليها الحيض بعد الطواف؛ فإنها تسعى بين الصفا والمروة، ولا يمنعها الحيض من ذلك؛ لأن السعي لا يشترط الطهارة.

(1/447)

فإذا أراد الحاج السفر من مكة والرجوع إلى بلده أو غيره؛ لم يخرج حتى يطوف للوداع بالبيت سبعة أشواط إذا فرغ من كل أموره ولم يبق إلا الركوب للسفر؛ ليكون آخر عهده بالبيت؛ إلا المرأة الحائض؛ فإنها لا وداع عليها، فتسافر بدون وداع؛ كما ورد عن ابن عباس رضي الله عنهما ؛ قال: "أمر الناس أن يكون آخر عهدهم بالبيت؛ إلا أنه خفف عن المرأة الحائض" ، متفق عليه، وفي رواية عنه؛ قال: كان الناس ينصرفون من كل وجه؛ فقال النبي صلى الله عليه وسلم: "لا ينفر أحد حتى يكون آخر عهده بالبيت" ، رواه أحمد ومسلم وأبو داود وابن ماجه. وعن ابن عباس: "أن النبي صلى الله عليه وسلم رخص للحائض أن تصدر قبل أن تطوف بالبيت إذا كانت قد طافت للإفاضة" ، رواه أحمد. وعن عائشة رضي الله عنها؛ قالت: حاضت صفية بنت حيي بعدما أفاضت، قالت: فذكرت ذلك رسول الله صلى الله عليه وسلم، فقال: "أحابستنا هي ؟" قلت: يا رسول الله! إنها قد أفاضت وطافت بالبيت ثم حاضت بعد الإفاضة، قال: "فلتنفر إذًا" متفق عليه.

(1/448)

باب في أحكام الهدي والأضحية
الهدي ك ما يهدى للحرم ويذبح فيه من نعم وغيرها، سمي بذلك لأنه يهدي إلى الله سبحانه تعالى .
والأضحية بضم الهمزة وكسرها: ما يذبح في البيوت يوم العيد وأيام التشريق تقربا إلى الله.
وأجمع المسلمون على مشروعيتهما.
قال العلامة ابن القيم: "القربان للخالق يقوم مقام الفدية للنفس والمستحقة للتلف، وقال تعالى: {وَلِكُلِّ أُمَّةٍ جَعَلْنَا مَنْسَكاً لِيَذْكُرُوا اسْمَ اللَّهِ عَلَى مَا رَزَقَهُمْ مِنْ بَهِيمَةِ الأَنْعَامِ} ، فلم يزل ذبح المناسك وإراقة الدماء على اسم الله مشروعا في جميع الملل" انتهى.
وأفضل الهدي الإبل، ثم البقر، إن أخرج كاملاً؛ لكثرة الثمن، ونفع الفقراء، ثم الغنم.
وأفضل كل جنس أسمنه ثم أغلاه ثمنا؛ لقوله تعالى: {وَمَنْ يُعَظِّمْ شَعَائِرَ اللَّهِ فَإِنَّهَا مِنْ تَقْوَى الْقُلُوب}.
ولا يجزئ إلا جذع الضأن، وهو ما تم له ستة أشهر، والثني مما سواه من إبل وبقر ومعز، والثني من الإبل ما تم له خمس سنين،

(1/449)

ومن البقر ما تم له سنتان ومن المعز ما تم له سنة.
وتجزئ الشاة في الهدي عن واحد، وفي الأضحية تجزئ عن الواحد وأهل بيته، وتجزئ البدنة والبقرة في الهدي والأضحية عن سعة؛ لقول جابر: "أمرنا رسول الله صلى الله عليه وسلم أن نشترك في الإبل والبقر كل سبعة في واحد منهما" ، رواه مسلم.
وقال أبو أيوب رضي الله عنه: "كان الرجل في عهد رسول الله صلى الله عليه وسلم يضحي بالشاة عنه وعن أهل بيته، فيأكلون ويطعمون"، رواه أبو داود وابن ماجه والترمذي وصححه، والشاة أفضل من سبع البدنة والبقرة.
ولا يجزئ في الهدي والأضحية إلا السليم من المرض ونقص الأعضاء ومن الهزال؛ فلا تجزئ العوراء بينة العور، ولا العمياء، ولا العجفاء وهي الهزيلة التي لا مخ فيها، ولا العرجاء التي لا تطيق المشي مع الصحيحة، ولا الهتماء التي ذهبت ثناها من أصلها، ولا الجداء التي نشف ضرعها من اللبن بسبب كبر سنها، ولا تجزئ المريضة البين مرضها؛ لحديث البراء بن عازب؛ قال: قام فينا رسول الله صلى الله عليه وسلم، فقال: "أربع لا تجوز في الأضاحي: العوراء البين عورها، والمريضة البين مرضها، والعرجاء البين ظلعها، والعجفاء التي لا تنقي" ، رواه أبو داود والنسائي.

(1/450)

ووقت ذبح هدي التمتع والأضاحي بعد صلاة العيد إلى آخر أيام التشريق على الصحيح.
ويستحب أن يأكل من هديه إذا كان هدي تمتع أن قران ومن أضحيته ويهدي ويتصدق؛ أثلاثا؛ لقوله تعالى: {فَكُلُوا مِنْهَا وَأَطْعِمُوا} .
وأما هدي الجبران، وهو ما كان عن فعل محظور من محظورات الإحرام أو عن ترك واجب؛ فلا يأكل منه شيئا.
ومن أراد أن يضحي؛ فإنه إذا دخلت عشر ذي الحجة؛ لا يأخذ من شعره ولا من أظفاره شيئا إلى ذبح الأضحية لقوله صلى الله عليه وسلم: "إذا دخل العشر، وأراد أحدكم أن يضحي؛ فلا يأخذ من شعره ولا من أظفاره شيئا، حتى يضحي" ، رواه مسلم.
فإن فعل شيئا من ذلك؛ استغفر الله، ولا فدية عليه.

(1/451)

باب في أحكام العقيقة
العقيقة من حق الولد على والده، وهي الذبيحة التي يذبحها عنه تقربا إلى الله سبحانه وتعالى، فهي سنة سنها رسول الله صلى الله عليه وسلم ؛ فقد عق عن الحسن والحسين؛ كما رواه أبو داود وغيره، وفعل ذلك صحابته الكرام، فكانوا يذبحون عن أولادهم، وفعله التابعون.
وذهب بعض أهل العلم إلى وجوبها؛ لما رواه الحسن عن سمرة؛ أن رسول الله صلى الله عليه وسلم قال: "كل غلام مرتهن بعقيقته" ، قال أحمد: "معناه: مرتهن عن الشفاعة لوالديه"، وقال ابن القيم: "إنها سبب في حسن سجاياه وأخلاقه إن عق عنه".

(1/152)


كتاب الجهاد - الملخص الفقهي

الملخص الفقهي

كتاب الجهاد
باب في أحكام الجهاد
شرع الله الجهاد في سبيله لإعلاء كلمته ونصرة دينه ودحر أعدائه، وشرعه ابتلاءً واختبارًا لعباده، {ذَلِكَ وَلَوْ يَشَاءُ اللَّهُ لانْتَصَرَ مِنْهُمْ وَلَكِنْ لِيَبْلُوَ بَعْضَكُمْ بِبَعْضٍ وَالَّذِينَ قُتِلُوا فِي سَبِيلِ اللَّهِ فَلَنْ يُضِلَّ أَعْمَالَهُمْ سَيَهْدِيهِمْ وَيُصْلِحُ بَالَهُمْ وَيُدْخِلُهُمُ الْجَنَّةَ عَرَّفَهَا لَهُمْ}.
والجهاد في سبيل الله له الأهمية العظيمة في الإسلام؛ فهو ذروة سنام الإسلام، وهو من أفضل العبادات، وقد عده بعض العلماء ركنا سادسا من أركان الإسلام.
والجهاد في سبيل الله مشروع بالكتاب والسنة والإجماع، قال تعالى: {كُتِبَ عَلَيْكُمُ الْقِتَال} ، وفعله النبي صلى الله عليه وسلم وأمر به، وقال صلى الله عليه وسلم: "من مات ولم يغز ولم يحدث نفسه

(1/459)

بالغزو؛ مات على شعبة من النفاق".
والجهاد مصدر جاهد؛ أي: بالغ في قتال عدوه، وشرعا: قتال الكفار، ويطلق الجهاد على أعم من القتال.
قال العلامة ابن القيم: "وجنس الجهاد فرض عين: إما بالقلب، وإما باللسان وإما بالمال، وإما باليد؛ فعلى كل مسلم أن يجاهد بنوع من هذه الأنواع" انتهى.
ويطلق الجهاد أيضا على مجاهدة النفس والشيطان والفساق:
فأما مجاهدة النفس؛ فعلى تعلم أمور الدين، ثم العمل بها، ثم تعليمها.
وأما مجاهدة الشيطان؛ فعلى دفع ما يأتي به من الشبهات وما يزينه من الشهوات. وأما مجاهدة الكفار؛ فتقع باليد والمال واللسان والقلب.
و أما مجاهدة الفساق؛ فباليد، ثم باللسان، ثم بالقلب؛ حسب التمكن من درجات إنكار المنكر.
والجهاد فرض كفاية، إذا قام به من يكفي؛ سقط الوجوب عن الباقين، وبقى في حقهم سنة.
وهو أفضل متطوع به، وفضله عظيم، والنصوص في الأمر به والترغيب فيه من الكتاب والسنة كثيرة جدًا؛ قوله تعالى:

(1/460)

{إِنَّ اللَّهَ اشْتَرَى مِنَ الْمُؤْمِنِينَ أَنْفُسَهُمْ وَأَمْوَالَهُمْ بِأَنَّ لَهُمُ الْجَنَّةَ يُقَاتِلُونَ فِي سَبِيلِ اللَّهِ فَيَقْتُلُونَ وَيُقْتَلُونَ وَعْداً عَلَيْهِ حَقّاً فِي التَّوْرَاةِ وَالْأِنْجِيلِ وَالْقُرْآنِ وَمَنْ أَوْفَى بِعَهْدِهِ مِنَ اللَّهِ فَاسْتَبْشِرُوا بِبَيْعِكُمُ الَّذِي بَايَعْتُمْ بِهِ وَذَلِكَ هُوَ الْفَوْزُ الْعَظِيمُ}.
وهناك حالات يجب فيها الجهاد وجوبا عينيا، وهي:
أولاً: إذا حضر القتال؛ وجب عليه أن يقاتل، ولا يجوز له أن ينصرف.
ثانيا: إذا حصر بلده عدو.
لأنه في هاتين الحالتين يكون جهاد دفع، لا جهاد طلب، فلو انصرف عنه؛ استولى الكفار على حرمات المسلمين.
ثالثا: إذا احتاج إليه المسلمون في القتال والمدافعة.
رابعا: إذا استنفره الإمام؛ لقوله صلى الله عليه وسلم: "وإذا استنفرتم؛ فانفروا" ، وقال تعالى: {إِذَا لَقِيتُمْ فِئَةً فَاثْبُتُوا} ، وقال تعالى: {مَا لَكُمْ إِذَا قِيلَ لَكُمُ انْفِرُوا فِي سَبِيلِ اللَّهِ اثَّاقَلْتُمْ إِلَى الأَرْضِ} .
قال شيخ الإسلام ابن تيمية رحمه الله: "الجهاد منه ما هو باليد، ومنه ما هو بالدعوة والحجة واللسان والرأي والتدبير والصناعة،

(1/461)

فيجب بغاية ما يمكنه، ويجب على القعدة؛ لعذر أن يخلفوا الغزاة في أهليهم ومالهم" انتهى.
ويجب على الإمام أن يتفقد الجيش عند المسير للجهاد، ويمنع من لا يصلح لحرب من رجال وخيل ونحوها، فيمنع المخذل الذي يخذل الناس عن القتال، ويزهدهم فيه، ويمنع المرجف الذي يخوف الغزاة، ويمنع من يسرب الأخبار إلى الأعداء أو يوقع الفتنة بين الغزاة، ويؤمر على الغزاة أميرًا يسوس الجيش بالسياسة الشرعية.
ويجب على الجيش طاعته بالمعروف، والنصح له، والصبر معه؛ لقوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الأَمْرِ مِنْكُمْ}.
إن الجهاد في الإسلام شرع لأهداف سامية وغاية نبيلة:
شرع الله الجهاد لتخليص العباد من عبادة الطواغيت والأوثان لعبادة الله وحده لا شريك له، الذي خلقهم ورزقهم، قال تعالى: {وَقَاتِلُوهُمْ حَتَّى لا تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ لِلَّه}.
شرع الله الجهاد لإزالة الظلم وإعادة الحقوق إلى مستحقيها،

(1/462)

قال تعالى: {أُذِنَ لِلَّذِينَ يُقَاتَلُونَ بِأَنَّهُمْ ظُلِمُوا وَإِنَّ اللَّهَ عَلَى نَصْرِهِمْ لَقَدِيرٌ الَّذِينَ أُخْرِجُوا مِنْ دِيَارِهِمْ بِغَيْرِ حَقٍّ إِلاّ أَنْ يَقُولُوا رَبُّنَا اللَّه} .
شرع الجهاد لإذلال الكفار والانتقام منهم، وإضعاف شوكتهم، قال تعالى: {قَاتِلُوهُمْ يُعَذِّبْهُمُ اللَّهُ بِأَيْدِيكُمْ وَيُخْزِهِمْ وَيَنْصُرْكُمْ عَلَيْهِمْ وَيَشْفِ صُدُورَ قَوْمٍ مُؤْمِنِينَ وَيُذْهِبْ غَيْظَ قُلُوبِهِمْ وَيَتُوبُ اللَّهُ عَلَى مَنْ يَشَاءُ وَاللَّهُ عَلِيمٌ حَكِيمٌ} .
والقتال إنما يكون بعد تبليغ الدعوة، كما كان الرسول صلى الله عليه وسلم يدعو الناس قبل القتال إلى الإسلام، ويكاتب الملوك بذلك، ويوصي قواد الجيوش الإسلامية بدعوة الناس إلى الإسلام قتالهم، فإن استجابوا، وإلا قاتلوهم، وذلك لأن الغرض من القتال في الإسلام هو إزالة الكفر والشرك، والدخول في دين الله، فإذا حصل ذلك بدون قتال؛ لم يحتج إلى القتال، والله أعلم.
وللجهاد أحكام مفصلة موجودة في الكتب المطولة.
وإذا كان أبواه مسلمين حرين أو أحدهما؛ لم يجاهد تطوعا إلا

(1/463)

بإذنهما؛ لقوله صلى الله عليه وسلم: "ففيهما فجاهد" ، صححه الترمذي، وذلك لأن برهما فرض عين، والجهاد فرض كفاية، وفرض العين مقدم على فرض الكفاية.
وعلى إمام المسلمين أن يتفقد الجيش عند المسير، ويمنع من لا يصلح للحرب من رجال وخيل كالمخذل والمرجف اللذين يثبطان الناس عن القتال، ويزهدان فيه، ويخوفان المسلمين، وينشران الأخبار والإشاعات التي تخوف الجند.
وعلى الإمام أن يعين القادة للجيوش، وينفل من الغنيمة من في تنفيله مصلحة للجهاد، ويقسم بقية الغنائم في الجيش كله.
ويلزم الجيش طاعة أميرهم بالمعروف، والنصح له، والصبر معه؛ لقوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الأَمْرِ مِنْكُمْ}.
ولا يجوز قتل صبي ولا امرأة وراهب وشيخ فان ومريض مزمن وأعمى لا رأى لهم، ولم يقاتلوا أو يحرضون ويكونون أرقاء بالسبي؛ لأنه صلى الله عليه وسلم كان يسترق النساء والصبيان إذا سباهم.
وتملك الغنيمة بالاستيلاء عليها في دار الحرب. والغنيمة ما أخذ من مال حربي قهرًا بقتال، وما ألحق به مما أخذ فداء، وهي لمن شهد الوقعة من أهل القتال بقصد القتال، قاتل أو لم يقاتل لأنه ردأ للمقاتلين، ومستعد للقتال، فأشبه المقاتلين، ولقول عمر رضي الله عنه: "الغنيمة لمن شهد الوقعة".
وكيفية توزيع الغنيمة: أن الإمام يخرج الخمس الذي لله ولرسوله، وسهم لقرابة الرسول صلى الله عليه وسلم واليتامى والفقراء والمساكين وأبناء السبيل،

(1/464)

ثم يقسم الأخماس الأربعة الباقية على المقاتلين؛ للراجل سهم، وللفارس ثلاثة أسهم، سهم له، وسهمان لفرسه؛ لأنه صلى الله عليه وسلم أسهم يوم خيبر للفارس ثلاثة أسهم: سهمان لفرسه، وسهم له، متفق عليه.
ويقوم مقام الإمام في توزيع الغنيمة نائبة.
ويحرم الغلول، وهو كتمان شيء مما غنمه المقاتل، قال تعالى: {وَمَا كَانَ لِنَبِيٍّ أَنْ يَغُلَّ وَمَنْ يَغْلُلْ يَأْتِ بِمَا غَلَّ يَوْمَ الْقِيَامَةِ} ، ويجب تعزير الغال بما يراه الإمام رادعا ولأمثاله.
وإذا كانت الغنيمة أرضا؛ خير الإمام بين قسمتها ين الغانمين، وبين وقفها لمصالح المسلمين، ويضرب عليها خراجا مستمرًا يؤخذ ممن هي بيده.
وما تركه الكفار فزعا من المسلمين، ومال من لا وارث له، وخمس خمس الغنيمة وهو سهم رسول الله صلى الله عليه وسلم؛ فهو فيء يصرف في مصالح المسلمين.
ويجوز لإمام المسلمين عقد الهدنة مع الكفار على ترك القتال مدة معلومة بقدر الحاجة إذا كان في عقدها مصلحة للمسلمين، وذلك إذا جاز تأخير الجهاد من أجل ضعف المسلمين، أما إن كان المسلمون أقوياء يقدرون على الجهاد؛ فلا يجوز عقد الهدنة؛ لأنه صلى الله عليه وسلم عقد الهدنة مع الكفار في صلح الحديبية، وصالح اليهود في المدينة.

(1/465)

أما إن كان المسلمون أقوياء يقدرون على الجهاد فلا يجوز الهدنة
وإذا خاف الإمام مهم نقضا للهدنة؛ أعلن لهم انتهاء الهدنة قبل قتالهم؛ لقوله تعالى: {وَإِمَّا تَخَافَنَّ مِنْ قَوْمٍ خِيَانَةً فَانْبِذْ إِلَيْهِمْ عَلَى سَوَاءٍ إِنَّ اللَّهَ لا يُحِبُّ الْخَائِنِينَ} ؛ أي: أعلمهم بنقض العهد حتى تصير أنت وهم سواء في العلم بذلك.
ويجوز للإمام عقد الذمة مع أهل الكتاب والمجوس، ومعناه: إقرارهم على دينهم؛ بشرط بذلهم الجزية، والتزام أحكام الإسلام؛ لقوله تعالى: {قَاتِلُوا الَّذِينَ لا يُؤْمِنُونَ بِاللَّهِ وَلا بِالْيَوْمِ الْآخِرِ وَلا يُحَرِّمُونَ مَا حَرَّمَ اللَّهُ وَرَسُولُهُ وَلا يَدِينُونَ دِينَ الْحَقِّ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ حَتَّى يُعْطُوا الْجِزْيَةَ عَنْ يَدٍ وَهُمْ صَاغِرُونَ} ؛ فالجزية هي مال يؤخذ منهم على وجه الصغار كل عام بدلاً عن قتلهم وإقامتهم بدارنا.
ولا تؤخذ الجزية من صبي ولا امرأة ومجنون وزمن وأعمى وشيخ فان، ولا من فقير يعجز عنها.
ومتى بذلوا الجزية؛ وجب قبولها منهم، وحرم قتالهم، ووجب دفع من قصدهم بأذى؛ لقوله تعالى: {حَتَّى يُعْطُوا الْجِزْيَةَ} ، فجعل إعطاء الجزية غاية لكف القتال عنهم، ولقوله صلى الله عليه وسلم: "فاسألهم الجزية، فإن أجابوك؛ فاقبل منهم، وكف عنهم" . والله أعلم.

(1/466)

ويجوز إعطاء الكافر المفرد الأمان من كل مسلم إذا لم يحصل منه ضرر على المسلمين؛ بدليل قوله تعالى: {وَإِنْ أَحَدٌ مِنَ الْمُشْرِكِينَ اسْتَجَارَكَ فَأَجِرْهُ حَتَّى يَسْمَعَ كَلامَ اللَّهِ ثُمَّ أَبْلِغْهُ مَأْمَنَهُ} .
ويجوز للإمام إعطاء الأمان لجميع المشركين ولبعضهم؛ لأن ولايته عامة، وليس لآحاد الرعية؛ إلا أن يجيزه الإمام، ويجوز للأمير في ناحية إعطاؤه لهل بلدة قريبة منه.

(1/467)


كتاب البيوع - الملخص الفقهي

الملخص الفقهي

المجلد الثاني
كتاب البيوع
باب في أحكام البيوع
...
كتاب البيوع (قسم المعاملات وغيرها)
باب في أحكام البيوع
وضح الله في كتابه الكريم وبين النبي صلى الله عليه وسلم في سنته المطهرة أحكام المعاملات؛ لحاجة الناس إلى ذلك؛ لجاجتهم إلى الغذاء التي تقوى به أبدانهم، وإلى الملابس والمساكن والمراكب وغيرها من ضروريات الحياة ومكملاتها.
والبيع جائز بالكتاب والسنة والإجماع والقياس:
قال تعالى: { وَأَحَلَّ اللَّهُ الْبَيْعَ }.
وقال تعالى: { لَيْسَ عَلَيْكُمْ جُنَاحٌ أَنْ تَبْتَغُوا فَضْلاً مِنْ رَبِّكُمْ }.
وقال النبي صلى الله عليه وسلم: " البيعان بالخيار مالم يتفرقا، فإن صدقا وبينا؛ بورك لهما في بيعهما، وإن كذبا وكتما؛ محقت بركة بيعهما " .
وقد أجمع العلماء على ذلك في الجملة.

(2/7)

وأما القياس؛ فمن ناحية؛ أن حاجة الناس داعية إلى وجود البيع؛ لأن حاجة الإنسان تتعلق بما يد صاحبه من ثمن أو مثمن، وهو لا يبذله إلا بعوض، فاقتضت جواز البيع للوصول إلى الغرض المطلوب.
وينعقد البيع بالصيغة القولية أو الصيغة الفعلية.
والصيغة القولية تتكون من: الإيجاب، وهو اللفظ الصادر من البائع، كأن يقول: بعث. والقبول، وهو اللفظ الصادر من المشتري، كأن يقول: اشتريت.
والصيغة الفعلية هي المعاطاة التي تتكون من الأخذ والإعطاء، كأن يدفع إليه السلعة، فيدفع له ثمنها المعتاد.
وقد تكون الصيغة مركبة من القولية والفعلية.
قال الشيخ تقي الدين رحمه الله: "بيع المعاطاة له صور:
إحداها: إن يصدر من البائع إيجاب لفظي فقط، ومن المشتري أخذ؛ كقول: خذ هذا الثوب بدينار. فيأخذه، وكذلك لو كان الثمن معينا؛ مثل أن يقول: خذ هذا الثوب بثوبك. فيأخذه.
الثانية: أن يصدر من المشتري لفظ، ومن البائع إعطاء، سواء كان الثمن معينا أو مضمونا في الذمة.
الثالثة: أن لا يلفظ واحد منهما، بل هناك عرف بوضع الثمن وأخذ المثمن" انتهى.

(2/8)

ويشترط لصحة البيع شروط، منها ما يشترط في العاقدين، ومنها ما يشترط في المعقود عليه، إذا فقد منها شرط؛ لم يصح البيع:
فيشترط في العاقدين:
أولاً: التراضي منهما؛ فلا يصح البيع إذا كان أحدهما مكرها بغير حق؛ لقوله تعالى: { إِلاّ أَنْ تَكُونَ تِجَارَةً عَنْ تَرَاضٍ مِنْكُم } ، وقال النبي صلى الله عليه وسلم: "إنما البيع عن تراض" ، رواه ابن حبان وابن ماجه وغيرهما، فإن كان الإكراه بحق؛ صح البيع؛ كما لو أكرهه الحاكم على بيع ما له لوفاء دينه؛ فإن هذا إكراه بحق.
ثانيا: يشترط في كل من العاقدين أن يكون جائز التصرف؛ بأن يكون حرأ مكلفا رشيدًا؛ فلا يصح البيع والشراء من صبي وسفيه ومجنون ومملوك بغير إذن سيده.
ثالثا: يشترط في كل من العاقدين أن يكون مالكا للمعقود عليه أو قائما مقام مالكه؛ لقول النبي صلى الله عليه وسلم لحكيم بن حزام: "لا تبع ما ليس عندك" ، رواه ابن ماجه والترمذي وصححه؛ أي لا تبع ما ليس في ملكك من الأعيان.

(2/9)

قال الوزير: "اتفقوا على أنه لا يجوز بيع ما ليس عنده ولا في ملكه، ثم يمضي فيشتريه له، وأنه باطل".
ويشترط في المعقود عليه في البيع:
أولاً: أن يكون مما يباح الانتفاع به مطلقا؛ فلا يصح بيع ما يحرم الانتفاع به؛ كالخمر، والخنزير، وآله اللهو، والميتة، لقوله صلى الله عليه وسلم: "إن الله حرم بيع الميته والخمر والأصنام" ، متفق عليه، ولأبي داود: "حرم الخمر وثمنها، وحرم الميتة وثمنها، وحرم الخنزير وثمنه" ، ولا يصح بيع الأدهان النجسة ولا المتنجسة؛ لقوله صلى الله عليه وسلم: "إن الله إذا حرم شيئا؛ حرم ثمنه" ، وفي المتفق عليه: أرأيت شخوم الميتة؛ فإنها تطلى بها السفن، وتدهن بها الجلود، ويستصبح بها الناس ؟ فقال: "لا، هو حرام".
ثانيا: ويشترط في المعقود عليه في البيع من ثمن ومثمن أن يكون مقدورًا على ذ؛ لأن ما لا يقدر على تسليمه بالمعدوم، فلم يصح بيعه؛ فلا يصح بيع عبد آبق، ولا بيع جمل شادر، ولا طير في الهواء، ولا بيع مغصوب من غير غاصبه أو قادر على أخذه من الغاصب.

(2/10)

ثالثا: يشترط في الثمن والمثمن أن يكون كل منهما معلوما عند المتعاقدين؛ لأن الجهالة غزر، والغزر منهي عنه؛ فلا يصح شراء ما لم يره، أو رآه وجهله، ولا بيع حمل في بطن ولبن في ضرع منفردين، ولا يصح بيع الملامسة؛ كأن يقول: أي ثوب لمسته؛ فهو عليك بكذا، ولا بيع المنابذة كأن يقول: أي ثوب نبذته إلي أي طرحته ؛ فهو بكذا؛ لحديث أبي هريرة رضي الله عنه: "أن النبي صلى الله عليه وسلم نهى عن الملامسة والمنابذة" ، متفق عليه.
ولا يصح بيع الحصاة؛ كقوله: ارم هذه الحصاة؛ فعلى أي ثوب وقعت؛ فهو لك بكذا.

(2/11)

باب في بيان البيوع المنهي عنها
الله سبحانه أباح لعباده البيع والشراء؛ ما لم يترتب على ذلك تفويت لما هو أنفع وأهم؛ كأن يزاحم ذلك أداء عبادة واجبة، أو يترتب على ذلك إضرار بالآخرين.
فلا يصح البيع ولا الشراء ممن تلزمه صلاة الجمعة بعد ندائها الثاني؛ لقوله تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا نُودِيَ لِلصَّلاةِ مِنْ يَوْمِ الْجُمُعَةِ فَاسَعَوْا إِلَى ذِكْرِ اللَّهِ وَذَرُوا الْبَيْعَ ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ } ، فقد نهى الله سبحانه تعالى: عن البيع وقت النداء لصلاة الجمعة؛ لئلا يتخذ ذريعة إلى التشاغل بالتجارة عن حضورها، وخص البيع من أهم ما يشتغل به المرء من أسباب المعاش، والنهي يقتضي التحريم وعدم صحة البيع، ثم قال تعالى: { ذَلِكُمْ } ؛ يعني: الذي ذكرت لكم من ترك البيع وحضور الجمعة، { خَيْرٌ لَكُمْ } من الاشتغال بالبيع، { إِنْ كُنْتُمْ تَعْلَمُونَ } مصالح أنفسكم، كذلك التشاغل بغير البيع عن الصلاة محرم.
وكذلك بقية الصلوات المفروضة لا يجوز التشاغل عنها بالبيع

(2/12)

والشراء وغيرهما بعد ينادى لحضورها في المساجد؛ قال تعالى: { فِي بُيُوتٍ أَذِنَ اللَّهُ أَنْ تُرْفَعَ وَيُذْكَرَ فِيهَا اسْمُهُ يُسَبِّحُ لَهُ فِيهَا بِالْغُدُوِّ وَالآصَالِ رِجَالٌ لا تُلْهِيهِمْ تِجَارَةٌ وَلا بَيْعٌ عَنْ ذِكْرِ اللَّهِ وَإِقَامِ الصَّلاةِ وَإِيتَاءِ الزَّكَاةِ يَخَافُونَ يَوْماً تَتَقَلَّبُ فِيهِ الْقُلُوبُ وَالأَبْصَارُ لِيَجْزِيَهُمُ اللَّهُ أَحْسَنَ مَا عَمِلُوا وَيَزِيدَهُمْ مِنْ فَضْلِهِ وَاللَّهُ يَرْزُقُ مَنْ يَشَاءُ بِغَيْرِ حِسَابٍ } .
وكذلك لا يصح بيع الشيء على من يستعين به على معصية لله ويستخدمه فيما حرم الله؛ فلا يصح بيع العصير على من يتخذه خمرًا؛ لقوله تعالى: { وَلا تَعَاوَنُوا عَلَى الْأِثْمِ وَالْعُدْوَانِ } ، وذلك إعانة على العدوان.
وكذا لا يجوز ولا يصح بيع سلاح في وقت الفتنة بين المسلمين؛ لئلا يقتل به مسلما، وكذا جميع آلات القتال لا يجوز بيعها في مثل هذه الحالة؛ لأنه صلى الله عليه وسلم نهى عن ذلك، ولقوله: { وَلا تَعَاوَنُوا عَلَى الْأِثْمِ وَالْعُدْوَانِ }.
قال ابن القيم: "قد تظاهرت أدلة الشرع على أن المقصود في العقود معتبرة، وأنها تؤثر في صحة العقد وفساده، وفي حله وحرمته؛ فالسلاح يبيعه الرجل لمن يعرف أنه يقتل به مسلما حرام باطل؛ لما فيه من الإعانة على الإثم والعدوان، وإذا باعه لمن يعرف أنه يجاهد به في سبيل الله؛ فهو طاعة وقربة، وكذا لا يجوز بيع سلاح لمن يحاربون المسلمين أو يقطعون به الطريق؛ لأنه إعانة على معصية".

(2/13)

ولا يجوز بيع عبد مسلم لكافر إذا لم عليه؛ لما في ذلك من الصغار وإذلال المسلم للكافر، وقال الله تعالى: { وَلَنْ يَجْعَلَ اللَّهُ لِلْكَافِرِينَ عَلَى الْمُؤْمِنِينَ سَبِيلاً } ، وقال النبي صلى الله عليه وسلم: "الإسلام يعلو ولا يعلى عليه".
ويحرم بيعه على بيع أخيه المسلم؛ كأن يقول لمن اشترى سلعة بعشرة: أنا أعطيك مثلها بتسعة، أو أعطيك خيرًا منها بثمنها، قال النبي صلى الله عليه وسلم: "ولا بيع بعضكم على بيع بعض" ، متفق عليه، وقال صلى الله عليه وسلم: "لا بيع الرجل على بيع أخيه" ، متفق عليه.
وكذا يحرم شراؤه على شرائه؛ كأن يقول لمن باع سلعته بتسعة: أشتريها منك بعشرة.
وكم يحصل اليوم في أسواق المسلمين من أمثال هذه المعاملات المحرمة؛ فيجب على المسلم اجتناب ذلك، والنهي عنه، وإنكاره على من فعله.
ومن البيوع المحرمة: بيع الحاضر للبادي، والحاضر: هو

(2/14)

المقيم في المدن والقرى، والبادي: القادم من البادية أو غيرها؛ لقوله صلى الله عليه وسلم: "لا يبع حاضر لباد".
قال ابن عباس رضي الله عنه: "لا يكون له سمسارًا [أي: دلالاً] يتوسط بين البائع والمشتري".
وقال صلى الله عليه وسلم: "دعوا الناس يرزق الله بعضهم من بعض".
وكما أنه لا يجوز للحاضر أن يتولى بيع سلعة البادي، كذلك لا ينبغي له أن يشتري له. والممنوع هو أن يذهب الحاضر إلى البادي ويقول له: أنا أبيع لك أو أشتري لك. أما إذا جاء البادي للحاضر، وطلب منه أن يبع له أو يشتري له؛ فلا مانع من ذلك.
ومن البيوع المحرمة: بيع العينة، وهو أن يبيع سلعة على شخص بثمن مؤجل، ثم يشتريها منه بخمسة عشر ألفا حالة يسلمها له، وتبقى العشرون الألف في ذمته إلى حلول الأجل؛ فيحرم ذلك؛ لأنه حيلة يتوصل بها إلى الربا، فكأنه باع دراهم مؤجلة بدراهم حالة مع التفاضل، وجعل السلعة حيلة فقط.

(2/15)

قال النبي صلى الله عليه وسلم: "إذا تبايعتم بالعينة، وأخذتم أذناب البقر، وتركتم الجهاد؛ سلط الله عليكم ذلا، لا ينزعه منكم حتى ترجعوا إلى دينكم".
وقال صلى الله عليه وسلم: "يأتي على الناس زمان يستحلون الربا بالبيع".

(2/16)

باب في أحكام الشروط في البيع
الشروط في البيع كثيرة الوقوع، وقد يحتاج المتبايعان أو أحدهما إلى شرط أو أكثر؛ فاقتضي ذلك في الشروط، وبيان ما يصح ويلزم منها وما لا يصح.
والفقهاء رحمهم الله يعرفون الشرط في البيع بأنه إلزام أحد المتعاقدين الآخر بسبب العقد ما له فيه منفعة، ولا يعتبر الشرط في البيع عندهم ساري المفعول إلا إذا اشترط في صلب العقد؛ فلا يصح الاشتراط قبل العقد ولا بعده. والشروط في البيع تنقسم إلى قسمين: صحيحة وفاسدة:
أولاً: الشروط الصحيحة: وهي الشروط التي لا تخالف متقتضى العقد، وهذا القسم يلزم العمل بمقتضاه؛ لقوله صلى الله عليه وسلم: "المسلمون على شروطهم" ، ولأن الأصل في الشروط الصحة؛ إلا ما أبطله الشارع ونهى عنه.

(2/17)

والقسم الصحيح من الشروط نوعان:
النوع الأول: شرط لمصلحة العقد؛ بحيث يتقوى به العقد، وتعود مصلحته على المشترط؛ كاشتراط التوثيق بالرهن، أو اشتراط الضامن، وهذا يطمئن البائع، واشتراط تأجيل الثمن أو تأجيل بعضه إلى مدة معلومة، وهذا يستفيد منه المشتري، فإذا وفي بهذا الشرط؛ لزم البيع، وكذلك لو اشترط المشتري صفة في البيع، مثل كونه من النوع الجيد أو من الصناعة الفلانية أو الإنتاج الفلاني؛ لأن الرغبات تختلف باختلاف ذلك، فإن أتى المبيع على الوصف المشترط، لزم البيع، وإن اختلف عنه؛ فللمشتري الفسخ أو الإمساك مع تعويضه عن فقد الشرط؛ بحيث يقوم المبيع مع تقدير وجود الصفة المشترطة، ثم يقوم مع فقدها، ويدفع له الفرق بين القيمين إذا طلب.
النوع الثاني من الشروط الصحيحة في البيع: أن يشترط أحد المتعاقدين على الآخر بذل منفعة مباحة في المبيع؛ كأن يشترط البائع سكنى الدار المبيعة مدة معينة، أو أن يحمل على الدابة أو السيارة المبيعة إلى موضع معين؛ لما روى جابر: "أن النبي صلى الله عليه وسلم باع جملاً واشترط ظهره إلى المدنية" ، متفق عليه؛ فالحديث يدل على جواز بيع الدابة مع استثناء ركوبها إلى موضع معين، ويقاس عليها غيرها، وكذا لو اشترط المشتري على البائع بذل عمل في المبيع؛ كأن

(2/18)

يشتري منه حطبا، ويشترط عليه حمله إلى موضع معلوم، أو يشتري منه ثوبا، ويشترط عليه خياطته.
ثانيا: الشروط الفاسدة: وهذا القسم أنواع:
النوع الأول: شرط فاسد يبطل العقد من أصله، ومثاله: أن يشترط أحدهما على الآخر عقداً آخر، كأن يقول: بعتك هذه السلعة بشرط أن تؤجرني دارك، أو يقول: بعتك هذه السلعة بشرط أن تشركني معك في عملك الفلاني أو في بيتك، أو يقول: بعتك هذه السلعة بكذا بشرط أن تقرضني مبلغ كذا من الدراهم؛ فهذا الشرط فاسد، وهو يبطل العقد من أساسه؛ لنهي النبي صلى الله عليه وسلم عن بيعتين في بيعة، وقد فسر الإمام أحمد رحمه الله الحديث بما ذكرنا.
النوع الثاني من الشروط الفاسدة في البيع: ما يفسد في نفسه، ولا يبطل البيع؛ مثل أن يشترط على البائع أنه إن خسر في السلعة؛ ردها عليه، أو شرط البائع على المشتري أن لا يبيع السلعة، ونحو ذلك؛ فهذا شرط فاسد؛ لأنه يخالف مقتضى العقد؛ لأن مقتضى البيع أن يتصرف المشتري في السلعة تصرفا مطلقا، ولقوله صلى الله عليه وسلم: "من اشترط شرطا ليس في كتاب الله؛ فهو باطل، وإن كان مئة شرط" ، متفق عليه،

(2/19)

والمراد بكتاب الله هنا حكمه؛ ليشمل ذلك سنة رسول الله صلى الله عليه وسلم.
والبيع لا يبطل مع بطلان هذا الشرط؛ لأن النبي صلى الله عليه وسلم في قصة بريرة حينما اشترط بائعها ولاءها له إن أعتقت؛ أبطل الشرط، ولم يبطل العقد، وقال صلى الله عليه وسلم: "إنما الولاء لمن أعتق".
إنه ينبغي للمسلم الذي يشتغل بالبيع والشراء أن يتعلم أحكام البيع وما يصح فيه من الشروط وما لا يصح؛ حتى يكون على بصيرة في معاملته، ولتنقطع الخصومات والمنازعات بين المسلمين؛ فإن غالبها ينشأ من جهل المتبايعين أو أحدهما بأحكام البيع، واشتراطهم شروطا فاسدة.

(2/20)

باب في أحكام الخيار في البيع
دين الإسلام دين سمح شامل، يراعي المصالح والظروف، ويرفع الحرج والمشقة عن الأمة، ومن ذلك ما شرعة في البيع من إعطاء الخيار للعاقد؛ ليتروى في أمره وينظر في مصلحته من وراء تلك الصفقة؛ فيقدم على ما يؤمل من ورائه الخير، ويحجم ويتراجع عما لا يراه في مصلحته.
فالخيار في البيع معناه: طلب خير الأمرين الإمضاء أو الفسخ. وهو ثمانية أقسام:
أولاً: خيار المجلس، أي: المكان الذي جرى فيه التبايع؛ فلكل من المتبايعين الخيار ما داما في المجلس، ودليله قوله صلى الله عليه وسلم: "إذا تبايع الرجلان؛ فكل واحد منهما بالخيار، ما لم يتفرقا وكانا جميعا".

(2/21)

قال العلامة ابن القيم رحمه الله: "في إثبات الشارع خيار المجلس في البيع حكمة ومصلحة للمتعاقدين، وليحصل تمام الرضى الذي شرطه تعالى بقوله: { عَنْ تَرَاضٍ مِنْكُمْ } ؛ فإن العقد يقع بغتة من غير ترو ولا نظر في القيمة؛ فاقتضت محاسن هذه الشريعة الكاملة أن يجعل للعقد حرما يتروى فيه المتبايعان، ويعيدان النظر، ويستدرك كل واحد منهما؛ فلكل من المتبايعين الخيار هذا الحديث الشريف؛ ما لم بأبدانهما من مكان التبايع، فإن أسقطا الخيار؛ بأن تبايعا على أن لا خيار لهما، أو أسقطه أحدهما؛ سقط، ولزم البيع في حقهما أو حق من أسقطه منهما بمجرد العقد؛ لأن الخيار حق للعاقد، فيسقط بإسقاطه، ولقوله صلى الله عليه وسلم: "ما لم يتفرقا، أو يختر أحدهما الآخر" ، ويحرم على أحدهما أن يفارق أخاه بقصد إسقاط الخيار؛ لحديث عمرو بن شعيب، فيه: "ولا يحل له أن يفارقه خشية أن يستقبله".
ثانيا: خيار الشرط: بأن يشترط المتعاقدان الخيار في صلب العقد أو بعد العقد في مدة خيار المجلس مدة معلومة؛ لقوله صلى الله عليه وسلم: "المسلمون على شروطهم"، ولعموم قوله تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا أَوْفُوا بِالْعُقُودِ }،

(2/22)

ويصح أن يشترط المتبايعان الخيار لأحدهما دون الآخر؛ لأن الحق لهما؛ فكيفما تراضيا؛ جاز.
ثالثا: خيار الغبن، إذا غبن في البيع غبنا يخرج عن العادة؛ فيخير المغبون منهما بين الإمساك والرد؛ لقوله صلى الله عليه وسلم: "لا ضرار" ، ولقوله صلى الله عليه وسلم: "لا يحل مال امرئ مسلم إلا بطيبة نفس منه" ، والمغبون لم تطب نفسه بالغبن، فإن كان الغبن يسيرًا قد جرت به العادة؛ فلا خيار.
وخيار الغبن في ثلاث صور:
الصورة الأولى من صور خيار الغبن: تلقي الركبان، والمراد بهم القادمون لجلب سلعهم في البلد، فإذا تلقاهم، واشترى منهم، وتبين أنه قد غبنهم عبنا فاحشا؛ فلهم الخيار؛ لقول النبي صلى الله عليه وسلم: "لا تلقوا الجلب، فمن تلقاه فاشترى منه، فإذا أتى سيده السوق؛ فهو بالخيار" ، رواه مسلم؛ فنهى صلى الله عليه وسلم عن تلقي الجلب خارج السوق الذي تباع فيه السلع، وأمر أنه إذا أتى البائع السوق الذي تعرف فيه قيم السلع، وعرف ذلك؛ فهو بالخيار بين أن يمضي البيع أو يفسخ.

(2/23)

قال شيخ الإسلام ابن تيمية رحمه الله: "أثبت النبي صلى الله عليه وسلم للركبان الخيار إذا تلقوا؛ لأن فيه نوع تدليس وغش".
وقال ابن القيم: "نهى عن ذلك؛ لما فيه من تغرير البائع؛ فإنه لا يعرف السعر، فيشتري منه المشتري بدون القيمة، ولذلك أثبت له النبي صلى الله عليه وسلم الخيار إذا دخل السوق، ولا نزاع في ثبوت الخيار له مع الغبن؛ فإن الجالب إذا لم يعرف السعر؛ كان جاهلاً بثمن المثل، فيكون المشتري غارًا له، وكذا البائع إذا باعهم شيئا؛ فلهم الخيار إذا هبطوا السوق، وعلموا أنهم غبنوا غبنا يخرج عن العادة" انتهى.
الصورة الثانية من صور خيار الغبن: الغبن الذي يكون سببه زيادة الناجش في ثمن السلعة، والناجش: هو الذي يزيد في السلعة وهو لا يريد شراءها، وإنما يريد رفع ثمنها على المشتري، وهذا عمل محرم، قد نهى عنه النبي صلى الله عليه وسلم بقوله: "ولا تناجشوا" ؛ لما في ذلك من تغرير المشتري وخديعته؛ فهو في معنى الغش.
ومن صور النجش المحرم أن يقول صاحب السلعة: أعطيت بها كذا وكذا وهو كاذب، اشتريتها بكذا وهو كاذب.
ومن صور النجش المحرم أن يقول صاحب السلعة: لا أبيعها إلا بكذا أو كذا؛ لأجل أن يأخذها المشتري بقريب مما قال، كأن يقول في سلعة ثمنها خمسة: أبيعها بعشرة؛ ليأخذها المشتري بقريب من العشرة.

(2/24)

الصورة الثالثة من صور الغبن الذي يثبت به الخيار: غبن المسترسل.
قال الإمام ابن القيم: "وفي الحديث: "غبن المتسرسل ربا" والمسترسل: هو الذي يجهل القيمة ولا يحسن أن يناقص الثمن، بل يعتقد على صدق البائع لسلامة سريرته، فإذا غبن غبنا فاحشا؛ ثبت له الخيار".
والغبن محرم؛ لما فيه من التغرير للمشتري.
ومما يجري في بعض أسواق المسلمين وهو محرم: أن بعض الناس حينما يجلب إلى السوق سلعة، يتفق أهل السوق على ترك مساومتها، ويعمدون واحدًا منهم يسومها من صاحبها، فإذا لم يجد من يزيد عليه؛ اضطر لبيعها عليه برخص، ثم اشترك البقية مع المشتري، وهذا غبن وظلم محرم، وثبت لصاحب السلعة إذا علم بذلك الخيار وسحب سلعته منهم؛ فيجب على من يفعل مثل هذا التغرير أن يتركه ويتوب منه، ويجب على من علم ذلك أن ينكره على من يفعله ويبلغ المسؤولين لردعهم عن ذلك.
رابعا: خيار التدليس، أي: الخيار الذي يثبن بسبب التدليس، والتدليس: هو إظهار السلعة المعيبة بمظهر السليمة، مأخوذ من الدلسة، بمعنى: الظلمة؛ كأن

(2/25)

البائع بتدليسه صير المشتري في ظلمة، فلم يتم إبصاره للسلعة، وهو نوعان.
النوع الأول: كتمان عيب السلعة.
والنوع الثاني: أن يزوقها وينمقها بما يزيد به ثمنها.
والتدليس حرام، وتسوغ به الشريعة للمشتري الرد؛ لأنه إنما بذل ماله في المبيع بناء على الصفة التي أظهرها له البائع، ولو علم أنه على خلافها؛ لما بذل ماله فيها.
ومن أمثلة التدليس الواردة: تصرية الغنم والبقر والإبل، وهي حبس لبنها في ضروعها عند عرضها للبيع، فيظنها المشتري كثيرة اللبن دائما، قال النبي صلى الله عليه وسلم: "لا تصروا الإبل والغنم، فمن ابتاعها؛ فهو بخير النظرين بعد أن يحلبها: إن شاء أمسك، وإن شاء ردها وصاعا من تمر" .
ومن أمثلة التدليس: تزويق البيوت المعيبة للتغرير بالمشتري والمستأجر، وتزويق السيارات حتى تظهر بمظهر غير المستعملة للتغرير بالمشتري، وغير ذلك من أنواع التدليس.
يجب على المسلم أن يصدق ويبين الحقيقة، قال صلى الله عليه وسلم: "البيعان بالخيار ما لم يتفرقا، صدقا وبينا؛ بورك لهما في بيعها، وإن كذبا وكتما؛ محقت بركة بيعهما" ، فأخبر صلى الله عليه وسلم أن الصدق في البيع والشراء من

(2/26)

أسباب البركة، وأن الكذب من أسباب محق البركة؛ فالثمن وإن قل مع الصدق؛ يبارك الله فيه، وإن كثر الثمن مع الكذب؛ فهو ممحوق البركة لا خير فيه.
خامسا: خيار العيب، أي: الخيار الذي يثبت للمشتري بسبب وجود عيب في السلعة لم يخبره به البائع أو لم يعلم به البائع، لكنه تبين أنه موجود في السلعة قبل البيع، وضابط العيب الذي يثبت به الخيار هو ما تنقص بسببه قيمة المبيع عادة أو تنقص به عينه، ويرجع معرفة ذلك إلى التجار المعتبرين؛ فما عدوه عيبا؛ ثبت الخيار به، وما لم يعدوه عيبا ينقص القيمة أو عين المبيع؛ لم يعتبر، فإذا علم المشتري بالعيب بعد العقد؛ فله الخيار بين أن يمضي البيع ويأخذ عوض العيب، وهو مقدار الفرق بين قيمة المبيع صحيحا وقيمته معيبا، وله أن يفسخ البيع ويرد السلعة ويسترجع الثمن الذي دفعة للمشتري.
سادسا: ما يسمى بخيار التخبير بالثمن، هو ما إذا باع السلعة بثمنها الذي اشتراها به، فأخبره بمقداره، ثم تبين أنه أخبر بخلاف الحقيقة، كأن تبين أن الثمن أكثر أو أقل مما أخبره به، أو قال: أشركتك معي في هذه السلعة برأس مالي، أو قال: بعتك هذه السلعة بربح كذا وكذا على رأس مالي فيها،

(2/27)

أو قال: بعتك هذه السلعة بنقص كذا وكذا عما اشتريتها به: ففي هذه الصور الأربع، إذا تبين أن رأس المال خلاف ما أخبره به؛ فله الخيار بين الإمساك والرد، على قول في المذهب، والقول الثاني: أنه في هذه الحالة لا خيار للمشتري، ويجري الحكم على الثمن الحقيقي، ويسقط عنه الزائد، والله أعلم.
سابعا: خيار يثبت إذا اختلف المتبايعان في بعض الأمور، كما إذا اختلفا في مقدار الثمن، أو اختلفا في عين المبيع، أو قدره، أو اختلفا في عين المبيع، أو قدره، أو اختلفا في صفته، ولا بينة لأحدهما؛ فحينئذ يتخالفان، فيحلف كل منهما على ما يدعيه، ثم بعد التحالف لكل منهما الفسخ إذا لم يرض بقول الآخر.
ثامنا: خيار يثبت للمشتري إذا اشترى بناء على رؤية سابقة، ثم وجده قد تغيرت صفته؛ فله الخيار حينئذ بين إمضاء البيع وفسخه، والله أعلم.

(2/28)

باب في أحكام التصرف في البيع قبل قبضه والإقالة
نتناول في هذا الباب إن شاء الله أحكام التصرف في المبيع قبل قبضه ما يصح وما لا يصح ، مع بيان ما يحصل به قبض المبيع ويعد قبضا صحيحا، وما لا يعد قبضا صحيحا.
اعلم أنه لا يصح التصرف في المبيع قبل قبضه إذا كان مكيلاً أو موزونا أو معدودًا أو مذروعا باتفاق الأئمة، وكذا إذا كان غير ذلك على الصحيح الراجح من قولي العلماء رحمهم الله؛ لقول النبي صلى الله عليه وسلم: "من ابتاع طعاما؛ فلا يبعه حتى يستوفيه" ، متفق عليه، وفي لفظ: "حتى يقبضه" ، ولمسلم: "حتى يكتاله".

(2/29)

قال ابن عباس رضي الله عنهما "ولا أحسب غيره إلا مثله"؛ أي: غير الطعام، بل ورد ذلك صريحا؛ كما روى الإمام أحمد: "إذا اشتريت شيئا؛ فلا تبعه حتى تقبضه" ، وروى أبو داود: "نهى أن تباع السلع حيث تبتاع حتى يحوزها التاجر إلى رحالهم".
قال شيخ الإسلام ابن تيمية وتلميذه ابن القيم رحمهما الله: "علة النهي عن البيع قبل القبض عجز المشتري عن تسلمه؛ لأن البائع قد يسلمه وقد لا يسلمه، لا سيما إذا رأى المشتري قد ربح؛ فإنه يسعى في رد البيع؛ وإما بجحد، أو احتيال على الفسخ، وتأكيد ذلك بالنهي عن ربح ما لم يضمن" انتهى.
فيجب على المسلمين أن يتقيدوا بذلك، فإذا اشتري المسلم سلعة؛ لم يقدم على التصرف فيها ببيع أو غيره يقبضها قبضا تاما، وهذا مما يتساهل فيه كثير من الناس أو يتجاهلونه، فيشترون السلع ثم يبيعونها وهم لم يقبضوها من البائع أصلاً أو قبضوها ناقصا لا يعد قبضا

(2/30)

صحيحا؛ كأن يعد الأكياس أو الطرود أو الصناديق وهي في محل البائع، ثم يذهب ويبيعها على آخر، وهذا لا يعد قبضا صحيحا، يترتب عليه جواز تصرف المشتري فيها.
فإن قلت: ما هو القبض الصحيح الذي يسوغ للمشتري التصرف في السلعة؟ فالجواب أن قبض السلع يختلف باختلاف نوعيتها، وكل نوع له قبض يناسبه، فإذا كان المبيع مكيلاً؛ فقبضه بالكيل، وإن كان موزونا؛ فقبضه بالوزن، وإن كان معدودًا؛ فقبضه بالعد، وإن كان مذروعا؛ فقبضه بالذرع، مع حيازة هذه الأشياء إلى مكان المشتري، وما كان كالثياب والحيوانات والسيارات؛ فقبضه بنقله إلى مكان المشتري، وإن كان المبيع مما يتناول باليد كالجواهر والكتب ونحوها؛ فقبضه يحصل بتناول المشتري له بيده وحيازته، وإن كان المبيع مما لا يمكن نقله من مكانه؛ كالبيوت والأراضي والثمر على رؤوس الشجر؛ فقبضه يحصل بالتخلية؛ بأن يمكن منه المشتري، ويخلي بينه وبينه ليتصرف فيه تصرف المالك، وتسليم الدار ونحوها بأن يفتح له بابها أو يسلمه مفتاحها.
وقد مر من الأحاديث في النهي عن التصرف في المبيع قبل قبضه المعتبر شرعا؛ لما في ذك من المصلحة للمشتري والبائع؛ من قطع

(2/31)

النزاع، والسلامة من الخصومات التي كثيرًا ما تنشب بين الناس بسبب تساهلهم في القبض وعدم تفقد المشتري واستيفائها بالوفاء والتمام وانقطاع عهدة البائع بها، وهذا أمر ينبغي للمسلم التقيد به وتطبيقه في معاملته.
وكثير من الناس اليوم يتساهلون في قبض السلع، ويتصرفون فيها قبل القبض الشرعي، فيرتكبون ما نهى عنه الرسول صلى الله عليه وسلم، فيقعون في الخصومات والمنازعات، أو يصابون بالندامة عندما تنكشف لهم السلعة على حقيقتها وقد تورطوا فيها؛ فلا يستطيعون الخلاص منها إلا بمرافعات ومدافعات، وهكذا كل من خالف أمر الرسول صلى الله عليه وسلم، فلا بد أن يندم ويقع في الحرج.
ومما حث عليه الرسول صلى الله عليه وسلم ورغب فيه: إقالة أحد المتعاقدين للآخر بفسخ البيع عندما يندم على العقد أو تزول حاجته بالسلعة أو يعسر بالثمن، قال النبي صلى الله عليه وسلم: "من أقال مسلما؛ أقال الله عثرته يوم القيامة" ، الإقالة معناها: رفع العقد، ورجوع كل من المتعاقدين بما كان له من غير زيادة ولا نقص، وهي من حق المسلم على أخيه المسلم عندما يحتاج إليها، وهي من حسن المعاملة ومن مقتضى الأخوة الإيمانية.

(2/32)

باب في بيان الربا وحكمه
هذا الموضوع من أخطر المواضيع، وهو موضوع الربا الذي أجمعت الشرائع على تحريمه، وتوعد الله المتعامل به بأشد الوعيد:
قال تعالى: { الَّذِينَ يَأْكُلُونَ الرِّبا لا يَقُومُونَ إِلاّ كَمَا يَقُومُ الَّذِي يَتَخَبَّطُهُ الشَّيْطَانُ مِنَ الْمَسّ } ؛ فأخبر سبحانه أن الذين يتعاملون بالربا { لا يَقُومُونَ } ؛ أي: من قبورهم عند البعث؛ { إِلاّ كَمَا يَقُومُ الَّذِي يَتَخَبَّطُهُ الشَّيْطَانُ مِنَ الْمَسّ } ؛ أي: كما يقوم المصروع حال صرعه، وذلك لتضخم بطونهم؛ بسبب أكلهم الربا من الدنيا.
كما توعد سبحانه الذي يعود إلى أكل الربا بعد معرفة تحريمه بأنه من أصحاب النار الخالدين فيها، قال تعالى: { وَمَنْ عَادَ فَأُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ }.
كما أخبر الله سبحانه أنه يمحق بركة الربا، قال تعالى: { يَمْحَقُ اللَّهُ الرِّبا } ؛ أي: يمحق بركة المال الذي خالطه الربا، فمهما كثرت أموال المرابي وتضخمت؛ فهي ممحوقة البركة، لا خير فيها، وإنما هي وبال على صاحبها، تعب في الدنيا، وعذاب في الآخرة، ولا يستفيد منها.

(2/33)

وقد وصف الله المرابي بأنه كفار أثيم، قال تعالى: { يَمْحَقُ اللَّهُ الرِّبا وَيُرْبِي الصَّدَقَاتِ وَاللَّهُ لا يُحِبُّ كُلَّ كَفَّارٍ أَثِيمٍ } .
فأخبر الله سبحانه أنه لا يحب المرابي، وحرمانه من محبة الله يستلزم أن الله يبغضه ويمقته، وتسميته كفارًا أي: مبالغا في كفر النعمة، وهو الكفر الذي لا يخرج من الملة؛ فهو كفار لنعمة الله لأنه لا يرحم العاجز، ولا يساعد الفقير، ولا ينظر المعسر، أو المراد أنه كفار الكفر المخرج من الملة إذا كان يستحل الربا، وقد وصفه الله في هذه الآية بأنه أثيم؛ أي: مبالغ في الإثم، منغمس في الأضرار المادية والخلقية.
وقد أعلن الله الحرب منه ومن رسوله على المرابي لأنه عدو لهما إن لم يترك الربا، ووصفه بأنه ظالم، قال تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَذَرُوا مَا بَقِيَ مِنَ الرِّبا إِنْ كُنْتُمْ مُؤْمِنِينَ فَإِنْ لَمْ تَفْعَلُوا فَأْذَنُوا بِحَرْبٍ مِنَ اللَّهِ وَرَسُولِهِ وَإِنْ تُبْتُمْ فَلَكُمْ رُؤُوسُ أَمْوَالِكُمْ لا تَظْلِمُونَ وَلا تُظْلَمُونَ }.
وإلى جانب هذه الزواجر القرآنية عن التعامل بالربا جاءت زواجر في سنة الرسول صلى الله عليه وسلم؛ فقد عدة النبي صلى الله عليه وسلم من الكبائر الموبقة؛ أي: المهلكة، ولعن صلى الله عليه وسلم آكل الربا وموكله وشاهديه وكاتبه، كما

(2/34)

أخبر صلى الله عليه وسلم أن درهما واحدًا من الربا أشد من ثلاث وثلاثين زنية في الإسلام، أو ست وثلاثين زنية، وأخبر أن الربا اثنان وسبعون بابا، أدناها مثل إتيان الرجل أمه.
قال شيخ الإسلام ابن تيمية رحمه الله: "وتحريم الربا أشد من تحريم الميسر، وهو القمار؛ لأن المرابي قد أخذ فضلاً محققا من محتاج، والمقامر قد يحصل له فضل وقد لا يحصل له فضل؛ فالربا ظلم محقق؛ لأن فيه تسليط الغني على الفقير؛ بخلاف القمار؛ فإنه قد يأخذ فيه الفقير من الغني، وقد يكون المتقامران متساويين في الغنى والفقر؛ فهو وإن كان أكلاً للمال بالباطل، وهو محرم؛ فليس فيه ظلم المحتاج وضرره ما في الربا، ومعلوم أن ظلم المحتاج أعظم من ظلم غير المحتاج" انتهى.
وأكل الربا من صفات اليهود التي استحقوا عليها اللعنة الخالدة والمتواصلة، قال الله تعالى: { فَبِظُلْمٍ مِنَ الَّذِينَ هَادُوا حَرَّمْنَا عَلَيْهِمْ طَيِّبَاتٍ أُحِلَّتْ

(2/35)

لَهُمْ وَبِصَدِّهِمْ عَنْ سَبِيلِ اللَّهِ كَثِيراً وَأَخْذِهِمُ الرِّبا وَقَدْ نُهُوا عَنْهُ وَأَكْلِهِمْ أَمْوَالَ النَّاسِ بِالْبَاطِلِ وَأَعْتَدْنَا لِلْكَافِرِينَ مِنْهُمْ عَذَاباً أَلِيماً }.
والحكمة في تحريم الربا: أن فيه أكلاً لأموال الناس بغير حق؛ لأن المرابي يأخذ منهم الربا من غير أن يستفيدوا شيئا في مقابلة، وأن فيه إضرار بالفقراء والمحتاجين بمضاعفة الديون عليهم عند عجزهم عن تسديدها، وأن فيه قطعا للمعروف بين الناس، وسدًّا لباب القرض الحسن، وفتحا لباب القرض بالفائدة التي تثقل كاهل الفقير، وفيه تعطيل للمكاسب والتجارات والحرف والصناعات التي لا تنتظم مصالح العالم إلا بها؛ لأن المرابي إذا تحصل على زيادة ماله بواسطة الربا بدون تعب؛ فلن يلتمس طرقا أخرى للكسب الشاق، والله تعالى جعل طريق تعامل الناس في معايشهم قائما على أن تكون استفادة كل واحد من الآخر في مقابل عمل يقوم به نحوه أو عين يدفعها إليه، والربا خال عن ذلك؛ لأنه عبارة عن إعطاء المال مضاعفا من طرف لآخر بدون مقابلة من عين ولا عمل.
والربا في اللغة معناه الزيادة، وهو في الشرع زيادة في أشياء مخصوصة، وينقسم إلى قسمين: ربا النسيئة، وربا الفضل.
بيان ربا النسيئة:
وربا النسيئة مأخوذ من النسء، وهو التأخير. وهو نوعان:

(2/36)

أحدهما: قلب الدين على العسر، وهذا هو أصل الربا في الجاهلية أن الرجل يكون له على الرجل المال المؤجل، فإذا حل الأجل؛ قال له: أتقضي أم تربي؟ فإن وفاة، وإلا؛ زاد هذا في الأجل وزاد هذا في المال، فيتضاعف المال في ذمة المدين، فحرم الله ذلك بقوله: { وَإِنْ كَانَ ذُو عُسْرَةٍ فَنَظِرَةٌ إِلَى مَيْسَرَةٍ } ، فإذا حل الدين وكان الغريم معسرًا؛ لم يجز أن يقلب الدين عليه، بل يجب إنظاره، وإن كان موسراً؛ كان عليه الوفاء؛ فلا حاجة إلى زيادة الدين مع يسر المدين ولا مع عسره.
النوع الثاني من ربا النسيئة: ما كان في بيع كل جنسين اتفقا في علة ربا الفضل مع تأخير قبضهما أو قبض أحدهما؛ كبيع الذهب بالذهب، والفضة بالفضة، والبر بالبر، والشعير بالشعير، والتمر بالتمر، والملح بالملح، وكذا بيع جنس بجنس من هذه المذكورات مؤجلاً، وما شارك هذه الأشياء في العلة يجري مجراها وسيأتي بيان ذلك.
بيان ربا الفضل:
وربا الفضل مأخوذ من الفضل، وهو عبارة عن الزيادة في أحد العوضين.
وقد نص الشارع على تحريمه في ستة أشياء هي: الذهب، والفضة، والبر، والشعير، والتمر، والملح. فإذا بيع أحد هذه الأشياء بجنسه؛ حرم التفاضل بينهما قولاً واحدًا؛ لحديث عبادة بن الصامت رضي الله عنه مرفوعا: "الذهب بالذهب، والفضة بالفضة، والبر بالبر، والشعير

(2/37)

بالشعير، والتمر بالتمر، والملح بالملح؛ مثلاً بمثل، يدًا بيد" ، رواه الإمام أحمد ومسلم، فدل الحديث على تحريم بيع الذهب بالذهب؛ إلا مثلاً بمثل، يدًا بيد، سواء بسواء، وعن بيع البر بالبر، والشعير بالشعير، والتمر بالتمر؛ بجميع أنواعها، والملح بالملح؛ إلا متساوية، مثلا بمثل، سواء بسواء، يدًا بيد.
ويقاس على هذه الأشياء الستة ما شاركها في العلة فيحرم فيه التفاضل عند جمهور أهل العلم؛ إلا أنهم اختلفوا في تحديد العلة:
والصحيح أن العلة في النقدين الثمينة، فقياس عليهما كل ما جعل أثمانا؛ كالأوراق النقدية المستعملة في هذه الأزمنة، فيحرم فيها التفاضل إذا بيع بعضها ببعض مع اتحاد الجنس؛ بأن تكون صادرة من دولة واحدة.
والصحيح أن العلة في بقية الأصناف الستة: البر، والشعير، والتمر، والملح: هي الكيل أو الوزن، مع كونها مطعومة، فيتعدى الحكم إلى ما شاركها في تلك العلة مما يكال أو يوزن وهو مما يطعم، فيحرم فيه ربا التفاضل.
قال شيخ الإسلام ابن تيمية رحمه الله: "والعلة في تحريم ربا الفضل الكيل أو الوزن مع الطعم، وهو رواية أحمد" انتهى.

(2/38)

فعلى هذا؛ كل ما شرك هذه الأشياء الستة المنصوص عليها في تحقق هذه العلة فيه؛ بأن يكون مكيلاً مطعوما أو موزونا مطعوما أو تحققت فيه علة الثمينة إن كان من النقود؛ فإنه يدخله الربا: فإن انضاف إلى العلة اتحاد الجنس؛ كبيع بر ببر مثلاً؛ حرم فيه التفاضل والتأجيل؛ لقوله صلى الله عليه وسلم: "الذهب بالذهب، والفضة بالفضة، والبر بالبر، والشعير بالشعير، والتمر بالتمر، والملح بالملح؛ مثلاً بمثل، يدًا بيد" . رواه مسلم وأبو دواد.
ومعنى قوله: "يدًا بيد" أي: حالا مقبوض في المجلس قبل افتراق أحدهما عن الآخر. وإن اختلف العلة والجنس؛ جاز الأمران: التفاضل، والتأجيل؛ كالذهب بالبر، والفضة بالشعير.
ثم لنعلم أنه لا يجوز بيع مكيل بجنسه إلا كيلاً ولا موزون بجنسه إلا وزنا؛ لقوله صلى الله عليه وسلم: "الذهب بالذهب وزنا بوزن، والفضة بالفضة وزنا بوزن، والبر بالبر كيلاً بكيل، والشعير بالشعير كيلاً بكيل" ، ولأن ما خولف فيه معياره الشرعي لا يتحقق فيه التساوي؛ فلا يجوز بيع مكيل

(2/39)

بجنسه جزافا، ولا بيع موزون بجنسه جزافا؛ لعدم العلم بالتساوي، والجهل بالتساوي كالعلم بالتفاضل.
ثم إن الصرف هو بيع نقد بنقد سواء اتحد الجنس أو اختلف، وسواء كان النقد من الذهب أو الفضة أو من الأوراق النقدية المتعامل بها في هذا الزمان فإنها تأخذ حكم الذهب أو الفضة؛ لاشتراكها معها في علة الربا، وهي الثمنية. فإذا بيع نقد بجنسه؛ كذهب بذهب، أو فضة بفضة، أو ورق نقدي بجنسه؛ كدولار بمثله، أو دراهم ورقية سعودية بمثلها؛ وجب حينئذ التساوي في المقدار والتقايض في المجلس.
وإن بيع نقد بنقد من غير جنسه؛ كدراهم سعودية ورقية بدولارات أمريكية مثلاً، وكذهب بفضة؛ وجب حينئذ شيء واحد، وهو الحلول والتقابض في المجلس، وجاز التفاضل في المقدار، وكذا إذا بيع حلي من الذهب بدراهم فضة أو بورق نقدي؛ وجب الحلول والتقابض في المجلس، وكذا إذا بيع حلي من الفضة بذهب مثلاً.
أما إذا بيع الحلي من الذهب أو الفضة بحلي أو نقد من جنسه؛ كأن يباع الحلي من الذهب بذهب، والحلي من الفضة بفضة؛ وجب الأمران:
التساوي في الوزن، والحلول والتقابض في المجلس.
وخطر الربا عظيم، ولا يمكن التحرز منه إلا بمعرفة أحكامه، ومن لم يستطع معرفتها بنفسه؛ فعليه أن يسأل أهل العلم عنها، ولا يجوز له أن يقدم على معاملة إلا بعد تأكده من خلوها من الربا؛ ليسلم بذلك

(2/40)

دينه، وينجو من عذاب الله الذي توعد به المرابين، ولا يجوز تقليد الناس فيما هم عليه من غير بصيرة، خصوصا في وقتنا هذا الذي كثر فيه عدم المبالاة بنوعية المكاسب، وقد أخبر النبي صلى الله عليه وسلم أنه في آخر الزمان يكثر استعمال الربا، ومن لم يأكله؛ ناله من غباره.
ومن المعاملات الربوية المعاصرة قلب الدين على المعسر: إذا حل ولم يكن عنده سداد؛ زيد عليه الدين بكميات ونسبة معينة حسب التأخير، وهذا هو ربا الجاهلية، وهو حرام بإجماع المسلمين، وقال الله تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَذَرُوا مَا بَقِيَ مِنَ الرِّبا إِنْ كُنْتُمْ مُؤْمِنِينَ فَإِنْ لَمْ تَفْعَلُوا فَأْذَنُوا بِحَرْبٍ مِنَ اللَّهِ وَرَسُولِهِ وَإِنْ تُبْتُمْ فَلَكُمْ رُؤُوسُ أَمْوَالِكُمْ لا تَظْلِمُونَ وَلا تُظْلَمُونَ } .
ففي هذه الآية الكريمة جملة تهديدات عن تعاطي هذا النوع من الربا:
أولاً: أنه سبحانه نادي عباده باسم الإيمان، { يَا أَيُّهَا الَّذِينَ آمَنُوا } ، وقال: { إِنْ كُنْتُمْ مُؤْمِنِينَ } ؛ فدل على أن تعاطي الربا لا يليق بالمؤمن.
ثانيا: قال تعالى: { اتَّقُوا اللَّهَ } ؛ فدل على أن الذي يتعاطى الربا لا يتقي الله ولا يخافه.

(2/41)

ثالثا: قال تعالى: { وَذَرُوا مَا بَقِيَ مِنَ الرِّبا } ، أي: اتركوا، وهذا أمر بترك الربا، والأمر يفيد الوجوب؛ فدل على أن من يتعاطى الربا قد عصى أمر الله.
رابعا: أنه سبحانه أعلن الحرب على من لم يترك التعامل بالربا؛ فقال تعالى: { فَإِنْ لَمْ تَفْعَلُوا } ؛ أي: لم تتركوا الربا؛ { فَأْذَنُوا بِحَرْبٍ مِنَ اللَّهِ وَرَسُولِهِ } ؛ أي: اعلموا أنكم تحاربون الله ورسوله.
خامسا: تسمية المرابي ظالما، وذلك في قوله تعالى: { فَلَكُمْ رُؤُوسُ أَمْوَالِكُمْ لا تَظْلِمُونَ وَلا تُظْلَمُونَ }.
ومن المعاملات الربوية: القرض بالفائدة؛ بأن يقرضه شيئا؛ بشرط أن يوفيه أكثر منه، أو يدفع إليه مبلغا من المال على أن يوفيه أكثر منه بنسبة معينة؛ كما هو المعمول به في البنوك وهو ربا صريح؛ فالبنوك تقوم بعقد صفقات القروض بينها وبين ذوي الحاجات وأرباب التجارات وأصحاب المصانع والحرف والمختلفة، فتدفع لهؤلاء مبالغ من المال نظير فائدة محددة بنسبة مئوية، وتزداد هذه النسبة في حالة التأخر عن السداد في الموعد المحدد، فيجتمع في ذلك الربا بنوعيه؛ ربا الفضل، وربا النسيئة.
ومن المعاملات الربوية: ما يجري في البنوك من الإيداع بالفائدة، وهي الودائع الثابتة إلى أجل، يتصرف فيها البنك إلى تمام الأجل، ويدفع لصاحبها فائدة ثابتة بنسبة معنية في المئة؛ كعشرة أو خمسة في المئة.

(2/42)

ومن المعاملات الربوية: بيع العينة، وهو أن يبيع سلعة بثمن مؤجل على شخص، ثم يعود ويشتريها منه بثمن حال أقل من الثمن المؤجل، وسميت هذه المعاملة بيع العينة؛ لأن مشتري السلعة إلى أجل يأخذ بدلها عينا؛ أي: نقدًا حاضرًا، والبيع بهذه الصورة إنما هو حيلة للتوصل إلى الربا، وقد جاء النهي عن هذه المعاملة في أحاديث وآثار كثيرة؛ منها قوله صلى الله عليه وسلم: "إذا تبايعتم بالعينة، وأخذتم أذناب البقر، ورضيتم بالزرع، وتركتم الجهاد؛ سلط الله عليكم ذلاً لا ينزعه حتى ترجعوا إلى دينكم" ، رواه أبو داود، وقال صلى الله عليه وسلم: "يأتي على الناس زمان يستحلون الربا بالبيع".
فاحذروا من دخول الربا في معاملاتكم، واختلاطه بأموالكم؛ فإن أكل الربا وتعاطيه من أكبر الكبائر، وما ظهر الربا والزنى في قوم إلا ظهر فيهم الفقر والأمراض المستعصية وظلم السلطان، والربا يهلك الأموال ويمحق البركات.
لقد شدد الله الوعيد على أكل الربا، وجعل أكله من أفحش الخبائث وأكبر الكبائر، وبين عقوبة المرابي في الدنيا والآخرة، وأخبر أنه محارب لله ولرسوله؛ فعقوبته في الدنيا أنه يمحق بركة المال ويعرضه للتلف والزوال؛ فكم تسمعون من تلف الأموال العظيمة بالحريق والغرق والفيضان، فيصبح أهلها فقراء بين الناس،

(2/43)

وإن بقيت هذه الأموال الربوية بأيدي أصحابها؛ فهي ممحوقة البركة، لا ينتفعون منها بشيء، إنما يقاسون أتعابها، ويتحملون حسابها، ويصلون عذابها، والمرابي مبغوض عند الله وعند خلقه؛ لأنه يأخذ ولا يعطي، يجمع ويمنع، لا ينفق ولا يتصدق، شحيح جشع، جموع منوع، تنفر منه القلوب، وينبذه المجتمع، وهذه عقوبة عاجلة، وعقوبته الآجلة أشد وأبقى؛ كما بينها الله في كتابة، وما ذاك إلا لأن الربا مكسب خبيث، وسحت ضارٍ، وكابوس ثقيل على المجتمعات البشرية.

(2/44)

باب في أحكام بيع الأصول
الأصول هي الدور والأراضي والأشجار، وما يتبع تلك الأصول إذا بيعت مما يتعلق بها؛ فيكون للمشتري، وما لا يتبعها؛ فيبقى على ملك البائع، ومعرفة ذلك ينحسم بها النزاع بين الطرفين، ويعرف كل ماله وما عليه؛ لأن ديننا لم يترك شيئا لنا فيه مصلحة أو علينا فيه مضرة إلا بينه، فإذا طبق هذا الدين ونفذت أحكامه؛ لم يبق مجال للنزاع والخصومات، ومن ذلك ما نحن بصدد الحديث عنه؛ فقد يبيع الإنسان شيئا من ماله، وهذا الشيء يتعلق به توابع ومكملات ومرافق، أو يكون له نماء متصل أو منفصل، فيقع اختلاف بين المتابعين: أيهما يستحق هذه التوابع ؟، ولأجل الحكم بينهما في هذا الاختلاف؛ عند الفقهاء رحمهم الله بابا في الفقه الإسلامي سموه: "باب بيع الأصول الثمار"، بينوا فيه ذلك.
فإذا باع دارًا؛ شمل البيع بناءها وسقفها؛ لأن ذلك كله داخل في مسمى الدار، وشمل أيضا ما يتصل بها مما هو من مصلحتها؛ كالأبواب المنصوبة، والسلالم، والرفوف المسمرة بها، والآليات المركبة فيها، كالرافعات، والأدوات الكهربائية، والقناديل المعلقة للإضاءة، وخزانات

(2/45)

المياه المدفونة في الأرض، أو المثبتة فوق السطوح، والأنابيب الممدة لتوزيع الماء، وأدوات التكييف المثبتة في أماكنها لتكييف الهواء أو لتسخين الماء، ويشمل البيع أيضا ما في الدار من أشجار وزراعة، وما أقيم فيها من مظلات، ويشمل البيع أيضا ما في باطن أرض الدار من معدن جامد.
أما ما كان مودعا في الدار وما هو منفصل عنها؛ فلا يشمله البيع؛ كالأخشاب، والحبال، والأواني، والفرش المنفصلة، وما دفن في أرضها للحفظ؛ كالحجارة، والكنوز، وغيرها؛ فكل هذه الأشياء لا يشملها البيع؛ لأنها منفصلة عن الدار، فلا تدخل في مسماها؛ إلا ما كان يتعلق بمصلحتها؛ كالمفاتيح؛ فإنه يتبعها، ولو كان منفصلاً عنها.
وإذا باع أرضا؛ شمل البيع كل ما هو متصل بها مما يستمر بقاؤه فيها؛ كالغراس، والبناء.
وكذا لو باع بستانا؛ شمل البيع أرضه، وشجره وحيطانه، وما فيه من منازل، وباع أرضا فيها زرع لا يحصد إلا مرة؛ كالبر والشعير؛ فهو للبائع، ولا يشمله العقد، وإن كان في الأرض المبيعة زرع يجز مرارًا؛ كالقث، أو يلقط مرارًا؛ كالقثاء، والباذنجان؛ فإن أصوله تكون لمشتري الأرض؛ تبعا للأرض، وأما الجزة واللقطة الظاهرتان عند البيع؛ فإنهما تكونان للبائع.
وكل ما ذكر من هذا التفصيل فيما يتبع للبائع وما يتبع للمشتري عند بيع الأصول إذا لم يوجد شرط بينهما،

(2/46)

أما إذا وجد شرط يلحق هذه الأشياء بأحدهما دون الآخر وجب العمل به؛ لقوله صلى الله عليه وسلم: "المسلمون على شروطهم".
ومن باع نخلاً قد أبِّر طلعه؛ فثمره للبائع؛ لقول النبي صلى الله عليه وسلم: "من ابتاع نخلاً بعد أن تؤبر؛ فثمرتها للذي باعها؛ إلا أن يشترطه المبتاع" ، متفق عليه، والتأبير هو التلقيح، ومثل النخل في هذا الحكم شجر العنب والتوت والرمان، إذا بيع بعد ظهور ثمره؛ كان ثمره للبائع، وما قبل التأبير في النخل والظهور في العنب ونحوه يكون للمشتري؛ لمفهوم الحديث الشريف في النخل، وقياس غيره عليه.
ومن هذا تفهم كمال هذه الشريعة الإسلامية، وحلها لمشاكل الناس، وأنها تعطي كل ذي حق حقه؛ من غير ظلم ولا إضرار بالآخرين؛ فما من مشكلة لا وضعت لها حلا كافيا، مشتملاً على المصلحة والحكمة، تشريع من حكيم حميد، يعلم ما يصلح عبادة وما يضرهم في كل زمان ومكان.
وصدق الله العظيم حيث يقول: { يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلاً } ؛ فلا يحسم النزاع بين الناس ويحقق المصالح ويقنع النفوس المؤمنة؛ إلا حكم الله ورسوله،

(2/47)

أما أنظمة الشر؛ فهي قاصرة قصور البشر، وتدخلها الأهواء والنزاعات؛ كما قال الله تعالى: { وَلَوِ اتَّبَعَ الْحَقُّ أَهْوَاءَهُمْ لَفَسَدَتِ السَّمَاوَاتُ وَالأَرْضُ وَمَنْ فِيهِنَّ } ؛ فتبا وبعدًا وسحقا لعقول تستبدل حكم الله ورسوله بقوانين البشر، { أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْماً لِقَوْمٍ يُوقِنُونَ }.
نسأل الله أن ينصر دينه، ويعلي كلمته، ويحمي المسلمين من كيد أعدائهم؛ إنه سميع مجيب

(2/48)

باب في أحكام بيع الثمار
المراد بالثمار ما على النخيل وغيرها من الثمار المقصودة للأكل.
إذا بيعت هذه الثمار دون أصولها؛ فإنه لا يصح ذلك قبل بدو صلاحها؛ لأن النبي صلى الله عليه وسلم "نهى عن بيع الثمار قبل بدو صلاحها؛ نهى البائع والمبتاع" ؛ متفق عليه؛ فنهى صلى الله عليه وسلم البائع عن بيع الثمرة قبل بدو صلاحها؛ لئلا يأكل المال بالباطل، ونهى المشتري؛ لأنه يعين على أكل المال بالباطل.
وفي "الصحيحين": أن النبي صلى الله عليه وسلم نهى عن بيع الثمار حتى تزهو قيل: وما زهوها ؟ قال: "تحمار أو تصفار".
والنهي في الحديثين يقتضي فساد المبيع وعدم صحته.
وكذا لا يجوز بيع الزرع قبل اشتداد حبه؛ لما روى مسلم عن ابن عمر: "أن رسول الله صلى الله عليه وسلم نهى عن بيع النخيل حتى يزهو، وعن بيع السنبل

(2/49)

حتى يبيض ويأمن العاهة؛ نهى البائع والمشتري"؛ فدل هذا الحديث على منع بيع الزرع حتى يبدو صلاحه، وبدو صلاحه أن يبيض ويشتد ويأمن العاهة.
والحكمة في النهي عن بيع الثمر قبل بدو صلاحه، وعن بيع الزرع قبل اشتداد حبه؛ لأنه في تلك الفترة معرض للآفات غالبا، معرض للتلف؛ كما بين ذلك النبي صلى الله عليه وسلم بقوله: "أرأيت إن منع الله الثمرة؛ بم يأخذ أحدكم مال أخيه؟" ، وقال في السنبل: "حتى يبيض ويأمن العاهة"، والعاهة هي الآفة التي تصيبه فيفسد، وفي ذلك رحمة بالناس، وحفظ لأموالهم، وقطع للنزاع الذي قد يفضي إلى العداوة والبغضاء.
ومن هنا ندرك حرمة مال المسلم؛ فقد قال صلى الله عليه وسلم: "أرأيت إن منع الله الثمرة؛ بم يستحل أحدكم مال أخيه ؟" ؛ ففي هذا تنبيه وزجر للذين يحتالون على الناس لاقتناص أموالهم بشتى الحيل؛ كما أن في الحديث حثا للمسلم على حفظ ماله وعدم إضاعته؛ حيث نهى النبي صلى الله عليه وسلم المشتري أن يشتري الثمرة قبل بدو صلاحها وغلبة السلامة عليها؛ لأنها لو تلفت وقد بذل فيها ماله؛ لضاع، وصعب استرجاعه من البائع أو تعذر.
كما نفهم من الحديث الشريف تعليق الحكم بالغالب؛ لأن الغالب على الثمرة قبل بدو صلاحها التلف؛ فلا يجوز بيعها، والغالب عليها بعد بدو صلاحها السلامة؛ فيجوز بيعها.

(2/50)

ونأخذ من الحديث أيضا أنه لا يجوز للإنسان أن يخاطر بماله ويعرضه للضياع، ولو عن طريق المعاوضة غير المأمونة العاقبة.
وحيث علمنا مما سبق أنه لا يجوز بيع الثمرة قبل بدو صلاحها؛ فإنما يعني ذلك إذا بيعت منفردة عن أصولها بشرط البقاء.
أما إذا كانت تابعة لأصولها أو بغير شرط البقاء؛ فإن ذلك يجوز؛ وذلك على ثلاث صور ذكرها الفقهاء رحمهم الله:
الصورة الأولى: إذا بيع الثمر قبل بدو صلاحه بأصوله؛ بأن يبيع الثمر مع الشجر، فيصح ذلك، ويدخل الثمر تبعان وكذا إذا باع الزرع الأخضر مع أرضه؛ جاز ذلك، ودخل الزرع الأخضر تبعا.
الصورة الثانية: إذا بيع الثمر قبل بدو صلاحه أو الزرع الأخضر لمالك الأصل؛ أي: مالك الشجر أو مالك الأرض؛ جاز ذلك أيضا ؛ لأنه إذا باعها لمالك الأصل؛ فقد حصل التسليم للمشتري على الكمال لملكه الأصل والقرار، فصح البيع؛ على خلاف في هذه الصورة؛ لأن بعض العلماء يرى أن هذه الصورة تدخل في عموم النهي عن بيع الثمر قبل بدو صلاحه.
الصورة الثالثة: بيع الثمر قبل بدو صلاحه والزرع قبل اشتداد حبه بشرط القطع في الحال، وكان يمكن الانتفاع بهما إذا قطعا؛ لأن المنع من البيع لخوف التلف وحدوث العاهة، وهذا مأمون فيما يقطع في الحال، أما إذا لم ينتفع بهما إذا قطعا؛ فإنه لا يصح بيعهما؛ لأن ذلك إفساد

(2/51)

وإضاعة للمال، وقد نهى النبي صلى الله عليه وسلم عن إضاعة المال.
ويجوز على الصحيح من قولي العلماء بيع ما يتكرر أخذه كالقت والبقل والقثاء والباذنجان؛ فيجوز بيع لقطته وجزته الحاضرة والمستقبلة.
قال شيخ الإسلام ابن تيمية رحمه الله: "الصحيح أن هذه لم تدخل في نهي النبي صلى الله عليه وسلم، بل يصح العقد على اللقطة الموجودة واللقطة المعدومة إلى أن تيبس المقثاة؛ لأن الحاجة داعية إلى ذلك، فيجوز بيع المقاثي دون أصولها".
وقال العلامة ابن القيم رحمه الله: "وإنما نهى عن بيع الثمار التي يمكن تأخير بيعها حتى يبدو صلاحها، فلم تدخل المقاثي في نهيه" انتهى.

(2/52)

باب في وضع الجوائح
الجوائح جمع جائحة، وهي الآفة التي تصيب الثمار فتهلكها، مأخوذة من الجوح وهو الاستئصال.
فإذا بيعت الثمرة بعد بدو صلاحها، حيث يجوز بيعها عند ذلك، فأصيبت بآفة سماوية أتلفتها، والآفة السماوية هي ما لا صنع للآدمي فيها؛ كالريح والحر والعطش، والمطر، والبرد، والجراد... ونحو ذلك من الآفات القاهرة التي تأتي على الثمار فتتلفها، فإذا كانت هذه الثمرة التالفة قد بيعت ولم يتمكن المشتري من أخذها حتى أصيبت وتلفت؛ فإن المشتري يرجع على البائع، ويسترد الثمن الذي دفعه له؛ لحديث جابر رضي الله عنه: " أن النبي صلى الله عليه وسلم أمر بوضع الجوائح " ، رواه مسلم، فدل هذا الحديث على أن الثمرة التالفة تكون من ملك البائع، وأنه لا يستحق على المشتري من ثمنها شيئا، فإن تلفت كلها؛ رجع المشتري بالثمن كله، وإن تلف بعضها؛ رجع المشتري على البائع فيما يقابله من الثمن؛ لعموم الحديث،

(2/53)

وسواء كان البيع قبل بدو الصلاح أو بعده، لعموم الحديث، ولقوله صلى الله عليه وسلم: "بم تأخذ مال أخيك بغير حق؟" ، وإذا كان التالف يسيرًا لا ينضبط؛ فإنه يفوت على المشتري، ولا يكون من مسؤولية البائع، لأن هذا مما جرت به العادة، ولا يسمى جائحة، ولا يمكن التحرز منه؛ كما لو أكل منه الطير أو تساقط في الأرض ونحو ذلك، وحدده بعض العلماء بما دون الثلث، والأقرب أنه لا يتحدد بذلك، بل يرجع فيه إلى العرف؛ لأن التحديد يحتاج إلى دليل.
وقد علل العلماء رحمهم الله تضمين البائع جاحة الثمرة؛ بأن قبض الثمرة على رؤوس الشجر بالتخلية قبض غير تام؛ فهو كما لو لم يقبضها.
هذا ما يتعلق بتلف الثمرة بجاحة سماوية، أما إذا تلفت بفعل آدمي بنحو حريق؛ فإنه حينئذ يخير المشتري بين فسخ البيع ومطالبة البائع بما دفع من الثمن ويرجع البائع على المتلف فيطالبه بضمان ما أتلف، وبين إمضاء البيع ومطالبة المتلف ببدل ما أتلف.
وعلامة بدو الصلاح في غير النخل أي: العلامة التي يعرف بها صلاح الثمرة الذي علق عليه النبي صلى الله عليه وسلم جواز بيعها في غير النخل تختلف باختلاف الشجر؛ فبدو الصلاح في العنب: أن يتمّوه حلوًا؛ لقول أنس: "نهى

(2/54)

النبي صلى الله عليه وسلم عن بيع العنب حتى يسود" ، رواه أحمد ورواته ثقات، وعلامة بدو الصلاح في بقية الثمار كالتفاح والبطيخ والرمان والمشمش والخوخ والجوز ونحو ذلك: أن يبدو فيه النضج ويطيب أكله؛ لأنه عليه الصلاة والسلام: "نهى عن بيع الثمرة حتى تطيب" ، متفق عليه، وفي لفظ: "حتى يطيب أكله" ، وبدو الصلاح في نحو قثاء أن يؤكل عادة، وعلامة بدو الصلاح في الحب أن يشتد ويبيض؛ لأن النبي صلى الله عليه وسلم جعل اشتداد الحب غاية لصحة بيعه.

(2/55)

باب فيما يتبع المبيع وما لا يتبعه
هناك أشياء تدخل تبع المبيع، فتكون للمشتري؛ ما لم يستثنها البائع، من ذلك:
من باع عبدًا أو دابة؛ تبع المبيع ما على العبد من ثياب العادة، وما على الدابة من اللجام والمقود والنعل؛ فيدخل ما ذكر في مطلق البيع؛ لجريان العادة به، وما لم تجر العادة بتبعيته للمبيع ولم يكن من حاجة المبيع؛ كمال العبد وما عليه من ثياب الجمال؛ فهذا لا يتبع المبيع؛ لقوله صلى الله عليه وسلم: "من باع عبدًا وله مال؛ فماله لبائعه؛ إلا أن يشترط المبتاع" ، رواه مسلم؛ فدل على أن مال العبد لا يدخل معه في البيع إذا بيع؛ لأن البيع إنما يقع على العبد، والمال زائد عنه؛ فهو كما لو كان له عبدان، فباع أحدهما، ولأن العبد وما له لسيده، فإذا باع العبد بقي المال.
فإذا اشترط المشتري دخول المال الذي مع العبد في البيع؛ دخل؛ لقوله صلى الله عليه وسلم: "إلا أن يشترط المبتاع".

(2/56)

باب في أحكام السلم
السلم أو السلف: هو تعجيل الثمن، وتأجيل المثمن، ويعرفه الفقهاء رحمهم الله بأنه عقد على موصوف في الذمة مؤجل بثمن مقبوض في مجلس العقد.
وهذا النوع من التعامل جائز بالكتاب والسنة والإجماع.
قال الله تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا تَدَايَنْتُمْ بِدَيْنٍ إِلَى أَجَلٍ مُسَمّىً فَاكْتُبُوهُ }.
قال ابن عباس رضي الله عنهما: "أشهد أن السلف المضمون إلى أجل مسمى قد أحله الله في كتابه وأذن فيه"، ثم قرأ الآية.
ولما قدم النبي صلى الله عليه وسلم المدينة وهم يسلفون في الثمار السنة والسنتين والثلاث؛ قال: "من أسلف في شيء" وفي لفظ: "في ثمر"؛ فليسلف في كيل معلوم ووزن معلوم إلى أجل معلوم" ، متفق عليه، فدل هذا

(2/57)

الحديث على جواز السلم بهذه الشروط.
وقد حكى ابن المنذر وغيره إجماع العلماء على جوازه.
وحاجة الناس داعية إليه؛ لأن أحد المتعاقدين يرتفق بتعجيل الثمن والآخر يرتفق برخص الثمن.
ويشترط لصحة السلم شروط خاصة زائدة على شروط البيع:
الشرط الأول: انضباط صفة السلعة المسلم فيها؛ لأن ما لا يمكن ضبط صفاته مختلف كثيرًا، فيفضي إلى المنازعة بين الطرفين؛ فلا يصح السلم فيما تختلف صفاته؛ كالبقول، والجلود، والأواني المختلفة، والجواهر.
الشرط الثاني: ذكر جنس المسلم فيه ونوعه فالجنس كالبر، والنوع كالسلموني مثلاً، وهو من نوع البر.
الشرط الثالث: ذكر قدر المسلم فيه بكيل أو وزن أو ذرع؛ لقوله صلى الله عليه وسلم: "من أسلف في شيء؛ فليسلف فيكيل معلوم ووزن معلوم إلى أجل معلوم" ، متفق عليه، ولأنه إذا جهل مقدار المسلم فيه؛ تعذر الاستيفاء.
الشرط الرابع: ذكر أجل معلوم؛ لقوله صلى الله عليه وسلم: "إلى أجل معلوم" ، وقوله: { إِذَا تَدَايَنْتُمْ بِدَيْنٍ إِلَى أَجَلٍ مُسَمّىً فَاكْتُبُوهُ }،

(2/58)

فدلت الآية الكريمة والحديث الشريف على اشتراط التأجيل في السلم، وتحديد الأجل بحد يعلمه الطرفان.
الشرط الخامس: أن يوجد المسلم فيه غالبا في وقت حلول أجله؛ ليمكن تسليمه في وقته، فإن كان المسلم فيه لا يوجد في وقت الحلول؛ لم يصح السلم؛ كما لو أسلم في رطب وعنب إلى الشتاء.
الشرط السادس: أن يقبض الثمن تاما معلوم المقدار في مجلس العقد؛ لقوله صلى الله عليه وسلم: "من أسلف في شيء؛ فليسلف في كيل معلوم..." الحديث، أي: فليعط.
قال الإمام الشافعي رحمه الله: "لأنه لا يقع اسم السلف فيه حتى يعطيه ما أسلفه قبل أن يفارق من أسلفه، ولأنه إذا لم يقبض الثمن في المجلس؛ صار بيع دين بدين وهذا لا يجوز".
الشرط السابع: أن يكون المسلم فيه غير معين، بل يكون دينا في الذمة؛ فلا يصح السلم في دار وشجرة؛ لأن المعين قد يتلف قبل تسليمه، فيفوت المقصود، ويكون الوفاء وتسليم السلعة المسلم فيها في مكان العقد إن كان يصلح لذلك، فإن كان لا يصلح، كما لو عقدا في بر أو بحر؛ فلا بد من ذكر مكان الوفاء، وحيث تراضيا على مكان التسليم؛ جاز ذلك، وإن اختلفا؛ رجعنا إلى محل العقد حيث كان يصلح لذلك كما سبق.
ومن أحكام السلم: أنه لا يجوز بيع السلعة المسلم فيها قبل

(2/59)

قبضها؛ لنهي النبي صلى الله عليه وسلم عن بيع الطعام حتى يقبضه، ولا تصح الحوالة عليه؛ لأن الحوالة لاتصح إلا على دين مستقر، والسلم عرضة للفسخ.
ومن أحكام السلم: أنه إذا تعذَّر وجود المسلم فيه وقت الحلول؛ كما لو أسلم في ثمرة، فلم تحمل الشجر تلك السنة؛ فلرب السلم الصبر إلى أن يوجد المسلَّم فيه فيطالب به، أو الفسخ ويطالب برأس ماله؛ لأن العقد إذا زال وجب رد الثمن، فإن كان الثمن تالفا؛ رد بدله إليه، والله أعلم.
وإباحة هذه المعاملة من يسر هذه الشريعة الإسلامية وسماحتها؛ لأن في هذه المعاملة تيسيرًا على الناس وتحقيقا لمصالحهم، مع خلوها من الربا وسائر المحذورات؛ فلله الحمد على تيسيره.

(2/60)

أبواب
باب في أحكام القرض
القرض لغة: القطع؛ لأن المقرض يقطع شيئا من ماله يعطيه للمقترض،
وتعريفه شرعا: أنه دفع مال لمن ينتفع به ويرد بدله.
وهو من باب الإرفاق وقد سماه النبي صلى الله عليه وسلم منيحة؛ لأنه ينتفع به المقترض، ثم يعيده إلى المقرض.
والإقراض مستحب وفيه أجر عظيم؛ قالصلى الله عليه وسلم: "ما من مسلم يقرض مسلما قرضا مرتين إلا كان كصدقة مرة" ، رواه ابن ماجه.
وقد قيل: إن القرض أفضل من الصدقة؛ لأنه لا يقترض إلا محتاج، وفي الحديث الصحيح: "من نفس عن مسلم كربة من كرب الدنيا؛ نفس الله عنه كربة من كرب يوم القيامة".

(2/63)

فالقرض فعل معروف، وفيه تفريج للضائقة عن المسلم، وقضاء لحاجته.
وليس الاقتراض من المسألة المكروهة؛ فقد اقترض النبي صلى الله عليه وسلم.
ويشترط لصحة القرض أن يكون المقرض ممَّن يصح تبرعه؛ فلا يجوز لولي اليتيم مثلاً أن يقرض من مال اليتيم، وكذلك يشترط معرفة قدر المال المدفوع في القرض، ومعرفة صفته؛ ليتمكن من رد بدله إلى صاحبه؛ فالقرض يصبح دينا في ذمة المقترض، يجب عليه رده إلى صاحبه عندما يتمكن من ذلك من غير تأخير.
ويحرم على المقرض أن يشترط على المقترض زيادة في القرض؛ فقد أجمع العلماء على أنه إذا شرط عليه زيادة، فأخذها؛ فهو ربا؛ فما تفعله البنوك اليوم من الإقراض بالفائدة ربا صريح، سواء كان قرضا استهلاكيا أو إنمائيا كما يسمونه؛ فلا يجوز للمقرض سواء كان بنكا أو فردًا أو شركة أن يأخذ زيادة في القرض مشترطة، بأي اسم سمى هذه الزيادة، وسواء سميت هذه الزيادة ربحا أو فائدة أو هدية أو سكن دار أو ركوب سيارة، ما دام أن هذه الزيادة أو هذه الهدية أو هذه المنفعة جاءت عن طريق المشارطة،

(2/64)

وفي الحديث: "كل قرض جر نفعا؛ فهو ربا" ، وفي الحديث عن أنس مرفوعا: "إذا أقرض أحدكم قرضا، فأهدى إليه، أو حمله على الدابة؛ فلا يركبها، ولا يقبله؛ إلا أن يكون جرى بينه وبينه قبل ذلك" ، رواه ابن ماجه، وله شواهد كثيرة، وقد ثبت عن عبد الله بن سلام رضي الله عنه ؛ أنه قال: "إذا كان لك على رجل حق، فأهدى إليك حمل تبن؛ فلا تأخذه؛ فإنه ربا" ، وهذا له حكم الرفع؛ فلا يجوز لمقرض قبول هدية ولا غيرها من المنافع من المقترض إذا كان هذا بسبب القرض؛ للنهي عن ذلك، ولأن القرض إنما هو عقد إرفاق بالمحتاج، وقربة إلى الله؛ فإذا شرط فيه الزيادة أو تحراها وقصدها وتطلع إليها؛ فقد أخرج القرض عن موضوعه الذي هو التقرب إلى الله بدفع حاجة المقترض إلى الربح من المقترض؛ فلا يصير قرضا.
فيجب على المسلم أن ينتبه لذلك ويحذر منه ويخلص النية في القرض وفي غيره من الأعمال الصالحة؛ فإن القرض ليس القصد منه النماء الحسي، وإنما القصد منه النماء المعنوي، وهو التقرب إلى الله؛ بدفع حاجة المحتاج، واسترجاع رأس المال، فإذا كان هذا هو القصد في القرض؛ فإن الله ينزل في المال البركة والنماء الطيب.
هذا؛ وينبغي أن يُعلم أن الزيادة الممنوع أخذها في القرض هي الزيادة المشترطة؛ كأن يقول: أقرضك كذا وكذا بشرط أن ترد علي المال

(2/65)

بزيادة كذا وكذا، أو أن تسكنني دارك أو دكانك، أو تهدي إلي كذا وكذا، أو لا يكون هناك شرط ملفوظ به، ولكن هناك قصد للزيادة وتطلع إليها؛ فهذا هو الممنوع المنهي عنه.
أما لو بذل المقترض الزيادة من ذات نفسه، وبدافع منه، بدون اشتراط من المقرض، أو تطلع وقصد؛ فلا مانع من أخذ الزيادة حينئذ؛ لأن هذا يعتبر من حسن القضاء، ولأن النبي صلى الله عليه وسلم استسلف بكرًا فرد خيرًا منه، وقال: "خيركم أحسنكم قضاء" ، وهذا من مكارم الأخلاق المحمودة عرفا وشرعا، ولا يدخل في القرض الذي يجر نفعا؛ لأنه لم يكن مشروطا في القرض من المقرض ولا متواطأ عليه، وإنما ذلك تبرع من المستقرض.
وكذلك إذا بذل المقترض للمقرض نقعا معتادًا بينهما قبل القرض؛ بأن كان من عادة المقترض بذل هذا النفع، ولم يكن الدافع إليه هو القرض؛ فلا مانع من قبوله؛ لانتفاء المحذور.
ثم إنه يجب على المقترض الاهتمام بأداء ما عليه من دين القرض ورده إلى صاحبه؛ من غير مماطلة ولا تأخير حينما يقدر على الوفاء؛ لقول الله تعالى: { هَلْ جَزَاءُ الأِحْسَانِ إِلاَّ الأِحْسَانُ } .

(2/66)

وبعض الناس يتساهل في الحقوق عامة، وفي شأن الديون خاصة، وهذه خصلة ذميمة، جعلت كثيرًا من الناس يحجمون عن بذل القروض والتوسعة على المحتاجين، مما قد يلجئ المحتاج إلى الذهاب إلى بنوك الربا والتعامل معها بما حرم الله؛ لأنه لا يجد من يقرضه قرضا حسنا، حتى ضاع المعروف بين الناس.

(2/67)

باب في أحكام الرهن
الرهن لغة: يراد به الثبوت والدوام، يقال: ماء راهن؛ أي: راكد. والرهن شرعا: توثقة دين بعين يمكن استيفاؤه منها أو من ثمنها؛ أي: جعل عين مالية وثيقة بدين.
والرهن جائز بالكتاب والسنة والإجماع.
قال تعالى: { وَإِنْ كُنْتُمْ عَلَى سَفَرٍ وَلَمْ تَجِدُوا كَاتِباً فَرِهَانٌ مَقْبُوضَةٌ }.
وقد توفى النبي صلى الله عليه وسلم ودرعه مرهونة.
وأجمع العلماء على جواز الرهن في السفر، والجمهور أجازوه أيضا في الحضر.
والحكمة في مشروعيته: حفظ الأموال، والسلامة من الضياع.

(2/68)

وقد أمر الله بتوثيق الدين بالكتاب؛ قال تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا تَدَايَنْتُمْ بِدَيْنٍ إِلَى أَجَلٍ مُسَمّىً فَاكْتُبُوهُ } إلى قوله تعالى: { وَإِنْ كُنْتُمْ عَلَى سَفَرٍ وَلَمْ تَجِدُوا كَاتِباً فَرِهَانٌ مَقْبُوضَةٌ }.
وهذا من رحمة الله بعباده، حيث يرشدهم إلى ما فيه خيرهم.
ويشترط لصحة الرهن معرفة قدره وجنسه وصفته، وأن يكون الراهن جائز التصرف، مالكا للمرهون، أو مأذونا له فيه.
ويجوز للإنسان أن يرهن مال نفسه على دين غيره.
ويشترط في العين المرهونة أن تكون مما يصح بيعه؛ ليتمكن من الاستيفاء من الرهن.
ويصح اشتراط الرهن في صلب العقد، ويصح بعد العقد؛ لقوله تعالى: { وَإِنْ كُنْتُمْ عَلَى سَفَرٍ وَلَمْ تَجِدُوا كَاتِباً فَرِهَانٌ مَقْبُوضَةٌ } ؛ فجعله الله سبحانه بدلاً من الكتابة، والكتابة إنما تكون بعد وجوب الحق.
والرهن يلزم من جانب الراهن فقط؛ لأن الحظ فيه لغيره، فلزم من جهته، ولا يلزم من جانب المرتهن؛ فله فسخه؛ لأن الحظ فيه له وحده.
ويجوز أن يرهن نصيبه من غير مشتركة بينه وبين غيره؛ لأنه يجوز بيع نصيبه عند حلول الدين، ويوفي منه الدين.

(2/69)

ويجوز رهن المبيع على ثمنه؛ لأن ثمنه دين في الذمة، والمبيع ملك للمشتري؛ فجاز رهنه به، فإذا اشترى دارًا أو سيارةً مثلاً بثمن مؤجل أو حال لم يقبض؛ فله رهنها حتى يسدد له الثمن.
ولا ينفذ تصرف أحد الطرفين المرتهن والراهن في العين المرهونة إلا بإذن الطرف الآخر؛ لأنه إذا تصرف فيها بغير إذنه؛ فوت عليه حقه؛ لأن تصرف الراهن يبطل حق المرتهن في التوثيق، وتصرف المرتهن تصرف في ملك غيره.
أما الانتفاع بالرهن؛ فحسبما بتفقان عليه: فإن اتفقا على تأجيره أو غيره؛ جاز، وإن لم يتفقا؛ بقى معطلاً حتى يفك الرهن.
ويمكَّن الراهن من عمل ما فيه إصلاح للرهن؛ كسقي الشجر، وتلقيحه ومداواته؛ لأن ذلك مصلحة للرهن.
ونماء الرهن المتصل كالسمن وتعلم الصنعة، ونماؤه المنفصل كالولد والثمرة والصوف وكسبه: ملحق به، يكون رهنا معه، ويباع معه لوفاء الدين، وكذا سائر غلاته؛ لأنها تابعة له، وكذا لو جُنى عليه؛ فأرش الجناية يُلحق بالرهن؛ لأنه بدل جزء منه.
ومؤنة الرهن من طعامه وعلف الدواب وعمارته وغير ذلك على الراهن؛ لحديث سعيد بن المسيب عن أبي هريرة أن النبي صلى الله عليه وسلم قال: "لا يغلق الرهن من صاحبه الذي رهنه؛ له غنمه، وعليه غرمه" ، رواه الشافعي والدارقطني، وقال: "إسناده حسن صحيح"، ولأن الرهن ملك

(2/70)

الراهن؛ فكان عليه نفقته. وعلى الراهن أيضا أجرة المخزن الذي يودع فيه المال المرهون وأجرة حراسته؛ لأن ذلك يدخل ضمن الإنفاق عليه، وكذا أجرة رعي الماشية المرهونة.
وإن تلف بعض الرهن وبقى بعضه؛ فالباقي رهن بجميع الدين؛ لأن الدين كله متعلق جميع أجزاء الرهن، فإذا تلف البعض؛ بقى البعض الآخر رهنا بجميع الدين.
وإن وفّى بعض الدين؛ لم ينفك شيء من الرهن حتى يسدده كله؛ فلا ينفك منه شيء حتى يؤدي جميع الدين.
وإذا حل الدين الذي به رهن وجب على المدين تسديده كالدين الذي لا رهن به؛ لأن هذا مقتضى العقد بينهما، قال الله تعالى: { فَلْيُؤَدِّ الَّذِي اؤْتُمِنَ أَمَانَتَهُ وَلْيَتَّقِ اللَّهَ رَبَّه } ، فإن امتنع عن الوفاء؛ صار مماطلاً، وحينئذ يجبره الحاكم على وفاء الدين، فإن امتنع؛ حبسه وعزره حتى يوفي ما عليه من الدين من عنده، أو يبيع الرهن ويسدد من قيمته، فإن امتنع؛ فإن، الحاكم يبيع الرهن، ويوفي الدين من ثمنه؛ لأنه حق وجب على المدين، فقام الحاكم مقامه عند امتناعه، ولأن الرهن وثيقة للدين ليباع عند حلوله، وإن فضل من ثمنه شيء عن الدين؛ فهو لمالكه، يرد عليه؛ لأنه ماله، وإن بقى من الدين شيء لم يغطه ثمن الرهن؛ فهو في ذمة الراهن، يجب عليه تسديده.

(2/71)

ومن أحكام الرهن أنه إذا كان حيوانا يحتاج إلى نفقة، وكان في قبضة المرتهن؛ فإن الشارع الحكيم رخص له أن يركبه وينفق عليه إن كان يصلح للركوب، ويحلبه وينفق عليه إن كان يصلح للحلب، قال النبي صلى الله عليه وسلم: "الظهر يركب بنفقته إذا كان مرهونا، ولبن الدر يشرب بنفقته إذا كان مرهونا، وعلى الذي يركب ويشرب النفقة"، رواه البخاري؛ أي: ويحب على الذي يركب الظهر ويشرب اللبن النفقة في مقابلة انتفاعه، وما زاد عما يقابل النفقة من المنفعتين يكون لمالكه.
قال الإمام ابن القيم رحمه الله: "دل الحديث وقواعد الشريعة وأصولها على أن الحيوان المرهون محترم في نفسه لحق الله تعالى ، وللمالك فيه حق الملك، وللمرتهن حق الوثيقة، فإذا كان بيده، فلم يحلبه؛ ذهب نفعه باطلاً، فكان مقتضى العدل والقياس ومصلحة الراهن والمرتهن والحيوان أن يستوفي المرتهن منفعة الركوب والحلب ويعوض عنهما بالنفقة، فإذا استوفى المرتهن منفعته، وعوض عنها نفقة، كان في هذا جمع بين المصلحتين وبين الحقين" انتهى.
قال بعض الفقهاء رحمهم الله:
"الرهن قسمان: ما يحتاج إلى مؤنة، وما لا يحتاج إلى مؤنة.
وما يحتاج إلى مؤنة نوعان: حيوان مركوب ومحلوب؛ تقدم حكمه.
ما ليس بمركوب ولا محلوب؛ كالعبد والأمة؛ فهذا النوع لا يجوز للمرتهن أن ينتفع به إلا بإذن

(2/72)

مالكه، فإذا أذن له مالكه أن ينفق عليه وينتفع به في مقابلة ذلك؛ جاز؛ لأنه نوع معاوضة.
والقسم الثاني: ما لا يحتاج إلى مؤنة؛ كالدار والمتاع ونحوه، وهذا النوع لا يجوز للمرتهن أن ينتفع به؛ إلا بإذن الراهن أيضا ؛ إلا إن كان الرهن بدين قرض؛ فلا يجوز للمرض أن ينتفع به كما سبق؛ لئلا يكون قرضا جر نفعا، فيكون من الربا".

(2/73)

باب في أحكام الضمان
ومن التوثيقات الشرعية للديون الضمان، وهو مأخوذ من الضمن؛ لأن ذمة الضامن صارت في ضمن ذمة المضمون عنه، وقيل: مشتق من التضمن؛ لأن ذمة الضمان تتضمن الحق المضمون، وقيل: مشتق من الضم؛ لضم ذمة الضامن إلى ذمة المضمون عنه في التزام الحق فيثبت الحق في ذمتيهما جميعا.
ومعنى الضمان شرعا: التزام ما وجب على غيره، مع بقائه على مضمون عنه، والتزام ما قد يجب أيضا ؛ كأن يقول: ما أعطيت فلانا؛ فهو علي.
والضمان جائز بالكتاب والسنة والإجماع:
قال تعالى: { وَلِمَنْ جَاءَ بِهِ حِمْلُ بَعِيرٍ وَأَنَا بِهِ زَعِيمٌ } ؛ أي: ضامن.
وروى الإمام الترمذي مرفوعاً: "الزعيم غارم أي ضامن

(2/74)

وقد أجمع العلماء على جواز الضمان في الجملة.
والمصلحة تقتضي ذلك، بل قد تدعو الحاجة والضرورة إليه، وهو من التعاون على البر والتقوى، ومن قضاء حاجة المسلم، وتنفيس كربته.
ويشترط لصحته: أن يكون الضامن جائز التصرف؛ لأنه تحمل مال؛ فلا يصح من صغير ولا سفيه محجور عليه، ويشترط رضاه أيضا، فإن أكره على الضمان؛ لم يصح لأن الضمان تبرع بالتزام الحق، فاعتبر له الرضى كالتبرع بالأموال.
والضمان عقد يقصد به نفع المضمون وإعانته؛ فلا يجوز أخذ العوض عليه، ولأن أخذ العوض عليه، ولأن أخذ العوض على الضمان يكون كالقرض الذي جر نفعا؛ فالضمان يلزم أداء الدين عن المضمون عند مطالبته بذلك، فإذا أداه للمضمون له؛ فإنه سيسترده من المضمون عنه على صفة القرض، فيكون قرضا جر نفعا، فيجب الابتعاد عن مثل هذا، وأن يكون الضمان مقصودًا به التعاون والإرفاق، لا الاستغلال وإرهاق المحتاج.
ويصح الضمان بلفظ: أنا ضمين، أو: أنا قبيل، أو: أنا حميل، أو: أنا زعيم، وبلفظ: تحملت دينك، أو: ضمنته، أو: هو عندي، وبكل لفظ يؤدي معنى الضمان؛ لأن الشارع لم يحد ذلك بعبارة معينة، فيرجع فيه إلى العرف.
ولصاحب الحق أن يطالب من شاء من الضامن أو المضمون؛ لأن حقه ثابت في ذمتهما؛ فملك مطالبة من شاء منهما، ولقوله صلى الله عليه وسلم:

(2/75)

"الزعيم غارم"، رواه أبو دواد والترمذي وحسنه، الزعيم هو الضامن، والغارم معناه الذي يؤدي شيئا لزمه، وهذا قول الجمهور.
وذهب بعض العلماء إلى أن صاحب الحق لا يجوز له مطالبة الضامن؛ إلا إذا تعذرت مطالبة المضمون عنه؛ لأن الضمان فرع، ولا يصار إليه إلا إذا تعذر الأصل، لأن الضمان توثيق للحق كالرهن لا يستوفى منه الحق إلا عند تعذر الاستيفاء من الراهن، ولأن مطالبة الضامن مع وجود المضمون عنه ويسرته فيها استقباح من الناس؛ لأن المعهود عندهم أنه لا يطالب لضامن إلا عند تعذر مطالبة المضمون عنه أو عجزه عن التسديد، هذا هو المتعارف عند الناس. هذا معنى ما ذكره الإمام ابن القيم، وقال: "هذا القول في القوة كما ترى".
ومن مسائل الضمان أن ذمة الضامن لا تبرأ إلا إذا برئت ذمة المضمون عنه من الدين بإبراء أو قضاء؛ لأن ذمة الضامن فرع عن ذمة المضمون وتبع لها، ولأن الضمان وثيقة، فإذا برئ الأصل؛ زالت الوثيقة؛ كالرهن.
ومن مسائل الضمان أنه يجوز تعدد الضامنين، فيجوز أن يضمن الحق اثنان فأكثر، سواء ضمن كل واحد منهما جميعه أو جزءًا منه، ولا يبرأ أحد منهم إلا ببراءة الآخر، ويبرؤون جميعا ببراءة المضمون عنه.

(2/76)

ومن مسائل الضمان أنه لا يشترط في صحته معرفة الضامن للمضمون عنه، كأن يقول: من استدان منك؛ فأنا ضمين، ولا يشترط معرفة الضامن للمضمون له؛ لا يشترط رضى المضمون له والمضمون عنه؛ فلا يشترط معرفتهما.
ومن مسائل الضمان أنه يصح ضمان المعلوم وضمان المجهول إذا كان يؤول إلى العلم؛ لقوله تعالى: { وَلِمَنْ جَاءَ بِهِ حِمْلُ بَعِيرٍ وَأَنَا بِهِ زَعِيمٌ } ؛ لأن حمل البعير غير معلوم؛ لكنه يؤول إلى العلم، فدلت الآية على جوازه.
ومن مسائل الضمان أنه يصح عهدة المبيع العهدة هي الدرك ؛ بأن يضمن الثمن إذا ظهر المبيع مستحقا لغير البائع.
ومن مسائل الضمان أنه يجوز ضمان ما يجب على الشخص؛ كأن يضمن ما يلزم من دين ونحوه.

(2/77)

باب في أحكام الكفالة
الكفالة هي التزام إحضار من عليه حق مالي لربه.
فالعقد في الكفالة واقع على بدن المكفول، ببدن من عليه حد؛ لأن الكفالة استيثاق، والحدود مبناها على الدرء بالشبهات؛ فلا يدخل فيها الاستيثاق، ولا تصح الكفالة ببدن من عليه قصاص؛ لأنه لا يمكن استيفاءه من غير الجاني، ولا يجوز استيفاؤه من الكفيل إذا تعذر عليه إحضار المكفول.
ويشترط لصحة الكفالة أن تكون برضى الكفيل؛ لأنه لا يلزمه الحق ابتداء إلا برضاه.
ويبرأ الكفيل بموت المكفول المتعذر إحضاره، ويبرأ كذلك بتسليم المكفول نفيه لرب الحق في محل التسليم وأجله؛ لأنه أتى بما يلزم الكفيل، وإذا تعذر إحضار المكفول مع حياته أو غاب ومضى زمن يمكن إحضاره فيه؛ فإن الكفيل يضمن ما عليه من الدين؛ لعموم قوله صلى الله عليه وسلم:

(2/78)

"الزعيم غارم".
ومن مسائل الكفالة: أنه يجوز ضمان معرفة الشخص، كما لو جاء إنسان ليستدين من إنسان، فقال: أنا لا أعرفك فلا أعطيك. فقال شخص آخر: أنا أضمن لك معرفته؛ أي: أعرفك من هو وأين هو؛ فإنه يلزم بإحضاره إذا غاب، ولا يكفي أن يذكر اسمه ومكانه، فإن عجز عن إحضاره مع حياته؛ ضمن ما عليه؛ لأنه هو الذي دفع الدائن أن يعطيه ماله بتكفله لمعرفته، فكأنه قال: ضمنت لك حضور متى أردت، فصار ذلك كما لو قال: تكفلت لك ببدنه.

(2/79)

باب في أحكام الحوالة
الحوالة لغه: مشتقة من التحول؛ لأنها تحول الدين من ذمة إلى ذمة أخرى، ومن ثم عرفها الفقهاء بأنها نقل دين من ذمة إلى ذمة أخرى.
وهي ثابتة بدليل السنة والإجماع:
قال صلى الله عليه وسلم: "إذا أتبع أحدكم على مليء؛ فليتبع" ، وفي لفظ: "من أحيل بحقه على مليء؛ فليحتل".
قد حكى غير واحد من العلماء الإجماع على ثبوتها.
وفيها إرفاق بين الناس، وتسهيل لسبل معاملاتهم، وتسامح، وتعاون على قضاء حاجاتهم، وتسديد ديونهم، وتوفير راحتهم.
وقد ظن بعض الناس أن الحوالة على غير وفق القياس؛ لأنها بيع دين بدين، وبيع الدين بالدين ممنوع، لكنه جاز في الحوالة على غير وفق

(2/80)

القياس، وقد رد هذا العلامة ابن القيم، وبين أنها جارية على وفق القياس؛ لأنها من جنس إيفاء الحق، لا من جنس البيع.
قال: "وإن كانت بيع دين بدين؛ فلم ينه الشارع عن ذلك، بل قواعد الشرع تقتضي جوازه؛ فإنها اقتضت نقل الدين وتحويله من ذمة المحيل إلى ذمة المحال عليه" انتهى.
ولا تصح الحوالة إلا بشروط:
الشرط الأول: أن تكون على دين مستقر في ذمة المحال عليه؛ لأن مقتضاها إلزام المحال عليه بالدين، وإذا كان هذا الدين غير مستقر؛ فهو عرضة للسقوط؛ فلا تثبت الحوالة عليه؛ فلا تصح الحوالة على ثمن مبيع فى مدة الخيار، ولا تصح الحوالة من الابن على أبيه إلا برضاه.
الشرط الثاني: اتفاق الدينين المحال به والمحال عليه؛ أي: تماثلهما في الجنس؛ كدراهم، وتماثلهما في الوصف؛ كأن يحيل بدراهم مضروبة على دارهم مضروبة، ونقود سعودية مثلاً على نقود سعودية مثلها، وتماثلهما في الوقت؛ أي: في الحلول والتأجيل، فلو كان أحد الدينين حالا والآخر مؤجلاً، أن أحدهما يحل بعد شهر والآخر يحل بعد شهرين؛ لم تصح الحوالة، وتماثل الدينين في المقدار؛ فلا تصح الحوالة بمئة مثلاً على تسعين ريالاً؛ لأنها عقد إرفاق؛ كالقرض، فلو جاز التفاضل فيها؛ لخرجت عن موضوعها وهو الإرفاق إلى طلب الزيادة بها، وهذا لا يجوز كما

(2/81)

لا يجوز في القرض، لكن لو أحال ببعض ما عليه من الدين، أو أحال على بعض ما له من الدين؛ جاز ذلك، ويبقى الزائد بحاله لصاحبه.
الشرط الثالث: رضى المحيل؛ لأن الحق عليه؛ فلا يلزمه أن يسدده عن طريق الحوالة، ولا يشترط رضى المحال عليه؛ كما لا يشترط أيضا رضى المحتال إذا أحيل على مليء غير مماطل، بل يجبر على قبول الحوالة، ومطالبة المحال عليه بحقه؛ لقوله صلى الله عليه وسلم: "مطل الغني ظلم، وإذا أتبع أحدكم على مليء؛ فليتبع" ، متفق عليه، وفي لفظ: "من أحيل على مليء، فليحتل" ؛ أي: ليقبل الحوالة، والمليء هو القادر على الوفاء، الذي لا يعرف بمماطلة، فإن كان المحال عليه غير مليء؛ لم يلزم المحال قبول الحوالة عليه؛ لما في ذلك من الضرر عليه.
وبهذه المناسبة؛ فالنصيحة لمن عليهم حقوق للناس وعندهم المقدرة على تسديدها أن يبادروا بإبراء ذممهم بأدائها لأصحابها أو لمن أحيل عليهم بها، وأن لا يلطخوا سمعتهم بالمماطلة والمراوغة؛ فكثيرًا ما نسمع التظلمات من أصحاب الحقوق بسبب تأخير حقوقهم وتساهل المدينين بتسديدها من غير عذر شرعي، كما أننا كثيرًا ما نسمع مماطلة الأغنياء بتسديد الحوالات الموجهة إليهم، وإتعاب المحالين، حتى أصبحت الحوالة شبحا مخيفا، ينفر منها كثير من الناس؛ بسبب ظلم الناس.

(2/82)

وإذا صحت الحوالة؛ بأن اجتمعت شروطها المذكورة؛ فإن الحق ينتقل بها من ذمة المحيل إلى ذمة المحال عليه، وتبرأ ذمة المحيل من هذا الحق؛ لأن معناها تحويل الحق من ذمة، فلا يسوغ للمحال أن يرجع إلى المحيل؛ لأن حقه انتقل إلى غيره، فعليه أن يصرف وجهته وطالبته إلى المحال عليه، فيستوفي منه أو يصطلح معه على أي شكل في نوعية الاستيفاء؛ فالحوالة الشرعية وفاء صحيح وطريق مشروع، وفيها تيسير على الناس إذا استغلت استغلالاً صحيحا واستعملت استعمالاً حسنا ولم يكن فيها مخادعة ولا مراوغة.

(2/83)

باب في أحكام الوكالة
الوكالة بفتح الواو وكسرها: التفويض، تقول: وكلت أمري إلى الله؛ أي: فوضته إليه، واصطلاحا: استنابة جائز التصرف مثله فيما تدخله النيابة.
وهي جائزة بالكتاب والسنة والإجماع.
قال تعالى: { فَابْعَثُوا أَحَدَكُمْ بِوَرِقِكُمْ هَذِهِ إِلَى الْمَدِينَةِ } ، وقال تعالى: { قَالَ اجْعَلْنِي عَلَى خَزَائِنِ الْأَرْض } ، وقال تعالى: { وَالْعَامِلِينَ عَلَيْهَا }.
ووكل صلى الله عليه وسلم عروة بن الجعد في شراء الشاة، وأبا رافع تزجه صلى الله عليه وسلم ميمونة، وكان يبعث عماله الزكاة.

(2/84)

ذكر الموفق وغيره إجماع الأمة على جواز الوكالة في الجملة، والحاجة داعية إليها، إذ لا يمكن كل أحد فعل ما يحتاج إليه بنفسه.
ما تنعقد به الوكالة:
تنعقد الوكالة بكل قول يدل على الإذن؛ ك: افعل كذا، أو أذنت لك في فعل كذا.
ويصح القبول على الفور وعلى الترخي بكل قول أو فعل يدل على القبول؛ لأن قبول وكلائه عليه الصلاة والسلام كان متراخيا عن توكيله إياهم.
وتصح الوكالة مؤقتة ومعلقة بشرط؛ كأن يقول: أنت وكيلي شهرًا، وكقوله: إذا تمت إجازة داري؛ فبعها.
ويعتبر تعيين الوكيل؛ فلا تنعقد بقوله: وكلت أحد هذين، أو بتوكيل من لا يعرفه.
ما يصح التوكيل فيه:
يصح التوكيل في كل ما تدخله النيابة من حقوق الآدميين من العقود والفسوخ؛ فالعقود مثل البيع والشراء والإجارة والقرض والمضاربة، والفسوخ كالطلاق والخلع والعتق والإقالة، وتصح الوكالة في كل ما تدخله النيابه من حقوق الله من العبادات؛

(2/85)

كتفريق الصدقة، وإخراج الزكاة، والنذر، والكفارة، والحج، والعمرة؛ لورود الأدلة بذلك.
وأما ما لا تدخله النيابة من حقوق الله تعالى ؛ فلا يصح التوكيل فيه، هو العبادات البدنية؛ كالصلاة والصوم والطهارة من الحدث؛ لأن ذلك يتعلق ببدن من هو عليه.
وتصح الوكالة في إثبات الحدود واستيفائها؛ لقوله صلى الله عليه وسلم: "واغد يا أنيس إلى امرأة هذا، فإن اعترفت؛ فارجمها" ، متفق عليه.
وليس للوكيل أن يوكل فيما وكل فيه؛ إلا في مسائل، وهي:
الأولى: إذا أجاز له الموكل ذلك؛ بأن يقول: وكل إذا شئت، أو يقول: اصنع ما شئت.
الثانية: إذا كان العمل الموكل فيه لا يتولاه مثله؛ لكونه من أشراف الناس المترفعين عن مثل ذلك العمل.
الثالثة: إذا عجز عن العمل الذي وكل فيه.
الرابعة: إذا كان لا يحسن العمل الذي وكل فيه.
وفي هذه الأحوال لا يجوز له أن يوكل إلا أمينا؛ لأنه لم يؤذن له في توكيل من ليس بأمين.
والوكالة عقد جائز من الطرفين؛ لأنها من جهة الموكل إذن،

(2/86)

ومن جهة الوكيل بذل نفع، وكلاهما غير لازم؛ فلكل واحد منهما فسخها في أي وقت شاء.
مبطلات الوكالة:
تبطل الوكالة بفسخ أحدهما أو موته أو جنونه المطبق؛ لأن الوكالة تعتمد الحياة والعقل، فإذا انتفيا؛ انتفت صحتها، وتبطل بعزل الموكل للوكيل، وتبطل بالحجر على السفيه وكيلاً كان أو موكلاً؛ لزوال أهلية التصرف.
ما يجوز فيه التوكيل والتوكل:
ومن له التصرف في شيء؛ فله التوكيل والتوكل فيه، ومن لا يصح تصرفه بنفسه؛ فنائبه أولى.
ومن وكل في بيع أو شراء؛ لم بيع ولم يشتر من نفسه؛ لأن العرف في البيع بيع الرجل من غيره، ولأنه تلحقه تهمة، وكذا لا يصح بيعه وشراؤه من ولده ووالده وزوجته وسائر من لا تقبل شهادته له؛ لأنه متهم في حقهم كتهمته في حق نفسه.
ما يتعلق بالموكل وما يتعلق بالوكيل من التصرفات:
يتعلق بالموكل حقوق العقد من تسليم الثمن وقبض المبيع والرد بالعيب وضمان الدرك، والوكيل في البيع يسلم المبيع ولا يستلم الثمن بغير إذن الموكل أو قرينة تدل على الإذن؛ كما لو باعه في محل يضيع فيه الثمن لو لم

(2/87)

يقبضه، والوكيل في الشراء يسلم الثمن؛ لأنه من تتمته وحقوقه، والوكيل في الخصومة لا يقبض، والوكيل في القبض يخاصم؛ لأنه لا يتوصل إليه إلا بها.
ما يلزم الوكيل ضمانه وما لا يلزمه:
الوكيل أمين لا يضمن ما تلف بيده من غير تفريط ولا تعد، فإن فرط أو تعدى أو طلب منه المال فامتنع من دفعه لغير عذر؛ ضمن.
ويقبل قول الوكيل فيما وكل فيه من بيع وإجارة أنه قبض الثمن والأجرة وتلفا بيده، ويقبل قوله في الثمن والأجرة، والله أعلم.

(2/88)

باب في أحكام الحجر
إن الإسلام جاء لحفظ الأموال وحفظ حقوق الناس، ولذلك شرع الحجر على من يستحقه؛ حفاظا على أموال الناس وحقوقهم..
والحجر لغة: المنع، ومنه سمي الحرام حجرًا؛ لأنه ممنوع منه، قال تعالى: { وَيَقُولُونَ حِجْراً مَحْجُوراً } ؛ أي: حراما محرما.
وسمي أيضا العقل حجرًا، قال تعالى: { هَلْ فِي ذَلِكَ قَسَمٌ لِذِي حِجْرٍ } ، أي: عقل؛ لأن العقل يمنع صاحبه من تعاطي ما يقبح وتضر عاقبته.
ومعنى الحجر في الشرع: منع إنسان من تصرفه في ماله.
ودليله من القرآن الكريم: قوله تعالى: { وَلا تُؤْتُوا السُّفَهَاءَ أَمْوَالَكُم } إلى قوله تعالى: { فَإِنْ آنَسْتُمْ مِنْهُمْ رُشْداً فَادْفَعُوا إِلَيْهِمْ أَمْوَالَهُمْ } ، فدلت الآيتان على الحجر على السفيه واليتيم في ماله؛ لئلا يفسده ويضيعه، وأنه لا يدفع إليه إلا بعد تحقيق رشده فيه.

(2/89)

وقد حجر النبي صلى الله عليه وسلم على بعض الصحابة لأجل قضاء ما عليه من الديون.
والحجر نوعان:
النوع الأول: حجر على الإنسان لأجل حظ غيره؛ كالحجر على المفلس لحظ الغرماء، والحجر على المريض بالوصية بما زاد على ثلث لحظ الورثة.
النوع الثاني: حجر على الإنسان لأجل مصلحته هو؛ لئلا يضيع ماله ويفسده؛ كالحجر على الصغير والسفيه والمجنون؛ بدليل قوله تعالى: { وَلا تُؤْتُوا السُّفَهَاءَ أَمْوَالَكُم } ، قيل: المراد الأولاد والنساء، فلا يعطيهم ماله تبذيرًا، وقيل: المراد السفهاء والصغار والمجانين، لا يعطون أموالهم، لئلا يفسدوها، وأضافها إلى المخاطبين؛ لأنهم الناظرون عليها والحافظون لها.
النوع الأول: على الإنسان لحظ غيره:
والمراد هنا الحجر على المفلس هو من عليه دين حال لا يتسع له ماله الموجود، فيمنع من التصرف في ماله؛ لئلا يضر بأصحاب الديون.
أما المدين المعسر الذي على وفاء شيء من دينه؛ فإنه لا يطالب به، ويجب إنظاره؛ لقوله تعالى: { وَإِنْ كَانَ ذُو عُسْرَةٍ فَنَظِرَةٌ إِلَى مَيْسَرَة }.

(2/90)

وفي فضل إنظار المعسر يقول النبي صلى الله عليه وسلم: "من سره أن يظله الله في ظله؛ فلييسر على معسر" . وأفضل من الإنظار إبراء المعسر من دينه؛ لقوله تعالى: { وَأَنْ تَصَدَّقُوا خَيْرٌ لَكُم } .
أما من له قدرة على وفاء دينه؛ فإنه لا يجوز الحجر عليه؛ لعدم الحاجة إلى ذلك، لكن يؤمر بوفاء ديونه إذا طالب الغرماء بذلك؛ لقوله صلى الله عليه وسلم: "مطل الغني ظلم" ؛ أي: مطل القادر على وفاء دينه ظلم؛ لأنه منع أداء ما وجب عليه أداؤه من حقوق الناس، فإن امتنع من تسديد ديونه؛ فإنه يسجن.
قال الشيخ تقي الدين ابن تيمية رحمه الله: "ومن كان قادرًا على وفاء دينه، وامتنع؛ أجبر على وفائه بالضرب والحبس، نص على ذلك الأئمة من أصحاب مالك والشافعي وأحمد وغيرهم"، قال: "ولا أعلم فيه نزاعا" انتهى.
وقد قال النبي صلى الله عليه وسلم: "لي الواجد ظلم يحل عرضه وعقوبته" ، رواه أحمد وأبو داود وغيرهما، وعرضه: شكواه، وعقوبته: حبسه، فالمماطل بقضاء ما عليه من الحق يستحق العقوبة بالحبس والتعزير، ويكرر عليه

(2/91)

ذلك حتى يوفي ما عليه، فإن أصر على المماطلة؛ فإن الحاكم يتدخل فيبيع ماله ويسدد منه ديونه؛ لأن الحاكم يقوم مقام الممتنع، ولأجل إزالة الضرر عن الدائنين، وقد قال النبي صلى الله عليه وسلم: "لا ضرر ولا ضرار".
ومما مر يتضح أن المدين له حالتان:
الحالة الأولى: أن يكون الدين مؤجلاً عليه؛ فهذا لا يطالب بالدين حتى يحل، ولا يلزمه أداؤه قبل حلوله، وإذا كان ما لديه من المال أقل مما عليه من الدين المؤجل؛ فإنه لا يحجر عليه من أجل ذلك، ولا يمنع من التصرف في ماله.
الحالة الثانية: أن يكون الدين حالا؛ فللمدين حينئذ حالتان:
الأولى: أن يكون ماله أكثر من الدين الذي عليه؛ فهذا لا يحجر عليه في ماله، ولكن يؤمر برفاء الدين إذا طالب بذلك دائنه، فإن امتنع؛ حبس وعزر حتى يوفي دينه، فإن صبر على الحبس والتعزير، وامتنع من تسديد الدين؛ فإن الحاكم يتدخل ويوفي دينه من ماله ويبيع ما يحتاج إلى بيع من أجل ذلك.
الثانية: أن يكون ماله أقل مما عليه من الدين الحال؛ فهذا يحجر عليه التصرف في ماله إذا طالب غرماؤه بذلك؛ لئلا يضربهم؛ لحديث كعب بن مالك رضي الله عنه: "أن رسول الله صلى الله عليه وسلم حجر على معاذ وباع ماله" ، رواه الدار قطني والحاكم وصححه. وقال ابن الصلاح: "إنه حديث ثابت".

(2/92)

وإذا حجر عليه في هذه الحالة؛ فإنه يعلن عنه، وظهر للناس أنه محجور عليه؛ لئلا يغتروا به ويتعاملوا معه، فتضيع أموالهم.
ويتعلق بالحجر عليه أربعة أحكام:
الحكم الأول: أنه يتعلق حق الغرماء بماله الموجود قبل الحجر، وبماله الحادث بعد الحجر؛ بإرث أو أرش جناية أو هبة أو وصية أو غير ذلك، فيلحقه الحجر كالموجود قبل الحجر؛ فلا ينفذ تصرف المحجور عليه في ماله بعد الحجر بأي نوع من أنواع التصرف، ولا يصح إقراره لأحد على شيء من ماله؛ لأن حقوق الغرماء متعلقة بأعيانه، فلم يقبل الإقرار عليه، وحتى قبل الحجر عليه يحرم عليه التصرف في ماله تصرفا يضر بغرمائه.
قال الإمام ابن القيم رحمه الله: "إذا استغرقت الديون ماله؛ لم يصح تبرعه بما يضر بأرباب الديون، سواء حجر عليه الحاكم أولم يحجر عليه، هذا مذهب مالك واختيار شيخنا [يريد شيخ الإسلام ابن تيمية رحمه الله]، قال: "وهو الصحيح، وهو الذي لا يليق بأصول المذهب غيره، بل هو مقتضى أصول الشرع وقواعده؛ لأن حق الغرماء قد تعلق بماله، ولهذا يحجر الحاكم عليه، ولولا تعلق حق الغرماء بماله؛ لم يسع الحاكم الحجر عليه، فصار كالمريض مرض الموت، وفي تمكين هذا المدين من التبرع إبطال حقوق الغرماء، والشريعة لا تأتي بمثل هذا؛ فإنما جاءت بحفظ حقوق أرباب الحقوق بكل طريق وسد الطريق المفضية إلى إضاعتها" انتهى كلامه رحمه الله.

(2/93)

الحكم الثاني: أن من وجد عين ماله الذي باعه عليه أو أقرضه إياه أو أجره إياه قبل الحجر عليه؛ فله أن يرجع به ويسحبه من عند المفلس؛ لقوله صلى الله عليه وسلم: "من أدرك متعاه عند إنسان أفلس؛ فهو أحق به" ، متفق عليه.
وقد ذكر الفقهاء رحمهم الله أنه يشترط لرجوع من وجد ماله عند المفلس المحجور عليه ستة شروط:
الشرط الأول: كون المفلس حيا إلى أن يأخذ ماله منه؛ لما رواه أبو داود؛ أنه صلى الله عليه وسلم قال: "فإن مات؛ فصاحب المتاع أسوة الغرماء".
الشرط الثاني: بقاء ثمنها كله في ذمة المفلس، فإن قبض صاحب المتاع شيئا من ثمنه؛ لم يستحق الرجوع به.
الشرط الثالث: بقاء العين كلها في ملك المفلس، فإن وجد بعضها فقط؛ لم يرجع به؛ لأنه لم يجد عين ماله، وإنما وجد بعضها.
الشرط الرابع: تكون السلعة بحالها، لم يتغيّر شيء من صفاتها.
الشرط الخامس: كون السلعة لم يتعلق بها حق الغير؛ بأن لا يكون المفلس قد رهنها ونحو ذلك.
الشرط السادس: كون السلعة لم تزد زيادة متصلة كالسمن، فإذا توافرت هذه الشروط؛ جاز لصاحب السلعة أن يسحبها إذا ظهر إفلاس من هي عنده؛ للحديث السابق.

(2/94)

الحكم الثالث: انقطاع المطالبة عنه بعد الحجر عليه إلى أن ينفك عنه الحجر، فمن باعه أو أقرضه شيئا خلال هذه الفترة؛ طالبه به بعد فك الحجر عنه.
الحكم الرابع: أن الحاكم يبيع ماله، ويقسم ثمنه بقدر ديون غرمائه الحالَّة؛ لأن هذا هو المقصود من الحجر عليه، وفي تأخير ذلك مطل وظلم لهم، ويترك الحاكم للمفلس ما يحتاج إليه من مسكن ومؤنة ونحو ذلك.
أما الدين المؤجل؛ فلا يحل بالإفلاس، ولا يزاحم الديون الحالة؛ لأن الأجل حق للمفلس، فلا يسقط؛ كسائر حقوقه، ويبقى في ذمة المفلس، ثم بعد توزيع ماله على أصحاب الديون الحالة، فإن سددها ولم يبق منها شيء؛ انفك عنه الحجر بلا حكم الحاكم؛ لزوال موجبه، وإن بقى عليه شيء من ديونه الحالة؛ فإنه لا ينفك عنه الحجر؛ إلا بحكم الحاكم؛ لأنه هو الذي حكم بالحجر عليه؛ فهو الذي يحكم بفك الحجر عنه.
النوع الثاني من أنواع الحجر:
وهو الحجر على الإنسان لحظ نفسه بحفظ ماله وتوفيره له؛ لأن هذا الدين دين الرحمة، الذي لم يترك شيئا فيه مصلحة إلا حث على تعاطيه، ولا شيئا فيه مضرة، إلا حذر منه، ومن ذلك أنه أفسح المجال للإنسان الذي فيه أهلية للتصرف ومزاولة التجارة في حدود المباح الكسب

(2/95)

الطيب؛ لما في ذلك من المصلحة التي تعود على الفرد والجماعة، أما إذا كان الإنسان غير مؤهل لطلب الكسب ومزاولة التجارة؛ لصغر سنه أو سفهه أو فقدان عقله؛ فإن الإسلام يمنعه من التصرف، ويقيم وصيا يحفظ له ماله وينميه، حتى يزول عنه المانع ثم يسلم ماله موفورًا إليه.
قال تعالى: { وَلا تُؤْتُوا السُّفَهَاءَ أَمْوَالَكُمُ الَّتِي جَعَلَ اللَّهُ لَكُمْ قِيَاماً } إلى قوله تعالى: {وَابْتَلُوا الْيَتَامَى حَتَّى إِذَا بَلَغُوا النِّكَاحَ فَإِنْ آنَسْتُمْ مِنْهُمْ رُشْداً فَادْفَعُوا إِلَيْهِمْ أَمْوَالَهُمْ}.
ذلكم هو ما يسمى بالحجر على الإنسان لحظ نفسه؛ لأن المصلحة في ذلك تعود عليه.
وهذا النوع من الحجر يعم الذمة والمال؛ فلا يتصرف من انطبق عليه في ماله ببيع ولا تبرع ولا غيرهما، ولا يتحمل في ذمته دينا أو ضمانا أو كفالة ونحوها؛ لأن ذلك يفضي إلى ضياع أموال الناس.
ولا يصح تصرف غير السفهاء معهم؛ بأن يعطيهم ماله بيعا أو قرضا أو وديعة أو عارية، ومن فعل ذلك؛ فإنه يسترد ما أعطاهم إن وجده باقيا بعينه، فإن تلف في أيديهم أو أتلفوه؛ فإنه يذهب هدرًا، لا يلزمهم ضمانه؛ لأنه فرط بتسليطهم عليه وتقديمه إليهم برضاه واختياره.
أما لو تعدى المحجور عليه "لصغر ونحوه" على نفس أو مال بجناية؛ فإنه يضمن، ويتحمل ما ترتب على جنايته من غرامة، لأن المجني

(2/96)

عليه لم يفرض ولم يأذن لهم بذلك، والقاعدة الفقهية تقول: إن ضمان الإتلاف يستوي في الأهل وغيره.
قال العلامة ابن القيم رحمه الله: "يضمن الصبي والمجنون والنائم ما أتلفوه من الأموال، وهذا من الشرائع العامة التي لا تتم مصالح الأمة إلا بها، لو لم يضمنوا جنايات أيهديهم؛ لأتلف بعضهم أموال بعض، وداعي الخطأ وعدم القصد".
ويزول الحجر عن الصغير بأمرين:
الأمر الأول: بلوغه سن الرشد.
ويعرف ذلك بعلامات:
الأولى: إنزاله المني يقظة أو مناما، قال تعالى: { وَإِذَا بَلَغَ الأَطْفَالُ مِنْكُمُ الْحُلُمَ فَلْيَسْتَأْذِنُوا } ، والحلم هو أن يرى الطفل في منامه ما ينزل به المني الدافق.
الثانية: إنبات الشعر الخشن حول قبله.
الثالثة: بلوغه خمس عشرة سنه، قال عبد الله بن عمر رضي الله عنهما : "عرضت على النبي صلى الله عليه وسلم يوم أحد وأنا ابن أربع عشرة سنة فلم يجزني، وعرضت عليه يوم الخندق وأنا ابن خمس عشرة سنة فأجازني" ، متفق عليه، ومعنى أجازني؛ أي: أمضاني للخروج للقتال، فدل على أن بلوغ خمس عشرة سنة من الولادة يكون بلوغا، وفي رواية في تعليل منعه في

(2/97)

العرضة الأولى: " قال: ولم يرني بلغت".
الرابعة: وتزيد الجارية على الذكر علامة رابعة تدل على بلوغها، وهي الحيض؛ لقوله صلى الله عليه وسلم: "لا يقبل الله صلاة حائض إلا بخمار" ، رواه الترمذي وحسنه.
الأمر الثاني من البلوغ: الرشد، وهو الصلاح في المال؛ لقوله تعالى: {وَابْتَلُوا الْيَتَامَى حَتَّى إِذَا بَلَغُوا النِّكَاحَ فَإِنْ آنَسْتُمْ مِنْهُمْ رُشْداً فَادْفَعُوا إِلَيْهِمْ أَمْوَالَهُمْ}.
ويعرف رشده بأن يمتحن، فيمنح شيئا من التصرف، فإذا تصرف مرارًا، فلم يغبن غبنا فاحشا، ولم يبذل ماله في حرام أو فيما لا فائدة فيه؛ فهذا دليل على رشده.
ويزول الحجر عن المجنون بأمرين:
الأول: زوال الجنون ورجوع العقل إليه.
والثاني: أن يكون رشيدًا كما سبق في حق الصغير إذا بلغ.
ويزول عن السفيه: بزوال السفه واتصافه بالرشد في تصرفاته المالية.
ويتولى مال كل من هؤلاء الثلاثة الصبي والمجنون والسفيه حال الحجر أبوه إذا كان عدلاً رشيد؛ لكمال شفقته، ثم من بعد الأب وصية؛ لأنه نائبة، فأشبه وكيله في حال الحياة.

(2/98)

ويجب على من يتولى أموالهم ممَّن ذكر أن يتصرف لهم بالأحظ لهم؛ لقوله تعالى: { وَلا تَقْرَبُوا مَالَ الْيَتِيمِ إِلاّ بِالَّتِي هِيَ أَحْسَنُ } ؛ أي: لا تتصرفوا في مال اليتيم إلا بما فيه مصلحة وتنمية له، والآية الكريمة وإن كانت نصت على مال اليتيم؛ فإنها تتناول مال السفيه بالقياس على مال اليتيم.
وعلى ولي مال اليتيم ونحوه المحافظة عليه، وعدم إهماله والمخاطرة به أو أكله ظلما، قال تعالى { إِنَّ الَّذِينَ يَأْكُلُونَ أَمْوَالَ الْيَتَامَى ظُلْماً إِنَّمَا يَأْكُلُونَ فِي بُطُونِهِمْ نَاراً وَسَيَصْلَوْنَ سَعِيراً }.
وقد وعظ الله أولياء اليتامى بأن يتذكروا حالة أولادهم لو كانوا تحت ولاية غيرهم؛ فكما يحبون أن يحسن إلى أولادهم؛ فليحسنوا هم إلى أولاد غيرهم من اليتامى إذا كانوا تحت ولا يتهم، قال تعالى: { وَلْيَخْشَ الَّذِينَ لَوْ تَرَكُوا مِنْ خَلْفِهِمْ ذُرِّيَّةً ضِعَافاً خَافُوا عَلَيْهِمْ فَلْيَتَّقُوا اللَّهَ وَلْيَقُولُوا قَوْلاً سَدِيداً }.
ولما كان هؤلاء لا يستطيعون حفظ أموالهم وتصريفها بما ينميها لهم؛ أقام الله عليهم أولياء يتولون عنهم ذلك، وينظرون في مصالحهم، وأعطى هؤلاء الأولياء توجيهات يسيرون عليها حال ولا يتهم على هؤلاء، فنهى الأولياء عم إعطاء القصار أموالهم وتمكينهم منها؛ لئلا يفسدوها أويضيعوها.
قال تعالى: { وَلا تُؤْتُوا السُّفَهَاءَ أَمْوَالَكُمُ الَّتِي جَعَلَ اللَّهُ لَكُمْ قِيَاما }.

(2/99)

قال الحافظ بن كثير رحمه الله: "ينهى الله سبحانه وتعالى عن تمكين السفهاء من التصرف في الأموال التي جعلها الله للناس قياما؛ أي: تقوم بها معايشهم من التجارات وغيرها، ومن هنا يؤخذ الحجر على السفهاء" انتهى.
وكما نهى الله عن تمكين هؤلاء القصار من أموالهم، وجعلها تحت ولاية أهل النظر والإصلاح؛ فإنه سبحانه وتعالى يحذر هؤلاء الأولياء من التصرف فيها؛ إلا بما يصلحها وينميها، فيقول سبحانه تعالى: { وَلا تَقْرَبُوا مَالَ الْيَتِيمِ إِلَّا بِالَّتِي هِيَ أَحْسَنُ حَتَّى يَبْلُغَ أَشُدَّهُ } ؛ أي: لا تتصرفوا في مال اليتيم إلا بما فيه غبطة ومصلحة لليتيم.
عن ابن عباس رضي الله عنهما ؛ قال: "لما أنزل الله تعالى قوله { ولا تقربوا مال اليتيم إلا بالتي هي أحسن } ، وقوله: { إِنَّ الَّذِينَ يَأْكُلُونَ أَمْوَالَ الْيَتَامَى ظُلْماً إِنَّمَا يَأْكُلُونَ فِي بُطُونِهِمْ نَاراً وَسَيَصْلَوْنَ سَعِيراً } ؛ انطلق من كان عنده يتيم، فعزل طعامه عن طعامه، وشرابه عن شرابه، فجعل يفضل الشيء، فيحبس له حتى يأكله أو يفسد، فاشتد ذلك عليهم، فذكروا ذلك لرسول الله صلى الله عليه وسلم، فأنزل الله: { َيَسْأَلونَكَ عَنِ الْيَتَامَى قُلْ إِصْلاحٌ لَهُمْ خَيْرٌ وَإِنْ تُخَالِطُوهُمْ فَإِخْوَانُكُمْ } "؛ قال: "فخلطوا طعامهم بطعامهم، وشرابهم بشرابهم".
ومن الإحسان في أموال اليتامى: إشغالها في الاتجار طلبا للربح والنمو، فلوليه الاتجار به، وله دفعه لمن يتجر به مضاربة؛ لأن عائشة

(2/100)

رضي الله عنها أبضعت مال محمد بن أبي بكر رضي الله عنهم ، وقال عمر رضي الله عنه: "اتجروا بأموال اليتامى كيلا تأكلها الصدقة".
كما أن ولي اليتيم ينفق عليه من ماله بالمعروف.
قال شيخ الإسلام ابن تيمية رحمه الله: "ويستحب إكرام اليتيم وإدخال السرور عليه ودفع الإهانة عنه؛ فجبر قلبه من أعظم مصالحه" انتهى.
ولولي اليتيم شراء الأضحية له من ماله إذا كان اليتيم موسرًا؛ لأنه يوم سرور وفرح، ولوليه أيضا تعليمه بالآخرة من ماله؛ لأن ذلك من مصالحه.
وإذا كان ولي اليتيم فقيرًا؛ فله أن يأكل من مال اليتيم قدر أجرته لقاء ما يقدمه من خدمة لماله، قال تعالى: { وَمَنْ كَانَ فَقِيراً فَلْيَأْكُلْ بِالْمَعْرُوفِ } ؛ أي: ومن كان محتاجا إلى النفقة وهو يحفظ مال اليتيم ويتعاهده؛ { فَلْيَأْكُلْ } منه { بِالْمَعْرُوفِ } .
قال الإمام ابن كثير: "نزلت في والي اليتيم الذي يقوم عليه ويصلحه إذا كان محتاجا أن يأكل منه، وعن عائشة قالت: أنزلت هذه الآية

(2/101)

في والي اليتيم: { وَمَنْ كَانَ غَنِيّاً فَلْيَسْتَعْفِفْ وَمَنْ كَانَ فَقِيراً فَلْيَأْكُلْ بِالْمَعْرُوفِ } بقدر قيامه عليه".
قال الفقهاء: له أن يأخذ أقل الأمرين أجره مثله أو قدر حاجته، روي أن رجلاً جاء إلى النبي صلى الله عليه وسلم، فقال: إن عندي يتيما عنده مال وليس لي مال؛ أآكل من ماله ؟ قال: " كل بالمعروف غير مسرف " ، أما ما زاد عن هذا الحد الذي رخص الله فيه؛ فلا يجوز أكله من مال اليتيم؛ فقد توعد الله عليه بأشد الوعيد، قال تعالى: { وَلا تَأْكُلُوهَا إِسْرَافاً وَبِدَاراً أَنْ يَكْبَرُوا } ، وقال تعالى: { وَلا تَأْكُلُوا أَمْوَالَهُمْ إِلَى أَمْوَالِكُمْ إِنَّهُ كَانَ حُوباً كَبِيراً } ؛ أي: إن أكلكم أموالهم مع أموالكم إثم عظيم وخطأ كبير فاجتنبوه، وقال تعالى: { إِنَّ الَّذِينَ يَأْكُلُونَ أَمْوَالَ الْيَتَامَى ظُلْماً إِنَّمَا يَأْكُلُونَ فِي بُطُونِهِمْ نَاراً وَسَيَصْلَوْنَ سَعِيراً } .
قال الإمام ابن كثير: "أي: إذا أكلوا أموال اليتامى بلا سبب؛ فإنما يأكلون نارًا تتأجج في بطونهم يوم القيامة".
وفي "الصحيحين" عن أبي هريرة؛ أن رسول الله صلى الله عليه وسلم قال: "اجتنبوا

(2/102)

السبع الموبقات". قيل: يا رسول الله ! وما هن ؟ قال: "الشرك بالله، والسحر، وقتل النفس التي حرم الله إلا بالحق، وأكل الربا، وأكل مال اليتيم، والتولي يوم الزحف، وقذف المحصنات الغافلات المؤمنات".
ثم إنه سبحانه أمر بدفع أموال اليتامى إليهم عندما يزول عنهم اليتم ويتأهلون للتصرف فيها على السداد موفرة كاملة، قال تعالى: { وَآتُوا الْيَتَامَى أَمْوَالَهُم } ، وقال: { حَتَّى إِذَا بَلَغُوا النِّكَاحَ فَإِنْ آنَسْتُمْ مِنْهُمْ رُشْداً فَادْفَعُوا إِلَيْهِمْ أَمْوَالَهُمْ وَلا تَأْكُلُوهَا إِسْرَافاً وَبِدَاراً أَنْ يَكْبَرُوا وَمَنْ كَانَ غَنِيّاً فَلْيَسْتَعْفِفْ وَمَنْ كَانَ فَقِيراً فَلْيَأْكُلْ بِالْمَعْرُوفِ فَإِذَا دَفَعْتُمْ إِلَيْهِمْ أَمْوَالَهُمْ فَأَشْهِدُوا عَلَيْهِمْ وَكَفَى بِاللَّهِ حَسِيباً } ؛ أي: وكفى بالله محاسبا وشاهدًا ورقيبا على الأولياء في حال نظرهم للأيتام وحال تسليمهم لأموالهم هل هي كاملة موفرة أو منقوصة مبخوسة.

(2/103)

أبواب
باب في أحكام الصلح
الصلح في اللغة: قطع المنازعة، ومعناه في الشرع: أنه معاقده يتوصل بها إلى إصلاح بين متخاصمين.
وهو من أكبر العقود فائدة، ولذلك حسن فيه استعمال شيء من الكذب إذا دعت الحاجة إلى ذلك.
والدليل على مشروعية الصلح: الكتاب، والسنة، والإجماع:
قال الله تعالى: { وَالصُّلْحُ خَيْرٌ } ، وقال { وَإِنْ طَائِفَتَانِ مِنَ الْمُؤْمِنِينَ اقْتَتَلُوا فَأَصْلِحُوا بَيْنَهُمَا } إلى قوله تعالى: { فَأَصْلِحُوا بَيْنَهُمَا بِالْعَدْلِ وَأَقْسِطُوا إِنَّ اللَّهَ يُحِبُّ الْمُقْسِطِينَ }. وقال تعالى: { لا خَيْرَ فِي كَثِيرٍ مِنْ نَجْوَاهُمْ إِلاَّ مَنْ أَمَرَ بِصَدَقَةٍ أَوْ مَعْرُوفٍ أَوْ إِصْلاحٍ بَيْنَ النَّاسِ وَمَنْ يَفْعَلْ ذَلِكَ ابْتِغَاءَ مَرْضَاتِ اللَّهِ فَسَوْفَ نُؤْتِيهِ أَجْراً عَظِيماً }. وقال تعالى: { فَاتَّقُوا اللَّهَ وَأَصْلِحُوا ذَاتَ بَيْنِكُمْ }.
قال النبي صلى الله عليه وسلم: "الصلح جائز بين المسلمين؛ إلا صلحا أحل

(2/104)

حراما أو حرم حلالاً" ، صححه الترمذي، وكان صلى الله عليه وسلم يقوم بالإصلاح بين الناس.
والصلح الجائز هو الذي أمر الله به ورسوله، وهو ما يقصد به رضى الله تعالى ثم رضى الخصمين.
ولا بد أن يكون من يقوم بالإصلاح بين الناس عالما بالوقائع، عارفا بالواجب، قاصدًا للعدل، ودرجة المصلح بين الناس أفضل من درجة الصائم القائم، أما إذا خلا الصلح من العدل ؛ صار ظلما وهضما للحق، كأن يصلح بين قادر ظالم وضعيف مظلوم بما يرضى به القادر ويمكنه من الظلم ويهضم به حق الضعيف ولا يمكنه من أخذ حقه، والصلح إنما يكون في حقوق المخلوقين التي لبعضهم على بعض مما يقبل الإسقام والمعاوضة، أما حقوق الله تعالى؛ كالحدود والزكاة؛ مدخل للصلح فيها؛ لآن الصلح فيها هو أداؤها كاملة.
والصلح بين الناس يتناول خمسة أنواع:
النوع الأول: الصلح بين المسلمين أهل الحرب.
النوع الثاني: صلح بين أهل العدل وأهل البغي من المسلمين.

(2/105)

النوع الثالث: صلح بين الزوجين إذا خيف الشقاق بينهما.
النوع الرابع: إصلاح بين متخاصمين في غير المال.
النوع الخامس: إصلاح بين متخاصمين في الأموال، وهو المراد هنا.
وهذا النوع من الصلح ينقسم إلى قسمين:
الأول: صلح عن إقرار.
والثاني: صلح عن إنكار.
1والصلح عن الإقرار نوعان:
نوع يقع على جنس الحق، ونوع يقع على غير جنسه.
فالذي يقع على جنسه مثل ما إذا أقر له بدين معلوم أو بعين مالية في يده، فصالحه على أخذ بعض الدين وإسقاط بقيته، أو على هبة بعض العين وأخذ البعض الآخر.
وهذا النوع من الصلح يصح إذا لم يكن مشروطا في الإقرار، كأن يقول من عليه الحق: أقر لك بشرط أن تعطيني أو تعوضني كذا، أو يقول صاحب الحق: أبرأتك أو وهبتك بشرط أن تعطيني كذا، فإن هذا الصلح مشروطا على نحو ما ذكرنا؛ لم لأن صاحب الحق له المطالبة بجميع الحق.
ويشترط لصحة هذا النوع من الصلح أيضا: أن لا يمنعه حقه بدونه؛ لأن ذلك أكل لمال الغير بالباطل، وهو محرم، ولأن من عليه الحق يجب دفعه لصاحبه بدون قيد ولا شرط.
ويشترط أيضا لهذا النوع من الصلح: أن يكون صاحب الحق ممن يصح تبرعه، فإن كان ممن لا يصح تبرعه؛ لم يصح؛ كما لو كان

(2/106)

وليا لمال يتيم أو مجنون؛ لأن هذا تبرع، وهو لا يملكه.
والحاصل؛ أنه يجوز المصالحة عن الحق الثابت بشيء من جنسه، شريطة أن لا يمتنع من عليه الحق من أدائه بدون هذا الصلح، وشريطة أن يكون صاحب الحق ممن يصح تبرعه، فإذا توفر ذلك؛ جازت هذه المصالحة؛ لأنها تكون حينئذ من باب التبرع، والإنسان لا يمنع من إسقاط بعض حقه؛ كما لا يمنع من استيفائه كله، ولأن النبي صلى الله عليه وسلم كَلَّمَ غرماء جابر رضي الله عنه ليضعوا عنه.
النوع الثاني من نوعي الصلح عن الإقرار: أن يصالح عن الحق بغير جنسه؛ كما لو اعترف له بدين أو عين، ثم تصالحا على أن يأخذ عن ذلك عوضا من غير جنسه، فإن صالحه عن نقد بنقد آخر من جنسه؛ فهذا صرف تجري عليه أحكام الصرف، وإن صالح عن النقد بغير نقد؛ اعتبر ذلك بيعا تجري عليه أحكام البيع، وإن صالح عنه بمنفعة كسكنى داره؛ اعتبر ذلك إجارة تجري عليها أحكام الأجرة، وإن صالحه عن غير النقد بمال آخر؛ فهو بيع.
2 الصلح عن إنكار، ومعناه: أن يدعي شخص على آخر بعين

(2/107)

له عنده، أو بدين في ذمته له، فيسكت المدعى عليه وهو يجهل المدعى به، ثم يصالح المدعى عن دعواه بمال حال أو مؤجل، فيصح في هذه الحالة في قول أكثر أهل العلم؛ لقوله صلى الله عليه وسلم: "الصلح جائز بين المسلمين؛ إلا صلحا حرم حلالاً، أو أحل حراما" ، رواه أبو داود والترمذي وقال: "حسن صحيح"، وصححه الحاكم.
وقد كتب بهذا الحديث عمر إلى أبي موسى رضي الله عنهما، فصلح الاحتجاج به لهذه الاعتبارات.
وفائدة هذا النوع من الصلح للمدعى عليه: أنه يفتدي به نفسه من الدعوى واليمين، وفائدته للمدعي إراحته من تكليف إقامة البينة وتفادي تأخير حقه الذي يدعيه.
والصلح عن الإنكار يكون في حق حكم البيع؛ لأنه يعتقدة عوضا عن ماله، فلزمه حكم اعتقاده، فكأن المدعي عليه اشتراه منه، فتدخله أحكام البيع من جهته؛ كالرد بالعيب، والأخذ بالشفعة إذا كان مما تدخله الشفعة.
وحكم هذا الصلح في حق المدعي عليه: أنه إبراء عن الدعوى؛ لأنه دفع المال افتداء ليمينه وإزالة للضرر عنه وقطعا للخصومة وصيانة لنفسه عن التبذل والمخاصمات؛ لأن ذوي النفوس الشريفة يأنفون من ذلك،

(2/108)

ويصعب عليهم، فيدفعون المال للإبراء من ذلك، فلو وجد فيما صالح به عيبا؛ لم يستحق رده به، ولا يؤخذ بالشفعة؛ لأنه لا يعتقده عوضا عن شيء، وإن كذب أحد المتصالحين في الصلح عن الإنكار؛ كأن يكذب المدعي، فيدعي شيئا يعلم أنه ليس له، أو يكذب المنكر في إنكاره ما ادعي به عليه، وهو يعلم أنه عليه، ويعلم بكذب المنكر في إنكاره، إذا حصل شيء من هذا الكذب من جانب المدعي أو المنكر؛ فالصلح باطل في حق الكاذب منهما باطنا؛ لأنه عالم بالحق، قادر على إيصاله لمستحقه، وغير معتقد أنه محق في تصرفه؛ فما أخذه بموجب هذا الصلح حرام عليه؛ لأنه أخذه ظلما وعدمانا، لا عوضا عن حق يعلمه، وقد قال الله تعالى: { وَلا تَأْكُلُوا أَمْوَالَكُمْ بَيْنَكُمْ بِالْبَاطِلِ } ، وإن كان هذا الصلح فيما يظهر للناس صحيح؛ لأنهم لا يعلمون باطن الحال، ولكن ذلك لا يغير من الحقيقة شيئا عند من لا يخفي عليه شيء في الأرض ولا في السماء؛ فعلى المسلم أن يبتعد عن مثل هذا التصرف السيئ والاحتيال الباطل.
ومن مسائل الصلح عن الإنكار: أنه صالح عن المنكر أجنبي بغير أذنه؛ صح الصلح في ذلك؛ لأن الأجنبي يقصد بذلك إبراء المدعي عليه وقطع الخصومة عنه؛ فهو كما لو عنه دينه، لكن لا يطالبه بشيء مما دفع؛ لأنه لا يستحق الرجوع عليه به؛ لأنه متبرع.
ويصح الصلح عن الحق المجهول، سواء كان لكل منهما على الآخر أو كان لأحدهما، إذا كان هذا المجهول يتعذر علمه؛ كحساب

(2/109)

بينهما مضى عليه زمن طويل، ولا علم لكل منهما عما عليه لصاحبه؛ لقول صلى الله عليه وسلم لرجلين اختصما في مواريث درست بينهما: "استهما، وتواخيا الحق، وليحلل أحدكما صاحبه" ، رواه أبو داود وغيره.
ولأنه إسقاط حق، فصح في المجهول للحاجة، ولئلا يفضي إلى ضياع المال أو بقاء شغل الذمة، وأمره صلى الله عليه وسلم بتحليل كل منهما لصاحبه يدل على أخذ الحيطة لبراءة الذمة وعلى عظم حق المخلوق.
ويصح الصلح عن القصاص بالدية المحددة شرعا أو قل أو كثر، ولأن المال غير متعين؛ فلا يقع العوض في مقابلته.
ولا يصح الصلح عن الحدود؛ لأنها شرعت للزجر، ولأنها حق لله تعالى وحق للمجتمع؛ فالصلح عنها يبطلها، ويحرم المجتمع من فائدتها، ويفسح المجال للمفسدين والعابثين.

(2/110)

باب في أحكام الجوار والطرقات
تناول الفقهاء أحكام الجوار وأحكام الطرقات؛ لما لهذا الموضوع من الأهمية البالغة:
فقد تعرض مشاكل بين الجيران يجب حلها وحسمه؛ لئلا تفضي إلى النزاع والعداوة، وحلها يكون بطرق:
منها: إجراء الصلح بينهم بما يحقق العدل والمصلحة.
ومن ذلك: لو احتاج الجار إلى إجراء الماء مع أرض جاره أو سطحه وتصالحا على ذلك بعوض؛ جاز هذا الصلح؛ لدعاء الحاجة إلى ذلك، ثم إن كان هذا العوض في مقبل الانتفاع مع بقاء ملك صاحب الأرض أو السطح عليه؛ فهذا العقد يعتبر إجازة، وإن كان مع زوال الملك؛ اعتبر بيعا.
وإذا احتاج إلى ممر في ملك جاره، وبذله له عن طريق البيع أو عن طريق الصلح؛ جاز هذا؛ لدعاء الحاجة إليه،

(2/111)

ولا ينبغي للمالك أن يستغل حاجة جاره فيرهقه ببذل العوض أو يمتنع من استخدام هذا الممر فيحرج جاره ويحول بينه وبين مصلحته، وإذا امتد غصن من شجرته في هواء جاره أو في قرار ملكه؛ وجب على مالك الغصن إزالته: إما بقطعه أو ليه إلى ناحية أخرى؛ ليخلي ملك الغير، فإن أبي مالك الغصن أن يعمل شيئا من ذلك؛ فلصاحب الهواء أو القرار أن ضرره بأحد هذه الإجراءات؛ لأنه بمنزلة الصائل، فيدفعه بأسهل ما يمكن، وإن تصالحا على بقاء الغصن؛ جاز ذلك، سواء كان بعوض على الصحيح، أو على أن ثمرته بينهما.
حكم العرق إذا حصل في أرض الجار حكم الغصن على ما مر بيانه.
ولا يجوز أن يحدث الإنسان في ملكه ما يضر بجاره؛ كحمام أو مخبز.
أو مطبخ أو مقهى يتعدى ضرره، أو مصنع يقلق جاره حركاته وأصواته، أو فتح نوافذ تطل على بيت جاره.
وإذا كان بينه وبين جاره جدار مشترك؛ حرم أن يتصرف فيه بفتح طاق أو غرز وتد إلا بإذنه، ولا يجوز له وضع الخشب على الجدار المشترك أو الخاص بالجار إلا عند الضرورة، وإذا لم يمكنه التسقيف إلا به، وكان الجدار يتحمل وضع الخشب؛ فحينئذ يمكن من وضع الخشب؛ لحديث أبي هريرة رضي الله عنه يرفعه إلى النبي صلى الله عليه وسلم: "لا يمنعن جار جاره أن يضع خشيه على جداره" ، ثم يقول أبو هريرة: "ما لي أراكم عنها معرضين ؟ والله لأرمين بها بين أكتافكم"، متفق

(2/112)

عليه، فدل هذا الحديث على أنه لا يجوز للجار أن يمنع جاره من وضع الخشب في جداره، ويجبره الحاكم إذا امتنع؛ لأنه حق ثابت لجاره بحكم الجوار.
هذا بعض ما يتعلق بالجوار من أحكام.
أما ما يتعلق في الطرقات:
فلا يجوز مضايقة المسلمين في طرقاتهم، بل يجب إفساح الطريق، وإماطة الأذى عنه؛ لأن ذلك من الإيمان؛ كما أخبر بذلك النبي صلى الله عليه وسلم.
يجوز أن يحدث في ملكه ما يضايق الطريق؛ كأن يبني فوق الطرق سقفا يمنع مرور الركبان والأحمال، أو يبني دكة للجلوس عليها.
لا يجوز له أن يتخذ موقفا لدابته أو سيارته بطريق المارة؛ لأن ذلك يضيق الطريق، أو يسبب الحوادث.
وقال شيخ الإسلام ابن تيمية رحمه الله: "لا يجوز لأحد أن يخرج شيئا في طريق المسلمين من أجزاء البناء، حتى إنه ينهى عن تجصيص الحائط؛ إلا أن يدخل رب الحائط منه في حده بقدر غلظه..." انتهى.
ويمنع في الطريق الغرس والبناء والحفر ووضع الحطب والذبح فيها وطرح القمامة والرماد وغير ذلك مما فيه ضرر على المارة.

(2/113)

ويجب على المسئولين عن تنظيم البلد من رجال البلديات منع هذه الأشياء ومعاقبة المخالفين بما يردعهم، وقد كثر التساهل في هذا الأمر المهم، فصار كثير من الناس يحتجزون الطرقات لمصالحهم الخاصة، يوقفون فيه سياراتهم، ويضعون فيها الأحجار والحديد والإسمنت لبناياتهم، ويحفرون فيها الحفر، وغير ذلك، والبعض الآخر من الناس يلقي الأذى في الأسواق من الفضلات والنجاسات والقمامات، غير مبالين بمضارة المسلمين، وهذا كله مما حرمه الله ورسوله، قال الله تعالى: { وَالَّذِينَ يُؤْذُونَ الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ بِغَيْرِ مَا اكْتَسَبُوا فَقَدِ احْتَمَلُوا بُهْتَاناً وَإِثْماً مُبِيناً } ، وقال النبي صلى الله عليه وسلم: "المسلم من سلم المسلمون من لسانه ويده" ، وقال صلى الله عليه وسلم : "الإيمان بضع وسبعون شعبة: أعلاها قول: لا إله إلا الله، وأدناها إماطة الأذى عن الطريق، والحياء شعبة من الإيمان" .... إلى غير ذلك من الأحاديث التي تحث على احترام حقوق المسلمين والامتناع من أذيتهم، ومن أعظم أذية المسلمين مضايقتهم في طرقاتهم وإلقاء العراقيل فيها.

(2/114)

باب في أحكام الشفعة
تعريف الشفعة لغة: الشفعة بإسكان الفاء مأخوذة من الشفع، وهو الزوج؛ لأن الشفيع بالشفعة بضم المبيع إلى ملكه الذي كان منفردًا.
والشفعة ثابتة بالسنة الصحيحة، شرعها الله تعالى: سدّا لذريعة المفسدة المتعلقة بالشركة.
قال الإمام العلامة ابن القيم رحمه الله: "ومن محاسن الشريعة وعدلها وقيامها بمصالح العباد إتيانها بالشفعة؛ فإن حكمة الشارع اقتضت رفع الضرر عن المكلفين مهما أمكن، ولما كانت الشركة منشأ الضرر في الغالب؛ رفع هذا الضرر بالقسمة تارة وبالشفعة تارة، فإذا أراد بيع نصيبه وأخذ عوضه؛ كان شريكه أحق به من الأجنبي، ويزول عنه ضرر الشركة، ولا يتضرر البائع؛ لأنه يصل إلى حقه من الثمن، وكانت من أعظم العدل وأحسن الأحكام المطابقة للعقول والفطر ومصالح العباد".

(2/115)

ومن هنا يعلم أن التحيل لإسقاط الشفعة مناقض لهذا المعنى الذي قصده الشارع، ومضاد له.
وكانت الشفعة معروفة عند العرب في الجاهلية، كان الرجل إذا أراد بيع منزل أو حائطه؛ أتاه الجار والشريك والصاحب إليه فيما باعه، فيشفعه، ويجعله أولى رجل به، فسميت الشفعة، وسمي طالبها شافعا.
والشفعة في عرف الفقهاء: استحقاق الشريك انتزاع حصة شريكه ممن انتقلت إليه بعوض مالي، فيأخذ الشفيع نصيب شريكه البائع بثمنه الذي استقر عليه العقد في الباطن.
فيجب على المشتري أن يسلم الشقص المشفوع فيه إلى الشافع بالثمن الذي تراضيا عليه في الباطن؛ لما روى أحمد والبخاري عن جابر رضي الله عنه: "أن النبي صلى الله عليه وسلم قضى بالشفعة في كل ما لم يقسم، فإذا وقعت الحدود وصرفت الطرق؛ فلا شفعة".
ففي الحديث دليل على إثبات الشفعة للشريك، وأنها لا تجب إلا في الأرض والعقار دون غيرهما من العروض والأمتعة والحيوان ونحوها.
وقال صلى الله عليه وسلم: "لا يحل له أن يبيع حتى يؤذن شريكه" ، فدل الحديث على أنه لا يحل له أن يبيع حتى يعرض على شريكه.
قال ابن القيم: "حرم على الشريك أن يبيع نصيبه حتى يؤذن شريكه،

(2/116)

فإن باع ولم يؤذنه؛ فهو أحق به، وإن أذن في البيع وقال: لا غرض لي فيه؛ لم يكن له الطلب بعد البيع، وهذا مقتضى حكم الشرع، ولا معارض له بوجه، وهو الصواب المقطوع به" انتهى.
وهذا الذي قاله بن القيم من أن الشفعة تسقط بإسقاط صاحبها لها قبل البيع هو أحد القولين في المسألة، والقول الثاني وهو قول الجمهور: أنها لا تسقط بذلك، ولا يكون مجرد الإذن بالبيع مبطلاً لها، والله أعلم.
والشفعة حق شرعي، يجب احترامه، ويحرم التحيل لإسقاطه؛ لأن الشفعة شرعت لدفع الضرر عن الشريك، فإذا تحيل لإسقاطها؛ لحقه الضرر، وكان تعديا على حقه المشروع، قال الإمام أحمد رحمه الله: "لا يجوز شيء من الحيل في إبطالها ولا إبطال حق مسلم"، وقد قال صلى الله عليه وسلم: "لا ترتكبوا ما ارتكب اليهود فتستحلوا محارم الله بأدنى الحيل".
ومن الحيل التي تفعل لإسقاط الشفعة أن يظهر أنه وهب نصيبه لآخر، وهو في الحقيقة قد باعه عليه، ومن الحيل لإسقاط الشفعة أن يرفع الثمن في الظاهر حتى لا يتمكن الشريك من دفعه.

(2/117)

قال شيخ الإسلام ابن تيمية: "وما وجد من التصرفات لأجل الاحتيال على إسقاط الشفعة؛ فهو باطل، ولا تغير حقائق العقود بتغير العبارة" انتهى.
وموضوع الشفعة هو الأرض التي لم تجر قسمتها، ويتبعها ما فيها من غراس وبناء، فإن جرت قسمة الأرض، لكن بقى مرافق مشتركة بين الجيران؛ كالطريق والماء ونحو ذلك؛ فالشفعة باقية في أصح قولي العلماء؛ لمفهوم قوله صلى الله عليه وسلم: "فإذا وقعت الحدود وصرفت الطرق؛ فلا شفعة" ؛ إذ مفهومه أنه إذا وقعت الحدود ولم تصرف الطرق أن الشفعة باقية.
قال ابن القيم: "وهو أصح الأقوال في شفعة الجوار، ومذهب أهل البصرة، وأحد الوجهين في مذهب أحمد، واختيار الشيخ" انتهى.
وقال الشيخ تقي الدين: "تثبت شفعة الجوار مع الشركة في حق من حقوق الملك من طريق وماء ونحو ذلك، نص عليه أحمد، واختاره ابن عقيل وأبو محمد وغيرهم، وقال الحارثي: "هذا الذي يتعين المصير إليه، وفيه جمع بين الأحاديث، وذلك أن الجوار لا يكون مقتضيا للشفعة إلا مع اتحاد الطريق ونحوه. لأن شرعية الشفعة لدفع الضرر، والضرر إنما يحصل في الأغلب مع المخالطة في الشيء المملوك أو في طريق ونحوه" انتهى.
والشفعة إنما تثبت بالمطالبة بها فور علمه بالبيع، فإن لم يطلبها

(2/118)

وقت علمه بالبيع؛ سقطت، فإن لم يعلم بالبيع؛ فهو على شفعته، ولو مضى عدة سنين. قال ابن هبيرة: "اتفقوا على أنه إذا كان غائبا؛ فله إذا قدم المطالبة بالشفعة".
وتثبت الشفعة للشركاء على قدر ملكهم؛ لأنه حق يستفاد بسبب الملك، فكانت على قدر الأملاك فإن تنازل عنها أحد الشركاء؛ أخذ الآخر الكل، أو ترك الكل؛ لأن في أخذ البعض إضراراً بالمشتري، والضرر لا يزال بالضرر.

(2/119)


كتاب الشركات - الملخص الفقهي

الملخص الفقهي

كتاب الشركات
باب في أحكام الشراكة وأنواع الشركات
موضوع الشركات ينبغي التعرف على أحكامه لكثرة التعامل به؛ إذ لا يزال الاشتراك في التجارة وغيرها مستمرًا بين الناس، وهو من باب التعاون على تحصيل المصالح بتنمية الأموال واستثمارها وتبادل الخبرات.
فالشركة في التجارة وغيرها مما جاءت بجوازه نصوص الكتاب والسنة.
قال الله تعالى: { وَإِنَّ كَثِيراً مِنَ الْخُلَطَاءِ لَيَبْغِي بَعْضُهُمْ عَلَى بَعْضٍ } ، والخلطاء هم الشركاء، ومعنى: { لَيَبْغِي بَعْضُهُمْ عَلَى بَعْضٍ } : يظلم بعضهم بعضا، فدلت الآية الكريمة على جواز الشركة، والمنع من ظلم الشريك لشريكه.
والدليل من السنة على جواز الشركة قوله صلى الله عليه وسلم: قال الله تعالى: "أنا ثالث الشريكين" ؛ أي: معهما بالحفظ والرعاية والإمداد وإنزال البركة في تجارتهما؛ "ما لم يخن أحدهما صاحبه، فإذا خانه؛ خرجت من بينهما" ؛ أي: نزعت البركة من تجارتهما؛

(2/123)

ففي الحديث مشروعية الشركة والحث عليها مع عدم الخيانة؛ لأن فيها التعاون، والله في عون العبد ما كان العبد في عون أخيه.
وينبغي اختيار من ماله من حلال للمشاركة، وتجنب من ماله من الحرام أو من المختلط بالحلال والحرام.
وتجوز مشاركة المسلم للكافر بشرط أن لا ينفرد الكافر بالتصرف، بل يكون بإشراف المسلم؛ لئلا يتعامل الكافر بالربا أو المحرمات إذا انفرد عن إشراف المسلم.
والشركة تنقسم إلى قسمين:
شركة أملاك، وشركة عقود.
فشركة الأملاك هي اشتراك في استحقاق؛ كالاشتراك في تملك عقار أو تملك مصنع أو تملك سيارات أو غير ذلك.
وشركة العقود هي الاشتراك في التصرف؛ كالاشتراك في البيع أو الشراء أو التأجير أو غير ذلك، وهي إما اشتراك في مال وعمل أو اشتراك في عمل بدون مال. وهو خمسة أنواع:
النوع الأول: أن يكون الاشتراك في المال والعمل، وهذا النوع يسمى شركة العنان.
النوع الثاني: اشتراك في مال من جانب وعمل من جانب آخر، وهذا ما يسمى بالمضاربة.
النوع الثالث: اشتراك في التحمل بالذمم دون مال، وهذا ما يسمى بشركة الوجوه.

(2/124)

النوع الرابع: اشتراك فيما يكسبان بأبدانهما، وهذا ما يسمى بشركة الأبدان.
النوع الخامس: اشتراك في كل ما تقدم؛ بأن يفوض أحدهما إلى الآخر كل تصرف مالي وبدني، فيشمل شركة العنان والمضاربة والوجوه والأبدان، ويسمى هذا النوع بشركة المفاوضة.
هذا مجمل أنواع الشركات، ولنبينها بالتفصيل واحدة واحدة؛ لداعي الحاجة إلى بيانها، فنقول:

(2/125)

باب في أحكام شركة العنان
وهي بكسر العين، سميت بذلك لتساوي الشريكين في المال والتصرف؛ كالفارسين إذا سويا بين فرسيهما وتساويا في السير فكان عنانا فرسيهما سواء، وذلك أن كل واحد من الشريكين يساوي الآخر في تقديمه ماله وعمله في الشركة.
فحقيقة شركة العنان: أن يشترك شخصان فأكثر بماليهما؛ بحيث يصيران مالاً واحدًا يعملان فيه بيديهما، أو يعمل فيه أحدهما ويكون له من الربح أكثر من نصيب الآخر.
وشركة العنان بهذا الاعتبار المذكور جائزة بالإجماع؛ كما حكاه ابن المنذر رحمه الله، وإنما اختلف في بعض شروطها.
وينفذ تصرف كل من الشريكين في مال الشركة بحكم الملك في نصيبه والوكالة في نصيب شريكه؛ لأن لفظ يغني عن الإذن من كل منهما للآخر.
واتفقوا على أنه يجوز أن يكون رأس مال الشركة من النقدين المضروبين؛ لأن الناس يشتركون بهما من زمن النبي صلى الله عليه وسلم إلى يومنا هذا من غير نكير.

(2/126)

واختلفوا في كون رأس المال في شركة العنان من العروض، فقال بعضهم: لا يجوز؛ لأن قيمة أحد المالين قد تزيد قبل بيعه ولا تزيد قيمة المال الآخر، فيشارك أحدهما الآخر في نماء ماله. والقول الثاني جواز ذلك، وهو الصحيح؛ لأن مقصود الشركة تصرفهما في المالين جميعا، وكون ربح المالين بينهما، وهو حاصل في العروض كحصوله في النقود.
ويشترط لصحة شركة العنان: أن يشترطا لكل من الشريكين جزءًا من الربح مشاعا معلوما كالثلث والربع؛ لأن الربح مشترك بينهما؛ فلا يتميز نصيب كل منهما إلا بالاشتراط والتحديد، فلو كان نصيب كل منهما من الربح مجهولاً، أو شرط لأحدهما ربح شيء معين من المال، أو ربح وقت معين، أو ربح سفرة معينة؛ لم يصح في جميع هذه الصور؛ لأنه قد يربح المعين وحده، وقد لا يربح، وقد لا يحصل غير الدراهم المعينة، وذلك يفضي إلى النزاع وضياع تعب أحدهما دون الآخر، وذلك مما تنهى عنه الشريعة السمحة؛ لأنها جاءت بدفع الغرر والضرر.

(2/127)

باب في أحكام شركة المضاربة
شركة المضاربة سميت بذلك أخذًا من الضرب في الأرض، وهو السفر للتجارة، قال الله تعالى: { وَآخَرُونَ يَضْرِبُونَ فِي الأَرْضِ يَبْتَغُونَ مِنْ فَضْلِ اللَّهِ } ؛ أي: يطلبون رزق الله في المتاجر والمكاسب.
ومعنى المضاربة شرعا: دفع مال معلوم لمن يتجر به ببعض ربحه.
وهذا النوع من التعامل جائز بالإجماع، وكان موجودًا في عصر النبي صلى الله عليه وسلم، وأقره، وروى عن عمر وعثمان وعلي وابن مسعود وغيرهم، ولم يعرف لهم مخالف من الصحابة رضي الله عن الجميع.
والحكمة تقتضي جواز المضاربة بالمال؛ لأن الناس بحاجة إليها؛ لأن الدراهم والدنانير لا تنمو إلا بالتقليب والتجارة.
قال العلامة ابن القيم: "المضارب أمين وأجير ووكيل وشريك، فأمين إذا قبض المال، ووكيل إذا تصرف فيه، وأجير فيما يباشره بنفسه من العمل، وشريك إذا ظهر فيه الربح، ويشترط لصحة المضاربة تقدير نصيب العامل؛ لأنه يستحقه بالشرط".
وقال ابن المنذر: "أجمع أهل العلم على أن للعامل أن يشترط على

(2/128)

رب المال ثلث الربح أو نصفه أو ما يجمعان عليه بعد أن يكون ذلك معلوما جزءًا من أجزاء، فلو سمى له كل الربح أو دراهم معلومة أو جزءًا مجهولاً؛ فسدت" انتهى.
وتعيين مقدار نصيب العامل من الربح يرجع إليهما: فلو قال رب المال للعامل: اتجر به والربح بيننا؛ صال لكل منهما نصف الربح؛ لأنه إضافة إليهما إضافة واحدة لا مرجح لأحدهما على الآخر فيها، فاقتضى ذلك التسوية في الاستحقاق؛ كما لو قال: هذه الدار بيني وبينك؛ فإنها تكون بينهما نصفين وإن قال رب المال للعامل: اتجر به ولي ثلاثة أرباع ربحه أو ثلثه، أو قال له: اتجر به ولك ثلاثة أرباع ربحه أو ثلثه؛ صح ذلك؛ لأنه متى علم نصيب أحدهما؛ أخذه، والباقي للآخر؛ لأن الربح مستحق لهما، فإذا قدر نصيب أحدهما منه؛ فالباقي للآخر بمفهوم اللفظ، وإن اختلفا لمن الجزء المشروط؛ فهو للعامل، قليلاً كان أو كثيرا؛ لأنه يستحقه بالعمل، وهو يقل ويكثر؛ فقد يشترط له جزء قليل لسهولة العمل، وقد يشترط له جزء كثير لصعوبة العمل، وقد يختلف التقدير لاختلاف العاملين في الحذق وعدمه، وإنما تقدر حصة العامل بالشرط؛ بخلاف رب المال؛ فإنه يستحقه بماله لا بالشرط.
وإذا فسدت المضاربة؛ فربحها يكون لرب المال؛ لأنه نماء ماله، ويكون للعامل أجره مثله؛ لأنه إنما يستحق بالشرط، وقد فسد الشرط تبعا لفساد المضاربة.

(2/129)

وتصح المضاربة مؤقتة بوقت محدد؛ بأن يقول رب المال: ضاربتك على هذه الدراهم لمدة سنة.
وتصح المضاربة معلقة بشرط؛ كأن يقول صاحب المال: إذا جاء شهر كذا؛ فضارب بهذا المال، أو يقول: إذا قضت مالي من زيد؛ فهو معك مضاربة؛ لأن المضاربة إذن في التصرف، فيجوز تعليقه على شرط مستقبل.
ولا يجوز للعامل أن يأخذ من شخص آخر إذا كان ذلك يضر بالمضارب الأول إلا بإذنه، وذلك كأن يكون المال الثاني كثيراً يستوعب وقت العامل فيشغله عن التجارة بمال الأول، أو يكون مال المضارب الأول كثيرًا يستوعب وقته ومتى اشتغل عنه بغيره تعطلت بعض تصرفاته فيه، فإن أذن الأول أو لم يكن عليه ضرر؛ جاز للعامل أن يضارب لآخر.
وإن ضارب العامل لآخر مع ضرر الأول بدون إذنه؛ فإن العامل يرد حصته من ربحه في مضاربته مع الثاني في شركته مع المضارب الأول، فيدفع لرب المضاربة الثانية نصيبه من الربح، ويؤخذ نصيب العامل، ويضم لربح المضاربة الأولى، ويقسم بينه وبين صاحبها على ما شرطاه؛ لأن منفعة العامل المبذولة في المضاربة الثانية قد استحقت في المضاربة الأولى.
ولا ينفق العامل من مال المضاربة لا لسفر ولا لغيره> إلا إذا اشترط على صاحب المال ذلك؛ لأنه يعمل في المال بجزء من ربحه؛ فلا يستحق زيادة عليه إلا بشرط؛ إلا أن يكون هناك عادة في مثل هذا فيعمل بها.

(2/130)

ولا يقسم الربح في المضاربة قبل إنهاء العقد بينهما إلا بتراضيهما؛ لأن الربح وقاية لرأس المال، ولا يؤمن أن يقع خسارة في بعض المعاملة، فتجبر من الربح، وإذا قسم الربح مع بقاء عقد المضاربة؛ لم يبق رصيد يجبر منه الخسران؛ فالربح وقاية لرأس المال، لا يستحق العامل منه شيئا إلا بعد كمال رأس المال.
والعامل أمين يجب عليه أن يتقي الله فيما ولي عليه، ويُقبل قوله فيما يدعيه من تلف أو خسران، ويصدَّق فيما يذكر أنه اشتراه لنفسه لا للمضاربة أو اشتراه للمضاربة لا لنفسه؛ لأنه مؤتمن على ذلك، والله أعلم.

(2/131)

باب في شركة الوجوه والأبدان والمفاوضة
أولا: شركات الوجوه
شركة الوجوه هي: أن يشترك اثنان فأكثر فيما يشتريان بذمتيهما، وما ربحا فهو بينهما على ما شرطاه، سميت بذلك لأنها ليس لها رأس مال، وإنما تبذل فيها الذمم والجاه وثقة التجار بهما، فيشتريان ويبيعان بذلك، ويقتسمان ما يحصل لهما من ربح على حسب الشرط لقوله صلى الله عليه وسلم: "المسلمون على شروطهم".
وهذا النوع من الشركة يشبه العنان، فأعطى حكمها.
وكل واحد من الشريكين وكيل عن صاحبه وكفيل عنه بالثمن لأن مثل هذا النوع من الشركة على الوكالة والكفالة.
ومقدار ما يملكه كل واحد منهما من هذه الشركة على حسب الشرط؛ من مناصفة، أو أقل، أو أكثر.
ويحتمل كل واحد من الخسارة على قدر ما يملك في الشركة، فمن له نصف الشركة؛ فعليه نصف الخسارة... وهكذا.

(2/132)

ويستحق كل من الشركاء من الربح على حسب الشرط من نصف أو ربع أو ثلث؛ لأن أحدهما قد يكون أوثق وأرغب عند التجار وأبصر بطرق التجارة من الشخص الآخر، ولأن عمل كل منهما قد يختلف عن عمل الآخر، فيتطلع إلى زيادة نصيبه في مقابل ذلك، فيرجع إلى الشرط الجاري بينهما في ذلك.
ولكل واحد من الشركاء في شركة الوجوه من الصلاحيات مثل ما للشركاء في شركة العنان.
ثانيا: شركة الأبدان
شركة الأبدان هي: أن يشترك اثنان فأكثر فيما يكتسبان بأبدانهما، سيمت بذلك لأن الشركاء بذلوا أبدانهم في الأعمال لتحصيل المكاسب، واشتركوا فيما يحصلون عليه من كسب.
ودليل جواز هذا النوع من الشركة: ما رواه أبو داود والنسائي وغيرهما عن ابن مسعود رضي الله عنه؛ قال: "اشتركت أنا وعمار وسعد في نصيب يوم بدر، فجاء سعد بأسيرين، ولم أجئ أنا وعمار بشيء" قال أحمد: "أشرك بينهم النبي صلى الله عليه وسلم، فدل هذا الحديث على صحة الشركة في مكاسب الأبدان".
وإذا تم الاتفاق بينهم على ذلك؛ فما تقبله أحدهم من عمل؛ لزم

(2/133)

بقية الشركاء فعله، فيطالب كل واحد بما تقبله شريكه من أعمال، لأن هذا هو مقتضاها.
وتصح شركة الأبدان ولو اختلفت صنائع المشتركين؛ كخياط مع حداد... وهكذا، ولكل واحد من الشركاء أن يطالب بأجرة العمل الذي تقبله هو أو صاحبه، ويجوز للمستأجر من أحدهم دفع الأجرة إلى أي منهم؛ فهو مشترك بينهم.
وتصح شركة الأبدان في تملك المباحات؛ كالاحتطاب، وجمع الثمار المأخوذة من الجبال، واستخراج المعادن.
وإن مرض أحد شركاء الأبدان؛ فالكسب الذي تحصل عليه الآخر بينهما؛ لأن سعدًا وعمارًا وابن مسعود اشتركوا، فجاء سعد بأسيرين وأخفق الآخران، وشرك بينهم النبي صلى الله عليه وسلم.
وإن طالب الصحيح المريض بأن يقم مقامه من يعمل؛ لزمه ذلك؛ لأنهما دخلا على أن يعملا، فإذا تعذر على أحدهما العمل بنفسه؛ لزمه أن يقيم مقامه من يعمل بدلاً عنه؛ لتوفية العقد حقَّه، فإن امتنع العاجز عن العمل من إقامة من يعمل بدله بعد مطالبته بذلك؛ فلشريكه أن يفسخ عقد الشركة.
وإن اشترك أصحاب دواب أو سيارات على أن يحملوا عليها بالأجرة، وما حصلوا عليه فهو بينهم، صح ذلك؛ لأنه نوع من الاكتساب، ويصح أيضا دفع دابة أو سيارة لمن يعمل عليها، وما تحصل من كسب؛

(2/134)

فهو بينهما، وإن اشترك ثلاثة من أحدهم دابة ومن الآخر آلة ومن الثالث العمل على أن ما تحصل فهو بينهم؛ صح ذلك
وتصح شركة الدلالين بينهم إذا كانوا يقومون بالنداء على بيع السلع وعرضها وإحضار الزبون، وما تحصل؛ فهو بينهم.
ثالثا: شركة المفاوضة
وشركة المفاوضة هي: أن يفوض كل من الشركاء إلى صاحبه كل تصرف مالي وبدني من أنواع الشركة؛ فهي الجمع بين شركة العنان والمضارب والوجوه والأبدان، أو يشتركون في كل ما يثبت لهم وعليهم.
ويصح هذا النوع من الشركة؛ لأنه يجمع أنواعا يصح كل منها منفردًا فيصح إذا جمع مع غيره.
والربح يوزع في هذه الشركة على ما شرطوا، ويتحملون من الخسارة على قدر ملك كل واحد منهم من الشركة بالحساب.
وهكذا شريعة الإسلام وسعت دائرة الاكتساب في حدود المباح، فأباحت للإنسان أن يكتسب منفردًا ومشتركا مع غيره، وعاملت الناس حسب شروطهم ما لم تكن شروطا جائرة محرمة؛ مما به يعلم صلاحية هذه الشريعة لكل زمان ومكان.
نسأل الله أن يرزقنا التمسك بها والسير على نهجها؛ إنه سميع مجيب.

(2/135)


كتاب المساقاة والمزارعة والإجارة - الملخص الفقهي

الملخص الفقهي

كتاب المساقاة والمزارعة والإجارة
باب في أحكام لبمزارعة والمساقاة
المساقاة والمزارعة من جملة الأعمال التي بزوالها الناس من قديم الزمان؛ لحاجتهم إليهما؛ فقد يكون في ملك الإنسان شجر لا يستطيع القيام عليه واستثماره، أو تكون له أرض زراعية لا يستطيع العمل عليها واستغلالها، وعند آخر القدرة على العمل وليس في ملكه شجر ولا أرض، ومن ثم أبيحت المزارعة والمساقاة لمصلحة الطرفين، وهكذا كل التعامل الشرعي قائم على العدل وتحقيق المصالح ودفع المفاسد.
فالمساقاة عرفها الفقهاء بأنها: دفع شجر مغروس أو شجر غير مغروس مع أرض إلى من يغرسه فيها ويقوم بسقيه وما يحتاج إليه حتى يثمر، ويكون للعامل جزء مشاع من ثمر ذلك الشجر والباقي لمالكه.
والمزارعة: دفع أرض لمن يزرعها، أو دفع أرض وحب لمن يزرعه فيها ويقوم عليه، بجزء مشاع منه، والباقي لمالك الأرض.
وقد يكون الجزء المشروط في المساقاة والمزارعة لمالك الأرض أو الشجر والباقي للعامل.

(2/139)

والدليل على جواز المساقاة والمزارعة: حديث ابن عمر رضي الله عنهما: "أن النبي صلى الله عليه وسلم عامل أهل خيبر بشطر ما يخرج منها من ثمر أو زرع" ، متفق عليه، وروى مسلم: "أن النبي صلى الله عليه وسلم دفع إلى يهود خيبر نخلها وأرضها على أن يعملوها من أموالهم ولهم شطر ثمرها" ؛ أي: نصفه، وروى الإمام أحمد:: "أن النبي صلى الله عليه وسلم دفع إلى أهل خيبر أرضها ونخلها مقاسمة على النصف" ، فدل هذا الحديث على صحة المساقاة.
قال الإمام ابن القيم: "وفي قصة خيبر دليل على جواز المساقاة والمزارعة بجزء من الغلة من ثمر أو زرع؛ فإنه صلى الله عليه وسلم عامل أهل خيبر، واستمر على ذلك إلى حين وفاته، ولم ينسخ البتة، واستمر عمل الخلفاء الراشدين عليه، وليس من باب المؤاجرة، بل من باب المشاركة، وهو نظير المضاربة سواء" انتهى.
وقال الموفق بن قدامة: "وهذا عمل به الخلفاء الراشدون مدة خلافتهم، واشتهر ذلك، فلم ينكر، فكان إجماعا"، قال: "ولا يجوز التعويل على ما خالف الحديث والإجماع، وكثير من أهل النخيل والشجر يعجزون عن عمارته وسقيه ولا يمكنهم الاستئجار عليه، وكثير من الناس لا شجر لهم ويحتاجون إلى الثمر؛ ففي تجويزها دفع الحاجتين

(2/140)

وتحصيل لمصلحة الفئتين" انتهى.
وقد ذكر الفقهاء رحمهم الله أنه يشترط لصحة المساقاة أن يكون الشجر المسقى عليه له ثمر يؤكل؛ فلا على شجر لا ثمر له، أو له ثمر لا يؤكل؛ لأن ذلك غير منصوص عليه.
ومن شروط صحة المساقاة: تقدير نصيب العامل أو المالك بجزء معلوم مشاع من الثمرة؛ كالثلث والربع، سواء قل الجزء المشروط أو كثر، فلو شرطا كل الثمرة لأحدهما؛ لم يصح؛ لاختصاص أحدهما بالغلة، أو شرطا آصعا وعلومة من الثمرة؛ كعشرة آصع، أو عشرين صاعا؛ لم يصح؛ لأنه قد لا يحصل إلا ذلك، فيختص به من شرط له دون الآخر، وكذا لو شرط له في المساقاة دراهم معينة؛ لم تصح؛ لأنه قد لا يحصل من الغلة ما يساويها، وكذا لو شرط لأحدهما ثمرة شجرة معينة أو أشجار معينة؛ لم تصح المساقاة؛ لأنه قد لا يحصل من الشجر غير تلك المعينة، فيختص بالغلة أحدهما دون الآخر، أو لا تحمل تلك الشجرة أو الأشجار المعينة، فينحرم المشروط له من الغلة، ويحصل الغرر والضرر.
والصحيح الذي عليه الجمهور أن المساقاة عقد لازم لا يجوز فسخها إلا برضى الآخر.
ولا بد من تحديد مدتها، ولو طالت، مع بقاء الشجر.
ويلزم العامل كل ما فيه صلاح الثمرة؛ من حرث، وسقي، وإزالة ما يضر الشجر والثمرة من الأغصان، وتلقيح النخل، وتجفيف

(2/141)

الثمر، وإصلاح مجارى الماء، وتوزيعه على الشجر.
وعلى صاحب الشجر ما يحفظ الأصل وهو الشجر؛ كحفر البئر، وبناء الحيطان، وتوفير الماء في البئر... ونحو ذلك، وعلى المالك كذلك تحصيل المواد التي تقوي الأشجار كالسماد ونحوه.
وليس دفع الحب مع الأرض شرطا في صحة المزارعة، فلو دفع إليه الأرض فقط ليزرعها العامل ببذر من عنده، صح ذلك؛ كما هو قول جماعة من الصحابة، وعليه عمل الناس، ولأن الدليل الذي استفيد منه حكم المزارعة هو حديث معاملة النبي صلى الله عليه وسلم لأهل خيبر بشطر ما يخرج منها، ولم يرد في هذا الحديث أن البذر على المسلمين.
قال الإمام ابن القيم رحمه الله: "والذين اشترطوا البذر من رب الأرض قاسوها على المضاربة، وهذا القياس مع أنه مخالف للسنة الصحيحة وأقوال الصحابة؛ فهو من أفسد القياس؛ فإن المال في المضاربة يرجع إلى صاحبه، ويقسمان الربح؛ فهذا نظير الأرض في المزارعة، وأما البذر الذي لا يعود نظيره إلى صاحبه، بل يذهب كما يذهب نفع الأرض؛ فإلحاقه بالأصل الذاهب أولى من إلحاقه بالأصل الباقي" انتهى.
والمزارعة مشتقة من الزرع، وتسمى مخابرة ومواكرة، والعامل فيها يسمى مزارعا ومخابرًا ومواكرًا.
والدليل على جوازها من السنة المطهرة الصحيحة كما سبق، والحاجة داعية إلى جوازها؛ لأن من الناس من يملك أرضا زراعية ولا يستطيع العمل فيها، ومن الناس من ستطيع العمل في الزراعة ولا يملك

(2/142)

أرضا زراعية؛ فاقتضت الحكمة التشريعية جواز المزارعة؛ لينتفع الطرفان: هذا بأرضه، وهذا بعمله، وليحصل التعاون على تحصيل المصلحة ودفع المضرة.
قال شيخ الإسلام ابن تيمية يرحمه الله: "المزارعة أصل من الإجارة؛ لاشتراكهما في المغنم والمغرم".
وقال الإمام ابن القيم رحمه الله: "هي أبعد عن الظلم والضرر من الإجارة؛ فإن أحدهما غانم ولا بد [يعني: في الإجارة].
وأما المزارعة؛ فإن حصل الزرع؛ اشتركا فيه، وإلا اشتركا في الحرمان".
ويشترط لصحة المزارعة: بيان مقدار ما للعامل أو لصاحب الأرض من الغلة، وأن يكون جزءًا مشاعا منها؛ كثلث ما يخرج من الأرض أو ربعه ونحو ذلك؛ لأن النبي صلى الله عليه وسلم عامل أهل خيبر بشطر ما يخرج منها، وإذا عرف نصيب أحدهما؛ فالباقي يكون للآخر؛ لأن الغلة لهما، فإذا عين نصيب أحدهما؛ تبين نصيب الآخر، ولو شرط لأحدهما آصعا معلومة كعشرة آصع أو زرع ناحية معينة من الأرض والباقي للآخر؛ لم تصح، أو اشترط صاحب الأرض أن يأخذ مثل بذره ويقتسمان الباقي؛ لم تصح المزارعة؛ لأنه قد لا يهرج من الأرض إلا ذلك، فيختص به دون الآخر، ولحديث رافع بن خديج رضي الله عنه ؛ قال: "كراء الأرض بالذهب والفضة لا يأس به، كان الناس يؤاجرون على عهد

(2/143)

رسول الله صلى الله عليه وسلم على الماذيانات وأقبل الجداول وأشياء من الزرع، فيهلك هذا ويسلم هذا، ولم يكن للناس كراء إلا هذا؛ فلذلك زجر عنه"؛ يعني: النبي صلى الله عليه وسلم، وذلك لما فيه من الضرر المؤوي إلى التشاجر وأكل أموال الناس بالباطل.
فدل الحديث على تحريم المزارعة على ما يفضي إلى الضرر والجهالة ويوجب المشاجرة بين الناس.
قال ابن المنذر: " قد جاءت الأخبار عن رافع بعلل تدل على أن النهي كان لتلك العلل، وهي التي كانوا يعتادونها"، قال: "كنا نكري الأرض على أن لنا هذا ولهم هذه، فربما أخرجت هذه ولم تخرج هذه" انتهى.

(2/144)

باب في أحكام الإجارة
هذا العقد يتكرر في حياة الناس في مختلف مصالحهم وتعاملهم اليومي والشهري والسنوين فهو جدير بالتعرف على أحكام؛ إذ ما من تعامل يجري بين الناس في مختلف الأمكنة والأزمان؛ إلا وهو محكوم بشرعية الإسلام وفق ضوابط شرعية ترعى المصالح وترفع المضار.
والإجارة مشتقة من الأجر، وهو العوض، قال تعالى: { َوْ شِئْتَ لَتَّخَذْتَ عَلَيْهِ أَجْراً }.
وهي شرعا: عقد على منفعة مباحة من عين معينة أو موصوفة الذمة مدة معلومة، أو على عمل معلوم بعوض معلوم.
وهذا التعريف مشتمل على غالب شروط صحة الإجارة وأنواعها:
فقولهم: "عقد على منفعة": يخرج به العقد على الرقبة؛ فلا يسمى إجارة، وإنما يسمى بيعا.
وقولهم: "مباحة": يخرج به العقد على المنفعة المحرمة؛ كالزنى.

(2/145)

وقولهم: "معلومة": يخرج به المنفعة المجهولة؛ فلا يصح العقد عليها.
وقولهم: " من عين معينة أو موصوفة في الذمة، أو عمل معلومة": يؤخذ منه أن الإجارة على نوعين:
النوع الأول: أن يكون الإجارة على منفعة عين معينة أو عين موصوفة.
مثال المعينة: آجرتك هذه الدار. ومثال الوصوفة: آجرتك بعيرًا صفته كذا للحمل أو الركوب.
النوع الثاني: أن يكون الإجارة على أداء عمل معلوم؛ كأن يحمله إلى موضع كذا، أو يبني له جدارًا.
قولهم: "مدة معلومة"؛ أي: يشترط أن يكون الإجارة على المنفعة لمدة محدودة؛ كيوم أو شهر.
وقولهم: "بعوض معلوم"؛ معناه: أنه لا بد أن يكون مقدار الإجارة معلوما.
وبهذا يتضح أن مجمل شروط صحة الإجارة بنوعها: أن يكون عقد الإجارة على المنفعة لا على العين، وأن تكون المنفعة مباحة، وأن تكون معلوم، وإذا كانت الإجارة على عين غير معينة؛ فلابد أن تكون مما ينضبط بالوصف، وأن تكون مدة الإجارة معلومة، وأن يكون العوض في الإجارة معلوما أيضا.
والإجارة الصحيحة جائزة في الكتاب والسنة والإجماع:
قال تعالى: { فَإِنْ أَرْضَعْنَ لَكُمْ فَآتُوهُنَّ أُجُورَهُنَّ } ، وقال تعالى: { َوْ شِئْتَ لَتَّخَذْتَ عَلَيْهِ أَجْراً }.

(2/146)

وقد استأجر النبي صلى الله عليه وسلم رجلاً يدله الطريق في سفره للهجرة.
وقد حكى ابن المنذر الإجماع على جوازها.
والحاجة تدعو إليها؛ لأن الحاجة إلى المنافع كالحاجة إلى الأعيان.
ويصح استئجار الآدمي لعمل معلوم؛ خياطة ثوب، وبناء جدار، أو ليدله على طريق؛ كما ثبت في "صحيح البخاري" عن عائشة رضي الله عنها في حديث الهجرة: "أن النبي صلى الله عليه وسلم استأجر هو وأبو بكر رضي الله عنه عبد الله ابن أريقط الليثي، وكان هاديا خرٍّيتا" ، والخريت هو الماهر بالدلالة.
ولا يجوز تأجير الدور والدكاكين والمحت للمعاصي؛ كبيع الخمر، وبيع المواد المحرمة؛ كبيع الدخان والتصوير؛ لأن ذلك إعانة على المعصية.
ويجوز للمستأجر أن يؤجر ما استأجره لآخر يقوم مقامه في استيفاء المنفعة؛ لأنها مملوكة له، فجاز له أن يستوفيها بنفسه وبنائبه، لكن بشرط أن يكون المستأجر الثاني مثل المستأجر الأول في استيفاء المنفعة أو دونه، لا أكثر منه شررًا؛ كما لو استأجر دارًا للسكنى؛ جاز أن يؤجرها لغيره للسكنى أو دونها، ولا يجوز أن يؤجرها لمن يجعل فيها مصنعا أو معملاً.
لا تصح الإجارة على أعمال العبادة والقربة، كالحج، والأذان؛

(2/147)

لأن هذه الأعمال يتقرب بها إلى الله، وأخذ الأجرة عليها يخرجها عن ذلك ويجوز أخذ رزق من بيت المال على الأعمال التي يتعدى نفعها؛ كالحج والأذان والإمامة وتعليم القرآن والفقه والقضاء والفتيا؛ لأن ذلك ليس معاوضة، وإنما هو إعانة الطاعة، ولا يخرجه ذلك عن كونه قربة، ولا يخل بالإخلاص.
قال شيخ الإسلام ابن تيمية رحمه الله: "والفقهاء متفقون على الفرق بين الاستئجار على القرب وربين رزق أهلها؛ فرزق المقاتلة والقضاة والمؤذنين والأئمة جائز بلا نزاع، وأما الاستئجار؛ فلا يجوز عند أكثرهم".
وقال أيضا: "وما يؤخذ من بيت المال؛ فليس عوضا وأجرة، بل رزقا للإعانة على الطاعة، فمن عمل منهم لله؛ أثيب، وما يأخذه رزق للإعانة على الطاعة".
ما يلزم كلاً من المؤجر والمستأجر:
فيلزم المؤجر بذل كل ما يتمكن به المستأجر من الانتفاع بالمؤجَّر؛ كإصلاح السيارة المؤجرة وتهيئتها للحمل والسير، وعمارة الدار المؤجرة وإصلاح ما فسد من عمارتها وتهيئة مرافقها للانتفاع.
وعلى المستأجر عندما ينتهي أن يزيل ما حصل بفعله.
والإجارة عقد لازم من الطرفين أ المؤجر والمستأجر لأنها

(2/148)

نوع من البيع، فأعطيت حكمه، فليس لأحد الطرفين فسخها إلا برضى الآخر؛ إلا إذا ظهر عيب لم يعلم به المستأجر حال العقد؛ فله الفسخ.
ويلزم المؤجٍّر أن يسلم العين المؤجرة للمستأجر، ويمكَّنه من الانتفاع بها، فإن أجَّره شيئا ومنعه من الانتفاع به كل المدة أو بعضها؛ فلا شيء له من الأجرة، أو لا يستحقها كاملة؛ لأنه لم يسلم له ما تناوله عقد الإجارة، لم يستحق شيئا، وإذا مكن المستأجر من الانتفاع، لكنه تركه كل المدة أو بعضها؛ فعليه جميع الأجرة؛ لأن الإجارة عقد لازم، فيترتب مقتضاها، وهو ملك المؤجر الأجر وملك المستأجر المنافع.
وينفسخ عقد الإجارة بأمور:
أولاً: إذا تلفت العين المؤجرة: كما لو أجره دوابه فماتت، أو استأجر دارًا فانهدمت، أو أكترى أرضا لزرع فانقطع ماؤها.
ثانيا: وتنفسخ الإجارة أيضا بزوال الغرض الذي عقدت من أجله؛ كما لو استأجر طبيبا ليداويه فبرئ؛ لتعذر استيفاء المعقود عليه.
ومن استؤجر لعمل شيء فمرض؛ أقيم مقامه من ماله من يعمله نيابة عنه؛ إلا إذا اشترط مباشرته العمل بنفسه؛ لأن المقصود قد لا يحصل بعلم غيره؛ فلا يلزم حينئذ المستأجر قبول عمل غيره، لكن بخير حينئذ المستأجر بين الصبر والانتظار حتى يبرأ الأجبر وبين الفسخ لتعذر وصوله إلى حقه.
والأجير على قسمين:
خاص ومشترك، فالأجير الخاص هو: من

(2/149)

استؤجر مدة معلومة يستحق نفعه في جمعها لا يشاركه فيها أحد. والمشترك هو: من قد نفعه بالعمل ولا يختص به واحد بل يتقبل أعمالاً لجماعة في وقت واحد.
فالأجير الخاص لا يضمن ما جنت يده خطأ؛ كما لو انكسرت الآلة التي يعمل بها؛ لأنه نائب عن المالك، لم يضمن؛ كالوكيل، وإن تعدى أو فرط؛ ضمن ما تلف.
أما الأجير المشترك؛ فإنه يضمن ما تلف بفعله؛ لأنه لا يستحق إلا بالعمل؛ فعمله مضمون عليه، وما تولد عن المضمون فهو مضمون.
وتجب أجرة الأجير بالعقد، ولا يملك المطالبة بها إلا بعدما يسلم العمل الذي في ذمته، أو استيفاء المنفعة، أو تسليم العين المؤجرة ومضي المدة مع عدم المانع؛ لأن الأجير إنما يوفي أجره إذا قضى عمله أم ما في حكمه، ولأن الأجرة عوض؛ فلا تستحق إلا بتسلم المعوض.
هذا، ويجب على الأجير إتقان العمل وإتمامه، ويحرم عليه الغش في العمل والخيانة فيه، كما علي أيضا مواصلة العمل في المدة التي استؤجر فيها، ولا يفوت شيئا منها بغير عمل، وأن يتقي الله أداء ما عليه.
ويجب على المستأجر إعطاء أجرته كاملة عندما ينهي عمله؛ لقوله صلى الله عليه وسلم: "أعطوا الأجير أجره قبل أن يجف عرقه".
وعن أبي هريرة

(2/150)

رضي الله عنه عن النبي صلى الله عليه وسلم، قال: " قال الله تعالى: ثلاثة أنا خصمهم يوم القيامة، ومن كنت خصمته: رجل أعطى بي ثم غدر، ورجل باع حرًا فأكل ثمنه، ورجل استأجر أجيرا، فاستوفى منه العمل، ولم يعطه أجره" ، رواه البخاري وغيره.
فعمل الأجير أمانة في ذمته، يجب عليه مراعاتها بإتقان العمل وإتمامه والنصح فيه، وأجر الأجير دين في ذمة المستأجر، وحق واجب عليه، يجب عليه أداؤه من غير مماطلة ولا نقص.والله تعالي أعلم

(2/151)

أبواب
باب في أحكام السبق
المسابقة: هي المجاراة بين حيوان وغيره، وكذا المسابقة بالسهام.
وهي جائزة بالكتاب والسنة والإجماع:
قال الله تعالى: { وَأَعِدُّوا لَهُمْ مَا اسْتَطَعْتُمْ مِنْ قُوَّةٍ } ، قال النبي صلى الله عليه وسلم: "ألا إن القوة الرمي" ، وقال تعالى: { إِنَّا ذَهَبْنَا نَسْتَبِق } ؛ أي: نترامى بالسهام، أو نتجارى على الأقدام.
وعن أبي هريرة مرفوعا: "لا سبق إلا خف أو نصل أو حافر" ، رواه الخمسة؛ فالحديث دليل على جواز السباق على جعل

(2/155)

وقد حكى الإجماع على جوازه في الجملة غير واحد من أهل العلم.
وقال شيخ الإسلام ابن تيمية رحمه الله: "السباق بالخيل والرمي بالنبل ونحوه من آلات الحرب مما أمر الله به ورسوله مما يعين على الجهاد في سبيل الله".
وقال أيضا: " السبق والصراع ونحوهما طاعة إذا قصد به نصرة الإسلام، وأخذ السبق [أي: العوض عليه] أخذ بالحق، ويجوز اللعب بما قد يكون فيه مصلحة بلا مضرة، ويكره لعبه بأرجوحة".
وقال الشيخ: "وما ألهى وشغل عما أمر الله به؛ فهو منهي عنه، وإن لم يحرم جنسه؛ كالبيع، والتجارة، وأما سائر ما يتلهى به البطالون من أنواع اللهو وسائر ضروب مما لا يستعان به في حق شرعي؛ فكله حرام" انتهى.
وقد اعتنى العلماء بهذا الباب، وسموه باب الفروسية، وصنفوا فيه المصنفات المشهورة.
والفروسية أربعة أنواع:
أحدهما: ركوب الخيل والكر والفر بها.
والثاني: الرمي بالقوس والآلات المستعملة في كل زمان بحسبه.
والثالث: المطاعنة بالرماح.
الرابع: المداورة بالسيوف.
ومن استكمل الأنواع الأربعة؛ استكمل الفروسية.

(2/156)

ويجوز السباق على الأقدام وسائر الحيوانات والمراكب.
قال الإمام القرطبي رحمه الله: "لا خلاف في جواز المسابقة على الخيل وغيرها من الدواب، وعلى الأقدام وكذا الترامي بالسهام واستعمال الأسلحة؛ لما في ذلك من التدرب على الحرب" انتهى.
وقد سابق النبي صلى الله عليه وسلم عائشة رضي الله عنها، وصارع ركانة فصرعه، وسابق سلمة بن الأكوع رجلً من الأنصار بين يدي رسول الله صلى الله عليه وسلم.
ولا تجوز المسابقة على عوض؛ إلا في المسابقة على الإبل والخيل والسهام؛ لقوله صلى الله عليه وسلم: "لا سبق إلا في نصل أو خف أو حافر" ، رواه الخمسة عن أبي هريرة.
أي: لا يجوز أخذ الجعل على السبق إلا إذا كانت المسابقة على الإبل أو الخيل أو السهام؛ لأن تلك من آلات الحرب المأمور بتعلمها وإحكامها.
ومفهوم الحديث: أنه يجوز أخذ العوض عن المسابقة فيما سواها، وقيل: إن الحديث يحتمل أن يراد به أن أحق ما بذل فيه السبق هذه الثلاثة؛ لكمال نفعها وعموم مصلحتها، فيدخل فيها كل مغالبة جائزة ينفع بها في الدين؛ لقصة ركانة وأبي بكر.

(2/157)

وقال الإمام ابن القيم: "الرهان على ما فيه ظهور الإسلام ودلالته وبراهينه من أحق الحق وأولى بالجواز من الرهان على النضال وسبق الخيل" انتهى.
ويشترط لصحة المسابقة خمسة شروط:
الشرط الأول: تعيين المركوبين في المسابقة بالرؤية.
الشرط الثاني: اتحاد المركوبين في النوع، وتعيين الرماة؛ لأن القصد معرفة حذقهم ومهارتهم في الرمي.
الشرط الثالث: تحديد المسافة؛ ليعلم السابق والمصيب، وذلك بأن يكون لابتدائها ونهايتها حد لا يختلفان فيه؛ لأن الغرض الأسبق، ولا يحصل إلا بالتساوي في الغاية.
والشرط الرابع: أن يكون العوض معلوما مباحا.
والشرط الخامس: الخروج عن شيه القمار؛ بأن يكون العوض من غير المتسابقين، أو من أحدهما فقط.
فإن كان العوض من المتسابقين؛ فهو محل خلاف: هل يجوز، أو لا يجوز إلا بمحلل وهو الدخيل الذي يكون شريكا في الربح بريئا من الخسران، واختار شيخ الإسلام ابن تيمية رحمه الله عدم اشتراط المحلل، وقال: "عدم المحلل أولى وأقرب إلى العدل من كون السبق من أحدهما، وأبلغ في حصول مقصود

(2/158)

كل منهما، وهو بيان عجز الآخر، وأكل المال بهذا أكل حق..." إلى أن قال: " وما علمت من الصحابة من اشترط المحلل، وإنما هو معروف عن سعيد بن المسيب، وعنه تلقاه الناس" انتهى.
ومما سبق يتبين أن المسباقة المباحة على نوعين:
النوع الأول: ما يترتب عليه مصلحة شرعية؛ كالتدرب على الجهاد، والتدرب على مسائل العلم.
النوع الثاني: ما كان المقصود منه اللعب الذي لا مضرة فيه.
فالنوع الأول هو الذي يجوز أخذ العوض عليه بشروطه السابقة.
والنوع الثاني مباح؛ بشرط: أن لا يشغل عن واجب أو يلهي عن ذكر الله وعن الصلاة.
وهذا النوع لا يجوز أخذ العوض عليه.
وقد توسع الناس اليوم في هذا النوع الأخير، وأنفذوا فيه من الأوقات والأموال، وهو مما لا فائدة للمسلمين فيه، ولا حول ولا قوة إلا بالله

(2/159)

باب في أحكام العارية
قد عرف الفقهاء رحمهم الله العارية بأنها: إباحة نفع عين يباح الاتنفاع بها وتبقى بعد استيفاء المنفعة ليردها إلى مالكها.
فخرج بهذا التعريف: ما لا يباح الانتفاع به؛ فلا تحل إعارته.
وخرج به أيضا: ما لا يمكن الانتفاع به إلا مع تلف عينه؛ كالأطعمة والأشربة.
والعارية مشروعة بالكتاب والسنة والإجماع:
قال تعالى: { وَيَمْنَعُونَ الْمَاعُونَ } ؛ أي: المتاع يتعاطاه الناس بينهم.
فذم الذين يمنعون ممن يحتاج إلى استعارته.
وقد استدل بهذه الآية الكريمة من يرى وجوب الإعارة، وهو اختيار شيخ الإسلام ابن تيمية رحمه الله إذا كان المالك غنيا.
واستعار النبي صلى الله عليه وسلم فرسا لأبي طلحة، واستعار صلى الله عليه وسلم من

(2/160)

صفوان بن أمية أدراعا.
وبذل العارية للمحتاج إليها قربة بها المعير ثوابا جزيلاً؛ لأنها تدخل في عموم التعاون على البر والتقوى.
ويشترط لصحة الإعارة أربعة شروط:
أحدها: أهلية المعير للتبرع؛ لأن الإعارة فيها نوع من التبرع؛ فلا تصح من غير ولا مجنون وسفيه.
الشرط الثاني: أهلية المستعير للتبرع له؛ بأن يصح منه القبول.
الشرط الثالث: كون نفع العين المعارة مباحا؛ فلا تباح إعارة عبد مسلم لكافر ولا صيد ونحوه لمحرم؛ لقوله تعالى: { وَلا تَعَاوَنُوا عَلَى الْأِثْمِ وَالْعُدْوَانِ }.
الشرط الرابع: كون العين المعارة مما يمكن الانتفاع به مع بقائه كما سبق.
وللمعير استرجاع العارية متى شاء إلا إذا ترتب على ذلك الإضرار بالمستعسر؛ كما لو أذن له بشغله بشيء يتضرر المستعير إذا استرجعت العارية؛ كما لو أعاره سفينة لحمل متاعه؛ فليس له الرجوع ما دامت في البحر، وكما لو أعاره حائطا ليضع عليه أطراف خشبه؛ فليس له الرجوع في الحائط ما دام عليه أطراف الخشب.
ويجب على المستعير: المحافظة على العارية أشد مما يحافظ على ماله؛ ليردها سليمة إلى صاحبها؛ لقوله تعالى: { إِنَّ اللَّهَ يَأْمُرُكُمْ أَنْ

(2/161)

تُؤَدُّوا الأَمَانَاتِ } ؛ فدلت الآية على وجوب رد الأمانات، ومنها العارية.
وقال صلى الله عليه وسلم: "على اليد ما أخذت حتى تؤديه" ، وقال صلى الله عليه وسلم: "أد الأمانة إلى من ائتمنك".
فدلت هذه النصوص على وجوب المحافظة على ما يؤتمن عليه الإنسان، وعلى وجوب رده إلى صاحبه سالما، وتدخل في هذا العموم العارية؛ لأن المستعير مؤتمن عليها، ومطلوبة منه، وهو إنما أبيح له الانتفاع بها في حدود ما جرى به العرف؛ فلا يجوز له أن يسرف في استمالها إسرافا يؤدي إلى تلفها، ولا أن يستعملها فيما لا يصلح استعمالها فيه؛ لأن صاحبها لم يأذن له بذلك، وقد قال الله تعالى: { هَلْ جَزَاءُ الأِحْسَانِ إِلاَّ الأِحْسَانُ }.
فإن استعملها في غير ما استعيرت له فتلفت؛ وجب عليه ضمانها؛ لقوله صلى الله عليه وسلم: "على اليد ما أخذت حتى تؤديه" ، رواه الخمسة، وصححه الحاكم؛ فدل على وجوب رد قبضه المرء وهو ملك لغير، ولا يبرأ إلا بمصيره إلى مالكه أو من يقوم مقامه.
وإن تلفت في انتفاع بها بالمعروف؛ لم يضمنها المستعير؛ لأن المعير قد أذن في هذا الاستعمال، وما ترتب على المأذون؛ فهو غير مضمون.

(2/162)

ولا يجوز للمستعير أن العين المعارة؛ لأن من أبيح له شيء؛ لم يجز له أن يبيحه لغيره، ولأن في ذلك تعريضا لها للتلف.
وهذا؛ وقد اختلف العلماء في ضمان المستعير للعارية إذا تلفت في يده في غير ما استعيرت له، فذهب جماعة إلى وجوب ضمانها عليه سواء تعدى أو لم يتعد؛ لعموم قولهصلى الله عليه وسلم: "على اليد ما أخذت حتى تؤديه" ، وذلك مثل ما لو ماتت الدابة أو احترق الثوب أو سرقت العين المعارة، وذهب جماعة آخرون إلى عدم ضمانها إذا لم يتعد؛ لأنها لا تضمن إلا بالتعدي عليها، ولعل هذا القول هو الراجح؛ لأن المستعير قبضها بإذن مالكها، فكانت أمانة عنده كالوديعة.
على أنه يجب على المستعير المحافظة على العارية والاهتمام بها والمسارعة إلى ردها إلى صاحبها إذا انتهت مهمته منها، وأن لا يتساهل بشأنها، أو يعرضها للتلف؛ لأنها أمانة عنده، ولأن صاحبها أحسن إليه، و { هَلْ جَزَاءُ الأِحْسَانِ إِلَّا الأِحْسَانُ }.

(2/163)

باب في أحكام الغصب
الغصب لغة: أخذ الشيء ظلما، ومعناه في اصطلاح الفقهاء: الاستيلاء على حق غيره قهرًا بغير حق.
والغصب محرم بإجماع المسلمين؛ لقوله تعالى: { وَلا تَأْكُلُوا أَمْوَالَكُمْ بَيْنَكُمْ بِالْبَاطِلِ } ، والغصب من أعظم أكل المال بالباطل، ولقوله صلى الله عليه وسلم: "إن دماءكم وأموالكم وأعراضكم عليكم حرام" ، وقال صلى الله عليه وسلم: "لا يحل مال امروء مسلم إلا بطيب نفسه".
والمال المغصوب قد يكون عقارًا وقد يكون منقولا؛ لقوله صلى الله عليه وسلم: "من اقتطع شبرًا من الأرض ظلما؛ طوقه سبع أرضين".
فيلزم الغاصب أن يتوب إلى الله عز وجل، ويرد المغصوب إلى صاحبه، ويطلب منه العفو؛ قال صلى الله عليه وسلم: "من كانت عنده لأخيه مظلمة، فليتحلل منه اليوم قبل أن لا يكون دينار ولا درهم" يعني: يوم

(2/164)

القامة"، إن كانت له حسنات؛ أخذ من سيئات المظلوم، فطرحت عليه، وطرح في النار" ، أو كما قال صلى الله عليه وسلم.
فإن كان المغصوب باقيا؛ رده بحاله، وإن كان تالفا رد بدله.
قال الإمام الموفق: "أجمع العلماء على وجوب رد المغصوب إذا كان بحاله لم يتغير" انتهى.
وكذلك يلزمه رد المغصوب بزيادته، سواء كانت متصلة أو منفصلة؛ لأنها نماء المغصوب؛ فهي لمالكه كالأصل.
وإن كان الغاصب قد بنى في الأرض المغصوبة أو غرس فيها؛ لزمه قلع البناء والغراس إذا طالبه المالك بذلك؛ لقوله صلى الله عليه وسلم: "ليس لعرق ظالم حق" ، رواه الترمذي وغيره وحسنه.
وإن كان ذلك يؤثر على الأرض؛ لزمه غرامة نقصها، ويلزمه أيضا إزالة آثار الغراس والبناء المتبقية، حتى يسلم الأرض لمالكها سليمة.
ويلزمه أيضا دفع أجرتها منذ أن غصبها إلى أن سلمها؛ أي: أجرة مثلها؛ لأنه منع صاحبها من الانتفاع بها في هذه المدة بغير حق.
وإن غصب شيئا وحسبه حتى رخص سعره؛ ضمن نقصه على الصحيح.

(2/165)

وإن خلط المغصوب مع غيره مما يتميز كحنطة بشعير؛ لزم الغاصب تخليصه ورده، وإن خلطه بما لا يتميز كما لو خلط بمثلها؛ لزمه رد مثله كيلاً أو وزنا من غير المخلوط، وإن خلطه بدونه أو أحسن منه أو خلطه بغير جنسه مما لا يتميز؛ بيع المخلوط، وأعطي كل منهما قدر حصته من الثمن، وإن نقص المغصوب في هذه الصورة عن قيمته منفردًا؛ ضمن الغاصب نقصه.
ومما ذكروه في هذا الباب قولهم: "والأيدي المترتبة على يد الغاصب كلها أيدي ضمان"، ومعناه: أن الأيدي التي ينتقل إليها المغصوب عن طريق الغاصب كلها تضمن المغصوب إذا تلف فيها، وهذه الأيدي عشر:
يد المشتري وما في معناه، ويد المستأجر، ويد القابض تملكا بلا عوض كيد المتهب، ويد القابض لمصلحة الدافع كالوكيل، ويد المستعير، ويد الغاصب، ويد المتصرف في المال كالمضارب، ويد المتزوج للمغصوبة، ويد القابض تعويضا بغير بيع، ويد المتلف للمغصوب نيابة عن غاصبه.
وفي كل هذه الصور: إذا علن الثاني بحقيقة الحال، وأن الدافع إليه غاصب؛ فقرار الضمان عليه؛ لتعديه على ما يعلمه غير مأذون فيه من مالكه، وإن لم يعلم بحقيقة الحال؛ فالضمان على الغاصب الأول.
وإذا كان المغصوب مما جرت العادة بتأجيره؛ لزم الغاصب أجره مثله مدة بقائه بيده؛ لأن المنافع مال منقول، فوجب ضمانها كضمان العين.

(2/166)

وكل تصرفات الغاصب الحكمية باطلة؛ لعدم إذن المالك.
وإن غصب شيئا، وجهل صاحبه، ولم يتمكن من رده إليه؛ سلمه إلى الحاكم الذي يضعه في موضعه الصحيح، أو تصدق به عن صاحبه، وإذا تصدق به؛ صار ثوابه لصاحبه، وتخلص منه الغاصب.
وليس اغتصاب الأموال مقصورًا على الاستيلاء عليها بالقوة، بل ذلك يشمل الاستيلاء عليها بطريق الخصومة الباطلة والأيمان الفاجرة
قال الله تعالى: { وَلا تَأْكُلُوا أَمْوَالَكُمْ بَيْنَكُمْ بِالْبَاطِلِ وَتُدْلُوا بِهَا إِلَى الْحُكَّامِ لِتَأْكُلُوا فَرِيقاً مِنْ أَمْوَالِ النَّاسِ بِالْأِثْمِ وَأَنْتُمْ تَعْلَمُونَ } ، وقال تعالى: { إِنَّ الَّذِينَ يَشْتَرُونَ بِعَهْدِ اللَّهِ وَأَيْمَانِهِمْ ثَمَناً قَلِيلاً أُولَئِكَ لا خَلاقَ لَهُمْ فِي الْآخِرَةِ وَلا يُكَلِّمُهُمُ اللَّهُ وَلا يَنْظُرُ إِلَيْهِمْ يَوْمَ الْقِيَامَةِ وَلا يُزَكِّيهِمْ وَلَهُمْ عَذَابٌ أَلِيمٌ } ؛ فالأمر شديد والحساب عسير.
وقال النبي صلى الله عليه وسلم: "من غصب شبرًا من الأرض طوقه من سبع أرضين" ، وقال صلى الله عليه وسلم: "من قضيت له بحق أخيه؛ فلا يأخذه؛ فإنما أقطع له قطعة من نار".

(2/167)

باب في أحكام الإتلافات
...
باب في أحكام الإتلفات
إن الله حرم الاعتداء على أموال الناس وابتزاز بغير حق، وشرع ضمان أتلف منها بغير حق، ولو عن طريق الخطأ.
فمن أتلف مالاً لغيره، وكان هذا المال محترما، وأتلفه بغير إذن صاحبه؛ فإنه يجب عليه ضمانه.
قال الإمام الموفق: "لا نعلم فيه خلافا، وسواء في ذلك العمد والسهو، والتكليف وعدمه".
وكذا من تسبب في إتلاف مال؛ كما لو فتح بابا فضاع ما كان مغلقا عليه، أو حل وعاء فانساب ما في الوعاء وتلف؛ ضمن ذلك.
وكذا لو حل رباط دابة أو قَيَدها فذهبت وضاعت؛ ضمنها.
وكذا لو ربط دابة بطريق ضيق، فنتج عن ذلك أن عثر بها إنسان فتلف أو تضرر؛ ضمنه لأنه قد تعدى بالربط في الطريق.
وكذا لو أوقف سيارة في الطريق، فنتج عن ذلك أن اصطدم بها سيارة أخرى أو شخص، فنجم عن ذلك ضرر؛ ضمنه؛ لما رواه الدارقطني وغيره: "من وقف دابة في سبيل المسلمين، أو في سوق من أسواقهم، فوطئت بيد أو رجل؛ فهو

(2/168)

ضامن".
وكذا لو ترك في الطريق طينا أو خشبة أو حجراً أو حفر فيه حفرة، فترتب على ذلك تلف المار أو تضرره، أو ألقى في الطريق قشر بطيخ ونحوه، أو أرسل فيها ماء فانزلق به إنسان فتلف أو تضرر؛ ضمنه فاعل هذه الأشياء في جميع هذه الصور؛ لتعديه بذلك.
وما أكثر ما يجري التساهل في هذه الأمور في وقتنا، وما أكثر ما يحفر في الطريق ويسد وتوضع فيه العراقيل، وما أكثر الأضرار الناجمة عن تلك التصرفات دون حسيب أو رقيب، حتى إن أحدهم ليستولي على الشارع، ويستعمله لأغراضه الخاصة، ويضايق المارة، ويضر بهم، ولا يبالي بما يلحقه من الإثم من جراء ذلك.
ومن الأمور الموجبة للضمان: ما لو اقتنى كلبا عقورًا فاعتدى على المارة وعقر أحدًا؛ فإنه يضمنه؛ لتعديه باقتناء هذا الكلب.
وإن حفر بئرًا في فنائه لمصلحته؛ ضمن ما تلف بها؛ لأنه يلزمه أن يحفظها بما يمنع ضرر المارة، فإذا تركها بدون ذلك؛ فهو متعد.
وإذا كان لهم بهائم؛ وجب عليه حفظها في الليل من إفساد زروع الناس، فإن تركها وأفسدت شيئا؛ ضمنه؛ لأن النبي صلى الله عليه وسلم قضى أن: "على أهل الأموال حفظها بالنهار، وما أفسدت بالليل مضمون عليهم" رواه أحمد وأبو داود وابن ماجه؛ فلا يضمن صاحب البهيمة ما أتلفت

(2/169)

بالنهار؛ إلا إن أرسلها صاحبها بقرب ما تتلفه عادة.
قال الإمام البغوي رحمه الله: "ذهب أهل العلم إلى أن ما أفسدت الماشية المرسلة بالنهار من مال الغير؛ فلا ضمان على ربها، وما أفسدته بالليل؛ ضمنه مالكها؛ لأن في العرف أن أصحاب الحوائط والبساتين يحفظونها بالنهار، وأصحاب المواشي يحفظونها بالليل، فمن خالف هذه العادة؛ كان خارجا عن العرف، هذا إذا لم يكن مالك الدابة معها، فإن كان معها؛ فعليه ضمان ما أفسدته" انتهى.
وقد ذكر الله قصة داود وسليمان وحكمهما في ذلك، فقال سبحانه: { وَدَاوُدَ وَسُلَيْمَانَ إِذْ يَحْكُمَانِ فِي الْحَرْثِ إِذْ نَفَشَتْ فِيهِ غَنَمُ الْقَوْمِ وَكُنَّا لِحُكْمِهِمْ شَاهِدِينَ فَفَهَّمْنَاهَا سُلَيْمَانَ وَكُلّاً آتَيْنَا حُكْماً وَعِلْما }.
قال شيخ الإسلام ابن تيمية رحمه الله: "صح بنص القرآن الثناء على سليمان بتفهيم الضمان بالمثل؛ فإن النفش رعي الغنم ليلاً، وكان ببستان عنب، فحكم داود بقيمة المتلف، فاتبر الغنم، فوجدها بقدر القيمة، فدفعها إلى أصحاب الحرث، وقضى سليمان بالضمان على أصحاب الغنم، وأن يضمنوا ذلك بالمثل؛ بأن يعمروا البستان حتى يعود كما كان، ولم يضيع عليهم مغلَّه من حين الإتلاف إلى حين العَود، بل أعطى أصحاب البستان ماشية أولئك؛ ليأخذوا من نمائها بقدر نماء البستان، فيستوفوا من نماء غنمه نظير ما فاتهم من نماء حرثهم، واعتبر الضمانين

(2/170)

فوجدهما سواء، وهذا هو العلم الذي خصه الله به وأثنى عليه بإدراكه" انتهى.
وإذا كانت البهيمة بيد راكب أو قائد أو سائق؛ ضمن جنايتها بمقدمها؛ كيدها وفمها، لا ما جنت بمؤخرتها كرجلها؛ لحديث: "الرجل جبار" ، وفي رواية أبي هريرة: "رجل العجماء جبار" ، والعجماء البهيمة، سميت بذلك لأنها لا تتكلم، وجبار بضم الجيم؛ أي: جناية البهائم هدر.
قال شيخ الإسلام ابن تيمية رحمه الله: "كل بهيمة عجماء؛ كالبقر والشاة وغيرها؛ فجناية البهائم غير مضمونة إذا فعلت بنفسها، كما لو انفلتت ممن هي في يده أو فسدت؛ فلا ضمان على أحد، ما لم تكن عقورًا، ولا فرط صاحبها في حفظها في الليل أو في أسواق المسلمين ومجامعهم، وكذا قال غير واحد:إنه إنما يكون جبارًا إذا كانت منفلتة ذاهبة على وجهها ليس لها قائد ولا سائق؛ إلا الضارية" انتهى.
وإذا صال عليه آدمي أو بهيمة، ولم يندفع إلا بالقتل، فقتله؛ فلا ضمان عليه؛ لأنه قتله دفاعا عن نفسه، ودفاعه عن نفسه جائز، لم يضمن

(2/171)

ما ترتب عليه، ولأن قتله لدفع شره، ولأنه إذا قتله دفعا لشره؛ كان الصائل هو القاتل لنفسه.
قال الشيخ تقي الدين: "عليه أن يدفع الصائل عليه، فإن لم يندفع إلا بالقتل؛ كان له ذلك باتفاق العلماء".
ومما لا ضمان في إتلافه: آلات اللهو، والصليب، وأواني الخمر، وكتب الضلال والخرافة والخلاعة والمجون، لما روى أحمد عن ابن عمر: "أن النبي صلى الله عليه وسلم أمره أن يأخذ مدية، ثم خرج إلى أسواق المدينة، وفيها زقاق الخمر قد جلبت من الشام، فشققت بحضرته، وأمر أصحابه بذلك"؛ فدل الحديث على إتلافها وعدم ضمانها، لكن لابد أن يكون إتلافها بأمر السلطة ورقابتها؛ ضمانا للمصلحة، ودفعا للمفسدة.

(2/172)

باب في أحكام الوديع
الإيداع: توكيل في الحفظ تبرعا.
والوديعة لغة: من ودع الشيء إذا تركه، سميت بذلك لأنها متروكة عند المودع. وهي شرعا: اسم للمال المودَع عند من يحفظه بلا عوض.
ويشترط لصحة الإيداع: ما يعتبر للتوكيل من البلوغ والعقل والرشد؛ لأن الإيداع توكيل في الحفظ.
ويستحب قبول الوديعة لمن علم من نفسه أنه ثقة قادر على حفظها؛ لأن في ذلك ثوابا جزيلاً؛ لما في الحديث عن النبي صلى الله عليه وسلم: "والله في عون العبد ما كان العبد في عون أخيه" ، ولحاجة الناس إلى ذلك، أما من لا يعلم من نفسه القدرة على حفظها، فيكره له قبولها.
ومن أحكام الوديعة: أنها إذا تلفت عند المودَع ولم يفرط؛ فإنه لا يضمنها؛ كما لو تلفت من بين ماله؛ لأنها أمانة، والأمين لا يضمن إذا لم يتعد، وورد في حديث فيه ضعف أن النبي صلى الله عليه وسلم قال: "من أودع وديعة؛ فلا ضمان عليه" ، رواه ابن ماجه، ورواه الدارقطني بلفظ: "ليس على

(2/173)

المستودَع غير المُغِل ضمان" ، والمُغِل: الخائن، وفي رواية بلفظ: "لا ضمان على مؤتمن" ، ولأن المستودَع يحفظها تبرعا، فلو ضمن؛ لامتنع الناس من قبول الودائع، فيترتب على ذلك الضرر بالناس وتعطل المصلحة.
أما المعتدي على الوديعة أو المفرط في حفظها؛ فإنه يضمنها إذا تلفت؛ لأنه متلف لمال غيره.
ومن أحكام الوديعة: أنه يجب على المودَع حفظها في حرز مثلها كما يحفظ ماله؛ لأن الله تعالى أمر بأدائها في قوله: { إِنَّ اللَّهَ يَأْمُرُكُمْ أَنْ تُؤَدُّوا الأَمَانَاتِ } ، ولا يمكن أداؤها إلا بحفظها، ولأن المودَع حينما قبل الوديعة؛ فقد التزم بحفظها، فيلزمه ما التزم به.
وإذا كانت الوديعة دابة؛ لزم المودَع إعلافها، فلو قطع العلف عنها بغير أمر صاحبها، فتلفت؛ ضمنها؛ لأن إعلاف الدابة مأمور به، ومع كونه يضمنها؛ فإنه يأثم أيضا بتركه إعلافها أو سقيها حتى ماتت؛ لأنه يجب عليه علفها وسقيها لحق الله تعالى، لأن لها حرمة.
ويجوز للمودَع أن يدفع الوديعة إلى من يحفظ ماله عادة؛ كزوجته وعبده وخازنه وخادمه، وإن تلفت عند أحد من هؤلاء من غير تعد ولا تفريط؛ لم يضمن؛ لأن له أن يتولى حفظها بنفسه أو من يقوم مقامه،

(2/174)

وكذا لو دفعها إلى من يحفظ مال صاحبها؛ برئ منها؛ لجريان العادة بذلك.
أما لو سلمها إلى أجنبي منه ومن صاحبها، فتلفت؛ ضمنها المودَع لأنه ليس له أن يودعها عند غيره من غير عذر؛ إلا إذا كان إيداعها عند الأجنب لعذر اضطره إلى ذلك؛ كما لو حضره الموت أو أراد سفرًا ويخاف عليها إذا أخذها معه؛ فلا حرج عليه في ذلك، ولا يضمن إذا تلفت.
وإن حصل خوف، أو أراد المودَع أن يسافر؛ فإنه يجب عليه رد الوديعة إلى صاحبها أو وكيله، فإن لم يجد صاحبها ولا وكيله؛ فإنه يحملها معه في السفر إذا كان ذلك أحفظ لها، فإن لم يكن السفر أحفظ لها؛ دفعها إلى الحاكم؛ لأن الحاكم يقوم مقام صاحبها عند غيبته، فإن لم يكن إيداعها عند الحاكم؛ أودعها ثقة؛ لأن النبي صلى الله عليه وسلم لما أراد أن يهاجر؛ أودع الودائع التي كانت عنده لأم أيمن رضي الله عنها، وأمر عليا أن يردها إلى أهلها، وكذا من حضرة الموت وعنده ودائع للناس؛ فإنه يجب عليه ردها إلى أصحابها، فإن لم يجدهم؛ أودعها عند الحاكم أو عند ثقة.
والتعدي على الوديعة يوجب ضمانها إذا تلفت؛ كما لو أودع دابة فركبها لغير علفها أو سقيها، أو أودع ثوبا فلبسه لغير خوف من عث، وكما لو أودع دراهم في حرز فأخرجها من حرزها، أو كانت مشدودة فأزال الشد عنها؛ فإنه يضمن الوديعة إذا تلفت في هذه الحالات؛ لأنه قد تعدى بتصرفه هذا.

(2/175)

والمودَع أمين يُقبل قوله إذا ادَّعى أنه ردها صاحبها أو من يقوم مقامه، ويقبل قوله أيضا إذا ادَّعى أنها تلفت من غير تفريطه مع يمينه؛ لأنه أمين؛ لأن الله تعالى: سماها أمانة بقوله: { إِنَّ اللَّهَ يَأْمُرُكُمْ أَنْ تُؤَدُّوا الأَمَانَاتِ } ، والأصل براءته إذا لم تقم قرينة على كذبه، وكذا لو ادَّعى تلفها بحادث ظاهر كالحريق؛ فإنه لا يقبل قوله إلا إذا أقام بينة على وجود ذلك الحادث.
ولو طلب منه صاحب الوديعة ردها إليه، فتأخر من غير عذر حتى تلفت؛ ضمنها؛ لأنه فعل محرما بإمساكها بعد طلب صاحبها لها، والله أعلم.

(2/176)


كتاب إحياء الموات وتملّك المباحات - الملخص الفقهي

الملخص الفقهي

كتاب إحياء الموات وتملّك المباحات
باب في أحكام أحياء الموات
...
باب في أحكام أحياء الموات
الموات فتح الميم والواو: هو ما لا روح فيه، والمراد به هنا الأرض التي لا مالك لها
ويعرفه الفقهاء رحمهم الله: بأنه الأرض المنفكة عن الاختصاصات وملك معصوم
فيخرج بهذا التعريف شيئان:
الأول: ما جرى عليه ملك معصوم من مسلم وكافر بشراء أو عطية أو غيرها.
والثاني: ما تعلقت به مصلحة ملك المعصوم؛ كالطريق والأفنية ومسيل المياه، أو تعلقت به مصالح العامر من البلد كدفن الموتى وموضع القمامة والبقاع المرصدة لصلاة العيدين والمحتطبات والمراعي؛ فكل ذلك لا يملك بالإحياء.
فإذا خلت الأرض عن ملك معصوم واختصاصه، وأحياها شخص؛ ملكها؛ لحديث جابر رضي الله عنه مرفوعا: "من أحيا أرضا ميتة؛فهي

(2/179)

له" ، رواه أحمد والترمذي وصححه، وورد بمعناه أحاديث، وبعضها في "صحيح البخاري".
وعامة فقهاء الأمصار على أن الموات يملك بالإحياء، وإن اختلفوا في شروطه؛ إلا موات الحرم وعرفات؛ فلا يملك بالإحياء؛ لما فيه من التضييق في أداء المناسك، واستيلائه على محل الناس فيه سواء.
ويحصل إحياء الموات بأمور:
الأول: إذا أحاط بحائط منيع مما جرت العادة به؛ فقد أحياه؛ لقوله صلى الله عليه وسلم: "من أحاط حائطا على أرض؛ فهي له" ، رواه أحمد وأبو داود عن جابر، وصححه ابن الجارود، وعن سمرة مثله، وهو يدل على أن التحويط على الأرض مما يستحق به ملكها، والمقدار المعتبر ما يسمى حائطا، أما لو أدار حول الموت أحجارًا ونحوها كتراب أو جدار صغير لا يمنع ما وراءه أو حفر حولها خندقا؛ فإنه لا يملكه بذلك، لكن يكون أحق بإحيائه من غيره، ولا يجوز له بيعه إلا بإحيائه.

(2/180)

الثاني: إذا حفر في الأرض الموات بئرًا فوصل إلى مائها؛ فقد أحياها؛ فإن حفر البئر ولم يصل إلى الماء؛ لم يملكها بذلك، وإنما يكون أحق بإحيائها من غيره؛ لأنه شرع في إحيائها.
الثالث: إذا أوصل إلى الأرض الموات ماء أجراه من عين أو نهر؛ فقد أحياها بذلك؛ لأن نفع الماء للأرض أكثر من الحائط.
الرابع: إذا حبس عن الأرض الموات الماء الذي كان يغمرها ولا تصلح معه للزراعة، فحبسه عنها حتى أصبحت صالحة لذلك؛ فقد أحياها؛ لأن نفع الأرض بذلك أكثر من نفع الحائط الذي ورد في الدليل أنه يملكها بإقامته عليها.
ومن العلماء من يرى إن إحياء الموات لا يقف عند هذه الأمور، بل يرجع فيه إلى العرف؛ فما عده الناس إحياء؛ فإنه يملك به الأرض الموات، واختار ذلك جمع من أئمة الحنابلة وغيرهم؛ لأن الشرع ورد بتعليق الملك عليه ولم يبينه، فوجب الرجوع إلى ما كان إحياء في العرف.
ولإمام المسلمين إقطاع الأرض الموات لمن يحييها؛ لأن النبي صلى الله عليه وسلم أقطع بلال بن الحارث العقيق، وأقطع وائل بن حجر أرضا

(2/181)

بحضرموت، وأقطع عمر وعثمان وجمعا من الصحابة، لكن لا يملكه بمجرد الإقطاع حتى يحييه، بل يكون أحق به من غيره، فإن أحياه؛ ملكه، وإن عجز عن إحيائه؛ فللإمام استرجاعه وإقطاعه لغيره ممن يقدر على إحيائه؛ لأن عمر بن الخطاب رضي الله عنه استرجع الإقطاعات من الذين عجزوا عن إحيائها.
ومن سبق إلى مباح غير الأرض الموات؛ كالصيد، والحطب؛ فهو أحق به1.
وإذا كان يمر بأملاك الناس ماء مباح "أي: غير مملوك" كماء النهر وماء الوادي؛ فللأعلى أن يسقي منه ويحبس الماء إلى الكعب ثم يرسله للأسفل ممن يليه، ويفعل الذي يليه كذلك ثم يرسله لمن بعده.. وهكذا؛ لقول النبيصلى الله عليه وسلم: "اسق ياربير! ثم احبس الماء حتى يصل إلى الجدر" ، متفق عليه.
__________
1 إذا حازه.

(2/182)

وذكر عبد الرزاق عن معمر عن الزهري؛ قال: نظرنا إلى قول النبي صلى الله عليه وسلم: "ثم احبس الماء حتى يصل إلى الجدر" ؛ فكان ذلك إلى الكعبين؛ أي: قاسوا ما وقعت فيه القصة، فوجدوه يبلغ الكعبين، فجعلوا ذلك معيارًا لاستحقاق الأول فالأول.
وروى أبو داود وغيره عن عمر بن شعيب؛ أنه صلى الله عليه وسلم قضى في سيل مهزور "واد بالمدينة مشهور": "أن يمسك الأعلى حتى يبلغ السيل الكعبين، ثم يرسل الأعلى على الأسفل".
أما إن كان الماء مملوكا؛ فإنه يقسم بين الملاك بقدر أملاكهم، ويتصرف كل واحد في حصته بما شاء.
ولإمام المسلمين أن يحمي مرعى لمواشي بيت مال المسلمين؛ كخيل الجهاد، وإبل الصدقة؛ ما لم يضرهم بالتضييق عليهم؛ لما روى ابن عمر رضي الله عنهما: "أن النبي صلى الله عليه وسلم حمى النقيع لخيل المسلمين" ؛ فيجوز للإمام أن يحمي العشب في أرض الموات لإبل الصدقة وخيل المجاهدين ونعم الجزية والضوال إذا احتاج إلى ذلك ولم يضيق على المسلمين.

(2/183)

باب في أحكام الجعالة
وتسمى الجُعل والجَعِيلة أيضا وهي ما يعطاه الإنسان على أمر يفعله؛ كأن يقول: من فعل كذا؛ فله كذا من المال؛ بأن يجعل شيئا معلوما من المال لمن يعمل له عملاً معلوما؛ كبناء حائط.
ودليل جواز ذلك قوله تعالى: { وَلِمَنْ جَاءَ بِهِ حِمْلُ بَعِيرٍ وَأَنَا بِهِ زَعِيمٌ } ؛ أي: لمن دل على سارق صواع الملك حمل بغير، وهذا جعل، فدلت الآية على جواز الجعالة.
ودليلها من السنة: حديث اللديع، وهو في "الصحيحين" وغيرهما من حديث أبي سعيد: أنهم نزلوا على حي من أحياء العرب، فاستضافوهم، فأبوا، فلدغ سيد ذلك الحي، فسعوا له بكل شيء، فأتوهم، فقالوا: هل عند أحد منكم من شيء ؟ قال بعضهم: إني والله لأرقي، ولكن والله لقد استضفناكم فلم تضيفونا؛ فما أنا براق لكم حتى تجعلوا لنا جعلاً. فصالحوهم على قطيع من غنم، فانطلق ينفث عليه ويقرأ: "الحمد لله رب العالمين"؛ فكأنما نشط من عقال، فأوفوهم جعلهم، وقدموا على النبي صلى الله عليه وسلم، فذكروا ذلك له، فقال: "أصبتم،

(2/184)

اقتسموا واجعلوا لي معكم سهما".
فمن عمل العمل الذي جُعلت عليه الجُعالة بعد عمله بها؛ استحق الجُعل؛ لأن العقد استقر بتمام العمل، وإن قام بالعمل جماعة؛ اقتسموا الجُعل الذي عليه بالسوية؛ لأنهم اشتركوا في العمل الذي يُستحق به العِوض فاشتركوا في العِوض، فإن عمل العمل قبل علمه بما جُعل عليه؛ لم يستحق شيئا؛ لأنه عمل غير مأذون فيه، فلم يستحق به عوضا، وإن علم بالجُعل في أثناء العمل؛ أخذ من الجعل ما عمله بعد العلم.
والجُعالة عقد، جائز لكل من الطرفين فسخها، فإن كان الفسخ من العامل؛ لم يستحق شيئا من الجُعل؛ لأنه أسقط حق نفسه، وإن كان الفسخ من الجاعل، وكان قبل الشروع في العمل؛ فللعامل أجره مثل عمله؛ لأنه عمله بعوض لم يسلم له.
والُجعالة تخالف الإجارة في مسائل:
منها: أن الجُعالة لا يشترط لصحتها العلم بالعمل المُجاعل عليه؛ بخلاف الإجارة؛ فإنها يشترط فيها أن يكون العمل المؤاجر عليه معلوما.
ومنها: أن الجعالة لا يشترط فيها معرفة مدة العمل؛ بخلاف الإجازة؛ فإنها يشترط فيها أن تكون مدة العمل معلومة.

(2/185)

ومنها: أن الجُعالة يجوز فيها الجمع بين العمل والمدة، كأن يقول:من خاط هذا الثوب في يوم؛ فله كذا، فإن خاطه في اليوم؛ استحق الجُعل، وإلا؛ فلا؛ بخلاف الإجارة؛ فإنها لا يصح فيها الجمع بين العمل والمدة.
ومنها: أن العامل في الجُعالة لم يلتزم العمل؛ بخلاف الإجارة؛ فإن العامل فيها قد التزم بالعمل.
ومنها: أن الجُعالة لا يشترط فيها تعيين العامل؛ بخلاف الإجارة؛ فإنها يشترط فيها ذلك.
ومنها: أن الجعالة عقد جائز لكل من الطرفين فسخها بدون إذن الآخر؛ بخلاف الإجارة؛ فإنها عقد لازم لا يجوز لأحد الطرفين فسخها؛ إلا برضى الطرف الآخر.
وقد ذكر الفقهاء رحمهم الله أن من عمل لغيره عملاً بغير جُعل ولا إذن من صاحب العمل؛ لم يستحق شيئا؛ لأنه بذل منفعة من غير عوض، فلم يستحقه، ولأنه لا يلزم الإنسان شيء لم يلتزمه؛ إلا أنه يستثني من ذلك شيئان:
الأول: إذا كان العامل قد أعد نفسه للعمل بالأجرة كالدلال والحمال ونحوهما؛ فإنه إذا عمل عملاً بإذن يستحق الأجرة، لدلالة العرف على ذلك، ومن لم يعد نفسه للعمل؛ لم يستحق شيئا، ولو أذن له؛ إلا بشرط.
الثاني: من قام بتخليص متاع غيره من هلكة؛ كإخراجه من البحر

(2/186)

أو الحرق أو وجده في مهلكة يذهب لو تركه؛ فله أجرة المثل، وإن لم يأذن له ربه؛ لأنه يخشى هلاكه وتلفه على صاحبه، ولأن في دفع الأجرة ترغيبا في مثل هذا العمل، وهو إنقاذ الأموال من الهلكة.
وقال شيخ الإسلام ابن تيمية رحمه الله: "من استنقذ مال غيره من الهلكة ورده؛ استحق أجرة المثل، ولو بغير شرط، في أصح القولين، وهو منصوص أحمد وغيره".
وقال العلامة ابن القيم رحمه الله: "فمن عمل في مال غيره عملاً بغير إذنه ليتوصل بذلك العمل إلى غيره أو فعله حفاظا لمال المالك وإحرازاً له من الضياع؛ فالصواب أنه يرجع عليه بأجرة عمله، وقد نص عليه أحمد في عدة مواضع" انتهى.

(2/187)

باب في أحكام اللقطة
اللقطة بضم اللام وفتح القاف هي: مال ضل عن صاحبه غير حيوان، وهذا الدين الحنيف جاء بحفظ المال ورعايته، وجاء باحترام مال المسلم والمحافظة عليه، ومن ذلك اللقطة.
فإذا ضل مال عن صاحبه؛ فلا يخلو من ثلاث حالات:
الحالة الأولى: أن يكون مما لا يتبعه همة أوساط الناس؛ كالسوط، والرغيف والثمرة، والعصا؛ فهذا يملكه آخذه وينتفع به بلا تعريف؛ لما روى جابر قال: "رخص رسول الله صلى الله عليه وسلم في العصا والسوط والحبل يلتقطه الرجل" ، رواه أبو داود.
الحالة الثانية: أن يكون مما يمتنع من صغار السباع: إما لضخامته كالإبل والخيل والبقر والبغال، وإما لطيرانه كالطيور، وإما لسرعة عدوها كالظباء، وإما لدفعها عن نفسها بنابها كالفهود؛ فهذا القسم بأنواعه يحرم التقاطه، ولا يملكه آخذه بتعريفه؛ لقوله صلى الله عليه وسلم لما سئل عن ضالة الإبل: "مالك ولها ؟! معها سقاؤها وحذاؤها، ترد الماء، وتأكل الشجر، حتى يجدها ربها" ، متفق عليه، وقال عمر: "من أخذ الضالة؛ فهو ضال"؛ أي: مخطئ، وقد حكم صلى الله عليه وسلم في الحديث بأنها لا تلتقط، بل تترك ترد الماء وتأكل الشجر حتى يلقاها

(2/188)

ربها.
ويلحق بذلك الأدوات الكبيرة؛ كالقدر الضخمة والخشب والحديد وما يحتفظ بنفسه ولا يكاد يضيع ولا ينتقل من مكانه، فيحرم أخذه كالضوال، بل هو أولى.
الحالة الثالثة: أن يكون المال الضال من سائر الأموال؛ كالنقود والأمتعة وما لا يمتنع من صغار السباع؛ كالغنم والفصلان والعجول؛ فهذا القسم إن أمن واجده نفسه عليه؛ جاز التقاطه، وهو ثلاثة أنواع:
النوع الأول: حيوان مأكول؛ كفصيل وشاة ودجاجة،.. فهذا يلزم واجده إذا أخذه الأحظ لمالكه من أمور ثلاثة:
أحدها: أكله وعليه قيمته في الحال.
الثاني: بيعه الاحتفاظ بثمنه لصاحبه بعد معرفة أوصافه.
الثالث: حفظه والإنفاق عليه من مال، ولا يملكه، ويرجع بنفقته على مالكه إذا جاء واستلمه؛ لأنه صلى الله عليه وسلم لما سئل عن الشاة؛ قال: "خذها؛

(2/189)

فإنما هي لك أو لأخيك أو للذئب" متفق عليه، ومعناه: أنها ضعيفة، معرضة للهلاك، مترددة بين أن تأخذها أنت أو يأخذها غيرك أو يأكلها الذئب.
قال ابن القيم في الكلام على هذا الحديث الشريف: "فيه جواز التقاط الغنم، وأن الشاة إذا لم يأت صاحبها؛ فهي ملك الملتقط، فيخير بين أكلها في الحال وعليه قيمتها، وبين بيعها وحفظ ثمنها، وبين تركها1 والإنفاق عليها من مالهن وأجمعوا على أنه لو جاء صاحبها قبل أن يأكلها الملتقط؛ له أخذها".
النوع الثاني: ما يخشى فساده؛ كبطيخ وفاكهة، فيفعل الملتقط الأحظَّ لمالكه من أكله ودفع قيمته لمالكه، وبيعه وحفظ ثمنه حتى يأتي مالكه.
النوع الثالث: سائر الأموال ما عدا القسمين السابقين؛ كالنقود والأواني، فيلزمه حفظ الجميع أمنة بيده، والتعريف عليه في مجامع الناس.
ولا يجوز له أخذ اللقطة بأنواعها إلا إذا أمن نفسه عليها وقوى على تعريف ما يحتاج إلى تعريف؛ لحديث زيد بن خالد الجهني رضي الله عنه ؛ قال: سئل النبي صلى الله عليه وسلم عن لقطة الذهب والورق؟ فقال: "اعرف وكاءها وعفاصها، ثم عرفها سنة، فإن لم تعرف؛ فاستنفقها، ولتكن وديعة عندك، فإن جاء طالبها يوما من الدهر؛ فادفعها إليه" ، وسأله
__________
1 أي: أخذها وتركها دون بيع أو ذبح.

(2/190)

عن الشاة ؟، فقال: "فإنما هي لك أو لأخيك أو للذئب" ، وسئل عن ضالة الإبل ؟، فقال: "ما لك ولها ؟!، معها سقاؤها وحذاؤها، ترد الماء، وتأكل الشجر، حتى يجدها ربها" ، متفق عليه.
ومعنى قوله صلى الله عليه وسلم: "اعرف وكاءها وعفاصها" : الوكاء: ما يربط به الوعاء الذي تكون فيه النفقة. والعفاص: الوعاء الذي تكون فيه الفقة.
ومعنى قوله صلى الله عليه وسلم: "ثم عرفها سنة" ؛ أي: اذكرها للناس في مكان اجتماعهم من الأسواق وأبواب المساجد والمجامع والمحافل، "سنة"؛ أي: مدة عام كامل؛ ففي الأسبوع الأول من التقاطها ينادى عليها كل يوم؛ لأن مجيء صاحبها في ذلك الأسبوع أحرى، ثم بعد الأسبوع ينادى عليها حسب عادة الناس في ذلك.
والحديث يدل على وجوب التعريف باللقطة، وفي قوله صلى الله عليه وسلم: "اعرف وكاءها وعفاصها" : دليل على وجوب معرفة صفاتها، حتى إذا جاء صاحبها ووصفها وصفا مطابقا لتلك الصفات؛ دفعت إليه، وإن اختلف وصفه لها عن الواقع؛ لم يجز دفعها إليه.
وفي قوله صلى الله عليه وسلم: "فإن لم تعرف؛ فاستنفقها" : دليل على المتلقط يملكها بعد الحول وبعد التعريف، لكن لا يتصرف فيها قبل معرفة صفاتها؛ أي: حتى يعرف وعاءها ووكاءها وقدرها وجنسها وصفتها، فإن جاء صاحبها بعد الحول، ووصفها بما ينطبق على تلك الأوصاف؛ فدعها إليه لقوله صلى الله عليه وسلم: "فإن جاء طالبها يوما من الدهر؛ فادفعها إليه" .
وقد تبين مما سبق أنه يلزم نحو اللقطة أمور:

(2/191)

أولاً: إذا وجدها؛ فلا يقدم على أخذها إلا إذا عرف من نفسه الأمانة في حفظها والقوة على تعرفها بالنداء عليها حتى يعثر على صاحبها، ومن لا يأمن نفسه عليها؛ لم يجز له أخذها، فإن أخذها؛ فهو كغاصب؛ لأنه أخذ مال غيره على وجه لا يجوز له أخذه، ولما في أخذها حينئذ من تضييع مال غيره.
ثانيا: لا بد له قبل أخذها من ضبط صفاتها بمعرفة وعائها ووكائها وقدرها وجنسها وصفها، والمراد بوعائها ظرفها الذي هي فيه كيسا كان أو خرقة، والمراد بوكائها ما تشد به؛ لأن النبي صلى الله عليه وسلم أمر بذلك، والأمر يقتضي الوجوب.
ثالثا: لا بد من النداء عليها وتعريفها حولاً كاملاً في الأسبوع الأول كل يوم ثم بعد ذلك، وتكون المناداة عليها في مجامع الناس كالأسواق وعند أبواب المساجد في أوقات الصلوات، ولا ينادي عليها في المساجد؛ لأن المساجد لم تبن لذلك؛ لقوله صلى الله عليه وسلم: "من سمع رجلاً ينشد ضالة في المسجد؛ فليقل: لا ردها الله عليك".
رابعا: إذا جاء طالبها، فوصفها بما يطابق وصفها؛ وجب دفعها إليه بلا بينة ولا يمين؛ لآمره صلى الله عليه وسلم بذلك، ولقيام صفتها مقام البينة واليمين، بل ربما يكون وصفة لها أظهر وأصدق من البينة واليمين، ويدفع معها نماءها

(2/192)

المتصل والمنفصل، وأما إذا لم يقدر على وصفها؛ فإنها لا تدفع إليه؛ لأنها أمانة في يده؛ فلم يجز دفعها إلى من لم يثبت أنه صاحبها.
خامسا: إذا لم يأت صاحبها بعد تعريفها حولاً كاملاً؛ تكون ملكا لواجدها، ولكن يجب عليه قبل التصرف فيها ضبط صفاتها؛ بحيث لو جاء صاحبها في أي وقت، ووصفها؛ ردها عليه إن كانت موجودة، أو رد بدلها إن لم تكن موجودة؛ لأن ملكه لها مراعى يزول بمجيء صاحبها.
سادسا: واختلف العلماء في لقطة الحرم: هل هي كلقطة الحل تملك بالتعريف بعد مضي الحول أو لا تملك مطلقا ؟. فبعضهم يرى أنها بذلك؛ لعموم الأحاديث، وذهب الفريق الآخر إلى أنها لا تملك، بل يجب تعريفها دائما، ولا يملكها؛ لقوله في مكة المشرفة: "ولا تحل لقطتها إلا لمعرف".
واختار هذا القول شيخ الإسلام ابن تيمية رحمه الله ؛ حيث قال: "لا تملك بحال؛ للنهي عنها، ويجب تعريفها أبدًا"، وهو ظاهر الخبر في النهي عنها.
سابعا: من ترك حيوانا بفلاة لانقطاعه بعجزه عن المشي أو عجز صاحبه عنه؛ ملكه آخذه؛ لخبر: "من وجد دابة قد عجز أهلها عنها، فسيبوها، فأخذها؛ فهي له" ، ولأنها تركت رغبة عنها فأشبهت سائر ما ترك رغبة عنه،

(2/193)

ومن أخذ نعله ونحوه من متاعه ووجد في موضعه غيره؛ فحكمه حكم اللقطة، لا يملكه بمجرد وجوده، بل لا بد من تعريفه، وبعد تعريفه يأخذ منه قدر حقه ويتصدق بالباقي.
ثامنا: إذا وجد الصبي والسفيه لقطه، فأخذاها؛ فإن وليه يقوم مقامه بتعريفها، ويلزم أخذها منهما؛ لأنهما ليسا بأهل للأمانة والحفظ، فإن تركها في يدهما، فتلفت؛ ضمنها؛ لأنه مضيع لها، فإذا عرفها وليهما، فلم تعرف، ولم يأت لها أحد؛ فهي لهما ملكا مراعي؛ كما حق الكبير والعاقل.
تاسعا: لو أخذها من موضع ثم ردها فيه؛ ضمنها؛ لأنها أمانة حصلت في يده؛ فلزمه حفظها كسائر الأمانات، وتركها تضييع لها.
تنبيه:
من هدي الإسلام شأن اللقطة تدرك عنايته بالأموال وحفظها وعنايته بحرمة مال المسلم وحفاظه عليه.
وفي الجملة؛ ندرك من ذلك كله حث الإسلام على التعاون على الخير.
نسأل الله سبحانه أن يثبتنا جميعا على الإسلام ويتوفانا مسلمين.

(2/194)

باب في أحكام اللقيط
أحكام اللقيط لها علاقة كبيرة بأحكام اللقطة؛ إذ اللقطة تختص بالأموال الضائعة.
واللقيط هو الإنسان الضائع.
مما به يظهر شمول أحكام الإسلام لكل متطلبات الحياة، وسبقه في كل مجال حيوي مفيد، على نحو يفوق ما تعارف عليه عالم اليوم من إقامة دور الحضانة والملاجئ للحفاظ على الأيتام ومن لا عائل لهم من الأطفال والعجزة.
ومن ذلك عناية الإسلام بأمر اللقيط، وهو الطفل الذي يوجد منبوذًا أو يضل عن أهله ولا يعرف نسبه في الحالين.
فيجب على من وجده على تلك الحال أن يأخذه وجوبا كفائيا، إذا قام به من يكفي؛ سقط الإثم عن الباقين، وإن تركه الكل؛ أثموا، مع إمكان أخذهم له؛ لقوله تعالى: { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى } ؛ فعموم الآية يدل على وجوب أخذ اللقيط؛ لأنه من التعاون على البر والتقوى، ولأن في أخذه إحياء لنفسه؛ فكان واجبا كإطعامه عند الضرورة وإنجائه من الغرق.

(2/195)

واللقيط حر في جميع الأحكام؛ لأن الحرية هي الأصل، والرق عارض، فإذا لم يعلم؛ فالأصل عدمه.
وما وجد معه من المال أو وجد حوله؛ فهو له؛ عملاً بالظاهر، ولأن يده عليه، فينفق عليه منه ملتقطه بالمعروف؛ لو لا يته عليه، وإن لم يوجد معه شيء؛ أنفق عليه من بيت المال؛ لقول عمر رضي الله عنه للذي أخذ اللقيط لما وجده: "اذهب؛ فهو حر، ولك ولاؤه، وعلينا نفقته"، ومعنى ولاؤه: ولايته، وقوله: "وعلينا نفقته"؛ يعني: من بيت مال المسلمين.
وفي لفظ أن عمر رضي الله عنه قال: "وعلينا رضاعه"؛ يعني: في بيت المال؛ فلا يجب على الملتقط الإنفاق عليه ولا رضاعه، بل يجب ذلك في بيت المال، فإن تعذر؛ وجببت نفقه على من علم بحاله من المسلمين؛ لقوله تعالى: { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى } ، ولما في ترك الإنفاق عليه من هلاكه، ولأن الإنفاق عليه من باب المواساة؛ كقرى الضيف.
وحكمه من ناحية الدين: أنه إن وجد في دار الإسلام أو في بلد كفار يكثر فيها المسلمون؛ فهو مسلم؛ لقوله صلى الله عليه وسلم: "كل مولود يولد على الفطرة"،

(2/196)

وإن وجد في بلد كفار خالصة، أو يقل فيها عدد المسلمين؛ فهو كافر تبعا للدار.
وحضانته تكون لواجده إذا كان أمينا؛ لأن عمر رضي الله عنه أقر اللقيط في يد أبي جميلة حين علم أنه رجل صالح، قال: "لك ولاؤه"؛ أي: ولايته، ولسبقه إليه؛ فكان أولى به.
وينفق عليه واجده مما وجد معه من نقد أو غيره؛ لأنه وليه، وينفق عليه بالمعروف.
فإن كان واجده لا يصلح لحضانته؛ لكونه فاسقا أو كافرًا واللقيط مسلم؛ لم يُقَرَّ بيده؛ لانتقاء ولاية الفاسق وولاية الكافر على المسلم؛ لأنه يفتنه عن دينه.
وكذلك لا تقر حضانته بيد واجده إذا كان بدويا يتنقل في المواضع؛ لأن في ذلك إتعابا للصبي، فيؤخذ منه ويدفع إلى المستقر في البلد؛ لأن مقام الطفل في الحضر أصلح له في دينه وأحرى للعثور على أهله ومعرفة نسبه.
وميراث اللقيط إذا مات وديته إذا جني عليه بما يوجب الدية يكونان لبيت المال إذا لم يكن له من يرثه من ولده، وأن كان له زوجة؛ فلها الربع.
ووليه في القتل العمد العدوان الإمام؛ لأن المسلمين يرثونه، والإمام ينوب عنهم، فيجير بين القصاص والدية لبيت المال؛ لأنه ولي من لا ولي له.

(2/197)

وإن جني عليه فيما دون النفس عمدًا؛ انتظر بلوغه ورشده ليقتص عند ذلك أو يعفو.
وإن أقر رجل أو أقرت امرأة بأن اللقيط ولده أو ولدها؛ لحق به؛ لأن في ذلك مصلحة له باتصال نسبه، ولا مضرة على غيره فيه؛ بشرط أن ينفرد بادعائه نسبه مصلحه له باتصال نسبه، ولا مضرة على غيره فيه؛ بشرط أن ينفرد بادعائه نسبه، وأن يمكن كونه منه، وإن ادعاه جماعة؛ قدم ذو البينة، وإن لم يكن لأحد منهم بينة، أو كانت لهم بينات متعارضة؛ عرض معهم على القافة، فمن ألحقته القافة به؛ لحقه؛ لقضاء عمر رضي الله عنه بذلك بمحضر من الصحابة رضي الله عنهم والقافة يعرفون الأنساب بالشبه، ويكفي قائف واحد، ويشترط فيه أن يكون ذكرًا عدلاً مجربا في الإصابة.

(2/198)

باب في أحكام الوقف
الوقف هو: تحبيس الأصل وتسبيل المنفعة.
والمراد بالأصل: ما يمكن الانتفاع به مع بقاء عينه كالدور الدكاكين والبساتين ونحوها.
والمراد بالمنفعة: الغلة الناتجة عن ذلك الأصل كالثمرة والأجر وسكنى الدار ونحوها.
وحكم الوقف: أنه قربة مستحبة في الإسلام.
والدليل على ذلك السنة الصحيحة:
ففي "الصحيحين": أن عمر رضي الله عنه قال: يا رسول الله! إني أصبحت مالاً بخيبر لم أصب قط مالاً أنفس عندي منه؛ فما تأمرني فيه ؟ قال: "إن شئت حبست أصلها وتصدقت بها، غير أنه لا يباع أصلها ولا يوهب ولا يورث" ، فتصدق بها عمر في الفقراء وذوي القربى والرقاب وفي سبيل الله وابن السبيل والضيف.
وروى مسلم في "صحيحه" عن النبي صلى الله عليه وسلم أنه قال: "إذا مات

(2/199)

ابن آدم انقطع عمله إلا من ثلاث: صدقة جارية، أو علم ينتفع به من بعده، أو ولد صالح يدعو له".
وقال جابر: " م يكن أحد من أصحاب رسول الله ذو مقدرة إلا وقف".
وقال القرطبي رحمه الله: "ولا خلاف بين الأئمة في تحبيس القناطر والمساجد، واختلفوا في غير ذلك".
ويشترط أن يكون الواقف جائز التصرف؛ بأن يكون بالغا حرًا رشيدًا؛ فلا يصح الوقف من الصغير والسفيه والمملوك.
وينعقد الوقف بأحد أمرين:
الأول: القول الدال على الوقف؛ كأن يقول: وقفت هذا المكان، أو جعلته مسجدًا.
الأمر الثاني: الفعل الدال على الوقف في عرف الناس كمن جعل داره مسجدًا، وأذن للناس في الصلاة فيه إذنا عاما ؛ أو جعل أرضه مقبرة، وأذن للناس في الدفن فيها.
وألفاظ التوقيف قسمان:
القسم الأول: ألفاظ صريحة؛ كأن يقول: وقفت، وحبست،

(2/200)

وسبلت، وسميت..هذه الألفاظ صريحة؛ لأنها لا تحتمل غير الوقف؛ فمتى أتى بصيغة منها؛ صار وقفا، من غير انضمام أمر زائد إليها.
والقسم الثاني: ألفاظ كناية؛ كأن يقول: تصدقت، وحرمت، وأبّدت.. سميت كناية لأنها تحمل معنى الوقف وغيره؛ فمتى تلفظ بواحد من هذه الألفاظ؛ اشترط اقتران نية الوقف معه، أو اقتران أحد الألفاظ الصريحة أو الباقي من ألفاظ الكناية معه، واقتران الألفاظ الصريحة؛ كأن يقول: تصدقت بكذا صدقة موقوفة أو محبسة أو مسبلة أو محرمة أو مؤبدة، واقتران لفظ الكناية بحكم الوقف؛ كأن يقول: تصدقت بكذا صدقة لا تباع ولا تورث.
ويشترط لصحة الوقف شروط، وهي:
أولاً: أن يكون الواقف جائز التصرف كما سبق.
ثانيا: أن يكون الموقوف مما ينتفع به انتفاعا مستمرًا مع بقاء عينه؛ فلا يصح وقف ما لا يبقى بعد الانتفاع به؛ كالطعام.
ثالثا: أن يكون الموقوف معينا؛ فلا يصح وقف غير المعين؛ كما لو قال: وقفت عبدًا من عبيدي و بيتا من بيوتي.
رابعا: أن يكون الوقف على بر؛ لأن المقصود به التقرب إلى الله تعالى؛ كالمساجد والقناطر والمساكين والسقايات وكتب العلم والأقارب؛ فلا يصح الوقف على غير جهة بر؛ كالوقف على معابد الكفار، وكتب الزندقة، والوقف على الأضرحة لتنويرها أو تبخيرها، أو على سدنتها؛ لأن ذلك إعانة على المعصية والشرك والكفر.

(2/201)

خامسا: ويشترط لصحة الوقف إذا كان على معين أم يكون ذلك المعين يملك ملكا ثابتا؛ لأن الوقف تمليك؛ فلا يصح على من لا يملك؛ كالميت والحيوان.
سادسا: ويشترط لصحة الوقف أن يكون منجزًا؛ فلا يصح الوقف المؤقت ولا المعلق؛ إلا إذا علقه على موته؛ صح ذلك؛ كأن يقول إذا مت؛ فبيتي وقف على الفقراء؛ لما روى أبو دواد: "أوصى عمر إن حدث به حدث؛ فإن سمعا "أرض له" صدقة"، واشتهر، ولم ينكر، فكان إجماعا، ويكون الوقف المعلق على الموت من ثلث المال؛ لأنه يكون في حكم الوصية.
ومن أحكام الوقف: أنه يجب العمل بشرط الواقف إذا كان لا يخالف الشرع؛ لقوله صلى الله عليه وسلم: "المسلمون على شروطهم؛ إلا شرطا أحل حراما أو حرم حلالاً" ، ولأن عمر رضي الله عنه وقف وقفا وشرط فيه شرطان ولو لم يجب إتباع شرط تقديما لبعض المستحقين على بعض أو جمعهم أو اشترط اعتبار وصف في المستحق أو اشترط عدمه أو شرط النظر على الوقف وغير ذلك؛ لزم العمل بشرطه؛ ما لم يخالف كتابا ولا سنة.
فإن لم يشترط شيئا؛ استوى في الاستحقاق الغني والفقير والذكر والأنثى من الموقوف عليهم.

(2/202)

وإذا لم يعين ناظرًا للوقف، أو عين شخصا ومات؛ فالنظر يكون للموقوف عليه إن كان معينا، وإن كان الوقف على جهة كالمساجد، أو من لا يمكن حصرهم كالمساكين؛ فالنظر على الوقف للحاكم، يتوله بنفسه، أو ينيب عنه من يتولاه.
ويجب على الناظر أن يتقي الله ويحسن الولاية على الوقف؛ لأن ذلك أمانة أؤتمن عليها.
وإذا وقف على أولاده؛ استوى الذكور والإناث في الاستحقاق؛ لأنه شرك بينهم، وإطلاق التشريك يقتضي الاستواء في الاستحقاق؛ كما لو أقر لهم بشيء؛ فإن المقر به يكون بينهم بالسوية؛ فكذلك إذا وقف عليهم شيئا، ثم بعد أولاده لصلبه ينتقل الوقف إلى أولاد بنيه دون ولد بناته؛ لأنهم من رجل آخر، فينسبون إلى آبائهم، ولعدم دخولهم في قوله تعالى: { يُوصِيكُمُ اللَّهُ فِي أَوْلادِكُم } ، من العلماء من يرى دخولهم في لفظ الأولاد، لأن البنات أولاده؛ فأولادهن أولاد أولاده حقيقة، والله أعلم.
ولو قال: وقف على أبنائي، أو: بني فلان؛ اختص الوقف بذكورهم؛ لأن لفظ البنين وضع لذلك حقيقة، قال تعالى: { أَمْ لَهُ الْبَنَاتُ وَلَكُمُ الْبَنُونَ } ؛ إلا أن يكون الموقوف عليهم قبيلة؛ كبني هاشم وبني تميم؛ فيدخل فيهم النساء؛ لأن اسم القبيلة يشمل ذكرها وأنثاها.
لكن إذا وقف على يمكن حصرهم؛ وجب تعميمهم

(2/203)

والتسوية بينهم، وإن لم يكن حصرهم واستيعابهم؛ كبني هاشم وبني تميم؛ لم يجب تعميمهم؛ لأنه غير ممكن، وجاز الاقتصار على بعضهم وتفضيل بعضهم على بعض.
والوقف من العقود اللازمة بمجرد القول؛ فلا يجوز فسخه؛ لقوله عليه الصلاة والسلام: "لا يباع أصلها ولا يوهب ولا يورث" . قال الترمذي: "العمل على هذا الحديث عند أهل العلم".
فلا يجوز فسخه؛ لأنه مؤبد، ولا يباع، ولا ينافل به؛ إلا أن تتعطل منافعه بالكلية؛ كدار انهدمت ولم تمكن عمارتها من ريع الوقف، أو أرض زراعية خربت وعادت مواتا ولم يمكن عمارتها بحيث لا يكون ريع الوقف ما يعمرها، فيباع الوقف الذي هذه حاله، ويصرف ثمنه في مثله؛ لأنه أقرب إلى مقصود الواقف، فإن تعذر مثله كاملاً؛ صرف في بعض مثله، ويصير البديل وقفا بمجرد شرائه.
وإن كان الوقف مسجدًا، فتعطل ولم ينتفع به في موضعه، كأن خربت محلته؛ فإنه يباع ويصرف ثمنه في مسجد آخر، وإذا كان على مسجد وقف زاد ريعه عن حاجته؛ جاز صرف الزائد إلى مسجد آخر؛ لأنه انتفاع به في جنس ما وقف له، وتجوز الصدقة بالزائد من غلة الوقف على المسجد على المساكين.
وإذا وقف على معين؛ كما قال: هذا وقف على زيد، يعطى

(2/204)

منه كل سنة مئة، وكان في ريع الوقف فائض عن هذا القدر؛ فإنه يتعين إرصاد الزائد، وقال الشيخ تقي الدين رحمه الله: "إن علم أن ريعه يفضل دائما؛ وجب صرفه؛ لأن بقاءه فساد له".
وإذا وقف على مسجد، فخرب، وتعذر الانفاق عليه من الوقف؛ صرف في مثله من المساجد.

(2/205)

باب في أحكام الهبة والعطية
والهبة: هي التبرع من جائر التصرف في حياته لغيره بمال معلوم.
وقد كان النبي صلى الله عليه وسلم يهدي ويهدي إليه، ويعطي ويعطي.
فالهبة والهدية من السنة المرغّب فيها لما يترتب عليها من المصالح، قال صلى الله عليه وسلم: "تهادوا تحابوا" ، وعن عائشة رضي الله عنها ؛ قالت: "كان رسول الله صلى الله عليه وسلم يقبل الهدية ويثيب عليها" ، وقال صلى الله عليه وسلم: "تهادوا؛ فإن الهدية تسل السخية".
وتلزم الهبة إذا قبضها الموهوب له بإذن الواهب؛ فليس له الرجوع فيها، أما قبل القبض؛ فله الرجوع؛ بدليل حديث عائشة

(2/206)

رضي الله عنها: "أن أبا بكر نحلها جذاذ عشرين وسقا من ماله بالعالية، فلما مرض؛ قال: يا بنية‍‍‍‍‍‍‍! كنت نحلتك جذاذ عشرين وسقا، ولو كنت حزتيه أو قبضتيه؛ كان لك؛ فإنما هو اليوم مال وارث؛ فاقتسموه على كتاب الله تعالى"
وإن كانت الهبة في يد الموهب وديعة أو عارية، فوهبها له؛ فاستدامته لها تكفي عن قبضها ابتداء.
وتصح هبة الدين لمن هو في ذمته، ويعتبر ذلك إبراء له، ويجوز هبة كل ما يجوز بيعه.
ولا تصح الهبة المعلقة على شرط مستقبل؛ كأن يقول: إذا حصل كذا فقد وهبتك كذا.
ولا تصح الهبة مؤقتة؛ كأن يقول: وهبتك كذا شهرًا أو سنة؛ لأنها تمليك للعين؛ فلا تقبل التوقيت؛ كالبيع، لكن يستثنى من التعليق تعليق الهبة بالموت؛ كأن يقول: إذا مت؛ فقد وهبتك كذا وكذا، وتكون وصية تأخذ أحكامها.
ولا يجوز للإنسان أن يهب لبعض أولاده ويترك بعضهم أو يفضل بعضهم على بعض في الهبة، بل يجب عليه العدل بينهم؛ بتسوية بعضهم ببعض؛ لحديث النعمان بن بشير: أن أباه أتى به النبي صلى الله عليه وسلم لما نحله نحلة ليشهد عليها النبي صلى الله عليه وسلم، فقال النبي صلى الله عليه وسلم: "أكل ولدك نحلت مثل

(2/207)

هذا ؟"، فقال: لا. فقال: "أرجعه". ثم قال: "اتقوا الله، واعدلوا بين أولادكم" ، متفق عليه.
فدل على وجوب العدل بين الأولاد في العطية، وأنها تحرم الشهادة على تخصيص بعضهم أو تفضيله تحملاً وأداء إن علم ذلك.
وإذا وهب الإنسان هبة وقبضها الموهوب له؛ حرم عليه الرجوع فيها وسحبها منه؛ لحديث ابن عباس مرفوعا: "العائد في هبته كالكلب يقيء ثم يعود في قيئة"؛ فدل هذا على تحريم الرجوع في الهبة؛ إلا ما استثناه الشارع، وهو الأب؛ فله أن يرجع فيما وهبه لولده، ولقوله صلى الله عليه وسلم: "لا يحل للرجل أن يعطي العطية فيرجع فيها؛ إلا الوالد فيما يعطي ولده" ، رواه الخمسة وصححه الترمذي.
كما أن للوالد أن يأخذ ويملك من مال ولده ما لا يضر الولد ولا يحتاجه؛ لحديث عائشة: "إن أطيب ما أكلتم من كسبكم، وإن أولادكم من كسبكم" ، رواه الترمذي وحسنه، ورواه غيره، وله شواهد تدل

(2/208)

بمجموعها على أن للوالد الأخذ والتملك والأكل من مال ولده ما لا يضر الوالد ولا يتعلق بحاجته، بل إن قوله صلى الله عليه وسلم: "أنت ومالك لأبيك" : يقتضي إباحة ماله، فيجب على الولد أن يخدم أباه بنفسه، ويقتضي له حوائجه.
وليس للوالد أن يتملك من مال الولد ما يضره أو تتعلق به حاجته؛ لقوله صلى الله عليه وسلم: "لا ضرر ولا ضرار".
وليس للولد مطالبة أبية بدين ونحوه؛ لأن رجلاً جاء إلى النبي صلى الله عليه وسلم بأبيه يقتضيه دينا عليه، فقال النبي صلى الله عليه وسلم: "أنت ومالك لأبيك" ، فدل على أنه لا يحق للولد مطالبة والده بالدين، وقد قال الله تعالى: { وَبِالْوَالِدَيْنِ إِحْسَاناً } ؛ فأمر سبحانه بالإحسان إلى الوالدين، ومن الإحسان إليهما عدم مطالبتهما بالحق الذي عليهما للولد، ما عدا النفقة ألوا جبة على الوالد؛ فللولد مطالبته بها؛ لضرورة حفظ النفس إذا كان الولد يعجز عن الكسب، ولقوله صلى الله عليه وسلم لهند: "خذي ما يكفيك وولدك بالمعروف" .

(2/209)

والهدية تذهب الحقد وتجلب المحبة؛ لقوله صلى الله عليه وسلم: "تهادوا؛ فإن الهدايا تذهب وحر1 الصدور".
ولا ينبغي رد الهدية وإن قلَّت، وتسن الإثابة عليها؛ لأنه صلى الله عليه وسلم كان يقبل الهدية ويثبت عليها، وذلك من محاسن الدين، ومكارم الشيم
__________
(1) الوحر: الغل

(2/210)


كتاب المواريث - الملخص الفقهي

الملخص الفقهي

كتاب المواريث
باب في تصرفات المريض المالية
حالة الصحة تختلف عن حالة المرض من حيث نفوذ تصرفات الإنسان في ماله في حدود الشرع والرشد من غير استدراك عليه، والصدقة في هذه الحالة أفضل من الصدقة في حالة المرض وأعظم أجرًا.
قال الله تعالى: { وَأَنْفِقُوا مِنْ مَا رَزَقْنَاكُمْ مِنْ قَبْلِ أَنْ يَأْتِيَ أَحَدَكُمُ الْمَوْتُ فَيَقُولَ رَبِّ لَوْلا أَخَّرْتَنِي إِلَى أَجَلٍ قَرِيبٍ فَأَصَّدَّقَ وَأَكُنْ مِنَ الصَّالِحِينَ. وَلَنْ يُؤَخِّرَ اللَّهُ نَفْساً إِذَا جَاءَ أَجَلُهَا وَاللَّهُ خَبِيرٌ بِمَا تَعْمَلُونَ } .
وفي "الصحيحين": أن النبي صلى الله عليه وسلم لما سئل: أي الصدقة أفضل ؟، قال: "أن تصدق وأنت صحيح شحيح؛ تأمل الغنى، وتخشى الفقر، ولا تمهل حتى إذا بلغت الحلقوم؛ قلت: لفلان كذا، وقد كان لفلان".
والمرض ينقسم إلى قسمين:
أولاً: مرض غير مخوف، أي: لا يخاف منه الموت في العادة؛ كوجع ضرس وعين وصداع يسير؛ فهذا القسم من المرض يكون تصرف

(2/213)

المريض فيه لازما كتصرف الصحيح، وتصح عطيته من جميع ماله، ولو تطور إلى مرض مخوف ومات منه؛ اعتبارًا بحاله حال العطية؛ لأنه في حال العطية في حكم الصحيح.
ثانيا: مرض مخوف، بمعنى: أنه يتوقع منه الموت عادة؛ فإن تبرعات المريض في هذا المرض وعطاياه تنفذ من ثلثه لا من رأس المال، فإن كانت في حدود الثلث فما دون؛ نفذت، وإن ذادت عن ذلك؛ فإنها لا تنفذ؛ إلا بإجازة الورثة لها بعد الموت؛ لقوله صلى الله عليه وسلم: "إن الله تصدق عليكم عند وفاتكم بثلث أموالكم زيادة في أعمالكم" ، رواه ابن ماجه والدار قطني.
فدل هذا الحديث وما ورد بمعناه على الإذن بالتصرف في ثلث المال عند الوفاة، وهو مذهب جمهور العلماء، ولأنه في حال المرض المخوف يغلب موته به، فكانت عطيته من رأس المال تجحف بالوارث، فردت إلى الثلث كالوصية.
ومثل حالة المرض المخوف في حكم التصرف المالي: حالة الخطر؛ كمن وقع الوباء في بلده، أو كان بين الصفين في القتال، أو كان في لجة البحر عند هيجانه؛ فإنه لا ينفذ تبرعه في تلك الحال فيما زاد على الثلث؛ إلا بإجازة الورثة بعد الموت، ولا يصح تبرعه في تلك الحال لأحد ورثته بشيء؛ إلا بإجازة الورثة إن مات في هذه الحال، فإن عوفي من المرض المخوف؛ نفذت عطاياه كلها؛ لعدم المانع.

(2/214)

ومن كان مرضه مزمنا، ولم يلزمه الفراش؛ فتبرعاته تصح من جميع ماله كتبرعات الصحيح؛ لأنه لا يخاف منه تعجيل الموت؛ فهو كالهرم، وأما إن لزم من به مرض مزمن الفراش؛ فهو كمن مرضه مخوف، لا تصح وصايه إلا في حدود الثلث، ولغير الوارث؛ إلا إذا أجازها الورثة؛ لأنه مريض ملازم للفراش، يخشى عليه التلف.
ويعتبر مقدار الثلث عند موته؛ لأنه وقت لزوم الوصايا، ووقت استحقاقها، فتنفذ الوصايا والعطايا من ثلثه حينئذ، فإن ضاق عنها؛ قدمت العطايا على الوصايا؛ لأنها لازمة في حق المريض، فقدمت على الوصية كالعطية في حال الصحة.
وهناك فروق بين الوصية والعطية:
فقد قال الفقهاء رحمهم الله: إن الوصية تفارق العطية في أربعة أشياء:
أحدهما: أنه يسوى بين المتقدم والمتأخر في الوصية؛ لأنها تبرع بعد الموت، يوجب دفعة واحدة، أما العطية؛ فيبدأ بالأول فالأول فيها؛ لأنها تقع لازمة في حق المعطى.
الثاني: أن المعطى لا يملك الرجوع في العطية بعد قبضها؛ بخلاف الوصية؛ فإن الموصي يملك الرجوع فيها لأنها لا تلزم إلا بالموت.
الثالث: أن العطية يعتبر القبول لها عند وجودها؛ لأنها تملك في الحال؛ بخلاف الوصية؛ فإنها تمليك بعد الموت؛ فاعتبر القبول عند وجود؛ فلا حكم لقبولها قبل الموت.
الرابع: أن العطية يثبت الملك فيها عند قبولها؛ بخلاف الوصية؛ فإنها لا تملك قبل الموت؛ لأنها تمليك بعده؛ فلا تتقدمه

(2/215)

باب في أحكام الوصايا
الوصية لغة: مأخوذة من وصيت الشيء إذا وصلته، سميت بذلك لأنها وصل لها كان في الحياة بما بعد الموت؛ لأن الموصي بعض التصرف الجائز في حياته ليستمر بعد موته.
والوصية في اصطلاح الفقهاء: هي الأمر بالتصرف بعد الموت، أو بعبارة أخرى: هي التبرع بالمال بعد الموت.
والدليل على مشروعيتها الكتاب والسنة والإجماع.
قال الله تعالى: {كُتِبَ عَلَيْكُمْ إِذَا حَضَرَ أَحَدَكُمُ الْمَوْتُ إِنْ تَرَكَ خَيْراً الْوَصِيَّةُ لِلْوَالِدَيْنِ وَالأَقْرَبِينَ بِالْمَعْرُوفِ حَقّاً عَلَى الْمُتَّقِينَ } .
وقال تعالى: { مِنْ بَعْدِ وَصِيَّةٍ يُوصِي بِهَا }.
وقال النبي صلى الله عليه وسلم: "إن الله تصدق عليكم بثلث أموالكم عند وفاتكم زيادة في حسناتكم".
وأجمع العلماء على جوازها.
والوصية تارة تكون واجبة وتارة مستحبة:

(2/216)

فتجب الوصية بما وما عليه من الحقوق التي ليس فيها إثبات لئلا تضيع، قال النبي صلى الله عليه وسلم: "ما حق امرىء مسلم له شيء يوصي به يبيت ليلتين؛ إلا ووصيته مكتوبة عنده" ، فإذا كان عنده ودائع للناس أو في ذمته حقوق لهم؛ وجب عليه أن يكتبها ويبينها.
تكون الوصية مستحبة بأن يوصي بشيء من ماله في سبل البر والإحسان ليصل إليه ثوابه بعد وفاته؛ فقد أذن له الشارع بالتصرف عند الموت بثلث المال، وهذا من لطف الله بعباده؛ لتكثير الأعمال الصالحة لهم.
وتصح الوصية حتى من الصبي العاقل كما تصح منه الصلاة، وثبت بالإشهاد وبالكتابة المعروفة بخط الموصي.
ومن أحكام الوصية: أنها تجوز بحدود ثلث المال فأقل، وبعض العلماء يستحب أن لا تبلغ الثلث؛ فقد ورد عن أبي بكر الصديق وعلي بن أبي طالب وعبد الله بن عباس رضي الله عنهم:
فقد قال أبو بكر رضي الله عنه: "رضيت بما رضي الله به لنفسه"، يعني: في قوله تعالى: { وَاعْلَمُوا أَنَّمَا غَنِمْتُمْ مِنْ شَيْءٍ فَأَنَّ لِلَّهِ خُمُسَهُ }.

(2/217)

وقال علي رضي الله عنه: " لأن أوصى بالخمس أحب إلى من أوصي بالربع".
وقال ابن عباس رضي الله عنهما: "لو أن الناس غضوا من الثلث إلى الربع؛ فإن رسول الله صلى الله عليه وسلم قال: "الثلث، والثلث كثير".
ولا يجوز الوصية بأكثر من الثلث لمن له وارث؛ إلا بإجازة الورثة؛ لأن ما زاد على ثلث حق لهم، فإذا أجازوا الزيادة عليه؛ صح ذلك، وتعتبر إجازتهم لها بعد الموت.
ومن أحكام الوصايا أنها لا تصح لأحد من الورثة؛ لقوله صلى الله عليه وسلم: "لا وصية لوارث" ، رواه أحمد وأبو داود والترمذي وحسنه، وله شواهد، وقال الشيخ تقي الدين: "اتفقت الأمة عليه" .
وذكر الشافعي أنه متواتر، فقال: "وجدنا أهل الفتيا ومن حفظنا عنهم من أهل العلم بالمغازي من قريش وغيرهم لا يختلفون أن النبي صلى الله عليه وسلم قال عام الفتح: "لا وصية لوارث" ، ويأثرونه عمن لقوه من أهل العلم؛ إلا إذا أجاز الورثة الوصية للوارث؛ فإنما تصح؛ لأن الحق لهم، وتعتبر صحة إجازتهم الوصية بالزيادة على الثلث لغير الوارث وإجازتهم الوصية للوارث إذا

(2/218)

كانت الإجازة صادرة منهم في مرض موت الموصي أو بعد وفاته..".
ومن أحكام الوصية: أنها إنما تستحب في حق من له مال كثير ووارثه غير محتاج؛ لقوله تعالى: { كُتِبَ عَلَيْكُمْ إِذَا حَضَرَ أَحَدَكُمُ الْمَوْتُ إِنْ تَرَكَ خَيْراً الْوَصِيَّةُ } ، والخير هو المال الكثير عرفا؛ فتكره وصية من ماله قليل ووارثه محتاج؛ لأنه يكون بذلك قد عدل عن أقاربه المحاويج إلى الأجانب، ولقوله صلى الله عليه وسلم لسعد بن أبي وقاص: "ما من مال أعظم أجرًا من مال يتركه الرجل لولده ويغنيهم به عن الناس" ، وقال علي لرجل: "إنما تركت شيئا يسيرًا؛ فدعه لورثتك"، وكان كثير من أصحاب النبي صلى الله عليه وسلم لم يوصوا.
وإذا كان قصد المورث المُضارَّة بالوارث ومضايقته؛ فإن ذلك يحرم ويأثم به؛ لقوله تعالى: { غَيْرَ مُضَار }.
وفي الحديث: "إن الرجل ليعمل بطاعة الله ستين سنة، ثم يحضره الموت، فيُضارُّ في الوصية، فتجب له النار" ،وقال ابن عباس: "الإضرار في

(2/219)

الوصية من الكبائر".
قال الإمام الشوكاني رحمه الله: "قوله { غَيْرَ مُضَار } ؛ أي: يوصي حال كونه غير مضار لورثته بوجه من وجوه الضرار؛ كأن يقر بشيء ليس عليه، أو يوصي بوصية لا مقصد له فيها إلا الضرار بالورثة، أو يوصي لوارث مطلقا أو لغيره بزيادة على الثلث ولم تجزه الورثة، وهذا القيد أعني قوله: { غَيْرَ مُضَار } راجع إلى الوصية والدَّين المذكورين؛ فهو قيد لهما، فما صدر من الإقرارات بالديون أو الوصايا المنهي أو التي لا مقصد لصاحبها إلا المضارة لورثته؛ فهو باطل مردود، لا ينفذ منه شيء، لا الثلث ولا دونه" انتهى كلام الشوكاني رحمه الله.
ومن أحكام الوصايا: جواز الوصية بكل المال لمن لا وارث له؛ لقول النبي صلى الله عليه وسلم: "إنك إن تذر ورثتك أغنياء خير من أن تذرهم عالة يتكففون الناس" ، وورد جواز ذلك عن ابن مسعود رضي الله عنه،

(2/220)

وقال به جمع من العلماء؛ لأن المنع من الوصية بما زاد عن الثلث لأجل حق الورثة، فإذا عدموا؛ زال المانع؛ لأنه لم يتعلق به حق وارث ولا غريم؛ فأشبه ما لو تصدق بماله في حال صحته.
قال الإمام ابن القيم: "الصحيح أن ذلك له؛ لأنه إنما منعه الشارع فيما زاد على الثلث إذا كان له ورثة، فمن لا وارث له لا يعترض عليه فيما صنع في ماله.." انتهى كلام ابن القيم.
ومن أحكام الوصايا: أنه إذا لم يف ثلث مال الموصي بها، ولم تُجِز الورثة الزيادة على الثلث؛ فإن النقص يدخل على الجميع بالقسط فيتحاصَّون، ولا فرق بين متقدمها ومتأخرها؛ لأنها كلها تبرع بعد الموت، فوجبت دفعة واحدة، تساوى أصحابها في الأصل وتفاوتوا في المقدار، فوجبت المحُاصَّة؛ كمسائل العول في الفرائض إذا زادت على أصل المسألة.
مثال ذلك: أو أوصى لشخص بمئة ريال، ولآخر بمئة ريال، ولثالث بخمسين ريالاً، ولرابع بثلاثين ريالاً، وثلث ماله مئة ريال فقط، ومجموع الوصايا ثلاث مئة ريال، فإذا نسبت مبلغ الثلث إلى مبلغ مجموع الوصايا؛ بلغ ثلثه، فيعطي كل واحد ثلث ما أوصى له به فقط.
ومن أحكام الوصايا: أن الاعتبار بصحتها وعدم صحتها بحالة الموت، فلو أوصى لوارث، فصار عند الموت غير وارث؛ كأخ حجب بابن تجدَّد؛ صحت الوصية اعتبارًا بحال الموت؛ لأنه الحال الذي يحصل

(2/221)

به الانتقال إلى الوارث والموصى له، وبعكس ذلك، لو أوصى لغير وارث، فصار عند الموت وارثا؛ فإنها لا تصح الوصية؛ كما لو أوصى لأخيه مع وجود ابنه حال الوصية، ثم مات ابنه؛ فإنها تبطل الوصية إن لم تجزها الورثة؛ لأن أخاه صار عند الموت وارثا.
ويترتب على هذا الحكم أيضا أنه لا يصح قبول الوصية ولا يملك الموصى له العين الموصى بها إلا بعد موت الموصي؛ لأن ذلك وقت ثبوت حقه، ولا يصح القبول قبل موت الموصي.
قال الموفق: "لا نعلم خلافا بين أهل العلم في أن اعتبار الوصية بالموت، وإن كانت الوصية لغير معين كالفقراء كالمساكين أو من لا يمكن حصرهم كبني تميم أو على مصلحة كالمساجد؛ لم تفتقر إلى قبول، ولزمت بمجرد الموت، أما إذا كانت على معين؛ فإنها تلزم بالقبول بعد الموت".
ومن أحكام الوصية: أنه يجوز للموصي الرجوع فيها ونقضها أو الرجوع في بعضها؛ لقول عمر: "يغير الرجل ما شاء في وصيته"، وهذا متفق عليه بين أهل العلم، فإذا قال: رجعت في وصيتي، أو: أبطلتها.. ونحو ذلك؛ بطلت؛ لما سبق من أن الاعتبار بحالة موت الموصي من حيث القبول ولزوم الوصية؛ فكذلك للموصي أن يرجع عنها في حياته، فلو قال: إن أقدم زيد؛ فله ما وصيت به لعمرو.

(2/222)

فقدم زيد في حياة الموصي؛ فالوصية له، ويكون الموصي بذلك قد رجع عن الوصية لعمرو، وإن لم يقدم زيد إلا بعد وفاة الموصي؛ فالوصية لعمرو؛ لأنه لما مات الموصي قبل قدومه استقرت الوصية للأول وهو عمرو.
ومن أحكام الوصية: أنه يخرج الواجب في تركة الميت من الديون والواجبات الشرعية كالزكاة والحج والنذور والكفارات أولاً، وإن لم يوص به؛ لقوله تعالى: { مِنْ بَعْدِ وَصِيَّةٍ يُوصَى بِهَا أَوْ دَيْنٍ }.
ولقول علي رضي الله عنه: "قضى رسول الله صلى الله عليه وسلم بالدين قبل الوصية" رواه الترمذي وأحمد وغيره، فدل على تقديم الدين على الوصية، وفي "الصحيح": "اقضوا الله؛ فالله أحق بالوفاء" ، فيبدأ بالدين ثم الوصية، ثم الإرث؛ بالإجماع.
والحكمة في تقديم ذكر الوصية على الدين في الآية الكريمة، وإن كانت تتأخر عنه في التنفيذ: أنها لما أشبهت الميراث في كونها بلا عوض؛ كان في إخراجها مشقة على الوارث، فقدمت في الذكر؛ حثا على إخراجها، واهتماما بها، وجيء بكلمة "أو" التي للتسوية، فيستويان في الاهتمام، وإن كان الدين مقدما عليها.
ومن هنا؛ فإن أمر الوصية مهم، حيث نوه الله بشأنها في كتابه

(2/223)

الكريم، وقدمها في الذكر على غيرها؛ اهتماما بها، وحثا على تنفيذها، ما دامت تتمشى على الوجه المشروع، وقد توعد الله من تساهل بشأنها أو غيَّر فيها وبدل من غير مسوٍّغ شرعي، فقال سبحانه: { فَمَنْ بَدَّلَهُ بَعْدَ مَا سَمِعَهُ فَإِنَّمَا إِثْمُهُ عَلَى الَّذِينَ يُبَدِّلُونَهُ إِنَّ اللَّهَ سَمِيعٌ عَلِيمٌ }.
قال الإمام الشوكاني في تفسيره: "والتبديل التغيير، وهذا وعيد لمن غير الوصية المطابقة للحق التي لا جنف فيها ولا مضارة، وأنه يبوء بالإثم، وليس على الموصي من ذلك شيء؛ فقد تخلص مما كان عليه بالوصية به.." انتهى.
ومن أحكام الوصية: صحتها لكل شخص يصح تملكه، سواء كان مسلما أو كافرًا؛ لقوله تعالى: { إِلاّ أَنْ تَفْعَلُوا إِلَى أَوْلِيَائِكُمْ مَعْرُوفاً } ، قال محمد بن الحنفية: "هو وصية المسلم لليهودي والنصراني".
وقد كسا عمر بن الخطاب رضي الله عنه أخا له وهو مشرك.
وأسماء وصلت أمها وهي راغبة عن الإسلام.
وصفية أم المؤمنين أوصت بثلثها لأخ لها يهودي.
ولقوله تعالى: { لا يَنْهَاكُمُ اللَّهُ عَنِ الَّذِينَ لَمْ يُقَاتِلُوكُمْ فِي الدِّينِ

(2/224)

وَلَمْ يُخْرِجُوكُمْ مِنْ دِيَارِكُمْ أَنْ تَبَرُّوهُمْ وَتُقْسِطُوا إِلَيْهِمْ إِنَّ اللَّهَ يُحِبُّ الْمُقْسِطِينَ } .
وإنما تصح وصية المسلم للكافر المعين كما ورد، وأما الكافر غير المعين؛ فلا تصح الوصية له؛ كما لو أوصى لليهود أو النصارى أو فقرائهم، وكذا لا تصح الوصية للكافر المعين بما لا يجوز تمليكه إياه وتمكينه منه؛ كالمصحف، والعبد المسلم، أو السلاح.
وتصح الوصية لحملٍ تحقق وجوده قبل صدور الوصية، ويعرف ذلك بأن تضعه أمه قبل تمام ستة أشهر من صدور الوصية إذا كان لها زوج أو سيد، أو تضعه لأقل من أربع سنين إن لم تكن ذات زوج أو سيد؛ لأن مثل هذا الحمل يرث؛ فالوصية له تصح من باب أولى، وإن وضعته ميتا بطلت الوصية.
ولا تصح الوصية لحمل غير موجود حينها؛ كما لو قال أوصيت لمن تحمل به هذه المرأة؛ لأنها وصية لمعدوم.
وإذا أوصى بمبلغ كبير من المال يُحَجُّ به عنه؛ فإنه يصرف منه حجة بعد أخرى حتى ينفد، وإن كان المبلغ قليلاً؛ حُجَّ به من حيث بلغ، وإن نص على أن المبلغ الكثير كله يصرف في حجة واحدة؛ صرف في حجة واحدة؛ لأنه قصد بذلك نفع من يحج، ولا يصح حج الموصي أو الوارث عنه في تلك الصور؛ لأن الموصي قصد غيرهما في الظاهر.
ولا تصح الوصية لمن لا يصح تمليك؛ كالجني، والبهيمة، والميت.

(2/225)

ولا تصح الوصية على جهة معصية؛ كالوصية للكنائس ومعابد الكفرة والمشركين، وكالوصية لعمارة الأضرحة وإسراجها أو لسدنتها، سواء كان الموصي مسلما أو كافرًا.
قال شيخ الإسلام ابن تيمية: "لو حبس الذمي من مال نفسه شيئا على معابدهم؛ لم يجز للمسلمين الحكم بصحته؛ لأنه لا يجوز لهم الحكم إلا بما أنزل الله، ومما أنزل الله أن لا يتعاونوا على شيء من الكفر والفسوق والعصيان؛ فكيف يعاونون بالحبس على المواضع التي يكفر فيها ؟!".
ولا تصح الوصية على طباعة الكتب المنسوخة؛ كالتوراة والإنجيل أو طباعة الكتب المنحرفة؛ ككتب الزندقة والإلحاد.
ومن أحكام الوصية: أنه يشترط أن يكون الموصى به مالاً أو منفعة مباحة، ولو كان مما يعجز عن تسليمه؛ كالطير في الهواء، والحمل الذي في البطن، واللبن الذي في الضرع، أو كان معدوما؛ كما لو أوصى بما يحمل حيوانه أو شجرته أبدًا أو مدة معينة كسنة، فإن حصل شيء من المعدوم؛ فهو للموصى له، وإن لم يحصل شيء؛ بطلت الوصية؛ لأنها لم تصادف محلاًّ.
وتصح الوصية بالمجهول؛ كما لو أوصى بعبد أو شاة، ويعطى الموصى له حينئذ ما يقع عليه الاسم حقيقة أو عرفا.
ومن أحكام الوصايا: أنه لو أوصى بثلث ماله، فاستحدث مالاً بعد الوصية؛ دخل الوصية؛ لأن الثلث إنما يعتبر عند الموت في المال الموجود حينئذٍ.

(2/226)

ومن أحكام الوصايا: أنه لو أوصى لشخص بشيء معين من ماله، فتلف ذلك المعين قبل موت الموصي أو بعده؛ بطلت الوصية؛ لزوال حق الموصى له بتلف ما أوصي له به.
ومن أحكام الوصايا: أنه إذا لم يحدد مقدار الموصى به، كما لو أوصى بسهم من ماله؛ فإنه يفسر بالسدس؛ لأن السهم في كلام العرب هو السدس، وبه قال على وابن مسعود، ولأن السدس أقل سهم مفروض، فتنصرف الوصية إليه، وإن أوصى بشيء من ماله، ولي يبين مقداره؛ فإن الوارث يعطي الموصى له ما شاء مما يتمول؛ لأن الشيء لا حد له في اللغة ولا في الشرع، فيصدق على أقل شيء يُتَمَوَّل، وما يُتَموَّل لا يحصل به المقصود، والله أعلم.
أحكام الموصى إليه "الناظر على الوصية وغيرها":
الموصى إليه هو المأمور بالتصرف بعد الموت في المال وغيره مما للموصي التصرف فيه حال الحياة، وتدخله النيابة؛ لأن الموصى إليه نائب عن الموصي في ذلك.
ودخول الموصى إليه في تلك النيابة وقبوله لها مندوب إليه وقربة يثاب عليها، لكن ذلك يشرع لمن عنده المقدرة على العمل ويجد من نفسه توفر الأمانة؛ لقوله تعالى: { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى } ، وقوله صلى الله عليه وسلم: "والله في عون العبد ما دام العبد في عون أخيه" ، ولفعل الصحابة رضي الله عنهم ؛ فقد أوصى إلى الزبير رضي الله عنه

(2/227)

جماعة من الصحابة، وأوصى أبو عبيدة إلى عمر رضي الله عنهما ، وأوصى عمر إلى بنته حفصة رضي الله عنها ثم إلى الأكابر من ولده.
أما من لا يقوى على القيام على الوصية، أو لا يأمن نفسه على حفظها؛ فلا يجوز له الدخول في الوصاية.
ويشترط في الموصى إليه: أن يكون مسلما؛ فلا يصح الإيصاء إلى كافر.
ويشترط فيه أيضا: أن يكون مكلَّفا؛ فلا يصح الإيصاء إلى صبي، ولا إلى محنون، ولا إلى أبله؛ لأن هؤلاء ليسوا من أهل الولاية والتصرف، لكن يصح تعليق الإيصاء إلى صبي ببلوغه؛ لقوله صلى الله عليه وسلم: "أميركم زيد، فإن قتل؛ فجعفر".
ويصح الإيصاء إلى امرأة إذا كان فيها كفاءة للقيام بشؤون الوصية؛ لأن عمر رضي الله عنه أوصى إلى حفصة رضي الله عنه ولأن المرأة من أهل الشهادة، فيصح الإيصاء إليها كالرجل.
وتصح الوصية إلى من لا يقدر على العمل، لكن عنده

(2/228)

تفكير سليم، ويضم إليه قادرًا أمينا يتعاون معه.
ويصح أن يوصي إلى أكثر من واحد، سواء أوصى إليهم دفعة واحدة أو أوصى إليهم واحدًا بعد واحد؛ إذ لم يعزل الأول.
وإذا أوصى إلى جماعة؛ فإنهم يشتركون في العمل، وليس أحدهم التصرف في الوصية دون الآخر، وإن مات أحدهم أو غاب؛ أقام الحاكم مقامه من يصلح.
ويصح قبول الموصى إليه الوصية في حياة الموصي وبعد موته، وله عزل نفسه متى شاء في حياة الموصي وبعد موته، وللموصي أيضا عزل الموصى إليه متى شاء؛ لأنه وكيل.
ولا يجوز للموصي إليه أن يوصي إلى غيره؛ إلا أن يُجعل ذلك إليه؛ بأن يأذن له الموصي بالإيصاء إلى غيره متى شاء؛ كأن يقول: أذنت لك أن توصي إلى من شئت.
ويشترط لصحة الإيصاء: أن يكون في تصرف معلوم؛ ليعلم الموصي إليه ما أوصى به حتى يقوم بحفظه والتصرف فيه.
ويشترط أيضا: أن يكون التصرف الموصي به مما يصح للموصي فعله؛ كقضاء دينه، وتفرقة ثلثه، والنظر لصغار..ونحو ذلك؛ لأن الموصي إليه يتصرف بالإذن، فلم يجز له التصرف إلا فيما يملكه الموصي؛ كالوكالة، ولأن الموصي أصل والوصي فرع، ولا يملك الفرع ما لا يملكه الأصل؛ فلا تصح الوصية بما لا يملكه الوصي؛ كتوصية المرأة بالنظر في حق أولادها الأصاغر؛ لأنه لا ولاية عليهم لغير الأب.

(2/229)

وتتحدد الوصية بما عينت فيه؛ فمن وصي في شيء؛ لم يكن وصيا في غيره، فلو أوصي إلى شخص في قضاء ديونه؛ لم يكن وصيا على أولاده؛ لأن تصرفه يقتصر على ما أذن له فيه كالوكيل ,
وتصح وصية الكافر إلى مسلم إذا كانت تركته من المباح، فإن كانت من المحرم كالخمر والخنزير؛ لم تصح؛ لأن المسلم لا يجوز له أن يتولى ذلك.
وإن قال الموصي للموصى إليه: ضع ثلثي حيث شئت، أو: تصدق به على من شئت؛ لم يجز للوصي أن يأخذ منه شيئا؛ لأنه لم يأذن له بذلك، ولا يجوز له أيضا أن يعطيه لولده وورثته؛ لأنه متهم في حقهم.
ومن أحكام الوصايا: أن من مات بمكان لا حاكم فيه ولا وصي؛ كمن مات في برية؛ جاز لبعض من حضره من المسلمين تولي تركته، وعمل الأصلح من بيع وغيره؛ لأنه موضع ضرورة؛ إذ في تركه إتلاف له، وحفظه من فروض الكفايات، ويكفنه ويجهزه من تركته.

(2/230)

باب في أحكام المواريث
إن موضوع المواريث موضوع مهم وجدير بالعناية؛ فقد حث النبي صلى الله عليه وسلم على تعلمه وتعليمه في أحاديث كثيرة.
منها: قوله صلى الله عليه وسلم: "تعلموا الفرائض، وعلموها الناس؛ فإنها نصف العلم، وهو ينسي، وهو أول علم ينزع من أمتي" ، رواه ابن ماجة، وفي رواية:: "فإني امرؤ مقبوض، وإن العلم سيقبض وتظهر الفتن، حتى يختلف اثنان في الفريضة، فلا يجدان من يفصل بينهما" ، رواه أحمد والترمذي والحاكم.
وقد وقع ما أخبر به صلى الله عليه وسلم، فقد أهمل هذا العلم ونسي؛ فلا وجود لتعليمه في المساجد إلا نادرًا، ولا في مدارس المسلمين إلا في بعض الجهات التعليمية على شكل ضعيف لا يفي بالغرض على شكل ضعيف لا يفي بالغرض ولا يضمن بقاء هذا العلم.

(2/231)

فيجب على المسلمين أن يهبوا لإحياء هذا العلم والحفاظ عليه في المساجد والمدارس والجامعات؛ فإنهم بأمس الحاجة إلي، وسيسألون عنه.
وقد ثبت أنه صلى الله عليه وسلم قال: "العلم ثلاثة، وما سوى ذلك فضل: آية محكمة، وسنة قائمة، وفريضة عادلة".
وعن عمر رضي الله عنه: "تعلموا الفرائض؛ فإنها من دينكم" ، وقال عبد الله: "من تعلم القرآن؛ فليتعلم الفرائض".
ومعنى قوله صلى الله عليه وسلم عن الفرائض: "إنها نصف العلم" : أن للإنسان حالتين: حالة حياة، وحالة موت. وفي الفرائض معظم الأحكام المتعلقة بالموت، بينهما يتعلق باقي العلم بأحكام الحياة، وقيل: صارت نصف العلم؛ لأنها يحتاج إليها الناس كلهم، وقيل في معناه غير ذلك، والمهم أن في ذلك توجيها للاهتمام بهذا العلم.
ويسمى هذا العلم بالفرائض، جمع فريضة، مأخوذ من الفرض، وهو التقدير، لأن أنصباء الورثة مقدرة؛ فالفريضة نصيب مقدر شرعا لمستحقه، وعلم الفرائض هو العلم بقسمة المواريث من حيث فقه أحكامها ومعرفة الحساب الموصل إلى قسمتها.

(2/232)

ويتعلق بتركة الميت خمسة حقوق:
فيبدأ بمؤنة تجهيزه من ثمن كفن ومؤنة تغسيله وأجرة حفر قبره، ثم تقضى منها ديونه، سواء كانت لله كالزكوات والكفارات والنذور والحج الواجب أو كانت للآدميين، ثم تخرج وصاياه؛ بشرط أن تكون في حدود الثلث فأقل، ثم يقسم بعد ذلك بين الورثة حسبما شرعه الله عز وجل يقدم أصحاب الفروض، فإن بقى شيء، فهو للعصبة على ما سيأتي بيانه.
ولا يجوز تغيير المواريث عن وضعها الشرعي، وذلك كفر بالله عز وجل قال تعالى: { تِلْكَ حُدُودُ اللَّهِ وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ يُدْخِلْهُ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الأَنْهَارُ خَالِدِينَ فِيهَا وَذَلِكَ الْفَوْزُ الْعَظِيمُ وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ وَيَتَعَدَّ حُدُودَهُ يُدْخِلْهُ نَاراً خَالِداً فِيهَا وَلَهُ عَذَابٌ مُهِينٌ } .
قال الإمام الشوكاني رحمه الله في تفسيره: "والإشارة بقوله: { تِلْكَ } إلى الأحكام المتقدمة [يعني: في المواريث]، وسماها حدودًا؛ لكونها لا تجوز مجاوزتها ولا يحل تعديها، { وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ } في قسمة المواريث وغيرها من الأحكام الشرعية كما يفيده عموم اللفظ؛ { يُدْخِلْهُ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الأَنْهَارُ } .." إلى أن قال: "وأخرج ابن ماجه عن أنس؛ قال: قال رسول الله صلى الله عليه وسلم: "من قطع ميراث وارثه قطع الله ميراثه من الجنة يوم القيامة" انتهى.

(2/233)

فما تصرف في المواريث عن مجراها الشرعي، فورث غير وارث، أو حرم الوارث من كل حقه أو بعضه، أو ساوى بين الرجل والمرأة في الميراث؛ كما في بعض الأنظمة القانونية الكفرية؛ مخالفا بذلك حكم الله في جعله للذكر مثل حظ الأنثيين؛ فهو كافر مخلد في النار والعياذ بالله؛ إلا أن يتوب إلى الله قبل موته.
إن أهل الجاهلية كانوا يحرمون النساء والصغر من الميراث، ويجعلونه للذكور الكبار الذين يركبون الخيل ويحملون السلاح، فجاء الإسلام بإبطال ذلك، وقال الله تعالى: { لِلرِّجَالِ نَصِيبٌ مِمَّا تَرَكَ الْوَالِدَانِ وَالأَقْرَبُونَ وَلِلنِّسَاءِ نَصِيبٌ مِمَّا تَرَكَ الْوَالِدَانِ وَالأَقْرَبُونَ مِمَّا قَلَّ مِنْهُ أَوْ كَثُرَ نَصِيباً مَفْرُوضا } ، وهذا لدفع ما كانت عليه الجاهلية من عدم توريث النساء والصغار، وفي قوله تعالى: { يُوصِيكُمُ اللَّهُ فِي أَوْلادِكُمْ لِلذَّكَرِ مِثْلُ حَظِّ الْأُنْثَيَيْن } ، وفي قوله: { وَإِنْ كَانُوا إِخْوَةً رِجَالاً وَنِسَاءً فَلِلذَّكَرِ مِثْلُ حَظِّ الأُنْثَيَيْنِ } : إبطال لما عليه بعض الجاهليات المعاصرة من تسوية المرأة بالرجل في الميراث محادة لله ورسوله وتعديا لحدود الله؛ فالجاهلية القديمة منعت المرأة من الميراث بالكلية، والجاهلية المعاصرة أعطتها ما لا تستحق، ودين الإسلام أنصفها وأكرمها وأعطاها حقها اللائق بها، فقاتل الله الكفار والمنافقين والملحدين الذين { يُرِيدُونَ أَنْ يُطْفِئُوا نُورَ اللَّهِ بِأَفْوَاهِهِمْ وَيَأْبَى اللَّهُ إِلَّا أَنْ يُتِمَّ نُورَهُ وَلَوْ كَرِهَ الْكَافِرُونَ }.

(2/234)

باب في أسباب الإرث وبيان الورثة
الإرث: هو انتقال مال الميت إلى حي بعده حسبما شرعه الله.
وله أسباب ثلاثة
أولها: الرحم، أي: القرابة، وهم قرابة النسب، قال الله تعالى: { وَأُولُوا الأَرْحَامِ بَعْضُهُمْ أَوْلَى بِبَعْضٍ فِي كِتَابِ اللَّهِ } ، سواء قربت القرابة من الميت أو بعدت، إذا لم يكن من يحجبها.
وتشمل أصولاً وفروعا وحواشي:
فالأصول هم الآباء والأجداد وإن علوا بمحض الذكور.
والفرع هم الأولاد البنين وإن نزلوا.
والحواشي هم الأخوة وبنوهم وإن نزلوا والأعمام وإن علوا وبنوهم وإن نزلوا.
والثاني: النكاح، وهو: عقد الزوجية الصحيح، لو لم يحصل به وطء ولا خلوة؛ لعموم قوله تعالى: { وَلَكُمْ نِصْفُ مَا تَرَكَ أَزْوَاجُكُمْ } إلى قوله: { وَلَهُنَّ الرُّبُعُ مِمَّا تَرَكْتُمْ }.
ويتوارث بعقد الزوجية الزوجان من الجانبين؛ فكل منهما يرث الآخر للآية الكريمة، ويتوارث به الزوجان أيضا في عدة الطلاق

(2/235)

الرجعي؛ لأن الرجعية زوجة، وقولهم: "عقد الزوجية الصحيح": يخرج به العقد غير الصحيح؛ فلا توارث بالنكاح الفاسد؛ لأن وجوده كعدمه.
والثالث: ولاء العتاقة، وهو عصوبة، سببها نعمة المعتق على رقيقه بالعتق، ويورث بها من جانب واحد فقط؛ فالمعنق يرث عتيقه دون العكس، ويخلف المعتق من بعده عصبته بالنفس دون العصبة بالغير أو مع الغير.
والدليل على التواريث بالولاء قوله صلى الله عليه وسلم: "الولاء لحمة كلحمة النسب" ، رواه ابن حبان في "صحيحة" والحاكم وصحيحه، فشبه الولاء بالنسب، والنسب يورث به؛ فكذا الولاء، وهذا بالإجماع، وفي "الصحيحين" أن النبي صلى الله عليه وسلم قال: "إنما الولاء لمن أعتق".
أقسام الورثة باعتبار الجنس:
الورثة ينقسمون باعتبار الجنس إلى ذكور وإناث.
والوارثون من الذكور عشرة:
الابن وابنه وإن نزل بمحض الذكور؛ لقوله تعالى: { يُوصِيكُمُ اللَّهُ فِي أَوْلادِكُمْ لِلذَّكَرِ مِثْلُ حَظِّ الأُنْثَيَيْنِ } ، وابن الإبن يعد ابنا؛ لقوله تعالى: { يَا بَنِي آدَمَ } ، { يَا بَنِي إِسْرائيلَ }.

(2/236)

والأب وأبوه وإن علا بمحص الذكور؛ كأبي الأب وأبي الجد؛ لقوله تعالى: { وَلأَبَوَيْهِ لِكُلِّ وَاحِدٍ مِنْهُمَا السُّدُسُ } ، والجد أب، وقد أعطاه النبي صلى الله عليه وسلم السدس.
والأخ مطلقا، سواء كان شقيقا أو لأب أو لأم؛ لقوله تعالى: { يَسْتَفْتُونَكَ قُلِ اللَّهُ يُفْتِيكُمْ فِي الْكَلالَةِ إِنِ امْرُؤٌ هَلَكَ لَيْسَ لَهُ وَلَدٌ وَلَهُ أُخْتٌ فَلَهَا نِصْفُ مَا تَرَكَ وَهُوَ يَرِثُهَا إِنْ لَمْ } الآية؛ فهذه في الأخوة لغير الأم، وقال في الأخوة لأم: { وَإِنْ كَانَ رَجُلٌ يُورَثُ كَلالَةً أَوِ امْرَأَةٌ وَلَهُ أَخٌ أَوْ أُخْتٌ فَلِكُلِّ وَاحِدٍ مِنْهُمَا السُّدُسُ }.
وابن الأخ لغير أم، أما ابن الأخ لأم؛ فلا يرث؛ لأنه من ذوي الأرحام.
والعم لغير أم وابنه وإن نزل بمحض الذكور؛ لقوله صلى الله عليه وسلم: " ألحقوا الفائض بأهلها؛ فما بقي؛ فلأولى رجل ذكر".
والزوج؛ لقوله تعالى: { وَلَكُمْ نِصْفُ مَا تَرَكَ أَزْوَاجُكُم }.
والعاشر ذو الولاء، وهو المعتق أو من يحل محله؛ لقوله صلى الله عليه وسلم:

(2/237)

"الولاء لحمة كلحمة النسب" ، وقوله صلى الله عليه وسلم: "وإنما الولاء لمن أعتق".
والوارثاث من النساء سبع:
البنت وبنت الابن وإن نزل أبوها بمحض الذكور؛ قال تعالى: { يُوصِيكُمُ اللَّهُ فِي أَوْلادِكُمْ لِلذَّكَرِ مِثْلُ حَظِّ الْأُنْثَيَيْنِ فَإِنْ كُنَّ نِسَاءً فَوْقَ اثْنَتَيْنِ فَلَهُنَّ ثُلُثَا مَا تَرَكَ وَإِنْ كَانَتْ وَاحِدَةً فَلَهَا النِّصْف }.
والأم والجدة؛ لقوله تعالى: { فَإِنْ لَمْ يَكُنْ لَهُ وَلَدٌ وَوَرِثَهُ أَبَوَاهُ فَلِأُمِّهِ الثُّلُثُ فَإِنْ كَانَ لَهُ إِخْوَةٌ فَلِأُمِّهِ السُّدُس } ، وعن بريدة مرفوعا: "للجدة السدس إذا لم يكن دونها أم" ، رواه داود.
والأخت مطلقا شقيقة أو لأب أو لأم؛ لقوله تعالى: { وَإِنْ كَانَ رَجُلٌ يُورَثُ كَلالَةً أَوِ امْرَأَةٌ وَلَهُ أَخٌ أَوْ أُخْتٌ فَلِكُلِّ وَاحِدٍ مِنْهُمَا السُّدُسُ }، ولقوله تعالى: { إِنِ امْرُؤٌ هَلَكَ لَيْسَ لَهُ وَلَدٌ وَلَهُ أُخْتٌ فَلَهَا نِصْفُ..} إلى قوله: { فَإِنْ كَانَتَا اثْنَتَيْنِ فَلَهُمَا الثُّلُثَانِ مِمَّا تَرَكَ }.
والزوجة؛ لقوله تعالى: { وَلَهُنَّ الرُّبُعُ مِمَّا تَرَكْتُمْ } الآية.
والمعتقة؛ لقوله صلى الله عليه وسلم: "إنما الولاء لمن أعتق" .
هذه جملة الوارثين من الذكور والإناث.

(2/238)

وعند التفصيل يبلغ الرجال خمسة عشر وتبلغ الإثاث عشرًا، ويعرف ذلك بالتأمل والرجوع إلى المصادر. والله تعالى أعلم.
أنواع الورثة باعتبار الإرث:
والورثة باعتبار الإرث ثلاثة أنواع:
نواع يرث بالفرض، ونوع يرث بالتعصيب، ونوع يرث لكونه من ذوي الأرحام.
فصاحب الفرض: هو الذي يأخذ نصيبا مقدرًا شرعا لا يزيد إلا بالرد ولا ينقص إلا بالعول.
والعصبة: هم الذين يرثون بلا تقدير.
وذوو الأرحام هم الذين يرثون عند عدم أصحاب الفروض غير الزوجين وعدم العصبات.
وذوو الفروض عشرة أصناف: الزوجان، والأبوان، والجد، والبنات، وبنات الابن، والأخوات من كل جهة، والأخوة من الأم ذكورًا وإناثا.
ونتكلم على كل صنف من هؤلاء بشيء من التفصيل:

(2/239)

باب في ميراث الأزواج والزوجات
وللزوج النصف مع عدم الولد وولد الابن، والربع مع وجود الولد أو ولد الابن، لقوله تعالى: { وَلَكُمْ نِصْفُ مَا تَرَكَ أَزْوَاجُكُمْ إِنْ لَمْ يَكُنْ لَهُنَّ وَلَدٌ فَإِنْ كَانَ لَهُنَّ وَلَدٌ فَلَكُمُ الرُّبُعُ مِمَّا تَرَكْنَ مِنْ بَعْدِ وَصِيَّةٍ يُوصِينَ بِهَا أَوْ دَيْنٍ وَلَهُنَّ الرُّبُعُ مِمَّا تَرَكْتُمْ إِنْ لَمْ يَكُنْ لَكُمْ وَلَدٌ فَإِنْ كَانَ لَكُمْ وَلَدٌ فَلَهُنَّ الثُّمُنُ مِمَّا تَرَكْتُمْ مِنْ بَعْدِ وَصِيَّةٍ تُوصُونَ بِهَا أَوْ دَيْن }.
وللزوجة فأكثر الربع مع عدم الفرع الوارث، والثمن مع وجود: لقوله تعالى: { وَلَهُنَّ الرُّبُعُ مِمَّا تَرَكْتُمْ إِنْ لَمْ يَكُنْ لَكُمْ وَلَدٌ فَإِنْ كَانَ لَكُمْ وَلَدٌ فَلَهُنَّ الثُّمُنُ مِمَّا تَرَكْتُمْ مِنْ بَعْدِ وَصِيَّةٍ تُوصُونَ بِهَا أَوْ دَيْن }.
والمراد بالفرع الوارث أولاد الميت وأولاد بنيه.

(2/240)

باب في ميراث الآباء والأجداد
ولكل من الأب والجد السدس فرضا مع ذكور الولد وولد الابن؛ لقوله تعالى: { ولأبويه لكل وَلأَبَوَيْهِ لِكُلِّ وَاحِدٍ مِنْهُمَا السُّدُسُ مِمَّا تَرَكَ إِنْ كَانَ لَهُ وَلَدٌ }.
ويرث الأب والجد بالتعصيب مع عدم الولد وولد الابن؛ لقوله تعالى: { فَإِنْ لَمْ يَكُنْ لَهُ وَلَدٌ وَوَرِثَهُ أَبَوَاهُ فَلِأُمِّهِ الثُّلُثُ }، فأضاف الميراث إلى الأبوين الأب والأم، وقدر نصيب الأم، ولم يقدر نصيب الأب، فكان له الباقي تعصيبا.
ويرث الأب والجد بالفرض والتعصيب معا مع إناث الأولاد وأولاد البنين؛ لقوله صلى الله عليه وسلم: "ألحقوا الفرائض بأهلها؛ فما بقي؛ فلأولى رجل ذكر" ؛ أي: فلأقرب رجل من الميت، والأب هو أقرب ذكر بعد الابن وابنه.
فتلخص أن للأب ثلاث حالات:
الحالة الأولى: يرث فيها بالفرض فقط، وذلك مع وجود ابن الميت لصلبه أو ابن ابنه وإن نزل.

(2/241)

والحالة الثانية: يرث فيها بالتعصيب فقط مع عدم الولد وولد الابن.
والحالة الثالثة: يرث فيها بالفرض والتعصيب معا مع وجود إناث من ولد الميت أو من ولد ابنه.
والجد مثل الأب في مثل هذه الحالات؛ لتناول النصوص له إذا عدم الأب، ويزيد الجد على الأب حالة رابعة، وهي ما إذا وجد معه إخوة أشقاء أو لأب، فقد اختلف في هذه الحالة: هل يكون فيها مثل الأب يحجب الأخوة أو لا يحجبهم ويشاركونه في الميراث ويكون كواحد منهم يتقاسمون المال أو ما أبقت الفروض على كيفيات معروفة في هذا الباب؛ لأن الجد والإخوة تساووا في الإدلاء بالأب؛ فالجد أبوه، والإخوة أبناؤه، فيتساوون في الميراث؛ كما ذهب إلى ذلك جماعة من الصحابة؛ كعلي، وابن مسعود، وزيد بن ثابت، وهو قول الإمام مالك والشافعي وصاحبي أبي حنيفة وأحمد في المشهور عنه، واستدلوا بأدلة وتوجيهات وأقيسة كثيرة في الكتب المطولة. والقول الثاني أن الجد يسقط الأخوة كما يسقطهم الأب، وذهب إلى ذلك أبو بكر الصديق وابن عباس وابن الزبير، وروي عن عثمان وعائشة وأبي كعب وجابر وغيرهم، وهو قول الإمام أبي حنيفة، ورواية عن الإمام أحمد، واختاره شيخ الإسلام ابن تيمية وابن القيم والشيخ محمد بن عبد الوهاب رحم الله الجميع، ولهم أدلة كثيرة، وهذا القول أقرب إلى الصواب من القول الأول، والله أعلم.

(2/242)

باب في ميراث الأمهات
للأم ثلاث حالات:
الحالة الأولى: ترث فيها السدس، ذلك مع وجود الفرع الوارث من أولاد الميت أو أولاد بنيه، أو مع وجود اثنين فأكثر من الأخوة؛ لقوله تعالى: { وَلأَبَوَيْهِ لِكُلِّ وَاحِدٍ مِنْهُمَا السُّدُسُ مِمَّا تَرَكَ إِنْ كَانَ لَهُ وَلَدٌ } إلى قوله تعالى: { فَإِنْ كَانَ لَهُ إِخْوَةٌ فَلأُمِّهِ السُّدُس }.
الحالة الثانية: ترث فيها الثلث، وذلك مع عدم الفرع الوارث من الأولاد وأولاد البنين، وعدم الجمع مع الأخوة والأخوات؛ لقوله تعالى: { فَإِنْ لَمْ يَكُنْ لَهُ وَلَدٌ وَوَرِثَهُ أَبَوَاهُ فَلِأُمِّهِ الثُّلُثُ فَإِنْ كَانَ لَهُ إِخْوَةٌ فَلِأُمِّهِ السُّدُسُ }.
الحالة الثالثة: ترث فيها ثلث إذا اجتمع زوج وأب وأم أو زوجة وأب وأم، وتسمى هاتان المسألتان بالعمريتين؛ لأن، عمر بن الخطاب رضي الله عنه قضى فيهما أن للأم ثلث الباقي

(2/243)

بعد الموجود من الزوجين.
قال شيخ الإسلام ابن تيمية رحمه الله: "وقوله أصوب؛ لأن الله إنما أعطى الأم الثلث إذا ورثه أبواه؛ يعني: في قوله تعالى: { فَإِنْ لَمْ يَكُنْ لَهُ وَلَدٌ وَوَرِثَهُ أَبَوَاهُ فَلِأُمِّهِ الثُّلُثُ } ، والباقي بعد فرض الزوجين هو ميراث الأبوين يقتسمانه كما اقتسما الأصل وكما لو كان على الميت دين أو وصية فإنهما يقتسمان ما بقي أثلاثا" انتهى.

(2/244)

باب في ميراث الجدة
المراد بالجدة هنا الجدة الصحيحة، وهي كل جدة أدلت بمحض الإناث؛ كأم وأمهاتها المدليات بإناث خلص، وكأم الأب وكل جدة أدلت بمحض الذكور؛ كأم أبي الأب وأم أبي أبي الأب، أو أدلت بإناث إلى ذكور؛ كأم أم الأب وأم أم أبي الأب، أما الجدة المدلية بذكور إلى إناث كأم أبي الأم وأم أبي الأب، لأنها من ذوي الأرحام.
فضابط الجدة الوارثة هي: من أدلت بإناث خلص أو بذكور خلص أو بإناث إلى ذكور، وضابط الجدة غير الوارثة هي: من أدلت بذكور إلى إناث، وبعبارة أخرى: من أدلت بين أنثيين هي إحداهما.
ودليل توريث الجدة السنة والإجماع:
فأما السنة؛ فمنها حديث بن ذؤيب؛ قال: "جاءت الجدة إلى أبي بكر، فسألته ميراثها، فقال: ما لك في كتاب الله شيء، وما علمت لك في سنة رسول الله صلى الله عليه وسلم شيئا؛ فارجعي حتى أسأل الناس

(2/245)

فسأل الناس، فقال المغير بن شعبة: حضرت رسول الله صلى الله عليه وسلم أعطاها السدس.
فقال: هل معك غيرك؟، فقام محمد بن مسلمة فقال مثل ما قال المغيرة بن شعبة، فأنفذه لها أبو بكر".
قال: "ثم جاءت الجدة إلى عمر، فسألته ميراثها، فقال مالك في كتاب الله شيء، ولكن ذاك السدس، فإن اجتمعتما؛ فهو بينكما، وأيكما خلت فهو لها"، رواه الخمسة إلا النائي وصححه الترمذي.
وعن بريدة: "أن النبي صلى الله عليه وسلم جعل للجدة السدس إذا لم يكن دونها أم" ، رواه أبو داود وصححه ابن السكن وابن خزيمة وابن الجارود.
فهذان الحديثان يفيدان استحقاق الجدة السدس، وهي كما قال الصديق وعمر رضي الله عنهما ليس لها في كتاب الله شيء؛ لأن الأم المذكورة في كتاب الله مقيدة توجب اختصاص الحكم بالأم الدنيا؛ فالجدة وإن سميت أما؛ لم تدخل في لفظ الأم المذكورة في الفرائض، وإن دخلت في لفظ الأمهات في قوله تعالى: { حُرِّمَتْ عَلَيْكُمْ أُمَّهَاتُكُم } ، ولكن رسول الله صلى الله عليه وسلم أعطاها السدس؛ فبثت ميراثها إذًا بالسنة.
وكذا ثبت ميراثها بإجماع العلماء؛ فلا خلاف بين أهل العلم في توريث أم الأم وأم الأب، واختلفوا فيما عداهما؛ فورث ابن عباس

(2/246)

وجماعة من العلماء الجدات وإن كثرن إذا كن في درجة واحدة؛ إلا من أدلت بأب غير وارث؛ كأم أبي الأم، وورث بعضهم ثلاث جدات فقط هن أم الأم وأم الأب وأم الجد أبي الأب.
ويشرط لتوريث الجدة عدم وجود الأم؛ لأن الجدة تدلي بها، ومن أدلى بواسطة؛ حجته تلك الواسطة؛ إلا ما استثنى، وهذا بإجماع أهل العلم أن الأم تحجب الجدة من جميع الجهات.
كيفية توريث الجدات:
إذا انفردت واحدة من الجدات، ولم يكن دونها أم؛ أخذت السدس كما سبق، ليس لها أكثر منه، والقول بأن لها الثلث عند عدم الولد وعدم الجمع من الأخوة كالأم في ذلك قول شاذ لا يعول عليه.
وإذا وجد جمع من الجدات: فإن تساوين في الدرجة؛ فإنهن يشتركن في السدس؛ لأن الصحابة شركوا بينهن، ولأنهن ذوات عدد، لا يشاركهن ذكر، فاستوى كثيرهن وواحدتهن كالزوجات، ولعدم المرجح لإحداهن. ومن قربت منهن إلى الميت؛ فالسدس لها وحدها، سواء كانت من جهه الأم أو من جهة الأب، وتسقط البعدى؛ لأنهن أمهات يرثن ميراثا واحدًا، فإذا اجتمعن مع اختلاف الدرجة؛ فالميراث لأقربهن.
وترث الجدة أم الأب مع وجود الأب، وترث الجدة أم الجد مع وجود الجد، ولا تسقط بمن أدلت في هذه الحالة؛ على خلاف القاعدة: أن من أدلى بواسطة؛ حجبته تلك الواسطة؛ لما روى ابن مسعود رضي الله عنه أنه قال في الجدة مع ابنها: "إنها أول جدة أطعمها

(2/247)

رسول الله صلى الله عليه وسلم سدسا مع ابنها وابنها حي"، رواه الترمذي، والعلة في ذلك أنها لا ترث ميراث من أدلت به حتى تسقط به إذا وجد.
قال شيخ الإسلام ابن تيمية رحمه الله: "وقول من قال: من أدلى بشخص؛ سقط به: باطل طردًا وعكسا، باطل طردًا بولد الأم مع الأم، وعكسا بولد البن مع عمهم وولد الأخ مع عمهم وأمثال ذلك مما فيه سقوط شخص بشحص لم يدل به، وإنما العلة أنها ترث ميراثه؛ فكل من ورث ميراث شخص بشخص لم يدل به، وإنما العلة أنها ترث ميراثه؛ فكل من ورث ميراث شخص؛ سقط به إذا كان أقرب منه، والجدات يقمن الأم فيستقطن بها، وإن لم يدلين بها، والله أعلم".

(2/248)

باب في ميراث البنات
البنت الواحدة تأخذ النصف بشرطين:
الشرط الأول: انفرادها عمن يشاركها من أخواتها.
والشرط الثاني: انفرادها عمن يعصبها من أخوتها.
وذلك لقوله تعالى: { يُوصِيكُمُ اللَّهُ فِي أَوْلادِكُمْ لِلذَّكَرِ مِثْلُ حَظِّ الأُنْثَيَيْنِ فَإِنْ كُنَّ نِسَاءً فَوْقَ اثْنَتَيْنِ فَلَهُنَّ ثُلُثَا مَا تَرَكَ وَإِنْ كَانَتْ وَاحِدَةً فَلَهَا النِّصْف } ؛ فقوله: { وَإِنْ كَانَتْ وَاحِدَةً } : يؤخذ منه اشتراط انفرادها عمن يشاركها من أخواتها، وقوله تعالى: { لِلذَّكَرِ مِثْلُ حَظِّ الأُنْثَيَيْنِ } : يؤخذ منه اشتراط عدم المعصب.
وبنت الابن تأخذ النصف بثلاثة شروط:
الشرط الأول: عدم المعصب لها، وهو أخوها أو ابن عمها الذي في درجتها.
والشرط الثاني: عدم المشارك لها، وهو أختها أو بنت عمها التي درجتها.
والشرط الثالث: عدم الفرع الوارث الذي هو أعلى منها.

(2/249)

والبنات اثنتان فأكثر تأخذان الثلثين، وذلك بشرطين:
الشرط الأول: أن يكن اثنتين فأكثر.
والشرط الثاني: عدم المعصب، وهو ابن الميت لصلبه.
وذلك لقوله تعالى: { يُوصِيكُمُ اللَّهُ فِي أَوْلادِكُمْ لِلذَّكَرِ مِثْلُ حَظِّ الأُنْثَيَيْنِ فَإِنْ كُنَّ نِسَاءً فَوْقَ اثْنَتَيْنِ فَلَهُنَّ ثُلُثَا مَا تَرَكَ } .
فاستفيد من قوله: { لِلذَّكَرِ مِثْلُ حَظِّ الأُنْثَيَيْنِ } : اشتراط عدم المعصب في ميراث البنات الثلثين، واستفيد من قوله تعالى: { فَإِنْ كُنَّ نِسَاءً فَوْقَ اثْنَتَيْنِ } : اشتراط كونهن اثنتين فأكثر.
لكن قد أشكل لفظ: { فَوْقَ اثْنَتَيْنِ } في الآية الكريمة؛ إذا ظاهره أن البنتين لا يأخذن الثلثين، وإنما تأخذه الثلاث فأكثر؛ كما هو مروي عن ابن عباس رضي الله عنهما والجمهور من أهل العلم خلافه، وأن البنتين تأخذان الثلثين بدليل حديث جابر رضي الله عنه ؛ قال: "جاءت امرأة سعيد بن الربيع إلى رسول الله صلى الله عليه وسلم بابنتيها من سعد، فقالت: يا رسول الله! هاتان ابنتا سعد بن الربيع، قتل أبوهما معك في أحد شهيدًا، وإن عمهما أخذ مالهما فلم يدع لهما مالاً، ولا تنكحان إلا بمال.فقال: "يقضي الله في ذلك" . فنزلت آية الميراث، فأرسل رسول الله إلى عمهما، فقال: "أعط ابنتي سعد الثلثين، وأمهما الثمن، وما بقي فهو لك" ، رواه الخمسة إلا النسائي، وحسنه الترمذي،

(2/250)

وهو يدل على أن للبنتين الثلثين، وهو نصفي محل النزاع، وتفسير من النبي صلى الله عليه وسلم لقوله تعالى: { فَإِنْ كُنَّ نِسَاءً فَوْقَ اثْنَتَيْنِ فَلَهُنَّ ثُلُثَا مَا تَرَكَ } ، وبيان لمعناها، لا سيما وأن سبب نزولها قصة ابنتي سعد بن الربيع، وسؤال أمهما عن شأنهما، وحين نزلت أرسل النبي صلى الله عليه وسلم إلى عمهما.
ويجاب عن لفظة { فَوْقَ اثْنَتَيْنِ } التي استدل بها من رأي عدم توريث البنتين الثلثين حتى يكن ثلاثا فأكثر بأجوبة: منها: أن هذا من باب مطابقة الكلام بعضه لبعض لأنه سبحانه تعالى قال: { يُوصِيكُمُ اللَّهُ فِي أَوْلادِكُمْ لِلذَّكَرِ مِثْلُ حَظِّ الأُنْثَيَيْنِ فَإِنْ كُنَّ نِسَاءً فَوْقَ اثْنَتَيْنِ فَلَهُنَّ ثُلُثَا مَا تَرَكَ } ؛ فالضمير في "كن" مجموع يطابق الأولاد إن كان الأولاد نساء؛ فاجتمع في الآية الكريمة ثلاثة أمور: لفظ "الأولاد" وهو جمع، وضمير "كن" وهو ضمير جمع، و"نساء" وهو اسم جمع؛ فناسب التعبير بفوق اثنتين.
ومن الأجوبة عن هذا الإشكال: أن الله تعالى جعل للذكر مثل حظ الأنثيين، فإذا أخذ الذكر الثلثين والأنثى الثلث؛ علم قطعا أن حظ الأنثيين الثلثان؛ لأنه إذا كان للواحد مع الذكر الثلث؛ فلأن يكون لها مع الأنثى الثلث أولى وأحرى، وهذا من التنبيه بالأدنى على الأعلى، فإذا كان سبحانه قد ذكر ميراث الواحد نصا وميراث الثنتين تنبيها؛ فإن كلمة { فَوْقَ اثْنَتَيْنِ } تفيد أن الفرض لا يزيد بزيادة العدد، حتى ولو كن فوق اثنتين، والله أعلم.
وبنتي الابن بنات الصلب في استحقاق الثلثين، سواء كانتا

(2/251)

أختين أو بنتي عم محاذيتين؛ فتأخذان الثلثين قياسا على بنتي الصلب؛ لأن بنت الابن كالبنت، لكن لا بد لهما من توفر ثلاثة شروط:
الشرط الأول: أن يكن اثنتين فأكثر.
الشرط الثاني: عدم المعصب، وهو ابن الابن، سواء كان أخا لهما أو كان ابن عم لهما في درجتهما.
الشرط الثالث: عدم الفرع الوارث الذي هو أعلى منهما من ابن صلب أو ابن أو بنات ابن واحدة فأكثر، والله أعلم.

(2/252)

باب في ميراث الأخوات الشقائق
قد ذكر الله سبحانه و تعالى: ميراث الأخوات الشقائق والأخوات لأب مع الأخوة لغير أم واحدتهن وجماعتهن؛ بقوله في آخر سورة النساء: { يَسْتَفْتُونَكَ قُلِ اللَّهُ يُفْتِيكُمْ فِي الْكَلالَةِ إِنِ امْرُؤٌ هَلَكَ لَيْسَ لَهُ وَلَدٌ وَلَهُ أُخْتٌ فَلَهَا نِصْفُ مَا تَرَكَ وَهُوَ يَرِثُهَا إِنْ لَمْ يَكُنْ لَهَا وَلَدٌ فَإِنْ كَانَتَا اثْنَتَيْنِ فَلَهُمَا الثُّلُثَانِ مِمَّا تَرَكَ وَإِنْ كَانُوا إِخْوَةً رِجَالاً وَنِسَاءً فَلِلذَّكَرِ مِثْلُ حَظِّ الأُنْثَيَيْنِ } ، وذكر ميراث الأخوات لأم واحدة كانت أو أكثر مع الأخوة لأم بقوله تعالى: { وَإِنْ كَانَ رَجُلٌ يُورَثُ كَلالَةً أَوِ امْرَأَةٌ وَلَهُ أَخٌ أَوْ أُخْتٌ فَلِكُلِّ وَاحِدٍ مِنْهُمَا السُّدُسُ فَإِنْ كَانُوا أَكْثَرَ مِنْ ذَلِكَ فَهُمْ شُرَكَاءُ فِي الثُّلُثِ } : في أول السورة.
فالأخت الشقيقة تأخذ النصف بأربعة شروط:
الشرط الأول: عدم المعصب لها، وهو الأخ الشقيق؛ لقوله تعالى: { وَإِنْ كَانُوا إِخْوَةً رِجَالاً وَنِسَاءً فَلِلذَّكَرِ مِثْلُ حَظِّ الأُنْثَيَيْنِ }.
الشرط الثاني: عدم المشارك لها، وهو الأخت الشقيقة؛ لقوله تعالى: { إِنِ امْرُؤٌ هَلَكَ لَيْسَ لَهُ وَلَدٌ وَلَهُ أُخْتٌ فَلَهَا نِصْفُ مَا تَرَكَ وَهُوَ يَرِثُهَا إِنْ لَمْ يَكُنْ لَهَا وَلَدٌ فَإِنْ كَانَتَا اثْنَتَيْنِ فَلَهُمَا الثُّلُثَانِ مِمَّا تَرَكَ }.

(2/253)

الشرط الثالث: عدم الأصل من الذكور الوارثين، والمراد به الأب والجد من قبل الأب على الصحيح.
الشرط الرابع: عدم الفرع الوارث، وهو الابن وابن الابن وإن نزل، والبنت وبنت الابن وإن نزل أبوها.
ودليل هذين الشرطين أن الأخوة والأخوات إنما يرثون في مسألة الكلالة، والكلالة هو من لا والد له ولا ولد.
والأخت لأب تأخذ النصف بخمسة شروط، وهي الشروط الأربعة السابقة في حق الأخت الشقية، والخامس عدم الأخ الشقيق والأخت الشقيقة؛ لأن الموجود منهما أقوى منها.
والأختان الشقيقتان فأكثر يأخذن الثلثين؛ لقوله تعالى: { فَإِنْ كَانَتَا اثْنَتَيْنِ فَلَهُمَا الثُّلُثَانِ مِمَّا تَرَكَ } ، وإنما يأخذن الثلثين بأربعة شروط:
الشرط الأول: أن يكن اثنتين فأكثر؛ للآية الكريمة: { فَإِنْ كَانَتَا اثْنَتَيْنِ }.
الشرط الثاني: عدم المعصب لهما، وهو الأخ الشقيق فأكثر؛ لقوله تعالى: { وَإِنْ كَانُوا إِخْوَةً رِجَالاً وَنِسَاءً فَلِلذَّكَرِ مِثْلُ حَظِّ الأُنْثَيَيْنِ }.
الشرط الثالث: عدم الفرع الوارث، وهم الأولاد وأولاد البنين؛ لقوله تعالى: { إِنِ امْرُؤٌ هَلَكَ لَيْسَ لَهُ وَلَدٌ وَلَهُ أُخْتٌ فَلَهَا نِصْفُ مَا تَرَكَ} الآية.
الشرط الرابع: عدم الأصل من الذكور الوارث، وهو الأب بالإجماع، والجد على الصحيح.

(2/254)

والأخوات لأب ثنتان فأكثر يأخذن الثلثين للإجماع على دخولهن في عموم آية الكلالة: { إِنِ امْرُؤٌ هَلَكَ لَيْسَ لَهُ وَلَدٌ وَلَهُ أُخْتٌ فَلَهَا نِصْفُ مَا تَرَكَ وَهُوَ يَرِثُهَا إِنْ لَمْ يَكُنْ لَهَا وَلَدٌ فَإِنْ كَانَتَا اثْنَتَيْنِ فَلَهُمَا الثُّلُثَانِ مِمَّا تَرَكَ } ، لكن لا يأخذن الثلثين إلا إذا تحقق خمسة شروط: الشروط الأربعة السابعة في الشقائق.
والشرط الخامس: عدم الأشقاء والشقائق، فلو كان هناك من الأشقاء؛ واحدًا كان أو أكثر، ذكرًا كان أو أنثى؛ ل ترث الأخوات لأب الثلثين، بل تحجبن بالذكر وبالشقيقتين؛ إلا إذا كان معهن من يعصبهن، وأما إذا كان الموجود شقيقة واحدة؛ فإن للأخت أو الأخوات لأب السدس تكملة الثلثين.
وإذا وجد بنت واحدة وبنت ابن فأكثر؛ فللبنت النصف، ولبنت الابن فأكثر معها السدس؛ تكملة الثلثين؛ لقضاء ابن مسعود رضي الله عنه بذلك، وقوله: "إنه قضاء رسول الله صلى الله عليه وسلم فيها"، رواه البخاري، ولأنه قد اجتمع من بنات الميت أكثر من واحدة، فكان لهن الثلثان؛ لقوله تعالى: { َإِنْ كُنَّ نِسَاءً فَوْقَ اثْنَتَيْنِ فَلَهُنَّ ثُلُثَا مَا تَرَكَ }.
واختصت بنت الصلب بالنصف لأنها أقرب، فبقى لبنت الابن فأكثر السدس؛ تكملة الثلثين، وذلك بعد توفر هذين الشرطين:
الشرط الأول: عدم المعصب لها، وهو ابن الابن المساوي لها في الدرجة، سواء كان أخا لها أو ابن عم.

(2/255)

الشرط الثاني: عدم الفرع الوارث الذي هو أعلى منها سوى صاحبة النصف؛ فإنها لا تأخذ السدس إلا معها.
والأخت لأب مع الأخت الشقيقة تأخذ السدس تكملة الثلثين، والدليل على ذلك إجماع العلماء كما حكاه غير واحد، وقياسها على بنت الابن مع بنت الصلب، لكن لا تأخذ الأخت لأب السدس إلا بشرطين:
الشرط الأول: أن تكون مع أخت شقيقة وارثة النصف فرضا، فلو تعددت الشقيقات؛ أسقطن الأخت لأب؛ لاستكمالهن الثلثين.
الشرط الثاني: عدم المعصب لها، وهو أخوها فإن كان معها أخوها؛ فالباقي بعد الشقيقة لهما تعصيبا للذكر مثل حظ الأنثيين، والله أعلم.

(2/256)

باب في ميراث الأخوات مع البنات وميراث الأخوة لأم
إذا وجد بنت فأكثر مع أخت شقيقة أو لأب فأكثر؛ فإن الموجود من البنات واحدة فأكثر يأخذ نصيبه، ثم إن جمهور العلماء من الصحابة والتابعين يرون أن أخوات من الأبوين أو من الأب يكنَّ عصبة مع البنات "وهو ما يسمى الفرضيين بالتعصيب مع الغير"، فيأخذن ما فضل عن نصيب الموجود من البنات أو بنات الابن؛ بدليل الحديث الذي رواه البخاري وغيره: "أن أبا موسى سئل عن ابنة وبن ابن وأخت؟ فقال: للابنة النصف، وللأخت النصف، وقال للسائل: ائت ابن مسعود. فسئل ابن مسعود، وأخبر بقول أبي موسى فقال: لقد ضللت إذًا وما أنا من المهتدين، أقضي فيها بما قضى النبي صلى الله عليه وسلم للبنت النصف، ولابنة الابن السدس تكملة الثلثين، وما بقى فللأخت"؛ ففي هذا الحديث دلالة ظاهرة على أن الأخت مع البنت عصبة تأخذ الباقي بعد فرضها وفرض ابنة الابن.

(2/257)

ويرث الواحد من الأخوة لأم السدس، سواء كان ذكرًا أم أنثى، ويرث الاثنتين فأكثر منهم الثلث بينهم بالسوية الذكر والأنثى سواء؛ لقوله تعالى: { وَإِنْ كَانَ رَجُلٌ يُورَثُ كَلالَةً أَوِ امْرَأَةٌ وَلَهُ أَخٌ أَوْ أُخْتٌ فَلِكُلِّ وَاحِدٍ مِنْهُمَا السُّدُسُ فَإِنْ كَانُوا أَكْثَرَ مِنْ ذَلِكَ فَهُمْ شُرَكَاءُ فِي الثُّلُث } ، وقد أجمع العلماء على أن المراد بالأخوة في هذه الآية الكريمة الأخوة لأم، وقرأها ابن مسعود وسعد ابن أبي وقاص: "وله أخ أو أخت من أم".
وقد ذكرهم الله تعالى: من غير تفصيل؛ فاقتضى ذلك تسوية الأنثى بالذكر منهم.
قال الإمام ابن القيم : "وهو القياس الصحيح والميزان الموافق لدلالة القرآن وفهم أكابر الصحاب".
ويشترط لاستحقاق ولد الأم السدس ثلاث شروط:
الشرط الأول: عدم الفرع الوارث.
الشرط الثاني: عدم الأصل من الذكور الوارثين.
الشرط الثالث: انفراده.
ويشترط لاستحقاق الأخوة لأم الثلث ثلاثة شروط.
الشرط الأول: أن يكونوا اثنين فأكثر؛ ذكرين كانوا أو أنثيين أو ذكر وأنثى أو أكثر من ذلك.

(2/258)

الشرط الثاني: عدم الفرع الوارث من الأولاد وأولاد البنين وإن نزلوا.
الشرط الثالث: عدم الأصل من الذكور الوارثين وهو الأب والجد من قبله.
ويختص الأخوة لأم بأحكام خمسة:
الحكم الأول والثاني: أنه لا يفضل ذكرهم على أنثاهم في الميراث اجتماعا وانفرادًا؛ لقوله في حالة الانفراد: { وإن كان رجل يورث كلالة أو امرأة وله أخ أو أخت فلكل واحد مهما السدس } ، وقوله تعالى في حالة الاجتماع: { فَإِنْ كَانُوا أَكْثَرَ مِنْ ذَلِكَ فَهُمْ شُرَكَاءُ فِي الثُّلُث }.
والكلالة في قول الجمهور: من ليس له ولد ولا والد، فشرط توريثهم عدم الولد والوالد، والولد يشمل الذكر والأنثى، والوالد يشمل الأب والجد وفي قوله تعالى: { فَإِنْ كَانُوا أَكْثَرَ مِنْ ذَلِكَ فَهُمْ شُرَكَاءُ فِي الثُّلُث } دليل على عدم تفضيل ذكرهم على أنثاهم؛ لأن الله سبحانه شرك بينهم في الاستحقاق، والتشريك إذا أطلق اقتضى المساواة.
والحكمة في ذلك والله أعلم أنهم يرثون بالرحم المجرد؛ فالقرابة التي يرثون بها قرابة أنثى فقط، وهم فيها سواء؛ فلا معنى لتفضيل ذكرهم على أنثاهم؛ بخلاف قرابة الأب.
الحكم الثالث: أن ذكرهم يدلي بأنثى ويرث؛ بخلاف غيرهم؛ فإنه إذا أدلى بأنثى لا يرث؛ كابن البنت.

(2/259)

الحكم الرابع: أنهم يحجبون من أدلوا به نقصانا؛ أي: أن الأم التي أدلوا بها تُحجَب بهم من الثلث إلى السدس؛ بخلاف غيرهم؛ فإن المدلى به يحجب المدلي.
الحكم الخامس: أنهم يرثون مع من أدلوا به؛ فإنهم يرثون مع الأم التي أدلوا بها، وغيرهم لا يرث مع من أدلى به كابن الابن؛ فإنه لا يرث مع الابن، وهذا تشاركهم فيه الجدة أم الأب وأم الجد؛ فإنها تدلي بابنها وترث معه، والتحقيق أن الواسطة لا تحجب من أدلى بها؛ إلا إذا كان يخلفها بأخذ نصيبها، أما إذا كان لا يأخذ نصيبها فإنها لا تحجبه؛ كما هو الشأن في الأخوة لأم؛ فإنهم لا يأخذون نصيب الأم عند عدمها، والجدة أم الأب وأم الجد لا تأخذان نصيبها وإنما يرثان بالأمومة خلفا عن الأم، والله أعلم.

(2/260)

باب في التعصيب
التعصيب لغة: مصدر عصَّب يعصِّب تعصيبا فهو معصب، مأخوذ من العصب؛ بمعنى: الشد والإحاطة والتقوية، ومنه العصائب، وهي العمائم.
والعصبة في الفرائض "جمع عاصب" لفظ يطلق على الواحد، فيقال: زيد عصبة؛ ويطلق على الجماعة، وعصبة الرجل قرابته من جهة أبيه، سموا عصبة لأنهم عصّبوا به؛ أي: أحاطوا به، وكل شيء استدار حول شيء؛ فقد عصّب به؛ فالأب طرف، والابن طرف، والأخ جانب، والعم جانب، وقيل: سموا بذلك لتقوي بعضهم ببعض، من العصب، وهو الشد والمنع؛ فبعضهم يشد بعضا ويمنع من تطاول الغير عليه.
والعاصب في اصطلاح الفرضيين هو: من يرث بلا تقدير؛ لأنه انفراد؛ حاز جميع المال، وإذا كان مع صاحب فرض؛ أخذ ما بقى بعد الفرض؛ لقول النبي صلى الله عليه وسلم: "ألحقوا الفرائض بأهله؛ فما بقي فلأولي رجل ذكر".

(2/261)

وينقسم العصبة إلى ثلاثة أقسام:
عصبة بالنفس، وعصبة بالغير، وعصبة مع الغير:
القسم الأول: العصبة بالنفس.
وهم على إرثهم من الرجال إلا الزوج والأخ من الأم، وهم أربعة عشر: الابن، وابن الابن وإن نزل، والأب، والجد من قبل الأب وإن علا، والأخ الشقيق، والأخ لأب، وابناهما وإن نزلا، والعم الشقيق والعم لأب وإن علوا، وابناهما وإن نزلا، والمعتق والمعتقة.
القسم الثاني: العصبة بالغير: وهم أربعة أصناف:
الأول: البنت فأكثر مع الابن فأكثر.
الثاني: بنت الابن فأكثر مع ابن الابن فأكثر إذا كان في درجتها، سواء كان أخاها أو ابن عمها، أو مع ابن الابن الذي هو أنزل منها إذا احتاجت إليه.
ودليل هذين الصنفين من العصبة بالغير قوله تعالى: { يُوصِيكُمُ اللَّهُ فِي أَوْلادِكُمْ لِلذَّكَرِ مِثْلُ حَظِّ الأُنْثَيَيْن } ؛ فهذه الآية الكريمة تناولت الأولاد وأولاد الابن.
الثالث: الأخت الشقيقة فأكثر مع الأخ الشقيق فأكثر.
الرابع: الأخت لأب فأكثر مع الأخ لأب فأكثر.
ودليل هذين الصنفين قوله تعالى: { وَإِنْ كَانُوا إِخْوَةً رِجَالاً وَنِسَاءً فَلِلذَّكَرِ مِثْلُ حَظِّ الأُنْثَيَيْنِ } ؛ فتناولت الآية الكريمة ولد الأبوين وولد الأب.

(2/262)

فهؤلاء الأربعة من الذكور: الابن، وابن ابن، والأخ الشقيق، والأخ لأب؛ ترث معهم أخواتهم عن طريق التعصيب بهم، أما من عداهم من الذكور؛ فلا ترث أخواتهم معهم شيئا، وذلك كأبناء الأخوة والأعمام وأبناء الأعمام.
القسم الثالث: العصبة مع الغير: وهم صنفان:
الأول: الأخت الشقيقة فأكثر مع البنت فأكثر أو بنت الابن فأكثر.
الثاني: الأخت لأب فأكثر مع البنت فأكثر أو بنت الابن فأكثر، وهذا قول جمهور العلماء من الصحابة والتابعين ومن بعدهم أن الأخوات لأبوين أو لأب عصبة مع البنات أو بنات الابن، ودليلهم ما رواه الجماعة إلا مسلما والنسائي: " أن أبا موسى رضي الله عنه سئل عن بنت وبنت ابن وأخت ؟، فقال: للبنت النصف، وللأخت النصف. وقال للسائل: ائت ابن مسعود. فلما أتى ابن مسعود، وأخبر بقول أبي موسى؛ قال: لقد ضللت إذًا وما أنا من المهتدين، أقضي فيها بما قضى النبي صلى الله عليه وسلم: للبنت النصف، ولابنة الابن السدس تكملة الثلثين، وما بقي فللأخت".
هذا؛ والعصبة بالنفس من انفراد منهم حاز جميع المال؛ لقوله تعالى: { وَهُوَ يَرِثُهَا إِنْ لَمْ يَكُنْ لَهَا وَلَد } ؛ فورث في هذه الآية الأخ جميع مال أخته، وينفرد العصبة بالنفس بهذا الحكم، ويشاركون بقية العصبة في أنهم إذا كانوا مع أصحاب الفروض يأخذون ما بقي؛

(2/263)

لقوله صلى الله عليه وسلم: "ألحقوا الفرائض بأهلها؛ فما بقي فلأولى رجل ذكر" ، وإن لم يبق شيء بعد الفروض؛ سقطوا.
هذا وللعصبة جهات ست هي:
جهة البنوة، ثم جهة الأبوة، ثم جهة الأخوة، ثم جهة بني الأخوة، ثم جهة الولاء، والولاء كما سبق هو عصوبة سببها نعمة المعتق على رقيقه بالعتق. ودليلها قوله صلى الله عليه وسلم: "إنما الولاء لمن أعتق".
وإذا اجتمع عاصبان فأكثر؛ فلهم حالات أربع:
الأولى: أن يتحدا في الجهة والدرجة والقوة، وحينئذ يشتركان في الميراث؛ كالأبناء والإخوة الأشقاء والأعمام.
الثانية: أن يختلفا في الجهة، فيقدم في الميراث الأقوى جهة؛ كالابن والأب، فيقدم الابن في التعصيب على الأب.
الثالثة: أن يتحدا في الجهة ويختلفا في الدرجة، كما لو اجتمع ابن وابن ابن، فيقدم الابن على ابن الابن؛ لأنه أقرب درجة.
الرابعة: أن يتحدا في الجهة والدرجة ويختلفا في القوة؛ بحيث يكون أحدهما أقوى من الآخر، فيقدم الأقوى؛ كما لو اجتمع أخ شقيق وأخ لأب، فيقدم الأخ الشقيق؛ لأنه أقوى لإدلائه بأبوين، والأخ لأب يدلي بالأب فقط.

(2/264)

باب في الحجب
هذا الباب له أهمية خاصة بين أبواب المواريث؛ لأن معرفة تفاصيله يترتب عليها إيصال الحقوق إلى مستحقيها، وعدم المعرفة بأحكام هذا الباب يترتب عليها خطورة عظيمة؛ لأنه قد يعطي الميراث لمن لا يستحقه شرعا ويحرم المستحق، ومن هنا قال بعض العلماء: يحرم على من لا يعرف الحجب أن يفتي في الفرائض.
والحجب لغة: المنع، يقال: حجبه: إذا منعه من الدخول، والحاجب لغة المانع، ومنه حاجب السلطان؛ لأنه يمنع من الدخول عليه.
وأما الحجب في اصطلاح الفرضيين؛ فمعناه: منع من قام به سبب الإرث بالكلية أو من أوفر حظيه.
وينقسم الحجب في الفرائض إلى قسمين:
القسم الأول: حجب الأوصاف.
ويكون فيمن اتصف بأحد موانع الإرث الثلاثة، وهي: الرق، أو القتل، أو اختلاف الدين؛ فمن اتصف بواحد من هذه الأوصاف؛ لم يرث، ويكون وجوده كعدمه.

(2/265)

القسم الثاني: حجب الأشخاص.
وهو منع شخص معين من الإرث بالكلية، ويسمى حجب الحرمان، أو منعه من إرث أكثر إلى إرث أقل، ويسمى حجب النقصان، وسبب هذا الحجب بنوعيه شخص أحق منه، ولذلك سمي حجب الأشخاص، وهو سبعة أنواع، أربعة منها تحصل بسبب الازدحام، وثلاثة منها تحصل بسبب الانتقال من فرض إلى فرض، وهذه السبعة هي:
أولاً: انتقال من فرض إلى فرض أقل منه؛ كانتقال الزوج من النصف إلى الربع مثلاً.
ثانيا: انتقال من تعصيب إلى تعصيب أقل منه؛ كانتقال الأخت لغي أم من كونها عصبة مع الغير إلى كونها بالغير.
ثالثا: انتقال من فرض إلى تعصيب أقل منه؛ كانتقال ذوات النصف منه إلى التعصيب بالغير.
رابعا: انتقال من تعصيب إلى فرض أقل منه؛ كانتقال الأب والجد من الإرث بالتعصيب إلى الإرث بالفرض.
خامسا: ازدحام في فرض؛ كازدحام الزوجات في الربع والثمن مثلاً.
سادسا: ازدحام في تعصيب؛ كازدحام العصبات في المال أو فيما أبقت الفروض.
سابعا: ازدحام بسبب العول؛ كازدحام أصحاب الفروض في الأصول التي يدخلها العول، فإن كل واحد منهم يأخذ فرضه ناقصا بسبب العول.

(2/266)

وللحجب قواعد يدور عليها:
القاعدة الأولى: أن من أدلى بواسطة حجبته تلك الواسطة، وذلك كابن الابن مع الابن، والجدة مع الأم، والجد مع الأب، والأخوة مع الأب.
القاعدة الثانية: أنه إذا اجتمع عاصبان فأكثر؛ قد الأقدم جهة، ذلك كالابن مع الأب أو مع الجد؛ فالتعصيب يكون للابن؛ لأنه أقدم جهة، وإن وابن آخر، أو اجتمع أخ شقيق وابن أخ شقيق آخر.. وهكذا؛ فإن تساوى الموجودون في الجهة والقرب؛ قدم منهم؛ كما لو اجتمع أخ شقيق وأخ لأب؛ فإنه يقدم الشقيق لقوله؛ لكونه يدلي بالأبوين، والأخ يدلي بالأب فقط.
أصول؛ فالجد لا يحجبه إلا الأب أو الجد الذي هو أقرب منه، والجدة لا يحجبها إلا الأم أو الجدة التي هي أقرب منها، والفرع لا تحجبهم إلا فرع؛ فابن الابن لا يحجبه إلا الابن أو ابن الابن الذي هو أعلى منه، والحواشي وهم الأخوة وبنووهم والأعمام وبنوهم يحجبهم أصول وفروع وحواش؛ فمثلاً الأخوة لأب: يسقطون بالابن وابن الابن وإن نزل، وبالأب، وبالجد على الصحيح، وبالأخ الشقيق، والأخت الشقيقة إذا كانت عصبة مع الغير، وهكذا نجد أن الأخ لأب حجب بأصول وفروع وحواش.

(2/267)

نعود فنقول: إن باب الحجب باب مهم جدًا، فيجب على من يفتي في الفرائض أن يتقن قواعد ويتأمل في دقائقه ويطبقها على وقائع الأحوال؛ لئلا يخطئ في فتواه، فيغير المواريث عن مجراها الشرعي، ويحرم من يستحق، ويعطي من لا يستحق، والله ولي التوفيق.

(2/268)

باب في توريث الإخوة مع الجد
قد أخذ أحمد والشافعي ومالك في هذه المسألة بمذهب زيد بن ثابت رضي الله عنه ، كما أخذ به أبو يوسف ومحمد بن الحسن من الحنفية وجمع من أهل العلم.
وحاصله: أن الأخوة إذا اجتمعوا مع الجد؛ فإما أن يكونوا من الأبوين فقط، أو من الأب فقط، أو من مجموع الصنفين.
فإذا كان معه أحد الصنفين فقط؛ فله معهم حالتان:
الحالة الأولى: أن يكون معهم صاحب فرض.
فله حينئذ معهم ثلاث حالات:
الحالة الأولى: أن تكون المقاسمة أحظ له من ثلث المال، وضابطها أن يكون الأخوة أقل من مثليه؛ بأن يكونوا مثلاً ونصفا فما دون ذلك، وذلك منحصر في خمس صور:

(2/269)

الأولى: جد وأخت؛ فله في هذه الصورة الثلثان.
الثانية: جد وأخ؛ فله في هذه الصورة نصف المال.
الثالثة: جد وأختان؛ فله في هذه الصورة النصف كالتي قبلها، وه أكثر من الثلث.
الرابعة: جد وثلاث أخوات؛ فله في هذه الصورة الخمسان، وهما أكثر من الثلث؛ لأن العدد الجامع للكسرين خمسة عشر؛ فثلثه خمسة وخمساه ستة، وهي أكثر من الخمسة بواحد.
الخامسة: جد وأخ وأخت؛ فله في هذه الصورة مثل ما له في التي قبلها.
الحالة الثانية: أن تستوي له المقاسمة وثلث المال.
وضابطها: أن يكون الأخوة مثليه، وينحصر ذلك في ثلاث صور:
الأولى: جد وأخوان.
الثانية: جد وأخ وأختان.
الثالثة: جد وأربع أخوات.
فيستوي له المقاسمة والثلث في تلك الصور، فإن قاسم؛ أخذ ثلثا، وإن لم يقاسم؛ فكذلك.
واختلف: هل يعتبر حينئذ بالمقاسمة فيكون إرثه بالتعصيب، أو يعبر بالثلث فيكون إرثه بالفرض، أو يخبر بين أن يعبر بالمقاسمة أو بالثلث؟

(2/270)

ورجح بعضهم التعبير بالثلث دون الأخذ بالفرض إن أمكن أولى؛ لقوة الفرض وتقديم ذوي الفروض على العصبة، والله أعلم.
الحالة الثالثة: أن يكون ثلث المال أحظ من المقاسمة، فيأخذه فرضا.
وضابطها: أن يكونوا أكثر من مثليه، ولا تنحصر صور هذه الحالة كما انحصرت صور الحالتين اللتين قبلها؛ جد وأخوان وأخت، أو جد وخمس أخوات، أو جد وأخ وثلاث أخوات.. إلى ما فوق.
الحالة الثانية: أن يكون مع الجد والأخوة صاحب فرض.
وله معهم حينئذ سبع حالات، وهي إجمالاً: تعين المقاسمة، تعين ثلث الباقي، تعين سدس جميع المال، استواء المقاسمة وثلث الباقي، استواء المقاسمة وسدس جميع المال، واستواء ثلث الباقي وسدس جميع المال، استواء المقاسمة وسدس جميع المال وثلث الباقي، وتفصيلها كالآتي.
فالحالة الأولى: أن تكون المقاسمة أحظ له من الثلث الباقي ومن سدس المال؛ ومثال ذلك: زوج وجد وأخ، مما كان فيه الفرض قدر النصف، وكانت الأخوة أقل من مثليه.
ووجه تعين المقاسمة في ذلك أن الباقي بعد الزوج النصف الآخر على الجد والأخ، ولا شك أن نصفه وهو الربع أكثر من ثلث

(2/271)

الباقي ومن السدس، لكن الباقي لا ينقسم على الجد والأخ، فيضرب اثنان في أصل المسألة اثنين تبلغ أربعة، للزوج واحد في اثنين باثنين، وللجد والأخ واحد في اثنين باثنين، لكل واحد واحد.
وهذه صورتها:
2/2 4
زوج
1
2
جد
1
أخ
1
الحالة الثانية: أن يكون ثلث الباقي أحظ من المقاسمة ومن السدس، ومثال ذلك: أم وجد وخمسة أخوة مما كان فيه الفرض دون النصف، وكانت الإخوة أكثر من مثليه.
ووجه تعين ثلث الباقي في ذلك أن الباقي بعد سدس الأم خمسة على الجد وخمسة الأخوة، وثلثها واحد وثلثان، ولا شك أن ذلك أكثر من المقاسمة والسدس، لكن الباقي في ذلك ليس له ثلث صحيح، فتضرب الثلاثة مخرج الثلث في أصل المسألة ستة تبلغ ثمانية عشر، فللأم من أصلها واحد في ثلاثة بثلاثة، وللجد ثلث الباقي خمسة، يبقى عشرة على خمسة أخوة، لكل واحد اثنان.

(2/272)

وهذه صورتها
6/3 18
أم
1
3
جد
2
5
5 أخوة
3
10/2
الحالة الثالثة: أن يكون سدس المال أحظ له من المقاسمة ومن ثلث الباقي، ومثال ذلك: زوج وأم وجد وأخوان، مما كان فيه الفرض قدر الثلثين، وكان الأخوة أكثر من مثله بواحد، ولو أنثى.
ووجه تعين السدس في ذلك أن الباقي بعد نصف الزوج وسدس الأم اثنان على الجد والأخوين، ولا شك أن السدس أكثر من ثلث الباقي ومن المقاسمة، لكن يبقى واحد لا ينقسم على الأخوين، فيضرب اثنان عدد رؤوسهما في أصل المسألة ستة؛ تبلغ اثنى عشر، للزوج من أصلها ثلاثة في اثنين بستة، وللأم من أصلها واحد في اثنين باثنين، وللجد من أصلها واحد في اثنين باثنين، وللأخوة من أصلها واحد في اثنين باثنين، لكل واحد واحد.

(2/273)

وهذه صورتها:
6/2 12
زوج
3
6
أم
1
2
جد
1
2
2
اخوان
1
2/1
الحالة الرابعة: أن تستوي له المقاسمة وثلث الباقي، ويكونان أحظ من سدس المال، ومثال ذلك: أم وجد وأخوان، مما كان فيه الفرض دون النصف، وكان الأخوة مثليه.
ووجه استواء القاسمة وثلث الباقي: أن الباقي بعد سدس الأم خمسه على الجد والأخوين؛ فثلثث الباقي واحد وثلثان، وهو مساوٍ للمقاسمة، لكن لا ثلث للباقي صحيح، فتضرب ثلاثة وهي مخرج الثلث في أصل المسألة ستة، تبلغ ثمانية عشر، للأم من أصلها واحد في ثلاثة بثلاثة، يبقى خمسة عشر، للجد خمسة بالمقاسمة، أو لكونها ثلث الباقي، وللأخوة عشرة، لكل واحد خمسة.

(2/274)

وهذه صورتها:
6/3 18
أم
1
3
3
جد
1
5
إخوان
3
10/5
الحالة الخامسة: أن تستوي له المقاسمة وسدس المال، ويكونان أحظ له من ثلث الباقي، ومثال ذلك زوج وجدة وجد وأخ، مما كان فيه الفرض قدر الثلثين، وكان الموجود من الأخوة مثله.
ووجه استواء المقاسمة والسدس: أن الباقي بعد نصف الزوج وسدس الجدة اثنان على الجد والأخ، فللجد واحد بالمقاسمة أو لكونة السدس، وللأخ واحد.
وهذه صورتها:
6
زوج
3
جدة
1
جد
1
أخ
1

(2/275)

الحالة السادسة: أن يستوي له سدس المال وثلث الباقين ومثاله زوج وجد وثلاثة أخوة، مما كان فيه الفرض قدر النصف، وكانت الأخوة أكثر من مثليه.
ووجه استواء السدس وثلث الباقي أن الباقي بعد نصف الزوج النصف الآخر على الجد والأخوة الثلاثة؛ فالسدس قد ثلث الباقي، لكن ليس للباقي ثلث صحيح، فتضرب مخرج الثلث ثلاثة في أصل المسألة وهو اثنان تبلغ ستة، للزوج من أصلها واحد في ثلاثة بثلاثة، يبقى ثلاثة، للجد منها واحد، وهو ثلث الباقي، ويساوي سدس الكل، وللإخوة اثنان ورؤوسهم ثلاثة تنقسم وتباين، فنضرب مصح المسألة ستة في رؤوس الأخوة ثلاثة، فتبلغ ثمانية عشر، للزوج منها ثلاثة في ثلاثة بتسعة، وللجد واحد في ثلاثة بثلاثة، وللإخوة اثنان في ثلاثة بسنة، لكل واحد اثنان.
وهذه صورتها:
2/3 6/3 18
زوج
3
9
3
جد
1
3
3
ثلاثة إخواة
2
6/2

(2/276)

الحالة السابعة: أن تستوي له ثلاثة الأمور المقاسمة وثلث الباقي وسدس المال، مثال ذلك: زوج وجد وأخوان، مما كان الفرض فيه قدر، وكان الإخوة مثليه.
ووجه استواء الأمور الثلاثة: أن الباقي بعد نصف الزوج هو النصف الآخر على الجد والأخوين؛ فثلث الباقي والمقاسمة والسدس متساوية، لكن لا ثلث للباقي صحيح، فتضرب مخرج الثلث ثلاثة في أصل المسألة اثنين؛ تبلغ ستة، للزوج من أصلها واحد في ثلاثة بثلاثة، يبقى ثلاثة، للجد منها واحد بكل حال، ويبقى اثنان للأخوين، لكل واحد واحد1.
وهذه صورتها:
2/3 6
زوج
1
3
جد
1
اخوان
2/1
فائدة
للجد باعتبار ما يفضل عن الفرض وجودًا وعدمًا أربعة أحوال:
__________
1 ((الفوائد الجلية)) (ص 21 ـ 22)، و((شرح الشنشوري على الرحبية بحاشية الباجوري)): (ص 134 ـ 138).

(2/277)

الحال الأول: أن يفضل عن الفرض أكثر من السدس؛ فللجد خير الأمور الثلاثة من القاسمة وثلث الباقي وسدس المال.
الحال الثاني: أن يبقى قدر السدس؛ فهو للجد فرضا.
الحال الثالث: أن يبقى دون السدس؛ فيعال للجد بتمام السدس.
الحال الرابع: أن لا يبقى شيء لاستغراق الفروض جميع المال؛ فيعال بالسدس للجد.
وفي هذه الثلاثة الأحوال تسقط الإخوة؛ إلا الأخت في الأكدرية؛ كما يأتي1.
فائدة
يعطي الجد ثلث الباقي في بعض الأحوال قياسا على الأم في العمريتين؛ لأن كلاً منهما له ولادة، ولأنه لو لم يكن ثم ذو فرض؛ أخذ ثلث المال، فإذا أخذ صاحب الفرض فرضه؛ أخذ الجد ثلث الباقي، والباقي للأخوة، ولم يعط الجد الثلث كاملاً لإضراره بالأخوة، ووجه إعطائه السدس أنه لا ينقص عنه مع الولد هو أقوى؛ فمع غيره أولى2.
__________
1 ((حاشية الباحوي)) (ص 138).
2 ((العذب الفائض)) (1/ 110).

(2/278)

باب في المعادة
ما تقدم من بحث الجد والأخوة هو ما إذا كان معه أحد الصنفين فقط:
الإخوة الأشقاء، أو الإخوة لأب، أما إذا كان معه مجموع الصنفين أي: إخوة أشقاء وإخوة لأب فإن الإخوة الأشقاء يعادُّون الجد بهم إذا احتاجوا إليهم، فإذا اخذ الجد نصيبه؛ رجع الأشقاء على أولاد الأب، فأخذوا ما بأيديهم، وإن كان الموجود شقيقة واحدة؛ أخذت كمال فرضها، وما بقي؛ فلولد الأب.
فالشقيق يعد ولد على الجد؛ لاتحادهم في الأخوة من الأب، ولأن جهة الأم في الشقيق محجوبة بالجد، فيدخل ولد الأب معه في حساب القسمة على الجد؛ لينقص بسببه عن المقاسمة إلى الثلث أو إلى ثلث الباقي أو إلى سدس المال.
و أيضا إنما عد أولاد الأبوين أولاد الأب على الجد؛ لأنهم يقولون للجد: منزلتنا ومنزلتهم معك واحدة، فيدخلون معنا في القسمة، ونزاحمك بهم. ثم يقولون لأولاد الأب: أنتم لا ترثون معنا، وإنما أدخلناكم معنا في المقاسمة؛ لحجب الجد، فنأخذ ما يخصكم؛ كأن لم

(2/279)

يكن معنا جد1
متى تكون المعادة ؟:
إنما تكون المعادة إذا كان ولد الأبوين أقل من مثلي الجد، وبقي بعد الفرض أكثر من الربع، فإن كانوا مثليه فأكثر؛ فلا داعي للمعادة.
صورة المعادة:
صور المعادة ثمان وستون صورة، ووجه حصرها في هذا العدد أن مسائل المعادة لا بد فيها أن يكون الأشقاء دون المثلين، وينحصر ما دون المثلين في خمس صور، وهي: جد وشقيقة، جد وشقيقتان، جد وثلاث شقائق، جد وشقيق، جد وشقيق وشقيقة. ويكون مع من ذكر في هذه الصور الخمس من الأب من يكمل المثلين أو دونهما.
فيتصور مع الشقيقة خمس صور، وهي: شقيقة وأخت لأب، شقيقة وأختان لأب، شقيقة وثلاث أخوات لأب، شقيقة وأخ لأب، شقيقة وأخ وأخت لأب.
ويتصور مع الشقيقتين ثلاث صور، وهي: شقيقتان وأخت لأب، شقيقتان وأختان لأب، شقيقتان وأخ لأب.
ويتصور مع الشقيق ثلاث صور، وهي: شقيق وأخت لأب، شقيق وأختان لأب، شقيق وأخ لأب.
ويتصور مع ثلاث الشقائق صورة واحدة، وهي: ثلاث شقائق وأخت لأب.
__________
1 ((العذب الفائض)) (1/ 114).

(2/280)

ويتصور مع الأخ الشقيق والأخت الشقيقة صورة واحدة، وهي: شقيق وشقيقة وأخت لأب.
ومجموع هذه الصورة ثلاث عشرة صورة. ثم لا يخلو: إما إن لا يكون معهم صاحب فرض، أو يكون. وعلى الثاني؛ فالفرض إما ربع، أو سدس، أو ربع وسدس، أو نصف؛ فهذه خمس حالات 1، تضرب في الثلاث عشرة صورة، يحصل خمس وستون.
والصورة السادسة والستون: أن يكون مع الجد والإخوة صاحبا نصف وسدس؛ كبنت وبنت ابن وجد وأخت شقيقة وأخت لأب.
والسابعة والستون أن يكون معهم أصحاب ثلثين؛ كبنتين وجد وشقيقة وأخت لأب.
والثامنة والستون أن يكون معهم صاحبا نصف وثمن؛ كبنت وزوجة وجد وشقيقة وأخت لأب.
هل يتصور أن يأخذ الإخوة لأب شيئا مع الأشقاء في صورة المعادة؟
أما إذا كان في الأشقاء ذكر أو كانتا شقيقتين فأكثر؛ فلا يتصور أن يبقى لهم شيء، وإن كانت شقيقة واحدة؛ فلها إلى تمام النصف، فإن بقي شيء؛ فهو لولد الأب.
__________
1 أربع في حالة إذا كان معهم صاحب فرض، والخامس إذا لم يكن معهم صاحب فرض.

(2/281)

فمن الصور التي يبقى فيها الولد الأب شيء الزيديات الأربع، نسبة لزيد؛ لأنه الذي حكم فيها بذلك، وهي:
1 العشرية: وهي جد وشقيقة وأخ لأب، فأصلها من خمسة عدد الرؤوس، وإنما نسبت إلى العشرة لصحتها منها، ووجه صحتها من عشرة أن للشقيقة النصف، ولا نصف للخمسة صحيح، فيضرب مخرج النصف اثنان في أصل المسألة خمسة؛ تبلغ عشرة: للجد خمساها أربعة، وللأخت نصفها خمسة، يبقى واحد للأخ لأب.
وهذه صورتها:
5/2 10
جد
2
4
شقيقة
2
5
2
أخ لأب
1
2 العشرينية: نسبة إلى العشرين؛ لصحتها منها، وهي جد وشقيقة وأختان لأب؛ فأصلها من خمسة عدد الرؤوس؛ كالتي قبلها، للجد منها سهمان بالمقاسمة، وللشقيقة نصف المال، ولا نصف صحيح للخمسة، فيضرب مخرج النصف اثنان في أصل المسألة خمسة؛ يحصل عشرة، للجد من أصلها اثنان في اثنين بأربعة، وللأخت النصف خمسة،

(2/282)

يبقى واحد للأختين لأب بينهما مناصفة، ولا ينقسم عليهن، فتضرب عدد رؤوسها اثنين في مصح المسألة عشرة، يحصل عشرون: للجد أربعة في اثنين بثمانية، وللشقيقة خمسة في اثنين بعشرة، وللأختين لأب واحد في اثنين باثنين، لكل واحدة واحد.
وهذه صورتها:
5/2 10/2 20
جد
4
8
شقيقة
2
5
10
2
أختان لأب
1
2/1
ولك أن تقول في هذه: أصلها من خمسة، للجد منها اثنان بالمقاسمة، وللشقيقة النصف اثنان ونصف، يبقى نصف للأختين لأب، لكل واحدة ربع، ومخرج الربع من أربعة، تضربه في أصل المسألة خمسة، بعشرين: للجد من أصلها اثنان في أربعة بثمانية، وللشقيقة النصف عشرة، وللأختين لأب اثنان لكل واحدة واحد.
3 مختصرة زيد: وهي أم وجد وشقيقة وأخ وأخت لأب، سميت بذلك لأن تصحيحها من مئة وثمانية باعتبار المقاسمة، وتصح بالاختصار من أربعة وخمسين، كان أصلها من ستة: للأم سدس واحد، يبقى خمسة على الجد والإخوة مقاسمة، ورؤوسهم ستة لا تنقسم، فتضرب عدد الرؤوس ستة في أصل المسألة ستة؛ تبلغ ستة وثلاثين: للأم

(2/283)

من أصلها واحد في ستة بستة، والباقي خمسة في ستة بثلاثين، للجد منها بالمقاسمة عشرة، يبقى عشرون للشقيقة نصف المال ثمانية عشر، يبقى اثنان على الأخ والأخت لأب، ورؤوسهم ثلاثة لاتنقسم وتباين، فنضرب ثلاثة في ستة وثلاثين؛ تبلغ مئة وثمانية: للأم ستة في ثلاثة بثمانية عشر، وللجد عشرة في ثلاثة بثلاثين، وللشقيقة ثمانية عشر في ثلاثة بأربعة وخمسين، وللأخ والأخت لأب اثنان في بستة، للأخ أربعة وللأخت اثنان. ثم ننظر فنجد بين الأنصباء ومصح المسألة توافقا بالنصف، فترجع المسألة إلى نصفها أربعة وخمسين، ويرجع نصيب الشقيقة إلى نصفه سبعة وعشرين، ويرجع نصيب الجد إلى نصفه خمسة عشر، ونصيب الأخ لأب إلى نصفه اثنين، ونصيب لأب إلى نصفه واحد.
وهذه صورتها:
6/6 26/3 108 54
أم
1
6
18
9
جد
10
30
15
أخت شقيقة
5
18
54
27
6
اخ الاب
4
2
3
أخت الاب
2
1
108
4 تسعينية زيد: وهي أم وجد وشقيقة وأخوان وأخت لأب، سميت بذلك نسبة إلى التسعين؛ لصحتها منها، ووجه صحتها من تسعين أن الأحظ للجد هنا ثلث الباقي بعد سدس الأم، فيكون أصلها من ثمانية عشر إن اعتبر ثلث الباقي مع

(2/284)

السدس، ويصح أن يجعل أصلها من ستة مخرج السدس: للأم واحد، يبقى خمسة لا ثلث لها صحيح، فيضرب مخرج الثلث ثلاثة في ستة بثمانية عشر: للأم من أصلها السدس، واحد في ثلاثة بثلاثة، يبقى خمسة عشر، للجد منها خمسة، ثلث الباقي، وللأخت الشقيقة نصف المال تسعة، يبقى واحد للإخوة للأب، غير منقسم، فتضرب عدد رؤوسهم خمسة في أصل المسألة أو مصحها ثمانية عشر بتسعين، ومنها تصح للأم ثلاثة في خمسة بخمسة عشر، وللجد خمسة في خمسة بخمسة وعشرين، وللأخت الشقيقة تسعة في خمسة بخمسة وأربعين، وللإخوة لأب واحد في خمسة بخمسة، لكل من الأخوين اثنان، وللأنثى واحد.
وهذه صورتها على الطريقتين:
18/5 90 6/3 18/5 90
أم
3
15
أم
1
3
15
جد
5
25
جد
5
25
شقيقة
9
45
شقيقة
5
9
45
5
اخوان الأب
4/1
5
اخوان لأب
4/2
أخت الأب
1
أخت لأب
1
هذا ؛ وبقى ما يسمى بحساب المواريث، ويتكون من باب الحساب وباب المناسخات وباب قسمة التركات، وهذا محله كتب الفرائض.

(2/285)

باب في التوريث والتقدير والاحتياط
ما سبق كله هو حديث عما إذا تحقق موت المورث وتحقق كذلك وجود الوارث عند موت المورث، وهذا واضح لا إشكال فيه.
لكن هنا حالات يلتبس فيها الأمر؛ فلا تعرف حال المورث والوارث؛ فقد يكون لبعض الورثة أحوال تتردد بين الوجود والعدم، وذلك كالحمل في البطن والغرقى والهدمى ونحوهم والمفقود، وتردد بين كون الوارث ذكرًا أو كونه أنثى، وذلك كالخنثى المشكل والحمل في البطن.
وبناء على هذا التردد في تلك الأحوال والأصناف من الورثة والمورثين؛ أفردت بأبواب خاصة تسمى أبواب التوريث بالتقدير والاحتياط، وهي:
1 باب الخنثى المشكل.
2 وباب الحمل.
3 وباب المفقود.
4 وباب الغرقى والهدمى.

(2/286)

باب في ميراث الخنثى
فالخنثى مأخوذ من الانخناث، وهو اللين والتكسر والتثني، يقال: خنث فم السقاء: إذا كسره إلى خارج وشرب منه. وهو في اصطلاح الفرضيين شخص له آلة رجل وآلة أنثى، أو ليس له آلة أصلاً.
والجهات التي يمكن وجوده فيها: البنوة، والأخوة، والعمومة، والولاء؛ إذ كل واحد من المذكورين كونه ذكرًا أو كونه أنثى. ولا يمكن أن يكون الخنثى المشكل أبا ولا أما ولا جدًا ولا جدة؛ إذ لو كان كذلك؛ لا يضح أمره، فلم يبق مشكلاً، ولا يمكن كذلك أن يكون الخنثى المشكل زوجا ولا زوجة؛ لأنه لا يصح تزويجه ما دام مشكلاً.
وقد خلق الله آدم بني آدم ذكورًا وإناثا؛ قال تعالى : {يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ وَخَلَقَ مِنْهَا زَوْجَهَا وَبَثَّ مِنْهُمَا رِجَالاً كَثِيراً وَنِسَاءً} ، وقال تعالى : {لِلَّهِ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ يَخْلُقُ مَا يَشَاءُ يَهَبُ لِمَنْ يَشَاءُ إِنَاثاً وَيَهَبُ لِمَنْ يَشَاءُ الذُّكُورَ}.
وقد بين سبحانه حكم كل واحد منهما، ولم يبين حكم من هو ذكر وأنثى، فدل على أنه لا يجتمع الوصفان في شخص واحد، وكيف يتأتى

(2/287)

ذلك وبينهما مضادة ؟!.
وقد جعل سبحانه و تعالى للتمييز بينهما علامات مميزة، ومع ذلك قد يقع الاشتباه؛ بأن يوجد للشخص آلة أنثى.
وقد أجمع العلماء على أن الخنثى يورث بحسب ما يظهر فيه من علامات مميزة:
فمثلاً: إن بال من حيث يبول الرجل؛ ورث ميراث رجل، وإن بال من حيث تبول الأنثى؛ ورث ميراث أنثى؛ لأن دلالة البول على الذكور أو الأنوثة من أوضح الدلالات وأعمها؛ لوجودها من الصغير والكبير؛ فبوله من إحدى الآلتين وحدها يدل على أنه من أهلها، وتكون الآلة التي لا يبول منها بمنزلة العضو الزائد والعيب في الخلقة، فإن بال من الآلتين معا؛ اعتبر الأكثر منهما، وإن كان في ابتداء الأمر يبول من آلة واحدة، ثم صار يبول من الآلتين؛ اعتبرنا الآلة التي ابتدأ البول منها، فإن استوت الآلتان في خروج البول منهما وقتا وكمية؛ فإنه ينتظر به إلى ظهور علامة أخرى من العلامات التي تظهر عند البلوغ، ويبقى مشكلاً إلى آنذاك، لكنه يرجى اتضاح حاله عند البلوغ.
والعلامات التي توجد عند البلوغ منها ما هو خاص بالرجال كنبات الشارب ونبات اللحية وخروج المني من ذكره، فإذا تبين فيه واحدة من هذه العلامات؛ فهو رجل، ومنها علامات تختص بالنساء، وهي الحيض والحبل وتفلك الثديين، فإذا تبين فيه علامة من هذه العلامات؛ فهو أنثى.
فإن لم يظهر فيه شيء من علامات الرجال ولا علامات الإناث

(2/288)

عند البلوغ؛ بقي مشكلاً لا يرجى اتضاح حاله، وللعلماء في كيفية توريثه وتوريث من معه في الحالتين مذاهب:
فمنهم من يرى أن الخنثى المشكل يعامل بالأضر دون من معه، فيعطى الأقل من نصيبه إذا قدر ذكرًا أو نصيبه إذا قدر أنثى، وإن كان لا يرث في أحد القديرين؛ لم يعط شيئا.
ومن العلماء من يرى أنه يعامل الخنثى ومن معه في الحالتين بالأضر، ويوقف الباقي إلى اتضاح حال الخنثى أو اصطلاح الورثة على اقتسامه.
ومن العلماء من يرى أن الخنثى المشكل يعطى نصف نصيب ذكر وأنثى إن ورث بهما متفاضلاً، وإن ورث بأحد التقديرين دون الآخر؛ فله نصف التقدير الذي يرث به، وهذا الحكم يعمل به سواء كان يرجى اتضاح حال الخنثى أو لايرجى
ومن العلماء من يرى التفصيل، فإن كان يرجى اتضاح حال الخنثى؛ عومل هو ومن معه بالأضر، فيعطى هو ومن معه المتيقن من ميراثه، ويوقف الباقي إلى اتضاح حله، وإن كان لا يرجى اتضاح حله؛ فإن الخنثى يعطى نصف ميراث ذكر ونصف ميراث أنثى إن ورث بالتقديرين، وإن ورث بأحد التقديرين؛ أعطى نصف ما يستحقه به. والله تعالى أعلم.

(2/289)

باب في ميراث الحمل
قد يكون من جملة الورثة حمل، ومعلوم حينئذ ما يحصل من الإشكال الناشىء عن جهالة الحالة التي يكون عليها من حياة أو موت وتعدد وانفراد وأنوثة وذكورة، والحكم يختلف غالبا باختلاف تلك الاحتمالات، من هنا اهتم العلماء رحمهم الله بشأنه، فعقدوا له بابا خاصا في كتب المواريث.
والحمل ما يحمل في البطن من الولد، والمراد به هنا ما في بطن الآدمية إذا توفى المورث وهي حامل به، وكان يرث أو يحجب بكل تقدير، أو يرث أو يحجب في بعض التقادير، إذا انفصل حيّا.
والحمل الذي يرث بالإجماع هو الذي يتحقق فيه شرطان
الشرط الأول: وجوده في الرحم حين موت المورث، ولو نطفة
الشرط الثاني: انفصاله حيّا حياة مستقرة؛ لقوله صلى الله عليه وسلم: "إذا استهل المولود؛ ورث" ، رواه أبو داود، ونقل عن ابن حبان تصحيحه،

(2/290)

ومعنى استهلال المولود بكاؤه عند ولادته برفع صوته، وقيل: معنى الاستهلال أن يوجد منه دليل الحياة من بكاء أو عطاس أو حركة، ولا يختص بالبكاء؛ فالاستهلال بعد الولادة دليل على انفصاله حيّا حياة مستقرة، وبه يتحقق الشرط الثاني.
أما الشرط الأول وهو وجوده في الرحم حين موت المورث ؛ فيستدل على تحققه بأن تلده في المدة المحددة للحمل، ولها أقل ولها أكثر بحسب الأحوال، وذلك أن للحمل المولود بعد وفاة المورث ثلاث حالات:
الحالة الأولى: أن تلده حيّا قبل مضي زمن أقل مدة الحمل من موت المورث؛ ففي هذه الحالة يرث مطلقا؛ لأن حياته بعد الولادة في هذه المدة دليل على انه كان موجودًا قبل موت المورث، وأقل مدة الحمل ستة أشهر بإجماع العلماء؛ لقوله تعالى : {وَحَمْلُهُ وَفِصَالُهُ ثَلاثُونَ شَهْراً} ، مع قوله تعالى : {وَالْوَالِدَاتُ يُرْضِعْنَ أَوْلادَهُنَّ حَوْلَيْنِ كَامِلَيْن} ، فإذا طرح الحولان وهما أربعة وعشرون شهرًا من ثلاثين شهرًا؛ بقى ستة أشهر، وهي أقل مدة الحمل.
الحالة الثانية: أن تلده بعد مضي زمن أكثر مدة الحمل من موت المورث؛ ففي هذه الحالة لا يرث؛ لأن ولادته بعد هذه المدة تدل على حدوثه بعد موت المورث.
واختلف العلماء في تحديد أكثر مدة الحمل على ثلاثة أقوال:

(2/291)

الأول: أن أكثر مدة الحمل سنتان؛ لقول أم المؤمنين عائشة رضي الله عنها : "لا يبقى الود في بطن أمه أكثر من سنتين" ، ومثل هذا لا مجال للاجتهاد فيه؛ فله حكم المرفوع إلى النبي صلى الله عليه وسلم
الثاني: أن أكثر مدة الحمل أربع سنين؛ لأن ما لا نص فيه يرجع فيه إلى الوجود، وقد وجد بقاء الحمل في بطن أمه إلى أربع سنين.
الثالث: أن أكثر مدة الحمل سنين.
وأرجح الأقوال والله أعلم أن أكثر مدة الحمل أربع سنين؛ لأنه لم يثبت بالتحديد دليل، فيرجع فيه إلى الوجود، وقد وجد أربع سنين، والله أعلم.
الحالة الثالثة: أن تلده فيما فوق الحد الأدنى لمدة الحمل ودون الحد الأعلى لها؛ ففي هذه الحالة: إن كانت تحت زوج أو سيد يطؤها في هذه المدة؛ فإن الحمل لا يرث من الميت؛ لأنه غير متحقق الوجود حين موت المورث؛ لاحتمال أن يكون من وطء حادث بعد موت المورث، وإن كانت لا توطأ في هذه المدة لعدم الزوج أو السيد أو غيبتهما أو تركهما الوطء عجزًا أو امتناعا؛ فإن الحمل يرث؛ لأنه متحقق الوجود.
هذا وقد اتفق العلماء على أن المولود إذا استهل بعد ولادته؛ فقد تحققت ولادته حيّا حياة مستقرة، واختلفوا فيما سوى الاستهلال؛ كالحركة والرضاع والتنفس؛ فمن العلماء من يقتصر على الاستهلال ولا

(2/292)

يلحق به غيره من هذه الأمور، ومنهم من يعمم فيلحق بالاستهلال كل ما دل على حياة المولود، وهذا هو الأرجح؛ لأن الاستهلال لا يقتصر تفسيره على الصراخ فقط، بل يشمل الحركة ونحوها عند بعض العلماء، وحتى لو اقتصر تفسير الاستهلال على الصوت والصراخ؛ فإن ذلك لا يمنع الاستدلال بالعلامات الأخرى. والله أعلم.
كيفي توريث الحمل
إذا كان في الورثة حمل، وطلبوا القسمة قبل وضعه ومعرفة حالته من حيث الإرث وعدمه؛ فالذي ينبغي في هذه الحالة الانتظار حتى يعرف مصير الحمل، خروجا من الخلاف، ولتكون القسمة مرة واحدة.
فإن لم يرض الورثة بالتأخير والانتظار إلى وضع الحمل؛ فهل يمكَّنون من القسمة ؟، اختلف العلماء رحمهم الله في ذلك على قولين:
القول الأول: أنهم لا يمكَّنون وذلك؛ لشك في شأن الحمل، وجهالة حالته وتعدد الاحتمالات في شأنه تعددًا يترتب عليه اختلاف كبير في مقدار إرثه وإرث من معه.
القول الثاني: أن الورثة يمكنون من طلبهم، ولا يجبرون على الانتظار؛ لأن فيه إضرارًا بهم؛ إذ ربما يكون بعضهم فقراء، ومدة الحمل قد تطول، والحمل يحتاط له، فيوقف له ما يضمن سلامة نصيبه؛ فلا داعي لتأخير.
وهذا هو القول الراجح فيما يظهر، لكن اختلف أصحاب هذا القول في المقدار الذي يوقف له؛ لأن الحمل في البطن لا يعلم حقيقته إلا الله،

(2/293)

تتجاذبه احتمالات كثيرة؛ من حياته وموته، وتعدده وانفراده، وذكوريته وأنوثيته، ولا شك أن هذه الاحتمالات المتعددة تؤثر على مقدار إرثه وإرث من معه؛ لذلك اختلفوا في المقدار الذي يوقف للحمل على أقوال:
القول الأول: أنه لا ضبط لعدد الحمل؛ لأنه لا يعلم أكثر عدد ما تحمل به المرأة من الأجنة، لكن ينظر في حالة الورثة الذين يرثون مع الحمل؛ فمن يرث في بعض التقادير دون بعض، أو كان نصيبه غير مقدر؛ كالعاصب؛ فهذا لا يعطى شيئا، ومن يرث في جميع التقادير متفاضلاً؛ فإنه يعطى الأنقص، ومن لا يختلف نصيبه في جميع التقادير؛ فإنه يعطى نصيبه كاملاً، ثم يوقف الباقي بعد هذه الاعتبارات؛ إلا أن ينكشف أمر الحمل.
والقول الثاني: أنه يعامل الحمل بالأحظ، ويعامل الورثة مع بالأضر، فيوقف للحمل الأكثر من ميراث ذكرين أو أنثيين، ويعطى الوارث معه اليقين من تصيبه، فإذا ولد الحمل، وتبين أمره؛ أخذ من الموقوف ما يستحقه ورد الباقي إن كان أكثر من نصيبه أو أخذه كاملاً إن كان قدر نصبيه، وإن كان أنقص من نصيبه؛ رجع على الورثة بما نقص.
القول الثالث: أنه يوقف للحمل حظ ابن واحد أو بنت واحدة أيهما أكثر؛ لأن الغالب المعتاد أن لا تلد الأنثى أكثر من واحد في بطن واحد، فينبني الحكم على الغالب، ويأخذ القاضي من الورثة كفيلاً بالزيادة على نصيب الواحد؛ لأن الحمل عاجز عن النظر لنفسه، فينظر له القاضي احتياطا.
والراجح من هذه الأقوال ما كان فيه الاحتياط أكثر، وهو القول الثاني؛ لأن ولادة الاثنين في بطن واحد كثيرة الوقوع، وما زاد على الاثنين نادر، وأخذ الكفيل كما في القول الثالث قد يتعذر، وحتى

(2/294)

لو وجد الكفيل؛ فقد يعتريه ما يعتريه، فيعجز عن التحمل، فيضيع حق الحمل إذا تبين أكثر من واحد.
فعلى القول المرجح يجعل للحمل ستة تقادير؛ لأنه إما أن ينفصل حيّا حياة مستقرة، وإما ينفصل ميتا، وإذا انفصل حيّا حياة مستقرة، فإما أن يكون ذكرًا فقط أو أنثى فقط، أو ذكرًا وأنثى، أو ذكرين، أو أنثيين؛ فهذه ستة مقادير، يجعل لكل تقدير مسألة، وتُجرى عليها العملية الحسابية، وينظر في أحوال الورثة: فمن كان يرث في جميع المسائل متساويا؛ أعطيته نصيبه كاملاً، ومن كان يرث فيها متفاضلاً؛ أعطيته الأنقص، ومن كان يرث في بعضها دون بعض؛ لم تعطه شيئا ويوقف الباقي إلى أن يتضح حال الحمل كما سبق، والله أعلم.

(2/295)

باب في ميراث المفقود
المفقود لغة: اسم مفعول من فقد الشيء: إذا عدمه، والفقد أن تطلب الشيء فلا تجده، والمراد بالمفقود هنا من اقطع خبره وجهل حاله؛ فلا يدرى أحي هو أم ميت، سواء كان سبب سفره أو حضوره قتالاً أو انكسار سفينة أو أسره في أيدي أهل الحرب أو غير ذلك.
ولما كان حال المفقود وقت فقده محتملاً مترددًا بين كونه موجودًا أو معدوما، ولكل حالة من الحالتين أحكام تخصها: أحكام بالنسبة لزوجته، وأحكام بالنسبة لإرثه من غيره وإرث غيره منه وإرث غيره معه، ولم يترجح أحد الاحتمالين على الآخر؛ كان لا بد من ضرب مدة يتأكد فيها من واقعه، تكون فرصة للبحث عنه، ويكون مضيها بدون معرفة شيء عنه دليلاً على عدم وجوده.
وبناء على ذلك؛ اتفق العلماء على ضرب تلك المدة، لكن اختلفوا في مقدارها على قولين:
القول الأول: أنه يرجع في تقدير المدة إلى اجتهاد الحاكم؛ لأن الأصل حياة المفقود، ولا يخرج عن هذا الأصل إلا بيقين أو ما في حكمه، وهذا قول الجمهور، سواء كان يغلب عليه السلامة أم الهلاك،

(2/296)

وسواء فقد قبل التسعين من عمره أو بعدها، فينتظر حتى تقوم بينة بموته أو تمضي مدة يغلب على الظن أنه لا يعيش فوقها.
القول الثاني: التفصيل، وذلك أن للمفقود حالتين:
الأولى: أن يكون الغالب عليه الهلاك؛ كمن يفقد في مهلكة، أو بين الصفين، أو من مركب غرق فسلم بعض أهله وهلك بعض، أو يفقد بين أهله؛ كأن يخرج لصلاة ونحوها؛ فلا يرجع؛ فهذا ينتظر أربع سنين منذ فقد؛ لأنها مدة يتكرر فيها تردد المسافرين والتجار؛ فانقطاع خبره إلى هذه المدة يغلب على الظن أنه غير حي.
الثانية: أنه يكون الغالب على المفقود السلامة؛ كمن سافر لتجارة أو الغالب أنه لا يعيش أكثر من هذا.
والرجح هو القول الأول، وهو أنه يرجع في تحديد مدة الانتظار المفقود إلى اجتهاد الحاكم؛ لأن ذلك يختلف باختلاف الأوقات والبلدان والأشخاص؛ لأنه في زماننا توفرت وسائل الإعلام والمواصلات، حتى صار العالم كله بمثابة البلد الواحد، مما يختلف الحال به عن الزمان السابق اختلافا كبيرًا.
فإذا مات مورث المفقود في مدة الانتظار المذكورة:
فإن لم يكن له وارث غير المفقود؛ وقف جميع ماله، إلى أن يتضح الأمر، أو تمضي المدة.
وإن كان له ورثة غير المفقود؛ فقد اختلف العلماء في كيفية

(2/297)

مسألتهم على أقوال، أرجحها قول أكثر العلماء: أنه يعامل الورثة الذين مع المفقود بالأضر، فيعطي كل منهم إرثه المتيقن، ويوقف الباقي، وذلك بأن تقسم المسألة على اعتبار المفقود حيا، ثم على اعتبار ميتا، فمن كان يرث في المسألتين متفاضلاً؛ يعطى الأنقص، ومن يرث فيهما متساويا؛ يعطي نصيبه كاملاً، ومن يرث في إحدى المسألتين فقط؛ لا يعطى شيئا، ويوقف الباقي إلى تبين أمر المفقود.
وهذا في توريث المفقود من غيره، وأما توريث غيره منه؛ فإنه إذا مضت مدة انتظاره، ولم يتبين أمره؛ فإنه يحكم بموته، ويقسم ماله الخاص وما وقف له من مال مورثه على ورثته الموجودين حين الحكم بموته، دون من مات في مدة الانتظار؛ لأن الحكم بموت المفقود جاء متأخرًا عن وفاة من مات في مدة الانتظار، ومن شرط الإرث حياة بعد موت المورث

(2/298)

باب في ميراث الغرقى والهدمى
وهذه المسألة كثيرة الوقوع، عظيمة الإشكال، ألا وهي مسألة الموت الجماعي، الذي يموت فيه جماعة من المتوارثين، لا يعرف من السابق بالوفاة ليكون موروثا ومن المتأخر ليكون وارثا، وكثيرًا ما يقع هذا في هذا العصر نتيجة لحوادث الطرق التي يذهب فيها الجماعات من الناس؛ كحوادث السيارات والطائرات والقطارات، وكذا حوادت الهدم والحريق والغرق والقصف في الحروب وغير ذلك.
فإذا حصل شيء من ذلك؛ فلا يخلو الأمر من خمس حالات:
الحالة الأولى: أن يعلم أن الجماعة مات أفرادها جميعا في آن واجد لم سبق أحدهم الآخر؛ ففي هذه الحالة لا توارث بينهم بالإجماع؛ لأن من شرط الإرث تحقق حياة الوارث بعد موت المورث، وهذا الشرط مفقود هنا.
الحالة الثانية: أن يعلم تأخر موت أحدهم بعينه عن موت الآخر ولم

(2/299)

ينس؛ فالمتأخر يرث المتقدم بالإجماع؛ لتحقق حياة الوارث بعد موت المورث.
الحالة الثالثة: أن يعلم تأخر موت بعضهم عن موت البعض الآخر من غير تعيين للمتقدم والمتأخر.
الحالة الرابعة: أن يعلم تأخر موت بعضهم عن موت البعض الآخر بعينه، لكن نسي.
الحالة الخامسة: أن يجهل واقع موتهم؛ فلا يدرى أماتوا جميعا أم ماتوا متفاوتين.
ففي هذه الأحوال الثلاث الأخيرة مجال للاحتمال ومسرح للاجتهاد والنظر، وقد اختلف العلماء رحمهم الله فيما على قولين:
القول الأول: عدم التوارث في هذه الأحوال الثلاث جميعا.
وهو قول جماعة من الصحابة؛ منهم: أبو بكر الصديق، وزيد بن ثابت، وابن عباس رضي الله عنهم. وقال به الأئمة الثلاثة: أبو حنيفة، ومالك، والشافعي، وهو تخريج في مذهب أحمد؛ لأن من شروط الإرث تحقق حياة الوارث بعد موت المورث، وهذا الشرط ليس بمتحقق هنا، بل هو مشكوك فيه، ولا توريث مع الشك، ولأن قتلى وقعة اليمامة وقتلى وقعة صفين وقتلى الحرة لم يورث بعضهم من بعض.
القول الثاني: أنه يورث كل واحد من الآخر.
وهو قول جماعة من الصحابة رضي الله عنهم ؛ منهم عمر بن الخطاب وعلي رضي الله عنهما، وهو ظاهر مذهب أحمد رحمه الله ، ووجه هذا القول أن حياة

(2/300)

كل منهم كانت ثابتة بيقين، والأصل بقاؤها إلى ما بعد موت الآخر، ولأن عمر رضي الله عنه لما وقع الطاعون في الشام جعل أهل البيت يموتون عن آخرهم، فكتب بذلك إلى عمر، فأمر أن يورثوا بعضهم من بعض.
ويشترط للتوريث أن لا يختلف ورثة الموتى المشتبه في ترتب موتهم، فيدعي ورثة كل ميت تأخر موت مورثهم، وليس هناك بينة؛ فإنهم حينئذ يتحالفون، ولا توارث.
وكيفية التوريث على هذا القول:
أن يورث كل واحد من تلاد مال الآخر؛ أي: من ماله القديم؛ دون طريفه؛ أي: ماله الجديد الذي ورثه ممن مات معه في الحادث، وذلك بأن تفرض أن أحدهم مات أولاً، فتقسم ماله القديم على ورثته الأحياء ومن مات معه، فما حصل لمن مات معه من ماله بهذه القسمة؛ قسمته بين ورثته الأحياء فقط، دون من مات معه؛ لئلا يرث مال نفسه، ثم تعكس العملية مع الآخر، فتفرضه مات أولاً، وتعمل معه ما عملته مع الأول.
والراجح في هذه المسألة هو القول الأول، وهو عدم التوارث؛ لأن الإرث لا يثبت بالاحتمال والشك، وواقع الموتى في هذه المسألة مجهول، والمجهول كالمعدوم، وتقدم موت أحدهم في هذه الحالة مجهول؛ فهو كالمعدوم.
وأيضا الميراث إنما حصل للحي ليكون خليفة للميت ينتفع بماله بعده، وهذا مفقود هنا، مع ما يلزم على القول بتوارثهم

(2/301)

من التناقض؛ لأن توريث أحدهم من صاحبه يقتضي أنه متأخر عنه بالوفاة، وتوريث صاحبه منه يقتضي أنه متقدم، فيكون كل واحد منهما متقدما متأخرًا؛ فعلى هذا القول الراجح وهو عدم التوارث يكون مال كل منهم لورثته الأحياء فقط دون من مات معه؛ عملاً باليقين، وابتعادًا عن الاشتباه، والله أعلم.

(2/302)

باب في التوريث بالرد
الرد لغة: الصرف والإرجاع، يقال: رده ردًا: أرجعه وصرفه، والارتداد الرجوع، ومنه سميت الردة؛ لأنها رجوع عن الدين الصحيح.
والرد في اصطلاح الفرضيين: هو صرف الباقي من التركة عن فروض الورثة إذا لم يكن هناك عاصب يستحقه إلى أصحاب الفروض بقدر فروضهم.
وذلك أن الله سبحانه قدر فروض الورثة بالنصف والربع والثمن والثلثين والثلث والسدس، وبين كيفية توريث العصبة من الذكور والإناث، وقال النبي صلى الله عليه وسلم : "ألحقوا الفرائض بأهلها؛ فما بقي؛ فلأولى رجل ذكر" ؛ فكان هذا الحديث الشريف مبينا للقرآن ومرتبا للورثة بنوعيهم: أصحاب الفروض والعصبات، فإذا وجد أصحاب فروض وعصبة؛ فالحكم واضح، ذلك بأن يعطى ذوو الفروض فروضهم، وما بقي بعدها يعطى للعصبة، وإن لم يبق شيء؛ سقط العصبة؛ عملاً بهذا الحديث الشريف، وإن وجد عصبة فقط؛ أخذوا المال بالتعصيب على عدد رؤوسهم.

(2/303)

إنما الإشكال فيما إذا وجد أصحاب فروض لا تستغرق فروضهم التركة، ولم يوجد عصبة يأخذون الباقي؛ فالباقي في هذه الحالة يرد على أصحاب الفروض بقدر فروضهم؛ غير الزوجين، وذلك للأدلة الآتية:
أولاً: قوله تعالى : {وَأُولُوا الْأَرْحَامِ بَعْضُهُمْ أَوْلَى بِبَعْضٍ فِي كِتَابِ اللَّه} ، وأصحاب الفروض من ذوي أرحام الميت؛ فهم أولى بماله، وأحق من غيرهم.
ثانيا: قول النبي صلى الله عليه وسلم: "من ترك مالا فهو لورثته" ، رواه البخاري ومسلم، وهذا عام في جميع المال الذي يتركه الميت، ومنه ما يبقى بعد الفروض، فيكون أصحاب الفروض أحق به؛ لأنه من مال مورثهم.
ثالثا: جاء في حديث سعد بن أبي وقاص رضي الله عنه ؛ أنه قال للنبي صلى الله عليه وسلم لما جاءه يعوده من مرض أصابه: "يا رسول الله! لا يرثني إلا ابنة لي"، ولم ينكر عليه النبي صلى الله عليه وسلم حصر الميراث في بنته، ولو كان ذلك خطأ؛ لم يقره؛ فدل الحديث على أن صاحب الفرض يأخذ ما بقي بعد فرضه إذا لم يكن هناك عاصب، وهذا هو الرد.
والذين يرد عليهم هم جميع أصحاب الفروض، ماعدا الزوجين؛ لأن الزوجين قد يكونان من غير ذوي الأرحام؛ فلا يدخلان في

(2/304)

عموم قوله تعالى : {وَأُولُوا الْأَرْحَامِ بَعْضُهُمْ أَوْلَى بِبَعْضٍ فِي كِتَابِ اللَّه} .
وقد اتفق أهل العلم على أنه لا يرد على الزوجين؛ إلا ما روي عن عثمان رضي الله عنه، أنه رد على زوج، وهذا يحتمل أنه أعطاه لسبب غير الرد؛ ككونه عصبة أو ذا رحم، فأعطاه من أجل ذلك، لا من أجل الرد. والله أعلم.

(2/305)

باب في ميراث ذوي الأرحام
ذوو الأرحام في اصطلاح الفرضيين: كل قريب ليس بذي فرض ولا عصبة، وهم على سبيل الإجمال أربعة أصناف:
الصنف الأول: من ينتمي إلى الميت، وهم أولاد البنات وأولاد بنات البنين وإن نزلوا.
الصنف الثاني: من ينتمي إليهم الميت، وهم الأجداد الساقطون والجدات السواقط وإن علوا.
الصنف الثالث: من ينتمي إلى الميت، وهو أولاد الأخوات وبنات الإخوة وأولاد الإخوة للأم ومن يدلي بهم وإن نزلوا:
الصنف الرابع: من ينتمي إلى أجداد الميت وجداته، وهم: الأعمام للأم، والعمات مطلقا، وبنات الأعمام مطلقا، والخؤولة مطلقا، وإن تباعدوا، وأولادهم وإن نزلوا.
هذه أصنافهم على سبيل الإجمال، وهم يرثون إذا لم يوجد أحد من أصحاب الفروض غير الزوجين، ولم أحد من العصبة، وذلك لأدلة؛ منهما:

(2/306)

أولاً: قوله تعالى : {وَأُولُوا الْأَرْحَامِ بَعْضُهُمْ أَوْلَى بِبَعْضٍ فِي كِتَابِ اللَّه} ؛ أي: بعضهم أحق بميراث البعض الآخر في حكم الله تعالى .
ثانيا: عموم قوله تعالى : {لِلرِّجَالِ نَصِيبٌ مِمَّا تَرَكَ الْوَالِدَانِ وَالْأَقْرَبُونَ} ؛ فلفظ الرجال والنساء والأقربين يشمل ذوي الأرحام، ومن أدعى التخصيص؛ فعليه الدليل.
ثالثا: قول الرسول صلى الله عليه وسلم: "الخال وارث من لا له" ، رواه أحمد وأبو داود وابن ماجه والترمذي، وقال: "حديث حسن".
ووجه الدلالة منه أنه جعل الخال وارثا عند عدم الوارث بالفرض أو التعصيب، وهو من ذوي الأرحام، فيلحق به غيره منهم.
هذه بعض أدلة من يرى توريث ذوي الأرحام، وهو مروي عن جماعة من الصحابة، منهم عمر وعلي رضي الله عنهما، وهو مذهب الحنابلة والحنفية والوجه الثاني في مذهب الشافعية إذا لم ينتظر بيت المال.
وقد اختلف القائلون بتوريث ذوي الأرحام في كيفية توريثهم على أقوال، أشهرها قولان:
القول الأول: أنهم يرثون بالتنزيل؛ بأن ينزل كل واحد منهم منزلة

(2/307)

من أدلى به، فيجعل له نصيبه؛ فأولاد البنات وأولاد بنات البنين بمنزلة أمهاتهم، والعمم لأم والعمات بمنزلة الأب، والأخوال والخالات وأبو الأم بمنزلة الأم، وبنات الإخوة وبنات بنيهم بمنزلة آبائهن... وهكذا.
القول الثاني: أن توريث ذوي الأرحام كتوريث العصبات، فيقدم الأقرب فالأقرب منهم، والله تعالى أعلم.

(2/308)

باب في ميراث المطلقة
من المعلوم أن عقد الزوجية هو مما جعله الله سببا من أسباب الإرث؛ حيث يقول جل شأنه: {وَلَكُمْ نِصْفُ مَا تَرَكَ أَزْوَاجُكُمْ إِنْ لَمْ يَكُنْ لَهُنَّ وَلَدٌ فَإِنْ كَانَ لَهُنَّ وَلَدٌ فَلَكُمُ الرُّبُعُ مِمَّا تَرَكْنَ مِنْ بَعْدِ وَصِيَّةٍ يُوصِينَ بِهَا أَوْ دَيْنٍ}.
فما دام عقد الزوجية باقيا؛ فالإرث باق؛ ما لم يكن هناك مانع من موانع الإرث.
وإذا حل عقد الزوجية بالطلاق حلا كاملاً وهو ما يسمى بالطلاق البائن ؛ فإنه ينتفي الإرث؛ لأنه إذا عدم السبب؛ عدم المسبب؛ إلا أنها قد تكون هناك ملابسات حول الطلاق تجعله لا يمنع الإرث؛ كما أنه إذا لم يحل عقد النكاح بالطلاق حلا كاملاً؛ فإن التوارث بين الزوجين لا ينتفي، ما دامت في العدة، وهو ما يسمى بالطلاق الرجعي، لهذا يعقد الفقهاء بابا يسمونه باب ميراث المطلقة.
فالمطلقات إجمالاً ثلاثة أنواع:

(2/309)

النوع الأول: المطلقة الرجعية، سواء حصل طلاقها في حال صحة المطلق أو مرضه.
الثاني: المطلقة البائن، التي حصل طلاقها في حال صحة المطلق.
الثالث: المطلقة البائن، التي حصل طلاقها في حال مرض موت المطلق.
فالمطلقة الرجعية ترث بالإجماع إذا مات المطلق؛ وهي في العدة؛ لأنها زوجة لها ما للزوجات ما دامت في العدة.
والمطلقة البائن في حال الصحة لا ترث بالإجماع؛ لانقطاع صلة الزوجية؛ من غير تهمة تلحق الزوج في ذلك، وكذا إذا حصل هذا الطلاق في مرض الزوج غير المخوف.
والمطلقة البائن في مرض الزوج المخوف، وهو غير متهم بقصد حرمانها من الميراث، لا ترث أيضا .
والمطلقة البائن في مرض الموت المخوف، إذا كان الزوج متهما فيه بقصد حرمان الزوجة من الميراث؛ فإنها ترث في العدة وبعدها؛ ما لم تتزوج أو ترتد.
والدليل على توريث المطلقة طلاقا بائنا يتهم فيه الزوج: أن عثمان رضي الله عنه قضى بتوريث زوجة عبد الرحمن بن عوف رضي الله عنه، وقد طلقها في مرض موته فبتها، واشتهر هذا

(2/310)

القضاء بين الصحابة، ولم ينكر، مع قاعدة سد الذرائع؛ لأن هذا المطلق قصد قصدا فاسدا في الميراث، فعومل بنقيض قصده، وهذا المعنى لا ينحصر في زمن حتى يقصر التوريث على زمن العدة، والله أعلم.
ويتوارث الزوجان بعقد النكاح إذا مات أحدهما قبل الدخول والخلوة؛ لعموم الآية الكريمة، وهي قوله تعالى : {وَلَكُمْ نِصْفُ مَا تَرَكَ أَزْوَاجُكُمْ} إلى قوله: {وَلَهُنَّ الرُّبُعُ مِمَّا تَرَكْتُمْ} الآية؛ لأن علامة الزوجية علاقة وثيقة وشريفة، يترتب عليها أحكام وتبنى عليها مصالح عظيمة، فجعل الله لكل منهما نصيبا من مال الآخر إذا مات؛ كما جعل لأقربائه، وهذا مما يؤكد على الزوجين أن ينظر كل منهما إلى الآخر نظرة احترام وتوقير.
وهذه هي أحكام الإسلام، كلها خير وبركة.
نسأل الله سبحانه وتعالى أن يثبتنا عليه ويميتنا عليه.

(2/311)

باب في التوارث مع اختلاف الدين
اختلاف الدين هو أن يكون المورث على ملة والوارث على ملة أخرى.
وتحت ذلك مسألتان:
المسألة الأولى: إرث الكافر من المسلم وإرث المسلم من الكافر:
اختلف العلماء في هذه المسألة على أربعة أقوال:
القول الأول: أنه لا توارث بين مسلم وكافر مطلقا، وهو قول أكثر أهل العلم؛ لقوله صلى الله عليه وسلم: "لا يرث المسلم الكافر، ولا الكافر المسلم" ، متفق عليه.
القول الثاني: أنه توارث بين مسلم وكافر إلا بالولاء؛ لحديث: "لا يرث المسلم النصراني؛ إلا أن يكون عبده أو أمته" ، رواه الدار قطني؛

(2/312)

فهو يدل على إرث المسلم لعتيقه النصراني، ويقاس عليه العكس، وهو إرث النصراني مثلاً لعتيقه المسلم.
القول الثالث: أنه يرث الكافر من قريبه المسلم إذا أسلم فيل قسمة التركة؛ لحديث: "كل قسم قسم في الجاهلية؛ فهو على ما قسم، وكل قسم أدركه الإسلام؛ فإنه على ما قسم الإسلام" ؛ فالحديث يدل على أنه لو أسلم كافر قبل قسم ميراث مورثه المسلم؛ ورث.
القول الرابع: أنه يرث المسلم من الكافر دون العكس؛ لحديث: "الإسلام يزيد ولا ينقص" ، وتوريث المسلم من الكافر زيادة، وعدم توريثه منه نقص، والحديث يدل على أن الإسلام يجلب الزيادة ولا يجلب النقص.
والراجح والله أعلم القول الأول، وهو عدم التوارث بين المسلم والكافر؛ لصحة دليله وصراحته؛ بخلاف بقية الأقوال؛ فإن أدلتها إما غير صحيحة وإما غير صريحة؛ فلا تعارض دليل القول الأول.
المسألة الثانية: توارث الكفار بعضهم من بعض.
للكفار حالتين:
الحالة الأولى: أن يكونوا على دين واحد؛ كاليهودي مثلاً مع اليهودي، والنصراني مع النصراني، ففي هذه الحالة لا خلاف في إرث بعضهم من بعض.

(2/313)

الحالة الثانية: أن تختلف أديانهم؛ كاليهود مع النصارى أو المجوس أو الوثنيين؛ ففي هذه الحالة اختلف العلماء في حكم توريث بعضهم من بعض، ومبنى الاختلاف هو هل الكفر ملة واحدة أو ملل متعددة ؟.
القول الأول: وهو قول الحنفية والشافعية مع اتحاد الدار، ورواية في مذهب الحنابلة، وهو قول الجمهور: أن الكفر بجميع أشكاله واختلاف نحله ملة واحدة، فيتوارث الكفار بعضهم من بعض دون نظر إلى اختلاف دياناتهم؛ لعموم النصوص في توارث الآباء والأبناء؛ فلا يخص من عمومها إلا ما استثناه الشارع، ولقوله تعالى : {وَالَّذِينَ كَفَرُوا بَعْضُهُمْ أَوْلِيَاءُ بَعْض}.
القول الثاني: أن الكفر ثلاث ملل؛ فاليهودية ملة، والنصراينة ملة، وبقية الكفر ملة؛ لأنهم يجمعهم أنهم لا كتاب لهم؛ فلا يرث اليهودي من النصراني، ولا يرث أحدهما من الوثني.
القول الثالث: أن الكفر ملل متعددة؛ فلا يرث أهل كل ملة من أهل الملة الأخرى؛ بدليل قول النبي صلى الله عليه وسلم: "لا يتوارث أهل ملتين شتى" ، رواه أحمد وأبو داود والنسائي وابن ماجه.
ولعل هذا القول هو الراجح؛ لهذا الحديث، وهو نص في محل النزاع، ولعدم التناصر بين أهل الملل؛ فلا توارث بينهم؛ كالمسلمين مع

(2/314)

الكفار، ولأنه قد تعارض موجب الإرث مع المانع من الإرث وهو اختلاف الدين؛ لأن اختلاف الدين يوجب المباينة من كل وجه، فقوي المانع، ومنع موجب الإرث، فلم يعمل الموجب؛ لقيام المانع.
والذين يرون أن الكفر ملة واحدة يرون أن اختلاف الدار مانع من توارث بعض الكفار من بعض؛ لعدم التناصر والتآزر بينهم، وهذا المعنى موجود مع اختلاف الملل؛ فعلى هذا القول الذي يظهر لنا أن الراجح أنه لا يرث النصراني مثلاً قريبه اليهودي أو قريبه المجوسي أو الوثني، ولا يرث الوثني مثلا قريبه اليهودي، وإنما يتوارث النصارى فيما بينهم، واليهود فيما بينهم، والمجوس فيما بينهم، وكذا بقية الملل الكفرية. والله أعلم.

(2/315)

باب في حكم توريث القاتل
قد تتوفر أسباب الإرث، ولكنه لا يتحقق لمانع عارض هذه الأسباب فمنع من تحقق مقتضاها.
وموانع الإرث كثيرة، منها قتل الوارث لمورثه، وذلك لقوله صلى الله عليه وسلم: " ليس لقاتل ميراث" ، وقوله صلى الله عليه وسلم: "لا يرث القاتل شيئا" ، ولأجل سد الذريعة؛ لأن الوارث قد يحمله حب المال على قتل مورثه لأجل الحصول على ماله، والقاعدة المعروفة أن من تعجل شيئا قبل أوانه؛ عوقب بحرمانه.
وحرمان القاتل الميراث مجمع عليه بين أهل العلم في الجملة، وإن اختلفوا في تحديد نوعية القتل الذي منع من الإرث:
والصحيح من مذهب الشافعي رحمه الله أن القاتل لا يرث

(2/316)

بحال، أيّاً كان نوع القتل؛ لعموم قولهصلى الله عليه وسلم : "لا يرث القاتل شيئا" ، ولأن القاتل حرم الميراث لئلا يجعل القتل ذريعة إلى استعمال الميراث، فوجب أن يحرم بكل حال؛ لحسم الباب.فعلى هذا لا يرث كل من له دخل في القتل، ولو كان بحق؛ كالمقتص، ومن حكم بالقتل؛ كالقاضي، وكذا الشاهد، وحتى لو كان القتل بغير قصد؛ كالقتل الذي يحصل من نائم ومجنون وطفل، وكذا لو كان القتل ناتجا عن فعل مأذون فيه شرعا؛ كالمؤدب والمداوي إذا ترتب على التأديب والعلاج موت المؤدَّب والمعاالَج.
وذهب الحنابلة إلى أن القتل الذي يمنع الإرث هو القتل بغير حق، وهو ما وجب ضمانه بقود أو دية أو كفارة؛ كالقتل العمد وشبه العمد والخطأ وما جرى مجراه كالقتل بالسبب والقتل من الصبي والمجنون والنائم، وما ليس بمضمون بشيء مما ذكر؛ فإنه لا يمنع الميراث؛ كالقتل قصاصا أو حدّاً أو دفعا عن النفس أو كان القاتل عادلاً المقتول باغيا أو كان القتل ناتجا عن فعل مأذون به شرعا؛ كالتأديب والعلاج.
وكذا مذهب الحنفية؛ إلا أنهم اعتبروا القتل بالتسبب لا يمنع الميراث؛ كما لو حفر بئرًا أو وضع حجرًا في الطريق، فانقتل بذلك مورثه، وكذا القتل بغير قصد لا يمنع الميراث؛ كالقتل من الصبي والمجنون.
وعند المالكية أن القاتل له حالتان:
الحالة الأولى: أن يكون قبل مورٍّثه عمدًا عدوانا؛ ففي هذه الحالة لا يرث من مال مورثِّه ولا من ديته.

(2/317)

الحالة الثانية: أن يكون قتل مورثه خطأ؛ ففي هذه الحالة يرث من ماله، ولا يرث من ديته، ووجه توريثه من المال عندهم في هذه الحالة أنه لم يتعجله بالقتل، ووجه كونه لم يرث من الدية؛ لأنها واجبة عليه، ولا معنى لكونه يرث من شيء يجب عليه.
وباستعراض هذه الأقوال نجد القول الوسط منها، وهو أن القتل الذي يوجب الضمان على القاتل يمنع الميراث، والقتل الذي لا يوجب الضمان على القاتل لا يمنع الميراث؛ كما قال به الحنابلة والحنفية؛ لأن ما أوجب الضمان يكون القاتل لا يمنع الميراث؛ كما قال به الحنابلة والحنفية؛ لأن ما أوجب الضمان يكون القاتل فيه غير معذور ومتحملاً لمسؤوليته، فيترتب على ذلك حرمانه من الميراث، وما لا يوجب الضمان يكون القاتل معذورًا فيه وغير متحمل لمسؤوليته؛ فلا يمنعه من الميراث، ولو عملنا بقول الشافعية، فجعلنا كل قتل يمنع الميراث؛ لكان ذلك سببا لعدم إقامة الحدود الواجبة ولعدم استيفاء الحقوق كالقصاص ونحوه.
فعلى هذا يكون عموم قول الرسول صلى الله عليه وسلم: "ليس للقاتل ميراث" : مخصوص بما إذا كان القتل بغير حق وغير مضمون.

(2/318)


كتاب النكاح - الملخص الفقهي

الملخص الفقهي

كتاب النكاح
باب في أحكام النكاح
وهذا الموضوع له أهمية بالغة، جعلت الفقهاء يجعلون له في مصنفاتهم مكانا رحبا، يفصلون فيه أحكام، ويوضحون فيه مقاصده وآثاره؛ لأنه مشروع في الكتاب والسنة والإجماع:
قال الله تعالى : {فَانْكِحُوا مَا طَابَ لَكُمْ مِنَ النِّسَاءِ مَثْنَى وَثُلاثَ وَرُبَاع} ، ولما ذكر النساء التي يحرم التزوج منهن؛ قال تعالى : {وَأُحِلَّ لَكُمْ مَا وَرَاءَ ذَلِكُمْ أَنْ تَبْتَغُوا بِأَمْوَالِكُمْ مُحْصِنِينَ غَيْرَ مُسَافِحِينَ}.
والنبي صلى الله عليه وسلم حث على الزواج ورغب فيه، فقال:: "يا معشر الشباب! من استطاع منكم الباءة فليتزوج؛ فإنه أغض للبصر، وأحصن للفرج" ، وقال صلى الله عليه وسلم : "تزوجوا الودود الولود فإني

(2/321)

مكاثر بكم الأمم يوم القيامة".
والنكاح يترتب عليه مصالح عظيمة:
منها: بقاء النسل البشري، وتكثير عدد المسلمين وإغاظة الكفار بإنجاب المجاهدين في سبيل الله والمدافعين عن دينه.
ومنها: إعفاف الفروج، وإحصانها، وصيانتها من الاستمتاع المحرم الذي يفسد المجتمعات البشرية.
ومنها: قيام الزوج على المرأة بالرعاية والإنفاق؛ قال تعالى : {الرِّجَالُ قَوَّامُونَ عَلَى النِّسَاءِ بِمَا فَضَّلَ اللَّهُ بَعْضَهُمْ عَلَى بَعْضٍ وَبِمَا أَنْفَقُوا مِنْ أَمْوَالِهِمْ}.
ومنها: حصول السكن والأنس بين الزوجين، وحصول الراحة النفسية؛ قال تعالى : {وَمِنْ آيَاتِهِ أَنْ خَلَقَ لَكُمْ مِنْ أَنْفُسِكُمْ أَزْوَاجاً لِتَسْكُنُوا} ، وقال تعالى: {هُوَ الَّذِي خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ وَجَعَلَ مِنْهَا زَوْجَهَا لِيَسْكُنَ إِلَيْهَا}.
ومنها: أنه حماية للمجتمعات البشرية من الوقوع في ا لفواحش والخلقية التي تهدم الأخلاق وتقضي على الفضيلة.
ومنها: حفظ الأنساب، وترابط القرابة والأرحام بعضها ببعض، وقيام الأسر الشريفة التي تسودها الرحمة الصلة والنصرة على الحق

(2/322)

ومنها: الترفع ببني الإنسان عن الحياة البهيمية إلى الحياة الإنسانية الكريمة.
إلى غير ذلك من المصالح العظيمة التي تترتب على النكاح الشرعي الشريف النظيف القائم على كتاب الله وسنة رسوله.
والنكاح عقد شرعي يقتضي حل استمتاع كل من الزوجين بالآخر، كما قال النبي صلى الله عليه وسلم: "استوصوا بالنساء خيراً؛ فإنهن عوان عندكم، استحللتم فروجهن بكلمة الله" .
وعقد النكاح ميثاق بين الزوجين؛ قال تعالى : {وَأَخَذْنَ مِنْكُمْ مِيثَاقاً غَلِيظاً} ؛ فهو عقد يوجب على كل من الزوجين نحو الآخر الوفاء بمقتضاه؛ قال تعالى : {يَا أَيُّهَا الَّذِينَ آمَنُوا أَوْفُوا بِالْعُقُودِ}.
ويباح لمن عنده المقدرة والأمن من الحيف أن يتزوج بأكثر من واحدة؛ قال تعالى : {فَانْكِحُوا مَا طَابَ لَكُمْ مِنَ النِّسَاءِ مَثْنَى وَثُلاثَ وَرُبَاعَ فَإِنْ خِفْتُمْ أَلاّ تَعْدِلُوا فَوَاحِدَةً} ، والعدل المطلوب هنا هو: العدل المستطاع، وهو التسوية بين الزوجات في النفقة والكسوة والمسكن والمبيت.
وإباحة تعدد الزوجات من محاسن هذه الشريعة وصلاحيتها لكل زمان ومكان؛ لما فيه من المصالح العظيمة للرجال والنساء والمجتمعات:

(2/323)

لأنه من المعلوم كثرة عدد النساء عن عدد الرجال مع ما يعتري الرجال من الأخطار التي تقلل عددهم؛ كأخطار الحروب والأسفار، مما ينقرض معه كثرة الرجال، ويتوفر به عدد النساء، فلو قصر الرجل على واحدة؛ تعطل كثير من النساء.
وكذلك معروف ما يعتري المرأة من الحيض والنفاس، فلو منع الرجل من التزوج بأخرى؛ لمرت عليه فترات كثيرة يحرم فيها من المتعة والإنجاب.
ومعروف أن الاستمتاع بالمرأة استمتاعا كاملاً ومثمرًا ينتهي ببلوغها سن اليأس، وهو بلوغ الخمسين من عمرها؛ بخلاف الرجل؛ فإنه يستمر صلاحيته للاستمتاع والإنجاب إلى سن الهرم، فلو قصر على واحدة؛ لفات عليه خير كثير، وتعطل عنده منفعة الإنجاب والنسل.
إضافة إلى أنه كان من المعلوم أن عدد النساء يزيد على عدد الرجال في غالب المجتمعات البشرة؛ فإن قصر الرجل على امرأة واحدة يترك كثيرًا من النساء لا عائل لهن، وبالتالي يفضي هذا إلى الفساد الخلقي، وضياع كثير من النساء، أو حرمانهن من متعة الحياة وزينتها.
والحكم البالغة في إباحة تعدد الزوجات كثيرة؛ فقاتل الله من يحاول سد الطريق وتعطيل هذه المصالح.
والنكاح من حيث الحكم الشرعي على خمسة أنواع:
تارة يكون واجبا، وتارة يكون مستحبا، وتارة يكون حراما، وتارة يكون مكروها:

(2/324)

فيكون النكاح واجبا على من يخاف على نفسه الزنى إذا تركه؛ لأنه طريق لإعفاف نفسه من الحرام، وفي هذه الحالة قال شيخ الإسلام ابن تيمية رحمه الله : "وإن احتاج الإنسان إلى النكاح، وخاف العنت بتركة؛ قدمه على الحج الواجب". وقال غيره: "يكون له أفضل من الحج التطوع والصلاة والصوم والتطوع".
قالوا: ولا فرق في هذه الحالة بين القادر على الإنفاق والعاجز عنه.
قال الشيخ تقي الدين: "ظاهر كلام أحمد والأكثرين عدم اعتبار الطول؛ لأن الله وعد عليه الغنى بقوله: {إِنْ يَكُونُوا فُقَرَاءَ يُغْنِهِمُ اللَّهُ مِنْ فَضْلِهِ} ، وقد كان النبي صلى الله عليه وسلم يصبح وما عنده شيء، ويمسي وما عنده من شيء، وزوج رجلا لم يقدر على خاتم من حديد".
ويستحب النكاح مع وجود الشهوة وعدم الخوف من الزنى؛ لاشتماله على مصالح كثيرة للرجال والنساء.
ويباح النكاح مع عدم الشهوة والميل إليه؛ كالعنين والكبير، وقد يكون مكروها في هذه الحالة؛ لأنه يفوت على المرأة الغرض الصحيح من النكاح، وهو إعفافها، ويضِرُّ بها.

(2/325)

ويحرم النكاح على المسلم إذا كان في دار كفار حربيين؛ لأنه فيه تعريضا لذريته للخطر واستيلاء الكفار عليهم، ولأنه لا يأمن على زوجته منهم.
ويسن نكاح المرأة الدينة ذات العفاف والأصل الطيب؛ لحديث أبي هريرة رضي الله عنه ؛ أن النبي صلى الله عليه وسلم قال: "تنكح المرأة لأربع: لمالها، ولحسبها، ولجمالها، ولدينها؛ فاظفر بذات الدين، تربت يداك" ، متفق عليه.
وقد ورد النهي عن نكاح المرأة لغير دينها؛ قالصلى الله عليه وسلم : "لا تنكحوا النساء لحسنهن فلعله يرديهن، ولا لمالهن فلعله يطغيهن، وانكحوهن للدين".
وقد حث النبي صلى الله عليه وسلم على اختيار البِكر، فقال لجابر رضي الله عنه : "فهلا بكرًا تلاعبها وتلاعبك" متفق عليه.
ولما في زواج البكر من الألفة التامة؛ حيث لم يسبق لها التزوج بمن قد يكون قلبها متعلقا به؛ فلا تكون حاجتها للزوج الأخير تامة.
ويسن اختيار الزوجة الولود؛ أي: بأن تكون من نساء يعرفن

(2/326)

بكثرة الأولاد؛ لحديث أنس رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال: "تزوجوا الودود الولود؛ فإني مكاثر بكم الأمم يوم القيامة" ، رواه النسائي وغيرهن وجاء بمعناه أحاديث.
وحكم التزوج يختلف باختلاف حال الشخص وقدرته الجسمية والمالية واستعداده لتحمل مسؤوليته:
وقد حث النبي صلى الله عليه وسلم الشباب على الزواج المبكر؛ لأنهم أحوج إليه من غيره؛ قال صلى الله عليه وسلم : "يا معشر الشباب! من استطاع منكم الباءة؛ فليتزوج؛ فإنه أغض للبصر وأحسن للفرج، ومن لم يستطع؛ فعليه بالصوم؛ فإنه له وجاء" ، رواه البخاري ومسلم وغيرهما.
و"الباءة": قيل: هي الجماع، وقيل:هي مؤن النكاح، ولا تنافي بين القولين؛ لأن التقدير من استطاع منكم الجماع لقدرته على مؤن النكاح.
وقوله "أغض للبصر" أي: أدفع لعين المتزوج عن النظر إلى الأجنبية. وقوله "أحصن للفرج" أي: أشد منعا وحفظا له من الوقوع في الفاحشة.

(2/327)

ثم قال صلى الله عليه وسلم : "ومن لم يستطع" أي: لا يقدر على النكاح ومؤنه.
"فعليه بالصوم" أي: يتخذ الصوم علاجا بديلاً.
"فإنه له وجاء" أي: يدفع الشهوة ويجنبه خطرها كما يقطعها الوجاء، وهو الاختصاء؛ لأن الصائم بتقليل الطعام والشراب يحصل له انكسار الشهوة، ويحصل له شعور خاص في حال الصيام من خشية الله وتقواه؛ كما قال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا كُتِبَ عَلَيْكُمُ الصِّيَامُ كَمَا كُتِبَ عَلَى الَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ} وقال تعالى : {وَأَنْ تَصُومُوا خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ}.
فأمر صلى الله عليه وسلم بمقاومة الشهوة واتقاء خطرها بأمرين مرتبين:
الأمر الأول: الزواج عند المقدرة عليه.
والثاني: الصيام لمن لم يقدر على الزواج؛ مما يدل على أنه لا يجوز للإنسان أن يترك نفسه في مدارج الخطر.
وهذا كقوله تعالى: {وَأَنْكِحُوا الْأَيَامَى مِنْكُمْ وَالصَّالِحِينَ مِنْ عِبَادِكُم} إلى قوله تعالى : {وَلْيَسْتَعْفِفِ الَّذِينَ لا يَجِدُونَ نِكَاحاً حَتَّى يُغْنِيَهُمُ اللَّهُ مِنْ فَضْلِهِ}.

(2/328)

باب في أحكام الخطبة
قال عليه الصلاة والسلام: "إذا خطب أحدكم امرأة؛ فقدر أن يرى منها بعض ما يدعوه إلى نكاحها؛ فليفعل" ، رواه أحمد وأبو داود، وفي حديث آخر: "انظر إليها؛ فإنه أحرى أن يؤدم بينكما".
فدل ذلك على الإذن في النظر إلى ما يظهر من المخطوبة غالبا، وأن يكون ذلك من غير علمها، ومن غير خلوة بها.
قال الفقهاء: "ويباح لمن أراد خطبة امرأة وغلب على ظنه إجابته: نظر ما يظهر غالبا، بلا خلوة، إن أمن من الفتنة" انتهى.
وفي حديث جابر: "فكنت أتخبأ لها، حتى رأيت منها بعض ما دعاني إلى نكاحها".

(2/329)

فدل ذلك على أنه لا يخلو بها، ولا تكون هي عالمة بذلك، وأنه لا ينظر منها إلا ما جرت العادة بظهوره من جسمها، وأن هذه الرخصة تختص بمن غلب على ظنه إجابته إلى تزوجها، فإن لم يتيسر النظر إليها؛ بعث إليها امرأة ثقة تتأملها ثم تصفها له؛ لما روى: "أن النبي صلى الله عليه وسلم بعث أم سليم تنظر امرأة" ، رواه أحمد.
ومن استشير في خاطب أو مخطوبة؛ وجب عليه أن يذكر ما فيه من مساوي وغيرها، ولا يكون ذلك من الغيبة.
ويحرم التصريح بخطبة المعتدّة؛ كقوله: أريد أن أتزوجك؛ لقوله تعالى : {وَلا جُنَاحَ عَلَيْكُمْ فِيمَا عَرَّضْتُمْ بِهِ مِنْ خِطْبَةِ النِّسَاءِ} ؛ فأباح التعريض في خطبة المعتدة، وهو أن يقول مثلاً: إني في مثلك لراغب، أو: لا تفوتيني بنفسك؛ فدل ذلك على تحريم التصريح؛ كقوله: أريد أن أتزوجك؛ لأن التصريح لا يحتمل غير النكاح؛ فلا يؤمن أن يحملها الحرص على أن تخير بانقضاء عدتها قبل انقضائها.
قال الإمام ابن القيم: "حرم خطبة المعتدة صريحا، حتى حرم ذلك في عدة الوفاة، وإن كان المرجع في انقضائها ليس إلى المرأة؛ فإن إباحة الخطبة قد تكون ذريعة إلى استعجال المرأة بالإجابة، والكذب في انقضاء عدتها، وتباح خطبة المعتدة تصريحا وتعريضا لمطلقها طلاقا بائنا دون

(2/330)

الثلاث؛ لأنه يباح له نكاحها في عدتها".
قال الشيخ تقي الدين: "يباح التصريح والتعريض من صاحب العدة فيها إن كان ممن يحل له التزوج بها في العدة".
وتحرم خطبته على خطبة أخيه المسلم؛ فمن خطب امرأة، وأجيب إلى ذلك؛ حرم على غيره خطبتها، حتى يأذن بذلك أو يرد؛ لقوله صلى الله عليه وسلم: "لا يخطب الرجل على خطبة أخيه حتى ينكح أو يترك" ، رواه البخاري والنسائي، وروى مسلم: "لا يحل للمؤمن أن يخطب على خطبة أخيه حتى يذر" ، وفي حديث ابن عمر: "لا يخطب أحدكم على خطبة أخيه" ، متفق عليه، وللبخاري: "لا يخطب الرجل على خطبة الرجل حتى يترك الخاطب قبله أو يأذن له".
فدلت هذه الأحاديث وما في معناها على تحريم خطبة المسلم على خطبة أخيه، والتعدي على حقوقهم، فإن رد الخاطب الأول، أو أذن

(2/331)

للخاطب الثاني، أو ترك تلك المرأة؛ جاز للثاني أن يخطب تلك المرأة؛ لقوله صلى الله عليه وسلم: "حتى يأذن أو يترك" ، وهذا من حرمة المسلم، وتحريم التعدي عليه.
وبعض الناس لا يبالي، فيقدم على خطبة المرأة، وهو يعلم أنه مسبوق إلى خطبتها، وأنها قد حصلت الإجابة، فيعتدي على حق أخيه، ويفسد ما تم من خطبته، وهذا محرم شديد التحريم، وحري بمن أقدم على خطبة امرأة هو مسبوق إليها مع إثمه الشديد أن لا يوفق وأن يعاقب.
فعلى المسلم أن يتنبه لذلك، وأن يحترم حقوق إخوانه المسلمين؛ فإن حق المسلم على أخيه المسلم عظيم، لا يخطب على خطبته، ولا يبيع على بيعه، ولا يؤذيه بأي نوع من الأذى.

(2/332)

باب في عقد النكاح وأركانه وشروطه
يستحب عند إرادة عقد النكاح تقديم خطبة قبله تسمى خطبة ابن مسعود يخطبها العاقد أو غيره من الحاضرين، ولفظها: "إن الحمد لله؛ نحمده، ونستعينه، ونستغفره، ونتوب إليه، ونعوذ بالله من شرور أنفسنا وسيئات أعمالنا، من يهده الله؛ فلا مضل له، ومن يضلل؛ فلا هادي له، وأشهد أن لا إله إلا الله، واشهد أن محمدًا عبده ورسوله"، رواه الخمسة، وحسنة الترمذي.
ويقرأ بعد هذه الخطبة ثلاث آيات من كتاب الله:
الأولى: قوله تعالى : {يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ حَقَّ تُقَاتِهِ وَلا تَمُوتُنَّ إِلَّا وَأَنْتُمْ مُسْلِمُونَ}.
الثانية: قوله تعالى : {يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ وَخَلَقَ مِنْهَا زَوْجَهَا وَبَثَّ مِنْهُمَا رِجَالاً كَثِيراً وَنِسَاءً وَاتَّقُوا اللَّهَ الَّذِي تَسَاءَلُونَ بِهِ وَالأَرْحَامَ إِنَّ اللَّهَ كَانَ عَلَيْكُمْ رَقِيباً}.

(2/333)

الثالثة: قوله تعالى : {يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَقُولُوا قَوْلاً سَدِيدا يُصْلِحْ لَكُمْ أَعْمَالَكُمْ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ فَقَدْ فَازَ فَوْزاً عَظِيماً}.
وأما أركان عقد النكاح فهي ثلاثة
الركن الأول: وجود الزوجين الخاليين من الموانع التي تمنع صحة النكاح؛ بأن لا تكون المرأة مثلاً من اللواتي يحرمن على هذا الرجل بنسب أو رضاع أو عدة أو غير ذلك، ولا يكون الرجل مثلاً كافراً والمرأة مسلمة... وغير ذلك من الموانع الشرعية التي سنبينها إن شاء الله.
الركن الثاني: حصول الإيجاب، وهو اللفظ الصادر من الولي أو من يقوم مقامه؛ بأن يقول للزوج: زوجتك فلانة أو أنكحتكها
الركن الثالث: حصول القبول، وهو اللفظ الصادر من الزوج أو من يقوم مقامه؛ بأن يقول: قبلت هذا النكاح أو هذا التزويج.
واختار شيخ الإسلام ابن تيمية وتلميذه ابن القيم أن النكاح ينعقد بكل لفظ يدل عليه، ولا يقتصر على لفظ الإنكاح والتزويج
ووجهة نظر من قصره على لفظ الإنكاح والتزويج: أنهما اللفظان اللذان ورد بهما القرآن؛ كقوله تعالى : {فلَمَّا قَضَى زَيْدٌ مِنْهَا وَطَراً زَوَّجْنَاكَهَا} ، وكقوله تعالى : {وَلا تَنْكِحُوا مَا نَكَحَ آبَاؤُكُمْ مِنَ النِّسَاءِ} ، لكن ذلك في الواقع لا يعني الحصر في هذين اللفظين. والله أعلم.

(2/334)

وينعقد النكاح من أخرس بكتابة أو إشارة مفهومة.
وإذا حصل الإيجاب والقبول؛ انعقد النكاح، ولوكان المتلفظ هازلاً لم يقصد معناه حقيقة؛ لقوله صلى الله عليه وسلم: "ثلاث هزلهن جد، وجدهن جد: الطلاق، والنكاح، والرجعة" ، رواه الترمذي.
وأما شروط صحة النكاح؛ فهي أربعة:
الشرط الأول: تعيين كل من الزوجين؛ فلا يكفي أن يقول: زوجتك ابنتي؛ إذا كان له عدة بنات، أو يقول: زوجتها ابنك، وله عدة أبناء، ويحصل التعيين بالإشارة إلى المتزوج، أو تسميته، أو وصفه بما يتميز به.
الشرط الثاني: رضى كل من الزوجين بالآخر؛ فلا يصح إن أكره أحدهما عليه؛ لحديث أبي هريرة: "لا تنكح الأيم حتى تستأمر، ولا البكر حتى تستأذن" ، متفق عليه؛ إلا الصغير منهما الذي لم يبلغ والمعتوه؛ فلوليه أن يزوجه بغير إذنه.
الشرط الثالث: أن يعقد على المرأة وليها؛ لقوله صلى الله عليه وسلم: "لا نكاح إلا بولي" ، رواه الخمسة إلا النسائي، فلو زوجت المرأة نفسها بدون وليها؛ فنكاحها باطل؛ لأن ذلك ذريعة إلى الزنى، ولأن المرأة قاصرة النظر عن اختيار الأصلح لها، والله تعالى خاطب الأولياء بالنكاح، فقال

(2/335)

تعال: {وَأَنْكِحُوا الْأَيَامَى مِنْكُمْ} ، وقال تعالى : {فَلا تَعْضُلُوهُنَّ} ، وغير ذلك من الآيات.
وولي المرأة هو: أبوها، وصيه فيها، ثم جدها لأب وإن علا، ثم ابنها، ثم بنوه وإن نزلوا، ثم أخوها لأبوين، ثم أخوها لأب، ثم بنوهما، ثم عمها لأبوين، ثم عمها لأب، ثم بنوهما، ثم أقرب عصبتها نسبا؛ كالإرث، ثم المعتق، ثم الحاكم.
الشرط الرابع: الشهادة على عقد النكاح؛ لحديث جابر مرفوعا: "لا نكاح إلا بولي وشاهدي عدل" ؛ فلا يصح إلا بشاهدين عدلين.
قال الترمذي: "العمل عليه عند أهل العلم من أصحاب النبي صلى الله عليه وسلم ومن بعدهم من التابعين وغيرهم؛ قالوا: لا نكاح إلا بشهود، ولم يختلف في ذلك من مضى منهم؛ إلا قوم من المتأخرين من أهل العلم".

(2/336)

باب في الكفاءة النكاح
الكفاءة لغة: المساواة والمماثلة.
والمراد بها هنا: المساواة بين الزوجين في خمسة أشياء:
أحدها: الدين؛ فلا يكون الفاجر والفاسق كفء العفيفة العدل؛ لأنه مردود الشهادة والرواية، وذلك نقص في إنسانيته.
الثاني: المنصب، وهو النسب؛ فلا يكون العجمي وهو من ليس من العرب كفء العربية.
الثالث: الحرية؛ فلا يكون العبد ولا المبعَّض كفء الحرة؛ لأنه منقوص بالرق.
الرابع: الصناعة؛ فلا يكون صاحب صناعة دنيئة كالحجام والحائك كفء بنت من هو صاحب صناعة جليلة كالتاجر.
الخامس: اليسار بالمال بحسب ما يجب لها من المهر والنفقة؛ فلا يكون المعسر كفء الموسرة؛ لأن عليها ضررًا في إعساره؛ لإخلاله بنفقتها.

(2/337)

فإذا اختلف أحد الزوجين عن الآخر في واحد من هذه الأمور الخمسة؛ فقد انتفت الكفاءة، وذلك لا يؤثر على صحة النكاح؛ لأن الكفاءة ليست شرطا في صحته؛ لأمر النبي صلى الله عليه وسلم فاطمة بنت قيس أن تنكح أسامة بن زيد، فنكحها بأمره، متفق عليه، ولكن تكون الكفاءة شرطا للزوم النكاح فقط؛ فلو زوجت امرأة بغير كفئها؛ فلمن لم يرض بذلك من المرأة أو أوليائها فسخ النكاح؛ لأن رجلاً زوج بنته من ابن أخيه ليرفع بها خسيسته، فجعل النبي صلى الله عليه وسلم لها الخيار، وبعض العلماء يرى أن الكفاءة شرط لصحة النكاح، وهو رواية عن أحمد.
قال الشيخ تقي الدين: "الذي يقتضيه كلام أحمد أن الرجل إذا تبين له أنه ليس بكفء؛ فرق بينهما ليس للولي أن يزوج المرأة من غير كفء، ولا للزوج أن يتزوج، ولا للمرأة أن تفعل ذلك، وأن الكفاءة ليست بمنزلة الأمور المالية مثل مهر المرأة: إن أحبت المرأة والأولياء طلبوه وإلا تركوه ولكنه أمر ينبغي لهم اعتباره" انتهى.

(2/338)

باب في المحرمات في النكاح
المحرمات في النكاح قسمان:
القسم الأول: اللاتي يحرمن تحريما مؤبدًا.
وهن أربع عشرة: سبع يحرمن بالنسب، وسبع يحرمن بالسبب، وهن المذكورات في قوله تعالى : {وَلا تَنْكِحُوا} الآيتين.
أولاً: اللاتي يحرمن بالنسب، وبيانهن كما يلي:
الأم والجدة؛ لقوله تعالى : {حُرِّمَتْ عَلَيْكُمْ أُمَّهَاتُكُمْ}.
والبنت، وبنت الابن، وبنت البنت، وبنت الابن؛ لقوله تعالى : {وَبَنَاتُكُمْ} .
والأخت؛ شقيقة كانت، أو لأب أو لأم؛ لقوله تعالى : {وَأَخَوَاتُكُمْ}.
وبنت الأخت وبنت ابنها وبنت بنتها؛ لقوله تعالى : {وَبَنَاتُ الأُخْتِ}.

(2/339)

وبنت الأخ وبنت الأخ وبنت ابنه؛ لقوله تعالى : {وَبَنَاتُ الأَخِ} .
والعمة والخالة؛ لقوله تعالى : {وَعَمَّاتُكُمْ وَخَالاتُكُمْ}.
الملاعنة على الملاعن؛ لما روى الجوزجاني عن سهل بن سعد؛ قال: " مضت السنة في المتلاعنين أن يفرق بينهما ثم لا يجتمعان أبدًا".
قال الموفق: " لا نعلم أحدًا قال بخلاف ذلك".
ويحرم بالرضاع ما يحرم بالنسب من الأقسام السابقة؛ فكل امرأة حرمت بالنسب من الأقسام السابقة؛ حرم مثلها بالرضاع؛ كالأمهات والأخوات؛ لقوله تعالى : {وَأُمَّهَاتُكُمُ اللَّاتِي أَرْضَعْنَكُمْ وَأَخَوَاتُكُمْ مِنَ الرَّضَاعَة} ، وقال النبي صلى الله عليه وسلم: "يحرم من الرضاع ما يحرم من النسب" ، متفق عليه.
وتحرم بالعقد زوجة أبيه وزوجة جده؛ لقوله تعالى : {وَلا تَنْكِحُوا مَا نَكَحَ آبَاؤُكُمْ مِنَ النِّسَاءِ}.

(2/340)

وتحرم زوجة ابنه وإن نزل؛ لقوله تعالى : {وَحَلائِلُ أَبْنَائِكُمُ الَّذِينَ مِنْ أَصْلابِكُم}.
وتحرم عليه أم زوجته وجداتها بمجرد العقد؛ لقوله تعالى : {وَأُمَّهَاتُ نِسَائِكُمْ}.
وتحرم بنت الزوجة وبنات أولادها إذا دخل بالأم؛ لقوله تعالى : {وَرَبَائِبُكُمُ اللَّاتِي فِي حُجُورِكُمْ مِنْ نِسَائِكُمُ اللاَّتِي دَخَلْتُمْ بِهِنَّ فَإِنْ لَمْ تَكُونُوا دَخَلْتُمْ بِهِنَّ فَلا جُنَاحَ عَلَيْكُمْ} .
هذا؛ ويناسب أن نقرأ الآية الكريمة متصلة بعد أن بينا ما ذكر فيها من أنواع المحرمات من النساء في النكاح؛ قال تعالى : {حُرِّمَتْ عَلَيْكُمْ أُمَّهَاتُكُمْ وَبَنَاتُكُمْ وَأَخَوَاتُكُمْ وَعَمَّاتُكُمْ وَخَالاتُكُمْ وَبَنَاتُ الأَخِ وَبَنَاتُ الأُخْتِ وَأُمَّهَاتُكُمُ اللَّاتِي أَرْضَعْنَكُمْ وَأَخَوَاتُكُمْ مِنَ الرَّضَاعَةِ وَأُمَّهَاتُ نِسَائِكُمْ وَرَبَائِبُكُمُ اللَّاتِي فِي حُجُورِكُمْ مِنْ نِسَائِكُمُ اللَّاتِي دَخَلْتُمْ بِهِنَّ فَإِنْ لَمْ تَكُونُوا دَخَلْتُمْ بِهِنَّ فَلا جُنَاحَ عَلَيْكُمْ وَحَلائِلُ أَبْنَائِكُمُ الَّذِينَ مِنْ أَصْلابِكُمْ وَأَنْ تَجْمَعُوا بَيْنَ الأُخْتَيْنِ إِلَّا مَا قَدْ سَلَفَ إِنَّ اللَّهَ كَانَ غَفُوراً رَحِيماً}.
القسم الثاني: ما كان تحريمه منهن مؤقتا.
وهو نوعان:
النوع الأول: ما يحرم من أجل الجمع.
فيحرم الجمع بين الأختين؛ لقوله تعالى : {وَأَنْ تَجْمَعُوا بَيْنَ الأُخْتَيْنِ} ، وكذا يحرم الجمع بين المرأة وعمتها وبين

(2/341)

المرأة وخالتها؛ لقوله صلى الله عليه وسلم: "لا تجمعوا بين المرأة وعمتها ولا بين المرأة وخالتها" ، متفق عليه، وقد بين صلى الله عليه وسلم الحكمة في ذلك حين قال صلى الله عليه وسلم: "إنكم إذا فعلتم ذلك؛ قطعتم أرحامكم" ،وذلك لما يكون بين الضرائر من الغيرة، فإذا كانت إحداهما من أقارب الأخرى؛ حصلت القطيعة بينهما، فإذا طلقت المرأة وانتهت عدتها؛ حلت أختها وعمتها وخالتها؛ لانتفاء المحذور.
ولا يجوز أن يجمع بين أكثر من أربع نسوة؛ لقوله تعالى : {مَا طَابَ لَكُمْ مِنَ النِّسَاءِ مَثْنَى وَثُلاثَ وَرُبَاعَ} ، وقد أمر النبي صلى الله عليه وسلم من تحيه أكثر من أربع لما أسلم أن يفارق ما زاد عن أربع.
النوع الثاني: ما كان لعارض يزول.
فيحرم تزوج المعتدة من الغير؛ لقوله تعالى : {وَلا تَعْزِمُوا عُقْدَةَ النِّكَاحِ حَتَّى يَبْلُغَ الْكِتَابُ أَجَلَه} ، ومن الحكمة في ذلك أنه لا يؤمن أن تكون حاملاً، فيفضي ذلك إلى اختلاط المياه واشتباه الأنساب.
ويحرم تزوج الزانية إذا علم زناها حتى تتوب وتنقضي عدتها؛ لقوله تعالى : {وَالزَّانِيَةُ لا يَنْكِحُهَا إِلاّ زَانٍ أَوْ مُشْرِكٌ وَحُرِّمَ ذَلِكَ عَلَى الْمُؤْمِنِينَ} .

(2/342)

ويحرم على الرجل أن يتزوج من طلقها ثلاثا حتى يطأها زوج غيره بنكاح صحيح؛ لقوله تعالى: {الطَّلاقُ مَرَّتَانِ} إلى قوله: {فَإِنْ طَلَّقَهَا} ؛ يعني: الثالثة؛ {فَلا تَحِلُّ لَهُ مِنْ بَعْدُ حَتَّى تَنْكِحَ زَوْجاً غَيْرَهُ}.
ويحرم تزوج المحرمة حتى تحل من إحرامها.
وكذا لا يجوز للمحرم أن يعقد النكاح على امرأة وهو محرم؛ لقوله صلى الله عليه وسلم: "لا ينكح المحرم ولا ينكح ولا يخطب" ، رواه الجماعة إلا البخاري.
ولا يحل أن يتزوج كافر امرأة مسلمة؛ لقوله تعالى: {وَلا تُنْكِحُوا الْمُشْرِكِينَ حَتَّى يُؤْمِنُوا} .
ولا يتزوج المسلم امرأة كافرة؛ لقوله تعالى : {وَلا تَنْكِحُوا الْمُشْرِكَاتِ حَتَّى يُؤْمِنّ} ، وقوله تعالى : {وَلا تُمْسِكُوا بِعِصَمِ الْكَوَافِرِ} ؛ إلا الحرة الكتابية، فيجوز للمسلم أن يتزوجها؛ لقوله تعالى : {وَالْمُحْصَنَاتُ مِنَ الْمُؤْمِنَاتِ وَالْمُحْصَنَاتُ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلِكُمْ} ؛ يعني: حل لكم، وتكون هذه الآية مخصصة لعموم الآيتين السابقتين في تحريم نكاح الكافرات على المسلمين، وقد أجمع أهل العلم على ذلك.

(2/343)

ويحرم على الحر المسلم أن يتزوج الأمة المسلمة؛ لأن المسلمة؛ لأن ذلك يفضي إلى استرقاق أولادة منها؛ إلا إذا خاف على نفسه من الزنى، ولم يقدر على مهر الحرة أو ثمن الأمة، فيجوز له حينئذ تزوج الأمة المسلمة؛ لقوله تعالى : {وَمَنْ لَمْ يَسْتَطِعْ مِنْكُمْ طَوْلاً أَنْ يَنْكِحَ الْمُحْصَنَاتِ الْمُؤْمِنَاتِ فَمِنْ مَا مَلَكَتْ أَيْمَانُكُمْ مِنْ فَتَيَاتِكُمُ الْمُؤْمِنَاتِ} إلى قوله: {ذَلِكَ لِمَنْ خَشِيَ الْعَنَتَ مِنْكُم}.
ويحرم على العبد أن يتزوج سيدته للإجماع، ولأنه يتنافى كونها سيدته مع كونه زوجها؛ لأن لكل منهما أحكام.
ويحرم على السيد أن يتزوج مملوكته؛ لأن عقد الملك أقوى من عقد النكاح، ولا يجتمع عقد مع ما هو أضعف منه.
والوطء بملك اليمين حكمه حكم الوطء في العقد فيما سبق إلى أمد، فمن حرم وطؤها بعقد كالمعتدة والمحرمة والمطلقة ثلاثا؛ حرم وطؤها بملك اليمين؛ لأن العقد إذا حرم لكونه طريقا إلى الوطء؛ فلأن يحرم الوطء من باب أولى.

(2/344)

باب في الشروط النكاح
المراد بالشروط في النكاح: ما يشرطه أحد الزوجين في العقد على الآخر مما له فيه مصلحة.
ومحلها ما كان في العقد أو اتفقا عليه قبله.
وهي تنقسم إلى قسمين: صحيح، وفاسد.
أولاً: الشروط الصحيحة في النكاح:
ومن الصحيح عند الأكثرين إذا شرطت عليه طلاق ضرتها؛ لأن لها في ذلك فائدة، وقال البعض الآخر من العلماء بعدم صحة هذا الشرط؛ لأن النبي صلى الله عليه وسلم نهى أن تشترط طلاق أختها لتكفأ ما في صحفتها، والنهي يقتضي الفساد.
ومن الشروط الصحيحة في النكاح: إذا شرطت عليه أن لا يتسرى أو لا يتزوج عليها، فإن وفّى، وإلا فلها الفسخ؛ لحديث: "إن أحق ما وفيتم به من الشروط ما استحللتم به الفروج".

(2/345)

وكذا لو شرطت عليه أن لا يخرجها من دارها أو بلادها؛ وصح هذا الشرط، ولم يكن له إخراجها إلا بإذنها.
وكذا لو شرطت أن لا يفرق بينها وبين أولادها أو أبويها؛ صح هذا الشرط، فإن خالفه؛ فلها القسخ.
ولو شرطت زيادة في مهرها، أو كونه من نقد معين؛ صح الشرط، وكان لازما، ويجب عليه الوفاء به، ولها الفسخ بعدمه، وخيارها في ذلك على التراخي، فتفسخ متى شاءت؛ مالم يوجد منها ما يدل على رضاها مع عامها بمخالفته لما شرطته عليه؛ فحينئذ يسقط خيارها.
قال عمر بن الخطاب رضي الله عنه للذي قضى عليه بلزوم ما شرطته عليه زوجته فقال الرجل: إذًا تطلقنا. فقال عمر: مقاطع الحقوق عند الشروط.
ولحديث: "المؤمنون على شروطهم".
قال العلامة ابن القيم: " يجب الوفاء بهذه الشروط التي هي أحق أن يوفيها، وهو مقتضى الشر والعقل والقياس الصحيح؛ فإن المرأة لم ترض ببذل بضعها للزوج إلا على هذا الشرط، ولو لم يجب الوفاء به؛ لم يكن العقد عن تراض، وكان إلزاما بما لم يلزمها الله به ورسوله".
ثانيا: الشروط الفاسدة في النكاح: والشروط الفاسدة في النكاح نوعان:
1 شروط فاسدة تبطل العقد: وهي أنواع ثلاثة:

(2/346)

الأول: نكاح الشغار: وهو أن يزوجه موليته بشرط أن يزوجه الآخر موليته ولا مهر بينهما، سمي شغارًا من الشغور وهو الخلو من العوض، وقيل: سمي شغارًا من شغر الكلب إذا رفع رجله ليبول، شبه قبحه بقبح بول الكلب، وهذا النوع جعل فيه امرأة بدل امرأة، وقد أجمعوا على تحريمه، وهو باطل، يجب التفريق فيه، سواء فيه، سواء كان مصرحا فيه بنفي المهر أو مسكوتا عنه؛ لحديث ابن عمر: "أن النبي صلى الله عليه وسلم نهى عن الشغار، والشغار أن يزوج الرجل ابنته على أن يزوجه الآخر ابنته وليس بينهما صداق" ، متفق عليه.
وقال الشيخ تقي الدين: "وفصل الخطاب: أن الله حرم نكاح الشغار لأن الولي يجب عليه أن يزوج موليته إذا خطبها كفء، ونظر مصلحة لا نظر شهوة، والصداق حق لها لا له، وليس للولي ولا للأب أن يزوجها إلا لمصلحتها، وليس له أن يزوجها لغرضه لا لمصلحتها، وبمثل هذا تسقط ولايته، ومتى كان غرضه أن يعاوض رجها بفرج الأخرى؛ لم ينظر في مصلحتها، وصار كمن زوجها على مال له لا لها، وكلاهما لا يجوز، وعلى هذا؛ لو سمى صداقا حيلة والمقصود المشاغرة؛ لم يجز؛ كما نص عليه أحمد؛ لأن مقصوده أن يزوجها بتزوجه الأخرى، والشرع بيِّن أنه لا يقع هذا إلا لغرض الولي لا لمصلحة المرأة، سواء سمي مع ذلك صداق أو لم يسم؛ كما قاله معاوية وغيره، وأحمد جوزه مع الصداق المقصود

(2/347)

دون الحيلة؛ مراعاة لمصلحة المرأة في الصداق" انتهى.
فإذا سمي لكل واحدة منهما مهر مستقل كامل، بلا حيلة، مع أخذ موافقة المرأتين؛ صح ذلك؛ لانتفاء الضرر.
الثاني: نكال المحلل: وهو أن يتزوجها بشرط أنه متى حللها للأول؛ طلقها، أو نوى التحلل بلا شرط يذكر في العقد، أو اتفقا عليه قبل العقد؛ ففي جميع هذه الأحوال يبطل النكاح؛ لقوله صلى الله عليه وسلم: "ألا أخبركم بالتيس المستعار؟". قالوا: بلى يا رسول الله ! قال: "هو المحلل، لعن الله المحلِّل والمحلَّل له" ، رواه ابن ماجه والحاكم وغيره.
ثالثا: إذا علّق عقد النكاح على شرط مستقبل: كأن يقول: زوجتك إذا جاء رأس الشهر، أو: إن رضيت أمها؛ فلا ينعقد النكاح مع ذلك؛ لأن النكاح عقد معاوضة، فلم يصح تعليقه على شرط.
وكذا لو زوجه إلى مدة؛ كما لو قال: زوجتك وإذا جاء غد؛ فطلقها، أو قال: زوجتها شهرًا أو سنة؛ بطل هذا النكاح المؤقت، وهو نكاح المتعة.
قال الشيخ تقي الدين: "الروايات المستفيضة المتواترة متواطئة على أن الله تعالى حرم المتعة بعد إحلالها".
وقال القرطبي: "الروايات كلها متفقة على أن زمن إباحة المتعة لم

(2/348)

يطل، وأنه حرم، ثم أجمع السلف والخلف على تحريمها؛ إلا من لا يلتفت إليه من الروافض".
2 شروط فاسدة لا تفسد النكاح:
لو شرط في عقد النكاح إسقاط حق من حقوق المرأة؛؛ كأن شرط أن لا مهر لها، أو لا نفقة، أو شرط أن يقسم لها أقل من ضرتها؛ فإنه في هذه الأحوال يفسد الشرط ويصح النكاح؛ لأن ذلك الشرط يعود إلى معنى زائد في العقد، لا يلزم ذكره، ولا يضر الجهل به.
ومن ذلك أنه إذا شرطها مسلمة، فبانت كتابية؛ فالنكاح صحيح، وله خيار الفسخ.
ومن ذلك أنه إذا شرطها بكرًا أو جميلة أو ذات نسب، فبانت بخلاف ما اشترط؛ فله الفسخ؛ لفوات شرطه.
ومن ذلك أنه إذا تزوج امرأة على أنها حرة، فتبين أنها أمة، فإن كان ممن لا يحل له تزوج الإماء؛ فرق بينهما، وإن كان ممن يحل له ذلك؛ فله الخيار.
وكذا لو تزوجت المرأة رجلاً حرّاً، فبان عبداً؛ فلها الخيار، وإن عتقت أمة تحت عبد؛ فلها الخيار؛ لأن بريرة لما عتقت تحت عبد؛ اختارت مفارقته؛ كما رواه البخاري وغيره.

(2/349)

باب في العيوب في النكاح
هناك عيوب تثبيت الخيار في النكاح؛ فمنها:
أن من وجدت زوجها لا يقدر على الوطء لكونه عنينا أو مقطوع الذكر؛ فلها الفسخ، وإن ادعت أنه عنين، فأقر بذلك؛ أجل سنة، فإن وطىء فيها، وإلا؛ فلها الفسخ.
وإن وجد الرجل في زوجته عيبا يمنع الوطء؛ كالرِّتق، ولا يمكن زواله؛ فله الفسخ.
وكذا من وجد منهما في الآخر عيبا مشتركا؛ كالباسور، والجنون، والبرص، والجذام، وقرع الرأس، وبخر الفم؛ فله الخيار؛ لما في ذلك من النفرة.
قال العلامة ابن القيم: "كل عيب ينفر أحد الزوجين من الآخرة، ولا يحصل به مقصود النكاح؛ يوجب الخيار، وإنه أولى من البيع" انتهى.
ولو حدث بأحد الزوجين عيب بعد العقد؛ فللآخر الخيار.
ويثبت الخيار لمن لم يرض بالعيب من الزوجين، ولو كان به

(2/350)

عيب مثله أو مغاير له؛ لأنه الإنسان لا يأنف من عيب نفسه، ومن رضي منهما بعيب الآمر؛ بأن قال: رضيت به، أو وجد منه دليل الرضى، مع علمه بالعيب، فلا خيار له بعد ذلك.
وحيث يثبت لأحدهما الخيار؛ فإنه لا يتم إلا عند الحاكم؛ لأنه يحتاج إلى اجتهاد ونظر، فيفسخه الحاكم بطلب من له الخيار، أو يأذن لمن له الخيار فيفسخ.
وإن تم افسخ قبل الدخول؛ فلا مهر لها؛ لأن الفسخ إن كان منها؛ فقد جاءت الفرقة من قبلها، وإن كان منه؛ فقد دلست عليه العيب، فكان الفسخ بسببها.
وإن كان الفسخ بعد الدخول؛ فلها المهر المسمَّى في العقد؛ لأنه وجب بالعقد، واستقر بالدخول؛ فلا يسقط.
ولا يصح تزويج الصغيرة والمجنونة والمملوكة بمن فيه عيب يُرَدُّ به النكاح؛ لأن وليهن لا ينظر لهن إلا بما فيه الحظ والمصلحة لهن، وإن لم يعلم وليهن بالعيب؛ فسخ النكاح إذا علم؛ إزالة للضرر عنهن.
وإذا رضيت الكبيرة العاقلة مجبوبا أو عنينا؛ لم يمنعها وليها؛ لأن الحق في الوطء لها دون غيرها.
وإن رضيت بالتزوج من مجنون ومجذوم وأبرص؛ فلوليها منعها منه؛ لأن في ذلك ضررًا يخشى تعديه إلى الولد، وفيه منغصة على أهلها.

(2/351)

باب في أنكحة الكفار
المراد بالكفار: أهل الكتاب وغيرهم كالمجوس والوثنيين.
المراد: ما يقَرُّون عليه من أنكحتهم لو أسلموا، أو ترافعوا إلينا حال كفرهم.
فنكاح الكفار حكمة حكم نكاح المسلمين في الصحة، ووقوع الطلاق، والظهار، والإيلاء، ووجوب النفقة والقسم.
ويحرم عليهم من النساء ما يحرم على المسلمين؛ فقد جاء في القرآن الكريم إضافة المرأة إلى الكافر في قوله تعالى : {وَامْرَأَتُهُ حَمَّالَةَ الْحَطَبِ} ، و {امْرَأَتَ فِرْعَوْنَ} ؛ فأضاف المرأة إلى الكافر، والإضافة تقتضي زوجية صحيحة.
قال شيخ الإسلام ابن تيمية رحمه الله : "الصواب: أن أنكحتهم المحرّمة في الإسلام حرام مطلقا، إذا لم يسلموا؛ عوقبوا عليها وإن أسلموا؛ عفي لهم عنها؛ لعدم اعتقادهم تحريمها، وأما الصحة والفساد؛ فالصواب أنها صحيحة من وجه فاسدة من وجه، فإن أريد بالصحة إباحة التصرف؛ فإنما يباح لهم بشرط الإسلام، وإن أريد نفوذه وترتب أحكام الزوجية عليه من حصول الحل به للمطلق ثلاثا ووقوع الطلاق فيه وثبوت

(2/352)

الإحصان به؛ فصحيح" انتهى.
ومن أحكام أنكحة الكفار: أنهم يقرون على فاسدها بشرطين:
الشرط الأول: إذا اعتقدوا صحتها في شرعهم، وما لا يعتقدون حله؛ لا يقرون عليه؛ لأنه ليس من دينهم.
الشرط الثاني: أن لا يترافعوا إلينا، فإن ترافعوا؛ لم نقرهم عليه؛ لقوله تعالى : {وأن احكم بينهم بما أنزل الله}.
فإذا اعتقدوا صحة نكاحهم في شرعهم، ولم يترافعوا إلينا؛ لم نتعرض لهم؛ بدليل أن النبيصلى الله عليه وسلم أخذ الجزية من مجوس هجر، ولم يعترض عليهم في أنكحتهم، مع علمه أنهم يستبيحون محارمهم، وأسلم خلق كثير في زمن النبيصلى الله عليه وسلم ، فأقرهم على أنكحتهم، ولم يكشف عن كيفيتها.
وإن أتونا قبل عقد نكاحهم؛ عقدناه على حكم ديننا؛ بإيجاب وقبول وولي وشاهدي عدل منا؛ قال تعالى : {وَإِنْ حَكَمْتَ فَاحْكُمْ بَيْنَهُمْ بِالْقِسْطِ}.
أما إن أتونا بعد عقد النكاح فيما بينهم؛ فإننا لا نتعرض لكيفية صدوره.
وكذلك إذا أسلم الزوجان على نكاح؛ فإننا لا نتعرض لكيفية صدوره وتوفر شروطه فيما سبق، لكننا ننظر فيه وقت الترافع أو وقت

(2/353)

إسلامهم، فإن كانت الزوجة تباح في هذا الوقت لعدم الموانع الشرعية؛ أقرا على نكاحهما؛ لأن ابتداء النكاح حينئذ لا مانع منه؛ فلا مانع من استدامته، وإن كانت الزوجة في هذا الوقت الذي ترافعا أو أسلما فيه لا يباح ابتداء العقد له عليها؛ فرق بينهما؛ لأن منع ابتداء العقد يمنع من استدامته، وإن كان المهر الذي سمي لها في حال الكفر صحيحا؛ أخذته؛ لأنه وجب بالعقد، ولا مانع من استيفائها له، وإن كان فاسدًا كالخمر والخنزير فإن كانت قبضته؛ فقد استقر، وليس لها غيره؛ لأنها قبضته بحكم الشرك، فبرئت ذمة من هو عليه منه، ولأن في التعرض له مشقة وتنفير عن الإسلام، فيعفي عنه كما عفي عن غيره من الأعمال الكفرية، إن لم تكن قد قبضت المهر الفاسد؛ فإنه يفرض لها مهر المثل، وإن كانت قد قبضت بعض المهر الفاسد ولم تقبض بقيته؛ فإنه يجب لها قسط الباقي من مهر المثل، وإن لم يسم لها مهر أصلاً ؛ فإنه يفرض لها مهر المثل؛ لخلو النكاح من تسمية المهر.
وإذا أسلم الزوجان معا بأن تلفظا بالإسلام دفعة واحدة؛ فإنهما يبقيان على نكاحهما؛ لأنه لم يوجد منهما اختلاف دين.
وإن أسلم زوج كتابية، ولم تسلم هي؛ بقيا على نكاحهما؛ لأن للمسلم أن يتزوج الكتابية ابتداء؛ فاستدامته لنكاحها من باب أولى.
وإن أسلمت كافرة تحت كافر قبل الدخول؛ بطل النكاح؛ لقوله تعالى : {فَلا تَرْجِعُوهُنَّ إِلَى الْكُفَّارِ لا هُنَّ حِلٌّ لَهُمْ وَلا هُمْ يَحِلُّونَ لَهُنّ} ، وليس لها شيء من المهر؛ لمجيء الفرقة من قبلها.

(2/354)

وإن أسلم زوج غير كتابية قبل الدخول؛ بطل النكاح؛ لقوله تعالى : {وَلا تُمْسِكُوا بِعِصَمِ الْكَوَافِر} ، وعليه نصف المهر؛ لمجيء الفرقة من قبله.
وإن أسلم أحد الزوجين غير الكتابيين، أو أسلمت كافرة تحت كافر بعد الدخول؛ وقف الأمر على انقضاء العدة، فإن أسلم الآخر فيها؛ دام النكاح وإن لم يسلم فيها؛ تبين أن النكاح قد انفسخ منذ أسلم الأول.
ومن أسلم وتحته أكثر من أربع واسلمن، أو كن كتابيات؛ اختار منهم أربعا؛ لأن قيس بن الحارث أسلم وتحته ثمان نسوة، فقال له النبي صلى الله عليه وسلم: "اختر منهن أربعا" ، وقاله أيضا لغيره، والله أعلم.

(2/355)

باب في الصداق في النكاح
الصداق مأخوذ من الصدق؛ لأنه يشعر برغبة الزوج في الزوجة، وهو عوض يسمى في عقد النكاح أو بعده.
أما حكمه: فهو واجب، ودليله الكتاب والسنة والإجماع.
قال تعالى: {وَآتُوا النِّسَاءَ صَدُقَاتِهِنَّ نِحْلَةً فَإِنْ طِبْنَ لَكُمْ عَنْ شَيْءٍ مِنْهُ نَفْساً فَكُلُوهُ هَنِيئاً مَرِيئاً}.
ولفعله صلى الله عليه وسلم ؛ فلم يكن يخلي النكاح من صداق، وقال: "التمس ولو خاتما من حديد".
وأجمع أهل العلم على مشروعيته.
أما مقداره: فلا يتقدر أقله ولا أكثره بحد معين؛ فكل ما صح أن يكون ثمنا أو أجرة؛ صح أن يكون صداقا، وإن قل أو أكثر؛ إلا أنه ينبغي الإقتداء بالنبي صلى الله عليه وسلم فيه؛ بأن يكون في حدود اربع مئة درهم، وهي صداق بنات النبي صلى الله عليه وسلم .

(2/356)

قال شيخ الإسلام ابن تيمية رحمه الله : "الصداق المقدم إذا كثر وهو قادر على ذلك؛ لم يكره؛ إلا أن يقترن بذلك ما يوجب الكراهة من معنى المباهاة ونحو ذلك، فأما إن كان عاجزاً عن ذلك؛ فأما إن كثر، وهو مؤخر في ذمته؛ فينبغي أن يكره؛ لما فيه من تعريض نفسه لشغل الذمة" انتهى كلامة.
والخلاصة: أن كثرة الصداق لا تكره إذا لم تبلغ حد المباهاة والإسراف، ولم تثقل كاهل الزوج؛ بحيث تحوجه إلى الاستعانة بغيره عن طريق المسألة ونحوها، ولم تشغل ذمته بالدين، وهي ضوابط قيمة تكفل المصلحة وتدفع المضرة.
ويتبين من خلال ما سبق أن ما وصل إليه الناس في قضية المهور من المغالاة الباهظة التي لا يراعي فيها جانب الزوج الفقير والتي أصبحت صعبة المرتقى في طريق الزواج؛ أن هذه المغالاة لا شك في كراهتها أو تحريمها، خصوصا وأنه يكون إلى جانبها تكاليف أخرى؛ من شراء الأقمشة الغالية الثمن، والمصاغات الباهظة، والحفلات والولائم المشتملة على الإسراف والتبذير وإهدار الأطعمة واللحوم في غير مصلحة تعود إلى الزوجين؛ لا شك أن كل ذلك من الآصار والأغلال والتقاليد السيئة التي يجب محاربتها والقضاء عليها وتنقية طريق الزواج من عراقيلها.
وفي حديث عائشة رضي الله عنها مرفوعا: "أعظم النساء بركة

(2/357)

أيسرهن مؤنة" ، رواه أحمد والبيهقي والحاكم وغيرهم.
وقال عمر بن الخاب رضي الله عنه : "ألا لا تغالوا في صدق النساء؛ فإنه لو كان مكرمة في الدنيا أو تقوى عند الله؛ كان أولاكم بها رسول الله صلى الله عليه وسلم، ما أصدق رسول الله صلى الله عليه وسلم امرأة من نسائه، ولا أصدقت امرأة من بناته، اكثر من اثنتي عشرة أوقية، وإن الرجل ليغلي بصدقة امرأته حتى يكون لها عداوة في قلبه، وحتى يقول: كلفت فيك علق القربة" أخرجه النسائي وأبو داود.
ومنه تعلم أن كثرة الصداق قد تكون سببا في بغض الزوج لزوجته حينما يتذكر ضخامة صداقها، ولهذا كان أعظم النساء بركة أيسرهن مؤنة؛ كما في حديث عائشة؛ فتيسير الصداق يسبب البركة في الزوجة ويزرع لها المحبة في قبل الزوج.
والحكمة في مشروعية الصداق: أن فيه معاوضة عن الاستمتاع، وفيه تعزيز لجانب الزوجة وتقدير لمكانتها في حق الزوج.
وتستحب تسميته الصداق، وتحديده في العقد؛ لقطع النزاع.
ويجوز أن يسمى ويحدد بعد العقد؛ لقوله تعالى : {لا جُنَاحَ عَلَيْكُمْ إِنْ طَلَّقْتُمُ النِّسَاءَ مَا لَمْ تَمَسُّوهُنَّ أَوْ تَفْرِضُوا} ؛ فدلت الآية على أن فرض الصداق قد يتأخر عن العقد.

(2/358)

وأما نوعية الصداق: فكما يفهم أن كل ما جاز أن يكون ثمنا في بيع أو أجرة في إجارة وقيمة لشيء؛ جاز أن يكون صداقا، سواء كان من عين أو دين معجل أو مؤجل أو منفعة معلومة، وهذا مما يدل على أنه مطلوب تيسير الصداق، وحسب الظروف والأحوال، تيسير الزواج الذي يتعلق به مصالح عظيمة للأفراد والمجتمعات.
وهذه بعض المسائل الهامة التي تتعلق بالصداق:
أولاً: إن الصداق ملك للمرأة، ليس لوليها منه شيء؛ إلا ما سمحت به له عن طيب نفس، لقوله تعالى : {وَآتُوا النِّسَاءَ صَدُقَاتِهِنّ} ، ولأبيها خاصة أن يأخذ من صداقها، ولو لم تأذن؛ ما لا يضرها ولا تحتاج إليه؛ لقولهصلى الله عليه وسلم : "أنت ومالك لأبيك".
ثانيًا: يبدأ تملك المرأة لصداقها من العقد؛ كما في البيع، ويتقرر كاملاً بالوطء، أو الخلوة بها، وبموت أحدهما.
ثالثا: إذ أطلقها قبل الدخول أو الخلوة، وقد سمى لها صداقا؛ فلها نصفه؛ لقوله تعالى : {وَإِنْ طَلَّقْتُمُوهُنَّ مِنْ قَبْلِ أَنْ تَمَسُّوهُنَّ وَقَدْ فَرَضْتُمْ لَهُنَّ فَرِيضَةً فَنِصْفُ مَا فَرَضْتُمْ} ؛ أي: لكم ولهن، فاقتضى أن النصف له والنصف لها بمجرد الطلاق، وأيهما عقا لصاحبه عن نصيبه منه وهو جائز التصرف؛ صح عفوه؛ لقوله تعالى : {إِلاّ أَنْ يَعْفُونَ أَوْ يَعْفُوَ الَّذِي بِيَدِهِ عُقْدَةُ النِّكَاح} ، ثم رغَّب في العفو، فقال تعالى {وَأَنْ تَعْفُوا أَقْرَبُ لِلتَّقْوَى وَلا تَنْسَوُا الْفَضْلَ بَيْنَكُمْ}؛

(2/359)

أي: لا ينس الزوجان التفضل من كل واحد منهما على الآخر، ومن جملة ذلك أن تتفضل المرأة بالعفو عن النصف، أو يتفضل الرجل عليها بإكمال المهر، وهو إرشاد للرجال والنساء من الأزواج إلى ترك التقصي من بعضهم على بعض والمسامحة فيما لأحدهما على الآخر؛ للوصلة التي قد وقعت بينهما.
رابعا: كل ما قبض بسبب النكاح ككسوة لأبيها أو أخيها فهو من المهر.
خامسا: إذا أصدقها مالاً مغصوبا أو محرما؛ صح النكاح، ووجب لها مهر المثل بدل الصداق المحرم.
سادسا: إذا عقد النكاح ولم يجعل للمرأة مهراً؛ صح النكاح، ويسمى ذلك بالتفويض، ويقدر لها مهر المثل؛ لقوله تعالى : {لا جُنَاحَ عَلَيْكُمْ إِنْ طَلَّقْتُمُ النِّسَاءَ مَا لَمْ تَمَسُّوهُنَّ أَوْ تَفْرِضُوا لَهُنَّ فَرِيضَةً} أي: أو ما لم تفرضوا لهن فريضة، ولحديث ابن مسعود في رجل تزوج امرأة ولم يفرض لها صداقا ولم يدخل لها حتى مات، فقال رضي الله عنه : "لها صداق نسائها، لا وكس ولا شطط، وعليها العدة، ولها الميراث"، وقال: "قضى رسول الله صلى الله عليه وسلم في بروع بنت واشق بمثل ما قضيت" ، رواه الترمذي وغيره وصححه.

(2/360)

وقد يكون التفويض لمقدار المهر معناه أن يزوجها على ما يشاء أحدهما أو أجنبي، فيصح العقد في هذه الحالة، ويقدر لها مهر المثل، والذي يقدر مهر المثل هو الحاكم، فيقدره بمهر مثلها من نسائها؛ أي: قرابتها ممن يماثلها؛ كأمها وخالتها وعمتها، فيعتبر الحاكم بمن يساويها منهن القربى فالقربى في مال وجمال وعقل وأدب وسن وبكارة وثيوبة... فإن لم يكن لها أقارب؛ ففيمن يشبهها من نساء بلدها.
وإن فارقها قبل الدخول بطلاق؛ فلها المتعة بقدر يسر زوجها وعسره؛ لقوله تعالى : {لا جُنَاحَ عَلَيْكُمْ إِنْ طَلَّقْتُمُ النِّسَاءَ مَا لَمْ تَمَسُّوهُنَّ أَوْ تَفْرِضُوا لَهُنَّ فَرِيضَةً وَمَتِّعُوهُنَّ عَلَى الْمُوسِعِ قَدَرُهُ وَعَلَى الْمُقْتِرِ قَدَرُهُ مَتَاعاً بِالْمَعْرُوفِ حَقّاً عَلَى الْمُحْسِنِينَ} ، والمر يقتضي الوجوب، وأداء الواجب إحسان.
وإن كانت المفارقة بموت أحدهما قبل الدخول؛ تقرر لها مهر المثل، وورثة الآخر؛ لأن ترك تسميته الصداق لا يقدح في صحة النكاح، ولحديث ابن مسعود الذي سبق ذكره.
وإذا حصل الدخول أو الخلوة؛ تقرر لها مهر المثل؛ لما روى أحمد وغيره من قضاء الخلفاء الراشدين: "أن من أغلق بابا أو أرخى سترًا؛ فقد وجب المهر".
وإن حصلت الفرقة من قبلها قبل الدخول؛ فليس لها شيء؛ كما لو ارتدت أو فسخت النكاح بسبب وجود عيب في الزوج.

(2/361)

سابعاً: للمرأة قبل الدخول منع نفسها حتى تقبض صداقها الحال؛ لأنها لو سلمت نفسها، ثم أرادت التراجع حتى تقبضه؛ لم يمكنها ذلك، فإن كان الصداق مؤجلاً؛ فليس لها منع نفسها؛ لأنها رضيت بتأخيره، وكذا لو سلمت نفسها، ثم أرادت الامتناع حتى تقبض صداقها؛ فليس لها ذلك.

(2/362)

باب في وليمة العرس
أصل الوليمة تمام الشيء واجتماعه، يقال: أَوْلَمَ الرجل: إذا اجتمع عقله وخلقه . ثم نقل هذا المعنى إلى تسمية طعام العرس به؛ لاجتماع الرجل والمرأة بسبب الزواج، ولا يقال لغير طعام العرس وليمة من حيث اللغة وعرف الفقهاء.
وهناك أطعمة تصنع لمناسبات كثيرة، لكل منها اسم خاص.
وحكم وليمة العرس: أنها سنة باتفاق أهل العلم، وقال بعضهم بوجوبها؛ لأمرهصلى الله عليه وسلم بها، ولوجوب إجابة الدعوة إليها؛ فقد قال النبي صلى الله عليه وسلم لعبد الرحمن بن عوف رضي الله عنه عنه حين أخبره أنه تزوج: "أولِم ولو بشاة"، متفق عليه.
وأولم النبي صلى الله عليه وسلم على زوجاته زينب وصفية وميمونة بنت الحارث.

(2/363)

ووقت إقامة وليمة العرس موسع، يبدأ من عقد النكاح، إلى انتهاء أيام العرس.
ومقدار وليمة العرس؛ قال بعض الفقهاء: إنه لا ينقص عن شاة، والأولى الزيادة عليها؛ لمفهوم حديث عبد الرحمن بن عوف: "أولِم ولو بشاة"، هذا مع تيسر ذلك، وإلا؛ فبحسب المقدرة.
وقد أولم النبي صلى الله عليه وسلم على صفية بحيس، وهو الدقيق والسمن والأقط، يخلط بعضها ببعض، ووضعه على نطع صغير. فدل ذلك على إجزاء الوليمة بغير ذبح الشاة.
ولا يجوز الإسراف في وليمة العرس؛ كما يفعل الآن من ذبح الأغنام الكثيرة والإبل، وتكثير الطعام على وجه البذخ والإسراف ثم لا تؤكل، بل يكون مآل تلك الأطعمة واللحوم إلقاؤها في الزبالات وإهدارها؛ فهذا مما تنهى عنه الشريعة، ولا تستسيغه العقول السليمة، ويخشى على فاعله ومن رضي به من العقوبة وزوال النعمة، إضافة إلى ما يصحب تلك الولائم الفخمة من أشر وبطر واجتماعات لا تسلم في الغالب من المنكرات، وقد تقام هذه الولائم في الفنادق، ويحصل فيها من تساهل النساء بالستر والاحتشام واختلاط الرجال بهن ما يخشى من عواقبه الوخيمة، وقد يتخلل تلك الاحتفالات أغان ومزامير، ويجلب لها المطربون الفسقة والمصورون الظلمة الذين يصورون النساء ويصورون العريسين، وتهدر في هذا الحفلات أموال كثيرة من غير فائدة، بل على سبيل

(2/364)

الفساد والإفساد؛ فليتق الله من يعملون هذه الأعمال، وليخشوا من عقوبته، قال تعالى : {وَكَمْ أَهْلَكْنَا مِنْ قَرْيَةٍ بَطِرَتْ مَعِيشَتَهَا} ، وقال تعالى : {وَكُلُوا وَاشْرَبُوا وَلا تُسْرِفُوا إِنَّهُ لا يُحِبُّ الْمُسْرِفِينَ} ، وقال تعالى : {كُلُوا وَاشْرَبُوا مِنْ رِزْقِ اللَّهِ وَلا تَعْثَوْا فِي الأَرْضِ مُفْسِدِينَ} ... والآيات في هذا كثيرة معلومة.
ويجب على من دعي لحضور وليمة العرس أن يجيب الدعوة إذا توفرت فيها هذه الشروط:
الشرط الأول: أن تكون هي الوليمة الأولى، فإن تكرر إقامة الولائم لهذه المناسبة؛ لم يجب عليه حضور ما زاد على الأولى؛ لقوله صلى الله عليه وسلم: "الوليمة أول يوم حق، والثاني معروف، والثالث رياء وسمعة" ، رواه أبو داود وغيره.
وقال الشيخ تقي الدين: "يحرم الأكل والذبح الزائد على المعتاد في بقية الأيام، ولو العادة فعله، أو لتفريح أهله، ويعزر إن عاد".
الشرط الثاني: أن يكون الداعي مسلما.
الشرط الثالث: أن يكون الداعي من غير العصاة المجاهرين بالمعصية الذين يجب هجرهم

(2/365)

الشرط الرابع: أن يعيّنه الداعي بالدعوة ويخصه؛ بأن لا تكون الدعوة عامة.
الشرط الخامس: أن لا يكون في الوليمة منكر؛ كخمر وأغان ومزامير ومطربين؛ كما يحصل في بعض الولائم في هذا الوقت.
فإذا توفرت هذه الشروط وجبت إجابة الدعوة؛ لقوله صلى الله عليه وسلم : "شر الطعام طعام الوليمة، يمنعها من يأتيها، ويدعى إليها من يأباها ومن لا يجب ؛ فقد عصى الله ورسوله" ، رواه مسلم.
ويسن إعلان النكاح أي: إظهاره وإشاعته ؛ لقوله صلى الله عليه وسلم: "أعلنوا النكاح" ، وفي لفظ: "أظهروا النكاح" ، رواه ابن ماجه.
ويسن الضرب عليه بالدف؛ لقوله صلى الله عليه وسلم : "فصل ما بين الحلال والحرام الصوت والدف في النكاح" ، رواه النسائي وأحمد والترمذي وحسنه.

(2/366)

باب في عشرة النساء
يراد بالعِشرة لغة: الاجتماع والمخالطة، فيقال كل جماعة: عشرة ومعشر.
والمراد بها هنا: ما يكون بين الزوجين من الألفة والانضمام لأنه يلزم كلاً من الزوجين معاشرة الآخر بالمعروف؛ فلا يماطله بحقه، ولا يتكره لبذله، ولا يتبعه أذى ومنه؛ لقوله تعالى : {وَعَاشِرُوهُنَّ بِالْمَعْرُوف} ، وقال تعالى : {وَلَهُنَّ مِثْلُ الَّذِي عَلَيْهِنَّ بِالْمَعْرُوف} ، وقال النبي صلى الله عليه وسلم: "خيركم خيركم لأهله" ، وقال صلى الله عليه وسلم : "لو كنت آمراً أحدًا أن يسجد لأحد؛ لأمرت المرأة أن تسجد لزوجها؛ لعظم حقه عليها" ، وقال صلى الله عليه وسلم: "إذا باتت المرأة هاجرة فراش زوجها؛ لعنتها الملائكة حتى تصبح".

(2/367)

ويسن لكل من الزوجين تحسين الخلق لصاحبه، والرفق به، وتحمل أذاه؛ لقوله تعالى : {وَبِالْوَالِدَيْنِ إِحْسَاناً} إلى قوله: {وَالصَّاحِبِ بِالْجَنْبِ} ؛ قيل: هو كل واحد من الزوجين، وقال النبي صلى الله عليه وسلم: "استوصوا بالنساء خيرا؛ فإنهن عوان عندكم".
وينبغي للزوج إمساك زوجته حتى مع كراهته لها؛ لقوله تعالى : {وَعَاشِرُوهُنَّ بِالْمَعْرُوفِ فَإِنْ كَرِهْتُمُوهُنَّ فَعَسَى أَنْ تَكْرَهُوا شَيْئاً وَيَجْعَلَ اللَّهُ فِيهِ خَيْراً كَثِيراً} ؛ قال ابن عباس في معنى الآية الكريمة: "ربما رزق منها ولدًا، فجعل الله فيه خيرًا كثيرا"، وفي الحديث الصحيح: "لا يفرك مؤمن مؤمنة، إن سخط منها خلقا، رضي منها آخر".
وإذا تم العقد؛ لزم تسلم الزوجة التي يوطأ مثلها إذا طلب الزوج تسليمها في بيته؛ إلا إذا شرطت عليه في العقد بقاءها في دارها أو بلدها .
وللزوج أن يسافر بها سفرًا لا معصية فيه ولا خطر؛ لأنه صلى الله عليه وسلم وأصحابه كانوا يسافرون بنسائهم. لكن غالب الأسفار المتعارف عليها في هذا الزمان هي الأسفار إلى البلاد الخارجية الكافرة وبلاد الإباحية والفساد؛ فلا يجوز السفر إلى هذه البلاد لمجرد النزهة والتفرج؛ لما في ذلك من

(2/368)

الخطر الشديد على الدين والأخلاق، ويجب على المرأة وعلى أوليائها الامتناع من سفرها مع زوجها لهذه البلاد.
وما تعورف عليه في هذا الزمان لدى كثير من المترفين من الشباب وذوي الثروة من السفر صبيحة الزواج إلى البلاد الخارجية الكافرة لإمضاء شهر العسل كما يسمونه، وهو في الواقع شهر السم؛ لأنه شهر محرم، يؤدي إلى شرور كثيرة؛ من خلغ الحجاب، والتزيي بزي الكفار، ومشاهدة أفعال الكفار وتقاليدهم السخيفة، وزيارة أمكنة اللهو، حتى ترجع المرأة متأثرة بتلك الأخلاق الرذيلة، زاهدة بأخلاق مجتمعها المسلم؛ فإن هذا السفر حرام شديد التحريم، يجب الأخذ على يد مرتكبيه، ومنعهم منه، ويجب على أولياء المرأة منعها من ذلك السفر، وتخليصها من هذا الزوج المستهتر؛ لأنها أمانة في أعناقهم، ولو رضيت هي به؛ فإنها قاصرة النظر لنفسها، وما جعل الولي قيما عليها إلا لمنعها من مثل ذلك.
ويحرم على الزوج وطء زوجته حال حيضها؛ لقوله تعالى : {وَيَسْأَلونَكَ عَنِ الْمَحِيضِ قُلْ هُوَ أَذىً فَاعْتَزِلُوا النِّسَاءَ فِي الْمَحِيضِ وَلا تَقْرَبُوهُنَّ حَتَّى يَطْهُرْنَ فَإِذَا تَطَهَّرْنَ فَأْتُوهُنَّ مِنْ حَيْثُ أَمَرَكُمُ اللَّهُ إِنَّ اللَّهَ يُحِبُّ التَّوَّابِينَ وَيُحِبُّ الْمُتَطَهِّرِينَ} .
وللزوج إجبار زوجته على إزالة وسخ، وأخذ ما تعافه النفس من شعر يجوز أخذه وظفر، ومنعها من أكل ما له رائحة كريهة؛ لأن ذلك ينفره عنها.
ويجبرها على غسل نجاسة وأداء واجب كالصلوات الخمس، فلو امتنعت عن أدائها؛ ألزمها بذلك وأدبها، فإن صلت، وإلا؛ حرمت عليه الإقامة

(2/369)

معها، وكذا عليه إجبارها على ترك المحرمات واجتنابها؛ لقوله تعالى : {الرِّجَالُ قَوَّامُونَ عَلَى النِّسَاءِ بِمَا فَضَّلَ اللَّهُ بَعْضَهُمْ عَلَى بَعْضٍ} ، وقال تعالى : {يَا أَيُّهَا الَّذِينَ آمَنُوا قُوا أَنْفُسَكُمْ وَأَهْلِيكُمْ نَاراً وَقُودُهَا النَّاسُ وَالْحِجَارَةُ عَلَيْهَا مَلائِكَةٌ غِلاظٌ شِدَادٌ لا يَعْصُونَ اللَّهَ مَا أَمَرَهُمْ وَيَفْعَلُونَ مَا يُؤْمَرُونَ} ، وقال تعالى : {وَأْمُرْ أَهْلَكَ بِالصَّلاةِ وَاصْطَبِرْ عَلَيْهَا} ، وأثنى الله على نبيه إسماعيل عليه السلام بقوله: {وَاذْكُرْ فِي الْكِتَابِ إِسْمَاعِيلَ إِنَّهُ كَانَ صَادِقَ الْوَعْدِ وَكَانَ رَسُولاً نَبِيّاً وَكَانَ يَأْمُرُ أَهْلَهُ بِالصَّلاةِ وَالزَّكَاةِ وَكَانَ عِنْدَ رَبِّهِ مَرْضِيّاً} .
فالزوج مسؤول عن زوجته، وهو مسترعى عليها، ومسؤول عن رعيته، خصوصا وأنها تربي أولاده، وترأس أسرته، فإذا فسدت أخلاقها، واختل دينها؛ أفسدت عليه أولاده وأهل بيته.
فعلى المسلمين أن يتقوا الله في نسائهم، ويتفقدوا تصرفاتهن، وقد قال النبي صلى الله عليه وسلم: "استوصوا بالنساء خيرًا".
ويلزم الزوج أن يبت عند زوجته إذا كانت حرة ليلة من أربع ليال إن طلبت منه ذلك؛ لأن أكثر ما يمكن أن يجمعه معها من النساء ثلاث مثلها، ولأن كعب بن سوار قضى بذلك عند عمر بن الخطاب واشتهر ولم ينكر، وهذا رأي بعض الفقهاء، وهذا دليله وتعليله، لكن في هذا الاستدلال والتعليل عند الشيخ تقي الدين نظر؛ حيث يرى أن التزوج

(2/370)

بأربع لا يقتضي أنه إذا تزوج بواحدة فقط يكون حال الانفراد كحال الاجتماع. والله أعلم.
ويلزم الزوج الوطء إذا قدر عليه كل ثلث سنة مرة إذا طلبت الزوجة ذلك؛ لأن الله تعالى قدر ذلك في أربعة أشهر في حق المؤلي؛ فكذلك في حق غيره، واختار شيخ الإسلام ابن تيمية وجوبه بقدر كفاية الزوجة ما لم يضره أو يشغله عن طلب معيشة من غير تقدير بمدة.
وإن سافر الزوج فوق نصف سنة، وطلبت الزوجة قدومه؛ لزمه ذلك؛ إلا في سفر حج واجب أو غزو واجب أو كان لا يقدر على القدوم، فإن أبى القدوم من غير عذر يمنعه، وطلبت الزوجة التفريق بينهما؛ فرق بينهما الحاكم بعد مراستله؛ لأنه ترك حقا عليه تتضرر الزوجة بتركه.
وقال شيخ تقي الدين: "وحصول الضرر للزوجة بترك الوطء مقتض للفسخ بكل حال، سواء كان بقصد من الزوج أو غير قصد، ولو مع قدرته أو عجزه؛ كالنفقة وأولى".
ويحرم على كل من الزوجين التحدث بما يجري بينهما من أمور الاستمتاع؛ فقد روى مسلم أن النبي صلى الله عليه وسلم قال: "شر الناس منزلة عند الله يوم القيام الرجل يقضي إلى المرأة وتفضي إليه، فينشر سرها وتنشر سره" ، فدل ذلك على تحريم إفشاء الزوجين بينهما من أمور الاستمتاع من أقول أو فعل.
وللزوج منع زوجته من الخروج من منزله لغير حاجة ضرورية؛ فلا

(2/371)

يتركها تذهب حيث شاءت، ويحرم عليها الخروج بلا إذنه لغير ضرورة، ويستحب للزوج أن يأذن لها بالخروج لتمرض محرمها كأخيها وعمها لما في ذلك من صلة الرحم.
وليس له أن يمنعها من زيارة أبويها في بيته؛ إلا إذا خاف منهما ضررًا بإفسادها عليه بسبب زيارتهما لها؛ فله منعهما حينئذ من زيارتها.
وله منعها من تأجير نفسها والتحاقها بالوظائف؛ لأنه يقوم بكفايتها، ولأن ذلك يفوت عليه حقه عليها، ويعطل تربيتها لأولادها، ويعرضها للخطر الخلقي، خصوصا في هذا الزمان، الذي قل فيه الحياء والاحتشام، وكثر فيه دعاة السوء والإحرام، وصارت النساء تخالط الرجال في المكاتب ومجالات الأعمال، وربما تحصل الخلوة المحرمة؛ فالخطر شديد، والابتعاد عنه واجب أكيد.
وله منعها من إرضاع ولدها من غيره إلا لضرورة.
ولا يلزم الزوجة طاعة أبويها إذا طلبا منها فراق زوجها، ولا طاعتهما في زيارتها لهما إذا كان زوجها لا يرضى بذلك، بل طاعة زوجها أحق.
وقد روى الإمام أحمد وغيره أن عمة حصين أتت النبي صلى الله عليه وسلم قال: "أذات زوج أنت ؟". قالت: نعم. قال: "انظري أين أنت منه؛ فإنما هو جنتك ونارك".

(2/372)

ويجب على الزوج إذا كان له أكثر من زوجة أن يساوي بينهن في القسم بتوزيع بينهن؛ لقوله تعالى : {وَعَاشِرُوهُنَّ بِالْمَعْرُوف} ، وقال تعالى : {فَلا تَمِيلُوا كُلَّ الْمَيْلِ فَتَذَرُوهَا كَالْمُعَلَّقَةِ} ، وتمييزه لبعضهن عن بعض ميل يدع الأخر كالمعلقة، وعماد القسم: الليل والمبيت؛ لأن يأوي فيه الإنسان إلى منزله، ويسكن إلى أهله، وينام على فراشه مع زوجته عادة، ومن معاشه في الليل كالحارس ونحوه؛ فإنه يقسم بين نسائه في النهار، ويكون النهار في حقه كالليل في حق غيره.
ويقسم للحائض والنفساء من زوجاته والمريضة؛ لأن القصد السكن والأنس، وذلك يحصل بمبيه عندها، ولو لم يطأ، وليس له أن يقدم بعضهن على بعض في بداية القسم؛ إلا بالقرعة، أو برضاهن بذلك؛ لأن البداءة بها دون غيرها تفضيل لها، والتسوية بينهن واجبة، وليس له أن يسافر بإحداهن إلا بقرعة أو برضاهن؛ لأنه صلى الله عليه وسلم: "كان إذا أراد السفر؛ أقرع بين نسائه، فمن خرج سهمها؛ خرج بها معه".

(2/373)

باب فيما نفقه الزوجة وقسمها
المرأة إذا سافرت بلا إذن زوجها أو سافرت بإذنه لحاجتها الخاصة بها؛ فإنه يسقط حقها عليه من قسم ونفقة؛ لأنها إن كان سفرها بغير إذنه؛ فهي عاصية كالناشز، وإن سفرها بإذنه لحاجتها الخاصة؛ فقد تعذر على زوجها الاستمتاع بها لسبب من جهتها.
ومن ذلك أنه لو أرادها أن تسافر معه، فأبت ذلك؛ فلا نفقة لها؛ لأنها عاصية بذلك.
ومن ذلك أنها إن امتنعت من المبيت معه في فراشه؛ سقط حقها عليه من النفقه والقسم أيضا ؛ لأنها بذلك تون عاصية كالناشز.
ويحرم على الزوج أن يدخل على زوجة زوجاته في ليلة ليست لها؛ إلا لضرورة، وكذا في نهارها؛ إلا لحاجة.
ومن وهبت قسمها لضرتها بإذن الزوج أو وهبته للزوج فجعله لزوجة أخرى؛ ذلك؛ لأن الحق في ذلك لهما، وقد رضيا بتلك الهبة، وقد وهبت سودة رضي الله عنها قسمها لعائشة رضي الله عنها، فكان

(2/374)

النبي صلى الله عليه وسلم يقسم لها يومين، وإذا الواهبة وطالبت بقسمها؛ قسم لها الزوج في المستقبل.
ويجوز للزوجة أن تسامح زوجها عن حقها في القسم والنفقة ليمسكها وتبقى في عصمته؛ لقوله تعالى : {وَإِنِ امْرَأَةٌ خَافَتْ مِنْ بَعْلِهَا نُشُوزاً أَوْ إِعْرَاضاً فَلا جُنَاحَ عَلَيهِمَا أَنْ يُصْلِحَا بَيْنَهُمَا صُلْحاً وَالصُّلْحُ خَيْرٌ} ؛ قالت عائشة رضي الله عنها : "هي المرأة تكون عند الرجل، لا يستكثر منها، فيريد طلاقها، تقول: أمسكني ولا تطلقني، وأنت في حل من النفقة علي والقسم"، وسودة حين أسنت وخشيت أن يفارقها رسول الله صلى الله عليه وسلم ؛ قالت: "يومي لعائشة رضي الله عنها ".
ومن تزوج بكرًا ومعه غيرها؛ أقام عندها سبعا، ثم دار على نسائه بعد السبع، ولا يحتسب عليها تلك السبع، وإن تزوج ثيبا؛ أقام عندها ثلاثا، ثم دار على نسائه، ولا يحتسب عليها تلك الثلاث؛ لحديث أبي قلابة عن أنس رضي الله عنه : "من السنة إذا تزوج البكر على الثيب؛ أقام عندها سبعا وقسم، وإذا تزوج الثيب؛ أقام عندها ثلاثا ثم قسم".

(2/375)

قال أبو قلابة: لو شئت لقلت: إن أنسا رفعه إلى النبي صلى الله عليه وسلم. رواه الشيخان.
وإن أحبت الثيب أن يقيم عندها سبعا؛ فعل، وقضى مثلهن للبواقي من ضراتها، ثم بعد ذلك يبتدئ القسم عليهن ليلة ليلة، وذلك لحديث أم سلمة رضي الله عنها ؛ أن النبي صلى الله عليه وسلم لما تزوجها؛ أقام عندها ثلاثة أيام، وقال: "إنه ليس بك هوان على أهلك، فإن شئت؛ سبعت لك، وإن سبعت لك؛ سبعت لنسائي" ، رواه أحمد ومسلم وغيرهما.
ومما يتعلق بهذا الموضوع مبحث النشوز، وهو معصية الزوجة لزوجها فيما يجب عليها له، مأخوذ من النشز، وهو ما ارتفع من الأرض، فكأنها ارتفعت وتعالت عما عليها من المعاشرة بالمعروف.
ويحرم على الزوجة فعل ذلك من غير مبرر، فإذا ظهر للزوج من زوجته شيء من علامات النشوز، كأن لا تجيبه إلى الاستمتاع، أو تتثاقل إذا طلبها؛ فإنه عند ذلك يعظها ويخوفها بالله ويذكرها بحقه عليها وما عليها من الإثم إذا خالفته، فإن أصرت على النشوز بعد الوعظ؛ فإنه يهجرها في المضجع بأن يترك مضاجعتها ولا يكلمها مدة ثلاثة أيام، فإن أصرت بعد الهجر؛ فإنه يضربها ضربا غير مبرح "أي: غير شديد"؛ لقوله تعالى : {وَاللاّتِي تَخَافُونَ نُشُوزَهُنَّ فَعِظُوهُنَّ وَاهْجُرُوهُنَّ فِي الْمَضَاجِعِ وَاضْرِبُوهُنّ } .

(2/376)

وإذا ادعى كل من الزوجين ظلم الآخر له، وتعذر الإصلاح بينهما؛ فإن الحاكم يبعث حكمين عدلين من أهلهما؛ لأن الأقارب أخبر بالعلل الباطنة وأقرب إلى الأمانة والنظر في المصلحة، وعليهما أن ينويا الإصلاح؛ لقوله تعالى : {وَإِنْ خِفْتُمْ شِقَاقَ بَيْنِهِمَا فَابْعَثُوا حَكَماً مِنْ أَهْلِهِ وَحَكَماً مِنْ أَهْلِهَا إِنْ يُرِيدَا إِصْلاحاً يُوَفِّقِ اللَّهُ بَيْنَهُمَا إِنَّ اللَّهَ كَانَ عَلِيماً خَبِيراً} ، والحكمان يفعلان الأصلح من جميع وتفريق بعوض أو عوض، وما انتهيا إليه؛ عمل به؛ حلا للإشكال. والله أعلم.

(2/377)


كتاب الطلاق - الملخص الفقهي

الملخص الفقهي

كتاب الطلاق
باب في أحكام الخلع
الخلع: فراق الزوج لزوجته بعوض بألفاظ مخصوصة، سمي بذلك لأن المرأة تخلع نفسها من الزوج كما تخلع اللباس؛ لأن كلا من الزوجين لباس للآخر؛ قال تعالى: {هُنَّ لِبَاسٌ لَكُمْ وَأَنْتُمْ لِبَاسٌ لَهُنَّ} .
فمن المعلوم أن الزواج ترابط بين الزوجين وتعاشر بالمعروف، ينتج عنه بناء أسرة جيل؛ قال تعالى: {وَمِنْ آيَاتِهِ أَنْ خَلَقَ لَكُمْ مِنْ أَنْفُسِكُمْ أَزْوَاجاً لِتَسْكُنُوا إِلَيْهَا وَجَعَلَ بَيْنَكُمْ مَوَدَّةً وَرَحْمَةً} ، فإذا لم يتحقق هذا المعنى من الزواج؛ بحيث لم توجد المودة من الطرفين، أو لم توجد من الزوج وحده؛ ساءت العشرة، وتعسر العلاج؛ فإن الزوج مأمور بتسريح الزوجة بإحس ان؛ قال تعالى: {إِمْسَاكٌ بِمَعْرُوفٍ أَوْ تَسْرِيحٌ بِإِحْسَان} ، قال تعالى: {وَإِنْ يَتَفَرَّقَا يُغْنِ اللَّهُ كُلاًّ مِنْ سَعَتِهِ وَكَانَ اللَّهُ وَاسِعاً حَكِيماً} ، وأما إذا وجدت المحبة من جانب الزوج، ولم توجد من جانب الزوجة؛ بأن كرهت زوجها، أو كرهت خلقه، أو كرهت نقص دينه، أو خافت إثم ا بترك حقه؛ فإنه في هذه الحالة يباح لها أن تطلب فراقه على

(2/381)

عوض يبذله له تفيدي به نفسها؛ لقوله تعالى: {إِنْ خِفْتُمْ أَلاَّ يُقِيمَا حُدُودَ اللَّهِ فَلا جُنَاحَ عَلَيْهِمَا فِيمَا افْتَدَتْ بِه} ؛ أي: إذا علم الزوج أو الزوجة أنهما إذا بقيا على الزوجية لا يؤدي كل واحد منهما الواجب عليه نحو الآخر، فيحصل من جراء ذلك أن يعتدي الزوج على زوجته، أو تخاف المرأة أن تعضي زوجها؛ فلا حرج على الزوجة أن تفتدي نفسها من الزوج بعوض، ولا حرج على الزوج في أخذ ذلك العوض، ويخلي سبيلها.
وحكمة ذلك: أن الزوجة تتلخص من زوجها على وجه لا رجعة فيه؛ ففيه حل عادل للاثنين، ويسن للزوج أن يجبيها حينئذ، وإن كان الزوج يحبها؛ استحب لها أن تصبر ولا تفتدي منه.
والخلع مباح إذا توفر سببه الذي أشارت إليه الآية الكريمة، وهو خوف الزوجين إذا بقيا على النكاح أن لا يقيما حدود الله، وإذا لم يكن هناك حاجة للخلع؛ فإنه يكره، وعند بعض العلماء أنه في هذه الحال؛ لقوله صلى الله عليه وسلم: "أيما امرأة سألت زوجها الطلاق من غير ما بأس؛ فحرام عليها رائحة الجنة" ، رواه الخمسة إلا النسائي.
قال الشيخ تقي الدين: "الخلع الذي جاءت به السنة أن تكون المرأة مبغضة للرجل، فتفتدي نفسها منه كالأسير".
وإن كان الزوج لا يحبها، ولكنه يمسكها لغرض أن وتفتدي

(2/382)

منه؛ فإنه يكون بذلك ظالم ا لها، ويحرم عليه أخذ العوض منها، ولا يصح الخلع؛ لقوله تعالى: {وَلا تَعْضُلُوهُنَّ لِتَذْهَبُوا بِبَعْضِ مَا آتَيْتُمُوهُنّ} ؛ أي: لا تضاروهن في العشرة لتترك بعض ما أصدقت أو كله أو تترك حق ا من حقوقها التي لها على زوجها؛ إلا إذا كان عضله لها في تلك الحال لكونها غير عفيفة من الزنى، ففعل ذلك ليسترجع منها الصداق الذي أعطاها؛ جاز له ذلك؛ لقوله تعالى: {إِلاّ أَنْ يَأْتِينَ بِفَاحِشَةٍ مُبَيِّنَةٍ} ؛ قال ابن عباس في معنى الآية: "هذا في الرجل تكون له المرأة، وهو كاره لصحبتها، ولها عليه مهر، فيضرها لتفتدي به، فنهى تعالى عن ذلك، ثم قال: {إِلاّ أَنْ يَأْتِينَ بِفَاحِشَةٍ مُبَيِّنَةٍ} ؛ يعني: الزنى؛ فله أن يسترجع منها الصداق الذي أعطاها، ويضاجرها حتى تتركه له، ويخالعها".
والدليل على جواز المخالعة عند حصول السبب المسوغ لها: الكتاب والسنة والإجماع.
أما الكتاب؛ فالآية التي أسلفنا تلاوتها، وهي قوله تعالى: {فَإِنْ خِفْتُمْ أَلاّ يُقِيمَا حُدُودَ اللَّهِ فَلا جُنَاحَ عَلَيْهِمَا فِيمَا افْتَدَتْ}.
وأما السنة؛ ففي "الصحيح" أن امرأة ثابت بن قيس رضي الله عنه قالت: يا رسول الله! ما أعيب من دين ولا خلق، ولكن أكره الكفر في الإسلام "أي: كفران العشير المنهي عنه والتقصير فيما يجب له بسبب شدة البغض له"، فقال لها الرسول صلى الله عليه وسلم: "أتردين عليه حديقته؟"

(2/383)

قالت: نعم، فقال رسول الله صلى عليه وسلم: "أقبل الحديقة وطلقها تطليقة" وأمره بفراقها. رواه البخاري.
وأما الإجماع؛ فقد قال ابن عبد البر: "لا نعلم أحدًا خالف في ذلك إلا المزني؛ فإنه زعم أن الآية منسوخة بقوله تعالى: {وَإِنْ أَرَدْتُمُ اسْتِبْدَالَ زَوْجٍ مَكَانَ زَوْجٍ وَآتَيْتُمْ إِحْدَاهُنَّ قِنْطَاراً فَلا تَأْخُذُوا مِنْهُ شَيْئاً} ".
ويشترط لصحة الخلع: بذل عوض ممن يصح تبرعه، وأن يكون صادرًا من زوج يصح طلاقه، وأن لا يعضلها بغير حق حتى تبذله، وأن يكون بلفظ الخلع، أما كان بلفظ الطلاق، أو بلفظ كناية الطلاق مع نيته؛ فهو طلاق، ولا يملك رجعتها، لكن له أن يتزوجها بعقد جديد، ولو لم تنكح زوج ا غيره، إذا لم يسبقه من الطلاق ما يصير به ثلاث ا، أما إن وقع بلفظ الخلع أو الفسخ أو الفداء، ولم ينوه طلاق ا؛ كان فسخ ا، لا ينقص به عدد الطلاق، ورد ذلك عن ابن عباس رضي الله عنهما، واحتج بقوله تعالى: {الطلاق مرتان} ، ثم قال تعالى: {فَلا جُنَاحَ عَلَيْهِمَا فِيمَا افْتَدَتْ} ، ثم قال تعالى: {فَإِنْ طَلَّقَهَا فَلا تَحِلُّ لَهُ مِنْ بَعْدُ حَتَّى تَنْكِحَ زَوْجاً غَيْرَه} ؛ فذكر تطليقتين، ثم ذكر الخلع، ثم ذكر تطليقة بعده، فلو كان الخلع طلاق ا؛ لكان رابع ، والله أعلم.

(2/384)

باب في أحكام الطلاق
الطلاق في اللغة: التخلية، يقال: طلقت الناقة: إذا سرحت حيث شاءت. ومعناه شرع: حل قيد النكاح أو بعضه.
وأما حكمه: فهو يختلف باختلاف الظروف والأحوال:
تارة يكون مباح ، وتارة يكون مكروه ، وتارة يكون مستحب ، وتارة يكون واجب ا، وتارة يكون حرام ، فتأتي عليه الأحكام الخمسة.
فيكون مباح إذا احتاج إليه الزوج؛ لسوء خلق المرأة، والتضرر بها، مع عدم حصول الغرض من الزواج مع البقاء عليه.
ويكره الطلاق إذا كان لغير حاجة؛ بأن كانت حال الزوجين مستقيمة، وعند بعض الأئمة يحرم في هذه الحال؛ الحديث: "أبغض الحلال إلى الله الطلاق" ، رواه أبو داود وابن ماجه، ورجاله ثقات.
فسماه النبي صلى الله عليه وسلم في هذا الحديث حلالاً، مع كونه مبغوض ا عند الله، فدل على كراهته في تلك الحال مع إباحته،

(2/385)

ووجه كراهته: أن فيه إزالة للنكاح المشتمل على المصالح المطلوبة شرع.
ويستحب الطلاق في حال الحاجة إليه بحيث يكون في البقاء على الزوجية ضرر على الزوجة؛ كما في حال الشقاق بينها وبين الزوج، وفي حال كراهتها له؛ فإن في بقاء النكاح مع هذه الحال ضررًا على الزوجة، والنبي صلى الله عليه وسلم يقول: "لا ضرر ولا ضرار".
ويجب الطلاق على الزوج إذا كانت الزوجة غير مستقيمة في دينها؛ كما إذا كانت تترك الصلاة أو تؤخرها عن وقتها، ولم يستطع تقويمها، أو كانت غير نزيهة في عرضها؛ فيجب عليه طلاقها في تلك الحال على أصح القولين.
قال شيخ الإسلام ابن تيمية رحمه الله: "إذا كانت تزني؛ لم يكن له أن يمسكها على تلك الحال، وإلا؛ كان ديوث ".
وكذا إذا كان الزوج غير مستقيم في دينه؛ وجب على الزوجة طلب الطلاق منه، أو مفارقته بخلع وفدية، ولا معه وهو مضيع لدينه.
وكذا يجب على الزوج الطلاق إذا آلى من زوجته؛ بأن حلف على ترك وطئها، ومضت عليه أربعة أشهر، وأبى أن يطأها ويكفر عن يمينه، بل استمر على الامتناع عن وطئها؛ فإنه حينئذ يجب عليه طلاقها، ويجبر عليه؛ لقوله تعالى: {لِلَّذِينَ يُؤْلُونَ مِنْ نِسَائِهِمْ تَرَبُّصُ أَرْبَعَةِ أَشْهُرٍ فَإِنْ فَاءُوا فَإِنَّ اللَّهَ غَفُورٌ رَحِيمٌ وَإِنْ عَزَمُوا الطَّلاقَ فَإِنَّ اللَّهَ سَمِيعٌ عَلِيمٌ}.

(2/386)

ويحرم الطلاق على الزوج في حال حيض الزوجة ونفاسها وفي طهر وطئها فيه ولم يتبين حملها، وكذا إذا طلقها ثلاث ا، ويأتي هذا إن شاء الله.
ودليل مشروعية الطلاق الكتاب والسنة والإجماع:
قال تعالى: {الطَّلاقُ مَرَّتَانِ} ، وقال تعالى: {يَا أَيُّهَا النَّبِيُّ إِذَا طَلَّقْتُمُ النِّسَاءَ فَطَلِّقُوهُنَّ لِعِدَّتِهِنّ}.
وقال النبي صلى الله عليه وسلم: "إنما الطلاق لمن أخذ بالساق" ، رواه ابن ماجه والدار قطني، ولغيره من الأحاديث.
وقد حكى الإجماع على مشروعية الطلاق غير واحد من أهل العلم.
والحكمة فيه ظاهرة، وهو من محاسن هذا الدين الإسلامي العظيم؛ فإن فيه حلا للمشكلة الزوجية عند الحاجة إليه؛ ق ال تعالى: {فَإِمْسَاكٌ بِمَعْرُوفٍ أَوْ تَسْرِيحٌ بِإِحْسَانٍ} ، وقال تعالى: {وَإِنْ يَتَفَرَّقَا يُغْنِ اللَّهُ كُلاًّ مِنْ سَعَتِهِ وَكَانَ اللَّهُ وَاسِعاً حَكِيماً} .
فإذا لم يكن هناك مصلحة في البقاء على الزوجية، أو حصل الضرر على الزوجة في البقاء مع الرجل، أو كان أحدهما فاسد الأخلاق غير مستقيم في دينه؛ ففي الطلاق فرج ومخرج.

(2/387)

وكم تعاني المجتمعات التي تمنع الطلاق من الويلات والمفاسد والانتحارات وفساد الأسر؛ العظيم أباح الطلاق ووضع له ضوابط تحقق بها المصلحة وتندفع بها المفسدة شأنه في كل تشريعاته العظيمة المشتملة على المصالح العاجلة والآجلة، فالحمد لله على فضله وإحسانه.
وأما من يصح منه إيقاع الطلاق؛ فهو الزوج المميز المختار الذي يعقله، أو وكيله؛ لقوله صلى الله عليه وسلم: "إنما الطلاق لمن أخذ بالساق".
وأما من زال عقله وهو معذور في ذلك؛ كالمجنون، والمغمى عليه، والنائم، ومن أصابه مرض أزال شعوره؛ كالبرسام، ومن أكره على شرب مسكر، أو أخذ بنجاً ونحوه لتداو؛ فكل هؤلاء لا يقع طلاقهم إذا تلفظوا به في حال زوال العقل بسبب من هذه الأسباب؛ لق ول على رضي الله عنه: "كل الطلاق جائز؛ إلا طلاق المعتوه" ، ذكره البخاري في "صحيحه"، ولأن العقل هو مناط الأحكام.
وأما إن زال عقله بتعاطيه مسكرًا، وكان ذلك باختياره، ثم طلق في هذه الحال؛ ففي وقوع طلاقه خلاف بين أهل العلم على قولين: أحدهما: أنه يقع، وهو قول الأئمة الأربعة وجمع من أهل العلم.
وإن أكره على الطلاق ظلماً، فطلق لرفع الإكراه والظلم؛ لم يقع

(2/388)

طلاقه؛ لحديث: "لا طلاق ولا عتاق في إغلاق" ، رواه أحمد وأبو داود وابن ماجو، والإغلاق: الإكراه، ولقوله تعالى: {مَنْ كَفَرَ بِاللَّهِ مِنْ بَعْدِ إِيمَانِهِ إِلاَّ مَنْ أُكْرِهَ وَقَلْبُهُ مُطْمَئِنّ } ، والكفر أعظم من الطلاق، وقد عفي عن المكره عليه؛ فالطلاق من باب أولى، فإن الإكراه على الطلاق بحق المؤلي إذا أبي الفيئة؛ وقع طلاقه.
ويقع الطلاق من الغضبان الذي يتصور ما يقول، أما الغضبان الذي أخذه الغضب، فلم يدر ما يقول؛ فإنه لا يقع طلاقه.
ويقع الطلاق من الهازل؛ لأنه قصد التكلم به، وإن لم يقصد إيقاعه. والله أعلم.

(2/389)

باب في الطلاق السني والطلاق البدعي
الطلاق السني هو: الطلاق الذي وقع على الوجه المشروع الذي شرعه الله ورسوله، وذلك بأن يطلقها واحدة في طهر لم يجامعها فيه ويتركها حتى تنقضي عدتها؛ فهذا طلاق سني من جهة العدد؛ بحيث إنه طلقها واحدة ثم تركها حتى انقضت عدتها، وسني من جهة الوقت؛ حيث إنه طلقها في طاهر لم يصب ها فيه؛ لقوله تع الى: {يَا أَيُّهَا النَّبِيُّ إِذَا طَلَّقْتُمُ النِّسَاءَ فَطَلِّقُوهُنَّ لِعِدَّتِهِنّ}.
قال ابن مسعود رضي الله عنه في معنى الآية الكريمة: "يعني طاهرات من غير جماع"، وقال على رضي الله عنه: "لو أن الناس أخذوا بما أمر الله به من الطلاق؛ ما أتبع رجل نفسه امرأة أبداً؛ يطلقها تطليقة، ثم يدعها ما بينها وبين أن تحيض ثلاثاً، فإن شاء؛ راجعها"؛ يعني: ما دامت في العدة، وذلك أن الله أعطى المطلَّق فرصة يتمكن فيها من مراجعة زوجته إذا ندم على طلاقها، وهو لم يستغرق ما له من عدد

(2/390)

الطلاق، وهي لا تزال في العدة، فإذا استفد ما له من عدد الطلاق؛ فقد أغلق عن نفسه باب الرجعة.
والطلاق البدعي هو: الذي يوقعه صاحبه على الوجه المحرم، وذلك بأن يطلقها ثلاثاً بلفظ واحد، أو يطلقها وهي حائض أو نفساء، أو يطلقها في طهر وطئها فيه ولم يتبين حملها، والنوع الأول يسمَّى بدعيٍّ في العدد، والنوع الثاني بدعياً في الوقت.
والبدعي في العدد يحرمها عليه حتى تنكح زوجاً غيره؛ لقوله تعالى: { فَإِنْ طَلَّقَهَا } ، يعني: الثالثة :{ فَلا تَحِلُّ لَهُ مِنْ بَعْدُ حَتَّى تَنْكِحَ زَوْجاً غَيْرَهُ }
والبدعي في الوقت يستحب له أن يراجعها منه، لحديث ابن عمر رضي الله عنهما: أنه طلق امرأته وهي حائض، فأمره النبي صلي الله عليه وسلم بمراجعتها رواه الجماعة ، وإذا راجعها وجب عليه إمساكها حتى تطهر ثم إن شاء طلقها
ويحرم على الزوج أن يطلق طلاقا ثلاثا، سواء في العدد أو الوقت؛ لقوله تعالى: {الطَّلاقُ مَرَّتَانِ فَإِمْسَاكٌ بِمَعْرُوفٍ أَوْ تَسْرِيحٌ بِإِحْسَانٍ} ، ولقوله تع الى: {أَيُّهَا النَّبِيُّ إِذَا طَلَّقْتُمُ النِّسَاءَ فَطَلِّقُوهُنَّ لِعِدَّتِهِنّ} ؛ أي: طاهرات من غير جماع. ولما بلغ

(2/391)

النبيَّ صلى الله عليه وسلم أن رجلاً طلق امرأته ثلاث ا؛ قال: "أيُلعب بكتاب الله وأنا بين أظهركم؟!" ، وكان عمر إذا أتى برجل طلق ثلاثا؛ أوجعه ضربا، ولما ذكر للنبي صلى الله عليه وسلم أن ابن عمر طلق امرأته وهي حائض؛ تغيَّظ، وأمره بمراجعتها.
كل ذلك مما يدل على وجوب التقيد بأحكام الطلاق عددًا ووقتا، وتجنب الطلاق المحرم في العدد أو الوقت، ولكن كثيرًا من الرجال لا يفقهون ذلك، أو لا يهتمون به، فيقعون في الحرج والندامة، ويلتمسون بعد ذلك المخارج مما وقعوا فيه، ويحرجون المفتين، وكل ذلك من جراء التلاعب بكتاب الله.
وبعض الرجال يجعل الطلاق سلاحا يهدد به زوجته إذا أراد إلزامها بشيء أو منعها من شيء، وبعضهم يجعله محل اليمين في تعامله ومحادثته مع الناس؛ فليتق الله هؤلاء، ويبعدوا عن ألسنتهم التفوه بالطلاق؛ إلا عند الحاجة إليه، وفي وقته وعدده المحددين.
وألفاظ الطلاق تنقسم إلى قسمين:
القسم الأول: ألفاظ صريحة، وهي الألفاظ الموضوعة له، التي لا تحتمل غيره، وهي لفظ الطلاق وما تصرف منه؛ من فعل ماض

(2/392)

ك "طلقتك"، واسم فاعل ك "أنت طالق"، واسم المفعول؛ كأن يقول: "أنت مُطَلَّقة"؛ دون المضارع والأمر؛ مثل: "تطلقين" و "اطلقي"، واسم الفاعل م الرباعي؛ ك "أنت مُطَلَّقة" ؛ فلا يقع بهذه الألفاظ الثلاثة طلاق؛ لأنها لا تدل على الإيقاع.
القسم الثاني: ألفاظ كنائية، وهي الألفاظ التي تحتمل الطلاق وغيره، كأن يقول لها أنت خلية وبرية وبائن، وأنت حرة، أو: اخرجي والحقي بأهلك... وما أشبه ذلك.
والفرق بين الألفاظ الصريحة وألفاظ الكناية في الطلاق:
أن الصريحة يقع بها الطلاق، ولو لم ينوه، سواء كان جادًّا أو هازلاً أو مازح ا؛ لقوله صلى الله عليه وسلم: "ثلاث جدهن جد وهزلهن جد: النكاح، والطلاق، والرجعة" ، رواه الخمسة إلا النسائي.
وأما الكناية؛ فلا يقع بها طلاق؛ إلا إذا نواه نية مقارنة للفظه؛ أنه هذه الألفاظ تحتمل الطلاق وغيره من المعاني؛ فلا تتعين للطلاق إلا بنيته، فإذا لم ينو بها الطلاق؛ لم يقع؛ إلا في ثلاث حالات:
الأولى: إذا تلفظ بالكناية في حال خصومة بينه وبين زوجته.
الثانية: إذا تلفظ بها في حال غضب.
الثالثة: إذا تلفظ بها في جواب سؤالها له الطلاق.
ففي هذه الأحوال يقع بالكناية طلاق، ولو قال: لم أنوِ؛ لأن القرينة تدل على أنه نواه؛ فلا يصدَّق بقوله: لم أنوه. والله أعلم.

(2/393)

ويجوز للزوج أن يوكل من يطلق عنه، سواء كان الوكيل أجنبيا أو كانت الزوجة؛ فيجوز أن يوكلها فيه، ويجعل أمرها بيدها، فيقوم الوكيل مقامه في الصريح والكناية والعدد، مالم يحدد له حدّاً فيه.
ولا يقع الطلاق منه ولا من وكيله إلا بالتلفظ به، فلو نواه بقلبه؛ لم يقع، حتى يتلفظ ويحرك لسانه به؛ لقوله صلى الله عليه وسلم: "إن الله تجاوز عن أمتي ما حدثت به أنفسها ما لم تعمل أو تتكلم" ؛ فلا يقع الطلاق إلا بالتلفظ به؛ إلا في حالتين:
الحالة الأولى: إذا كتب صريح الطلاق كتابة تقرأ، ونواه؛ وقع، وإن لم ينوه؛ فعلى قولين، والذي عليه الأكثر أنه يقع.
الحالة الثانية: التي يقع فيها الطلاق بدون تلفظ إشارة الأخرس بالطلاق إذا كانت مفهومة.
وأما عدد الطلاق؛ فيعتبر بالرجال حرية ورقاً لا بالنساء؛ لأن الله خاطب به الرجال خاصة؛ كما ق ال تعالى: {أَيُّهَا النَّبِيُّ إِذَا طَلَّقْتُمُ النِّسَاءَ فَطَلِّقُوهُنَّ لِعِدَّتِهِنّ} ، وق ال تعالى: {وَإِذَا طَلَّقْتُمُ النِّسَاءَ فَبَلَغْنَ أَجَلَهُنَّ} ، وقال النبي صلى الله عليه وسلم: "إنما الطلاق لمن أخذ بالساق" ؛ فيملك الحر

(2/394)

ثلاث تطليقات، وإن كان تحته أمة، ويملك العبد تطليقتين، وإن كان تحته حرة؛ ففي حال حرية الزوجين يملك الزوج ثلاث ا بلا خلاف، وفي حال رق الزوجين يملك الزوج طلقتين بلا خلاف، وإنما الخلاف فيما إذا كان أحد الزوجين حرّاً والآخر رقيقا، والصحيح أن الاعتبار بحالة الزوج حرية ورق ا كما سبق؛ لأن الطلاق حق للزوج؛ فاعتبر به.
ويجوز الاستثناء في الطلاق، ويراد به إخراج بعض الجملة بلفظ "إلا" أو ما يقوم مقامها.
والاستثناء هنا إما أن يكون من عدد الطلقات؛ كأن يقول: أنت طالق ثلاثا إلا واحدة.
وإما أن يكون من عدد المطلقات؛ كأن يقول: نسائي طوالق إلا فاطمة مثلاً.
وعلى كل يشترط لصحته في الحالتين أن يكون المستثنى مقدار نصف المستثنى منه فأقل، فإن كان المستثنى أكثر من نصف المستثنى منه، كما لو قال: أنت طالق ثلاثا إلا اثنتين؛ لم يصح.
ويشترط أيضا التلفظ بالاستثناء إذا كان موضوعه الطلقات، فلو قال: أنت طالق ثلاث ا، ونوى: إلا واحدة؛ وقعت الثلاث؛ لأن العدد نص فيما يتناوله؛ فلا يرتفع بالنية؛ لأنه أقوى منها، ويجوز الاستثناء بالنية من النساء، فلو قال: نسائي طوالق، ونوى: إلا فلانة؛ صح الاستثناء؛ فلا تطلق من نوى استثناءها؛ لأن لفظة "نسائي" تصلح للكل وللبعض؛ فله ما نوى.
ويجوز تعليق الطلاق بالشروط، ومعناه: ترتيبه على شيء حاصل أو غير حاصل ب"إن" أو إحدى أخواتها؛ كأن يقول: إن دخلت

(2/395)

الدار؛ فأنت طالق؛ فقد رتب وقوع الطلاق على حصوله الشرط، وهو دخول الدار، وهذا هو التعليق.
ولا يصح التعليق إلا من زوج؛ فلو قال: إن تزوجت؛ فهي طالق، ثم تزوجها؛ لم يقع؛ لأنه حين التعليق ليس زوج ا لها، لحديث عمرو بن شعيب عن أبيه عن جده مرفوع ا: "لا نذر لابن آدم فيما لا يملك، ولا عتق فيما لا يملك، ولا طلاق فيما لا يملك"، رواه أحمد وأبو داود والترمذي وحسنه، والله تعالى يقول {يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا نَكَحْتُمُ الْمُؤْمِنَاتِ ثُمَّ طَلَّقْتُمُوهُن} ، فدلت الآية والحديث على أنه لا يقع الطلاق على الأجنبية، وهذا بالإجماع إذا كان منجزًا، وعلى قول الجمهور إذا كان معلق ا على تزوجها ونحوه.
فإذا علق الطلاق على شرط؛ لم تطلق قبل وجوده، وإذا حصل شك في الطلاق، ويراد به الشك في وجود لفظه أو الشك في عدده أو الشك في حصول شرطه:
فأما إن شك في وجود الطلاق منه؛ فإن زوجته لا تطلق بمجرد ذلك؛ لأن النكاح متيقَّن؛ فلا يزول بالشك.
وإن شك في حصول الشرط الذي علق عليه الطلاق؛ كأن يقول: إذا دخلت الدار؛ فأنت طالق. ثم يشك في أنها دخلتها؛ فإنها لا تطلق بمجرد الشك لما سبق.

(2/396)

وإن تيقن وجود الطلاق منه، وشك في عدده؛ لم يلزمه إلا واحدة؛ لأنها متيقنة، وما زاد عليها مشكوك فيه، واليقين لا يزول بالشك، وهذا قاعدة عامة نافعة في كل الأحكام، وهي مأخوذة من قوله صلى الله عليه وسلم: "دع ما يريبك إلى ما لا يريبك" ، ومن قوله لمن كان على طهارة متيقَّنة وأشكل عليه حصول الناقض: "لا ينصرف حتى يسمع صوتا أو يجد ريحا" ، وغيرهما من الأحاديث.
وهذا مما يدل على سماحة الشريعة وكمالها؛ فالحمد لله رب العالمين.

(2/397)

باب في الرجعة
الرجعة: إعادة مطلقة غير بائن إلى ما كانت عليه بغير عقد
ودليلها: الكتاب، والسنة، وإجماع أهل العلم.
أما الكتاب؛ ففي قوله تعالى: {وَبُعُولَتُهُنَّ أَحَقُّ بِرَدِّهِنَّ فِي ذَلِكَ إِنْ أَرَادُوا إِصْلاحاً} ، وقوله تعالى: {الطَّلاقُ مَرَّتَانِ فَإِمْسَاكٌ بِمَعْرُوفٍ أَوْ تَسْرِيحٌ بِإِحْسَانٍ} ، وقال تعالى: {فَإِذَا بَلَغْنَ أَجَلَهُنَّ فَأَمْسِكُوهُنَّ بِمَعْرُوفٍ أَوْ فَارِقُوهُنَّ بِمَعْرُوفٍ}.
وأما السنة؛ ففي قوله صلى الله عليه وسلم في قضية ابن عمر: "مره فليراجعها" ، وطلق النبي صلى الله عليه وسلم حفصة ثم راجعها.
وأما الإجماع؛ فقال ابن المنذر: "أجمع أهل العلم على أن الحر إذا طلق دون الثلاث والعبد إن طلق دون أثنتين،أن لهما الرجعة في العدة"
والحكمة في ذلك : إعطاء الزوج الفرصة ليتروَّى ويستدرك إذا

(2/398)

ندم على الطلاق وأراد استئناف العشرة مع زوجته، فيجد الباب مفتوح ا أمامه، وهذا من رحمة الله بعباده".
وأما شروط صحة الرجعة؛ فهي:
أولاً: أن يكون الطلاق دون ما يملك من العدد؛ بأن طلق حر دون الثلاث، وعبد دون اثنتين، فإن استوفى ما يملك من الطلاق؛ لم تحل له حتى تنكح زوجا غيره.
ثانيا: أن يكون المطلقة مدخولاً بها، فإن طلقها قبل الدخول؛ فليس له رجعة؛ لأنها لا عدة ع ليها؛ لقوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا نَكَحْتُمُ الْمُؤْمِنَاتِ ثُمَّ طَلَّقْتُمُوهُنَّ مِنْ قَبْلِ أَنْ تَمَسُّوهُنَّ فَمَا لَكُمْ عَلَيْهِنَّ مِنْ عِدَّةٍ تَعْتَدُّونَهَا} .
ثالثا: أن يكون الطلاق بلا عوض، فإن كان على عوض؛ لم تحل له إلا بعقد جديد برضاها؛ لأنها لم تبدل العوض إلا لتفتدي نفسها منه، ولا يحصل مقصودها مع ثبوت الرجعة.
رابعا: أن يكون النكاح صحيح ا، أما إن طلق في نكاح فاسد؛ فليس له رجعة؛ لأنها تبين بالطلاق.
خامسا: أن تكون الرجعة في العدة؛ لقوله تعالى: {وَبُعُولَتُهُنَّ أَحَقُّ بِرَدِّهِنَّ فِي ذَلِك} ؛ أي: أولى برجعتهن في حالة العدة.
سادسا: أن تكون الرجعة منجزة؛ فلا تصح معلقة؛ كما لو قال: إذا حصل كذا؛ فقد راجعتك.
وهل يشترط يقصد الزوجان بالرجعة الإصلاح ؟:

(2/399)

قال بعض العلماء: يشترط ذلك؛ لأن الله يقول: {إِنْ أَرَادُوا إِصْلاحاً}.
قال شيخ الإسلام ابن تيمية: "لا يمكن من الرجعة إلا من أراد إصلاح ا وإمساك ا بمعروف".
وقال البعض الآخر: لا يشترط ذلك؛ لأن الآية إنما تدل على التحضيض على الإصلاح، والمنع من الإضرار، ولا على اشتراط ذلك، والقول الأول أظهر.
والله أعلم.
وتحصل الرجعة بلفظ: "راجعت امرأتي"، ونحو ذلك؛ مثل: رددتها، أمسكتها، أعدتها...وما أشبه ذلك.
وتحصل الرجعة أيض ا بوطئها إذا نوي الرجعة على الصحيح.
وإذا راجعها؛ فإنه يسن أن يشهد على ذلك، وقيل: يجب الإشهاد؛ لقوله تعالى: {وَأَشْهِدُوا ذَوَيْ عَدْلٍ مِنْكُمْ} ، وهو رواية عن الإمام أحمد، وقال الشيخ تقي الدين: "لا تصح الرجعة مع الكتمان بحال".
والمطلقة الرجعية زوجة ما دامت في العدة، لها ما للزوجات من نفقة وكسوة ومسكن، وعليها ما على الزوجة من لزوم المسكن، وتتزين له لعله يراجعها، ويرث كل منهما صاحبه إذا مات في العدة، وله السفر والخلوة بها، وله وطؤها.
وينتهي وقت الرجعة بانتهاء العدة، فإذا طهرت الرجعية من الحيضة الثالثة؛ لم تحل له؛ إلا بنكاح جديد بولي وشاهدي عدل؛ لمفهوم

(2/400)

قوله تعالى: {وَبُعُولَتُهُنَّ أَحَقُّ بِرَدِّهِنَّ فِي ذَلِك} ؛ أي: في العدة؛ فمفهوم الآية أنها إذا فرغت عدتها؛ لم تبح؛ إلا بعقد جديد بشرطه، وإذا راجعها في العدة رجعة صحيحة مستوفية لشروطها؛ لم يملك من الطلاق إلا ما بقي من عدده. وإذا استوفى ما يملك من الطلاق؛ حرمت عليه؛ حتى يطأها زوج غيره بنكاح صحيح؛ فيشترط لحلها للأول ثلاثة شروط: أن تنكح زوجا غيره، وأن يكون النكاح صحيحا، وأن يطأها الزوج الثاني في الفرج؛ لقوله تعالى: {فَإِنْ طَلَّقَهَا فَلا تَحِلُّ لَهُ مِنْ بَعْدُ حَتَّى تَنْكِحَ زَوْجاً غَيْرَهُ فَإِنْ طَلَّقَهَا فَلا جُنَاحَ عَلَيْهِمَا أَنْ يَتَرَاجَعَا إِنْ ظَنَّا أَنْ يُقِيمَا حُدُودَ اللَّهِ} .
قال العلامة ابن القيم: "وإباحتها له بعد زوج من أعظم النعم، وكانت شريعة التوارة ما لم تتزوج، وشريعة الإنجيل المنع من الطلاق ألبتة، وشرعيتنا أكمل وأقوم بمصالح العباد، فأباح له أربعا، وأن يتسرَّى بما شاء، وملكه أن يفارقها، فإن تاقت نفسه إليها؛ وجد السبيل إلى ردها، فإذا طلقها الثالثة؛ لم يبق له عليها سبيل بردها إلا بعد نكاح ثان رغبة" انتهى.
أي: لا بد أن يكون نكاح الثاني لها نكاح رغبة فيها، لا نكاح حلية يقصد به تحليها للأول، وإلا كان تيس ا مستعارًا؛ كما سماه النبي صلى الله عليه وسلم، ونكاحه باطل، لا تحل به للأول. والله أعلم.

(2/401)

باب في أحكام الإيلاء
الإيلاء: هو الحلف، مصدر الى يؤلي إيلاء، والأليَّة اليمين، يقال: آلى من امرأته إيلاء: إذا حلف أن لا يجامعها.
ومن ثم عرفه الفقهاء بأنه: حلف زوج يمكنه الوطء بالله أو صفة من صفاته على ترك وطء زوجته في قبلها أبدًا أو أكثر من أربعة أشهر.
ومن هذا التعريف يمكننا أن نستخلص أن الإيلاء لا يتم إلا بتوفر شروط خمسة.
الأول: أن يكون من زوج يمكنه الوطء.
الثاني: أن يحلف بالله أو بصفة من صفاته لا بطلاق أو عتق أو نذر.
الثالث: أن يحلف على ترك الوطء في القبل.
الرابع: أن يحلف على ترك الوطء أكثر من أربعة أشهر.
الخامس: أن يكون الزوجة ممن يمكن وطؤها.
فإذا توافرت هذه الشروط؛ صار مؤليا، يلزمه حكم الإيلاء، وإن اختل واحد منها؛ لم يكن مؤليا.

(2/402)

ودليل الإيلاء قوله تعالى: {لِلَّذِينَ يُؤْلُونَ مِنْ نِسَائِهِمْ تَرَبُّصُ أَرْبَعَةِ أَشْهُرٍ فَإِنْ فَاءُوا فَإِنَّ اللَّهَ غَفُورٌ رَحِيمٌ وَإِنْ عَزَمُوا الطَّلاقَ فَإِنَّ اللَّهَ سَمِيعٌ عَلِيمٌ} ؛ أي: للأزواج الذين يحلفون على ترك وطء زوجاتهم مهلة أربعة أشهر، فإن وطئوا زوجاتهم وكفروا عن أيمانهم؛ فإن الله يغفر لهم ما حصل منهم، وإن مضت هذه المدة وهم مصرون على ترك وطء زوجاتهم؛ فإنهم يوقفون ويؤمرون بوطء زوجاتهم والتكفير عن أيمانهم، فإن أبوا؛ أمروا بالطلاق بعد مطالبة المرأة.
وهذا إبطال لما كانوا عليه في الجاهلية من إطالة مدة الإيلاء، وفي هذا التشريع الحكيم العادل إزالة للضرر عن المرأة وإزاحة للظلم عنها.
والإيلاء محرم في الإسلام؛ لأنه يمين على ترك واجب.
وينعقد الإيلاء من كل زوج يصح طلاقه، سواء كان مسلما أو كافرًا أو حرًا أو عبدًا، وسواء كان بالغا أو مميزًا ويطالب بعد البلوغ، ومن الغضبان والمريض الذي يرجى برؤه؛ لعموم الآية الكريمة، وحتى من الزوجة التي يدخل بها؛ لعموم الآية.
ولا ينعقد الإيلاء من زوج مجنون ومغمى عليه؛ لعدم تصورهما لما يقولون؛ فالقصد معدوم منهما.
ولا ينعقد الإيلاء من زوج عاجز عن الوطء عجزًا حسيا كالمجبوب والمشلول؛ لأن الامتناع عن الوطء في حقها ليس بسبب اليمين.
فإذا قال لزوجته: والله لا أطؤك أبدًا، أو عين مدة تزيد على أربعة أشهر، أو غياه بشيء لا يتوقع حصوله قبل أربعة أشهر؛ كنزول عيسى

(2/403)

أبن مريم عليه السلام وخروج الدجال؛ فهو مول في كل هذه الصور، وكذا لو غياه بفعلها محرما أو تركها واجبا؛ كقوله: والله لا أطؤك حتى تتركي الصلاة، أو تشربي الخمر؛ فهو مول؛ لأنه علقه بممنوع شرع ا أشبة الممنوع حسا. وفي كل هذه الأحوال تضرب مدة الإيلاء؛ لقوله تعالى: {لِلَّذِينَ يُؤْلُونَ مِنْ نِسَائِهِمْ تَرَبُّصُ أَرْبَعَةِ أَشْهُر}. وفي "الصحيح" عن ابن عمر؛ قال: "إذا مضى أربعة أشهر ممن حلف على مدة تزيد عليها؛ فهو مول، يوقف حتى يطلق، ولا يقع به الطلاق حتى يطلق"، وذكره البخاري عن بضعة عشر صحابيا.
وقال سليمان بن يسار: "أدركت بضعة عشر من أصحاب رسول الله صلى الله عليه وسلم، كلهم يوقفون المولي"، وهو مذهب العلماء؛ كما أنه ظاهر الآية الكريمة.
فإذا مضى أربعة أشهر من يمينه ولا تحتسب منها أيام عذرها، فإذا مضت:
فإن حصل منه وطء لزوجته؛ فقد فاء؛ لأن الفيئة هي الجماع،

(2/404)

وقد أتى به، قال ابن المنذر: "أجمع كل من نحفظ عنه أن الفيء الجماع"، وأصل الفيء الرجوع إلى فعل ما تركه، وبذلك تحصل المرأة على حقها منه.
وأما إن أبى أن يطأ من آلى منها بعد مضي المدة المذكورة فإن الحاكم يأمره بالطلاق إن طلبت المرأة ذلك منه؛ لق وله تعالى: {وَإِنْ عَزَمُوا الطَّلاقَ فَإِنَّ اللَّهَ سَمِيعٌ عَلِيمٌ} ؛ أي: إن عزم وحقق إيقاع الطلاق؛ وقع، فإن أبى أن يفيء وأبى أن يطلق؛ فإن الحاكم يطلق عليه أو يفسح؛ لأنه يقوم مقام المؤلي عند امتناع، والطلاق تدخله النيابة.
وقد ألحق الفقهاء بالمؤلي في هذه الأحكام من ترك وطء زوجته إضرارًا بها بلا يمين أكثر من أربعة أشهر وهو غير معذور، وكذا ألحقوا بالمؤلي من ظاهر من زوجته ولم يكفر واستمر على ذلك أكثر من أربعة أشهر؛ لأن كلا من هذين تارك لوطء زوجته إضرارًا بها، فأشبها المولي، والله تعالى أعلم.
قالوا: وإن انقضت مدة الإيلاء، وبأحد الزوجين عذر يمنع الجماع؛ أمر الزوج أن يفيء بلسانه، فيقول: متى قدرت؛ جامعتك؛ لأن القصد بالفيئة ترك ما قصده من الإضرار بها، واعتذاره يدل على ترك الإضرار، ثم متى قدر؛ وطىء أو طلق؛ لزوال عجزه الذي أخر من أجله.

(2/405)

باب في أحكام الظهار
الظهار يراد به هنا: أن يقول الرجل لزوجته إذا أراد الامتناع من الاستمتاع بها: أنت علي كظهر أمي، أو أختي، أو من تحرم عليه بنسب أو رضاع أو مصاهرة؛ فمتى شبه زوجته بمن تحرم عليه أو ببعضها؛ ظاهر منها.
وحكمه: أنه محرم؛ لقوله تعالى: {الَّذِينَ يُظَاهِرُونَ مِنْكُمْ مِنْ نِسَائِهِمْ مَا هُنَّ أُمَّهَاتِهِمْ إِنْ أُمَّهَاتُهُمْ إِلاّ اللاّئِي وَلَدْنَهُمْ وَإِنَّهُمْ لَيَقُولُونَ مُنْكَراً مِنَ الْقَوْلِ وَزُوراً} ؛ أي: يقولون كلاما فاحشا باطلاً، لا يعرف في الشرع، بل هو كذب بحث، وحرام محض، وقول منكر، وذلك لأن المظاهر يحرم على نفسه ما لم يحرمه الله عليه، ويجعل زوجته في ذلك أمه، وهي ليست كذلك.
وكان الظهار طلاقا في الجاهلية، فلما جاء الإسلام؛ أنكره، واعتبره يمينا مكفرة؛ فيحرم على المظاهر والمظاهر منها استمتاع كل منهما بالآخر قبل أن يكفر الزوج عن ظهاره بجماع ودواعيه؛ لقوله تعالى: {وَالَّذِينَ يُظَاهِرُونَ مِنْ نِسَائِهِمْ ثُمَّ يَعُودُونَ لِمَا قَالُوا فَتَحْرِيرُ رَقَبَةٍ مِنْ قَبْلِ أَنْ يَتَمَاسَّا} الآيات، وقال النبي صلى الله عليه وسلم للمظاهر: "لا

(2/406)

تقربها حتى تفعل ما أمرك الله به" ، صححه الترمذي.
فيلزم المظاهر إذا عزم على وطء المظاهر منها أن يخرج الكفارة قبله؛ لقوله تعالى: {فَتَحْرِيرُ رَقَبَةٍ مِنْ قَبْلِ أَنْ يَتَمَاسَّا ذَلِكُمْ تُوعَظُونَ بِهِ وَاللَّهُ بِمَا تَعْمَلُونَ خَبِيرٌ} {فَمَنْ لَمْ يَجِدْ فَصِيَامُ شَهْرَيْنِ مُتَتَابِعَيْنِ مِنْ قَبْلِ أَنْ يَتَمَاسَّا} ، فدلت الآيتان الكريمتان على وجوب كفار الظهار بوطء المظاهر منها، وأنه يلزم إخراجها قبل الوطء عند العزم عليه، وأن تحريم زوجته عليه باق حتى يكفر، وهذا قول أكثر أهل العلم.
وكفارة الظهار تجب على الترتيب: عتق رقبة، فإن لم يجد الرقبة أو لم يجد ثمنها؛ صيام شهرين متتابعين، فإن لم يستطع الصيام لمرض ونحوه؛ أطعم ستين مسكين ا؛ لقوله تعالى: {وَالَّذِينَ يُظَاهِرُونَ مِنْ نِسَائِهِمْ ثُمَّ يَعُودُونَ لِمَا قَالُوا فَتَحْرِيرُ رَقَبَةٍ مِنْ قَبْلِ أَنْ يَتَمَاسَّا ذَلِكُمْ تُوعَظُونَ بِهِ وَاللَّهُ بِمَا تَعْمَلُونَ خَبِيرٌ} { فَمَنْ لَمْ يَجِدْ فَصِيَامُ شَهْرَيْنِ مُتَتَابِعَيْنِ مِنْ قَبْلِ أَنْ يَتَمَاسَّا فَمَنْ لَمْ يَسْتَطِعْ فَإِطْعَامُ سِتِّينَ مِسْكِيناً} .
ومعنى: {وَالَّذِينَ يُظَاهِرُونَ مِنْ نِسَائِهِمْ} ؛ بأن يقول أحدهم لامرأته: أنت علي كظهر أمي ونحوه. {ثُمَّ يَعُودُونَ لِمَا قَالُوا} ؛ أي: يريدون أن يجامعوا زوجاتهم اللاتي ظاهروا منهن. {فتحرير رقبة من قبل أن يتماسا} ؛ أي: يجب عليهم أن يكفروا قبل الجماع بتحرير رقبة من

(2/407)

الرق إذا كان يملكها أو يقدر على شرائها بثمن فاضل عن كفايته وكفاية من يمونه.
ويشترط في الرقبة أن تكون مؤمنة؛ لقوله تعالى في كفارة القتل: {وَمَنْ قَتَلَ مُؤْمِناً خَطَأً فَتَحْرِيرُ رَقَبَةٍ مُؤْمِنَةٍ} ، فيقاس عليها كفارة الظهار، وحملاً للمطلق على المقيد، ويشترط في الرقبة أيض ا أن تكون سليمة من العيوب التي تضر بالعمل ضررًا بين ا؛ لأن المقصود بالعتق تمليك الرقيق منافعه، وتمكينه من التصرف لنفسه، ولا يحصل هذا مع ما يضر بالعمل ضررًا بين ا؛ كالعمى وشلل اليد أو الرجل ونحوه ذلك.
ويشترط لصحة التكفير بالصوم:
أولاً: أن لا يقدر على العتق.
ثانيا: أن يصوم شهرين متتابعين؛ بأن لا يفصل بين أيام الصيام وبين الشهرين إلا بصوم واجب؛ كصوم رمضان، أو إفطار للعيد وأيام التشريق، أو الإفطار لعذر يبيحه؛ كالسفر والمرض؛ فالإفطار في هذه الأحوال لا يقطع التتابع.
ثالثا: أن ينوي الصيام من الليل عن الكفارة.
وإن كفر بالإطعام؛ اشترط لصحة ذلك:
أولاً: أن لا يقدر على الصيام.
ثانيا: أن يكون المسكين المطعم مسلما حرا يجوز دفع الزكاة إليه

(2/408)

ثالثاً: أن يكون مقدار ما يدفع لكل مسكين لا ينقص عن مد من البر ونصف صاع من غيره.
ويشترط لصحة التكفير عموما: النية؛ لقوله صلى الله عليه وسلم: "إنما الأعمال بالنيات، وإنما لكل أمرىء ما نوى".
والدليل من السنة المطهرة مع دليل القرآن على كفارة الظهار وترتيبها على هذا النم ط ما روت خولة بنت مالك بن ثعلبة رضي الله عنها؛ قالت: ظاهر مني أوس بن الصامت، فجئت رسول الله صلى الله عليه وسلم أشكو إليه، ورسول الله صلى الله عليه وسلم يجادلني فيه ويقول: "اتقي الله؛ فإنه ابن عمك" ، فما برح حتى نزل القرآن: {قَدْ سَمِعَ اللَّهُ قَوْلَ الَّتِي تُجَادِلُكَ فِي زَوْجِهَا} ؛ فقال: "يعتق رقبة" . فقالت: لا يجد. فقال: "فيصوم شهرين متتابعين". قالت: يا رسول الله! إنه شيخ كبير؛ ما به من صيام. قال: "فليطعم ستين مسكينا". قالت ما عنده من شيء يتصدق به. قال: "فإني سأعينه بعرق من تمر". قالت: يا رسول الله ! فإني سأعينه بعرق آخر. قال: "قد أحسنت، اذهبي فأطعمي بها عنه ستين مسكين ا وارجعي إلى ابن عمك". والعرق ستون صاعا، رواه

(2/409)

أبو دواد.
هذا ديننا العظيم، فيه حل لكل مشكلة، ومن ذلك المشاكل الزوجية؛ فها هو يحل مشكلة الظهار، وهي مشكلة كانت مستعصية في أيام الجاهلية، بحيث لم يجدوا لها حلا إلا الفرق بين الزوجين وتشتيت الأسرة؛ فما أعظمة من دين.
ثم نجده في إيجاب الكفارة راعى ظروف الزوج، وشرع لكل حالة ما يناسبها مما يستطيع الزوج فعله؛ من عتق، إلى صيام، إلى إطعام؛ فلله الحمد.

(2/410)

باب في أحكام اللعان
إن الله سبحانه حرم القذف "وهو رمي البريء بفعل الفاحشة"، وتوعد عليه بأشد الوعيد، فقال تعالى: {إِنَّ الَّذِينَ يَرْمُونَ الْمُحْصَنَاتِ الْغَافِلاتِ الْمُؤْمِنَاتِ لُعِنُوا فِي الدُّنْيَا وَالآخِرَةِ وَلَهُمْ عَذَابٌ عَظِيمٌ يَوْمَ تَشْهَدُ عَلَيْهِمْ أَلْسِنَتُهُمْ وَأَيْدِيهِمْ وَأَرْجُلُهُمْ بِمَا كَانُوا يَعْمَلُونَ يَوْمَئِذٍ يُوَفِّيهِمُ اللَّهُ دِينَهُمُ الْحَقَّ وَيَعْلَمُونَ أَنَّ اللَّهَ هُوَ الْحَقُّ الْمُبِينُ} .
وأوجب جلد القاذف إذا لم يستطع إقامة البينة بأربعة شهود يشهدون بصحة ما قال ثمانين جلدة، وأن يعتبر فاسقا لا تقبل شهادته؛ إلا إن تاب وأصلح؛ قال تعالى: {وَالَّذِينَ يَرْمُونَ الْمُحْصَنَاتِ ثُمَّ لَمْ يَأْتُوا بِأَرْبَعَةِ شُهَدَاءَ فَاجْلِدُوهُمْ ثَمَانِينَ جَلْدَةً وَلا تَقْبَلُوا لَهُمْ شَهَادَةً أَبَداً وَأُولَئِكَ هُمُ الْفَاسِقُونَ إِلاّ الَّذِينَ تَابُوا مِنْ بَعْدِ ذَلِكَ وَأَصْلَحُوا فَإِنَّ اللَّهَ غَفُورٌ رَحِيمٌ} .
هذا إذا قذف غير زوجته؛ فإنه تتخذ معه هذه الإجراءات الصارمة، أما إذا قذف زوجته بالزنى؛ فله حل آخر، وذلك بأن يعتاض عن هذه الإجراءات بما يسمى باللعان، وهو شهادات مؤكدات بأيمان من الجانبين، مقرونة بلعنة وغضب؛ كما يأتي بيانه.

(2/411)

فإذا قذف رجل امرأته بالزنى، ولم يستطع إقامة البينة؛ فله إسقاط حد القذف عنه بالملاعنة؛ لقوله تعالى: {وَالَّذِينَ يَرْمُونَ أَزْوَاجَهُمْ وَلَمْ يَكُنْ لَهُمْ شُهَدَاءُ إِلَّا أَنْفُسُهُمْ فَشَهَادَةُ أَحَدِهِمْ أَرْبَعُ شَهَادَاتٍ بِاللَّهِ إِنَّهُ لَمِنَ الصَّادِقِينَ وَالْخَامِسَةُ أَنَّ لَعْنَتَ اللَّهِ عَلَيْهِ إِنْ كَانَ مِنَ الْكَاذِبِينَ وَيَدْرَأُ عَنْهَا الْعَذَابَ أَنْ تَشْهَدَ أَرْبَعَ شَهَادَاتٍ بِاللَّهِ إِنَّهُ لَمِنَ الْكَاذِبِينَ}
فيقول الزوج أربع مرات: أشهد بالله لقد زنت زوجتي هذه، ويشير إليها إن كانت حاضرة، ويسميها إن كانت غائبة بما تتميز به، ويزيد في الشهادة الخامسة أن لعنة الله عليه إن من الكاذبين. ثم تقول هي أربع مرات: أشهد بالله لقد كذب فيما رماني به الزنى، ثم تقول في الخامسة: وأن غضب الله عليها إن كان من الصادقين. وخصت بالغصب لأن المغضوب عليه هو الذي يعرف الحق ويجحده.
ويشترط لصحة اللعان أن يكون بين زوجين مكلفين، وأن يقذفها بزنى، وأن تكذبه في ذلك ويستمر تكذيبها له إلى انقضاء اللعان، وأن يتم بحكم حاكم.
فإذا تم اللعان على الصفة التي ذكرنا مستوفي ا لشروط صحته؛ فإنه يترتب عليه:
أولاً: سقوط حد القذف عن الزوج.
ثانيا: ثبوت الفرقة بينهما وتحريمها عليه تحريما مؤبدًا.

(2/412)

ثالثا: ينتفي عنه نسب ولدها إن نفاه في اللعان؛ بأن قال: ليس هذا الولد مني.
ويحتاج الزوج إلى اللعان إذا رأى امرأته تزني ولم يمكنه إقامة البينة، أو قامت عنده قرائن قوية على ممارستها الزنى، كما لو رأي رجلاً يعرف بالفجور يدخل عليها.
والحكمة في مشروعية اللعان للزوج؛ لأن العار يلحقه بزناها، ويفسد فراشه، ولئلا يلحقه ولد غيره، وهو لا يمكنه إقامة البينة عليها في الغالب، وهي لا تقر بجريمتها، وقوله غير مقبول عليها، فلم يبق سوى تحالفهما بأغلظ الأيمان؛ فكان في تشريع اللعان حلا لمشكلته، وإزالة للحرج عنه.
ولما لم يكن له شاهد إلا نفسه؛ مكنت المرأة أن تعارض أيمانه بأيمان مكررة مثله تدرأ بها الحد عنها، وإن نكل عن الأيمان؛ وجب عليه حد القذف، وإن نكلت هي بعد حلفه؛ صارت أيمانه مع نكولها بينة قوية لا معارض لها.
قال العلامة ابن القيم: "وهو الذي يقوم عليه الدليل، ومذهب مالك والشافعي وأحمد وغيرهم الحكم بحدها إذا نكلت، وهو الصحيح، ويدل عليه القرآن، وجزم به الشيخ وغيره" انتهى.
والدليل من السنة على مشروعية اللعان عند الحاجة إليه: ما اتفق عليه الشيخان عن ابن عمر؛ أنه لما سئل عن المتلاعنين: أيفرق بينهما ؟،

(2/413)

قال: "سبحان الله ! نعم، إن أول من سأل عن ذلك فلان بن فلان؛ قال: يا رسول الله! أرأيت لو وجد أحدنا امرأته على فاحشة؛ كيف يصنع؟، إن تكلم؛ تكلم بأمر عظيم، وإن سكت؛ سكت على مثل ذلك. قال: فسكت النبي صلى الله عليه وسلم فلم يجبه، ولما كان بعد ذلك؛ أتاه فقال: إن الذي سألتك عنه ابتليت به، فأنزل الله عز وجل هذه الآيات في سورة النور: {وَالَّذِينَ يَرْمُونَ أَزْوَاجَهُمْ} ، فتلاهن عليه، ووعظه، وذكره وأخبره أن عذاب الدنيا أهون من عذاب الآخرة، فقال: لا والذي بعثك بالحق نبي ا؛ ما كذبت عليها. ثم دعاها، وأخبرها أن عذاب الدنيا أهون من عذاب الآخرة؛ قالت: لا والذي بعثك بالحق نبيا؛ إنه لكاذب. فبدأ بالرجل، فشهد أربع شهادات بالله إنه لمن الصادقين والخامسة أن لعنة الله عليه إن كان من الكاذبين، ثم ثنى بالمرأة فشهدت أربع شهادات بالله إنه لمن الكاذبين والخامسة أن غضب الله عليها إن كان الصادقين، ثم فرق بينهما".

(2/414)

باب في أحكام لحوق النسب وعدم لحوقه
...
باب غي أحكام لحوق النسب وعدم لحوقه
إذا ولدت زوجة إنسان أو أمته مولودًا يمكن كونه منه؛ فإنه يلحقه نسبه، ويكون ولدًا له، وذلك كأن تلده على فراشه؛ لقوله صلى الله عليه وسلم: "الولد للفراش".
وإمكان كونه منه في حالات:
الحالة الأولى: أن تكون في عصمة زوجها، وتلده بعد نصف سنة منذ أمكن وطؤه إياها واجتماعه بها، سواء كان حاضرًا أو غائبا، وذلك لتحقق إمكان كونه منه، ولم يوجد ما ينافي ذلك.
الحالة الثانية: أن لا تكون في عصمة زوجها، وتلده لدون أربع سنين منذ إبانها، فيلحقه نسب المولود؛ لأن أكثر مدة الحمل أربع سنين، فإذا ولدته لدون هذا الحد؛ أمكن كونه ممن طلقها، فيلحق به.
ويشترط لإلحاق الولد بالزوج أو المطلق في هاتين الحالتين: أن يكون كل منهما ممن يولد لمثله؛ بأن يكون قد بلغ عشر سنين فأكثر؛

(2/415)

لقوله صلى الله عليه وسلم: "مروا أولادكم بالصلاة لسبع، واضربوهم عليها لعشر، وفرقوا بينهم في المضاجع"؛ فأمره صلى الله عليه وسلم بالتفريق بين الأولاد في هذا السن دليل على إمكان الوطء، وهو سبب الولادة، فدل على أن ابن عشر سنين يمكن إلحاق النسب به، وإن لم يحكم ببلوغه في هذا السن؛ لأن الحكم بالبلوغ لا يتم إلا بتحقق علاماته، وإنما اكتفينا بإمكان الوطء منه لإلحاق النسب به؛ حفاظ ا لنسب المولود واحتياطيا له.
الحالة الثالثة: إذا طلق زوجته طلاقا رجعيا، فتلد بعد مضي أربع سنين منذ طلقها، وقبل انقضاء عدتها؛ فإنه يلحقه نسب الولد، وكذا لو ولدت مطلقته الرجعية قبل مضي أربع سنين من انقضاء عدتها؛ فإنه يلحقه نسب مولودها؛ لأن الرجعية في حكم الزوجات؛ فأشبه ما بعد الطلاق ما قبله.
ومن الأمور التي يلحق السيد بها مولود أمته: أن يعترف شخص بأنه قد وطىء أمته، أو تقوم البينة عليه بذلك، ثم تلد هذه الأمة لستة أشهر فأكثر من هذا الوطء الذي ثبت باعترافه أو بالبينة؛ فإنه يلحقه نسب هذا المولود؛ لأنها بذلك صارت فراشا له، فتدخل في عموم قوله صلى الله عليه وسلم: "الولد للفراش".
ومن ذلك: أن يعترف السيد بوطء أمته، ثم يبيعها أو يعتقها بعد اعترافه بذلك، وتلد لدون ستة أشهر من البيع أو العتق لها، ويعيش

(2/416)

المولود؛ فإنه يلحقه نسبة؛ لأن أقل مدة الحمل ستة أشهر، فإذا ولدت دونها، وعاش مولودها؛ فإنه بذلك يعلم أنها حملت به قبل أن يبيعها، وهي حينذاك فراش له، وقد قال صلى الله عليه وسلم: "الولد للفراش".
وينتفي كون الولد من الزوج في حالتين:
الحالة الأولى: إذا ولدته لدون ستة أشهر منذ زواجها وعاش؛ لأن هذه المدة لا يمكن أن تحمل وتلد فيها، فتكون حينئذ حاملاً به قبل أن يتزوجها.
الحالة الثانية: إذا طلقها بائن ا، ثم تلد بعد مضي أكثر من أربع سنين من طلاقه لها ؛ فإنه لا يلحقه نسب ذلك المولود؛ لأننا نعلم أنها حملت بعد ذلك النكاح.
ولا يلحق السيد نسب ولد أمته إذا ادَّعى أنه قد استبرأها بعد وطئه لها؛ لأنه باستبرائه لها تيقن براءة رحمها منه، فيكون هذا المولود من غيره، والقول قوله في حصول الاستبراء؛ لأنه أمر خفي لا يمكن الاطلاع عليه إلا بعسر ومشقة، لكن لا يقبل قوله في ذلك؛ إلا خلف عليه؛ لأنه بذلك ينكر حق الولد في النسب؛ فلا بد من يمينه في ادعاء الاستبراء.
وإذا حصل إشكال في مولود؛ فإنه يقدم الفراش على الشبه؛ كأن يدعي سيد ولد أمته، ويدعيه واطىء بشبهة؛ فهو للسيد؛ عملاً بقولهصلى الله عليه وسلم: "الولد للفراش".
ويتبع الولد في النسب أباه؛ لقوله تعالى: {ادْعُوهُمْ لآبَائِهِم}.

(2/417)

ويتبع في الدين خير أبويه دين ا، فلو تزوج نصراني وثنية، أو بالعكس؛ فيكون الولد تابع ا للنصراني منهما. ويتبع الولود في الحرية والرق أمه؛ إلا مع شرط أو غرر.
من هذا العرض السريع لأحكام لحوق النسب؛ تدرك حرص الإسلام على حفظ الأنساب؛ لما يترتب على ذلك من المصالح؛ لصلة الأرحام والتوارث والولاية وغير ذلك؛ قال تعالى: {يَا أَيُّهَا النَّاسُ إِنَّا خَلَقْنَاكُمْ مِنْ ذَكَرٍ وَأُنْثَى وَجَعَلْنَاكُمْ شُعُوباً وَقَبَائِلَ لِتَعَارَفُوا إِنَّ أَكْرَمَكُمْ عِنْدَ اللَّهِ أَتْقَاكُمْ إِنَّ اللَّهَ عَلِيمٌ خَبِيرٌ} ؛ فليس المقصود من معرفة الأنساب هو التفاخر والحمية الجاهلية، وإنما المقصود به التعاون والتواصل والتراحم.
وفق الله الجميع لما يحبه ويرضاه.

(2/418)

باب في أحكام العدة
من آثار الطلاق: العدة، ويراد بها التربص المحدود شرعا.
ودليلها: الكتاب والسنة والإجماع:
فأما الكتاب؛ فقوله تعالى: {وَالْمُطَلَّقَاتُ يَتَرَبَّصْنَ بِأَنْفُسِهِنَّ ثَلاثَةَ قُرُوءٍ} ، وقوله تعالى: {وَاللاّئِي يَئِسْنَ مِنَ الْمَحِيضِ مِنْ نِسَائِكُمْ إِنِ ارْتَبْتُمْ فَعِدَّتُهُنَّ ثَلاثَةُ أَشْهُرٍ وَاللاّئِي لَمْ يَحِضْنَ وَأُولاتُ الأَحْمَالِ أَجَلُهُنَّ أَنْ يَضَعْنَ حَمْلَهُنّ} ، هذا بالنسبة للمفارقة في الحياة.
وأما بالنسبة للوفاة؛ فقد قال الله تعالى فيها: {وَالَّذِينَ يُتَوَفَّوْنَ مِنْكُمْ وَيَذَرُونَ أَزْوَاجاً يَتَرَبَّصْنَ بِأَنْفُسِهِنَّ أَرْبَعَةَ أَشْهُرٍ وَعَشْراً}.
والدليل من السنة حديث عائشة رضي الله عنها ؛ قالت: "أمرت بريرة أن تعتد بثلاث حيض"، رواه ابن ماجه، ولغيره من الأحاديث.
وأما الحكمة في مشروعية العدة؛ فهي: استبراء رحم المرأة من لحمل؛ لئلا يحصل اختلاط الأنساب، وكذلك إتاحة الفرصة للزوج المطلق ليراجع إذا ندم وكان الطلاق رجعيا.

(2/419)

ومن الحكمة أيضا: تعظيم عقد النكاح، وأن له حرمة، وتعظيم حق الزوج المطلق.
وفيها أيضا: صيانة حق الحمل فيما لو كانت المفارقة حاملاً.
وبالجملة؛ فالعدة حريم للنكاح السابق.
وأما من تلزمها العدة: فالعدة تلزم كل امرأة فارقت زوجها بطلاق وخلع أو فسخ أو مات عنها؛ بشرط أن يكون الزوج المفارق لها قد خلا بها وهي مطاوعة مع علمه بها وقدرته على وطئها، سواء كانت الزوجة حرة أو أمة، وسواء كانت بالغة أو صغيرة يوطأ مثلها.
وأما من فارقها زوجها حيّا بطلاق أو غيره قبل الدخول بها؛ فلا عدة عليها؛ لقوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا نَكَحْتُمُ الْمُؤْمِنَاتِ ثُمَّ طَلَّقْتُمُوهُنَّ مِنْ قَبْلِ أَنْ تَمَسُّوهُنَّ فَمَا لَكُمْ عَلَيْهِنَّ مِنْ عِدَّةٍ تَعْتَدُّونَهَا} ، أي: تحصونها بالأقراء أو الأشهر، ومعنى: {تَمَسُّوهُنّ} ؛ أي: تجامعوهن؛ فدلت الآية الكريمة على أنه لا عدة على من طُلِّقت قبل الدخول بها، ولا خلاف في ذلك بين أهل العلم، وذكر المؤمنات هنا من باب التغليب؛ لأنه لا فرق بين الزوجات المؤمنات والكتابيات في هذا الحكم باتفاق أهل العلم.
وأما المفارقة بالوفاة؛ فتعتد مطلق ا، سواء كانت الوفاة قبل الدخول أو بعده؛ لعموم قوله تعالى: {وَالَّذِينَ يُتَوَفَّوْنَ مِنْكُمْ وَيَذَرُونَ أَزْوَاجاً يَتَرَبَّصْنَ بِأَنْفُسِهِنَّ أَرْبَعَةَ أَشْهُرٍ وَعَشْراً} ، ولم يرد ما يخصصها.
وأما أنواع المعتدات: فهن على سبيل الإجمال ست:
الحامل. والمتوفى عنها زوجها من غير حمل منه. والحائل التي تحيض وقد فورقت في الحياة. والحائل التي لا تحيض لصغر أو إياس وهي مفارقة في

(2/420)

الحياة. ومن ارتفع حيضها ولم تدر ما رفعه. وامرأة المفقود.
وهاك بيان ذلك على التفصيل.
فالحامل تعتد بوضع الحمل؛ سواء كانت مفارقة في الحياة أو بالموت؛ لقوله تعالى: {وَأُولاتُ الأَحْمَالِ أَجَلُهُنَّ أَنْ يَضَعْنَ حَمْلَهُن} ؛ فدلت الآية الكريمة على أن عدة الحامل تنتهي بوضع حملها، سواء كانت متوفى عنها أو مفارقة في الحياة، وذهب بعض السلف إلى أن الحامل المتوفى عنها تعتد بأبعد الأجلين، لكن حصل الاتفاق بعد ذلك على انقضاء عدتها بوضع الحمل.
لكن ليس كل حمل تنقضي بوضعه العدة، وإنما المراد الحمل الذي قد تبين فيه خلق إنسان، فأما لو ألقت مضغة لم تتبين فيها الخلقة؛ فإنها لا تنقضي بها العدة.
وكذلك يشترط لانقضاء العدة بوضع الحمل أن يلحق هذا الحمل بالزوج المفارق، فإن لم يلحق هذا الحمل بالزوج المفارق؛ لكون هذا الزوج لا يولد لمثله لصغره أو لمانع خلقي، أو تكون قد ولدته لدون ستة أشهر منذ عقد عليها وأمكن اجتماعه بها وعاش هذا المولود؛ فإنها لا تنقضي عدتها به منه؛ لعدم لحوقه به.
وأقل مدة الحمل ستة أشهر؛ لقوله تعالى: {وَحَمْلُهُ وَفِصَالُهُ ثَلاثُونَ شَهْراً} ، مع قوله تعالى: {وَالْوَالِدَاتُ يُرْضِعْنَ أَوْلادَهُنَّ حَوْلَيْنِ كَامِلَيْنِ} ، فإذا أسقطنا مدة الرضاع وهي: حولان، أي: أربعة وعشرون شهرًا من ثلاثين شهراً؛ يبقى ستة أشهر، وهي أقل مدة الحمل، وما دونها لم يوجد من يعيش لدونها.

(2/421)

وأما أكثر مدة الحمل؛ فموضع خلاف بين أهل العلم، والراجح أنه يرجع فيه إلى الوجود؛ قال الموفق ابن قدامة: "ما لا نص فيه، يرجع فيه إلى الوجود، وقد وجد لخمس سنين وأكثر".
وغالب مدة الحمل تسعة أشهر؛ لأن غالب النساء يلدن فيها؛ فاعتبر ذلك.
هذا وللحمل حرمة في الشريعة الإسلامية؛ فلا يجوز الاعتداء عليه والإضرار به وإذا سقط ميت ا بعدما نفخت فيه الروح بسبب الجناية عليه؛ وجبت فيه الدية والكفارة وإذا وجب على الحامل حد شرعي من جلد أو رجم؛ أخر تنفيذ الحد على أمه حتى تلد، ولا يجوز لأمه أن تسقطه بشرب دواء ونحوه.
كل ذلك مما يدل على شمول هذه الشريعة، وأنها تراعي حتى الأجنة في البطون، وتجعل لهم حرمة؛ فالحمد لله رب العالمين على هذه الشريعة الكاملة العادلة، ونسأله أن يرزقنا التمسك بها والعمل بأحكامها؛ مخلصين له الدين ولا كره الكافرون.
والمتوفى عنها إذا كانت غير حامل؛ تعتد أربعة أشهر وعشرة أيام، سواء كانت وفاته قبل الدخول بها أو بعده، وساء كانت الزوجة ممن يوطأ مثلها أم لا؟، وذلك لعم وم قوله تعالى: {وَالَّذِينَ يُتَوَفَّوْنَ مِنْكُمْ وَيَذَرُونَ أَزْوَاجاً يَتَرَبَّصْنَ بِأَنْفُسِهِنَّ أَرْبَعَةَ أَشْهُرٍ وَعَشْراً}.
قال العلامة ابن القيم: "عدة الوفاة واجبة بالموت، دخل أو لم يدخل بها؛ لعموم القرآن والسنة واتفاق الناس، وليس المقصود من عدة الوفاة

(2/422)

استبراء الرحم، ولا هي تعبد محض؛ لأنه ليس في الشريعة حكم واحد؛ إلا وله معنى وحكمه يعقله من عقله ويخفى على من خفى عليه" نهى.
وقال الوزير وغيره: "اتفقوا على أن عدة المتوفى عنها زوجها ما لم تكن حاملاً أربعة أشهر وعشرا" انتهى.
والأمة المتوفى عنها تعتد نصف هذه المدة المذكورة؛ فعدتها شهران وخمسة أيام بلياليها؛ لأن الصحابة رضي الله عنهم أجمعوا على تنصيف عدة الأمة في الطلاق؛ فكذا عدة الموت.
قال الموفق ابن قدامة: "في قول عامة أهل العلم؛ منهم: مالك، والشافعي، وأصحاب الرأي"، وقال في "المبدع": "أجمع الصحابة على أن عدة الأمة على النصف من عدة الحرة"، وإلا فظاهر الآية العموم.
هذا؛ ولعدة الوفاة أحكام تختص بها:
فمن أحكامها: أنه يجب أن تعتد المتوفى عنها في المنزل الذي مات زوجها وهي فيه؛ فلا يجوز لها أن تتحول عنه؛ إلا لعذر لقوله صلى الله عليه وسلم: "امكثي في بيتك"، وفي لفظ: "اعتدي في البيت الذي أتاك فيه نعي

(2/423)

زوجك" ، وفي لفظ: "حيث أتاك الخبر" ، رواه أهل السنن.
فإن اضطرت إلى التحول إلى بيت غيره: فإن خافت على نفسها من البقاء فيه أو حولت عنه قهرًا أو كان البيت مستأجرًا وحولها مالكه أو طلب أكثر من أجرته؛ فإنها في هذه الأحوال تنتقل حيث شاءت دفع ا للضرر.
ويجوز للمعتدة من وفاة زوجها: الخروج من البيت لحاجتها في النهار، لا في الليل؛ مظنة الفساد، ولقوله صلى الله عليه وسلم للمعتدات من الوفاة: "تحدثن عند إحداكن، حتى إذا أردتن النوم؛ فلتأت كل واحدة إلى بيتها".
ومن أحكام عدة المتوفى عنها: وجوب الإحداد على المعتدة مدة العدة، والإحداد: اجتنابها ما يدعو إلى ويرغب في النظر إليها.
قال الإمام العلامة ابن القيم رحمه الله: "هذا من تمام محاسن هذه الشريعة وحكمتها ورعايتها على أكمل الوجوه؛ فإن الإحداد على الميت من تعظيم مصيبة الموت التي كان أهل الجاهلية يبالغون فيها أعظم مبالغة، وتمكث المرأة في أضيق بيت وأوحشه، لا تمس طيبا، ولا تدهن، ولا تغتسل... إلى غير ذلك مما هو تسخط على

(2/424)

الرب وأقداره، فأبطل الله بحكمه سنة الجاهلية، وأبدلنا به الصب والحمد.
ولما كانت مصيبة الموت لا بد أن تحدث للمصاب من الجزع والألم والحزن ما تقاضاه الطباع؛ سمع لها الحكيم الخبير في اليسير من ذلك [يعني: لغير الزوجة، وهو ثلاثة أيام]؛ تجد بها نوع راحة، وتقضي بها وطرًا من الحزن، وما زاد؛ فمفسدته راجحة، فمنع منه. والمقصود أنه أباح لهن الإحداد على موتاهن ثلاثة أيام، وأما الإحداد على الزوج؛ فإنه تابع للعدة بالشهور، الحامل؛ فإذا انقضى حملها؛ سقط وجوب الإحداد، وذكر أنه يستمر إلى حين الوضع؛ فإنه من توابع العدة، ولهذا قيد بمدتها، وهو حكم من أحكام العدة، وواجب من وجباتها، فكان معها وجودًا وعدما...".
إلى أن قال: "وهو من مقتضياتها ومكملاتها، وهي إنما تحتاج إلى التزين لتتحبب إلى زوجها، فإذا مات وهي لم تصل إلى آخر؛ اقتضى تمام حق الأول وتأكيد المنع من الثاني قبل بلوغ الكتاب أجله: أن تمنع مما تصنعه النساء لأزواجهن، مع ما في ذلك من سد الذريعة إلى طمعها في الرجال وطمعهم فيها بالزينة" انتهى كلامه رحمه الله.
فيجب على المعتدة من الوفاء في هذا الإحداد أن تجتنب عمل الزينة في بدنها بالتحسين بالأصباغ والخضاب ونحوه، وتتجنب لبس

(2/425)

الحلي بأنواعه، وتتجنب الطيب بسائر أنواعه، وهو كل ما يسمى طيبا، وتجتنب الزينة في الثياب؛ فلا تلبس الثياب التي فيها زينة، وتقتصر على الثياب التي لا زينة فيها؛ فتجتنب كل ذلك مدة العدة.
وليس للإحداد لباس خاص، فتلبس المحدة ما جرت عادتها بلبسه، ما لم فيه زينة.
وإذا خرجت من العدة؛ لم يلزمها أن تفعل شيئا؛ كما يظنه بعض العوام.
وعدة الآيسة: ثلاثة أشهر؛ لقوله تعالى: {وَاللَّائِي يَئِسْنَ مِنَ الْمَحِيضِ مِنْ نِسَائِكُمْ إِنِ ارْتَبْتُمْ فَعِدَّتُهُنَّ ثَلاثَةُ أَشْهُرٍ}.
والمطلقة إذا كانت تحيض، ولم يكن حمل: تعتد بثلاث حيض؛ لق وله تعالى: {وَالْمُطَلَّقَاتُ يَتَرَبَّصْنَ بِأَنْفُسِهِنَّ ثَلاثَةَ قُرُوءٍ وَلا يَحِلُّ لَهُنَّ أَنْ يَكْتُمْنَ مَا خَلَقَ اللَّهُ فِي أَرْحَامِهِنّ} ؛ أي: والمطلقات ينتظرن بأنفسهن وتمكث إحداهن بعد طلاق زوجها {ثَلاثَةَ قُرُوءٍ} ؛ أي: ثلاث حيض، ثم بعد ذلك تتزوج إن شاءت.
وتفسير الإقراء بالحي ض مروي عن ع مر وعلي وابن عباس رضي الله عنهم، ولأنه ورد الأقراء في لسان الشرع؛ ففي الحديث أن النبي صلى الله عليه وسلم قال للمستحاضة: "فإذا أتى قرؤك؛ فلا تصلي".
ولا بد أن تكون الحيضة كاملة؛ فلا تعتد بحيضة طلقت فيها؛

(2/426)

فالطلاق في الحيض يقع مع التحريم، لكن لا تعتد بتلك الحيضة التي طلقت فيها.
ودون كانت المطلقة أمة؛ اعتدت بحيضتين؛ لما روي: "قرء الأمة حيضتان" ، ولأن هذا قول عمر وابنه وعلي بن أبي طالب، ولم يعرف لهم مخالف من الصحابة، ويكون ذلك مخصص ا لعموم ق وله تعالى: {وَالْمُطَلَّقَاتُ يَتَرَبَّصْنَ بِأَنْفُسِهِنَّ ثَلاثَةَ قُرُوءٍ} ، وكان القياس أن تكون عدتها حيضة ونصف حيضة، لكن الحيض لا يتبعض، فصارت حيضتين.
وأما المطلقة الآيسة من الحيض لكبرها والصغيرة التي لم تحض بعد؛ فإنها تعتد بثلاثة أشهر؛ لقوله تعالى: {وَاللاّئِي لَمْ يَحِضْن} ؛ أي: واللائي لم يحضن من نسائكم فعدتهن ثلاثة أشهر.
قال الإمام موفق الدين قدامة وغيره: "أجمع أهل العلم على أن عدة الحرة الآيسة والصغيرة التي لم تحض ثلاثة أشهر".
ومن بلغت ولم تحض؛ اعتدت عدة الآيسة، ثلاثة أشهر، لدخولها في عموم قوله تعالى: {وَاللاّئِي لَمْ يَحِضْن}.
وإن كانت المطلقة الآيسة أو الصغيرة أم ولد؛ فعدتها شهران؛ لقوله عمر رضي الله عنه: "عدة أم الولد حيضتان، فإن لم تحض؛ شهران"،

(2/427)

وذلك لأن الأشهر بدل من القروء، وذهب بعض العلماء إلى أن عدتها شهر ونصف؛ لأن عدة الأمة نصف عدة الحرة، وعدة الحرة التي لا تحيض ثلاثة أشهر، فتكون عدة الأمة الآيسة شهرًا ونصف شهر.
وأما المطلقة التي كانت تحيض، ثم ارتفع حيضها، وانقطع انقطاعا طارئا لا لكبر؛ فهذه لها حالتان:
الحالة الأولى: أن لا تعلم السبب الذي منع حيضها؛ فهذه عدتها سنة: تسعة أشهر للحمل، وثلاثة أشهر للعدة "أي: عدة الآيسة".
قال الإمام الشافعي رحمه الله: "هذا قضاء عمر بين المهاجرين والأنصار، لا ينكره منهم علمناه"، ولأن الغرض من العدة هو العلم ببراءة رحمها من الحمل، فإذا مضت تسعة الأشهر؛ دلت على براءة رحمها منه، فتعتد حينئذ عدة الآيسة ثلاثة أشهر، فيكون المجموع اثني عشر شهرًا، وبها يحصل العلم ببراءة رحمها من الحمل والحيض".
الحالة الثانية: أن تعلم السبب الذي ارتفع حيضها؛ كالمرض والرضاع وتناول الدواء الذي يرفع الحيض؛ فهذه تنتظر زوال ذلك المانع، فإن عاد الحيض بعد زواله؛ اعتدت به، وإن زال المانع ولم يعد الحيض؛ فالصحيح أنها تعتد سنة كالتي ارتفع حيضها ولم تدر سبب رفعه، واختاره شيخ الإسلام ابن تيمية، وهو رواية عن الإمام أحمد.
وأما المستحاضة؛ فلها حالات:
الحالة الأولى: أن تكون تعرف قدر أيام عادتها قبل الاستحاضة، وتعرف وقتها فهذه تنقضي عدتها بمضي المدة التي يحصل لها بها مقدار ثلاث حيض حسب أيام عادتها.

(2/428)

الحالة الثانية: أن تنسى أيام عادتها، ولكن يكون دمها متميزًا؛ فهذه تعتبر الدم المتميز حيضا تعتد به إن صلح أن يكون حيضا.
الحالة الثالثة: أن تنسي عادتها وليس لها تمييز يعتبر؛ فهذه تعتد عدة الآيسة ثلاثة أشهر.
ومن الأحكام المتعلقة بالعدة: مسألة خطبة المعتدة؛ فالمعتدة من وفاة والمعتدة البائن بطلاق يحرم التصريح بخطبتهما؛ كقوله: أريد أن أتزوجك ونحوه؛ دون التعريض؛ كأن يقول لها: إني في مثلك لراغب؛ لق وله تعالى: {وَلا جُنَاحَ عَلَيْكُمْ فِيمَا عَرَّضْتُمْ بِهِ مِنْ خِطْبَةِ النِّسَاءِ} .
ويباح للرجل أن يخطب من أبانها دون الثلاث ومن طلقها طلاق ا رجعي ا تصريح ا وعريض ا؛ لأنه يباح له أن يتزوج من أبانها دون الثلاث، وأن يراجع مطلقته الرجيعة ما دامت في عدتها.
وأما زوجة المفقود وهو من انقطع خبره، فلم تعلم حياته ولا م وته؛ فتنتظر زوجته قدومه أو تبين خبر في مدة يضربها القاضي تكون كافية للاحتياط في شأنه، وتبقى في عصمته في تلك المدة؛ لأن الأصل حياته، فإذا تمت مدة الانتظار المضروبة؛ حكم بوفاته، واعتدت زوجته عدة الوفاة أربعة أشهر وعشرة أيام، وقد حكم الصحابة رضي الله عنهم بذلك. قال الإمام ابن القيم: "حكم الخلفاء في امرأة المفقود كما ثبت عن عمر، وقال أحمد: ما في نفسي شيء منه، خمسة من الصحابة أمروها أن تتربص".

(2/429)

قال ابن القيم: "قول عمر هو أصح الأقوال وأحراها بالقياس. وقال شيخ الإسلام ابن تيمية: هو الصواب" انتهى.
فإذا انتهت عدتها؛ حلت للأزواج، ولا تفتقر إلى طلاق ولي زوجها بعد اعتدادها للوفاة، فإن تزوجت، وقدم زوجها الأول؛ فالصحيح أنه يخبر بين استرجاعها وبين إمضاء تزوجها من الثاني، ويأخذ صداقه، سواء كان قدومه بعد دخول الزوج الثاني أو قبله.
قال شيخ الإسلام ابن تيمية رحمه الله: "الصواب في امرأة المفقود مذهب عمر وغيره من الصحابة، وهو أنها تتربص أربع سنين، ثم تعتد للوفاة، ويجوز لها أن تتزوج بعد ذلك، وهي زوجة الثاني ظاهرًا وباطن ا، ثم إذا قدم زوجها الأول بعد تزوجها؛ خير بين امرأته وبين مهرها، ولا فرق بين ما قبل الدخول وبعده، وهو ظاهر مذهب أحمد"، ثم قال: "والتخيير فيه بين المرأة والمهر هو أعدل الأقوال" انتهى.

(2/430)

باب في الاستبراء
الاستبراء هو: تربص؛ يقصد منه العلم ببراءة رحم ملك يمين، مأخوذ من البراءة، وهي التمييز والقطع.
فمن ملك أمة يوطأ مثلها ببيع أو هبة أو سبي أو غير ذلك؛ حرم عليه وطؤها ومقدماته قبل استبرائها؛ لقوله صلى الله عليه وسلم: "من كان يؤمن بالله واليوم الآخر؛ فلا يسقي ماءه زرع غيره" ، رواه أحمد والترمذي وأبو داود، وفي حديث آخر رواه أبو داود: "لا توطأ حامل حتى تضع".
واستبراء الأمة الحامل ينتهي بوضع الحمل؛ لعموم قوله تعالى: {وَأُولاتُ الأَحْمَالِ أَجَلُهُنَّ أَنْ يَضَعْنَ حَمْلَهُنَّ} .
وغير الحامل إن كانت تحيض؛ فاستبراؤها بحيضة؛ لقوله صلى الله عليه وسلم في سبي أوطاس: "لا توطأ حامل حتى تضع، ولا غير حامل حتى تحيض حيضة" ، رواه أحمد وأبو داود؛ فدل هذا الحديث على وجوب استبراء

(2/431)

الأمة المسبية وغيرها قبل وطئها، ودل على بيان ما تستبرأ به الحامل والحائض من المسبيات.
وأما الأمة الآيسة من الحيض والأمة الصغيرة؛ فتستبرءآن بمضي شهر؛ لقيام الشهر مقام الحيضة في العدة.
والحكمة في استبراء الأمة قبل وطئها يبينها قوله صلى الله عليه وسلم: "من كان يؤمن بالله واليوم الآخر؛ فلا يسقي ماءه زرع غيره" ؛ فبين أن الغرض من الاستبراء تجنب اختلاط المياه واشتباه الأنساب

(2/432)

أبواب
باب في أحكام الرضاع
قال تعالى في سياق بيان المحرمات من النساء: {وَأُمَّهَاتُكُمُ اللَّاتِي أَرْضَعْنَكُمْ وَأَخَوَاتُكُمْ مِنَ الرَّضَاعَةِ}.
وفي "الصحيحين" عن النبي صلى الله عليه وسلم: "يحرم من الرضاع ما يحرم من النسب".
وقوله صلى الله عليه وسلم: "يحرم من الرضاع ما يحرم من الولادة" ، رواه الجماعة.
والرضاع لغة: مص اللبن من الثدي أو شربه، وشرعا: هو مص من دون الحولين لبن ا ثاب عن حمل أو شربه أو نحوه.
والرضاع حكمه حكم النسب في النكاح والخلوة والمحرمية وجواز النظر على ما يأتي تفصيله.
ولكن لا تثبت له هذه الأحكام إلا بشرطين:

(2/435)

الشرط الأول: أن يكون خمس رضعات فأكثر؛ لحديث عائشة رضي الله عنها قالت: "أنزل في القرآن: عشر رضعات معلومات يحرمن، فنسخ من ذلك خمس رضعات، وصار إلى خمس رضعات معلومات يحرمن، فتوفي رسول الله صلى الله عليه وسلم والأمر على ذلك" ، رواه مسلم، وهذا من نسخ التلاوة دون الحكم، وهو مبين لما أجمل في الآية والأحاديث في موضوع الرضاع.
الشرط الثاني: أن تكون خمس الرضعات في الح ولين؛ لق وله تعالى: {وَالْوَالِدَاتُ يُرْضِعْنَ أَوْلادَهُنَّ حَوْلَيْنِ كَامِلَيْنِ لِمَنْ أَرَادَ أَنْ يُتِمَّ الرَّضَاعَةَ} ؛ فدلت هذه الآية الكريمة على أن الرضاع المعتبر ما كان في الحولين، ولقوله صلى الله عليه وسلم: "لا يحرم من الرضاع إلا ما فتق الأمعاء وكان قبل الفطام" ، قال الترمذي: "حديث حسن صحيح"، ومعناه: أنه لا يحرم من الرضاع إلا ما وصل إلى الأمعاء ووسعها؛ فلا يحرم القليل الذي لم إليها ويوسعها، ولا يحرم إلا ما كان قبل الفطام؛ أي: ما كان في زمن الصغر، وقام مقام الغذاء؛ فالذي يثبت الحرمة حيث يكون الرضيع طفلاً يسد اللبن جوعه وينبت لحمه، فيكون ذلك جرءًا منه.
وحدّ الرضعة: أن يمتص الثدي ثم يقطع امتصاصه لتنفس أو انتقال من ثدي لآخر أو لغير ذلك؛ فيحتسب له بذلك رضعة، فإن عاد؛ فرضعتان... وهكذا، ولو في مجلس واحد، وذلك لأن الشارع اعتبر عدد الرضعات ولم يحدد الرضعة، فيرجع في تحديدها إلى العرف.

(2/436)

ولو وصل اللبن إلى جوف الطفل بغير الرضاع؛ له حكم الرضاع؛ كما لو قطر في فمه أو أنفه، أو شربه من إناء ونحوه؛ أخذ ذلك حكم الرضاع؛ لأنه يحصل به ما يحصل من التغذية؛ بشرط أن يحصل من ذلك خمس مرات.
وأما ما ينشره الرضاع من الحرمة: فمتى أرضعت امرأة طفلاً دون الحولين خمس رضعات فأكثر؛ صار المرتضع ولدها في تحريم نكاحها عليه وفي إباحة نظره إليها وخلوته بها، ويكون محرما لها؛ لقوله تعالى: {وَأُمَّهَاتُكُمُ اللاَّتِي أَرْضَعْنَكُمْ} ، ولا يكون ولدًا لها في بقية الأحكام؛ فلا تجب نفقتها عليه، ولا توارث بينهما، ولا يعقل عنها، ولا يكون ولي ا لها؛ لأن النسب أقوى من الرضاع؛ فلا يساويه إلا فيما ورد فيه النص، وهو التحريم، وما يتفرغ عليه من المحرمية والخلوة.
ويصير المرتضع ولدًا لمن ينسب لبنها إليه بسبب حملها منه، أو بسبب وطئه لها بنكاح أو شبهه؛ للحوق نسب الحمل به في تلك الأحوال والرضاع فرع عنه، فيكون المرتضع ولدًا له في الأحكام المذكورة في حق المرضعة فقط، وهي تحريم النكاح وجواز النظر والخلوة والمحرمية دون بقية الأحكام.
وتكون محارم من نسب إليه اللبن كآبائه وأولاده وأمهاته وأجداده وجداته وإخوته وأخواته وأولادهم وأعمامه وعماته وأخواله وخالاته يكونون محارم للمرتضع، وتكون محارم المرضعة كآبائها وأولادها وأمهاتها وأخواتها وأعمامها ونحوهم محارم للمرتضع.
وكما تثبت الحرمة على المرتضع تنتشر كذلك على فروعة من

(2/437)

أولاده وأولاد أولاده دون أصوله وحواشيه؛ فلا تنتشر الحرمة على من هو أعلى منه من آبائه وأمهاته وأعمامه وعماته وأخواله وخالاته، كما لا تنتشر إلى من هو في درجته من حواشيه وهم إخوانه وأخواته.
ومن رضع من لبن امرأة موطوءة بعقد باطل أو بزنى؛ صار ولدًا للمرضعة فقط؛ لأنه لما لم تثبت الأبوة من النسب؛ لم يثبت من الرضاع وهو فرعها.
ولبن البهيمة لا يحرم، فلو ارتضع طفلان من بهيمة؛ لم ينشر الحرمة بينهما.
واختلف في لبن المرأة إذا در لها لبن بدون حمل وبدون وطء تقدم، ورضع منه طفل، فقيل: لا ينشر الحرمة؛ لأنه ليس بلبن حقيقة، بل رطوبة متولدة، لأن اللبن ما أنشز العظم وأنبت اللحم، وهذا ليس كذلك، والقول الثاني: أنه ينشر الحرمة الموفق وغيره.
ويثبت الرضاع بشهادة امرأة مرضية في دينها.
قال شيخ الإسلام: "إذا كانت معروفه بالصدق، وذكرت أنها أرضعت طفلاً خمس رضعات؛ قبل على الصحيح، ويثبت حكم الرضاع" انتهى.
وإن شك في وجود الرضاع، أو شك في كماله خمس رضعات، وليس هناك بينة؛ فلا تحريم؛ الأصل عدم الرضاع، والله أعلم.

(2/438)

باب في أحكام الحضانة
الحضانة: مشتقة من الحضن، وهو الجنب؛ لأن المربي يضم الطفل إلى حضنه، والحاضنة هي المربية. هذا معناها لغة. وأما معناها شرعا؛ فهي: حفظ صغير ونحوه عما يضره وتربيته بعمل مصالحه البدنية والمعنوية.
والحكمة فيها ظاهرة، ذلك أن الصغير ومن في حكمة ممن لا يعرف مصالحه كالجنون والمعتوه يحتاج إلى من يتولاه ويحافظ عليه بجلب منافعه ودفع المضار عنه وتربية السليمة.
وقد جاءت شريعتنا بتشريع الحضانه لهؤلاء؛ رحمه بهم، ورعاية لشؤونهم، وإحسان ا إليهم؛ لأنهم لو تركوا؛ لضاعوا وتضرروا، وديننا دين الرحمة والتكافل والمواساة، ينهى عن إضاعتهم، ويوجب كفالتهم، وهي حق للمحضون على قرابته، وحق للحاضن بتولي شؤون قربيه كسائر الولايات.
وهي تجب للحاضنين على الترتيب:
فأحق الناس بالحضانة الأم: قال الإمام موفق الدين بن قدامة

(2/439)

رحمه الله: "إذا افترق الزوجان ولهما ولد طفل أو معتوه؛ فأمه أولى الناس بكفالته إذا كملت الشرائط فيها، ذكرًا كان أو أنثى، وهو قول مالك وأصحاب الرأي، ولا نعلم أحدًا خالفهم" انتهى.
فإذا تزوجت الأم؛ انتقلت الحضانة إلى غيرها، وسقط حقها فيها؛ لقوله رسول الله صلى الله عليه وسلم لما جاءته امرأة، فقالت: يا رسول الله! إن ابني هذا كان بطني له وعاء، وثديي له سقاء، وحجري له حواء، وإن أباه طلقني، وأراد أن ينزعه مني؟ فقال: "لأنت أحق به ما لم تنكحي" ، رواه أحمد وأبو داود والحاكم وصححه؛ فدل الحديث على أن الأم أحق بحضانة ولدها إذا طلقها أبوه وأراد انزاعه منه، وأنها إذا تزوجت؛ سقط حقها من الحضانة.
وتقديم الأم في حضانة ولدها لأنها أشفق عليه وأقرب إليه، ولا يشاركها في القرب إلا أبوه، وليس له مثل شفقتها، ولا يتولى الحضانة بنفسه، وإنما يدفعه إلى امرأته، وأمه أولى به من امرأة أبيه، وقال ابن عباس لرجل: "ريحها وفراشها وحجرها خير له منك حتى يشب ويختار لنفسه".
وقال شيخ الإسلام ابن تيمية رحمه الله: "الأم أصلح من الأب؛ لأنها أوثق بالصغير، وأخبر بتغذيته وحمله وتنويمه وتنويله، وأخبر وأرحم به؛ فهي أقدر وأخبر وأصبر في هذا الموضع؛ فتعينت في حق الطفل غير

(2/440)

المميز بالشرع" انتهى.
ثم بعد سقوط حق الأم للحضانة تنتقل إلى أمهاتها جدات الطفل القربى فالقربى؛ لأنهن في معنى الأم؛ لتحقق ولادتهن وشفقتهن على المحضون أكمل من غيرهن.
ثم بعد الجدات اللاتي من قبل الأم تنتقل الحضانة إلى أبي الطفل؛ لأنه أصل النسب، وأقرب من غيره، وأكمل شفقة؛ فقدم على غيره.
ثم بعد سقوط حق الأب من الحضانة تنتقل إلى أمهات الأب أي: الجدات من قبل الأب القربى فالقربى؛ لأنهن يدلين بعصبة قريبة، وقدمن على الجد؛ لأن الأنوثة مع التساوي توجب الرجحان؛ كما قدمت الأم على الأب.
ثم بعد سقوط حق الجدات من قبل الأب في الحضانة تنتقل إلى الجد من قبل الأب، الأقرب فالأقرب؛ لأنه في معنى أبي المحضون، فينزل منزلته.
ثم بعد الجد تنتقل الحضانة إلى أمهات الجد القربى فالقربى؛ لأنهن يدلين بالجد، ولما فيهن من وصف الولادة؛ فالمحضون بعض منهن.
ثم بعد أمهات الجد تنتقل الحضانة إلى أخوات المحضون؛ لأنهن يدلين بأبويه أو بأحدهما، فتقدم الأخت لأبوين لقوة قرابتها

(2/441)

ولتقدمها في الميراث، ثم الأخت لأم؛ لأنها تدلى بالأمومة، والأم مقدمة على الأب، ثم الأخت لأب، وقيل: الأولى تقديم الأخت لأب على الأخت لأم؛ لأن الولاية للأب، وهي أقوى في الميراث؛ لأنها أقيمت فيه مقام الأخت لأبوين عند عدمها، وهذا وجيه.
ثم بعد الأخوات تنتقل الحضانة إلى الخالات؛ لأن الخالات يدلين بالأم، ولما في "الصحيحين"؛ أن النبي صلى الله عليه وسلم قال: "الخالة بمنزلة الأم" ، وتقدم خالة لأبوين، ثم خالة لأم، ثم خالة لأب؛ كالأخوات.
ثم بعد الخالات تنتقل إلى العمات؛ لأنهن يدلين بالأب، وهو مؤخر عن الأم.
وقال شيخ الإس لام ابن تيمية رحمه الله: "العمة أحق من الخالة، وكذا نساء الأب أحق، فيقدمن على نساء الأم؛ لأن الولاية الأب، وكذا أقاربه، وإنما قدمت الأم على الأب لأنه لا يقوم مقامها هنا أحد في مصلحة الطفل، وإنما قدم الشارع خالة بنت حمزة على عمتها صفية؛ لأن صفية لم تطلب، وجعفر طلب نائب ا عن خالتها، فقضى لها بها في غيبتها".
وقال رحمه الله: "مجموع أصول الشريعة تقديم أقارب الأب على أقارب الأم، فمن في الحضانة؛ فقد خالف الأصول والشريعة" انتهى.

(2/442)

ثم بعد العمات تنتقل الحضانة إلى بنات الإخوة.
ثم بعدهن إلى بنات الأخوات.
ثم بعد بنات الإخوة وبنات الأخوات تنتقل الحضانة إلى بنات الأعمام.
ثم إلى بنات العمات.
ثم بعدهن تنتقل الحضانة لباقي العصبة الأقرب فالأقرب؛ الإخوة ثم بنوهم، ثم الأعمام، ثم بنوهم.
فإن كانت المحضونة أنثى؛ اشترط كون الحاضن من محارمها، فإن لم يكن محرم ا لها؛ سلمها إلى ثقة يختارها.

(2/443)

باب في موانع الحضانة
من موانع الحضانة: الرق؛ فلا حضانة لمن فيه رق، ولو قل لأن الحضانة ولاية، والرقيق ليس من أهل الولاية، ولأنه مشغول بخدمة سيده، ومنافعه مملوكة لسيده.
ولا حضانة لفاسق؛ لأنه لا يوثق به فيها، وفي بقاء المحضون عنده ضرر عليه؛ لأنه يسيء تربيته، وينشئه على طريقته.
ولا حضانة لكافر على مسلم؛ لأنه أولى بعدم الاستحقاق من الفاسق؛ لأن ضرره أكثر؛ فإنه يفتن المحضون في دينه ويخرجه عن الإسلام بتعليمه الكفر وتربيه عليه.
ولا حضانة لمزوجة بأجنبي من محضون؛ لقول النبي صلى الله عليه وسلم لوالدة الطفل: "أنت أحق به ما لم تنكحي" ، ولأن الزوج يملك منافعها، ويستحق منعها من الحضانة، والمراد بالأجنبي هنا من ليس من عصبات المحضون، فلو تزوجت بقريب محضونها؛ لم تسقط حضانتها.
فإن زال أحد هذه الموانع؛ بأن عتق الرقيق، وتاب الفاسق،

(2/444)

وأسلم الكافر، وطلقت المزوجة؛ رجع من زال عنه المانع من هؤلاء إلى حقه في الحضانة؛ لوجود سببها، مع انتفاء المانع منها.
وإذا أراد أحد أبوي المحضون سفرًا طويلاً، ولم يقصد به المضارة، إلى بلد بعيد ليسكنه، وهو وطريقه آمنان؛ فالحضانة تكون للأب، سواء كان هو المسافر أو المقيم؛ لأنه هو الذي يقوم بتأديب ولده والمحافظة عليه، فإذا كان بعيدًا عنه؛ لم يتمكن من ذلك، وضاع الولد.
وإن كان السفر إلى بلد قريب دون مسافة القصر لغرض السكنى فيه؛ فالحضانة للأم، سواء كانت هي المسافرة أو المقيمة؛ لأنها أتم شفقة على المحضون، ولأنه يمكن لأبيه الإشراف عليه في تلك الحالة.
أما إذا كان السفر لحاجة، ثم يرجع، أو كان الطريق أو البلد المسافر إليه مخوفين؛ فإن الحضانة تكون للمقيم منهما؛ لأن في السفر بالمحضون إضرارًا في هاتين الحالتين.
قال الإمام ابن القيم رحمه الله: "لو أراد الإضرار والاحتيال على إسقاط حضانة الأم، فسافر ليتبعه الولد؛ فهذه حيلة مناقضة الشارع؛ فإنه جعل الأم أحق بالولد من الأب مع قرب الدار وإمكان اللقاء كل وقت...".
إلى أن قال: "وأخبر "يعني: النبي صلى الله عليه وسلم" أن من فرق بين والدة وولدها؛ فرق الله بينه وبين أحبته يوم القيامة، ومنع أن تباع الأم دون ولدها والولد دونها، وإن كانا في بلد واحد؛ فكيف يجوز مع هذا التحيل على التفريق بينها وبين ولدها تفريق ا تعز معه رؤيته ولقاؤه، ويعز عليها

(2/445)

الصبر عنه وفقده، هذا من أمحل المحال، بل قضاء الله ورسوله أحق؛ أن الولد للأم، سافر الأب أو أقام، والنبي صلى الله عليه وسلم قال: "أنت أحق به ما لم تنكحي" ؛ فكيف يقال ك أنت أحق به ما لم يسافر الأب ؟ وأين هذا في كتاب الله أو سنة رسوله صلى الله عليه وسلم أو فتاوى أصحابه أو القياس الصحيح ؟ فلا نص ولا قياس ولا مصلحة" انتهى.
وأما تخيير الغلام بين أبويه؛ فيحصل عند بلوغه السابعة من عمرهن فإذا بلغ سبع سنين وهو عاقل؛ فإنه يخبر بين أبويه، فيكون عند من اختار منهما، قضى بذلك عمر وعلي رضي الله عنهما.
وروى الترمذي وغ يره من حديث أبي هريرة رضي الله عنه قال: جاءت ام رأة إلى النبي صلى الله عليه وسلم، فقالت: إن زوجي يريد أن يذهب ب ابني. فقال: "يا غلام ! هذا أبوك وهذه أمك؛ فخذ بيد أيهما شئت. فأخذ بيد أمه، فانطلقت به" ؛ فدل الحديث على أن الغلام إذا استغنى بنفسه؛ يخبر بين أبويه؛ فإنه إذا بلغ حدًا يستطيع معه أن يعرب عن نفسه، فمال إلى أحد الأبوين؛ دل على أنه أرفق به وأشفق عليه، فقدم لذلك.
ولا يخير إلا بشرطين:
أحدهما: أن يكون الأبوان من أهل الحضانة.
والثاني: أن يكون الغلام عاقلاً، فإن كان معتوها؛ بقي عند الأم؛ لأنها أشفق عليه وأقوم بمصالحه.

(2/446)

وإذا اختار الغلام العاقل أباه؛ صار عنده ليلاً ونهارًا؛ ليحفظه ويعلمه ويؤدبه، لكن لا يمنعه من زيادة أمه؛ لأن منعه من ذلك تنشئة له على العقوق وقطيعة الرحم، وإن اختار أمه؛ صار عندها ليلاً وعند أبيه نهارًا؛ ليعلمه ويؤدبه، وإن لم يخبر واحدًا منهما؛ أقرع بينهما؛ لأنه لا مزية لأحدهما على الآخر إلا بالقرعة.
والأنثى إذا بلغت سبع سنين؛ فإنها تكون عند أبيها إلى أن يتسلمها زوجها؛ لأنه أحفظ لها وأحق بولايتها من غيره، ولا تمنع الأم من زيارتها مع عدم المحذور، ف فن كان الأب عاجزًا عن حفظ البنت أو لا يبالي بها لشغله أو لقلة دينه، والأم تصلح لحفظها؛ فإنها تكون عند أمها.
قال شيخ الإسلام ابن تيمية رحمه الله: "وأحمد وأصحابه إنما يقدمون الأب إذا لم يكن عليها في ذلك ضرر، فلو قدر أنه عاجز عن حفظها وصيانتها، ويهملها لاشتغاله عنها، والأم قائمة بحفظها وصيانتها؛ فإنها تقدم في هذه الحال، فمع وجود فساد أمرها مع أحدهما؛ فالآخر أولى بها بلا ريب".
وقال رحمه الله: "وإذا قدر أن الأب تزوج بضرة، وهو يتركها عند ضرة أمها، لا تعمل مصلحتها، بل تؤذيها وتقصر في مصلحتها، وأمها تعمل مصلحتها ولا تؤذيها؛ فالحضانة هنا للأم قطع ا" انتهى، والله أعلم.

(2/447)

باب في نفقة الزوجة
النفقات جمع نفقة، وهي لغة: الدراهم ونحوها من الأموال، وشرعا: كفاية من يموٍّنه بالمعروف قوتا ومسكنا وتوابعها.
وأول ما يجب على الإنسان: النفقة على زوجته، فيلزم الزوج نفقة زوجته قوت ا وكسوة وسكنى بما يصلح لمثلها.
قال تعالى: {لِيُنْفِقْ ذُو سَعَةٍ مِنْ سَعَتِهِ} ، وقال تعالى: {وَلَهُنَّ مِثْلُ الَّذِي عَلَيْهِنَّ بِالْمَعْرُوف} ، وقال النبي صلى الله عليه وسلم: "ولهن عليكم رزقهن وكسوتهن بالمعروف" رواه مسلم وأبو داود.
وقال شيخ الإسلام ابن تيمية رحمه الله: "ويدخل في {وَلَهُنَّ مِثْلُ الَّذِي عَلَيْهِنَّ بِالْمَعْرُوف} : جميع الحقوق التي للمرأة وعليها، وأن مرد ذلك إلى ما يتعارفه الناس بينهم، ويجعلونه معدودًا، ويتكرر" انتهى.
ويعتبر الحاكم تقدير نفقة الزوجة بحال الزوجين يسارًا وإعسارًا أو يسار أحدهما وإعسار الآخر عند التنازع بينهما:

(2/448)

فيفرض للموسرة تحت الموسر من النفقة قدر كفايتها مما تأكل الموسرة تحت الموسر في محلهما، ويفرض لها من الكسوة ما يلبس مثلها من الموسرات بذلك البلد، ومن الفرش والأثاث كذلك ما يليق في ذلك البلد. ويفرض للفقيرة تحت الفقير من القوت والكسوة والفرش والأثاث ما يليق بمثلها في البلد. ويفرض للمتوسطة مع المتوسط والغنية تحت الفقير والفقيرة تحت الغني ما بين الحد الأعلى وهو نفقة الموسرين والحد الأدنى وهو نفقة الفقيرين بحسب العرف والعادة؛ لأن ذلك هو اللائق بحالهما.
وعلى الزوج مؤونة نظافة زوجته من دهن وسدر وصابون ومن ماء للشرب والطهارة والنظافة.
وما ذكر هو ما إذا كانت الزوجة في عصمته، أما إذا طلقها وصارت في العدة: فإن كان طلاقها رجعي ا؛ فإنها تجب نفقتها عليه ما دامت في العدة؛ كالزوجة لأنها زوجة؛ بدليل قوله تعالى: {وَبُعُولَتُهُنَّ أَحَقُّ بِرَدِّهِنَّ فِي ذَلِك} .
وأما المطلقة البائن بينونة كبرى أو بينونة صغرى؛ فلا نفقة لها ولا سكنى؛ لما في "الصحيحين" من حديث فاطمة بنت قيس: طلقها زوجها ألبتة، فقال لها النبي صلى الله عليه وسلم: "ولا نفقة لك ولا سكنى".

(2/449)

قال العلامة ابن القيم رحمه الله: "المطلقة البائن لا نفقة لها ولا سكنى بسنة رسول الله صلى الله عليه وسلم الصحيحة، بل الموافقة لكتاب الله، وهي مقتضى القياس، ومذهب فقهاء الحديث" انتهى.
إلا أن تكون المطلقة البائن حاملاً؛ فلها النفقة؛ لق وله تعالى: {وَإِنْ كُنَّ أُولاتِ حَمْلٍ فَأَنْفِقُوا عَلَيْهِنَّ حَتَّى يَضَعْنَ حَمْلَهُنَّ} ، وقوله تعالى: {أَسْكِنُوهُنَّ مِنْ حَيْثُ سَكَنْتُمْ مِنْ وُجْدِكُمْ} ، ولقوله صلى الله عليه وسلم لفاطمة بنت قيس: "لا نفقة لك؛ إلا أن تكوني حاملاً" ، ولأن الحمل ولد للمطلق، فلزمه الإنفاق عليه، ولا يمكنه ذلك إلا بالإنفاق على أمه.
قال الموفق وغيره: "وهذا بإجماع أهل العلم، لكن اختلف العلماء هل النفقة للحمل أو للحامل من أجل الحمل".
ويتفرع على القولين أحكام كثيرة موضعها كتب الفقه والقواعد الفقهية.
وتسقط نفقة الزوجة عن زوجها بأسباب متعددة:
منها: إذا حبست عنه؛ سقطت نفقتها؛ لفوات تمكنه من الاستمتاع بها، والنفق إنما تجب في مقابل الاستمتاع.
ومنها: إذا نشزت عنه؛ فإنها تسقط نفقتها، والنشوز هو:

(2/450)

معصيتها إياه فيما يجب عليها له، كما لو امتنعت من فراشه، أو امتنعت من الانتقال معه إلى مسكن يليق بها، أو خرجت من منزله بغير إذنه؛ فلا نفقة لها في هذه الأحوال؛ لأنها تعتبر ناشزًا، لا يتمكن من الاستمتاع بها والنفقة في نظير تمكينها من الاستمتاع.
ومنها: لو سافرت لحاجتها؛ فإنها تسقط نفقتها؛ لأنها بذلك منعت نفسها منه بسبب لا من جهته، فسقطت نفقتها. والمرأة المتوفى عنها لا نفقة لها من تركة الزوج؛ لأن المال انتقل من الزوج إلى الورثة، ولا سبب لوجوب النفقة عليها، فتكون نفقتها على نفسها، أو على من يمونها إذا كانت فقيرة.
وإن كانت المتوفى عنها حاملاً؛ وجبت نفقتها في حصة الحمل من التركة إن كان للمتوفى تركة، وإلا وجبت نفقتها على وارث الحمل الموسر.
وإذا اتفق الزوجان على دفع قيمة النفقة أو اتفقا على تعجيلها أو على تأخيرها مدة طويلة أو قليلة، جاز ذلك؛ لأن الحق لهما، وإن اختلفا؛ وجب دفع نفقة كل يوم من أوله جاهزة، وإن اتفقا على دفعها حبا؛ جاز ذلك؛ لاحتياجه إلى كلفة ومؤونة، فلا يلزمها قبوله إلا برضاها.
وتجب لها الكسوة كل عام من أوله، فيعطيها كسوة السنة، ومن غاب عن زوجته ولم يترك لها نفقة، أو كان حاضرًا ولم ينفق عليها؛ لزمته نفقة ما مضى؛ لأنه حق يجب مع اليسار والإعسار، فلم يسقط بمضي الزمان.

(2/451)

ويبدأ وقت وجوب نفقة الزوجة على زوجها من حين تسليم نفسها له، فإن أعسر بالنفقة؛ فلها فسخ نكاحها منه؛ لحديث أبي هريرة مرفوعا: في الرجل لا يجد ما ينفق على امرأته؛ قال: "يفرق بينهما" ، رواه الدارقط ني، ولقوله تع الى: {فإمساك بمعروف أو تسريح بإحسان} ، وليس الإمساك مع ترك النفقة إمساك ا بمعروف.
وإن غاب زوج موسر، ولم يدع لامرأته نفقة، وتعذر أخذها من ماله أو استدانتها عليه؛ فلها الفسخ بإذن الحاكم، فإن قدرت على ماله؛ أخذت قدر كفايتها، لما في "الصحيحين"؛ أنه صلى الله عليه وسلم قال لهند: "خذى ما يكفيك وولدك بالمعروف" ، لما ذكرت له أن زوجها لا يعطيها ما يكفيها وولدها.
ومن هذا وغيره ندرك كمال هذه الشريعة، وإعطاءها كل ذي حق حقه، شأنها في كل تشريعاتها الحكيمة؛ فقبح الله قوم ا يعدلون عنها إلى غيرها من القوانين الكفرية، {أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْماً لِقَوْمٍ يُوقِنُونَ}.

(2/452)

باب في نفقة الأقارب والمماليك
المراد هنا: بأقارب الإنسان كل من بفرض أو تعصيب.
والمراد بالمماليك: ما تحت ملك الإنسان من الأرقاء والبهائم.
ويشترط لوجوب الإنفاق على القريب إذا كان من عمودي النسب، وهم والدا المنفق وأجداده وإن علوا وأولاده وإن نزلوا:
أن يكون المنفق عليه منهم فقيرًا ر يملك شيئ ا، أو لا يملك ما يكفيه، ولا يقدر على التكسب.
وأن يكون المنفق غني ا، عنده ما يفضل عن قوته وقت زوجته ومملوكه.
وأن يكون المنفق والمنفق عليه على دين واحد.
وإن كان المنفق عليه من غير أولاد المنفق وآبائه؛ اشترط زيادة على ذلك كون المنفق وارث ا للمنفق عليه.
والدليل على وجوب نفقة الوالدين على ولدهما: قوله تعالى: {وَبِالْوَالِدَيْنِ إِحْسَاناً} ، ومن الإحسان الإنفاق عليهما، بل ذلك من أعظم الإحسان إلى الوالدين.

(2/453)

والدليل على وجوب نفقة الأولاد على أبيهم قوله تعالى: {وَعَلَى الْمَوْلُودِ لَهُ رِزْقُهُنَّ وَكِسْوَتُهُنَّ بِالْمَعْرُوف} ؛ أي: وعلى المولود له، وهو الأب. {رِزْقُهُنَّ} أي: طعام الوالدات، {وَكِسْوَتُهُنَّ} أي: لباسهن، {بِالْمَعْرُوف} ؛ أي: بما جرت به عادة أمثالهن في بلدهن على قدر الميسرة من غير إسراف ولا إقتار، وقال النبي صلى الله عليه وسلم: "خذي ما يكفيك وولدك بالمعروف".
والدليل على وجوب نفقة القريب الذي يرثه المنفق بفرض أو تعصيب قوله تعالى: {وَعَلَى الْوَارِثِ مِثْلُ ذَلِك} ، ولأن بين المتوارثين قرابة تقتضي كون الوارث أحق بمال المورث من سائر الناس؛ فينبغي أن يختص بوجوب صلته بالنفقة دون غيره ممن لا يرث.
وفي هذه الآية، وهي قوله تعالى: {وَعَلَى الْوَارِثِ مِثْلُ ذَلِك} أي: على وارث الولد غير والده والذي يكون بحيث لو مات هذا الولد وله مال ورثه من الإنفاق على الطفل مثل ما على والده من ذلك.
وقال تعالى: {وَآتِ ذَا الْقُرْبَى حَقَّهُ}.
وغير ذلك من الأدلة الدالة على وجوب نفقة الأقارب المحتاجين على قريبهم الغني.
وروى أبو داود؛ أن رجلاً سأل النبي صلى الله عليه وسلم: من أبر؟، قال: "أمك

(2/454)

وأباك وأختك وأخاك" ، وللنسائي وصححه الحاكم من حديث طارق المحاربي: "وابدأ بمن تعول: أمك وأباك، وأختك وأخاك، ثم أدناك أدناك" ، وهذا الحديث يفسر قوله تعالى: {وَآتِ ذَا الْقُرْبَى حَقَّهُ}.
والوالد تجب عليه نفقة ولده كاملة، ينفرد بها؛ لقوله صلى الله عليه وسلم لهند: "خذي ما يكفيك وولدك بالمعروف" ؛ فدل هذا الحديث الشريف على انفراد الأب بنفقة ابنه، مع قوله تعالى: {وَعَلَى الْمَوْلُودِ لَهُ رِزْقُهُنَّ وَكِسْوَتُهُنَّ بِالْمَعْرُوف} ، وقوله: {فَإِنْ أَرْضَعْنَ لَكُمْ فَآتُوهُنَّ أُجُورَهُنَّ} ؛ فأوجب على الأب نفقة الرضاع دون أمه.
وأما الفقير الذي له أقارب أغنياء، وليس منهم الأب؛ فإنهم يشرمون في الإنفاق عليه كل بقدر إرثه منه؛ لأن الله تعالى رتب النفقة على الإرث؛ بقوله: {وَعَلَى الْوَارِثِ مِثْلُ ذَلِك} ، فوجب أن يتريب مقدار النفقة على مقدار الإرث، فمن له جدة أو أخ شقيق مثلاً؛ وجب على الجدة سدس نفقه، والباقي على الشقيق؛ لأنهما يرثانه كذلك، وعلى هذا فقس.
وأما نفقة المماليك من الأرقاء والبهائم: فإنه يجب على السيد نفقة رقيقه من قوت وكسوة وسكنى بالمعروف؛ لقوله صلى الله عليه وسلم: "وللمملوك

(2/455)

طعامه وكسوته بالمعروف، لا يكلف من العمل ما لا يطيق" ، رواه الشافعي في "مسنده".
وروى مسلم في "الصحيحين" من حديث أبي ذر رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال: "إخوانكم خولكم، جعلهم الله تحت أيديكم، فمن كان أخوه تحت يده؛ فليطعمه مما يأكل، وليلبسه مما يلبس، ولا تكلفوهم ما يغلبهم" . مع قوله تعالى: {قَدْ عَلِمْنَا مَا فَرَضْنَا عَلَيْهِمْ فِي أَزْوَاجِهِمْ وَمَا مَلَكَتْ أَيْمَانُهُمْ} ؛ ففي هذه النصوص دليل على وجوب نفقة الرقيق على مالكه.
وإن طلب الرقيق نكاح ا؛ زوجّه سيده أو باعه؛ لقوله تعالى: {وَأَنْكِحُوا الْأَيَامَى مِنْكُمْ وَالصَّالِحِينَ مِنْ عِبَادِكُمْ وَإِمَائِكُم} ، والأمر يقتضي الوجوب عند الطلب.
وإن طلبته أمة؛ خير سيدها بين وطئها أو تزويجها أو بيعها؛ إزالة للضرر عنها.
ويحب على من يملك بهيمة علفها وسقيها وما يصلحها؛ لقول النبي صلى الله عليه وسلم: "عذبت امرأة في هرة حبستها، حتى ماتت جوع ا؛ فلا هي أطعمتها، ولا هي أرسلتها تأكل من خشاش الأرض" ، متفق عليه.

(2/456)

فدل هذا الحديث على وجوب النفقة على الحيوان المملوك؛ لأن السبب في دخول تلك المرأة النار ترك الهرة بدون إنفاق، وإذا كان هذا في الهرة؛ فغيرها من الحيونات التي تحت ملكه من باب أولى.
ولا يجوز لمالك البهيمة أن يحملها ما تعجز عنه؛ لأن ذلك تعذيب لها.
ولا يجوز له أن يحلب من ابنها ما يضر ولدها؛ لقوله صلى الله عليه وسلم: "لا ضرر ولا ضرار" .
ويحرم عليه لعن البهيمة وضربها في وجهها ووسمها فيه، فإن عجز مالك البهيمة عن الإنفاق عليها؛ أجبر على بيعها أو تأجيرها أو ذبحها إن كانت مما تؤكل؛ لأن بقاءها في ملكه مع عدم الإنفاق عليها ظلم، والظلم تجب إزالته.

(2/457)


كتاب القصاصات والجنايات - الملخص الفقهي

الملخص الفقهي

كتاب القصاصات والجنايات
باب في أحكام القتل وأنواعه
وقد عرف فقهاؤنا رحمهم الله الجنايات: بأنها جمع جناية، وهي لغة التعدي على بدن أو مال أو عرض.
وقد عقدوا للنوع الأول منها وهو التعدي على البدن كتاب الجنايات.
وعقدوا للنوع الثاني والثالث وهما التعدي على المال والعرض كتاب الحدود.
والتعدي على البدن: هو ما يوجب قصاصا أو مالاً أو كفارة.
وقد أجمع المسلمون على تحريم القتل بغير حق، ودليل ذلك من الكتاب والسنة.
وقال الله تعالى: {وَلا يَقْتُلُونَ النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلاّ بِالْحَقّ}.
وقال النبي صلى الله عليه وسلم: "لا يحل دم امرئ مسلم إلا بإحدى ثلاث: الثيب الزاني، والنفس بالنفس، والتارك لدينه المفارق للجماعة" ، رواه مسلم وغيره، والأحاديث بمعناه كثيرة.

(2/461)

فمن قتل مسلما عدوانا؛ فقد توعده الله تعالى بقوله: {وَمَنْ يَقْتُلْ مُؤْمِناً مُتَعَمِّداً فَجَزَاؤُهُ جَهَنَّمُ خَالِداً فِيهَا وَغَضِبَ اللَّهُ عَلَيْهِ وَلَعَنَهُ وَأَعَدَّ لَهُ عَذَاباً عَظِيماً}.
وحكمه: أنه فاسق؛ لارتكابه كبيرة من كبائر الذنوب.
وأمره إلى الله: إن شاء عذبه، وإن شاء غفر له؛ قال تعالى: { إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ} ؛ فهو داخل تحت المشيئة؛ لأن ذبه دون الشرك.
وهذا إذا لم يتب، أما إذا تاب، فتوبته مقبولة؛ فقد قال الله تعالى: {قُلْ يَا عِبَادِيَ الَّذِينَ أَسْرَفُوا عَلَى أَنْفُسِهِمْ لا تَقْنَطُوا مِنْ رَحْمَةِ اللَّهِ إِنَّ اللَّهَ يَغْفِرُ الذُّنُوبَ جَمِيعاً إِنَّهُ هُوَ الْغَفُورُ الرَّحِيمُ}.
لكن لا يسقط عنه حق المقتول في الآخرة بمجرد التوبة، بل يأخذ المقتول من حسنات القاتل بقدر مظلمته، أو يعطيه الله من عنده، ولا يسقط حق المقتول بالقصاص؛ لأن القصاص حق لأولياء المقتول.
قال العلامة ابن القيم رحمه الله: "التحقيق: أن القتل تتعلق به ثلاثة حقوق: حق الله، وحق للمقتول، وحق للولي، فإذا سلم القاتل نفسه طوعا للولي ندما وخوفا من الله، وتاب توبة نصوحا؛ سقط حق الله بالتوبة، وحق الأولياء باستيفاء القصاص أو الصلح أو العفو، وبقى حق المقتول، يعوضه الله يوم القيامة عن عبده التائب، ويصلح بينه وبينه".
والقتل ينقسم إلى ثلاثة أقسام عند أكثر أهل العلم، وهي: القتل العمد، والقتل شبه العمد، والقتل الخطأ.

(2/462)

فأما العمد والخطأ؛ فقد ورد ذكرهما في القرآن الكريم؛ قال تعالى: {وَمَا كَانَ لِمُؤْمِنٍ أَنْ يَقْتُلَ مُؤْمِناً إِلاّ خَطَأً وَمَنْ قَتَلَ مُؤْمِناً خَطَأً فَتَحْرِيرُ رَقَبَةٍ مُؤْمِنَةٍ وَدِيَةٌ مُسَلَّمَةٌ إِلَى أَهْلِهِ إِلاّ أَنْ يَصَّدَّقُوا} الآية إلى قوله: {وَمَنْ يَقْتُلْ مُؤْمِناً مُتَعَمِّداً فَجَزَاؤُهُ جَهَنَّمُ خَالِداً فِيهَا وَغَضِبَ اللَّهُ عَلَيْهِ وَلَعَنَهُ وَأَعَدَّ لَهُ عَذَاباً عَظِيماً}.
وأما شبه العمد؛ فثبت في السنة المطهرة؛ كما في حديث عمرو بن شعيب عن أبيه عن جده؛ أن النبي صلى الله عليه وسلم قال: "عقل شبه مغلط مثل عقل العمد، ولا يقتل صاحبه، وذلك أن ينزو الشيطان بين الناس، فتكون دماء في غير ضغينة ولا حمل سلاح" ، رواه أحمد وأبو داود.
وعن عبد الله بن عمرو أن رسول الله صلى الله عليه وسلم قال: "ألا إن قتيل الخطأ شبه العمد قتيل السوط والعصا فيه مئة من الإبل، منها أربعون في بطونها أولادها" ، رواه الخمسة إلا الترمذي.
فالقتل العمد: هو أن يقصد من يعلمه آدميا معصوما فيقتله بما يغلب على الظن موته به.
فنأخذ من هذا التعريف أن القتل لا يكون عمدًا إلا إذا توفرت فيه هذه الشروط:

(2/463)

الشرط الأول: وجود القصد من القاتل، وهي إرادة القتل.
الشرط الثاني: أن يعلم أن الشخص الذي قصد قتله آدمي معصوم الدم.
الشرط الثالث: أن تكون الآلة التي قتله بها مما يصلح للقتل عادة، سواء كان محددًا أو غير محدد.
فإن اختل شرط من هذه الشروط؛ لم يكن القتل عمدًا؛ لأن عدم القصد لا يوجب القود، وحصول القتل بما لا يغلب على الظن موته به يكون اتفاقا لسبب أوجب الموت غيره.
وللعمد تسع صور معلومة بالاستقراء:
إحداها: أن يجرحه لما له نفوذ في البدن؛ كسكين وشوكة ونحو ذلك من المحددات.
قال الموفق: "لا اختلاف فيه بين العلماء فيما علمناه".
الثانية: أن يقتله بمثقل كبير الحجر ونحوه، فإن كان الحجر صغيراً فليس بعمد؛ إلا إن كان في مقتل، أو في حال ضعف قوة المجني عليه من مرض أو صغر أو كبر أو حر أو برد ونحوه، أو ردد ضربه الحجر الصغير ونحوه حتى مات، ومثل قتله بالمثقل لو ألقى عليه حائطا أو دهسه بسيارة أو ألقاه من مرتفع فمات.
الثالثة: أن يلقيه إلى حيوان مفترس كأسد، أو إلى حية؛ لأنه إذا تعمد إلقاءه إلى هذه القواتل؛ فقد تعمد قتله بما يقتل غالبا.
الرابعة: أن يلقيه في نار أو ماء يغرقه ولا يمكنه التخلص منهما.

(2/464)

الخامسة: أن يخنقه بحبل أو غيره أو يد فمه وأنفه فيموت من ذلك.
السادسة: أن يحسبه ويمنع عنه الطعام والشراب فيموت من ذلك في مدة يموت فيها غالبا، ويتعذر عليه الطلب؛ لأن هذا يقتل غالبا.
السابعة: أن يقتله بسحر يقتل غالبا، والساحر يعلم أن ذلك غالبا يقتل.
الثامنة: أن يسقيه سمّا لا يعلم به، أو يخلطه بطعامه، فيأكله جاهلاً بوجود السم فيه.
التاسعة: أن يشهد عليه شهود بما يوجب قتله من زنى أو ردة أو قتل، فيقتل ثم يرجع الشهود عن شهادتهم، ويقولون: تعمدنا قتله، فيقتلون به؛ لأنهم توصلوا إلى قتله بما يقتل غالبا.
وشبه العمد: قد عرفه الفقهاء رحمهم الله بقولهم: "هو أن يقصد جناية لا تقتل غالبا
1، فيموت بها المجني عليه، سواء كان ذلك بقصد العدوان عليه، أو لأجل تأديبه، فيسرف في ذلك، وسمي هذا النوع من الجنايات شبه العمد؛ لأن الجاني قصد الفعل وأخطأ في القتل".
قال ابن رشد: "من قصد ضرب رجل بعينه بآلة لا تقتل غالبا؛ كان حكمه مترددًا بين العمد والخطأ، فشبهه للعمد من جهة قصد ضربه، وشبهه للخطأ من جهة ضربه بما لا يقصد به القتل" انتهى.
__________
1 ولم يجرحه بها.

(2/465)

ومن أمثله شبه العمد: ما لو ضربه في غير مقتل بسوط أو عصا صغير لكزه بيده أو لكمه في غير مقتل فمات؛ كان ذلك شبه عمد، تجب به الكفارة في مال الجاني، وهي عتق رقبة، فإن لم يجد؛ صام شهرين متتابعين كما يجب الخطأ، ووجبت الدية مغلظة في مال عاقلة الجاني؛ لحديث أبي هريرة: "اقتتلت امرأتان من هذيل، فرمت إحداهما الأخرى بحجر، فقتلتها وما في بطنها، فقضى رسول الله صلى الله عليه وسلم بدية المرأة على عاقلتها" ، متفق عليه.
فدل الحديث على عدم وجوب القصاص في شبه العمد، وعلى أن ديته تكون على عاقلة الجاني؛ لأنه قتل لا يوجب قصاصا فكانت ديته على العاقلة كالخطأ.
قال ابن المنذر: "أجمع كل من نحفظ عنه من أهل العلم أنها على العاقلة".
وقال الموفق وغيره: "لا نعلم خلافا أنها على العاقلة..." انتهى.
وأما قتل الخطأ؛ فقد عرفه الفقهاء بقولهم: وهو أن يفعل ما له فعله؛ مثل أن يرمي صيدًا أو هدفا، فيصيب آدميا معصوما لم يقصده، فيقتله، أو يقتل مسلما في صف كفار يظنه كافرًا.

(2/466)

وعمد الصبي والمجنون يجري مجرى الخطأ؛ لأنهما ليس لهما قصد؛ فهما كالمكلف المخطئ.
ويجري مجرى الخطأ أيضا القتل بالتسبب؛ كما لو حفر بئرًا أو حفرة في طريق أو قف سيارة، فتلف بسبب ذلك إنسان.
ويجب بالقتل الخطأ: الكفارة في مال القاتل، وهي عتق رقبة مؤمنة فإن لم يجد الرقبة، أو وجدها ولم يقدر على ثمنها؛ صام شهرين متتابعين، وتجب الدية على عاقلته، وهم ذكور عصابته.
ومن قتل مسلما في صف كفار يظنه كافرًا؛ لا يجب فيه إلا الكفارة فقط؛ لقوله تعالى: {وَمَنْ قَتَلَ مُؤْمِناً خَطَأً فَتَحْرِيرُ رَقَبَةٍ مُؤْمِنَةٍ وَدِيَةٌ مُسَلَّمَةٌ إِلَى أَهْلِهِ إِلَّا أَنْ يَصَّدَّقُوا فَإِنْ كَانَ مِنْ قَوْمٍ عَدُوٍّ لَكُمْ وَهُوَ مُؤْمِنٌ فَتَحْرِيرُ رَقَبَةٍ مُؤْمِنَةٍ وَإِنْ كَانَ مِنْ قَوْمٍ بَيْنَكُمْ وَبَيْنَهُمْ مِيثَاقٌ فَدِيَةٌ مُسَلَّمَةٌ إِلَى أَهْلِهِ وَتَحْرِيرُ رَقَبَةٍ مُؤْمِنَةٍ فَمَنْ لَمْ يَجِدْ فَصِيَامُ شَهْرَيْنِ مُتَتَابِعَيْنِ تَوْبَةً مِنَ اللَّهِ وَكَانَ اللَّهُ عَلِيماً حَكِيماً}.
فجعل قتل الخطأ على قسمين:
قسم فيه الكفارة على القاتل والدية على عاقلته، وهو قتل المؤمن خطأ في غير صف الكفار، وفيما إذا كان القتيل من قوم بيننا وبينهم عهد.
وقسم تجب فيه الدية فقط، وهو قتل المؤمن بين الكفار يظنه القاتل كافرًا.

(2/467)

قال الإمام الشوكاني رحمه الله في "فتح القدير": {فَإِنْ كَانَ مِنْ قَوْمٍ عَدُوٍّ لَكُمْ وَهُوَ مُؤْمِنٌ فَتَحْرِيرُ رَقَبَةٍ مُؤْمِنَةٍ} ؛ أي: فإن كان المقتول من قوم عدو لكم، وهم الكفار الحربيون، وهذه مسألة المؤمن الذي يقتله المسلمون في بلاد الكفار الذي كان منهم، ثم أسلم ولم يهاجر، وهم يظنون أنه لم يسلم وأنه باق على دين قومه؛ فلا دية على قاتله، بل عليه تحرير رقبة مؤمنة.
واختلفوا في وجه سقوط الدية؛ فقيل: وجهه أن أولياء القتيل كفار، لا حق لهم في الدية، وقيل: وجهه أن هذا الذي آمن ولم يهاجر حرمته قليلة؛ لقول الله تعالى: {وَالَّذِينَ آمَنُوا وَلَمْ يُهَاجِرُوا مَا لَكُمْ مِنْ وَلَايَتِهِمْ مِنْ شَيْءٍ} ، وقال بعض أهل العلم: إن ديته واجبة لبيت المال...." انتهى.
قال شيخ الإسلام ابن تيمية رحمه الله: "هذا في المسلم الذي هو بين الكفار معذور كالأسير، والمسلم الذي لا تمكنه الهجرة والخروج من صفهم، فأما الذي يقف في صف قتالهم باختياره؛ فلا يضمن بحال؛ أنه عرض نفسه للتلف بلا عذر".
والدليل على وجوب دية قتل الخطأ على عاقلة القاتل حديث أبي هريرة رضي الله عنه: "قضى رسول الله صلى الله عليه وسلم في جنين امرأة من بني لحيان سقط ميتا بغرة عبد أو أمة، ثم إن المرأة التي قضى عليها بالغرة توفيت، فقضى رسول الله صلى الله عليه وسلم أن ميراثها لزوجها وبنتيها، وأن العقل على

(2/468)

عصبتها"، متفق عليه.
فدل الحديث على أن دية الخطأ على العاقلة، وقد أجمعوا على ذلك.
والحكمة في ذلك والله أعلم: أن إيجاب الدية في مال المخطئ فيه ضرر عظيم في غير ذنب تعمده، والخطأ يكثر وقوعه؛ ففي تحميله ضمان خطئه إجحاف بماله، ولا بد من إيجاب بدل للمقتول؛ لأنه نفس محترمة، وفي إهدار دمه ضرر بورثته، لا سيما عائلته؛ فالشارع الحكيم أوجب على من عليهم موالاة القاتل ونصرته أن يعينوه على ذلك، وذلك كإيجاب النفقات، وفكاك الأسر، ولأن العاقلة يرثون المعقول عنه لو مات في الجملة؛ فهم يتحملون عنه جنايته الخطأ من قبيل: "الغنم بالغرم".
وحمل القاتل الكفارة لأمور:
أولاً: احترام النفس الذاهبة.
ثانيا: لكون ا لقتل لا يخلو من تفريطه.
ثالثا: لئلا يخلو القاتل من تحمل شيء حيث لم يحمل من الدية.
فكان في جعل الدية على العاقلة والكفارة على القاتل عدة حكم ومصالح؛ فسبحان الحكيم العليم، الذي شرع للناس ما يصلحهم وينفعهم في دينهم ودنياهم.

(2/469)

ولا يدخل في العاقلة: الرقيق والفقير والصغير والمجنون والأنثى والمخالف لدين الجاني؛ لأن هؤلاء ليسوا من أهل النصرة والمواساة.
وتؤجل دية الخطأ على العاقلة ثلاث سنين، ويجتهد الحاكم في تحميل كل منهم ما يستطيع، ويبدأ بالأقرب فالأقرب.
وقال شيخ الإسلام ابن تيمية رحمه الله: "لا تؤجل الدية على العاقلة إذا رأى الإمام المصلحة في ذلك..." انتهى.

(2/470)

باب في أحكام القصاص
أجمع العلماء على مشروعية القصاص في القتل العمد إذا توفرت شروطه؛ لقوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا كُتِبَ عَلَيْكُمُ الْقِصَاصُ فِي الْقَتْلَى الْحُرُّ بِالْحُرِّ وَالْعَبْدُ بِالْعَبْدِ وَالأُنْثَى بِالأُنْثَى} ، وقوله تعالى: {وَكَتَبْنَا عَلَيْهِمْ فِيهَا أَنَّ النَّفْسَ بِالنَّفْسِ} ، وهذا في شريعة التوراة وشرع من قبلنا شرع لنا ما لم يرد شرعنا بخلافه، وقال تعالى: {وَلَكُمْ فِي الْقِصَاصِ حَيَاةٌ يَا أُولِي الْأَلْبَابِ لَعَلَّكُمْ تَتَّقُونَ} .
قال الإمام الشوكاني رحمه الله: "أي: لكم في هذا الحكم الذي شرعه الله لكم حياة؛ لأن الرجل إذا علم أنه يقتل قصاصا إذا قتل آخر؛ كف عن القتل؛ وانزجر عن التسرع إليه والوقوع فيه، فيكون ذلك بمنزلة الحياة للنفوس الإنسانية، وهذا نوع من البلاغة بليغ، وجنس من الفصاحة رفيع؛ فإنه جعل القصاص الذي هو موت حياة باعتبار ما يؤول إليه من ارتداع الناس عن قتل بعضهم بعضا؛ إبقاء على أنفسهم، واستدامة لحياتهم، وجعل هذا الخطاب موجها إلى أولي الألباب؛ لأنهم هم الذين ينظرون في العواقب، ويتحامون ما فيه الضرر الآجل، وأما من كان مصابا بالحمق والطيش والخفة؛ فإنه لا ينظر عند سورة غضبه وغليان مراجل طيشه إلى عاقبة، ولا يفكر في أمر مستقبل؛ كما قال بعض فتاكهم:

(2/471)

سأغسل عني العار بالسيف جالبا ... عليَّ قضاء الله ما كان جالبا
ثم علل سبحانه هذا الحكم الذي شرعه لعباده بقوله: {لَعَلَّكُمْ تَتَّقُونَ} أن: تتحامون القتل بالمحافظة على القصاص، فيكون ذلك سببا للتقوى..." انتهى.
وجاءت السنة النبوية بأن ولي القصاص يخير بين استيفائه، وبين العفو إلى أخذ الدية، أو العفو مجانا، وهو أفضل؛ فقد روى أبو هريرة رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال: "من قتل له قتيل؛ فهو بخير النظرين: إما أن يودى، وإما أن يقاد"، رواه الجماعة إلا الترمذي.
وقال الله تعالى: {فَمَنْ عُفِيَ لَهُ مِنْ أَخِيهِ شَيْءٌ فَاتِّبَاعٌ بِالْمَعْرُوفِ وَأَدَاءٌ إِلَيْهِ بِإِحْسَانٍ}.
فدلت الآية الكريمة والحديث على أن الولي يخير بين القصاص والدية، فإن شاء؛ اقتص وإن شاء؛ أخذ الدية، وعفوه مجانا أفضل؛ لقوله تعالى: {وَأَنْ تَعْفُوا أَقْرَبُ لِلتَّقْوَى} ، ولحديث أبي هريرة: "ما عفا رجل عن مظلمة؛ إلا زاده الله بها عزًا" ، رواه أحمد ومسلم والترمذي.

(2/472)

فالعفو عن القصاص أفضل ما لم يؤد ذلك إلى مفسدة؛ فقد اختار شيخ الإسلام ابن تيمية رحمه الله أن العفو لا يصلح في قتل الغيلة؛ لتعذر الاحتراز منه؛ كالقتل مكابرة، وذكر القاضي وجها أن قاتل الأئمة يقتل حدّاً لأن فساده عام.
وذكر العلامة ابن القيم على قصة العرنيين: "أن قتل الغيلة يوجب قتل القاتل حدّاً؛ فلا يسقطه العفو، ولا تعتبر فيه المكافأة، وهو مذهب أهل المدينة، وأحد الوجهين في مذهب أحمد، واختيار الشيخ، وأفتى به رحمه الله..." انتهى.
ولا يستحق ولي القتيل القصاص؛ إلا بتوفر شروط أربعة:
أحدهما: عصمة المقتول؛ بأن لا يكون مهدر الدم؛ لأن القصاص شرع لحقن الدماء، ومهدر الدم غير محقون، فلو قتل مسلم كافرًا حربيا أو مرتدًا قبل توبته أو قتل زانيا؛ لم يضمنه بقصاص، ولا دية لكنه يعزر لافتياته على الحاكم.
الثاني: أن يكون القاتل بالغا عاقلاً؛ لأن القصاص عقوبة مغلطة، لا يجوز إيقاعها على الصغير والمجنون؛ لعدم وجود القصد منهما، أو لأنه ليس لهما مقصود صحيح، ولقوله صلى الله عليه وسلم: "رفع القلم عن ثلاثة: عن النائم حتى يستيقظ، وعن الصبي حتى يبلغ، وعن المجنون حتى يفيق".
قال الإمام موفق الدين ابن قدامة: "لا خلاف بين أهل العلم في أنه

(2/473)

لا قصاص على صبي ولا مجنون، وكذلك كل زائل العقل بسبب يعذر فيه؛ كالنائم والمغمى عليه".
الشرط الثالث: المكافأة بين المقتول وقاتله حال جنايته؛ بأن يساويه في الدين والحرية والرق؛ فلا يكون القاتل أفضل من المقتول بإسلام أو حرية:
فلا يقتل مسلم بكافر؛ لقوله صلى الله عليه وسلم: "ولا يقتل مسلم بكافر" ، رواه البخاري وأبو داود.
ولا يقتل حر بعبد؛ لما رواه أحمد عن علي رضي الله عنه: "من السنة ألا يقتل حر بعبد".
ولأن المجني عليه إذا لم يكن مساويا للقاتل فيما ذكر؛ كان أخذه به أخذ الأكثر من الحق.
ولا يؤثر التفاضل بين الجاني والمجني عليه في غير ما ذكرن فيقتل الجميل بالدميم، والشريف بضده، والكبير بالصغير، ويقتل الذكر بالأنثى، والصحيح بالمجنون والمعتوه؛ لعموم قوله تعالى: {وَكَتَبْنَا عَلَيْهِمْ فِيهَا أَنَّ النَّفْسَ بِالنَّفْسِ}، وقوله تعالى: {الْحُرُّ بِالْحُرّ}.

(2/474)

الشرط الرابع: عدم الولادة؛ بأن لا يكون المقتول ولدًا للقاتل ولا لابنه وإن سفل، ولا لبنته وإن سفلت؛ فلا يقتل أحد الأبوين وإن علا بالولد وإن سفل؛ لقولهصلى الله عليه وسلم: "لا يقتل والد بولده".
قال ابن عبد البر: "هو حديث مشهور عند أهل العلم بالحجاز والعراق مستفيض عندهم...." انتهى.
وبهذا الحديث ونحوه تخص العمومات الواردة بوجوب القصاص، وهو قول جمهور أهل العلم.
ويقتل الولد بكل من الأبوين؛ لعموم قوله تعالى: {كُتِبَ عَلَيْكُمُ الْقِصَاصُ فِي الْقَتْلَى} ، وإنما خص منه الوالد إذا قتل ولده بالدليل.
فإذا توافرت هذه الشروط الأربعة؛ استحق أولياء القتيل القصاص.
{وَلَكُمْ فِي الْقِصَاصِ حَيَاةٌ} ؛ فتبّا لقوم يقولون: إن القصاص وحشية وقسوة، وهؤلاء لم ينظروا إلى وحشية الجاني حين إقدامه على قتل البريء، و وإقدامه على بث الرعب في البلد، وإقدامه على ترميل النساء وتيتيم الأطفال وهدم البيوت، هؤلاء يرحمون المعتدي ولا يرحمون البريء؛ فتبا لعقولهم، وتبّا لقصورهم، {أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْماً لِقَوْمٍ يُوقِنُونَ}.

(2/475)

والقصاص هو فعل مجني عليه أو فعل وليه بجان مثل فعله أو شبهه، وحكمته التشفي وبرد حرارة الغيظ؛ فقد شرع الله القصاص زجرًا عن العدوان، واستدراكا لما في النفوس، وإذاقة للجاني ما أذاقه المجني عليه، وفيه بقاء وحياة النوع الإنساني.
وكانت الجاهلية تبالغ في الانتقام، وتأخذ في الجريمة غير المجرم، وهذا جور لا يحصل به المقصود، بل هو زيادة فتنة وإطاشة للدماء، وقد جاء دين الإسلام وشريعته الكاملة بتشريع القصاص وإيقاع العقاب بالجاني وحده؛ فحصل بذلك العدل والرحمة وحقن الدماء.
وقد سبق بيان شرط وجوب القصاص، لكن تلك الشروط لو توفرت ووجب القصاص؛ فإنه لا يجوز تنفيذه؛ إلا بعد توفر شروط أخرى ذكرها الفقهاء رحمهم الله، وسموها:
شروط استيفاء القصاص، وهي ثلاثة شروط:
الشرط الأول: أن يكون مستحق القصاص مكلفا؛ أي: بالغا عاقلاً، فإن كان مستحق القصاص أو بعض مستحقيه صبيا أو مجنونا؛ لم يستوفه لهما وليهما؛ لأن القصاص لما فيه من التشفي والانتقام ولا يحصل ذلك لمستحقه باستيفاء غيره؛ فيجب الانتظار في تنفيذ القصاص، ويحبس الجاني إلى حين بلوغ الصغير وإفاقة المجنون من مستحقيه؛ لأن معاوية حبس هدبة بن خشرم في قصاص، حتى بلغ ابن القتيل، وكان ذلك في عصر الصحابة، لم ينكر، فكان إجماعا من الصحابة الذين في عصر معاوية.رضى الله عنه

(2/476)

فإن احتاج الصغير أو المجنون من أولياء القصاص إلى نفقة؛ فلولي المجنون فقط العفو إلى الدية؛ لأن المجنون لا يدري متى يزول بخلاف الصبي.
الشرط الثاني: اتفاق الأولياء والمشتركين في القصاص على استيفائه، وليس لبعضهم أن ينفرد به دون البعض الآخر؛ لأن الاستيفاء حق مشترك، لا يمكن تبعيضه، فإذا استوفى بعضهم؛ كان مستوفيا لحق غيره بغير إذنه، ولا ولاية عليه.
وإن كان من بقي من الشركاء في استحقاق القصاص غائبا أو صغيرًا أو مجنونا؛ انتظر قدوم الغائب وبلوغ الصغير وعقل المجنون منهم.
ومن مات من مستحقي القصاص؛ قام وارثه مقامه.
وإن عفا بعض المشتركين في استحقاق القصاص؛ سقط القصاص.
ويشترك في استحقاق القصاص جميع الورثة بالنسب والسبب: الرجال والنساء، الكبار والصغار، وقال بعض العلماء: إن العفو يختص بالعصبة فقط، وهو قول الإمام مالك، ورواية عن الإمام أحمد، واختاره شيخ الإسلام ابن تيمية.
الشرط الثالث: أن يؤمن الاستيفاء أن يتعدى إلى غير الجاني؛ لقوله تعالى: {وَمَنْ قُتِلَ مَظْلُوماً فَقَدْ جَعَلْنَا لِوَلِيِّهِ سُلْطَاناً فَلا يُسْرِفْ فِي الْقَتْلِ إِنَّهُ كَانَ مَنْصُوراً}.
فإذا أفضى القصاص إلى التعدي؛ فهو إسراف، وقد دلت الآية الكريمة على المنع منه، فإذا وجب على حامل أو من حملت بعد وجوب القصاص عليها؛ لم تقتل حتى تضع ولدها؛ لأن قتلها يتعدى إلى الجنين، وهو بريء، وقد قال الله تعالى: {وَلا تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى} ،

(2/477)

ثم بعد وضعه: إن وجد من يرضعه؛ أعطي لمن يرضعه، وقتلت؛ لزوال المانع من القصاص؛ لقيام غيرها مقامها في إرضاع الولد، وإن لم يوجد من يرضعه؛ تركت حتى تفطمة لحولين؛ لقوله صلى الله عليه وسلم: "إذا قتلت المرأة عمدًا؛ لم تقتل حتى تضع ما في بطنها إن كانت حاملاً، وحتى تكفل ولدها، وإذا زنت؛ لم ترجم حتى تضع ما في بطنها إن كانت حاملاً، وحتى تكفل ولدها" ، رواه ابن ماجه، ولقوله صلى الله عليه وسلم للمرأة المقرة بالزنى: "ارجعي حتى تضعي ما في بطنك" ، ثم قال لها: "ارجعي حتى ترضعيه".
فدل الحديثان والآية على تأخير القصاص من أجل الحمل، وهو إجماع، وهذا يدل على كمال هذه الشريعة وعدالتها، حيث راعت حق الأجنة في البطون، فلم تجز فلم تجز إلحاق الضرر بهم، وراعت حق الأطفال والضعفة، فدفعت عنهم الضرر، وكفلت لهم ما يبقي عليهم حياتهم؛ فلله الحمد على هذه الشريعة السمحاء الكاملة الشاملة لمصالح العباد.
وإذا أريد تنفيذ القصاص؛ فلا بد أن يتم تنفيذ بإشراف الإمام أو نائبه؛ ليمنع الجور في تنفيذه، ويلزم بالوجه الشرعي في ذلك.
ويشترط في الآلة التي ينفذ بها القصاص أن تكون ماضية؛ كسيف وسكين؛ لقوله صلى الله عليه وسلم: "إذا قتلتم فأحسنوا القتلة".
ويمنع استيفاء القصاص بآلة كالة؛ لأن ذلك إسراف في القتل.

(2/478)

ثم إن كان الولي يحسن الاستيفاء على الوجه الشرعي، وإلا؛ أمره الحاكم أن يوكل من يقتص له.
والصحيح من قولي العلماء أنه يفعل بالجاني كما فعل بالمجني عليه؛ لقوله تعالى: {وَإِنْ عَاقَبْتُمْ فَعَاقِبُوا بِمِثْلِ مَا عُوقِبْتُمْ بِهِ} ، وقوله تعالى: {فَمَنِ اعْتَدَى عَلَيْكُمْ فَاعْتَدُوا عَلَيْهِ بِمِثْلِ مَا اعْتَدَى عَلَيْكُمْ} ، والنبي صلى الله عليه وسلم أمر برض رأس يهودي لرضه رأس جارية من الأنصار.
قال الإمام ابن القيم رحمه الله: "والكتاب والميزان على أنه يفعل بالجاني كما فعل بالمجني عليه، كما فعل صلى الله عليه وسلم، وقد اتفق على ذلك الكتاب والسنة وآثار الصحابة..." انتهى.
فعلى هذا؛ لو قطع يديه، ثم قتله؛ فعل به ذلك، وإن قتله بحجر أو غ قه أو غير ذلك؛ فعل به مثل ما فعل، وإن أراد ولي القصاص أن يقتصر على ضرب عنقه بالسيف؛ فله ذلك، وهو أفضل، وإن قتله بمحرم؛ تعين قتله بالسيف، ومثل قتل السيف في الوقت الحاضر قتله بإطلاق الرصاص عليه ممن يحسن الرمي.

(2/479)

باب في القصاص في الأطراف
القصاص في الأطراف والجروح ثابت بالكتاب والسنة والإجماع:
قال الله تعالى: {وَكَتَبْنَا عَلَيْهِمْ فِيهَا أَنَّ النَّفْسَ بِالنَّفْسِ وَالْعَيْنَ بِالْعَيْنِ وَالْأَنْفَ بِالْأَنْفِ وَالْأُذُنَ بِالْأُذُنِ وَالسِّنَّ بِالسِّنِّ وَالْجُرُوحَ قِصَاصٌ}.
وفي "الصحيحين" في قصة كسر ثنية الربيع قال صلى الله عليه وسلم: "كتاب الله القصاص".
فمن أقيد بأحد في النفس؛ أقيد به في الطرف والجروح إذا توفرت شروط القصاص السابقة، وهي: العصمة، والتكليف، والمكافأة، وعدم الولادة، وذلك بأن يكون المجني عليه معصوما، والجاني مكلفا، ويكون المجني عليه مكافئا للجاني في الحرية والرق، ويكون الجاني غير والد للمجني عليه، ومن لا يقاد بأحد بالنفس؛ لا يقاد به في الطرف والجروح، وهذه هي القاعدة في هذا الباب.

(2/480)

وموجب القصاص في الأطراف والجروح هو موجب القصاص في النفس، وهو العمد المحض؛ فلا قود في الخطأ ولا في شبه العمد، ويجري القصاص في الأطراف، فتؤخذ العين بالعين، والأنف بالأنف، والأذن بالأذن، واليد باليد، والرجل بالرجل، واليمنى باليمنى، واليسرى باليسرى، من كل ما ذكر، ويكسر سن الجاني بسن المجني عليه المماثلة لها، ويؤخذ الجفن بالجفن، الأعلى بالأعلى، والأسفل بالأسفل، وتؤخذ الشفة بالشفة؛ العليا بالعليا، والسفلى بالسفلى؛ لقوله تعالى: {وَالْجُرُوحَ قِصَاص} ، ولأن كلا من الجفن والشفة له حد ينتهي إليه، وتؤخذ الكف بالكف المماثلة؛ اليمنى باليمنى، واليسرى باليسرى، ويؤخذ المرفق بمثله؛ الأيمن بالأيمن، والأيسر بالأيسر؛ للماثلة فيهما، ويؤخذ الذكر بالذكر؛ لأن له حذًا ينتهي إليه، ويمكن القصاص فيه من غير حيف؛ لعموم قوله تعالى: {وَالْجُرُوحَ قِصَاص}.
ويشترط للقصاص في الطرف ثلاثة شروط:
الشرط الأول: الأمن من الحيف، وذلك بأن يكون القطع من مفصل أو له حد ينتهي إليه، فإن لم يكن كذلك؛ لم يجز القصاص؛ فلا قصاص في جراحة لا تنتهي إلى حد؛ كالجائفة، وهي التي تصل إلى باطن الجوف؛ لأنها ليس لها حد تنتهي القطع إليه، ولا قصاص في كسر عظم غير سن؛ ككسر الساق والفخذ والذراع؛ لعدم إمكان المماثلة، أما كسر السن؛ فيحري فيه القصاص؛ بأن يبرد سن الجاني ختى يؤخذ منه قدر ما كسر من سن المجني عليه.

(2/481)

الشرط الثاني: التماثل بين عضوي الجاني والمجني عليه في الاسم والموضع؛ فلا تؤخذ يمين بيسار ولا يسار بيمين الأيدي والأرجل والأعين والآذان ونحوها؛ لأن كل واحد منها يختص باسم، وله منفعة خاصة؛ فلا تماثل، ولا تؤخذ خنصر ببنصر من الأصابع؛ للاختلاف في الاسم، ولا يؤخذ عضو أصلي بعضو زائد.
الشرط الثالث: استواء العضوين من الجاني والمجني عليه في الصحة والكمال؛ فلا يؤخذ يد أو رجل صحيحة بيد أو رجل شلاء، ولا تؤخذ يد أو رجل كاملة الأصابع أو الأظفار بناقصتها، ولا تؤخذ عين صحيحة بعين قائمة، وهي التي بياضها وسوادها صافيان غير أنها لا تبصر؛ لعدم التساوي، ولا يؤخذ لسان ناطق بلسان أخرس؛ لنقصه، ويؤخذ العضو الناقص بالعضو الكامل، فتؤخذ الشلاء بالصحيحة، وناقصة بكاملة الأصابع؛ لأن المعيب من ذلك كالصحيح في الخلقة، وإنما نقص في الصفة، ولأن المقتص يأخذ بعض حقه؛ فلا حيف، وإن شاء أخذ الدية بدل القصاص.
وأما القصاص في الجروح:
فيقتص في كل جرح ينتهي إلى عظم؛ لإمكان الاستيفاء فيه بلا حيف ولا زيادة، وذلك كالشجة الموضحة في الرأس والوجه، وكجرح العضد والساق والفخذ والقدم تعالى: {وَالْجُرُوحَ قِصَاص}.
وأما ما لا ينتهي إلى عظم؛ فلا يجوز القصاص فيه من الجراحات، سواء كانت شجة أو غيرها؛ كالجائفة، وهي التي تصل إلى

(2/482)

باطن جوف؛ كبطن وصدر ونحر؛ لعدم الأمن من الحيف والزيادة.
روى ابن ماجه مرفوعا: "لا قود في المأمومة ولا في الجائفة ولا في المنقلة" ، والمأمومة: هي الشجة التي تصل إلى جلدة الدماغ، والجائفة: هي التي تصل إلى باطن جوف، والمنقلة: هي التي تهشم الرأس وتنقل العظام.
قال شيخ الإسلام ابن تيمية رحمه الله: "القصاص في الجراح ثابت بالكتاب والسنة والإجماع بشرط المساواة، فإذا شجه؛ فله شجه كذلك، فإذا لم يمكن؛ مثل أن يكسر عظما باطنا، أو شجه دون الموضحة؛ فلا يشرع القصاص، بل تجب الديه".
وأما القصاص في الضربة بيده أو بعصا أو سوط ونحوه ذلك:
قال شيخ: "فقالت طائفة: لا قصاص فيه، بل فيه التعزير، والمأثور عند الخلفاء وغيرهم من الصحابة والتابعين: أن القصاص مشروع في ذلك، وهو نص أحمد وغيره من الفقهاء، وبذلك جاءت سنة رسول الله صلى الله عليه وسلم، وهو الصواب.
قال عمر: إني ما أرسل عمالي ليضربوا أبشاركم، فوالذي نفسي بيده؛ من فعل؛ لأقصنه، وقد رأيت رسول الله صلى الله عليه وسلم يقص من نفسه، رواه أحمد. ومعناه أن يضرب الوالي رعيته ضربا غير جائز، فأما الضرب المشروع؛ فلا قصاص فيه بالإجماع" انتهى كلام الشيخ.

(2/483)

وقال ابن القيم رحمه الله: "قال الشافعية والحنفية والمالكية ومتأخرو الأصحاب: لا قصاص في اللطمة والضربة، وحكى بعضهم الإجماع، وخرجوا عن محض القياس وموجب النصوص وإجماع الصحابة، وقال تعالى: {وَإِنْ عَاقَبْتُمْ فَعَاقِبُوا بِمِثْلِ مَا عُوقِبْتُمْ بِهِ}.
فالواجب للملطوم أن يفعل بالجاني عليه كما فعل به، فلطمة، وضربة بضربة، في محلها، بالآلة التي لطمه بها، أو مثلها أقرب إلى المماثلة المأمور بها حسا وشرعا من تعزير بغير جنس اعتدائه وصفته، وهذا هدي الرسول صلى الله عليه وسلم وخلفائه، ومحض القياس، ونصوص أحمد" انتهى.

(2/484)

باب في القصاص من الجماعة للواحد
إذا اشترك جماعة في قتل شخص عمدًا عدوانا؛ اقتص له منهم جميعا، وقتلوا به على الصحيح من قولي العلماء رحمهم الله ؛ لعموم قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا كُتِبَ عَلَيْكُمُ الْقِصَاصُ فِي الْقَتْلَى} إلى قوله تعالى: {وَلَكُمْ فِي الْقِصَاصِ حَيَاةٌ يَا أُولِي الأَلْبَابِ لَعَلَّكُمْ تَتَّقُونَ}.
ولإجماع الصحابة على ذلك؛ فقد روى سعيد بن المسيب: أن عمر بن الخطاب رضي الله عنه قتل سبعة من أهل صنعاء قتلوا رجلاً واحدًا، وقال رضي الله عنه: "لو تمالأ عليه أهل صنعاء؛ لقتلتهم به جميعا".
وثبت عن آخرين من الصحابة أيضا قتل الجماعة بالواحد، ولم يعرف لهم مخالف في عصرهم؛ فكان إجماعا.
قال الإمام العلامة ابن القيم رحمه الله : "اتفق الصحابة وعامة الفقهاء على قتل الجميع بالواحد، وإن كان أصل القصاص يمنع ذلك؛ لئلا يكون عدم القصاص ذريعة إلى التعاون على سفك الدماء" انتهى.

(2/485)

وقال ابن رشد: "فإن مفهومه [أي: القصاص]: أن القتل إنما شرع لينفي القتل كما نبه عليه القرآن، فلو لم تقتل الجماعة بالواحد؛ لتذرع الناس إلى القتل؛ بأن يتعمدوا قتل الواحد بالجماعة، ولأن التشفي والزجر لا يحصل إلا بقتل الكل" انتهى.
ويشترط لقتل الجماعة بالواحد: أن يصلح فعل كل واحد منهم للقتل لو انفرد، ذلك بأن يباشر الجميع القتل، ويكون فعل كل واحد منهم قاتلاً لو انفرد.
فإن لم يصح فعل كل واحد منهم للقتل لو انفرد، وكانوا قد تمالؤوا وتواطؤوا على قتل المجني عليه؛ وجب القصاص منهم جميعا، لأن غير المباشر صار ردئا للمباشر.
ومن أكره شخصا على قتل آخر، فقتله؛ وجب القاص على المكرَه والمكرِه إذا توافرت شروطه؛ لأن القاتل قصد استبقاء نفسه بقتل غيره، والمكرِه تسبب إلى القتل بما يفضي إليه غالبا.
ومن أمر صغيرًا أو مجنونا بقتل شخص، فقتله؛ وجب القصاص على الآمر وحده؛ لأن المأمور آلة للآمر، ولا يمكن إيجاب القصاص عليه، فوجب أن يكون على المتسبب به.

(2/486)

وكذا إذا كان المأمور مكلفا "أي: بالغا عاقلاً"، لكنه يجهل تحريم القتل؛ كمن نشأ بغير بلاد الإسلام، فيجب القصاص على الآمر؛ لتعذره في حق المأمور؛ لجهله، فيكون على المتسبب به.
وأما إن كان المأمور بالغا عاقلاً لا يجهل التحريم؛ فإنه يجب القصاص عليه؛ لمباشرته القتل بغير حق، وقد قال النبي صلى الله عليه وسلم: "لا طاعة لمخلوق في معصية الخالق" ، سواء كان الآمر سلطانا أو سيدًا أو غير ذلك، ويكون على الآمر في هذه الحالة التعزير بما يراه الإمام؛ لأنه ارتكب معصية، وليرتدع عن ذلك.
وإذا اشترك اثنان في قتل شخص عمدًا عدوانا، وكان أحدهما لا تتوفر فيه شروط وجوب القصاص، والآخر تتوفر فيه؛ وجب القصاص على من تتوفر فيه الشروط منهما؛ لأنه شارك في القتل العمد العدوان، وامتنع القصاص في حق شريكه لمعنى فيه، لا لقصور في سبب القصاص؛ فيجب على من لا مانع به منه، ومن أمسك إنسانا لآخر حتى قتله؛ قتل قاتل وحبس ممسك حتى يموت.
وكما يقتص للواحد من الجماعة في النفس؛ فإنه يقتص له منهم في الطرف والجراح، فإذا قطع جماعة طرفا أو جرحوا جرحا يوجب القود، ولم تتميز أفعال بعضهم عن بعض، كما لو وضعوا حديدة على يد شخص، وتحاملوا عليها حتى انقطعت اليد، وجب قطع أيديهم جميعا؛ لما روي عن علي رضي الله عنه ؛ أنه شهد عنده شاهدان على رجل بسرقة، فقطع يده، ثم جاءا بآخر، وقالا: هذا السارق، وأخطأنا في

(2/487)

الأول. فرد شهادتهما على الثاني وغرمهما دية الأول، وقال: "لو علمت أنكما تعمَّدتما؛ لقطعتكما" رواه البخاري وغيره، فدل على أن القصاص على كل منهما لو تعمدا، وقياسا على قتل الجماعة بالواحد.
وسراية الجناية على النفس وما دونها لها حكم الجناية؛ لأنها أثرها، وأثر المضمون مضمون، فلو قطع إصبعا، فتآكلت الإصبع الأخرى أو اليد وسقطت من مفصله؛ وجب القود في اليد، وإن، سرت الجناية إلى النفس، فمات المجني عليه؛ وجب القصاص.
ولا يجوز أن يقتص في عضو أو جرح قبل برئه؛ لحديث جابر: "أن رجلاً جرح رجلاً، فأراد أن يستقيد، فنهى النبي صلى الله عليه وسلم أن يستقاد من الجارح حتى يبرأ المجروح" ، رواه الدارقطني وغيره، وذلك لمصلحة المجني عليه؛ إذ قد تسري الجناية إلى طرف آخر أو إلى النفس؛ فلا بد أن يعرف مدى نهاية الجناية، فلو اقتص قبل البرء، ثم سرت الجناية بعد ذلك؛ فلا شيء له؛ لأنه استعجل فبطل حقه، ولحديث عمرو بن شعيب عن أبيه عن جده: أن رجلاً طعن رجلاً بقرن في ركبته، فجاء إلى النبي صلى الله عليه وسلم، فقال: أقدني. فقال: "حتى تبرأ" . ثم جاء إليه فقال: أقدني. فأقاده. ثم جاء إليه فقال يارسول الله! قد عرجت. قال: "قد نهيتك فعصيتني، فأبعدك الله وبطل عرجك" ، ثم نهى رسول الله صلى الله عليه وسلم أن يقتص

(2/488)

من جرح حتى يبرأ منه صاحبه، رواه أحمد والدارقطني.
وبهذا تعلم أيها المسلم محاسن الشريعة، واشتمالها على العدالة التامة والرحمة العامة، وصدق الله العظيم: {وَتَمَّتْ كَلِمَتُ رَبِّكَ صِدْقاً وَعَدْلاً لا مُبَدِّلَ لِكَلِمَاتِهِ وَهُوَ السَّمِيعُ الْعَلِيمُ} .
فتبا لقوم يستبدلون بها غيرها من أحكام الطاغوت والقوانين الوضعية الناقصة الظالمة، {بِئْسَ لِلظَّالِمِينَ بَدَلاً} ، والحمد لله رب العالمين.

(2/489)

باب في أحكام الديات
الديات: جمع دية، وهي المال المؤدى إلى مجني عليه أو وليه بسبب جناية، يقال: وديت القتيل: إذا أعطيت ديته، فالدية مصدر ودي، والهاء فيها بدل من الواو التي حذفت؛ مثل: عدة وصلة من الوعد والوصل.
والدليل على وجوب الدية: الكتاب والسنة، والإجماع.
قال الله تعالى: {وَمَنْ قَتَلَ مُؤْمِناً خَطَأً فَتَحْرِيرُ رَقَبَةٍ مُؤْمِنَةٍ وَدِيَةٌ مُسَلَّمَةٌ إِلَى أَهْلِهِ} الآية.
وفي الحديث الصحيح: "من قتل له قتيل؛ فهو بخير النظرين: إما أن يفدي، وإما أن يقتل" ، رواه الجماعة.
فتجب الدية على كل من أتلف إنسانا بمباشرة؛ كما لو ضربه أو دهسه بسيارة، أو قتله بتسبب؛ كمن حفر بئرًا في طريق أو وضع فيه حجرًا فتلف بسبب ذلك إنسان، سواء كان التالف مسلما أو ذميا أو مستأمنا أو مخادنا؛ لقوله تعالى: {وَإِنْ كَانَ مِنْ قَوْمٍ بَيْنَكُمْ وَبَيْنَهُمْ مِيثَاقٌ فَدِيَةٌ مُسَلَّمَةٌ إِلَى أَهْلِه}.

(2/490)

فإن كانت الجناية التي تلف بسببها المجني عليه عمدًا محضا؛ فإن الدية تجب كلها في مال الجاني حالة؛ لأن الأصل يقتضي أن بدل المتلف يجب على متلفه.
قال الموفق ابن قدامة: "أجمع أهل العلم على أن دية العمد تجب في مال القاتل، لا تحملها العاقلة، وهذا يقتضيه الأصل، قال تعالى: {وَلا تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى} انتهى.
وإنما خولف هذا الأصل في دية الخطأ لكثرة الخطأ؛ فإن جنايات الخطأ تكثر، ودية الآدمي كثيرة؛ فإيجابها على الجاني في ماله يجحف به، فاقتضت الحكمة إيجابها على العاقلة على سبيل المواساة للقاتل تخفيفا عنه؛ لأنه معذور، والعامد لا عذر له؛ فلا يستحق التخفيف عنهن ولأنه قد وجب عليه القصاص، فإذا عفي عنه؛ فإنه تحمل الدية؛ فداء نفسه، وتجب عليه الدية حالة كسائر بدل المتلفات.
وأما دية القتل شبه العمد ودية القتل الخطأ؛ فإنهما يكونان على عاقلة القاتل؛ لحديث أبي هريرة رضي الله عنه قال: "اقتتلت امرأتان من هذيل، فرمت إحداهما الأخرى بحجر فقتلتها وما في بطنها، فقضى رسول الله صلى الله عليه وسلم بدية المرأة على عاقلتها" ، متفق عليه، فدل الحديث على أن دية شبه العمد تتحملها عاقلة القاتل.
وأما دية الخطأ؛ فقال ابن المنذر: "أجمع كل من نحفظ عنه من أهل

(2/491)

العلم أنها على العاقلة"، وقال الموفق: "لا نعلم خلافا أنها على العاقلة"، وكذا دية ما يجري مجرى الخطأ؛ كانقلاب النائم على إنسان فيقتله، وحفر البئر تعديا فيقع فيها إنسان فيموت.
وما ترتب على الفعل المأذون به شرعا من تلف؛ فهو غير مضمون؛ كما لو أدب الرجل ولده أو زوجته، أو أدب سلطان أحدًا من رعيته، ولم يسرف واحد من هؤلاء في التأديب، ومات المؤدَّب، لم يجب شيء على المؤدب؛ لأنه فعل ما له فعله شرعا، ولم يتعدَّ فيه، فإن أسرف في التأديب فزاد فوق المعتاد، فتلف المؤدَّب؛ ضمنه لتعديه بالإسراف.
وإن كان التأديب لامرأة حامل، فأسقطت حملها بسببه وجب على المؤدب ضمان الحمل بغرة عبد أو أمة؛ لما في "الصحيحين": "أنه صلى الله عليه وسلم في قضى إملاص المرأة بعبد أو أمة" ، وهو قول أكثر أهل العلم.
ومن أوقع حاملاً فأسقطت جنينها بسبب ذلك؛ كما لو طلبها سلطان، أو استعدى عليها رجل بالشرط؛ وجب ضمان الجنين على من أفزعها؛ لهلاكه بسببه؛ لما روي عن عمر رضي الله عنه: "أنه بعث إلى امرأة مغيبة كان يدخل عليها، فقالت: يا ويلها ! ما لها ولعمر؟، فبينما هي

(2/492)

في الطريق؛ إذ فزعت، فضربها الطلق، فألقت ولدًا فصاح صيحتين ثم مات. فاستشار عمر أصحاب النبي صلى الله عليه وسلم، فقال بعضهم: ليس عليك شيء. فقال علي: إن كانوا قالوا في هواك؛ فلم ينصحوا لك، إن ديته عليك؛ لأنك أفزعتها فألقته".
ومن أمر شخصا مكلفا أن ينزل بئرًا أو يصعد شجرة ونحوها، ففعل، وهلك بسبب نزوله أو صعوده؛ لم يضمنه الآمر؛ لأنه لم يجن ولم يتعد عليه في ذلك.
فإن كان المأمور غير مكلف؛ ضمنه الآمر؛ لأنه تسبب في إتلافه.
ولو استأجر شخصا لنزول البئر وصعود الشجرة فمات بسبب ذلك؛ لم يضمنه المستأجر؛ لأنه لم يجن ولم يتعد.
ومن دعا من يحفر له بئرًا بداره، فمات بهدمه لم يلقه عليه أحد؛ فهو هدر؛ لعدم التعدي عليه.
ومن ذلك ندرك مدى اهتمام الإسلام بحفظ الأرواح وحقن دماء الأبرياء.
لكن في وقتنا هذا كثر التهاون بهذه المسؤولية على أيدي أولئك الذين يتهورون في قيادة السيارات، فيعرضون أرواحهم وأرواح غيرهم للهلاك وكم هلك بسبب ذلك من الأرواح البريئة المحرمة فقد تذهب الجماعة بأسرها أو العائلة بأكملها على يد طائش متهور لا يقدر المسؤولية ولا ينظر في العواقب، وقد يكون السبب في ذلك آباء هؤلاء الأطفال

(2/493)

المتهورين، حين يشترون لهم السيارات الفارهة، ويسلمونها لهم؛ ليزهقوا بها الأرواح البريئة؛ إنهم بذلك يسلمونهم سلاحا فتاكا يعبثون به ويحصدون به الأنفس ويروِّعون به الآمنين.
فيجب على هؤلاء أن يتقوا الله في أولادهم وفي أرواح المسلمين، ويجب على ولاة الأمور وفقهم الله أن يأخذوا على يد الجميع بما يضمن سلامة الجميع واستتباب الأمن؛ فإن الله يزع بالسلطان ملا يزع بالقرآن.

(2/494)

باب في مقادير الديات
مقادير ديات النفس تختلف باعتبار الإسلام والحرية والذكورة والأنوثة وكون الشخص المقتول موجودًا للعيان أو حملاً في البطن.
وأكثرها مقدار دية الحر المسلم، حيث تبلغ ألف مثقال من الذهب، أو اثنى عشر ألف درهم من الدراهم الإسلامية التي كل عشرة منها سبعة مثاقيل، أو مئة من الإبل، أو مئتي بقرة، أو ألفي شاة؛ لحديث أبي داود عن جابر رضي الله عنه: "فرض رسول الله صلى الله عليه وسلم في الدية على أهل الإبل مئة من الإبل، وعلى أهل البقر مئتي بقرة وعلى أهل الشاء ألقي شاة".
وعن عكرمة عن ابن عباس: "أن رجلاً قتل، فجعل النبي صلى الله عليه وسلم ديته اثنى عشر ألف درهم"، رواه أبو داود وابن ماجه.
وفي كتاب عمرو بن حزم: "على أهل الذهب ألف دينار"، رواه النسائي وغيره.
وقد اختلف أهل العلم؛ هل هذه المذكورات أصول للدية؛

(2/495)

بحيث إذا دفع من تلزمه واحدًا منها؛ يلزم الولي قبوله، سواء كان ولي الجناية من أهل ذلك النوع أم لا؛ لأنه أتى بأصل في قضاء الواجب عليه. هذا قول جماعة من أهل العلم.
والقول الثاني أن الأصل هو الإبل فقط، وهو قول جمهور العلماء لقوله صلى الله عليه وسلم: "في النفس المؤمنة مئة من الإبل" ، وقوله صلى الله عليه وسلم: "ألا إن في قتيل عمد الخطأ مئة من الإبل".
ولأبي داود أن عمر قام خطيبان فقال: "ألا إن الإبل قد غلت؛ فقوِّم على أهل الذهب ألف دينار، وعلى أهل الورق اثني عشر الفا، وعلى أهل البقر مئتي بقرة، وعلى أهل الشاء ألفي شاة، وعلى أهل الحلل مئتي حلة".
ولأن النبي صلى الله عليه وسلم غلظ في الإبل دية العمد، وخفف بها دية الخطأ، وأجمع على ذلك أهل العلم؛ فهي الأصل.
وهذا القول هو الراجح، وعليه؛ فيكون ما عدا الإبل من الأصناف المذكورة يكون معتبرًا بها من باب التقويم.
وتغلظ الدية في قتل العمد وشبهه، فتجعل المئة من الإبل أرباعا: خمس وعشرون بنت مخاض، وخمس وعشرون بنت لبون، وخمس وعشرون حقه، وخمس وعشرون جذعة؛ لما روى الزهري عن السائب بن يزيد؛ قال: "كانت الدية على عهد رسول الله صلى الله عليه وسلم أرباعا: خمسا وعشرين جذعة، وخمسة وعشرين حقة، وخمسا وعشرين لبون،

(2/496)

وخمسا وعشرين بنت مخاض" ، فإن جاء بالإبل على هذا النمط؛ لزم ولي الجناية أخذها، وإن شاء دفع قيمتها حسب ما تساوي هذه الأصناف في كل عصر بحسبه.
وتكون الدية في الخطأ مخففة؛ بحيث تجعل المئة من الإبل خمسة أنواع: عشرون بنت مخاض، وعشرون بنت لبون وعشرون حقة، وعشرون جذعة، وعشرون من بني مخاض، هذه الأصناف أو قيمتها حسب ما تساوي في كل عصر بحسبه.
وبنت المخاض ما تم لها سنة، وبنت اللبون ما تم لها سنتان، والحقة ما تم لها ثلاث سنوات، والجذعة ما تم لها أربع سنين.
ودية الحر الكتابي سواء كان ذميا أو مستأمنا أو معاهدًا نصف دية المسلم؛ لحديث عمرو بن شعيب عن أبيه عن جده: "أن النبي صلى الله عليه وسلم قضى بأن عقل أهل الكتاب نصف عقل المسلمين" ، رواه أحمد وأبو داود وغيرهما.
ودية المجوسي الذمي أو المعاهد أو المستأمن ودية الوثني المعاهد أو المستأمن: ثمان مئة درهم إسلامي؛ لما روى ابن عدي عن عقبة بن عامر رضي الله عنه مرفوعا: "دية المجوسي ثمان مئة درهم"،

(2/497)

وهو قول أكثر أهل العلم.
ونساء أهل الكتاب والمجوس وعبدة الأوثان على النصف من دية ذكرانهم؛ كما أن دية نساء المسلمين على النصف من دية ذكرانهم.
قال ابن المنذر: "أجمع أهل العلم على أن دية المرأة نصف دية الرجل، وفي كتاب عمرو بن حزم:: "دية المرأة على النصف من دية الرجل".
قال العلامة ابن القيم رحمه الله: "لما كانت المرأة نقص من الرجل، والرجل أنفع منها، ويسده المرأة من المناصب الدينية والولايات وحفظ الثغور والجهاد وعمارة الأرض وعمل الصنائع التي لا تتم مصالح العلم إلا بها، والذب عن الدنيا والدين؛ لم تكن قيمتها مع ذلك متساوية، وهي الدية؛ فإن دية الحر جارية مجرى قيمة العبد وغيره من الأموال؛ فاقتصت حكمة الشارع أن جعل قيمتها على النصف من قيمته؛ لتفاوت ما بينهما".
ويستوي الذكر والأنثى فيما يوجب دون ثلث الدية؛ لحديث عمرو بن شعيب عن أبيه عن جده مرفوعا: "عقل المرأة مثل عقل الرجل حتى تبلغ الثلث من ديته" ، أخرجه النسائي، وقال سعيد بن المسيب: "إنه السنة".

(2/498)

وقال الإمام ابن القيم: "وإن خالف فيه أبو حنيفة والشافعي وجماعة، وقالوا: هي على النصف في القليل والكثير، ولكن السنة أولى، والفرق فيما دون الثلث وما زاد عليه؛ أن ما دونه قليل، فجبرت مصيبة المرأة فيه بمساواتها للرجل، ولهذا استوى الجنين الذكر والأنثى في الدية؛ لقلة ديته، وهي الغرة، فنزل ما دون الثلث منزلة الجنين..." انتهى.
ودية القن قيمته، ذكرًا كان أو أنثى، صغيرًا أو كبيرًا، بالغة ما بلغت، وهذا مجمع عليه إذا كانت قيمتة دون دية الحر، فإن بلغت دية الحر فأكثر؛ فذهب أحمد في المشهور عنه ومالك والشافعي وأبو يوسف إلى أن فيه قيمته بالغة ما بلغت.
ويجب في الجنين ذكرًا كان أو أنثى إذا سقط ميتا بسبب جناية على أمه عمدًا أو خطأ غرة عبد أو أمة، قيمتها خمس من الإبل؛ لحديث أبي هريرة رضي الله عنه ؛ قال: "قضى رسول الله صلى الله عليه وسلم في جنين امرأة من بني لحيان سقط ميتا بغرة عبد أو أمة" ، متفق عليه.
وتورث الغرة عنه، كأنه سقط حيا؛ لأنها دية له، وهو مذهب الجمهور، وتقدر الغرة بخمس من الإبل؛ أي: بعشر دية أمه.

(2/499)

باب في ديات الأعضاء والمنافع
أولا: دية الأعضاء
قال بعض العلماء: في الآدمي خمسة وأربعون عضوًا، وهذه الأعضاء منها ما في الإنسان منه شيء واحد، ومنها ما في الإنسان منه اثنان فأكثر:
فإذا تلف ما في الإنسان منه شيء واحد كالأنف وللسان والذكر؛ ففيه دية تلك النفس التي قطع منها على التفصيل السابق، سواء كان ذكرًا أو أنثى، حرًا أو عبدًا أو ذميا أو غيره؛ لأن في إتلاف هذا العضو الذي لم يخلق الله في الإنسان منه إلا شيئا واحدًا إذهاب منفعة الجنس؛ فهو كإذهاب النفس، فوجبت فيه دية النفس، وهذا محل وفاق، وفي حدي عمرو بن حزم أنه صلى الله عليه وسلم قال: "وفي الذكر الدية، وفي الأنف إذا أوعب جدعا الدية، وفي اللسان الدية" ، رواه أحمد والنسائي واللفظ له، وصححه أحمد وابن حبان والحاكم والبيهقي.
وما في الإنسان منه شيئان؛ كالعينين، والأذنين، والشفتين، واللحيين "وهما العظمان اللذان فيهما الأسنان"، وثديي المرأة وثندوتي الرجل واليدين والرجلين والأنثيين؛ في إتلاف الاثنين مما ذكر الدية

(2/500)

كاملة، وفي إتلاف أحدهما نصفها؛ لأن فيهما منفعة وجمالاً، وليس في البدن غيرهما من جنسهما.
قال الموفق: "لا نعلم فيه مخالفا".
وفي كتاب عمرو بن حزم؛ أن رسول الله صلى الله عليه وسلم كتب له: "وفي الأنف إذا أوعب جدعا الدية، وفي اللسان الدية، وفي الشفتين الدية، وفي البيضتين الدية، وفي الصلب الدية، وفي العينين الدية، وفي الرجل الواحدة نصف الدية".
قال ابن عبد البر رحمه الله: "كتاب عمرو بن حزم معروف عند العلماء، وما فيه متفق عليه؛ إلا قليلاً".
وما في الإنسان منه ثلاثة أشياء: إذا أتلفها جميعا؛ ففيها دية كاملة، وفي الواحد منها ثلث الدية، وذلك كالأنف؛ فإنه يشمل ثلاثة أشياء هي:
المنخران والحاجز بينهما، فتوزع الدية عليها كما توزع الأصابع.
وما في الإنسان منه أربعة أشياء ففيها جميعا إذا أتلفت دية كاملة، وفي الواحد منها ربع الدية، وذلك كالأجفان الأربعة؛ لأن فيها جمالاً ظاهرا ونفعا كاملاً؛ حيث تُكِنُّ العين، وتحفظها من الحر والبرد، فوجبت فيها الدية، وفي بعضها بقدرة.
وفي أصابع اليدين الدية كاملة، وكذا أصابع الرجلين دية كاملة إذا قطعت جميعا، وفي كل أصبع عشر الدية؛ لحديث ابن عباس مرفوعا:

(2/501)

"دية أصابع الدين والرجلين عشر من الإبل لكل أصبع" ، رواه الترمذي وصححه، وللبخاري عنه مرفوعا: "هذه وهذه سواء [يعني: الخنصر والإبهام]" ، فدل الحديثان على وجوب الدية في أصابع اليدين والرجلين، وأن في كل أصبع عشرها.
وفي كل أنملة من أصابع اليدين والرجلين ثلث عشر الدية؛ لأن في كل إصبع ثلاثة مفاصل، فتقسم دية الإصبع على عددها، كما قسمت دية اليد على الأصابع بالسوية، والإبهام فيه مفصلان، في كل مفصل منهما نصف عشر الدية لما سبق.
وفي كل سن نصف عشر الدية "خمس من الإبل"؛ لحديث عمرو بن حزم مرفوعا: "وفي السن خمس من الإبل" ، رواه النسائي.
قال الموفق: "لا نعلم خلافا في أن دية الأسنان خمس خمس في كل".
ثانيا: دية المنافع
وأما المنافع؛ فالمراد بها منافع تلك الأعضاء المذكورة؛ كالسمع، والبصر، والشم، والكلام، والمشي؛ فكل عضو له منفعة خاصة.
ومن ذلك الحواس الأربع، وهي: السمع، والبصر، والشم، والذوق؛ ففي كل حاسة منها إذا ذهبت بسبب الجناية دية كاملة.

(2/502)

قال ابن المنذر: "أجمع عوام أهل العلم على أن في السمع الدية".
وقال الموفق: "لا خلاف في وجوب الدية بذهاب السمع".
وفي كتاب عمرو بن حزم: "وفي المشام الدية".
ولقضاء عمر رضي الله عنه في رجل ضرب رجلاً فذهب سمعه وبصره ونكاحه وعقله بأربع ديات والرجل حي، ولا يعرف له مخالف من الصحابة.
وتجب الدية كاملة في إذهاب كل من الكلام والعقل والمشي والأكل والنكاح وعدم استمساك البول والغائط؛ لأن في كل واحدة من هذه منفعة كبيرة، ليس في البدن مثلها.
ويجب في كل واحد من الشعور الأربعة الدية كاملة، وهي شعر الرأس وشعر اللحية وشعر الحاجبين وأهداب العينين، وفي الحاجب الواحد نصف الدية، وفي الهدب الواجب ربع الدية؛ لأن الدية تتوزع عليها بعددها.
ومن هنا نعلم ما للحية في الإسلام من احترام وقيمة، حيث أوجب في إتلافها دية كاملة، وذلك لعظيم منفعتها وجمالها ووقارها، وقد أمر النبي صلى الله عليه وسلم بتوفيرها وإكرامها، ونهى عن حلقها وقصها والتعدي عليها؛ فتبا لقوم حاربوها واعتدوا عليها بحلقها وإزالتها من وجوههم تشبها بالنساء

(2/503)

وتشبها بالكفار والمنافقين وتحولاً من الرجولة والشهامة إلى الميوعة... وهكذا.
يُقضى على المرء في أيام محنته ... حتى يرى حسنا ما ليس بالحسن
فيجب على هؤلاء أن يراجعوا رشدهم، ويحكموا عقولهم، ويطيعوا رسوله صلى الله عليه وسلم ويوفروا لحاهم التي خلقها الله جمالاً لهم وعلامة على رجولتهم.

(2/504)

باب في أحكام الشجاج وكسر العظامد
...
باب في أحكام الشجاج وكسر العظام
الشجاج: جمع شجة، وهي الجرح في الرأس والوجه خاصة، سميت بذلك من الشج، وهو لغة: القطع لأنها تقطع الجلد، فإن كان القطع في غير الرأس والوجه؛ سمي جرحا لا شجة.
وتنقسم الشجة باعتبار تسميتها المنقولة عن العرب إلى عشرة أقسام، كل قسم له اسم خاص وحكم خاص:
الأولى: الحارصة، وهي التي تحرص الجلد؛ أي: تشقه قليلاً ولا تدميه، وتسمى القاشرة؛ أي: لأنها تقشر الجلد.
الثانية: البازلة، وهي التي يسيل منها الدم قليلاً، وتسمى الدامعة؛ تشبيها بخروج الدمع من العين.
الثالثة: الباضعة، وهي التي تبضع اللحم؛ أي: تشقه بعد الجلد.
الرابعة: المتلاحمة، وهي الغائصة في اللحم، ولذلك اشتقت منه.
الخامسة: السمحاق، وهي التي تنفذ من اللحم، ولا يبقى بينها وبين العظم سوى جلدة رقيقة تسمى السمحاق، سميت الجارحة الواصلة إليها باسمها.

(2/505)

وهذه الخمس المذكورة من الشجاج ليس في ديتها مبلغ مقدر من الشارع، فيقدر فيها حكومة، يجتهد الحاكم في تقديرها.
السادسة: الموضحة، وهي التي توضح العظم وتبرزه، وديتها خمسة أبعرة؛ لحديث عمرو بن حزم: "وفي الموضحة خمس من الإبل".
السابعة: الهاشمة، وهي التي توضح العظم وتهشمه؛ أي: تكسره، ويجب فيها عشر من الإبل، ويروى ذلك عن زيد بن ثابت رضي الله عنه، ولم يعرف له مخالف في عصره من الصحابة.
الثامنة: المنقلة، وهي التي توضح العظم وتهشمه وتنقل العظام بحيث تحتاج إلى جمع لتلتئم، ويجب فيها خمس عشرة من الإبل؛ لحديث عمرو بن حزم الذي كتبه له النبيصلى الله عليه وسلم؛ قال: "وفي المنقلة خمس عشرة من الإبل".
التاسعة: المأمونة، وهي التي تصل إلى أم الدماغ؛ أي: جلدة الدماغ.
العاشرة: الدامغة، وهي التي تخرق تلك الجلدة.
ويجب في كل واحدة من هاتين الشجتين المأمومة والدامغة ثلث الدية؛ لحديث عمرو بن حزم: "وفي المأمومة ثلث الدية" ، والدامغة أبلغ منها؛ فهي أولى منها، والغالب أن صاحبها لا يسلم، ولذلك لم يرد بخصوصها تقدير.

(2/506)

وفي الجراحة الجائفة ثلث الدية؛ لما في كتاب عمرو بن حزم: "وفي الجائفة ثلث الدية".
قال الإمام الموفق: "وهو قول عامة أهل العلم، منهم أهل المدينة وأهل الكوفة وأهل الحديث وأصحاب الرأي".
والمراد بالجائفة: الجراحة التي تصل إلى باطن جوف بطن وظهر وصدر وحلق ومثانة.
وأما ما يجب في كسر العظام:
فيجب في الضلع إذا جبر بعد كسره كما كان بعير، ويجب في كل واحدة من الترقوتين بغير؛ لما روي عن عمر رضي الله عنه أنه قال: "في الضلع جمل، وفي الرقوة جمل"، والترقوة هي العظم المستدير حول العنق من النحر إلى الكتف، ولكل إنسان ترقوتان.
وإن انجبر الضلع أو الترقوة بدون استقامة؛ وجب في ذلك حكومة.
ويجب في كسر الذراع، وهو الساعد الجامع لعظمي الزند والعضد، إذا جبر مستقيما: بعيران، كما يجب ذلك أيضا في كسر الفخذ

(2/507)

وكسر الساق وكسر الزند؛ لما روى سعيد عن عمرو بن شعيب: "أن عمرو بن العاص رضي الله عنه كتب إلى عمر في أحد الزندين إذا كسر؟، فكتب إليه عمر: أن فيه بعيرين، وإذا كسر الزندان؛ ففيهما أربعة من الإبل". ولم يظهر له مخالف من الصحابة.
وهذا ما ورد فيه التقدير من الجراح والكسور، وما عداه من الجرح وكسر العظام كخرز الصلب وعظم العانة؛ ففيه حكومة.
والحكومة معناها: أن يقوم المجني عليه كأنه عبد لا جناية به، يقوم وهي به قد برئت؛ فما نقص من القيمة؛ فللمجني عليه مثل نسبته من الدية.
مثال ذلك: لو قدر أن قيمته لو كان عبدًا سليما ستون، وقيمته بالجناية خمسون؛ ففيه سدس ديته؛ لأن الناقص بالتقويم واحد من ستة، وهو سدس قيمته، فيكون للمجني عليه سدس ديته.
قال الموفق رحمه الله: "الصحيح أنع لا تقدير في غير الخمس: الضلع والترقوتين والزندين؛ لأن التقدير إنما ثبت بالتوقيف، ومقتضى الدليل وجوب الحكومة في هذه العظام الباطنة كلها، يعني: سوى هذه الخمس لقضاء عمر..." انتهى.
قال الفقهاء رحمهم الله: فإن كانت الجراحة التي تقدر فيها الحكومة في محل له مقدر في الشرع، وذلك كالشجة التي هي دون الموضحة؛ فلا يجوز أن يبلغ بحكومتها أرش الموضحة؛ لأن الجراحة لو

(2/508)

كانت موضحة؛ لم تزد غرامتها على خمس من الإبل؛ فما دونها من باب أولى.
وإذا برئ المجني عليه، وعاد كما كان؛ لم تنقصه الجناية شيئا؛ فإنه يقوم وقت جريان الدم؛ لأنه لا بد في هذه الحالة من نقصه؛ للخوف عليه، ولتأثير الجناية عليه حينئذ.

(2/509)

باب في كفارة القتل
...
باب في كغارة القتل
الكفارة سميت بذلك اشتقاقا من الكفر، وهو الستر؛ لأنها تستر الذنب وتغطية.
والدليل على وجوب كفارة القتل الكتاب والسنة والإجماع.
قال الله تعالى: {وَمَنْ قَتَلَ مُؤْمِناً خَطَأً فَتَحْرِيرُ رَقَبَةٍ مُؤْمِنَةٍ وَدِيَةٌ مُسَلَّمَةٌ إِلَى أَهْلِهِ إِلَّا أَنْ يَصَّدَّقُوا} إلى قوله تعالى: {فَمَنْ لَمْ يَجِدْ فَصِيَامُ شَهْرَيْنِ مُتَتَابِعَيْنِ تَوْبَةً مِنَ اللَّهِ وَكَانَ اللَّهُ عَلِيماً حَكِيما} .
وروى أبو داود والنسائي؛ أن النبي صلى الله عليه وسلم قال في القاتل: "أعتقوا عنه؛ يعتق الله بكل عضو منه عضوًا منه من النار".
وإنما تجب الكفارة في القتل الخطأ وشبه العمد، وأما القتل العمد العدوان؛ فلا كفارة فيه؛ لقوله تعالى: {وَمَنْ يَقْتُلْ مُؤْمِناً مُتَعَمِّداً فَجَزَاؤُهُ جَهَنَّمُ خَالِداً فِيهَا وَغَضِبَ اللَّهُ عَلَيْهِ وَلَعَنَهُ وَأَعَدَّ لَهُ عَذَاباً عَظِيماً} ، ولم يذكر فيه كفارة.

(2/510)

وروي أن سويد بن الصامت قتل رجلاً، فأوجب النبي صلى الله عليه وسلم عليه القود، ولم يوجب كفارة، وعمرو بن أمية الضمري قتل رجلين عمدًا، فوداهما النبي صلى الله عليه وسلم، ولم يوجب عليه كفارة، ولأن الكفارة وجبت في الخطأ لتمحو إثمه؛ لكونه لا يخلو من تفريط؛ فلا تلزم في موضع عظم الإثم فيه؛ بحيث لا يرتفع بها.
قال شيخ الإسلام ابن تيمية رحمه الله: "لا كفارة في قتل العمد، ولا في اليمين الغموس، وليس ذلك تخفيفا عن مرتكبها".
وذكر موفق الدين بن قدامة وغيرة: "أن القتل الخطأ لا يوصف بتحريم ولا إباحة؛ لأنه كقتل المجنون، لكن النفس الذاهبة به معصومة محرمة؛ فلذلك وجبت الكفار فيها..." انتهى.
ومعناه: أن الحكمة في تشريع الكفارة في القتل الخطأ ترجع إلى أمرين:
الأمر الأول: أن الخطأ لا يخلو من تفريط من القاتل.
الأمر الثاني: النظر إلى حرمة النفس الذاهبة به.
وأما العمد؛ فلا تجب فيه الكفارة؛ لأن إثمه لا يرفع بالكفارة؛ لعظمه وشدته، لكن القاتل عمدًا إذا تاب إلى الله تعالى، ومكن من نفسه؛ ليقتص منه؛ فإن ذلك يخفف عنه الإثم، فيسقط عنه حق الله بالتوبة، وحق الأولياء بالقصاص أو العفو عنه، ويبقى حق القتيل يرضيه الله بما

(2/511)

شاء، هذا معنى ما قرره العلامة ابن القيم في كتابه "الجواب الكافي".
فمن قتل نفسا محرمة، ولو كان مملوكه، أو كان كافرًا معاهدًا أو مستأمنا، مولودًا أو جنينا بأن ضرب بطن حامل فألقت جنينا ميتا، ومن قتل واحدًا من هؤلاء؛ وجبت عليه الكفارة؛ لعموم قوله تعالى: {وَمَنْ قَتَلَ مُؤْمِناً خَطَأً فَتَحْرِيرُ رَقَبَةٍ مُؤْمِنَةٍ وَدِيَةٌ مُسَلَّمَةٌ إِلَى أَهْلِهِ إِلَّا أَنْ يَصَّدَّقُوا فَإِنْ كَانَ مِنْ قَوْمٍ عَدُوٍّ لَكُمْ وَهُوَ مُؤْمِنٌ فَتَحْرِيرُ رَقَبَةٍ مُؤْمِنَةٍ وَإِنْ كَانَ مِنْ قَوْمٍ بَيْنَكُمْ وَبَيْنَهُمْ مِيثَاقٌ فَدِيَةٌ مُسَلَّمَةٌ إِلَى أَهْلِهِ وَتَحْرِيرُ رَقَبَةٍ مُؤْمِنَةٍ فَمَنْ لَمْ يَجِدْ فَصِيَامُ شَهْرَيْنِ مُتَتَابِعَيْنِ تَوْبَةً مِنَ اللَّهِ وَكَانَ اللَّهُ عَلِيماً حَكِيماً}.
وسواء انفرد بقتل النفس أو شارك في ذلك غيره، وسواء كان القتل بمباشرة أو تسبب؛ كمن حفر بئرًا متعديا في حفرها، أو نصيب سكينا... ونحوها ذلك من كل فعل نتج عنه وفاة شخص.
قال الموفق: "يلزم كل واحد من شركائه كفارة، هذا قول أكثر أهل العلم منهم مالك والشافعي وأصحاب الرأي" انتهى.
وتجب الكفارة على القاتل، سواء كان كبيًرا أو صغيرًا أو مجنونا، وسواء كان حرا أو عبدا؛ لعموم الآية.
والكفارة عتق رقبة مؤمنة، فإن لم يجد؛ فصيام شهرين

(2/512)

متتابعين، ولا يجرئ إطعام فيها، فإذا لم يستطع الصوم؛ بقي في ذمته، ولا يجزئ عنه الإطعام؛ لأنه تعالى لم يذكره، والأبدال في الكفارات تتوقف على النص دون القياس.
ويكفر العبد بالصوم؛ لأنه لا مال هل يعتق منه.
وإن كان القاتل مجنونا أو صغيرًا؛ كفر عنه وليه بعتق؛ لعدم إمكان الصوم منهما، ولا تدخله النيابة، وقد وجبت الكفارة على كل منهما؛ لأنه حق مالي يتعلق بالقتل أشبه الدية، ولأنها عبادة مالية أشبهت الزكاة.
وتتعدد الكفارة بتعدد القتل كتعدد الدية بتعدد القتل، فلو قتل عدة أشخاص؛ وجبت عليه عدة كفارات بعددهم.
وإن كان القتل مباحا كقتل الباغي والمرتد والزاني المحصن والمقتول قصاصا أو حدًا أو لأجل الدفاع عن النفس؛ فلا كفارة في تلك كله؛ لعدم حرمة المقتول.
تنبيه
أداء كفارة القتل مما يتساهل فيه بعض الناس اليوم، خصوصا في حوادث السيارات التي تذهب فيها أنفس كثيرة؛ فقد يستثقل من تحمل المسؤولية في ذلك الصيام، ولا سيما إذا تعددت عليه الكفارات؛ فلا يصوم، وتبقى ذمته مشغولة، كما أن هناك ظاهرة أخرى، وهي أن عاقلة القاتل لا تتحمل دية الخطأ، وإن تحمل أحد منهم شيئا منها؛ فإنه يظنه من باب التبرع، ولذلك

(2/513)

نرى بعض من حصل منهم القتل الخطأ يسألون الناس سداد الدية، وهذا تعطيل لحكم شرعي عظيم، أدى إلى جهل الكثير به، وربما يكون بعض المتسولين باسم تلك الغرامة متحيلاً، فيجب الأخذ على يده وردعه عن أكل المال بالباطل والتحيل بواسطة حمل بعضهم صور صكوك غير شرعية ولا حقيقة، وقد يكون مضى عليها حين طويل من الدهر.

(2/514)

باب في أحكام القسامة
القسامة لغة: اسم مصدر، من قولهم: أقسم إقساما وقسامة؛ أي: حلف حلفا، والمراد بها هنا الأيمان؛ أي: أيمان مكررة في دعوى قتل معصوم.
وتشرع القسامة في القتيل إذا وجد ولم يعلم قاتله واتهم به شخص.
والدليل عليها السنة والإجماع.
ففي "الصحيحين" عن سهل بن أبي حثمة؛ أن عبد الله بن سهل ومحيصة بن مسعود خرجا إلى خيبر، فأتى محيصة إلى عبد الله بن سهل وهو يتشحط في دمه، فأتى يهود، فقال: أنتم قتلتموه. فقالوا: لا. فقال رسول الله صلى الله عليه وسلم: "أتحلفون وتستحقون دم صاحبكم؟" . وفي رواية: "تأتون بالبينة؟" . قالوا: ما لنا بينة. فقال: "أتحلفون؟" . قالوا: كيف نحلف ولم نشهد ولم نر؟! فقال: "تبرئكم يهود بخمسين يمينا" . فقالوا: كيف نأخذ أيمان قوم كفار؟، فوداه بمئة من الإبل.

(2/515)

فدل ذلك على مشروعية القسامة، وأنها أصل من أصول الشرع، مستقل بنفسه، وقاعدة من قواعد الأحكام، فتخصص بها الأدلة العامة.
وأما شروط القسامة:
فمن أهمها: وجود اللوث، وهو العداوة الظاهرة بين القتيل والمتهم بقتله؛ كالقبائل التي يطلب بعضها بعضا بالثأر، وكل من بينه وبين المقتول ضغن يغلب على الظن أنه قتله من أجله؛ فللأولياء حينئذ أن يقسموا على القاتل إذا غلب على ظنهم أنه قتله، وإن كانوا غائبين.
واختار شيخ الإسلام ابن تيمية رحمه الله أن اللوث لا يختص بالعدواة، بل يتناول كل ما يغلب على الظن صحة الدعوى؛ كتفرق جماعة عن قتيل، وشهادة من لا يثنب القتل بشهادتهم...ونحو ذلك.
قال أحمد: "أذهب إلى القسامة إذا كان ثم لطخ، وإذا كان قم سبب بين، وإذا كان ثم عداوة، وإذا كان مثل المدعى عليه يفعل مثل هذا".
قال شيخ الإسلام ابن تيمية معلقا على ذلك: "فذكر أمورًا أربعة: اللطخ: وهو التكلم في عرضه كالشهادة المردودة، والسبب البين كالتفرق عن قتيل، والعداوة، وكون المطلوب من المعروفين بالقتل، وهذا هو الصواب".
وقال الإمام ابن القيم رحمه الله: "وهذا من أحسن الاستشهاد؛ فإنه اعتماد على ظاهر الأمارات المغلبة على الظن صدق المدعى، فيجوز له أن

(2/516)

يحلف بناء على ذلك، ويجوز للحاكم بل يجب عليه أن يثبت له حق القصاص أو الدية، ومع علمه أنه لم ير ولم يشهد..." انتهى.
لكن لا ينبغي للأولياء أن يحلفوا إلا بعد الاستيثاق من غلبة الظن، وينبغي للحاكم أن يعظم ويعرفهم ما في اليمين الكاذبة من العقوبة.
ومن شروط القسامة: أن يكون المدعى عليه القتل فيها مكلفا؛ فلا يصح الدعوى فيها على صغير ول مجنون.
ومن شروطها: إمكان القتل من المدعى عليه، فإن لم يمكن منه القتل؛ لعبده عن مكان الحادث وقت وقوعه؛ لم تسمع الدعوى عليه.
وصفة القسمة: أنها إذا توفرت شروط إقامتها؛ يبدأ بالمدعين، فيحلفون خمسين يمينا توزع عليهم على قدر إرثهم من القتيل: أن فلانا هو الذي قتله، ويكون ذلك بحضور المدعى عليه. فإن أبى الورثة أن يحلفوا، أو امتنعوا من تكميل الخمسين يمينا؛ فإنه يحلف المدعى عليه خمسين يمينا إذا رضي المدعون بأيمانه، فإذا حلف برئ، وإن لم يرض المدعون بتحليف المدعى عليه؛ فدى الإمام القتيل من بيت المال؛ لأن الأنصار لما امتنعوا من قبول أيمان اليهود؛ فدى النبي صلى الله عليه وسلم القتيل من بيت المال، ولأنه يبق سيبل لإثبات الدم على المدعى عليه، فوجب الغرم من بيت المال؛ لئلا يضيع دم المعموم هدرًا بلا مبرر لإهداره.
وقد اختلف الفقهاء في ذلك يثبت في القسامة إذا توفرت شروطها وحلف أولياء القتيل خمسين يمينا، والصحيح أنها إذا توفرت شروط القصاص بعد توفر شروط القسامة وتمامها إنما يثبت بها القصاص على المدعى عليه؛ لقوله النبي صلى الله عليه وسلم: "يحلف خمسون منكم على رجل

(2/517)

منهم، فيدفع إليكم برمته" ، وفي لفظ لمسلم: "ويسلم إليكم" ، فتقوم القسامة مقام البينة.
قال العلامة ابن القيم رحمه الله عن ثبوت الحكم بالقسامة: "وليس إعطاء بمجرد الدعوى، وإنما هو بالدليل الظاهر الذي يغلب على الظن صدقه، فوق تغليب الشاهدين، وهو اللوث والعداوة الظاهرة والقرينة الظاهرة؛ فقوى الشارع هذا السبب باستحلاف خمسين من أولياء المقتول الذين يستحيل اتفاقهم كلهم على رمي البريء بدم ليس منه، وقوله صلى الله عليه وسلم: "ولو يعطى أناس بدعواهم" لا يعارض القسامة بوجه؛ فإنما نفى الإعطاء بدعوى مجردة..." انتهى.
قال الفقهاء رحمهم الله: ومن مات في زحمة جمعة أو طواف؛ فإنه تدفع ديته من بيت المال؛ لما روي عن عمر وعلي: "أنه قتل رجل في زحام الناس بعرفة، فجاء أهله إلى عمر، فقال: بينتكم على قاتله. فقال علي: يا أمير المؤمنين! لا يطل دم امرئ مسلم، إن علمت قاتله، وإلا فأعط ديته من بيت المال"

(2/518)


كتاب الحدود والتعزيرات - الملخص الفقهي

الملخص الفقهي

كتاب الحدود والتعزيرات
باب في أحكام الحدود
الحدود: جمع حد، وهو لغة المنع.
وحدود الله تعالى: محارمه التي منع من ارتكابها وانتهاكها.
والحدود في الاصطلاح الشرعي: عقوبة مقدرة شرعا في معصية لتمنع من الوقوع في مثلها.
والأصل في مشروعيتها الكتاب والسنة والإجماع.
قال شيخ الإسلام ابن تيمية رحمه الله: "الحدود صادرة عن رحمة الخلق وإرادة الإحسان إليهم، ولهذا ينبغي لمن يعاقب الناس على ذنوبهم أن يقصد بذلك الإحسان إليهم والرحمة لهم؛ كما يقصد الوالد تأديب ولده، وكما يقصد الطبيب معالجة المريض..." انتهى.
والحكمة في تشريع الحدود: أنها شرعت زواجر للنفوس ونكالاً وتطهيرًا، فهي عقوبة مقدرة لحق الله تعالى، ثم لأجل مصلحة المجتمع؛ فالله تعالى أوجبها على مرتكبي الجرائم التي تتقاضاها الطباع البشرية؛ فهي من أعظم مصالح العباد في المعاش والمعاد؛ فلا تتم سياسة الملك إلا بزواجر عقوبات لأصحاب الجرائم، منها ينزجر العاصي ويطمئن المطيع وتتحقق العدالة في الأرض ويأمن الناس على أرواحهم

(2/521)

وأعراضهم وأموالهم، كما هو المشاهد في المجتمعات التي تقيم حدود الله؛ فإنه يتحقق فيها من الأمن والاستقرار وطيب العيش ما لا ينكره؛ بخلاف المجتمعات التي عطلت حدود الله، وزعمت أنها وحشية، وأنها لا تليق بالحضارة المعاصرة، فحرمت مجتمعاتها من هذه العدالة الإلهية، ومن نعمة الأمن والاستقرار، وإن كانت تملك من الأسلحة والأجهزة الدقيقة ما تملك؛ فإن ذلك لا يغني عنها شيئا، حتى تقيم حدود الله التي شرعها لمصالح عباده؛ فإن المجتمعات البشرية لا تحكم بالحديد والآلة فقط، وإنما تحكم بشريعة الله وحدوده، وإنما الحديد والأجهزة آلة لتنفيذ الحدود الشرعية، إذا أحسن استعمالها، وكيف هؤلاء المنحرفون حدود الله التي هي هدى ورحمة للعالمين؟! كيف يسمونها وحشية ولا يسمون عمل المجرم المعتدي وحشية وهو يروع الآمنين ويجني على الأبرياء ويخلخل أمن المجتمع؟! إن هذا هو الوحشية، وإن الذي عليه أظلم منه وأشد منه وحشية، ولكن إذا انتكست العقول وفسدت الفطر فإنها ترى الحق باطلاً والباطل حقا؛ كما قال الشاعر:
قد تنكر العين ضوء الشمس من رمد ... وينكر الفم طعم الماء من سقم
وهذا؛ ولا يجوز تطبيق الحد على الجاني؛ إلا إذا توفرت شروط تطبيقه، وهي كما يلي:
الشرط الأول: أن يكون مرتكب الجريمة بالغا عاقلاً؛ لقوله صلى الله عليه وسلم: "رفع القلم عن ثلاثة: الصغير حتى يبلغ، والمجنون حتى يفيق، والنائم

(2/522)

حتى يستيقظ" ، رواه أهل السنن وغيرهم، فإذا كانت العبد لا تجب على هؤلاء؛ فالحد أولى بالسقوط؛ لعدم التكليف، ولأنه يدرأ بالشبهة.
الشرط الثاني: أن يكون مرتكب الجريمة عالما بالتحريم؛ فلا حد على من يجهل التحريم؛ لقول عمر وعثمان وعلي رضي الله عنهم: "لا حد إلا على من علمه"، ولم يعلم لهم مخالف من الصحابة، وقال الموفق ابن قدامة: "هو قول أهل العلم".
فإذا توفرت هذه الشروط في مرتكب الجريمة التي يترتب عليها الحد الشرعي؛ فإنه يقيمه عليه الإمام أو نائبه؛ لأن النبي صلى الله عليه وسلم كان يقيم الحدود، ثم خلفاؤه من بعده كانوا يقيمونها، وقد وكل النبي صلى الله عليه وسلم من يقيم الحد نيابة عنه؛ حيث قال: "واغد يا أنيس إلى امرأة هذا، فإن اعترفت؛ فارجمها" ، وأمر صلى الله عليه وسلم برجم ماعز ولم يحضره، وقال في سارق: "اذهبوا به فاقطعوه" ... ولأن الحد يحتاج إلى اجتهاد، ولا يؤمن فيه

(2/523)

الحيف، فوجب أن يتولاه الإمام أو نائبه؛ ضمانا للعدالة في تطبيقه، سواء كانت الحدود لحق الله تعالى كحد الزنى أو كانت لحق الآدمي كحد القذف.
قال الشيخ تقي الدين ابن تيمية رحمه الله: "الحدود التي ليست لقوم معينين تسمى حدود الله وحقوق الله؛ مثل قطاع الطريق والسراق والزناة ونحوهم، ومثل الحكم في الأموال السلطانية والوقوف والوصايا التي ليست لمعين، فهذه من أهم أمور الولايات، يجب على الولاة البحث عنها وإقامتها من غير دعوى أحد بها، وتقام الشهادة من غير دعوى أحد بها، وتجب إقامتها على الشريف والوضيع والقوي والضعف...." انتهى.
ولا يجوز إقامة الحد في المسجد، وإنما تقام خارجه؛ لحديث حكيم ابن حزام: "أن رسول الله صلى الله عليه وسلم نهى أن يستفاد بالمسجد، وأن تنشد الأشعار، وأن تقام فيه الحدود" ... والمراد الأشعار غير النزيهة.
وتحرم الشفاعة في الحد بعد أن يبلغ السلطان لأجل إسقاطه وعدم إقامته، ويحرم على أولي الأمر قبول الشفاعة في ذلك؛ لقوله صلى الله عليه وسلم: "من حالت شفاعته دون حد من حدود الله؛ فقد ضاد الله في

(2/524)

أمره" ، وقال صلى الله عليه وسلم في الذي أراد أن يعفو عن السارق: "فهلا قبل أن تأتيني به".
قال شيخ الإسلام ابن تيمية رحمه الله: "لا يحل تعطيله [أي: الحد] لا بشفاعة ولا هدية ولا غيرها، ولا تحل الشفاعة فيه، ومن عطله لذلك وهو قادر على إقامته؛ فعليه لعنه الله".
وقال رحمه الله: "ولا يجوز أن يؤخذ من السارق والزاني والشارب وقاطع الطريق ونحوه مال يعطل به الحد لا لبيت المال ولا لغيره، وهذا المال المأخوذ لتعطيل الحد سحت خبيث، وإذا فعل ولي الأمر ذلك جمع بين فسادين عظيمين: تعطيل الحد وأكل السحت وترك الواجب وفعل المحرم، وأجمعوا على أن المال المأخوذ من الزاني والسارق والشارب والمحارب ونحو ذلك لتعطيل الحد سحت خبيث، وهو أكثر ما يوجد من إفساد أمور المسلمين، وهو سبب سقوط حرمة المتولي وسقوط قدره وانحلال أمره..." انتهى كلامه رحمه الله.

(2/525)

فالجرائم لا يحسمها ويقي المجتمع من شرها إلا إقامة الحدود الشرعية على مرتكبيها، وأما أخذ الغرامة المالية منهم وسجنهم وما أشبه ذلك من العقوبات الوضعية؛ فهو ضياع وظلم وزيادة شر.
قال فقهاؤنا رحمهم الله: إن الجنايات التي تجب فيها الحدود خمس؛ هي: الزنى، والسرقة، وقطع الطريق، وشرب الخمر، والقذف، وما عدا ذلك؛ يجب فيه التعزير؛ كما يأتي بيانه إن شاء الله.
وقالوا: أشد الجلد في الجدود جلد الزنى، ثم جلد القذف، ثم جلد الشرب، ثم جلد التعزير؛ لأن الله تعالى خص الزنى بمزيد تأكيد؛ لقوله: {وَلا تَأْخُذْكُمْ بِهِمَا رَأْفَةٌ فِي دِينِ اللَّهِ} ، وما دونه أخف منه في العدد؛ فلا يجوز أن يزيد عليه في الصفة.
وقالوا: من مات في حد؛ فهو هدر، ولا شيء علة من حده؛ لأنه أتى به على الوجه المشروع بأمر الله تعالى وأمر رسوله صلى الله عليه وسلم.
أما لو تعدى الوجه المشروع في إقامة الحد، ثم تلف المحدود؛ فإنه يضمنه بديته؛ لأنه تلف بعدوانه، فأشبه ما لو ضربه في غير الحد.
قال الموفق رحمه الله: "بغير خلاف نعلمه".

(2/526)

باب في حد الزنى
قال الفقهاء رحمهم الله: ويجب في إقامة حد الزنى حضور إمام أو نائبه، وحضور طائفة من المؤمنين؛ لقوله تعالى: {وَلْيَشْهَدْ عَذَابَهُمَا طَائِفَةٌ مِنَ الْمُؤْمِنِينَ}.
والزنى من أعظم الجرائم، وهو يتفاوت في الشناعة الإثم والقبح؛ فالزنى بذات زوج والزنى بذات المحرم والزنى بحليلة الجار من أعظم أنواعه.
ولما كان الزنى من أعظم الجرائم وكبار المعاصي؛ لما فيه من اختلاط الأنساب الذي يبطل بسببه التعارف والتناصر على حق، وفيه هلاك الحرث والنسل، لما كان يشتمل على هذه الآثار القبيحة؛ رتب الله عليه هذا الحد الصارم، وهو رجم الزانى بالحجارة حتى يموت أو جلده وتغريبه عن بلده؛ ليحصل بذلك الردع عن ارتكابه، إضافة إلى ما ينشأ عنه من الأمراض التي تفتك بالمجتمعات، ولذلك نهى عنه الشارع أشد النهي، فقال تعالى: {وَلا تَقْرَبُوا الزِّنَى إِنَّهُ كَانَ فَاحِشَةً وَسَاءَ سَبِيلاً} ، ورتب على ارتكابه تلك العقوبة المؤلمة.

(2/527)

وقد عرف الفقهاء رحمهم الله الزنى بأنه فعل الفاحشة في قبل أو دبر.
وقال ابن رشد: "هو كل وطء وقع على غير نكاح صحيح ولا شبهة نكاح ولا ملك يمين، وهذا متفق عليه في الجملة من علماء الإسلام، وإن كانوا اختلفوا فيما هو شبهة يدرأ الحد أو لا..." انتهى.
فإذا كان الزاني محصنا مكلفا؛ رجم بالحجارة حتى يموت، رجلاً كان أو امرأة، في قول أهل العلم من الصحابة والتابعين ومن بعدهم من علماء الأمصار في جميع الأعصار، ولم يخالف في ذلك إلا الخوارج.
والرجم مع ذلك ثابت بسنة رسول الله صلى الله عليه وسلم القولية والفعلية المتواترة.
وكان الرجم مذكورًا في القرآن الكريم، ثم نسخ لفظه وبقى حكمه، وذلك في قوله تعالى: {والشيخ والشيخة إذا زنيا؛ فارجموهما ألبتة نكالاً من الله والله عزيز حكيم}.
ومع ثبوت الرجم بالقرآن المنسوخ لفظة دون حكمة، وبالسنة المتواترة والإجماع؛ فقد تجرأ الخوارج ومن في حكمهم من بعض الكتاب المعاصرين إلى إنكار الرجم؛ تبعا لأهوائهم، وتخطيا للأدلة الشرعية وإجماع المسلمين.

(2/528)

والمحصن الذي يجب رجمه إذا زنى هو من وطئ امرأته المسلمة أو الذمية بنكاح صحيح وهما بالغان عاقلان حران، فإن اختل شرط من هذه الشروط المذكورة في أحد الزوجين؛ فلا إحصان.
والشروط تتلخص في الآتي
1 أن يحصل منه الوطء في القبل
2 أن يكون الوطء في نكاح صحيح.
3 حصول الكمال في كل منهما؛ بأن يكون بالغا حرًّا عاقلاً.
وخص الثيب بالرجم لكونه تزوج فعلم ما يقع به العفاف عن الفروج المحرمة، واستغنى عنها، وأحرز نفسه عن التعرض لحد الزنى، فزال عذره من جميع الوجوه، وكملت في حقه النعمة، ومن كملت في حقه النعمة؛ فجنايته أفحش؛ فهو أحق بزيادة العقوبة.
وإذا زنى المكلف الحر غير المحصن؛ جلد مئة جلدة؛ لقوله تعالى: {الزَّانِيَةُ وَالزَّانِي فَاجْلِدُوا كُلَّ وَاحِدٍ مِنْهُمَا مِائَةَ جَلْدَةٍ} ، وخفف عنه عقوبة المحصن، وهي القتل، وصار إلى الجلد؛ لما حصل له من العذر، فيحقن دمه، ويزجر عن الزنى بإيلام جميع بدنه بأعلى أنواع الجلد، وهو ضرب الجلد، وقال تعالى: {وَلا تَأْخُذْكُمْ بِهِمَا رَأْفَةٌ فِي دِينِ اللَّهِ} ؛ أي: لا ترحموهما بترك إقامة الحد عليهما، {إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِر} ؛ فإن الإيمان يقتضي الصلابة في الدين، والاجتهاد في إقامة أحكامه.
وثبت مع الجلد تغريبه عاما بسنة رسول الله صلى الله عليه وسلم؛ لما روى

(2/529)

الترمذي وغيره: "أن النبي صلى الله عليه وسلم ضرب وغرب، وأن أبا بكر ضرب وغرب، وأن عمر ضرب وغرب" ، وقال صلى الله عليه وسلم: "البكر بالبكر جلد مئة وتغريب عام".
وإذا كان الزاني مملوكا؛ جلد خمسين جلدة؛ لقوله تعالى في الإماء: {فَإِذَا أُحْصِنَّ فَإِنْ أَتَيْنَ بِفَاحِشَةٍ فَعَلَيْهِنَّ نِصْفُ مَا عَلَى الْمُحْصَنَاتِ مِنَ الْعَذَاب} ، ولا فرق بين الذكر والأنثى، والعذاب المذكور في القرآن الكريم وهو الجلد، والرجم وإن كان قد ذكر في القرآن؛ فإنه نسخ لفظه وتلاوته وبقي حكمة.
ولا تغريب على الرقيق؛ لأن في ذلك إضرار بسيده، ولأن السنة لم يرد فيها تغريب المملوك إذا زنى؛ فقد قال صلى الله عليه وسلم في الأمة إذا لم تحصن: "إذا زنت؛ فاجلدوها، ثم إن زنت؛ فاجلدوها" ، ولم يذكر تغريبها.
ولا يجب الحد إلا إذا خلا الوطء من الشبهة؛ لقوله صلى الله عليه وسلم: "ادرءوا الحدود بالشبهات ما استطعتم" ؛ فلا حد على من وطئ امرأة

(2/530)

يظنها زوجته، أو وطئها بعقد باطل اعتقد صحته، أو وطئ في نكاح مختلف فيه، أو كان يجهل تحريم الزنى وهو قريب عهد بالإسلام أو نشأ في بادية بعيدة عن دار الإسلام، أو كانت المرأة مكرهة على الزنى.
قال ابن المنذر: "أجمع كل من نحفظ عنه من أهل العلم أن الحدود تبدأ بالشبهات...." انتهى.
وهذا من يسر هذه الشريعة؛ لأن الشبهة تدل على عدم تعمده للجريمة، والله تعالى: يقول: {وَلَيْسَ عَلَيْكُمْ جُنَاحٌ فِيمَا أَخْطَأْتُمْ بِهِ وَلَكِنْ مَا تَعَمَّدَتْ قُلُوبُكُمْ وَكَانَ اللَّهُ غَفُوراً رَحِيماً}.
ومن شروط وجوب إقامة الحد على الزاني: ثبوت وقوع الزنى منه، ولا يثبت إلا بأحد أمرين.
الأمر الأول: أن يقر به أربع مرات، وذلك لحديث ماعز بن مالك رضي الله عنه ؛ فإنه اعترف عند النبي صلى الله عليه وسلم أربع مرات: الأولى، ثم الثانية، ورده حتى أكمل أربع مرات، فلو كان ما دونها يكفي؛ لأقام الحد عليه به.
ويشترط لصحة الإقرار بالزنى أن يصرح بحقيقة الوطء، وأن لا يرجع عن إقراره حتى يقام عليه الحد، فلو لم يصرح بذكر حقيقة الزنى؛ لم يحد؛ لاحتمال أنه أراد غيره مما لا يوجب الحد من الاستمتاع المحرم، وقد قال النبي صلى الله عليه وسلم لماعز رضي الله عنه حينما أقر عنده: "لعلك

(2/531)

قبلت، أو غمزت؟" قال: لا. وكرر معه صلى الله عليه وسلم الاستيضاح، حتى زالت كل الاحتمالات.
ولو رجع عن إقراره قبل إقامة الحد عليه؛ لم يقم عليه، وذلك لما ثبت من تقريره صلى الله عليه وسلم ماعزًا وغيره مرة بعد مرة لعله يرجع، ولقوله صلى الله عليه وسلم لما هرب: "فهلا تركتموه، لعله يتوب فيتوب الله عليه".
الأمر الثاني: أن يشهد به عليه أربعة شهود؛ لقوله تعالى: {لَوْلا جَاءُوا عَلَيْهِ بِأَرْبَعَةِ شُهَدَاء} ، وقوله تعالى: {وَالَّذِينَ يَرْمُونَ الْمُحْصَنَاتِ ثُمَّ لَمْ يَأْتُوا بِأَرْبَعَةِ شُهَدَاءَ} ، ولقوله تعالى: {فَاسْتَشْهِدُوا عَلَيْهِنَّ أَرْبَعَةً مِنْكُمْ}.
ويشترط لصحة شهادتهم عليه شروط:
الأول: أن يشهدوا عليه في مجلس واحد.
الثاني: أن يشهدوا عليه بزنى واحد؛ أي: واقعة واحدة.
الثالث: أن يصفوا الزنى بما يدفع كل الاحتمالات عن إرادة غيره من الاستمتاع المحرم؛ لأن الزنى قد يعبر به ما لا يوجب الحد؛ فلا بد من تصريحهم به لتنتفي الشبهة.
الرابع: أن يكونوا رجالاً عدولاً؛ فلا تقبل فيه شهادة النساء ولا شهادة الفساق.
الخامس: أن لا يكون فيهم من به مانع من عمى أو غيره.

(2/532)

فإن اختل شرط من هذه الشروط؛ وجب إقامة حد القذف عليهم؛ لأنهم قذفة، والله تعالى: يقول: {وَالَّذِينَ يَرْمُونَ الْمُحْصَنَاتِ ثُمَّ لَمْ يَأْتُوا بِأَرْبَعَةِ شُهَدَاءَ فَاجْلِدُوهُمْ ثَمَانِينَ جَلْدَة} .
وثبوت الزنى بالبينة المذكورة أو الإقرار متفق عليه بين العلماء، وقد اختلفوا هل يثبت بأمر ثالث، وهو الحبل، كما لو حملت امرأة لا زوج لها ولا سيد: فقال بعضهم: لا يثبت بذلك حد؛ لأنه يحتمل أنه من وطء إكراه أو شبهة. وقال بعضهم: بل تحد بذلك إن لم تدَّع شبهة.
قال شيخ الإسلام ابن تيمية: "وهذا هو المأثور عن الخلفاء الراشدين، وهو الأشبه بالأصول الشرعية، ومذهب أهل المدينة؛ فإن الاحتمالات الباردة لا يلتفت إليها".
وقال ابن القيم: "وحكم عمر برجم الحامل بلا زوج ولا سيد، وهو مذهب مالك، وأصح الروايتين عن أحمد؛ اعتماد على القرينة الظاهرة".
وكما يجب الحد بالزنى إذا توفرت شروط إقامته، كذلك يجب الحد باللواط، وهو فعل الفاحشة في الدبر، وهو جريمة خبيثة، وشذوذ قبيح مخالف للفطرة السليمة.
قال الله تعالى: في قوم لوط: {أَتَأْتُونَ الْفَاحِشَةَ مَا سَبَقَكُمْ بِهَا مِنْ أَحَدٍ مِنَ الْعَالَمِينَ إِنَّكُمْ لَتَأْتُونَ الرِّجَالَ شَهْوَةً مِنْ دُونِ النِّسَاءِ بَلْ أَنْتُمْ قَوْمٌ مُسْرِفُونَ} ، وتحريمه معلوم بالكتاب والسنة والإجماع.

(2/533)

وقد وصف الله اللوطية بأنهم يمارسون فاحشة لم يسبقهم إليها أحد في العالمين؛ فهم شذاذ في العالم، ووصفهم بأنهم عادون ومسرفون ومجرمون، وأحل بهم عقوبة لم ينزلها بغيرهم؛ لقبح جريمتهم؛ حيث خسف بهم الأرض، وأمطر عليهم حجارة من سجيل.
وقد لعن رسول الله صلى الله عليه وسلم الفاعل والمفعول به.
قال شيخ الإسلام ابن تيمية رحمه الله: "الصحيح الذي عليه الصحابة أنه يقتل الاثنان: الأعلى والأسفل، إن كانا محصنين أو غير محصنين".
قال: "ولم يختلف الصحابة في قتله، وبعضهم يرى أنه يرفع على أعلى جدار في القرية، ويلقى، ويتبع بالحجارة".
وقال الموفق: "ولأنه "أي: قتل اللوطي" إجماع الصحابة؛ فإنهم أجمعوا على قتله، وإنما اختلفوا في صفته".
وقال ابن رجب: "الصحيح قتله، سواء كان محصنا أو غير محصن؛ لقوله تعالى: {وَأَمْطَرْنَا عَلَيْهِمْ حِجَارَةً مِنْ سِجِّيلٍ} ، وعن أحمد: "حده الرجم؛ بكرًا كان أو ثيبا"، وهو قول مالك وغيره، وأحد قولي الشافعي؛ لقوله صلى الله عليه وسلم: " من وجدتموه يعمل عمل قوم لوط؛

(2/534)

فاقتلوا الفاعل والمفعول به" ، رواه أبو داود، وفي رواية: "فارجموا الأعلى والأسفل".
ومن اللوطية إتيان الرجل زوجته في دبرها؛ قال تعالى: {فَأْتُوهُنَّ مِنْ حَيْثُ أَمَرَكُمُ اللَّهُ إِنَّ اللَّهَ يُحِبُّ التَّوَّابِينَ وَيُحِبُّ الْمُتَطَهِّرِينَ} ؛ قال ابن عباس ومجاهد وغير واحد: "يعني: الفرج". قال على بن أبي طلحة عن ابن عباس: " {فَأْتُوهُنَّ مِنْ حَيْثُ أَمَرَكُمُ} ؛ يقول: في الفرج، ولا تعدوه إلى غيره، فمن فعل شيئا من ذلك؛ فقد اعتدى".
ومثل هذا يجب أن يعاقب عقوبة رادعة، فإن استمر على فعل هذه الجريمة؛ وجب على زوجته طلب مفارقته والابتعاد عنه؛ لأنه نذل سافل، لا يصلح لها البقاء معه على هذه الحال.

(2/535)

باب في حد القذف
عرف الفقهاء رحمهم الله القذف بأنه الرمي بزنى أو لواط، وهو في الأصل الرمي بقوة، ثم استعمل في الرمي بالزنى واللواط.
وهو محرم بالكتاب والسنة والإجماع.
قال تعالى: {وَالَّذِينَ يَرْمُونَ الْمُحْصَنَاتِ ثُمَّ لَمْ يَأْتُوا بِأَرْبَعَةِ شُهَدَاءَ فَاجْلِدُوهُمْ ثَمَانِينَ جَلْدَةً وَلا تَقْبَلُوا لَهُمْ شَهَادَةً أَبَداً وَأُولَئِكَ هُمُ الْفَاسِقُونَ} ،.
هذه عقوبة القاذف العاجلة في الدنيا: الجلد ورد شهادته، واعتباره فاسقا ناقصا سافلاً إذا لم يثبت ما قال.
وأما عقوبته في الآخرة؛ فقد بينها الله تعالى: بقوله: {إِنَّ الَّذِينَ يَرْمُونَ الْمُحْصَنَاتِ الْغَافِلاتِ الْمُؤْمِنَاتِ لُعِنُوا فِي الدُّنْيَا وَالْآخِرَةِ وَلَهُمْ عَذَابٌ عَظِيمٌ يَوْمَ تَشْهَدُ عَلَيْهِمْ أَلْسِنَتُهُمْ وَأَيْدِيهِمْ وَأَرْجُلُهُمْ بِمَا كَانُوا يَعْمَلُونَ يومئذ يوفيهم الله يَوْمَئِذٍ يُوَفِّيهِمُ اللَّهُ دِينَهُمُ الْحَقَّ وَيَعْلَمُونَ أَنَّ اللَّهَ هُوَ الْحَقُّ الْمُبِينُ} .
وقال النبي صلى الله عليه وسلم: "اجتنبوا السبع الموبقات" ، وعد منها قذف المحصنات الغافلات المؤمنات.
وقد أوجب الله الحد الرادع على القاذف، فإذا قذف المكلف المختار محصنا بزنى أو لواط؛ فإنه يجلد ثمانين جلدة؛ لقوله تعالى:

(2/536)

{وَالَّذِينَ يَرْمُونَ الْمُحْصَنَاتِ ثُمَّ لَمْ يَأْتُوا بِأَرْبَعَةِ شُهَدَاءَ فَاجْلِدُوهُمْ ثَمَانِينَ جَلْدَةً}.
ومعنى الآية الكريمة: أن الذين يقذفون بالزنى المحصنات الحرائر العفائف العاقلات، ثم لم يأت هؤلاء القذفة بأربعة شهداء على ما رموهن به؛ فاجلدوهم ثمانين جلدة، ولا فرق بين كون المقذوف ذكرًا أو أنثى، وإنما خص النساء بالذكر؛ لخصوص الواقعة، ولأن قذف النساء أشنع وأغلب
وإنما استحق القاذف هذه العقوبة صيانة لأغراض المسلمين عن التدنيس، ولأجل كف الألسن عن هذه الألفاظ الذرة التي تلطخ أغراض الأبرياء، وصيانة للمجتمع الإسلامي عن شيوع الفاحشة فيه.
والمحصن الذي يجب الحد بقذفه هو الحر المسلم العاقل العفيف الذي يجامع مثله.
قال ابن رشد: "اتفقوا على أن من شروط المقذوف أن يجتمع فيه خمسة أوصاف: البلوغ، والحرية، والعفاف، والإسلام، وأن يكون معه آلة الزنى، فإن انخرم من هذه الأوصاف وصف؛ لم يجب الحد".
وحد القذف حق للمقذوف؛ يسقط بعفوه، ولا يقام إلا بطلبه، فإذا عفا المقذوف عن القاذف؛ سقط الحد عنه، ولكنه يعزَّر بما يردعه عن التمادي في القذف المحرم المتوعَّد عليه باللعن والعذاب الأليم.
قال شيخ الإسلام ابن تيمية رحمه الله: "لا يحدُّ القاذف إلا بالطلب إجماعا" انتهى.

(2/537)

ومن قذف غائبا؛ لم يحد حتى يحضر المقذوف ويطالب، أو تثبت مطالبته بذلك في غيبته.
وألفاظ القذف تنقسم إلى قسمين:
ألفاظ صريحة لا تحتمل غير القذف؛ فلا يقبل منه تفسيره بغير القذف.
وألفاظ كنايات تحتمل القذف وغيره، فإذا فسرها بغير القذف؛ قبل منه.
فالألفاظ الصريحة؛ مثل قوله: يا زاني، يا لوطي، يا عاهر، وكنايته مثل: يا قحبة، يا فاجرة، يا خبيثة، فإذا قال القاذف: أردت بالقحبة أنها تتصنع للفجور، أو قال: أردت بالفاجرة أنها مخالفة لزوجها فيما يجب طاعته فيه، وأردت بالخبيثة أنها خبيثة الطبع؛ قبل منه هذا التفسير، ولم يجب عليه حد؛ لأن لفظه يحتمل، والحدود تدرأ بالشبهات.
وإذا قذف جماعة لا يتصور منهم الزنى أو قذف أهل بلد؛ لم يحد، وإنما يعزر بذلك؛ لأنه مقطوع بكذبة؛ فلا عار عليهم بذلك، وإنما يعزَّر لأجل تجنب هذه الألفاظ القبيحة والشتائم البذيئة، وذلك معصية يجب تأديبه عليها، ولو لم يطالبه أحد منهم.
ومن قذف نبيا من الأنبياء؛ كفر؛ لأن ذلك ردة عن الإسلام.
قال شيخ الإسلام ابن تيمية رحمه الله: "وقذف نساء النبي صلى الله عليه وسلم كقذفه؛ أي: كقذف النبي صلى الله عليه وسلم في الحكم بردة القاذف".

(2/538)

وقال شيخ في القاذف إذا تاب قبل علم المقذوف هل تصح توبته: "الأشبه أنه يختلف باختلاف الناس، وقال أكثر العلماء: إن علم به المقذوف؛ لم تصح توبته، وإلا؛ صحت، ودعا له، واستغفر...." انتهى.
ومن هذا يتبين لنا خطر اللسان، وما يترتب على ألفاظه من مؤاخذات، وقد قال النبي صلى الله عليه وسلم: "وهل يكب الناس في النار على وجوههم إلا حصائد ألسنتهم" ، وقال تعالى: {مَا يَلْفِظُ مِنْ قَوْلٍ إِلَّا لَدَيْهِ رَقِيبٌ عَتِيدٌ}. فيجب على الإنسان أن يحفظ لسانه، ويزن ألفاظه، ويسدد أقواله؛ قال الله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَقُولُوا قَوْلاً سَدِيداً}.

(2/539)

باب في حد المسكر
المسكر: اسم فاعل من أسكر الشراب فهو مسكر، إذا جعل صاحبه سكران، والسكران خلاف الصاحي، والسكر في الاصطلاح هو اختلاط العقل.
والخمر محرم بالكتاب والسنة والإجماع:
قال الله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنَّمَا الْخَمْرُ وَالْمَيْسِرُ وَالْأَنْصَابُ وَالْأَزْلامُ رِجْسٌ مِنْ عَمَلِ الشَّيْطَانِ فَاجْتَنِبُوهُ لَعَلَّكُمْ تُفْلِحُونَ إِنَّمَا يُرِيدُ الشَّيْطَانُ أَنْ يُوقِعَ بَيْنَكُمُ الْعَدَاوَةَ وَالْبَغْضَاءَ فِي الْخَمْرِ وَالْمَيْسِرِ وَيَصُدَّكُمْ عَنْ ذِكْرِ اللَّهِ وَعَنِ الصَّلاةِ فَهَلْ أَنْتُمْ مُنْتَهُونَ}.
والخمر: كل ما خامر العقل، أي: غطاه من أي مادة كان.
وفي "الصحيحين" وغيرهما: "كل مسكر خمر، وكل خمر حرام" ، "كل شراب أسكر؛ فهو حرام" ؛ فكل شراب

(2/540)

أسكر كثيرة؛ فقليله حرام، وهو خمر، من أي شيء كان، سواء كان من عصير العنب أو من غيره.
قال عمر بن الخطاب رضي الله عنه: "الخمر ما خامر العقل"؛ فكل شيء يستر العقل يسمى خمرًا؛ لأنها سميت بذلك؛ لمخامرتها للعقل؛ أي: سترها له.
وهذا قول جمهور أهل اللغة.
قال الشيخ تقي الدين ابن تيمية رحمه الله: "والحشيشة نجسة في الأصح، وهي حرام، سواء سكر منها أم لم يسكر، والمسكر منها حرام باتفاق المسلمين، وضررها من بعض الوجوه أعظم من ضرر الخمر، وظهورها في المئة السادسة" انتهى كلامه.
وهذه الحشيشة وسائر المخدرات من أعظم ما يفتك اليوم بشباب المسلمين، وهي أعظم سلاح يصدره الأعداء ضدنا، ويروجها المفسدون في الأرض من اليهود وعملائهم؛ ليفتكوا بالمسلمين، ويفسدوا شبابهم، ويعطلوهم عن الاتجاه للعمل لمجتمعاتهم والجهاد لدينهم وصد عدوان المعتدين على شعوبهم وبلادهم، حتى أصبح كثير من شباب المسلمين مخدرين، عالة على مجتمعهم، أو يعيشون رهن السجون، كل ذلك من آثار رواج تلك المخدرات والمسكرات في بلاد المسلمين؛ فلا حول ولا

(2/541)

قوة إلا بالله العلي العظيم.
والخمر حرام بأي حال، لا يجوز شربه، لا لذة ولا لتداو ولا لعطش ولا غيره:
أما تحريم التداوي بالخمر؛ فلقوله صلى الله عليه وسلم: "إنه ليس بدواء، ولكنه داء" ، رواه مسلم. وقال ابن مسعود رضي الله عنه: "إن الله لم يجعل شفاءكم فيما حرم عليكم".
أما تحريم شربه لدفع العطش؛ فلأنه لا يحصل به ري، بل فيه من الحرارة ما يزيد العطش.
وإذا شرب المسلم خمرًا أو شرب ما خلط به كالكولونيا ونحوها من الأطياب التي فيها كحول تسكر، متى شرب المسلم شيئا من ذلك مختارًا عالما أن كثيره يسكر فإنه يجب أن يقام عليه الحد؛ لقوله صلى الله عليه وسلم: "من شرب الخمر؛ فاجلدوه" رواه أبو داود وغيره.
ومقدار حد الخمر ثمانون جلدة؛ لأن عمر استشار الناس في حد الخمر، فقال عبد الرحمن بن عوف رضي الله عنه: "اجعله كأخف الحدود ثمانين. فضرب عمر ثمانين، وكتب إلى خالد

(2/542)

وأبي عبيدة في الشام". رواه الدارقطني وغيره.
وكان هذا بمحضر المهاجرين والأنصار رضي الله عنهم فلم ينكره أحد منهم.
قال الإمام ابن القيم رحمه الله: "الحق أن عمر حد الخمر بحد القذف، وأقره الصحابة".
وقال شيخ الإسلام ابن تيمية رحمه الله: "حد الشرب ثابت بالسنة وإجماع المسلمين أربعون، والزيادة يفعلها الإمام عند الحاجة إذا أدمن الناس الخمر وكانوا لا يرتدعون بدونها".
وقال: "الصحيح أن الزيادة على الأربعين إلى الثمانين ليست واجبة على الإطلاق، ولا محرمة على الإطلاق، بل يرجع فيها إلى اجتهاد الإمام؛ كما جوزنا له الاجتهاد في صفة الضرب فيه...." انتهى.
ويثبت حد الخمر بإقرار الشارب أو بشهادة عدلين.
واختلف العلماء: هل يثبت حد الخمر على من وجدت فيه رائحتها على قولين: فقيل: لا يحد بل يعزر، وقيل يقام عليه الحد إذا لم يدع شبهة، وهو رواية عن أحمد وقول مالك واختيار الشيخ تقي الدين ابن تيمية رحمه الله.

(2/543)

قال شيخ الإسلام: "من قامت عليه شواهد الحال بالجناية كرائحة الخمر أولى بالعقوبة ممن قامت عليه شهادة به أو إخباره عن نفسه التي تحتمل الصدق والكذب، وهذا متفق عليه بين الصحابة".
وقال ابن القيم رحمه الله: "حكم عمر وابن مسعود بوجوب الحد برائحة الخمر في الرجل أو غيره، ولم يعلم لهما مخالف" انتهى.
وخطر الخمر عظيم، وهي مطية الشيطان التي يركبها للإضرار بالمسلمين، {إنما يريد الشيطان أن يوقع بينكم العداوة والبغضاء في الخمر والميسر ويصدكم عن ذكر الله وعن الصلاة فهل أنتم منتهون}.
والخمر أم الخبائث، وقد لعن النبي صلى الله عليه وسلم فيها عشرة؛ حيث قال: "لعن الله الخمر، وشاربها، وساقيها، وبائعها، ومبتاعها، وعاصرها، ومعتصرها وحاملها، والمحمولة إليه".
فيجب على المسلمين أن يقفوا في مقاومتها موقف الحزم والشجاعة؛ بحسم مادتها، وعقوبة من يتعاطاها أو يروجها بالعقوبة

(2/544)

الرادعة؛ فإنها تجر إلى كل شر، وتوقع في كل رذيلة، وتثبط عن كل خير، كفى الله المسلمين شرها وخطرها.
وقد ورد في الحديث: أن قوما في آخر الزمان يستحلونها، وقد يسمونها بغير اسمها، ويشربونها؛ فيجب على المسلمين أن يكونوا حذرين متيقظين لأولئك الأشرار.

(2/545)

باب في أحكام التعزير
التعزير لغة: المنع، ويطلق التعزير ويراد به النصرة؛ لأنه يمنع المعادي من الإيذاء، قال تعالى: {وَتُعَزِّرُوهُ وَتُوَقِّرُوهُ} ؛ يعني: النبي صلى الله عليه وسلم؛ ويقال عزرته بمعنى أدبته؛ فهو من الأضداد.
ومعنى التعزير في الاصطلاح الفقهي: التأديب، سمي بذلك لأنه يمنع مما لا يجوز فعله، ولأنه طريق إلى التوقير؛ لأن المعزَّر إذا امتنع بسببه من فعل ما لا ينبغي؛ حصل له الوقار.
وحكم التعزير في الإسلام: أنه واجب في فعل كل معصية لا حد فيها ولا كفارة؛ من فعل المحرمات، وترك الواجبات.
ويفعله ولي الأمر إذا رأى المصلحة فيه، ويتركه إذا رأى المصلحة في تركه، ولا يحتاج في إقامة التعزير إلى مطالبة، فيعزَّر المعتدي ولو لم يطلب المعتدى عليه، ومرجعه إلى اجتهاد الحاكم؛ حيث كانت الجرائم تتفاوت في الشدة والضعف والكثرة والقلة.

(2/546)

والصحيح أنه ليس فيه حد معين، لكن إذا كانت المعصية في عقوبتها مقدر من الشارع كالزنى والسرقة؛ فلا يبلغ بالتعزير الحد المقدر.
وقد يصل التعزير إلى القتل إذا اقتضته المصلحة؛ مثل قتل الجاسوس، وقتل المفرق لجماعة المسلمين، والداعي إلى غير كتاب الله وسنة نبيه.... وغير ذلك مما لا يندفع إلا بالقتل.
قال شيخ الإسلام ابن تيمية رحمه الله: "وهذا أعدل الأقوال، وعليه دلت سنة رسول الله صلى الله عليه وسلم وسنة الخلفاء الراشدين؛ فقد أمر بضرب الذي أحلت له امرأته جاريتها مئة، وأبو بكر وعمر أمرا بضرب رجل وامرأة وجدا في لحاف واحد مئة مئة وضرب عمر صبيعا ضربا كثيرًا".
وقال الشيخ: "إذا كان المقصود دفع الفساد، ولم يندفع إلا بالقتل؛ قتل، وحينئذ؛ فمن تكرر منه جنس الفساد، ولم يرتدع بالحدود المقدرة، بل استمر على الفساد؛ فهو كالصائل الذي لا يندفع إلا بالقتل، فيقتل".
ولا حد لأقل التعزير؛ لتفاوت الجرائم بالشدة والضعف واختلاف الأحوال والأزمان؛ فجعلت العقوبات على بعض الجرائم راجعة إلى اجتهاد الحاكم بحسب الحاجة والمصلحة، ولا تخرج عما أمر الله به ونهى عنه،
وكما يكون التعزير بالضرب يكون الحبس والصفع والتوبيخ والعزل عن الولاية ونحو ذلك...
قال شيخ الإسلام ابن تيمية رحمه الله:

(2/547)

"وقد يكون التعزير بالنيل من عرضه؛ كيا ظالم! يامعتدي! وبإقامته من المجلس".
والذين أجازوا الزيادة في التعزير على عشرة أسواط أجابوا عن قوله صلى الله عليه وسلم: "لا يجلد أحد فوق عشرة أسواط؛ إلا في حد من حدود الله" ، متفق عليه، بأن المراد بالحد هنا المعصية، لا العقوبات المقدرة في الشرع، بل المراد المحرمات، وحدود الله محارمه، فيعزر بحسب المصلحة على قدر الجريمة.
ولا يجوز أن يكون التعزير بقطع عضو أو بجرح المعزَّر أو حلق لحيته؛ لما في ذلك من المثلة التشويه؛ كما لا يجوز أن يعزَّر بحرام؛ كسقيه خمرًا.
ومن عرف بأذية الناس وأذى مالهم بعينه، حبس حتى يموت أو يتوب.
قال الإمام ابن القيم رحمه الله: "يحبس وجوبا، ذكره غير واحد من الفقهاء، ولا ينبغي أن يكون فيه خلاف؛ لأنه من نصيحة المسلمين وكف الأذى عنهم".
وقال: "العمل في السلطنة بالسياسة هو الحزم؛ فلا يخلو منه إمام؛ ما لم يخالف الشرع، فإذا ظهرت أمارات العدل، وتبين وجهه بأي طريق؛ فثم شرع الله؛ فلا يقال: إن السياسة العادلة مخالفة لما نطق به الشرع،

(2/548)

بل موافقة لما جاء به، بل جزء من أجزائه، ونحن نسميها سياسة تبعا لمصطلحكم، وإنما هي شرع حق؛ فقد حبس صلى الله عليه وسلم في التهمة، وعاقب في التهمة لما ظهرت آثار الريبة، فمن أطلق كلاً منهم وخلى سبيله، أو حلفه مع علمه باشتهاره بالفساد في الأرض؛ فقوله مخالف للسياسة الشرعية، بل يعاقبون أهل التهم، ولا يقبلون الدعوى التي تكذبها العادة والعرف".
وقال الشيخ تقي الدين رحمه الله في أهل الشعوذة: "يعزر الذي يمسك الحية ويدخل النار ونحوه".
ويعزر من ينتقص مسلما بأنه مسلماني، ومن قال لذمي: يا حاج! أو سمى من زار القبور والمشاهد حاجّا... ونحو ذلك.
وإذا ظهر كذب المدعي بما يؤذي به المدعى عليه؛ عزر، ويلزمه ما غرم بسببه ظلما؛ لتسببه في ظلمه يغير حق.

(2/549)

باب في حد السرقة
قال تعالى: {وَالسَّارِقُ وَالسَّارِقَةُ فَاقْطَعُوا أَيْدِيَهُمَا جَزَاءً بِمَا كَسَبَا نَكَالاً مِنَ اللَّهِ وَاللَّهُ عَزِيزٌ حَكِيمٌ}.
وقال النبي صلى الله عليه وسلم: "تقطع اليد في ربع دينار فصاعداً".
وأجمع المسلمون على وجوب قطع يد السارق في الجملة.
والسارق عنصر فاسد في المجتمع، إذا ترك؛ سرى فساده في جسم الأمة؛ فلا بد من حسمه بتطبيق الحد المناسب لردعه، ومن ثم شرع الله سبحانه وتعالى قطع يده، تلك اليد الظالمة التي امتدت إلى ما لا يجوز لها الامتداد إليه، تلك اليد التي تهدم ولا تبني، تأخذ ولا تعطي.
والسرقة هي: أخذ مال على وجه الاختفاء من مالكه أو نائبه، إذا كان هذا الآخذ ملتزما لأحكام الإسلام، وكان المال المأخوذ بلغ النصاب، وقد أخذه من حرز مثله، وكان مالك المال المأخوذ معصوما، ولا شبهة للآخذ منه.
فلا بد أن يستجمع السارق والمسروق منه والمال المسروق

(2/550)

وكيفية السرقة أوصافا محددة تضمنها هذا التعريف متى اختل وصف منها؛ انتفى القطع، وهذه الأوصاف هي:
أن يكون الأخذ على وجه الخفية، فإن لم يكن على وجه الخفية؛ فلا قطع؛ كما لو انتهب المال على وجه الغلبة والقهر على مرأى من الناس، أو اغتصبه؛ لأن صاحب المال حينئذ يمكنه طلب النجدة والأخذ على يد الغاشم والغاصب.
قال الإمام ابن القيم: "إنما قطع السارق دون المنتهب والمغتصب؛ لأنه لا يمكن التحرز منه؛ فإنه ينقب الدور ويهتك الحرز ويكسر القفل، فلو لم يشرع قطعه؛ لشرق الناس بعضهم بعضا، وعظم الضرر، واشتدت المحنة" انتهى.
وقال صاحب "الإفصاح": "اتفقوا على أن المختلس والمنتهب والغاصب على عظم جنايتهم وآثامهم لا قطع على واحد منهم، ويسوع كف عدوان هؤلاء بالضرب والنكال والسجن الطويل والعقوبة الرادعة".
ومن الأوصاف التي توجب القطع في السرقة: أن يكون المسروق مالاً محترما؛ لأن ما ليس بمال لا حرمة له؛ كآلة اللهو والخمر والخنزير والميتة، وما كان مالاً، لكنه غير محترم، لكون مالكه كافرًا حربيا؛ فلا قطع فيه؛ لأن الكافر الحربي حلال الدم والمال.
ومن الأوصاف التي يجب توافرها في القطع في السرقة: أن يكون

(2/551)

المسروق نصابا، وهو ثلاثة دراهم إسلامية، أو أربع دينار إسلامي، أو ما يقابل أحدهما من النقود الأخرى، أو أقيام العروض المسروقة في كل زمان بحسبه؛ لقوله صلى الله عليه وسلم: "لا تقطع اليد إلا في ربع دينا فصاعدا" ، رواه أحمد ومسلم وغيرهما، وكان ربع الدينار يومئذ ثلاثة دراهم.
وفي تخصيص القطع بهذا القدر حكمة ظاهرة؛ فإن هذا القدر يكفي المقتصد في يومه له ولمن يمونه غالبا؛ فانظر كيف تقطع اليد في سرقة ربع دينار مع أن ديتها لو جنى عليها خمس مئة دينار؛ لأنها لما كانت أمينة كانت ثمينة، ولما خانت هانت، ولهذا لما اعترض بعض الملاحدة وهو المعري بقوله:
يدُ بخمس مئين عسجد وُدِيَت ... ما بالُها قُطعت في رُبُع دينار
أجابه بعض العلماء بقوله:
عزُ الأمانة أغلاها وأرخصها......ذُلَّ الخيانةُ فافهم حكمة الباري
ومن الأوصاف التي يجب توافرها للقطع في السرقة: أن يأخذ المسروق من حرزه، وحرز المال: ما العادة حفظه فيه؛ لأن الحرز معناه الحفظ، والحرز يختلف باختلاف الأموال والبلدان وعدل السلطان وجوره وقوته وضعفه؛ فالأموال الثمينة حرزها في الدور والدكاكين والأبنية الحصينة وراء الأبواب والأغلاق الوثيقة، وما دون ذلك حرزن بحسبه على

(2/552)

عادة البلد، فإن سرقه من غير حرز، كما لو وجد بابا مفتوحا، أو حرزًا معتوكا، فأخذه منه؛ فلا قطع عليه
ولا بد أن تنتفي الشبهة عن السارق فيما أخذ، فإن كان له شبهة يظنها تسوِّغ له الأخذ؛ لم يقطع؛ لقوله صلى الله عليه وسلم: "ادرؤوا الحدود بالشبهات ما استطعتم" ؛ فلا قطع عليه بسرقته من مال أبيه ولا بسرقته من مال ولده؛ لأن نفقة كل منهما تجب من مال الآخر، وذلك شبهة تدرأ عنه الحد، وهكذا كل من له استحقاق في مال؛ فأخذ منه؛ فلا قطع عليه، لكن يحرم عليه هذا الفعل، ويؤدب عليه، ويرد ما أخذ.
ولا بد من توافر ما سبق من الصفات من ثبوت السرقة: إما بشهادة عدلين يصفان كيفية السرقة وحرزها وقدر المسروق وجنسه؛ لتزول الاحتمالات والشبهات، وإما بإقرار السارق مرتين على نفسه بالسرقة؛ لما روى أبو داود؛ أنه صلى الله عليه وسلم أتى بلص قد اعترف، فقال له: "ما أخالك سرقت" قال: بلى. فأعاد عليه مرتين أو ثلاثا؛؛ فأمر به، فقطع.
ولا بد في إقراره أن يصف السرقة؛ ليندفع احتمال أنه يظن القطع فيما لا قطع فيه، وليعلم توافر شروط أو عدم توافرها.
ولا بد أن يطالب المسروق منه بماله، فلو لم يطالب؛ لم يجب القطع لأن المال يباح بإباحة صاحبه وبذله له، فإذا لم يطالب؛ احتمل أنه سمح به له، وذلك شبهة تدرأ الحد.

(2/553)

وإذا وجب القطع لتكامل شروطه؛ قطعت يده اليمنى؛ لقراءة ابن مسعود في قوله تعالى: {فاقطعوا أيمانهما} ، ومحل القطع من مفصل الكف؛ لأن اليد آلة السرقة، فعوقب بإعدام آلتها، واقتصر القطع على الكف؛ لأن اليد إذا أطلقت؛ انصرفت إليه، وبعد قطعها يعمل لها ما يحسم الدم ويندمل به الجرح من أنواع العلاج المناسبة في كل زمان بحسبه.

(2/554)

باب في حد قطاع الطريق
الله سبحانه يريد للمسلمين أن يسيروا في أرضه آمنين؛ لتبادل مصالحهم، وتنمية أموالهم، وصلة الرحم فيما بينهم، وتعاونهم على البر والتقوى، ولا سيما السفر إلى بيته العتيق؛ لأداء شعيرة الحج والعمرة.
فمن أراد أن يعوق سيرهم، أو يسد طريقهم، أو يخوفهم في أسفارهم؛ فقد شرع له حدًا رادعا، يزيل هذا العائق، ويميط الأذى عن الطريق، قال تعالى: {إِنَّمَا جَزَاءُ الَّذِينَ يُحَارِبُونَ اللَّهَ وَرَسُولَهُ وَيَسْعَوْنَ فِي الأَرْضِ فَسَاداً أَنْ يُقَتَّلُوا أَوْ يُصَلَّبُوا أَوْ تُقَطَّعَ أَيْدِيهِمْ وَأَرْجُلُهُمْ مِنْ خِلافٍ أَوْ يُنْفَوْا مِنَ الأَرْضِ ذَلِكَ لَهُمْ خِزْيٌ فِي الدُّنْيَا وَلَهُمْ فِي الآخِرَةِ عَذَابٌ عَظِيمٌ إِلاّ الَّذِينَ تَابُوا مِنْ قَبْلِ أَنْ تَقْدِرُوا عَلَيْهِمْ فَاعْلَمُوا أَنَّ اللَّهَ غَفُورٌ رَحِيمٌ}.
والمراد بالمحاربين الذين يسعون في الأرض فسادًا: قطاع الطريق، وهم الذين يعرضون للناس في الصحراء أو البنيان، فيغصبونهم المال مجاهرة لا سرقة.
ويشترط لتطبيق الحد عليهم أن يبلغ ما أخذوه نصاب السرقة،

(2/555)

وأن يأخذوه من حرز؛ بأن يأخذوا المال من يد صاحبه وهو في القابلة، وأن يثبت قطعهم للطريق بإقرارهم أو بشهادة عدلين.
وحدهم يختلف باختلاف جرائمهم:
فمن قتل منهم وأخذ المال؛ قتل حتما وصلب حتى يشتهر أمره، ولا يجوز العفو عنه بإجماع العلماء؛ كما حكاه ابن المنذر.
ومن قتل ولم يأخذ المال؛ قتل حتما ولم يصلب.
ومن أخذ المال، ولم يقتل؛ قطعت يده اليمنى ورجله اليسرى في مقام واحد، وحسمت عن النزيف، ثم خلي.
ومن أخاف السبيل فقط، ولم يقتل، ولم يأخذ مالاً؛ نفي من الأرض؛ بأن يشرد؛ فلا يترك يأوي بلد، بل يطارد.
فتختلف عقوبتهم باختلاف جرائمهم؛ لقوله تعالى: {إِنَّمَا جَزَاءُ الَّذِينَ يُحَارِبُونَ اللَّهَ وَرَسُولَهُ وَيَسْعَوْنَ فِي الأَرْضِ فَسَاداً أَنْ يُقَتَّلُوا أَوْ يُصَلَّبُوا أَوْ تُقَطَّعَ أَيْدِيهِمْ وَأَرْجُلُهُمْ مِنْ خِلافٍ أَوْ يُنْفَوْا مِنَ الأَرْضِ} ، فهذه الآية نزلت في قطاع الطريق عند أكثر السلف، وهي الأصل في حكمهم.
قال ابن عباس رضي الله عنهما: "إذا قتلوا وأخذوا المال؛ قتلوا وصلبوا، وإذا قتلوا يأخذوا المال؛ قتلوا ولم يصلبوا، وإذا أخذوا المال ولم يقتلوا؛ قطعت لأيديهم وأرجلهم من خلاف، وإذا أخافوا السبيل ولم يأخذوا مالاً؛ نفوا من الأرض"، رواه الشافعي.
ولو قتل بعضهم؛ ثبت حكم القتل عليهم جميعا، وإن قتل بعضهم وأخذ المال بعضهم؛ قتلوا جميعا وصلبوا.

(2/556)

ومن تاب منهم قبل القدرة عليه؛ سقط عنه ما كان واجبا لله تعالى من نفي عن البلد وقطع يد ورجل وتحتم قتل، وأخذ بما للآدميين من الحقوق من نفس وطرف ومال؛ إلا أن يعفى له عنها من مستحقيها؛ لقوله تعالى: {إِلاّ الَّذِينَ تَابُوا مِنْ قَبْلِ أَنْ تَقْدِرُوا عَلَيْهِمْ فَاعْلَمُوا أَنَّ اللَّهَ غَفُورٌ رَحِيمٌ} .
قال شيخ الإسلام ابن تيمية رحمه الله: "اتفقوا على أن قاطع الطريق واللص ونحوهما إذا رفعوا إلى ولي الأمر، ثم تابوا بعد ذلك؛ لم يسقط الحد عنهم، بل تجب إقامته، وإن تابوا، وإن كانوا صادقين في التوبة".
فاستثناء التوبة قبل القدرة عليهم فقط؛ فالتائب بعد القدرة عليه باق فيمن وجب عليه الحد؛ للعموم والمفهوم والتفصيل، ولئلا يتخذ ذريعة إلى تعطيل حدود الله؛ ‘ذ لا يعجز عليه الحد أن يظهر التوبة ليتخلص من العقوبة.
ومن صال على نفسه من يريد قتله، أو صال على حرمته كأمه وبنته وأخته وزوجته من يريد هتك أعراضهن، أو صال على ماله من يريد أخذه أو إتلافه؛ فله الدفع عن ذلك، سواء كان الصائل آدميا أو بهيمة، فيدفعه بأسهل ما يغلب على ظنه دفعه؛ لأنه لو منع من الدفع؛ لأدى ذلك إلى تلفه وأذاه في نفسه وحرمته وماله، ولأنه لو لم يجز ذلك؛ لتسلط الناس بعضهم على بعض، وإن لم يندفع الصائل إلا بالقتل؛ فله قتله، ولا ضمان عليه؛ لأنه قتله لدفع شره،

(2/557)

وإن قتل المصول عليه؛ فهو شهيد؛ لقوله صلى الله عليه وسلم: "من أريد ماله بغير حق، فقاتل، فقتل؛ فهو شهيد" . وروى مسلم وغيره من أبي هريرة رضي الله عنه قال: جاء رجل، فقال: يا رسول الله! أرأيت إن جاء رجل يريد أخذ مالي؟ قال: "فلا تعطه" . قال: أرأيت إن قاتلني؟ قال: "قاتله" قال: أرأيت أن قتلني؟ قال: "فأنت شهيد" . قال: أرأيت إن قتلته؟ قال: "هو في النار".
وهذا الدفع عن النفس غيره وعن حرمته عليه إذا لم يؤد إلى الفتنة؛ لقوله تعالى: {وَلا تُلْقُوا بِأَيْدِيكُمْ إِلَى التَّهْلُكَةِ}.
ويلزمه الدفع عن نفي غيره وعن حرمة غيره؛ لقوله صلى الله عليه وسلم: "انصر أخاك ظالما أو مظلوما" ، ومعنى نصرته إذا كان ظالما منعه من الظلم.
وإذا دخل لص في منزل إنسان؛ فحكمه حكم الصائل؛ بأن يدفعه بالأسهل فالأسهل.
ومن نظر في بيت رجل من خصاص باب أو نافذة أو من فوق سطح؛ فله دفعه ومنعه من ذلك، ولو أصاب عينه ففقأها؛ فهي هدر، وكذا لو طعنه بعود، فأتلف عينه؛ فهي هدر؛ لحديث: "من اطلع في بيت،

(2/558)

ففقئت عينه؛ فلا دية ولا قصاص".
وهذا لحرمة المسلم وحرمة ماله وعرضه وكرامته عند الله.
وهذا هو عدل الإسلام، وحفاظه على سلامة المجتمع، وانتظام مصالحه؛ لتعمر البلاد، ويأمن العباد، وتنتظم المواصلات بين الأقطار، فيسير الناس فيها ليالي وأياما آمنين.
ولا صلاح للبشرية إلا بتطبيق هذا التشريع الحكيم؛ فقد عجزت أنظمة الأرض كلها وقواها المادية أن تحقق للناس شيئا من الأمن المنشود بدون تطبيق هذه الشريعة، وصدق الله العظيم: {أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْماً لِقَوْمٍ يُوقِنُونَ}.

(2/559)

باب في قتال أهل البغي
قال الله تعالى: {وَإِنْ طَائِفَتَانِ مِنَ الْمُؤْمِنِينَ اقْتَتَلُوا فَأَصْلِحُوا بَيْنَهُمَا فَإِنْ بَغَتْ إِحْدَاهُمَا عَلَى الْأُخْرَى فَقَاتِلُوا الَّتِي تَبْغِي حَتَّى تَفِيءَ إِلَى أَمْرِ اللَّهِ فَإِنْ فَاءَتْ فَأَصْلِحُوا بَيْنَهُمَا بِالْعَدْلِ وَأَقْسِطُوا إِنَّ اللَّهَ يُحِبُّ الْمُقْسِطِينَ إِنَّمَا الْمُؤْمِنُونَ إِخْوَةٌ فَأَصْلِحُوا بَيْنَ أَخَوَيْكُمْ وَاتَّقُوا اللَّهَ لَعَلَّكُمْ تُرْحَمُونَ} ؛ فأوجب تعالى في هذه الآية الكريمة على المؤمنين قتال الباغين إذا لم يقبلوا الصلح.
وقال النبي صلى الله عليه وسلم: "من أتاكم، وأمركم جميع على رجل واحد، يريد أن يفرق جماعتكم؛ فاقتلوه" ، رواه مسلم.
وقال صلى الله عليه وسلم: "من خرج على أمتي وهم جميع؛ فاضربوا عنقه بالسيف، كائنا من كان" ، رواه مسلم أيضا.
وأجمع الصحابة على قتال الباغي.
والبغي في الأصل معناه: الجور والظلم والعدول عن الحق.
فأهل البغي هم: أهل الجور والظلم والعدول عن الحق ومخالفة ما عليه

(2/560)

أئمة المسلمين، ذلك أنه لابد للمسلمين من جماعة وإمام؛ قال تعالى: {وَاعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعاً وَلا تَفَرَّقُوا} ، وقال النبي صلى الله عليه وسلم: "أوصيكم بتقوى الله، والسمع والطاعة، وإن تأمر عليكم عبد"، وهذا من الضروريات؛ لأن بالناس حاجة إلى ذلك؛ لحماية البيضة، والذب عن الحوزة، وإقامة الحدود، واستيفاء الحقوق، والأمر بالمعروف، والنهي عن المنكر.
قال شيخ الإسلام ابن تيمية رحمه الله: "يجب أن يعرف أن ولاية أمر المسلمين من أعظم واجبات الدين، بل لا قيام للدين ولا الدنيا إلا بها؛ فإن بني آدم لا تتم مصالحهم إلا باجتماع الجماعة بعضهم إلى بعض، ولا بد لهم عند الاجتماع من رأس، وقد أجبه الشارع في الاجتماع القليل العارض؛ تنبيها بذلك على أنواع الاجتماع".
وقال رحمه الله: "من المعلوم أن الناس لا يصلحون إلا بولاة، ولو تولى من الظلمة؛ فهو خير لهم من عدمهم؛ كما يقال: سنة من إمام جائر خير من ليلة بلا إمارة...." انتهى.
فإذا خرج على الإمام قوم لهم شوكة ومنعة بتأويل مشتبه، يريدون خلعه أو مخالفته وشق عصا الطاعة وتفريق الكلمة؛ فهم بغاة

(2/561)

ظلمة؛ فيجب على الإمام أن يراسلهم فيسألهم عما ينقمون عليه، فإن ذكروا مظلمة؛ أزالها، وإن ادعوا شبهة؛ كشفها؛ لقوله تعالى: {فَأَصْلِحُوا بَيْنَهُمَا}.
والإصلاح إنما يكون بذلك، فإن كان ما ينقمون منه مما لا يحل فعله؛ أزاله، وإن كان حلالاً، لكن التبس عليهم، فاعتقدوا أنه مخالف للحق؛ بيَّن لهم دليله، وأظهر لهم وجهه، فإن فاؤوا ورجعوا إلى الحق والتزموا الطاعة؛ تركهم، وإن لم يرجعوا؛ قاتلهم وجوبا، وعلى رعيته معونته؛ لقوله تعالى: {فَقَاتِلُوا الَّتِي تَبْغِي حَتَّى تَفِيءَ إِلَى أَمْرِ اللَّهِ} ؛ فيجب قتالهم حتى يندفع شرهم، وتطفأ فتنتهم.
ويتجنب في قتالهم الأمور التالية:
أولاً: يحرم قتالهم بما يعم؛ كالقذائف المدمرة.
ثانيا: يحرم قتل ذريتهم ومدبرهم وجريحهم ومن ترك القتال منهم.
ثالثا: من أسر منهم؛ حبس حتى تخمد الفتنة.
رابعا: لا تغنم أموالهم؛ لأنها كأموال غيرهم من المسلمين، لا يجوز اغتنامها؛ لبقاء ملكهم عليها، وبعد انقضاء القتال وخمود الفتنة من وجد منهم ماله بيد غيره؛ أخذه، وما تلف منه حال الحرب؛ فهو هدر، ومن قتل من الفريقين في الحرب غير مضمون.
قال الزهري: "هاجت الفتنة وأصحاب رسول الله صلى الله عليه وسلم متوافرون، فأجمعوا أنه لا يقاد لأحد، ولا يؤخذ مال على تأويل القرآن؛ إلا ماوجد بعينه" انتهى.

(2/562)

وقال في "الإفصاح": "اتفقوا على أن ما يتلفه أهل العدل على أهل البغي؛ فلا ضمان فيه، وما يتلفه أهل البغي كذلك".
وإن اقتتلت طائفتان من المسلمين، ولم تكن واحدة منهما في طاعة الإمام، بل لعصبية بينهما، أو طلب رئاسة؛ فهما ظالمتان؛ لأن كلاً منهما باغية على الأخرى؛ حيث لا ميزة لواحدة منهما؛ فتضمن كل واحدة منهما ما أتلفه على الأخرى، وإن كانت إحداهما تقاتل بأمر الإمام؛ فهي محقة، والأخرى باغية كما سبق.
وإن أظهر قوم رأي الخوارج؛ كتكفير مرتكبي الكبيرة، واستحلال دماء المسلمين، وسب الصحابة، فإنهم يكونون خوارج بغاة فسقة، فإن أضافوا إلى ذلك الخروج على قبضة إمام المسلمين؛ وجب قتالهم.
قال شيخ الإسلام ابن تيمية رحمه الله في الخوارج: "أهل السنة متفقون على أنهم مبتدعة، وأنه يجب قتالهم بالنصوص الصحيحة، بل قد اتفق الصحابة على قتالهم، ولا خلاف بين علماء السنة أنهم يقاتلون مع أئمة العدل، وهل يقاتلون من أئمة الجور؟ نقل عن بعض أهل العلم أنهم يقاتلون، وكذلك من نقض العهد من أهل الذمة، وهو قول الجمهور، وقالوا: يغزى مع كل أمير برّاً كان أو فاجرًا إذا كان الغزو الذي يفعله جائزًا، فإذا قاتل الكفار أو المرتدين أو ناقضي العهد أو الخوارج قتالاً مشروعا؛ قوتل معه، وإن كان قتالاً غير جائز؛ لم يقاتل معه" انتهى كلامه.

(2/563)

وإن لم يخرج هؤلاء الذي أظهروا رأي الخوارج عن قبضة الإمام، ولم يشقوا عصا الطاعة؛ لم يقاتلوا، وأجريت عليهم أحكام الإسلام، لكن يجب تعزيرهم، والإنكار عليهم، وعدم تمكينهم من إظهار رأيهم ونشر بدعتهم بين المسلمين.
هذا على القول بعدم تكفيرهم؛ كما عليه الجمهور، وأما من يرى كفر الخوارج؛ فإنه يجب عنده قتالهم بكل حال.

(2/564)

باب في أحكام الردة
المرتد في اللغة: هو الراجع، يقال: ارتد فهو مرتد: إذا رجع، قال تعالى: {وَلا تَرْتَدُّوا عَلَى أَدْبَارِكُمْ} ؛ أي: لا ترجعوا.
والمرتد في الاصطلاح: هو الذي يكفر بعد إسلامه طوعا بنطق أو اعتقاد أو شك أو فعل.
والمرتد له حكم في الدنيا، وحكم في الآخرة:
أما حكمه في الدنيا؛ فقد بينه الرسول صلى الله عليه وسلم بقوله: "من بدَّل دينه فاقتلوه" ، وأجمع العلماء على ذلك، وما يتبع ذلك من عزل زوجته عنه ومنعه من التصرف في ماله قبل قتله.
وأما حكمه في الآخرة؛ فقد بينه الله تعالى: بقوله {وَمَنْ يَرْتَدِدْ مِنْكُمْ عَنْ دِينِهِ فَيَمُتْ وَهُوَ كَافِرٌ فَأُولَئِكَ حَبِطَتْ أَعْمَالُهُمْ فِي الدُّنْيَا وَالْآخِرَةِ وَأُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ} .
والردة تحصل بارتكاب ناقض من نواقض الإسلام، سواء كان

(2/565)

جادّاً أو هازلاً أو مستهزئا، قال تعالى: {وَلَئِنْ سَأَلْتَهُمْ لَيَقُولُنَّ إِنَّمَا كُنَّا نَخُوضُ وَنَلْعَبُ قُلْ أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ لا تَعْتَذِرُوا قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ}.
أما المكره إذا نطق بسبب الإكراه؛ فإنه لا يرتد؛ لقوله تعالى: {مَنْ كَفَرَ بِاللَّهِ مِنْ بَعْدِ إِيمَانِهِ إِلاّ مَنْ أُكْرِهَ وَقَلْبُهُ مُطْمَئِنّ} .
ونواقض الإسلام التي تحصل بها الردة كثيرة:
من أعظمها الشرك بالله تعالى: فمن أشرك بالله تعالى ؛ بأن دعا غير الله من الموتى والأولياء والصالحين؛ أو ذبح لقبورهم، أو أنذر لها، أو طلب الغوث والمدد من الموتى؛ كما يفعل عباد القبور اليوم؛ فقد ارتد عن دين الإسلام؛ قال تعالى: {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ}.
قال شيخ الإسلام ابن تيمية رحمه الله: "من جعل بينه وبين الله وسائط يدعوهم ويسألهم ويتوكل عليهم؛ كفر إجماعا.
وكذلك من جحد بعض الرسل أو بعض الكتب الإلهية؛ فقد ارتد؛ لأنه مكذب لله، جاحدًا لرسول من رسله أو كتاب من كتبه.
وكذلك جحد الملائكة أو جحد البعث بعد الموت؛ فقد كفر؛ لأنه مكذب للكتاب والسنة والإجماع.
وكذلك من سب الله تعالى أو سب نبيا من أنبيائه؛ فقد كفر.

(2/566)

وكذلك من ادعى النبوة، أو صدَّق من يدعيها بعد النبي محمد صلى الله عليه وسلم؛ فقد كفر؛ لأنه مكذب لقوله تعالى: {وَلَكِنْ رَسُولَ اللَّهِ وَخَاتَمَ النَّبِيِّينَ}.
ومن جحد تحريم الزنى، أو جحد تحريم شيء من المحرمات الظاهرة المجمع على تحريمها كلحم الخنزير والخمر، أو حرم شيئا مجمعا على حله؛ مما لا خلاف في حله؛ كالمذكاة من بهيمة الأنعام؛ فقد كفر.
وكذلك من جحد وجوب عبادة من العبادات الخمس الواردة في قوله صلى الله عليه وسلم: "بني الإسلام على خمس:شهادة أن لا إله إلا الله وأن محمد رسول الله، وإقام الصلاة، وإيتاء الزكاة، وصوم رمضان، وحج بيت الله الحرام" .
ومن استهزأ بالدين، أو امتهن القرآن الكريم، أو زعم أن القرآن نقص منه شيء، أو كتم منه شيء؛ فلا خلاف في كفره".
قال شيخ الإسلام ابن تيمية رحمه الله: "ومعلوم بالاضطرار من دين الإسلام وباتفاق جميع المسلمين أن من سوَّغ اتباع غير دين الإسلام أو اتباع غير شريعة محمد صلى الله عليه وسلم فهو كافر، وهو ككفر من آمن ببعض الكتاب وكفر ببعض".
وقال: "ومن سخر بوعد الله أو بوعيده، أو لم يكفر من دان بغير الإسلام كالنصارى، أو شك في كفرهم، أو صحح مذهبهم؛ كفر إجماعا".

(2/567)

وقال: "من سب الصحابة أو أحدًا منهم، واقترن بسبه دعوى أن عليّا إله أو نبي، وأن جبريل غلط؛ فلا شك في كفره" انتهى كلامه رحمه الله.
ومن حكم القوانين الوضعية بدل الشريعة الإسلامية؛ يرى أنها أصلح للناس من الشريعة الإسلامية، أو اعتنق فكرة الشيوعية أو القومية بديلاً عن الإسلام؛ فلا شك في ردته.
وأنواع الردة كثيرة؛ مثل من ادعى علم الغيب، ومثل من لم يكفر المشركين أو يشك في كفرهم أو يصحح ما هم عليه، ومثل من يعتقد أن هدي غير النبي صلى الله عليه وسلم أكمل من هديه، أو أن حكم غير النبي صلى الله عليه وسلم أحسن من حكمه، ومثل من أبغض شيئا مما جاء به الرسول صلى الله عليه وسلم، ومن استهزأ بشيء من دين الرسول أو ثوابه أو عقابه، وكذلك ظاهر المشركين وأعانهم على المسلمين، ومن اعتقد أن بعض الناس يجوز له الخروج عن شريعة محمد صلى الله عليه وسلم؛ كغلاة الصوفية، ومن أعرض عن دين الله لا يتعلمه ولا يعمل به؛ كل هذه الأمور من أسباب الردة ومن نواقض الإسلام.
قال الشيخ محمد عبد الوهاب رحمه الله: "ولا فرق في جميع هذه النواقض بين الهازل والجاد والخائف؛ إلا المكره، وكلها من أعظم ما يكون خطرًا، وأكثر ما يكون وقوعا؛ فينبغي للمسلم أن يحذرها ويخاف منها على نفسه، نعوذ بالله من موجبات غضبه، وأليم عقابه".
هذه نماذج من نواقض الإسلام، وهي أكثر مما ذكر بكثير؛ فعليك

(2/568)

أن تتعلمها وتعرفها لتحذر منها وتتجنبها؛ فإن من لا يعرف الشرك؛ يوشك أن يقع فيه.
وقال عمر بن الخطاب رضي الله عنه: "يوشك أن تنقض عرى الإسلام عروة عروة إذا نشأ في الإسلام من لا يعرف الجاهلية".
وإني أنصحك أن تقرأ كتاب "اقتضاء الصراط المستقيم مخالفة أصحاب الجحيم" لشيخ الإسلام ابن تيمية، وكتاب "المسائل التي خالف فيها رسول الله صلى الله عليه وسلم أهل الجاهلية" للشيخ محمد بن عبد الوهاب، وشرحها للعلامة العراقي محمود شكري الألوسي رحمه الله.
فمن ارتد عن دين الإسلام؛ فإنه يجب أن يستتاب ويمهل ثلاثة أيام، فإن تاب، وإلا قتل؛ لقول عمر رضي الله عنه لما بلغه أن رجلاً كفر بعد إسلامه فضربت عنقه بعد استتابته، فقال: "فهلا حبستموه ثلاثا، فأطعمتموه كل يوم رغيفا، واستتبتموه؛ لعله يتوب أو يراجع أمر الله، اللهم إني لم أحضر ولم أرض إذ بلغني" ، رواه مالك في "الموطأ".
ولأن الردة لا تكون إلا لشبهة، ولا تزول في الحال؛ فوجب أن ينتظر مدة يرتئي فيها، وأما الدليل على وجوب قتله إذا لم يتب؛ فقول النبي صلى الله عليه وسلم: "من بدل دينه فاقتلوه" ، رواه البخاري وأبو داود.

(2/569)

والذي يتولى قتله هو الإمام أو نائبه؛ لأنه قتل لحق الله؛ فكان إلى ولي الأمر.
والحكمة في وجوب قتل المرتد: أنه لما عرف الحق وتركه؛ صار مفسدًا في الأرض، لا يصلح للبقاء؛ لأنه عضو فاسد، يضر المجتمع، ويسيء إلى الدين.
وتحصل توبة المرتد بالشهادتين؛ لعموم قوله صلى الله عليه وسلم: "أمرت أن أقاتل الناس حتى يقولوا: لا إله إلا الله، فإذا قالوها؛ عصموا مني دماءهم وأموالهم إلا بحقها" ، ومن كانت ردته بسبب جحوده لشيء من ضروريات الدين؛ فتوبته مع إتيانه بالشهادتين إقراره بما جحده.
ويمنع المرتد من التصرف في ماله؛ لتعلق حق الغير به؛ كمال المفلس، ويقضى ما عليه من ديون، وينفق عليه من ماله وعلى عياله مدة منعه من التصرف فيه، فإن أسلم المرتد؛ أخذ ماله ومكن من التصرف فيه لزوال المانع، وإن مات على ردته أو قتل مرتدًا؛ صار ماله فيئا لبيت مال المسلمين من حين موته؛ لأنه لا وراث له؛ فلا يرثه أحد من المسلمين؛ لأن المسلم لا يرث الكافر، ولا يرثه أحد من الكفار، ولو من أهل الدين انتقل إليه؛ لأنه لا يقر على ردته، والمرتد لا يرث من كافر ولا

(2/570)

مسلم؛ لقوله صلى الله عليه وسلم: "لا يرث المسلم الكافر ولا الكافر المسلم" 1 .
وقد اختلف العلماء رحمهم الله في حكم قبول توبة من سب الله تعالى أو سب رسوله صلى الله عليه وسلم:
فقال بعضهم: لا تقبل توبته في أحكام الدنيا كترك قتله وتوريثه والتوريث منه، وإنما يقتل على كل حال؛ لعظم ذنبه وفساد عقيدته واستخفافه بالله تعالى.
والقول الثاني: أنه تقبل توبته؛ لقوله تعالى: {قُلْ لِلَّذِينَ كَفَرُوا إِنْ يَنْتَهُوا يُغْفَرْ لَهُمْ مَا قَدْ سَلَفَ} .
وكذلك اختلف العلماء رحمهم الله في قبول توبة من تكررت ردته:
فقال بعضهم: إنها لا تقبل في الدنيا؛ فلا بد من تنفيذ حكم المرتد فيه، ولو تاب؛ لقوله تعالى: {إِنَّ الَّذِينَ آمَنُوا ثُمَّ كَفَرُوا ثُمَّ آمَنُوا ثُمَّ كَفَرُوا ثُمَّ ازْدَادُوا كُفْراً لَمْ يَكُنِ اللَّهُ لِيَغْفِرَ لَهُمْ وَلا لِيَهْدِيَهُمْ سَبِيلاً} .
وقيل: تقبل توبته؛ لقوله تعالى: {قُلْ لِلَّذِينَ كَفَرُوا إِنْ يَنْتَهُوا يُغْفَرْ لَهُمْ مَا قَدْ سَلَفَ} ؛ فالآية عامة، تتناول بعمومها من تكررت ردته.
__________
1 ومن الأحكام المتعلقة بالمرتد أنه يفرق بينه وبين زوجته، فإن تاب قبل انقضاء عدتها؛ رجعت إليه، وإن انقضت عدتها قبل أن يتوب؛ تبين فسخ النكاح منذ ارتد، وكذا لو كانت الردة قبل الدخول.

(2/571)

وكما اختلفوا في قبول توبة الزنديق، وهو المنافق الذي يظهر الإسلام ويخفي الكفر:
فقيل: لا تقبل توبته؛ لأنه لا يبين منه ما يظهر رجوعه إلى الإسلام، والله تعالى يقول: {إِلاّ الَّذِينَ تَابُوا وَأَصْلَحُوا وَبَيَّنُوا} ، فإذا أظهر التوبة؛ لم يزد على ما كان قبلها، وهو إظهار الإسلام وإخفاء الكفر.
وقيل: تقبل توبة الزنديق؛ لقوله تعالى: {إِنَّ الْمُنَافِقِينَ فِي الدَّرْكِ الأَسْفَلِ مِنَ النَّارِ وَلَنْ تَجِدَ لَهُمْ نَصِيرا إِلاّ الَّذِينَ تَابُوا وَأَصْلَحُوا وَاعْتَصَمُوا بِاللَّهِ وَأَخْلَصُوا دِينَهُمْ لِلَّهِ فَأُولَئِكَ مَعَ الْمُؤْمِنِينَ وَسَوْفَ يُؤْتِ اللَّهُ الْمُؤْمِنِينَ أَجْراً عَظِيماً} ، ولأن النبي صلى الله عليه وسلم كف عن المنافقين بما أظهروا من الإسلام.
ومن الزنادقة: الحلولي، والإباحية، ومن يفضل متبوعة على محمد صلى الله عليه وسلم، ومن يرى أنه إذا حصلت له المغرفة؛ سقط عنه الأمر والنهي، أو أنه إذا حصلت له المعرفة؛ جاز له التدين بدين اليهود والنصارى وأمثالهم من الطوائف المارقة عن الإسلام من غلاة الصوفية وغيرهم.
كما اختلف العلماء رحمهم الله في صحة إسلام الطفل المميز ووقوع الردة منه؛ فقيل: تحصل منه الردة إذا ارتكب شيئا من أسبابها؛ لأن من صح إسلامه؛ صحت ردته، والمميز يصح إسلامه، فتصح ردته، لكن لا يقبل حتى يستتاب بعد البلوغ ويمهل ثلاثة أيام، فإن تاب؛ قبلت توبته، وإن بقي على ردته؛ قتل.

(2/572)

وقد اختلفوا فيمن ترد الصلاة تهاونا مع إقراره بوجوبها، والصحيح أنه يكفر؛ لقوله صلى الله عليه وسلم: "بين العبد وبين الكفر الصلاة" ، وقوله صلى الله عليه وسلم: "العهد الذي بيننا وبينهم الصلاة، فمن تركها؛ فقد كفر" ، ولقوله تعالى: {مَا سَلَكَكُمْ فِي سَقَرَ قَالُوا لَمْ نَكُ مِنَ الْمُصَلِّينَ} ، وقال تعالى: {فَإِنْ تَابُوا وَأَقَامُوا الصَّلاةَ وَآتَوُا الزَّكَاةَ فَإِخْوَانُكُمْ فِي الدِّينِ} ؛ فدلت الآية الكريمة على أن من لم يقم الصلاة؛ فليس من إخواننا في الدين، ولم يقل: وأقروا بوجوب الصلاة، وإنما قال: {وَأَقَامُوا الصَّلاةَ} ، وقال النبي صلى الله عليه وسلم: "بني الإسلام على خمس: شهادة أن لا إله إلا الله وأن محمدًا رسول الله، وإقام الصلاة..." الحديث، ولم يقل: والإقرار بوجوب الصلاة، وإنما قال: "وإقام الصلاة" .
وقد كثر اليوم التهاون بالصلاة والتكاسل عنها، والأمر خطير جدًا، فيجب على من يتهاون بالصلاة أن يتوب إلى الله، وينقذ نفسه من النار؛ فإن الصلاة هي عمود الإسلام، وهي تنهى عن الفحشاء والآثام.

(2/573)


كتاب الأطعمة - الملخص الفقهي

الملخص الفقهي

كتاب الأطعمة
باب في أحكام الأطعمة
لما كان الطعام يتغذى به جسم الإنسان، وينعكس أثره على أخلاقه وسلوكه؛ فالأطعمة الطيبة يكون أثرها طيبا على الإنسان، والأطعمة الخبيثة بضد ذلك، ولذلك أمر الله العباد بالأكل من الطيبات، ونهاهم عن الخبائث:
قال تعالى: {يَا أَيُّهَا النَّاسُ كُلُوا مِمَّا فِي الأَرْضِ حَلالاً طَيِّباً}.
وقال تعالى: {يا أيها الذين آمنوا كلوا من طيبات ما رزقناكم واشكروا لله إن كنتم إياه تعبدون}.
قال تعالى: {يَا أَيُّهَا الرُّسُلُ كُلُوا مِنَ الطَّيِّبَاتِ وَاعْمَلُوا صَالِحاً}.
قال تعالى: {قُلْ مَنْ حَرَّمَ زِينَةَ اللَّهِ الَّتِي أَخْرَجَ لِعِبَادِهِ وَالطَّيِّبَاتِ مِنَ الرِّزْق}.
والأطعمة جمع طعام، وهو ما يؤكل ويشرب.
والأصل فيها الحل؛ لقوله تعالى: {هُوَ الَّذِي خَلَقَ لَكُمْ مَا فِي الْأَرْضِ جَمِيعاً} ، وغير ذلك من النصوص الكتاب والسنة التي تدل على أن الأصل في الأطعمة الحل؛ إلا ما استثني.

(2/577)

قال شيخ الإسلام ابن تيمية: "الأصل فيها الحل لمسلم عمل صالحا؛ لأن الله تعالى إنما أحل الطيبات لمن يستعين بها على طاعته، ولا على معصيته؛ لقوله تعالى: {لَيْسَ عَلَى الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ جُنَاحٌ فِيمَا طَعِمُوا} ، ولهذا لا يجوز أن يستعان بالمباح على المعصية؛ كمن يعطي اللحم والخبز من يشرب عليه الخمر ويستعين به على الفواحش، ومن أكل الطيبات ولم يشكر؛ فمذموم، قال تعالى: {ثُمَّ لَتُسْأَلُنَّ يَوْمَئِذٍ عَنِ النَّعِيمِ} ؛ أي: عن الشكر عليه" انتهى.
فالله تعالى أباح لعباده المؤمنين الطيبات لكي ينتفعوا بها، وقال تعالى: {يَسْأَلونَكَ مَاذَا أُحِلَّ لَهُمْ قُلْ أُحِلَّ لَكُمُ الطَّيِّبَاتُ}.
وقد بين الله لعباده ما حرمه عليهم من المطاعم والمشارب:
قال تعالى: {وَقَدْ فَصَّلَ لَكُمْ مَا حَرَّمَ عَلَيْكُمْ إِلَّا مَا اضْطُرِرْتُمْ إِلَيْه} ، فما لم يبين تحريمه؛ فهو حلال.
قال النبي صلى الله عليه وسل: "إن الله فرض فرائض؛ فلا تضيعوها، وحد حدودًا؛ فلا تعتدوها، وحرم أشياء؛ فلا تنتهكوها، وسكت عن أشياء رحمة لكم من غير نسيان؛ فلا تبحثوا عنها" قال النووي رحمه الله: "حديث حسن، رواه الدارقطني وغيره".

(2/578)

فكل ما لم يبين الله ولا رسوله تحريمه من المطاعم والمشارب والملابس؛ فلا يجوز تحريمه؛ فإن الله قد فصل لنا ما حرم؛ فما كان حراما؛ فلا بد أن يكون تحريمه مفصلاً؛ فكما أنه لا يجوز إباحة ما حرم الله؛ فكذلك لا يجوز تحريم ما عفا الله عنه ولم يحرمه.
والقاعدة في ذلك: أن كل طعام طاهر لا مضرة فيه؛ فهو مباح؛ بخلاف الطعام النجس؛ كالميتة، والدم، والرجيع، والبول، والخمر، والحشيشة، والمتنجس، وهو الذي خالط النجاسة؛ فإنه يحرم؛ لأنه خبيث مضر؛ لقوله تعالى: {حُرِّمَتْ عَلَيْكُمُ الْمَيْتَةُ وَالدَّمُ وَلَحْمُ الْخِنْزِيرِ} الآية.
فأما الميتة؛ فهي ما فارقته الحياة بدون ذكاة شرعية، وحرمت لما فيها من خبث التغذية، والغاذي شبيه بالمغتذي، ومن محاسن الشريعة تحريمهن فإن اضطر إليه؛ أبيح له، وانتفى وجه الخبث منه حال الاضطرار؛ لأنه غير مستقل بنفسه في المحل المغتذي به، بل هو متولد من القابل والفاعل؛ فإن ضرورتة تمنع قبول الخبث الذي في المغتذي به، فلم تحصل تلك المفسدة؛ لأنها مشروطة بالاختيار الذي به يقبل المحل خبث التغذي، فإذا زال الاختيار؛ زال شرط القبول، فلم تحصل المفسدة أصلاً.
وأما الدم؛ فالمراد به المسفوح منه، وكان أهل الجاهلية يجعلونه في المباعر، ويشوونه، ويأكلونه، فأما ما يبقى في خلل اللحم بعد الذبح وما يبقى في العروق؛ فمباح، حتى لو مسه بيده فظهر عليها أو مسه بقطنة؛ لم ينجس.
قال شيخ الإسلام ابن تيمية رحمه الله: "الصحيح أنه إنما يحرم

(2/579)

الدم المسفوح المصبوب المهراق، فأما ما يبقى في عروق اللحم؛ فلم يحرمه أحد من العلماء" انتهى.
ولا يحل من الأطعمة ما فيه مضرة كالسم والخمر والحشيشة والدخان التبغ؛ لقوله تعالى: {وَلا تُلْقُوا بِأَيْدِيكُمْ إِلَى التَّهْلُكَةِ} ، فالآية الكريمة تدل على تحريم أكل أو شرب كل ما فيه مضرة، مع أدلة أخرى تدل على تحريم الأطعمة والأشربة الضارة للعقول والأبدان.
والأطعمة المباحة على نوعين: حيوانات ونباتات كالحبوب والثمار، فيباح منها كل ما لا مضرة فيه.
والحيوانات على نوعين: حيوانات تعيش في البر، وحيوانات تعيش في البحر.
فحيوانات البر مباحة؛ إلا أنواعا منها حرمها الشارع:
ومن ذلك: الحمر الأهلية؛ لحديث جابر رضي الله عنه: "أن النبي صلى الله عليه وسل نهى يوم خبير عن لحوم الحمر الأهلية، وأذن في لحوم الخيل" ، متفق عليه.
قال ابن المنذر: "لا خلاف بين أهل العلم اليوم في تحريمها".
وحرم من حيوانات البر أيضا ما له ناب يفترس به؛ لقول أبي ثعلبة الخشني رضي الله عنه: "نهى رسول الله صلى الله عليه وسل عن كل ذي

(2/580)

ناب من السباع" ، متفق عليه، ويستثنى من ذلك الضبع، فيحل، لحديث جابر: "أمرنا رسول الله صلى الله عليه وسل بأكل الضبع".
قال العلامة ابن القيم رحمه الله: "إنما حرم ما له ناب من السباع العادية بطبعها كالأسد، وأما الضبع؛ فإنما أحد الوصفين، وهو كونها ذات ناب وليست من السباع العادية، والسبع إنما حرم لما فيه من القوة السبعية التي تورث للمغتذي بها شبها، ولا تعد الضبع من السباع العدية، لا لغة ولا عرفا..." انتهى.
والطيور مباحة؛ إلا ما استثنى؛ فيحرم من الطير ماله مخلب يصيد به، وهو الظفر الذي يصيد به الحيوانات؛ كالعقاب والبازي والصقر؛ لقول ابن عباس: "نهى رسول الله صلى الله عليه وسل عن كل ذي ناب من السباع، وعن كل ذي مخلب من الطيور" ، رواه أبو داود وغيره.
قال الإمام ابن القيم رحمه الله: "قد تواترت الآثار عن النبي صلى الله عليه وسل بالنهي عن كل ذي ناب من السباع وكل ذي مخلب من الطير، وصحت صحة لا مطعن فيها من حديث على وابن عباس وأبي هريرة

(2/581)

وأبي ثعلبة الخشني" اهـ
ويحرم من الطيور أيضا ما يأكل الجيف؛ كالنسر، والرخم، والغراب، وذلك لخبث ما يتغذى به.
ويحرم من الحيوانات ما يستخبث؛ كالحية، والفأرة، والحشرات.
قال شيخ الإسلام ابن تيمية رحمه الله: "أكل الحيات والعقارب حرام مجمع عليه، فمن أكلها مستحلا لها؛ استتيب، ومن اعتقد التحريم وأكلها؛ فهو فاسق عاص الله ورسوله".
وتحرم الحشرات لأنها من الخبائث.
ويحرم من الحيوانات أيضا ما تولد من مأكول وغيره؛ كالبغل من الخيل والحمر الأهلية؛ تغليبا لجانب التحريم.
وقد أجمل بعض العلماء ما يحرم من حيوانات البر في ستة أنواع هي:
1 ما نص عليه بعينه؛ كالحمر الأهلية.
2 ما وضع له حد وضابط؛ كما له ناب من السباع أو مخلب من الطير.
3 ما يأكل الجيف؛ كالرخم والغراب.
4 ما يستخبث؛ كالفأرة والحية.
5 ما تولد من مأكول وغير مأكول؛ كالبغل.

(2/582)

6 ما أمر الشارع بقتله أو نهى عن قتله؛ كالفواسق الخمس والهدهد والصرد.
وما عدا ما ذكر من الحيوانات والطيور؛ فهو حلال على أصل الإباحة؛ كالخيل، وبهيمة الأنعام، والدجاج، والحمر الوحشية، والظباء، والنعامة، والأرنب، وسائر الوحوش؛ لأن ذلك كله مستطاب، فيدخل في قوله تعالى: {وَيُحِلُّ لَهُمُ الطَّيِّبَاتِ}.
ويستثنى من ذلك الجلاّلة من البقر والإبل، وهي التي أكثر علفها النجاسة، فيحرم أكلها؛ لما روى أحمد وأبو داود وغيرهما من حديث ابن عمر: "نهى عن أكل الجلالة وألبانها" ، ومن حديث عمرو بن شعيب: "نهى عن لحوم الحمر الأهلية، وعن ركوب الجلالة وأكل لحمها" ، سواء في ذلك بهيمة الأنعام أو الدجاج ونحوه، ولينها وبيضها نجس حتى تحبس ثلاثا وتطعم الطاهر فقط.
قال ابن القيم: "أجمع المسلمون على أن الدابة إذا علفت بالنجاسة ثم حبست وعلفت الطاهرات؛ حل لبنها ولحمها، وكذا الزرع والثمار: إذا سقيت بالماء النجس، ثم سقيت بالطاهر؛ حلت؛ لاستحالة وصف

(2/583)

الخبيث وتبدله بالطيب" انتهى.
ويكره أكل بصل وثوم ونحوهما مما له رائحة كريهة، خصوصا عند حضور المساجد؛ لقوله صلى الله عليه وسل: "من أكل هذه الشجرة؛ فلا يقر بن مصلانا".
ومن اضطر إلى محرم بأن خاف التلف إن لم يأكله غير السم؛ حل له منه ما يسد رمقه "أي: يمسك قوته ويحفظها"؛ لقوله تعالى: {فَمَنِ اضْطُرَّ غَيْرَ بَاغٍ وَلا عَادٍ فَلا إِثْمَ عَلَيْهِ} ، ومن اضطر إلى طعام مع غيره اضطرار صاحب ذلك الطعام إليه؛ لزم بذله له بقدر ما يسد رمقه بقيمته.
وقال شيخ الإسلام ابن تيمية رحمه الله: "إن كان المضطر فقيرًا؛ لم يلزمه عوض؛ إذ إطعام الجائع وكسوة العاري فرض كفاية ويصيران فرض عين على المعين إذا لم يقم غيره به" اهـ
ومن اضطر إلى نفع مال الغير مع بقاء عينه؛ كثياب لدفع برد، أو حبل أو لاستقاء ماء، وكقدر لطبخ؛ وجب يذله له مجانا، مع عدم حاجة صاحبه إليه؛ لأن الله تعالى ذم على منعه بقوله: {وَيَمْنَعُونَ الْمَاعُونَ}.
قال ابن عباس مسعود وغيرهما: "الماعون هو ما يتعاطاه

(2/584)

الناس بينهم ويتعاورونه من الفأس والقدر والدلو وأشباه ذلك".
ومن مر بثمر بستان في شجرهن أو متساقط عنه، ولا حائط عليه، ولا ناظر؛ فله الأكل منه مجانا من غير حمل، روي ذلك عن ابن عباس وأنس بن مالك وغيرهم، وليس
له صعود شجرة، ولا رميها بشيء، ولا الأكل من ثمر مجموع؛ إلا لضرورة.
فتلخص أن للمار بالبستان أن يأكل من ثمره بشروط:
الأول: أن يكون لا حائط عليه وليس عنده حارس.
الثاني: أن يكون الثمر على الشجر أو متساقطا عنه لا مجموعا.
الثالث: أن لا يحتاج إلى صعود الشجر، بل يتناوله من غير صعود.
الرابع: أن لا يحمل معه منه شيء.
الخامس: يشترط عند الجمهور أن يكون محتاجا.
فإن اختل شرط من هذه الشروط؛ لم يجز له الأكل.
وتجب على المسلم ضيافة المسلم المجتاز به في القرى يوما وليلة، أما المدن؛ فلا تجب فيها الضيافة؛ فيها المطاعم والفنادق؛ فلا يحتاج إلى الضيافة؛ بخلاف القرى والبوادي.
ودليل وجوب الضيافة المذكور قوله صلى الله عليه وسلم: "من كان يؤمن بالله واليوم الآخر؛ فليكرم ضيفة جائزته". قالوا: وما جائزته

(2/585)

يا رسول الله ؟ قال: "يومه وليلته" ، متفق عليه، فدل الحديث على وجوب الضيافة؛ لقوله: "من كان يؤمن بالله..." الخ، وتعليق الإيمان بإكرام الضيف يدل على وجوبه، وفي "الصحيحين": "إن نزلت بقوم، فأمروا لكم بما ينبغي للضيف؛ فاقبلوا، وإن لم يفعلوا؛ فخذوا منهم حق الضيف الذي ينبغي له".
وقصة إبراهيم الخليل عليه السلام مع ضيفه وتقديمه العجل لهم تدل على أن الضيافة من دين إبراهيم، وتدل على أنه يقدم للضيف أكثر مما يأكل، وهذه من محاسن هذا الدين، ومن مكارم الأخلاق التي لا تزال متواترة في ذريته، حتى أكدها الإسلام، وحث عليها، بل إن دين الإسلام جعل لابن السبيل حقا ضمن الحقوق العشرة المذكورة في قوله تعالى: {وَاعْبُدُوا اللَّهَ وَلا تُشْرِكُوا بِهِ شَيْئاً...} إلى قوله: {وَابْنِ السَّبِيل} ، وقال تعالى: {وَآتِ ذَا الْقُرْبَى حَقَّهُ وَالْمِسْكِينَ وَابْنَ السَّبِيلِ} ، بل جعل له حقا في الزكاة ضمن الأصناف الثمانية، وابن السبيل هو المسافر المنقطع به.
فلله الحمد على هذا الدين الكامل والتشريع الحكيم الذي هو هدى ورحمة.

(2/586)

باب في أحكام الذكاة
لما كان من شرط حل الحيوان البري أن يكون مذكىً الذكاة الشرعية، وأن ما لم تجر عليه تلك الذكاة ميتة حراما؛ كان بحث الذكاة ومعرفة ما يلزم لها مهمّا جدّاً.
وقد عرفها الفقهاء رحمهم الله بأنها ذبح أو نحر الحيوان المأكول البري بقطع حلقومه ومريئه أو عقر الممتنع منه، سميت بذلك أخذًا من المعنى اللغوي، إذ الذكاة في اللغة إتمام الشيء؛ لأن ذبح الحيوان معناه إتمام زهوقه، قال تعالى: {حُرِّمَتْ عَلَيْكُمُ الْمَيْتَةُ} إلى قوله: {إِلاّ مَا ذَكَّيْتُمْ} ؛ أي: أدركتموه وفيه حياة، فأتممتم زهوقه، ثم استعمل ذلك في الذبح، سواء كان بعد إصابة سابقة، أو ابتداء.
وحكم الذكاة: أنها لازمة، لا يحل شيء من الحيوان المقدور عليه بدونها؛ لأن غير المذكى يكون ميتة، وقد أجمع أهل العلم على أن الميتة حرام إلا لمضطر، وقال تعالى: {حُرِّمَتْ عَلَيْكُمُ الْمَيْتَةُ} ؛ إلا السمك والجراد وكل ما لا يعيش إلا في الماء، فيحل بدون ذكاة؛ لحل ميتته؛ لحديث ابن عمر يرفعه: "أحل لنا ميتتان ودمان:

(2/587)

فأما الميتتان: الحوت والجراد، وأما الدمان: فالكبد والطحال" ، رواه أحمد وغيره، وقال صلى الله عليه وسل في البحر: "هو الطهور ماؤه الحل ميتته".
ويشترط للذكاة أربع شروط:
الشرط الأول: أهلية المذكي؛ بأن يكون عاقلاً، ذا دين سماوي، من المسلمين أو أهل الكتاب؛ فلا يباح ما ذكاه مجنون أو سكران أو طفل لم يميز؛ لأنه لا يصح من هؤلاء قصد التذكية؛ لعدم العقلية فيهم، ولا يحل ما ذكاه كافر وثني أو مجوسي أو مرتد أو قبوري ممن ينادون الموتى ويلوذون بالأضرحة ويطلبون من أصحابها المدد؛ لأن هذا شرك أكبر.
وأما الكافر الكتابي، وهو اليهودي أو النصراني؛ فتحل ذبيحة ذبيحته؛ لقوله تعالى: {وَطَعَامُ الَّذِينَ أُوتُوا الْكِتَابَ حِلٌّ لَكُمْ} ؛ أي: ذبائح أهل الكتاب من اليهود والنصارى حلُّ لكم أيها المسلمون، وهذا بإجماع المسلمين؛ قال الإمام البخاري رحمه الله عن ابن عباس رضي الله عنهما: "طعامهم ذبائحهم".
ومفهوم الآية الكريمة أن الكافر غير الكتابي لا تحل ذبيحته، وهذا بالإجماع.

(2/588)

والحكمة في إباحة ذبيحة الكافر الكتابي دون غيره من الكفار: أن أهل الكتاب يعتقدون تحريم الذبح لغير الله، وتحريم الميتات؛ لما جاءت به أنبياؤهم؛ بخلاف بقية الكفار؛ فإنهم يذبحون للأصنام ويستحلون الميتات.
الشرط الثاني: توفر الآلة، فتباح الذكاة بكل محدد ينهر الدم بحدة، سواء كان من الحديد أو الحجر أو غير ذلك، ما عدا السن والظفر؛ فلا يحل الذبح بهما لقوله صلى الله عليه وسل: "ما أنهر الدم؛ فكل، فليس السن والظفر" ، متفق عليه.
قال الإمام ابن القيم رحمه الله: "وهذا تنبيه على عدم التذكية بالعظام، إما لنجاسة بعضها، أو لتنجيسها على مؤمني الجن، وتمام الحديث: "وسأحدثكم عن ذلك: أما السن؛ فعظم" ؛ أي: ذلك عظم؛ فلا يحل الذبح به، وقال: "وأما الظفر؛ فمدى الحبشة" ، أي: فسكين الحبشة؛ فلا يحل الذبح به".
الشرط الثالث: قطع الحلقوم، وهو مجرى النفس، وقطع المريء، وهو مجرى الطعام والشراب، وأحد الودجين، وهما الوريدان.
قال شيخ الإسلام ابن تيمية: "وتقطع المريء والحلقوم والودجان، والأقوى أن قطع ثلاثة من الأربعة يبيح، سواء كان فيها

(2/589)

الحلقوم أو لم يكن؛ فإن قطع الودجين أبلغ من قطع الحلقوم وأبلغ في إنهار الدم".
والسنة نحر إبل؛ بأن يطعنها بمحدد في لبتها، وهي الوهدة التي بين أصل العنق والصدر، وذبح غيرها في حلقه.
والحكمة في تخصيص الذكاة في المحل المذكور؛ لعدم التمكن منه؛ كالصيد والنعم المتوحشة والواقعة في بئر ونحوها، تكون ذكاته بجرحه في أي موضع من بدنهن ويكفي ذلك في ذكاته؛ لحديث رافع قال: ندَّ بعير، فأهوى إليه رجل بسهم، فحبسه، فقال رسول الله صلى الله عليه وسل: "ما ندَّ عليكم؛ فاصنعوا به هكذا" ، متفق عليه، وروى ذلك عن على وابن مسعود وابن عمر وابن عباس وعائشة رضي الله عنهم
وما أصيب من الحيوانات كالمنخنقة والموقوذة والمتردية

(2/590)

والنطيحة وما أكل السبع، إذا أدركت وفيها حياة مستقرة، فذكيت؛ حلّت؛ لقوله تعالى: {حُرِّمَتْ عَلَيْكُمُ الْمَيْتَةُ...} إلى قوله: {وَالْمُنْخَنِقَةُ وَالْمَوْقُوذَةُ وَالْمُتَرَدِّيَةُ وَالنَّطِيحَةُ وَمَا أَكَلَ السَّبُعُ إِلَّا مَا ذَكَّيْتُمْ} ؛ أي: إلا ما أدركتم وفيه حياة، فذكيتموه؛ فليس بمحرم.
والمنخنقة: هي التي التف على عنقها حبل ونحون فخنقها.
والموقوذة هي التي ضربت بشيء ثقيل.
والمتردية: هي التي تسقط من شيء مرتفع.
والنطيحة: هي التي نطحها حيوان آخر برأسه.
وما أكل السبع؛ أي: افتراسه الذئب ونحوه.
وقال شيخ الإسلام ابن تيمية رحمه الله في الذكاة المجزية في هذه الأنواع: "متى ذبح، فخرج الدم الأحمر الذي من المذكى في العادة، ليس هو دم الميتة؛ فإنه يحل أكله، ولو مع عدم تحركه بيد أو رجل أو طرف عين أو مصع ذنب ونحو ذلك في الأصح..." انتهى.
الشرط الرابع: أن يقول الذابح عند حركة يده بالذبح: بسم الله؛ لقوله تعالى: {وَلا تَأْكُلُوا مِمَّا لَمْ يُذْكَرِ اسْمُ اللَّهِ عَلَيْهِ وَإِنَّهُ لَفِسْق}.
قال الإمام ابن القيم: "لا ريب أن يذكر اسم الله الذبيحة يطيبها ويطرد الشيطان عن الذابح والمذبوح، فإذا أخل به؛ لا بس الشيطان الذابح والمذبوح، فأثر خبثا في الحيوان، وكان صلى الله عليه وسلم إذا ذبح سمى، فدلت

(2/591)

الآية على أن الذبيحة لا تحل إذا لم يذكر اسم الله عليها، وإن كان الذابح مسلما..." انتهى.
ويسن مع التسمية التكبير.
وللذكاة آداب:
فيكره أن يذبح بآلة كالَّة؛ لقوله صلى الله عليه وسل: "ويحد أحدكم شفرته، وليرح ذبيحته".
ويكره أن يحدها والحيوان يبصره؛ لأن رسول الله صلى الله عليه وسل: "أمر أن تحد الشفار وأن توارى عن البهائم" ، رواه أحمد.
ويكره أن يوجه الحيوان إلى غير القبلة.
ويكره أن يكسر عنقه أو يسلخه قبل أن يبرد.
والسنة نحر الإبل قائمة معقول يدها اليسرى، وذبح البقر والغنم مضجعة على جانبها الأيسر. والله أعلم.

(2/592)

باب في أحكام الصيد
الصيد: مصدر صاد يصيد صيدًا، وهو اقتناص حيوان حلال متوحش طبعا غير عليه، ويطلق على المصيد، فقال للحيوان: صيد؛ تسمية للمفعول باسم المصدر.
وحكم الاصطياد: أنه إذا كان لحاجة الإنسان؛ فهو جائز من غير كراهة، وأما إذا كان للهو واللعب لا لأجل الحاجة؛ فهو مكروه، وإن ترتب عليه ظلم للناس بالاعتداء على زروعهم وأموالهم؛ فهو حرام.
والدليل على جوازه في غير الحالة الأخيرة:
قوله تعالى: {وَإِذَا حَلَلْتُمْ فَاصْطَادُوا} ؛ وقوله تعالى: {وَمَا عَلَّمْتُمْ مِنَ الْجَوَارِحِ مُكَلِّبِينَ تُعَلِّمُونَهُنَّ مِمَّا عَلَّمَكُمُ اللَّهُ فَكُلُوا مِمَّا أَمْسَكْنَ عَلَيْكُمْ وَاذْكُرُوا اسْمَ اللَّهِ عَلَيْهِ}.
وقال النبي صلى الله عليه وسل: "إذا أرسلت كلبك المعلم، وذكرت اسم الله عليه؛ فكل" ، متفق عليه.

(2/593)

والصيد بعد إصابته وإمساكه له حالتان:
الحالة الأولى: أن يدرك وهو حي حياة مستقرة؛ فهذا ل بد من ذكاته الذكاة الشرعية التي سبق بيانها، ولا يحل بالاصطياد.
الحالة الثانية: أن يدرك مقتولاً بالاصطياد، أو حيا حياة غير مستقرة؛ ففي هذه الحالة يكون حلالاً إذا توفرت شروط.
الشرط الأول: أن يكون الصائد من أهل الذكاة؛ أي: ممن تحل ذبيحته؛ لأن الصائد بمنزلة المذكي، فيشترط فيه الأهلية؛ بأن يكون عاقلاً مسلما أو كتابيا؛ فلا يحل ما صاده مجنون أو سكران؛ لعدم العقلية، ولا ما صاده مجوسي أو ثني ونحوه من سائر الكفار، كما لا تحل ذكاتهم.
الشرط الثاني: الآلة، وهي نوعان:
الأول: محدد يشترط فيه ما يشترط في آلة الذبح؛ بأن ينهر الدم، ويكون غير سن وظفر، وأن يجرح الصيد بحده لا بثقله، فإذا كانت الآلة التي قتل بها الصيد غير محددة؛ كالحصاة والعصا والفخ والشبكة وقطع الحديد، فإنه لا يحل ما قتل به من الصيد؛ إلا الرصاص الذي يطلق من البنادق اليوم، فيحل ما قتل به من الصيد؛ لأن فيه قوة الدفع التي تخرق وتنهر الدم كالمحدد وأشد.
الثاني: الجارحة من الكلاب والطيور التي يصاد بها، فيباح ما قتلته من الصيد إن كانت معلمة، سواء كانت مما يصيد بنابه كالكلب أو بمخلبه كالطير؛ لقوله تعالى: {وَمَا عَلَّمْتُمْ مِنَ الْجَوَارِحِ مُكَلِّبِينَ تُعَلِّمُونَهُنَّ مِمَّا عَلَّمَكُمُ اللَّهُ} ؛ أي: تؤدبونهن آداب أخذ الصيد من العلم الذي

(2/594)

علمكم الله، وتعليم الجارح: أنه إذا أرسله؛ استرسل، وإذا أشلاه؛ استشلى، وإذا أخذ الصيد؛ أمسكه على صاحبه حتى يجيء إليه، ولا يمسكه لنفسه.
الشرط الثالث: أن يرسل الآلة قاصدًا للصيد؛ لقوله صلى الله عليه وسل: "إذا أرسلت كلبك المعلم، وذكرت اسم الله عليه؛ فكل" ، متفق عليه، فدل الحديث على أن إرسال الجارحة يمنزلة الذبح، فيشترط له القصد، فلو سقطت الآلة من يده، فقلت صيدًا؛ لم يحل؛ لعدم القصد منه، وكذا لو استرسل الكلب من نفسه، فقتل صيدًا؛ لم يحل؛ لعدم إرسال حاصبه له، وعدم قصده، ومن رمى صيدًا، فأصاب غيره؛ قتل جماعة من الصيود؛ حل الجميع؛ لوجود القصد.
الشرط الرابع: التسمية عند إرسال السهم أو الجارحة؛ بأن يقول: بسم الله لقوله تعالى: {وَلا تَأْكُلُوا مِمَّا لَمْ يُذْكَرِ اسْمُ اللَّهِ عَلَيْهِ} ، وقوله تعالى: {فَكُلُوا مِمَّا أَمْسَكْنَ عَلَيْكُمْ وَاذْكُرُوا اسْمَ اللَّهِ عَلَيْه} ، وقال النبي صلى الله عليه وسل: "إذا أرسلت كلبك المعلم، وذكرت اسم الله عليه؛ فكل" ، متفق عليه
فإن ترك التسمية؛ لم يحل الصيد؛ لمفهوم الآية والأحاديث.
ويسن أن يقوم مع التسمية: الله أكبر؛ كما يقال ذلك في الذكاة؛ لأن النبي صلى الله عليه وسل كان إذا ذبح؛ يقول: "بسم الله، والله أكبر".

(2/595)

تنبيهان
التنبيه الأول: هناك حالات يحرم فيها الصيد:
فيحرم على المحرم قتل صيد البر أو اصطياده والإعانة على صيده بدلالة أو إشارة أو غير ذلك؛ لقوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَقْتُلُوا الصَّيْدَ وَأَنْتُمْ حُرُمٌ}.
ويحرم عليه الأكل مما صاده أو كان له تأثير في اصطياده أو صيد من أجله؛ لقوله تعالى: {وَحُرِّمَ عَلَيْكُمْ صَيْدُ الْبَرِّ مَا دُمْتُمْ حُرُماً}.
وكذلك هناك محل يحرم فيه الصيد، فيحرم قتل صيد الحرم على المحرم وغير المحرم بإجماع؛ لحديث ابن عباس رضي الله عنهما قال: قال رسول الله صلى الله عليه وسل يوم فتح مكة: "إن هذا البلد حرمه الله يوم خلق السماوات والأرض، فهو حرام بحرمة الله إلى يوم القيامة؛ لا يعضد شوكه، ولا يختلى خلاه، ولا ينفر صيده" الحديث.
التنبيه الثاني: يحرم اقتناء الكلب لغير ما رخص فيه الرسول صلى الله عليه وسل، وهو أحد ثلاثة أمور: إما لصيد، أو لحراسة ماشية، أو لحراسة زرع؛ قال النبي صلى الله عليه وسل: "من اتخذ كلبا؛ إلا كلب ماشية أو صيد أو زرع؛ انتقص من أجره كل يوم قيراط" ، متفق عليه.

(2/596)

وبعض الناس لا يبالي بهذا الوعيد، فيقتني الكلب لغير هذه الأغراض الثلاثة التي رخص فيها الرسول صلى الله عليه وسل؛ لأجل المفاخرة وتقليد الكفار، ولا يبالي بنقصان الأجر الذي يترتب على ذلك، ولكن لو كان ينقص في دنياه شيئا؛ لما صبر عليه؛ فلا حول ولا قوة إلا بالله.
وقد أحبر النبي صلى الله عليه وسل أن الملائكة لا تدخل البيت الذي فيه الكلب، والصورة؛ فليتق المسلم ربه، ولا يظلم نفسه بإيقاعها في الإثم وحرمانها من الأجر. والله المستعان.

(2/597)


كتاب الأيمان والنذور - الملخص الفقهي

الملخص الفقهي

كتاب الأيمان والنذور
باب في أحكام الأيمان
الأيمان: جمع يمين، واليمين: توكيد الحكم بذكر معظم على وجه مخصوص، سمي بذلك أخذًا من اليد اليمنى؛ لأن الحالف يعطي يمنيه ويضرب على يمين صاحبه؛ كما في العهد والمعاقدة.
واليمين التي تجب بها الكفارة هي اليمين التي يحلف فيها باسم الله أو بصفة من صفاته؛ كأن يقول: والله، أو: ووجه الله، أو: وعظمته وكبريائه وجلاله وعزته ورحمته، أو وعهده، أو: إرادته، أو: بالقرآن، أو بالمصحف.
والحلف بغير الله تعالى محرم، وهو شرك؛ لقوله صلى الله عليه وسلم: "من كان حالفا؛ فليحلف بالله أو ليصمت" ، متفق عليه وقال صلى الله عليه وسلم: "ومن حلف بغير الله؛ فقد كفر أو أشرك" ، وقال صلى الله عليه وسلم: "ليس منا من حلف بالأمانة" ، رواه أبو داود.

(2/601)

فدلت هذه الأحاديث على تحريم الحلف بغير الله، وأنه شرك، كأن يقول: والنبي، وحياتك، والأمانة، والكعبة... وما أشبه ذلك
قال ابن عبد البر: "وهذا أمر مجمع عليه".
وقال الشيخ تقي الدين ابن تيمية: "يحرم الحلف بغير الله، وقال ابن مسعود: لأن أحلف بالله كاذبا أحب إلى من أحلف بغيره صادقا".
وقال الشيخ موجها كلام ابن مسعود هذا: "لأن حسنة التوحيد أعظم من حسنة الصدق، وسيئة الكذب أسهل من سيئة الشرك..." انتهى.
ويشترط لوجوب الكفارة إذا حلف بالله ثم نقض اليمين ثلاثة شروط:
الشرط الأول: أن تكون اليمين منعقدة، بأن يقصد الحالف عقدها على أمر مستقبل ممكن.
قال الله تعالى: {لا يُؤَاخِذُكُمُ اللَّهُ بِاللَّغْوِ فِي أَيْمَانِكُمْ وَلَكِنْ يُؤَاخِذُكُمْ بِمَا عَقَّدْتُمُ الأَيْمَانَ} ، فدلت الآية على أن الكفارة لا تجب إلا في الأيمان المنعقدة.
ولا يكون العقد إلا في المستقبل من الزمان دون الماضي؛ لعدم إمكان البر والحنث فيه، لكن حلف على أمر ماض كاذبا متعمدًا؛ فهي

(2/602)

اليمين الغموس؛ لأنها تغمسه في الإثم، ثم في النار، ولا كفارة فيها؛ لأنها أعظم من أن تكفر، وهي من الكبائر.
وإذا تلفظ باليمين بدون قصد لها؛ كما لو قال: لا والله، وبلى والله، وهو لا يقصد اليمين، وإنما جرى على لسانه هذا اللفظ بدون قصد؛ فهو لغو، لا كغارة فيه؛ لقوله تعالى: {لا يُؤَاخِذُكُمُ اللَّهُ بِاللَّغْوِ فِي أَيْمَانِكُم} ، وحديث عائشة رضي الله عنها مرفوعا: "اللغو في اليمين كلام الرجل في بينه: لا والله، وبلى والله" ، رواه أبو داود.
وكذا لو حلف عن قصد يظن صدق نفسه فبان بخلافه.
قال شيخ الإسلام ابن تيمية: "وكذا لو عقدها على زمن مستقبل، ظانا صدقه، فلم يكن كمن حلف على غيره يظن أنه يطيعه فلم يفعل" انتهى.
الشرط الثاني: أن يحلف مختارًا، فإن حلف مكرها؛ لم تنعقد يمينه؛ لقوله صلى الله عليه وسلم: "رفع عن أمتي الخطأ والنسيان وما استكرهوا عليه" ، فدل على أن المكره على الحلف معفو عنه.

(2/603)

الشرط الثالث: أن يحنث فيها؛ بأن يفعل ما حلف على تركه، أو يترك ما حلف على فعله مختارًا ذاكرًا ليمينه، فإذا حنث ناسيا ليمينه أو مكرها؛ فلا كفارة عليه؛ لأنه لا إثم عليه؛ لقوله صلى الله عليه وسلم: "عفي لأمتي الخطأ والنسيان وما استكرهوا عليه".
وإن استثنى في يمينه، كما لو قال: والله لأفعلن كذا إن شاء الله؛ لم يحنث في يمينه إذا نقضها؛ بشرط أن يقصد الاستثناء متصلاً باليمين لفظا أو حكما؛ لقوله صلى الله عليه وسلم: "من حلف فقال: إن شاء الله؛ لم يحنث" ، رواه أحمد وغيره، فإن لم يقصد الاستثناء، بل قصد بقوله: إن شاء الله: مجرد التبرك بهذا اللفظ، لا التعليق، أو لم يقل: إن شاء الله؛ إلا بعد مضي وقت انتهاء التلفظ باليمين؛ من غير عذر؛ لم ينفعه هذا الاستثناء، وقيل: ينفعه الاستثناء، وإن لم يرده إلا بعد الفراغ من اليمين، حتى لو قال له بعض الحاضرين: قل إن شاء الله؛ نفعه. قال شيخ الإسلام: "وهو الصواب".
ونقض اليمين تارة يكون واجبا، وتارة يكون محرما، وتارة يكون مباحا:

(2/604)

فيجب نقض اليمين إذا حلف على ترك واجب؛ كما لو حلف لا يصل رحمه، أو حلف على فعل محرم؛ كما لو حلف ليشربن خمرًا؛ فهنا يجب عليه أن ينقص يمينه، ويكفر عنها.
وقد يحرم نقض اليمين؛ كما لو حلف على ترك محرم أو فعل واجب؛ فإنه يجب عليه الوفاء باليمين، ولا يجوز له نقضها.
ويباح نقض اليمين فيما إذا حلف على فعل مباح أو على تركه.
قال النبي صلى الله عليه وسلم: "ما حلفت على يمين، فرأيت غيرها خيرًا منها؛ إلا أتيت الذي هو خير، وكفرت عن يميني" ، وقال صلى الله عليه وسل: "من حلف على يمين، فرأى غيرها خيرًا منها، فليأت الذي هو خير، وليكفر عن يمينه".
ومن حرم على نفسه شيئا مباحا سوى زوجته كالطعام والشراب واللباس؛ كما لو قال: ما أحل الله علي حرام، أو قال هذا الطعام حرام علي؛ فإنه لا يحرم عليه؛ فله تناول، ويكون عليه كفارة يمين؛ لقوله تعالى: {يَا أَيُّهَا النَّبِيُّ لِمَ تُحَرِّمُ مَا أَحَلَّ اللَّهُ لَكَ تَبْتَغِي مَرْضَات} إلى قوله تعالى: {قَدْ فَرَضَ اللَّهُ لَكُمْ تَحِلَّةَ أَيْمَانِكُمْ} ؛ أي: التكفير عن تحريم الحلال.

(2/605)

وأما لو حرم زوجته؛ فإن ذلك يعتبر ظهارًا، تجب فيه كفارة الظهار، ولا تكفي فيه كفارة اليمين.
ومما يجب التنبيه عليه في هذا الباب حكم الحلف بملة غير الإسلام؛ كما لو قال: هو يهودي أو نصراني إن فعل كذا وكذا! أو لم يفعله! وهذا من الألفاظ البغيضة؛ فهذا محرم شديد التحريم؛ لما في "الصحيحين"؛ أن النبي صلى الله عليه وسلم قال: "من حلف على ملة غير الإسلام كاذبا متعمدًا؛ فهو كما قال" ، وفي رواية الإمام أحمد: "من قال: إنه بريء من الإسلام: فإن كان كاذبا؛ فهو كما قال، وإن كان صادقا؛ لم يعد إلى الإسلام سالما".
نسأل الله العافية من مقالة السوء، ونسأله أن يسدد أقوالنا ونياتنا؛ إنه قريب مجيب.

(2/606)

باب في كفارة اليمين
من رحمة الله بعباده أن شرع لهم الكفارة التي بها تحلة اليمين.
قال الله تعالى: {قَدْ فَرَضَ اللَّهُ لَكُمْ تَحِلَّةَ أَيْمَانِكُمْ}.
وفي "الصحيحين" عن النبي صلى الله عليه وسل؛ قال: "إذا حلفت على يمين، فرأيت غيرها خيرًا منها؛ فأت الذي هو خير، وكفر عن يمينك".
وكفارة اليمين فيها تخيير وفيها ترتيب، فيخير من لزمته بين إطعام عشرة مساكين لكل مسكين نصف صاع من الطعام، أو كسوة عشرة مساكين لكل واحد منهم ثوب يجزئه في صلاته، أو عتق رقبة مؤمنة سليمة من العيوب، فمن لم يجد شيئا من هذه الثلاثة المذكورة؛ صام ثلاثة أيام.
فتبين بهذا التفصيل أن كفارة اليمين تجمع تخييرًا وترتيبا؛ تخييرًا بين الإطعام والكسوة والعتق، وترتبيها بين ذلك وبين الصيام.
والدليل على هذا قول الله تعالى: {فَكَفَّارَتُهُ إِطْعَامُ عَشَرَةِ مَسَاكِينَ مِنْ أَوْسَطِ مَا تُطْعِمُونَ أَهْلِيكُمْ أَوْ كِسْوَتُهُمْ أَوْ تَحْرِيرُ رَقَبَةٍ فَمَنْ لَمْ يَجِدْ فَصِيَامُ ثَلاثَةِ أَيَّامٍ}.
ومعنى الآية الكريمة إجمالاً أن كفارة ما عقدتم من الأيمان إذا

(2/607)

حنثتم فيها: إطعام عشرة مساكين من أوسط ما تطعمون أهليكم؛ أي: من خير وأمثل قوت عيالكم، أو كسوتهم مما يصح أن يصلى فيه، أو عتق رقبة، واشترط الجمهور كونها مؤمنة، وقد بدأ سبحانه وتعالى بالأسهل؛ فأي هذه الخصال فعل؛ أجزأه بالإجماع.
واشترط الجمهور في صيام ثلاثة الأيام أن تكون متتابعة؛ لقراءة عبد الله ابن مسعود رضي الله عنه: { فصيام ثلاثة أيام متتابعة}.
وهنا يغلط كثير من العوام، فيظنون أنهم مخيرون بين الصيام وبين بقية خصال الكفارة، فيصومون، مع قدرتهم على الإطعام أو الكسوة، والصيام في هذه الحالة لا يجزئهم ولا يبرىء ذمتهم من كفارة اليمين؛ لأنه لا يجزىء إلا عند العجز عن الإطعام أو الكسوة أو العتق؛ فيجب التنبيه لمثل هذا الأمر.
ويجوز تقديم الكفارة على الحنث، ويجوز تأخيرها عنه، فإن قدمها؛ كانت محللة لليمين، وإن أخرها؛ كانت مكفرة له.
والدليل على ذلك ما ثبت في "الصحيحين" عن النبي صلى الله عليه وسل أنه قال: "إذا حلفت على يمين، فرأيت غيرها خيرًا منها؛ فأت الذي هو خير، وكفر عن يمينك" ، فدل هذا

(2/608)

الحديث على جواز تأخير الكفارة عن الحنث.
ولأبي داود:: "فكفر عن يمينك، ثم ائت الذي هو خير" ؛ فدل هذا الحديث على جواز تقديم الكفارة على الحنث، فدلت الأحاديث على جواز التقديم والتأخير.
ومن السنة ومن حق الأخ على أخيه المسلم إبرار قسمه إذا أقسمه عليه؛ فعن البراء بن عازب رضي الله عنه قال: "أمرنا رسول الله صلى الله عليه وسل بسبع: أمرنا بعيادة المريض، واتباع الجنائز، وتشميت العاطس، وإبرار القسم أو المقسم، ونصر المظلوم، وإجابة الداعي، وإفشاء السلام".
وإن كرر الأيمان قبل التكفير على فعل واحد، موجبها واحد، ثم حنث فيها؛ فعليه كفارة واحدة.
وكذا لو حلف يمينا واحدة على عدة أشياء؛ كما لو قال: والله لا آكل ولا أشرب ولا ألبس، ثم حنث في أحد هذه الأشياء؛ فعليه كفارة واحدة، وانحلت البقية؛ لأنها يمين واحدة.
أما إذا حلف عدة أيمان علو عدة أفعال، ثم حنث فيها؛ فعليه كفارة لكل يمين.
قال شيخ الإسلام ابن تيمية رحمه الله: "من كرر أيمانا قبل التكفير؛ فروايات، ثالثها وهو الصحيح: إن كانت على فعل؛ فكفارة، وإلا؛ فكفارات" انتهى.

(2/609)

إن حلف لا يفعل شيئا، ففعله ناسيا أو مكرها أو جاهلاً أنه المحلوف عليه؛ لم يحنث، ولم تجب عليه كفارة؛ لقوله تعالى: {رَبَّنَا لا تُؤَاخِذْنَا إِنْ نَسِينَا أَوْ أَخْطَأْنَا} ، ولأن فعل المكره غير منسوب إليه، وقد رفع الله عن هذه الأمة الخطأ والنسيان وما استكرهوا عليه.
وقال شيخ الإسلام ابن تيمية رحمه الله: "إذا حلف على إنسان قاصدًا إكرامه؛ لا يحنث مطلقا؛ إلا إذا كان قاصدًا إلزامه؛ فإنه يحنث..." انتهى.
تنبيه
يقول الله تعالى بعدما ذكر كفارة اليمين: {وَاحْفَظُوا أَيْمَانَكُمْ} ؛ فأمر سبحانه بحفظ الأيمان، ومعناه عدم المسارعة إلى اليمين، أو المسارعة إلى الحنث فيها، أو أنها لا تترك بدون كفارة، وعلى كل؛ ففي الآية الكريمة الأمر باحترام اليمين، وعدم الاستهانة بها.
ومما يجب التنبيه عليه: أن بعض الناس إذا حلف؛ يحتال على مخالفة اليمين، ويظن أنه بهذه الحلية يسلم من تبعة اليمين.
وقد نبه الإمام ابن القيم رحمه الله على ذلك بقوله: "ومن الحيل الباطلة: لو حلف لا يأكل هذا الرغيف، أو لا يسكن في الدار هذه السنة، أو لا يأكل هذا الطعام؛ قالوا: يأكل الرغيف ويدع منه لقمة واحدة، ويسكن السنة كلها إلا يوما واحدًا، ويأكل الطعام كله إلا القدر اليسير منه

(2/610)

ولو أنه لقمة، وهذه حيلة باطلة باردة، ومتى فعل ذلك؛ فقد أتى بحقيقة الحنث، وفعل نفس ما حلف عليه، ثم يلزم هذا المتحيل أن يجوز للمكلف كل ما نهى الشارع هن جملته، فيفعله إلا القدر اليسير منه؛ فإن البر والحنث في الأيمان نظير الطاعة والمعصية في الأمر والنهي، ولذلك لا يبرأ إلا بفعل المحلوف عليه جمعيه لا بفعل بعضه كما لا يكون مطيعا إلا بفعله جميعه، ويحنث بفعل بعضه كما يعصي بفعل بعضه" انتهى.
ومن الناس من يحلف على عدم فعل شيء، ثم يوكل من يفعله بدلاً عنه، وهذا من الحيل التي لا تبرئ ذمته من تبعة اليمين؛ إلا إذا كان قاصدًا عدم مباشرة فعل الشيء بنفسه؛ فله ما نوى.
وعلى كل حال؛ فشأن الأيمان شأن عظيم، لا يجوز التساهل به، ولا الاحتيال للتخلص من حكمه.

(2/611)

باب في أحكام النذر
النذر لغة: الإيجاب، تقول: نذرت كذا: إذا أوجبته على نفسك.
وتعريفه شرعا: إلزام مكلف مختار نفسه شيئا لله تعالى.
والنذر نوع من أنواع العبادة، لا يجوز صرفه لغير الله تعالى، فمن نذر لغير الله تعالى من قبر أو ملك أو بني أو ولي؛ فقد أشرك بالله الشرك الأكبر المخرج من الملة؛ لأنه بذلك قد عبد غير الله؛ فالذين ينذرون لقبور الأولياء والصالحين اليوم أشركوا بالله الأكير والعياذ بالله؛ فعليهم أن يتوبوا إلى الله، ويحذروا من ذلك، وينذروا قومهم لعلهم يحذرون.
وحكم النذر ابتداء: أنه مكروه، وقد حرمه طائفة من العلماء؛ لما روى ابن عمر رضي الله عنهما؛ أن النبي صلى الله عليه وسلم نهى عن النذر، وقال: "إنه لا يرد شيئا، وإنما يستخرج به من البخيل". قال في "المنتقى": "رواه الجماعة إلا الترمذي".
ولأن الناذر يلزم نفسه بشيء لا يلزمه في أصل

(2/612)

الشرع، فيحرج نفسه ويثقلها بهذا النذر، ولأنه مطلوب من المسلم فعل الخير بدون نذر.
لكن إذا نذر فعل طاعة؛ وجب عليه الوفاء بذلك:
لقوله تعالى: {وَمَا أَنْفَقْتُمْ مِنْ نَفَقَةٍ أَوْ نَذَرْتُمْ مِنْ نَذْرٍ فَإِنَّ اللَّهَ يَعْلَمُهُ}.
وقال تعالى في وصف الأبرار: {يُوفُونَ بِالنَّذْرِ وَيَخَافُونَ يَوْماً كَانَ شَرُّهُ مُسْتَطِيراً}.
وقال تعالى: {وَلْيُوفُوا نُذُورَهُمْ}.
وفي "الصحيح" عن النبي صلى الله عليه وسل أنه قال: "من نذر أن يطيع الله؛ فلطعه، ومن نذر أن يعصي الله؛ فلا يعصه".
وقال الإمام ابن القيم: "الملتزم الطاعة لله لا يخرج عن أربعة أقسام: إما أن تكون بيمين مجردة، أو بنذر مجرد، أو بيمين مؤكدة بنذر، أو بنذر مؤكد بيمين؛ كقوله: {وَمِنْهُمْ مَنْ عَاهَدَ اللَّهَ لَئِنْ آتَانَا مِنْ فَضْلِهِ لَنَصَّدَّقَنَّ} ؛ فعليه أن يفي به؛ وإلا دخل في قوله: {فَأَعْقَبَهُمْ نِفَاقاً فِي قُلُوبِهِمْ} ؛ وهو أولى باللزوم من أن يقول: لله علي كذا" انتهى.
وقد ذكر الفقهاء رحمهم الله: أنه يشترط لانعقاد النذر أن يكون الناذر بالغا عاقلاً مختارًا لقوله صلى الله عليه وسل: "رفع القلم عن ثلاثة: الصغير حتى

(2/613)

يبلغ، والمجنون حتى يفيق، والنائم حتى يستيقظ" ، فدل الحديث على أنه لا يلزم النذر من هؤلاء؛ لرفع القلم عنهم.
ويصح النذر من الكافر إذا نذر عبادة، ويلزمه الوفاء به إذا أسلم؛ لحديث عمر رضي الله عنه؛ قال: إني نذرت في الجاهلية أن اعتكف ليلة. فقال له النبي صلى الله عليه وسل: "أوف بنذرك".
والنذر الصحيح خمسة أقسام:
أحدها: النذر المطلق، مثل أن يقول: لله علىَّ نذر، ولم يسم شيء؛ فيلزمه كفارة يمين، سواء كان مطلقا أو معلقا؛ لما روى عقبة بن عامر؛ قال: قال رسول الله صلى الله عليه وسل: "كفارة النذر إذا لم يسم كفارة يمين" ، رواه ابن ماجة والترمذي، وقال: "حسن صحيح غريب".
فدل هذا الحديث على وجوب الكفارة إذا لم يسم ما نذر لله عز وجل.
الثاني: نذر اللجاج والغضب، وهو تعليق نذره بشرط يقصد المنع منه أو الحمل عليه أو التصديق أو التكذيب؛ كما لو قال: إن كلمتك، أو: إن لم أخبر بك، أو: إن لم يكن هذا الخبر صحيحا، أو: إن كان كذبا؛

(2/614)

فعلي الحج أو العتق... ونحو ذلك؛ فهذا النذر يخير بين فعل ما نذره أو كفارة يمين؛ لحديث عمران بن حصين؛ قال: سمعت رسول الله صلى الله عليه وسل يقول: "لانذر في غضب، وكفارته كفارة يمين" ، رواه سعيد في "سننه".
والثالث: نذر المباح، كما لو نذر أن يلبث ثوبه أو يركب دابتهن ويخير بين فعله وبين كفارة يمين إن لم يفعله؛ كالقسم الثاني.
واختيار شيخ الإسلام ابن تيمية رحمه الله أنه لا شيء عليه في نذر المباح؛ لما روى الإمام بالبخاري: بينما النبي صلى الله عليه وسل يخطب؛ إذا هو برجل قائم، فسأل عنه ؟ فقالوا: أبو إسرائيل، نذر أن يقوم في الشمس ولا يستظل ولا يتكلم وأن يصوم. فقال: "مروه؛ فليتكلم، وليستظل، وليقعد، وليتم صومه".
الرابع: نذر المعصية، كنذر شرب الخمر وصوم أيام الحيض ويوم النحر؛ فلا يجوز الوفاء بهذا النذر؛ لقول النبي صلى الله عليه وسل: "من نذر أن يعصي الله؛ فلا يعصه" ، فدل هذا الحديث على أنه لا يجوز الوفاء بنذر المعصية؛ لأن المعصية لا تباح في حال من الأحوال، ومن نذر المعصية النذر للقبور أو لأهل القبور، وهو شرك أكبر كما سبق، ويكفِّر عن هذا النذر كفارة يمين عند بعض أهل العلم، وهو مروي عن ابن مسعود وابن عباس وعمران بن حصين وسمرة بن جندب رضي الله عنهم،

(2/615)

وذهب جماعة من أهل العلم إلى عدم انعقاد نذر المعصية، وأنه لا يلزمه به كفارة، وهو رواية عن أحمد ومذهب أبي حنيفة ومالك والشافعي، واختاره شيخ الإسلام ابن تيمية، وقال: "ومن أسرج قبرًا أو مقبرة أو جبلاً أو شجرة أو نذر لها أو لسكانها أو المضافين إلى ذلك المكان؛ لم يجز، ولا يجوز الوفاء به إجماعا، ويصرف في المصالح؛ ما لم يعلم ربه..." انتهى.
الخامس: نذر التبرر، وهو نذر الطاعة؛ كفعل الصلاة والصيام والحج ونحوه، سواء كان مطلقا "أي: غير معلَّق على حصول شرط"؛ كما لو قال: لله عليَّ أن أصلي وأصوم...، أو معلقا على حصول شرط؛ كقوله: إن شفى الله مرضي؛ فلله عليَّ كذا، فإذا وجد الشرط؛ لزمه الوفاء به؛ لقوله صلى الله عليه وسلم: "من نذر أن يطيع الله؛ فليطعه" ، رواه البخاري. ولقوله تعالى: {يُوفُونَ بِالنَّذْرِ} ، ولقوله تعالى: {وَلْيُوفُوا نُذُورَهُمْ} ، والله اعلم.

(2/616)


كتاب القضاء - الملخص الفقهي

الملخص الفقهي

كتاب القضاء
باب في أحكام القضاء في الإسلام
قال شيخ الإسلام ابن تيمية رحمه الله: "والواجب اتخاذ ولاية القضاء دينا وقربة؛ فإنهما من أفضل القربات، وإنما فسد حال الأكثر بطلب الرئاسة والمال بها..." انتهى.
والأصل في ذلك الكتاب والسنة والإجماع:
قال الله تعالى: {وَأَنِ احْكُمْ بَيْنَهُمْ بِمَا أَنْزَلَ اللَّهُ} ، وقال تعالى: {يَا دَاوُدُ إِنَّا جَعَلْنَاكَ خَلِيفَةً فِي الْأَرْضِ فَاحْكُمْ بَيْنَ النَّاسِ بِالْحَقّ}.
وقد تولاه النبي صلى الله عليه وسل بنفسه، ونصب القضاة في الأقاليم التي دخلت تحت الحكم الإسلامي، وكذلك خلفاؤه من بعده.
وأجمع المسلمون على نصب القضاة للفصل بين الناس.
والقضاء في اللغة معناه: إحكام الشيء والفراغ منه؛ قال تعالى: {فَقَضَاهُنَّ سَبْعَ سَمَاوَاتٍ فِي يَوْمَيْنِ} ، وله معان أخرى، وأما معناه اصطلاحا؛ فهو تبيين الحكم الشرعي والإلزام به وفصل الخصومات.

(2/619)

قال شيخ الإسلام ابن تيمية رحمه الله: "هو من جهة الإثبات شاهد، ومن جهة الأمر والنهي مفت، ومن جهة الإلزام بذلك ذو سلطان..." انتهى.
وحكم القضاء في الإسلام أنه فرض كفاية؛ لأن أمر الناس لا يستقيم بدونه.
قال الإمام أحمد: "لا بد للناس من حاكم لئلا تذهب الحقوق".
وقال شيخ الإسلام ابن تيمية: "قد أوجب النبي صلى الله عليه وسلتأمير الواحد في الاجمتاع القليل العارض في السفر، وهو تنبيه على أنواع الاجتماع..." انتهى.
ويجب على من يصلح للقضاء الدخول فيه إذا لم يوجد غيره، وفي ذلك فضل عظيم لمن قوي عليه، وفيه خطر عظيم في حق من لم يؤد الحق فيه.
ويجب على إمام المسلمين أن يعين القضاة حسب المصلحة التي تدعو إلى ذلك؛ لئلا تضيع الحقوق، ويختار أفضل من يجده علما وورعا، ومن لم يعرف صلاحيته؛ سأل عنه.
ويجب على القاضي أن يجتهد في إقامة العدل بين الناس غاية ما

(2/620)

يمنكه، ولا يلزمه ما يعجز عنه، ويفرض له ولي الأمر من بيت المال ما يكفية حتى يتفرغ للقيام بالقضاء، وقد فرض الخلفاء الراشدون للقضاء من بيت المال ما يكفيهم.
وصلاحيات القاضي يرجع فيها إلى العرف في كل زمان بحسبه.
قال شيخ الإسلام ابن تيمية رحمه الله: "ما يستفيد بالولاية [يعنى: من الصلاحيات] لا حد له شرعا، بل يتلقى من الألفاظ والأحول والعرف؛ لأن كل ما لم يحدد شرعا؛ يحمل على العرف؛ كالحرز والقبض".
قال: "وولاية الأحكام يجوز تبعيضها، ولا يجب أن يكون عالما في غير ولايته؛ فإن منصب الاجتهاد ينقسم، حتى لو ولاه المواريث؛ لم يجب أن يعرف غير الفرائض والوصايا وما يتعلق بذلك، وإن ولاه عقود الأنكحة وفسخها؛ لم يجب أن يعرف إلا ذلك، وعلى هذا؛ إذا قال: اقض فيما تعلم؛ كما يقول: أفت فيما تعلم؛ جاز، ويسمى ما لا يعلم خارجا عن ولايته؛ كما نقول في الحاكم الذي ينزل على حكمه الكفار وفي الحكمين في جزاء الصيد..." انتهى.
وفي هذا الزمان قد وزارة العدل نظاما يسير عليه القضاة في ولاياتهم، وتتحدد به صلاحياتهم؛ فيجب الرجوع إليه، والتقيد به؛ لأن في ذلك ضبطا للأمور، وتحديد الصلاحيات، وهو لا يخالف نصا من كتاب الله ولا من سنة رسول الله؛ فيجب العمل به.

(2/621)

ويشترط فيمن يتولى القضاء أن تتوفر فيه عشر صفات تعتبر حسب الإمكان:
أن يكون مكلفا: أي: بالغا عاقلاً؛ لأن غير المكلف تحت ولاية غيره؛ فلا يكون واليا على غيره.
وأن يكون ذكرًا؛ لقوله صلى الله عليه وسل: "ما أفلح قوم ولوا أمرهم امرأة"
أن يكون حرًا؛ لأن الرقيق مشغول بحقوق سيده.
وأن يكون مسلما؛ لأن الإسلام شرط للعدالة، ولأن المطلوب إذلال الكفار، وفي توليته القضاء رفعة واحترام له.
وأن يكون عدلاً؛ فلا تجوز توليه الفاسق؛ لقوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ جَاءَكُمْ فَاسِقٌ بِنَبَأٍ فَتَبَيَّنُوا} ، وإذا كان لا يقبل خبره؛ فعدم قبول حكمه من باب أولى.
وأن يكون سميعا، لأن الأصم لا يسمع كلام الخصمين.
وأن يكون بصيرًا؛ لأن الأعمى لا يعرف المدعي من المدعي عليه.
وقال شيخ الإسلام ابن تيمية: "قياس المذهب تجوز ولايته كما تجوز شهادته؛ إذ لا يعوزه إلا معرفة عين الخصم، ولا يحتاج إلى ذلك، بل يقضي على موصوف؛ كما قضى داود الملكين، ويتوجه أن يصح مطلقا، ويعرف بأعيان الشهود والخصوم كما يعرف بمعاني كلامهم في

(2/622)

الترجمة، إذ معرفة كلامه وعينه سواء..." انتهى.
ويشترط في القاضي أن يكون متكلما؛ لأن الأخرس لا يمكنه النطق بالحكم، ولا يفهم جميع الناس إشارته.
وأن يكون مجتهدًا، ولو في مذهبه الذي يقلد فيه إماما من الأئمة؛ بأن يعرف القول الراجح فيه من المرجوح.
قال شيخ الإسلام ابن تيمية رحمه الله: "وهذه الشروط تعتبر حسب الإمكان، وتجب ولاية الأمثل، وعلى هذا يدل كلام أحمد وغيره، فيولى الأنفع من الفاسقين وأقلهما شرًا، وأعدل المقلدين وأعرفهما بالتقليد".
قال صاحب "كتاب الفروع": "وهو كما قال".
وقال الإنصاف في تولية المقلد: "وعليه العمل من مدة طويلة، وإلا؛ تعطلت أحكام الناس".
وذكر ابن القيم: أن المجتهد هو العالم بالكتاب والسنة، ولا ينافي اجتهاده تقليد غيره أحيانا؛ فلا تجد أحدًا من الأئمة إلا وهو مقلد من هو أعلم منه في بعض الأحكام.

(2/623)

باب في آداب القاضي
المراد بالآداب هنا: الأخلاق التي ينبغي له التخلق بها.
قال الإمام أحمد رحمه الله: "حسن الخلق أن لا تغضب ولا تحقد".
وقال الإمام ابن القيم رحمه الله: "الحاكم محتاج إلى ثلاثة أشياء لا يصح له الحكم إلا بها: معرفة الأدلة، والأسباب، والبينات؛ فالأدلة تعرفه الحكم الشرعي الكلي، والأسباب تعرفه ثبوته في هذا المحل المعين أو انتفاءه عنه، والبينات تعرفه طريق الحكم عند التنازع، ومتى أخطأ في واحد من هذه الثلاثة؛ أخطأ في الحكم" انتهى.
وينبغي للقاضي أن يكون قويا من غير عنف؛ لئلا يطمع فيه الظلم، وأن يكون لينا من غير ضعف؛ لئلا يهابه صاحب الحق.
قال شيخ تقي الدين ابن تيمية رحمه الله: "إن الولاية لها ركنان: القوة والأمانة، وينبغي للقاضي أن يكون حليما؛ لئلا يغضب من كلام الخصم، فيمنعه ذلك من الحكم؛ فالحكم زينة العلم وبهاؤه وجماله،

(2/624)

وضده الطيش والعجلة والحدة والتسرع وعدم الثبات، وينبغي له أن يكون ذا أناة "أي: تؤدة وتأن"؛ لئلا تؤدي عجلته إلى ما لا ينبغي، وأن يكون ذا فطنة؛ لئلا يخدعه بعض الخصوم، وأن يكون عفيفا "أي: كافا نفسه عن الحرام"، وأن يكون بصيرًا بأحكام من قبله من القضاة، ويكون مجلسه في وسط البلد إذا أمكن؛ ليستوي أهل البلد في المضي إليه، ولا بأس بالقضاء في المسجد، وقد جاء عن عمر وعثمان وعلي أنهم كانوا يقضون في المسجد، ويجب على القاضي أن يعدل بين الخصمين في لحظه ومجلسه ودخولهما عليه، وروى أبو داود عن ابن الزبير؛ قال: "قضى رسول الله صلى الله عليه وسلمأن الخصمين يقعدان بين يدي الحاكم" ؛ فوجب أن يعدل بينهما في مجلسه وفي ملاحظته لهما وكلامه لهما".
قال الإمام ابن القيم: "نهى عن رفع أحد الخصمين عن الآخر، وعن الإقبال عليه، وعن مشاورته والقيام له دون خصمه؛ لئلا يكون ذريعة إلى انكسار قلب الآخر وضعفه عن القيام بحجته وثقل لسانه بها، ولا يتنكر للخصوم؛ لما في التنكر لهم من إضعاف نفوسهم وكسر قلوبهم وإحراس ألسنتهم عن التكلم بحججهم".
ويحرم على القاضي أن يسار أحد الخصمين أو يلقنه حجته أو يضيفه أو يعلمه كيف يدعي؛ إلا أن يترك ما يلزمه في الدعوى.
وينبغي للقاضي أن يحضر مجلسه الفقهاء، وأن يشاورهم فيما

(2/625)

يشكل عليه إن أمكن، فإذا اتضح له الحكم؛ حكم به، وإلا؛ أخره حتى يتضح.
ويحرم على القاضي أن يقضي وهو غضبان غضبا كثيرًا؛ لما في الحديث المتفق عليه: أن النبي صلى الله عليه وسلمقال: "لا يقضي حاكم بين اثنين وهو غضبان" ، ولأن الغضب يشوش عليه قلبه وذهنه، ويمنعه من كمال الفهم، ويحول بينه وبين استيفاء النظر، ويعمي عليه طريق العلم والقصد.
ويقاس على الغضب كل ما يشوش الفكر؛ كحالة الجوع، والعطش، وشدة الهم، أو النعاس، أو برد مؤلم، أو حر مزعج، أو في حالة احتباس بول أو غائط؛ لأن ذلك كله يشغل الفكر الذي يتوصل به إلى إصابة الحق في الغلب؛ فهو في معنى الغضب.
ويحرم على الحاكم قبول رشوة؛ لحديث ابن عمر؛ قال: "لعن رسول الله صلى الله عليه وسل الراشي والمرتشي"، قال الترمذي: "هذا حديث حسن صحيح".
والرشوة نوعان:
أحدهما: أن يأخذ من أحد الخصمين ليحكم له بالباطل.
والثاني: أن يمتنع من الحكم بالحق للمحق حتى يعطيه الرشوة، وهذا من أعظم الظلم.

(2/626)

وكذا يحرم على القاضي قبول هدية ممن لم يكن يهاديه قبل ولايته القضاء، يقول النبي صلى الله عليه وسلم "هدايا العمال غلول" ، رواه أحمد، ولأن قبول الهدية ممن لم تجر عادته بمهاداته ذريعة إلى قضاء حاجته.
ويكره للقاضي تعاطي البيع والشراء إلا بوكيل لا يعرف أنه له؛ خشية المحاباة؛ فإن في البيع والشراء كالهدية.
ولا يحكم القاضي لنفسه ولا لمن لا تقبل شهادته له كوالده وولده وزوجته ولا يحكم على عدوه؛ لقيام التهمة في هذه الأحوال، ومتى عرضت قضية تختص به أو لمن لا تقبل شهادته له؛ أحالها إلى غيره؛ فقد حاكم عمر أبيا إلى زيد بن ثابت، وحاكم علي رجلاً عراقيا إلى شريح، وحاكم عثمان طلحة إلى جبير بن مطعم رضي الله عنهم.
ويستحب للقاضي أن يقدم النظر في القضايا التي تستدعي حالة أصحابها سرعة النظر فيها؛ كقضايا المساجين، وقضايا القصار من الأيتام والمجانين، وثم قضايا الأوقاف والوصايا التي ليس لها ناظر.
ولا ينقض من أحكام القاضي إلا ما خلف الكتاب والسنة، أو خالف إجماعا قطعيا؛ فما كان كذلك؛ وجب نقصه؛ لمخالفته الكتاب والسنة أو الإجماع.
وبهذا الاستعراض السريع لآداب القاضي؛ يتبين عدالة القضاء في

(2/627)

الإسلام، وما يكون عليه القضاة من مستوى رفيع مما تعجز كل نظم الأرض عن الإتيان بمثله أو قريب منه، وصدق الله العظيم: {أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْماً لِقَوْمٍ يُوقِنُونَ}.
فقبح الله قوما أعرضوا عن هذا الحكم الرباني واستبدلوه بالقانون الشيطاني، وهؤلاء قد {بَدَّلُوا نِعْمَتَ اللَّهِ كُفْراً وَأَحَلُّوا قَوْمَهُمْ دَارَ الْبَوَارِ جَهَنَّمَ يَصْلَوْنَهَا وَبِئْسَ الْقَرَارُ}.

(2/628)

باب في طريق الحكم وصفته
إذا حضر إلى القاضي خصمان؛ أجلسهما بين يديه، وقال: أيكما المدعي ؟ أو انتظر حتى يبدأ المدعي بالكلام، فإذا ادعى؛ استمع دعواه.
فإن جاءت على الوجه الصحيح؛ سأل القاضي المدعي عليه: ما موقفه حيال هذه الدعوى ؟.
فإن أقر بها؛ حكم عليه للمدعي بهذه الدعوى.
وإن أنكر المدعى عليه هذه الدعوى؛ قال القاضي للمدعي: إن كانت لك بينة فأحضرها. لأن على المدعي حينئذ تصحيح دعواه ليحكم له بها، فإن أحضر بينة؛ سمع القاضي شهادتها وحكم بها.
ولا يحكم القاضي بعلمه؛ لأن ذلك يفضي إلى تهمته.
قال العلامة ابن القيم: "لأن ذلك ذريعة إلى حكمه بالباطل، ويقول: حكمت بعلمي".
قال: "وقد ثبت عن أبي بكر وعمر وعبد الرحمن بن عوف ومعاوية المنع من ذلك، ولا لهم في الصحابة مخالف، ولقد كان سيد

(2/629)

الحكام صلوات الله وسلامه عليه يعلم من المنافقين ما يبيح دماءهم وأموالهم، ويتحقق ذلك، ولا يحكم فيهم بعلمه، مع براءته عند الله وملائكته وعباده من كل تهمة".
قال: "ولكن يجوز له "أي: القاضي" الحكم بما تواتر عنده وتضافرت به الأخبار اشترك في العلم به هو وغيرهن ويجوز له الاعتماد على سماعه بالاستفاضة؛ لأنها من أظهر البينات، ولا يتطرق إلى الحاكم تهمة إذا استند إليها؛ فحكمه بها حكم بحجة، لا بمجرد علمه الذي لا يشاركه فيه غيره" انتهى.
وإن قال المدعي: ما لي بينه؛ أعلمة القاضي أن له اليمين على خصمه؛ لما روى مسلم وأبو داود: أن رجلين اختصما إلى النبي صلى الله عليه وسل حضرمى وكندي، فقال الحضرمي: يا رسول الله! إن هذا غلبتي على أرض لي، فقال الكندي: هي أرضي وفي يدي وليس له فيها حق، فقال النبي صلى الله عليه وسل للحضرمي: "ألك بينة ؟"، قال: "فلك يمينه".
قال الإمام ابن القيم: "وهذه قاعدة الشريعة المستمرة؛ لأن اليمين إنما كانت في كانت في جانب المدعي عليه حيث لم يترجح المدعي بشيء غير الدعوى، فيكون جانب المدعى عليه أولى باليمين؛ لقوته بأصل براءة الذمة، فكان هو أقوى المتداعيين باستصحاب الأصل، فكانت اليمين من جهته" انتهى.

(2/630)

فإذا طلب المدعي تحليف المدعى عليه؛ حلفه القاضي وخلى سبيله؛ لأن الأصل براءة ذمته.
ولكن يشترط لصحة يمين المدعى عليه أن يكون على صفة جوابه للمدعي، وأن تكون بعد أمر الحاكم له بطلب المدعي تحليفه؛ لأن الحق في اليمين للمدعي؛ فلا تستوفى إلا بطلبه.
فإن نكل المدعى عليه عن اليمين وأبى أن يحلف؛ قضي عليه بالنكول؛ فإنه لولا صدق المدعي؛ لدفع المدعى عليه دعواه باليمين، فلما نكل عنها؛ كان نكوله قرينة ظاهرة دالة على صدق المدعي، فقدمت على أصول براءة الذمة.
والقضاء بالنكول هو مذهب جماعة من أهل العلم، وقد قضى به عثمان رضي الله عنه، وقال جماعة من أهل العلم: ترد اليمين على المدعي ولا سيما إذا قوي جانبه.
قال الإمام ابن القيم رحمه الله: "الذي جاءت به الشرعية أن اليمين تشرع من جهة أقوى المتداعيين؛ فأي الخصمين ترجح جانبه؛ جعلت اليمين من جهته، وهذا مذهب الجمهور كأهل المدينة وفقهاء الحديث كأحمد والشافعي ومالك وغيرهم"، وقال: "كما حكم به الصحابة وصوبه أحمد وغيره"، وقال: "ما هو ببعيد يحلف ويأخذ، واختاره الشيخ".
وقال أبو عبيد: "رد اليمين له أصل في الكتاب والسنة".
وقال شيخ الإسلام ابن تيمية رحمه الله: "ليس المنقول عن الصحابة في النكول ورد اليمين بمختلف، بل هذا له موضع وهذا له

(2/631)

موضع؛ فكل موضع أمكن المدعي معرفته والعلم به؛ فرد المدعى عليه اليمين؛ فإنه إن حلف استحق، وإن لم يحلف لم يحكم له بنكول المدعى عليه، وهذه كحكومة عثمان بن عفان".
قال ابن القيم: "وهذا الذي اختاره شيخنا هو فصل النزاع في النكول ورد اليمين".
وقال: "إذا كان المدعى عليه منفرًا بمعرفة الحال، فإذا لم يحلف؛ قضي عليه، وأما إذا كان المدعي هو المنفرد؛ رد عليه، فإذا لم يحلف؛ لم يقض له بنكول المدعى عليه. فهذا التحقيق أحسن ما قيل النكول ورد اليمين" انتهى.
وإذا حلف المنكر وخلى الحاكم سبيله كما سبق، ثم أحضر المدعي بينة بعد ذلك، فإن كان قد سبق منه نفيها؛ بأن قال: ما لي بينة؛ فإنها لا تسمع بعد ذلك؛ لأنه مكذب لها بقوله: ما لي بينة، وإن لم يكن نفاها؛ سمعت، وحكم بها القاضي.
ولا تكون يمين المنكر مزيلة للحق؛ لأن الدعوى لا تبطل بالاستحلاف ويمين المنكر إنما تكون مزيلة للخصومة لا مزيلة للحق، وكذا لو قال: لا أعلم لي بينة، ثم وجدها؛ فإنها تسمع ويحكم بها؛ لأنه ليس بمكذب لها، والله أعلم.

(2/632)

باب في شروط الدعوى
لا تصح الدعوى إلا محررة، فإن كانت بدين على ميت مثلاً؛ ذكر موته ونوع الدين وقدره وكل المعلومات التي بها تتضح الدعوى؛ لأن الحكم مرتب عليها، ولذلك قال رسول الله صلى الله عليه وسلم "وإنما أقضي على نحو ما أسمع" ، فدل الحديث على وجوب تحير الدعوى؛ ليتبين للحاكم وجه الحكم.
ولا تصح الدعوى أيضا إلا معلومة المدعى به؛ فلا تصح بمجهول، بل لا بد أن تكون بشيء معلوم؛ ليتأتى الإلزام به إذا ثبت؛ إلا الدعوى بما يصح مجهولاً؛ كالوصية بشيء من ماله وعبد من عبيده جعله مهرًا ونحوه، فتصح الدعوى بمثل هذا، وإن كان مجهولاً.
ولا بد أن يصرح بالدعوى؛ فلا يكفي قوله: لي عنده كذا، حتى يقول: وأنا مطالبه به، ولا بد أن يكون المدَّعى به حالاً؛ فلا تصح الدعوى بدين مؤجل؛ لأنه لا يجب الطلب به قبل حلوله، ولا يحبس عليه.

(2/633)

ويشترط لصحة الدعوة انفكاكها عما يكذبها؛ فلا تصح الدعوى على إنسان أنه قتل أو سرق منذ عشرين سنة وسنه أقل من ذلك؛ لأن الحس يكذبها.
وإن ادعى عقد أو إجارة؛ اشترط لصحة الدعوى ذكر شروط العقد؛ لأن الناس يختلفون في الشروط، وقد لا يكون ذلك العقد صحيحا عند القاضي.
وإن ادعى الإرث؛ فلا بد من ذكر سببه؛ لأن أسباب الإرث تختلف؛ فلا بد من تعيين السبب.
ويعتبر لصحة الدعوى تعيين المدعى به إن كان حاضرًا في المجلس أو البلد؛ ليزول اللبس، وإن كان المدعى به غائبا؛ فلا بد من وصفه بما يصح به السلم؛ بأن يذكر ما يضبطه من الصفات.
ويشترط لصحة البينة عدالتها؛ لقوله تعالى: {وَأَشْهِدُوا ذَوَيْ عَدْلٍ مِنْكُمْ} ، وقوله تعالى: {مِمَّنْ تَرْضَوْنَ مِنَ الشُّهَدَاءِ} ، وقوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ جَاءَكُمْ فَاسِقٌ بِنَبَأٍ فَتَبَيَّنُوا}.
واختلف الفقهاء رحمهم الله: هل لا بد من عدالة البينة ظاهرًا وباطنا أو تكفي العدالة ظاهرًا على قولين، الراجح منهما اعتبار العدالة ظاهرًا؛ لقبوله صلى الله عليه وسل شهادة الأعرابي، ولقول عمر رضي الله عنه: "المسلمون عدول".

(2/634)

ويحكم القاضي بالبينة العادلة ما لم يعلم خلافها، فإن علم خلاف ما شهدت به؛ لم يجز له الحكم بها.
ومن جهل القاضي عدالته من الشهود؛ سأل عنه ممن له به خبرة باطنه بصحبة أو معاملة أو جوار، قال عمر رضي الله عنه لرجل زكى رجلاً عنده: أنت جاره ؟، قال: لا، قال: صحبته في السفر الذي تظهر فيه جواهر الرجال ؟، قال: لا، قال: عاملته بالدينار والدرهم ؟، قال: لا، قال: لست تعرفه.
وإن تعارض الجرح والتعديل في الشاهد؛ قدم الجرح؛ لأن الجارح معه زيادة علم خفيت على المزكي، والجارح يخبر عن أمر باطن، والمزكي يخبر عن أمر ظاهر فقط، والجارح مثبت، والمزكي ناف، والمثبت مقدم على النافي.
وتعديل الخصم للبينة وحده أو تصديقه لها تعديل؛ لأن البحث عن عدالتها لحقه، ولأن إقراره بعدالة البينة إقرار بما يوجب الحق عليه لخصمه، فيؤخذ بإقراره.
وإذا علم القاضي عدالة البينة؛ حكم بها، ولم يحتج إلى التزكية، وكذا لو علم عدم عدالتها؛ لم يحكم بها، وإن ارتاب في الشهود؛ سألهم تحملوا الشهادة ؟ وأين تحملوها ؟.
قال الإمام ابن القيم: "وذلك واجب عليه متى عدل عنه أثم وجار في الحكم، وشهد رجلان عند علي رضي الله عنه على رجل أنه سرق؛ فاستراب منهما، فأمرهما بقطع يده، فهربا".

(2/635)

وإن جرح الخصم الشهود؛ كلف إقامة البينة بالجرح؛ لحديث: "البينة على المدعي" ، فينظر ثلاثة أيام، فإن لم يأت ببينة على الجرح؛ حكم عليه بالبينة؛ لأن عجزه عن إقامة البينة على الجرح في الممدة المذكورة دليل على عدم ما ادعاه.
وإن جهل القاضي حال البينة؛ طلب من المدعي تزكيتهم؛ لتثبت عدالتهم، فيحكم بما شهدوا به، ولا بد في تزكية الشخص من شاهدين يشهدان بعدالته، وقيل: يكفي في التزكية شاهد واحد.
ويحكم على الغائب مسافة قصر إذا ثبت عليه الحق؛ لأن هندًا قالت: يا رسول الله! إن أبا سفيان رجل شحيح، وليس يعطيني من الفقة ما يكفيني وولدي؛ قال: "خذي ما يكفيك وولدك بالمعروف" ، متفق عليه.
فدل على صحة الحكم على الغائب، ثم إذا حضر الغائب؛ فهو على حجته؛ لزوال المانع.
ويعتبر في القضاء على الغائب أن يكون في غير محل ولاية القاضي، أما لو كان غائبا في محل ولايته، ولا حاكم فيه؛ فإن القاضي يكتب إلى من يصلح للقضاء بالحكم بينهما، فإن تعذر؛ فإلى من يصلح بينهما، فإن تعذر؛ قال للمدعي: حقق دعواك، فإن فعل؛ أحضر خصمه، وإن بعدت المسافة.

(2/636)

وذكر الإمام أحمد أن مذهب أهل المدينة أنهم يقضمن على الغائب، وقال: "هذا مذهب حسن".
قال الزركشي: "فلم ينكر أحمد سماع الدعوى ولا البينة"، وحكى قول أهل المدنية والعراق، وكأنه عنده محل وفاق. وتسمع الدعوى أيضا على غير المكلف، ويحكم بها؛ لحديث هند، ثم إذا كلف بعد الحكم عليه؛ فهو على حجته.

(2/637)

باب في القسمة بين الشركاء
دليل القسمة بين الشركاء من الكتاب والسنة والإجماع:
قال الله تعالى: {وَنَبِّئْهُمْ أَنَّ الْمَاءَ قِسْمَةٌ بَيْنَهُمْ} ، وقال تعالى: {وَإِذَا حَضَرَ الْقِسْمَةَ أُولُو الْقُرْبَى} الآية.
وقال النبي صلى الله عليه وسلم "الشفعة فيما لم يقسم" ، وكان يقسم الغنائم.
وذكر الإجماع عليها غير واحد من العلماء.
والحاجة داعية إليها؛ إذ لا سبيل إلى إعطاء ذوي الحقوق حقوقهم من الشيء المشترك إلا بالقسمة.
والقسمة إفراز الأنصباء بعضا عن بعض.
وهي نوعان: قسمة تراض، وقسمة إجبار.

(2/638)

النوع الأول: قسمة التراضي:
هي التي لا بد أن يتفق عليها جميع الشركاء، ولا تجوز بدون رضاهم، وهي التي لا تمكن إلا بحصول ضرر، ولو على بعض الشركاء، أو برد عوض من أحد الشركاء على الآخر، وتكون في الدور الصغار والدكاكين الضيقة والأرض المختلفة أجزاؤها بسبب بناء أو شجر في بعضها أو كون بعضها يتلعق به رغبة تخضه دون البعض الآخر.
فهذا النوع من المشترك لا يجوز قسمته إلا باتفاق الشركاء وتراضيهم؛ لقوله صلى الله عليه وسلم "لا ضرر ولا ضرار" ، رواه أحمد وغيره؛ فهو يدل بعمومه على عدم جواز قسم ما لا ينقسم إلا بضرر إلا بالتراضي.
وهذه القسمة تأخذ حكم البيع، برد ما فيه عيب، ويدخلها خيار المجلس والشرط ونحوه، ولا يجبر من امتنع من قبولها من الشركاء، لكن متى طلب أحد الشركاء بيع هذا المشترك؛ أجبر الممتنع، فإن أبى؛ باعة الحاكم عليهما، وقسم الثمن بينهما على قدر حصصهما.
وضابط الضرر الذي يمنع هذه القسمة هو نقص القيمة بالقسمة، سواء انتفعوا به مقسوما أم لا؛ فلا يعتبر ضرر كونهما لا ينتفعان به مقسوما.
النوع الثاني: قسمة الإجبار.
وهي ما لا ضرر في قسمته، ولا رد عوض في قسمته، سميت بذلك لأن الحاكم يجبر الممتنع منهما إذا كملت شروطها، وذلك كالقرية والبستان والدار الكبيرة والأرض الواسعة والدكاكين الواسعة والمكيل والموزون من جنس واحد.

(2/639)

ويشترط لإجبار الممتنع من هذه القسمة ثلاثة شروط: أن يثبت عند الحاكم ملك الشركاء، وأن يثبت أن لا ضرر، وأن يثبت إمكان تعديل السهام في العين المقسومة من غير شيء يجعل فيها.
فإذا توافرات هذه الشروط، وطلب أحد الشركاء القسمة؛ أجبر شريكه الآخر عليها، وإن امتنع من القسمة مع شريكه؛ لأن القسمة تزيل الضرر الحاصل في الشركة، وتمكن كل واحد من التصرف في نصيبه والانتفاع به بإحداث الغراس والبناء مما لا يتمكن منه مع بقاء الشركة.
وإن كان أحد الشركاء غير مكلف؛ قسم عنه وليه، وإن كان غائبا؛ قسم عنه الحاكم بطلب شريكه.
وهذه القسمة في الحقيقة إفراز لحق أحد الشريكين عن الآخر، ولا تأخذ حكم البيع؛ لأنها تخالفه في الأحكام.
ويجوز للشركاء أن يتقاسموا بأنفسهم أو بقاسم ينصبونه هم أو يسألون الحاكم نصبه.
وتعديل السهام يكون بالأجزاء إن تساوى المقسوم كالمكيلات والموزونات غير المختلفة، وتعدل بالقيمة إن اختلفت أجزاء المقسوم في القسمة، فيجعل السهم من الرديء أكثر من السهم من الجيد، فإن لم يمكن التعديل بالأجزاء ولا بالقيمة؛ عدلت بالرد؛ بأن يجعل لمن يأخذ الرديء أو القليل دراهم على من يأخذ الجيد أو الأكثر.
فإذا اقتسموا أو اقترعوا؛ لزمت القسمة؛ لأن القاسم كالحاكم، والقرعة كحكم الحاكم، يلزم العمل بها، وكيف اقترعوا بالحصى

(2/640)

أو غيره؛ جاز، والأحوط القرعة بأن يكتب اسم كل شريك على رقعة، ثم تجمع وتلف وتدفع إلى شخص لم يحضر ولم يرها، ويؤمر بأن يخرج الرقاع ويضعها على الأسهم، فمن وجد اسمه على سهم؛ فهو له.
وإن خير أحدهما الآخر؛ لزمت القسمة برضاهم وتفرقهم.
ومن ادعى غلطا فيما تقاسماه بأنفسهما وأشهدا على رضاهما به؛ لم يلتفت إليه؛ لأنه رضي بالقسم على الصورة التي وقعت، ورضاه بالزيادة في نصيب شريكه يلزمه.
ومن ادعى غلطا فيما قسمه قاسم حاكم أو قاسم نصباه؛ قبل ببينة، وإلا؛ حلف منكر له؛ لأن الأصل عدم ذلك، فإن أقام بينة على الغلط؛ قبلت ونقضت القسمة؛ لأن سكوته قد استند إلى ظاهر حال القاسم، فإذا قامت البينة بغلطه؛ كان له الرجوع فيما غلط به.
وإن ادعى كل من الشريكين شيئا أنه له؛ تحالفا، ونقضت القسمة؛ لأن ذلك المدعى به لم يخرج عنهما، ولا مرجح لأحدهما على الآخر.
ومن ظهر في نصيبه عيب قد جهله؛ خير بين الفسخ والإمساك مع الأرش؛ لأن ظهور العيب في نصيبه نقص، فيخير بين الأرش والفسخ كالمشتري، والله أعلم.

(2/641)

باب في بيان الدعاوى والبينات
الدعاوى: جمع دعوى، وهي لغة الطلب، قال الله تعالى: {وَلَهُمْ مَا يَدَّعُونَ} ؛ أي: يطلبون ويتمنون.
والدعوى في اصطلاح الفقهاء: إضافة الأنسان إلى نفسه استحقاق شيء في يد غيره أو ذمته.
والبينات: جمع بينه، وهي العلامة الواضحة، وهي كل ما يبين الحق من شهود أو يمين.
قال العلامة ابن القيم رحمه الله: "البينة في الشرع اسم لما يبين الحق ويظهره، وقد نصب سبحانه على الحق علامات وأمارات تدل عليه وتبينه، فمن أهدر العلامات والأمارات بالكلية؛ فقد عطل كثيرًا من الأحكام، وضيع كثيرًا من الحقوق..." انتهى.
والفرق بين المدعي والمدعى عليه: أن المدعي هو الذي إذا سكت ترك؛ فهو المطالب، والمدعى عليه هو الذي إذا سكت؛ لم يترك؛ فهو المطالب.

(2/642)

ويشترط لصحة الدعوى وصحة الإنكار: أن يكون من جائز التصرف، وهو الحر المكلف الرشيد.
وإذا تداعيا عينا بأن ادعى كل منهما أنها له وهي بيد أحدهما؛ فهي لمن هي بيده مع يمينه.
ويسمى من كانت العين بيده منهما الداخل، ويسمى من لم تكن العين بيده بالخارج
فإن أقام كل منهما بينته أن العين المدعى بها له؛ قضي بها للخارج لحديث ابن عباس مرفوعا: "لو يعطى الناس بدعواهم؛ لا دعى ناس دماء رجال وأموالهم، ولكن اليمين على المدعى عليه" ، رواه أحمد ومسلم، ولقوله صلى الله عليه وسلم "البينة على المدعي، واليمين على من أنكر" رواه الترمذي.
فدل الحديثان على أن البينة على المدعي، فإذا أقامها؛ قضي بها له، وأن اليمين على من أنكر إذا لم يكن مع المدعي بينة، وذهب أكثر أهل العلم في هذه المسألة أن العين تكون لمن هي بيده، وهو ما يسمى بالداخل، وأن الحديث محمول على ما إذا لم يكن مع من هي بيده بينة، وإلا؛ فاليد مع بينته أقوى، والأخذ بقول الأكثر أولى.

(2/643)

وإن لم تكن العين التي تداعياها بيد أحد، وليس هناك ظاهر يعمل به ولا بينة لأحدهما؛ تحالفا؛ بأن يحلف كل واحد أنه لا حق للآخر فيها، وقسمت بينهما بالسوية؛ لا ستوائهما في الدعوى، وعدم المرجح لأحدهما، وإن دل الظاهر لأحدهما؛ عمل به.
فلو تنازع الزوجان في قماش البيت ونحوه؛ فما يصلح للرجل يكون للزوج، وما يصلح للمرأة يكون للزوجة، وما يصلح للاثنين؛ فلهما.

(2/644)

باب في الشهادات
الشهادة: مشتقة من المشاهدة؛ لأن الشاهد يخبر عما شاهده وعلمه.
وهل يشترط في أداء الشهادة أن يكون ذلك بلفظ: "أشهد"، أو "شهدت" ؟، هذا هو المشهور في مذهب الحنابلة. والقول الثاني وهو رواية عن أحمد وقول جماعة من الأئمة: أن ذلك لا يلزم. واختاره الشيخ تقي الدين ابن تيمية وتلميذه ابن القيم وغيرهما.
قال الشيخ: "ولا يشترط في أداء الشهادة لفظ "أشهد"، وهو مقتضى قول أحمد وغيره، ولا أعلم نصا يخالفه، ولا يعرف عن صحابي ولا تابعي اشترط لفظ الشهادة".
وقال ابن القيم: "الإخبار شهادة محضة في أصح الأقوال، وهو قول الجمهور؛ فإنه لا يشترط في صحة الشهادة لفظ: "أشهد"، بل متى قال الشاهد: رأيت كيت وكيت، أو سمعت، أو نحو ذلك؛ كانت شهادة منه، وليس في كتاب الله ولا في سنة رسول صلى الله عليه وسلم وضع واحد يدل على

(2/645)

اشتراط لفظ الشهادة، ولا عن رجل واحد من الصحابة، ولا قياس ولا استنباط يقتضيه، بل الأدلة المتضافرة من الكتاب والسنة وأقوال الصحابة ولغة العرب تنفي ذلك" انتهى.
وتحمل الشهادة في غير حق الله تعالى فرض كفاية، إذا قام به من يكفي؛ سقط عن بقية المسلمين؛ لحصول الغرض، وإن لم يوجد إلا من يكفي؛ تعين عليه؛ لقوله تعالى: {وَلا يَأْبَ الشُّهَدَاءُ إِذَا مَا دُعُوا} ؛ أي: إذا دعوا لتحمل الشهادة؛ فعليهم الإجابة، والآية عامة في الدعوة للتحمل والأداء، وقال ابن عباس وغيره في معنى الآية: المراد به التحمل للشهادة وإثباتها عند الحاكم، ولأن الحاجة تدعو إلى ذلك لإثبات الحقوق والعقود؛ فكان واجبا كالأمر بالمعروف والنهي عن المنكر.
وأما أداء الشهادة؛ فهو فرض عين على من تحملها متى دعي إليها؛ لقوله تعالى: {وَلا تَكْتُمُوا الشَّهَادَةَ وَمَنْ يَكْتُمْهَا فَإِنَّهُ آثِمٌ قَلْبُه} .
ومعنى الآية الكريمة: إذا دعيتم إلى إقامة الشهادة؛ فلا تخفوها ولا تغلوها، {وَمَنْ يَكْتُمْهَا فَإِنَّهُ آثِمٌ قَلْبُه} ؛ أي: فاجر قلبه، وهذا وعيد شديد بمسخ القلب، وإنما خصه لأنه موضع العلم بالشهادة، فدلت الآية الكريمة على فرضية أداء الشهادة عينا على من تحمل متى دعي إليه.
قال الإمام العلامة ابن القيم: "التحمل والأداء حق يأثم بتركه".
وقال: "قياس المذهب أن الشاهد إذا كتم الشهادة بالحق؛

(2/646)

ضمنه؛ لأنه أمكنه تخليص حق صاحبه، فلم يفعل، فلزمه الضمان؛ كما لو أمكنه تخليصه من هلكة فلم يفعل..." انتهى.
ويعتبر لوجوب التحمل والأداء انتفاء الضرر عن الشاهد فإن كان يلحقه بذلك ضرر في نفسه أو عرضه أو ماله أو أهله؛ لم يجب عليه؛ لقوله تعالى: {وَلا يُضَارَّ كَاتِبٌ وَلا شَهِيدٌ} ، ولحديث: "لا ضرر ولا ضرار" ، والله أعلم.
ويجب على الشاهد أن يكون على علم بما يشهد به؛ فلا يحل له أن يشهد إلا بما يعلم؛ قال تعالى: {وَلا تَقْفُ مَا لَيْسَ لَكَ بِهِ عِلْمٌ} ، وقال تعالى: {إِلاّ مَنْ شَهِدَ بِالْحَقِّ وَهُمْ يَعْلَمُونَ} ؛ أي: يعلم ما شهد به على بصيرة ويقين. وقال ابن عباس رضي الله عنهما: سئل النبي صلى الله عليه وسلم عن الشهادة ؟ فقال: "ترى الشمس ؟" قال: نعم، فقال: "على مثلها فاشهد أو دع" ، رواه الخلال في "جامعه". وقال البيهقي: "لم يرد من طريق يعتمد عليه"، وقال ابن حجر: "ولكن معنى الحديث صحيح".
والعلم يحصل بأحد أمور: إما بسماع، أو رؤية من مشهود عليه، فيشهد بما سمع أو رأي، وإما بسماع الشاهد عن طريق الاستفاضة فيما يتعذر علمه بدونها غالبا كالنسب والموت، لكن لا يشهد بالاستفاضة إلا إذا بلغته عن عدد يقع بهم العلم.

(2/647)

ويشترط فيمن تقبل شهادته شروط:
أحدهما: البلوغ، فلا تقبل شهادة الصبيان إلا فيما بينهم.
قال العلامة ابن القيم: "عمل الصحابة وفقهاء المدينة بشهادة الصبيان على تجارح بعضهم بعضا؛ فإن الرجال لا يحضرون معهم، ولو لم تقبل شهادتهم؛ لضاعت الحقوق وتعطلت وأهملت، مع غلبة الظن أو القطع بصدقهم، ولا سيما إذا جاؤوا مجتمعين قبل تفرقهم إلى بيوتهم، وتواطؤوا على خبر واحد، وفرقوا وقت الأداء، واتقفت كلمتهم؛ فإن الظن الحاصل حينئذ بشهادتهم أقوى بكثير من الظن الحاصل من شهادة رجلين، وهذا مما لا يمكن دفعه وجحده..." انتهى.
الثاني: العقل، فلا تقبل شهادة مجنون ولا معتوه، وتقبل الشهادة ممن يخنق أحيانا إذا تحمل وأدى في حال إفاقته؛ لأنها شهادة من عاقل أشبه من لم يجن.
الثالث: الكلام، فلا تقبل شهادة الأخرس، لو فهمت إشارته؛ لأن الشهادة يعتبر فيها اليقين، وإنما اكتفي بإشارة الأخراس في الحكام الخاصة به كنكاحه وطلاقه للضرورة، لكن لو أدى الأخرس الشهادة بخطه؛ قبلت لدلالة الخط على للفظ.
الرابع: الإسلام، لقوله تعالى: {وَأَشْهِدُوا ذَوَيْ عَدْلٍ مِنْكُمْ} ؛ فلا تقبل شهادة الكافر إلا على الوصية في حال السفر، فيقبل شهادة كافرين عليها عند عدم غيرهما؛ لقوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا شَهَادَةُ بَيْنِكُمْ إِذَا حَضَرَ أَحَدَكُمُ الْمَوْتُ حِينَ الْوَصِيَّةِ اثْنَانِ ذَوَا عَدْلٍ مِنْكُمْ أَوْ آخَرَانِ

(2/648)

مِنْ غَيْرِكُمْ إِنْ أَنْتُمْ ضَرَبْتُمْ فِي الأَرْضِ فَأَصَابَتْكُمْ مُصِيبَة} الآية، هذا لأجل الضرورة.
الخامس: الحفظ، فلا تقبل شهادة المغفل والمعروف بكثرة السهو والغلط؛ لأنه لا تحصل الثقة بقوله، ولا يغلب على الظن صدقه؛ لاحتمال أن يكون ذلك من غلطه، وتقبل شهادة من يقل منه السهو والغلط؛ لأن ذلك لا يسلم منه أحد.
السادس: العدالة، وهي لغة: الاستقامة، ومن العدل، وهو ضد الجور، والعدالة شرعا: استواء أحواله في دينه، واعتدال أقواله وأفعاله.
ودليل اشتراط العدالة في الشاهد قوله تعالى: {مِمَّنْ تَرْضَوْنَ مِنَ الشُّهَدَاءِ} ، وقوله: {وَأَشْهِدُوا ذَوَيْ عَدْلٍ مِنْكُمْ} .
وقد قال جمهور العلماء: إن العدالة صفة زائدة على الإسلام، وهي أن يكون ملتزما بالواجبات والمستحبات، ومجتنبا للمحرمات والمكروهات.
وقال شيخ الإسلام ابن تيمية رحمه الله: "ورد شهادة من عرف بالكذاب متفق عليها بين الفقهاء".
وقال: "والعدل في كل زمان ومكان وطائفة بحسبها، فيكون الشهيد في كل قوم من كان ذا عدل منهم، وإن كان لو كان في غيرهم؛ لكان عدله على وجه آخر، بهذا يمكن الحكم بين الناس، وإلا؛ لو اعتبر في شهود كل طائفة أن لا يشهد عليهم إلا من يكون قائما بأداء الواجبات وترك المحرمات، كما كان الصحابة؛ لبطلت الشهادات كلها أو غالبها".

(2/649)

وقال: "يتوجه أن تقبل شهادة المعروفين بالصدق، وإن لم يكونوا ملتزمين للحدود، عند الضرورة؛ مثل: الحبس، وحوادث البدو، وأهل القربة الذين لا يوجد فيهم عدل" انتهى.
قال الفقهاء رحمهم الله: ويعتبر للعدالة شيئان:
أحدهما: أداء الفرائض أي: الصلوات الخمس والجمعة بسننها الراتبة فلا تقبل شهادة من داوم على ترك السنن الرواتب والوتر.
قال الإمام أحمد رحمه الله فيمن يواظب على ترك سنة الصلاة: "إنه رجل سوء؛ لأنه بالمداومة يكون راغبا عن السنة، وتلحقه التهمة".
وكما يعتبر أداء القرائض يعتبر اجتناب المحارم؛ بأن لا يأتي كبيرة، ولا يدمن على صغيرة.
وقد نهى الله عن قبول شهادة القاذف، وقيس عليه كل مرتكب لكبيرة، والكبيرة ما فيه حد في الدنيا أو وعيد في الآخرة؛ كأكل الربا، وشهادة الزور، والزنى، والسرقة، وشرب المسكر... وغير ذلك؛ فلا تقبل شهادة الفاسق.
والثاني: استعمال المروءة أي: الإنسانية، وهو فعل ما يجمله ويزينه؛ كالسخاء، وحسن الخلق، وحسن المجاورة، واجتناب ما يدنسه ويشينه عادة من الأمور الدنيئة المزرية به؛ كالمغنى، والمتمسخر، وهو الذي يأتي بما يضحك الناس من قول أو فعل.

(2/650)

قال الشيخ: "وتحرم محاكاة الناس للضحك، ويعزر هو ومن يأمره؛ لأنه أذى".
أقول: وهذا يتناول التمثيليات اليوم، وقد أصبح الغناء في هذا الزمان من الفنون التي يشجع أهلها ويشاد بها؛ فلا حول ولا قوة إلا بالله.
ومتى زالت هذه الموانع من الشخص، فبلغ الصبي، وعقل المجنون، وأسلم الكافر، وتاب الفاسق؛ قلبت شهاداتهم؛ لعدم المانع من قبولها وتوفر الشروط، والله أعلم.
ولا تقبل شهادة عمودي النسب وهم الآباء وإن علوا، والأولاد وإن سفلوا بعضهم لبعض؛ فلا تقبل شهادة الأب لابنه، ولا شهادة الابن لأبيه؛ للتهمة في ذلك؛ بسبب قوة القرابة بينهما.
وتقبل شهادة الأخ لأخيه، والصديق لصديقه؛ لعموم الآيات، وانتفاء التهمة.
ولا تقبل شهادة أحد الزوجين لصاحبه؛ لأن كلا منهما ينتفع بمال صاحبه، ولقوة الوصلة بينهما مما يقوي التهمة، وتقبل الشهادة عليهم من هؤلاء؛ لقوله تعالى: {كُونُوا قَوَّامِينَ بِالْقِسْطِ شُهَدَاءَ لِلَّهِ وَلَوْ عَلَى أَنْفُسِكُمْ أَوِ الْوَالِدَيْنِ وَالأَقْرَبِينَ} ، فلو شهد على أبيه أو ابنه أو زوجته أو شهدت عليه؛ قبلت.
ولا تقبل شهادة من يجر إلى نفسه نفعا بتلك الشهادة أو يدفع

(2/651)

عنها بها ضررًا.
ولا تقبل شهادة عدو على عدوه.
قال العلامة ابن القيم رحمه الله: "منعت الشريعة من قبول شهادة العدو على عدوه؛ لئلا تتخذ ذريعة إلى بلوغ غرضه من عدوه بالشهادة الباطلة..." انتهى.
وضابط العداوة المانعة من قبول الشهادة هنا أن من سره مساءة شخص أو غمه فرحه؛ فهو عدوه.
والمراد العدواة الدنيوية، وأما العدواة في الدين؛ فليست مانعه من قبول الشهادة، فتقبل شهادة مسلم على كافر، وشهادة سني على مبتدع؛ لأن الدين يمنع ارتكاب المحرم.
ولا تقبل شهادة من عرف بعصبية وإفراط في حمية لقبيلته؛ لحصول التهمة في ذلك.
وأما عدد الشهود؛ فهو يختلف باختلاف المشهود به:
فلا يقبل لثبوت الزنى واللواط إلا أربعة رجال؛ لقوله تعالى: {لَوْلا جَاءُوا عَلَيْهِ بِأَرْبَعَةِ شُهَدَاءَ} ، ولأنه مأمور فيه بالستر، ولهذا غلظ فيه النصاب.
ويقبل في إثبات عسرة من عرف بالغنى وادعى أنه فقير ثلاثة رجال؛ لحديث: "حتى تشهد ثلاثة من ذوي الحجى من قومه لقد أصابت فلاتا فاقة" ، رواه مسلم.

(2/652)

ويقبل لإثبات بقية الحدود غير حد الزنى كحد القذف وحد المسكر والسرقة وقطع الطريق والقصاص رجلان، ولا تقبل فيها شهادة النساء.
وما ليس بعقوبة ولا مال ولا يقصد به المال ويطلع عليه الرجال غالبا؛ كنكاح وطلاق ورجهة؛ يقبل فيها رجلان، واختار شيخ الإسلام ابن تيمية وتلميذه ابن القيم رحمهما الله قبول شهادة النساء على الرجعة؛ لأن حضورهن عند الرجعة أيسر من حضورهن عند كتابة الوثائق.
ويقبل في المال وما يقصد به المال؛ كالبيع، والأجل، والإجارة...ونحو ذلك؛ يقبل فيها رجلان، أو رجل وامرأتان؛ لقوله تعالى: {وَاسْتَشْهِدُوا شَهِيدَيْنِ مِنْ رِجَالِكُمْ فَإِنْ لَمْ يَكُونَا رَجُلَيْنِ فَرَجُلٌ وَامْرَأَتَان} ، وسياق الآية الكريمة يدل على اختصاص ذلك بالأموال.
قال العلامة ابن القيم رحمه الله: "اتفق المسلمون على أنه يقبل في الأموال رجل وامرأتان، وكذا توابعها من البيع والأجل فيه والخيار فيه والرهن والوصية للمعين وهبته والوقف عليه وضمان المال وإتلافه ودعوى رق مجهول النسب وتسمية المهر وتسمية عوض الخلع" انتهى.
والحكمة والله أعلم في قبول شهادة المرأة في المال؛ أنه تكثر فيه المعاملة، ويطلع عليه الرجال والنساء غالبا، فوسع الشرع في باب ثبوته.

(2/653)

وقد جعل سبحانه المرأة على النصف من الرجل في عدة أحكام أحدها هذا، والثاني في الميراث، والثالث في الدية، والرابع في العقيقة، والخامس في العتق.
وقد بين سبحانه الحكمة في ذلك بقوله: {أَنْ تَضِلَّ إِحْدَاهُمَا فَتُذَكِّرَ إِحْدَاهُمَا الْأُخْرَى} ؛ أي تذكرها إن ضلت، وذلك لضعف العقل؛ فلا تقوم الواحدة مقام الرجل، وفي منع قبولها بالكلية إضاعة لكثير من الحقوق وتعطيل لها، فضم إليها في الشهادة نظيرتها؛ لتذكرها إذا نسيت، فتقوم شهادة المرأتين مقام شهادة الرجل.
ويقبل أيضا في المال وما يقصد به المال أيضا رجل واحد ويمين المدعي؛ لقول ابن عباس: "إن رسول الله صلى الله عليه وسلم قضى باليمين مع الشاهد" ، رواه أحمد وغيره.
قال الإمام أحمد رحمه الله: "مضت السنة أنه يقضى باليمين مع الشاهد".
قال ابن القيم: "ولا يعارض ذلك قوله صلى الله عليه وسلم "اليمين على المدعى عليه" ؛ فإن المراد به إذا لم يكن مع المدعي إلا مجرد الدعوى؛ فإنه لا يقضى له بمجرد الدعوى، فأما إذا ترجح جانبه بشاهد أو لوث أو غيره؛

(2/654)

لم يقض له بمجرد دعواه، بل بالشاهد المجتمع من ترجيح جانبه ومن اليمين..." انتهى.
وما لا يطلع عليه الرجال غالبا كعيوب النساء تحت الثياب والبكارة والثيوبة والحيض والولادة والرضاع واستهلال المولود ونحو ذلك يقبل فيه شهادة امرأة عدل؛ لحديث حذيفة: "أن النبي صلى الله عليه وسل أجاز شهادة القابلة وحدها" ، رواه الدار قطني وغيره، وفي إسناده مقال، وقد قيل النبي صلى الله عليه وسلم شهادة المرأة الواحدة في الرضاع كما في "الصحيحين".

(2/655)

باب في كتاب القاضي إلى القاضي والشهادة على الشهادة ورجوع الشهود
كتاب القاضي إلى القاضي قد تدعو الحاجة إليه؛ فإن من له حق في غير بلده لا يمكنه إثياته والطلب به إلا عن طريق إثباته عند قاضي ذلك البلد والكتابة بذلك إليه؛ لاستكمال بقية الإجراءات الحكمية؛ إذ يتعذر السفر بالشهود، وربما كانوا معروفين في بلد دون بلد، فيتعذر إثبات الحق بدون كتاب القاضي إلى قاض آخر.
وقد أجمعت الأمة على قبول كتاب القاضي إلى القاضي لأثبات الحقوق وتنفيذها، وقد كتب سليمان عليه السلام إلى بلقيس، وكتب النبي محمد صلى الله عليه وسل إلى النجاسي وإلى قيصر وإلى كسرى يدعوهم إلى الإسلام، وكاتب صلى الله عليه وسل عماله وسعاته، فدل ذلك على مشروعية العمل به.
ويقبل في كل حق لآدمي، ولا يقبل في حدود الله؛ كحد الزنى وشرب الخمر؛ لأن حقوق الله تعالى مبنية على الستر والدرء بالشبهات.

(2/656)

كتاب القاضي إلى القاضي على نوعين:
النوع الأول: يكون فيما حكم به القاضي الكاتب لينفذه القاضي المكتوب إليه، وهذا يقبل، ولو كان كل من الكاتب والمكتوب إليه في بلد واحد؛ لأن حكم الحاكم يجب إمضاؤه على كل حال، إلا؛ تعطلت الأحكام، وكثرت الخصومات.
والنوع الثاني: أن يكتب القاضي فيما ثبت عنده إلى قاض آخر ليحكم به، ويشترط لقبول هذا النوع أم يكون بين الكاتب زالمكتوب إليه مسافة قصر فأكثر؛ لأنه نقل شهادة إلى المكتوب إليه، فلم يجز مع القرب.
وصورة الثبوت أن يقول: ثبت عندي أن لفلان على فلان كذا وكذا.
والثبوت ليس بحكم، بل خبر بالثبوت.
قال الشيخ: "ويجوز نقله إلى مسافة قصر فأكثر، ولو كان الذي ثبت عنده لا يرى جواز الحكم به؛ لأن الذي ثبت عنده ذلك الشيء يخبر بثبوت ذلك عنده، وللحاكم الذي اتصل به ذلك الثبوت الحكم به إذا كان يرى حجته، ويجوز أن يكون القاضي المكتوب إليه غير معين، كأن يقول: إلى كل من يصل إليه كتابي من قضاة المسلمين؛ من غير تعيين، ويلزم من وصل إليه قبوله؛ لأنه كتاب حاكم من محل ولايته وصل إلى حاكم، فلزم قبوله، كما لو كتب إلى معين".
ويشترط لقبول كتاب إلى القاضي القاضي أن يشهد به القاضي

(2/657)

الكاتب شاهدين عدلين يضبطان معناه وما يتلعق به من الحكم. هذا قول، والقول الآخر: يجوز العمل بكتاب القاضي إلى القاضي إذا عرف خطه، وإن لم يشهد، وهو رواية عن الإمام أحمد، وفي وقتنا هذا يمكن أن يكتفي بختم المحكمة الرسمي عن الإشهاد.
قال الإمام ابن القيم رحمه الله: "أجمع الصحابة على العمل بالكتاب، وكذا الخلفاء بعدهم، وليس اعتماد الناس في العلم إلا على الكتب، فإن لم يعمل بما فيها؛ تعطلت الشريعة".
وقال: "ولم يزل الخلفاء والقضاة والأمراء والعمال يعتمدون على كتب بعضهم لبعض، ولا يشهدون حاملها على ما فيها، ولا يقرؤونه عليه، وهذا عمل الناس من زمن نبيهم إلى الآن".
قال: "والقصد حصول العلم بنسبة الخط إلى كاتبه، فإذا عرف وتيقن؛ كان كنسبة اللفظ إليه، وقد جعل الله في خط كل كاتب ما يتميز به عن خط غيره؛ كتميز صورته وصورته، والناس يشهدون شهادة ولا يستريبون فيها على أن هذا فه خط فلان".
وقال الشيخ تقي الدين: "ومن عرف خطه بإقرار أو إنشاء أو عقد أو شهادة؛ عمل به..." انتهى.
وأما الشهادة على الشهادة؛ فهي أن يقول شخص لآخر: اشهد على شهادتي بكذا، أو اشهد أني أشهد بكذا، ونحو ذلك؛ ففيها معنى النيابة، ويسمى الشاهد الأصلي شاهد الأصل، والنائب عنه شاهد الفرع.

(2/658)

قال أبو عبيد: "أجمعت العلماء من أهل الحجاز والعراق على إمضاء الشهادة على الشهادة في الأموال".
وسئل الإمام أحمد عن الشهادة على الشهادة؟ فقال: "هي جائزة".
ولأن الحاجة داعية إليها؛ لأنها لو لم تقبل؛ لتعطلت الشهادة على الوقوف وما يتأخر إثباته عند الحاكم أو ماتت شهوده، وفي ذلك ضرر على الناس ومشقة شديدة؛ فوجب قبولها كشهادة الأصل.
ويشترط لقبول الشهادة على الشهادة شروط:
أولاً: أن يأذن شاهد الأصل لشاهد الفرع؛ لأنها في معنى النيابة، ولا ينوب عنه إلا بإذنه.
ثانيا: أن يكون فيما يقبل فيه كتاب القاضي إلى القاضي، وهو حقوق الآدميين دون حقوق الله تعالى.
ثالثا: أن تتعذر شهادة الأصل بموت أو مرض أو غيبة مسافة قصر أو خوف من سلطان أوغيره.
رابعا: أن يستمر عذر شاهد الأصل إلى الحكم.
خامسا: دوام عدالة شاهد الأصل وشاهد الفرع إلى صدور الحكم.
سادسا: أن يعين شاهد الفرع شاهد الأصل الذي تحمل عنه الشهادة.
وأما الرجوع عن الشهادة:
فإنه إذا رجع شهود المال بعد الحكم؛ فإنه لا ينقض؛ لأنه قد

(2/659)

تم، ووجب المشهود به للمشود له، وهما متهمان بإرادة نقض الحكم، فينفذ الحكم، ويلزمهم الضمان؛ بأن يضمنوا المال الذي شهدوا به؛ لأنهم أخرجوه من يد مالكه بغير حق، وحالوا بينه وبينه.
وإن حكم القاضي بشاهد ويمين، ثم رجع الشاهد؛ غرم المال كله؛ لأنه حجة للدعوى، واليمين قول الخصم، وقول الخصم ليس مقبولاً على خصمه، وإنما هو شرط للحكم.
وإن رجع الشهود عن الشهادة قبل الحكم؛ ألغي، ولا حكم ولا ضمان، والله أعلم.

(2/660)

باب في اليمين الدعاوى
اليمين من جملة الطرق القضائية؛ حيث قال صلى الله عليه وسلم: "واليمين على من أنكر".
فاليمين من جانب المنكر إذا لم يكن للمدعي بينة، وهي تقطع الخصومة عند التنازع، ولا تقطع الحق، فلو تمكن المدعي من إقامة البينة فيما بعد؛ مكن من ذلك، وسمعت بينته، وحكم له بها، وكذا لو تراجع الحالف عن اليمين بعدما حلف، وأدى ما عليه من الحق؛ قبل منه ذلك، وحل للمدعي أخذه.
ومجال اليمين في دعوى حقوق الآدميين خاصة؛ فهي التي يستحلف فيها.
أما حقوق الله تعالى فلا يستحلف فيها، وذلك كالعبادات والحدود، فإذا قال: دفعت زكاتي أو ما علي من كفارة أو نذر؛ قبل منه، ولم يستحلف، وكذا لا يستحلف منكر لحد عليه من حدود الله؛ لأنها يستحب سترها، ولأنه لو أقر بها ثم رجع عن إقراره؛ قبل منه، وخلي سبيله، فلئلا يستحلف مع عدم الإقرار أولى.

(2/661)

ولا يعتد باليمين في دعوى حقوق الآدميين إلا إذا أمره بها الحاكم بعد طلب المدعي، وتكون على صفة جوابه للمدعي.
ولا بد أن يكون أداؤها في مجلس الحاكم.
ولا يكون اليمين إلا بالله تعالى:؛ لأن الحلف بغير الله شرك.
ويكفي فيها الإتيان بلفظ الجلالة في اليمين، فإذا قال: والله؛ كفى؛ لأن هذا القسم جاء في كتاب الله تعالى؛ مثل قوله تعالى: {وَأَقْسَمُوا بِاللَّهِ جَهْدَ أَيْمَانِهِمْ} ، {فَيُقْسِمَانِ بِاللَّهِ} ، {أَرْبَعُ شَهَادَاتٍ بِاللَّهِ}، لأن لفظ الجلالة علم على الله تعالى، لا يسمى به غيره.
ولا تغلظ اليمين إلا فيما له أهمية كبرى؛ كجناية لا توجب قودًا أو عتقا؛ فللحاكم تغليظها باللفظ؛ كوالله، الذي لا إله غيره، عالم الغيب والشهادة، الطالب، الغالب، الضار، النافع، الذي يعلم خائنة الأعين وما تخفي الصدور.
ومن توجه عليه حق لجماعة؛ حلف لكل واحد يمينا؛ لأن حق كل واحد منهم غير حق الآخر؛ إلا إذا رضوا يمينا واحدة؛ فيكتفي بها؛ لأن الحق لهم، وقد رضوا بإسقاطه.

(2/662)

باب في أحكام الإقرار
الإقرار: هو الاعتراف بالحق، مأخوذ من المقر، وهو المكان كأن المقر يجعل الحق في موضعه.
وهو إخبار عما في نفس الأمر من حق الغير، لا إنشاء لحق جديد.
قال الشيخ تقي الدين ابن تيمية رحمه الله: "التحقيق أن يقال: إن المخبر إن أخبر بما على نفسه؛ فهو مقر، وإن أخبر بما على غيره لنفسه؛ فهو مدع، وإن أخبر بما على غيره لغيره: فإن كان مؤتمنا عليه؛ فهو مخبر، وإلا؛ فهو شاهد؛ فالقاضي والوكيل والكاتب والوصي والمأذون له، كل هؤلاء ما أدون مؤتمنون فيه، فإخبارهم بعد العزل ليس إقراراً، وإنما هو خبر محض، وليس الإقرار بإنشاء، وإنما هو إظهار وإخبار لما هو في نفس الأمر" انتهى.
ويشترط لصحة الإقرار: أن يكون المقر مكلفا؛ فلا يصح من صبي، ولا مجنون ونائم، ويصح من الصغير المأذون له في التجارة في حدود ما أذن له فيه.

(2/663)

ويشترط: أن يكون المقر قد أقر في حالة اختياره؛ فلا يصح الإقرار من مكره؛ إلا أن يقر بغير ما أكره على الإقرار به.
ويشترط لصحة الإقرار أيضا: أن لا يكون المقر محجورً عليه؛ فلا يصح من سفيه إقرار بمال.
ويشترط أيضا: أن لا يقر بشيء في يد غيره أو تحت ولاية غيره؛ كما لو أقر أجنبي على صغير أو على وقف في ولاية غيره أو اختصاصه.
وإن ادعى المقر أنه أكره على الإقرار، ولم يقر باختياره؛ قبل منه ذلك مع قرينة تدل على صدقه أو بينة على دعواه.
ويصح إقرار المريض بمال لغير وارثه؛ لعدم التهمة، ولأن حالة المرض أقرب إلى الاحتياط لنفسه لما يراد منه.
وإن ادعى إنسان على شخص بشيء، فصدقه المدعى عليه؛ صح تصديقه، واعتبر إقرارًا يؤاخذ به؛ لقوله صلى الله عليه وسلم: "لا عذر لمن أقر" .
ويصح الإقرار بكل ما أدى معناه من الألفاظ؛ كأن يقول لمن ادعى عليه: صدقت، أو: نعم، أو: أنا مقر بذلك.
ويصح استثناء النصف فأقل في الإقرار؛ فلو قال: له عليَّ عشرة إلا خمسة؛ لزمه خمسة، وقد ورد الاستثناء في كتاب الله عز وجل؛ قال الله تعالى: {فَلَبِثَ فِيهِمْ أَلْفَ سَنَةٍ إِلاَّ خَمْسِينَ عَاماً} ،

(2/664)

واختار كثير من العلماء جواز استثناء أكثر من النصف.
ويشترط لصحة الاستثناء في الإقرار: أن يكون متصلاً باللفظ؛ فلو قال: له علىَّ مئة، ثم سكت سكوتا يمكنه الكلام فيه، ثم قال: زيوفا، أو: مؤجلة؛ لزمه مئة جيدة حالة، وما أتى به بعد سكوته لا يلتفت إليه؛ لأنه يرفع به حقا قد لزمه.
وإن باع شيئا أو وهبه أو أعتقه، ثم أقر أن ذلك الشيء كان لغيره؛ لم يقبل منه، ولم ينفسخ البيع ولا غيره؛ لأنه إقرار على غيره، ويلزمه غرامته للمقرِّ له؛ لأنه فوته عليه.
ويصح الإقار بالشيء المجمل، وهو ما احتمل أمرين فأكثر على السواء عند المقر:
فإذا قال إنسان: لقلان عليَّ شيء، أو: له عليَّ كذا؛ صح الإقرار، وقيل للمقر: فسره؛ ليتأتى إلزامه به، فإن أبى تفسيره؛ حبس حتى يفسره؛ لوجوب تفسيره عليه؛ لأنه حق عليه يجب بيانه وأداؤه لصحابه، وإن قال: لا علم لي بما أقررت به؛ حلف وغرم أقل ما يقع عليه الاسم، وإن مات قبل تفسيره؛ لم يؤاخذ وارثه بشيء، وإن خلف تركة؛ لاحتمال أن يكون المُقَرّ به غير مال.
وإن قال له عليَّ ألف إلا قليلاً؛ حمل الاستثناء على ما دون النصف.
وإن قال: له عليَّ ما بين درهم وعشرة؛ لزمه ثمانية؛ لأن ذلك هو مقتضى لفظه؛ لأن الثمانية هي ما بين واحد وعشرة.

(2/665)

وإن قال: له عليَّ ما بين درهم إلى عشرة؛ لزمه تسعة؛ لعدم دخول الغاية في المغيِّي وعند بعض العلماء أن الغاية إن كانت من جنس المغِّيي؛ دخلت، وإلا فلا.
وإن قال: له ما بين هذا الحائط إلى هذا الحائط؛ لم يدخل الحائطان؛ لأنه إنما أقر بما بينهما.
وإن أقر لشخص بشجرة أو بشجر؛ لم يشمل إقراره الأرض التي عليها ذلك الشجر؛ فلا يملك الغرس في مكانها لو ذهبت، ولا يملك رب الأرض قلعها؛ لأن الظاهر وضعها بحق.
أما لو أقر ببستان فإنه يشمل الأشجار والبناء والأرض؛ لأنه اسم للجميع.
وإن قال: له عليَّ تمر في جراب أو سكين في قراب أو ثوب في منديل؛ فهو مقر بالمظروف دون الظرف، وهكذا كل مقر بشيء جعله ظرفا أو مظروفا؛ لأنهما شيئان متغايران، لا يتناول الأول منهما الثاني، ولأنه لا يلزم أن يكون الظرف والمظروف لواحد، والإقرار لا يلزم مع الاحتمال.
وإن قال: هذا الشيء مشترك بيني وبين فلان؛ رجع في بيان حصة الشريك إلى المقر، وقيل: يكون بينهما نصفين؛ لأن هذا مقتضى القاعدة في أن مطلق الشركة يقتضي التسوية بين المشتركين، ويؤيد ذلك قوله تعالى: {فَهُمْ شُرَكَاءُ فِي الثُّلُث} .
ويجب على من عنده حق الإقرار به إذا دعت الحاجة إلى ذلك؛

(2/666)

لقوله تعالى: {كُونُوا قَوَّامِينَ بِالْقِسْطِ شُهَدَاءَ لِلَّهِ وَلَوْ عَلَى أَنْفُسِكُم} ، وقوله تعالى: {وَلْيُمْلِلِ الَّذِي عَلَيْهِ الْحَقُّ وَلْيَتَّقِ اللَّهَ رَبَّهُ وَلا يَبْخَسْ مِنْهُ شَيْئاً فَإِنْ كَانَ الَّذِي عَلَيْهِ الْحَقُّ سَفِيهاً أَوْ ضَعِيفاً أَوْ لا يَسْتَطِيعُ أَنْ يُمِلَّ هُوَ فَلْيُمْلِلْ وَلِيُّهُ بِالْعَدْل}.
قال الموفق في "الكافي": "والإملال هو الإقرار، والحكم بالإقرار واجب؛ لقول النبي صلى الله عليه وسلم: "واغد يا أنيس على امرأة هذا، فإن اعترفت؛ فارجمها" ، ولرجم النبي صلى الله عليه وسل ماعزًا والغامدية بإقرارهم، ولأنه إذا وجب الحكم بالبينة؛ فلا يجب بالإقرار مع بعده عن الريبة من باب أولى".
والحمد لله رب العالمين.
تم الاختصار، ونسأل الله أن يعفو عما حصل فيه من الخطأ والنقص، وأن ينفعنا والقراء الكرام بما فيه من الصواب، وأن يوفق الجميع للعلم النافع والعمل الصالح.

(2/667)


المقدمة - الملخص

الملخص في شرح كتاب التوحيد

ص -5- بسم الله الرحمن الرحيم
 المقدمة
 الحمد لله وحده والصلاة والسلام على من لا نبيَّ بعده، وبعدُ:
فهذا شرح موجز على كتاب التوحيد لشيخ الإسلام محمد بن عبد الوهاب –رحمه الله-، كتبته على الطريقة المدرسية الحديثة، ليكون أقرب إلى أفهام المبتدئين. وأرجو الله أن ينفع به، ويكون إسهاماً في نشر العلم وتصحيح العقيدة، وصلى الله وسلم على نبينا محمد وآله وصحبه.
صالح بن فوزان بن عبد الله الفوزان.

ص -7- نبذة موجزة عن حياة المؤلف
نسبه:
هو الشيخ محمد بن عبد الوهاب بن سليمان بن علي، من آل مشرفٍ من قبيلة بني تميم المشهورة، وإمام الدعوة السلفية في نجد وغيرها.
نشأته وعلمه:
ولد في بلدة العيينة قرب مدينة الرياض سنة 1115هـ، وحفظ القرآن الكريم وهو صغير، وتتلمذ على والده قاضي العيينة في وقته، وعلى غيره من مشاهير علماء نجد، والمدينة، والأحساء، والبصرة، فأدرك علماً غزيراً أهَّله للقيام بدعوته المباركة، في وقت انتشرت فيه البدع والخرافات، والتبرك بالقبور والأشجار والأحجار، فقام –رحمه الله- بالدعوة إلى تصحيح العقيدة وإخلاص العبادة لله وحده، وألَّف عدة كتب من أشهرها هذا الكتاب: (كتاب التوحيد)، فقد لقي قبولاً عظيماً لدى العلماء والمتعلمين، واعتنوا به دراسةً وشرحاً؛ فهو كتابٌ بديع الوضع عظيم الفائدة، نفع الله به خلقاً كثيراً.
وقد بقي الشيخ طيلة حياته معلماً؛ وداعياً إلى الله تعالى، آمراً بالمعروف، وناهياً عن المنكر، إلى أن توفي في الدرعية قرب مدينة الرياض سنة 1206هـ، وقد تخرج على يده عدد كبير من العلماء وأئمة الدعوة. أجزل الله له الأجر والثواب، وجعل الجنة مثواه.
وصلى الله وسلم على نبينا محمد وآله وصحبه.

ص -9- كتاب التوحيد
وقول الله تعالى: {وَمَا خَلَقْتُ الْجِنَّ وَالْإِنسَ إِلَّا لِيَعْبُدُونِ} [الذاريات: 56].
ــــــــــــــــــــــــــــــــــــــ
موضوع هذا الكتاب: بيان التوحيد الذي أوجبه الله على عباده، وخلَقهم لأجله وبيان ما ينافيه من الشرك الأكبر، أو ينافي كماله الواجب أو المستحب من الشرك الأصغر والبدع.
ومعنى كتاب: مصدر كَتَبَ بمعنى جمع، والكتابة بالقلم جمع الحروف والكلمات.
والتوحيد: مصدرُ وحّده، أي جعله واحداً –والمراد به هنا: إفراد الله بالعبادة.
وخلقت: الخلق هو إبداع الشيء من غير أصل ولا احتذاء.
ليعبدون: العبادة في اللغة: التذلّل والخضوع. وشرعاً: اسمٌ جامعٌ لما يحبه الله ويرضاه من الأقوال والأعمال الظاهرة والباطنة.
والمعنى الإجمالي للآية: أن الله –تعالى- أخبر أنه ما خلق الإنس والجن إلا لعبادته، فهي بيانٌ للحكمة في خلقهم، فلم يرد منهم ما تريده السادة من عبيدها من الإعانة لهم بالرزق والإطعام، وإنما أراد المصلحة لهم.
ومناسبة الآية للباب: أنها تدل على وجوب التوحيد، الذي هو

ص -10- إفراد الله بالعبادة. لأنه ما خلق الجن والإنس إلا لأجل ذلك.
ما يستفاد من الآية:
1- وجوب إفراد الله بالعبادة على جميع الثّقلين؛ الجن والإنس.
2- بيان الحكمة من خلق الجن والإنس.
3- أن الخالق هو الذي يستحق العبادة دون غيره ممن لا يخلُق، ففي هذا ردٌّ على عُبّاد الأصنام.
4- بيان غنى الله سبحانه وتعالى عن خلقه وحاجة الخلق إليه، لأنه هو الخالق، وهم مخلوقون.
5- إثبات الحكمة في أفعال الله سبحانه.
* * *

ص -11- وقوله: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَّسُولاً أَنِ اعْبُدُواْ اللّهَ وَاجْتَنِبُواْ الطَّاغُوتَ} [النحل: 36].
ــــــــــــــــــــــــــــــــــــــ
بعثْنا: أرسلنا.
كل أمّة: كل طائفةٍ وقرنٍ وجيلٍ من الناس.
رسولاً: الرسول: من أُوحي إليه بشرعٍ، وأُمر بتبليغه.
اعبدوا الله: أفردوه بالعبادة.
واجتنبوا: اتركوا، وفارقوا.
الطاغوت: مشتقٌّ من الطغيان، وهو مجاوزة الحد، فكل ما عُبد من دون الله – وهو راض بالعبادة - فهو طاغوت.
المعنى الإجمالي للآية: أن الله سبحانه يخبر أنه أرسل في كل طائفة وقرن من الناس رسولاً، يدعوهم إلى عبادة الله وحده، وترك عبادة ما سواه، فلم يزل يُرسل الرسل إلى الناس بذلك منذ حدث الشرك في بني آدم في عهد نوح إلى أن ختمهم بمحمد - صلى الله عليه وسلم -.
مناسبة الآية للباب: أن الدعوة إلى التوحيد والنهيَ عن الشرك هي مهمة جميع الرسل وأتباعهم.
ما يُستفاد من الآية:
1- أن الحكمة من إرسال الرسل هي الدعوة إلى التوحيد والنهي عن الشرك.
2- أن دين الأنبياء واحد، وهو إخلاص العبادة لله وترك الشرك وإن

ص -12- اختلفت شرائعهم.
1- أن الرسالة عمّت كل الأمم، وقامت الحجة على كل العباد.
2- عظم شأن التوحيد، وأنه واجبٌ على جميع الأمم.
3- في الآية ما في (لا إله إلا الله) من النفي والإثبات، فدلت على أنه لا يستقيم التوحيد إلا بهما جميعاً، وأن النفي المحض ليس بتوحيد، والإثبات المحض ليس بتوحيد.
* * *

ص -13- وقوله: {وَقَضَى رَبُّكَ أَلاَّ تَعْبُدُواْ إِلاَّ إِيَّاهُ وَبِالْوَالِدَيْنِ إِحْسَانًا} [الإسراء: 23] الآية(1).
ــــــــــــــــــــــــــــــــــــــ
قضى: أمر ووصّى, والمراد بالقضاء هنا القضاء الشرعيّ الدينيّ، لا القضاء القدريّ الكونيّ.
ربك: الرب هو المالك المتصرف، الذي ربى جميع العالمين بنعمته.
ألا تعبدوا إلا إياه: أي أن تعبدوه ولا تعبدوا غيره.
وبالوالدين إحساناً: أي وقضى أن تحسنوا بالوالدين إحساناً، كما قضى أن تعبدوه، ولا تعبدوا غيره.
المعنى الإجمالي للآية: الإخبار أن الله –سبحانه وتعالى- أمر ووصّى على ألسُن رسله أن يُعبد وحده دون ما سواه، وأن يحسن الولد إلى والديه إحساناً بالقول والفعل، ولا يسيء إليهما؛ لأنهما اللذان قاما بتربيته في حال صِغره وضعفه، حتى قوِي واشتد.
مناسبة الآية للباب: أن التوحيد هو آكد الحقوق وأوجب الواجبات؛ لأن الله بدأ به في الآية، ولا يبتدأ إلا بالأهم فالأهم.

ــــــــــــــــــــــــــــــــــــــ
(1) فعن أبي بكرة رضي الله عنه قال: قال النبي –صلى الله عليه وسلم-: "ألا أنبئكم بأكبر الكبائر" ثلاثاً. قالوا: بلى يا رسول الله، قال: "الإشراك بالله وعقوق الوالدين" وجلس وكان متكئاً، فقال: "ألا وقول الزور" قال: فما زال يكررها حتى قلنا: ليته سكت.
 أخرجه البخاري برقم (2654) ومسلم برقم (87).

ص -14- ما يستفاد من الآية:
1- أن التوحيد هو أول ما أمر الله به من الواجبات، وهو أول الحقوق الواجبة على العبد.
2- ما في كلمة (لا إله إلا الله) من النفي والإثبات، ففيها دليلٌ على أن التوحيد لا يقوم إلا على النفي والإثبات: (نفي العبادة عما سوى الله وإثباتها لله)، كما سبق.
3- عظمة حق الوالدين حيث عطف حقهما على حقه، وجاء في المرتبة الثانية.
4- وجوب الإحسان إلى الوالدين بجميع أنواع الإحسان، لأنه لم يخص نوعاً دون نوع.
5- تحريم عقوق الوالدين.
* * *

ص -15- وقوله: {وَاعْبُدُواْ اللّهَ وَلاَ تُشْرِكُواْ بِهِ شَيْئًا...} الآية [النساء: 36].
ــــــــــــــــــــــــــــــــــــــ
لا تشركوا: اتركوا الشرك، وهو تسوية غير الله بالله فيما هو من خصائص الله.
شيئاً: نكرةٌ في سياق النهي، فتعم الشرك: كبيرَه وصغيره.
المعنى الإجمالي للآية: يأمر الله –سبحانه- عباده بعبادته وحده لا شريك له، وينهاهم عن الشرك، ولم يخصّ نوعاً من أنواع العبادة، لا دعاءً ولا صلاةً ولا غيرهما، ليعمّ الأمر جميع أنواع العبادة، ولم يخص نوعاً من أنواع الشرك، ليعم النهي جميع أنواع الشرك.
مناسبة الآية للباب: أنها ابتدأت الأمر بالتوحيد والنهي عن الشرك، ففيها تفسير التوحيد بأنه عبادة الله وحده وترك الشرك.
ما يستفاد من الآية:
1- وجوب إفراد الله بالعبادة، لأن الله أمر بذلك أولاً، فهو آكد الواجبات.
2- تحريم الشرك، لأن الله نهى عنه، فهو أشد المحرمات.
3- أن اجتناب الشرك شرطٌ في صحة العبادة، لأن الله قرن الأمر بالعبادة بالنهي عن الشرك.
4- أن الشرك حرامٌ قليله وكثيره، كبيره وصغيره، لأن كلمة شيئاً نكرةٌ في سياق النهي، فتعم كل ذلك.
5- أنه لا يجوز أن يشرك مع الله أحدٌ في عبادته، لا ملكٌ ولا نبيٌ ولا صالحٌ من الأولياء ولا صنمٌ؛ لأن كلمة (شيئاً) عامة.

ص -16- وقوله: {قُلْ تَعَالَوْاْ أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ أَلاَّ تُشْرِكُواْ بِهِ شَيْئًا} الآيات [الأنعام: 151، 153](1).
ــــــــــــــــــــــــــــــــــــــ
تعالوا: هلمّوا وأقبلوا.
أتل: أقصص عليكم وأُخبركم.
حرّم: الحرام الممنوع منه، وهو ما يُعاقب فاعله ويثاب تاركه.
الآيات: أي إلى آخر الآيات الثلاث من سورة الأنعام. من قوله: {قُلْ تَعَالَوْا} إلى قوله في ختام الآية الثالثة: {ذَلِكُمْ وَصَّاكُم بِهِ لَعَلَّكُمْ تَتَّقُونَ}.
المعنى الإجمالي للآية: يأمر الله نبيه أن يقول لهؤلاء المشركين الذين عبدوا غير الله، وحرّموا ما رزقهم الله، وقتلوا أولادهم تقرُّباً للأصنام، فعلوا ذلك بآرائهم وتسويل الشيطان لهم: هلمّوا أقصّ عليكم ما حرّم خالقكم ومالككم تحريماً حقاً لا تخرّصاً وظناً، بل بوحي منه، وأمرٍ من عنده، وذلك فيما وصاكم به في هذه الوصايا العشر، التي هي:

ــــــــــــــــــــــــــــــــــــــ
(1) فعن عبادة بن الصامت رضي الله عنه قال: قال رسول الله –صلى الله عليه وسلم-: "من يبايعني على هؤلاء الآيات" ثم قرأ: {قُلْ تَعَالَوْاْ أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ} حتى ختم الآيات الثلاث "فمن وفى فأجره على الله، ومن انتقص شيئاً أدركه الله بها في الدنيا كانت عقوبته، ومن أخر إلى الآخرة كان أمره إلى الله، إن شاء عذبه وإن شاء عفا غفر له".
أخرجه الحاكم في المستدرك (2/318) وقال: هذا حديث صحيح الإسناد ولم يخرجاه.
وأصل الحديث متفق عليه بدون ذكر الآيات، فقد أخرجه البخاري برقم (8) ومسلم برقم (1709).

ص -17- أولاً: وصاكم ألا تشركوا به شيئاً، وهذا نهيٌ عن الشرك عموماً، فشمل كل مشرك به من أنواع المعبودات من دون الله، وكل مشرك فيه من أنواع العبادة.
ثانياً: ووصاكم أن تحسنوا بالوالدين إحساناً، ببرهما وحفظهما وصيانتهما وطاعتهما في غير معصية الله، وترك الترفّع عليهما.
ثالثاً: وصاكم أن لا تقتلوا أولادكم من إملاق، أي لا تئدوا بناتكم، ولا تقتلوا أبناءكم خشية الفقر، فإن رازقكم ورازقهم، فلستم ترزقونهم، بل ولا ترزقون أنفسكم.
رابعاً: ووصاكم أن لا تقربوا الفواحش ما ظهر منها وما بطن، أي المعاصي الظاهرة والخفية.
خامساً: ووصاكم أن لا تقتلوا النفس التي حرم الله قتلها، وهي النفس المؤمنة والمعاهدة إلا بالحق، الذي يبيح قتلها من قصاص أو زناً بعد إحصان أو ردة بعد إسلام.
سادساً: ووصاكم أن لا تقربوا مال اليتيم –وهو الطفل الذي مات أبوه- إلا بالتي هي أحسن من تصريفه بما يحفظه، وينَمِّيه له حتى تدفعوه إليه حين يبلغ أشدّه، أي: الرشد وزوال السّفَه مع البلوغ.
سابعاً: {وَأَوْفُواْ الْكَيْلَ وَالْمِيزَانَ بِالْقِسْطِ لاَ نُكَلِّفُ نَفْسًا إِلاَّ وُسْعَهَا} أي: أقيموا العدل في الأخذ والإعطاء حسب استطاعتكم.
ثامناً: {وَإِذَا قُلْتُمْ فَاعْدِلُواْ وَلَوْ كَانَ ذَا قُرْبَى}.
أمر بالعدل في القول على القريب والبعيد بعد الأمر بالعدل في الفعل.
تاسعاً: {وَبِعَهْدِ اللّهِ} أي: وصيته التي وصاكم بها {أَوْفُواْ}،

ص -18- أي انقادوا لذلك بأن تطيعوه فيما أمر به ونهى عنه، وتعملوا بكتابه وسنة نبيه.
عاشراً: {وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيمًا فَاتَّبِعُوهُ وَلاَ تَتَّبِعُواْ السُّبُلَ فَتَفَرَّقَ بِكُمْ عَن سَبِيلِهِ}.
أي: الذي أوصيتكم به في هاتين الآيتين من ترك المنهيات، وأعظمها الشرك. وفعل الواجبات، وأعظمها التوحيد، هو الصراط المستقيم.
 {فَاتَّبِعُوهُ وَلاَ تَتَّبِعُواْ السُّبُلَ} البدع والشبهات.
 {فَتَفَرَّقَ بِكُمْ عَن سَبِيلِهِ}. تميل وتشتت بكم عن دينه.
مناسبة الآيات للباب: أن الله –سبحانه ذكر فيها جُمَلاً من المحرّمات ابتدأها بالنهي عن الشرك، والنهي عنه يستدعي الأمر بالتوحيد بالاقتضاء، فدل ذلك على أن التوحيد أوجب الواجبات، وأن الشرك أعظمُ المحرمات.
ما يستفاد من الآيات:
1- أن الشرك أعظم المحرمات، وأن التوحيد أوجب الواجبات.
2- عظم حق الوالدين.
3- تحريم قتل النفس بغير حق، لا سيما إذا كان المقتول من ذوي القربى.
4- تحريم أكل مال اليتيم، ومشروعية العمل على إصلاحه.
5- وجوب العدل في الأقوال والأفعال على القريب والبعيد.
6- وجوب الوفاء بالعهد.
7- وجوب اتباع دين الإسلام وترك ما عداه.
8- أن التحليل والتحريم حقٌّ لله.

ص -19- قال ابن مسعود -رضي الله عنه-: من أراد أن ينظر إلى وصية محمد - صلى الله عليه وسلم- التي عليها خاتَمُه فليقرأ قوله تعالى: {قُلْ تَعَالَوْاْ أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ} إلى قوله تعالى: {وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيمًا فَاتَّبِعُوهُ}(1)(2) الآية [الأنعام: 151- 153].
ــــــــــــــــــــــــــــــــــــــ
ابن مسعود: هو عبد الله بن مسعود بن غافل بن حبيب الهذَلي، صحابي جليل من السابقين الأولين، من كبار علماء الصحابة، لازم النبي –صلى الله عليه وسلم-، وتوفي سنة 32هـ.
وصية: هي الأمر المؤكد المقرر.
خاتمه: الخاتم بفتح التاء وكسرها: حلقةٌ ذات فص من غيرها، وختمتُ على الكتاب بمعنى طبَعت.
المعنى الإجمالي للأثر: يذكر ابن مسعود –رضي الله عنه-: أن

ــــــــــــــــــــــــــــــــــــــ
(1) أخرجه الترمذي برقم (3080) والطبراني في معجمه الأوسط برقم (1208) وقال أبو عيسى: هذا حديث حسن غريب.
(2) وعن ابن مسعود رضي الله عنه قال: خط لنا رسول الله –صلى الله عليه وسلم- خطاً، ثم خط عن يمينه وعن شماله خطوطاً، ثم قال: "هذا سبيل الله، وهذه السبل على كل سبيل منها شيطان يدعو إليه، {وَأَنَّ هَـذَا صِرَاطِي مُسْتَقِيمًا فَاتَّبِعُوهُ وَلاَ تَتَّبِعُواْ السُّبُلَ فَتَفَرَّقَ بِكُمْ عَن سَبِيلِهِ}.
 أخرجه أحمد في المسند (1/435، 465) وابن حبان في صحيحه (1/105) برقم (6، 7) والحاكم (2/318)، وقال: هذا حديث صحيح الإسناد ولم يخرجاه.
وقال الهيثمي في مجمع الزوائد (7/22): رواه أحمد والبزار، وفيه عاصم ابن بهدلة وهو ثقة، وفيه ضعف.

ص -20- الرسول –صلى الله عليه وسلم- لو وصى لم يوص إلا بما وصى به الله تعالى، فإن الله قد وصى بما في هذه الآيات، لأنه سبحانه قد ختم كل آية منها بقوله: {ذَلِكُمْ وَصَّاكُم بِهِ}، وإنما قال ابن مسعود ذلك لمَّا قال ابن عباس رضي الله عنهما: إن الرزية كل الرزية ما حال بيننا وبين أن يكتب لنا رسول الله –صلى الله عليه وسلم- وصيته، فذكّرهم ابن مسعود –رضي الله عنه- أن عندهم من القرآن ما يكفيهم، فإن النبي –صلى الله عليه وسلم- لو وصّى لم يوص إلا بما في كتاب الله.
مناسبة هذا الأثر للباب: بيان أن ما ذُكر في هذه الآيات كما هو وصية الله فهو وصية رسوله –صلى الله عليه وسلم-، لأن الرسول –صلى الله عليه وسلم- يوصي بما أوصى الله به.
ما يستفاد من قول ابن مسعود:
1- أهمية هذه الوصايا العشر.
2- أن الرسول –صلى الله عليه وسلم- يوصي بما أوصى به الله، فكل وصية لله فهي وصية لرسوله –صلى الله عليه وسلم-.
3- عمق علم الصحابة، ودقة فهمهم لكتاب الله.
* * *

ص -21- وعن معاذ بن جبل -رضي الله عنه- قال: كنت رديف النبي - صلى الله عليه وسلم- على حمار فقال لي: "يا معاذ أتدري ما حق الله على العباد، وما حق العباد على الله؟" قلت: الله ورسوله أعلم. قال: "حق الله على العباد أن يعبدوه ولا يشركوا به شيئاً، وحق العباد على الله أن لا يعذب من لا يشرك به شيئاً" قلت: يا رسول الله أفلا أبشر الناس؟ قال: "لا تبشرهم فيتكلوا" أخرجاه في الصحيحين(1).
ــــــــــــــــــــــــــــــــــــــ
معاذ: هو معاذ بن جبل بن عمرو بن أوس بن كعب بن عمرو الخزرجي الأنصاري صحابيٌّ جليل مشهور من أعيان الصحابة، وكان متبحراً في العلم والأحكام والقرآن، شهد غزوة بدر وما بعدها واستخلفه النبي –صلى الله عليه وسلم- على أهل مكة يوم الفتح يعلمهم دينهم ثم بعثه إلى اليمن قاضياً ومعلماً مات بالشام سنة 18هـ وله 38 عاماً.
رديف: الرديف هو الذي تحمله خلفك على ظهر الدابة.
أتدري؟: هل تعرف؟
حق الله: ما يستحقه ويجعله متحتماً على العباد.
حق العباد على الله: ما كتبه على نفسه تفضلاً منه وإحساناً.
أبشر الناس: أخبرهم بذلك ليُسروا به.

ــــــــــــــــــــــــــــــــــــــ
(1) أخرجه البخاري برقم (2856) ومسلم برقم (30).
وفي رواية: "وأخبر بها معاذ عند موته تأثماً" عند البخاري برقم (128) ومسلم رقم (32).
وجاء في فتح المجيد (ص289) قال الوزير أبو المظفر: لم يكن يكتمها إلا عن جاهل يحمله جهله على سوء الأدب بترك الخدمة في الطاعة

ص -22- يتّكلوا: يعتمدوا على ذلك فيتركوا التنافس في الأعمال الصالحة.
المعنى الإجمالي للحديث: أن النبي –صلى الله عليه وسلم- أرد أن يبين وجوب التوحيد على العباد وفضله، فألقى ذلك بصيغة الاستفهام، ليكون أوقع في النفس وأبلغ في فهم المتعلم، فلما بيّن لمعاذ فضل التوحيد، استأذنه معاذ أن يخبر بذلك الناس ليستبشروا، فمنعه النبي –صلى الله عليه وسلم- من ذلك خوفاً من أن يعتمد الناس على ذلك فيقلِّلوا من الأعمال الصالحة.
مناسبة الحديث للباب: أن فيه تفسير التوحيد بأنه عبادة الله وحده لا شريك له.
ما يستفاد من الحديث:
1- تواضع النبي –صلى الله عليه وسلم- حيث ركب الحمار وأردف عليه. خلافَ ما عليه أهل الكبر.
2- جواز الإرداف على الدابة إذا كانت تطيق ذلك.
3- التعليم بطريقة السؤال والجواب.
4- أن من سُئل عما لا يعلم فينبغي له أن يقول: الله أعلم.
5- معرفة حق الله على العباد وهو أن يعبدوه وحده لا شريك له.
6- أن من لم يتجنب الشرك لم يكن آتياً بعبادة الله حقيقة ولو عبده في الصورة.
7- فضل التوحيد وفضل من تمسك به.
8- تفسير التوحيد وأنه عبادة الله وحده وترك الشرك.
9- استحباب بشارة المسلم بما يسره.
10- جواز كتمان العلم للمصلحة.
11- تأدب المتعلم مع معلمه.


باب فضل التوحيد وما يكفر من الذنوب - الملخص

الملخص في شرح كتاب التوحيد

ص -23- باب فضل التوحيد وما يكفر من الذنوب
 وقول الله تعالى: {الَّذِينَ آمَنُواْ وَلَمْ يَلْبِسُواْ إِيمَانَهُم بِظُلْمٍ أُوْلَئِكَ لَهُمُ الأَمْنُ وَهُم مُّهْتَدُونَ}(1) [الأنعام: 82].
ــــــــــــــــــــــــــــــــــــــ
مناسبة هذا الباب لكتاب التوحيد: لما بين في الباب الأول وجوبَ التوحيد ومعناه، بين في هذا الباب فضل التوحيد وآثاره الحميدة، ونتائجه الجميلة التي منها تكفير الذنوب، لأجل الحث عليه والترغيب فيه.
بابٌ: هو لغةً: المدخل، واصطلاحاً: اسمٌ لجملة من العلم تحته فصول ومسائل غالباً.
يكفر: التكفير في اللغة: الستر والتغطية. وشرعاً: محو الذنب حتى يصير بمنزلة المعدوم.
من الذنوب: (مِن) بيانية وليست للتبعيض، والذنوب: جمعُ

ــــــــــــــــــــــــــــــــــــــ
(1) عن عبد الله بن مسعود رضي الله عنه قال: لما نزلت: {الَّذِينَ آمَنُواْ وَلَمْ يَلْبِسُواْ إِيمَانَهُم بِظُلْمٍ} قلنا: يا رسول الله: أينا لم يظلم نفسه؟ قال: "ليس كما تقولون: {الَّذِينَ آمَنُواْ وَلَمْ يَلْبِسُواْ إِيمَانَهُم بِظُلْمٍ} بشرك، أولم تسمعوا إلى قول لقمان لابنه: {يَا بُنَيَّ لَا تُشْرِكْ بِاللَّهِ إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ}.
أخرجه البخاري برقم (3360) ومسلم برقم (124).

ص -24- ذنب وهو ما تقبح عاقبته.
آمنوا: صدقوا بقلوبهم ونطقوا بألسنتهم، وعملوا بجوارحهم، ورأسُ ذلك التوحيد.
يلبسوا إيمانهم: يخلِطوا توحيدهم.
بظلم: بشرك –والظلم وضع الشيء في غير موضعه- سُمّي الشرك ظلماً لأنه وضعٌ للعبادة في غير موضعها وصرفٌ لها لغير مستحقها.
الأمن: طمأنينة النفس وزوال الخوف.
مهتدون: أي موفقون للسير على الصراط المستقيم ثابتون عليه.
المعنى الإجمالي للآية: يخبر سبحانه أن الذين أخلصوا العبادة لله وحده لم يخلطوا توحيدهم بشرك هم الآمنون من المخاوف والمكاره يوم القيامة، المهتدون للسير على الصراط المستقيم في الدنيا.
مناسبة الآية للباب: أنها دلت على فضل التوحيد وتكفيره للذنوب.
ما يستفاد من الآية:
1- فضل التوحيد وثمرته في الدنيا والآخرة.
2- أن الشرك ظلمٌ مبطلٌ للإيمان بالله إن كان أكبَر، أو منقِص له إن كان أصغر.
3- أن الشرك لا يُغفر.
4- أن الشرك يسبب الخوف في الدنيا والآخرة.

ص -25- عن عبادة بن الصامت -رضي الله عنه- قال: قال رسول الله - صلى الله عليه وسلم-: "من شهد أن لا إله إلا الله وحده لا شريك له، وأن محمداً عبده ورسوله، وأن عيسى عبد الله ورسوله وكلمته ألقاها إلى مريم وروح منه، والجنة حق والنار حق، أدخله الله الجنة على ما كان من العمل". أخرجاه(1).
ــــــــــــــــــــــــــــــــــــــ
عبادة بن الصامت: هو عبادة بن الصامت بن قيس الأنصاريّ الخزرجيّ أحد النقباء بدريٌّ مشهور توفي سنة 34هـ وله 72 سنة.
شهد أن لا إله إلا الله: تكلّم بهذه الكلمة عارفاً لمعناها عاملاً بمقتضاها ظاهراً وباطناً.
لا إله إلا الله: لا معبود بحق إلا الله.
وحده: حالٌ مؤكّد للإثبات.
لا شريك له: تأكيد للنفي.
وأن محمداً: أي وشهد أن محمداً.
عبده: مملوكه وعابده.
ورسوله: مرسله بشريعته.
وأن عيسى: أي وشهد أن عيسى ابن مريم.
عبد الله ورسوله: خلافاً لما يعتقده النصارى أنه الله أو ابن الله أو

ــــــــــــــــــــــــــــــــــــــ
(1) أخرجه البخاري برقم (3435) ومسلم برقم (28) والترمذي برقم (2640) وأحمد في مسنده (5/314).

ص -26- ثالث ثلاثة.
وكلمته: أي أنه خلَقه بكلمةٍ وهي قولُه: (كن).
ألقاها إلى مريم: أرسل بها جبريل إليها فنفخ فيها من روحه المخلوقة بإذن الله عز وجل.
وروحٌ: أي أن عيسى عليه السلام روحٌ من الأرواح التي خلقها الله تعالى.
منه: أي منه خلقاً وإيجاداً كقوله تعالى: {وَسَخَّرَ لَكُم مَّا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ جَمِيعًا مِّنْهُ} [الجاثية: 13].
والجنة حق والنار حق: أي شهد أن الجنة والنار اللتين أخبر الله عنهما في كتابه ثابتتان لا شك فيهما.
أدخله الله الجنة: جواب الشرط السابق من قوله: من شهد... الخ.
على ما كان من العمل: يحتمل معنيين:
الأول: أدخله الله الجنة وإن كان مقصِّراً وله ذنوب؛ لأن الموحِّد لا بد له من دخول الجنة.
الثاني: أدخله الله الجنة وتكون منزلته فيها على حسب عمله.
أخرجاه: أي روى هذا الحديث البخاري ومسلم في صحيحيهما اللذين هما أصح الكتب بعد القرآن.
المعنى الإجمالي للحديث: أن الرسول –صلى الله عليه وسلم- يخبرنا مبيناً لنا فضل التوحيد وشرفه: أن من نطق بالشهادتين عارفاً لمعناهما عاملاً بمقتضاهما ظاهراً وباطناً وتجنب الإفراط والتفريط في حق النبيين الكريمين عيسى ومحمد عليهما الصلاة والسلام – فأقرّ لهما بالرسالة

ص -27- وعبوديتهما لله وأنه ليس لهما شيءٌ من خصائص الربوبية –وأيقن بالجنة والنار أن مآله إلى الجنة وإن صدر منه معاصٍ دون الشرك.
مناسبة الحديث للباب: أن فيه بياناً لفضل التوحيد، وأنه سبب لدخول الجنة وتكفير الذنوب.
ما يستفاد من الحديث:
1- فضل التوحيد وأن الله يكفر به الذنوب.
2- سعة فضل الله وإحسانه سبحانه وتعالى.
3- وجوب تجنب الإفراط والتفريط في حق الأنبياء والصالحين، فلا نجحد فضلهم ولا نغلو فيهم فنصرف لهم شيئاً من العبادة، كما يفعل بعض الجهال والضلال.
4- أن عقيدة التوحيد تخالف جميع الملل الكفرية من اليهود والنصارى والوثنيين والدهريين.
5- أن عصاة الموحدين لا يخلَّدون في النار.
* * *

ص -28- ولهما في حديث عتبان:
"فإن الله حرم على النار من قال: لا إله إلا الله يبتغي بذلك وجه الله"(1).
ــــــــــــــــــــــــــــــــــــــ
عتبان: هو عتبان بن مالك بن عمرو بن العجلان الأنصاري من بني سالم بن عوف صحابي مشهور مات في خلافة معاوية.
ولهما: أي روى البخاري ومسلم في صحيحيهما هذا الحديث بكماله، وهذا طرف منه.
حرم على النار: التحريم: المنع أي منعَ النارَ أن تمسّه.
يبتغي بذلك وجه الله: أي مخلصاً من قلبه ومات على ذلك، ولم يقلْها نفاقاً.
المعنى الإجمالي للحديث:
أن الرسول –صلى الله عليه وسلم- يخبر خبراً مؤكداً أن من تلفظ بكلمة "لا إله إلا الله" قاصداً ما تدل عليه من الإخلاص ونفي الشرك عاملاً بذلك ظاهراً وباطناً ومات على تلك الحال لم تمسه النار يوم القيامة.
مناسبة الحديث للباب: أن فيه دلالة واضحة على فضل التوحيد وأنه يوجب لمن مات عليه النجاة من النار وتكفير السيئات.

ــــــــــــــــــــــــــــــــــــــ
(1) أخرجه البخاري برقم "425" ومسلم برقم "33" وأحمد في مسنده "4/44"، "449/5".

ص -29- ما يستفاد من الحديث:
1- فضل التوحيد وأنه ينقذ من النار ويكفر الخطايا.
2- أنه لا يكفي في الإيمان النطق من غير اعتقاد القلب كحال المنافقين.
3- أنه لا يكفي في الإيمان الاعتقاد من غير نطق. كحال الجاحدين.
4- تحريم النار على أهل التوحيد الكامل.
5- أن العمل لا ينفع إلا إذا كان خالصاً لوجه الله وصواباً على سنة رسول الله –صلى الله عليه وسلم-.
6- أن من قال لا إله إلا الله وهو يدعو غير الله لم تنفعه كحال عباد القبور اليوم يقولون لا إله إلا الله وهم يدعون الموتى ويتقربون إليهم.
7- إثبات الوجه لله تعالى على ما يليق بجلاله وعظمته.

ص -30- وعن أبي سعيد الخدري -رضي الله عنه- أن النبي - صلى الله عليه وسلم- قال: "قال موسى: يا رب علِّمني شيئاً أذكرك وأدعوك به، قال: قل يا موسى: لا إله إلا الله. قال: يا رب كل عبادك يقولون هذا. قال: يا موسى لو أن السماوات السبع وعامرَهن غيري والأرَضين السبع في كِفَّة، ولا إله الله في كفة مالت بهن لا إله الله" رواه ابن حبان والحاكم وصححه(1).
ــــــــــــــــــــــــــــــــــــــ
أبو سعيد الخدري: هو أبو سعيد الخدري سعد بن مالك بن سنان الخزرجيّ الأنصاريّ الخدريّ نسبة إلى بني خدرة، صحابي جليل وابن صحابي روى عن النبي –صلى الله عليه وسلم- أحاديث كثيرة مات سنة 74هـ.
موسى: هو موسى بن عمران رسول الله إلى بني إسرائيل وكليم الرحمن.
أذكرك: أثني عليك وأحمدك به.
وأدعوك به: أتوسل به إليك إذا دعوتك.
يقولون هذا: أي هذه الكلمة.
وعامرُهن غيري: من فيهن من العمار غير الله.
في كفة: أي لو وُضعت هذه المخلوقات في كفة من كفّتي الميزان ووُضعت هذه الكلمة في الكِفة الأخرى.

ــــــــــــــــــــــــــــــــــــــ
(1) أخرجه ابن حبان برقم (2324)، والحاكم في المستدرك (1/528) والنسائي في عمل اليوم والليلة برقم (834، 1141) وصححه ابن حبان والحاكم ووافقه الذهبي. وقال الهيثمي في مجمع الزوائد (10/82): رواه أبو يعلى ورجاله وُثِّقوا وفيهم ضعف.

ص -31- مالت بهن: رَجَحَت عليهن.
المعنى الإجمالي للحديث: أن موسى عليه الصلاة والسلام طلب من ربه عز وجل أن يعلمه ذِكراً يثني عليه به ويتوسل إليه به، فأرشده الله أن يقول: لا إله إلا الله فأدرك موسى أن هذه الكلمة كثيرٌ ذكرها على ألسنة الخلق، وهو إنما يريد أن يخصه بذكر يمتاز به عن غيره، فبين الله عظم فضل هذا الذكر الذي أرشده إليه، وأنه لا شيء يعادله في الفضل.
مناسبة الحديث للباب: أن فيه بيانَ فضل كلمة التوحيد، وأنه لا شيء يعادلها في الفضيلة.
ما يستفاد من الحديث:
1- عظم فضل لا إله إلا الله، لما تتضمنه من التوحيد والإخلاص.
2- فضل موسى عليه السلام وحرصه على التقرّب إلى الله.
3- أن العبادة لا تكون إلا بما شرعه الله وليس للإنسان أن يبتدع فيها من عند نفسه، لأن موسى طلب من ربه أن يعلمه ما يذكره به.
4- أن ما اشتدت الحاجة والضرورة إليه كان أكثر وجوداً، فإنَّ لا إله إلا الله لمَّا كان العالَم مضطراً إليها كانت أكثر الأذكار وجوداً وأيسرها حصولاً.
5- أن الله فوق السماوات لقوله: "وعامرهن غيري".
6- أنه لا بد في الذكر بهذه الكلمة من التلفظ بها كلها، ولا يقتصر على لفظ الجلالة (الله) كما يفعله بعض الجهّال.
7- إثبات ميزان الأعمال وأنه حق.
8- أن الأنبياء يحتاجون إلى التنبيه على فضل لا إله إلا الله.
9- أن الأرَضين سبعٌ كالسماوات.

ص -32- وللترمذي وحسنه عن أنس -رضي الله عنه- سمعت رسول الله - صلى الله عليه وسلم- يقول: "قال الله تعالى؛ يا ابن آدم، لو أتيتني بقراب الأرض خطايا ثم لقيتني لا تشرك بي شيئاً لأتيتك بقرابها مغفرة"(1).
ــــــــــــــــــــــــــــــــــــــ
أنس: هو أنس بن مالك بن النضر الأنصاري الخزرجيّ خادم رسول الله، صلى الله عليه وسلم خدمه عشر سنين، وقال النبي –صلى الله عليه وسلم-: "اللهم أكثِر ما له وولده وأدخله الجنة" مات سنة 92هـ وقيل سنة 93هـ وقد جاوز المائة.
وللترمذي وحسّنه: أي وروى الترمذي في سننه الحديث المذكور، وحسّن إسناده.
قُراب: بضم القاف وقيل بكسرها، والضم أشهر: وهو ملؤها أو ما يقارب ملأها.
ثم لقيتني لا تشرك بي شيئاً: أي ثم مُتَّ حال كونك سالماً من الشرك، وهذا شرط في الوعد بحصول المغفرة.
مغفرة: الغفر: الستر، وشرعاً: تجاوز الله عن خطايا وذنوب عباده.
1- المعنى الإجمالي للحديث: يخبر النبي صلى الله عليه وسلم عن ربه عز وجل أنه

ــــــــــــــــــــــــــــــــــــــ
(1) أخرجه الترمذي برقم (3534) والدارمي برقم (2791) وأحمد (5/172) وحسنه الترمذي.

ص -33- يخاطب عباده ويبين لهم سعة فضله، ورحمته، وأنه يغفر الذنوب مهما كثُرت ما دامت دون الشرك، وهذا الحديث مثل قوله تعالى: {إِنَّ اللّهَ لاَ يَغْفِرُ أَن يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَن يَشَاء} [النساء: 48].
مناسبة الحديث للباب: أن فيه دليلاً على كثرة ثواب التوحيد، وأنه يكفر الذنوب مهما كثُرت.
ما يستفاد من الحديث:
1- فضل التوحيد وكثرة ثوابه.
2- سعة فضل الله وجوده ورحمته وعفوه.
3- الرد على الخوارج الذين يكفرون مرتكب الكبيرة التي هي دون الشرك.
4- إثبات الكلام لله عز وجل على ما يليق بجلاله.
5- إثبات البعث والحساب والجزاء.
* * *


باب من حقق التوحيد دخل الجنة بغير حساب - الملخص

الملخص في شرح كتاب التوحيد

ص -34- باب من حقق التوحيد دخل الجنة بغير حساب
وقول الله تعالى: {إِنَّ إِبْرَاهِيمَ كَانَ أُمَّةً قَانِتًا لِلّهِ حَنِيفًا وَلَمْ يَكُ مِنَ الْمُشْرِكِينَ} [النحل: 120].
وقال: {وَالَّذِينَ هُم بِرَبِّهِمْ لَا يُشْرِكُونَ} [المؤمنون: 59].
ــــــــــــــــــــــــــــــــــــــ
مناسبة الباب لكتاب التوحيد: إن المصنف رحمه الله لمَّا ذكر التوحيد وفضلَه ناسب أن يذكر بيان تحقيقه، لأنه لا يحصل كمالُ فضله إلا بكمال تحقيقه.
حقق التوحيد: أي خلَّصه وصفَّاه من شوائب الشرك والبدع والمعاصي.
بغير حساب: أي لا محاسبة عليه.
أمة: أي قدوة، وإماماً معلماً للخير.
قانتاً: القنوت دوام الطاعة.
حنيفاً: الحنيف المقبل على الله المعرض عن كل ما سواه.
ولم يك: أصلُها يكن حُذفت النون تخفيفاً.
من المشركين: أي قد فارق المشركين بالقلب واللسان والبدن، وأنكر ما كانوا عليه.
والذين هم بربهم لا يشركون: لا يعبدون معه غيره.

ص -35- المعنى الإجمالي للآية الأولى: أن الله سبحانه وتعالى يصف خليله إبراهيم عليه السلام بأربع صفات:
الصفة الأولى: أنه كان قدوة في الخير لتكميله مقام الصبر واليقين، واللذين بهما تُنال الإمامة في الدين.
الصفة الثانية: أنه كان خاشعاً مطيعاً مداوماً على عبادة الله تعالى.
الصفة الثالثة: أنه كان معرضاً عن الشرك مقبلاً على الله تعالى.
الصفة الرابعة: بُعده علن الشرك وفارقته للمشركين.
مناسبة الآية الأولى للباب: أنه وصف خليله بهذه الصفات، التي هي الغاية في تحقيق التوحيد، وقد أُمرنا بالاقتداء به في قوله: {قَدْ كَانَتْ لَكُمْ أُسْوَةٌ حَسَنَةٌ فِي إِبْرَاهِيمَ وَالَّذِينَ مَعَهُ} [الممتحنة: 4].
مناسبة الآية الثانية للباب: أن الله تعالى وصف المؤمنين السابقين إلى الجنات بصفاتٍ أعظمُها الثناء عليهم بأنهم بربِّهم لا يشركون شيئاً من الشرك لا خفياً ولا جلياً، ومن كان كذلك فقد بلغ من تحقيق التوحيد النهاية ودخل الجنة بلا حساب ولا عذاب.
ما يستفاد من الآيتين:
1- فضيلة أبيان إبراهيم عليه الصلاة والسلام.
2- الاقتداء به في هذه الصفات العظيمة.
3- بيان الصفات التي يتم بها تحقيق التوحيد.
4- وجوب الابتعاد عن الشرك والمشركين والبراءة من المشركين.
5- وصف المؤمنين بتحقيق التوحيد.

ص -36- عن حصين بن عبد الرحمن قال: كنت عند سعيد بن جبير فقال: أيكم رأى الكوكب الذي انقض البارحة؟ فقلت: أنا. ثم قلت: أما إني لم أكن في صلاة ولكني لُدِغت. قال: فما صنعت؟ قلت: ارتقيت. قال: فما حملك على ذلك؟ قلت: حديث حدثناه الشعبي. قال: وما حدثكم؟ قلت: حدثنا عن بريدة بن الحصيب أنه قال: "لا رقية إلا من عين أو حمة". قال: قد أحسن من انتهى إلى ما سمع. ولكن حدثنا ابن عباس عن النبي - صلى الله عليه وسلم- أنه قال: "عرضت علي الأمم فرأيت النبي ومعه الرهط والنبي ومعه الرجل والرجلان، والنبي وليس معه أحد إذ رفع لي سواد عظيم فظننت أنهم أمتي، فقيل لي هذا موسى وقومُه، فنظرت فإذا سواد عظيم فقيل لي: هذه أمتك ومعهم سبعون ألفاً يدخلون الجنة بغير حساب ولا عذاب".
ثم نهض فدخل منزله فخاض الناس في أولئك فقال بعضهم: فلعلهم الذين صحبوا رسول الله - صلى الله عليه وسلم-، وقال بعضهم: فلعلهم الذين ولدوا في الإسلام فلم يشركوا بالله شيئاً وذكروا أشياء، فخرج عليهم رسول الله صلى الله عليه فأخبروه فقال: "هم الذين لا يسترقون ولا يكتوون ولا يتطيرون وعلى ربهم يتوكلون" فقام عُكَّاشة بن مِحْصَن فقال: ادع الله أن يجعلني منهم، قال: "أنت منهم" ثم قام رجل آخر فقال: ادع الله أن يجعلني منهم، فقال:

ص -37- "سبقك بها عكاشة"(1).
ــــــــــــــــــــــــــــــــــــــ
تراجم الرجال الواردة أسماءهم في الحديث:
حصين: هو حصين بن عبد الرحمن السلمي الحارثيّ من تابعي التابعين مات سنة 136هـ وله 93 سنة.
سعيد بن جبير: هو الإمام الفقيه من أجلة أصحاب ابن عباس قتله الحجاج سنة 95 ولم يُكمل الخمسين.
الشعبي: اسمه عامر بن شراحيل الهمداني ولد في خلافة عمر، وهو من ثقات التابعين مات سنة 103هـ.
بُرَيدة: بضم أوله وفتح ثانيه، ابن الحصيب بن الحارث الأسلمي صحابي شهير، مات سنة 63هـ.
ابن عباس: هو الصحابي الجليل عبد الله بن عباس بن عبد المطلب. ابن عم النبي –صلى الله عليه وسلم- دعا له النبي –صلى الله عليه وسلم- فقال: "اللهم فقهه في الدين وعلمه التأويل" فكان كذلك ومات بالطائف سنة 68هـ.
عُكَّاشة: هو عكاشة بن محصن بن حرثان الأسدي كان من السابقين إلى الإسلام، هاجر وشهد بدراً وقاتل فيها، واستشهد في قتال الردة مع خالد بن الوليد سنة 12هـ.
الكوكب: النجم.
انقضَّ: أي سقط منه الشهاب.

ــــــــــــــــــــــــــــــــــــــ
(1) أخرجه البخاري برقم (3410): ومسلم برقم (220) والترمذي برقم (2448) والدارمي برقم (2810) وأحمد (1/271).

ص -38- البارحة: هي أقرب ليلة مضت. يقال قبل الزوال رأيت الليلة، وبعد الزوال رأيت البارحة.
لُدغْت: أي لدغته عقرب –واللدغ: اللسع- أي أصابته بسمها.
ارتقيت: طلبت من يرقيني، والرقية: قراءة القرآن والأدعية والشرعية على المصاب بمرض ونحوه.
ما حملك على ذلك؟: ما حُجَّتك على جواز ذلك؟
لا رقية إلَّا من عين: العين: إصابة العائن غيرَه بعينه.
أو حُمَة: الحمة: سم العقرب وشبهها.
من انتهى إلى ما سمع: أي أخذ بما بلغه من العلم بخلاف من يعمل على جهل أو لا يعمل بما يعلم.
عرضت علي الأمم: قيل كان ذلك ليلة الإسراء، أي أراه الله مثالَها إذا جاءت يوم القيامة.
الرهط: الجماعة دون العشرة.
ليس معه أحد: أي لم يتبعه من قومه أحد.
سواد عظيم: أشخاص كثيرة.
فظننت أنهم أمتي: أي لكثرتهم وبعده عنهم فلا يميز أعيانهم.
موسى: أي: موسى بن عمران كليم الرحمن.
وقومه: أي أتباعه على دينه من بني إسرائيل.
بلا حساب ولا عذاب: أي: لا يحاسبون ولا يعذبون قبل دخولهم الجنة لتحقيقهم التوحيد.
ثم نهض: أي قام.
فخاض الناس في أولئك: أي تباحث الحاضرون واختلفوا في

ص -39- هؤلاء السبعين بأي عمل نالوا هذه الدرجة؟ فإنهم لم ينالوها إلا بعمل فما هو؟
فأخبروه: أي ذكروا للنبي –صلى الله عليه وسلم- اختلافهم في المراد بهؤلاء السبعين.
لا يسترقون: لا يطلبون من يرقيهم استغناء عن الناس.
ولا يكتوون: لا يسألون غيرهم أن يكويهم بالنار.
ولا يتطيرون: لا يتشاءمون بالطيور ونحوها.
وعلى ربهم يتوكلون: يعتمدون في جميع أمورهم عليه لا على غيره ويفوّضون أمورهم إليه.
سبقك بها عكّاشة: أي إلى إحراز هذه الصفات أو سبقك بالسؤال.
المعنى الإجمالي للحديث: يصف لنا حصين بن عبد الرحمن حواراً دار في مجلس سعيد بن جبير بمناسبة انقضاض كوكب في الليل، فأخبرهم حصينٌ أنه شاهد انقضاضه لأنه لم يكن حينذاك نائماً، إلا أنه خاف أن يظن الحاضرون أنه ما رأى النجم إلا لأنه يصلي، فأراد أن يدفع عن نفسه إيهام تعبّدٍ لم يفعله كعادة السلف في حرصهم على الإخلاص، فأخبر بالسبب الحقيقي ليقَظَته وأنه بسبب إصابة حصلت له، فانتقل البحث إلى السؤال عما صنع حيال تلك الإصابة، فأخبر أنه عالجها بالرقية، فسأله سعيدٌ عن دليله الشرعي على ما صنع، فذكر له الحديث الوارد عن الرسول –صلى الله عليه وسلم- في جواز الرقية، فصوَّبه في عمله بالدليل.
ثم ذكر له حالةً أحسن مما فعل، وهي الترقي إلى كمال التوحيد بترك الأمور المكروهة مع الحاجة إليها، توكلاً على الله كحالة السبعين

ص -40- الألف الذين يدخلون الجنة بلا حساب ولا عذاب، حيث وصفهم الرسول –صلى الله عليه وسلم- بأنهم يتركون الرقية والكي تحقيقاً للتوحيد، ويأخذون بالسبب الأقوى وهو التوكل على الله، ولم يسألوا أحداً غيرَه شيئاً من الرقية فما فوقها.
مناسبة الحديث للباب: أن فيه شيئاً من بيان معنى حقيقة التوحيد وثواب ذلك عند الله تعالى.
ما يستفاد من الحديث:
1- فضيلة السلف، وأن ما يرونه من الآيات السماوية لا يعدّونه عادة، بل يعلمون أنه آية من آيات الله.
2- حرص السلف على الإخلاص وشدة ابتعادهم عن الرياء.
3- طلب الحجة على صحة المذهب وعناية السلف بالدليل.
4- مشروعية الوقوف عند الدليل والعمل بالعلم، وأن من عمِل بما بلغه فقد أحسن.
5- تبليغ العلم بتلطف وحكمة.
6- إباحة الرقية.
7- إرشاد من أخذ بشيء مشروع إلى ما هو أفضل منه.
8- فضيلة نبينا محمد –صلى الله عليه وسلم- حيث عُرضت عليه الأمم.
9- أن الأنبياء متفاوتون في عدد أتباعهم.
10- الرد على من احتج بالأكثر، وزعم أن الحق محصورٌ فيهم.
11- أن الواجب اتباع الحق وإن قلّ أهله.
12- فضيلة موسى عليه السلام وقومه.
13- فضيلة هذه الأمة وأنهم أكثر الأمم اتباعاً لنبيهم –صلى الله عليه وسلم-.

ص -41- 1- فضيلة تحقيق التوحيد وثوابه.
2- إباحة المناظرة في العلم والمباحثة في نصوص الشرع للاستفادة وإظهار الحق.
3- عمق علم السلف لمعرفتهم أن المذكورين في الحديث لم ينالوا هذه المنزلة إلا بعمل.
4- حرص السلف على الخير والمنافسة على الأعمال الصالحة.
5- أن ترك الرقية والكي من تحقيق التوحيد.
6- طلب الدعاء من الفاضل في حياته.
7- علَم من أعلام نبوته –صلى الله عليه وسلم- حيث أخبر أن عكاشة من السبعين الذين يدخلون الجنة بلا حساب ولا عذاب فقُتل شهيداً في حروب الردة رضي الله عنه.
8- فضيلة عكاشة بن محصن رضي الله عنه.
9- استعمال المعاريض وحسن خلقه –صلى الله عليه وسلم- حيث لم يقل –للرجل الآخر- لست منهم.
10- سد الذرائع لئلا يقوم من ليس أهلاً فيُردُّ، والله أعلم.
* * *


باب الخوف من الشرك - الملخص

الملخص في شرح كتاب التوحيد

ص -42- باب الخوف من الشرك
وقول الله عز وجل: {إِنَّ اللّهَ لاَ يَغْفِرُ أَن يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَن يَشَاء} [النساء: 48، 116].
وقال الخليل عليه السلام: {واجنبني وبني أن نعبد الأصنام} [إبراهيم: 35].
ــــــــــــــــــــــــــــــــــــــ
مناسبة الباب لكتاب التوحيد: أن المصنف رحمه الله لما ذكر التوحيد وفضله وتحقيقه ناسب أن يذكر الخوف من ضده وهو الشرك، ليحذَره المؤمن ويخافه على نفسه.
الخوف: توقع مكروه، وهو ضد الأمن.
الشرك: صرف شيء من العبادة لغير الله.
لا يغفر أن يشرك به: أي لا يعفو عن عبد ليقيَه وهو يعبد غيرَه.
ويغفر ما دون ذلك: أي يغفر ما دون الشرك من الذنوب.
لمن يشاء: أي لمن يشاء المغفرة له من عباده حسب فضله، وحكمته.
الخليل: الذي بلغ أعلى درجات المحبة، والمراد به إبراهيم عليه السلام الذي اتخذه الله خليلاً.
اجنبني وبنيَّ: اجعلني وإياهم في جانب وحيِّز بعيد عن ذلك.

ص -43- الأصنام: جمع صنم وهم ما كان منحوتاً على صورة البشر أو صورة أي حيوان.
المعنى الإجمالي للآية الأولى: أن الله سبحانه يخبر خبراً مؤكداً أنه لا يغفر لعبد لقيَه وهو مشرك به ليحذّرنا من الشرك، وأنه يغفر ما دون الشرك من الذنوب لمن يشاء أن يغفر له تفضلاً وإحساناً؛ لئلا نقنط من رحمة الله.
المعنى الإجمالي للآية الثانية: أن إبراهيم الخليل عليه الصلاة والسلام يدعو ربه عز وجل أن يجعله هو بنيه في جانب بعيد عن عبادة الأصنام وأن يباعد بينه وبينها، لأن الفتنة بها عظيمة ولا يأمن الوقوعَ فيها.
مناسبة الآيتين للباب: أن الآية الأولى تدل على أن الشرك أعظم الذنوب، لأن من مات عليه لا يُغفر له، وهذا يوجب للعبد شدة الخوف من هذا الذنب الذي هذا شأنه، والآية الثانية تدل على أن إبراهيم خاف الشرك على نفسه ودعا الله أن يعافيه منه، فما الظن بغيره، فالآيتان تدلان على وجوب الخوف من الشرك.
ما يستفاد من الآيتين:
1- أن الشرك أعظم الذنوب، لأن الله تعالى أخبر أنه لا يغفره لمن لم يتب منه.
2- أن ما عدا الشرك من الذنوب إذا لم يتب منه داخل تحت المشيئة –إن شاء غفره بلا توبة، وإن شاء عذب به- ففي هذا دليل على خطورة الشرك.
3- الخوف من الشرك، فإن إبراهيم عليه السلام –وهو إمام الحنفاء

ص -44- والذي كسّر الأصنام بيده –خافه على نفسه فكيف بمن دونه.
1- مشروعية الدعاء لدفع البلاء، وأنه لا غنى للإنسان عن ربه.
2- مشروعية دعاء الإنساء لنفسه ولذريته.
3- الرد على الجهال الذين يقولون: لا يقع الشرك في هذه الأمة فأمِنوا منه فوقعوا فيه.

ص -45- وفي الحديث: "أخوف ما أخاف عليكم الشرك الأصغر" فسئل عنه فقال: "الرياء"(1).
ــــــــــــــــــــــــــــــــــــــ
وفي الحديث: أي الحديث الذي رواه الإمام أحمد والطبراني وابن أبي الدنيا والبيهقي.
أخوف ما أخاف عليكم: أي أشد خوفاً أخافه عليكم.
الرياء: إظهار العبادة لقصد رؤية الناس لها فيحمدونه عليها.
المعنى الإجمالي للحديث: لكمال شفقته –صلى الله عليه وسلم- ورحمته بأمته ونصحه لهم بحيث لم يترك خيراً إلا دلهم عليه ولا شراً إلا حذّرهم منه، ومن الشر الذي حذّر منه الظهور بمظهر العبادة لقصد تحصيل ثناء الناس لأنه شركٌ في العبادة –وهو وإن كان شكاً أصغرَ فخطره عظيم، لأنه يحبط العمل الذي قارنه- ولما كانت النفوس مجبولة على محبة الرئاسة والمنزلة في قلوب الخلق إلا من سلَّم الله كان هذا أخوف ما يُخاف على الصالحين –لقوة الداعي إليه- بخلاف الداعي إلى الشرك الأكبر، فإنه إما معدوم في قلوب المؤمنين الكاملين، وإما ضعيف.
مناسبة الحديث للباب: أن فيه الخوف من الشرك الأصغر كما أن في الآيتين قبله الخوف من الشرك الأكبر، والباب شاملٌ للنوعين.

ــــــــــــــــــــــــــــــــــــــ
(1) أخرجه أحمد في مسنده (5/428، 429). والطبراني في معجمه الكبير (4/253 رقم 4301).

ص -46- ما يستفاد من الحديث:
1- شدة الخوف من الوقوع في الشرك الأصغر، وذلك من وجهين:
الأول: أن الرسول –صلى الله عليه وسلم- تخوَّف من وقوعه تخوفاً شديداً.
الثاني: أنه –صلى الله عليه وسلم- تخوَّف من وقوعه في الصالحين الكاملين فمن دونهم من باب أولى.
2- شدة شفقته –صلى الله عليه وسلم- على أمته وحرصه على هدايتهم ونصحه لهم.
3- أن الشرك ينقسم إلى أكبر وأصغر –فالأكبر هو أن يسوِّي غير الله بالله فيما هو من خصائص الله، والأصغر هو ما أتى في النصوص أنه شرك ولم يصل إلى حد الأكبر- والفرق بينهما:
أ-أن الأكبر يحبط جميع الأعمال، والأصغر يحبط العمل الذي قارنة.
ب- أن الأكبر يخلد صاحبه في النار، والأصغر لا يوجب الخلود في النار.
ج- أن الأكبر ينقل عن الملة، والأصغر لا ينقل عن الملة.

ص -47- وعن ابن مسعود –رضي الله عنه- أن رسول الله –صلى الله عليه وسلم- قال: "من مات وهو يدعو لله نداً دخل النار" رواه البخاري(1).
ــــــــــــــــــــــــــــــــــــــ
يدعو: الدعاء هنا هو السؤال يقال دعاه إذا سأله أو استغاث به.
نداً: الند المثل والشبيه.
المعنى الإجمالي للحديث: يخبر الرسول –صلى الله عليه وسلم- أن من جعل لله شبيهاً ومثيلاً في العبادة يدعوه ويسأله ويستغيث به نبياً كان هذا الند أو غيره واستمر على ذلك إلى الممات أي لم يتب منه قبل الممات، فإن مصيره إلى النار لأنه مشرك واتخاذ الند على نوعين:
الأول: أن يجعل لله شريكاً في أنواع العبادة أو بعضها فهذا شرك أكبر، صاحبه مخلد في النار.
الثاني: ما كان من الشرك الأصغر كقول الرجل: (ما شاء الله وشئت ولولا الله وأنت) ونحو ذلك مما فيه العطف بالواو على لفظ الجلالة. وكيسير الرياء، وهذا لا يوجب التخليد في النار وإن دخلها.
مناسبة الحديث للباب: أن فيه التخويف من الشرك ببيان عاقبة المشرك ومصيره.

ــــــــــــــــــــــــــــــــــــــ
(1) أخرجه البخاري برقم (4497) وفيه: وقلت أنا: من مات وهو لا يدعو لله نداً دخل الجنة.
وأخرجه مسلم برقم (92) بلفظ: "من مات يشرك بالله شيئاً دخل النار" وقلت أنا: ومن مات لا يشرك بالله شيئاً دخل الجنة.

ص -48- ما يستفاد من الحديث:
1- التخويف من الشرك والحث على التوبة منه قبل الموت.
2- أن كل من دعا مع الله نبياً أو ولياً –حياً أو ميتاً- أو حجراً أو شجراً فقد جعل نداً لله.
3- أن الشرك لا يُغفر إلا بالتوبة.

ص -49- ولمسلم عن جابر -رضي الله عنه-: أن رسول الله - صلى الله عليه وسلم- قال: "من لقي الله وهو لا يشرك به شيئاً دخل الجنة ومن لقيه يشرك به شيئاً دخل النار"(1).
 ــــــــــــــــــــــــــــــــــــــ
جابر: هو جابر بن عبد الله بن عمرو بن حرام الأنصاري السلمي صحابي جليل مكثر ابن صحابي مات بالمدينة بعد السبعين وله أربع وتسعون سنة.
من لقي الله: من مات.
لا يشرك به: لم يتخذ معه شريكاً في الإلهية ولا في الربوبية.
شيئاً: أي شركاً قليلاً أو كثيراً.
المعنى الإجمالي للحديث: أن الرسول –صلى الله عليه وسلم- يخبرنا أن من مات على التوحيد فدخوله الجنة مقطوع به، فإن كان صاحب كبيرة ومات مصراً عليها فهو تحت مشيئة الله، فإن عفا الله عنه دخلها أولاً، وإلا عُذب في النار ثم أخرج منها وأُدخل في الجنة.
وأن من مات على الشرك الأكبر لا يدخل الجنة ولا يناله من الله رحمة ويخلد في النار، وإن كان شركاً أصغر دخل النار –إن لم يكن معه حسنات راجحة- لكن لا يخلد فيها.
مناسبة الحديث للباب: أن فيه التغليظ في النهي عن الشرك مما يوجب شدة الخوف منه.

ــــــــــــــــــــــــــــــــــــــ
(1) أخرجه مسلم برقم (93)، وأحمد في المسند (3/345).

ص -50- ما يستفاد من الحديث:
1- وجوب الخوف من الشرك، لأن النجاة من النار مشروطة بالسلامة من الشرك.
2- أنه ليس العبرة بكثرة العمل، وإنما العبرة بالسلامة من الشرك.
3- بيان معنى لا إله إلا الله وأنه ترك الشرك وإفراد الله بالعبادة.
4- قرب الجنة والنار من العبد وأنه ليس بينه وبينهما إلا الموت.
5- فضيلة من سلم من الشرك.
* * *


باب الدعاء إلى شهادة أن لا إله الله - الملخص

الملخص في شرح كتاب التوحيد

ص -51- باب الدعاء إلى شهادة أن لا إله الله
 وقوله الله تعالى: {قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللّهِ عَلَى بَصِيرَةٍ أَنَاْ وَمَنِ اتَّبَعَنِي وَسُبْحَانَ اللّهِ وَمَا أَنَاْ مِنَ الْمُشْرِكِينَ} [يوسف: 108].
ــــــــــــــــــــــــــــــــــــــ
مناسبة الباب لكتاب التوحيد: أن المصنِّف رحمه الله لما ذكر في الأبواب السابقة التوحيدَ وفضله وما يوجب الخوف من ضده ذكر في هذا الباب أنه لا ينبغي لمن عرف ذلك أن يقتصر على نفسه بل يجب عليه أن يدعو إلى الله تعالى بالحكمة والموعظة الحسنة كما هو سبيل المرسَلين وأتباعهم.
الدعاء: أي دعوة الناس.
إلى شهادة أن لا إله إلا الله: أي إلى توحيد الله والإيمان به وبما جاءت به رسُلُه مما هو مدلول هذه الشهادة.
قل: الخطاب للرسول –صلى الله عليه وسلم-.
هذه: أي الدعوة التي أدعو إليها والطريقة التي أنا عليها.
سبيلي: طريقتي ودعوتي.
أدعو إلى الله: إلى توحيد الله لا إلى حظ من حظوظ الدنيا ولا إلى رئاسة ولا إلى حزبية.
على بصيرة: على علم بذلك وبرهان عقلي وشرعي، والبصيرة

ص -52- المعرفة التي يميز بها بين الحق والباطل.
ومن اتبعني: أي آمن بي وصدَّقني: يحتمل أنه عطف على الضمير المرفوع في (أدعو) فيكون المعنى: أنا أدعو إلى الله على بصيرة ومن اتبعني كذلك يدعو إلى الله على بصيرة: ويحتمل أن يكون عطفاً على الضمير المنفصل (أنا) فيكون المعنى: أنا وأتباعي على بصيرة. والتحقيق: أن العطف يتضمن المعنيين فأتباعه هم أهل البصيرة الداعون إلى الله.
وسبحان الله: وأنزه الله وأقدِّسه عن أن يكون له شريك، في ملكه أو معبودٌ بحق سواه.
المعنى الإجمالي للآية: يأمر الله رسولَه أن يخبر الناس عن طريقته وسنته أنها الدعوة إلى شهادة أن لا إله إلا الله على علم ويقين وبرهان، وكل من اتبعه يدعو إلى ما يدعو إليه على علم ويقين وبرهان، وأنه هو وأتباعُه ينزهون الله عن الشريك له في ملكه وعن الشريك له في عبادته ويتبرأ ممن أشرك به وإن كان أقرب قريب.
مناسبة الآية للباب: أن الله ذكر فيها طريقة الرسول وأتباعه هي الدعوة إلى شهادة أن لا إله إلا الله على علم بما يدعون إليه. ففيها وجوب الدعوة إلى شهادة أن لا إله إلا الله الذي هو موضوع الباب.
ما يستفاد من الآية:
1- أن الدعوة إلى شهادة أن لا إله إلا الله هي طريقة الرسول وأتباعه.
2- أنه يجب على الداعية أن يكون عالماً بما يدعو إليه عالماً بما ينهى عنه.
3- التنبيه على الإخلاص في الدعوة بأن لا يكون للداعية مقصد سوى

ص -53- وجه الله لا يقصد بذلك تحصيل مال أو رئاسة أو مدح من الناس أو دعوة إلى حزب أو مذهب.
1- أن البصيرة فريضةٌ لأن اتباعه –صلى الله عليه وسلم- واجبٌ ولا يتحقق اتباعُه إلا بالبصيرة وهي العلم واليقين.
2- حسن التوحيد لأنه تنزيه لله تعالى.
3- قبحُ الشرك لأنه مسبةٌ لله تعالى.
4- وجوب ابتعاد المسلم عن المشركين لا يصير منهم في شيء فلا يكفي أنه لا يشرك.
* * *

ص -54- عن ابن عباس: أن رسول الله - صلى الله عليه وسلم- لما بعث معاذاً إلى اليمن قال له: "إنك تأتي قوماً من أهل الكتاب فليكن أول ما تدعوهم إليه شهادة أن لا إله إلا الله" وفي رواية: "إلى أن يوحدوا الله.فإن هم أطاعوك لذلك فأعلمهم أن الله افترض عليهم خمس صلوات في كل يوم وليلة. فإن هم أطاعوك لذلك فأعلمهم أن الله افترض عليهم صدقة تُؤخذ من أغنيائهم فتُرد على فقرائهم. فإن هم أطاعوك لذلك فإياك وكرائم أموالهم واتق دعوة المظلوم فإنه ليس بينها وبين الله حجاب" أخرجاه(1).
ــــــــــــــــــــــــــــــــــــــ
بعث معاذاً: وجَّهه وأرسله.
إلى اليمن: إلى الإقليم المعروف جنوب الجزيرة العربية داعياً إلى الله ووالياً وقاضياً وذلك في سنة عشرٍ من الهجرة.
أهل الكتاب: هم اليهود والنصارى لأنهم كانوا في اليمن أكثر من مشركي العرب أو أغلب.
شهادة: يجوز فيها الرفع على أنه اسم يكن مؤخَّراً وأول خبرها مقدمٌ ويجوز العكس.
وفي رواية: أي في رواية أخرى في صحيح البخاري.
أطاعوك لذلك: أي شهدوا وانقادوا لدعوتك وكفروا بما يُعبد من

ــــــــــــــــــــــــــــــــــــــ
(1) أخرجه البخاري برقم (1395)، ومسلم برقم (19) والترمذي برقم (625)، وأبو داود برقم (1584) وأحمد في مسنده (1/233).

ص -55- دون الله.
افترض عليهم: أوجب عليهم.
أطاعوك لذلك: آمنوا بفرضيَّتها وأقاموها.
إياك: كلمة تحذير.
وكرائم: منصوبٌ على التحذير جمع كريمة، وهي خيار المال ونفائسه.
اتق دعوة المظلوم: احذرها واجعل بينك وبينها وقاية بفعل العدل وترك الظلم.
فإنه: أي الحال والشأن.
ليس بينها وبين الله حجاب: أي لا تحجب عن الله بل ترفع إليه فيقبلها.
أخرجاه: أي أخرجه البخاري ومسلم في الصحيحين.
المعنى الإجمالي للحديث: أن النبي –صلى الله عليه وسلم- لما وجه معاذ بن جبل رضي الله عنه إلى إقليم اليمن داعياً إلى الله ومعلماً رسم له الخطة التي يسير عليها في دعوته، فبين له أنه سيواجه قوماً أهل علم وجدَل من اليهود والنصارى، ليكون على أهبةٍ لمناظرتهم ورد شبههم، ثم ليبدأ في دعوته بالأهم فالأهم فيدعو الناس إلى إصلاح العقيدة أولاً لأنها الأساس، فإذا انقادوا لذلك أمرهم بإقام الصلاة لأنها أعظم الواجبات بعد التوحيد، فإذا أقاموها أمر أغنياءهم بدفع زكاة أموالهم إلى فقرائهم مواساة لهم وشكراً لله، ثم حذّره من أخذ جيد المال لأن الواجب الوسط، ثم حثّه على العدل وترك الظلم لئلا يدعو عليه المظلوم ودعوتُه

ص -56- مستجابة.
مناسبة الحديث للباب: أن أول ما يُدعى إليه شهادة أن لا إله إلا الله، وفيه إرسال الدعاة لذلك.
ما يستفاد من الحديث:
1- مشروعية إرسال الدعاة إلى الله.
2- أن شهادة أن لا إله إلا الله أول واجب وهي أول ما يدعى إليه الناس.
3- أن معنى شهادة أن لا إله إلا الله توحيدُ الله بالعبادة وترك عبادة ما سواه.
4- أنه لا يحكم بإسلام الكافر إلا بالنطق بالشهادتين.
5- أن الإنسان قد يكون قارئاً وهو لا يعرف معنى لا إله إلا الله، أو يعرفه ولا يعمل به كحال أهل الكتاب.
6- أن مخاطبة العالم ليست كمخاطبة الجاهل: "إنك تأتي قوماً أهل كتاب".
7- التنبيه على أنه ينبغي للإنسان خصوصاً الداعية أن يكون على بصيرة من دينه، ليتخلص من شبهات المشبِّهين وذلك بطلب العلم.
8- أن الصلاة أعظم الواجبات بعد الشهادتين.
9- أن الزكاة أوجب الأركان بعد الصلاة.
10- بيان مصرفٍ من مصارف الزكاة وهم الفقراء وجواز الاقتصار عليه.
11- أنه لا يجوز أخذ الزكاة من جيد المال إلا برضا صاحبه.
12- التحذير من الظلم، وأن دعوة المظلوم مستجابة ولو كان عاصياً.

ص -57- ولهما عن سهل بن سعد -رضي الله عنه: أن رسول الله - صلى الله عليه وسلم- قال يوم خيبر: "لأعطين الراية غداً رجلاً يحب اللهَ ورسولَه ويحبه اللهُ ورسولُه، يفتح الله على يديه"، فبات الناس يدُوكُون ليلتهم أيهم يُعطاها، فلما أصبحوا غدوا على رسول الله - صلى الله عليه وسلم- كلُّهم يرجو أن يعطاها. فقال: "أين علي بن أبي طالب؟" فقيل: هو يشتكي عينيه، فأرسلوا إليه فأُتي به فبصق في عينيه ودعا له، فبرأ كأن لم يكن به وجع، فأعطاه الراية وقال: "انفُذ على رِسْلِك حتى تنزل بساحتهم ثم ادعهم إلى الإسلام، وأخبرهم بما يجب عليهم من حق الله تعالى فيه، فوالله لأن يهدي الله بك رجلاً واحداً خيرٌ لك من حُمْر النَّعم"(1).
يدوكون أي: يخوضون.
ــــــــــــــــــــــــــــــــــــــ
سهل بن سعد: هو سهل بن سعد بن مالك بن خالد الأنصاري الخزرجي الساعدي صحابي شهير مات سنة 88هـ، وقد جاوز المائة.
ولهما: أي البخاري ومسلم في صحيحيهما.
يوم خيبر: أي يوم حصار خيبر سنة 7هـ.
الراية: علم الجيش الذي يرجعون إليه عند الكر والفر.
يفتح الله على يديه: إخبارٌ على وجه البشارة بحصول الفتح.

ــــــــــــــــــــــــــــــــــــــ
(1) أخرجه البخاري برقم (2942)، ومسلم برقم (2406).

ص -58- ليلتَهم: منصوب على الظرفية.
أيُّهم: برفع (أي) على البناء لإضافتها وحذف صدرِ صلتها.
علي بن أبي طالب: هو ابن عم رسول الله –صلى الله عليه وسلم- وزوج ابنته فاطمة والخليفة الرابع من أسبق السابقين إلى الإسلام وأحد العشرة المبشرين بالجنة رضي الله عنهم أجمعين قتل سنة 40هـ.
يشتكي عينيه: أي تؤلمانه من الرمد.
فبَرَأ: بفتح الباء على وزن ضَرَبَ، ويجوز كسرها على وزن علِم، أي عوفي عافية كاملة.
أعطاه الراية: دفعها إليه.
انفُذْ: أي امض لوجهِك.
على رسْلِك: على رِفْقِك من غير عجَلة.
بساحتهم: بفناء أرضهم وما قرُب من حصونهم.
إلى الإسلام: وهو الاستسلام لله بالتوحيد والانقياد له بالطاعة والخلوص من الشرك وأهله.
وأخبرهم... إلخ: أي أنهم إن أجابوك إلى الإسلام الذي هو التوحيد، فأخبرهم بما يجب عليهم بعد ذلك من حق الله في الإسلام من الصلاة والزكاة والصيام والحج وغير ذلك.
لأن يهدي الله: في تأويل مصدر مبتدأ خبرُه (خير).
حمُر النَّعم: أي الإبل الحمر، وهي أنفس أموال العرب.
المعنى الإجمالي للحديث: أن النبي –صلى الله عليه وسلم- بشّر الصحابة بانتصار المسلمين على اليهود من الغد على يد رجل له فضيلةٌ عظيمة وموالاة لله ولرسوله فاستشرف الصحابة لذلك، كلٌّ يود أن يكون هو ذلك الرجل

ص -59- من حرصهم على الخير، فلما ذهبوا على الموعد طلب النبي –صلى الله عليه وسلم- علياً وصادف أنه لم يحضر لِما أصابه من مرض عينيه، ثم حضر فتفل النبي –صلى الله عليه وسلم- فيهما من ريقه المبارك فزال ما يحس به من الألم زوالاً كاملاً وسلَّمه قيادة الجيش، وأمره بالمضي على وجهه برفق حتى يقرب من حصن العدو فيطلب منهم الدخول في الإسلام، فإن أجابوا أخبرهم بما يجب على المسلم من فرائض، ثم بين –صلى الله عليه وسلم- لعلي فضل الدعوة إلى الله وأن الداعية إذا حصل على يديه هداية رجل واحد فذلك خير له من أنفس الأموال الدنيوية، فكيف إذا حصل على يديه هداية أكثر من ذلك.
مناسبة الحديث للباب: أن فيه مشروعية الدعوة إلى الإسلام الذي هو معنى شهادة أن لا إله إلا الله، وبيان فضل الدعوة إلى ذلك.
ما يستفاد من الحديث:
1- فضيلةٌ ظاهرة لعلي بن أبي طالب –رضي الله عنه-، وشهادةٌ من الرسول –صلى الله عليه وسلم- له بموالاته لله ولرسوله وإيمانه ظاهراً وباطناً.
2- إثبات أن الله يحب أولياءه محبة تليق بجلاله كسائر صفاته المقدسة الكريمة.
3- حرص الصحابة على الخير وتسابقهم إلى الأعمال الصالحة رضي الله عنهم.
4- مشروعية الأدب عند القتال وترك الطيش والأصوات المزعجة التي لا حاجة إليها.
5- أمر الإمام عماله بالرفق واللين من غير ضعف ولا انتقاص عزيمة.
6- وجوب الدعوة إلى الإسلام لا سيما قبل قتال الكفار.
7- أن من امتنع من قبول الدعوة من الكفار وجب قتاله.

ص -60- 8- أن الدعوة تكون بالتدريج فيطلب من الكافر أولاً الدخول في الإسلام بالنطق بالشهادتين، ثم يُؤمر بفرائض الإسلام بعد ذلك.
9- فضل الدعوة إلى الإسلام وما فيها من الخير للمدعو والداعي، فالمدعو قد يهتدي والداعي يُثاب ثواباً عظيماً، والله أعلم.
10- دليلٌ من أدلة نبوة الرسول –صلى الله عليه وسلم- وذلك ببشارته بالفتح قبل وقوعه وبراءة الألم بريقه.
11- الإيمان بالقضاء والقدر، لحصول الراية لمن لم يسْع إليها ومنْعها ممن سعى إليها.
12- أنه لا يكفي التسمي بالإسلام بل لا بد من معرفة واجباته والقيام بها.
* * *


باب تفسير التوحيد وشهادة أن لا إله إلا الله - الملخص

الملخص في شرح كتاب التوحيد

ص -61- باب تفسير التوحيد وشهادة أن لا إله إلا الله
وقول الله تعالى: {أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ وَيَرْجُونَ رَحْمَتَهُ وَيَخَافُونَ عَذَابَهُ إِنَّ عَذَابَ رَبِّكَ كَانَ مَحْذُورًا} [الإسراء: 57].
ــــــــــــــــــــــــــــــــــــــ
مناسبة الباب لكتاب التوحيد: لما ذكر المصنف رحمه الله في الأبواب السابقة التوحيد وفضائله والدعوة إليه والخوف من ضده الذي هو الشرك، بين رحمه الله في هذا الباب معناه؛ لأن بعض الناس يخطئ في فهم معناه فيظن أن معناه الإقرار بتوحيد الربوبية فقط، وهذا ليس هو المراد بالتوحيد وإنما المراد به ما دلت عليه النصوص التي ساق المصنف رحمه الله طرفاً منها في هذا الباب من أنه إفراد الله بالعبادة والخلوص من الشرك.
وعطَف شهادة أن لا إله إلا الله على التوحيد ليبين أن معناهما واحدٌ لا اختلاف فيه.
يدعون: أي يدعونهم من دون الله وهم الملائكة والأنبياء والصالحين وغيرهم فالضمير الفاعل يدْعون راجعٌ إلى الكفار.
يبتغون: أي يطلبون والضمير الفاعل فيه راجعٌ إلى المدعوين من الملائكة ونحوهم.

ص -62- الوسيلة: ما يتقرب به إلى الله، فمعنى توسل إلى الله عمل عملاً يقربه إليه.
ويرجون رحمته: أي لا يرجون أحداً سواه.
ويخافون عذابه: أي: لا يخافون أحداً سواه.
المعنى الإجمالي للآية: أن الله سبحانه وتعالى يخبر أن هؤلاء الذين يدعوهم المشركون من دون الله من الملائكة والأنبياء والصالحين يبادرون إلى طلب القربة إلى الله فيرجون رحمته ويخافون عذابه، فإذا كانوا كذلك كانوا جملة من العبيد فكيف يُدعون مع الله تعالى، وهم مشغولون بأنفسهم يدعون الله ويتوسلون إليه بعبادته.
مناسبة الآية للباب: أنها تدل على أن معنى التوحيد وشهادة أن لا إله إلا الله هو ترك ما عليه المشركون من دعوة الصالحين والاستشفاع بهم إلى الله في كشف الضر أو تحويله؛ لأن ذلك هو الشرك الأكبر.
ما يستفاد من الآية:
1- الرد على الذين يدعون الأولياء والصالحين في كشف الضر أو جلب النفع بأن هؤلاء المدعوين لا يملكون لأنفسهم ضراً ولا نفعاًَ فكيف يملكون ذلك لغيرهم.
2- بيان شدة خوف الأنبياء والصالحين من الله وبيان رجائهم لرحمته.
* * *

ص -63- وقوله: {وَإِذْ قَالَ إِبْرَاهِيمُ لِأَبِيهِ وَقَوْمِهِ إِنَّنِي بَرَاء مِّمَّا تَعْبُدُونَ، إِلَّا الَّذِي فَطَرَنِي فَإِنَّهُ سَيَهْدِينِ} [الزخرف: 26، 27].
ــــــــــــــــــــــــــــــــــــــ
براءٌ مما تعبدون: أي بريءٌ من جميع معبوداتكم.
إلا الذي فطرني: أي خلقني وهو الله فهو معبودي وحده.
المعنى الإجمالي للآية: أنه يخبر سبحانه عن عبده ورسوله وخليله أنه تبرَّأ من كل ما يعبد أبوه وقومه، ولم يستثن إلا الذي خلقه وهو الله، فهو يعبده وحده لا شريك له.
مناسبة الآية للباب: أنها دلَّت على أن معنى التوحيد وشهادة أن لا إله إلا الله هو البراءة من الشرك وإفراد الله بالعبادة. فإن لا إله إلا الله تشتمل على النفي الذي عبَّر عنه الخليل بقوله: {إِنَّنِي بَرَاء}، والإثبات الذي عبَّر عنه بقوله: {إِلَّا الَّذِي فَطَرَنِي}.
ما يستفاد من الآية:
1- أن معنى لا إله إلا الله توحيدُ الله بإخلاص العبادة له والبراءة من عبادة كل ما سواه.
2- إظهار البراءة من دين المشركين.
3- مشروعية التبري من أعداء الله ولو كانوا أقرب الناس.
* * *

ص -64- وقوله تعالى: {اتَّخَذُواْ أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَابًا مِّن دُونِ اللّهِ وَالْمَسِيحَ ابْنَ مَرْيَمَ وَمَا أُمِرُواْ إِلاَّ لِيَعْبُدُواْ إِلَهًا وَاحِدًا لاَّ إِلَهَ إِلاَّ هُوَ سُبْحَانَهُ عَمَّا يُشْرِكُونَ} [التوبة: 31](1).
ــــــــــــــــــــــــــــــــــــــ
اتخذوا: أي جعل اليهود النصارى.
أحبارهم: أي علماءهم.
ورهبانهم: أي عبّادهم.
أرباباً: أي مشرِّعين لهم يحلِّلون ويحرِّمون؛ لأن التشريع من خصائص الرب فمن أطاع مخلوقاً فيه فقد اتخذه رباً.
والمسيح ابن مريم: أي واتخذوا عيسى عليه السلام رباً بعبادتهم له.
سبحانه عما يشركون: أي تنزه الله تعالى وتقدّس عن الشركاء والنُّظراء.
المعنى الإجمالي للآية: يخبر الله سبحانه عن اليهود والنصارى

ــــــــــــــــــــــــــــــــــــــ
(1) فقد فسَّر هذه الآية رسول الله –صلى الله عليه وسلم- لعدي بن حاتم عندما دخل على رسول الله –صلى الله عليه وسلم فسمعه يقرأ هذه الآية، فقال عدي: إنهم لم يعبدوهم؟! فقال رسول الله –صلى الله عليه وسلم: "بلى إنهم حرّموا عليهم الحلال وحلّلوا لهم الحرام فاتبعوهم فذلك عبادتهم إياهم".
أخرجه الترمذي برقم (3094) وهو حديث حسن.
وابن أبي شيبة في مصنفه (7/167 رقم 34925).

ص -65- أنهم استنصحوا الرجال من العلماء والعباد فأطاعوهم في تحليل ما حرم الله وتحريم ما أحله، فنزَّلوهم بذلك منزلة الرب الذي من خصائصه التحليل والتحريم، كما عبد النصارى عيسى وزعموا أنه ابنُ الله، فنبذوا كتاب الله الذي أمرهم فيه بطاعته وحده وعبادته وحده –وهذا إخبار منه سبحانه يتضمن إنكار ما فعلوه- ولذلك نزَّه نفسه عما يتضمنه هذا الفعل من الشرك به.
مناسبة الآية للباب: أنها دلت على أن من معنى التوحيد وشهادة أن لا إله إلا الله إفرادَ الله بالطاعة في تحليل ما أحل وتحريم ما حرم، وأن من اتخذ شخصاً من دون الله يحلل ما أحل ويحرم ما حرَّم فهو مشرك.
ما يستفاد من الآية:
1- أن معنى التوحيد وشهادة أن لا إله إلا الله طاعةَ الله في التحليل والتحريم.
2- أن من أطاع مخلوقاً في تحليل الحرام وتحريم الحلال فقد اتخذه شريكاً لله.
3- الرد على النصارى في اعتقادهم في المسيح عليه السلام وبيانُ أنه عبدُ الله.
4- تنزيه الله عن الشرك.
* * *

ص -66- وقوله تعالى: {وَمِنَ النَّاسِ مَن يَتَّخِذُ مِن دُونِ اللّهِ أَندَاداً يُحِبُّونَهُمْ كَحُبِّ اللّهِ وَالَّذِينَ آمَنُواْ أَشَدُّ حُبًّا لِّلّهِ وَلَوْ يَرَى الَّذِينَ ظَلَمُواْ إِذْ يَرَوْنَ الْعَذَابَ أَنَّ الْقُوَّةَ لِلّهِ جَمِيعاً وَأَنَّ اللّهَ شَدِيدُ الْعَذَابِ} [البقرة: 165].
ــــــــــــــــــــــــــــــــــــــ
من الناس: فريقٌ من الناس.
من دون الله: أي غير الله.
أنداداً: أي أمثالاً ونظراء.
يحبونهم: المحبة إرادة ما تراه أو تظنه خيراً والرغبة فيه.
كحب الله: أي يسوونهم به في المحبة المقتضية للذل للمحبوب والخضوع له.
ولو يرى: لو يعلم.
إذ يرون العذاب: وقت ما يعايِنونه.
أن القوة لله: لأن القدرة والغلبة له وحده.
المعنى الإجمالي للآية: ذكر الله سبحانه وتعالى حال المشركين به في الدنيا ومآلهم في الآخرة حيث جعلوا لله أمثالاً ونظراءَ ساوُوهم به المحبة، ثم ذكر حال المؤمنين الموحديث أنهم يحبون الله حباً يفوق حب أصحاب الأنداد لأندادهم أو يفوق حب أصحاب الأنداد لله، لأن حب المؤمنين لله خالص، وحب أصحاب الأنداد لله مشترك، ثم توعّد هؤلاء المشركين به بأنهم لو علموا ما يعايِنون يوم القيامة وما يحل بهم من الأمر الفظيع والعذاب الشديد على شركهم وتفرُّد الله سبحانه بالقدرة والغلبة

ص -67- دون أندادهم لانتهوا عما هم فيه من الضلال، لكنهم لم يتصوروا ذلك ويؤمنوا به.
مناسبة الآية للباب: أنها من النصوص المبينة لتفسير التوحيد وشهادة أن لا إله إلا الله. حيث دلّت على أن من اتخذ نِداً مع الله يحبه كمحبة الله فقد أشرك، فعُلم أن معنى التوحيد أن يُفرد الرب بهذه المحبة التي تستلزم إخلاص العبادة له وحده والذل والخضوع له وحده.
ما يستفاد من الآية:
1- أن من معنى التوحيد وشهادة أن لا إله إلا الله إفرادُ الله تعالى بالمحبة المقتضية للذل والخضوع.
2- أن المشركين يحبون الله حباً عظيماً ولم يدخلهم ذلك في الإسلام، لأنهم أشركوا معه غيره فيها.
3- أن الشرك ظلم.
4- الوعيد للمشركين يوم القيامة.
* * *

ص -68- وفي الصحيح عن النبي - صلى الله عليه وسلم- أنه قال: "من قال لا إله إلا الله وكَفَر بما يُعبد من دون الله حرُم ماله ودمه وحسابُه على الله عز وجل"(1) وشرحُ هذه الترجمة ما بعدَها من الأبواب.
ــــــــــــــــــــــــــــــــــــــ
في الصحيح: أي صحيح مسلم.
حرم ماله ودمه: أي مُنع أخذ ماله وقتله بناء على ما ظهر منه.
وحسابه على الله: أي الله تعالى هو الذي يتولى حسابَ من تلفَّظ بهذه الكلمة، فيجازيه على حسب نيته واعتقاده.
الترجمة: ترجمة الكتاب والباب فاتحتُه. والمراد بها هنا قولُه: باب تفسير التوحيد وشهادة أن لا إله إلا الله.
المعنى الإجمالي للحديث: يبين –صلى الله عليه وسلم- في هذا الحديث أنه لا يحرُم قتلُ الإنسان وأخذُ ماله إلا بمجموع أمرين:
الأول: قول لا إله إلا الله.
الثاني: الكفر بما يُعبد من دون الله. فإذا وُجد هذان الأمران وجب الكفُّ عنه ظاهراً وتفويضُ باطنه إلى الله، فإن كان صادقاً في قلبه جازاه بجنات النعيم، وإن كان منافقاً عذّبه العذاب الأليم، وأما في الدنيا فالحكم على الظاهر.
مناسبة الحديث للباب: أنه من أعظم ما يبين معنى لا إله إلا الله:

ــــــــــــــــــــــــــــــــــــــ
(1) أخرجه مسلم برقم (23)، وأحمد في المسند (3/472).

ص -69- وأنه الكفر بما يُعبد من دون الله.
ما يستفاد من الحديث:
1- أن معنى: لا إله إلا الله هو الكفر بما يعبد من دون الله من الأصنام والقبور وغيرها.
2- أن مجرد التلفظ بلا إله إلا الله مع عدم الكفر بما يُعبد من دون الله لا يحرِّم الدم والمال ولو عرَف معناها وعمل به. ما لم يضف إلى ذلك الكفر بما يعبد من دون الله.
3- أن من أتى بالتوحيد والتزم شرائعه ظاهراً وجب الكف عنه حتى يتبين منه ما يخالف ذلك.
4- وجوب الكف عن الكافر إذا دخل شرائعه ظاهرا وجب الكف عنه حتى يتبين منه ما يخالف ذلك.
5- أن الإنسان قد يقول: لا إله إلا الله ولا يكفر بما يُعبد من دونه.
6- أن الحكم في الدنيا على الظاهر، وأما في الآخرة فعلى النيات والمقاصد.
7- حرمة مال المسلم ودمه إلا بحق.
ومعنى قول المصنف: "وشرح هذه الترجمة ما بعدها من الأبواب": أن ما يأتي بعد هذا الباب من الأبواب في ما يبين التوحيد ويوضح معنى "لا إله إلا الله" وبيان أشياء كثيرة من الشرك الأصغر والأكبر وما يوصل إلى ذلك من الغلو والبدع مما يجب تركه من مضمون لا إله إلا الله.
* * *


باب من الشرك لبس الحلقة والخيط ونحوهما لرفع البلاء أو دفعه - الملخص

الملخص في شرح كتاب التوحيد

ص -70- باب من الشرك لبس الحلقة والخيط ونحوهما لرفع البلاء أو دفعه
 وقول الله تعالى: {قُلْ أَفَرَأَيْتُم مَّا تَدْعُونَ مِن دُونِ اللَّهِ إِنْ أَرَادَنِيَ اللَّهُ بِضُرٍّ هَلْ هُنَّ كَاشِفَاتُ ضُرِّهِ أَوْ أَرَادَنِي بِرَحْمَةٍ هَلْ هُنَّ مُمْسِكَاتُ رَحْمَتِهِ قُلْ حَسْبِيَ اللَّهُ عَلَيْهِ يَتَوَكَّلُ الْمُتَوَكِّلُونَ} [الزمر: 38].
ــــــــــــــــــــــــــــــــــــــ
مناسبة هذا الباب لكتاب التوحيد: أنه يتضمن ذكر شيء مما يضاد التوحيد، وهو التماس رفع الضر أو دفعه من غير الله للتحذير منه، فإن التوحيد يُعرف بضده.
من الشرك: من تبعيضية: أي من الشرك الأكبر إن اعتقد أن هذه الأشياء تنفع أو تضر بذاتها، أو من الشرك الأصغر إن اعتقد أنها سببٌ للنفع والضر.
الحلقة: كل شيء مستدير.
ونحوهما: من كل ما يُلبس أو يُعلَّق لهذا الغرض.
رفع البلاء: إزالته بعد نزوله.
ودفعه: منعه قبل نزوله.
أفرأيتم: أخبروني.
ما تدعون: تسألونه جلب الخير ودفع الضر.
من دون الله: غيره من الأنداد والآلهة.

ص -71- بضر: بمرضٍ أو فقرٍ أو بلاءٍ أو شدة.
هل هن كاشفات ضُره: أي لا تقدر على ذلك.
برحمة: أي: بصحة وعافية وخير وكشف بلاء.
حسبي الله: أي الله كافيني وكافي من توكل عليه.
المعنى الإجمالي للآية: يأمر الله نبيه محمداً – صلى الله عليه وسلم- أن يسأل المشركين سؤالَ إنكار عن أصنامهم التي يعبدونها مع الله هل تقدرُ على النفع والضر؟ فلا بد أن يعترفوا بعجزِها عن ذلك، فإذا كان كذلك بطلت عبادتُها من دون الله.
مناسبة الآية للباب: أن فيها دليلاً على بطلان الشرك. ولبس الحلقة والخيط من ذلك، لا يكشف الضر ولا يمنع منه.
ما يستفاد من الآية:
1- بطلان الشرك لأن كل ما يعبد من دون الله، لا يملك ضراً ولا نفعاً لعابده.
2- التحذير من لبس الحلقة والخيط وغيرها لجلب النفع أو دفع الضر، لأنه شرك من جنس ما يراد من الأصنام.
3- مشروعية مناظرة المشركين لإبطال الشرك.
4- وجوب الاعتماد على الله وحده وتفويض الأمور كلها إليه.
* * *

ص -72- عن عمران بن حصين: أن رسول الله - صلى الله عليه وسلم - رأى رجلاً في يده حلقة من صُفْر، فقال: "ما هذه؟" قال: مِن الواهِنة. فقال: "انزعها فإنها لا تزيدك إلا وهْناً، فإنك لو مت وهي عليك ما أفلحت أبداً""1" رواه أحمد بسند لا بأس به.
ــــــــــــــــــــــــــــــــــــــ
عمران: هو عمران بن حصين بن عبيد بن خلف الخزاعي، صحابيٌ ابن صحابي، أسلم عام خيبر ومات سنة 52هـ بالبصرة.
ما هذه؟ استفهام إنكار.
الواهنة: نوعٌ من المرض يصيب اليد.
انزعها: اطرحها والنزعُ هو الجذب بقوة.
وهناً: ضعفاً.
ما أفلحت: الفلاح هو الفوز والظفر والسعادة.
المعنى الإجمالي للحديث: يذكر لنا عمران بن حصين رضي الله عنهما موقفاً من مواقف رسول الله –صلى الله عليه وسلم- في محاربة الشرك وتخليص الناس منه، ذلك الموقفُ: أنه أبصر رجلاً لابساً حلقة مصنوعة من الصفر، فسأله عن الحامل له على لبسها؟ فأجاب الرجل أنه لبسها لتعصِمه من الألم، فأمر بالمبادرة بطرحها، وأخبره أنها لا تنفعه بل تضره، وأنها

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه أحمد في المسند "4/445" وابن حبان كما في الموارد برقم "1410، 1411"، وابن ماجه برقم "3531"، والحاكم في المستدرك "4/216"، وصححه ووافقه الذهبي.

ص -73- تزيد الداء الذي لبست من أجله، وأعظم من ذلك لو استمرت عليه إلى الوفاة حُرم الفلاح في الآخرة أيضاً.
مناسبة الحديث للباب: أنه يدل على المنع من لبس الحلقة لدفع البلاء؛ لأن ذلك من الشرك المنافي للفلاح.
ما يستفاد من الحديث:
1- أن لبس الحلقة وغيرها للاعتصام بها من الأمراض من الشرك.
2- النهي عن التداوي بالحرام.
3- إنكار المنكر وتعليم الجاهل.
4- ضرر الشرك في الدنيا والآخرة.
5- استفصال المفتي واعتبار المقاصد.
6- أن الشرك الأصغر أكبر الكبائر.
7- أن الشرك لا يُعذر فيه بالجهل.
8- التغليظ في الإنكار على من فعل شيئاً من الشرك؛ لأجل التنفير منه.
* * *

ص -74- وله عن عقبة بن عامر مرفوعاً: "من تعلَّقَ تميمةً فلا أتمَّ الله له. ومن تعلق وَدْعَة فلا وَدَعَ الله له""1" وفي رواية: "من تعلق تميمة فقد أشرك""2".
 ــــــــــــــــــــــــــــــــــــــ
عقبة بن عامر: هو عقبة بن عامر الجهني صحابي مشهور، وكان فقيهاً فاضلاً وَلِيَ إمارة مصر لمعاوية ثلاث سنين، ومات قريباً من الستين.
وله: أي وروى الإمام أحمد.
تعلَّق تميمة: أي علَّقها عليه أو على غيره معتقداً بها. والتميمة خرزات كانت العرب تعلقها على أولادهم يتَّقون بها العين.
فلا أتم الله له: دعاءٌ عليه بأن لا يتم الله أموره.
ودعة: الودعة شيءٌ يخرج من البحر يشبه الصدف يتقون به العين.
فلا ودَع الله له: أي لا جعله في دعة وسكون. أو لا خفَّف الله عنه ما يخافه.
وفي رواية: أي وروى الإمام أحمد من حديث آخر.
المعنى الإجمالي للحديثين: أن النبي –صلى الله عليه وسلم- يدعو على من استعمل التمائم يعتقد فيها دفع الضرر بأن يعكس الله قصده ولا يتم له أموره، كما

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه أحمد في المسند "4/154" وابن حبان كما في الموارد برقم "1413"، والحاكم في المستدرك "4/417".
"2" أخرجها أحمد في مسنده "4/156" والحاكم "4/417".

ص -75- أنه – صلى الله عليه وسلم- يدعو على من استعمل الودع لنفس القصد السابق أن لا يتركه الله في راحة واطمئنان، بل يحرك عليه كل مؤذٍ –وهذا الدعاء يقصد منه التحذير من الفعل- كما أنه يخبر –صلى الله عليه وسلم- في الحديث الثاني أن هذا العمل شرك بالله.
مناسبة الحديثين للباب: أن فيهما دلالة على تحريم تعليق التمائم والودَع واعتباره شركاً؛ لما يقوم بقلب المعلِّق لها من الاعتماد على غير الله.
ما يستفاد من الحديثين:
1- تعليق التمائم والودع من الشرك.
2- أن من اعتمد على غير الله عامله الله بنقيض قصدِه.
3- الدعاء على من علَّق التمائم والودَع بما يفوت عليه مقصوده ويعكس عليه مراده.
* * *

ص -76- ولابن أبي حاتم عن حذيفة: "أنه رأى رجلاً في يده خيطٌ من الحمَّى فقطعَه، وتلا قوله: {وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِاللّهِ إِلاَّ وَهُم مُّشْرِكُونَ} [يوسف: 106].
ــــــــــــــــــــــــــــــــــــــ
ولابن أبي حاتم: أي وروى ابن أبي حاتم – صاحب كتاب الجرح والتعديل.
عن حذيفة: هو ابن اليمان العبسي حليف الأنصار صحابي جليل من السابقين الأولين، مات سنة 36هـ رضي الله عنه.
من الحُمَّى: أي للوقاية من الحمى فلا تصيبه بزعمه.
وتلا: أي قرأ الآية مستدلاً بها على إنكار ما رأى.
معنى الأثر إجمالاً: أن حذيفة بن اليمان رضي الله عنه أبصر رجلاً قد ربط في عضده خيطاً يتقي به مرض الحمى فأزاله عنه منكِراً فعله هذا، واستدل بالآية التي أخبر الله فيها أن المشركين يجمعون بين الإقرار بتوحيد الربوبية والشرك في العبادة.
مناسبة الأثر للباب: أن فيه اعتبار لبس الخيط –لدفع المرض- شركاً يجب إنكاره.
ما يستفاد من الأثر:
1- إنكار لبس الخيط لرفع البلاء أو دفعه، وأنه شرك.
2- وجوب إزالة المنكر لمن يقدر على إزالته.
3- صحة الاستدلال بما نزل في الشرك الأكبر على الشرك الأصغر لشموله له.
4- أن المشركين يقرون بتوحيد الربوبية ومع هذا هم مشركون، لأنهم لم يخلصوا في العبادة.


باب ما جاء في الرقي والتمائم - الملخص

الملخص في شرح كتاب التوحيد

ص -77- باب ما جاء في الرقي والتمائم
 في الصحيح عن أبي بَشِير الأنصاري رضي الله عنه أنه كان مع رسول الله - صلى الله عليه وسلم- في بعض أسفاره فأرسل رسولاً: "أن لا يَبْقَيَنَّ في رقبةِ بعيرٍ قِلادةٌ من وَتَر أو قلادةٌ إلا قُطِعَتْ""1".
ــــــــــــــــــــــــــــــــــــــ
مناسبة الباب لكتاب التوحيد: أنه استمرارٌ في ذكر الأشياء التي تخل بعقيدة التوحيد من الرقى والتمائم الشركية.
ما جاء في الرقى والتمائم: أي: من النهي عما لا يجوز منها.
في الصحيح: أي في الصحيحين.
عن أبي بشير: هو صحابيٌّ شهد غزوة الخندق، ومات بعد الستين.
قلادةٌ: ما يعلَّق في رقبة البعير وغيره.
وترٍ: واحد أوتار القوس.
أو قلادةٌ: شكٌّ من الراوي هل القلادة بقيدة بكونها من وتر أو مطلقة من الوتر وغيره.
المعنى الإجمالي للحديث: أن النبي – صلى الله عليه وسلم- بعث في بعض أسفاره

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه البخاري برقم "3005" ومسلم برقم "2115" وأبو داود برقم "2552".

ص -78- من ينادي في الناس بإزالة القلائد التي في رقاب الإبل التي يُراد بها دفع العين ودفع الآفات، لأن ذلك من الشرك الذي تجب إزالته.
مناسبة الحديث للباب: من حيثُ إنه يدل على أن تقليد الإبل ونحوِها الأوتارَ وما في معناها لدفع الآفات حرامٌ وشرك، لأنه من تعليق التمائم المحرمة.
ما يستفاد من الحديث:
1- أن تعليق الأوتار – لدفع الآفات- في حكم التمائم في التحريم.
2- إزالة المنكر.
3- تبليغ الناس ما يصون عقيدتهم.
* * *

ص -79- وعن ابن مسعود -رضي الله عنه- قال: سمعت رسول الله - صلى الله عليه وسلم- يقول: "إن الرُّقى والتمائم والتِّوَلة شرك" رواه أحمد وأبو داود"1".
ــــــــــــــــــــــــــــــــــــــ
سيأتي شرح المفردات في كلام المصنف رحمه الله.
المعنى الإجمالي للحديث: أن الرسول –صلى الله عليه وسلم- يخبر أن استعمال هذه الأشياء لقصد دفع المضار وجلب المصالح من عند غير الله شركٌ بالله لأنه لا يملك دفع الضر وجلب الخير إلا الله سبحانه، وهذا الخبر معناه النهيُ عن هذا الفعل.
مناسبة الحديث للباب: أن فيه بيانَ أن استعمال هذه الأشياء المذكورة شركٌ يخل بالتوحيد.
ما يستفاد من الحديث:
1- الحث على صيانة العقيدة عما يخل بها وإن كان يتعاطاه كثيرٌ من الناس.
2- تحريم استعمال هذه الأشياء المذكورة فيه.
3- أن هذه الثلاث المذكورة شركٌ من غير استثناء.
* * *

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه أحمد "1/381"، وأبو داود برقم "3883" وابن ماجه برقم "3530"، والحاكم في المستدرك "4/418"، وصححه ووافقه الذهبي.

ص -80- التمائم: شيء يُعلَّق على الأولاد من العين. لكن إذا كان المعلَّق من القرآن فرخَّص فيه بعضُ السلف وبعضهم لم يرخِّص فيه، ويجعله من المنهي عنه، منهم ابن مسعود رضي الله عنه.
والرُّقى"1": هي التي تسمى العزائم. وخَصَّ منه الدليلُ ما خلا من الشرك. فقد رخص فيه رسول الله - صلى الله عليه وسلم- من العين والحُمَة"2". والتِّوَلة: شيء يصنعونه يزعمون أنه يُحبِّب المرأة إلى زوجها، والرجلَ إلى امرأته.
ــــــــــــــــــــــــــــــــــــــ
يعلق على الأولاد: أي بأعناق الصبيان.
من العين؛ أي لدفع الإصابة بالعين.
العزائم: جمع عزيمة، قيل هي آياتٌ من القرآن تقرأُ على ذوي العاهات أو تقرأُ في ماءٍ ويُسقاه المريض. أو تكتب في صحن ونحوه وتمحى الكتابة بماء ونحوه ويسقاه المريض.
وخص منه: أي أخرج من عمومه.
الدليل: وهو قوله –صلى الله عليه وسلم-: "لا رقية إلا من عين أو حُمَة" كما سبق في باب: "من حقق التوحيد".
ما خلا من الشرك: أي الاستعانة بغير الله بأن كانت بأسماء الله وصفاته وآياته والمأثورُ عن النبي – صلى الله عليه وسلم-.

ــــــــــــــــــــــــــــــــــــــ
"1" سبق بيان معناها في باب "من حقق التوحيد دخل الجنة بغير حساب".
"2" سبق بيان معناها في باب "من حقق التوحيد دخل الجنة بغير حساب".

ص -81- وحاصل ما ذكره المصنف رحمه الله في حكم هذه الأشياء المذكورة ما يلي:
 1- أن الرقية تنقسم إلى قسمين: قسم مشروع وقسم ممنوع: فالمشروع ما خلا من الشرك، والممنوع ما كان فيه شرك.
2- أن التمائم تنقسم إلى قسمين:
قسم ممنوع بالإجماع: وهو ما كان يشتمل على شرك، وقسم مختلف فيه وهو ما كان من القرآن. قيل: إنه جائز، وقيل: إنه ممنوع، والصحيح أنه ممنوع سداً للذريعة وصيانة للقرآن.
3- التولة ممنوعة من غير خلافٍ، لأنها نوع من السحر.
* * *

ص -82- وعن عبد الله بن عُكيم مرفوعاً: "من تعلق شيئاً وُكِل إليه". رواه أحمد والترمذي"1".
ــــــــــــــــــــــــــــــــــــــ
عبد الله بن عُكيم: ويكنى أبا معبد الجهني الكوفي أدرك زمن النبي –صلى الله عليه وسلم- ولا يُعرف أنه سمع منه.
مرفوعاً: أي إلى النبي –صلى الله عليه وسلم-.
من تعلق شيئاً: أي التفت قلبُه إلى شيءٍ يعتقد أنه ينفعه أو يدفع عنه.
وُكِل إليه: أي وكله الله إلى ذلك الشيء الذي تعلَّقَه من دونه وخذله.
المعنى الإجمالي للحديث: هذا حديثٌ وجيز اللفظ عظيم الفائدة يخبر فيه النبي –صلى الله عليه وسلم- أن من التفت بقلبه أو فعله أو بهما جميعاً إلى شيء يرجو منه النفع أو دفع الضر وكله الله إلى ذلك الشيء الذي تعلَّقه، فمن تعلَّق بالله كفاه ويسَّر له كل عسير، ومن تعلق بغيره وكله الله إلى ذلك الغير وخذله.
مناسبة الحديث للباب: أن فيه النهي والتحذير من التعلُّق على غير الله في جلب المنافع ودفع المضار.
ما يستفاد من الحديث:
1- النهي عن التعلق بغير الله.

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه أحمد في المسند "4/211" والترمذي برقم "2073".

ص -83- 2- وجوب التعلق بالله في جميع الأمور.
3- بيان مضرة الشرك وسوء عاقبته.
4- أن الجزاء من جنس العمل.
5- أن نتيجة العمل ترجع إلى العامل خيراً أو شراً.
* * *

ص -84- وروى الإمام أحمد عن رُويفِع –رضي الله عنه- قال: قال لي رسول الله صلى الله عليه وسلم: "يا رويفع، لعل الحياة تطول بك فأخبر الناس أن من عقد لحيته أو تقلَّد وتراً أو استنجى برجيعِ دابةٍ أو عظمٍ فإن محمداً بريء منه""1".
ــــــــــــــــــــــــــــــــــــــ
رُوَيفِع: هو: رويفع بن ثابت بن السكن بن عدي بن الحارث من بني مالك بن النجار الأنصاري وَلِيَ برقة وطرابلس فافتتح إفريقية سنة 47 وتوفي ببرقة سنة 56هـ.
عقد لحيته: قيل: معناه ما يفعلونه في الحروب من فتلِها وعقدها تكبُّراً. وقيل: معناه معالجة الشعر؛ ليتعقَّد ويتجعَّد على وجه التأنُّث والتنعم. وقيل: المراد عقدُها في الصلاة أو كفها.
تقلد وتراً: جعله قلادة في عنقه أو عنق دابته من أجل الوقاية من العين.
استنجى: أي أزال النجوَ –وهو العذرة- عن المخرج.
برجيع دابة: الرجيع: الروث. سُمِّي رجيعاً لأنه رجع عن حالته الأولى بعد أن كان علَفاً.
بريءٌ منه: هذا وعيد شديد في حق من فعل ذلك.
المعنى الإجمالي للحديث: يخبر –صلى الله عليه وسلم- أن هذا الصحابي سيطول عمرُه حتى يدرك أناساً يخالفون هديه –صلى الله عليه وسلم- في اللحى الذي هو توفيرُها

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه أحمد "4/108، 109"، وأبو داود برقم "36".

ص -85- وإكرامُها إلى العبث بها على وجهٍ يتشبهون فيه بالأعاجم أو بأهل الترف والميوعة. أو يُخلُّون بعقيدة التوحيد باستعمال الوسائل الشركية فيلبسون القلائد أو يُلبسونها دوابَّهم يستدفعون بها المحذور. أو يرتكبون ما نهى عنه نبيهم من الاستجمار بروث الدواب والعظام. فأوصى النبي –صلى الله عليه وسلم- صاحبه أن يبلغ الأمة أن نبيها يتبرأ ممن يفعل شيئاً من ذلك.
مناسبة الحديث للباب: أن فيه النهي عن تقليد الأوتار لدفع المحذورات وأنه شرك؛ لأنه لا يقدر على ذلك إلا الله.
ما يستفاد من الحديث:
1- عَلَم من أعلام النبوة، فإن رويفعاً طالت حياته إلى سنة 56هـ.
2- وجوب إخبار الناس بما أُمِروا به ونُهوا عنه مما يجب فعله أو تركه.
3- مشروعية إكرام اللحية وإعفائها وتحريم العبث بها بحلق أو قص أو عقد أو تجعيد أو غير ذلك.
4- تحريم اتخاذ القلادة لدفع المحذور، وأنه شرك.
5- تحريم الاستنجاء بالروث والعظم.
6- أن هذه الجرائم المذكورة من الكبائر.
* * *

ص -86- وعن سعيد بن جبير قال: "من قطع تميمة من إنسان كان كعِدل رقبة". رواه وكيع. وله عن إبراهيم: كانوا يكرهون التمائم كلها من القرآن وغير القرآن.
ــــــــــــــــــــــــــــــــــــــ
وكيع: هو: وكيع بن الجراح ثقة إمامٌ صاحب تصانيفَ مات سنة 197هـ.
إبراهيم: هو الإمام إبراهيم النخعي ثقة من كبار الفقهاء مات سنة 96هـ.
كعدل رقبة: أي كان له مثل ثواب من أعتق رقبة.
وله: أي وروى وكيع أيضا.
وكانوا: أي أصحاب عبد الله بن مسعود وهم منا سادات التابعين.
معنى الأثرين إجمالاً: الإخبار أن من أزال عن إنسان ما يعلِّقه على نفسه لدفع الآفات فله من الثواب مثل ثواب من أعتق رقبة من الرق؛ لأن هذا الإنسان صار بتعليق التمائم مستعبداً للشيطان فإذا قطعها عنه أزال عنه رِقَّ الشيطان. ويحكي إبراهيم النخعي عن بعض سادات التابعين أنهم يعمِّمون المنع من تعليق التمائم ولو كانت مكتوباً فيها قرآنٌ فقط سداً للذريعة.
مناسبة الأثرين للباب ظاهرة: فإن فيهما حكاية المنع من تعليق التمائم مطلقاً عن هؤلاء الأجلاء من سادات التابعين.
ما يستفاد من الأثرين:

ص -87- 1- فضل قطع التمائم؛ لأن ذلك من إزالة المنكر وتخليص الناس من الشرك.
2- تحريم تعليق التمائم مطلقاً ولو كانت من القرآن عند جماعة من التابعين.
3- حرص السلف على صيانة العقيدة عن الخرافات.
* * *


باب من تبرك بشجرة أو حجر ونحوهما - الملخص

الملخص في شرح كتاب التوحيد

ص -88- باب من تبرك بشجرة أو حجر ونحوهما
وقول الله تعالى: {أَفَرَأَيْتُمُ اللَّاتَ وَالْعُزَّى، وَمَنَاةَ الثَّالِثَةَ الْأُخْرَى، أَلَكُمُ الذَّكَرُ وَلَهُ الْأُنثَى، تِلْكَ إِذًا قِسْمَةٌ ضِيزَى، إِنْ هِيَ إِلَّا أَسْمَاء سَمَّيْتُمُوهَا أَنتُمْ وَآبَاؤُكُم مَّا أَنزَلَ اللَّهُ بِهَا مِن سُلْطَانٍ إِن يَتَّبِعُونَ إِلَّا الظَّنَّ وَمَا تَهْوَى الْأَنفُسُ وَلَقَدْ جَاءهُم مِّن رَّبِّهِمُ الْهُدَى} [النجم: 19-23].
ــــــــــــــــــــــــــــــــــــــ
مناسبة الباب لكتاب التوحيد: أنه استمرارٌ في ذكر الشركيات المنافية للتوحيد، أو كماله.
تبرك: التبرك: طلب البركة ورجاؤها واعتقادُها.
ونحوهما: ما أشبههما من بقعة أو مغارة أو قبر أو مشهد أو أثر.
أفرأيتم: أخبِروني عن هذه الأصنام هل نفعت أو ضرَّت.
اللات: قُرِئَ بتخفيف التاء وقُرِئَ بتشديدها فعلى القراءة الأولى هي: اسم صخرةٍ بيضاء منقوشة عليها بيتٌ بالطائف وعلى القراءة الثانية: هي اسم فاعلٍ من لتَّ. لرجل كان يلِتُّ السويق للحاج"1" فمات فعكفوا على قبره.
العُزَّى: شجرةُ سمرٍ قد بني حولها وجعل لها أستارٌ بين مكة

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه البخاري عن ابن عباس برقم "4859".

ص -89- والطائف.
مناة: صنمٌ بالمشلل بين مكة والمدينة.
الثالثة الأخرى: ذمٌّ لها بالتأخر. أي المتأخرة الوضيعة المقدار.
ألكم الذكر: تجعلون لكم ما تحبُّون وهو الذكر.
وله الأنثى: تجعلون له الإناث حيثُ تقولون: الملائكة بنات الله.
ضِيزى: جورٌ وباطل.
أسماء: مجرّد تسمية.
سمَّيتموها: من تلقاء أنفسكم.
من سلطان: أي من حجة وبرهان على ألوهيتها.
إن يتبعون: ما يتبعون أي: ليس لهم مستند.
إلا الظن: أي حسن ظنِّهم بآبائهم.
وما تهوى الأنفس: حظوظ أنفسِهم في الرئاسة.
الهدى: إرسالُ الرسل بالحجة الواضحة والحق المنير.
المعنى الإجماليّ للآيات: يحاجُّ تعالى المشركين في عبادتهم ما لا يعقِل من هذه الأوثان الثلاثة ماذا أجدتهم، ويوبخهم على جَورهم في القسمة حيث نزَّهوا أنفسهم عن الإناث وجعلوها لله. ثم يطالبهم بالبرهان على صحة عبادة هذه الأصنام ويبين أن الظن ورغبة النفوس لا يكونان حجةً على هذا المطلب. وإنما الحجة في ذلك ما جاءت به الرسلُ من البراهين الواضحة والحججِ القاطعة على وجوب عبادة الله وحده وترك عبادة الأصنام.
مناسبة الآيات للباب: أن فيها تحريم التبرك بالأشجار والأحجار واعتباره شركاً، فإن عُبَّاد هذه الأصنام المذكورة إنما كانوا يعتقدون

ص -90- حصول البركة منها بتعظيمها ودعائها. فالتبرك بالقبور كالتبرك باللات. وبالأشجار والأحجار كالتبرك بالعزى ومناة.
ما يستفاد من الآيات:
1- أن التبرك بالأشجار والأحجار شرك.
2- مشروعية مجادلة المشركين لإبطال الشرك وتقرير التوحيد.
3- أن الحكم لا يثبُت إلا بدليل مما أنزل الله لا مجرد الظن وهوى النفس.
4- أن الله قد أقام الحجة بما أرسل من الرسل وأنزل من الكتب.
* * *

ص -91- عن أبي واقد الليثي قال: خرجنا مع رسول الله - صلى الله عليه وسلم- إلى حُنَين ونحن حُدَثاء عهد بكفر وللمشركين سِدْرة يعكُفون عندها ويَنُوطُون بها أسلحتهم يقال لها: ذات أنواط. فمررنا بسِدْرة فقلنا يا رسول الله، اجعل لنا ذاتَ أنواط كما لهم ذاتُ أنواط. فقال رسول الله - صلى الله عليه وسلم-: "الله أكبر -إنها السُّنَن- قلتم والذي نفسي بيده كما قالت بنو إسرائيل لموسى: {اجْعَل لَّنَا إِلَهًا كَمَا لَهُمْ آلِهَةٌ قَالَ إِنَّكُمْ قَوْمٌ تَجْهَلُونَ} [الأعراف: 138] لتركبُن سَنَنَ من كان قبلكم""1" رواه الترمذي وصححه.
 ــــــــــــــــــــــــــــــــــــــ
أبو واقد الليثيّ: هو الحارث بن عوفٍ صحابيٌّ مشهور مات سنة 68هـ وله 85 سنة.
حُنَيْن: وادٍ يقع شرقي مكة بينه وبينها بضعةُ عشر ميلاً، قاتل فيه رسول الله –صلى الله عليه وسلم- قبيلة هوازِن.
حُدَثاءُ عهدٍ بكُفْرٍ: قريبٌ عهدنا بالكفر.
يعكِفون: يقيمون عندها ويعظِّمونها ويتبركون بها.
ينوطون أسلحتهم: يعلِّقونها عليها للبركة.
أنواط: جمع نَوْطٍ: وهو مصدرٌ سُمِّي به المنوطُ، سمِّيت بذلك لكثرة ما يناط بها من السلاح لأجل التبرك.

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه الترمذي برقم "2181" وأحمد في المسند "5/218" وقال الترمذي: حديث حسن صحيح..

ص -92- اجعل لنا ذات أنواط: سألوه أن يجعل لهم مثلها.
الله أكبر: أجلُّ وأعظم صيغة تعجب.
السُّنن: بضمِّ السين: الطرق أي سلكتم كما سلك من قبلكم الطرق المذمومة.
إسرائيل: هو يعقوب بن إسحاق بن إبراهيم الخليل عليهم الصلاة والسلام.
سُنن من كان قبلكم: بضم السين طرُقهم ويجوز فتح السين بمعنى طريقِهم.
المعنى الإجمالي للحديث: يخبر أبو واقد عن واقعةٍ فيها عجبٌ وموعظة وهي أنهم غزوا مع رسول الله –صلى الله عليه وسلم- قبيلة هوازن وكان دخولهم في الإسلام قريباً فخفي عليهم أمر الشرك. فلما رأوا ما يصنع المشركون من التبرك بالشجرة طلبوا من الرسول –صلى الله عليه وسلم- أن يجعل لهم شجرة مثلَها. فكبَّر النبي –صلى الله عليه وسلم- استنكاراً وتعظيماً لله وتعجُّباً من هذه المقالة. وأخبر أن هذه المقالة تشبه مقالة قوم موسى له لما رأوا من يعبد الأصنام: {اجْعَل لَّنَا إِلَهًا كَمَا لَهُمْ آلِهَةٌ} وأن هذا جريانٌ على طريقتهم. ثم أخبر –صلى الله عليه وسلم- أن هذه الأمة ستتبع طريقة اليهود والنصارى وتسلك مناهجَهم وتفعل أفعالهم وهو خبرٌ معناه الذم والتحذير من هذا الفعل.
مناسبة الحديث للباب: أن فيه دليلاً على أن التبرك بالأشجار وغيرها شركٌ وتأليه مع الله.
ما يستفاد من الحديث:
1- أن التبرك بالأشجار شركٌ ومثلها الأحجار وغيرها.
2- أن المنتقل من الباطل الذي اعتاده لا يُؤمن أن يكون في قلبِه بقيةٌ من

ص -93- تلك العادة.
1- أن سبب عبادة الأصنام هو تعظيمُها والعكوفُ عندها والتبرك بها.
2- أن الإنسان قد يستحسن شيئاً يظنه يقربه إلى الله وهو يبعده عنه.
3- أنه ينبغي للمسلم أن يسبح ويكبر إذا سمع ما لا ينبغي أن يقال في الدين وعند التعجب.
4- الإخبار عن وقوع الشرك في هذه الأمة وقد وقع.
5- عَلَم من أعلام نبوته –صلى الله عليه وسلم- حيثُ وقع الشرك في هذه الأمة كما أخبر –صلى الله عليه وسلم-.
6- النهيُ عن التشبه بأهل الجاهلية واليهود والنصارى، إلا ما دلّ الدليل على أنه من ديننا.
7- أن الاعتبار في الأحكام بالمعاني لا بالأسماء، لأن النبي –صلى الله عليه وسلم- جعل طلبتهم كطلبة بني إسرائيل ولم يلتفت إلى كونهم سمُّوها ذات أنواط.
* * *


باب ما جاء في الذبح لغير الله - الملخص

الملخص في شرح كتاب التوحيد

ص -94- باب ما جاء في الذبح لغير الله
وقول الله تعالى: {قُلْ إِنَّ صَلاَتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلّهِ رَبِّ الْعَالَمِينَ، لاَ شَرِيكَ لَهُ وَبِذَلِكَ أُمِرْتُ وَأَنَاْ أَوَّلُ الْمُسْلِمِينَ} [الأنعام: 162، 163].
ــــــــــــــــــــــــــــــــــــــ
مناسبة الباب لكتاب التوحيد: أن فيه بياناً لنوع من أنواع الشرك المضاد للتوحيد.
ما جاء في الذبح لغير الله: أي من الوعيد وفي بيان حكمه.
نُسُكي: ذبحي.
محياي: ما آتيه في حياتي.
مماتي: ما أموت عليه من الإيمان والعمل الصالح.
وبذلك أُمرت: أي أمرني ربي بالإخلاص في العبادة.
أول المسلمين: أي أول من يمتثل من هذه الأمة.
المعنى الإجمالي للآية: يأمر الله نبيه أن يقول للمشركين الذين يعبدون غير الله ويذبحون لغيره: إني أخلص لله صلاتي وذبحي وما أحيا وما أموت عليه من الإيمان والعمل الصالح، أصرف كل ذلك له وحدَه لا أشرك به أحداً عكْس ما أنتم عليه من الشرك به.
مناسبة الآية للباب: أنها تدل على أن الذبح لغير الله شرك.

ص -95- ما يستفاد من الآية:
1- أن الذبح لغير الله شركٌ أكبر لأنه قرَنه بالصلاة، فكما أن من صلى لغير الله فقد أشرك فكذلك من ذبح لغيره فقد أشرك.
2- أن الصلاة والذبح من أعظم العبادات.
3- وجوب الإخلاص لله في جميع العبادات.
4- أن العبادات توقيفية –أي متوقفة على أمر الشارع- لقوله: {وَبِذَلِكَ أُمِرْتُ}.
 * * *

ص -96- وقوله: {فَصَلِّ لِرَبِّكَ وَانْحَرْ} [الكوثر: 2].
ــــــــــــــــــــــــــــــــــــــ
فصلِّ لربك: أي لا لغيره.
وانحر: أي اذبح.
المعنى الإجمالي للآية: يأمر الله نبيه –صلى الله عليه وسلم- أن يخلص له في صلاته وذبيحته مخالفاً للمشركين الذين يعبدون غيرَ الله وينحرون للأوثان.
مناسبة الآية للباب: أن الذبح عبادة يجب إخلاصها لله، وصرفها لغيره شرك أكبر.
ما يستفاد من الآية:
1- أن الذبح لغير الله شرك أكبر؛ لأنه عبادة، وصرف العبادة لغير الله شركٌ أكبر.
2- أن الصلاة والذبحَ من أعظم العبادات.
3- أن الصلاة والذبح لله من أعظم مظاهر شكر النعم، فإنه أتى بالفاء الدالة على السبب؛ لأن فعل ذلك سببٌ للقيام بشكر ما أعطاه من الكوثر.
* * *

ص -97- عن علي بن أبي طالب -رضي الله عنه- قال: حدثني رسول الله - صلى الله عليه وسلم- بأربع كلمات: "لعن الله من ذبح لغير الله، ولعن الله من لعن والديه، ولعن الله من آوى مُحْدِثاً، ولعن الله من غير منار الأرض""1" رواه مسلم.
ــــــــــــــــــــــــــــــــــــــ
لعنَ الله: اللعنة من الله: الطرد والإبعاد، ومن المخلوقين السبُّ والدعاء.
ذبح لغير الله: من الأصنام أو الأولياء والصالحين أو الجن أو غير ذلك.
لعن والديه: المراد بهما أبوه وأمه وإن علوا، سواءٌ باشر لعنهما أو تسبب فيه بأن يلعن والدَي شخصٍ فيرد عليه بالمثل.
آوى: أي ضمَّ وحمى.
محدِثاً: بكسر الدال الجاني، وبفتحها هو الأمر المبتدع في الدين، وإيواؤه الرضا به.
غيّر منار الأرض: منارُ الأرض هي المراسيم التي تفرِّق بين ملكك وملك جارك، وتغييرها يكون بتقديمها أو تأخيرها.
المعنى الإجمالي للحديث: يحذِّر –صلى الله عليه وسلم- أمته من أربع جرائم، فيخبر أن الله تعالى يطرد من رحمته من ارتكب واحدةً منها:
الأولى: التقرب بالذبح إلى غير الله، لأنه صرفٌ للعبادة إلى غير

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه مسلم برقم "1978".

ص -98- مستحقِّها.
الثانية: من دعا على والديه باللعنة أو سبَّهما أو تسبب في ذلك بأن يصدرَ منه ذلك في حق أبوي شخص فيردُّ عليه ذلك الشخص بالمثل.
الثالثة: من حمى جانياً مستحقاً للحد الشرعي فمنعه من أن يقام عليه الحد، أو رضي ببدعة في الدين وأقرّها.
الرابعة: من تصرّف في مراسيم الأرض التي تفرز الحقوق فقدّمها أو أخرها عن مكانها، فينشأ عن ذلك اقتطاع شيءٍ من أرض غيره ظلماً.
مناسبة الحديث للباب: أن فيه دليلاً على غلظ تحريم الذبح لغير الله حيث إن فاعله أو من يستحق لعنة الله.
ما يستفاد من الحديث:
1- أن الذبح لغير الله محرمٌ شديد التحريم وشركٌ في مقدمة الكبائر.
2- أن الذبح عبادةٌ يجب صرفها لله وحده.
3- تحريم لعن الوالدين وسبِّهما مباشرة أو تسبباً.
4- تحريم مناصرة المجرمين وحمايتهم من تطبيق الحد الشرعي عليهم وتحريم الرضا بالبدع.
5- تحريم التصرف في حدود الأرض بتقديم أو تأخير.
6- جواز لعن أنواع الفُساق لأجل الزجر عن المعاصي.
* * *

ص -99- وعن طارق بن شهاب: أن رسول الله - صلى الله عليه وسلم- قال: "دخل الجنة رجل في ذباب، ودخل النار رجل في ذباب" قالوا: وكيف ذلك يا رسول الله؟ قال: "مر رجلان على قوم لهم صنم لا يجاوزه أحد حتى يقرِّب له شيئاً. قالوا لأحدهما: قَرِّب. قال: ليس عندي شيء أُقرِّب. قالوا: قرب ولو ذباباً. فقرَّب ذباباً فخلّوا سبيله فدخل النار، وقالوا للآخر: قرب. قال: ما كنت لأقرب لأحد شيئاً دون الله عز وجل فضربوا عنقه فدخل الجنة""1". رواه أحمد.
ــــــــــــــــــــــــــــــــــــــ
طارق بن شهاب: هو طارق بن شهاب البجلي الأحمسي رأى النبي –صلى الله عليه وسلم- ولم يسمع منه. فحديثه مرسل، صحابيٌّ. مات طارقٌ سنة 83هـ رضي الله عنه.
في ذباب: أي بسبب ذباب.
صنمٌ: ما كان منحوتاً على صورة.
لا يجاوزه: لا يمرُّ به ولا يتعداه.
يقرِّب: يذبح.
المعنى الإجمالي للحديث: يخبر النبي –صلى الله عليه وسلم- عن خطورة الشرك

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه أحمد في كتاب الزهد "ص22" وأبو نعيم في الحلية "1/203" وابن أبي شيبة في المصنف "6/477 رقم 33028" موقوفاً على سلمان الفارسي رضي الله عنه.

ص -100- وشناعته فيحّث أصحابه ويبدأ حديثه ببداية تجعل النفوس تستغرب وتتطلع إلى سياق الحديث "دخل الجنة رجل في ذباب ودخل النار رجل في ذباب" شيء يسير سبّب أمراً خطيراً، وأوجب السؤال عن تفصيله، وهنا يفصل فيقول: إن رجلين –يظهر أنهما من بني إسرائيل- أرادا العبور عن مكان يحل في ساحته صنم يفرض على من أراد تجاوزه أن يذبح له تقرباً إليه وتعظيماً له، فطلب عبّاد ذلك الصنم من الرجلين التمشي على هذا النظام الشركي، فأما أحدهما فاعتذر بالعدم فقنعوا منه بأيسر شيء، لأن مقصودهم حصول الموافقة على الشرك، فذبح للصنم ذباباً فتركوه يمرّ فدخل بسبب فعله هذا نار جهنم؛ لأنه فعل الشرك ووافقهم عليه وطلبوا من الآخر أن يقرّب للصنم فاعتذر بأن هذا شرك ولا يمكن أن يفعله فقتلوه فدخل الجنة؛ لامتناعه من الشرك.
مناسبة الحديث للباب: أنه دل على أن الذبح عبادة، وأن صرفه لغير الله شرك.
ما يستفاد من الحديث:
1- بيان خطورة الشرك ولو في شيء قليل.
2- أن الشرك يوجب دخول النار، وأن التوحيد يوجب دخول الجنة.
3- أن الإنسان قد يقع في الشرك وهو لا يدري أنه الشرك الذي يوجب النار.
4- التحذير من الذنوب وإن كانت صغيرة في الحسبان.
5- أن هذا الرجل دخل النار بسببٍ لم يقصدْه ابتداءً وإنما فعله تخلُّصاً من شر أهل الصنم.
6- أن المسلم إذا فعل الشرك أبطل إسلامه ودخل النار؛ لأن هذا

ص -101- الرجل كان مسلماً وإلا لم يقل: "دخل النار في ذباب".
7- أن المعتبر عمل القلب وإن صغر عمل الجوارح وقل.
8- أن الذبح عبادة وصرفه لغير الله شركٌ أكبر.
9- فضل التوحيد وعظيم ثمرته.
10- فضيلة الصبر على الحق.
* * *


باب لا يذبح لله بمكان يذبح فيه لغير الله - الملخص

الملخص في شرح كتاب التوحيد

ص -102- باب لا يذبح لله بمكان يذبح فيه لغير الله
 وقول الله تعالى: {لاَ تَقُمْ فِيهِ أَبَدًا لَّمَسْجِدٌ أُسِّسَ عَلَى التَّقْوَى مِنْ أَوَّلِ يَوْمٍ أَحَقُّ أَن تَقُومَ فِيهِ فِيهِ رِجَالٌ يُحِبُّونَ أَن يَتَطَهَّرُواْ وَاللّهُ يُحِبُّ الْمُطَّهِّرِينَ} [التوبة: 108].
ــــــــــــــــــــــــــــــــــــــ
مناسبة الباب لكتاب التوحيد: أنه تابعٌ للباب الذي قبله؛ لأن الذي قبله فيه بيان حكم الذبح لغير الله، وهذا الباب فيه منع الوسيلة الموصلة إلى ذلك ومنع التشبه بأهله.
يذبح فيه لغير الله: أي أُعد لذلك وقصد لأجله.
لا تقم فيه؛ أي لا تصلّ في مسجد الضرار.
لمسجد أسس: بني.
على التقوى: على طاعة الله ورسوله.
المطهرين: الذين يتطهرون من الأنجاس الحسية والمعنوية.
المعنى الإجمالي للآية: ينهى الله سبحانه رسوله –صلى الله عليه وسلم- عن الصلاة في مسجد الضرار الذي بناه المنافقون مضارة لمسجد قباء وكفراً بالله ورسوله وطلبوا من الرسول –صلى الله عليه وسلم- أن يصلي فيه؛ ليتخذوا من ذلك حجة يبررون بها عملهم ويسترون بها باطلهم فوعدهم –صلى الله عليه وسلم- أن يفعل ما طلبوا ولم يعلم قصدهم السيء، فنهاه الله عن ذلك وحثه على الصلاة في مسجد قباء الذي بُني على طاعة الله ورسوله أو في مسجده –صلى الله عليه وسلم- على

ص -103- اختلافٍ بين المفسرين في ذلك، ثم أثنى على أهل ذلك المسجد بتطهّرهم من الشرك والنجاسات، والله يحب مَن هذه صفته.
مناسبة الآية للباب: هي قياس الأمكنة المعدة للذبح لغير الله على المسجد الذي أُعد لمعصية الله في منع عبادة الله فيه، فكما أن هذا المسجد لا تجوز الصلاة فيه لله، فكذلك هذا الموضع الذي أُعد للذبح فيه لغير الله لا يجوز الذبح فيه له سبحانه.
ما يستفاد من الآيات:
1- منع الذبح لله في المواضع المعدة للذبح لغيره، قياساً على منع الصلاة في المسجد المؤسس على معصية الله.
2- استحباب الصلاة مع الجماعة الصالحين المتنزهين عن ملابسة القاذورات.
3- إثبات المحبة لله على الوجه اللائق به سبحانه كسائر صفاته.
4- الحث على إسباغ الوضوء والتطهر من النجاسات.
5- أن النية تؤثر في البقاع.
6- مشروعية سد الذرائع المفضية إلى الشرك.
* * *

ص -104- عن ثابت بن الضحاك قال: نذر رجل أن ينحر إبلاً بِبُوانة فسأل النبي - صلى الله عليه وسلم- فقال: "هل كان فيها وثن من أوثان الجاهلية يعبد؟" قالوا: لا. قال: "فهل كان فيها عيد من أعيادهم؟" قالوا: لا. فقال رسول الله - صلى الله عليه وسلم-: "أوف بنذرك، فإنه لا وفاء لنذر في معصية الله، ولا فيما لا يملك ابن آدم""1" رواه أبو داود وإسنادها على شرطهما.
ــــــــــــــــــــــــــــــــــــــ
ثابت بن الضحاك: هو ثابت بن الضحاك بن خليفة بن ثعلبة بن عديّ الأشهليّ الخزرجيّ الأنصاريّ صحابيّ مشهورٌ مات سنة 64هـ.
نذر: النذر لغة الإيجاب، وشرعاً هو أن يلزم الإنسان نفسه بشيء من العبادات لم يكن لازما ً عليه شرعاً.
بوانة: هضبةٌ من وراء ينبع.
وثن: الوثن: كل ما عُبد من دون الله من قبر وغيره.
عيد: العيد: اسمٌ لما يعود من الاجتماع على وجهٍ معتادٍ.
على شرطهما: أي ينطبق عليه شرط البخاري ومسلم الذي هو اتصال السند بالعدول الضابطين من غير شذوذ ولا علة.
المعنى الإجمالي للحديث: يذكر الراوي أن رجلاً التزم لربه أن ينحر إبلاً في موضع معين على وجه الطاعة والقربة، وجاء ليسأل النبي –صلى الله عليه وسلم- عن التنفيذ فاستفصل النبي –صلى الله عليه وسلم- عن ذلك المكان هل سبق أن وُجد فيه

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه أبو داود برقم "3313".

ص -105- شيءٌ من معبودات المشركين أو سبق أن المشركين يعظمونه ويجتمعون فيه فلما علم –صلى الله عليه وسلم- بخلوّ هذا المكان من تلك المحاذير أفتى بتنفيذ النذر، ثم بين –صلى الله عليه وسلم- النذر الذي لا يجوز الوفاء به، وهو ما كان المنذور فيه معصية لله أو لا يدخل تحت ملك الناذر.
مناسبة الحديث للباب: أن فيه المنع من الذبح لله في المكان الذي كان فيه وثنٌ من أوثان الجاهلية أو فيه عيدٌ من أعيادهم –ولو بعد زواله-.
ما يستفاد من الحديث:
1- المنع من الوفاء بالنذر إذا كان في المكان الذي عُين له وثنٌ ولو بعد زواله.
2- المنع من الوفاء بالنذر بمكان عيدِ الجاهلية ولو بعد زواله.
3- استفصال المفتي من المستفتي قبل الفتوى.
4- سد الذريعة المفضية إلى الشرك.
5- ترك مشابهة المشركين في عبادتهم وأعيادهم وإن كان لا يُقصد ذلك.
6- أن الذبح لله في المكان الذي يذبح فيه المشركون أو يتخذونه محلاً لعيدهم معصية.
7- أن نذر المعصية لا يجوز الوفاء به.
8- أن النذر الذي لا يملكه الناذِر – كأن قال: لله عليَّ أن أعتق عبد فلان. لا وفاء له.
9- وجوب الوفاء بالنذر الخالي من المعصية الداخل تحت ملك الناذر.
10- أن النذر عبادة لا يجوز صرفه لغير الله.


باب من الشرك النذر لغير الله - الملخص

الملخص في شرح كتاب التوحيد

ص -106- باب من الشرك النذر لغير الله
 وقول الله تعالى: {يُوفُونَ بِالنَّذْرِ} [الإنسان: 7].
وقوله تعالى: {وَمَا أَنفَقْتُم مِّن نَّفَقَةٍ أَوْ نَذَرْتُم مِّن نَّذْرٍ فَإِنَّ اللّهَ يَعْلَمُهُ} [البقرة: 270].
ــــــــــــــــــــــــــــــــــــــ
مناسبة هذا الباب لكتاب التوحيد: أن المصنف رحمه الله بين فيه نوعاً من أنواع الشرك المنافي للتوحيد، وهو النذر لغير الله؛ ليُحذر ويُجتنب.
من الشرك: أي الأكبر.
النذر لغير الله: لأنه عبادة. وصرف العبادة لغير الله شرك. والنذر: مصدر نذر ينذُر أوجب على نفسه شيئاً لم يكن واجباً عليه شرعاً تعظيماً للمنذور له. وأصله في اللغة والإيجاب.
يوفون بالنذر: يتممون ما أوجبوا على أنفسهم من الطاعات لله.
ما: شرطيةٌ، ويجوز أن تكون موصولة.
أنفقتم من نفقة: يشمل كل صدقة مقبولة وغير مقبولة.
أو نذرتم من نذر: يشمل كل نذر مقبول وغير مقبول.
فإن الله يعلمه: أي فيجازيكم عليه، ففيه معنى الوعد والوعيد.
المعنى الإجمالي للآيتين: أن الله يمدح الذين يتعبدون له بما أوجبوه على أنفسهم من الطاعات. كما أنه يخبر سبحانه أنه يعلم كل

ص -107- صدقة تصدقنا بها وكل عبادة التزمناها له أو لغيره وسيجازي كلاً على حسب نيته وقصده.
مناسبة الآيتين للباب: أنهما لا يدلان على أن النذر عبادةٌ حيث مدح الموفين به، وهو لا يمدح إلا على فعل مأمور أو ترك محظور، كما أنه أخبر أنه يعلم ما يصدر منا من نفقات ونذور، وسيجازينا على ذلك، فدلَّ ذلك على أن النذر عبادةٌ وما كان عبادةً فصرفُه لغير الله شرك.
ما يستفاد من الآيتين:
1- أن النذر عبادة فيكون صرفه لغير الله شركاً أكبر.
2- إثبات علم الله تعالى – بكل شيء.
3- إثبات الجزاء على الأعمال.
4- الحث على الوفاء بالنذر.
* * *

ص -108- وفي الصحيح عن عائشة -رضي الله عنها- أن رسول الله - صلى الله عليه وسلم- قال: "من نذر أن يطيع الله فليطعه، ومن نذر أن يعصي الله فلا يعصه""1".
ــــــــــــــــــــــــــــــــــــــ
عائشة: هي أم المؤمنين زوج النبي –صلى الله عليه وسلم- وبنت أبي بكر الصديق رضي الله عنهما، وهي أفقه النساء مطلقاً، وأفضل أزواج النبي –صلى الله عليه وسلم- ما عدا خديجة، ففي تفضيلها عليها خلافٌ، توفيت سنة 57هـ.
في الصحيح: أي صحيح البخاري.
فليطعه: أي ليفعل ما نذره من طاعته.
فلا يعصه: أي فلا يفعل ما نذره من المعصية.
المعنى الإجمالي للحديث: أن النبي –صلى الله عليه وسلم- يأمر من صدر منه نذرُ طاعةٍ أن يوفي بنذره: كمن نذر صلاةً أو صدقة أو غير ذلك، وينهى من صدر منه نذر معصية عن تنفيذ نذره: كمن نذر الذبح لغير الله أو الصلاة عند القبور أو السفر لزيارتها أو غير ذلك من المعاصي.
مناسبة الحديث للباب: أنه دل على أن النذر يكون طاعةً ويكون معصيةً، فدلّ على أنه عبادة؛ فمن نذر لغير الله فقد أشرك به في عبادته.
ما يستفاد من الحديث:
1- أن النذر عبادة، فصرفه لغير الله شرك.
2- وجوب الوفاء بنذر الطاعة.
3- تحريم الوفاء بنذر المعصية.

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه البخاري برقم "6696" وأبو داود برقم "3289" والترمذي برقم "1526" وابن ماجه برقم "2126"، وأحمد في مسنده "6/36، 41".


باب من الشرك الاستعاذة بغير الله - الملخص

الملخص في شرح كتاب التوحيد

ص -109- باب من الشرك الاستعاذة بغير الله
وقوله تعالى: {وَأَنَّهُ كَانَ رِجَالٌ مِّنَ الْإِنسِ يَعُوذُونَ بِرِجَالٍ مِّنَ الْجِنِّ فَزَادُوهُمْ رَهَقًا} [الجن: 6].
ــــــــــــــــــــــــــــــــــــــ
مناسبة الباب لكتاب التوحيد: أن فيه بيانَ نوعٍ من أنواع الشرك المنافي للتوحيد، وهو الاستعاذة بغير الله ليُحذر ويُجتنب.
الاستعاذة: لغة: الالتجاء والاعتصام والتحرّز. وحقيقتها: الهرب من شيء تخافه إلى من يعصمك منه.
يعوذون: بأن يقولَ أحدهم إذا أمسى بوادٍ وخاف من الجن: أعوذ بسيِّد هذا الوادي من سفهاء قومه.
رهقاً: خوفاً أو إثماً.
المعنى الإجمالي للآية: أن الله سبحانه يخبر أن بعض الإنس يلجئون إلى بعض الجن لتأمنهم مما يخافون، وأن الملتجأ بهم زادوا الملتجئين خوفاً بدل أن يؤمنوهم، وهذا معاملةٌ لهم بنقيض قصدهم وعقوبة من الله لهم.
مناسبة الآية للباب: أن الله حكى عن مؤمني الجن أنهم لما تبين لهم دين الرسول –صلى الله عليه وسلم- وآمنوا به ذكروا أشياءً من الشرك كانت تجري من الإنس في الجاهلية من جملة الاستعاذة بغير الله، وذلك من باب

ص -110- الاستنكار لها.
ما يستفاد من الآية:
1- أن الاستعاذة بغير الله شرك، لأن مؤمني الجن قالوا: {وَلَن نُّشْرِكَ بِرَبِّنَا أَحَدًا} [الجن: 2]. ثم ذكروا بعد ذلك على وجه الاستنكار {وَأَنَّهُ كَانَ رِجَالٌ مِّنَ الْإِنسِ يَعُوذُونَ بِرِجَالٍ مِّنَ الْجِنِّ} [الجن: 6].
2- عموم رسالة محمد –صلى الله عليه وسلم- للثقلين.
3- أن الاستعاذة بغير الله تورث الخوف والضعف.
4- يفهم من الآية أن الاستعاذة بالله تورث قوة وأمناً.
* * *

ص -111- وعن خولة بنت حكيم قالت: سمعت رسول الله - صلى الله عليه وسلم- يقول: "من نزل منزلاً فقال: أعوذ بكلمات الله التامات من شر ما خلق لم يضره شيء حتى يرحل من منزله ذلك""1" رواه مسلم.
ــــــــــــــــــــــــــــــــــــــ
خولة بنت حكيم: هي بنت حكيم بن أمية السلمية كانت زوجةً لعثمان بن مظعون رضي الله عنه وكانت صالحة فاضلة.
بكلمات الله: المراد بها هنا القرآن.
التامات: الكاملات التي لا يلحقُها نقصٌ ولا عيبٌ.
من شر ما خلق: أي من كل شر في أي مخلوق قام به الشر من حيوان أو غيره.
المعنى الإجمالي للحديث: يرشد النبي –صلى الله عليه وسلم- أمته إلى الاستعاذة النافعة التي يندفع بها كل محذور يخافه الإنسان عندما ينزل بقعة من الأرض بأن يستعيذ بكلام الله الشافي الكافي الكامل من كلِّ عيبٍ ونقصٍ، ليأمن في منزله ذلك ما دام مقيماً فيه من كل غائلة سوء.
مناسبة الحديث للباب: أن فيه إرشاداً إلى الاستعاذة النافعة المشروعة بدلاً من الاستعاذة الشركية التي كان يستعملها المشركون.

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه مسلم برقم "2708"، والترمذي برقم "3433"، وابن ماجه برقم "3547"، وأحمد في مسنده "6/377، 409".

ص -112- ما يستفاد من الحديث:
1- بيان أن الاستعاذة عبادة.
2- أن الاستعاذة المشروعة هي ما كانت بالله أو بأسماء الله وصفاته.
3- أن كلام الله غيرُ مخلوق؛ لأن الله شرع الاستعاذة به، والاستعاذة بالمخلوق شركٌ كما سبق، فدلّ على أنه غير مخلوق.
4- فضيلةُ هذا الدعاء مع اختصاره.
5- أن نواصي المخلوقات بيد الله.
* * *


باب من الشرك أن يستغيث بغير الله أو يدعو غيره - الملخص

الملخص في شرح كتاب التوحيد

ص -113- باب من الشرك أن يستغيث بغير الله أو يدعو غيره
 وقول الله تعالى: {وَلاَ تَدْعُ مِن دُونِ اللّهِ مَا لاَ يَنفَعُكَ وَلاَ يَضُرُّكَ فَإِن فَعَلْتَ فَإِنَّكَ إِذًا مِّنَ الظَّالِمِينَ} [يونس: 106].
ــــــــــــــــــــــــــــــــــــــ
مناسبة هذا الباب لكتاب التوحيد: أنه ذكر فيه نوعاً من أنواع الشرك المنافي للتوحيد وهو أن يستغيث بغير الله أو يدعو غيرَه.
أن يستغيث: الاستغاثة طلبُ الغوث وهو إزالة الشدة.
أو يدعو: الفرق بين الاستغاثة والدعاء: أن الاستغاثة لا تكون إلا من المكروب. وأما الدعاء فيكون من المكروب وغيره.
ما لا ينفعك: إن عبدته.
ولا يضرك: إن لم تعبده.
فإن فعلت: أي دعوت من دون الله ما لا ينفعك ولا يضرك.
من الظالمين: من المشركين، فإن الشرك أعظم الظلم.
المعنى الإجمالي للآية: ينهى الله نبيه أن يدعو أحداً من سائر المخلوقين العاجزين عن إيصال النفع ودفع الضر، ثم يبين له حكمه لو فُرض أن دعا غير الله بأنه يكون حينئذ من المشركين، وهذا النهي عام لجميع الأمة.
مناسبة الآية للباب: أن فيها النهي عن دعاء غير الله وأنه شركٌ ينافي التوحيد.

ص -114- ما يستفاد من الآية:
 1- أن دعاء غير الله شركٌ أكبر.
2- أن أصلح الناس لو دعا غير الله صار من الظالمين أي المشركين فكيف بغيره.
3- بيان عجزِ آلهة المشركين وبطلان عبادتها.
* * *

ص -115- وقوله: {وَإِن يَمْسَسْكَ اللّهُ بِضُرٍّ فَلاَ كَاشِفَ لَهُ إِلاَّ هُوَ وَإِن يُرِدْكَ بِخَيْرٍ فَلاَ رَآدَّ لِفَضْلِهِ يُصَيبُ بِهِ مَن يَشَاء مِنْ عِبَادِهِ وَهُوَ الْغَفُورُ الرَّحِيمُ} [يونس: 107].
ــــــــــــــــــــــــــــــــــــــ
وإن يمسسك: أي إن يصِبْك.
بضر: بفقر أو مرض أو غير ذلك من أنواع الضر.
فلا كاشف: لا رافع.
فلا راد: لا دافع.
المعنى الإجمالي للآية: يخبر تعالى أنه المتفرد بالملك والقهر والعطاء والمنع والضر والنفع دون ما سواه، فيلزم من ذلك أن يكون هو المدعو وحده المعبود وحده دون غيره ممن لا يملك لنفسه ضراً ولا نفعاً فضلاً عن أن يملكهما لغيره.
مناسبة الآية للباب: أن فيها بيانَ استحقاق الله للعبادة بالدعاء ونحوه، وأن دعاء غيره شركٌ لأنه لا ينفع ولا يضر.
ما يستفاد من الآية:
1- وجوب إفراد الله تعالى بتوحيد الألوهية لتفرده بتوحيد الربوبية.
2- بطلان دعاء غير الله لعجزه عن نفع من دعاه ودفع الضر عنه.
3- إثبات المشيئة لله سبحانه.
4- إثبات صفتي المغفرة والرحمة لله سبحانه على ما يليق بجلاله.

ص -116- وقوله: {فَابْتَغُوا عِندَ اللَّهِ الرِّزْقَ وَاعْبُدُوهُ وَاشْكُرُوا لَهُ إِلَيْهِ تُرْجَعُونَ} [العنكبوت: 17].
ــــــــــــــــــــــــــــــــــــــ
ابتغوا: اطلبوا.
واعبدوه: أخلصوا له العبادة. وهو من عطف العام على الخاص، فإن ابتغاء الرزق عند الله من العبادة.
واشكروا له: اعترفوا بنعمته. وافعلوا ما يجب من طاعته واتركوا معصيته.
إليه: لا إلى غيره.
ترجعون: يوم القيامة فيجازي كل عامل بعمله.
المعنى الإجمالي للآية: يأمر الله سبحانه بطلب الرزق منه وحده لا من الأصنام والأوثان، وإفرادِه بالعبادة والاعتراف بنعمه التي أسداها على عباده وصرْفِها في طاعته والابتعاد عن معصيته ثم يخبر أن المصير إليه فيجازي كل عاملٍ بعمله فيجب على العبد أن يحسب لذلك حسابَه.
مناسبة الآية للباب: أن فيها وجوب إفراد الله بالدعاء والعبادة والرد على المشركين الذين يعبدون غيره.
ما يستفاد من الآية:
1- وجوب دعاء الله وحده وطلب الرزق منه.
2- وجوب إفراد الله بجميع أنواع العبادة.
3- وجوب شكر الله على نعمه.
4- إثبات البعث والجزاء.
5- أنه لا تنافي بين طلب الرزق والاكتساب وعبادة الله وأن الإسلام فيه خير الدين والدنيا.

ص -117- وقوله: {وَمَنْ أَضَلُّ مِمَّن يَدْعُو مِن دُونِ اللَّهِ مَن لَّا يَسْتَجِيبُ لَهُ إِلَى يَومِ الْقِيَامَةِ وَهُمْ عَن دُعَائِهِمْ غَافِلُونَ 5 وَإِذَا حُشِرَ النَّاسُ كَانُوا لَهُمْ أَعْدَاء وَكَانُوا بِعِبَادَتِهِمْ كَافِرِينَ} [الأحقاف: 5، 6].
ــــــــــــــــــــــــــــــــــــــ
من أضل: أي لا أحد أشد ضلالاً.
من دون الله: غير الله.
لا يستجيب له: لا يقدر على إجابته بإعطائه ما طلب منه.
وهم: أي المدعوون.
عن دعائهم: أي دعاء من دعاهم من المشركين.
غافلون: لا يشعرون بدعاء من دعاهم؛ لأنهم إما أموات أو جمادٌ أو ملائكةٌ مشغولون بما خُلقوا له.
وإذا حُشر الناس: جُمعوا يوم القيامة.
كانوا: أي الآلهة التي يدعونها من دون الله.
لهم أعداء: أي يتبرؤون ممن دعاهم ويعادونهم.
كافرين: جاحدين لعبادة من عبدهم.
المعنى الإجمالي للآيتين: أن الله تعالى حكم بأنه لا أضل ممن دعا غير الله من المخلوقين ممن لا يقدر على إجابة دعوته في الدنيا، ولا يشعر بدعاء من دعاه وإذا قامت القيامة وجُمع الناس عادى من دعاه وتبرأ منه، فليس هذا المشركُ إلا في نكد في الدارين، لا يحصل على إجابةٍ في الدنيا وتجحد عبادته في الآخرة أحوج ما يكون إليها.
مناسبة الآيتين للباب: أن فيهما الحكمَ على من دعا غيرَ الله بأنه

ص -118- وقوله: {وَمَنْ أَضَلُّ مِمَّن يَدْعُو مِن دُونِ اللَّهِ مَن لَّا يَسْتَجِيبُ لَهُ إِلَى يَومِ الْقِيَامَةِ وَهُمْ عَن دُعَائِهِمْ غَافِلُونَ 5 وَإِذَا حُشِرَ النَّاسُ كَانُوا لَهُمْ أَعْدَاء وَكَانُوا بِعِبَادَتِهِمْ كَافِرِينَ} [الأحقاف: 5، 6].
ــــــــــــــــــــــــــــــــــــــ
من أضل: أي لا أحد أشد ضلالاً.
من دون الله: غير الله.
لا يستجيب له: لا يقدر على إجابته بإعطائه ما طلب منه.
وهم: أي المدعوون.
عن دعائهم: أي دعاء من دعاهم من المشركين.
غافلون: لا يشعرون بدعاء من دعاهم؛ لأنهم إما أموات أو جمادٌ أو ملائكةٌ مشغولون بما خُلقوا له.
وإذا حُشر الناس: جُمعوا يوم القيامة.
كانوا: أي الآلهة التي يدعونها من دون الله.
لهم أعداء: أي يتبرؤون ممن دعاهم ويعادونهم.
كافرين: جاحدين لعبادة من عبدهم.
المعنى الإجمالي للآيتين: أن الله تعالى حكم بأنه لا أضل ممن دعا غير الله من المخلوقين ممن لا يقدر على إجابة دعوته في الدنيا، ولا يشعر بدعاء من دعاه وإذا قامت القيامة وجُمع الناس عادى من دعاه وتبرأ منه، فليس هذا المشركُ إلا في نكد في الدارين، لا يحصل على إجابةٍ في الدنيا وتجحد عبادته في الآخرة أحوج ما يكون إليها.
مناسبة الآيتين للباب: أن فيهما الحكمَ على من دعا غيرَ الله بأنه

ص -119- وقوله تعالى: {أَمَّن يُجِيبُ الْمُضْطَرَّ إِذَا دَعَاهُ وَيَكْشِفُ السُّوءَ وَيَجْعَلُكُمْ خُلَفَاء الْأَرْضِ أَإِلَهٌ مَّعَ اللَّهِ قَلِيلًا مَّا تَذَكَّرُونَ} [النمل: 62].
ــــــــــــــــــــــــــــــــــــــ
أمّن: أي من هو؟
المضطر: المكروب الذي مسّه الضر.
خلفاء الأرض: الإضافة بمعنى في أي يخلف كلُّ قرنٍ القرنَ الذي قبله في الأرض.
أإله مع الله: أي سواه يفعل هذه الأشياء بكُم وينعم عليكم هذه النعم.
قليلاً ما تذكَّرون: أي تذكرون تذكراً قليلاً في عظمة الله ونعمه عليكم، فلذلك أشركتم به غيره في عبادته.
المعنى الإجمالي للآية: يحتج تعالى على المشركين في اتخاذهم الشفعاء من دونه بما قد علموه وأقروا به من إجابة الله لهم عندما يدعونه في حال الشدة وكشفه السوء النازل بهم وجعْلِهم خلفاء في الأرض بعد أمواتهم، فإذا كانت آلهتهم لا تفعل شيئاً من هذه الأمور فكيف بمن يعبدونها مع الله. ولكنهم لا يتذكرون نعم الله عليهم إلا تذكراً قليلاً لا يورث خشية الله ولذلك وقعوا في الشرك.
مناسبة الآية للباب: أن فيها بطلان الاستغاثة بغير الله، لأنه لا يجيب المضطر ويكشف السوء النازل ويحيي ويميت سواه.

ص -120- ما يستفاد من الآية:
1- بطلان الاستغاثة بغير الله فيما لا يقدر عليه إلا الله.
2- أن المشركين مقرّون بتوحيد الربوبية ولم يُدخلهم ذلك في الإسلام.
3- الاستدلال على توحيد الإلهية بتوحيد الربوبية.
4- الاحتجاج على المشركين بما أقرّوا به على ما جحدوه.
* * *

ص -121- وروي الطبراني بإسناده: أنه كان في زمن النبي - صلى الله عليه وسلم- منافقٌ يؤذي المؤمنين. فقال بعضهم: قوموا بنا نستغيث برسول الله - صلى الله عليه وسلم- من هذا المنافق. فقال النبي - صلى الله عليه وسلم-: "إنه لا يستغاث بي، وإنما يستغاث بالله""1".
ــــــــــــــــــــــــــــــــــــــ
الطبراني: هو الحافظ الإمام: سليمان بن أحمد صاحب المعاجم الثلاثة.
بإسناده: إلى عبادة بن الصامت رضي الله عنه.
منافقٌ: هو عبد الله بن أُبي بن سلول رأس المنافقين.
والنفاق هنا: إظهار الإسلام وإخفاء الكفر.
نستغيث برسول الله: نطلب منه كفَّ هذا المنافق عن الأذى.
إنه لا يستغاث بي: كره –صلى الله عليه وسلم- أن يستعمل هذا اللفظ في حقِّه تأدباً مع الله.
المعنى الإجمالي للحديث: لما قوِيَ الإسلام كان هناك صنفٌ من الكفار رأوا الدخولَ في الإسلام ظاهراً والبقاء على الكفر باطناً سُمُّوا بالمنافقين، وكان يصدر منهم من الأقوال والأفعال ما يضايق المسلمين ومن ذلك ما حصل من هذا الرجل حتى طلب بعض الصحابة من النبي

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه الطبراني.
وقال الهيثمي في مجمع الزوائد "10/159": رواه الطبراني ورجاله رجال الصحيح غير ابن لهيعة وهو حسن الحديث.

ص -122- صلى الله عليه وسلم- كفه وزجره. والنبي –صلى الله عليه وسلم- يقدر على ذلك، لكن لما كانت الصيغة التي تقدَّموا بها إليه فيها إساءة أدب مع الله تعالى –ما ينبغي أن تقال- استنكرها النبي –صلى الله عليه وسلم- تعليماً للصحابة وسداً لذريعة الشرك وحمايةً للتوحيد.
مناسبة الحديث للباب: إن فيه إنكارَ النبي –صلى الله عليه وسلم- الاستغاثة بغير الله.
ما يستفاد من الحديث:
1- أنه لا يستغاث بالنبي –صلى الله عليه وسلم-، وغيرُه من باب أولى.
2- الإرشاد إلى حسن اللفظ وحماية التوحيد.
3- سدّ الطرق المفضية إلى الشرك.
4- مشروعية الصبر على الأذى في الله.
5- ذمّ النفاق.
6- تحريم أذية المؤمنين؛ لأنها من فعل المنافقين.
* * *


باب قول الله تعالى: {أَيُشْرِكُونَ مَا لاَ يَخْلُقُ شَيْئاً وَهُمْ يُخْلَقُونَ، وَلاَ يَسْتَطِيعُونَ لَهُمْ نَصْرًا وَلاَ أَنفُسَهُمْ يَنصُرُونَ} [الأعراف: 191، 192]. - الملخص

الملخص في شرح كتاب التوحيد

ص -123- باب قول الله تعالى: {أَيُشْرِكُونَ مَا لاَ يَخْلُقُ شَيْئاً وَهُمْ يُخْلَقُونَ، وَلاَ يَسْتَطِيعُونَ لَهُمْ نَصْرًا وَلاَ أَنفُسَهُمْ يَنصُرُونَ} [الأعراف: 191، 192].
ــــــــــــــــــــــــــــــــــــــ
مناسبة الباب لكتاب التوحيد: أن المصنف رحمه الله بين فيه الأدلة على بطلان الشرك وبيان حال المدعون من دون الله، وفي ذلك تقريرٌ للتوحيد بالبراهين القاطعة.
أيشركون: استفهام إنكار وتوبيخ على من يشرك في العبادة مع الله.
ما لا يخلق شيئاً: أي مخلوقات لا تقدر على الخلق وليس فيها ما تستحق به العبادة.
وهم يُخلقون: أي وهؤلاء المعبودون مخلوقون محدثون والمخلوق لا يكون شريكان للخالق.
ولا يستطيعون لهم نصراً: أي وهؤلاء المعبودون لا يقدرون على نصر عابديهم.
ولا أنفسهم ينصرون: أي ولا يقدرون على أن يدفعوا عن أنفسهم من أراد بهم ضراً فكيف يدفعونه عن غيرهم.
المعنى الإجمالي للآية: يوبخ الله سبحانه وتعالى المشركين بأنهم يعبدون معه معبودات لا تخلِق شيئاً وليس فيها ما تستحق العبادة به ولا تدفع

ص -124- الضر عمن دعاها، بل ولا تدفعه عن أنفسها وإذا كانت هذه حالتهم بطلت دعوتهم؛ لأن المخلوق لا يكون شريكاً للخالق، والعاجز لا يكون شريكاً للقادر الذي لا يعجزه شيءٌ.
ما يستفاد من الآية:
1- بطلان الشرك من أساسه؛ لأنه تعلق على مخلوق عاجز.
2- أن الخالق هو المستحق للعبادة.
3- الاستدلال بتوحيد الربوبية على توحيد الألوهية.
4- مشروعية محاجة المشركين لنصر الحق وقمع الباطل.
* * *

ص -125- وقوله: {وَالَّذِينَ تَدْعُونَ مِن دُونِهِ مَا يَمْلِكُونَ مِن قِطْمِيرٍ 13 إِن تَدْعُوهُمْ لَا يَسْمَعُوا دُعَاءكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ وَلَا يُنَبِّئُكَ مِثْلُ خَبِيرٍ} [فاطر: 13،14].
ــــــــــــــــــــــــــــــــــــــ
والذين تدعون من دونه: أي الذين تدعونهم غيرَ الله: من الملائكة والأنبياء والأصنام وغيرها.
قطمير: القطمير هو اللفافة التي تكون على نواة التمر.
لا يسمعوا دعاءكم: لأنهم أموات أو ملائكة مشغولون بما خلقوا له.
ما استجابوا لكم: لا يقدرون على ما تطلبون منهم.
يكفرون بشرككم: ينكرونه ويتبرؤون ممن أشرك بهم مع الله.
ولا ينبِئك: يخبرك بعواقب الأمور ومآلها.
مثل خبير: عالمٌ بها وهو الله سبحانه وتعالى.
المعنى الإجمالي للآية: يخبر تعالى عن حال المدعوين من دونه من الملائكة والأنبياء والأصنام وغيرها بما يدل على عجزهم وضعفهم، وأنهم قد انتفت عنهم الشروط التي لا بد أن تكون في المدعو، وهي: ملك ما طُلب منه، وسماع الدعاء، والقدرة على استجابته. فمتى عُدم شرطٌ بطُل أن يكون مدعواً فكيف إذا عُدمت كلها.
مناسبة الآية للباب: أن فيها البرهان القاطع على بطلان الشرك والرد على المشركين.

ص -126- ما يستفاد من الآية:
1- بطلان الشرك بالدليل القاطع والبرهان الواضح.
2- بيان الشروط التي يجب توافرها في المدعو المستغاث به وهي:
أ‌- ملكه لما طُلب منه.
ب‌- سماعه لدعاء من دعاه.
ج- القدرة على إجابته.
3- أن العقيدة مبناها على البرهان واليقين لا على الظن والتخرص والتقليد الأعمى.
4- إثبات علم الله بعواقب الأمور.
* * *

ص -127- وفي "الصحيح" عن أنس –رضي الله عنه- قال: شُجَّ النبي صلى الله عليه وسلم يوم أحد وكسرت رباعيته، فقال: "كيف يفلح قوم شَجُّوا نبيهم" فنزلت: {لَيْسَ لَكَ مِنَ الأَمْرِ شَيْءٌ}"1" [آل عمران: 128].
ــــــــــــــــــــــــــــــــــــــ
في الصحيح: أي في الصحيحين.
شُجّ: الشجة الجرح في الرأس والوجه خاصة.
أحد: جبل معروف شمالي المدينة كانت عنده الوقعة المشهورة فنُسبت إليه.
الرباعية: هي السن التي بعد الثنية. والإنسان له أربع رباعيات.
كيف يفلح قومٌ.. إلخ: أي كيف يحصل لهم الفوزُ والظفرُ والسعادة مع فعلهم هذا بنبيهم.
من الأمر: من الحكم في العباد.
المعنى الإجمالي للحديث: يخبر أنسٌ عما حصل للنبي –صلى الله عليه وسلم- في وقعة أحد من الابتلاء والامتحان على أيدي أعدائه من الإصابة في موضعين من جسده الشريف فكأنه –صلى الله عليه وسلم- لحقه يأسٌ من فلاح كفار قريش. فقيل له بسبب ذلك: {لَيْسَ لَكَ مِنَ الأَمْرِ شَيْءٌ} [آل عمران: 128].
أي: عواقبُ الأمور وحكم العباد بيد الله فامض أنت لشأنك ودُم على دعوتك.
مناسبة الحديث للباب: أن فيه دليلاً على بطلان الشرك بالأولياء

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه البخاري تعليقاً في كتاب المغازي باب {لَيْسَ لَكَ مِنَ الأَمْرِ شَيْءٌ أَوْ يَتُوبَ عَلَيْهِمْ أَوْ يُعَذَّبَهُمْ فَإِنَّهُمْ ظَالِمُونَ} ص 772 ط بيت الأفكار الدولية.

ص -128- والصالحين، لأنه إذا كان الرسول –صلى الله عليه وسلم- لم يدفع عن نفسه الضر، وليس له من الأمر شيءٌ، فغير من باب أولى.
ما يستفاد من الحديث:
1- بطلان الشرك بالأولياء والصالحين؛ لأنه إذا كان النبي –صلى الله عليه وسلم- لا يملك من الأمر شيئاً فغيره من باب أولى.
2- وقوع الأسقام والابتلاء بالأنبياء عليهم الصلاة والسلام.
3- وجوب إخلاص العبادة لله، لأنه هو الذي له الأمر وحده.
4- مشروعية الصبر وتحمل الأذى والضرر في سبيل الدعوة إلى الله.
5- النهي عن اليأس من رحمة الله ولو فعل الإنسان ما فعل من المعاصي التي هي دون الشرك.
* * *

ص -129- وفيه عن ابن عمر -رضي الله عنهما- أنه سمع رسول الله - صلى الله عليه وسلم- يقول إذا رفع رأسه من الركوع في الركعة الأخيرة من الفجر: "اللهم العن فلاناً وفلاناً" بعدما يقول: "سمع الله لمن حمده ربنا ولك الحمد". فأنزل الله تعالى: {لَيْسَ لَكَ مِنَ الأَمْرِ شَيْءٌ}"1" [آل عمران: 128].
وفي رواية: يدعو على صفوان بن أمية وسُهيل بن عمرو والحارث بن هشام، فنزلت {لَيْسَ لَكَ مِنَ الأَمْرِ شَيْءٌ}"2" [آل عمران: 128].
ــــــــــــــــــــــــــــــــــــــ
ابن عمر: هو عبد الله بن عمر بن الخطاب رضي الله عنهما صحابي جليل من عبّاد الصحابة وعلمائهم مات سنة 73هـ.
وفيه: أي في الصحيح والمراد به صحيح البخاري.
أنه سمع رسول الله: أي بعدما شُج وكسرت رباعيّته يوم أحد.
اللهم العن: أي اطرد وأبعد من رحمتك.
فلاناً وفلاناً: منهم صفوان بن أمية، وسُهيل بن عمرو، والحارثُ ابن هشام.
سمع الله لمن حمده: أجاب الله من حمده وتقبّله. لأنه قد عُدِّي باللام.
الحمد: ضد الذم، ويكون على محاسن المحمود مع المحبة له.

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه البخاري برقم "4069".
"2" أخرجه البخاري برقم "4070".

ص -130- يدعو على صفوان... إلخ: لأنهم رؤوس المشركين يوم أحد، وقد تاب الله عليهم فأسلموا وحسن إسلامهم.
المعنى الإجمالي للحديث: يخبر عبد الله بن عمَر رضي الله عنهما أنه سمع رسول الله –صلى الله عليه وسلم- يدعو في الصلاة على أشخاص معينين من الكفار آذوه يوم أحد فعاتبه الله بقوله: {لَيْسَ لَكَ مِنَ الأَمْرِ شَيْءٌ} [آل عمران: 128]. وتاب الله عليهم، فآمنوا بالله ورسوله.
مناسبة الحديث للباب: أن فيه بيان أن النبي – صلى الله عليه وسلم- لم يقدر أن يدفع أذى المشركين عن نفسه ولا عن أصحابه، بل لجأ إلى ربه القادر المالك، مما يدل على بطلان ما يعتقده عبّاد القبور في الأولياء والصالحين.
ما يستفاد من الحديث:
1- بطلان التعلق بالأولياء والصالحين لطلب قضاء الحاجات وتفريج الكربات.
2- جواز الدعاء على المشركين في الصلاة.
3- دليلٌ على أن تسمية الشخص المدعو له أو عليه لا يضر الصلاة.
4- التصريح بأن الإمام يجمع بين التسميع والتحميد.
* * *

ص -131- وفيه عن أبي هريرة رضي الله عنه قال: قام رسول الله - صلى الله عليه وسلم- حين أنزل الله عليه: {وَأَنذِرْ عَشِيرَتَكَ الْأَقْرَبِينَ} [الشعراء: 214].
فقال: "يا معشر قريش - أو كلمة نحوها- اشتروا أنفسكم لا أغني عنكم من الله شيئاً، يا عباس بن عبد المطلب لا أغني عنك من الله شيئاً، يا صفية عمة رسول الله صلى الله عليه وسلم لا أغني عنك من الله شيئاً، ويا فاطمة بنت محمد سليني من مالي ما شئت لا أغني عنك من الله شيئاً""1".
ــــــــــــــــــــــــــــــــــــــ
أبو هريرة: قيل: الصحيح أن اسمه عبد الرحمن بن صخر، دوسيّ من فضلاء الصحابة وحفّاظهم وعلمائهم. روى أكثر من خمسة آلاف حديث، توفي سنة سبع أو ثمانٍ أو تسعٍ وخمسين للهجرة.
وفيه: أي في صحيح البخاري.
قام: أي صعد على الصفا.
عشيرتك: عشيرةُ الرجل هم بنو أبيه الأدنون، أو قبيلته.
الأقربين: أي الأقرب فالأقرب منهم.
يا معشر: المعشرُ: الجماعة.
أو كلمة: بنصبِ "كلمةٍ" عطفٌ على ما قبله. أي: أو قال كلمةً نحوها شكٌّ من الراوي.
اشتروا أنفسكم: أي خلِّصوها من العذاب بتوحيد الله وطاعته، ولا تعتمدوا على شرف النسب.

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه البخاري برقم "2753" ومسلم برقم "206" والترمذي برقم "3184".

ص -132- لا أغني عنكم من الله: لا أدفع عنكم عذاب الله، رفعٌ لما قد يتوهم أنه يغني عنهم من الله شيئاً بشفاعته.
عباسُ، وصفيةُ، وفاطمةُ: بالرفع على البناء، ويجوز النصب بالنداء. وابنَ، وعمةَ، وبنتَ: بالنصب لا غير بدلاً من المنادي أو عطف بيان.
سليني من مالي: لأن هذا هو الذي يقدر عليه وما كان من أمر الله فلا قدرة له عليه.
المعنى الإجمالي للحديث: يخبر أبو هريرة –رضي الله عنه- عمّا صنع رسول الله –صلى الله عليه وسلم- حينما أمره الله في كتابه الكريم أن ينذر قرابته؛ أنه قام ممتثلاً أمر ربه، فنادى قريشاً ببطونها ونادى عمه وعمته وبنته، فأنذرهم نذارة خاصة وأمرهم أن يخلِّصوا أنفسهم من عذاب الله بتوحيده وطاعته وبلغهم أنه لا يدفع عنهم من عذاب الله شيئاً إذا لم يؤمنوا فمجرد قربهم منه غير نافع لهم بدون إيمان.
مناسبة الحديث للباب: أن فيه أنه لا يجوز أن يطلب من الرسول ولا من غيره من باب أولى إلا ما يقدر عليه من أمور الدنيا. وأما ما لا يقدر عليه إلا الله فلا يجوز أن يُطلب إلا من الله، ففيه الرد على عبّاد القبور الذين يستغيثون بالأموات لتفريج الكربات وقضاء الحاجات.
ما يستفاد من الحديث:
1- الرد على عبّاد الأنبياء والصالحين الذين يتعلقون بالمخلوقين في قضاء حوائجهم التي لا يقدر عليها إلا الله.
2- أنه لا يجوز أن يطلب العبد إلا ما يقدر عليه.
3- مسارعة النبي – صلى الله عليه وسلم- إلى امتثال أمر ربه وتبليغ رسالته.

ص -133- 4- أنه لا ينجي من عذاب الله إلا الإيمان والعمل الصالح لا الاعتماد على مجرد الانتساب للأشخاص.
5- إن أولى الناس برسول الله – صلى الله عليه وسلم- أهل طاعته ومتابعته من قرابته وغيرهم.
6- أن مجرد القرابة من الرسول – صلى الله عليه وسلم- لا ينفع بدون إيمان وعمل صالح وعقيدة صحيحة.
* * *


باب قول الله تعالى: {حَتَّى إِذَا فُزِّعَ عَن قُلُوبِهِمْ قَالُوا مَاذَا قَالَ رَبُّكُمْ قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ} [سبأ: 23]. - الملخص

الملخص في شرح كتاب التوحيد

ص -134- باب قول الله تعالى: {حَتَّى إِذَا فُزِّعَ عَن قُلُوبِهِمْ قَالُوا مَاذَا قَالَ رَبُّكُمْ قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ} [سبأ: 23].
ــــــــــــــــــــــــــــــــــــــ
مناسبة الباب لكتاب التوحيد: أن فيه بيان حال الملائكة الذين هم أقوى وأعظم من عُبد من دون الله فإذا كان حالهم مع الله ما ذُكر من هيبتهم منه وخشيتهم له فكيف يُدعون مع الله فغيرهم من باب أولى. ففي ذلك ردٌّ على جميع المشركين الذين يدعون مع الله من لا يُداني الملائكة.
فُزِّع عن قلوبهم: أُزيل الفزع عن قلوب الملائكة من الغشية التي تصيبهم عند سماع كلام الله بالوحي إلى جبريل.
قالوا: أي قال بعضهم لبعضٍ استبشاراً: {مَاذَا قَالَ رَبُّكُمْ} [سبأ: 23].
قالوا الحق: أي: قال الله الحق.
وهو العلي: الذي له علوُّ القدر وعلوُّ القهر وعلوُّ الذات.
الكبير: أي الذي لا أكبر ولا أعظم منه تبارك وتعالى.
المعنى الإجمالي للآية: يخبر الله سبحانه عن الملائكة أنها إذا سمعت الوحي من الله إلى جبريل فزِعت عند ذلك تعظيماً وهيبةً وأرعدت حتى يصيبها مثل الغشيِّ، فإذا أُزيل الفزع من قلوبهم أخذوا يتساءلون فيقولون: {مَاذَا قَالَ رَبُّكُمْ}؟ فيقولون: قال الحق وهو العالي

ص -135- فوق كل شيء، الذي لا أكبر منه ولا أعظم.
ما يستفاد من الآية:
1- الرد على جميع فرق المشركين الذين يعبدون مع الله من لا يُداني الملائكة ولا يساويهم في صفة من صفاتهم.
2- إثبات الكلام لله سبحانه وتعالى على ما يليق بجلاله.
3- أن كلام الله سبحانه وتعالى غير مخلوق، لأنهم يقولون: {مَاذَا قَالَ رَبُّكُمْ}؟ لم يقولوا: ماذا خلق ربكم؟
4- إثبات العلوّ لله سبحانه فوق مخلوقاته.
5- إثبات عظمة الله.
* * *

ص -136- في الصحيح عن أبي هريرة -رضي الله عنه- عن النبي - صلى الله عليه وسلم- قال: "إذا قضى الله الأمر في السماء ضربت الملائكة بأجنحتها خَضَعاناً لقوله كأنه سلسلة على صفوان ينفُذُهم ذلك. حتى إذا فُزِّع عن قلوبهم قالوا: ماذا قال ربكم؟ قالوا: الحق وهو العلي الكبير فيسمعها مسترق السمع" ومسترق السمع هكذا بعضه فوق بعض. وصفه سفيان بكفِّه فحرَّفَها وبدَّد بين أصابعه: "فيسمع الكلمة فيلقيها إلى من تحته، ثم يلقيها الآخر إلى من تحته حتى يلقيها على لسان الساحر أو الكاهن فربما أدركه الشهاب قبل أن يلقيها، وربما ألقاها قبل أن يدركه فيكذب معها مائة كذبة. فيقال: أليس قد قال لنا يوم كذا وكذا: كذا وكذا. فيصدَّق بتلك الكلمة التي سُمعت من السماء""1".
ــــــــــــــــــــــــــــــــــــــ
سفيان: هو ابن عُيَينة بن ميمون الهلاليّ ثقةٌ حافظٌ حجةٌ من كبار الأئمة، مات سنة 198هـ.
في الصحيح: أي في صحيح البخاري.
إذا قضى الله الأمر: أي إذا تكلم به.
خَضَعاناً: بفتحتين من الخضوع. وروي بضم أوله وسكون ثانيه أي خاضعين.

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه البخاري برقم "4701".

ص -137- لقوله: أي لقول الله تعالى.
كأنه: أي الصوت المسموع.
صفوان: هو الحجر الأملس.
ينفذهم ذلك: أي يخلص هذا القول ويمضي في الملائكة.
فيسمعها: أي الكلمة التي قضاها الله.
مسترق السمع: المختطف لكلام الملائكة من الشياطين.
وصفه: أي وصف ركوب الشياطين بعضهم فوق بعض حتى يصلوا إلى حيث يسمعون تحدّث الملائكة بالأمر يقضيه الله.
فحرّفها: أمالها.
وبدد بين أصابعه: أي فرّق بينها.
الساحر: الذي يتعاطى السحر: وهو عبارة عما خفي ولطُف سببه من عمل العُقَد والرّقى وغيرها.
والكاهن: هو الذي يخبر عن الكائنات في مستقبل الزمان ويدّعي معرفة الأسرار.
أدركه الشهاب: أي أدرك المسترق الشهاب: وهو الذي يُرمى به قبل إلقائها فيحرقه.
فيكذب: أي الساحر أو الكاهن.
معها: أي الكلمة التي ألقاها.
المعنى الإجمالي للحديث: يخبر النبي –صلى الله عليه وسلم- عن تعظيم الملائكة لكلام الله وما يعتريهم من الخوف وتساؤلهم عما قال ربهم وإجابة بعضهم لبعض. وما تعلمه الشياطين الذين يختطفون كلامَ

ص -138- الملائكة في ذلك لتُلقيه إلى السحرة والكهان من الناس وما تلاقيه الشياطين من الرمي بالشهب حينئذ، وأنه قد يتمكن الشيطان من إيصال الكلمة المسموعة من الملائكة إلى الساحر أو الكاهن –لحكمة يعلمها الله وإلا فهو سبحانه لا يفوته شيء- فيُزاد مع تلك الكلمة من قِبل الشيطان أو الآدمي تسعٌ وتسعون كذبة وتُذاع كلها في الناس فيصدِّقونها كلها بسبب تلك الكلمة المسموعة.
مناسبة الحديث للباب: أن فيه الرد على المشركين. فإنه إذا كان هذا حال الملائكة عند سماع كلام الله مع ما أعطاهم الله من القوة عُلم أنه لا يجوز صرف شيء من العبادة لهم فكيف بمن دونهم.
ما يستفاد من الحديث:
1- الرد على المشركين الذين يعبدون الملائكة والأنبياء والصالحين.
2- تعظيم الله سبحانه وأنه المستحق للعبادة وحده لا شريك له.
3- إثبات علو الله على خلقه وإثبات تكلمه بكلام يُسمع.
4- إبطال السحر والكهانة وإن صدُق الكاهن والساحر في بعض الأحيان.
5- أن العبرة بالغالب الكثير لا بالنادر القليل.
* * *

ص -139- وعن النواس بن سمعان -رضي الله عنه- قال: قال رسول الله - صلى الله عليه وسلم-: "إذا أراد الله تعالى أن يوحي بالأمر تكلم بالوحي أخذت السماوات منه رجفة" أو قال: "رعدة شديدة خوفاً من الله عز وجل، فإذا سمع ذلك أهل السماوات صعقوا أوخروا سجداً فيكون أول من يرفع رأسه جبريل فيكلمه الله من وحيه بما أراد. ثم يمر جبريل على الملائكة كلما مر بسماء سأله ملائكتها ماذا قال ربنا يا جبريل؟ فيقول جبريل: قال الحقَّ وهو العلي الكبير. فيقولون كلهم مثل ما قال جبريل. فينتهي جبريل بالوحي إلى حيث أمره الله عز وجل""1".
ــــــــــــــــــــــــــــــــــــــ
النواس: هو النواس بن سِمعان –بكسر السين- ابن خالد الكلابي صحابيٌّ جليلٌ رضي الله عنه.
الوحي: أي: كلام الله المنزل على نبي من أنبيائه.
أخذت السماوات: أي أصاب السماوات.
رجفة: بالرفع فاعلُ أخذتْ. أي ارتجفت واضطربت.
خوفاً من الله: لأنها تخاف من الله بما جُعل فيها من الإحساس والمعرفة بالله.
صعقوا: الصعق الغشي.

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه ابن خزيمة في التوحيد رقم "206" وابن أبي عاصم في السنة رقم "515" والآجري في الشريعة.

ص -140- خروا: خرّ: سقط من أعلى، والمراد هنا انحطوا بالسجود.
أول: بالفتح خبر يكون.
إلى حيث أمره الله: من السماء والأرض.
المعنى الإجمالي للحديث: يخبر نبي الله –صلى الله عليه وسلم- عن عظمة ربه عز وجل بأنه سبحانه إذا تكلم بما شاء من وحيه، فإنه يصيب السماوات ارتجافٌ وحركة شديدة من خوف الله عز وجل لمعرفتها بعظمة الله، فإذا سمعت الملائكة كلام الله عز وجل غُشي عليهم وانحطوا بالسجود تعظيماً لله وخوفاً منه، ثم يكون جبريل عليه السلام أو من يرفع رأسه منهم لأنه السفير بين الله وبين رسله، فيكلمه الله بما شاء من أمره، ثم يمر جبريل على ملائكة السماوات فيسألونه عما قال الله؟ فيجيبهم بقوله: "قال الحق وهو العلي الكبير" فيقولون مثل ما قال، ثم يمضي جبريل بالوحي فيبلغه إلى من أمره الله بتبليغه إياه.
مناسبة الحديث للباب: أن فيه ما في النصوص قبله من بيان عظمة الله وخوف الملائكة والسماوات منه، ففيه الرد على من عبد غير الله.
ما يستفاد من الحديث:
1- الرد على المشركين الذين اتخذوا مع الله آلهة من مخلوقاته.
2- بيان عظمة الله جل وعلا واستحقاقه للعبادة وحده.
3- إثبات أن الله يتكلم متى شاء بما يشاء كيف يشاء.
4- إثبات علو الله على خلقه.
5- فضل جبريل عليه السلام.


باب الشفاعة - الملخص

الملخص في شرح كتاب التوحيد

ص -141- باب الشفاعة
وقول الله تعالى: {وَأَنذِرْ بِهِ الَّذِينَ يَخَافُونَ أَن يُحْشَرُواْ إِلَى رَبِّهِمْ لَيْسَ لَهُم مِّن دُونِهِ وَلِيٌّ وَلاَ شَفِيعٌ} [الأنعام: 151].
ــــــــــــــــــــــــــــــــــــــ
مناسبة الباب لكتاب التوحيد: أنه لما كان المشركون يبررون ما هم عليه من الشرك من دعاء الملائكة والأنبياء والأولياء، ويقولون نحن نعلم أنهم مخلوقون ولكنهم لهم جاه عند الله فنحن نريد منهم أن يشفعوا لنا عند الله، أراد المصنف رحمه الله بهذا الباب إقامة الحجج على أن ذلك هو عين الشرك الذي نهى الله عنه، وأبطل كل وسيلة تؤدي إليه.
الشفاعة: مصدر شفع بمعنى ضم الشيء إلى مثله –تقول: شفعت الشيء شفعاً بمعنى ضممته إلى الفرد. وشفع فيه أعانه في تحصيل مطلبه ممن هو عنده.
وأنذِرْ: الإنذار هو: الإعلام بموضع المخافة والتحذير منها.
به: أي: بالقرآن.
يخافون: يخشون.
أن يحشروا: يُجمعوا ويُبعثوا.
ليس لهم من دونه ولي ولا شفيع: في موضع نصبٍ على الحال أي؛ متخلِّين من كل ولي ينصرهم وشفيع يشفع لهم.
المعنى الإجمالي للآية: يقول تعالى لنبيه –صلى الله عليه وسلم-: خوِّف بالقرآن

ص -142- الذين يخشون ربهم من أصحاب القلوب الواعية الذين يتذكرون الوقوف بين يدي ربهم متخلّين عن كل قريب ينصرهم وواسطة تشفع لهم –عنده- بغير إذنه لعلهم يعدون العُدة لذلك فيعملون في هذه الدار عملاً ينجّيهم الله به من عذابه يوم القيامة.
مناسبة الآية للباب: أن فيها الرد على المشركين الذين يدعون الأنبياء والصالحين يطلبون منهم الشفاعة.
ما يستفاد من الآية:
1- الرد على المشركين الذين يتقربون إلى الأنبياء والصالحين يطلبون منهم الشفاعة.
2- مشروعية الوعظ والتذكير بيوم القيامة.
3- أن المؤمنين هم الذين ينتفعون بالموعظة.
* * *

ص -143- وقوله تعالى: {قُل لِّلَّهِ الشَّفَاعَةُ جَمِيعًا} [الزمر: 44].
وقوله: {مَن ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلاَّ بِإِذْنِهِ} [البقرة: 255].
ــــــــــــــــــــــــــــــــــــــ
لله الشفاعة: أي: هي ملك لله فليس لمن تطلبونها منهم شيءٌ منها.
جميعاً: حالٌ مؤكدة.
من ذا الذي: أي لا أحد.
يشفع عنده إلا بإذنه: له فيها، فلا أحدٌ يتكلم بشفاعةٍ ولا غيرها إلا إذا أذن الله تعالى له في الكلام.
المعنى الإجمالي للآيتين: يأمر الله نبيه أن يقول للذين يتعلقون على الأولياء والصالحين يطلبون منهم الشفاعة: ليس لمن تدعونهم من الشفاعة شيء، إنما هي كلُّها ملكٌ لله لا يستطيع أحدٌ شفاعةً لأحد إلا بإذنه، فلا أحدٌ يملك أن يتكلم يوم القيامة إلا إذا أذن الله سبحانه وتعالى له في الكلام.
مناسبة الآيتين للباب: أن فيهما الرد على المشركين الذين اتخذوا الشفعاء من دون الله من الملائكة والأنبياء والأصنام المصورة على صور الصالحين، يظنون أنهم يملكون من الشفاعة شيئاً فيستطيعون أن يشفعوا عند الله سبحانه وتعالى بغير إذنه.
ما يستفاد من الآيتين:
1- الرد على المشركين الذين يطلبون الشفاعة من المخلوقين.
2- أن الشفاعة ملكٌ لله وحده فيجب طلبها منه وحده.

ص -144- 3- بيان عظمة الله وكبريائه وخضوع جميع الخلق لسلطانه.
4- في الآية الثانية إثبات الشفاعة لمن أذن الله له بها.
* * *

ص -145- وقوله تعالى: {وَكَم مِّن مَّلَكٍ فِي السَّمَاوَاتِ لَا تُغْنِي شَفَاعَتُهُمْ شَيْئًا إِلَّا مِن بَعْدِ أَن يَأْذَنَ اللَّهُ لِمَن يَشَاء وَيَرْضَى} [النجم: 26].
ــــــــــــــــــــــــــــــــــــــ
كم: خبريةٌ في موضع رفعٍ على الابتداء. ومعناها: كثيرٌ من الملائكة.
لا تغني: لا تُجدي ولا تنفع. في موضع رفع خبر المبتدأ.
إلا من بعد أن يأذن الله: لهم في الشفاعة.
لمن يشاء: من عباده.
ويرضى: عنه قولَه وعمَله.
معنى الآية إجمالاً: يخبر تعالى أن كثيراً من الملائكة مع مكانتهم عنده لا تجدي شفاعتهم في أحد شيئاً، ولا تنفعه إلا إذا أذن الله لهم أن يشفعوا فيمن يشاء الشفاعة له من عباده، وكان المشفوع فيه ممن رضي الله قوله وعمله بأن يكون سالماً من الشرك قليلِه وكثيرِه، وإذا كان هذا في حقّ الملائكة فغيرهم من باب أولى.
مناسبة الآية للباب: أن فيها الرد على المشركين الذين يطلبون الشفاعة من الملائكة وغيرهم من المخلوقين.
ما يستفاد من الآية:
1- الرد على المشركين الذين يتقرّبون إلى المخلوقين يطلبون منهم الشفاعة.
2- أن الشفاعة ملكٌ لله وحده لا تُطلب إلا منه.
3- أن الشفاعة لا تنفع إلا بشرطين:

ص -146- الشرط الأول: إذن الرب للشافع أن يشفع.
الشرط الثاني: رضاه عن المشفوع فيه بأن يكون من أهل التوحيد والإخلاص.
* * *

ص -147- وقوله تعالى: {قُلِ ادْعُوا الَّذِينَ زَعَمْتُم مِّن دُونِ اللَّهِ لَا يَمْلِكُونَ مِثْقَالَ ذَرَّةٍ فِي السَّمَاوَاتِ وَلَا فِي الْأَرْضِ} الآيتين.
ــــــــــــــــــــــــــــــــــــــ
تمام الآيتين: قوله تعالى: {وَمَا لَهُمْ فِيهِمَا مِن شِرْكٍ وَمَا لَهُ مِنْهُم مِّن ظَهِيرٍ، وَلَا تَنفَعُ الشَّفَاعَةُ عِندَهُ إِلَّا لِمَنْ أَذِنَ لَهُ حَتَّى إِذَا فُزِّعَ عَن قُلُوبِهِمْ قَالُوا مَاذَا قَالَ رَبُّكُمْ قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ} [سبأ: 22، 23].
قل: أي: للمشركين.
زعمتم: أي: زعمتموهم آلهة.
من دون الله: أي: غيره لينفعوكم بزعمهم.
من دون الله: أي: غيره لينفعوكم بزعمكم.
مثقال: وزن.
ذرة: من خير أو شر، والمراد بالذرة النملة الصغيرة. ويُقال لكل جزء من أجزاء الهباء ذرةٌ.
شرك: شركة مع الله.
منهم: من الآلهة.
من ظهير: معين يعينه على تدبير أمر السماوات والأرض.
ولا تنفع الشفاعة عنده: أي عند الله تعالى ردٌّ لقولهم: إن آلهتهم تشفع عنده.
إلا لمن أذن له: أن يشفع لغيره.
المعنى الإجمالي للآيتين: يأمر الله سبحانه نبيه أن يقول للمشركين على وجه التحدي: اطلبوا من آلهتكم التي زعمتم أنها تنفعكم وتكشفُ

ص -148- الضر عنكم. فإنهم لا يقدرون على ذلك لأنهم لا يملكون من الكون وزن أصغر نملة ملكاً مستقلاً، وليس لهم في الكون أدنى شركة مع الله، وليس منهم أحد يعين الله في تصريف الأمور، ولا يقدرون على التقدم بين يديه في الشفاعة لكم إلا إذا أذن لهم بذلك وهو، لا يأذن بالشفاعة لمشرك، فهم لا يملكون شيئاً استقلالاً ولا يشاركون في الملك ولا يعاونون المالك ولا يملكون الشفاعة عنده بغير إذنه. فبطُلت عبادتهم من دون الله.
مناسبة الآيتين للباب: أن فيهما الرد على المشركين الذين يتقربون إلى الأولياء، يطلبون منهم الشفاعة ويدعونهم لجلب النفع ودفع الضر.
ما يستفاد من الآيتين:
1- الرد على المشركين الذين يدعون مع الله آلهة من الملائكة وغيرهم، يزعمون أنهم يملكون لهم نفعاً أو يدفعون عنهم ضراً.
2- مشروعية محاجة المشركين لإبطال الشرك ومناظرتهم في ذلك.
3- قطع الأسباب التي يتعلق بها المشركون، وذلك أن المشرك إنما يتخذ معبوده لما يحصل له من النفع. والنفع لا يكون إلا ممن فيه خصلةٌ من أربع:
الأولى: إما أن يكون مالكاً لما يريده منه عابده.
الثانية: وإما أن يكون شريكاً للمالك.
الثالثة: وإما أن يكون ظهيراً أو معيناً له.
الرابعة: وإما أن يكون شفيعاً عنده.
وقد نفى سبحانه وتعالى هذه الأسباب الأربعة في آلهة المشركين. فبطُلت عبادتها.

ص -149- 4- إثبات الشفاعة التي تكون بإذن الله.
5- أن المشركين لا تنفعهم الشفاعة؛ لأن الله تعالى لا يأذن فيها لمشرك.
* * *

ص -150- قال أبو العباس: نفى الله عما سواه كل ما يتعلق به المشركون، فنفى أن يكون لغيره ملك أو قسط منه، أو يكون عوناً لله، ولم يبق إلا الشفاعة، فبين أنها لا تنفع إلا لمن أذن له الرب، كما قال: {وَلَا يَشْفَعُونَ إِلَّا لِمَنِ ارْتَضَى} [الأنبياء: 28].
فهذه الشفاعة التي يظنها المشركون هي منتفية يوم القيامة كما نفاها القرآن، وأخبر النبي - صلى الله عليه وسلم- أنه يأتي فيسجد لربه ويحمده لا يبدأ بالشفاعة أولاً- ثم يقال له: ارفع رأسك، وقل يُسمع، وسل تُعط، واشفع تُشَفّع"1".
وقال أبو هريرة: من أسعد الناس بشفاعتك؟ قال: "من قال لا إله إلا الله خالصاً من قلبه""2".
فتلك الشفاعة لأهل الإخلاص بإذن الله، ولا تكون لمن أشرك بالله. وحقيقته أن الله سبحانه هو الذي يتفضّل على أهل الإخلاص فيغفر لهم بواسطة دعاء من أذن له أن يشفع؛ ليُكرمه وينال المقام المحمود.
فالشفاعة التي نفاها القرآن ما كان فيها شرك، ولهذا أثبت الشفاعة بإذنه في مواضع. وقد بيَّن النبي - صلى الله عليه وسلم- أنها لا تكون إلا لأهل التوحيد والإخلاص. انتهى كلامه.
ــــــــــــــــــــــــــــــــــــــ
أبو العباس هو: شيخ الإسلام تقيّ الدين أحد بن عبد الحليم بن

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه البخاري برقم "3340" ومسلم برقم "194".
"2" أخرجه البخاري برقم "99".

ص -151- عبد السلام ابن تيمية الإمام المشهور صاحب المصنفات المفيدة، كانت وفاته سنة 728هـ رحمه الله.
قسط: القسط هو النصيب.
الشفاعة التي يظنها المشركون أي: التي يطلبونها من غير الله من الأنداد.
وأخبر النبي: أي في الحديث الثابت في الصحيحين. وغيرهما من حديث الشفاعة.
وقال أبو هريرة: أي: في الحديث الذي رواه البخاري ومسلم والنسائي عن أبي هريرة.
أسعد الناس: أكثرهم سعادة بها.
خالصاً من قلبه: احتراز من المنافق الذي يقولها بلسانه فقط.
وحقيقته: أي: حقيقة الأمر في بيان الشفاعة الصحيحة لا كما يظنه المشركون.
المقام المحمود: أي: الذي يحمده فيه الخلائق كلهم.
مقصود المؤلف من سياق كلام شيخ الإسلام هنا.
أن فيه شرحاً وتفسيراً لما في هذا الباب من الآيات، ففيه:
1- صفة الشفاعة المنفية، وصفة الشفاعة المثبتة.
2- ذكر الشفاعة الكبرى وهي المقام المحمود، وماذا يفعل النبي –صلى الله عليه وسلم- حتى يؤذن له فيها.
3- أن أسعد الناس بالشفاعة أهل الإيمان.
فائدة: له –صلى الله عليه وسلم- ستة أنواع من الشفاعة.
الأول: الشفاعة التي يختص بها نبينا محمد –صلى الله عليه وسلم-، وهي

ص -152- الشفاعة لأهل الموقف، ليفصل الله بينهم ويريحهم من مقامهم في الموقف.
الثاني: شفاعته لأهل الجنة حتى يدخلوها.
الثالث: الشفاعة لقوم من العصاة استوجبوا دخول النار أن لا يدخلوها.
الرابع: الشفاعة في قوم من العصاة دخلوا النار أن يخرجوا منها.
الخامس: الشفاعة في قوم من أهل الجنة لزيادة ثوابهم ورفعة درجاتهم.
السادس: شفاعته –صلى الله عليه وسلم- في عمه أبي طالب أن يخفف عنه عذاب النار.
* * *


باب قول الله تعالى: {إِنَّكَ لَا تَهْدِي مَنْ أَحْبَبْتَ} - الملخص

الملخص في شرح كتاب التوحيد

ص -153- باب قول الله تعالى: {إِنَّكَ لَا تَهْدِي مَنْ أَحْبَبْتَ}.
 ــــــــــــــــــــــــــــــــــــــ
تمام الآية: {وَلَكِنَّ اللَّهَ يَهْدِي مَن يَشَاء وَهُوَ أَعْلَمُ بِالْمُهْتَدِينَ} [القصص: 56].
مناسبة الباب لكتاب التوحيد: أن فيه الرد على عُبّاد القبور الذين يعتقدون في الأنبياء والصالحين النفع والضر. وذلك أنه إذا كان النبي –صلى الله عليه وسلم- قد حرص على هداية عمّه في حياته فلم يتيسر له، ودعا له بعد موته فنُهي عن ذلك، وذكر سبحانه أن الرسول لا يقدر على هداية من أحبّ، فهذا يدل على أنه –صلى الله عليه وسلم- لا يملك ضراً ولا نفعاً، فبطل التعلق به لجلب النفع ودفع الضر، وغيره من باب أولى.
إنك: الخطاب للنبي صلى الله عليه وسلم.
لا تهدي: هداية توفيقٍ للدخول في الإسلام. وأما هداية الدعوة والبيان فإن الرسول يملكها {وَإِنَّكَ لَتَهْدِي إِلَى صِرَاطٍ مُّسْتَقِيمٍ}.
من أحببت: هدايته.
ولكن الله يهدي من يشاء: يوفِّق للدخول في الإسلام.
وهو أعلم بالمهتدين: أي: أعلم بمن يستحق الهداية ممن يستحق الغواية.
المعنى الإجمالي للآية: يقول تعالى لرسوله –صلى الله عليه وسلم-: إنك لا تقدر على توفيق من تحب دخوله في الإسلام، ولكن ذلك إنما يكون بيد

ص -154- الله، فهو الذي يوفق من شاء له، وهو أعلم بمن يستحقه ممن لا يستحقه.
مناسبة الآية للباب: أن فيها دلالة واضحة على أن الرسول –صلى الله عليه وسلم- لا يملك ضراً ولا نفعاً ولا عطاء ولا منعاً، وأن الأمر كله بيد الله، ففيها الرد على الذين ينادونه لتفريج الكربات وقضاء الحاجات.
ما يستفاد من الآية:
1- الرد على الذين يعتقدون أن الأولياء ينفعون أو يضرون ويتصرفون بعد الموت على سبيل الكرامة.
2- أن هداية التوفيق بيد الله سبحانه.
3- إثبات العلم لله سبحانه.
4- إثبات الحكمة لله سبحانه.
5- إبطال التعلق بغير الله.
* * *

ص -155- في الصحيح عن ابن المسيب عن أبيه قال: لما حضرت أبا طالب الوفاة جاءه رسول الله - صلى الله عليه وسلم- وعنده عبد الله بن أبي أمية وأبو جهل. فقال له: "يا عم قل لا إله إلا الله كلمة أحاج لك بها عند الله" فقالا له: أترغب عن ملة عبد المطلب؟ فأعاد عليه النبي - صلى الله عليه وسلم-، فأعادا. فكان آخر ما قال: هو على ملة عبد المطلب. وأبى أن يقول لا إله إلا الله. فقال النبي - صلى الله عليه وسلم-: "لأستغفرن لك ما لم أُنه عنك" فأنزل الله عز وجل: {مَا كَانَ لِلنَّبِيِّ وَالَّذِينَ آمَنُواْ أَن يَسْتَغْفِرُواْ لِلْمُشْرِكِينَ وَلَوْ كَانُواْ أُوْلِي قُرْبَى} [التوبة: 113].
وأنزل الله في أبي طالب: {إِنَّكَ لَا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَن يَشَاء وَهُوَ أَعْلَمُ بِالْمُهْتَدِينَ}"1" [القصص: 56].
ــــــــــــــــــــــــــــــــــــــ
أ – ترجمة ابن المسيب: هو سعيد بن المسيب أحد العلماء والفقهاء الكبار من التابعين مات بعد التسعين.
في الصحيح: أي: صحيح البخاري.
عن أبيه: المسيب صحابيّ توفي في خلافة عثمان.
لما حضرت أبا طالب الوفاة: أي: علاماتها ومقدماتها.
يا عم: "عمِّ" منادى مضاف حذفت منه الياء وبقيت الكسرة دليلاً عليها.

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه البخاري برقم "1360" ومسلم برقم "24" وأحمد في المسند "5/168، 443".

ص -156- كلمة: بالنصب على البدل من "لا إله إلا الله".
أحاج: بتشديد الجيم مفتوحة على الجزم بجواب الأمر –من المحاجة وهي بيان الحجة- أي أشهد لك بها عند الله.
أترغب؟ أتترك؟
ملة عبد المطلب: هي الشرك وعبادة الأصنام، ذكّره بحجة المشركين: {إِنَّا وَجَدْنَا آبَاءنَا عَلَى أُمَّةٍ} [الزخرف: 22].
فأعاد عليه النبي: أي: أعاد عليه مقالته وهي قولُه: يا عم قل لا إله إلا الله.
وأعادا عليه: أي: أعاد عليه أبو جهل وعبد الله مقالتهما وهي: "أترغب عن ملة عبد المطلب"؟
هو على ملة عبد المطلب: استبدل الراوي بضمير المتكلم ضمير الغائب استقباحاً للفظ المذكور.
وأبى أن يقول: لا إله إلا الله: هذا تأكيدٌ لما قبله.
ما كان للنبي: أي: ما ينبغي، وهو خبرٌ بمعنى النهي.
المعنى الإجمالي للحديث: كان أبو طالب يحمي النبي –صلى الله عليه وسلم- من أذى قومه، وفعل من حمايته ما لم يفعله غيرُه من الناس، فكان –صلى الله عليه وسلم- حريصاً على هدايته، ومن ذلك أنه عاده لما مرض فجاءه وهو في سياق الموت وعرض عليه الإسلام؛ ليكون خاتمة حياته ليحصل له بذلك الفوز والسعادة، وطلب منه أن يقول كلمة التوحيد. وعرض عليه المشركون أن يبقى على دين آبائه الذي هو الشرك؛ لعلمهم بما تدل عليه هذه الكلمة من نفي الشرك وإخلاص العبادة لله وحده. وأعاد النبي –صلى الله عليه وسلم- طلب التلفظ بالشهادة من عمه. وأعاد المشركون المعارضة وصاروا

ص -157- سبباً لصده عن الحق وموته على الشرك.
وعند ذلك حلف النبي –صلى الله عليه وسلم- ليطلُبن له من الله المغفرة ما لم يمنع من ذلك. فأنزل الله المنع من ذلك وبيّن له أن الهداية بيد الله يتفضل بها على من يشاء؛ لأنه يعلم من يصلح لها ممن لا يصلح.
مناسبة الحديث للباب: أن الرسول –صلى الله عليه وسلم- لا يملك نفعاً لمن هو أقرب الناس إليه، مما يدل على بطلان التعلق عليه –صلى الله عليه وسلم- لجلب النفع أو دفع الضر، وغيره من باب أولى.
ما يستفاد من الحديث:
1- جواز عيادة المريض المشرك إذا رُجي إسلامه.
2- مضرة أصحاب السوء وقرناء الشر على الإنسان.
3- أن معنى لا إله إلا الله ترك عبادة الأصنام والأولياء والصالحين وإفراد الله بالعبادة. وأن المشركين يعرفون معناها.
4- أن من قال لا إله إلا الله عن علمٍ ويقين واعتقادٍ دخل في الإسلام.
5- أن الأعمال بالخواتيم.
6- تحريم الاستغفار للمشركين وتحريم موالاتهم، ومحبتهم.
7- بطلان التعلق على النبي –صلى الله عليه وسلم- وغيره لجلب النفع أو دفع الضرر.
8- الرد على من زعم إسلام أبي طالب.
9- مضرة تقليد الآباء والأكابر بحيث يُجعل قولهم حجة يرجع إليها عند التنازع.
* * *


باب ما جاء أن سبب كفر بني آدم وتركهم دينهم هو الغلو في الصالحين - الملخص

الملخص في شرح كتاب التوحيد

ص -158- باب ما جاء أن سبب كفر بني آدم وتركهم دينهم هو الغلو في الصالحين
 وقول الله عز وجل: {يَا أَهْلَ الْكِتَابِ لاَ تَغْلُواْ فِي دِينِكُمْ} [النساء: 171].
ــــــــــــــــــــــــــــــــــــــ
مناسبة الباب لكتاب التوحيد: أن المصنف رحمه الله لما بين بعض ما يفعله عبّاد القبور مع الأموات من الشرك المضاد للتوحيد أراد في هذا الباب أن يبين السبب في ذلك ليحذر ويجتنب وهو الغلو في الصالحين.
ما جاء: أي: من الأدلة.
تركهم: بالجر عطفاً على المضاف إليه "كفر".
الغلو: هو: مجاوزة الحد والإفراط في التعظيم بالقول والاعتقاد وتعدي ما أمر الله تعالى به.
في الصالحين: من الأنبياء والأولياء وغيرهم.
أهل الكتاب: هم اليهود والنصارى.
لا تغلوا في دينكم: لا تتعدوا ما حدد الله لكم، فغلا النصارى في المسيح وغلا اليهود في عزيز.
المعنى الإجمالي للآية: ينهى الله اليهود والنصارى عن تعدّي ما حدد الله لهم بأن لا يرفعوا المخلوق فوق منزلته التي أنزله الله وينزلوه

ص -159- المنزلة التي لا تنبغي إلا لله.
مناسبة الآية للباب: أن فيها النهي عن الغلو مطلقاً، فيشمل الغلو في الصالحين، والخطاب وإن كان لأهل الكتاب فإنه عام يتناول جميع الأمة تحذيراً لهم أن يفعلوا في نبيهم وصالحيهم فعل النصارى في المسيح واليهود في عزيز.
ما يستفاد من الآية:
1- تحريم الغلو في الأشخاص والأعمال وغير ذلك.
2- الرد على اليهود والنصارى ومن شابههم في غلوهم في الأشخاص والأعمال وغير ذلك.
3- الحث على لزوم الاعتدال في الدين وجميع الأمور بين جانبي الأفراط والتفريط.
4- التحذير من الشرك وأسبابه ووسائله.
* * *

ص -160- وفي الصحيح عن ابن عباس رضي الله عنهما في قول الله تعالى: {وَقَالُوا لَا تَذَرُنَّ آلِهَتَكُمْ وَلَا تَذَرُنَّ وَدًّا وَلَا سُوَاعًا وَلَا يَغُوثَ وَيَعُوقَ وَنَسْرًا} [نوح: 23].
قال: "هذه أسماء رجال صالحين من قوم نوح، فلما هلكوا أوحى الشيطان إلى قومهم: أن انصبوا إلى مجالسهم التي كانوا يجلسون فيها أنصاباً وسموها بأسمائهم، ففعلوا، ولم تعبد، حتى إذا هلك أولئك ونسي العلم عبدت""1".
وقال ابن القيم: قال غير واحد من السلف: لما ماتوا عكفوا على قبورهم ثم صوروا تماثيلهم ثم طال عليهم الأمد فعبدوهم.
ــــــــــــــــــــــــــــــــــــــ
ترجمة ابن القيم: هو الإمام العلامة محمد بن أبي بكر بن أيوب الزرعي الدمشقي تلميذ شيخ الإسلام ابن تيمية، مات سنة 751هـ رحمه الله. وله مؤلفات مفيدة مشهورة.
لا تذرن آلهتكم: لا تتركوا عبادتها.
ولا تذرون وداً... إلخ: أي: ولا تتركوا هؤلاء خصوصاً.
فلما هلكوا: أي: مات أولئك الصالحون وحزن عليهم قومهم حزناً شديداً.

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه البخاري برقم "4920".

ص -161- أوحى الشيطان إلى قومهم: أي: وسوس وألقى إليهم.
انصبوا: بكسر الصاد.
أنصاباً: أي: أصناماً مصورة على صورهم.
حتى إذا هلك أولئك: أي: الذين نصبوها ليتذكروا برؤيتها أفعال أصحابها فينشطوا على العبادة.
ونُسي العلم: أي: زالت المعرفة وغلب الجهال الذين لا يميزون بين الشرك والتوحيد.
عُبدت: أي: تلك الأصنام لما قال لهم الشيطان: إن آباءكم كانوا يعبدونها.
ج- المعنى الإجمالي للأثر:
يفسر ابن عباس –رضي الله عنهما- هذه الآية الكريمة بأن هذه الآلهة التي ذكر الله أن قوم نوح تواصوا بالاستمرار على عبادتها بعدما نهاهم نبيهم نوح –عليه السلام- عن الشرك بالله –أنها في الأصل أسماء رجال صالحين منهم، غلوا فيهم بتسويل الشيطان لهم حتى نصبوا صورهم، فآل الأمر بهذه الصور إلى أن صارت أصناماً تعبد من دون الله.
وما ذكره ابن القيم هو بمعنى ما ذكره البخاري إلا أنه ذكر أن عكوفهم على قبورهم كان قبل تصويرهم، فهو يضيف إلى ما سبق أن العكوف على القبور سببٌ لعبادتها أيضاً.
مناسبة الأثر للباب: أنه يدل على أن الغلو في الصالحين سببٌ لعبادتهم من دون الله.
ما يستفاد من الأثر:
1- أن الغلو في الصالحين سببٌ لعبادتهم من دون الله وترك الدين

ص -162- بالكلية.
2- التحذير من التصوير وتعليق الصور، لا سيما صور العظماء.
3- التحذير من مكر الشيطان وعرضه الباطل في صورة الحق.
4- التحذير من البدع والمحدثات ولو حسُن قصد فاعلها.
5- أن هذه وسائل إلى الشرك فيجب الحذر منها.
6- معرفة قدر وجود العلم ومضرة فقده.
7- أن سبب فقد العلم هو موت العلماء.
8- التحذير من التقليد، وأنه قد يؤول بأهله إلى المروق من الإسلام.
* * *

ص -163- وعن عمر –رضي الله عنه- أن رسول الله - صلى الله عليه وسلم- قال: "لا تطروني كما أطرت النصارى ابن مريم، إنما أنا عبد، فقولوا: عبد الله ورسوله" أخرجاه"1".
ــــــــــــــــــــــــــــــــــــــ
ترجمة عمر رضي الله عنه: هو عمر بن الخطاب بن نفيل القرشي العدوي أمير المؤمنين وأفضل الصحابة بعد الصديق استشهد في ذي الحجة سنة 23هـ.
لا تطروني: الإطراء؛ مجاوزة الحد في المدح، والكذب فيه.
كما أطرت النصارى ابن مريم: أي: كما غلت النصارى في عيسى –عليه السلام- حتى ادَّعوا فيه الألوهية.
فقولوا عبد الله ورسوله: أي: صفوني بذلك كما وصفني به ربي.
معنى الحديث إجمالاً: يقول –صلى الله عليه وسلم-: لا تمدحوني فتغلوا في مدحي كما غلت النصارى في عيسى عليه السلام فادعوا فيه الألوهية. إني لا أعدو أن أكون عبداً لله ورسولاً منه فصفوني بذلك ولا ترفعوني فوق منزلتي التي أنزلني الله.
مناسبة الحديث للباب: أن الرسول –صلى الله عليه وسلم- نهى عن الغلو في حقه بإعطائه شيئاً من خصائص الربوبية، مما يدل على تحريم الغلو، وأنه يفضي إلى الشرك كما أفضى بالنصارى في حق عيسى.

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه البخاري برقم "3445". والحديث ليس موجوداً في صحيح مسلم كما قال المصنف رحمه الله.
والحديث أخرجه أحمد "1/23، 24، 47، 55".

ص -164- ما يستفاد من الحديث:
1- تحريم مجاوزة الحد في مدح النبي –صلى الله عليه وسلم- وإخراجه من دائرة العبودية، لأن ذلك هو الشرك بالله.
2- شدة نصحه –صلى الله عليه وسلم- لأمته.
3- أن الغلو في الصالحين سببٌ للوقوع في الشرك.
4- التحذير من التشبه بالكفار.
* * *

ص -165- قال رسول الله - صلى الله عليه وسلم-: "إياكم والغلو، فإنما أهلك من كان قبلكم الغلو""1".
ــــــــــــــــــــــــــــــــــــــ
راوي الحديث: هذا الحديث ذكره المصنف رحمه الله دون ذكر روايه. وقد رواه الإمام أحمد والترمذي وابن ماجه من حديث ابن عباس.
إياكم: كلمة تحذير.
والغلو: منصوب على التحذير بفعل مقدر، وهو مجاوزة الحد.
من كان قبلكم: من الأمم.
معنى الحديث إجمالاً: يحذر النبي –صلى الله عليه وسلم- أمته من الزيادة في الدين على الحد المشروع، وهو عام في جميع أنواع الغلو في الاعتقادات والأعمال، ومن ذلك الغلو في تعظيم الصالحين مما يكون سبباً في هلاك الأمم السابقة؛ وذلك يقتضي مجانبة هديهم في هذا إبعاداً عن الوقوع فيما هلكوا به؛ لأن المشارك لهم في بعض هديهم يُخاف عليه من الهلاك مثلهم.
مناسبة الحديث للباب: أن فيه النهي عن الغلو مطلقاً، وبيان أنه سببٌ للهلاك في الدنيا والآخرة، فيدخل فيه النهي عن الغلو في

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه أحمد في المسند "1/215، 347"، وابن ماجه برقم "3029"، وابن خزيمة برقم "2867"، والحاكم "1/466"، وصححه ووافقه الذهبي.

ص -166- الصالحين من باب أولى؛ لأنه سبب للشرك.
ما يستفاد من الحديث:
1- النهي عن الغلو وبيان سوء عاقبته.
2- الاعتبار بمن سبقنا من الأمم لتجنب ما وقعوا فيه من الأخطاء.
3- حرصه –صلى الله عليه وسلم- على نجاة أمته من الشرك ووسائله وابتعادهم عنه.
4- الحث على الاعتدال في العبادة وغيرها بين جانبيّ الإفراط والتفريط.
5- أن الغلو في الصالحين سببٌ للوقوع في الشرك.
6- شدة خوفه –صلى الله عليه وسلم- من الشرك والتحذير عنه.
* * *

ص -167- ولمسلم عن ابن مسعود أن رسول الله –صلى الله عليه وسلم- قال: "هلك المتنطعون" قالها ثلاثاً"1".
ــــــــــــــــــــــــــــــــــــــ
المتنطعون: المتعمقون في الشيء من كلامٍ وعبادةٍ وغيرها.
ثلاثاً: أي: قال هذه الكلمة ثلاث مرات مبالغة في الإبلاغ والتعليم.
المعنى الإجمالي للحديث: يوضح النبي –صلى الله عليه وسلم- أن التعمق في الأشياء والغلو فيها يكون سبباً للهلاك، ومراده –صلى الله عليه وسلم- النهي عن ذلك.
مناسبة الحديث للباب: أن التنطع من الغلو المنهي عنه، ويدخل في ذلك التنطع في تعظيم الصالحين إلى الحد الذي يفضي إلى الشرك.
ما يستفاد من الحديث:
1- الحث على اجتناب التنطع في كل شيء؛ لا سيما في العبادات وتقدير الصالحين.
2- الحث على الاعتدال في كل شيء.
3- شدة حرصه على نجاة أمته، واجتهاده في الإبلاغ –صلى الله عليه وسلم-.

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه مسلم برقم "2670"، وأبو داود برقم "4608" وأحمد "1/386".


باب ما جاء من التغليظ فيمن عبد الله عند قبر رجل صالح فكيف إذا عبده - الملخص

الملخص في شرح كتاب التوحيد

ص -168- باب ما جاء من التغليظ فيمن عبد الله عند قبر رجل صالح فكيف إذا عبده
 في الصحيح عن عائشة: أن أم سلمة ذكرت لرسول الله - صلى الله عليه وسلم- كنيسة رأتها بأرض الحبشة وما فيها من الصور، فقال: "أولئك إذا مات فيهم الرجل الصالح أو العبد الصالح بنوا على قبره مسجداً وصوّروا فيه تلك الصور، أولئك شرار الخلق عند الله""1".
فهؤلاء جمعوا بين الفتنتين، فتنة القبور، وفتنة التماثيل.
ــــــــــــــــــــــــــــــــــــــ
مناسبة الباب لكتاب التوحيد: هي بيان أن عبادة الله عند القبر وسيلةٌ إلى الشرك المنافي للتوحيد.
ترجمة أم سلمة: هي أم المؤمنين هند بنت أمية المخزومية القرشية ماتت سنة 62هـ رضي الله عنها.
ذكرتْ للنبي –صلى الله عليه وسلم-: أي: في مرض موته.
كنيسة: بفتح الكاف وكسر النون: معبد النصارى.

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه البخاري برقم "427" ومسلم برقم "528" وأحمد "6/51".

ص -169- أولئك؛ بفتح الكاف وكسرها.
الرجل الصالح أو العبد الصالح: هذا –والله أعلم- شكٌّ من الراوي.
تلك الصور: أي: التي ذكرتْ أم سلمة.
فهؤلاء... إلخ: هذا من كلام شيخ الإسلام ابن تيمية، ذكره المصنف كالتوضيح لمعنى الحديث.
المعنى الإجمالي للحديث: أن أمّ سلمة وصفت عند النبي –صلى الله عليه وسلم- وهو في مرض الموت –ما شاهدته في معبد النصارى من صور الآدميّين. فبين –صلى الله عليه وسلم- السبب الذي من أجله اتخذوا هذه الصور؛ وهو الغلو في تعظيم الصالحين؛ مما أدى بهم إلى بناء المساجد على قبورهم ونصب صورهم فيها، ثم بيّن حكم من فعل ذلك بأنهم شرار الناس؛ لأنهم جمعوا بين محذورين في هذا الصنيع هما: فتنة القبور باتخاذها مساجد، وفتنة تعظيم التماثيل مما يؤدي إلى الشرك.
مناسبة الحديث للباب: أن فيه الدلالة الواضحة على المنع من عبادة الله عند قبور الصالحين واتخاذها مساجد؛ لأن ذلك من فعل النصارى ومن فَعَله فهو من شرار الخلق.
ما يستفاد من الحديث:
1- المنع من عبادة الله عند قبور الصالحين؛ لأنه وسيلة إلى الشرك وهو من فعل النصارى.
2- التحدث عما يفعله الكفار –ليحذره المسلمون.
3- التحذير من التصوير ونصب الصور؛ لأن ذلك وسيلةٌ إلى الشرك.
4- أن من بنى مسجداً عند قبر رجل صالح فهو من شرار الخلق وإن حسنت نيته.

ص -170- ولهما عنها قالت: "لما نُزل برسول الله - صلى الله عليه وسلم- طفق يطرح خميصة له على وجهه، فإذا اغتم بها كشفها، فقال وهو كذلك: "لعنة الله على اليهود والنصارى اتخذوا قبور أنبيائهم مساجد" يحذِّر ما صنعوا، ولولا ذلك أُبرز قبره، غير أنه خُشي أن يُتخذ مسجداً"1". أخرجاه.
ــــــــــــــــــــــــــــــــــــــ
ولهما: أي: البخاري ومسلم، وهو يغني عن قوله في آخره: أخرجاه، فلعله سبق قلم.
عنها: أي: عائشة –رضي الله عنها-.
لما نُزل: بضم النون وكسر الزاي أي: نزل به ملك الموت.
طفق: بكسر الفاء وفتحها أي: جعل.
خميصة: كساءٌ له أعلام أي: خطوط.
اغتم بها: أي: غمّته فاحتبس نفسُه عن الخروج.
كشفها: أي: أزالها عن وجهه الشريف.
فقال وهو كذلك: أي: في هذه الحالة الحرجة يقاسي شدة النزع.
يحذّر ما صنعوا: أي: لعنهم تحذيراً لأمته أن تصنع ما صنعوا.
ولولا ذلك: أي: لولا تحذير النبي –صلى الله عليه وسلم- مما صنعوا ولعنُه من فعَله.
لأُبرز قبرُه: أي: لدُفن خارج بيته.
خَشي: يُروى بفتح الخاء بالبناء للفاعل فيكون المعنى: أنّ

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه البخاري برقم "435" ومسلم برقم "531".

ص -171- الرسول –صلى الله عليه وسلم- هو الذي أمرهم بعدم إبراز قبره. ويُروى بضم الخاء بالبناء للمفعول فيكون المعنى: أن الصحابة هم الذين خشوا ذلك فلم يُبرزوا قبره.
المعنى الإجمالي للحديث: أن النبي –صلى الله عليه وسلم- حرصاً منه على حماية التوحيد وتجنيب الأمة ما وقعت فيه الأمم الضالة من الغلو في قبور أنبيائهم حتى آل ذلك بهم إلى الشرك جعل –صلى الله عليه وسلم- وهو في سياق الموت ومقاساة شدة النزع- يحذر أمته أن لا يغلو في قبره فيتخذوه مسجداً يصلون عنده؛ كما فعلت اليهود والنصارى ذلك مع قبور أنبيائهم، فصلى الله عليه لقد بلّغ البلاغ المبين.
مناسبة الحديث للباب: أن فيه المنع من عبادة الله عند قبور الأنبياء واتخاذها مساجد؛ لأنه يُفضي إلى الشرك بالله.
ما يستفاد من الحديث:
1- المنع من اتخاذ قبور الأنبياء والصالحين مساجد يُصلى فيها لله، لأن ذلك وسيلة إلى الشرك.
2- شدة اهتمام الرسول –صلى الله عليه وسلم- واعتنائه بالتوحيد وخوفِه أن يعظّم قبره، لأن ذلك يفضي إلى الشرك.
3- جواز لعن اليهود والنصارى ومن فعل مثل فعلهم من البناء على القبور واتخاذها مساجد.
4- بيان الحكمة من دفن النبي –صلى الله عليه وسلم- في بيته، وأن ذلك لمنع الافتتان به.
5- أن النبي –صلى الله عليه وسلم- بشرٌ يَجري عليه ما يجري على البشر من الموت وشدة النزع.
* * *

ص -172- ولمسلم عن جندب بن عبد الله قال: سمعت النبي - صلى الله عليه وسلم- قبل أن يموت بخمسٍ وهو يقول: "إني أبرأ إلى الله أن يكون لي منكم خليل، فإن الله قد اتخذني خليلاً، كما اتخذ إبراهيم خليلاً. ولو كنت متخذاً من أمتي خليلاً لاتخذت أبا بكر خليلاً. ألا وإن من كان قبلكم كانوا يتخذون قبور أنبيائهم مساجد، ألا فلا تتخذوا القبور مساجد فإني أنهاكم عن ذلك""1".
ــــــــــــــــــــــــــــــــــــــ
التراجم:
1- جندب هو: جندب بن عبد الله بن سفيان البجلي صحابيٌّ مشهور، مات بعد الستين –رضي الله عنه-.
2- أبا بكر هو؛ أبو بكرٍ الصديق: عبد الله بن عثمان بن عامر بن عمرو بن كعب التيمي خليفة رسول الله –صلى الله عليه وسلم- وأفضل الصحابة بالإجماع، مات سنة 13 وله 63 سنة رضي الله عنه.
بخمس: أي: خمس ليال. وقيل: خمس سنين.
إني أبرأ: أي: أمتنع وأنكر.
خليلاً؛ الخليل هو: المحبوب غاية الحب.
ألا: حرف استفتاح وتنبيه.
من كان قبلكم: يعني: اليهود والنصارى.
يتخذون قبور أنبيائهم مساجد: بالصلاة عندها وإليها، وبناءِ

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه مسلم برقم "532".

ص -173- المساجد والقباب عليها.
المعنى الإجمالي للحديث: يتحدث –صلى الله عليه وسلم- قبيل وفاته إلى أمته بحديث مهمّ، فيخبر عن مكانته عند الله، وأنها بلغت أعلى درجات المحبة؛ كما نالها إبراهيم عليه السلام، ولذلك نفى أن يكون له خليلٌ غير الله؛ لأن قلبه امتلأ من محبته وتعظيمه ومعرفته؛ فلا يتسع لأحد. ولو كان له خليلٌ من الخلق لكان أبا بكر الصديق، وهو إشارةٌ إلى فضل أبي بكر واستخلافه من بعده. ثم أخبر عن غلو اليهود والنصارى في قبور أنبيائهم حتى صيّروها متعبدات شركية، ونهى أمته أن يفعلوا مثل فعلهم.
مناسبة الحديث للباب: أن فيه النهي عن اتخاذ القبور أمكنة للعبادة؛ لأنه وسيلة إلى الشرك. كما تفعل اليهود والنصارى وغيرهم من أهل البدع.
ما يستفاد من الحديث:
1- النهي عن اتخاذ القبور أمكنة للعبادة يُصلى عندها أو إليها ويُبنى عليها مساجد أو قبابٌ، حذراً من الوقوع في الشرك بسبب ذلك.
2- سد الذرائع المفضية إلى الشرك.
3- إثبات المحبة لله سبحانه على ما يليق بجلاله.
4- فضل الخليلين: محمد وإبراهيم عليهما السلام.
5- فضل أبي بكر الصديق، وأنه أفضل الأمة على الإطلاق.
6- أنه دليل على خلافة أبي بكر الصديق.
* * *

ص -174- فقد نهى عنه وهو في آخر حياته، ثم إنه لعن وهو في السياق مَن فَعَلَه. والصلاة عندها من ذلك وإن لم يُبْنَ مسجد. وهو معنى قولِها: خشي أن يتخذ مسجداً. فإن الصحابة لم يكونوا ليبنوا حول قبره مسجداً.
وكل موضع قصدت الصلاة فيه فقد اتخذ مسجداً، بل كل موضع يصلى فيه يسمى مسجداً، كما قال - صلى الله عليه وسلم-: "جُعِلت لي الأرض مسجداً وطهوراً""1".
ــــــــــــــــــــــــــــــــــــــ
هذا من كلام شيخ الإسلام ابن تيمية رحمه الله، يوضح به ما تدل عليه الأحاديث السابقة في الباب.
توضيح كلام ابن تيمية:
فقوله: "فقد نهى عنه في آخر حياته": كما في حديث جندب.
وقوله: "ثم إنه لعن وهو في السياق من فعله": كما في حديث عائشة.
وقوله: "والصلاة عندها من ذلك" أي: من اتخاذها مساجد.
وقوله: "وإن لم يُبن مسجدٌ" أي: الصلاة عند القبور من اتخاذها مساجد الملعون من فعله ولو بدون بناء مساجد.
وقوله: "وهو معنى قولِها: خَشي أن يُتخذ مسجداً" أي: معنى قول عائشة في تعليل دفن النبي –صلى الله عليه وسلم- في بيته وعدم إبراز قبره.
وقوله: "فإن الصحابة لم يكونوا ليبنوا حول قبره مسجداً" أي:

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه البخاري برقم "335" ومسلم برقم "521".

ص -175- لما علموا من تشديده –صلى الله عليه وسلم- في ذلك وتغليظه ولعنِ من فعله فيكون المقصود النهي عن الصلاة عندها.
وقوله: "وكل موضع قُصدت الصلاة فيه فقد اتُخذ مسجداً"؛ لكونه أُعد للصلاة وإن لم يُبن.
وقوله: "بل كل موضع يُصلى فيه يسمى مسجداً" أي: وإن لم يقصد بذلك بخصوصه، بل أوقعت فيه الصلاة عرضاً لما حان وقتها فيه.
وقوله: كما قال النبي –صلى الله عليه وسلم-: "جُعلت لي الأرض مسجداً وطهوراً" أراد به الاستدلال للجملة التي قبله، حيث سمى –صلى الله عليه وسلم- في هذا الحديث الأرض مسجداً، تجوز الصلاة في كل بقعة منها إلا ما استثناه الدليل.
* * *

ص -176- ولأحمد بسند جيد عن ابن مسعود –رضي الله عنه- مرفوعاً: "إن من شرار الناس من تدركهم الساعة وهم أحياء، والذين يتخذون القبور مساجد""1" ورواه أبو حاتم في صحيحه.
ــــــــــــــــــــــــــــــــــــــ
شرار الناس: بكسر الشين جمع شرّ، أفعل تفضيل.
من تدركهم الساعة: أي: مقدماتها: كخروج الدابة، وطلوع الشمس من مغربها.
يتخذون القبور مساجد: أي: بالصلاة عندها وإليها.
المعنى الإجمالي للحديث: يخبر –صلى الله عليه وسلم- عمن تقوم الساعة عليهم وهم أحياءٌ أنهم شرار الناس، ومنهم الذين يصلون عند القبور وإليها ويبنون عليها القباب، وهذا تحذيرٌ لأمته أن تفعل مع قبور نبيهم وصالحيهم مثل فعل هؤلاء الأشرار.
مناسبة الحديث للباب: أن فيه التحذير من اتخاذ القبور مساجد، يُصلى في ساحتها ويُتبرك بها؛ لأنه ذريعةٌ إلى الشرك.
ما يستفاد من الحديث:
1- التحذير عن الصلاة عند القبور، لأنه وسيلةٌ إلى الشرك.
2- أن من اتخذ قبور الصالحين مساجد للصلاة فيها فهو من شرار الخلق، وإن كان قصده التقرب إلى الله.
3- أن الساعة تقوم على شرار الناس.

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه أحمد في مسنده "1/435"، وصححه ابن حبان في صحيحه برقم "340".

ص -177- 4- التحذير عن الشرك ووسائله وما يقرب إليه، مهما كان قصد صاحب تلك الوسائل.
* * *


باب ما جاء أن الغلو في قبور الصالحين يصيّرها أوثاناً تعبد من دون الله - الملخص

الملخص في شرح كتاب التوحيد

ص -178- باب ما جاء أن الغلو في قبور الصالحين يصيّرها أوثاناً تعبد من دون الله
 روى مالك في الموطأ: أن رسول الله –صلى الله عليه وسلم- قال: "اللهم لا تجعل قبري وثناً يُعبد. اشتد غضبُ الله على قوم اتخذوا قبور أنبيائهم مساجد""1".
ــــــــــــــــــــــــــــــــــــــ
مناسبة الباب لكتاب التوحيد: أن المصنف رحمه الله لما حذر في الباب الذي قبله من الغلو في الصالحين أراد أن يبين في هذا الباب أن الغلو في القبور وسيلةٌ إلى الشرك المضاد للتوحيد وذلك بعبادة الأموات. كما أراد أيضاً التحذير من الغلو في القبور.
ترجمة الإمام مالك: هو الإمام مالك بن أنس بن مالك بن أبي عامر الأصبحي –إمام دار الهجرة وأحد الأئمة الأربعة توفي سنة 179 هـ رحمه الله تعالى.
اللهم: منادى مبنيٌ على الضم في محل نصب، والميم المشددة زائدة.
وثناً: هو المعبود الذي لا صورة له: كالقبور والأشجار والعُمد والحيطان والأحجار ونحوِها.

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه مالك في موطئه برقم "85" وأحمد في مسنده "2/246".

ص -179- المعنى الإجمالي للحديث: خاف –صلى الله عليه وسلم- أن يقع في أمته مع قبره ما وقع من اليهود والنصارى مع قبور أنبيائهم من الغلو فيها حتى صارت أوثاناً، فرغِب إلى ربه أن لا يجعل قبره كذلك. ثم نبّه –صلى الله عليه وسلم- على سبب لحوق شدة الغضب واللعنة باليهود والنصارى. أنه ما فعلوا في حق قبور الأنبياء حتى صيّروها أوثاناً تعبد، فوقعوا في الشرك العظيم المضاد للتوحيد.
مناسبة الحديث للباب: أن الغلو في القبور يجعلها أوثاناً تُعبد؛ لأن النبي –صلى الله عليه وسلم- قال: "اللهم لا تجعل قبري وثناً يُعبد" وبيّن ذلك بقوله: "اتخذوا قبور أنبيائهم مساجد".
ما يستفاد من الحديث:
1- أن الغلو في قبور الأنبياء يجعلُها أوثاناً تُعبد.
2- أن من الغلو في القبور اتخاذها مساجد، وهذا يؤدّي إلى الشرك.
3- إثبات اتصاف الله سبحانه بالغضب على ما يليق بجلاله.
* * *

ص -180- ولابن جرير بسنده عن سفيان عن منصور عن مجاهد: {أَفَرَأَيْتُمُ اللَّاتَ وَالْعُزَّى} [النجم: 19].
قال: كان يلت لهم السويق فمات فعكفوا على قبره.
وكذا قال أبو الجوزاء عن ابن عباس: كان يلت السويق للحاج.
ــــــــــــــــــــــــــــــــــــــ
التراجم:
1- ابن جرير هو: الإمام الحافظ محمد بن جرير الطبري، صاحب التفسير مات سنة 310 هـ رحمه الله.
2- سفيان: الأظهر أنه سفيان بن سعيد الثوري إمامٌ حجة عابد، مات سنة 161هـ. رحمه الله.
3- منصور هو: ابن المعتمر ثقةٌ فقيهٌ مات سنة 132هـ. رحمه الله.
4- مجاهد هو: ابن جبر ثقة إمام في التفسير، أخذ عن ابن عباس وغيره مات سنة 104هـ. رحمه الله.
5- أبو الجوزاء هو؛ أوس بن عبد الله الرّبعي ثقةٌ مشهورٌ مات سنة 83هـ. رحمه الله.
يلت السويق: أي يخلطه بسمن ونحوه.
عكفوا على قبره: أقبلوا وواظبوا واحتبسوا عليه.
مناسبة الأثر للباب: أن سبب عبادة اللات هو الغلو في قبره حتى صار وثناً يُعبد.
* * *

ص -181- وعن ابن عباس –رضي الله عنهما- قال: "لعن رسول الله –صلى الله عليه وسلم- زائرات القبور، والمتخذين عليها المساجد والسُّرج""1" رواه أهل السنن.
ــــــــــــــــــــــــــــــــــــــ
أهل السنن: أي: أبو داود والترمذي وابن ماجه. ولم يروِه النسائي.
زائرات القبور: أي: من النساء.
والسُّرج: أي: الذين يوقِدون السرج على المقابر ويضيؤونها.
معنى الحديث إجمالاً: يدعو –صلى الله عليه وسلم- باللعنة وهي الطرد والإبعاد عن رحمة الله للنساء اللاتي يزُرن القبور؛ لأن زيارتهن يترتب عليها مفاسد منا النياحة والجزع وافتتان الرجال بهن. ولَعن الذين يتخذون المقابر مواطن عبادة أو يضيؤونها بالسّرج والقناديل؛ لأن هذا غلوٌ فيها ومدعاة للشرك بأصحابها.
مناسبة الحديث للباب: أنه يدل على تحريم الغلو في القبور؛ لأن ذلك يصيّرها أوثاناً تُعبد.
ما يستفاد من الحديث:
1- تحريم الغلوّ في القبور باتخاذها مواطن للعبادة؛ لأنه يفضي إلى الشرك.

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه أبو داود برقم "3236" والترمذي برقم "320" وابن ماجه برقم "1575"، وأحمد في مسنده "1/229، 287، 324، 337".

ص -182- 2- تحريم تنوير المقابر؛ لأن ذلك وسيلةٌ لعبادتها.
3- أن الغلو في القبور من الكبائر.
4- أن علة النهي عن الصلاة عند القبور هي: خوف الشرك، لا لأجل النجاسة؛ لأن الرسول –صلى الله عليه وسلم- قرن بين اتخاذها مساجد وإسراجها ولعن على الأمرين. وليس اللعن على إسراجها من أجل النجاسة، بفكذا الصلاة عندها.
* * *


باب ما جاء في حماية المصطفى –صلى الله عليه وسلم- جناب التوحيد وسده كل طريق يوصّل إلى الشرك - الملخص

الملخص في شرح كتاب التوحيد

ص -183- باب ما جاء في حماية المصطفى –صلى الله عليه وسلم- جناب التوحيد وسده كل طريق يوصّل إلى الشرك
 وقول الله تعالى: {لَقَدْ جَاءكُمْ رَسُولٌ مِّنْ أَنفُسِكُمْ عَزِيزٌ عَلَيْهِ مَا عَنِتُّمْ} الآية.
ــــــــــــــــــــــــــــــــــــــ
تمام الآية: {حَرِيصٌ عَلَيْكُم بِالْمُؤْمِنِينَ رَؤُوفٌ رَّحِيمٌ} [التوبة: 128].
مناسبة الباب لكتاب التوحيد: أن المصنف رحمه الله لما بين في الأبواب السابقة شيئاً من حمايته –صلى الله عليه وسلم- لجناب التوحيد، أراد أن يبين في هذا الباب حمايته الخاصة.
المصطفى: هو المختار.
جناب: أي: جانب.
جاءكم: يا معشر العرب.
من أنفسكم: من جنسكم وبلغتكم.
عزيز عليه: أي: شديد عليه جداً –وهو خبرٌ مقدم.
ما عنتم: ما يشق عليكم ويلحق الأذى بكم من كفر وضلال وقتل وأسر و"ما" وما دخلت عليه في تأويل مصدر مبتدأٌ مؤخر.
حريص عليكم: أي: شديد الحرص والرغبة في هدايتكم وحصول النفع العاجل والآجل لكم.

ص -184- بالمؤمنين: أي: لا بغيرهم.
رءوف: بليغ الشفقة.
رحيم: بليغ الرحمة.
المعنى الإجمالي للآية: يخبر تعالى عباده على سبيل الامتنان أنه بعث فيهم رسولاً عظيماً من جنسهم وبلغتهم، يشق عليه جداً ما يشق عليهم، ويؤذيه ما يؤذيهم، شديد الحرص على هدايتهم وحصول النفع لهم، شديد الشفقة والرحمة بالمؤمنين خاصة منهم.
مناسبة الآية للباب: أن هذه الأوصاف المذكورة فيها في حق النبي –صلى الله عليه وسلم- تقتضي أنه أنذر أمته وحذّرهم عن الشرك الذي هو أعظم الذنوب؛ لأن هذا هو المقصود الأعظم في رسالته.
ما يستفاد من الآية:
1- أن الرسول –صلى الله عليه وسلم- قد حذّر أمته من الشرك وباعدها منه وسد كل طريق يفضي بها إليه.
2- التنبيه على نعمة الله على عباده بإرسال هذا الرسول الكريم إليهم وكونه منهم.
3- مدح نسب الرسول –صلى الله عليه وسلم- فهو من صميم العرب وأشرفهم بيتاً ونسباً.
4- بيان رأفته ورحمته بالمؤمنين.
5- فيها دليلٌ على غلظته وشدته على الكفار والمنافقين.
* * *

ص -185- وعن أبي هريرة –رضي الله عنه- قال: قال رسول الله –صلى الله عليه وسلم-: "لا تجعلوا بيوتكم قبوراً، ولا تجعلوا قبري عيداً، وصلوا علي فإن صلاتكم تبلغني حيث كنتم""1" رواه أبو داود بإسناد حسن ورواته ثقات.
ــــــــــــــــــــــــــــــــــــــ
لا تجعلوا بيوتكم قبوراً: لا تعطّلوها من صلاة النافلة والدعاء والقراءة، فتكون بمنزلة القبور.
ولا تجعلوا قبري عيداً: العيد: ما يعتاد مجيئه وقصده من زمان ومكان. أي: لا تتخذوا قبري محل اجتماعٍ تترددون إليه وتعتادونه للصلاة والدعاء وغير ذلك.
فإن صلاتكم تبلغني حيث كنتم: أي ما ينالني منكم من الصلاة يحصل مع قربكم وبعدكم من قبري فلا حاجة بكم إلى المجيء إليه والتردد عليه.
المعنى الإجمالي للحديث: نهى –صلى الله عليه وسلم- عن تعطيل البيوت من صلاة النافلة فيها والدعاء وقراءة القرآن فتكون بمنزلة القبور؛ لأن النهي عن الصلاة عند القبور قد تقرر عندهم فنهاهم أن يجعلوا بيوتهم كذلك، ونهى عن تكرار زيارة قبره والاجتماع عنده على وجهٍ معتاد لأجل الدعاء والتقرب؛ لأن ذلك وسيلةٌ إلى الشرك، وأمر بالاكتفاء عن ذلك بكثرة الصلاة والسلام عليه في أي مكان من الأرض؛ لأن ذلك يبلغه من القريب والبعيد على حدّ سواء، فلا حاجة إلى انتياب قبره.
مناسبة الحديث للباب: أن فيه حسماً لمادة الشرك، وسداً للطرق

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه أبو داود برقم "3042" وأحمد في مسنده "2/367".

ص -186- الموصلة إليه؛ حيث أفاد أن القبور لا يصلَّى عندها، ونهى عن الاجتماع عند قبره واعتياد المجيء إليه؛ لأن ذلك مما يوصل إلى الشرك.
ما يستفاد من الحديث:
1- سد الطرق المفضية إلى الشرك من الصلاة عند القبور والغلو في قبره –صلى الله عليه وسلم- بأن يجعل محل اجتماع وارتياد ترتب له زيارات مخصوصة.
2- مشروعية الصلاة والسلام عليه في جميع أنحاء الأرض.
3- أنه لا مزية للقرب من قبره –صلى الله عليه وسلم-.
4- المنع من السفر لزيارة قبره –صلى الله عليه وسلم-.
5- حمايته –صلى الله عليه وسلم- جناب التوحيد.
* * *

ص -187- وعن علي بن الحسين: أنه رأى رجلاً يجيء إلى فُرجة كانت عند قبر النبي –صلى الله عليه وسلم- فيدخل فيها فيدعو فنهاه وقال: ألا أحدثكم حديثاً سمعته من أبي عن جدي عن رسول الله –صلى الله عليه وسلم- قال: "لا تتخذوا قبري عيداً ولا بيوتكم قبوراً فإن تسليمكم يبلغني أينما –أو حيث- كنتم" رواه في المختارة.
ــــــــــــــــــــــــــــــــــــــ
ترجمة علي بن الحسين: هو: علي بن الحسين بن علي بن أبي طالب المعروف بزين العابدين أفضل التابعين مات سنة 93هـ.
فرجة: أي: فتحة في الجدار.
المختارة: اسم كتابٍ يشتمل على الأحاديث الجياد الزائدة على الصحيحين لمؤلفه ضياء الدين محمد بن عبد الواحد المقدسي الحنبلي –رحمه الله-.
مناسبة الحديث للباب: أن فيه النهي عن قصد قبر النبي –صلى الله عليه وسلم- لأجل الدعاء عنده، فغيرُه من القبور من باب أولى؛ لأن ذلك نوعٌ من اتخاذه عيداً، وهو وسيلةٌ إلى الشرك.
ما يستفاد من الحديث:
1- النهي عن الدعاء عند قبر النبي –صلى الله عليه وسلم-؛ حمايةً لحمى التوحيد.
2- مشروعية إنكار المنكر وتعليم الجاهل.
3- المنع من السفر لزيارة قبر الرسول –صلى الله عليه وسلم-؛ حمايةً للتوحيد.
4- أن الغرض الشرعي من زيارة قبر النبي –صلى الله عليه وسلم- هو السلام عليه فقط؛ وذلك يبلغه من القريب والبعيد.
* * *


باب ما جاء أن بعض هذه الأمة يعبد الأوثان - الملخص

الملخص في شرح كتاب التوحيد

ص -188- باب ما جاء أن بعض هذه الأمة يعبد الأوثان
 وقوله تعالى: {أَلَمْ تَرَ إِلَى الَّذِينَ أُوتُواْ نَصِيبًا مِّنَ الْكِتَابِ يُؤْمِنُونَ بِالْجِبْتِ وَالطَّاغُوتِ} [النساء: 51].
ــــــــــــــــــــــــــــــــــــــ
مناسبة هذا الباب لكتاب التوحيد: أن المصنف لما ذكر التوحيد وما ينافيه أو يُنقِصه من الشرك، ذكر هذا الباب أن هذا الشرك لا بد أن يقع في هذه الأمة، قصد بذلك الردّ على عُبّاد القبور الذين يفعلون الشرك ويقولون: لا يقع في هذه الأمة المحمدية شركٌ، وهم يقولون: لا إله إلا الله محمدٌ رسول الله.
الأوثان: جمع وثن، وهو ما قُصد بنوع من أنواع العبادة من القبور والمشاهد وغيرها.
ألم تر: ألم تنظر.
الذين أوتوا: أُعطوا وهم اليهود والنصارى.
نصيباً: حظاً.
يؤمنون: يصدقون.
بالجبت: وهو كلمةٌ تقع على الصنم والكاهن والساحر.
والطاغوت: من الطغيان وهو مجاوزة الحد، فكل من تجاوز الحد المقدار والحد فهو طاغوت، والمراد به هنا الشيطان.

ص -189- المعنى الإجمالي للآية: يقول الله لنبيه –صلى الله عليه وسلم- على وجه التعجب والاستنكار! ألم تنظر إلى هؤلاء اليهود والنصارى الذين أُعطوا حظاً من كتاب الله الذي فيه بيان الحق من الباطل، ومع هذا يصدقون بالباطل من عبادة الأصنام والكهانة والسحر، ويطيعون الشيطان في ذلك.
مناسبة الآية للباب: أنه إذا كان الذين أوتوا نصيباً من الكتاب يؤمنون بالجبت والطاغوت، فهذه الأمة التي أوتيت القرآن لا ينكرولا يستبعد أن تعبد الجبت والطاغوت؛ لأن الرسول –صلى الله عليه وسلم- أخبر أنه سيكون في هذه الأمة من يفعل مثل فعل اليهود والنصارى موافقةً لهم ولو كان يبغضها ويعرف بُطلانها.
ما يستفاد من الآية:
1- أنه سيكون في هذه الأمة من يعبد الأوثان كما حدث لليهود والنصارى.
2- أن الإيمان بالجبت والطاغوت في هذا الموضع معناه موافقةُ أصحابها ولو كان يبغضها ويعرف بُطلانها.
3- أن الكفر بالجبت والطاغوت واجبٌ في جميع الكتب السماوية.
4- وجوب العمل بالعلم، وأن من لم يعمل بعلمه ففيه شبهٌ من اليهود والنصارى.
* * *

ص -190- وقوله تعالى: {قُلْ هَلْ أُنَبِّئُكُم بِشَرٍّ مِّن ذَلِكَ مَثُوبَةً عِندَ اللّهِ مَن لَّعَنَهُ اللّهُ وَغَضِبَ عَلَيْهِ وَجَعَلَ مِنْهُمُ الْقِرَدَةَ وَالْخَنَازِيرَ وَعَبَدَ الطَّاغُوتَ} [المائدة: 60].
ــــــــــــــــــــــــــــــــــــــ
قل: الخطاب لمحمد –صلى الله عليه وسلم-.
هل أنبئكم: أخبركم.
بشرّ من ذلك: الذي ذكرتم في حقّنا من الذم زوراً وبهتاناً من قولكم في حقنا: "ما رأينا شراً منكم".
مثوبة عند الله: أي: جزاءً عنده يوم القيامة نُصب على التمييز، وهذا يصدق عليكم أنتم أيها المتصفون بهذه الصفات لا نحن.
من لعنه الله: طرده وأبعده من رحمته.
وغضب عليه: غضباً لا يرضى بعده.
وجعل منهم القردة: وهم: أصحاب السبت من اليهود.
والخنازير: وهم كفار مائدة عيسى من النصارى. وقيل كِلا المَسخين في أصحاب السبت من اليهود. فالشباب مُسخوا قردةً والشيوخ مُسخوا خنازير.
وعبدَ الطاغوتَ: أي: وجعل منهم من عبد الشيطان أيْ: أطاعه فيما سوّل له.
المعنى الإجمالي للآية: يقول تعالى لنبيه: قل لهؤلاء الذين اتخذوا دينكم هُزُواً ولعباً من أهل الكتاب: هل أخبركم بمن ينال شر الجزاء يوم القيامة عند الله؛ إنه من اتصف بهذه الصفات التي هي الإبعاد

ص -191- عن رحمة الله، ونيل غضبه الدائم، ومن مُسخت صورته ظاهراً بتحويله إلى قردٍ أو خنزير، وباطناً بطاعة الشيطان وإعراضه عن وحي الرحمن.
وهذه الصفات إنما تنطبق عليكم يا أهل الكتاب ومن تشبه بكم لا علينا.
مناسبة الآية للباب: أنه إذا كان في أهل الكتاب من عبَد الطاغوت من دون الله، فكذلك يكون في هذه الأمة من يفعل ذلك.
ما يستفاد من الآية:
1- وقوع الشرك في هذه الأمة، كما كان في اليهود والنصارى من عبد الطاغوت.
2- محاجة أهل الباطل وبيان ما فيهم من العيوب إذا نبزوا أهل الحق بما ليس فيهم.
3- أن الجزاء إنما يكون على الأعمال، ويكون من جنس العمل.
4- وصف الله بأنه يغضب ويلعن العصاة.
5- أن طاعة الشيطان هي منشأ الشرك بالله.
* * *

ص -192- وقوله: {قَالَ الَّذِينَ غَلَبُوا عَلَى أَمْرِهِمْ لَنَتَّخِذَنَّ عَلَيْهِم مَّسْجِدًا} [الكهف: 21].
ــــــــــــــــــــــــــــــــــــــ
الذين غلبوا على أمرهم: أي على أمر أصحاب الكهف وهم أصحاب الكلمة والنفوذ.
لنتخذن عليهم: حولهم.
مسجداً: يُصلى فيه ويقصدهم الناس ويتبركون بهم.
المعنى الإجمالي للآية: يخبر تعالى عن الذين غلبوا على أمر أصحاب الكهف على وجه الذم لهم أنهم قالوا لنتخذن حولهم مصلى يقصِده الناس ويتبركون بهم.
مناسبة الآية للباب: أن فيها دليلاً على أنه سيكون في هذه الأمة من يتخذ المساجد على القبور، كما كان يفعله من كان قبلهم.
ما يستفاد من الآية:
1- تحريم اتخاذ المساجد على القبور والتحذير من ذلك؛ لأنه يؤدي إلى الشرك.
2- أنه سيكون في هذه الأمة من يتخذ المساجد على القبور كما فعله من كان قبلهم.
3- التحذير من الغلو في الصالحين.
4- أن اتخاذ المساجد على القبور من الغلو في الصالحين.
* * *

ص -193- عن أبي سعيد –رضي الله عنه- أن رسول الله –صلى الله عليه وسلم- قال: "لتتبعن سَنن من كان قبلكم حذو القُذّة بالقُذَّة حتى لو دخلوا جُحر ضبّ لدخلتموه" قالوا: يا رسول الله، اليهود والنصارى؟ قال: "فمن""1" أخرجاه.
ــــــــــــــــــــــــــــــــــــــ
سَنَنَ: بفتح السين أي: طريق.
من كان قبلكم: أي الذين قبلكم من الأمم.
حذو: منصوبٌ على المصدر أي: تحذون حذوهم.
القُذّة: بضم القاف: واحدة القُذَذ وهي ريش السهم. وله قذّتان متساويتان.
حتى لو دخلوا جُحر ضب: أي: لو تُصوِّر دخولهم فيه مع ضيقه.
لدخلتموه: لشدة سلوككم طريق من قبلكم.
قالوا: يا رسول الله، اليهود والنصارى: أي: أهم اليهود والنصارى الذين نتبع سننهم، أو تعني اليهود والنصارى؟
قال: فمن؟ استفهامٌ إنكاريٌّ أي: فمن هم غير أولئك.
أخرجاه: أي: البخاري ومسلم. وهذا لفظ مسلم.
المعنى الإجمالي للحديث: يخبر –صلى الله عليه وسلم- خبراً معناه النهي عما يتضمنه هذا الخبر: أن أمته لا تدع شيئاً مما كان يفعله اليهود والنصارى إلا فعلته كلَّه، لا تترك منه شيئاً ولو كان شيئاً تافهاً. ويؤكد هذا الخبرَ

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه البخاري برقم "3456" ومسلم برقم "2669".

ص -194- بأنواع من التأكيدات، وهي اللام الموطئة للقسم، ونون التوكيد، ووصف مشابهتهم بأنها كمشابهة قذة السهم للقذة الأخرى، ثم وصفها بما هو أدق في التشبه بهم؛ بحيث لو فعلوا شيئاً تافهاً غريباً لكان في هذه الأمة من يفعله تشبُّهاً بهم.
مناسبة الحديث للباب:
أن فيه دليلاً على وقوع الشرك في هذه الأمة؛ لأنه وُجد في الأمم قبلنا، ويكون في هذه الأمة من يفعله اتباعاً لهم.
ما يستفاد من الحديث:
1- وقوع الشرك في هذه الأمة تقليداً لمن سبَقها من الأمم.
2- علمٌ من أعلام نبوته حيث أخبر بذلك قبل وقوعه فوقع كما أخبر.
3- التحذير من مشابهة الكفار.
4- التحذير مما وقع فيه الكفار من الشرك بالله وغيره مما حرَّم الله تعالى.
* * *

ص -195- ولمسلم عن ثوبان -رضي الله عنه- أن رسول الله - صلى الله عليه وسلم- قال: "إن الله زوى لي الأرض، فرأيت مشارقها ومغاربها، وإن أمتي سيبلغ ملكها ما زُوي لي منها. وأعطيت الكنزين: الأحمر والأبيض. وإني سألت ربي لأمتي أن لا يهلكها بسَنَة بِعَامَّة، وأن لا يسلط عليهم عدواً من سوى أنفسهم، فيستبيح بيضتهم، وإن ربي قال: يا محمد، إذا قضيت قضاءً فإنه لا يرد، وإني أعطيتك لأمتك ألا أهلكهم بسنة بعامة، وألا أسلط عليهم عدواً من سوى أنفسهم فيستبيح بيضتهم ولو اجتمع عليهم من بأقطارها، حتى يكون بعضهم يهلك بعضاً ويسبي بعضهم بعضًا""1".
ورواه البرقاني في صحيحه، وزاد: "وإنما أخاف على أمتي الأئمة المضلين، وإذا وقع عليهم السيف لم يرفع إلى يوم القيامة، ولا تقوم الساعة حتى يلحق حيٌّ من أمتي بالمشركين، وحتى تعبد فئامٌ من أمتي الأوثان، وإنه سيكون في أمتي كذَّابون ثلاثون كلهم يزعم أنه نبي وأنا خاتم النبيين لا نبي بعدي، ولا تزال طائفة من أمتي على الحق منصورة لا يضرهم من خذلهم ولا من خالفهم حتى يأتي أمر الله تبارك وتعالى".
ــــــــــــــــــــــــــــــــــــــ
ترجمة ثوبان: هو: مولى رسول الله –صلى الله عليه وسلم- صحِبَه ولازمَه وسَكَنَ

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه مسلم برقم "2889".

ص -196- بعده بالشام، ومات بحمص سنة 54هـ.
زوى لي الأرض: طواها وجعلها مجموعة كهيئة كفٍّ في مرآةٍ ينظره، فأبصر ما تملكه أمته من أقصى مشارق الأرض ومغاربها.
ما زُوِيَ لي منها: يحتمل أن يكون مبنياً للفاعل، وأن يكون مبنياً للمفعول.
الكنزين: كنزُ كسرى وهو ملكُ الفرس وكنز قيصرَ وهو ملكُ الروم.
الأحمر: عبارةٌ عن كنز قيصر، لأن الغالب عندهم كان الذهب.
والأبيض: عبارةٌ عن كنز كِسرى، لأن الغالب عندهم كان الجوهر والفضة. والأحمر والأبيضَ منصوبان على البدل.
بسنة: السنة: الجدْب.
بعامّة: صفةٌ لسنةٍ رُوي بالباء وبحذفها –أي: جدبٌ عامّ يكون به الهلاك العام.
من سوى أنفسهم: أي: من غيرهم من الكفار.
بيضتهم: قيل ساحتهم وما حازوه من البلاد، وقيل معظمهم وجماعتهم.
حتى يكون بعضهم يهلك بعضاً: أي: حتى يوجد ذلك منهم، فعند ذلك يسلِّط عليهم عدوَّهم من الكفار.
الأئمة المضلين: أي: الأمراء والعلماء والعباد الذين يقتدي بهم الناس.
وإذا وقع عليهم السيف: أي: وقعت الفتنة والقتال بينهم.
لم يُرفع إلى يوم القيامة: أي: تبقى الفتنة والقتال بينهم.

ص -197- يلحق حيٌّ من أمتي: الحي واحد الأحياء وهي القبائل.
بالمشركين: أي: ينزلون معهم في ديارهم.
فئامٌ: أي: جماعات.
خاتم النبيين: أي: آخر النبيين.
حتى يأتي أمر الله: الظاهر أن المراد به: الريح الطيبة التي تقبض أرواح المؤمنين.
تبارك: كمُل وتعاظم وتقدَّس، ولا يقال إلا لله.
وتعالى: تعاظم وكمُل علُوُّه.
المعنى الإجمالي للحديث: هذا حديثٌ جليلٌ يشتمل على أمور مهمة وأخبار صادقة، يخبر فيها الصادق المصدوق –صلى الله عليه وسلم- أن الله سبحانه جمع له الأرض حتى أبصر ما تملكه أمته من أقصى المشارق والمغارب، وهذا خبرٌ وُجد مخبره، فقد اتسع ملك أمته حتى بلغ من أقصى المغرب إلى أقصى المشرق، وأخبر أنه أُعطي الكنزين فوقع كما أخبر، فقد حازت أمته ملكي كسرى وقيصر بما فيهما من الذهب والفضة والجوهر، وأخبر أنه سأل ربه لأمته أن لا يهلكهم بجدبٍ عامٍّ ولا يسلط عليهم عدواً من الكفار يستولي على بلادهم ويستأصل جماعتهم. وأن الله أعطاه المسألة الأولى، وأعطاه المسألة الثانية ما دامت الأمة متجنبة للاختلاف والتفرق والتناحر فيما بينها –فإذا وُجد ذلك سلط عليهم عدوهم من الكفار، وقد وقع كما أخبر حينما تفرقت الأمة. وتخوّف –صلى الله عليه وسلم- على أمته خطر الأمراء والعلماء الضالين المضلين؛ لأن الناس يقتدون بهم في ضلالهم. وأخبر أنها إذا وقعت الفتنة والقتال والأمة فإن ذلك يستمر فيها إلى يوم القيامة وقد وقع كما أخبر، فمنذ حدثتِ

ص -198- الفتنة بمقتل عثمان رضي الله عنه وهي مستمرة إلى اليوم. وأخبر أن بعض أمته يلحقون بأهل الشرك في الدار والديانة. وأن جماعاتٍ من الأمة ينتقلون إلى الشرك وقد وقع كما أخبر، فعُبدت القبور والأشجار والأحجار. وأخبر عن ظهور المدّعين للنبوة –وأن كل من ادعاها فهو كاذب؛ لأنها انتهت ببعثته –صلى الله عليه وسلم-. وبشّر –صلى الله عليه وسلم- ببقاء طائفة من أمته على الإسلام رغمَ وقوع هذه الكوارث والويلات، وأن هذه الطائفة مع قِلّتها لا تتضرر بكيد أعدائها ومخالفيها.
مناسبة الحديث للباب: أن النبي –صلى الله عليه وسلم- أخبر فيه أن جماعات من أمته ستعبد الأوثان؛ ففيه الرد على من أنكر وقوع الشرك في الأمة.
ما يستفاد من الحديث:
1- وقوع الشرك في هذه الأمة والرد على من نفى ذلك.
2- علمٌ من أعلام نبوته –صلى الله عليه وسلم- حيث أخبر بأخبار وقع مضمونها كما أخبر.
3- كمال شفقته –صلى الله عليه وسلم- بأمته حيث سأل ربه لها ما فيه خيرها وأعظمُه التوحيد، وتخوّف عليها ما يضرها وأعظمُه الشرك.
4- تحذير الأمة من الاختلاف ودعاة الضلال.
5- ختم النبوة به –صلى الله عليه وسلم-.
6- البشارة بأن الحق لا يزول بالكلية وببقاء طائفة عليه لا يضرها من خذلها ولا من خالفها.
* * *


باب ما جاء في السحر - الملخص

الملخص في شرح كتاب التوحيد

ص -199- باب ما جاء في السحر
وقول الله تعالى: {وَلَقَدْ عَلِمُواْ لَمَنِ اشْتَرَاهُ مَا لَهُ فِي الآخِرَةِ مِنْ خَلاَقٍ} [البقرة: 102].
وقوله: {يُؤْمِنُونَ بِالْجِبْتِ وَالطَّاغُوتِ} [النساء: 51].
قال عمر: الجبت: السحر. والطاغوت: الشيطان.
وقال جابر: الطواغيت: كهّان كان ينزل عليهم الشيطان في كل حيٍّ واحد.
ــــــــــــــــــــــــــــــــــــــ
مناسبة الباب لكتاب التوحيد: أنه لمّا كان السحر من أنواع الشرك إذ لا يأتي السحر بدون الشرك، عقد له المصنف هذا الباب في كتاب التوحيد؛ ليبين ذلك تحذيراً منه.
ما جاء: أي: من الوعيد وبيان منافاته للتوحيد وتكفير فاعله.
في السحر: السحر لغة: عبارةٌ عما خفي ولطُف سببه. وشرعاً: عزائم ورقى وكلام يُتكلم به وأدوية وتدخينات وعُقد، يؤثر في القلوب والأبدان، فيُمرض ويَقتل ويفرّق بين المرء وزوجه.
ولقد علموا: أي: علم اليهود الذين استبدلوا السحر عن متابعة الرسل.
لمن اشتراه: أي: رضي بالسحر عوضاً عن شرع الله ودينه.
من خلاق: من نصيب.

ص -200- الجبت:كلمةٌ تقع على الصنم والساحر والكاهن. وتفسير عمر له بالسحر من تفسير الشيء ببعض أفراده.
الطاغوت:من الطغيان وهو: مجاوزة الحد، فكل من تجاوز المقدار والحد في العصيان فهو طاغوت.
الطواغيت كهّانٌ: المراد به أن الكهان من الطواغيت فهو من أفراد المعنى وليس المراد الحصر.
ينزل عليهم الشيطان: أي: الشياطين لا إبليس خاصة فهو اسم جنس.
في كل حي: في كل قبيلة.
المعنى الإجمالي للآيتين: يقول تعالى: ولقد علم اليهود الذين استبدلوا السحر عن متابعة الرسل والإيمان بالله لمن استبدل السحر بكتاب الله ومتابعة رسله ما له نصيب في الآخرة، وفي الآية الثانية: يخبر تعالى عن اليهود أنهم يصدقون بالجبت الذي منه السحر.
مناسبة الآيتين للباب: أنهما يدلان على تحريم السحر وأنه من الجبت.
ما يستفاد من الآيتين:
1- تحريم السحر.
2- كفر الساحر.
3- الوعيد الشديد لمن أعرض عن كتاب الله، واستبدل به غيره.
4- أن السحر من الشرك المنافي للتوحيد؛ لأنه استخدامٌ للشياطين وتعلق بهم.
* * *

ص -201- وعن أبي هريرة رضي الله عنه أن رسول الله - صلى الله عليه وسلم- قال: "اجتنبوا السبع الموبقات" قالوا: يا رسول الله، وما هن؟ قال: "الشرك بالله، والسحر، وقتل النفس التي حرم الله إلا بالحق، وأكل الربا، وأكل مال اليتيم، والتولي يوم الزحف، وقذف المحصنات الغافلات المؤمنات""1".
ــــــــــــــــــــــــــــــــــــــ
هذا الحديث رواه البخاري ومسلمٌ.
اجتنبوا: أبعدوا.
الموبقات: المهلكات، سُميت موبقات؛ لأنها تهلك فاعلها في الدنيا والآخرة.
الشرك بالله: بأن يجعل لله نداً يدعوه ويرجوه ويخافه.
التي حرم الله: أي: حرم قتلها.
إلا بالحق: أي: بفعل موجبٍ للقتل.
وأكل الربا: أي؛ تناوله بأي وجه.
وأكل مال اليتيم: يعني: التعدي فيه –واليتيم: من مات أبوه وهو دون البلوغ.
التولي يوم الزحف: أي الإدبار من وجوه الكفار وقت القتال.
وقذفُ المحصنات: رميهن بالزنا –والمحصنات: المحفوظات من الزنا. والمراد: الحرائر العفيفات.

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه البخاري برقم "2766" ومسلم برقم "89" وأبو داود برقم "2874".

ص -202- الغافلات: عن الفواحش وما رمين به – أي البريئات.
المؤمنات: بالله.
المعنى الإجمالي للحديث: يأمر –صلى الله عليه وسلم- أمته بالابتعاد عن سبع جرائم مهلكاتٍ، ولما سُئل عنها ما هي؟ بيّنها بأنها الشرك بالله، باتخاذ الأنداد له من أي شكل كانت، وبدأ بالشرك؛ لأنه أعظم الذنوب، وقتلِ النفس التي منع الله من قتلها إلا بمسوغٍ شرعي، وتناول الربا بأكلٍ أو بغيره من وجوه الانتفاع، والتعدي على مال الطفل الذي مات أبوه، والفرار من المعركة مع الكفار، ورمي الحرائر العفيفات بالزنا.
وجه سياق الحديث في باب السحر: أن فيه دليلاً على تحريم السحر واعتباره من الكبائر المهلكة.
ما يستفاد من الحديث:
1- تحريم الشرك، وأنه هو أكبر الكبائر وأعظم الذنوب.
2- تحريم السحر، وأنه من الكبائر المهلكة ومن نواقض الإسلام.
3- تحريم قتل النفس بغير حق.
4- جواز قتل النفس إذا كان بحقٍّ كالقصاص والردة والزنا بعد إحصان.
5- تحريم الربا وعظيم خطره.
6- تحريم الاعتداء على مال الأيتام.
7- تحريم الفرار من الزحف.
8- تحريم القذف بالزنا واللواط.
9- أن قذف الكافر ليس من الكبائر.
* * *

ص -203- وعن جندب مرفوعاً: "حد الساحر ضربهُ بالسيف" رواه الترمذي. وقال: الصحيح أنه موقوف"1".
وفي صحيح البخاري عن بجالة بن عَبَدة قال: كتب عمر بن الخطاب: "أن اقتلوا كل ساحر وساحرة". قال: فقتلنا ثلاث سواحر"2".
وصح عن حفصة رضي الله عنها أنها أمرت بقتل جارية لها سحرتها. فقُتلت"3". وكذلك صح عن جندب.
قال أحمد: عن ثلاثة من أصحاب النبي - صلى الله عليه وسلم-.
ــــــــــــــــــــــــــــــــــــــ
حد الساحر: أي: عقوبته.
ضربهُ بالسيف: أي: قتله، رُوي "ضربه" بالهاء والتاء.
موقوفٌ: أي: من كلام الصحابي لا من كلام النبي –صلى الله عليه وسلم-.
عن ثلاثة من أصحاب رسول الله: هم: عمر، وحفصة، وجندب.
مناسبة الآثار للباب: أن فيها بيانَ حدّ الساحر بأنه القتل؛ مما يدل على عِظَم جريمة السحر وأنه من الكبائر.
ما يستفاد من الآثار:
1- بيان حد الساحر وأنه يُقتل ولا يُستتاب.
2- وجود تعاطي السحر في المسلمين على عهد عمر فكيف بمن بعده.

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه الترمذي برقم "1460"، والبيهقي في سننه الكبرى "8/136"، والحاكم في المستدرك "4/360".
"2" أخرجه البخاري برقم "3156" وأحمد في المسند "1/190".
"3" أخرجه مالك في موطئه "2/872".


باب بيان شيء من أنواع السحر - الملخص

الملخص في شرح كتاب التوحيد

ص -204- باب بيان شيء من أنواع السحر
قال أحمد: حدّثنا محمد بن جعفر حدّثنا عَوف عن حَيَّان بن العَلَاء حدثنا قَطَن بن قَبِيْصة عن أبيه، أنه سمع النبي - صلى الله عليه وسلم- قال: "إن العِيَافَة والطَّرْق والطِّيَرة من الجِبْت""1".
قال عوف: العيافة: زجر الطير، والطرق: الخط يُخط بالأرض.
والجبت قال: الحسن: رَنّة الشيطان. إسناده جيد.
ولأبي داود والنسائي وابن حبان في صحيحه المسنَدُ منه.
ــــــــــــــــــــــــــــــــــــــ
مناسبة هذا الباب لكتاب التوحيد: أن المصنف رحمه الله لما ذكر في الباب الذي قبل هذا السحر، ذكر في هذا الباب شيئاً من أنواعه؛ لكثرة وقوعها، وخفائها على الناس، حتى ظنّوها من كرامات الأولياء، وآل بهم الأمر إلى أن عبدوا أصحابها فوقعوا في الشرك العظيم.
التراجم:
1- أحمد هو: الإمام أحمد بن حنبل.

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه أحمد في المسند "3/477" وأبو داود برقم "3907"، وابن حبان كما في الموارد برقم "1426".

ص -205- 2- محمد بن جعفر هو: المشهور بغُندُر الهُذَليّ البصري ثقةٌ مشهور.
3- عوف هو: ابن أبي جَميلة المعروف بعوفٍ الأعرابي ثقة.
4- عن أبيه هو: قبيصة بن المُخارق الهلالي صحابي مشهور.
5- الحسن هو: الحسن البصريّ.
زجر الطير: التفاؤل بأسمائها وأصواتها وممرّها.
من الجبت: أي: من أعمال السحر.
يُخط بالأرض: يخطه الرمالون ويدعون به علم الغيب.
الجبت رنّة الشيطان: هذا تفسير للجبت ببعض أفراده. والرنة: الصوت، ويدخل فيه كل أصوات الملاهي، وأضافه إلى الشيطان لأنه يدعو إليه.
ولأبي دواد... إلخ: أي: أن هؤلاء رَوَوا الحديث واقتصروا على المرفوع منه ولم يذكروا تفسير عوف.
مناسبة الحديث للباب: بيان أن العِيافة والطرْق والطيَرة من الجبت الذي هو السحر المنافي للتوحيد.
ما يستفاد من الحديث:
1- تحريم ادعاء علم الغيب؛ لأنه ينافي التوحيد.
2- تحريم الطيرة؛ لأنها تنافي التوحيد أو كماله.
3- تحريم الملاهي بأنواعها؛ لأنها تنافي طاعة الله وكمال توحيده.
4- أن الملاهي بأنواعها –من الأغاني والمزامير وسائر آلات اللهو- من رنّة الشيطان الذي شأنه كله الصد عن سبيل الله.
* * *

ص -206- وعن ابن عباس رضي الله عنهما قال: قال رسول الله - صلى الله عليه وسلم-: "من اقتبس شعبة من النجوم فقد اقتبس شعبة من السحر زادَ ما زادَ""1" رواه أبو داود بإسنادٍ صحيح.
ــــــــــــــــــــــــــــــــــــــ
من اقتبسَ: من تعلّم.
شعبة: طائفة وقطعة.
شعبة من السحر: المعلوم تحريمه.
زاد ما زاد: يعني: كلما زاد من علم النجوم زاد له من الإثم مثل إثم الساحر أو زاد من اقتباس شعب السحر مثل ما زاد من اقتباس علم النجوم.
المعنى الإجمالي للحديث: يخبر –صلى الله عليه وسلم- في هذ الحديث خبراً معناه النهيُ والتحذيرُ أن من تعلّم شيئاً من التنجيم فقد تعلّم شيئاً من السحر المحرّم، وكلما زاد تعلّمه التنجيم زاد تعلمه السحر؛ وذلك لأن التنجيم تحكمٌ على الغيب، بحيث إن المنجم يحاول اكتشاف الحوادث المستقبلة التي هي من علم الغيب الذي استأثر الله بعلمه.
مناسبة الحديث للباب: أن النبي –صلى الله عليه وسلم- أخبر فيه أن التنجيم نوعٌ من أنواع السحر.

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه أبو داود برقم "3905" وابن ماجه برقم "3726"، وأحمد في مسنده "1/277، 311".

ص -207- ما يستفاد من الحديث:
1- تحريم التنجيم الذي هو الإخبار عن المستقبل اعتماداً على أحوال النجوم؛ لأنه من ادعاء علم الغيب.
2- أن التنجيم من أنواع السحر المنافي للتوحيد.
3- أنه كلما زاد تعلّمه للتنجيم زاد تعلّمه للسحر.
* * *

ص -208- وللنسائي من حديث أبي هريرة: "من عقد عُقدة ثم نفث فيها فقد سَحَر، ومن سحر فقد أشرك، ومَنْ تعلَّقَ شيئاً وُكل إليه""1".
ــــــــــــــــــــــــــــــــــــــ
من عقد عقدة: على شكل ما يفعله السحرة من عقدِ الخيوط ونحوها.
ونفَث فيها: النفث هو: النفخ مع ريقٍ وهو دون التفل.
فقد سحَر: أي: فعل السحر المحرم.
ومن سحر فقد أشرك: لأن السحر لا يتأتى بدون الشرك؛ لأنه استعانة بالشياطين.
ومن تعلّق شيئاً وُكل إليه: أي: من تعلق قلبه بشيء واعتمد عليه وكله الله إلى ذلك الشيء وخذله.
معنى الحديث إجمالاً: يبين –صلى الله عليه وسلم- نوعاً من أنواع السحر وحكمَه، محذراً أمته من تعاطيه. فيقول: إن من أنواع السحر أن يعقد العقد في الخيوط ونحوها، وينفخ في تلك العُقد نفخاً مصحوباً بالريق؛ وذلك أن السحرة إذا أرادوا عمل السحر عقدوا الخيوط، ونفثوا على كل عقدةٍ حتى ينعقد ما يريدون من السحر، فتتكيف نفسه الخبيثة بالشر، ويستعين بالشياطين، وينفخ في تلك العقد، فيخرج من نفسه الخبيثة نفَسٌ مقترنٌ

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه النسائي، وللجزء الأخير من الحديث شواهد يتقوى بها أخرج الشاهد الترمذي برقم "2073" وأحمد "4/310، 311" والحاكم "4/216".

ص -209- بالريق الممازج للشر، ويستعين بالشياطين فيصيب المسحورَ بإذن الله الكونيّ القدريّ.
مناسبة الحديث للباب؛ أن فيه بيان نوع من أنواع السحر، وهو سحر العقد المسمى بالعزيمة.
ما يستفاد من الحديث:
1- بيان نوع من أنواع السحر وهو ما كان بواسطة العقد والنفث.
2- أن السحر شركٌ؛ لأنه استعانة بالشياطين.
3- أن من اعتمد على غير الله خذله الله وأذله.
* * *

ص -210- وعن ابن مسعود رضي الله عنه: أن رسول الله - صلى الله عليه وسلم- قال: "ألا هل أنبئكم ما العَضْهُ؟ هي: النميمة القالةُ بين الناس""1". رواه مسلم.
ــــــــــــــــــــــــــــــــــــــ
ألا: أداة تنبيه.
أنبئكم: أخبركم.
العضْهُ: بفتح العين وسكون الضاد مصدر عَضَه يعْضَهُ عضْهاً بمعنى كذَب وسحر والمراد به هنا: السحر.
النميمة: نقل الحديث على وجه الإفساد.
القالة: كثرة القول وإيقاع الخصومة بين الناس بما يُحكى للبعض عن البعض.
المعنى الإجمالي للحديث: أراد –صلى الله عليه وسلم- أن يحذّر أمته عن السعاية بين الناس بنقل حديث بعضهم في بعض على وجه الإفساد، فافتتح حديثه بصيغة الاستفهام، ليكون أوقع في النفوس وأدعى للانتباه، فسألهم ما العَضْهُ –أي ما السحر- ثم أجاب عن هذا السؤال –بأن العضه هو نقل الخصومة بينهم؛ لأن ذلك يفعل ما يفعله السحر من الفساد وتفريق القلوب.
مناسبة الحديث للباب: أن النبي –صلى الله عليه وسلم- بيّن فيه أن النميمة نوعٌ من أنواع السحر.

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه مسلم برقم "2606".

ص -211- ما يستفاد من الحديث:
1- أن النميمة نوعٌ من أنواع السحر؛ لأنها تفعل ما يفعله السحر من التفريق بين القلوب والإفساد بين الناس –لا أن النمام يأخذ حكم الساحر من حيثُ الكفر وغيره.
2- تحريم النميمة، وأنها من الكبائر.
3- التعليم على طريقة السؤال والجواب، لأن ذلك أثبتُ في الذهن وأدعى للانتباه.
* * *

ص -212- ولهما عن ابن عمر رضي الله عنهما: أن رسول الله - صلى الله عليه وسلم- قال: "إن من البيان لسحراً""1".
ــــــــــــــــــــــــــــــــــــــ
البيان: البلاغة والفصاحة.
لسحراً: أي: يعمل عمل السحر، فيجعل الحق في قالب الباطل والباطلَ في قالب الحق، فيستميل قلوب الجهال.
المعنى الإجمالي للحديث: يبين –صلى الله عليه وسلم- نوعاً آخر من أنواع السحر وهو: البيان المتمثل في الفصاحة والبلاغة؛ لما يُحدِثه هذا النوع من أثر في القلوب والأسماع؛ حتى ربما يصور الحق في صورة الباطل والباطل في صورة الحق؛ كما يفعل السحر. والمراد ذمّ هذا النوع من البيان الذي يلبس الحق بالباطل ويموّه على السامع.
مناسبة الحديث للباب: أن فيه بيانَ نوع من أنواع السحر وهو بعض البيان.
ما يستفاد من الحديث:
1- بيان نوع من أنواع السحر وهو البيان الذي فيه التمويه.
2- ذمّ هذا النوع من البيان –وأما البيان الذي يوضح الحق ويقرره ويبطل الباطل ويدحضه فهو ممدوح.
* * *

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه البخاري برقم "5146" ومسلم برقم "869".


باب ما جاء في الكهّان ونحوهم - الملخص

الملخص في شرح كتاب التوحيد

ص -213- باب ما جاء في الكهّان ونحوهم
 روى مسلم في صحيحه عن بعض أزواج النبي - صلى الله عليه وسلم- عن النبي - صلى الله عليه وسلم- قال: "من أتى عرَّافاً فسأله عن شيء فصدّقه لم تقبل له صلاة أربعين يوماً""1".
ــــــــــــــــــــــــــــــــــــــ
الكهان: جمع كاهن وهو الذي يخبر عن المغيبات في المستقبل اعتماداً على الاستعانة بالشياطين.
مناسبة الباب لكتاب التوحيد: لما كان الكهان ونحوهم يدّعون علم الغيب الذي قد اختص به الله تعالى، وذلك دعوى مشاركة الله تعالى في علم الغيب، أراد المصنف أن يبين في هذا الباب ما جاء في حقهم وحق من صدّقهم من الوعيد.
ما جاء في الكهان: أي: من التغليظ والوعيد.
ونحوهم: كالعرافين والمنجّمين والرمّالين.
عن بعض أزواج النبي: هي: حفصة.
لم تقبل له صلاة: أي: لا ثواب له فيها.
المعنى الإجمالي للحديث: يبين –صلى الله عليه وسلم- الوعيد المترتب على الذهاب إلى الكهان ونحوهم لسؤالهم عن المغيبات التي لا يعلمها إلا الله، أن جزاءَ من فعل ذلك حرمانُه من ثواب صلاته لمدة أربعين يوماً؛ لتلبّسه بالمعصية. وفي هذا وعيد شديد ونهيٌ أكيد عن هذا الفعل، مما

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه مسلم برقم "2240" وأحمد في مسنده "4/68"، "5/380".

ص -214- يدل على أنه من أعظم المحرمات، وإذا كان هذا جزاءُ من أتى الكاهن فكيف بجزاء الكاهن نفسه! نعوذ بالله من ذلك ونسأل الله العافية.
مناسبة الحديث للباب: أن فيه النهي عن إتيان الكُهّان ونحوهم، وعن تصديقهم لمنافاته للتوحيد.
ما يستفاد من الحديث:
1- المنع من الذهاب إلى الكهان وسؤالهم عن المغيبات وتصديقهم في ذلك وأنه كفر.
2- تحريم الكهانة، وأنها من الكبائر.
فائدة؛ من ذهب إلى الكهّان ولم يصدقهم لم تقبل له صلاة أربعين يوماً، كما جاء في ذلك الحديث الآخر وأما من صدّقهم فقد كفر بما أنزل على محمد –صلى الله عليه وسلم-.

ص -215- وعن أبي هريرة عن النبي - صلى الله عليه وسلم- قال: "من أتى كاهناً فصدقه بما يقول فقد كفر بما أنزل على محمد - صلى الله عليه وسلم-""1" رواه أبو داود.
وللأربعة والحاكم وقال: صحيح على شرطهما عن النبي –صلى الله عليه وسلم-: "من أتى عرافاً أو كاهناً فصدقه بما يقول فقد كفر بما أنزل على محمد - صلى الله عليه وسلم-""2".
ولأبي يعلى بسند جيد عن ابن مسعود موقوفاً"3".
ــــــــــــــــــــــــــــــــــــــ
بما أُنزل على محمد: أي: الكتاب والسنة.
المعنى الإجمالي للحديث بروايتيه: الوعيد الشديد على إتيان الكهان والعرافين لسؤالهم عن المغيبات وتصديقهم في ذلك؛ لأن علم الغيب قد اختص الله تعالى به. فمن أتاهم وصدّقهم فقد كفر بالوحي المنزّل على محمد –صلى الله عليه وسلم-.
مناسبة الحديث للباب: أن فيه النهي عن إتيان الكهّان والعرافين وبيان الوعيد في ذلك.
ما يستفاد من الحديث:
1- تحريم الذهاب إلى الكهان والعرافين وسؤالهم ووجوب الابتعاد

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه أبو داود برقم "3904" وأحمد في مسنده "2/408، 429، 476".
"2" أخرجه الحاكم في المستدرك "1/8" وأحمد في المسند "2/429".
"3" أخرجه أبو يعلى في مسنده "رقم 5408" والبزار كما في الكشف "رقم 2067" وقال الهيثمي في مجمع الزوائد "5/118": رواه البزار ورجاله رجال الصحيح خلا هبيرة بن يريم وهو ثقة.

ص -216- عنهم؛ لأن ذلك كفرٌ إذا صدقهم، ومحرمٌ إذا لم يصدقهم.
2- وجوب تكذيب الكهان والمنجمين.
3- من أتاهم وصدقهم فقد كفر بالوحي المنزل على محمد –صلى الله عليه وسلم-.
4- أنه الكهانة شرك؛ لأنها تتضمن دعوى مشاركة الله تعالى في علم الغيب.
* * *

ص -217- وعن عمران بن حصين -رضي الله عنه- مرفوعاً: "ليس منا من تَطيّر أو تُطير له، أو تَكهن أو تُكهن له، أو سَحر أو سُحر له، ومن أتى كاهناً فصدقه بما يقول فقد كفر بما أنزل على محمد - صلى الله عليه وسلم-""1" رواه البراز بإسناد جيد، ورواه الطبراني في الأوسط بإسناد حسن من حديث ابن عباس دون قوله: "ومن أتى" إلى آخره.
قال البغوي: العرَّاف: الذي يدعي معرفة الأمور بمقدمات يستدل بها على المسروق ومكان الضالة ونحو ذلك -وقيل: هو الكاهن.
والكاهن هو الذي يخبر عن المغيبات في المستقبل.
وقيل: الذي يخبر عما في الضمير.
وقال أبو العباس ابن تيمية: العراف: اسم للكاهن والمنجِّم والرّمَّال ونحوهم ممن يتكلم في معرفة الأمور بهذه الطرق.
ــــــــــــــــــــــــــــــــــــــ
ليس منا: أي: لا يفعل هذا من هو من أشياعنا العاملين باتباعنا المقتفين لشرعنا.
من تطيّر: فَعل الطيرة.

ــــــــــــــــــــــــــــــــــــــ
"1" قال الهيثمي في مجمع الزوائد "5/117": رواه البزار ورجاله رجال الصحيح خلا إسحاق بن الربيع وهو ثقة.

ص -218- أو تُطير له: أمر من يُتطير له. ومثله بقية الألفاظ.
المعنى الإجمالي للحديث: يقول –صلى الله عليه وسلم-: لا يكون من أتباعنا المتبعين لشرعنا من فعل الطيرة أو الكهانة أو السحر أو فُعلت له هذه الأشياء؛ لأن فيها ادعاء لعلم الغيب الذي اختص الله به، وفيها إفساد للعقائد والعقول، ومن صدّق من يفعل شيئاً من هذه الأمور فقد كفر بالوحي الإلهي الذي جاء بإبطال هذه الجاهليات ووقاية العقول منها. ويلحق بذلك ما يفعله بعض الناس من قراءة ما يسمّى بالكف، أو ربط سعادة الإنسان وشقائه وحظّه بالبروج ونحو ذلك.
وقد بين كلٌّ من الإمامين البغوي وابن تيمية معنى العرّاف والكاهن المنجم والرّمّال بما حاصلُه: أن كل من يدعي علم شيءٍ من المغيبات فهو إما داخلٌ في اسم الكاهن أو مشاركٌ له في المعنى فيلحق به، والكاهن هو الذي يخبر عما يحصل في المستقبل ويأخذ عن مسترق السمع من الشياطين كما سبق في أول كتاب التوحيد.
مناسبة الحديث للباب: أن فيه النهي والتغليظ عن فعل الكهانة ونحوها وتصديق أهلها.
ما يستفاد من الحديث:
1- تحريم ادعاء علم الغيب؛ لأنه ينافي التوحيد.
2- تحريم تصديق من يفعل ذلك بكهانةٍ أو غيرها؛ لأنه كفرٌ.
3- وجوب تكذيب الكهان ونحوهم ووجوب الابتعاد عنهم وعن علومهم.
4- وجوب التمسك بما أُنزل على الرسول –صلى الله عليه وسلم- وطرح ما خالفه.
* * *

ص -219- وقال ابن عباس في قوم يكتبون أبا جاد، وينظرون في النجوم: ما أرى من فعل ذلك له عند الله من خلاق"1".
ــــــــــــــــــــــــــــــــــــــ
يكتبون أبا جاد: أي: يقطعون حروف "أبجد هوز... إلخ" التي تسمى حروف الجمل ويتعلمونها لادعاء علم الغيب.
وينظرون في النجوم: أي: ويعتقدون أن لها تأثيراً فيبنون أمورهم على زعمٍ فاسدٍ واعتقادٍ باطل في النجوم والحساب الذي يظنون أنهم يدركون به علم الغيب.
ما أرى: بفتح الهمزة بمعنى: لا أعلم، وبضمها بمعنى: لا أظن.
من خلاق: من نصيب.
المعنى الإجمالي للأثر: يقول ابن عباس: لا أعلم ولا أظن أن من يكتب حروف أبا جاد وينظر في النجوم ويبني على ذلك الحكم على المستقبل، ما أرى لمن فعل ذلك نصيباً عند الله؛ لأن ذلك يدخل في حكم العرّافين المدّعين لعلم الغيب.
مناسبة الأثر للباب: أنه يدل على أن كتابة أبا جاد وتعلّمها لمن يدعي بها معرفة علم الغيب والنظر في النجوم على اعتقاد أن لها تأثيراً، كل ذلك يدخل في العرافة ومن فعله فقد أضاع نصيبه من الله.
ما يستفاد من الأثر:
1- تحريم تعلّم أبي جاد على وجه ادعاء علم الغيب به؛ لأنه ينافي

ــــــــــــــــــــــــــــــــــــــ
"1" قال الهيثمي في مجمع الزوائد "5/118": رواه الطبراني وفيه خالد بن يزيد العمري وهو كذاب.

ص -220- التوحيد. أما تعلّمها للتهجّي وحساب الجمل فلا بأس به.
2- تحريم التنجيم؛ لأنه وسيلةٌ إلى الشرك بالله تعالى.
3- عدم الاغترار بما يُؤتاه أهل الباطل من معارفهم وعلومهم.
لأن ذلك من باب الاستدراج لهم.
* * *


باب ما جاء في النُّشْرَة - الملخص

الملخص في شرح كتاب التوحيد

ص -221- باب ما جاء في النُّشْرَة
عن جابر أن رسول الله - صلى الله عليه وسلم- سئل عن النشرة فقال: "هي من عمل الشيطان""1" رواه أحمد بسند جيد، وأبو داود، وقال: سئل أحمد عنها فقال: ابن مسعود يكره هذا كله.
ــــــــــــــــــــــــــــــــــــــ
مناسبة الباب لكتاب التوحيد: لمّا ذكر المصنف حكم السحر والكهانة، ذكر في هذا الباب ما جاء في النُّشرة؛ لأنها قد تكون من قبَل الشياطين والسحرة، فتكون مضادة للتوحيد.
النُّشْرة: نوع من العلاج والرقية يعالَج به من كان يظن أن به مسّاً من السحر؛ سميت بذلك لأنها ينشر بها عنه ما خامره من الداء أي يُكشف ويزال.
سئل عن النشرة: أي: النشرة التي كان أهل الجاهلية يعملونها.
هي من عمل الشيطان: لأنهم ينشرون عن المسحور بأنواع من السحر واستخداماتٍ شيطانية.
يكره هذا كله: أي: النشرة التي هي من عمل الشيطان.
المعنى الإجمالي للحديث: أن النبي –صلى الله عليه وسلم- سئل عن علاج المسحور

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه أبو داود برقم "3868" وأحمد في المسند "3/294".

ص -222- على الطريقة التي كانت تعلمها الجاهلية ما حكمه، فأجاب –صلى الله عليه وسلم- بأنه من عمل الشيطان أو بواسطته؛ لأنه يكون بأنواع سحرية واستخداماتٍ شيطانيةٍ، فهي شركية ومحرمة.
مناسبة الحديث للباب: أنه دل على تحريم النشرة التي هي من عمل الشيطان وهي نُشرة الجاهلية.
ما يستفاد من الحديث:
1- النهي عن النشرة على الصفة التي تعملها الجاهلية؛ لأنها سحر والسحر كفر.
2- مشروعية سؤال العلماء عما أشكل حكمه؛ حذراً من الوقوع في المحذور.
* * *

ص -223- وفي البخاري عن قتادة: قلت لابن المسيّب: رجل به طِبّ أو يؤَخَّذ عن امرأته، أيُحَلُّ عنه أو يُنَشَّر؟ قال لا بأس به إنما يريدون به الإصلاح، فأما ما ينفع فلم يُنه عنه.
ورُوي عن الحسن أنه قال: لا يَحُلُّ السحر إلا ساحر.
قال ابن القيم: النُّشْرة: حل السحر عن المسحور -وهي نوعان:
إحداهما: حلٌّ بسحر مثله، وهو الذي من عمل الشيطان، وعليه يُحمل قول الحسن، فيتقرب الناشر والمُنْتَشر إلى الشيطان بما يحب فيبطل عمله عن المسحور.
والثاني: النشرة بالرقية والتعوذات والأدوية والدعوات المباحة، فهذا جائز.
ــــــــــــــــــــــــــــــــــــــ
ترجمة قتادة: هو ابن دُعامة السدوسي البصري ثقة من أحفظ التابعين، مات سنة بضع عشرة ومائة.
به طبٌّ: بكسر الطاء أي سحرٌ –كنوا عنه بالطب تفاؤلاً.
يؤَخَّذ: بفتح الواو مهموزة وتشديد الخاء –أي: يُحبس عن امرأته ولا يصل إلى جماعها.
لا بأس به: أي: بمعالجته بأمور مباحة لم يُرد بها إلا المصلحة ودفع المضرة.
لا يَحُل السحر إلا ساحر: أي: لا يقدر على حلِّه إلا من يعرف

ص -224- السحر.
المعنى الإجمالي للأثرين: أن ابن المسيب سُئل عن حكم النشرة فأفتى بجوازها؛ نظراً لأن المقصود منها النفع وزوال الضرر، ولم يُنه عما كان كذلك، ومقصوده نوعٌ من النشرة لا محذور فيه: كالرقى بأسماء الله وكلامه. وأما الحسن فمقتضى كلامه منع النشرة؛ لأنه لا يقدر على حل السحر إلا من له معرفةٌ بالسحر. وهذا محمولٌ على حل السحر بسحرٍ مثله، وهو من عمل الشيطان. وفي التفصيل الذي ذكره ابن القيم جمعاً بين القولين –حاصله: أن علاج المسحور بأدوية مباحة وقراءة قرآن أمر جائز – وعلاجه بسحر مثله محرم. والله أعلم.
مناسبة الأثرين للباب: بيان التفصيل في حكم النشرة وبيان الجائز والممنوع منها.
* * *


باب ما جاء في التطيُّر - الملخص

الملخص في شرح كتاب التوحيد

ص -225- باب ما جاء في التطيُّر
وقول الله تعالى: {أَلا إِنَّمَا طَائِرُهُمْ عِندَ اللّهُ وَلَكِنَّ أَكْثَرَهُمْ لاَ يَعْلَمُونَ} [الأعراف: 131] وقوله: {قَالُوا طَائِرُكُمْ مَعَكُمْ} [يس: 19].
ــــــــــــــــــــــــــــــــــــــ
تمام الآية الثانية: {أَئِن ذُكِّرْتُم بَلْ أَنتُمْ قَوْمٌ مُّسْرِفُونَ} [يس: 19].
مناسبة الباب لكتاب التوحيد: لما كانت الطيرة نوعاً من الشرك الذي يتنافى مع التوحيد أو ينقص كماله عقد المصنف لها هذا الباب في كتاب التوحيد تحذيراً منها.
ما جاء في التطير: أي: من الوعيد –والتطير: مصدر تطيرَ- وهو التشاؤم بالشيء المرئي أو المسموع.
ألا: أداة تنبيه.
إنما: أداة حصر.
طائرهم: ما قُضي عليهم وقُدِّر لهم.
عند الله: أي: إنما جاءهم الشؤم من قبله وبحكمه الكوني القدري بسبب كفرهم وتكذيبهم بآياته ورسله.
لا يعلمون: وصفٌ لهم بالجهالة وعدم العلم وأنهم لا يدرون.
طائركم: أي: حظكم وما نابكم من شرّ.

ص -226- معكم: أي: بسبب أفعالكم وكفركم ومخالفتكم الناصحين.
أئن ذكرتم: أي: من أجل أنا ذكرناكم قابلتمونا بقولكم: {إِنَّا تَطَيَّرْنَا بِكُمْ} [يس: 18].
بل أنتم قوم مسرفون: عادتكم الإسراف في العصيان فمن ثمّ جاءكم الشؤم. والسرف: الفساد وهو مجاوزة الحد في مخالفة الحق.
المعنى الإجمالي للآيتين: الآية الأولى: لمّا كان قوم فرعون إذا أصابهم غلاء وقحط قالوا: هذا أصابنا بسبب موسى وأصحابه وبشؤمهم –رد الله تعالى عليهم بأن ما أصابهم من ذلك إنما هو بقضائه وقدره عليهم بكفرهم، ثم وصف أكثرهم بالجهالة وعدم العلم، ولو فهموا وقلوا لعلموا أن موسى ما جاء إلا بالخير والبركة والفلاح لمن آمن به واتبعه.
2- الآية الثانية: أن الله سبحانه رد على من كذّب الرسل فأصيب بالبلاء، ثم ادعى أن سببه جاء من قبل الرسل وبسببهم، فبيّن الله سبحانه أن سبب هذا البلاء من قِبَل أنفسهم، وبسبب أفعالهم وكفرهم، لا من قبَل الرسل كما ادَّعوا. وكان اللائق بهم أن يقبلوا قول الناصحين ليسلموا من هذا البلاء؛ لكنهم قومٌ متمادون في المعاصي فمن ثَم جاءهم الشؤم والبلاء.
مناسبة الآيتين للباب: أن الله ذكر أن التطير من عمل الجاهلية والمشركين، وقد ذمهم الله تعالى ومقَتهم.
ما يستفاد من الآيتين:
1- أن التطير من عمل الجاهلية والمشركين.
2- إثبات القضاء والقدر والإيمان بهما.
3- أن المصائب بسبب المعاصي والسيئات.

ص -227- 4- في الآية الأولى: ذمٌّ للجهل؛ لأنه يؤدي إلى عدم معرفة الشرك ووسائله، ومن ثمّ الوقوع فيه.
5- في الآية الثانية: وجوب قبول النصيحة؛ لأن عدم قبولها من صفات الكفار.
6- أن ما جاءت به الرسل فهو الخير والبركة لمن اتبعه.
* * *

ص -228- عن أبي هريرة رضي الله عنه: أن الرسول - صلى الله عليه وسلم- قال: "لا عدوى، ولا طِيَرة، ولا هامة، ولا صَفَر" أخرجاه"1".
زاد مسلم: "ولا نَوْء، ولا غُول""2".
ــــــــــــــــــــــــــــــــــــــ
لا عدوى: العدوى اسمٌ من الإعداء، وهو مجاوزة العلة من صاحبها إلى غيره، والمنفيّ ما كان يعتقده أهل الجاهلية أن العلة تسري بطبْعها لا بقدر الله.
ولا طيَرة: الطيرة هي: التشاؤم بالطيور والأسماء والألفاظ والبقاع والأشخاص و-ولا- يحتمل أن تكون نافية أو ناهية والنفي أبلغ.
ولا هامة: الهامة بتخفيف الميم: البُومة كانوا يتشاءمون بها، فجاء الحديث بنفي ذلك وإبطاله.
ولا صفر: قيل المراد به: حيةٌ تكون في البطن تصيب الماشية والناس، يزعمون أنها أشد عدوى من الجرب، فجاء الحديث بنفي هذا الزعم، وقيل المراد: شهر صفر كانوا يتشاءمون به، فجاء الحديث بإبطال ذلك.
ولا نَوْءَ: سيأتي بيان ذلك في بابه إن شاء الله.
ولا غُول: الغُول جنسٌ من الجن والشياطين، يزعمون أنها تضلهم عن الطريق وتهلكهم، فجاء الحديث بإبطال ذلك، وبيان أنها لا تستطيع أن تضل أحداً أو تهلكه.

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه البخاري برقم "5757" ومسلم برقم "2220" "102".
"2" أخرجه مسلم برقم "2220" "106".

ص -229- المعنى الإجمالي للحديث: ينفي –صلى الله عليه وسلم- ما كانت تعتقده الجاهلية من اعتقادات باطلة من التشاؤم بالطيور وبعض الشهور والنجوم وبعض الجن والشياطين، فيتوقعون الهلاك والضرر منها؛ كما كان يعتقدون سريان الأمراض من محل الإصابة إلى غيرها بأنفسها. فيرد –صلى الله عليه وسلم- كل هذه الخرافات، ويغرس مكانها التوكل على الله وعقيدة التوحيد الخالص.
مناسبة الحديث للباب: أنه يدل على إبطال الطيرة، وأنها اعتقادٌ جاهليٌّ.
ما يستفاد من الحديث:
1- إبطال الطيرة.
2- إبطال اعتقاد الجاهلية أن الأمراض تُعدي بطبيعتها لا بتقدير الله تعالى.
3- إبطال التشاؤم بالهامة وشهر صفر.
4- إبطال اعتقاد تأثير الأنواء.
5- إبطال اعتقاد الجاهلية في الغيلان.
6- وجوب التوكل على الله والاعتماد عليه.
7- أن من تحقيق التوحيد الحذر من الوسائل المفضية إلى الشرك.
8- إبطال ما يفعله بعض الناس من التشاؤم بالألوان، كالأسود والأحمر، أو بعض الأرقام والأسماء والأشخاص وذوي العاهات.
* * *

ص -230- ولهما عن أنس قال: قال رسول الله - صلى الله عليه وسلم-: "لا عدوى ولا طيرة، ويعجبني الفأل" قالوا: وما الفأل؟ قال: "الكلمة الطيبة""1".
ــــــــــــــــــــــــــــــــــــــ
الفأل: مهموزٌ فيما يُسِرّ ويسوء بخلاف الطيرة، فلا تكون إلا فيما يسوء.
الكلمة الطيبة: كأن يكون الرجل مريضاً فيسمع من يقول: يا سالم. فيؤمل البرء من مرضه.
مناسبة ذكر الحديث في الباب: أن فيه بيان أن الفأل ليس من الطيرة المنهي عنها.
ما يستفاد من الحديث:
1- أن الفأل ليس من الطيرة المنهي عنها.
2- تفسيرُ الفأل.
3- مشروعية حسن الظن بالله والنهي عن سوء الظن به.
الفرق بين الفأل والطيرة:
1- الفأل يكون فيما يسر.
2- الفأل فيه حسن ظنٍّ بالله، والعبد مأمورٌ أن يحسن الظن بالله.
3- الطيرة لا تكون إلا فيما يسوء.
4- الطيرة فيها سوء ظن بالله، والعبد منهيّ عن سوء الظن بالله.

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه البخاري برقم "5756" ومسلم برقم "2224".

ص -231- ولأبي داود بسند صحيح عن عروة بن عامر، قال: ذُكِرت الطيرة عند رسول الله - صلى الله عليه وسلم- فقال: "أحسنها الفأل، ولا تَردّ مسلماً, فإذا رأى أحدكم ما يكره فليقل: اللهم لا يأتي بالحسنات إلا أنت ولا يدفع السيئات إلا أنت ولا حول ولا قوة إلا بك""1".
ــــــــــــــــــــــــــــــــــــــ
ترجمة عروة: هو: عروة بن عامر القرشي، وقيل: الجهَني المكي. ذكره ابن حبان في الثقات.
ولا ترد مسلماً: بخلاف الكافر فإنها تردّه عن قصده.
لا يأتي بالحسنات... إلخ: أي: ولا تأتي الطيرة بالحسنات ولا تدفع السيئات.
ولا حول: الحول: التحول والانتقال من حالٍ إلى حالٍ.
ولا قوة: على ذلك.
إلا بك: وحدك.
المعنى الإجمالي للحديث: يذكر الراوي أن الطيرة ذُكرت عند النبي –صلى الله عليه وسلم-؛ ليبين حكمَها وما يُعمل حيالَها، فأبطل النبي –صلى الله عليه وسلم- الطيرة، وأخبر أن الفأل منها؛ ولكن خيرٌ منها –وأخبر –صلى الله عليه وسلم- أن الطيرة لا تردُّ مسلماً عن قصده؛ لإيمانه أنه لا ضارّ ولا نافع إلا الله، وإنما ترد المشرك الذي يعتقدها –ثم أرشد –صلى الله عليه وسلم- إلى العلاج الذي تدفع به الطيرة وهو هذا الدعاء المتضمن تعلق القلب وحده في جلب النفع ودفع

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه أبو داود برقم "3719".

ص -232- الضر والتبري من الحول والقوة إلا بالله.
مناسبة الحديث للباب: أن فيه إبطال الطيرة وبيان ما تُفع به واستثناء الفأل منها.
ما يستفاد من الحديث:
1- إبطال الطيرة وبيان ما تدفع به من الدعاء والذكر.
2- أن ما يقع في القلب من الطيرة لا يضر بل يُذهِبه الله بالتوكل.
3- أن الفأل من الطيرة وهو خيرُها.
4- وجوب التوكل على الله والتبرّي من الحول والقوة.
* * *

ص -233- وعن ابن مسعود مرفوعاً: "الطيرة شرك، الطيرة شرك، وما منا إلا، ولكن الله يذهبه بالتوكل""1" رواه أبو داود والترمذي وصححه، وجعل آخره من قول ابن مسعود.
ــــــــــــــــــــــــــــــــــــــ
الطيرة شرك: لما فيها من تعلق القلب على غير الله.
وما منا إلا: فيه إضمارٌ تقديره: وما منا إلا وقع في قلبه شيءٌ منها.
يذهبه بالتوكل: أي: التوكل على الله في جلب النفع ودفع الضر يذهب الطيرة.
آخره من قول ابن مسعود: وهو قوله: "وما منا... إلخ" وهو الصواب؛ لأنها شركٌ، والنبي معصومٌ من الشرك.
المعنى الإجمالي للحديث: أن الرسول –صلى الله عليه وسلم- يخبر ويكرر الإخبار؛ ليتقرر مضمونه في القلوب، أن الطيرة شرك؛ لما فيها من تعلق القلب على غير الله وسوء الظن به.
مناسبة الحديث للباب: أنه يدل على أن الطيرة شركٌ.
ما يستفاد من الحديث:
1- أن الطيرة شركٌ؛ لأن فيها تعلق القلب على غير الله.
2- مشروعية تكرار إلقاء المسائل المهمة؛ لتحفظَ وتستقر في القلوب.
3- أن الله يذهب الطيرة بالتوكل عليه، فلا تضر من وجد في نفسه شيئاً منها ثم توكَّل على الله ولم يلتفت إليها.

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه أبو داود برقم "3910" والترمذي برقم "1614" وقال: هذا حديث حسن صحيح.

ص -234- ولأحمد من حديث ابن عمرو: "من ردته الطيَرة عن حاجته فقد أشرك"، قالوا: يا رسول الله، ما كفارة ذلك؟ قال: "أن يقول: اللهم لا خير إلا خيرك، ولا طير إلا طيرك، ولا إله غيرك""1".
وله من حديث الفضل بن عباس: "إنما الطيَرة ما أمضاك أو ردك""2".
ــــــــــــــــــــــــــــــــــــــ
التراجم:
1- ابن عمرو هو: عبد الله بن عمرو بن العاص –رضي الله عنهما- أحد السابقين المكثرين.
2- الفضل هو: الفضل بن العباس بن عبد المطلب ابن عم النبي –صلى الله عليه وسلم-.
فقد أشرك: لأنه لم يُخلص توكله على الله بالتفاته إلى غيره.
كفارة ذلك: أي: ما يقع من الطيرة.
لا إله غيرك: أي: لا معبود بحقٍّ سواك.
إنما الطيرة: أي: المنهي عنها.
ما أمضاك: أي: حملك على المضيّ فيما أردت.
أو ردّك: عن المضي فيه.
المعنى الإجمالي للحديث: يخبر –صلى الله عليه وسلم- أن الطيرة المنهي عنها

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه أحمد "2/220".
"2" أخرجه أحمد "1/213".

ص -235- والتي هي شركٌ، حقيقتها وضابطُها ما حمل الإنسان على المضيّ فيما أراده أو رده عنه اعتماداً عليها، فإذا ردته عن حاجته التي عزِم عليها كإرادة السفر ونحوه فقد ولَج باب الشرك وبرئ من التوكل على الله وفتح على نفسه باب الخوف. ومفهوم الحديث أن من لم تثنِه الطيرة عن عزمه فإنها لا تضره. ثم أرشد –صلى الله عليه وسلم- إلى ما تدفع به الطيرة من الأدعية فيما فيه الاعتماد على الله والإخلاص له في العبادة.
مناسبة الحديثين للباب: أن فيهما بياناً لحقيقة الطيرة الشركية.
ما يستفاد من الحديثين:
1- أن الطيرة شركٌ.
2- أن حقيقة الطيرة الشركية ما دفعت الإنسان إلى العمل بها.
3- أن ما لم يؤثِّر على عزم الإنسان من التشاؤم فليس بطيَرة.
4- معرفة الذكر الذي تُدفع به الطيرة عن القلب وأهميته للمسلم.
* * *


باب ما جاء في التنجيم - الملخص

الملخص في شرح كتاب التوحيد

ص -236- باب ما جاء في التنجيم
 قال البخاري في صحيحه: قال قتادة: "خلق الله هذه النجوم لثلاث: زينة للسماء، ورجوماً للشياطين، وعلامات يُهتدى بها. فمن تأول فيها غير ذلك أخطأ وأضاع نصِيْبَه، وتكلّ‍ف ما لا علم له به""1" انتهى.
ــــــــــــــــــــــــــــــــــــــ
مناسبة الباب لكتاب التوحيد: لمّا كان بعض التنجيم باطلاً، لِما فيه من دعوى مشاركة الله في علم الغيب، وتعلُّق القلب بغير الله، ونسبة التصرف إلى النجوم، وذلك ينافي التوحيد، ناسب أن يُعقد له بابٌ هنا يبين فيه الممنوع والجائز منه، ليكون المسلم على بصيرةٍ من ذلك.
ما جاء في التنجيم: أي: ذكرُ ما يجوز منه وما لا يجوز منه وذمُّه وتحريمه وما ورد من الوعيد فيه. والتنجيم هو: الاستدلال بالأحوال الفلكية على الحوادث الأرضية، وهو ما يسمّى بعلم التأثير.
قال البخاري في صحيحه: أي: تعليقاً.
خلق الله النجوم لثلاثٍ: هذا مأخوذٌ من القرآن الكريم.
زينةً للسماء: إشارة إلى قوله تعالى: {وَلَقَدْ زَيَّنَّا السَّمَاء الدُّنْيَا بِمَصَابِيحَ} [الملك: 5].
ورجوماً للشياطين: إشارة إلى قوله تعالى: {وَجَعَلْنَاهَا رُجُومًا لِّلشَّيَاطِينِ} [الملك: 5].

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه البخاري معلقاً في كتاب بدء الخلق، باب في النجوم "ص 614" ط بيت الأفكار الدولية.

ص -237- وعلامات: أي دلالات على الجهات والبلدان وغير ذلك.
يُهتدى بها: أي: يهتدي بها الناس إشارة إلى قوله تعالى: {وَهُوَ الَّذِي جَعَلَ لَكُمُ النُّجُومَ لِتَهْتَدُواْ بِهَا فِي ظُلُمَاتِ الْبَرِّ وَالْبَحْرِ} [الأنعام: 97].
فمن تأول فيها غير ذلك: أي: من زعم فيها غير ما ذكره الله تعالى في هذه الثلاث فادعى علم الغيب.
فقد أخطأ: حيث تكلم رجماً بالغيب.
وأضاع نصيبه: أي: حظّه من عمره؛ لأنه اشتغل بما لا فائدة فيه، بل فيه مضرّة.
المعنى الإجمالي للأثر: أن قتادة رحمه الله يذكر الحكمة التي خلق الله من أجلها النجوم –كما ذكره الله في كتابه- رداً على الذين ظهروا في عصره، ويعتقدون في النجوم غير ما ذكره خالقها في كتابه. وهؤلاء قالوا بلا علمٍ، وأفنوا أعمارهم فيما يضرّهم، وكلّفوا أنفسهم ما ليس في مقدورها الحصول عليه. وهكذا كل من طلب الحق من غير الكتاب والسنة.
مناسبة الأثر للباب: أن فيه بيان الحكمة في خلق النجوم –كما ذكرها الله في كتابه- والرد على من زعم في النجوم حكمةً تخالف ما ذكره الله فيها.
ما يستفاد من الأثر:
1- بيان الحكمة في خلق النجوم كما دلّ عليها القرآن.
2- الرد على من زعم أن النجوم خُلقت لحكمة غير ما ذكر الله فيها.
3- أنه يجب الرجوع إلى كتاب الله؛ لبيان الحق من الباطل.
4- أن من طلب الهدى من غير الكتاب والسنة فقد الصواب وضيّع وقته وتكلّف ما لا قدرة له في الوصول إليه.

ص -238- وكره قتادة تعلم منازل القمر، ولم يرخص ابن عيينة فيه. ذكره حرب عنهما، ورخص في تعلم المنازل أحمد وإسحاق.
ــــــــــــــــــــــــــــــــــــــ
التراجم:
1- ابن عيينة: أي: سفيان بن عيينة.
2- حربٌ: أي: حربٌ الكرمانيّ من جلة أصحاب أحمد.
3- أحمد: أي الإمام أحمد بن حنبل.
4- وإسحاق: أي: إسحاق بن راهَوَيْه.
منازل القمر: التي ينزل القمر في كل ليلة منزلة منها، وهي ثمانٍ وعشرون منزلة، ومعرفة ذلك تسمى بعلم التسيير.
الغرض من هذا السياق: بيان خلاف العلماء في حكم تعلم منازل القمر الذي هو: "علم التسيير" الذي الغرض منه الاستدلال به على القبلة، وأوقات الصلوات، ومعرفة الفصول. فإذا كان هذا اختلافهم في هذا النوع الذي لا محذور فيه حسْماً للمادة؛ -لئلا يتوصل إلى الممنوع- فما بالك بمنعهم من تعلُّم علم التأثير الذي هو ضلالٌ وخطَرٌ.
* * *

ص -239- وعن أبي موسى قال: قال رسول الله - صلى الله عليه وسلم-: "ثلاثة لا يدخلون الجنة: مدمن الخمر، وقاطع الرحم، ومصدِّق بالسحر""1" رواه أحمد وابن حبان في صحيحه.
ــــــــــــــــــــــــــــــــــــــ
ترجمة أبي موسى: هو أبو موسى الأشعريّ عبد الله بن قيس، صحابي جليل مشهور، مات بالكوفة سنة 50 هـ.
لا يدخلون الجنة: هذا من نصوص الوعيد التي تُمر كما جاءت.
مدمن الخمر: المداوم على شربها حتى مات ولم يتب.
قاطع الرحم: أي: الذي لا يقوم بواجب القرابة.
ومصدِّقٌ بالسحر: الذي من أنواعه التنجيم، كما مر في الحديث: "من اقتبس شُعبة من النجوم فقد اقتبس شعبة من السحر".
 المعنى الإجمالي للحديث: يخبر –صلى الله عليه وسلم- على وجه التحذير أن ثلاثةً من العصاة لا يدخلون الجنة:
الأول: المداوم على شرب المسكر من أيّ شيء كان.
الثاني: الذي لا يقوم بواجب القرابة التي أمر الله بصلتها.
الثالث: مصدِّقٌ بالسحر الذي يجمع أنواعاً كثيرة وأشكالاً متعددة. ومنها التنجيم.
مناسبة الحديث للباب: أن فيه وعيد مصدق بالسحر، ومنه التنجيم الذي هو موضوع الباب.

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه أحمد في المسند "4/399" وابن حبان في موارد الظمآن برقم "1380، 1381".

ص -240- ما يستفاد من الحديث:
1- تحريم التنجيم وأنه من الكبائر؛ لأنه داخلٌ في السحر الذي لا يدخل الجنة من صدّق به.
2- تحريم شرب الخمر والوعيد الشديد في حقّ من مات ولم يتُب من شربها.
3- وجوب صلة القرابة وتحريم قطيعتها.
4- وجوب التكذيب بالسحر بجميع أنواعه.
* * *


باب ما جاء في الاستسقاء بالأنواء - الملخص

الملخص في شرح كتاب التوحيد

ص -241- باب ما جاء في الاستسقاء بالأنواء
وقول الله تعالى: {وَتَجْعَلُونَ رِزْقَكُمْ أَنَّكُمْ تُكَذِّبُونَ} [الواقعة: 82].
ــــــــــــــــــــــــــــــــــــــ
مناسبة الباب لكتاب التوحيد: لمّا كان نسبة نزول المطر إلى النوء على وجه الاعتقاد –أن له تأثيراً في نزوله- شركاً أكبر كاعتقاد جلب النفع أو دفع الضر في الأموات والغائبين، أو شركاً أصغر إن كان لا يعتقد أن لها تأثيراً وإنما هي أسباب لنزول المطر ناسب أن يَعقد له المصنف باباً في كتاب التوحيد للتحذير منه.
ما جاء: أي: من الوعيد.
في الاستسقاء: أي: طلب السقيا ومجيء المطر.
بالأنواء: جمع نَوء –وهي منازل القمر- وهي ثمانية وعشرون منزلة ينزل القمر كل ليلة منزلة منها، ومنه قوله تعالى: {وَالْقَمَرَ قَدَّرْنَاهُ مَنَازِلَ} [يس: 39] وهي عبارة عن ثمانية وعشرين نجماً معروفة المطالع في كل ثلاثة عشر يوماً يغيب واحدٌ منها مع طلوع الفجر. ويطلع رقيبه من المشرق وتنقضي كلها مع انقضاء السنة القمرية، وتزعم العرب في الجاهلية أنه إذا غاب واحدٌ منها وطلع رقيبه يكون مطرٌ وينسبونه إلى طلوع النجم أو غروبه ويقولون: مُطرنا بنوء كذا.
وتجعلون رزقكم: أي: تجعلون نصيبكم –من شكر نعمة الله

ص -242- بإنزال المطر – التكذيب.
أنكم تكذبون: بنسبة النعم لغير الله من الكواكب فتقولون: مطرنا بنوء كذا وكذا.
المعنى الإجمالي للآية: أن الله سبحانه وتعالى يعيب على المشركين كفرَهم بنعمة الله بنسبة نزول المطر إلى النجم، ويخبرُ أن هذا القول كذبٌ محضٌ؛ لأن نزول المطر إنما هو بفضل الله وتقدير ولا دخل فيه لمخلوق.
مناسبة الآية للباب: أن الله سبحانه أنكر نزول المطر إلى غيره من النجوم والأنواء وسمّاه كذباً.
ما يستفاد من الآية:
1- إبطال نسبة نزول المطر إلى الأنواء.
2- أن نسبة نزول المطر إلى النوء كذب.
3- وجوب شكر الله على نعمه ووجوب نسبة نزول المطر إليه تفضلاً منه وإحساناً.
* * *.

ص -243- وعن أبي مالك الأشعري -رضي الله عنه- أن رسول الله - صلى الله عليه وسلم- قال: "أربعة في أمتي من أمر الجاهلية لا يتركوهن: الفخر بالأحساب، والطعن في الأنساب، والاستسقاء بالنجوم، والنياحة على الميت". وقال: "النائحة إذا لم تتب قبل موتها، تُقام يوم القيامة وعليها سِرْبال من قَطرَان ودرع من جَرَب""1". رواه مسلم.
ــــــــــــــــــــــــــــــــــــــ
أ- ترجمة أبي مالك: اسمه الحارث بن الحارث الشامي صحابي.
من أمر الجاهلية: المراد بالجاهلية هنا ما قبل البعثة؛ سمُّوا بذلك لفرط جهلهم، وكل ما يخالف ما جاء به الرسول –صلى الله عليه وسلم- فهو جاهليّة.
لا يتركونهن: أي: ستفعلها هذه الأمة إما مع العلم بتحريمها أو مع الجهل بذلك.
الفخر بالأحساب: أي: التعاظم على الناس بالآباء ومآثرهم.
والطعن في الأنساب: أي: الوقوع فيها بالعيب والتنقص.
والاستسقاء بالنجوم: أي: نسبة السقيا ومجيء المطر إلى النجوم والأنواء.
والنياحة: أي: رفع الصوت والندب إلى الميت.
تقام يوم القيامة: تبعث من قبرها وتوقف يوم الحساب والجزاء.

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه مسلم برقم "934".

ص -244- سربال من قطران: أي: ثوبٌ من نحاس مذاب تلطّخ به فيصير كالثوب.
دِرع: الدرع: ثوب ينسج من حديد، يلبس في الحرب.
من جَرَب: الجرب مرض جِلدي.
المعنى الإجمالي للحديث: يخبر النبي –صلى الله عليه وسلم- أنه سيستمر في الأمة شيءٌ من المعاصي التي كان يفعلها الناس قبل البعثة، وذلك يتمثل في أربع خصال هي: التعاظم بالآباء مع أنه لا شرف إلا بالتقوى، وتنقّص أنساب الناس وعيبُها، ونسبة نزول المطر إلى طلوع النجوم والأنواء، ورفع الصوت بالبكاء على الميت وندبه. ثم يبين الوعيد في حق الخصلة الأخيرة بأن من استمر عليها من غير توبة فإنه يأتي يوم القيامة ملطخاً جسمُه بالنحاس المذاب حتى يكون ذلك كالقميص، لتشتعل به النار، وتلتصق بجسمه وتنتن رائحته.
مناسبة الحديث للباب: أن فيه دليلاً على تحريم الاستسقاء بالأنواء، وأنه من أمور الجاهلية.
ما يستفاد من الحديث:
1- تحريم الاستسقاء بالأنواء، وأنه من أمور الجاهلية.
2- أن ما كان من أمر الجاهلية لا يتركه الناس كلهم.
3- أن ما كان من أمر الجاهلية وفعلِهم فهو مذمومٌ في دين الإسلام.
4- منع التشبه بالجاهلية.
5- تحريم الافتخار بالأحساب، وأنه من أمور الجاهلية.
6- تحريم الوقوع في الأنساب بذمّها وتنقّصها.
7- تحريم النياحة وبيان عقوبتها وأنها من الكبائر.

ص -245- 8- التوبة تكفر الذنب وإن عظُم.
9- أن المسلم قد يكون فيه شيء من خصال الجاهلية ولا يقتضي ذلك كفرُه.
* * *

ص -246- ولهما عن زيد بن خالد قال: صلى لنا رسول الله - صلى الله عليه وسلم- صلاة الصبح بالحديبية على إثر سماء كانت من الليل، فلما انصرف أقبل على الناس فقال: "أتدرون ماذا قال ربكم؟" قالوا: الله ورسوله أعلم. قال: "قال: أصبح من عبادي مؤمن بي وكافر. فأما من قال: مطرنا بفضل الله ورحمته، فذلك مؤمن بي كافر بالكوكب. وأما من قال: مطرنا بنوء كذا وكذا، فذلك كافر بي مؤمن بالكواكب""1".
ولهما من حديث ابن عباس بمعناه وفيه: قال بعضهم لقد صدق نوء كذا وكذا، فأنزل الله هذه الآية: {فَلَا أُقْسِمُ بِمَوَاقِعِ النُّجُومِ} إلى قوله: {تُكَذِّبُونَ}.
ــــــــــــــــــــــــــــــــــــــ
ترجمة زيد بن خالد: هو الجهني المدني صحابيّ مشهور.
صلى لنا: أي: صلى بنا، فاللام بمعنى الباء.
الحديبية: قريةٌ سميت ببئر هناك على مرحلة من مكة، تسمى الآن الشميسي.
إثر: بكسر الهمزة ما يعقب الشيء.
سماءٌ: مطرٌ سمي بذلك؛ لأنه ينزل من السماء وهي كل ما ارتفع.

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه البخاري برقم "846" ومسلم برقم "71".

ص -247- من الليل: أي: كان في تلك الليلة.
فلما انصرف: أي: التفت إلى المأمومين وليس المراد الانصراف من المكان.
أتدرون؟ لفظ الاستفهام معناه التنبيه.
من عبادي: المراد العبودية العامة.
وكافرٌ: أي الكفر الأصغر.
مُطرنا بنوء كذا وكذا: أي: نسب المطر إلى غير الله وهو يعتقد أن المنزل له هو الله.
صدق نوء كذا وكذا: أي: صدق سحاب ومطر النجم الفلاني.
فلا أقسم: هذا قسمٌ من الله عز وجل وهو يقسم بما شاء من خلقه.
بمواقع النجوم: أي: مطالع الكواكب ومغاربها على قول الأكثر من المفسرين.
المعنى الإجمالي للحديث: يذكر لنا هذا الصحابي الجليل ما كان من إرشاد النبي –صلى الله عليه وسلم- لأمته، بمناسبة نزول المطر، وما ينبغي لهم أن يقولوه عند ذلك، فيروي –صلى الله عليه وسلم- عن ربه أنه حينما امتحن الناس بإنعامه عليهم بإنزال الغيث الذي فيه حياتهم، انقسموا إلى قسمين: قسمٌ اعترف بفضل الله ونسب النعمة إليه على وجه الشكر. وقسمٌ أنكر فضل الله ونسب النعمة إلى طلوع النجم أو غروبه وسُمي عمل إيماناً وعمل الثاني كفراً.
وفي رواية ابن عباس أن هذه الآيات وهي قوله تعالى: {فَلَا أُقْسِمُ بِمَوَاقِعِ النُّجُومِ} وما بعدها نزلت في إنكار نسبة نزول المطر إلى النجوم.

ص -248- مناسبة الحديث للباب: أن فيه تحريم نسبة المطر إلى النجم وتسميته كفراً وكذباً.
ما يستفاد من الحديث:
1- تحريم نسبة نزول المطر إلى النجم وتسميته كفراً.
2- مشروعية تعليم الناس وتنبيههم على ما يخل بالعقيدة.
3- وجوب شكر الله على النعمة، وأنه لا يجوز إضافتها إلى غيره.
4- إلقاء التعليم على طريقة السؤال والجواب؛ لأنه أوقع في النفس.
5- أن من سُئل عما لا يعلم فإنه يتوقف ويكل العلم إلى عالمه.
6- وصف الله بالفضل والرحمة.
7- أن من الكفر ما لا يخرج من الملة.
* * *


باب قول الله تعالى: {وَمِنَ النَّاسِ مَن يَتَّخِذُ مِن دُونِ اللّهِ أَندَاداً يُحِبُّونَهُمْ كَحُبِّ اللّهِ} الآية - الملخص

الملخص في شرح كتاب التوحيد

ص -249- باب قول الله تعالى: {وَمِنَ النَّاسِ مَن يَتَّخِذُ مِن دُونِ اللّهِ أَندَاداً يُحِبُّونَهُمْ كَحُبِّ اللّهِ} الآية.
ــــــــــــــــــــــــــــــــــــــ
تمام الآية: {وَالَّذِينَ آمَنُواْ أَشَدُّ حُبًّا لِّلّهِ وَلَوْ يَرَى الَّذِينَ ظَلَمُواْ إِذْ يَرَوْنَ الْعَذَابَ أَنَّ الْقُوَّةَ لِلّهِ جَمِيعاً وَأَنَّ اللّهَ شَدِيدُ الْعَذَابِ} [البقرة: 165].
مناسبة الباب لكتاب التوحيد: لمّا كانت محبته سبحانه هي أصل دين الإسلام، فبكمالها يكمل دين الإنسان، وبنقصها ينقص توحيد الإنسان، نبّه المصنف على ذلك بهذا الباب.
أنداداً: أمثالاً ونظراء.
يحبونهم كحب الله: أي: يساوونهم بالله في المحبة والتعظيم.
والذين آمنوا أشد حباً لله: أي: من حب أصحاب الأنداد لله. وقيل: من حب أصحاب الأنداد لأندادهم.
معنى الآية إجمالاً: يكذر تعالى حال المشركين في الدنيا، وما لهم في الآخرة من العذاب، حيث جعلوا لله أمثالاً ونظراء من خلقه يساوونهم بالله في المحبة والتعظيم. ويذكر سبحانه أن المؤمنين يخلصون المحبة لله كما يخلصون له سائر أنواع العبادة.
ما يستفاد من الآية:
1- أن من اتخذ ندّاً تساوى محبته بمحبة الله فهو مشركٌ الشرك الأكبر.
2- أن من المشركين من يحب الله حباً شديداً ولا ينفعه ذلك إلا بإخلاص المحبة لله.

ص -250- وقوله تعالى: {قُلْ إِن كَانَ آبَاؤُكُمْ وَأَبْنَآؤُكُمْ} إلى قوله: {أَحَبَّ إِلَيْكُم مِّنَ اللّهِ وَرَسُولِهِ...} الآية.
ــــــــــــــــــــــــــــــــــــــ
الآية كاملة: {قُلْ إِن كَانَ آبَاؤُكُمْ وَأَبْنَآؤُكُمْ وَإِخْوَانُكُمْ وَأَزْوَاجُكُمْ وَعَشِيرَتُكُمْ وَأَمْوَالٌ اقْتَرَفْتُمُوهَا وَتِجَارَةٌ تَخْشَوْنَ كَسَادَهَا وَمَسَاكِنُ تَرْضَوْنَهَا أَحَبَّ إِلَيْكُم مِّنَ اللّهِ وَرَسُولِهِ وَجِهَادٍ فِي سَبِيلِهِ فَتَرَبَّصُواْ حَتَّى يَأْتِيَ اللّهُ بِأَمْرِهِ وَاللّهُ لاَ يَهْدِي الْقَوْمَ الْفَاسِقِينَ} [التوبة: 24].
عشيرتكم: أقرباؤكم مأخوذ من العِشرة.
اقترفتموها: اكتسبتموها.
كسادها: فوات وقت نفاقها ورواجها.
ومساكن: منازل.
ترضونها: تعجبكم الإقامة فيها.
أحب إليكم: أي: إن كانت هذه الأشياء أحب إليكم من الله ورسوله وجهاد في سبيله.
فتربّصوا: أي: انتظروا ما يحل بكم من عقابه.
معنى الآية إجمالاً: أمر الله نبيه أن يتوعد من أحب هذه الأصناف فآثرها أو بعضها على حب الله ورسوله وفعل ما أوجب الله عليه من الأعمال التي يحبها ويرضاها، كالهجرة والجهاد ونحو ذلك، فبدأ الله بالآباء والأبناء والإخوان وكذا الأصدقاء ونحوهم فمن ادّعى محبة الله وهو يقدم محبة هذه الأشياء على محبته فهو كاذب ولينتظر العقوبة.
مناسبة الآية للباب: أن فيها وجوب تقديم محبة الله ومحبة ما يحبه

ص -251- الله من الأشخاص والأعمال على محبة ما سوى ذلك.
ما يستفاد من الآية:
1- وجوب محبة الله تعالى ومحبة ما يحبه.
2- وجوب حب النبي –صلى الله عليه وسلم-.
3- الوعيد على من كانت هذه الثمانية أو غيرها أحب إليه من دينه.
* * *

ص -252- عن أنس أن رسول الله - صلى الله عليه وسلم- قال: "لا يؤمن أحدكم حتى أكون أحبَّ إليه من ولده ووالده والناس أجمعين""1" أخرجاه.
ــــــــــــــــــــــــــــــــــــــ
لا يؤمن أحدكم: أي: الإيمان الكامل.
حتى أكون أحب إليه: بنصب أحب خبر أكون.
والناس أجمعين: من عطف العام على الخاص.
المعنى الإجمالي للحديث: يخبر –صلى الله عليه وسلم- أن أحداً لن يؤمن الإيمان الكامل الذي تبرأ به ذمته ويستحق به دخول الجنة حتى يقدم محبة الرسول –صلى الله عليه وسلم على محبة أقرب الناس إليه، وعلى محبة كل مخلوق، لأن بسببه –صلى الله عليه وسلم- حصول الحياة الأبدية، والإنقاذ من الضلال إلى الهدى، ومحبته –صلى الله عليه وسلم- تقتضي طاعته واتباع ما أمر به وتقديم قوله على قول كل مخلوق.
مناسبة الحديث للباب: أن فيه دليلاً على وجوب تقديم محبة الرسول –صلى الله عليه وسلم- على محبة كل مخلوق، وأن تحقيق الإيمان مشروط بذلك.
ما يستفاد من الحديث:
1- وجوب محبة الرسول –صلى الله عليه وسلم- وتقديمها على محبة كل مخلوق.
2- أن الأعمال من الإيمان؛ لأن المحبة عمل القلب وقد نُفي الإيمان عمّن لم يكن الرسول –صلى الله عليه وسلم- أحب إليه مما ذُكر.
3- أن نفي الإيمان لا يدل على الخروج من الإسلام.
4- أن الإيمان الصادق لا بد أن يظهر أثره على صاحبه.

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه البخاري برقم "15" ومسلم برقم "44".

ص -253- ولهما عنه قال: قال رسول الله - صلى الله عليه وسلم-: "ثلاث من كن فيه وجد بهن حلاوة الإيمان: أن يكون الله رسوله أحب إليه مما سواهما، وأن يحب المرء لا يحبه إلا لله، وأن يكره أن يعود في الكفر بعد إذ أنقذه الله منه، كما يكره أن يقذف في النار".
وفي رواية: "لا يجد أحد حلاوة الإيمان حتى ...""1" إلى آخره.
ــــــــــــــــــــــــــــــــــــــ
ولهما عنه: أي: وللبخاري ومسلم عن أنس.
ثلاثٌ من كنّ فيه: أي: ثلاث خصال من وُجدن فيه. وجاز الابتداء بثلاث؛ وإن كانت نكرة لأنها على نية الإضافة.
وجد بهن حلاوة الإيمان: لما يحصل له من لذة القلب ونعيمه وسروره.
أحب إليه: منصوبٌ على أنه خبر يكون.
مما سواهما: مما يحبه الإنسان بطبعه كالولد والأزواج ونحو ذلك.
أن يحب المرء: الذي يعتقد إيمانه وعبادته.
لا يحبه إلا الله: أي: لأجل طاعة الله.
أن يعود في الكفر: أي: يرجع إليه.
كما يكره أن يلقى في النار: يعني: يستوي عنده الأمران الإلقاء في

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه البخاري برقم "16" ومسلم برقم "43".

ص -254- النار أو العودة في الكفر.
وفي رواية: أي: للبخاري.
المعنى الإجمالي للحديث: يخبر –صلى الله عليه وسلم- أن المسلم إذا توفّرت فيه ثلاث خصال هي: تقديم محبة الله ورسوله على محبة ما سواهما من أهل ومال. ويحب من يحبه من الناس من أجل إيمانه وطاعته لله لا لغرض دنيوي ويكره الكفر كراهيةً متناهيةً بحيث يستوي عنده الإلقاء في النار والرجوع إليه. من توفرت هذه الخصال الثلاث فيه ذاق حلاوة الإيمان فيستلذ الطاعات ويتحمل المشقات في رضا الله.
مناسبة الحديث للباب: أن فيه فضيلة تقديم محبة الله ورسوله محمد –صلى الله عليه وسلم- على محبة ما سواهما.
ما يستفاد من الحديث:
1- فضيلة تقديم محبة الله ورسوله محمد –صلى الله عليه وسلم- على كل شيء.
2- فضيلة المحبة في الله.
3- أن المؤمنين يحبون الله تعالى محبة خالصة.
4- أن من اتصف بهذه الخصال الثلاث فهو أفضل ممن لم يتصف بها ولو كان المتصف بها كافراً فأسلم أو كان مذنباً فتاب من ذنبه.
5- مشروعية بغض الكفر والكافرين؛ لأن من أبغض شيئاً أبغض من اتصف به.
* * *

ص -255- وعن ابن عباس رضي الله عنهما- قال: "من أحب في الله، وأبغض في الله، ووالى في الله، وعادى في الله، فإنما تنال ولاية الله بذلك، ولن يجد عبدٌ طعم الإيمان وإن كثرت صلاته وصومه حتى يكون كذلك، وقد صارت عامة مؤاخاة الناس على أمر الدنيا، وذلك لا يجدي على أهله شيئاً""1" رواه بن جرير.
وقال ابن عباس في قوله تعالى: {وَتَقَطَّعَتْ بِهِمُ الأَسْبَابُ} [البقرة: 166] قال: المودة"2".
ــــــــــــــــــــــــــــــــــــــ
من أحب في الله: أي: أحب المؤمنين من أجل إيمانهم بالله.
ووالى في الله: أي: والى المؤمنين بنصرتهم واحترامهم وإكرامهم.
وأبغض في الله: أي: أبغض الكفار والفاسقين لمخالفتهم لربهم.
وعادى في الله: أي: أظهر العداوة للكفار بالفعل كجهادهم والبراءة منهم.
ولاية الله: بفتح الواو تولّيه لعبده بالنصرة والمحبة.
طعم الإيمان: ذوق الإيمان ولذته والفرح به.
مؤاخاة الناس: تآخيهم ومحبة بعضهم لبعض.
على أمر الدنيا: أي: لأجل الدنيا فأحبوها وأحبوا لأجلها.

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه ابن المبارك في الزهد "رقم 353".
"2" أخرجه الحاكم في المستدرك "2/272" وصححه ووافقه الذهبي.

ص -256- وذلك: أي: المؤاخاة على أمر الدنيا.
لا يجدي على أهله شيئاً: لا ينفعهم أصلاً بل يضرهم.
المعنى الإجمالي للأثر: يحصر ابن عباس رضي الله عنهما الأسباب التي توجب محبة الله لعبده ونصرته له في محبة أولياء الله، وبغض أعدائه، وإظهار هذه المحبة وهذه العداوة علانية بمناصرة المؤمنين ومقاطعة المجرمين وجهادهم. ويذكر أنه لن يذوق الإيمان ويتلذذ بطعمه من لا يتصف بذلك وإن كثُرت عبادته. ثم يذكر ابن عباس أن هذه القضية قد انعكست في وقته فصار الناس يتحابون ويباغضون من أجل الدنيا، وهذا لا ينفعهم بل يضرهم. ثم فسر هذه الآية الكريمة. {وَتَقَطَّعَتْ بِهِمُ الأَسْبَابُ} بأن المراد بها أن المحبة التي كانت بينهم في الدنيا تقطعت بهم يوم القيامة وخانتهم أحوج ما كانوا إليها، وتبرأ بعضهم من بعض، لما كانت هذه المحبة في غير الله.
مناسبة الأثر للباب: أن فيه أن حصول محبة الله لعبده ونصرته له مشروطٌ بأمرين:
أحدهما: محبة أولياء الله وبغض أعدائه بالقلب.
ثانيهما: إظهار محبة أولياء الله وبغض أعدائه بالفعل من مناصرة أوليائه وجهاد أعدائه.
ما يستفاد من الأثر:
1- بيان الأسباب التي تُنال بها محبة الله لعبده ونصرته لعبده.
2- وصف الله بالمحبة على ما يليق بجلاله.
3- مشروعية وفضيلة الحب في الله والبغض في الله، وأنه لا يُغني عنهما كثرة الأعمال الصالحة.

ص -257- 4- مشروعية مناصرة المؤمنين وإعانتهم، وبغض الكافرين وجهادهم.
5- بيان ثمرة الحب في الله والبغض في الله من ذوق طعم الإيمان والتلذذ به.
6- ذم الحب والبغض من أجل الدنيا وبيان سوء عاقبته.
* * *


باب قول الله تعالى: {إِنَّمَا ذَلِكُمُ الشَّيْطَانُ يُخَوِّفُ أَوْلِيَاءهُ فَلاَ تَخَافُوهُمْ وَخَافُونِ إِن كُنتُم مُّؤْمِنِينَ} [آل عمران: 175]. - الملخص

الملخص في شرح كتاب التوحيد

ص -258- باب قول الله تعالى: {إِنَّمَا ذَلِكُمُ الشَّيْطَانُ يُخَوِّفُ أَوْلِيَاءهُ فَلاَ تَخَافُوهُمْ وَخَافُونِ إِن كُنتُم مُّؤْمِنِينَ} [آل عمران: 175].
ــــــــــــــــــــــــــــــــــــــ
مناسبة الباب لكتاب التوحيد: أنه لما كان الخوف من أجمع أنواع العبادة التي يجب إخلاصها لله تعالى، نبّه المصنف بهذا الباب على وجوب إخلاصه لله.
إنما: أداة حصر.
الشيطان: علمٌ على إبليس اللعين.
يخوِّف أولياءه: أي: يخوفكم بأوليائه ويوهمكم أنهم ذوو بأس شديد.
فلا تخافوهم: أي: لا تخافوا أولياءه الذين خوفكم إياهم.
وخافونِ: فلا تخالفوا أمري.
إن كنتم مؤمنين: لأن الإيمان يقتضي أن تؤثروا خوف الله على خوف الناس.
المعنى الإجمالي للآية: يخبر تعالى أن من كيد عدوّ الله أنه يخوّف المؤمنين من جنده وأوليائه؛ لئلا يجاهدوهم ولا يأمروهم بالمعروف ولا ينهوهم عن منكر. ونهانا أن نخافَهم، وأمرنا أن نخافَه وحده؛ لأن هذا هو مقتضى الإيمان، فكلما قوي إيمان العبد زال خوف أولياء الشيطان

ص -259- من قلبه، وكلما ضعُف إيمانه قويَ خوفه منهم.
ما يستفاد من الآية:
1- أن الخوف عبادةٌ يجب إخلاصه لله.
2- أن صرف الخوف لغير الله شركٌ كأن يخاف من غير الله من وثن أو طاغوت أن يصيبه بما يكره.
3- التحذير من كيد الشيطان.
* * *

ص -260- وقوله: {وَمِنَ النَّاسِ مَن يَقُولُ آمَنَّا بِاللَّهِ فَإِذَا أُوذِيَ فِي اللَّهِ جَعَلَ فِتْنَةَ النَّاسِ كَعَذَابِ اللَّهِ} الآية.
ــــــــــــــــــــــــــــــــــــــ
تمام الآية: {وَلَئِن جَاء نَصْرٌ مِّن رَّبِّكَ لَيَقُولُنَّ إِنَّا كُنَّا مَعَكُمْ أَوَلَيْسَ اللَّهُ بِأَعْلَمَ بِمَا فِي صُدُورِ الْعَالَمِينَ} [العنكبوت: 10].
ومن الناس: أي: بعض الناس.
من يقول آمنا بالله: أي: يدعي الإيمان بلسانه.
أوذي في الله: أي: لأجل الله جل وعلا.
فتنة الناس: أذاهم ونيلهم إياه بالمكروه.
كعذاب الله: أي: جعل أذى الناس الذي يناله بسبب تمسكه بدينه، كعذاب الله الذي يناله على ارتداده عن دينه، ففرّ من ألم أذى الناس إلى ألم عذاب الله فارتد عن دينه.
نصرٌ من ربك: فتحٌ وغنيمة.
إنا كنا معكم: في الدين فأشركونا في الغنيمة.
بما في صدور العالمين: بما في قلوبهم من الإيمان والنفاق.
المعنى الإجمالي للآية: يخبر تعالى عن الداخل في الإيمان بلا بصيرة أنه إذا أصابته محنة وأذى من الكفار جعل هذا الأذى –الذي لا بد أن ينال الرسل وأتباعهم ممن خالفهم- جعل ذلك في فراره منه وتركه السبب الذي ناله من أجله كعذاب الله الذي فرّ منه المؤمنون، ففرّ من ألم عذاب أعداء الله في تركه دينه إلى عذاب الله، فاستجار من الرمضاء بالنار. وإذا نصر الله جندَه وأولياءه قال: إني كنت معكم والله عليمٌ بما

ص -261- انطوى عليه صدره من النفاق.
مناسبة الآية للباب: أنها أفادت أن الخوف من الناس أن ينالوه بما يكره بسبب الإيمان بالله من جملة الخوف من غير الله المستلزم لضعف الإيمان.
ما يستفاد من الآية:
1- أن الخوف من أذى الناس بسبب الإيمان خوف من غير الله.
2- وجوب الصبر على الأذى في سبيل الله.
3- دناءة همة المنافقين.
4- إثبات علم الله تعالى.
* * *

ص -262- وقوله: {إِنَّمَا يَعْمُرُ مَسَاجِدَ اللّهِ مَنْ آمَنَ بِاللّهِ وَالْيَوْمِ الآخِرِ وَأَقَامَ الصَّلاَةَ وَآتَى الزَّكَاةَ وَلَمْ يَخْشَ إِلاَّ اللّهَ} الآية.
ــــــــــــــــــــــــــــــــــــــ
تمام الآية: {فَعَسَى أُوْلَئِكَ أَن يَكُونُواْ مِنَ الْمُهْتَدِينَ} [التوبة: 18].
إنما يعمر مساجد الله: أي: إنما تستقيم عمارتها بالعبادة والطاعة.
من آمن بالله... إلخ: أي: الجامعين للكمالات العلمية والعملية.
ولم يخش إلا الله: الخشية هي: المخافة والهيبة، والمراد بالخشية هنا: أي خشية التعظيم والعبادة والطاعة. أما الخشية الجبلّية كخشية المحاذير الدنيوية فلا يكاد أحد يسلم منها. وينبغي أن يخشى في ذلك كله قضاء الله وتصريفه.
فعسى أولئك: المتصفون بهذه الصفات.
أن يكونوا من المهتدين: أي: أولئك هم المهتدون. وكلُّ "عسى" من الله فهي واجبة.
المعنى الإجمالي للآية: لمّا نفى تعالى عمارة المساجد المعنوية بالعبادة عن المشركين في الآية التي قبلها، أثبت في الآية عمارتها بالعبادة للمؤمنين الذين آمنوا بقلوبهم، وعملوا بجوارحهم، وداوموا على إقام الصلاة بأركانها وواجباتها وسننها، وأعطوا الزكاة مستحقيها، وأخلصوا لله الخشية وهي المخافة والهيبة.

ص -263- مناسبة الآية للباب: أن فيها وجوب إخلاص الخشية أي الخوف والهيبة التي هي أساس العبادة لله وحده.
ما يستفاد من الآية:
1- وجوب إخلاص الخشية لله وحده.
2- أن الشرك لا ينفع معه عمل.
3- أن عمارة المساجد إنما تكون بالطاعة والعمل الصالح لا بمجرد البناء.
4- الحث على عمارة المساجد حسيّاً ومعنوياً.
* * *

ص -264- وعن أبي سعيد -رضي الله عنه- مرفوعاً: "إن من ضعف اليقين أن ترضى الناس بسخط الله، وأن تحمدهم على رزق الله، وأن تذمهم على مالم يؤتك الله. إن رزق الله لا يجُرّه حرص حريص، ولا يرَدّه كراهية كاره""1".
ــــــــــــــــــــــــــــــــــــــ
ضعف: بضم الصاد وفتحها ضد القوة والصحة.
اليقين: ضد الشك هو: كمال الإيمان.
ترضي الناس بسخط الله: أي: تؤثر رضاهم على رضا الله.
وأن تحمدهم: أي: تشكرهم وتثني عليهم.
على رزق الله: أي: ما وصل منه إليك على أيديهم بأن تضيفه إليهم وتنسى المنعم المتفضِّل.
وأن تذمّهم على ما لم يؤتك الله: أي: إذا طلبتهم شيئاً فمنعوك ذممتهم على ذلك.
المعنى الإجمالي للحديث: يبين –صلى الله عليه وسلم- في هذا الحديث ما ينبغي أن يكون عليه المسلم، من قوة الثقة بالله، والتوكل عليه، واعتقاد أن كل شيء بتدبيره ومشيئته، ومن ذلك الأسباب إذا شاء الله رتّب عليها نتائجها

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه أبو نعيم في الحلية "5/106"، "10/41". والبيهقي في شعب الإيمان "رقم 203".
وأخرجه الطبراني من حديث عبد الله بن مسعود عن النبي –صلى الله عليه وسلم-. انظر معجمه الكبير "10/215 –216 رقم 10514". وقال الهيثمي في مجمع الزوائد "4/71": فيه خالد بن يزيد العمري واتُّهم بالوضع.

ص -265- فأدّت المطلوب بها، وإن شاء منعها من أداء نتائجها –وكل ذلك راجعٌ إلى الله فهو المحمود على السراء والضراء والشدة والرخاء- وهذا هو كمال اليقين، وأما من تعلق قلبه بالناس ومالَ مع الأسباب فإن نال شيئاً من الخير على أيدي الناس مدحهم. وإن لم ينل مراده ذمّهم ولامهم فهذا قد ضعُف يقينه واختل توكّله على الله. ثم ختم –صلى الله عليه وسلم- الحديث بما يؤكد ويوضح ما قرره في أوله بأن العطاء والمنع يجريان بأمر الله وحسب حكمته ولا يرجعان إلى حرص العبد أو كراهته.
مناسبة الحديث للباب: أن فيه وجوب تعلّق القلب بالله في جلب النفع، ودفع الضر، وخوفه وخشيته وحده، وعدم الالتفات إلى الخلق بمدحٍ أو ذمٍّ على ما يحصل من الإعطاء والمنع.
ما يستفاد من الحديث:
1- وجوب التوكل على الله وخشيته وطلب الرزق منه.
2- إثبات القضاء والقدر.
3- عدم الاعتماد على الأسباب.
4- تقديم رضا الله على رضا المخلوق.
* * *

ص -266- وعن عائشة رضي الله عنها -أن رسول الله - صلى الله عليه وسلم- قال: "من التمس رضى الله بسخط الناس رضي الله عنه وأرضى عنه الناس. ومن التمس رضى الناس بسخط الله سخط الله عليه وأسخط عليه الناس""1" رواه ابن حبان في صحيحه.
ــــــــــــــــــــــــــــــــــــــ
التمس: طلب.
المعنى الإجمالي للحديث: يبين –صلى الله عليه وسلم- الطريق الذي يحصل به رضا الله، ورضا الناس، والطريق الذي يحصل به سخط الله، وسخط الناس. وذلك أن الناس لقصور معرفتهم بالعواقب وغلبة المؤثرات عليهم، قد تتعارض رغبتهم مع ما شرعه الله مما فيه صلاحهم عاجلاً وآجلاً، وهنا يتميز موقف المؤمن الصحيح الإيمان من موقفٍ مزعزع الإيمان. فالمؤمن يؤثر رضا الله على رضا الناس، فيستمر مع شرع الله لا تأخذه في الله لومة لائم، فيتولاه بنصره؛ لأنه قد اتقى الله {وَمَنْ يَتَّقِ اللَّهَ يَجْعَل لَّهُ مَخْرَجًا} [الطلاق: 2].
ومزعزع الإيمان يؤثر رضا الناس على رضا الله فيحقق لهم مطلوبَهم وإن كان مخالفاً لما شرعه الله، وهذا في الحقيقة قد خاف الناس ولم يخف الله، وسينعكس عليه مراده فينقلب حامده في الناس ذامّاً، ولن يغنوا عنه من الله شيئاً، فضر نفسه وضر من أراد نفعهم بمعصية

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه ابن حبان كما في موارد الظمآن برقم "1541، 1542"، والترمذي برقم "2416".

ص -267- الله.
مناسبة الحديث للباب: أن فيه وجوب خشية الله وتقديم رضاه على رضا المخلوق.
ما يستفاد من الحديث:
1- وجوب خشية الله وتقديم رضاه على رضا خلقه.
2- بيان عقوبة من آثر رضا الناس على رضا الله.
3- وجوب التوكل على الله والاعتماد عليه.
4- بيان ما في تقديم رضا الله من العواقب الحميدة وما في تقديم رضا الناس على رضا الله من العواقب السيئة.
5- أن قلوب العباد بيد الله سبحانه.
* * *


باب قول الله تعالى: {وَعَلَى اللّهِ فَتَوَكَّلُواْ إِن كُنتُم مُّؤْمِنِينَ} [المائدة: 23]. - الملخص

الملخص في شرح كتاب التوحيد

ص -268- باب قول الله تعالى: {وَعَلَى اللّهِ فَتَوَكَّلُواْ إِن كُنتُم مُّؤْمِنِينَ} [المائدة: 23].
ــــــــــــــــــــــــــــــــــــــ
مناسبة الباب لكتاب التوحيد: أراد المصنف بهذا الباب بيان أن التوكل فريضة يجب إخلاصه لله؛ لأنه من أفضل العبادة وأعلى مقامات التوحيد.
وعلى الله: أي: لا على غيره.
فتوكلوا: اعتمِدوا عليه وفوِّضوا أموركم إليه.
المعنى الإجمالي للآية: يذكر تعالى أن موسى عليه السلام أمر قومه أن يدخلوا الأرض المقدسة التي كتبها الله لهم، ولا يرتدوا على أدبارهم خوفاً من الجبارين، بل يمضوا قُدُماً لا يهابونهم ولا يخشونهم، متوكلين على الله في هزيمتهم، مصدِّقين بصحة وعدِه لهم إن كانوا مؤمنين.
ما يستفاد من الآية:
1- وجوب التوكل على الله وحده سبحانه، وأن صرف التوكل لغير الله شركٌ؛ لأنه عبادة.
2- أن التوكل على الله شرطٌ في صحة الإيمان ينتفي الإيمان عند انتفائه.

ص -269- وقوله: {إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ إِذَا ذُكِرَ اللّهُ وَجِلَتْ قُلُوبُهُمْ} الآية.
ــــــــــــــــــــــــــــــــــــــ
تمام الآية: {وَإِذَا تُلِيَتْ عَلَيْهِمْ آيَاتُهُ زَادَتْهُمْ إِيمَانًا وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ} [الأنفال: 2].
وجلت قلوبهم: خافت من الله.
وعلى ربهم: لا على غيره.
يتوكلون: يفوِّضون إليه أمورهم ولا يخشون ولا يرجون إلا إياه.
المعنى الإجمالي للآية: يصف الله –جل وعلا- المؤمنين حق الإيمان بثلاث صفاتٍ عظيمةٍ هي:
1- الخوف منه عند ذكره، فيفعلون أوامره ويتركون زواجره.
2- زيادة إيمانهم عند سماع تلاوة كلامه.
3- وتفويض الأمور إليه والاعتماد عليه وحده.
مناسبة الآية للباب: أنها تدل على أن التوكل على الله وحده من صفات المؤمنين.
ما يستفاد من الآية:
1- مشروعية التوكل على الله وأنه من صفات المؤمنين.
2- أن الإيمان يزيد وينقص. فيزيد بالطاعة وينقص بالمعصية.
3- أن الإيمان بالله يستدعي التوكل عليه وحده.
4- أن من صفات المؤمنين الخشوع والذل لله تعالى.
* * *

ص -270- وقوله: {يَا أَيُّهَا النَّبِيُّ حَسْبُكَ اللّهُ وَمَنِ اتَّبَعَكَ مِنَ الْمُؤْمِنِينَ} [الأنفال:64].
وقوله: {وَمَن يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ} [الطلاق: 3].
ــــــــــــــــــــــــــــــــــــــ
حسبك الله ومن اتبعك: أي: كافيك الله وحده وكافي أتباعِك.
فهو حسبه: أي: كافيه.
المعنى الإجمالي للآيتين: يخبر الله سبحانه نبيه وأمته بأنه هو وحده كافيهم، فلا يحتاجون معه إلى أحد، فليكن توكّلهم ورغبتهم عليه وحده، كما جعل سبحانه لكل عملٍ جزاء، فجعل جزاء التوكل عليه كفايته للمتوكل، فإذا كان الله سبحانه كافياً المتوكل عليه وحسبَه وواقيه فلا مطمع فيه لعدو.
مناسبة الآيتين للباب: أنهما يدلان على وجوب التوكل على الله؛ لأنه هو الكافي لمن توكل عليه.
ما يستفاد من الآيتين:
1- وجوب التوكل على الله؛ لأنه من أعظم أنواع العبادة.
2- بيان فضل التوكل على الله وفائدته، وأنه أعظم الأسباب لجلب النفع ودفع الضر.
3- أن الجزاء من جنس العمل.
* * *

ص -271- وعن ابن عباس -رضي الله عنهما- قال: {حَسْبُنَا اللّهُ وَنِعْمَ الْوَكِيلُ} قالها إبراهيم –عليه السلام- حين ألقي في النار.
وقالها محمد - صلى الله عليه وسلم- حين قالوا له: {إِنَّ النَّاسَ قَدْ جَمَعُواْ لَكُمْ فَاخْشَوْهُمْ فَزَادَهُمْ إِيمَاناً وَقَالُواْ حَسْبُنَا اللّهُ وَنِعْمَ الْوَكِيلُ}"1" [آل عمران: 173]. رواه البخاري والنسائي.
ــــــــــــــــــــــــــــــــــــــ
حسبنا الله: أي: كافينا فلا نتوكل إلا عليه.
نعم الوكيل: أي: الموكول إليه أمور عباده.
المعنى الإجمالي للأثر: يروي عبد الله بن عباس –رضي الله عنهما- أن هذه الكلمة العظيمة: {حَسْبُنَا اللّهُ وَنِعْمَ الْوَكِيلُ} قالها الخليلان إبراهيم ومحمدٌ –عليهما الصلاة والسلام في موقفين حرجين لقياهما من قومهما- وذلك حينما دعا إبراهيم قومَه إلى عبادة الله فأبوا وكسَّر أصنامهم فأرادوا أن ينتصروا لها فجمعوا حطباً وأضرموا له ناراً ورموه بالمنجنيق إلى وسطها، فقال هذه الكلمة. فقال الله للنار: {كُونِي بَرْدًا وَسَلَامًا عَلَى إِبْرَاهِيمَ} [الأنبياء: 69]. وحينما أرسلت قريش إلى محمد –صلى الله عليه وسلم- تتوعده وتقول: إنا قد أجمعنا السير إليك وإلى أصحابك لنستأصلكم. فقال –صلى الله عليه وسلم- عند ذلك هذه الكلمة العظيمة: {حَسْبُنَا اللّهُ وَنِعْمَ الْوَكِيلُ}. {فَانقَلَبُواْ بِنِعْمَةٍ مِّنَ اللّهِ وَفَضْلٍ لَّمْ يَمْسَسْهُمْ سُوءٌ} [آل عمران: 174].
مناسبة الأثر للباب: أن فيه أن هذه الكلمة التي هي كلمة التفويض

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه البخاري برقم "4563، 4564".

ص -272- والاعتماد على الله، هي الكلمة التي تقال عند الكروب والشدائد. وهي تدل على التوكل على الله في دفع كيد الأعداء.
ما يستفاد من الأثر:
1- فضل هذه الكلمة، وأنه ينبغي أن تقال عند الشدائد والكروب.
2- أن التوكل من أعظم الأسباب في حصول الخير ودفع الشر في الدنيا والآخرة.
3- أن الإيمان يزيد وينقص.
4- أن ما يكرهه الإنسان قد يكون خيراً له.
* * *


باب قول الله تعالى: {أَفَأَمِنُواْ مَكْرَ اللّهِ فَلاَ يَأْمَنُ مَكْرَ اللّهِ إِلاَّ الْقَوْمُ الْخَاسِرُونَ} [الأعراف: 99]. - الملخص

الملخص في شرح كتاب التوحيد

ص -273- باب قول الله تعالى: {أَفَأَمِنُواْ مَكْرَ اللّهِ فَلاَ يَأْمَنُ مَكْرَ اللّهِ إِلاَّ الْقَوْمُ الْخَاسِرُونَ} [الأعراف: 99].
وقوله: {وَمَن يَقْنَطُ مِن رَّحْمَةِ رَبِّهِ إِلاَّ الضَّآلُّونَ} [الحِجر: 56].
ــــــــــــــــــــــــــــــــــــــ
مناسبة الباب لكتاب التوحيد: أراد المؤلف رحمه الله بهذا الباب أن يبين أن الأمن من مكر الله والقنوط من رحمة الله من أعظم الذنوب، وأن كلاً منهما ينافي كمال التوحيد، وأنه يجب على المؤمن أن يجمع بين الخوف والرجاء.
مكر الله: استدراجه العبد إذا عصى وإملاؤه له حتى يأخذه أخذ عزيز مقتدر.
الخاسرون: أي: الهالكون.
يقنط: القنوط: استبعاد الفرج واليأس منه.
الضالون: المخطئون طريق الصواب.
المعنى الإجمالي للآيتين: يذكر الله سبحانه حال أهل القرى المكذبين للرسل، أن الذي حملهم على تكذيبهم هو الأمن من استدراج الله لهم، وعدم الخوف منه، فتمادوا في المعاصي والمخالفات، واستبعدوا الاستدراج من الله، وهذه حال الهالكين.

ص -274- وفي الآية الثانية يحكي الله عن خليله إبراهيم –عليه السلام- أنه لما بشرته الملائكة بولده إسحاق –عليه السلام- استبعد ذلك على كبَر سنه، فقالت الملائكة: {فَلاَ تَكُن مِّنَ الْقَانِطِينَ} [الحجر: 55]. أي: الآيسين، فأجابهم بأنه ليس بقانط؛ لكنه قال ذلك على وجه التعجّب.
ما يستفاد من الآيتين:
1- في الآية الأولى: التحذير من الأمن من مكر الله، وأنه من أعظم الذنوب.
2- في الآية الثانية: التحذير من القنوط من رحمة الله، وأنه من أعظم الذنوب.
3- في الآيتين أنه يجب على المؤمن أن يجمع بين الخوف والرجاء فلا يغلّب جانب الرجاء فيأمن من مكر الله ولا يغلّب جانب الخوف فييأس من رحمة الله.
4- أن الخوف والرجاء من أنواع العبادة التي يجب إخلاصها لله وحده لا شريك له.
* * *

ص -275- وعن ابن عباس -رضي الله عنهما- أن رسول الله - صلى الله عليه وسلم- سئل عن الكبائر فقال: "الشرك بالله، واليأس من رَوْح الله، والأمن من مكر الله""1".
وعن ابن مسعود قال: "أكبر الكبائر الإشراك بالله، والأمن من مكر الله، والقنوط من رحمة الله، واليأس من رَوْح الله""2". رواه عبد الرزاق.
ــــــــــــــــــــــــــــــــــــــ
الكبائر: جمع كبيرة وهي: كل ذنب توعّد الله صاحبه بنارٍ أو لعنةٍ أو غضبٍ أو عذابٍ أو نفي الإيمان أو رتب الله عليه حداً في الدنيا.
الشرك بالله: في ربوبيته وعبوديته.
واليأس من روح الله: أي قطع الرجاء والأمل من الله فيما يرومه ويقصده ويخافه ويرجوه.
من مكر الله: أي: من استدراجه للعبد أو سلبه ما أعطاه من الإيمان.
المعنى الإجمالي للحديث: ذكر رسول الله –صلى الله عليه وسلم- في هذا الحديث أن كبائر الذنوب هي: أن يُجعل لله سبحانه شريكٌ في ربوبيته أ وعبوديته وبدأ به؛ لأنه أعظم الذنوب. وقطع الرجاء والأمل من الله؛ لأن ذلك

ــــــــــــــــــــــــــــــــــــــ
"1" قال الهيثمي في مجمع الزوائد "1/104" رواه البزار والطبراني ورجاله موثقون.
"2" أخرجه عبد الرزاق في مصنفه "10/459" رقم "19701" والطبراني في معجمه الكبير "9/156 رقم 8784". قال الهيثمي في مجمع الزوائد "1/104": رواه الطبراني وإسناده صحيح.

ص -276- إساءة ظنٍّ بالله وجهل بسعة رحمته، والأمن من استدراجه للعبد بالنعم حتى يأخذه على غرة. وليس المراد بهذا الحديث حصر الكبائر فيما ذكر؛ لأن الكبائر كثيرة، لكن المراد بيان أكبرها كما يفيده أثر ابن مسعود الذي ساقه المؤلف بعده.
مناسبة الحديث للباب: أنه يدل على أن الأمن من مكر الله واليأس من رحمته من كبائر الذنوب.
ما يستفاد من الحديث:
1- تحريم الأمن من مكر الله واليأس من رحمته، وأنهما من أكبر الكبائر كما عليه المرجئة والخوارج.
2- أن الشرك أعظم الذنوب وأكبر الكبائر.
3- أن الواجب على العبد أن يكون بين الخوف والرجاء، فإذا خاف لا ييأس، وإذا رجا لا يأمن.
* * *


باب من الإيمان بالله الصبر على أقدار الله - الملخص

الملخص في شرح كتاب التوحيد

ص -277- باب من الإيمان بالله الصبر على أقدار الله
وقول الله تعالى: {وَمَن يُؤْمِن بِاللَّهِ يَهْدِ قَلْبَهُ} [التغابن: 11].
قال علقمة: هو الرجل تصيبه المصيبة فيعلم أنها من عند الله فيرضى ويسلِّم.
ــــــــــــــــــــــــــــــــــــــ
ترجمة علقمة: هو علقمة بن قيس بن عبد الله بن علقمة، ولد في حياة النبي –صلى الله عليه وسلم- وهو من كبار التابعين وعلمائهم وثقاتهم، مات بعد الستين من الهجرة.
مناسبة الباب لكتاب التوحيد: أراد المصنف بهذا الباب بيانَ وجوب الصبر على الأقدار وتحريم التسخط منها؛ لأن ذلك ينافي كمال التوحيد.
الإيمان: في اللغة: التصديق الذي معه ائتمانٌ للمخبِر. وفي الشرع: نطقٌ باللسان واعتقادٌ بالقلب وعملٌ بالجوارح.
الصبر: في اللغة: الحبس والكف –وشرعاً هو: حبس النفس عن الجزع، واللسان عن التشكي والسّخط، والجوارح عن لطم الخدود وشق الجيوب.
ومن يؤمن بالله: فيعتقد أن المصيبة بقضائه وقدره، ويسترجع عندها.

ص -278- يهد قلبه: للصبر عليها.
هو الرجل تصيبه... إلخ: هذا تفسيرٌ للإيمان المذكور في الآية.
المعنى الإجمالي للآية: يخبر تعالى أن من أصابته مصيبةٌ فعلم أنها من قدر الله، فصبر واحتسب، واستسلم لقضاء الله، هدى الله قلبه، وعوّضه كما فاته من الدنيا هدىً في قلبه ويقيناً صادقاً، وقد يُخلِف عليه ما أُخذ منه أو خيراً منه.
مناسبة الآية للباب: أن فيها دليلاً على فضيلة الصبر على أقدار الله المؤلمة.
ما يستفاد من الآية:
1- فضيلة الصبر على أقدار الله المؤلمة كالمصائب.
2- أن الأعمال من مسمّى الإيمان.
3- أن الصبر سببٌ لهداية القلب.
4- أن الهداية من ثواب الصابر.
* * *

ص -279- وفي صحيح مسلم عن أبي هريرة -رضي الله عنه- أن رسول الله - صلى الله عليه وسلم- قال: "اثنتان في الناس هما بهم كفر: الطعن في النسب، والنياحة على الميت""1".
ــــــــــــــــــــــــــــــــــــــ
هما: أي: الاثنتان.
بهم كفر: أي: هاتان الخصلتان كفرٌ قائم بالناس –حيث كانتا من أعمال الكفار.
الطعن في النسب: أي: الوقوع فيه بالعيب والتنقص.
والنياحة على الميت: أي: رفع الصوت بتعديد شمائله؛ لما في ذلك من التسخط على القدر.
المعنى الإجمالي للحديث: يخبر –صلى الله عليه وسلم- أنه سيستمر في الناس خصلتان من خصال الكفر، لا يسلم منهما إلا من سلَّمه الله.
الأولى: عيب الأنساب وتنقصها.
الثانية: رفع الصوت عند المصيبة تسخطاً على القدر.
لكن ليس من قام به شعبةٌ من شعب الكفر يكون كافراً الكفر المخرج من الملة حتى يقوم به حقيقة الكفر.
مناسبة الحديث للباب: أن فيه دليلاً على تحريم النياحة؛ لما فيها من السخط على القدر وعدم الصبر.
ما يستفاد من الحديث:
1- تحريم النياحة وأنها من خصال الكفر ومن الكبائر.
2- وجوب الصبر؛ لأنه إذا حرمت النياحة دل على وجوبه ضدها وهو الصبر.
3- أن من الكفر ما لا ينقل عن الملة.
4- تحريم الطعن في الأنساب وتنقصها.

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه مسلم برقم "67".

ص -280- ولهما عن ابن مسعود –رضي الله عنه- مرفوعاً: "ليس منا من ضرب الخدود وشقّ الجيوب ودعا بدَعوى الجاهلية""1".
ــــــــــــــــــــــــــــــــــــــ
ليس منا: هذا من باب الوعيد ولا ينبغي تأويله.
من ضرب الخدود: خص الخدّ؛ لأنه الغالب، وإلا فضرب بقية الوجه مثلُه.
وشقّ الجيوب: جمع جيب وهو: مدخل الرأس من الثوب.
دعوى الجاهلية: هي: الندب على الميت والدعاء بالويل والثبور.
المعنى الإجمالي للحديث: أن الرسول –صلى الله عليه وسلم- يتوعد من فعل شيئاً من هذه الأمور؛ لأنها مشتملة على التسخط على الرب وعدم الصبر الواجب، والإضرار بالنفس من لطم الوجه، وإتلاف المال بشق الثياب وتمزيقها، والدعاء بالويل والثبور، والتظلم من الله تعالى.
مناسبة الحديث للباب: أن فيه دليلاً على تحريم التسخط من قدر الله بالقول والفعل، وأن ذلك من كبائر الذنوب.
ما يستفاد من الحديث:
1- تحريم التسخط من قدر الله بالقول أو الفعل، وأنه من الكبائر.
2- وجوب الصبر عند المصيبة.
3- وجوب مخالفة الجاهلية؛ لأن مخالفتهم من مقاصد الشارع الحكيم.

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه البخاري برقم "1294"، ومسلم برقم "103".

ص -281- وعن أنس -رضي الله عنه- أن رسول الله - صلى الله عليه وسلم- قال: "إن عظم الجزاء مع عظم البلاء، وإن الله تعالى إذا أحب قوماً ابتلاهم، فمن رضي فله الرضي، ومن سخط فله السخط""1". حسنه الترمذي.
ــــــــــــــــــــــــــــــــــــــ
عظم الجزاء مع عظم البلاء: بكسر العين وفتح الظاء –أي: من كان ابتلاؤه أعظم فجزاؤه أعظم.
فمن رضي: بما قضاه الله وقدّره عليه من الابتلاء.
فله الرضا: من الله جزاء وفاقاً.
ومن سخط: بكسر الخاء والسخط: الكراهية للشيء وعدم الرضا به.
فله السخط: أي: من الله عقوبةً له.
المعنى الإجمالي للحديث: يخبر –صلى الله عليه وسلم- أن عظمة الأجر وكثرة الثواب مع عظم الابتلاء والامتحان الذي يجري على العبد في هذه الدنيا إذا صبر واحتسب، وأن من علامة محبة الله لعبده أن يبتليه؛ فإن رضي بقضاء الله وقدره عليه واحتسب الأجر والثواب وأحسن الظن بربه رضي الله عنه وأثابه، وأن تسخّط قضاء الله وجزِع لما أصابه سخط الله عليه وعاقبه.
مناسبة الحديث للباب: أن فيه بيان علامة محبة الله لعبده وبيان حكمته فيما يُجريه عليه من المكاره.

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه الترمذي برقم "2398" وابن ماجه برقم "4021".

ص -282- ما يستفاد من الحديث:
1- بيان علامة محبة الله لعبده وهي الابتلاء.
2- وصف الله بالمحبة والرضا والسخط على ما يليق بجلاله.
3- إثبات الحكمة لله في أفعاله.
4- أن الجزاء من جنس العمل.
5- الحث على الصبر على المصائب.
6- أ ن الإنسان قد يكره الشيء وهو خيرٌ له.
* * *

ص -283- وقال - صلى الله عليه وسلم-: "إذا أراد الله بعبده الخير عجّل له العقوبة في الدنيا، وإذا أراد الله بعبده الشر أمسك عنه بذنبه حتى يوافي به يوم القيامة""1".
ــــــــــــــــــــــــــــــــــــــ
هذا الحديث والذي قبله رواهما الترمذي بسند واحد وصحابي واحد؛ ولذلك جعلهما المؤلف كالحديث الواحد.
عجّل له العقوبة في الدنيا: أي: ينزل به المصائب لما صدر منه من الذنوب، فيخرج منها وليس عليه ذنب.
أمسك عنه بذنبه: أي: أخّر عنه عقوبة ذنبه.
يوافي به: بكسر الفاء مبنيٌّ للفاعل منصوبٌ بحتى أي: يجيء يوم القيامة مستوفرَ الذنوب فيستوفي ما يستحقه من العقاب.
المعنى الإجمالي للحديث: يخبر –صلى الله عليه وسلم- أن علامة إرادة الله الخيرَ بعبده معاجلته بالعقوبة على ذنوبه في الدنيا حتى يخرج منها وليس عليه ذنب يوافي به يوم القيامة؛ لأن من حوسب بعمله عاجلاً خفّ حسابه في الآجل. ومن علامة إرادة الشر بالعبد أن لا يجازى بذنوبه في الدنيا حتى يجيء يوم القيامة مستوفر الذنوب وافيها، فيجازى بما يستحقه يوم القيامة.
مناسبة الحديث للباب: أن فيه الحث على الصبر على المصائب والرضا بالقدر؛ لأن ذلك في صالح العبد.

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه الترمذي برقم "2398" وأحمد برقم "4/87"، والحاكم "1/349".

ص -284- ما يستفاد من الحديث:
1- علامة إرادة الله الخير بعبده معاجلته بالعقوبة على ذنوبه في الدنيا.
2- علامة إرادة الشر بالعبد أن لا يجازى بذنبه حتى يوافى به يوم القيامة.
3- الخوف من الصحة الدائمة أن تكون علامة شرّ.
4- التنبيه على حسن الظن بالله ورجائه فيما يقضيه عليه من المكروه.
5- أن الإنسان قد يكره الشيء وهو خيرٌ له، وقد يحب الشيء وهو شرّ له.
6- الحث على الصبر على المصائب.
* * *


باب ما جاء في الرياء - الملخص

الملخص في شرح كتاب التوحيد

ص -285- باب ما جاء في الرياء
وقول الله تعالى: {قُلْ إِنَّمَا أَنَا بَشَرٌ مِّثْلُكُمْ يُوحَى إِلَيَّ أَنَّمَا إِلَهُكُمْ إِلَهٌ وَاحِدٌ} الآية.
ــــــــــــــــــــــــــــــــــــــ
تمام الآية: {فَمَن كَانَ يَرْجُو لِقَاء رَبِّهِ فَلْيَعْمَلْ عَمَلًا صَالِحًا وَلَا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَدًا} [الكهف: 110].
مناسبة ذكر هذا الباب في كتاب التوحيد: أنه لما كان الرياء مخلاً بالتوحيد ومحبطاً للعمل الذي قارنه ناسب أن ينبه عليه المؤلف في هذا الباب.
الرياء: مصدر راءى مراءاة ورياء وهو أن يقصد أن يرى الناس أنه يعمل عملاً على صفة وهو يضمر في قلبه صفة أخرى.
قل: الخطاب للنبي –صلى الله عليه وسلم- أي: قل للناس.
أنا بشر مثلكم: أي: في البشرية ليس لي من الربوبية ولا من الإلهية شيء.
أنما إلهكم إله واحد: أي: معبودكم بحق الذي أدعوكم إلى عبادته معبودٌ واحدٌ لا شريك له.
يرجو لقاء ربه: أي: يخاف المصير إليه ويطمع برؤيته يوم القيامة.
عملاً صالحاً: هو: ما كان موافقاً لشرع الله مقصوداً به وجهه.

ص -286- ولا يشرك بعبادة ربه: أي: لا يرائي بعمله.
أحداً: نكرة في سياق النفي، فتعم كل واحد كائناً من كان.
المعنى الإجمالي: يأمر الله تعالى نبيه –صلى الله عليه وسلم- أن يخبر الناس أنه بشر مثلهم في البشرية ليس له من الربوبية والألوهية شيءٌ، وإنما مهمته إبلاغ ما يوحيه الله إليه، وأهم ما أوحي أليه أن المعبود حقاً معبودٌ واحد –هو الله- لا يجوز أن يشرك معه أحدٌ في العبادة، ولا بد من المصير إليه في يوم القيامة، فالذي يرجو النجاة في هذا اليوم من عذاب الله يستعد له بالعمل الخالص من الشرك الموافق لما شرعه الله.
مناسبة الآية للباب: أن فيها الأمر بإخلاص العمل من الشرك الذي منه الرياء.
ما يستفاد من الآية:
1- أن أصل الدين هو إفراد الله بالعبادة.
2- أن الرياء شرك.
3- أن الشرك الواقع من المشركين هو الشرك في العبادة.
4- أنه لا يجوز أن يُعبد مع الله أحدٌ لا من الأصنام ولا من الأنبياء والصالحين ولا غيرهم.
* * *

ص -287- وعن أبي هريرة –رضي الله عنه- مرفوعاً: "قال الله تعالى: أنا أغنى الشركاء عن الشرك، من عملاً أشرك معيَ فيه غيري تركته وشركه" رواه مسلم"1".
ــــــــــــــــــــــــــــــــــــــ
أنا أغنى الشركاء عن الشرك: أي: عن مشاركة أحد، وعن عملٍ فيه شرك.
أشرك معيَ فيه غيري: أي: قصد بعمله غيري من المخلوقين.
تركته وشركه: أي: لم أقبل عمله بل أتركه لغير ذلك.
معنى الحديث إجمالاً: يروي النبي –صلى الله عليه وسلم- عن ربه عز وجل –وهو يسمَّى بالحديث القدسي- أنه يتبرأ من العمل الذي دخله مشاركةٌ لأحد برياءٍ أو غيره؛ لأنه سبحانه لا يقبل إلا ما كان خالصاً لوجهه.
مناسبة ذكره في الباب: أنه يدل على عدم قبول العمل الذي داخله رياءٌ أو غيره من أنواع الشرك.
ما يستفاد منه:
1- التحذير من الشرك بجميع أشكاله؛ وأنه مانعٌ من قبول العمل.
2- وجوب إخلاص العمل لله من جميع شوائب الشرك.
3- وصف الله بالغنى.
4- وصف الله بالكلام.

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه مسلم برقم "2985" وأحمد "2/301، 435" وابن ماجه برقم "4202" وابن خزيمة برقم "938".

ص -288- وعن أبي سعيد –رضي الله عنه- مرفوعاً: "ألا أخبركم بما هو أخوف عليكم عندي من المسيح الدجال؟" قالوا: بلى. قال: "الشرك الخفي، يقوم الرجل فيصلي، فيزيّن صلاته، لما يرى من نظر رجل" رواه أحمد"1".
ــــــــــــــــــــــــــــــــــــــ
أخوف: أفعل تفضيل أي: أشد خوفاً.
المسيح: صحاب الفتنة العظمى، سُمِّي مسيحاً؛ لأن عينه ممسوحةٌ، أو لأنه يمسح الأرض أي: يقطعها بسرعة.
الدجال: كثير الدجَل أي: الكذب.
الشرك الخفي: سماه خفياً؛ لأن صاحبه يُظهر أن عمله لله وهو في الباطن قد قصد به غيرَه.
يزيِّن صلاته: يحسِّنها ويُطيلُها ونحو ذلك.
المعنى الإجمالي للحديث: كان الصحابة يتذاكرون فتنةَ المسيح الدجال ويتخوفون منها، فأخبرهم –صلى الله عليه وسلم- أن هناك محذوراً يخافه عليهم أشد من خوفِ فتنة الدجال وهو الشرك في النية والقصد الذي لا يظهر للناس، ثم فسَّره بتحسين العمل الذي يُبتغى به وجه الله من أجل رؤية الناس.
مناسبة ذكر الحديث في الباب: أن فيه التحذير من الرياء، وفيه تفسيرُه.

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه ابن ماجه برقم "4204". وأحمد في المسند 3/30.

ص -289- ما يستفاد من الحديث:
1- في الحديث شفقته –صلى الله عليه وسلم- على أمته ونصحُه لهم.
2- أن الرياء أخوف على الصالحين من فتنة الدجال.
3- الحذر من الرياء ومن الشرك عموماً.
* * *


باب من الشرك إرادة الإنسان بعمله الدنيا - الملخص

الملخص في شرح كتاب التوحيد

ص -290- باب من الشرك إرادة الإنسان بعمله الدنيا
وقول الله تعالى: {مَن كَانَ يُرِيدُ الْحَيَاةَ الدُّنْيَا وَزِينَتَهَا نُوَفِّ إِلَيْهِمْ أَعْمَالَهُمْ فِيهَا وَهُمْ فِيهَا لاَ يُبْخَسُونَ} الآيتين.
ــــــــــــــــــــــــــــــــــــــ
الآية الثانية قوله تعالى: {أُوْلَئِكَ الَّذِينَ لَيْسَ لَهُمْ فِي الآخِرَةِ إِلاَّ النَّارُ وَحَبِطَ مَا صَنَعُواْ فِيهَا وَبَاطِلٌ مَّا كَانُواْ يَعْمَلُونَ} [هود: 15، 16].
مناسبة الباب لكتاب التوحيد: بيان أن العمل لأجل الدنيا شركٌ، ينافي كمال التوحيد، ويحبط العمل، ويفترق عن الباب الذي قبله، أن هذا عملٌ لأجل دنيا يصيبُها، والمرائي عمِل لأجل المدح فقط.
يريد الحياة الدنيا وزينتها: أي: يريد بعمله ثواب الدنيا ومالها.
نوَفِّ إليهم: نوفّر لهم ثواب أعمالهم بالصحة، والسرور بالأهل والمال والولد.
لا يُبخسون: لا يُنقصون.
ليس لهم في الآخرة إلا النار: لأنهم لم يعملوا إلا للحياة الدنيا.
وحبِط: بطُل.
ما صنعوا فيها: في الآخرة فلم يكن لهم ثوابٌ عليه؛ لأنهم لم يريدوا به الآخرة.
معنى الآيتين إجمالاً: أن من كانت الدنيا همّه وطلبته فنواها بأعماله ولم يلتفت للآخرة، جازاه الله بحسناته في الدنيا إن شاء –تعالى-

ص -291- كما في الآية الأخرى {مَّن كَانَ يُرِيدُ الْعَاجِلَةَ عَجَّلْنَا لَهُ فِيهَا مَا نَشَاء لِمَن نُّرِيدُ} الآية [الإسراء: 18] ثم يفضي إلى الآخرة وليس له حسنةٌ يعطى بها جزاء.
مناسبة ذكر الآيتين في الباب: أنهما بيَّنتا حكم من أراد بعمله الدنيا ومآله في الدنيا والآخرة.
ما يستفاد من الآيتين:
1- فيهما أن الشرك محبطٌ للأعمال، وأن إرادة الدنيا وزينتها بالعمل محبطة له.
2- فيهما أن الله قد يجزي الكافرَ وطالب الدنيا بحسناته في الدنيا ولا يبقى له في الآخرة حسنةٌ يجازى بها.
3- فيما التحذير الشديد من إرادة الدنيا بعمل الآخرة.
4- فيهما الحث على إرادة الآخرة بالأعمال الصالحة.
* * *

ص -292- في الصحيح عن أبي هريرة -رضي الله عنه- قال: قال رسول الله - صلى الله عليه وسلم-: "تعس عبد الدينار، تعس عبد الدرهم، تعس عبد الخميصة، تعس عبد الخميلة، إن أعطي رضي، وإن لم يُعط سخط، تعس وانتكس، وإذا شيك فلا انتقش. طوبى لعبد أخذٍ بعنان فرسه في سبيل الله، أشعث رأسه، مغبرة قدماه، إن كان في الحراسة كان في الحراسة، وإن كان في الساقة كان في الساقة، إن استأذن لم يؤذن له، وإن شفع لم يشفَّع""1".
ــــــــــــــــــــــــــــــــــــــ
في الصحيح: أي: صحيح البخاري.
تعس: بكسر العين: سقط والمراد هنا: هلك.
الخميصة: ثوب خزّ أو صُوفٌ معلّم، كانت من لباس الناس قديماً.
الخميلة: بفتح الخاء: القطيفة.
انتكس: أي: عاوده المرض. وقيل: انقلب على رأسه وهو: دعاءٌ عليه بالخيبة.
شِيك: أصابته شوكة.
فلا انتقش: فلا يقد على انتقاشها أي: أخْذها بالمنقاش.
طوبى: اسمٌ للجنة أو شجرةٍ فيها.
عنان: بكسر العين: سير اللجام.

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه البخاري برقم "2887".

ص -293- في سبيل الله: أي: جهاد المشركين.
أشعث رأسُه: صفةٌ لعبدٍ مجرورٌ بالفتحة نيابة عن الكسرة؛ لأنه ممنوع من الصرف، ورأسه فاعل، ومعناه: أنه ثائر الرأس شغلَه الجهاد عن التنعم بالادِّهان وتسريح الشعر.
مغبرّة قدماه: صفة ثانية لعبد، وقدماه فاعلٌ أي: علقهما الغبار والتراب بخلاف المترفين المتنعمين.
الحراسة: بكسر الحاء أي: يكون في حماية الجيش غير مقصر ولا غافل.
في الساقة: أي: يكون في آخر الجيش؛ لأنه يقلب نفسه في مصالح الجهاد.
إن استأذن: أي: للدخول على الأمراء.
لم يُؤذن له: لأنه لا جاه له عندهم؛ لكونه لا يقصد بعمله الدنيا والتزلّف إلى الأمراء.
وإن شفع: أي: ألجأته الحال إلى أن يتوسط في أمرٍ يحبه الله ورسوله من قضاء حوائج الناس.
لم يشفع: بفتح الفاء المشددة أي: لم تقبل شفاعته عند الأمراء ونحوهم.
المعنى الإجمالي للحديث: يصور النبي –صلى الله عليه وسلم- في هذا الحديث حالةَ رجلين: أحدهما من طلاب الدنيا، والآخر من طلاب الآخرة؛ فطالب بلفظ الخبر: "تعس وانتكس وإذا شيك فلا انتقش" أي: إذا أصابه شرّ لم يخرج منه ولم يفلح؛ فلا نال المطلوب ولا خلُص من المرهوب، وصار

ص -294- عبداً لما يهواه من شهواته؛ لا صلة له بربه يخلِّصه بسببها مما وقع فيه. ثم بيّن –صلى الله عليه وسلم- حال عبد الله الصادق الساعي في مراضيه المبتعد عن مساخطه الصابر على مشقة النصب والتعب؛ وأنه لم يتفرغ للترف ونيل الملذات ولم يتظاهر أمام الناس حتى يعرف لديهم ويكون ذا جاه عندهم؛ لأنه لم يرد بعمله الدنيا ونيل الجاه، بل أراد به وجه الله والدار الآخرة؛ فجزاؤه أن له الجنة أو شجرة فيها.
مناسبة ذكر الحديث في الباب: أن فيه ذم العمل لأجل الدنيا، ومدح العمل لأجل الآخرة.
ما يستفاد من الحديث:
1- ذم العمل لأجل الدنيا، ومدح العمل لأجل الآخرة.
2- فضل التواضع.
3- فضل الجهاد في سبيل الله.
4- ذم الترف والتنعم، ومدح الخشونة والرجولة والقوة؛ لأن ذلك مما يعين على الجهاد في سبيل الله.
* * *


باب من أطاع العلماء والأمراء في تحريم ما أحل الله أو تحليل ما حرم الله فقد اتخذهم أرباباً - الملخص

الملخص في شرح كتاب التوحيد

ص -295- باب من أطاع العلماء والأمراء في تحريم ما أحل الله أو تحليل ما حرم الله فقد اتخذهم أرباباً
وقال ابن عباس: يوشك أن تنزل عليكم حجارة من السماء: أقول: قال رسول الله - صلى الله عليه وسلم- وتقولون: قال أبو بكر وعمر"!.
ــــــــــــــــــــــــــــــــــــــ
مناسبة ذكر هذا الباب في كتاب التوحيد: لما كانت الطاعة من أنواع العبادة، نبّه المصنف –رحمه الله- بهذا الباب على وجوب اختصاص الخالق تبارك وتعالى بها، وأنه لا يطاع أحدٌ من الخلق إلا إذا كانت طاعته في غير معصية الله.
أرباباً: أي: شركاء مع الله في التشريع.
قال ابن عباس... إلخ: أي: قاله لمن ناظره في متعة الحج وكان هو يأمر بها؛ لأمر الرسول –صلى الله عليه وسلم- بها، فاحتج عليه المخالف بنهي أبي بكر وعمر عنها، واحتج ابن عباس بسنة رسول الله –صلى الله عليه وسلم-.
يوشك: أي: يقرب ويدنو ويسرع.
المعنى الإجمالي للأثر: أن ابن عباس –رضي الله عنهما- يتوقع أن ينزل الله عقوبة من السماء عاجلة شنيعة بمن يقدم قول أبي بكر وعمر –رضي الله عنهما- على قول رسول الله –صلى الله عليه وسلم-، لأن الإيمان بالرسول –صلى الله عليه وسلم-

ص -296- يقتضي متابعته وتقديم قوله على قول كل أحد كائناً من كان.
مناسبة ذكره في الباب: أنه يدل على تحريم طاعة العلماء والأمراء فيما خالف هدي الرسول –صلى الله عليه وسلم- وأنه موجبةٌ للعقوبة.
ما يستفاد من الأثر:
1- وجوب تقديم قول الرسول –صلى الله عليه وسلم- على قول كل أحد.
2- أن مخالفة هدي الرسول –صلى الله عليه وسلم- توجب العقوبة.
* * *

ص -297- وقال أحمد بن حنبل: عجبت لقوم عرفوا الإسناد وصحته، يذهبون إلى رأي سفيان؛ والله تعالى يقول: {فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَن تُصِيبَهُمْ فِتْنَةٌ} [النور: 63].
أتدري ما الفتنة؟ الفتنة: الشرك: لعله إذا رد بعض قوله أن يقع في قلبه شيء من الزيغ فيهلك".
ــــــــــــــــــــــــــــــــــــــ
التراجم:
1- أحمد هو: الإمام أحمد بن محمد بن حنبل، مات سنة 241هـ رحمه الله.
2- سفيان هو: أبو عبد الله سفيان بن سعيد الثوري الإمام الزاهد العابد الثقة الفقيه، مات سنة 161هـ.
قال أحمد: أي: لما قيل له: إن قوماً يتركون الحديث ويذهبون إلى رأي سفيان أو غيره من الفقهاء.
عرفوا الإسناد وصحته: أي: عرفوا صحة إسناد الحديث؛ لأن صحة الإسناد تدل على صحة الحديث.
يخالفون عن أمره: أي: أمر الله أو الرسول –صلى الله عليه وسلم-، وعدّي الفعل بـ "عن" لتضمنه معنى الإعراض.
أن تصيبهم فتنة: محنة في الدنيا.
أو يصيبهم عذاب أليم: في الآخرة.
لعله: أي: الإنسان الذي تصح عنده سنة الرسول –صلى الله عليه وسلم-.
إذا رد بعض قوله: أي: قول النبي –صلى الله عليه وسلم-.

ص -298- من الزيغ: أي العدول عن الحق وفساد القلب.
المعنى الإجمالي: ينكر الإمام أحمد على من يعرف الحديث الصحيح عن رسول الله –صلى الله عليه وسلم- ثم بعد ذلك يقلد سفيان أو غيره فيما يخالف الحديث، ويعتذر بالأعذار الباطلة؛ ليبرر فعله. مع أن الفرض والحتم على المؤمن إذا بلغه كتاب الله –تعالى- وسنة رسوله –صلى الله عليه وسلم- وعلم معنى ذلك في أي شيء كان أن يعمل به ولو خالفه من خالفه، فبذلك أمرنا ربنا –تبارك وتعالى- وأمرنا نبينا –صلى الله عليه وسلم- ثم يتخوف الإمام أحمد على من صحت عنده سنة رسول الله –صلى الله عليه وسلم-، ثم خالف شيئاً منها أن يزيغ قلبه فيهلك في الدنيا والآخرة، ويستشهد بالآية المذكورة، ومثلها في القرآن كثير كقوله تعالى: {فَلَمَّا زَاغُوا أَزَاغَ اللَّهُ قُلُوبَهُمْ} [الصف: 5].
مناسبة ذكر ذلك في الباب: التحذير من تقليد العلماء من غير دليل، وترك العمل بالكتاب والسنة أن ذلك شرك في الطاعة.
ما يستفاد من الأثر:
1- تحريم التقليد على من يعرف الدليل وكيفية الاستدلال.
2- جواز التقليد لمن لا يعرف الدليل؛ بأن يقلد من يثق بعلمه ودينه من أهل العلم.
* * *

ص -299- عن عدي بن حاتم –رضي الله عنه- أنه سمع النبي - صلى الله عليه وسلم- يقرأ هذه الآية: {اتَّخَذُواْ أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَابًا مِّن دُونِ اللّهِ} [التوبة: 31]، فقلت له: إنا لسنا نعبدهم، قال: "أليس يحرمون ما أحل الله فتحرمونه، ويحلّون ما حرم الله، فتحلونه؟" فقلت: بلى. قال "فتلك: عبادتهم""1". رواه أحمد والترمذي وحسَّنه.
ــــــــــــــــــــــــــــــــــــــ
التراجم:
عدي: هو عدي بن حاتم الطائي، صحابي شهير حسن الإسلام، مات سنة 68هـ وله 120 سنة –رضي الله عنه-.
اتخذوا: جعلوا.
أحبارهم: علماء اليهود.
ورهبانهم: عباد النصارى.
أرباباً من دون الله: حيث اتبعوهم في تحليل ما حرّم الله وتحريم ما أحلّ.
لسنا نعبدهم: ظن أن العبادة يراد بها التقرب إليهم بالسجود ونحوه فقط.
أليس يحرمون... إلخ: بيانٌ لمعنى اتخاذهم أرباباً.

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه الترمذي برقم "3104" وذكره ابن كثير في تفسيره "2/458" وعزاه إلى أحمد والترمذي وابن جرير. وقال الترمذي: هذا حديث غريب.

ص -300- المعنى الإجمالي: حينما سمع هذا الصحابي الجليل تلاوة الرسول –صلى الله عليه وسلم- لهذه الآية التي فيها الإخبار عن اليهود والنصارى: بأنهم جعلوا علماءهم وعبّادهم آلهة لهم يشرعون لهم ما يخالف تشريع الله فيطيعونهم في ذلك، استشكل معناها، لأن يظن أن العبادة مقصورة على السجود ونحوه. فبين له الرسول –صلى الله عليه وسلم- أن من عبادة الأحبار والرهبان: طاعتهم في تحريم الحلال وتحليل الحرام، خلاف حكم الله –تعالى- ورسوله –صلى الله عليه وسلم-.
مناسبة الحديث للباب: أن طاعة المخلوق في معصية الله عبادة له من دون الله، لا سيّما في تشريع الأحكام، وسنّ القوانين المخالفة لحكم الله.
ما يستفاد من الحديث:
1- أن طاعة العلماء وغيرهم من المخلوقين في تغيير أحكام الله –إذا كان المطيع يعرف مخالفتهم لشرع الله- شركٌ أكبر.
2- أن التحليل والتحريم حقٌّ لله تعالى.
3- بيان لنوع من أنواع الشرك وهو شرك الطاعة.
4- مشروعية تعليم الجاهل.
5- أن معنى العبادة واسعٌ يشمل كل ما يحبه الله ويرضاه من الأقوال والأعمال الظاهرة والباطنة.
* * *


باب قول الله تعالى: {أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُواْ بِمَا أُنزِلَ إِلَيْكَ وَمَا أُنزِلَ مِن قَبْلِكَ يُرِيدُونَ أَن يَتَحَاكَمُواْ إِلَى الطَّاغُوتِ وَقَدْ أُمِرُواْ أَن يَكْفُرُواْ بِهِ وَيُرِيدُ الشَّيْطَانُ أَن يُضِلَّهُمْ ضَلاَلاً بَعِيدًا...} الآيات. - الملخص

الملخص في شرح كتاب التوحيد

ص -301- باب قول الله تعالى: {أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُواْ بِمَا أُنزِلَ إِلَيْكَ وَمَا أُنزِلَ مِن قَبْلِكَ يُرِيدُونَ أَن يَتَحَاكَمُواْ إِلَى الطَّاغُوتِ وَقَدْ أُمِرُواْ أَن يَكْفُرُواْ بِهِ وَيُرِيدُ الشَّيْطَانُ أَن يُضِلَّهُمْ ضَلاَلاً بَعِيدًا...} الآيات.
ــــــــــــــــــــــــــــــــــــــ
تمام الآيات: {وَإِذَا قِيلَ لَهُمْ تَعَالَوْاْ إِلَى مَا أَنزَلَ اللّهُ وَإِلَى الرَّسُولِ رَأَيْتَ الْمُنَافِقِينَ يَصُدُّونَ عَنكَ صُدُودًا، فَكَيْفَ إِذَا أَصَابَتْهُم مُّصِيبَةٌ بِمَا قَدَّمَتْ أَيْدِيهِمْ ثُمَّ جَآؤُوكَ يَحْلِفُونَ بِاللّهِ إِنْ أَرَدْنَا إِلاَّ إِحْسَانًا وَتَوْفِيقًا} [النساء: 60- 62].
مناسبة هذا الباب لكتاب التوحيد: نبه المؤلف –رحمه الله- بهذا الباب على ما تضمَّنه التوحيد واستلزمه من تحكيم الرسول –صلى الله عليه وسلم- في موارد النزاع؛ إذ هذا من مقتضى الشهادتين، فمن تلفظ بالشهادتين ثم عدل إلى تحكيم غير الرسول فقد كذب في شهادته.
ألم تر: استفهام تعجّب واستنكار.
يزعمون أنهم آمنوا... إلخ: أي: يدّعون الإيمان بذلك وهم كاذبون.
أن يتحاكموا: أي: يتخاصموا.
إلى الطاغوت: هو كثير الطغيان، والمراد به هنا كعب الأشراف اليهودي، وهو يشمل كل من حكم بغير ما أنزل الله.

ص -302- أن يكفروا به: أي يرفضوا طاعة الطاغوت.
ويريد الشيطان: بأمره لهؤلاء وتزيينه لهم التحاكم إلى الطاغوت.
أن يضلهم: أن يصدهم عن سبيل الحق والهدى.
ضلالاً بعيداً: فيجور بهم جوراً بعيداً.
إلى ما أنزل الله: أي: في القرآن من الحكم بين الناس.
وإلى الرسول: ليحكم بينهم فيما تنازعوا فيه.
رأيت المنافقين: أي: الذين يدّعون الإيمان وهم كاذبون.
يصدون: يُعرضون، في موضع نصبٍ على الحال.
عنك: إلى غيرك.
صدوداً: مصدر "صدّ" أو اسم مصدر.
فكيف: أي: ماذا يكون حالهم؟ وماذا يصنعون؟
إذا أصابتهم مصيبة: إذا نزلت بهم عقوبة من قتل ونحوه.
بما قدمت أيديهم: أي: بسبب التحاكم إلى غيرك وعدم الرضا بحكمك، هل يقدرون على الفرار منها؟
ثم جاءوك: للاعتذار حين يُصابون، معطوفٌ على إصابتهم، أو على يصدون.
إن أردنا: أي: ما أردنا بالمحاكمة إلى غيرك.
إلا إحساناً: أي: الإصلاح بين الناس.
وتوفيقاً: تأليفاً بين الخصمين ولم نُرد مخالفتك.
المعنى الإجمالي للآيات: أن الله –سبحانه وتعالى- أنكر على من يدّعي الإيمان بما أنزل الله على رسوله وعلى الأنبياء قبله، وهو مع ذلك يريد أن يتحاكم في فصل الخصومات إلى غير كتاب الله وسنة رسوله،

ص -303- ويحاكم إلى الطاغوت الذي أمر الله عباده المؤمنين أن يكفروا به؛ ولكن الشيطان يريد أن يضلّ هؤلاء المتحاكمين إلى الطاغوت عن سبيل الهدى والحق ويبعدهم عنه؛ وإذا دُعي هؤلاء إلى التحاكم إلى كتاب الله وسنة رسوله أعرضوا إعراض استكبار وتمتع –فماذا يكون حالهم وصنيعهم إذا نزلت بهم المصائب واحتاجوا إلى الرسول في ذلك؟! ليدعو الله لهم ويحل مشاكلهم –فجاؤوه يعتذرون عما صدر منهم بأنهم لم يريدوا مخالفتهم في عدولهم إلى غيره، وإنما أراد الإصلاح والتأليف بين الناس. فيُبدون هذه الأعذار الباطلة ليُبرّروا فعلهم حينما يفتضحون.
ما يستفاد من الآيات:
1- وجوب التحاكم إلى كتاب الله وسنة رسوله والرضا بذلك والتسليم له.
2- أن من تحاكم إلى غير الشريعة الإسلامية فليس بمؤمن، وليس بمصلح وإن ادعى أنه يقصد الإصلاح.
3- أن من حكم بغير ما أنزل الله فهو طاغوت، ومن تحاكم إلى غير ما أنزل الله فهو متحاكم إلى الطاغوت، وإن سماه بأي اسم.
4- وجوب الكفر بالطاغوت.
5- التحذير من كيد الشيطان وصدّه الإنسان عن الحق.
6- أن من دعي إلى التحاكم إلى ما أنزل الله وجب عليه الإجابة والقبول، فإن أعرض فهو منافق.
7- أن دعوى قصد الإصلاح ليست بعذر في الحكم بغير ما أنزل الله.
* * *

ص -304- وقوله: {وَإِذَا قِيلَ لَهُمْ لاَ تُفْسِدُواْ فِي الأَرْضِ قَالُواْ إِنَّمَا نَحْنُ مُصْلِحُونَ} [البقرة: 11].
ــــــــــــــــــــــــــــــــــــــ
وإذا قيل لهم: أي: للمنافقين.
لا تفسدوا في الأرض: أي: بالكفر وغيره من أنواع المعاصي.
إنما نحن مصلحون: وليس ما نحن فيه بفساد.
المعنى الإجمالي للآية: أن الله سبحانه وتعالى يذكر من صفات المنافقين أنهم إذا نُهوا عن ارتكاب المعاصي التي تسبب الفساد في الأرض بحلول العقوبات، وأُمروا بالطاعة التي فيها صلاح الأرض أجابوا: بأن شأننا الإصلاح؛ لأنهم تصوروا الفساد بصورة الصلاح لما في قلوبهم من المرض.
مناسبة الآية للباب: أن من دعا إلى التحاكم إلى ما أنزل الله أو دعا إلى المعاصي فقد أتى بأعظم الفساد في الأرض.
ما يستفاد منها:
1- التحذير من تحكيم النظُم والقوانين المخالفة للشريعة، وإن ادّعى أصحابها أن قصدهم الإصلاح.
2- أن دعوى الإصلاح ليست بعذر في ترك ما أنزل الله.
3- التحذير من الإعجاب بالرأي.
4- أن مريض القلب يتصور الحق باطلاً والباطل حقاً.
5- أن النية الحسنة لا تُسوغ مخالفة الشرع.
* * *

ص -305- وقوله: {وَلاَ تُفْسِدُواْ فِي الأَرْضِ بَعْدَ إِصْلاَحِهَا} [الأعراف: 56].
ــــــــــــــــــــــــــــــــــــــ
لا: ناهية.
تفسدوا في الأرض: بالشرك والمعاصي.
بعد إصلاحها: ببعث الأنبياء وشرع الأحكام وعمل الطاعات.
المعنى الإجمالي للآية: ينهى الله سبحانه عباده عن الإفساد في الأرض –بالمعاصي والدعاء إلى طاعة المخلوقين في معصية الخالق- بعد إصلاحه سبحانه إياها ببعث الرسل وبيان الشريعة والدعاء إلى طاعة الله؛ فإن عبادة غير الله والدعوة إلى غيره والشرك به والظلم والمعاصي هي أعظم فسادٍ في الأرض.
مناسبة الآية للباب: أن من يدعو إلى التحاكم إلى غير ما أنزل الله فقد أتى بأعظم الفساد في الأرض.
ما يستفاد من الآية:
1- أن المعاصي إفسادٌ في الأرض.
2- أن الطاعة إصلاحٌ للأرض.
3- أن تحكيم غير ما أنزل الله إفسادٌ في الأرض.
4- أن صلاح البشر وإصلاحهم لا يكون إلا بتحكيم ما أنزل الله.
* * *

ص -306- وقوله: {أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ...} الآية.
ــــــــــــــــــــــــــــــــــــــ
تمام الآية: {وَمَنْ أَحْسَنُ مِنَ اللّهِ حُكْمًا لِّقَوْمٍ يُوقِنُونَ} [المائدة: 50].
أفحكم: استفهام إنكاري.
الجاهلية: ما كان قبل الإسلام وكل ما خالف الإسلام فهو من الجاهلية.
يبغون: يطلبون.
ومن: أي: لا أحد.
أحسن من الله حكماً: هذا من استعمال أفعل التفضيل فيهما ليس له في الطرف الآخر مشارك.
لقوم يوقنون: أي: عند قومٍ يوقنون فإنهم هم الذين يتدبرون الأمور فيعلمون أن لا أحسن حكماً من حكم الله.
المعنى الإجمالي للآية: ينكر تعالى على من خرج عن حكم الله تعالى –المشتمل على كل خير وعدل، والناهي عن كل شر- إلى ما سِواه من: الآراء والأهواء الاصطلاحات التي وضعها الرجال بلا مستند من شريعة الله، كما كان أهل الجاهلية يحكمون به من الضلالات والجَهالات والأعراف القبَلية.
مناسبة الآية للباب: أن من ابتغى غير حكم الله –من الأنظمة والقوانين الوضعية- فقد ابتغى حكم الجاهلية.
ما يستفاد من الآية:
1- وجوب تحكيم شريعة الله.

ص -307- 2- أن ما خالف شرع الله فهو من حكم الجاهلية.
3- بيان مزية أحكام الشريعة وأنها هي الخير والعدل والرحمة.
4- أن تحكيم القوانين الوضعية والنظم الغربية كفرٌ.
* * *

ص -308- عن عبد الله بن عمرو رضي الله عنهما: أن رسول الله - صلى الله عليه وسلم- قال: "لا يؤمن أحدكم حتى يكون هواه تبعاً لما جئت به" قال النووي: حديث صحيح رويناه في كتاب الحجة بإسناد صحيح"1".
ــــــــــــــــــــــــــــــــــــــ
التراجم: النووي هو: محيي الدين أبو زكريا يحيى بن شرف النووي –نسبة إلى نوى قرية بالشام- وهو إمام مشهور صاحب تصانيف، توفي سنة 676 هـ رحمه الله.
الحجة: أي: كتاب الحجة على تارك المحجة للشيخ أبي الفتح نصر بن إبراهيم المقدسي الشافعي.
وهذا الحديث في إسناده مقالٌ- لكن معناه صحيح قطعاً وإن لم يصح إسناده وله شواهد من القرآن كقوله: {فَلاَ وَرَبِّكَ لاَ يُؤْمِنُونَ حَتَّىَ يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لاَ يَجِدُواْ فِي أَنفُسِهِمْ حَرَجًا مِّمَّا قَضَيْتَ وَيُسَلِّمُواْ تَسْلِيمًا} [النساء: 65].
لا يؤمن أحدكم: أي: لا يحصل له الإيمان الواجب ولا يكون من أهله.
هواه: أي: ما يهواه وتحبه نفسه وتميل إليه.
تبعاً لما جئت به: فيحب ما أمر به الرسول –صلى الله عليه وسلم- ويكره ما نهى عنه.
المعنى الإجمالي للحديث: أن الإنسان لا يكون مؤمناً الإيمان

ــــــــــــــــــــــــــــــــــــــ
"1" انظر الأربعين النووية "ص48".

ص -309- الكامل الواجب حتى تكون محبته تابعة لما جاء به الرسول –صلى الله عليه وسلم- من: الأوامر والنواهي وغيرها، فيحب ما أمر به ويكره ما نهى عنه.
مناسبة الحديث للباب: نفيُ الإيمان عمن لم يطمئن إلى شرع الله ويحبه، ويكره ما خالفه من القوانين والنظم الوضعية.
ما يستفاد من الحديث:
1- وجوب محبة كل ما جاء به الرسول –صلى الله عليه وسلم- ولا سيما من التشريع والعمل به.
2- وجوب بغض كل ما خالف شريعة الرسول –صلى الله عليه وسلم- والابتعاد عنه.
3- انتفاء الإيمان عمن يميل بقلبه إلى مخالفة ما جاء به الرسول –صلى الله عليه وسلم- ولو عمل به ظاهراً.
* * *

ص -310- وقال الشعبي: "كان بين رجل من المنافقين ورجل من اليهود خصومة، فقال اليهودي: نتحاكم إلى محمد، عرف أنه لا يأخذ الرشوة، وقال المنافق: نتحاكم إلى اليهود: لعلمه أنهم يأخذون الرشوة، فاتفقا أن يأتيا كاهناً في جهينة فيتحاكما إليه فنزلت: {أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ} الآية".
ــــــــــــــــــــــــــــــــــــــ
التراجم: الشعبي هو: عامر بن شراحيل الشعبي، وقيل: عامر بن عبد الله بن شراحيل الشعبي الحميري أبو عمرو الكوفي ثقة حافظ فقيه من التابعين. قيل مات سنة 103هـ رحمه الله، وقيل غير ذلك.
من المنافقين: جمع منافق وهو الذي يظهر الإسلام ويبطن الكفر.
اليهود: جمع يهودي –مِن هاد إذا رجع- وقيل اليهودي نسبة إلى يهودا بن يعقوب عليه السلام.
خصومة: أي جدال ونزاع.
الرشوة: ما يُعطى لمن يتولى شيئاً من أمور الناس ليحيف مع المعطي ومن ذلك: ما يعطيه أحد الخصمين للقاضي أو غيره ليحكم له، مأخوذة من الرشاء الذي يتوصل به إلى الماء.
جهينة: قبيلة عربية مشهورة.
فنزلت: هذا بيان لسبب نزول الآية الكريمة.
المعنى الإجمالي للأثر: يروي الشعبي –رحمه الله- أن هذه الآية الكريمة: {أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ} الآية. نزلت بسبب ما حصل من رجلٍ يدّعي الإيمان ويريد أن يتحاكم إلى غير الرسول –صلى الله عليه وسلم-، تهرباً من

ص -311- الحكم العادل؛ مما حمله على التحاكم إلى الطاغوت من غير مبالاة بما يترتب على ذلك من مناقضة للإيمان؛ مما يدل على كذبه في ادعائه الإيمان؛ فمن عمل مثل عمله فهو مثله في هذا الحكم.
مناسبة الأثر للباب: أن التحاكم إلى غير شرع الله يناقض الإيمان بالله وكتبه.
ما يستفاد من الأثر:
1- وجوب التحاكم إلى شريعة الله.
2- أن التحاكم إلى غير شريعة الله ينافي الإيمان.
3- فيه كشفٌ لحقيقة المنافقين، وأنهم شرٌّ من اليهود.
4- تحريم أخذ الرشوة؛ وأن أخذ الرشوة من أخلاق اليهود، وقد لعن النبي –صلى الله عليه وسلم- معطيها وآخذها.
* * *

ص -312- وقيل: "نزلت في رجلين اختصما، فقال أحدهما: نترافع إلى النبي - صلى الله عليه وسلم-، وقال الآخر: إلى كعب الأشرف، ثم ترافعا إلى عمر، فذكر له أحدهما القصة، فقال للذي لم يرض برسول الله - صلى الله عليه وسلم-: أكذلك؟ قال: نعم. فضربه بالسيف فقتله".
ــــــــــــــــــــــــــــــــــــــ
التراجم: كعب بن الأشرف: يهوديّ عربيّ من طيء وأمه من بني النضير، كان شديد العداوة للنبي –صلى الله عليه وسلم-.
وقيل نزلت: يعني: الآية المذكورة سابقا.
المعنى الإجمالي للأثر: هذا الأثر فيه بيان قول آخر –غير ما سبق- في سبب نزول الآية الكريمة: {أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ} الآية. وأن القصة لما بلغت عمر بن الخطاب –رضي الله عنه- واستثبتها قتل الذي لم يرض بحكم رسول الله –صلى الله عليه وسلم-.
مناسبة ذكره في الباب: أن فيه دليلاً على كفر من احتكم إلى غير شرع الله واستحقاقه للقتل؛ لأنه مرتدٌّ عن دين الإسلام.
ما يستفاد من الأثر:
1- أن تحكيم غير الله تعالى، ورسوله –صلى الله عليه وسلم- في فضّ المنازعات ردةٌ عن الإسلام.
2- أن المرتد عن دين الإسلام يقتل.
3- أن الدعاء إلى تحكيم غير شرع الله من صفات المنافقين ولو كان المدعو إلى تحكيمه إماماً فاضلاً كعمر بن الخطاب رضي الله عنه.

ص -313- 4- مشروعية الغضب لله ولرسوله ولدينه.
5- مشروعية تغيير المنكر باليد لمن يقدر على ذلك.
6- أن معرفة الحق لا تغني عن العمل به والانقياد له.
* * *


باب من جحد شيئاً من الأسماء والصفات - الملخص

الملخص في شرح كتاب التوحيد

ص -314- باب من جحد شيئاً من الأسماء والصفات
 وقول الله تعالى: {وَهُمْ يَكْفُرُونَ بِالرَّحْمَنِ} الآية.
ــــــــــــــــــــــــــــــــــــــ
تمام الآية: {قُلْ هُوَ رَبِّي لا إِلَهَ إِلاَّ هُوَ عَلَيْهِ تَوَكَّلْتُ وَإِلَيْهِ مَتَابِ} [الرعد: 30].
مناسبة الباب لكتاب التوحيد: لما كان التوحيد ثلاثة أنواع: توحيد الربوبية، وتوحيد الألوهية، وتوحيد الأسماء والصفات، وكان الإيمان بالله لا يحصل إلا بتحقق هذه الثلاثة؛ نبه المصنف بهذا الباب على هذا النوع؛ ليبين حكم من جحده.
باب من جحد... إلخ: أي: أنه يكفر بذلك.
وهم: أي: كفار قريش.
يكفرون بالرحمن: أي: يجحدون هذا الاسم، مع إيمانهم بالله، فالرحمن اسمٌ من أسماء الله، والرحمة صفةٌ من صفاته.
قل: يا محمد رداً عليهم في كفرهم بالرحمن.
هو ربي: أي: الرحمن عز وجل ربي وإن كفرتم به.
لا إله إلا هو: أي: لا معبود بحق سواه.
عليه: لا على غيره.
توكلت: فوضت أموري كلها إليه واعتمدت عليه.

ص -315- وإليه متاب: مرجعي وتوبتي.
المعنى الإجمالي للآية: أن الله سبحانه وتعالى ينكر على مشركي قريش جحودهم لاسمه الرحمن، ويأمر رسوله محمداً –صلى الله عليه وسلم- أن يرد عليهم هذا الجحود ويعلن إيمانه بربه وأسمائه وصفاته، وأنه سبحانه هو الذي يستحق العبادة وحده، ويتوكل عليه ويُرجع إليه في جميع الأمور ويُتاب إليه من الذنوب.
مناسبة الآية للباب: أن جحود شيء من أسماء الله وصفاته كفر.
ما يستفاد من الآية:
1- أن جحود شيء من الأسماء والصفات كفر.
2- وجوب الإيمان بأسماء الله وصفاته.
3- وجوب التوكل على الله والتوبة إليه.
4- وجوب إخلاص العبادة لله.
* * *

ص -316- وفي صحيح البخاري: قال علي: "حدثوا الناس بما يعرفون، أتريدون أن يكذب الله ورسوله؟""1".
ــــــــــــــــــــــــــــــــــــــ
صحيح البخاري: أي الكتاب الذي جمع فيه البخاري الأحاديث الصحيحة. والبخاري هو الإمام محمد بن إسماعيل البخاري نسبة إلى بخارى بلدة في المشرق. وكتابه أصح كتاب بعد كتاب الله.
المعنى الإجمالي للأثر: يرشد أمير المؤمنين علي بن أبي طالب –رضي الله عنه- إلى أنه لا ينبغي أن يحدث عامة الناس إلا بما هو معروف ينفع الناس في أصل دينهم وأحكامه من التوحيد وبيان الحلال والحرام ويُترك ما يشغل عن ذلك؛ مما لا حاجة إليه أو كان مما قد يؤدي إلى رد الحق وعدم قبوله مما يشتبه عليهم فهمه، ويصعب عليهم إدراكه؛ وقد قال ذلك حينما كثر القصاص أي: الوعاظ في خلافته.
مناسبة الأثر للباب: يأتي بيانها بعد ذكر الأثر الذي بعده.
ما يستفاد من الأثر: أنه إذا خشي ضررٌ من تحديث الناس ببعض ما لا يفهمون؛ فلا ينبغي تحديثهم بذلك وإن كان حقاً.
* * *

"1" أخرجه البخاري برقم "127".

ص -317- وروى عبد الرزاق عن معمر عن ابن طاوس عن أبيه عن ابن عباس: "أنه رأى رجلاً انتفض لما سمع حديثاً عن النبي - صلى الله عليه وسلم- في الصفات؛ استنكاراً لذلك فقال: ما فرق هؤلاء؟ يجدون رقة عند محكمه ويهلكون عند متشابهه" انتهى.
ــــــــــــــــــــــــــــــــــــــ
التراجم:
1- عبد الرزاق هو: عبد الرزاق بن همام الصنعاني الإمام الحافظ صاحب المصنفات مات سنة 211هـ رحمه الله.
2- معمر هو: أبو عروة معمر بن راشد الأزدي البصري ثقة ثبت مات سنة 154هـ رحمه الله.
3- ابن طاووس هو: عبد الله بن طاووس اليماني ثقة فاضل عابد مات سنة 132هـ رحمه الله.
انتفض: أي: ارتعد.
فقال: أي: ابن عباس.
ما: استفهامية.
فرق: بفتح الفاء والراء أي: خوف.
هؤلاء: يشير إلى أناس يحضرون مجلسه من عامة الناس.
رقة: ليناً وقبولاً.
محكمه: ما وضح معناه فلم يلتبس على أحد.
متشابهه: ما اشتبه عليهم فهمه.
المعنى الإجمالي للأثر: ينكر ابن عباس –رضي الله عنهما- على

ص -318- أناس ممن يحضر مجلسه من عامة الناس يحصل منهم خوفٌ عندما يسمعون شيئاً من أحاديث الصفات ويرتعدون استنكاراً لذلك، فلم يحصل منهم الإيمان الواجب بما صح عن رسول الله –صلى الله عليه وسلم- عرفوا معناه من القرآن وهو حق لا يرتاب فيه مؤمن، وبعضهم يحمله على غير معناه الذي أراده الله فيهلك بذلك.
مناسبة الأثر للباب: بعدما ذكر المؤلف أثر عليّ –رضي الله عنه- الذي يدل على أنه لا ينبغي تحديث الناس بما لا يعرفون، ذكر هذا الأثر الذي يدل على أن نصوص الصفات ليست مما نهى عن التحديث به؛ بل ينبغي ذكرها وإعلانها؛ فليس استنكار بعض الناس لها بمعناه من ذكرها، فما زال العلماء قديماً وحديثاً يقرأون آيات الصفات وأحاديثها بحضرة العوام والخواص.
ما يستفاد من الأثر:
1- أنه لا مانع من ذكر آيات الصفات وأحاديثها بحضرة عوام الناس وخواصهم من باب التعليم.
2- أن من رد شيئاً من نصوص الصفات أو استنكره بعد صحته فهو من الهالكين.
3- الإنكار على من استنكر شيئاً من نصوص الصفات.
* * *

ص -319- ولما سمعت قريشٌ رسول الله –صلى الله عليه وسلم- يذكر الرحمن، أنكروا ذلك، فأنزل الله: {... وَهُمْ يَكْفُرُونَ بِالرَّحْمَنِ...}.
ــــــــــــــــــــــــــــــــــــــ
المعنى الإجمالي للأثر: يذكر الرحمن: يعني حين كتب: "بسم الله الرحمن الرحيم" في صلح الحديبية فقالوا: أما الرحمن، فلا نعرفه، ولا ندري ما الرحمن، ولا نكتب إلا: باسمك اللهم"1" فيكون هذا هو سبب نزول الآية، وقيل: قالوا ذلك حينما سمعوا الرسول –صلى الله عليه وسلم- يدعو في سجوده ويقول: "يا رحمن يا رحيم" فقالوا: هذا يزعم أنه يدعو واحداً وهو يدعو اثنين: الرحمن، الرحيم وهذا سبب آخر لنزول الآية ولا مانع أن تنزل الآية لسببين أو أكثر. وتقدمت هذه الآية وما يتعلق بها في أول الباب.
ما يستفاد من الأثر:
1- ثبوت الأسماء والصفات لله عز وجل.
2- أن تعدد الأسماء لا يدل على تعدد المسمى.
3- مشروعية دعاء الله بأسمائه وصفاته.
* * *

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه البخاري برقم "2731، 2732".


باب قول الله تعالى: {يَعْرِفُونَ نِعْمَتَ اللّهِ ثُمَّ يُنكِرُونَهَا} الآية. - الملخص

الملخص في شرح كتاب التوحيد

ص -320- باب قول الله تعالى: {يَعْرِفُونَ نِعْمَتَ اللّهِ ثُمَّ يُنكِرُونَهَا} الآية.
 قال مجاهد ما معناه: "هو قول الرجل: هذا مالي ورثته عن آبائي. وقال عون بن عبد الله: "يقولون: لولا فلان لم يكن كذا". وقال ابن قتيبة: يقولون: "هذا بشفاعة آلهتنا".
ــــــــــــــــــــــــــــــــــــــ
تمام الآية: {وَأَكْثَرُهُمُ الْكَافِرُونَ} [النحل: 83].
مناسبة هذا الباب لكتاب التوحيد: أن المصنف أراد بهذا الباب بيان وجوب التأدب مع الربوبية، بتجنب الألفاظ الشركية الخفية كنسبة النعم إلى غير الله؛ لأن ذلك ينافي كمال التوحيد.
التراجم:
1- مجاهد هو: شيخ التفسير مجاهد بن جبر المكي الإمام الرباني من تلاميذ ابن عباس مات سنة 104هـ على الراجح رحمه الله.
2- عون هو: عون بن عبد الله بن عتبة بن مسعود الهذلي ثقة عابد مات حوالي سنة 120هـ رحمه الله.
3- ابن قتيبة هو: عبد الله بن مسلم بن قتيبة الدينوري الحافظ صاحب التفسير وغيره من المؤلفات مات سنة 276هـ رحمه الله.
يعرفون: أي: يعرف المشركون.
نعمة الله: اختُلف في المراد بها، وقد ذكر المصنف جملة من

ص -321- أقوال العلماء في ذلك.
ورثته عن آبائي... إلخ: وقاتل هذه الأقوال ونحوها منكر لنعمة الله بإضافتها إلى غيره، جاحد لها غير معترف بها، والآية تعم ما ذكره العلماء في معناها.
المعنى الإجمالي للآية: أن المشركين يعترفون بنعم الله التي عدّدها عليهم –في سورة النحل وغيرها- أنها من الله، ثم ينكرونها بإضافتها إلى غيره من آلهتهم وآبائهم وغيرهم، فهم متناقضون في ذلك.
ما يستفاد من الآية:
1- أن المشركين معترفون بتوحيد الربوبية.
2- وجوب نسبة النعم إلى الله سبحانه وتعالى وحده.
3- التحذير من نسبة النعم إلى غير الله؛ لأنه شركٌ في الربوبية.
4- وجوب التأدب في الألفاظ، وتحريم الاعتماد على الأسباب.
* * *

ص -322- وقال أبو العباس –بعد حديث زيد بن خالد الذي فيه أن الله تعالى قال: "أصبح من عبادي مؤمن بي وكافر.." الحديث -وقد تقدم-: "وهذا كثير في الكتاب والسنة، يذم سبحانه من يضيف إنعامه إلى غيره، ويشرك به. قال بعض السلف: هو كقولهم: كانت الريح طيبة، والملاح حاذقاً... ونحو ذلك مما هو جارٍ على ألسنة كثير".
 ــــــــــــــــــــــــــــــــــــــ
التراجم: أبو العباس: هو شيخ الإسلام أحمد ابن تيمية رحمه الله.
وقد تقدم: أي: في باب ما جاء في الاستسقاء بالأنواء.
الملاح: قائد السفينة.
السلف: هم المتقدمون من علماء هذه الأمة من الصحابة والتابعين وأتباعهم.
المعنى الإجمالي للأثر: أن السفن إذا جَرَين بريح طيبة بأمر الله جرياً حسناً نسبوا ذلك إلى طيب الريح وحذق قائد السفينة؛ ونسوا ربهم الذي أجرى لهم الفلك في البحر رحمة بهم؛ فيكون هذا من جنس نسبة المطر إلى الأنواء.
حكم من فعل ذلك: فيه تفصيل:
1- إن كان المتكلم بذلك لم يقصد أن الريح والملاح ونحو ذلك هو الفاعل لذلك من دون خلق الله وأمره، وإنما أراد نسبتها إلى السبب

ص -323- فقط فهذا شرك أصغر؛ لأنه أضاف النعمة إلى غير الله، والواجب إضافتها إلى الله.
2- وإن كان يقصد أن هذه الأشياء تفعل ذلك من دون الله؛ فهذا شرك أكبر.
والأول هو الذي يجري على ألسنة كثير من المسلمين فيجب الحذر منه.
* * *


باب قول الله تعالى: {فَلاَ تَجْعَلُواْ لِلّهِ أَندَاداً وَأَنتُمْ تَعْلَمُونَ} [البقرة: 22]. - الملخص

الملخص في شرح كتاب التوحيد

ص -324- باب قول الله تعالى: {فَلاَ تَجْعَلُواْ لِلّهِ أَندَاداً وَأَنتُمْ تَعْلَمُونَ} [البقرة: 22].
قال ابن عباس في الآية: "الأنداد هو: الشرك؛ أخفى من دبيب النمل على صفاة سوداء في ظلمة الليل، وهو أن تقول: والله وحياتك يا فلان وحياتي، وتقول: لولا كليبة هذا، لأتانا اللصوص، ولولا البط في الدار، لأتى اللصوص، وقول الرجل لصاحبه: ما شاء الله وشئت، وقول الرجل: لولا الله وفلان، لا تجعل فيها فلاناً؛ هذا كله به شرك". رواه ابن أبي حاتم.
ــــــــــــــــــــــــــــــــــــــ
مناسبة هذا الباب لكتاب التوحيد: أنه لما كان من تحقيق التوحيد الاحتراز من الشرك بالله في الألفاظ، وإن لم يقصده المتكلم بقلبه؛ نبه المؤلف –رحمه الله- بهذا الباب على ذلك وبيّن بعض هذه الألفاظ لتجتنب هي وما ماثلها.
فلا تجعلوا لله أنداداً: أي: أشباهاً ونظراء تصرفون لهم العبادة أو شيئاً منها.
وأنتم تعلمون: أنه ربكم لا يرزقكم غيره ولا يستحق العبادة سواه.
في الآية: أي: في تفسير الآية.
دبيب النمل: مشيه.
على صفاة: الصفا: الحجر الأملس.

ص -325- كليبة: تصغير كلبة وهي هنا: التي تُتخذ لحفظ المواشي وغيرها.
اللصوص: جمع لصّ وهم: السراق.
البطّ: جمع بطّة وهي: من طيور الماء تُتخذ في البيوت، فإذا دخلها غيرُ أهلها استنكرته وصاحت.
لا تجعل فيها فلاناً: أي: لا تجعله في مقالتك فتقول: لولا الله وفلان، بل قل: لولا الله وحده.
هذا كله به شرك. أي: هذه الألفاظ المذكورة وما شابهها شرك بالله أي: شرك أصغر.
المعنى الإجمالي للآية: أن الله –تبارك وتعالى- ينهى الناس أن يتخذوا له أمثالاً ونظراء يصرفون لهم شيئاً من عبادته؛ وهم يعلمون أن الله وحده الخالق الرازق؛ وأن هذه الأنداد عاجزة فقيرة ليس لها من الأمر شيء. وما ذكره ابن عباس أمثلة لاتخاذ الأنداد؛ لأن لفظ الآية يشملها وإن كانت شركاً أصغر والآية نازلة في الشرك الأكبر؛ فالسلف يستدلون بما نزل في الشرك الأكبر على الشرك الأصغر.
ما يستفاد من الآية:
1- التحذير من الشرك في العبادة.
2- أن المشركين مقرون بتوحيد الربوبية.
3- أن الشرك الأصغر خفيّ جداً وقلّ من يتنبه له.
4- وجوب تجنب الألفاظ الشركية ولو لم يقصدها الإنسان بقلبه.
* * *

ص -326- وعن عمر بن الخطاب –رضي الله عنه- أن رسول الله –صلى الله عليه وسلم- قال: "من حلف بغير الله فقد كفر أو أشرك""1" رواه الترمذي وحسنه وصححه الحاكم.
ــــــــــــــــــــــــــــــــــــــ
عن عمر: صوابه عن ابن عمر.
من حلف: الحلف: اليمين، وهي توكيد الحكم بذكر معظّم على وجهٍ مخصوص.
بغير الله: أي: بأي مخلوق من المخلوقات.
كفر أو أشرك: يحتمل أن يكون هذا شكاً من الراوي. ويحتمل أن تكون "أو" بمعنى الواو فيكون كفر وأشرك. والمراد الكفر والشرك الأصغران.
المعنى الإجمالي للحديث: يخبر –صلى الله عليه وسلم- في هذا الحديث خبراً معناه النهي: أن من أقسم بغير الله من المخلوقات فقد اتخذ ذلك المحلوف به شريكاً لله وكفر بالله؛ لأن الحلف بالشيء يقتضي تعظيمه، والعظمة في الحقيقة إنما هي لله وحده، فلا يُحلف إلا به أو بصفة من صفاته.
مناسبة الحديث للباب: أنه يدل على أنه من حلف بغير الله فقد اتخذ المحلوف به نداً لله.

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه الترمذي برقم "1535" وأبو داود برقم "3251" والحاكم "4/297".

ص -327- ما يستفاد من الحديث:
 1- تحريم الحلف بغير الله وأنه شرك وكفر بالله.
2- أن التعظيم بالحلف حقّ لله سبحانه وتعالى فلا يحلف إلا به.
3- أن الحلف بغير الله لا تجب به كفّارة؛ لأنه لم يذكر فيه كفارة.
* * *

ص -328- وقال ابن مسعود: "لَأَن أحلف بالله كاذباً أحب إلي من أن أحلف بغيره صادقاً""1".
ــــــــــــــــــــــــــــــــــــــ
لأن: اللام: لام الابتداء و"أن" مصدرية، والفعل بعدها منصوب في تأويل مصدر مرفوع على الابتداء.
أحب... إلخ: خبر المبتدأ.
المعنى الإجمالي للأثر: يقول ابن مسعود –رضي الله عنه-: إقسامي بالله على شيء أنا كاذبٌ فيه أحب إلي من إقسامي بغير الله على شيءٌ أنا صادقٌ فيه؛ وإنما رجح الحلف بالله كاذباً على الحلف بغيره صادقاً؛ لأن الحلف بالله فيه هذه الحالة في حسنة التوحيد، وفيه سيئة التوحيد أعظم من حسنة الصدق. وسيئة الكذب أسهل من سيئة الشرك.
مناسبة الأثر للباب: أنه يدل على تحريم الحلف بغير الله.
ما يستفاد من الأثر:
1- تحريم الحلف بغير الله.
2- أن الشرك الأصغر أعظم من كبائر الذنوب كالكذب، ونحوه من الكبائر.
3- جواز ارتكاب أقل الشرين ضرراً إذا كان لا بد من أحدهما.
4- دقة فقه ابن مسعود رضي الله عنه.

ــــــــــــــــــــــــــــــــــــــ
"1" قال الهيثمي في مجمع الزوائد "4/177": رواه الطبراني في الكبير ورجاله رجال الصحيح.

ص -329- وعن حذيفة -رضي الله عنه- عن النبي - صلى الله عليه وسلم- قال: "لا تقولوا: ما شاء الله وشاء فلان، ولكن قولوا: ما شاء الله ثم شاء فلان""1" رواه أبو داود بسند صحيح.
وجاء عن إبراهيم النخعي: "أنه يكره أن يقول: أعوذ بالله وبك، ويجوِّز أن يقول: بالله ثم بك"، قال: "ويقول: لولا الله ثم فلان، ولا تقولوا: لولا الله وفلان.
ــــــــــــــــــــــــــــــــــــــ
لا تقولوا: لا: ناهية والفعل بعدها مجزومٌ بها وعلامة جزمها حذف النون.
ما شاء الله وشاء فلان: لأن العطف بالواو يقتضي الجمع والمساواة.
ما شاء الله ثم شاء فلان: لأن العطف بثُمّ يقتضي الترتيب والتراخي.
يكره: الكراهة في عُرف السلف يُراد بها التحريم.
أعوذ: العوذ: الالتجاء إلى الغير والتعلق به.
لولا: حرف امتناع لوجود، أي: امتناع شيء لوجود غيره.
المعنى الإجمالي للحديث: ينهى –صلى الله عليه وسلم- أن يعطف اسم المخلوق على اسم الخالق بالواو بعد ذكر المشيئة ونحوها؛ لأن المعطوف بها يكون مساوياً للمعطوف عليه؛ لكونها إنما وُضعت لمطلق الجمع فلا

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه أبو داود برقم "4980" وأحمد في المسند "5/384".

ص -330- تقتضي ترتيباً ولا تعقيباً؛ وتسوية المخلوق بالخالق شركٌ، ويُجوِّز –صلى الله عليه وسلم- عطف المخلوق على الخالق بثُمّ؛ لأن المعطوف بها يكون متراخياً عن المعطوف عليه بمهلة فلا محذور؛ لكونه صار تابعاً. والأثر المروي عن النخعي يفيد ما أفاده الحديث.
ويختص هذا الحكم – وهو العوذ بالمخلوق – بالمخلوقين الأحياء الذين لهم قدرة، دون الأموات والعاجزين فلا يجوز أن يسند إليهم شيء.
مناسبة الحديث والأثر للباب: أنهما يدلان على النهي عن قول: "ما شاء الله وشاء فلان" ونحو ذلك؛ لأنه من اتخاذ الأنداد لله الذي نهتْ عنه الآية التي في أول الباب على ما فسرها به ابن عباس.
ما يستفاد من الحديث:
1- تحريم قول: "ما شاء الله وشئت"، وما أشبه ذلك من الألفاظ مما فيه العطف على الله بالواو؛ لأنه من اتخاذ الأنداد لله.
2- جواز قول: "ما شاء الله ثم شئت"، وما أشبه ذلك مما فيه العطف على الله بثُمَّ؛ لانتفاء المحذور فيه.
3- إثبات المشيئة لله، وإثبات المشيئة للعبد، وأنها تابعة لمشيئة الله تعالى.
* * *


باب ما جاء فيمن لم يقنع بالحلف بالله - الملخص

الملخص في شرح كتاب التوحيد

ص -331- باب ما جاء فيمن لم يقنع بالحلف بالله
 عن ابن عمر -رضي الله عنهما- أن رسول الله - صلى الله عليه وسلم- قال: "لا تحلفوا بآبائكم من حلف بالله فليصدق، ومن حُلِف له بالله فليرض، ومن لم يرض فليس من الله""1". رواه ابن ماجه بسند حسن.
ــــــــــــــــــــــــــــــــــــــ
مناسبة هذا الباب لكتاب التوحيد: أن عدم الرضا بالحلف بالله ينافي كمال التوحيد؛ لدلالته على قلة تعظيم الرب جل جلاله.
ما جاء فيمن... إلخ: أي: من الوعيد.
الحلف: القسم.
لا تحلفوا بآبائكم: نهيٌ عن القسم بالآباء؛ لأنه هو المعروف عندهم ولا مفهوم له؛ لتقدّم النهي عن القسم بغير الله مطلقاً.
فليصدق: أي: وجوباً تعظيماً لليمين بالله، لأن الصدق واجب ولو لم يحلف بالله فكيف إذا حلف به!.
فليرض: أي: وجوبا تعظيما لليمين بالله. وهذا عام الصدق واجب ولو لم يحلف بالل فكيف إذا حلف به!.
فليس من الله: هذا وعيدٌ، أي: فقد برئ الله منه.
معنى الحديث إجمالاً: ينهى –صلى الله عليه وسلم- عن الحلف بالآباء؛ لأن الحلف

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه ابن ماجه برقم "2101".

ص -332- تعظيمٌ للمحلوف به، والتعظيم حقٌّ لله سبحانه، ثم يأمر من حلف بالله أن يكون صادقاً فيما يحلف عليه؛ لأن الصدق مما أوجبه الله على عباده مطلقاً، فكيف إذا حلفوا بالله! ويأمر –صلى الله عليه وسلم- من حُلف له بالله في خصومة أو غيرها أن يرضى باليمين؛ لأن ذلك من تعظيم الله، ثم يبين –صلى الله عليه وسلم- الوعيد الشديد في حق من لم يرض بالحلف بالله؛ لأن ذلك يدل على عدم تعظيمه لله.
مناسبة الحديث للباب: أن فيه الوعيد الشديد في حق من لم يقنع بالحلف بالله.
ما يستفاد من الحديث:
1- الوعيد الشديد في حق من لم يقنع بالحلف بالله.
2- وجوب الصدق في اليمين.
3- تحريم الكذب في اليمين.
4- حسن الظن بالمسلم ما لم يتبين خلافه.
5- وجوب تصديق من حلف بالله إذا كان من أهل الإيمان.
* * *


باب قول: ما شاء الله وشئت - الملخص

الملخص في شرح كتاب التوحيد

ص -333- باب قول: ما شاء الله وشئت
 عن قُتَيلَة: أن يهودياً أتى النبي - صلى الله عليه وسلم- فقال: إنكم تشركون تقولون ما شاء الله وشئت، وتقولون: والكعبة. فأمرهم النبي - صلى الله عليه وسلم- إذا أرادوا أن يحلفوا أن يقولوا: ورب الكعبة، وأن يقولوا: ما شاء ثم شئت""1" رواه النسائي وصححه.
ــــــــــــــــــــــــــــــــــــــ
مناسبة هذا الباب لكتاب التوحيد: أن هذا الباب داخلٌ في باب قول الله تعالى: {... فَلاَ تَجْعَلُواْ لِلّهِ أَندَاداً...} وقد سبق بيان مناسبته.
التراجم: قُتَيلة: بضمِّ القاف وفتح التاء مصغّراً بنت صيفي الجهنيّة صحابية رضي الله عنها.
قول: ما شاء الله وشئت: أي: ما حكم التكلم بذلك هل يجوز أم لا؟ وإذا كان لا يجوز فهل هو شرك أو لا؟
تشركون: أي: الشرك الأصغر.
ما شاء الله وشئت: وهذا في تشريكٌ في مشيئة الله.
وتقولون: والكعبة: وهذا قسمٌ بغير الله.

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه النسائي "7/6" برقم "3773" وأحمد "6/371- 372"، والبيهقي "3/216"، والحاكم "4/297"، وصححه ووافقه الذهبي.

ص -334- المعنى الإجمالي للحديث: ذكر هذا اليهودي للنبي –صلى الله عليه وسلم- أن بعض المسلمين يقع في الشرك الأصغر حينما تصدر منه هذه الألفاظ التي ذكرَها، فأقره النبي –صلى الله عليه وسلم- على اعتبارها من الشرك، وأرشد إلى استعمال اللفظ البعيد من الشرك بأن يحلفوا بالله، وأن يعطفوا مشيئة العبد على مشيئة الله بثُمَّ التي هي للترتيب والتراخي، لتكون مشيئة العبد تابعة لمشيئة الله.
مناسبة الحديث للباب: أن فيه بيان أن قول: "ما شاء الله وشئت" شركٌ.
ما يستفاد من الحديث:
1- أن قول ما شاء الله وشئت، والحلف بغير الله شرك، لأن الرسول –صلى الله عليه وسلم- أقر اليهودي على اعتبارهما من الشرك.
2- معرفة اليهود بالشرك الأصغر.
3- فهم الإنسان إذا كان له هوى.
4- قبول الحق ممن جاء به وإن كان عدواً مخالفاً في الدين.
5- أن الشرك الأصغر لا يخرج من الملة.
6- الابتعاد عن الألفاظ المخلة بالعقيدة واستبدالها بالألفاظ البعيدة عن الشرك بالله.
7- أن العالم إذا نهى عن شيءٍ فإنه يبين البديل الذي يُغني عنه إذا أمكن.
8- أن النهي عن الشرك عامٌّ لا يصلح منه شيء حتى بالكعبة التي هي بيت الله في أرضه فكيف بغيرها؟!
9- إثبات المشيئة لله، وإثبات المشيئة للعبد، وأنها تابعة لمشيئة الله.

ص -335- وله أيضاً عن ابن عباس: أن رجلاً قال للنبي - صلى الله عليه وسلم-: ما شاء الله وشئت. قال: "أ جعلتني لله نداً؟ بل ما شاء الله وحده""1".
ــــــــــــــــــــــــــــــــــــــ
وله: أي: النسائي.
أجعلتني: استفهام إنكار.
نداً: أي: شريكاً.
المعنى الإجمالي للحديث: أنكر –صلى الله عليه وسلم- على من عطَف مشيئة الرسول على مشيئة الله بالواو؛ لما يقتضيه هذا العطف من التسوية بين الله وبين المخلوق، واعتبر هذا من اتخاذ الشريك لله، ثم أسند المشيئة إلى الله وحده.
مناسبة الحديث للباب: أن قول: "ما شاء الله وشئت" وما أشبه هذا اللفظ من اتخاذ الند لله المنهي عنه بقوله: {فَلاَ تَجْعَلُواْ لِلّهِ أَندَاداً وَأَنتُمْ تَعْلَمُونَ} [البقرة: 22].
ما يستفاد من الحديث:
1- النهي عن قول: "ما شاء الله وشئت" وما أشبهه مما فيه عطفُ مشيئة العبد على مشيئة الله بالواو وما أشبه ذلك.
2- أن من سوّى العبد بالله ولو في الشرك الأصغر فقد اتخذه نداً لله.
3- إنكار المنكر.
4- أن رسول الله –صلى الله عليه وسلم- قد حَمى حِمى التوحيد، وسدّ طرق الشرك.

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه النسائي في عمل اليوم والليلة برقم "988" وأحمد في المسند "1/214، 283، 347".

ص -336- ولابن ماجه عن الطفيل أخي عائشة لأمها، قال: "رأيت كأني أتيت على نفر من اليهود، فقلت: إنكم لأنتم القوم، لولا أنكم تقولون: عُزَير ابن الله، قالوا: وإنكم لأنتم القوم لولا أنكم تقولون: ما شاء الله وشاء محمد، ثم مررت بنفر من النصارى، فقلت: إنكم لأنتم القوم، لولا أنكم تقولون: المسيح ابن الله، قالوا: وإنكم لأنتم القوم، لولا أنكم تقولون: ما شاء الله وشاء محمد، فلما أصبحت أخبرت بها من أخبرت، ثم أتيت النبي - صلى الله عليه وسلم- فأخبرته فقال: "هل أخبرت بها أحداً؟" قلت: نعم. قال: فحمد الله وأثنى عليه، ثم قال: "أما بعد؛ فإن طفيلاً رأى رؤياً أخبر بها من أخبر منكم، وإنكم قلتم كلمة كان يمنعني كذا وكذا أن أنهاكم عنها، فلا تقولوا: ما شاء الله وشاء محمد، ولكن قولوا: ما شاء الله وحده""1".
ــــــــــــــــــــــــــــــــــــــ
التراجم: الطفيل هو: الطفيل بن عبد الله بن الحارث بن سخْبرة الأزديّ صحابيٌّ رضي الله عنه، وليس له إلا هذا الحديث.
على نفر: النفر: رهط الإنسان وعشيرتُه اسم جمعٍ يقع على الرجال خاصّة.
لأنتم القوم: أي: نِعم القوم أنتم.

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه ابن ماجه برقم "2118" وأحمد "5/393".

ص -337- لولا أنكم تقولون عزيرٌ ابن الله: أي: لولا ما أنتم عليه من الشرك بنسبة الولد إلى الله؛ وهذا لأن عُزيراً كان يحفظ التوراة عن ظهر قلب، فقالوا فيه هذه المقالة وقيل لأنه نبي.
تقولون ما شاء الله وشاء محمد: عارضوه بذكر شيءٍ مما في بضع المسلمين من الشرك الأصغر.
تقولون المسيح: أي: عيسى ابن مريم عليه السلام.
ابن الله: فتشركون بالله بنسبة الولد إليه. وإنما قالوا هذا في عيسى؛ لأنه من أمّ بلا أب.
حمِد الله وأثنى عليه: الحمد هو: الثناء على الجميل الاختياري من الإنعام وغيرِه، والثناء هو: تكرار المحامد.
كان يمنعني كذا وكذا: هو الحياء كما في الرواية الأخرى؛ لأنه حينذاك لم يؤمر بإنكارها.
المعنى الإجمالي للحديث: يخبر الطفيل –رضي الله عنه- أنه رأى في منامه أنه مرّ على جماعة من أهل الملّتين، فأنكر عليهم ما هم عليه من الشرك بالله بنسبة الولد إليه –تعالى الله عن ذلك- فعارضوه بذكر ما عليه بعض المسلمين من الشرك الأصغر الوارد في بعض ألفاظهم، وعندما أصبح قصَّ هذه الرؤيا على النبي –صلى الله عليه وسلم- فأعلنها الرسول –صلى الله عليه وسلم- وأنكر على الناس التكلم بهذه الكلمة الشركية، وأمرهم أن يتلفّظوا باللفظ الخالص من الشرك.
مناسبة الحديث للباب: أنه أفاد أن التلفظ بما شاء الله وشاء محمد وما أشبهها من الألفاظ شركٌ أصغر كما سبق.

ص -338- ما يستفاد من الحديث:
1- الاعتناء بالرؤيا وأنها سببٌ لتشريع بعض الأحكام وقتَ حياة الرسول –صلى الله عليه وسلم-.
2- أن قول: "ما شاء الله وشاء فلان" وما أشبه ذلك شركٌ أصغر.
3- معرفة اليهود والنصارى بالشرك الأصغر، مع ما هم عليه من الشرك الأكبر من أجل الطعن بالمسلمين.
4- تقديمُ حمد الله والثناء عليه في الخطَب، وقول: أما بعد، فيها.
5- استحباب قصر المشيئة على الله، وإن كان يجوز أن يقول: ما شاء الله ثم شاء فلان.
* * *


باب من سب الدهر فقد آذى الله - الملخص

الملخص في شرح كتاب التوحيد

ص -339- باب من سب الدهر فقد آذى الله
وقول الله تعالى: {وَقَالُوا مَا هِيَ إِلَّا حَيَاتُنَا الدُّنْيَا نَمُوتُ وَنَحْيَا وَمَا يُهْلِكُنَا إِلَّا الدَّهْرُ} الآية.
ــــــــــــــــــــــــــــــــــــــ
تمام الآية: {وَمَا لَهُم بِذَلِكَ مِنْ عِلْمٍ إِنْ هُمْ إِلَّا يَظُنُّونَ} [الجاثية: 24].
مناسبة الباب لكتاب التوحيد: أن سبّ الدهر يتضمن الشرك؛ لأن سابّ الدهر إذا اعتقد أنه فاعلٌ مع الله فهو مشرك.
أذى الله: حيث وصفه بصفات النقص.
وقالوا: أي: منكرو البعث.
ما هي: أي: الحياة.
إلا حياتنا الدنيا: أي: التي في الدنيا وليس هناك حياةٌ أخرويةٌ.
نموت ونحيا: أي؛ يموت بعضٌ ويحيا بعضٌ بأن يولدوا.
وما يهلكنا إلا الدهر: أي: مرور الزمان.
وما لهم بذلك: أي: القول.
من علم: أي: لا دليل لهم عليه وإنما قالوه بناءً على التقليد والإنكار لِما لم يحسُّوا به ولم يُحيطوا بعلمه.
المعنى الإجمالي للآية: يخبر تعالى عن الدهرية من الكفار ومن وافقهم من مشركي العرب في إنكار البعث أنهم يقولون: ليس هناك حياةٌ

ص -340- غير حياتنا الحاضرة، لا حياة سواها يموت بعضُنا ويولد البعض الآخر، وليس هناك سببٌ لموتنا سوى مرور الزمن وتكرر الليل والنهار، فردّ الله عليهم بأنهم ليس لهم حجة على هذا الإنكار إلا مجرّد الظن والظنُّ ليس بحجة. والمفروض فيمن نفى شيئاً أن يقيم البرهان على نفيه، كما أن من أثبت شيئاً فإنه يقيم الدليل على إثباته.
مناسبة الآية للباب: أن من سبّ الدهر فقد شارك هؤلاء الدهرية في سبِّه وإن لم يشاركهم في الاعتقاد.
ما يستفاد من الآية:
1- إثبات البعث والرد على من أنكره.
2- ذم من ينسب الحوادث إلى الدهر.
3- أن من نفى شيئاً فهو مطالَبٌ بالدليل على نفيه كالمثبت.
4- أن الظن لا يعتمد عليه في الاستدلال في العقائد.
* * *

ص -341- وفي الصحيح عن أبي هريرة –رضي الله عنه- عن النبي - صلى الله عليه وسلم- قال: "قال الله تعالى: يؤذيني ابن آدم، يسب الدهر، وأنا الدهر، أُقَلِّب الليل والنهار" وفي رواية: "لا تسبوا الدهر، فإن الله هو الدهر""1".
ــــــــــــــــــــــــــــــــــــــ
في الصحيح: أي: صحيح البخاري.
يؤذيني: يتنقّصُني.
يسب الدهر: أي: يذمه ويلومه عند المصائب التي تنزل.
وأنا الدهر: أي: صاحب الدهر ومدير الأمور التي ينسبونها إلى الدهر.
أقلِّب الليل والنهار: بالمعاقبة بينهما وما يجري فيهما من خير وشر.
وفي رواية: أي: لمسلم وغيره.
فإن الله هو الدهر: أي: هو الذي يُجري فيه ما أراده من خيرٍ وشرّ.
المعنى الإجمالي للحديث: يروي الرسول –صلى الله عليه وسلم- عن ربه عز وجل: أن الذي يسب الدهر عند نزول المصائب والمكاره إنما يسب الله –تعالى- ويؤذيه بالتنقُّص؛ لأنه سبحانه هو الذي يُجري هذه الأفعال وحده؛ والدهر إنما هو خلْقٌ مسخّر، وزمنٌ تجري فيه الحوادث بأمر الله تعالى.
مناسبة الحديث للباب: أن فيه أن من سبّ الدهر فقد آذى الله أي:

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه البخاري برقم "4826" ومسلم برقم "2246".

ص -342- تنقّصَه.
ما يستفاد من الحديث:
1- تحريم سبّ الدهر.
2- وجوب الإيمان بالقضاء والقدر.
3- أن الدهر خلقٌ مسخّر.
4- أن الخلق قد يؤذون الله بالتنقص ولا يضرونه.
* * *


باب التسمي بقاضي القضاة ونحوه - الملخص

الملخص في شرح كتاب التوحيد

ص -343- باب التسمي بقاضي القضاة ونحوه
 في الصحيح عن أبي هريرة -رضي الله عنه- عن النبي - صلى الله عليه وسلم- قال: "إنَّ أخنع اسم عند الله رجلٌ تسمَّى ملِك الأملاك، لا مالك إلا الله"، قال سفيان: مثل شاهان شاه. وفي رواية: "أغيظ رجل على الله يوم القيامة وأخبثه""1".
قوله: أخنع: يعني: أوضع.
ــــــــــــــــــــــــــــــــــــــ
مناسبة هذا الباب لكتاب التوحيد: بيان أن التسمّي باسمٍ فيه مشاركةٌ لله في التعظيم شركٌ في الربوبية.
التراجم: سفيان هو: سفيان بن عيينة بن ميمون الهلاليّ، ثقة حافظ فقيه، وُلد بالكوفة سنة 107هـ وسكن مكة ومات فيه سنة 198هـ رحمه الله.
ونحوه: أي نحو قاضي القضاة مثل: حاكِم الحكام، وسلطان السلاطين، وسيد السادات.
في الصحيح: أي: في الصحيحين.
يسمَّى: مبني للمجهول: أي يُدعى بذلك ويرضى به وفي بعض الروايات: تَسمّى بالتاء أي: سمّى نفسه بذلك.
الأملاك: جمع ملِك بكسر اللام.

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه البخاري برقم "6205، 6206"، ومسلم برقم "2143".

ص -344- لا مالك إلا الله: هذا ردٌّ على من فعل ذلك بأنه وضع نفسه شريكاً لله فيما هو من خصائصه.
شاهان شاهٍ: هو عبارة عند العجَم عن ملك الأملاك، وهذا تمثيلٌ لا حصر.
وفي رواية: أي: لمسلم في صحيحه.
أغيظ رجل: الغيظ: مثل الغضب والبغض، أي: أنه يكون بغيضاً إلى الله.
وأخبثه: أي: أبطله، أي: يكون خبيثاً عند الله مغضوباً عليه.
المعنى الإجمالي للحديث: يخبر –صلى الله عليه وسلم- أن أوضع الناس عند الله عز وجل من تسمّى باسمٍ يحمل معنى العظمة والكبرياء التي لا تليق إلا بالله، كملك الملوك؛ لأن هذا فيه مضاهاةٌ لله، وصاحبُه يدّعي لنفسه أو يُدّعى له أنه ندٌّ لله؛ فلذلك صار المتسمِّي بهذا الاسم من أبغض الناس إلى الله وأخبثهم عنده.
مناسبة الحديث للباب: أنه يدل على تحريم التمسي بقاضي القضاة ونحوه قياساً على تحريم التسَمِّي بملك الملوك الوارد ذمُّه والتحذير منه.
ما يستفاد من الحديث:
1- تحريم التسمِّي بقاضي القضاة ونحوه.
2- وجوب احترام أسماء الله تعالى.
3- الحث على التواضع واختيار الأسماء المناسبة للمخلوق والألقاب المطابقة له.
* * *


باب احترام أسماء الله وتغيير الاسم لأجل ذلك - الملخص

الملخص في شرح كتاب التوحيد

ص -345- باب احترام أسماء الله وتغيير الاسم لأجل ذلك
عن أبي شُرَيح – رضي الله عنه- أنه كان يُكنى أبا الحكم، فقال له النبي - صلى الله عليه وسلم-: "إن الله هو الحَكَم، وإليه الحُكْم" فقال: إن قومي إذا اختلفوا في شيء أَتَوني فحكمْتُ بينهم، فرضي كلا الفريقين. فقال: "ما أحسن هذا! فمالك من الولد؟" قلت: شُريح، ومسلم، وعبد الله. قال: "فمن أكبرُهم؟" قلت: شريح. قال: "فأنت أبو شريح""1". رواه أبو داود وغيره.
ــــــــــــــــــــــــــــــــــــــ
مناسبة هذا الباب لكتاب التوحيد: أن احترام أسماء الله تعالى وتغيير الاسم من أجل ذلك من تحقيق التوحيد.
التراجم: أبو شُريح اسمه: هانئ بن يزيد الكِنديّ، صحابيٌّ نزل الكوفة وتوفي بالمدينة سنة 68هـ رضي الله عنه.
احترام أسماء الله: أي: تعظيمها، واحترمَه: رعى حرمته وهابه.
تغيير الاسم: أي: تحويله وتبديله وجعل غيره مكانه.
من أجل ذلك أي: لأجل احترام أسماء الله.

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه أبو داود برقم "4955"، والبيهقي "10/145" والحاكم في المستدرك "4/279".

ص -346- يُكنى: الكنية ما صُدِّر بأبٍ أو أمّ.
الحكَم: من أسماء الله تعالى ومعناه: الحاكم الذي إذا حكم لا يُرد حكمه.
وإليه الحكم: أي: الفصل بين العباد في الدنيا والآخرة.
إن قومي... إلخ: أي: أنا لم أُكَنِّ نفسي بهذه الكنية وإنما كنَّاني بها قومي.
ما أحسن هذا: أي: الإصلاح بين الناس والحكم بينهم بالإنصاف وتحرِّي العدل.
فأنت أبو شُريح: كنَّاه بالأكبر رعايةً؛ لأنه أولى بذلك.
المعنى الإجمالي للحديث: استنكر النبي –صلى الله عليه وسلم- على هذا الصحابي تكنِّيه بأبي الحكم؛ لأن الحكم من أسماء الله، وأسماء الله يجب احترامها؛ فبين له الصحابي سبب هذه التكنية، وأنه كان يصلح بين قومه ويحل مشاكلهم بما يُرضي المتنازعين، فاستحسن النبي –صلى الله عليه وسلم- هذا العمل دون التكنية، ولذلك غيَّرها فكنَّاه بأكبر أولاده.
مناسبة الحديث للباب: أنه يدل على المنع من إهانة أسماء الله بالتسمي بأسمائه تعالى المختصة به والتكني بذلك.
ما يستفاد من الحديث:
1- فيه تحريم امتهان أسماء الله تعالى والمنع مما يوهم عدم احترامها كالتكني بأبي الحكم ونحوه.
2- أن الحكم من أسماء الله تعالى.
3- جواز الصلح والتحاكم إلى من يصلح للقضاء وإن لم يكن قاضياً وأنه يلزم حكمه.

ص -347- 4- أنه يُكنى الرجل بأكبر بنيه.
5- مشروعية تقديم الكبير.
6- مشروعية تغيير الاسم غير المناسب إلى اسم مناسب.
* * *


باب من هزل بشيء فيه ذكر الله أو القرآن أو الرسول - الملخص

الملخص في شرح كتاب التوحيد

ص -348- باب من هزل بشيء فيه ذكر الله أو القرآن أو الرسول
وقول الله تعالى: {وَلَئِن سَأَلْتَهُمْ لَيَقُولُنَّ إِنَّمَا كُنَّا نَخُوضُ وَنَلْعَبُ} الآية.
ــــــــــــــــــــــــــــــــــــــ
تمام الآية: {قُلْ أَبِاللّهِ وَآيَاتِهِ وَرَسُولِهِ كُنتُمْ تَسْتَهْزِؤُونَ} [التوبة: 65].
مناسبة هذا الباب لكتاب التوحيد: بيان حكم من هزل بشيء فيه ذكر الله أو القرآن أو الرسول –صلى الله عليه وسلم- وأنه كفرٌ منافٍ للتوحيد.
باب من هزل... إلخ: أي: باب بيان حكم من فعل ذلك.
هَزَل: الهزل: المزاح ضدّ الجد.
ولئن: اللام لام القسم.
سألتهم: الخطاب للنبي –صلى الله عليه وسلم-: أي سألت هؤلاء المنافقين عن استهزائهم بك وبالقرآن.
ليقولُن: معتذرين.
نخوض ونلعب: ولم نقصد الاستهزاء والتكذيب، وإنما قصدنا الخوض في الحديث واللعب.
قل أبالله وآياته ورسوله: أي: قل لهم –توبيخاً لهم على استهزائهم والخطاب للنبي –صلى الله عليه وسلم- إن عذركم هذا لن يُغني عنكم من الله

ص -349- شيئاً.
المعنى الإجمالي للآية: يقول الله تعالى لنبيه – صلى الله عليه وسلم-: ولئن سألت هؤلاء المنافقين الذين تكلّموا بكلمة الكفر استهزاءً، فإنهم سيعتذرون بأنهم لم يقصدوا الاستهزاء والتكذيب، وإنما قصدوا الخوضَ في الحديث، فأخبرَهم أن عذرهم هذا لا يُغني عنهم من الله شيئاً.
مناسبة الآية للباب: أنها تدل مع ما بعدها على كفر من هزل بشيء فيه ذكر الله أو الرسول –صلى الله عليه وسلم- أو القرآن.
ما يستفاد من الآية:
1- أن الاستهزاء بالله وآياته ورسوله كفرٌ ينافي التوحيد.
2- أن من فعل الكفر وادعى أنه لم يعلم أنه كفرٌ لا يعذر بذلك.
3- وجوب تعظيم ذكر الله وكتابه ورسوله –صلى الله عليه وسلم-.
4- أن من تلفّظ بكلام الكفر، كفر ولو لم يعتقد ما قال بقلبه.
* * *

ص -350- عن ابن عمر ومحمد بن كعب وزيد بن أسلم وقتادة، دخل حديث بعضهم في بعض: "أنه قال رجل في غزوة تبوك: ما رأينا مثل قرائنا هؤلاء أرغب بطوناً، ولا أكذب ألسناً، ولا أجبن عند اللقاء -يعني رسول الله صلى الله عليه وسلم وأصحابه القرّاء- فقال له عوف بن مالك: كذبت، ولكنك منافق؛ لأخبرن رسول الله - صلى الله عليه وسلم-، فذهب عوفٌ إلى رسول الله - صلى الله عليه وسلم- ليخبره، فوجد القرآن قد سبقه، فجاء ذلك الرجل إلى رسول الله - صلى الله عليه وسلم- وقد ارتحل وركب ناقته، فقال: يا رسول الله، إنما كنا نخوض ونتحدث حديث الرَّكْب نقطع به عنا الطريق". فقال ابن عمر: "كأني أنظر إليه متعلِّقاً بنسْعَة ناقة رسول الله - صلى الله عليه وسلم- وإن الحجارة تَنْكُب رجليه، وهو يقول: إنما كنا نخوض ونلعب، فيقول له رسول الله - صلى الله عليه وسلم-: {أَبِاللّهِ وَآيَاتِهِ وَرَسُولِهِ كُنتُمْ تَسْتَهْزِؤُنَ، لاَ تَعْتَذِرُواْ قَدْ كَفَرْتُم بَعْدَ إِيمَانِكُمْ}. التوبة: 65-66]. وما يتلفت إليه، وما يزيده عليه.
ــــــــــــــــــــــــــــــــــــــ
التراجم:
1- ابن عمر هو: عبد الله بن عمر بن الخطاب رضي الله عنهما.
2- محمد بن كعب هو: محمد بن كعب بن سُليم القرَظيّ المدني وهو ثقة عالم، مات سنة 120هـ.
3- زيد بن أسلم هو: مولى عمر بن الخطاب –رضي الله عنه- وهو ثقة مشهورٌ مات سنة 136هـ رحمه الله.

ص -351- 4- قتادة هو: قتادة بن دعامة السدوسي مفسِّر حافظ مات سنة 117هـ تقريباً –رحمه الله-.
5- عوف بن مالك: هو عوف بن مالك الأشجعيّ أول مشاهده خيبر، وروى عنه جماعةٌ من التابعين توفي سنة 73هـ رضي الله عنه.
دخل حديث بعضهم في بعض: أي: أن الحديث مجموعٌ من رواياتهم.
قرّائنا: القراء: جمع قارئ، وهم عند السلف: الذين يقرؤون القرآن ويعرفون معانيه.
أرغب بطوناً: أي: أوسع بطوناً يصفونهم بسعة البطون وكثرة الأكل.
عند اللقاء: يعني: لقاء العدو.
فوجد القرآن قد سبقه: أي: جاء الوحي من الله بما قالوه قبل وصوله إلى رسول الله –صلى الله عليه وسلم-.
إنما كنا نخوض... إلخ: أي: نتبادل الحديث ولم نقصد حقيقة الاستهزاء.
نسعة: النسعة: سيرٌ مضفورٌ عريضٌ تُشد به الرحال.
المعنى الإجمالي للأثر: يصف هؤلاء الرواة ما حصل من المنافقين من الوقيعة برسول الله –صلى الله عليه وسلم- وأصحابه والسخرية بهم؛ وذلك لما تنطوي عليه قلوب هؤلاء المنافقين من الكفر والحقد، وقد أظهر الله ذلك على ألسنتهم فقالوا ما قالوا، فأنكر عليهم من حضرهم من المؤمنين الصادقين؛ غيرةً لله ولدينه، ثم ذهب ليرفع أمرهم إلى الرسول –صلى الله عليه وسلم-، ولكنّ الله الذي يعلم السر وأخفى قد سمع مقالتهم وأخبر بها رسولَه

ص -352- قبل وصول ذلك المؤمن، وحكم عليهم سبحانه بالكفر وعدم قبول اعتذارهم، ثم جاء أحد هؤلاء المنافقين معتذراً إلى الرسول –صلى الله عليه وسلم- فرفض النبي –صلى الله عليه وسلم- قبول اعتذاره؛ لأمر الله له بذلك. فلم يزِد في ردّه عليه على ما قاله الله سبحانه وتعالى في حقّهم من التوبيخ والتقريع.
مناسبة الأثر للباب: أن فيه بياناً وتفسيراً للآية الكريمة.
ما يستفاد من الأثر:
1- بيان ما تنطوي عليه نفوس المنافقين من العداوة لله ورسوله والمؤمنين.
2- أن من استهزأ بالله وآياته ورسوله فهو كافرٌ وإن كان مازحاً.
3- أن ذكر أفعال الفسّاق لولاة الأمور؛ ليردعوهم ليس من الغيبة والنميمة، بل هو من النصيحة لله ولرسوله ولأئمة المسلمين وعامتهم.
4- الغِلظة على أعداء الله ورسوله.
5- أن من الأعذار ما لا ينبغي قبوله.
6- الخوف من النفاق؛ فإن الله سبحانه أثبت لهؤلاء إيماناً قبل أن يقولوا ما قالوه.
7- أن الاستهزاء بالله أو بالرسول أو بالقرآن ناقضٌ من نواقض الإسلام ولو لم يعتقد ذلك بقلبه.
* * *


باب قول الله تعالى: {وَلَئِنْ أَذَقْنَاهُ رَحْمَةً مِّنَّا مِن بَعْدِ ضَرَّاء مَسَّتْهُ لَيَقُولَنَّ هَذَا لِي} [فصِّلت: 50]. - الملخص

الملخص في شرح كتاب التوحيد

ص -353- باب قول الله تعالى: {وَلَئِنْ أَذَقْنَاهُ رَحْمَةً مِّنَّا مِن بَعْدِ ضَرَّاء مَسَّتْهُ لَيَقُولَنَّ هَذَا لِي} [فصِّلت: 50].
قال مجاهد: "هذا بعملي وأنا محقوق به".
وقال ابن عباس: "يريد من عندي".
وقوله: {قَالَ إِنَّمَا أُوتِيتُهُ عَلَى عِلْمٍ عِندِي} [القصص: 78].
قال قتادة: "على علم مني بوجوه المكاسب".
وقال آخرون: "على علم من الله أني له أهل".
وهذا معنى قول مجاهد: "أوتيته على شرف".
ــــــــــــــــــــــــــــــــــــــ
تمام الآية: {وَمَا أَظُنُّ السَّاعَةَ قَائِمَةً وَلَئِن رُّجِعْتُ إِلَى رَبِّي إِنَّ لِي عِندَهُ لَلْحُسْنَى فَلَنُنَبِّئَنَّ الَّذِينَ كَفَرُوا بِمَا عَمِلُوا وَلَنُذِيقَنَّهُم مِّنْ عَذَابٍ غَلِيظٍ} [فصلت: 50].
مناسبة هذا الباب لكتاب التوحيد: بيان أن زعْم الإنسان استحقاقَه ما حصل له من النعم بعد الضراء منافٍ لكمال التوحيد.
ولئن: اللام: لام قسمٍ.
أذقناه: آتيناه.
رحمة: غنىً وصحة.
ضراء: شدةً وبلاءً.

ص -354- قائمة: أي: تقوم.
ولئن رُجِعت إلى ربي: أي: ولئن قامت الساعة –على سبيل الافتراض- ورجعت إلى ربي.
إن لي عنده للحسنى: أي يكون لي عند الله في الآخرة الحالة الحسنى من الكرامة؛ وذلك لاعتقاده أن ما أصابه من نعم الدنيا فهو لاستحقاقه إياه وليس لله فيه فضلٌ.
فلننبئنَّ الذين كفروا: فلنخبرنَّهم.
بما عملوا: أي: بحقيقة أعمالهم، عكس ما اعتقدوه من حسن منقلَبهم.
غليظ: أي: شديد.
المعنى الإجمالي للآية: يخبر تعالى أن الإنسان في حال الضُّر يضر إلى الله، وينيب إليه ويدعوه، وأنه في حال اليسر والسعة يتغير حالُه، فينكر نعمة الله عليه، ويُعرض عن شكرها؛ لزعمه أنه إنما حصلت له هذه النعمة بكدّه وكسبه وحوله وقوته، وأعظم من ذلك أنه ينفي قيام الساعة وزوال الدنيا، ويقول: إن قدِّر قيام الساعة فستستمر لي هذه الحالة الحسنة، لأنني أستحقها. ثم يعقب سبحانه على ذلك بأنه لا بد أن يوقَف هذا وأمثاله من الكافرين على حقيقة أعمالهم الشنيعة ويجازيهم عليها بأشد العقوبة.
ما يستفاد من الآية:
1- وجوب شكر نعمة الله والاعتراف بأنها منه وحده.
2- تحريم العُجب والاغترار بالحول والقوة.

ص -355- 3- وجوب الإيمان بقيام الساعة.
4- وجوب الخوف من عذاب الله في الآخرة.
5- وعيد من كفر بنعمة الله.
* * *

ص -356- وعن أبي هريرة -رضي الله عنه- أنه سمع رسول الله - صلى الله عليه وسلم- يقول: "إن ثلاثة من بني إسرائيل: أبرص وأقرع وأعمى، فأراد الله أن يبتليهم: فبعث إليهم ملَكاً: فأتى الأبرص، فقال: أي شيء أحب إليك؟ قال: لون حسن، وجلد حسن، ويذهب عني الذي قد قذِرَني الناس به. قال: فمسحه، فذهب عنه قذَرُه، فأُعطي لوناً حسناً وجلداً حسناً، قال: فأي المال أحب إليك؟ قال: الإبل أو البقر -شك إسحاق- فأعطي ناقةً عُشَرَاء، وقال: بارك الله لك فيها.
قال: فأتى الأقرع، فقال: أيُّ شيء أحبُّ إليك؟ قال: شعر حسن، ويذهب عني الذي قد قذِرني الناس به، فمسحه، فذهب عنه، وأُعطي شعراً حسناً، فقال: أي المال أحب إليك؟ قال: البقر أو الإبل، فأعطي بقرة حاملاً، قال: بارك الله لك فيها.
فأتى الأعمى، فقال: أيُّ شيء أحبُّ إليك؟ قال: أن يرد الله إلي بصري فأُبْصر به الناس. فمسحه، فرد الله إليه بصره، قال: فأي المال أحب إليك؟ قال: الغنم. فأعطي شاة والداً، فأَنتج هذان ووَلَّد هذا، فكان لهذا وادٍ من الإبل، ولهذا وادٍ من البقر، ولهذا وادٍ من الغنم.
قال: ثم إنه أتى الأبرص في صورته وهيئته، فقال: رجل مسكين، قد انقطعت بي الحبال في سفري، فلا بلاغ لي اليوم إلا

ص -357- بالله ثم بك، أسألك بالذي أعطاك اللون الحسن والجلد الحسن والمال، بعيراً أتبلَّغ به في سفري، فقال: الحقوق كثيرة. فقال له: كأني أعرفُك، ألم تكن أبرصَ يقذرُك الناس، فقيراً فأعطاك الله عز وجل المال؟ فقال: إنما ورثت هذا المال كابراً عن كابر. فقال: إن كنت كاذباً فصيّرك الله إلى ما كنت.
قال: وأتى الأقرع في صورته، فقال له مثل ما قال لهذا، وردّ عليه مثل ما ردّ عليه هذا، فقال: إن كنت كاذباً فصيّرك الله إلى ما كنت.
قال: وأتى الأعمى في صورته، فقال: رجل مسكين وابن سبيل قد انقطعت بي الحبال في سفري، فلا بلاغ لي اليوم إلا بالله ثم بك، أسألك بالذي ردّ عليك بصرَك شاةً أتبلَّغ بها في سفري. فقال: كنت أعمى فردّ الله إليَّ بصري، فخذ ما شئت، ودَعْ ما شئت؛ فوالله لا أَجْهَدُك بشيء أخذتَه لله.
فقال: أمسك مالك فإنما ابتُلِيْتُم فقد رضي الله عنك وسخط على صاحبيك""1" أخرجاه.
ــــــــــــــــــــــــــــــــــــــ
أخرجاه: أي: البخاري ومسلم.
أبرص: الأبرص: من به داءُ البرص وهو: بياضٌ يظهر في ظاهر

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه البخاري برقم "3464"، ومسلم برقم "2964".

ص -358- البدن لفساد المزاج.
وأقرع: هو: من به قرَع وهو: داءٌ يصيب الصبيان في رؤوسهم ثم ينتهي بزوال الشعر أو بعضه ويطلق القرع على الصلع.
وأعمى: هو: من فقد بصره.
أن يبتليهم: أي: يختبرهم بنعمته.
قذِرني الناس: بكسر: الذّال أي: كرِهوا مخالطَتي وعدُّوني مستقذراً من أجله.
شك إسحاق: هو ابن عبد الله بن أبي طلحة راوي الحديث.
عُشَراء: بضم العين، وفتح الشين والمد وهي: الناقة الحامل التي أتى على حملها عشرة أشهر أو ثمانية.
والداً: أي: ذات ولد أو التي عُرف منها كثرة الولد والنتاج.
أنتج: أي: تولى صاحبُ الناقة وصاحب البقرة نتاجهما.
وولّد: بتشديد اللام أي: تولّى ولادها.
وكان لهذا... إلخ: أي: كان لكلّ واحد منهم ما يملأ الوادي من الإبل والبقر والغنم.
انقطعت بي الحبال: أي: أسباب المعيشة.
أتبلَّغ به: أي: أتوصَّل به إلى البلد الذي أريده.
كابراً عن كابر: أي: ورثت هذا المال عن كبيرٍ ورِثَه عن كبيرٍ آخر في الشرف.
صيَّرك الله إلى ما كنت: أي: ردّك إلى حالك الأولى برجوع العاهة إليك.
لا أَجْهَدُك: أي: لا أشقّ عليك برد شيء تأخذُه من مالي.

ص -359- المعنى الإجمالي للحديث: يخبر –صلى الله عليه وسلم- عن هؤلاء الثلاثة الذين أُصيب كل منهم بعاهة في الجسم وفقر من المال، ثم إن الله سبحانه أراد أن يختبرهم، فأزال ما أصابهم من العاهات وأدرَّ عليهم من الأموال، ثم أرسل إلى كل واحد منهم الملك بهيئته الأولى من: المرض والقرَع والعمى والفقر يستجديه شيئاً يسيراً، وهنا تكشّفت سرائرهم وتجلّت حقائقُهم، فالأعمى اعترف بنعمة الله عليه ونسبَها إلى من أنعم عليه بها، فأدّى حق الله فيها، فاستحق الرضا من الله، وكفر الآخران بنعمة الله عليهما وجحدا فضله فاستحقا السخَط بذلك.
مناسبة الحديث للباب: أن فيه بيان حال من كفر النعم ومن شكرَها.
ما يستفاد من الحديث:
1- وجوب شكر نعمة الله في المال وأداء حق الله فيه.
2- تحريم كفر النعمة ومنع حق الله في المال.
3- جواز ذكر حال من مضى من الأمم؛ ليتعظ به من سمِعه.
4- أن الله يختبر عباده بالنعم.
5- مشروعية قول: بالله ثم بك، فيكون العطف بثُمَّ لا بالواو في مثل هذا التعبير.
* * *


باب قول الله تعالى: {فَلَمَّا آتَاهُمَا صَالِحاً جَعَلاَ لَهُ شُرَكَاء فِيمَا آتَاهُمَا فَتَعَالَى اللّهُ عَمَّا يُشْرِكُونَ} [الأعراف: 190]. - الملخص

الملخص في شرح كتاب التوحيد

ص -360- باب قول الله تعالى: {فَلَمَّا آتَاهُمَا صَالِحاً جَعَلاَ لَهُ شُرَكَاء فِيمَا آتَاهُمَا فَتَعَالَى اللّهُ عَمَّا يُشْرِكُونَ} [الأعراف: 190].
قال ابن حزم: "اتفقوا على تحريم كل اسم معبَّد لغير الله؛ كعبدِ عمْروٍ، وعبد الكعبة، وما أشبه ذلك، حاشا عبد المطلب.
وعن ابن عباس في الآية، قال: "لمَّا تغشاها آدم حملت، فآتاهما إبليس، فقال: إني صاحبكما الذي أخرَجَتْكُما من الجنة، لتطيعُنَّني أو لأجعلن له قرْنَي أَيِّل، فيخرج من بطنك فيشقه، ولأفعلنَّ، ولأفعلنَّ؛ -يُخَوِّفُهما- سَمِّياه عبد الحارث؛ فأبيا أن يطيعاه فخرج ميتاً.
ثم حَمَلت فأتاهما أيضاً فقال مثل قوله: فأبيا أن يطيعاه، فخرج ميِّتاً. ثم حملت فأتاهما فذكر لهما فأدرَكَهُما حبُّ الولد، فسمَّياه عبد الحارث؛ فذلك قوله: {جَعَلاَ لَهُ شُرَكَاء فِيمَا آتَاهُمَا}"1". رواه ابن أبي حاتم.
وله بسند صحيح عن قتادة قال: "شركاء في طاعته ولم يكن في عبادته".

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه الترمذي برقم "3077" والحاكم "2/545" وصححه.

ص -361- وله بسند صحيح عن مجاهد في قوله: {لَئِنْ آتَيْتَنَا صَالِحاً} قال: "أشفقا ألا يكون إنساناً". وذكر معناه عن الحسن وسعيد وغيرهما.
ــــــــــــــــــــــــــــــــــــــ
التراجم: ابن حزم هو: عالِم الأندلس أبو محمد علي بن أحمد بن سعيد بن حزم القرطبيّ الظاهريّ توفي سنة 456هـ رحمه الله.
مناسبة هذا الباب لكتاب التوحيد: بيان أنَّ تعبيد الأولاد وغيرهم لغير الله في التسمية شركٌ في الطاعة وكفرٌ بالنعمة.
آتاهما: أي: أعطى آدم وحواء ما طلباه من الولد الصالح.
صالحاً: أي: ولداً سوياً.
جعلا له شركاء: أي: جعلا لله شريكاً في الطاعة.
فيما آتاهما: أي: ما رزقهما من الولد بأن سمَّياه عبد الحارث ولا ينبغي أن يكون عبداً إلا لله.
فتعالى الله: أي: تنزَّه.
عمَّا يشركون: أي: عمَّا يفعله أهل مكة من الشرك بالله، فهو انتقال من ذكر الشخص إلى ذكر الجنس.
اتفقوا: لعل مرادَه حكاية الإجماع.
على تحريم كل اسم معبَّد لغير الله: لأنه شركٌ في الربوبية والإلهية؛ لأن الخلق كلهم ملكٌ لله وعبيدٌ له.
حاشا عبد المطلب: أي: فلم يتفقوا على تحريم التسمية به؛ لأن أصلَه من عبودية الرقِّ، أو لأنه من باب الإخبار بالاسم الذي عُرف به

ص -362- المسمَّى لا من باب إنشاء التسمية.
تغشَّاها: التغَشِّي: كنايةٌ عن الجماع.
أَيِّل: بفتح الهمزة وكسر الياء مشددةً: ذَكرُ الأوعال.
سمِّياه عبد الحارث: وكان الحارث اسم إبليس فأراد أن يسمِّياه بذلك؛ لتحصل صورة الإشراك به.
أدركَهما حب الولد: أي: حب سلامة الولد وهذا من الامتحان.
أشفقا: أي: خافا.
أن لا يكون إنساناً: أي: بأن يكون بهيمة.
المعنى الإجمالي للآية: يخبر تعالى عن آدم وحواءَ أنه لما أجاب دعاءهما ورزَقهما ولداً سويَّاً على الصفة التي طلَبا، لم يقُوما بشكر تلك النعمة على الوجه المرضيّ كما وعَدا بذلك، بل سمِّياه عبد الحارث؛ فعبَّداه لغير الله، ومن تمام الشكر أن لا يُعبَّد الاسم إلا لله، فحصل منهما بذلك شركٌ في التسمية لا في العبادة. ثم نزَّه نفسه عن الشرك عموماً في التسمية وفي العبادة.
ما يستفاد من الآية:
1- تحريم التسمية بكل اسمٍ معبّد لغير الله، كعبد الحسين، وعبد الرسول، وعبد الكعبة.
2- أن الشرك يقع في مجرد التسمية ولو لم تُقصد حقيقتها.
3- أن هبة الله للرجل الولد السويّ من النعم التي تستحق الشكر.
4- أن من شكر إنعام الله بالولد تعبيده لله.
* * *


باب قول الله تعالى: {وَلِلّهِ الأَسْمَاء الْحُسْنَى فَادْعُوهُ بِهَا وَذَرُواْ الَّذِينَ يُلْحِدُونَ فِي أَسْمَائِهِ}"1" الآية. - الملخص

الملخص في شرح كتاب التوحيد

ص -363- باب قول الله تعالى: {وَلِلّهِ الأَسْمَاء الْحُسْنَى فَادْعُوهُ بِهَا وَذَرُواْ الَّذِينَ يُلْحِدُونَ فِي أَسْمَائِهِ}"1" الآية.
ذكر ابن أبي حاتم عن ابن عباس: {يُلْحِدُونَ فِي أَسْمَائِهِ}: "يشركون". وعنه: سمَّوا اللات من الإله والعزَّى من العزيز" وعن الأعمش: "يُدخِلون فيها ما ليس منها".
ــــــــــــــــــــــــــــــــــــــ
تمام الآية: {سَيُجْزَوْنَ مَا كَانُواْ يَعْمَلُونَ} [الأعراف: 180].
مناسبة هذا الباب لكتاب التوحيد: أراد المصنف رحمه الله بهذا الباب الرد على من يتوسل إلى الله بالأموات، وأن المشروع التوسل إلى الله بأسمائه الحسنى وصفاته العليا.
التراجم: الأعمش هو: سليمان بن مهران الكوفي الفقيه ثقةٌ حافظٌ ورِعٌ مات سنة 147هـ رحمه الله.
الأسماء الحُسنى: التي بلغت الغاية في الحُسن فليس في الأسماء أحسن منها وأكمل ولا يقوم غيرُها مقامَها.
فادعوه بها: أي: اسألوه وتوسَّلوا إليه بها.

"1" فعن أبي هريرة –رضي الله عنه- أن رسول الله –صلى الله عليه وسلم- قال: "إن لله تسعة وتسعين اسماً من أحصاها دخل الجنة، وهو وتر يحب الوتر" أخرجه البخاري برقم "6410" ومسلم برقم "2677".

ص -364- وذروا الذين: أي: اترُكوهم وأعرِضوا عن مجادَلتِهم.
يُلحِدون: الإلحاد: الميل، أي: يميلون بها عن الصواب إما بجَحدِها أو جحدِ معانيها أو جعلها أسماءَ لبعض المخلوقات.
يُلحدون في أسمائه: أي: يشركون غيرَه في أسمائه كتسميتهم الصنم إلهاً.
سيُجزون ما كانوا يعملون: وعيدٌ شديدٌ وتهديدٌ بنزول العقوبة بهم.
وعنه: أي: عن ابن عباس.
سمَّوا اللات... إلخ: بيانٌ لمعنى الإلحاد في أسمائه: أنهم اشتقُّوا منها أسماءً لأصنامهم.
يدخِلون فيها ما ليس منها: أي: يدخلون في أسماء الله ما لم يُسَمِّ به نفسَه ولم يسمِّه به رسولُه.
المعنى الإجمالي للآية: أخبر تعالى عن نفسه أن له أسماءً قد بلغت الغاية في الحُسن والكمال؛ وأمر عباده أن يسألوه ويتوسلوا إليه بها، وأن يتركوا الذين يميلون بهذه الأسماء الجليلة إلى غير الوجهة السليمة، وينحرفون بها عن الحق بشتى الانحرافات الضالة، وأن هؤلاء سيلقون جزاءَهم الرادع.
ما يستفاد من الآية:
1- إثبات الأسماء والصفات لله عز وجل على ما يليق بجلاله.
2- أن أسماء الله حسنى.
3- الأمر بدعاء الله والتوسل إليه بأسمائه.
4- تحريم الإلحاد في أسماء الله بنفيِها أو تأويلِها أو إطلاقِها على بعض

ص -365- المخلوقات.
5- الأمر بالإعراض عن الجاهلين والملحدين وإسقاطهم من الاعتبار.
6- الوعيد الشديد لمن ألحد في أسماء الله وصفاتهم.
* * *


باب لا يقال: السلام على الله - الملخص

الملخص في شرح كتاب التوحيد

ص -366- باب لا يقال: السلام على الله
 في الصحيح عن ابن مسعود -رضي الله عنه- قال: كنا إذا كنا مع رسول الله - صلى الله عليه وسلم- في الصلاة قلنا: السلام على الله من عباده، السلام على فلان، وفلان. فقال النبي - صلى الله عليه وسلم-: "لا تقولوا السلام على الله؛ فإن الله هو السلام""1".
ــــــــــــــــــــــــــــــــــــــ
مناسبة الباب لكتاب التوحيد: لمَّا كان السلام على الشخص معناه: طلب السلامة له من الشرور، والآفات، امتنع أن يُقال السلام على الله؛ لأنه هو الغنيّ السالم من كلِّ آفة ونقص، فهو يُدعى ولا يُدعى له، ويُطلب منه ولا يُطلب له؛ فهذا الباب فيه وجوبُ تنزيه الله عن الحاجة والنقص ووصفه بالغنى والكمال.
في الصحيح: أي: في الصحيحين.
قلنا السلام على الله: أي: في التشهد الأخير، كما في بعض ألفاظ الحديث.
لا تقولوا السلام على الله: هذا نهيٌ منه –صلى الله عليه وسلم- عن التسليم على الله.
فإن الله هو السلام: تعليلٌ للنهي، بأن السلام من أسمائه سبحانه، فهو غنيٌّ عن أن يُسلَّم عليه.

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه البخاري برقم "835" ومسلم برقم "402".

ص -367- المعنى الإجمالي للحديث: يخبر ابن مسعود –رضي الله عنه- أنهم كانوا يسلِّمون على الله، فنهاهم النبي –صلى الله عليه وسلم- عن ذلك، وبيَّن لهم أن ذلك لا يليق بالله؛ لأنه هو السلام ومنه السلام، فلا يليق به أن يسلَّم عليه، بل هو الذي يسلِّم على عباده ويسلِّمهم من الآفات.
مناسبة الحديث للباب: أن فيه النهي عن أن يُقال: السلام على الله.
ما يستفاد من الحديث:
1- النهي عن السلام على الله.
2- أن السلام من أسمائه سبحانه.
3- تعليم الجاهل.
4- قرنُ الحكمِ بعلِّته.
* * *


باب قول: اللهم اغفر لي إن شئت - الملخص

الملخص في شرح كتاب التوحيد

ص -368- باب قول: اللهم اغفر لي إن شئت
 في الصحيح عن أبي هريرة -رضي الله عنه- أن رسول الله - صلى الله عليه وسلم- قال: "لا يقُلْ أحدُكم: اللهم اغفر لي إن شئت، اللهم ارحمني إن شئت، لِيَعْزِم المسألة، فإن الله لا مُكْرِه له".
ولمسلم: "وليعظِّم الرغبة، فإن الله لا يتعاظَمُه شيءٌ أعطاه""1".
ــــــــــــــــــــــــــــــــــــــ
مناسبة هذا الباب لكتاب التوحيد: لمَّا كان قول: "اللهم اغفر لي إن شئت" يدل على فتور الرغبة، وقلة الاهتمام بالمطلوب، والاستغناء عن الله من ناحية، ويُشعر بأن الله –تعالى- قد يضطرّه شيءٌ إلى فعل ما يفعل؛ وفي هذين المحذورين مضادةٌ للتوحيد؛ لذلك ناسب عقدُ هذا الباب في كتاب التوحيد.
باب قولِ اللهم... إلخ: أي: أنه لا يجوز.
في الصحيح: أي: في الصحيحين.
ليعزم المسألة: أي: ليجزم في طلبته ويحقق رغبته ويتيقن الإجابة.
لا مكرِه له: أي: لا يضطرّه دعاءٌ ولا غيرُه إلى فعل شيء.

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه البخاري برقم "6339" ومسلم برقم "2679".

ص -369- وليعظِّم الرغبة: بتشديد الظاء أن: يلح في طلب الحاجة.
لا يتعاظمُه شيءٌ أعطاه: أي: لا يكبر ولا يعسُر عليه.
المعنى الإجمالي للحديث: ينهى –صلى الله عليه وسلم- عن تعليقِ طلب المغفرة والرحمة من الله على المشيئة، ويأمر بعزم الطلب دون تعليق؛ ويعلل ذلك بأن تعليق الطلب من الله على المشيئة يشعِر بأن الله يُثقلُه شيءٌ من حوائج خلقه أو يضطره شيءٌ إلى قضائها، وهذا خلافُ الحقِّ؛ فإنه هو الغني الحميد الفعَّال لما يريد.
كما يُشعِر ذلك بفتور العبد في الطلب واستغنائه عن ربِّه؛ وهو لا غنى له عن الله طرفةَ عين.
مناسبة الحديث للباب: أن فيه النهيَ عن تعليق طلب المغفرة من الله بالمشيئة وبيانَ علة ذلك.
ما يستفاد من الحديث:
1- النهي عن تعليق طلب المطلوب من الله –بمشيئته- والأمرُ بإطلاق سؤال الله دون تقييد.
2- تنزيهُ الله عما لا يليق به، وسعةُ فضله، وكمالُ غِناه، وكرمُه وجودُه سبحانه وتعالى.
* * *


باب لا يقول: عبدي وأمتي - الملخص

الملخص في شرح كتاب التوحيد

ص -370- باب لا يقول: عبدي وأمتي
 في الصحيح عن أبي هريرة -رضي الله عنه- أن رسول الله - صلى الله عليه وسلم- قال: "لا يقُل أحدُكم: أطعم ربك، وضِّىء ربك، ولْيقُل: سيدي ومولاي، ولا يقل أحدكم: عبدي وأمتي، ولْيَقُل: فتاي وفتات، وغلامي""1".
ــــــــــــــــــــــــــــــــــــــ
مناسبة هذا الباب لكتاب التوحيد: أن التلفُّظ بهذه الألفاظ المذكورة يوهم المشاركة في الربوبية، فنُهي عنه تأدُّباً مع الربوبية، وحمايةً للتوحيد بسدِّ الذرائع المفضية إلى الشرك.
في الصحيح: أي: الصحيحين.
لا يقُل أحدكم: لا: ناهيةٌ، والفعل بعدها مجزومٌ بها، أي: لا يقُل ذلك لمملوكه.
أطعم ربّك: بفتح الهمزة أمرٌ من الإطعام.
وضِّئ ربك: أمر من التوضئة، والنهي عن الموضعين لمنع المضاهاة لله سبحانه لأنه هو الرب. وهذا المنع يختص في منع الربوبية للإنسان، بخلاف غيرِه فيقالُ رب الدار والدابة.
وليقُل سيِّدي: لأن السيادة معناها الرئاسة على ما تحت يدِه.

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه البخاري برقم "2552" ومسلم برقم "2249".

ص -371- وأيضاً هناك فرقٌ بين الرب والسيِّد: فإن الرب من أسماء الله بالاتفاق بخلاف السيد فقد اختُلف في كونه من أسماء الله. وعلى القول بأنه منها فليس له من الشُّهرة وكثرة الاستعمال مثل ما للرب.
ومولاي: المولى يُطلق على معانٍ كثيرة منها: المالكُ وهو المراد هنا.
ولا يقل أحدكم عبدي وأمتي: لأن الذي يستحق العبودية هو الله سبحانه؛ ولأن في ذلك تعظيماً لا يستحقه المخلوق.
وليقل فتاي وفتاتي وغلامي: لأن هذه الألفاظ لا تدل على العبودية كدلالة عبدي وأمتي، وفيها تجنُّب للإيهام والتعاظم.
المعنى الإجمالي للحديث: ينهى –صلى الله عليه وسلم- عن التلفظ بالألفاظ التي توهِم الشرك، وفيها إساءة أدب مع الله كإطلاق ربوبية إنسان لإنسان أو عبودية إنسان لإنسان؛ لأن الله هو الرب المعبود وحده. ثم أرشد –صلى الله عليه وسلم- إلى اللفظ السليم الذي لا إيهام فيه؛ ليكون بديلاً من اللفظ الموهِم، وهذا منه –صلى الله عليه وسلم- حمايةً للتوحيد وحفاظاً على العقيدة.
مناسبة الحديث للباب: أن فيه النهي عن قول: عبدي وأمَتي.
ما يستفاد من الحديث:
1- النهيُ عن استعمال الألفاظ التي توهِم الشرك.
2- سدُّ الطرق الموصلة إلى الشرك.
3- ذكرُ البديل الذي لا محذور فيه؛ ليُستعملَ مكان ما فيه محذورٌ من الألفاظ.
* * *


باب لا يرد من سأل بالله - الملخص

الملخص في شرح كتاب التوحيد

ص -372- باب لا يرد من سأل بالله
 عن ابن عمر -رضي الله عنهما- قال: قال رسول الله - صلى الله عليه وسلم-: "من استعاذ بالله فأعيذُوه، ومن سأل بالله فأعطُوه، ومن دعاكم فأجيبُوه، ومن صنع إليكم معروفاً فكافئُوه، فإن لم تجدوا ما تكافئُونه فادعوا له حتى ترون أنكم قد كافأتُموه""1". رواه أبو داود والنسائي بسند صحيح.
ــــــــــــــــــــــــــــــــــــــ
مناسبة هذا الباب لكتاب التوحيد: لأن في عدم إعطاء من سأل بالله عدم إعظامٍ لله، وعدم إجلالٍ له؛ وذلك يُخلُّ بالتوحيد.
من استعاذ بالله: أي: من لجأ إلى الله وسألكم أن تدفعوا عنه شرّكم أو شرّ غيركم.
فأعيذوه: أي: امنعوه مما استعاذ منه وكفُّوه عنه تعظيماً لاسم الله.
ومن سأل بالله: بأن قال: أسألُك بالله.
فأعطُوه: أي: أعطُوه ما سأل ما لم يسألْ إثماً أو قطيعة رحم.
ومن دعاكم: أي: إلى طعامٍ أو غيرِه.
فأجيبوه: أي: أجيبوا دعوته.
ومن صنع إليكم: أي: من أحسن إليكم أيَّ إحسان.

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه أبو داود "رقم 1672، 5109" وعبد بن حُميد "رقم 806"، والنسائي "5/82".

ص -373- معروفاً: المعروف: اسمٌ جامعٌ للخير.
فكافئوه: أي: على إحسانه بمثله أو خير منه.
فإن لم تجدوا: أي: لم تقدروا على مكافأته.
فادعوا له... إلخ: أي: فبالغوا في الدعاء له جُهدكم.
المعنى الإجمالي للحديث:
يأمر –صلى الله عليه وسلم- في هذا الحديث بخصالٍ عظيمة، فيها تعظيمُ حق الله سبحانه بإعطاء من سأل به، وإعاذة من استعاذ به، وتعظيمٌ لحق المؤمن من إجابة دعوته، ومكافأته على إحسانه بمثله أو أحسن منه مع القدرة، ومع عدَمها بإحالة مكافأته إلى الله بطلب الخير له منه.
مناسبة الحديث للباب: أن فيه الأمرَ بإعطاء من سأل بالله وعدم ردِّه.
ما يستفاد من الحديث:
1- أنه لا يُرد من سأل بالله إجلالاً لله وتعظيماً له.
2- أن من استعاذ بالله وجبت إعاذتُه ودفع الشر عنه.
3- مشروعية إجابة دعوة المسلم لوليمةٍ أو غيرِها.
4- مشروعية مكافأة المُحسِن عند القدرة.
5- مشروعية الدعاء للمحسِن عند العجز عن مكافأته.
* * *


باب لا يسأل بوجه الله إلا الجنة - الملخص

الملخص في شرح كتاب التوحيد

ص -374- باب لا يسأل بوجه الله إلا الجنة
 عن جابر بن عبد الله -رضي الله عنهما- قال: قال رسول الله - صلى الله عليه وسلم-: "لا يُسأل بوجه الله إلا الجنة""1". رواه أبو داود.
ــــــــــــــــــــــــــــــــــــــ
مناسبة الباب لكتاب التوحيد: أنه يجب احترام أسماء الله وصفاته؛ فلا يُسأل عن شيء من المطالب الدنيوية بوجهه الكريم؛ بل يُسأل به أهمّ المطالب وأعظم المقاصد وهو الجنة، فهذا من حقوق التوحيد.
لا يُسأل: رُوي بالنفي ورُوي بالنهي.
بوجه الله: هو صفة من صفاته الذاتية يليق بجلاله وعظمته.
إلا الجنة: أو ما هو وسيلةٌ إليها من المقاصد العظام.
المعنى الإجمالي للحديث: ينهى –صلى الله عليه وسلم- أن يُسأل بوجه الله الكريم الأمور الحقيرة وحوائج الدنيا؛ إجلالاً لله وتعظيماً له، ويقصر –صلى الله عليه وسلم- السؤال بوجه الله على الجنة التي هي غاية المطالب.
مناسبة الحديث للباب: أن فيه النهي عن أن يُسأل بوجه الله غير الجنة.
ما يستفاد من الحديث:
1- إثبات الوجه لله سبحانه على ما يليق بجلاله كسائر صفاته.

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه أبو داود برقم "1671".

ص -375- 2- وجوب تعظيم الله واحترام أسمائه وصفاته.
1- جواز سؤال الجنة –والأمور الموصِّلة إليها- بوجه الله والمنع من أن يُسأل به شيءٌ من حوائج الدنيا.
* * *


باب ما جاء في الّلو - الملخص

الملخص في شرح كتاب التوحيد

ص -376- باب ما جاء في الّلو
 وقول الله تعالى: {يَقُولُونَ لَوْ كَانَ لَنَا مِنَ الأَمْرِ شَيْءٌ مَّا قُتِلْنَا هَاهُنَا...} الآية.
ــــــــــــــــــــــــــــــــــــــ
تمام الآية: {قُل لَّوْ كُنتُمْ فِي بُيُوتِكُمْ لَبَرَزَ الَّذِينَ كُتِبَ عَلَيْهِمُ الْقَتْلُ إِلَى مَضَاجِعِهِمْ وَلِيَبْتَلِيَ اللّهُ مَا فِي صُدُورِكُمْ وَلِيُمَحَّصَ مَا فِي قُلُوبِكُمْ وَاللّهُ عَلِيمٌ بِذَاتِ الصُّدُورِ} [آل عمران: 154].
مناسبة هذا الباب لكتاب التوحيد: أن من كمال التوحيد الاستسلام للقضاء والقدر؛ وأن قول "لو" لا يُجدي شيئاً، وهو يشعر بعدم الرضا بالقدر وهذا مخلٌّ بالتوحيد.
ما جاء في اللو: أي: من الوعيد والنهي عنه.
يقولون: أي: يقول بعض المنافقين يوم أحد معارضةً للقدر.
لو كان لنا من الأمر شيءٌ: أي: لو كان الاختيار إلينا.
ما قُتلنا هاهنا: أي: لما غُلبنا ولما قُتل من قُتل منا في هذه المعركة.
لو كنتم في بيوتكم: أي: وفيكم من كتب الله عليه القتل.
لبرز: أي خرج.
الذين كُتب: أي قُضي.
عليهم القتل: أي: منكم.
إلى مضاجعهم: أي: مصارعهم ولم يُنجِّهم قعودُهم؛

ص -377- لأن قضاء الله كائن لا محالة.
وليبتلي الله: أي: يختبر.
ما في صدوركم: أي: قلوبكم من الإخلاص والنفاق.
وليمحِّص ما في قلوبكم: أي: يميِّز ما تنطوي عليه من النيات.
بذات الصدور: بما في القلوب فهو غنيٌّ عن الابتلاء وإنما يفعله ليظهر للناس وليترتب عليه الثواب والعقاب.
المعنى الإجمالي للآية: يخبر الله –سبحانه- عما كان يكنه المنافقون يوم وقعة أحد من الاعتراض على القدر والتسخط لما وقع عليهم من الله، وأنهم يقولون: لو كان الاختيار والمشورة إلينا ما خرجنا؛ ولنجونا مما حصل من الهزيمة والقتل، فرد الله عليهم بأن ما حصل قدرٌ مقدَّر لا ينجي منه البقاء في البيوت؛ فالتلهّف وقول: "لو" لا يجدي شيئاً.
مناسبة الآية للباب: أن قول: "لو" في المقدرة لا يجوز؛ وهو من كلام المنافقين.
ما يستفاد من الآية:
1- النهي عن قول: "لو" في الأمور المقدرة؛ لأنها تدل على التسخط على القدر وتجدد الأحزان في النفوس، أما قول: "لو" تندُّماً على فوات الطاعة فلا بأس به؛ لأنه يدل على الرغبة في الخير.
2- مشروعية الاستسلام للقضاء والقدر وعدم تسخّطِه.
3- أن الحذر لا يُنجي من القدر.
4- أن من كُتب عليه الموت في محلّ فلا بد أن يذهب إليه، ولو حاول الامتناع عنه.

ص -378- وقوله: {الَّذِينَ قَالُواْ لإِخْوَانِهِمْ وَقَعَدُواْ لَوْ أَطَاعُونَا مَا قُتِلُوا} الآية.
ــــــــــــــــــــــــــــــــــــــ
تمام الآية: {قُلْ فَادْرَؤُوا عَنْ أَنفُسِكُمُ الْمَوْتَ إِن كُنتُمْ صَادِقِينَ} [آل عمران: 168].
قالوا لإخوانهم: أي: قالوا للمسلمين المجاهدين، سُمّوا إخوانهم؛ لموافقتهم في الظاهر، وقيل: إخوانهم في النسب.
وقعدوا: أي: عن الجهاد.
لو أطاعونا: أي: في القعود.
ما قتلوا: أي: كما لم نُقتل.
قل: أي: لهؤلاء.
فادرءوا عن أنفسكم الموت: أي: ادفعوه عنها.
إن كنتم صادقين: أي: في أن القعود ينجّي منه.
المعنى الإجمالي للآية: ينكر تعالى على المنافقين الذين يعارضون القدر بقولهم لمن خرج مع رسول الله –صلى الله عليه وسلم- يوم أحد: لو سمعوا مشورتنا عليهم بالقعود وعدم الخروج ما قتلوا مع من قُتل، ويرد عليهم بأنهم إن كانوا يقدرون على دفع القتل عمن كُتب عليه فليدفعوا الموت عن أنفسهم، فهي أولى بالدفع عنها، فإذا لم يقدروا على الدفع عنها فغيرُها من باب أولى.
مناسبة الآية للباب: أن قول: "لو" في الأمور المقدّرة من سمات

ص -379- المنافقين.
ما يستفاد من الآية:
1- التحذير من قول: "لو" على وجه المعارضة للقدر والتأسّف على المصائب.
2- أن مقتضى الإيمان الاستسلام للقضاء والقدر؛ وأن عدم الاستسلام له من صفات المنافقين.
3- مشروعية مجادلة المنافقين وغيرهم من أهل الباطل؛ لإبطال شبَهِهم ودحض أباطيلهم.
* * *

ص -380- في الصحيح عن أبي هريرة –رضي الله عنه- أن رسول الله - صلى الله عليه وسلم- قال: "احرص على ما ينفعك، واستعن بالله، ولا تعجزَنَّ، وإن أصابك شيء فلا تقل: لو أني فعلت كذا؛ لكان كذا وكذا، ولكن قل: قدر الله وما شاء فعل؛ فإن لو تفتح عمل الشيطان""1".
ــــــــــــــــــــــــــــــــــــــ
في الصحيح: أي: في صحيح مسلم.
احرص: الحرص هو: بذل الجهد واستفراغ الوُسع.
على ما ينفعك: يعني: في معاشك ومعادك.
واستعن بالله: أي: الإعانة في جميع أمورك من الله لا من غيرِه.
ولا تعجزنَّ: بكسر الجيم وفتحها: أي: لا تفرّط في طلب ما ينفعك متّكلاً على القدر، ومستسلماً للعجز والكسل.
وإن أصابك شيءٌ: أي: وإن غلبك أمر ولم يحصل المقصود بعد بذل الجهد والاستطاعة.
فلا تقل: لو أني فعلت كذا: أي: فإن هذا القول لا يُجدي عليك شيئاً.
ولكن قل: قدَر الله: أي: لأن ما قدره لا بد أن يكون والواجب التسليم للمقدور.
فإن لو تفتح عمل الشيطان: أي: لما فيها من التأسف على ما فات

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه مسلم برقم "2664" وأحمد "2/366، 370".

ص -381- والتحسر والحزن ولوم القدر.
المعنى الإجمالي للحديث: يأمر النبي –صلى الله عليه وسلم- في هذا الحديث بالحرص على النافع من الأعمال، والاستعانة بالله في القيام بها، وترقّب ثمراتها، وينهى عن العجز؛ لأنه ينافي الحرص على ما ينفع، ولما كان الإنسان معرضاً للمصائب في هذه الدنيا أمر بالصبر والتحمّل وعدم التلوّم بقول: لو أنني فعلت، لو أنني تركت؛ لأن ذلك لا يجدي شيئاً مع أنه يفتح على الإنسان ثغرةً لعدوِّه الشيطان يدخل عليه منها فيُحزنُه.
مناسبة ذكر الحديث في الباب: أن فيه النهي عن قول: "لو" عند نزول المصائب، وبيان ما يترتب على قولها من المفسدة.
ما يستفاد من الحديث:
1- الحث على الاجتهاد في طلب النفع العاجل والآجل ببذل أسبابه.
2- وجوب الاستعانة بالله في القيام بالأعمال النافعة والنهيُ عن الاعتماد على الحول والقوة.
3- النهي عن العجز والبطالة وتعطيل الأسباب.
4- إثبات القضاء والقدر وأنه لا ينافي بذل الأسباب والسعي في طلب الخيرات.
5- وجوب الصبر عند نزول المصائب.
6- النهي عن قول: "لو" على وجه التسخط عند نزول المصائب وبيانه مفسدتها.
7- التحذير من كيد الشيطان.
* * *


باب النهي عن سب الريح - الملخص

الملخص في شرح كتاب التوحيد

ص -382- باب النهي عن سب الريح
 عن أُبيّ بن كعب -رضي الله عنه-: أن رسول الله - صلى الله عليه وسلم- قال: "لا تسبّوا الريح، فإذا رأيتم ما تكرهون فقولوا: اللهم إنا نسألك من خير هذه الريح وخير ما فيها وخير ما أمرت به، ونعوذ بك من شر هذه الريح وشر ما فيها وشر ما أمرت به""1" صححه الترمذي.
ــــــــــــــــــــــــــــــــــــــ
مناسبة هذا الباب لكتاب التوحيد: أن سبّ الريح سبٌّ لمدبّرها وهو الله تعالى؛ لأنها تجري بأمره، فسبُّها مخلٌّ بالتوحيد.
التراجم: أبيّ هو: أبي بن كعب بن قيس الأنصاري سيّد القرّاء شهد العقبة وبدراً والمشاهد كلّها، قيل: مات في خلافة عمر، وقيل: في خلافة عثمان سنة 30هـ رضي الله عنه.
لا تسبّوا الريح: أي: لا تشتموها ولا تلعنوها للحوق ضررٍ بسببها.
فإذا رأيتم ما تكرهون: أي: من الريح إما شدة حرِّها أو بردها أو قوتها.
فقولوا اللهم... إلخ: رجوعٌ إلى خالقها ومدبرها بسؤاله خيرها

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه الترمذي برقم "2253"، وأحمد "5/123".

ص -383- ودفع شرها.
المعنى الإجمالي للحديث: ينهى –صلى الله عليه وسلم- عن سب الريح؛ لأنها مخلوقة مأمورة من الله، فسبّها سبٌّ لله وتسخط لقضائه، ثم أرشد –صلى الله عليه وسلم- إلى الرجوع إلى خالقها بسؤاله من خيرها والاستعاذة به من شرّها؛ لما في ذلك من العبودية لله –تعالى- وذلك هو حال أهل التوحيد.
مناسبة الحديث للباب: أن فيه النهي عن سب الريح.
ما يُستفاد من الحديث:
1- النهي عن سب الريح؛ لأنها خلقٌ مدبّر فيرجع السبّ إلى خالقها ومدبّرها.
2- الرجوع إلى الله والاستعاذة به من شر ما خلق.
3- أن الريح تكون مأمورة بالخير وتكون مأمورة بالشر.
4- الإرشاد إلى الكلام النافع إذا رأى الإنسان ما يكره للسلامة من شرّه.
* * *


باب قول الله تعالى: {يَظُنُّونَ بِاللّهِ غَيْرَ الْحَقِّ ظَنَّ الْجَاهِلِيَّةِ يَقُولُونَ هَل لَّنَا مِنَ الأَمْرِ مِن شَيْءٍ قُلْ إِنَّ الأَمْرَ كُلَّهُ لِلَّهِ} الآية. - الملخص

الملخص في شرح كتاب التوحيد

ص -384- باب قول الله تعالى: {يَظُنُّونَ بِاللّهِ غَيْرَ الْحَقِّ ظَنَّ الْجَاهِلِيَّةِ يَقُولُونَ هَل لَّنَا مِنَ الأَمْرِ مِن شَيْءٍ قُلْ إِنَّ الأَمْرَ كُلَّهُ لِلَّهِ} الآية.
ــــــــــــــــــــــــــــــــــــــ
تمام الآية: {يُخْفُونَ فِي أَنفُسِهِم مَّا لاَ يُبْدُونَ لَكَ يَقُولُونَ لَوْ كَانَ لَنَا مِنَ الأَمْرِ شَيْءٌ مَّا قُتِلْنَا هَاهُنَا قُل لَّوْ كُنتُمْ فِي بُيُوتِكُمْ لَبَرَزَ الَّذِينَ كُتِبَ عَلَيْهِمُ الْقَتْلُ إِلَى مَضَاجِعِهِمْ وَلِيَبْتَلِيَ اللّهُ مَا فِي صُدُورِكُمْ وَلِيُمَحَّصَ مَا فِي قُلُوبِكُمْ وَاللّهُ عَلِيمٌ بِذَاتِ الصُّدُورِ} [آل عمران: 154].
مناسبة هذا الباب لكتاب التوحيد: التنبيه على أن حسن الظن بالله من واجبات التوحيد، وأن سوء الظن بالله ينافي التوحيد.
يظنون: أي: المنافقون، والظن في الأصل –خلاف اليقين.
غير الحق: أي: غير الظن الحق.
ظن الجاهلية: بدلٌ من "غير الحق" أي: الظن المنسوب إلى أهل الجهل حيث اعتقدوا أن الله لا ينصر رسوله والمراد بالجاهلية ما قبل الإسلام.
يقولون: بدلٌ من "يظنون".
هل لنا من الأمر شيء: استفهامٌ بمعنى النفي أي: ما لنا من النصر والظفر نصيبٌ قطّ. أو قد مُنعنا من تدبير أنفسنا فلم يبق لنا من الأمر شيءٌ.
قل إن الأمر كله لله: أي: ليس لكم ولا لغيركم من الأمر شيء بل

ص -385- الأمر كله لله فهو الذي لا رادّ لما شاءه وأراده.
يخفون في أنفسهم: أي: من الإنكار والتكذيب.
ما لا يبدون لك: أي: غير الذي يُظهرون لك من الإيمان وطلب الاسترشاد.
وبقية المفردات تقدم شرحها في باب ما جاء في اللو.
المعنى الإجمالي للآية: يخبر تعالى عما حصل من المنافقين يوم أحد أنهم ظنوا بالله الظن الباطل، وأنه لا ينصر رسوله، وأن أمره سيضمحل، وأن الأمر لو كان إليهم وكان الرسول –صلى الله عليه وسلم- وأصحابه تبعاً لهم يسمعون منهم؛ لما أصابهم القتل، ولكان النصر والظفر لهم؛ فأكذبهم الله عز وجل في هذا الظن، وبين أنه لا يكون ولا يحدث إلا ما سبق به قضاؤه وقدره وجرى به كتابه السابق وأنه لا راد لقضائه.
ما يستفاد من الآية:
1- أن من ظن أن الله يديل الباطل على الحق إدالة مستمرة يضمحل معها الحق اضمحلالاً لا يقوم بعده فقد ظن بالله غير الحق ظن الجاهلية.
2- إثبات الحكمة فيما يُجريه الله من ظهور الباطل أحياناً.
3- بيان خبث طويّة المنافقين، وأنهم عند الشدائد يظهر ما عندهم من النفاق.
4- إثبات القضاء والقدر.
5- وجوب تنزيه الله عما لا يليق به سبحانه.
6- وجوب حسن الظن بالله تعالى.
* * *

ص -386- وقوله: {الظَّانِّينَ بِاللَّهِ ظَنَّ السَّوْءِ عَلَيْهِمْ دَائِرَةُ السَّوْءِ} الآية.
ــــــــــــــــــــــــــــــــــــــ
تمام الآية: {وَغَضِبَ اللَّهُ عَلَيْهِمْ وَلَعَنَهُمْ وَأَعَدَّ لَهُمْ جَهَنَّمَ وَسَاءتْ مَصِيرًا} [الفتح: 6].
الظانين: أي: المسيئين الظن بالله من المنافقين والمنافقات.
ظن السوء: بفتح السين وضمها، أي: ظن الأمر السوء وهو: أن لا ينصر رسوله والمؤمنين.
عليهم دائرة السوء: أي: دائرة العذاب والذل لازمة لهم لا تتخطاهم.
وغضب الله عليهم ولعنهم: أي: سخط عليهم وأبعدهم من رحمته.
وأعدّ لهم: أي: هيّأ لهم في الآخرة.
جهنم: أي: النار الشديدة العذاب.
وساءت مصيراً: أي: منزلاً يصيرون إليه يوم القيامة.
المعنى الإجمالي للآية: يقول تعالى: على الذين يتّهمون الله في حكمه، ويظنون أنه لا ينصر رسوله –صلى الله عليه وسلم- وأصحابه وأتباعه، -على أعدائهم- دائرة العذاب وأبعدهم الله من رحمته، وهيأ لهم في الآخرة ناراً يصيرون إليها هي شر ما يُصار إليه.
مناسبة الآية للباب: أن فيها أن من ظنّ أن الله لا ينصر حزبه على أعدائه فقد ظن به ظن السوء.

ص -387- ما يستفاد من الآية:
1- التحذير من سوء الظن بالله ووجوب حسن الظن به.
2- أن من ظن أن الله لا ينصر رسوله ودينه فقد ظن به ظن السوء.
3- وصف الله بأنه يغضب على أعدائه ويلعنهم.
4- بيان عاقبة الكفار والمنافقين.
* * *

ص -388- قال ابن القيم –رحمه الله- في الآية الأولى: "فُسِّر هذا الظن بأنه سبحانه لا ينصر رسوله، وأن أمره سيضمحِلّ، وأن ما أصابهم لم يكن بقدر الله وحكمته، ففُسِّر بإنكار الحكمة، وإنكار القدر، وإنكار أن يتم أمر رسوله وأن يظهره الله على الدين كله. وهذا هو ظن السوء الذي ظنه المنافقون والمشركون في سورة الفتح، وإنما كان هذا ظن السوء؛ لأنه ظن غير ما يليق به سبحانه وما يليق بحكمته وحمده ووعده الصادق.
فمن ظن أنه يُديل الباطل على الحق إدالة مستقرّة يضمحلّ معها الحق، أو أنكر أن يكون ما جرى بقضائه وقدره، أو أنكر أن يكون قدَّرَه بحكمة بالغة يستحق عليها الحمد، بل زعم أن ذلك لمشيئة مجردة، فـ {ذَلِكَ ظَنُّ الَّذِينَ كَفَرُوا فَوَيْلٌ لِّلَّذِينَ كَفَرُوا مِنَ النَّارِ} [سورة ص: 27]. وأكثر الناس يظنون بالله ظن السوء فيما يختص بهم، وفيما يفعله بغيرهم، ولا يسلم من ذلك إلا من عرف الله وأسماءه وصفاته ومُوجب حكمته وحمده ووعده الصادق.
فليعتن اللبيب الناصح لنفسه بهذا، وليتب إلى الله ويستغفره من ظنه بربه ظن السوء.
ولو فتَّشت من فتشت لرأيت عنده تعنتاً على القدر وملامة له، وأنه كان ينبغي أن يكون كذا وكذا، فمستقلٌّ ومستكثر، وفتِّش نفسك هل أنت سالم؟

ص -389- فإن تنج منها تنج من ذي عظيمة
وإلا فإني لا إخالك ناجياً
ــــــــــــــــــــــــــــــــــــــ
قال ابن القيم: أي: في زاد المعاد في الكلام على ما تضمنته وقعةُ أحُد، ومناسبة ذكر كلامه هنا توضيح معنى الآية الكريمة.
فُسر هذا الظن: أي المذكور في قوله تعالى: {يَظُنُّونَ بِاللّهِ غَيْرَ الْحَقِّ} [آل عمران: 154].
سيضمحلّ: أي: يذهب ويتلاشى حتى لا يبقى له أثر. والاضمحلال: ذهاب الشيء.
ففُسِّر: أي: فسر هذا الظن بثلاثة تفاسير.
بإنكار الحكمة: أي: أن ما أجراه في وقعة أحد لم يكن لحكمة بالغة وهي التي أشار إليها بقوله تعالى: {وَلِيَبْتَلِيَ اللّهُ مَا فِي صُدُورِكُمْ وَلِيُمَحَّصَ مَا فِي قُلُوبِكُمْ وَاللّهُ عَلِيمٌ بِذَاتِ الصُّدُورِ} [آل عمران: 154].
وإنكار القدر: أي: أنهم لو أطاعونا ولم يخرجوا ما قتلوا.
وإنكار أن يتم أمر رسولِه: حيث ظنوا أن المشركين لما ظهروا تلك الساعة أنها الفاصلة وأن الإسلام قد باد أهلُه.
في سورة الفتح: أي: الظن الذي ذكره الله عن المنافقين والمشركين في سورة الفتح في قوله تعالى: {... الظَّانِّينَ بِاللَّهِ ظَنَّ السَّوْءِ...} [الفتح: 6].
يُديل الباطل: أي: يجعل له الدولة والغلبة.
تعنتاً على القدر: أي: اعتراضاً وافتراضاً عليه.
فمستقلّ ومستكثر: أي: من هذا الاعتراض على القدر.

ص -390- فإن تنج منها: أي: من هذه الخِصلة.
تنج من ذي عظيمة: أي: من أمرٍ ذي مصيبة عظيمة.
إخالك: بكسر الهمزة أي أظنك.
ناجياً: من الاعتراض على القدر.
* * *


باب ما جاء في منكري القدر - الملخص

الملخص في شرح كتاب التوحيد

ص -391- باب ما جاء في منكري القدر
وقال ابن عمر: "والذي نفس ابن عمر بيده؛ لو كان لأحدهم مثل أحد ذهباً، ثم أنفقه في سبيل الله: ما قبله الله منه حتى يؤمن بالقدر". ثم استدل بقول النبي - صلى الله عليه وسلم-: "الإيمان: أن تؤمن بالله وملائكته وكتبه ورسله واليوم الآخر وتؤمن بالقدر خيره وشره""1". رواه مسلم.
ــــــــــــــــــــــــــــــــــــــ
مناسبة الباب لكتاب التوحيد: أنه لما كان توحيد الربوبية لا يتم إلا بإثبات القدر، والإيمان به ذكر المصنف ما جاء في الوعيد في إنكاره؛ تنبيهاً على وجوب الإيمان به.
ما جاء في منكري القدر: أي: من الوعيد الشديد. والقدَر: بفتح القاف والدال: ما يقدِّره الله من القضاء وما يجري في الكون.
أحُد: بضمَّتين جبلٌ بقرب مدينة النبي –صلى الله عليه وسلم- من جهة الشام.
ثم استدلّ بقول النبي –صلى الله عليه وسلم-: أي: لما سأله جبريل عن الإيمان. ووجه الاستدلال: أن النبي –صلى الله عليه وسلم- عدّ الإيمان بالقدر من أركان الإيمان فمن أنكره لم يكن مؤمناً متقياً والله لا يقبل إلا من المتقين.

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه مسلم برقم "8" وأبو داود برقم "4695"، والترمذي برقم "2613"، وابن ماجه برقم "63".

ص -392- المعنى الإجمالي للأثر: أن عبد الله بن عمر –رضي الله عنهما- لما بلغه أن قوماً ينكرون القدر، بين أنهم بهذا الاعتقاد الفاسد قد خرجوا من الدين؛ حيث أنكروا أصلاً من أصوله، واستدل على ذلك بحديث الرسول –صلى الله عليه وسلم- الذي ورد فيه أن الإيمان بالقدر أَحد أركان الإيمان الستة التي يجب الإيمان بها جميعاً؛ فمن جحد بعضَها فهو كافرٌ بالجميع.
مناسبة الأثر للباب: بيان حكم منكري القدر.
ما يستفاد من الأثر:
1- أن إنكار القدر كفرٌ.
2- أن الأعمال الصالحة لا تُقبل إلا من المؤمن.
3- الاستدلال على الأحكام من الكتاب والسنة.
* * *

ص -393- وعن عبادة بن الصامت: أنه قال لابنه: يا بُنَيَّ إنك لن تجد طعم الإيمان حتى تعلم أن ما أصابك لم يكن ليخطئك، وما أخطأك لم يكن ليصيبك، سمعت رسول الله - صلى الله عليه وسلم- يقول: "إن أول ما خلق الله القلم، فقال له: اكتب، فقال: رب، وماذا أكتب؟ قال: أكتب مقادير كل شيء حتى تقوم الساعة". يا بنيّ، سمعت رسول الله - صلى الله عليه وسلم- يقول: "من مات على غير هذا فليس مني".
وفي رواية لأحمد: "إن أول ما خلق الله تعالى القلم، فقال له: اكتب، فجرى في تلك الساعة بما هو كائن إلى يوم القيامة".
وفي رواية لابن وهب قال: قال رسول الله - صلى الله عليه وسلم-: "فمن لم يؤمن بالقدر خيره وشره؛ أحرقه الله بالنار".
ــــــــــــــــــــــــــــــــــــــ
التراجم:
1- قال لابنه: هو: الوليد بن عُبادة، وُلد في عهد النبي –صلى الله عليه وسلم- وهو من كبار التابعين، ومات بعد السبعين رحمه الله.
2- ابن وهب: هو عبد الله بن وهب بن مسلم المصري الثقة الفقيه صحاب مالكٍ وُلد سنة 125هـ توفي سنة 197هـ رحمه الله.
طعم الإيمان: أي: حلاوته؛ فإن له حلاوة وطعماً من ذاقَهما تسلّى عن الدنيا وما عليها.
ما أصابك لم يكن ليخطئك... إلخ: أي: أن ما قُدِّر عليك من الخير والشر فلن يتجاوزك وما لم يقدَّر عليك فلن يصيبك.

ص -394- سمعت رسول الله... إلخ: هذا استدلالٌ من عبادة على ما سبق.
إن أول ما خلق الله القلم: أي: هو أول شيء خلقه الله قبل خلق السماوات والأرض، وليس هو أول المخلوقات مطلقاً.
من مات على غير هذا: أي: على غير الإيمان بالقدر.
فليس مني: أي: أنا بريءٌ منه؛ لأنه منكِر لعلم الله القديم بأفعال العباد ومن كان كذلك فهو كافر.
من لم يؤمن بالقدر: أي: بما قدره الله وقضاه في خلقه.
أحرقه الله بالنار: لكفره وبدعته؛ لأنه جحد قدرة الله التامة ومشيئته النافذة وخلقه لكل شيء وكذّب بكتبه ورسله.
المعنى الإجمالي للأثر: أن عبادة بن الصامت –رضي الله عنه- يوصي ابنه الوليد بالإيمان بالقدر خيره وشره، ويبين له ما يترتب على الإيمان به من الثمرات الطيبة والنتائج الحسنة في الدنيا والآخرة، وما يترتب على إنكار القدر من الشرور والمحاذير في الدنيا والآخرة، ويستدلّ على ما يقول بسنة الرسول –صلى الله عليه وسلم- التي تثبت أن الله قدّر المقادير وأمر القلم بكتابتها قبل وجود هذه المخلوقات، فلا يقع في الكون شيءٌ إلى قيام الساعة إلا بقضاءٍ وقدر.
مناسبة الأثر للباب: أن فيه وجوب الإيمان بالقدر، والتحذير من إنكاره والكفر به، وبيان الوعيد المترتب على ذلك.
ما يستفاد من الأثر:
1- وجوب الإيمان بالقدر.
2- الوعيد الشديد المترتب على إنكار القدر.
3- إثبات القلم وكتابة المقادير الماضية والمستقبلة به إلى قيام الساعة.
* * *

ص -395- وفي المسند والسنن عن ابن الديلمي قال: "أتيت أبي بن كعب، فقلت: في نفسي شيء من القدر؛ فحدثني بشيء، لعل الله يذهبه من قلبي. فقال: لو أنفقت مثل أحد ذهباً؛ ما قبله الله منك حتى تؤمن بالقدر، وتعلم أن ما أصابك لم يكن ليخطئك، وما أخطأك لم يكن ليصيبك، ولو مت على غير هذا؛ لكنت من أهل النار. قال: فأتيت عبد الله بن مسعود وحذيفة بن اليمان وزيد بن ثابت؛ فكلهم حدثني بمثل ذلك عن النبي - صلى الله عليه وسلم-""1" حديث صحيح رواه الحاكم في صحيحه.
ــــــــــــــــــــــــــــــــــــــ
التراجم: ابن الديلمي هو: عبد الله بن فيروز الديلمي ثقة من كبار التابعين. وأبوه فيروز قاتل الأسود العنسي الكذاب.
وفي المسند والسنن: أي: في مسند الإمام أحمد وسنن أبي داود وابن ماجه.
في نفسي شيء من القدر: أي: شكٌّ واضطراب يؤدّي إلى جحد.
لو أنفقت... إلخ: هذا تمثيلٌ لا تحديد.
حتى تؤمن بالقدر: أي: بأن جميع الأمور كائنةٌ بقضاء الله وقدره.
ولو مت على غير هذا: أي: على غير الإيمان بالقدر.

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه أبو داود برقم "4699"، وابن ماجه برقم "77"، وأحمد في المسند "5/182، 183، 185، 189"، وابن حبان في موارد الظمآن برقم "1817".

ص -396- لكنت من أهل النار: أي: لأنك جحدت ركناً من أركان الإيمان، ومن جحد واحداً منها فقد جحد جميعها.
المعنى الإجمالي للأثر: يخبر عبد الله بن فيروز الديلمي أنه حدَث في نفسه إشكال في أمر القدر، فخشي أن يُفضي به ذلك إلى جحوده، فذهب يسأل أهل العلم من صحابة رسول الله؛ لحل هذا الإشكال –وهكذا ينبغي للمؤمن أن يسأل العلماء عما أُشكل عليه عملاً بقول الله تعالى: {..فَاسْأَلُواْ أَهْلَ الذِّكْرِ إِن كُنتُمْ لاَ تَعْلَمُونَ..} [سورة النحل: 43] فأفتاه هؤلاء العلماء كلهم بأنه لا بد من الإيمان بالقضاء والقدر. وأن من مات وهو لا يؤمن به كان من أهل النار.
مناسبة ذكر الأثر في الباب: بيان أن الإيمان بالقدر أمرٌ حتمٌ، وأنه هو الذي رواه الصحابة عن نبيهم –صلى الله عليه وسلم-.
ما يستفاد من الأثر:
1- الوعيد الشديد على من لم يؤمن بالقدر.
2- سؤال العلماء عما أشكل من أمور الاعتقاد وغيره.
3- أن من وظيفة العلماء كشفَ الشبهات ونشر العلم بين الناس.
* * *


باب ما جاء في المصورين - الملخص

الملخص في شرح كتاب التوحيد

ص -397- باب ما جاء في المصورين
 عن أبي هريرة -رضي الله عنه- قال: قال رسول الله - صلى الله عليه وسلم-: "قال الله تعالى: ومن أظلم ممن ذهب يخلق كخلقي؛ فليخلقوا ذرة، أو ليخلقوا حبة، أو ليخلقوا شعيرة""1" أخرجاه.
ــــــــــــــــــــــــــــــــــــــ
مناسبة هذا الباب لكتاب التوحيد: لما كان التصوير وسيلة الشرك المضاد للتوحيد، ناسب أن يعقد المؤلف هذا الباب؛ لبيان تحريمه وما ورد فيه من الوعيد الشديد.
ما جاء في المصورين: أي: من الوعيد الشديد.
ومن أظلم: أي: لا أحد أظلم منه.
يخلق كخلقي: أي: لأن المصور يضاهي خلق الله.
فليخلقوا: أمرُ تعجيز وتحدّ وتهديد.
ذرة: هي: النملة الصغيرة.
أو ليخلقوا: تعجيزٌ آخر.
حبة: أي: حبة حنطةٍ فيها طعم ومادة نبات وإنتاج.
أو ليخلقوا: تعجيزٌ آخر.
شعيرة: نوع آخر من الحبوب.

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه البخاري برقم "5953"، ومسلم برقم "2111".

ص -398- المعنى الإجمالي للحديث: يروي النبي –صلى الله عليه وسلم- عن ربه عز وجل أنه يقول: لا أحد أشد ظلماً ممن يصور الصور على شكل خلق الله؛ لأنه بذلك يحاول مشابهة الله في فعله، ثم يتحداه الله –عز وجل- ويبين عجزه عن أن يخلق أصغر شيء من مخلوقاته وهو الذرة، بل هو عاجز عن أن يخلق ما هو أدنى من ذلك وهو الجماد الصغير، ومع ذلك لا قدرة لهم على ذلك كله؛ لأن الله هو المتفرد بالخلق.
مناسبة ذكر هذا الحديث في الباب: أنه يدل على تحريم التصوير، وأنه من أظلم الظلم.
ما يستفاد من الحديث:
1- تحريم التصوير، وبأي وسيلة وجد وأن المصور من أظلم الظالمين.
2- وصف الله أنه يتكلم.
3- أن التصوير مضاهاةٌ لخلق الله، ومحاولةٌ لمشاركته في الخلق.
4- أن القدرة على الخلق من خصائص الله سبحانه وتعالى.
* * *

ص -399- ولهما عن عائشة -رضي الله عنها-: أن رسول الله - صلى الله عليه وسلم- قال: "أشد الناس عذاباً يوم القيامة الذين يضاهئون بخلق الله""1".
ــــــــــــــــــــــــــــــــــــــ
ولهما: أي: البخاري ومسلم.
يضاهئون بخلق الله: أي: يشابهون بما يصنعونه ما يصنعه الله.
المعنى الإجمالي للحديث: يخبر – صلى الله عليه وسلم- خبراً معناه: النهي والزجر، أن المصورين أشد الناس عذاباً في الدار الآخرة، لأنهم أقدموا على جريمة شنعاء وهي صناعتهم ما يشابه لخلق الله في صناعة الصور.
مناسبة الحديث للباب: أنه يدل على شدة عقوبة المصورين، مما يفيد أن التصوير جريمة كبرى.
ما يستفاد من الحديث:
1- تحريم التصوير بجميع أشكاله وبأي وسيلة وُجد، وأنه مضاهاة لخلق الله.
2- أن العذاب يوم القيامة يتفاوت بحسب الجرائم.
3- أن التصوير من أعظم الذنوب، وأنه من الكبائر.
* * *

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه البخاري برقم "2479"، ومسلم برقم "2107".

ص -400- ولهما عن ابن عباس -رضي الله عنهما- سمعت رسول الله - صلى الله عليه وسلم- يقول: "كل مصوِّر في النار، يُجعل له بكل صورة صوَّرها نفس يُعذَّب بها في جهنم""1". ولهما عنه مرفوعاً: "من صوّر صورة في الدنيا؛ كُلِّف أن ينفخ فيها الروح، وليس بنافخ""2".
ــــــــــــــــــــــــــــــــــــــ
كل مصوّر: أي: لذي روح.
في النار: لتعاطيه ما يشبه ما انفرد الله به من الخلق والاختراع.
يجعل له بكل صورة نفسٌ يعذّب بها: الباء بمعنى "في" أي: يُجعل له في كل صورة روحٌ تعذِّبه نفس الصورة التي جُعلت فيها الروح.
المعنى الإجمالي للحديث: يخبر –صلى الله عليه وسلم- أن مآل المصورين يوم القيامة إلى النار، يعذَّبون فيها بأشد العذاب بأن تُحضر جميع الصور التي صوَّروها في الدنيا، فيُجعل في كل صورة منها روحٌ ثم تُسلّط عليه بالعذاب في نار جهنم، فيعذب بما صنعت يده والعياذ بالله. ومن تعذيبه أيضاً أن يكلّف ما لا يطيق وهو نفخ الروح في الصورة التي صورها.
مناسبة الحديث للباب: أن فيه دليلاً على تحريم التصوير ووعيد المصورين.
ما يستفاد من الحديث:
1- تحريم التصوير وأنه من الكبائر.

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه البخاري برقم "2225"، ومسلم برقم "2110".
"2" أخرجه البخاري برقم "5963"، ومسلم برقم "2110/100".

ص -401- 2- تحريم التصوير بجميع أنواعه: تماثيل أو نقوش، وسواء كان رسماً باليد أو التقاطاً بآلة التصوير الفوتوغرافية، إذا كانت الصورة من ذوات الأرواح، إلا ما دعت إليه الضرورة.
3- تحريم التصوير لأي غرض كان إلا لدفع ضرورة.
4- في الرواية الأخيرة دليلٌ على طول تعذيب المصورين وإظهار عجزهم.
5- فيها أن الخلق ونفخ الروح لا يقدر عليهما إلا الله تعالى.
* * *

ص -402- ولمسلم عن أبي الهيَّاج؛ قال: قال لي عليّ –رضي الله عنه-: "ألا أبعثك على ما بعثني عليه رسول الله - صلى الله عليه وسلم-: ألا تدع صورة إلا طمستها ولا قبراً مُشْرِفاً إلا سويته""1".
ــــــــــــــــــــــــــــــــــــــ
التراجم: أبو الهيّاج هو: حيَّان بن حُصين الأسدي تابعيّ ثقة.
ألا: أداة تنبيه.
أبعثك: أوجِّهك.
لا تدع: لا تترك.
إلا طمستها: أي: أزلتها ومحوتها.
مشرفاً: أي: مرتفعاً.
إلا سوَّيته: أي: جعلته مساوياً للأرض.
المعنى الإجمالي للحديث: يعرض أمير المؤمنين علي بن أبي طالب –رضي الله عنه- على أبي الهياج أن يوجهه إلى القيام بالمهمة التي وجّهه رسول الله –صلى الله عليه وسلم- للقيام بها وهي: إزالة الصور ومحوُها؛ لما فيها من المضاهاة لخلق الله والافتتان بها بتعظيمها؛ مما يؤول بأصحابها إلى الوثنية.

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه مسلم برقم "969"، وأبو داود برقم "3218"، والترمذي برقم "1049"، وأحمد "1/96، 129".

ص -403- وتسوية القبور العالية حتى تصير مساوية للأرض؛ لما في تعلِيتها من الافتتان بأصحابها واتخاذهم أنداداً لله في العبادة والتعظيم.
مناسبة الحديث للباب: أنه يدل على وجوب طمس الصور وإتلافها.
ما يستفاد من الحديث:
1- تحريم التصوير ووجوب إزالة الصور ومحوها بجميع أنواعها.
2- التواصي بالحق والأمر بالمعروف والنهي عن المنكر وتبليغ العلم.
3- تحريم رفع القبور ببناءٍ أو غيره؛ لأنه من وسائل الشرك.
4- وجوب هدم القباب المبنية على القبور.
5- أن التصوير مثل البناء على القبور وسيلة إلى الشرك.
* * *


باب ما جاء في كثرة الحلف - الملخص

الملخص في شرح كتاب التوحيد

ص -404- باب ما جاء في كثرة الحلف
 وقول الله تعالى: {..وَاحْفَظُواْ أَيْمَانَكُمْ..} [المائدة: 89].
عن أبي هريرة -رضي الله عنه- قال: سمعت رسول الله - صلى الله عليه وسلم- يقول: "الحلِف مَنْفَقَة للسلعة مَمْحقة للكسْب""1" أخرجاه.
ــــــــــــــــــــــــــــــــــــــ
مناسبة هذا الباب لكتاب التوحيد: أن من كمال التوحيد احترام اسم الله وعدم امتهانه بكثرة الحلف؛ لأن ذلك يدل على الاستخفاف به وعدم التعظيم له.
ما جاء في كثرة الحلف: أي: من النهي عنه، والحلِف: بفتح الحاء وكسر اللام: اليمين.
واحفظوا أيمانكم: أي: لا تحلفوا، وقيل: لا تتركوها بغير تكفير، وقيل: لا تحنثوا.
منفَقَة: بفتح الميم والفاء مفعَلةٌ من النَّفاق بفتح النون وهو: الرواج.
للسلعة: بكسر السين: المتاع.
ممحَقة: بفتح الميم والحاء من المحق وهو: النقص والمحو.
المعنى الإجمالي للحديث: يحذر –صلى الله عليه وسلم- من التهاون بالحلف وكثرة

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه البخاري برقم "2087"، ومسلم برقم "1606".

ص -405- استعماله؛ لترويج السلع وجلب الكسب، فإن الإنسان إذا حلف على سلعة أنه أُعطي فيها كذا وكذا أو أنه اشتراها بكذا وهو كاذب فقد يظنه المشتري صادقاً فيما حلف عليه فيأخذها بزيادة على قيمتها تأثراً بيمين البائع، وهو إنما حلف طمَعاً في الزيادة؛ فيكون قد عصى الله، فيعاقب بمحق البركة.
مناسبة الحديث للباب: أن فيه التحذير من استعمال الحلف؛ لأجل ترويج السلع، وبيان ما يترتب على ذلك من الضرر.
ما يستفاد من الحديث:
1- التحذير من استعمال الحلف؛ لأجل ترويج السلع؛ لأن ذلك امتهانٌ لاسم الله تعالى وهو ينقص التوحيد.
2- بيان ما يترتب على الأيمان الكاذبة من المضارّ.
3- أن الكسب الحرام وإن كثُرت كمّيته فإنه منزوع البركة لا خير فيه.
* * *

ص -406- وعن سلمان -رضي الله عنه أن رسول الله –صلى الله عليه وسلم- قال: "ثلاثة لا يكلمهم الله ولا يزكيهم ولهم عذاب أليم: أُشَيْمِط زانٍ، وعائل مستكبِر، ورجل جعل اللهَ بضاعتَه، لا يشتري إلا بيمينه، ولا يبيع إلا بيمينه""1" رواه الطبراني بسند صحيح.
ــــــــــــــــــــــــــــــــــــــ
التراجم: سلمان لعله أبو عبد الله: سلمان الفارسي، أصله من أصبهان أو رام هرمز، أسلم عند قدوم النبي –صلى الله عليه وسلم- المدينة وشهد الخندق وغيرَها توفي سنة 36هـ رضي الله عنه.
لا يكلِّمهم الله: هذا وعيد شديدٌ في حقهم؛ لأنه سبحانه يكلم أهل الإيمان.
ولا يزكِّيهم: أي: لا يثني عليهم ولا يطهرهم من دنَس الذنوب.
ولهم عذاب أليم: مُوجِع؛ لأنهم لما عظُم ذنبهم عظُمت عقوبتهم.
أُشيمِط: تصغير أشمط وهو الذي في شعره شمَطٌ أي شيْبٌ وصغِّر تحقيراً له.
زانٍ: أي: يرتكب فاحشة الزنا مع كِبَر سنِّه.
وعائلٌ مستكبِر: العائل: الفقير أي: يتكبَّر مع أنه فقير، والكِبر: بطَر الحق وغمط الناس.
جعل الله بضاعتَه: أي: جعل الحلف بالله بضاعةً له؛ لكثرة

ــــــــــــــــــــــــــــــــــــــ
"1" قال الهيثمي في مجمع الزوائد "4/78": رواه الطبراني في الثلاثة ورجاله رجال الصحيح.

ص -407- استعماله في البيع والشراء.
المعنى الإجمالي: يخبر –صلى الله عليه وسلم- عن ثلاثة أصنافٍ من العصاة يُعاقبون أشد العقوبة، لشناعة جرائمهم.
أحدهم: من يرتكب فاحشة الزنا مع كِبَر سنه؛ لأن داعي المعصية ضعيفٌ في حقّه، فدل على أن الحامل له على الزنا محبة المعصية والفجور، وإن كان الزنا قبيحاً من كل أحد، فهو من هذا أشد قُبحاً.
الثاني: فقيرٌ يتكبر على الناس، والكِبْر وإن كان قبيحاً من كل أحد، لكن الفقير ليس له من المال ما يدعوه إلى الكِبْر فاستكباره مع عدم الداعي إليه يدل على أن الكِبْر طبيعةٌ له.
الثالث: من يجعل الحلف بالله بضاعةً له يكثر من استعماله في البيع والشراء فيمتَهِن اسم الله ويجعله وسيلةً لاكتساب المال.
مناسبة الحديث للباب: أن فيه التحذير من كثرة الحلف في البيع والشراء.
ما يستفاد من الحديث:
1- التحذير من كثرة استعمال الحلف في البيع والشراء، والحث على توقير اليمين واحترام أسماء الله سبحانه.
2- إثبات الكلام لله وأنه يكلِّم من أطاعه ويكرمُه بذلك.
3- التحذير من جريمة الزنا لا سيما من كبير السن.
4- التحذير من الكِبْر لا سيما في حق الفقير.
* * *

ص -408- وفي الصحيح عن عمران بن حصين -رضي الله عنه- قال: قال رسول الله - صلى الله عليه وسلم-: "خير أمتي قرني، ثم الذين يلونهم ثم الذين يلونهم". قال عمران: فلا أدري أذكر بعد قرنِه مرتين أو ثلاثاً. "ثم إن بعدكم قوماً يشهدون ولا يستشهدون، ويخونون ولا يؤتمنون، وينذرون ولا يوفون، ويظهر فيهم السمن""1".
ــــــــــــــــــــــــــــــــــــــ
في الصحيح: أي في صحيح مسلم.
قرني: أي: أهل قرني وهم الصحابة، والقرن: كل طبقة من الناس مقترنين في وقت.
ثم الذين يلونهم: وهم التابعون.
ثم الذين يلونهم: وهم تابعو التابعين.
يشهدون: أي: شهادة الزور.
ولا يُستشهدون: أي: لا يُطلب منهم الشهادة؛ لفسقِهم أو لاستخفافهم بأمرها وعدم تحرِّيهم الصدق.
ويخونون: أي: يخونون من ائتمنهم.
ولا يُؤتمنون: أي: لا يأتمنهم الناس لظهور خيانتهم.
وينذُرون لا يوفون: أي: لا يؤدون ما وجب عليهم بالنذر.
ويظهر فيهم السمن: السمن كثرة اللحم، وذلك لتنعمهم وغفلتهم عن الآخرة.

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه البخاري برقم "2651"، ومسلم برقم "2535".

ص -409- المعنى الإجمالي: يخبر –صلى الله عليه وسلم- أن خير هذه الأمة القرون الثلاثة وهم: الصحابة، والتابعون، وأتباع التابعين؛ لظهور الإسلام فيهم، وقُربهم من نور النبوة. ثم بعد هذه القرون المفضلة يحدث الشر في الأمة، وتكثر البدع، والتهاون بالشهادة، والاستخفاف بالأمانة والنذور، والتنعم في الدنيا، والغفلة عن الآخرة؛ وظهور هذه الأعمال الذميمة يدل على ضعف إسلامهم.
مناسبة الحديث للباب: أن فيه ذم الذين يتساهلون بالشهادة وهي نوعٌ من اليمين.
ما يستفاد من الحديث:
1- فضل القرون الثلاثة أو الأربعة: الصحابة والتابعين وأتباعهم.
2- ذم التسرع في الشهادة.
3- ذم التهاون بالنذور ووجوب الوفاء بها.
4- ذم الخيانة في الأمانة والحث على أدائها.
5- ذم التنعم والرغبة في الدنيا والإعراض عن الآخرة.
6- علَم من أعلام نبوته –صلى الله عليه وسلم- حيث أخبر بالشيء قبل وقوعه فوقع كما أخبر.
* * *

ص -410- وفيه عن ابن مسعود -رضي الله عنه- أن النبي - صلى الله عليه وسلم- قال: "خير الناس قرني، ثم الذين يلونهم، ثم الذين يلونهم ثم يجيء قوم تسبق شهادةُ أحدهم يمينَه، ويمينُه شهادتَه""1". قال إبراهيم: "كانوا يضربوننا على الشهادة والعهد ونحن صغار".
ــــــــــــــــــــــــــــــــــــــ
التراجم: إبراهيم هو: أبو عمران إبراهيم بن يزيد النخعي الكوفي من التابعين ومن فقهائهم، مات سنة 96هـ رحمه الله.
تسبق شهادة أحدهم يمينه... إلخ: أي: يجمع بين اليمين والشهادة، فتارةٌ تسبق هذه وتارةٌ تسبق هذه.
كانوا: أي: التابعون.
يضربوننا على الشهادة... إلخ: أي: لئلا يعتادوا إلزام أنفسهم بالعهود؛ لما يلزم الحالف من الوفاء، وكذا الشهادة لئلا يسهل عليهم أمرها.
المعنى الإجمالي للحديث: يخبر –صلى الله عليه وسلم- أن خير هذه الأمة القرون الثلاثة، ثم يأتي من بعدهم قوم يتساهلون في الشهادة واليمين؛ لضعف إيمانهم، فيخفّ عليهم أمر الشهادة واليمين تحمّلاً وأداءً؛ لقلة خوفهم من الله وعدم مبالاتهم بذلك"2".

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه البخاري برقم "2652"، ومسلم برقم "2533".
"2" فعن أنس –رضي الله عنه- أن رسول الله –صلى الله عليه وسلم- قال: "لا يأتي على الناس زمان إلا والذي بعده شر منه حتى تلقَوا ربكم" أخرجه البخاري برقم "7068".

ص -411- ويخبر إبراهيم النخَعي عن التابعين أنهم يلقِّنون صغارهم تعظيم الشهادة والعهد؛ لينشأوا على ذلك ولا يتساهلوا فيهما.
مناسبة الحديث للباب: أن فيه التحذير من التساهل باليمين والشهادة.
ما يستفاد من الحديث:
1- أن القرون المفضلة ثلاثةٌ، وأنهم خير هذه الأمة.
2- ذمّ التسرع في الشهادة واليمين.
3- علمٌ من أعلام نبوّته –صلى الله عليه وسلم- فإنه وُجد ما أخبر به.
4- عناية السلف بتربية الصغار وتأديبهم.
* * *


باب ما جاء في ذمة الله وذمة نبيه - الملخص

الملخص في شرح كتاب التوحيد

ص -412- باب ما جاء في ذمة الله وذمة نبيه
وقول الله تعالى: {وَأَوْفُواْ بِعَهْدِ اللّهِ إِذَا عَاهَدتُّمْ وَلاَ تَنقُضُواْ الأَيْمَانَ بَعْدَ تَوْكِيدِهَا} الآية.
ــــــــــــــــــــــــــــــــــــــ
تمام الآية: {وَقَدْ جَعَلْتُمُ اللّهَ عَلَيْكُمْ كَفِيلاً إِنَّ اللّهَ يَعْلَمُ مَا تَفْعَلُونَ} [النحل: 91].
مناسبة هذا الباب لكتاب التوحيد: التنبيه على أن الوفاء بالعهود تعظيمٌ لله، وعدم الوفاء بها عدم تعظيمٍ له؛ فهو قدحٌ في التوحيد.
ما جاء في ذمة الله: ذمةُ الله هي: العهد، وفيه الحث على حفظها والوفاء بها إذا أُعطيت لأحد.
وأوفوا بعهد الله: بالالتزام بمُوجِبه من عقود البيعة والأيمان وغيرها.
ولا تنقُضُوا الأيمان: أي: أيمان البيعة أو مطلَق الأيمان.
بعد توكيدها: أي: بعد توثيقها بذكر الله تعالى.
وقد جعلتم الله عليكم كفيلاً: أي: شاهداً عليكم بتلك البيعة.
إن الله يعلم ما تفعلون: أي: من نقض الأيمان والعهود وهذا تهديد.
المعنى الإجمالي للآية: يأمر تعالى بالوفاء بالعهود والمواثيق؛ والمحافظة على الأيمان المؤكّدة بذكره؛ لأنهم بذلك جعلوه سبحانه شاهداً ورقيباً عليهم؛ وهو سبحانه يعلم أفعالَهم وتصرفاتِهم وسيُجازيهم

ص -413- عليها.
مناسبة الآية للباب: أنها تدل على وجوب الوفاء بالعهود، ومنها ما يجري بين الناس من إعطاء الذمة؛ فإنها يجب الوفاء بها؛ لأنها فردٌ من أفراد معنى الآية.
ما يستفاد من الآية:
1- وجوب الوفاء بالعهود والمواثيق.
2- تحريم نقض العهود والأيمان الداخلة في العهود والمواثيق.
3- إثبات العلم لله سبحانه وأنه لا يخفى عليه شيء.
4- وعيد من نقض العهود والمواثيق.
* * *

ص -414- عن بريدة -رضي الله عنه- قال: كان رسول الله - صلى الله عليه وسلم- إذا أمَّر أميراً على جيش أو سَرِيَّة؛ أوصاه بتقوى الله –تعالى- ومن معه من المسلمين خيراً، فقال: "اغزُوا بسم الله، في سبيل الله، قاتلوا من كفر بالله، اغزوا، ولا تغُلُّوا، ولا تغدِروا، ولا تُمَثِّلوا، ولا تقتلوا وليداً.
وإذا لقِيت عدوك من المشركين، فادعهم إلى ثلاث خلال "أو خصال" فأيَّتُهُنَّ ما أجابوك: فاقبل منهم وكُفَّ عنهم: ثم ادعُهم إلى الإسلام، فإن أجابوك فاقبل منهم، ثم ادعهم إلى التحول من دارهم إلى دار المهاجرين، وأخبِرهم أنهم إن فعلوا ذلك؛ فلهم ما للمهاجرين، وعليهم ما على المهاجرين، فإن أبوا أن يتحولوا منها؛ فأخبرهم أنهم يكونون كأعراب المسلمين، يجري عليهم حكم الله الذي يجري على المؤمنين، ولا يكون لهم في الغنيمة والفيء شيءٌ، إلا أن يجاهدوا مع المسلمين، فإن هم أبوا؛ فاسألهم الجزية، فإن هم أجابوك؛ فاقبل منهم وكف عنهم، فإن هم أبوا؛ فاستعن بالله وقاتلهم.
وإذا حاصرت أهل حصن، فأرادوك أن تجعل ذمة الله وذمة نبيه؛ فلا تجعل لهم ذمة الله وذمة نبيه، ولكن اجعل لهم ذمتك وذمة أصحابك؛ فإنكم إن تخفروا ذممكم وذمة أصحابكم أهون من أن تخفروا ذمة الله وذمة نبيه.

ص -415- وإذا حاصرت أهل حصن فأرادوك أن تنزلهم على حكم الله؛ فلا تنزلهم على حكم الله، ولكن أنزلهم على حكمك؛ فإنك لا تدري أتصيب حكم الله فيهم أم لا""1" رواه مسلم.
ــــــــــــــــــــــــــــــــــــــ
أمَّر أميراً: أي: جعل شخصاً أميراً.
على جيشٍ: أي: جنود كثيرة.
أو سرية: هي: القطعة من الجيش تخرج منه وتغير وترجع إليه.
ومن معه: أي: بمن معه.
خيراً: أي: أن يفعل بهم خيراً.
اغزوا: أي: اشرعوا في فعل الغزو.
في سبيل الله: أي: في طاعته ومن أجله.
من كفر بالله: أي: لأجل كفرهم وخص منه من لا يجوز قتلُه من الكفار كالنساء ومن له عهد... إلخ.
ولا تغلوا: الغلول: الأخذ من الغنيمة قبل قسمها.
ولا تغدروا: أي: لا تنقضوا العهد.
ولا تمثِّلوا: التمثيل: تشويه القتيل بقطع أعضائه.
وليداً: هو: الصبيّ والعبد.
ثلاث خلال أو خصال: شكٌّ من الراوي ومعناهما واحد.
فاقبل منهم: أي: اقبل منهم الإسلام وكفّ عنهم القتال.

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه مسلم برقم "1731"، وأبو داود برقم "2612، 2613"، والترمذي برقم "1617"، وابن ماجه برقم "4858"، وأحمد في مسنده "5/352، 358".

ص -416- دار المهاجرين: يعني: المدينة إذ ذاك.
فلهم ما للمهاجرين: أي: في استحقاق الفيء والغنيمة.
ما على المهاجرين: من الجهاد وغيره.
كأعراب المسلمين: الساكنين في البادية من غير هجرة ولا غزو.
فاسألهم الجزية: أي: اطلب منهم أن يدفعوا الجزية، وهي مالٌ يؤخذ من الكفار على وجه الصغار والذلة لهم، واشتقاقها من الجزاء كأنها جزاءٌ عن القتل.
فإن أبَوا: أي امتنعوا عن الدخول في الإسلام ودفع الجزية.
حاصرت أهل حصن: الحصن: كل مكان محميّ محرز، وحاصرتهم: ضيقت عليهم وأحطت بهم.
ذمة الله وذمة نبيه: الذمة هنا العهد.
أن تُخفروا ذممكم: أي: تنقضوا عُهودكم.
المعنى الإجمالي للحديث: يذكر لنا هذا الصحابي الجليل بريدة بن الحصيب رضي الله عنه ما كان يفعله النبي –صلى الله عليه وسلم- عندما يرسل الجيوش والسرايا للقتال في سبيل الله، أنه كان يوصي القواد بالتحرز بطاعة الله من عقوبته بالتزام التقوى، ويأمرهم بالشروع في الغزو مستعينين بالله ليقاتلوا الكفار؛ لإزالة كفرهم حتى يكون الدين كله لله، وينهاهم عن الخيانة في العهود والأخذ من المغانم قبل قسمتها، وعن تشويه القتلى وقتل من لا يستحق القتل من الولدان. وعندما يلاقون عدوهم فإنهم يخيِّرونهم بين ثلاثة أمور: إما أن يدخلوا في الإسلام، وإما أن يؤدوا الجزية، وإما أن يقاتلوهم. فإن دخلوا في الإٍسلام خُيروا بين أمرين: إما الانتقال إلى دار الهجرة، ولهم ما للمهاجرين وعليهم ما على

ص -417- المهاجرين، وإما البقاء مع أعراب المسلمين لهم ما لهم وعليهم ما عليهم. ثم يوصي –صلى الله عليه وسلم- القواد عندما يحاصرون الكفّار في معاقِلهم؛ فيطلب الكفّار منهم أن يجعلوا لهم عهد الله وعهد نبيه أن لا يجعلوا لهم ذلك، ولكن يجعلوا لهم عهدهم هم؛ فإنّ نقض عهد الله وعهد رسوله أعظم جُرماً من نقض عهودهم. وإذا طلبوا منهم النزول على حكم الله فلا يجيبوهم بل ينزلونهم على حكمهم هم واجتهادهم؛ خشية أن لا يُصيبوا حكم الله تعالى، فينسبون إلى الله ما هو خطأ.
مناسبة ذكر الحديث في الباب: أن فيه النهيَ عن إعطاء ذمة الله وذمة رسوله للكفار؛ خشية عدم الوفاء بذلك، فتكون الجريمة عظيمة، ويكون ذلك هضماً لعهد الله، ونقصاً في التوحيد.
ما يستفاد من الحديث:
1- مشروعية بعْث السرايا والجيوش للجهاد في سبيل الله.
2- أنه يجب أن يكون القتال لإعلاء كلمة الله ومحو آثار الكفر من الأرض لا لنيل الملك وطلب الدنيا، أو نيل الشهرة.
3- مشروعية تنصيب الأمراء على الجيوش والسرايا.
4- أنه يشرع لولي الأمر أن يوصي القوّاد ويوضح لهم الخطة التي يسيرون عليها في جهادهم.
5- أن الجهاد يكون بإذن ولي الأمر وتنفيذه.
6- مشروعية الدعوة إلى الإسلام قبل القتال.
7- مشروعية أخذ الجزية من جميع الكفار.
8- النهي عن قتل الصبيان.
9- النهي التمثيل بالقتلى.

ص -418- 10- النهي عن الغلول والخيانة في العهود.
11- احترام ذمة الله وذمة نبيه والفرق بينهما وبين ذمة المسلمين.
12- طلب الاحتياط عن الوقوع في المحذور.
13- أن المجتهد يخطئ ويصيب والفرق بين حكم الله وحكم العلماء.
14- الإرشاد إلى ارتكاب أقل الأمرين خطراً.
15- مشروعية الاجتهاد عند الحاجة.
* * *


باب ما جاء في الإقسام على الله - الملخص

الملخص في شرح كتاب التوحيد

ص -419- باب ما جاء في الإقسام على الله
 عن جندب بن عبد الله -رضي الله عنه- قال: قال رسول الله - صلى الله عليه وسلم-: "قال رجل: والله لا يغفر الله لفلان، فقال الله عز وجل: من ذا الذي يتألَّى عليّ أن لا أغفر لفلان؟! إني قد غفرت له وأحبطت عملَك""1" رواه مسلم.
وفي حديث أبي هريرة أن القائل رجل عابد"2".
قال أبو هريرة: "تكلم بكلمة أَوبَقَتْ دنياه وآخرتَه""3".
ــــــــــــــــــــــــــــــــــــــ
مناسبة ذكر هذا الباب في كتاب التوحيد: أن الإقسام على الله إذا

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه مسلم برقم "2621".
"2" فقد روى أبو داود برقم "4901"، عن أبي هريرة قال: سمعت رسول الله –صلى الله عليه وسلم- يقول: "كان رجلان في بني إسرائيل متواخيين، فكان أحدهما يذنب والآخر مجتهِدٌ في العبادة، فكان لا يزال المجتهد يرى الآخر على الذنب فيقول: أقصِر. فوجده يوماً على ذنب فقال له: أقصر. فقال: خلِّني وربي، أبُعثت علي رقيباً! فقال: والله لا يغفر الله لك ولا يدخلك الجنة فقبض أرواحهما فاجتمعا عند رب العالمين، فقال لهذا المجتهد: أكنت بي عالماً أو على ما في يدي قادراً؟ وقال للمذنب: اذهب فادخل الجنة برحمتي. وقال للآخر: اذهبوا به إلى النار".
"3" فقد أخرج الترمذي برقم "2320" أن رسول الله –صلى الله عليه وسلم- قال: "إن الرجل ليتكلم بالكلمة ما يظن أن تبلغ ما بلغت يكتب الله له بها سخطه إلى يوم يلقاه"، وقال الترمذي: هذا حديث حسن صحيح.

ص -420- كان على وجه الحجر على الله فهو منافٍ للتوحيد؛ لأنه من سوء الأدب مع الله تعالى.
ما جاء في الإقسام على الله: أي: من الأدلة على تحريم ذلك.
من ذا الذي؟: استفهام إنكار.
يتألى علي: أي: يحلف، والأليّة: بتشديد الياء: الحلف.
أحبطت عملك: أي: أهدرته.
أوبَقَت: أي: أهلكت.
المعنى الإجمالي للحديث: يخبر النبي –صلى الله عليه وسلم- على وجه التحذير من خطر اللسان، أن رجلاً حلف أن الله لا يغفر لرجلٍ مذنبٍ؛ فكأنه حكم على الله وحجر عليه؛ لما اعتقد في نفسه عند الله من الكرامة والحظّ والمكانة، ولذلك المذنب من الإهانة، وهذا إدلالٌ على الله وسوءُ أدب معه، أوجب لذلك الرجل الشقاءَ والخسران في الدنيا والآخرة.
مناسبة ذكر الحديث في الباب: أنه يدل على تحريم الإقسام على الله على وجه الحجر على الله والإعجاب بالنفس؛ وذلك نقصٌ في التوحيد.
ما يستفاد من الحديث:
1- تحريم الإقسام على الله إلا إذا كان على وجه حسنِ الظنّ به وتأميل الخير منه.
2- وجوب حسن الأدب مع الله.
3- شدة خطر اللسان ووجوب حفظه.
* * *


باب لا يستشفع بالله على خلقه - الملخص

الملخص في شرح كتاب التوحيد

ص -421- باب لا يستشفع بالله على خلقه
 عن جُبَير بن مطعِم -رضي الله عنه- قال: جاء أعرابي إلى النبي - صلى الله عليه وسلم- فقال: يا رسول الله: نُهكت الأنفس، وجاع العيال، وهلكت الأموال؛ فاستسق لنا ربَّك؛ فإنا نستشفع بالله عليك، وبك على الله، فقال النبي - صلى الله عليه وسلم-: "سبحان الله! سبحان الله!" فما زال يسبِّح حتى عُرف ذلك في وجوه أصحابه. ثم قال النبي - صلى الله عليه وسلم-: "ويحك! أتدري ما الله؟ إن شأن الله أعظم من ذلك؛ إنه لا يُستشفع بالله على أحد من خلقه""1" وذكر الحديث. رواه أبو داود.
ــــــــــــــــــــــــــــــــــــــ
مناسبة هذا الباب لكتاب التوحيد: بيان تحريم الاستشفاع بالله على خلقه؛ لأنه هضمٌ للربوبية وقدحٌ في توحيد العبد؛ لأن الشافع يشفع عند من هو أعلى منه والله تعالى منزّه عن ذلك؛ لأنه لا أحد أعلى منه.
التراجم: جُبير هو: جبير بن مطعم بن عدي بن نوفل بن عبد مناف القُرَشي كان من أكابر قريش أسلم قبل الفتح ومات سنة 57هـ رضي الله عنه.
نُهِكت: بضم النون أي: جهدت وضعفت.

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه أبو داود برقم "4726".

ص -422- فاستسق لنا ربك: أي: اسأله أن يسقينا بأن ينزل المطر.
نستشفع بالله عليك: نجعله واسطة إليك.
سبحان الله: أي: تنزيهاً لله عما لا يليق به.
عُرف ذلك في وجوه أصحابه: أي: عُرف الغضب فيها؛ لغضب رسول الله –صلى الله عليه وسلم-.
ويحَك: كلمةٌ تقال للزجر.
أتدري ما الله؟: إشارةٌ إلى قلة علمه بعظمة الله وجلاله.
المعنى الإجمالي للحديث: يذكر هذا الصحابي أن رجلاً من البادية جاء إلى النبي –صلى الله عليه وسلم- يشكو ما أصاب الناس من الحاجة إلى المطر؛ ويطلب من النبي –صلى الله عليه وسلم- أن يسأل ربَّه أن ينزله عليهم؛ لكنه أساء الأدب مع الله؛ حيث استشفع به إلى النبي –صلى الله عليه وسلم- وهذا جهلٌ منه بحق الله؛ لأن الشفاعة إنما تكون من الأدنى إلى الأعلى، ولذلك أنكر عليه النبي –صلى الله عليه وسلم- ذلك ونزّه ربه عن هذا التنقّص، ولم ينكر عليه الاستشفاع بالنبي –صلى الله عليه وسلم- إلى الله سبحانه بدعائه إياه.
مناسبة الحديث للباب: أنه يدل على تحريم الاستشفاع بالله على أحدٍ من خلقه؛ لأنه تنقّص ينزه الله عنه.
ما يستفاد من الحديث:
1- تحريم الاستشفاع بالله على أحدٍ من خلقه؛ لما في ذلك من التنقص لله تعالى.
2- تنزيه الله عما لا يليق به.
3- إنكار المنكر وتعليم الجاهل.
4- جواز الاستشفاع بالرسول –صلى الله عليه وسلم- في حياته، بأن يطلُب منه أن يدعوَ الله

ص -423- في قضاء حاجة المحتاج؛ لأنه مستجاب الدعوة، أما بعد موته فلا يُطلب منه ذلك لأن الصحابة لم يكونوا يفعلون ذلك.
5- التعليم بطريقة السؤال، لأنه أوقع في النفس.
* * *


باب ما جاء في حماية النبي صلى الله عليه وسلم حمى التوحيد وسده طرق الشرك - الملخص

الملخص في شرح كتاب التوحيد

ص -424- باب ما جاء في حماية النبي صلى الله عليه وسلم حمى التوحيد وسده طرق الشرك
 عن عبد الله بن الشِّخِّير -رضي الله عنه- قال: انطلقتُ في وفد بني عامر إلى رسول الله - صلى الله عليه وسلم- فقلنا: أنت سيِّدنا. فقال: "السيد الله تبارك وتعالى". فقلنا: وأفضلنا فضلاً، وأعظمنا طولاً. فقال: "قولوا بقولكم، أو بعض قولكم، ولا يستجرينكم الشيطان""1" رواه أبو داود بسند جيِّد.
ــــــــــــــــــــــــــــــــــــــ
مناسبة هذا الباب لكتاب التوحيد: بيان أن التوحيد لا يتم إلا بتجنُّب كل قول يفضي إلى الغلو في المخلوق، ويُخشى منه الوقوع في الشرك.
التراجم: ابن الشِّخِّير: بكسر الشين وتشديد الخاء هو: عبد الله بن الشخير بن عوف بن كعب بن وقدان الحريشيّ أسلم يوم الفتح وله صحبةٌ ورواية.
حماية: حماية الشيء صونُه عما يتطرق إليه من مكروه وأذى.
المصطفى: أي: المختار من الصفوة وهي خالص الشيء.
حِمى التوحيد: صونُه عما يشوبه من الأعمال والأقوال التي

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه أبو داود برقم "4806"، وأحمد في مسنده "4/25".

ص -425- تضاده أو تنقصه.
السيد الله: أي: السُّؤدد التام لله عز وجل، والخلق كلهم عبيد الله.
وأفضلُنا فضلاً: الفضل: الخيرية ضد النقيصة –أي: أنت خيرُنا.
طَولاً: الطوْل: الفضل والعطاء والقدرة والغنى.
قولوا بقولكم: أي: القول المعتاد لديكم ولا تتكلفوا الألفاظ التي تؤدي الغلو.
أو بعض قولكم: أي: أو دعوا بعض قولكم المعتاد واتركوه، تجنباً للغلو.
لا يستجرينكم الشيطان: الجري: الرسول أي: لا يتخذكم جَرِيّاً أي: وكيلاً له ورسولاً.
المعنى الإجمالي للحديث: لما بالغ هذا الوفد في مدح النبي –صلى الله عليه وسلم- نهاهم عن ذلك؛ تأدباً مع الله وحمايةً للتوحيد، وأمرهم أن يقتصروا على الألفاظ التي لا غلوّ فيها ولا محذور؛ كأن يدعوه بمحمد رسول الله كما سماه الله عز وجل.
مناسبة الحديث للباب: أن فيه النهي عن الغلو في المدح واستعمال الألفاظ المتكلفة التي ربّما توقع في الشرك.
ما يستفاد من الحديث:
1- تواضعه –صلى الله عليه وسلم- وتأدبه مع ربه.
2- النهي عن الغلو في المدح ومواجهة الإنسان به.
3- أن السُّؤدد حقيقةٌ لله سبحانه، وأنه ينبغي ترك المدح بلفظ السيد.
4- النهي عن التكلف في الألفاظ وأنه ينبغي الاقتصاد في المقال.
5- حماية التوحيد عما يخل به من الأقوال والأعمال.

ص -426- وعن أنس -رضي الله عنه- أن ناساً قالوا: يا رسول الله، يا خيرنا وابن خيرنا، وسيدنا، وابن سيدنا. فقال: "يا أيها الناس، قولوا بقولكم، ولا يستهوينَّكم الشيطان، أنا محمدٌ عبد الله ورسوله، ما أحب أن ترفعوني فوق منزلتي التي أنزلني الله عز وجل""1". رواه النسائي بسند جيد.
ــــــــــــــــــــــــــــــــــــــ
يا خيرَنا: أي: أفضلنا.
يستهوينكم الشيطان: أي: يُزين لكم هواكم، أو يذهب بعقولكم.
المعنى الإجمالي للحديث: كره –صلى الله عليه وسلم- مدحَه بهذه الألفاظ ونحوها؛ لئلا يكون ذلك وسيلةً إلى الغلو فيه والإطراء؛ لأنه قد أكمل الله له مقامَ العبودية، فصار يكره أن يُبالغ في مدحه؛ صيانةً لهذا المقام، وإرشاداً للأمة إلى ترك ذلك؛ نصحاً لهم وحماية للتوحيد. وأرشدهم أن يصفوه بصفتين هما أعلى مراتب العبد، وقد وصفه الله بهما في مواضع وهما: عبد الله ورسوله، ولا يريد أن يرفعوه فوق هذه المنزلة التي أنزله الله إياها.
مناسبة الحديث للباب: أنه –صلى الله عليه وسلم- نهى أن يُمدح بغير ما وصفه الله به؛

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه النسائي في عمل اليوم والليلة برقم "248، 249"، وأحمد في مسنده "3/153، 241".

ص -427- صيانةً للتوحيد وسداً لباب الغلو المُفضي إلى الشرك.
ما يستفاد من الحديث:
1- النهي عن الغلو في المدح، وتكلف الألفاظ في ذلك؛ لئلا يفضي إلى الشرك.
2- تواضعه –صلى الله عليه وسلم- وحرصه على صيانة العقيدة عما يخل بها.
3- أنه عبد الله ورسوله، وليس له من الأمر شيء؛ والأمر كله لله سبحانه.
4- التحذير من كيد الشيطان؛ وأنه قد يأتي من طريق الزيادة على الحد المشروع.
* * *


باب قول الله تعالى: {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالْأَرْضُ جَمِيعًا قَبْضَتُهُ يَوْمَ الْقِيَامَةِ وَالسَّماوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ} [الزمر: 67]. - الملخص

الملخص في شرح كتاب التوحيد

ص -428- باب قول الله تعالى: {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالْأَرْضُ جَمِيعًا قَبْضَتُهُ يَوْمَ الْقِيَامَةِ وَالسَّماوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ} [الزمر: 67].
ــــــــــــــــــــــــــــــــــــــ
مناسبة هذا الباب لكتاب التوحيد: أراد المصنف –رحمه الله- أن يختم كتابه بهذا الباب المشتمل على النصوص الدالة على عظمة الله، وخضوع المخلوقات له؛ مما يدل على أنه هو المستحق للعبادة وحده، وأن له صفات الكمال ونعوت الجلال.
باب قول الله تعالى: أي: ما جاء في معنى هذه الآية الكريمة من الأحاديث والآثار.
ما قدروا الله حق قدره: أي: ما عظّم المشركون الله حق تعظيمه؛ إذ عبدوا معه غيره.
والأرض... إلخ: جملةٌ حالية.
جميعاً: أي: بجميع جهاتها وطبقاتها.
سبحانه: تنزيهاً له.
وتعالى عما يشركون: به من الأصنام والأنداد العاجزة الحقيرة.
المعنى الإجمالي للآية: يخبر الله تعالى أن المشركين ما عظّموا الله حق تعظيمه؛ حيث عبدوا معه غيره، وهو العظيم الذي لا أعظم منه،

ص -429- القادر على كل شيء، المالك لكل شيء، وكل شيء تحت قهره وقدرته، والمخلوقات كلها بالنسبة إليه صغيرة حقيرة، ثم نزّه نفسه عن شرك المشركين وتنقص الجاهلين.
تنبيه:
1- مذهب السلف في قوله تعالى: {...وَالْأَرْضُ جَمِيعًا قَبْضَتُهُ يَوْمَ الْقِيَامَةِ وَالسَّماوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ...} هو إمراره كما جاء مع اعتقاد ما دل عليه من غير تحريف ولا تكييف. والأحاديث والآثار تفَسِّرها وتوَضِّحها.
2- ما يستفاد من هذه الآية يأتي بعد ذكر ما يتعلق بها من الأحاديث الواردة في هذا الباب.
* * *

ص -430- عن ابن مسعود -رضي الله عنه- قال: "جاء حَبْر من الأحبار إلى رسول الله - صلى الله عليه وسلم- فقال: يا محمد، إنا نجد أن الله يجعل السماوات على أَصبُع، والأرضين على أصبع، والشجر على أصبع، والثرى على أصبع، وسائر الخلق على أَصبُع، فيقول: أنا الملك. فضحك النبي - صلى الله عليه وسلم- حتى بدت نواجِذُه، تصديقاً لقول الحَبْر". ثم قرأ: {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالْأَرْضُ جَمِيعًا قَبْضَتُهُ يَوْمَ الْقِيَامَةِ} الآية. وفي رواية لمسلم: "والجبال والشجر على أصبع ثم يهزهن فيقول: أنا الملك، أنا الله"، وفي رواية للبخاري: "يجعل السماوات على أصبع، والماء والثرى على أصبُع، وسائر الخلق على أصبُع""1" أخرجاه.
ولمسلم عن ابن عمر مرفوعاً: "يطوي الله السماوات يوم القيامة، ثم يأخذهن بيده اليمنى، ثم يقول: أنا الملك، أين الجبارون؟ أين المتكبرون؟ ثم يطوي الأرَضين السبع، ثم يأخذُهن بشِماله، ثم يقول: أنا الملك، أين الجبارون؟ أين المتكبرون""2" ورُوي عن ابن عباس قال: "ما السماوات السبع والأرَضون السبع في كفِّ الرحمن إلا كخردلة في يد أحدكم".
ــــــــــــــــــــــــــــــــــــــ
حبر: بفتح الحاء وكسرِها أحد أحبار اليهود وهو العالم بتحبير

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه البخاري برقم "4811"، ومسلم برقم "2786".
"2" أخرجه مسلم برقم "2788".

ص -431- الكلام وتحسينه سُمّي حبراً؛ لما يبقى له من أثر علومه في قلوب الناس.
على أَصْبُع: واحد الأصابع يذكّر ويُؤنّث.
الثرى: التراب النديّ ولعل المراد به هنا الأرض.
الشجر: ما له ساقٌ صلبٌ كالنخل وغيره.
وسائر الخلق: أي: باقيهم.
نواجذه: جمع ناجِذ وهي: أقصى الأضراس، وقيل: الأنياب، وقيل: ما بين الأسنان والأضراس، وقيل: هي الضواحك.
يهزّهن: هز الشيء تحريكه أي: يحركهن.
الجبّارون: جمع جبّار وهو العاني المتسلِّط.
كخردلة: هي حبةٌ صغيرةٌ جداً.
المعنى الإجمالي للحديث: ذكر عالمٌ من علماء اليهود للنبي –صلى الله عليه وسلم- ما يجدونه في كتابهم التوراة من بيان عظمة الله، وصغر المخلوقات بالنسبة إليه –سبحانه- وأنه يضعها على أصابعه، فوافقه النبي –صلى الله عليه وسلم- على ذلك، وسُرّ به وتلا ما يصدِّقه من القرآن الكريم التي أنزله الله عليه.
ما يستفاد من الآية والحديث برواياته:
1- بيان عظمة الله سبحانه وصغر المخلوقات بالنسبة إليه.
2- أن من أشرك به سبحانه لم يُقدِّره حق قدره.
3- إثبات اليدين والأصابع واليمين والشمال والكف لله سبحانه على ما يليق به.
4- أن هذه العلوم الجليلة التي في التوراة باقيةٌ عند اليهود الذين في زمن الرسول –صلى الله عليه وسلم- لم ينكِروها ولم يحرِّفوها.
5- تفرّد الله سبحانه بالملك وزوال كل ملكٍ لغيره.

ص -432- وقال ابن جرير: حدثني يونس، أنبأنا ابنُ وهب، قال: قال ابنُ زيد: حدَّثَني أبي قال: قال رسول الله - صلى الله عليه وسلم-: "ما السماوات السبع في الكُرْسيّ إلا كدراهم سبعة ألقيت في تُرْس" قال: وقال أبو ذر: سمعت رسول الله - صلى الله عليه وسلم- يقول: "ما الكرسي في العرش إلا كحلقة من حديد أُلقيت بين ظَهْرَيْ فلاة من الأرض".
ــــــــــــــــــــــــــــــــــــــ
تُرْس: بضم التاء: القاع المستدير المتسع، والترس أيضاً صفحة فولاذ تُحمل لاتِّقاء السيف والمراد هنا المعنى الأول.
فلاة: هي الصحراء الواسعة.
المعنى الإجمالي للحديثين: يخبر –صلى الله عليه وسلم- عن عظَمة الكرسي والعرش، وأن السماوات السبع على سِعتها، وكثافتها، وتباعد ما بينها بالنسبة لسعة الكرسي، كسبعة دراهم وُضعت في قاعٍ واسعٍ، فماذا تشغل منه؟! إنها لا تشغل منه إلا حيِّزاً يسيراً.
كما يخبر –صلى الله عليه وسلم- في حديث أبي ذرّ أن الكرسي مع سعته وعظمته بالنسبة للعرش كحلقة حديد وُضعت في صحراء واسعة من الأرض؛ وهذا يدل على عظمة خالقها وقدرته التامة.
مناسبة ذكر الحديثين في الباب: أنهما يدلان على عظمة الله وكمال قدرته وقوة سلطانه.
ما يستفاد من الحديثين:

ص -433- 1- أن الكرسي أكبر من السماوات، وأن العرش أكبر من الكرسي.
2- عظمة الله وكمال قدرته.
3- أن العرش غيرُ الكرسي.
4- الرد على من فسّر الكرسي بالمُلك أو العلم.
* * *

ص -434- وعن ابن مسعود –رضي الله عنه- قال: "بين السماء الدنيا والتي تليها خمسمائة عام، وبين كل سماء خمسمائة عام، وبين السماء السابعة والكرسي خمسمائة عام، وبين الكرسي والماء خمسمائة عام، والعرش فوق الماء، والله فوق العرش، لا يخفى عليه شيء من أعمالكم". أخرجه ابن مهدي عن حماد بن سلمة عن عاصم عن زرّ عن عبد الله.
ورواه بنحوه عن المسعوديّ عن عاصم عن أبي وائل عن عبد الله. قاله الحافظ الذهبي رحمه الله، قال: وله طرق.
 وعن العباس بن عبد المطلب -رضي الله عنه- قال: قال رسول الله - صلى الله عليه وسلم-: "هل تدرون كم بين السماء والأرض؟" قلنا: الله ورسوله أعلم. قال: "بينهما مسيرة خمسمائة سنة، وبين كل سماء إلى سماء مسيرة خمسمائة سنة، وكِثَفُ كل سماء مسيرة خمسمائة سنة، وبين السماء السابعة والعرش بحرٌ، بين أسفله وأعلاه كما بين السماء والأرض، والله فوق ذلك؛ لا يخفى عليه شيء من أعمال بني آدم""1". رواه أبو داود وغيره.
ــــــــــــــــــــــــــــــــــــــ
هل تدرون؟: أخرج الأخبار بصيغة الاستفهام؛ ليكون أبلغ في

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه أبو داود برقم "4723"، والترمذي برقم "3317"، وابن ماجه برقم "193"، وأحمد في مسنده "1/206، 207".

ص -435- النفوس.
الله ورسوله أعلم: إسناد العلم إلى الرسول –صلى الله عليه وسلم- إنما يكون في حياته، أما بعد وفاته فيقال: الله أعلم فقط.
كثف كل سماء: الكثف هو: السمك والغلظ.
المعنى الإجمالي للحديث: يخبر –صلى الله عليه وسلم- عن المخلوقات العلوية، من حيث عظمتها وسعتها وتباعد ما بين أجرامها، فيخبر أن السماوات سبع طباقٍ بعضُها فوق بعض، وأن مسافة ارتفاعها عن الأرض مسيرة خمسمائة عام، وبين كل سماء والتي تليها مسافة خمسمائة عام، وسمك كل سماء مسيرة خمسمائة عام، وفوق السماء السابعة الكرسي، وفوق الكرسي البحر، بينه وبينه مسيرة خمسمائة عام، وعمق البحر كما بين السماء والأرض، وفوق البحر العرش، والله فوق العرش لا يخفى عليه شيءٌ من أعمال بني آدم.
مناسبة هذين الحديثين للباب: بيان عظمة الله سبحانه وقدرته الباهرة وعلوه على مخلوقاته وعلمه بأحوالهم.
ما يستفاد من الحديثين:
1- فيهما بيان عظمة الله وقدرته ووجوب إفراده بالعبادة.
2- فيهما بيان صفة الأجرام العلوية وعظمتها واتِّساعها وتباعد أقطارها.
3- فيها الرد الواضح على أهل النظريات الحديثة الذين لا يؤمنون بوجود السماوات والكرسيّ والعرش ويزعمون أن الكون العلوي فضاءٌ وكواكبٌ فقط.
4- فيهما إثبات علو الله على خلقه بذاته المقدسة؛ خلاف ما تزعمه

ص -436- الجهمية والمعتزلة والأشاعرة الذين ينفون علو الله على خلقه.
5- فيها إثبات علم الله المحيط بكل شيء مع علوه فوق مخلوقاته.
6- فيها مشروعية بيان هذه الحقائق العظيمة للناس؛ ليعرفوا عظمة الله وقدرته والله أعلم. وصلى الله وسلم على نبينا محمد وآله وصحبه.


المنهج الشرعي في بيان حقيقة الجهاد وضوابطه

[فتوى سماحة الشيخ الإمام عبد العزيز بن باز رحمه الله]

فتاوى في فقه الجهاد والسياسة الشرعية (5)
المنهج الشرعي في بيان حقيقة الجهاد وضوابطه

1 - فتوى سماحة الشيخ الإمام عبد العزيز بن باز -رحمه الله-
2 - فتوى فضيلة الشيخ العلامة صالح الفوزان -حفظه الله-

(/)

* سئل سماحة الشيخ عبد العزيز بن باز -رحمه الله تعالى-:
س: ما حكم الاعتداء على الأجانب السياح والزوار في البلاد الإسلامية؟
الجواب: هذا لا يجوز، الاعتداء لا يجوز على أي أحد، سواء كانوا سياحا أو عمالا؛ لأنهم مستأمنون، دخلوا بالأمان، فلا يجوز الاعتداء عليهم، ولكن تناصح الدولة حتى تمنعهم مما لا ينبغي إظهاره، أما الاعتداء عليهم فلا يجوز، أما أفراد الناس فليس لهم أن يقتلوهم أو يضربوهم أو يؤذوهم، بل عليهم أن

(1/2)

يرفعوا الأمر إلى ولاة الأمور؛ لأن التعدي عليهم تعد على أناس قد دخلوا بالأمان فلا يجوز التعدي عليهم، ولكن يرفع أمرهم إلى من يستطع منع دخولهم أو منعهم من ذلك المنكر الظاهر.
أما نصيحتهم ودعوتهم إلى الإسلام أو إلى ترك المنكر إن كانوا مسلمين فهذا مطلوب، وتعمه الأدلة الشرعية، والله المستعان، ولا حول ولا قوة إلا بالله. وصلى الله وسلم على نبينا محمد وآله وصحبه. [مجموع الفتاوى 89] .

[فتوى فضيلة الشيخ العلامة صالح الفوزان حفظه الله]
* سئل فضيلة الشيخ العلامة صالح الفوزان -حفظه الله-:

(1/3)

أحسن الله إليكم: هل القيام بالاغتيالات وعمل التفجيرات في المنشآت الحكومية في بلاد الكفار ضرورة وعمل جهادي. جزاكم الله خيرا؟
الجواب: لا، هذا لا يجوز، الاغتيالات والتخريب هذا أمر لا يجوز، لأنه يجر على المسلمين شرا ويجر على المسلمين تقتيلا وتشريدا، هذا أمر لا يجوز إنما المشروع مع الكفار الجهاد في سبيل الله ومقابلتهم في المعارك إذا كان عند المسلمين استطاعة، يجهزون الجيوش ويغزون الكفار ويقاتلوهم كما فعل النبي صلى الله عليه وسلم أما التخريب والاغتيالات، فهذا يجر على المسلمين شرا، الرسول صلى الله عليه وسلم يوم كان في مكة قبل الهجرة كان مأمورا

(1/4)

بكف اليد، {أَلَمْ تَرَ إِلَى الَّذِينَ قِيلَ لَهُمْ كُفُّوا أَيْدِيَكُمْ وَأَقِيمُوا الصَّلَاةَ وَآتُوا الزَّكَاةَ} [النساء: 77] مأمورا بكف اليد عن قتال الكفار، لأنه ما عندهم استطاعة لقتال الكفار، ولو قتلوا أحدا من الكفار، لقتلهم الكفار عن آخرهم، واستأصلوهم عن آخرهم، لأنهم أقوى منهم، وهم تحت وطأتهم وشوكتهم.
فالاغتيال يسبب قتل المسلمين الموجودين في البلد مثل ما تشاهدون الآن وتسمعون، هذا ليس من أمور الدعوة، ولا هو من الجهاد في سبيل الله، هذا يجر على المسلمين شرا، كذلك التخريب والتفجيرات، هذه تجر على المسلمين شرا كما هو حاصل، فلما هاجر الرسول صلى الله عليه وسلم، وكان عنده جيش

(1/5)

وعنده الأنصار حينئذ أمر بالجهاد، أمر بجهاد الكفار.
هل كان الرسول صلى الله عليه وسلم والصحابة يقتلون الكفار في مكة؟
أبدا، بل كانوا منهيين عن ذلك.
هل كانوا يخربون أموال الكفار وهم في مكة؟
أبدا كانوا منهيين عن ذلك، مأمورين بالدعوة والبلاغ فقط. أما الإلزام والقتال هذا إنما كان في المدينة لما صار للإسلام دولة.
[من شريط أسئلة مهمة في الدعوة. تسجيلات منهاج السنة] .

(1/6)


بيان حقيقة التوحيد الذي جاءت به الرسل ودحض الشبهات التي أثيرت حوله

بيان حقيقة التوحيد الذي جاءت به الرّسل ودحض الشبهات التي أثيرت حوله
تأليف: صالح بن فوزان بن عبد الله الفوزان
الحمد لله ربِّ العالمين، وصلّى الله وسلّم على نبيّنا محمد خاتم الرّسل ومن تمسَّك بسنّته وسار على نهجه إلى يوم الدين.
أمّا بعد:
فإن العقيدة هي الأساس الذي يقوم عليه بنيان الأمم، فصلاح كل أمّة ورقيّها مربوط بسلامة عقيدتها وسلامة أفكارها، ومن ثمّ جاءت رسالات الأنبياء - عليهم الصلاة والسّلام - تنادي بإصلاح العقيدة. فكل رسول يقول لقومه أوّل ما يدعوهم: {اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ} 1, {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} 2.
وذلك لأنّ الله - سبحانه - خلق الخلق لعبادته وحده لا شريك له كما قال تعالى:
__________
1 سورة الأعراف، الآية: 59.
2 سورة النّحل، الآية: 36.

(1/3)

{وَمَا خَلَقْتُ الْجِنَّ وَالإنْسَ إِلاّ لِيَعْبُدُونِ} 1.
والعبادة حق الله على عباده، كما قال النّبيّ صلى الله عليه وسلم لمعاذ بن جبل - رضي الله عنه -: "أتدري ما حق الله على العباد وما حق العباد على الله؟ "قال: "حق الله على العباد: أن يعبدوه ولا يشركوا به شيئا. وحق العباد على الله: أن لا يعذّب من لا يشرك به شيئا" 2.
وهذا الحق هو أوّل الحقوق على الإطلاق لا يسبقه شيء ولا يتقدمه حق أحد. قال تعالى: {وَقَضَى رَبُّكَ أَلاّ تَعْبُدُوا إِلاّ إِيَّاهُ وَبِالْوَالِدَيْنِ إِحْسَاناً} 3 الآية.
وقال تعالى: {قُلْ تَعَالَوْا أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ أَلاّ تُشْرِكُوا بِهِ شَيْئاً وَبِالْوَالِدَيْنِ إِحْسَاناً} 4 الآيات.
ولأسبقية هذا الحق وأولويته على سائر الحقوق، وكونه الأساس الذي ينبني عليه سائر أحكام الدين؛ نرى النّبيّ لبث في مكّة ثلاث عشرة سنة يدعو
__________
1 سورة الذاريات، الآية: 56.
2 الحديث رواه البخاري "13/300" في التّوحيد ومسلم برقم 30 في الإيمان.
3 سورة الإسراء، الآية: 23.
4 سورة الأنعام، الآية: 151.

(1/4)

النّاس إلى القيام به ونفي الإشراك عنه. وجاء القرآن الكريم في معظم آياته بتقريره ونفى الشُّبَه عنه، وكل مصلٍّ فرضا أو نفلاً يعاهد الله على القيام به في قوله: {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} 1.
وهذا الحق العظيم يسمّى توحيد العبادة أو توحيد الإلهيّة، أو توحيد الطلب والقصد - أسماء لمسمّى واحد، وهذا التّوحيد مركوز في الفطر: "كل مولود يولد على الفطرة"، وإنّما يطرأ الانحراف عنه بسبب التربية الفاسدة: "فأبواه يهوّدانه أو ينصّرانه أو يمجّسانه" 2.
وهذا التّوحيد أصيل في العالم والشرك طارئ عليه ودخيل فيه، قال تعالى: {كَانَ النَّاسُ أُمَّةً وَاحِدَةً فَبَعَثَ اللَّهُ النَّبِيِّينَ مُبَشِّرِينَ وَمُنْذِرِينَ وَأَنْزَلَ مَعَهُمُ الْكِتَابَ بِالْحَقِّ لِيَحْكُمَ بَيْنَ النَّاسِ فِيمَا اخْتَلَفُوا فِيهِ} 3، وقال تعالى: {وَمَا كَانَ النَّاسُ إِلاّ أُمَّةً وَاحِدَةً فَاخْتَلَفُوا} 4.
__________
1 سورة الفاتحة، الآية: 5.
2 من حديث رواه مسلم في صحيحه برقم "/2047".
3 سورة البقرة، الآية: 213.
4 سورة يونس، الآية: 19.

(1/5)

قال ابن عبّاس - رضي الله عنهما -: "كان بين آدم ونوح عليهما الصّلاة والسّلام عشرة قرون كلّهم على الإسلام"1. قال العلاّمة ابن القيّم: "هذا هو القول الصّحيح في الآية وذكر ما يعضده من القرآن2. وصحّحه - أيضا - الحافظ ابن كثير في تفسيره.
وأوّل ما حدث الشرك في قوم نوح، حين غلوا في الصالحين واستكبروا عن دعوة نبيّهم: {وَقَالُوا لا تَذَرُنَّ آلِهَتَكُمْ وَلا تَذَرُنَّ وَدّاً وَلا سُوَاعاً وَلا يَغُوثَ وَيَعُوقَ وَنَسْراً} 3.
قال البخاري - رحمه الله - في صحيحه4 عن ابن عبّاس - رضي الله عنهما -: "هذه أسماء رجال صالحين من قوم نوح، فلما هلكوا أوحى الشيطان إلى قومهم: أن انصبوا إلى مجالسهم التي كانوا يجالسون فيها أنصابا وسمّوها بأسمائهم. ففعلوا، فلم تعبد، حتى إذا هلك أولئك ونسى
__________
1 انظر تفسير ابن كثير "1/250".
2 انظر إغاثة اللهفان "2/201".
3 سورة نوح، الآية: 23.
4 انظر صحيح البخاري "6/133".

(1/6)

العلم عُبدت" قال الإمام ابن القيّم1 - رحمه الله -: "قال غير واحد من السّلف: لمّا ماتوا عكفوا على قبورهم، ثمّ صوّروا تماثيلهم، ثمّ طال عليهم الأمد فعبدوهم". ثمّ قال2 رحمه الله: "وقد تلاعب الشّيطان بالمشركين في عبادة الأصنام بكل قومٍ على قدر عقولهم، فطائفة دعاهم إلى عبادتها من جهة تعظيم الموتى الذين صوّروا تلك الأصنام على صورهم، كما في قوم نوح، وهذا السبب هو الغالب على عوام المشركين. وأمّا خواصّهم فاتخذوا الأصنام على صور الكواكب المؤثرة في العالم بزعمهم، وجعلوا لهم بيوتا وسدنةً وحجّابا وقربانا. ولم يزل هذا في الدنيا قديما وحديثا.
وأصل هذا المذهب من مشركي الصابئة، وهم قوم إبراهيم - عليه السلام، الذين ناظرهم في بطلان الشّرك وكسر حجّتهم بعلمه وآلهتهم بيده، فطلبوا تحريقه.
وطائفةً أخرى اتخذت للقمر صنما، وزعموا أنّه يستحق العبادة، وإليه تدبير هذا العالم السفلي.
وطائفةً تعبد النّار وهم المجوس، فيبنون لها بيوتا كثيرةً، ويتخذون لها الوقوف والسّدنة والحجّاب، فلا
__________
1 انظر إغاثة اللهفان "2/202".
2 انظر إغاثة اللهفان "2/218، 219، 229، 230، 231، 233".

(1/7)

يدعونها تخمد لحظةً واحدةً.
وطائفةً تعبد الماء، تزعم أنّ الماء أصل كلّ شيء وبه كلّ ولادةٍ ونمو ونشوء وطهارة وعمارة.
وطائفةً تعبد الحيوانات: فطائفة عبدت الخيل، وطائفة عبدت البقر، وطائفة عبدت البشر الأحياء والأموات، وطائفة تعبد الجنّ، وطائفة تعبد الشجر، وطائفة تعبد الملائكة" انتهى كلام ابن القيّم - رحمه الله -.
ومن الأثر الذي مرّ من رواية البخاري عن ابن عبّاس في بيان سبب حدوث الشرك في قوم نوح..
ندرك أولاً: خطورة تعليق الصور على الجدران ونصب التماثيل في المجالس والميادين، وأنّ ذلك يؤول بالنّاس إلى الشرك، بحيث يتطور تعظيم تلك الصور والتماثيل إلى عبادتها واعتقاد جلب الخير ودفع الشّر منها، كما حدث لقوم نوح.
ندرك ثانيا: مدى حرص الشّيطان على إضلال بني آدم ومكره بهم، وأنّه قد يأتيهم من ناحية استغلال العواطف ودعوى الترغيب في الخير، فإنه لمّا رأى في قوم نوح ولوعهم في الصالحين ومحبّتهم لهم دعاهم إلى الغلو في هذه المحبّة، بحيث أمرهم بنصب صورهم على

(1/8)

المجالس، وهدفه من هذا الخروج بهم عن جادة الصّواب.
ندرك ثالثا: أنّ الشيطان لا يقصر نظره على إغواء الأجيال الحاضرة، بل يمتد إلى الأجيال المستقبلة، فإنّه لمّا لم يتمكّن من إيقاع الشرك في الجيل الحاضر من قوم نوح طمع في الجيل المقبل ونصب له الأحبولة.
ندرك رابعا: أنّه لا يجوز التساهل في وسائل الشّر، بل يجب قطعها وسد بابها.
ندرك خامسا: فضل العلماء العاملين، وأنّ وجودهم في النّاس خير، وفقدانهم شر، فإنّ الشيطان لم يتمكن من إغواء القوم حتى فقدوا.
أنواع التوحيد:
إنّ التّوحيد نوعان: توحيد في المعرفة والإثبات، وهو توحيد الربوبيّة، المتمثّل بالإقرار بالخالق، وانفراده بالخلق والتّدبير والإحياء والإماتة وجلب الخير ودفع الشّر. وهذا النّوع لا يكاد ينازع فيه أحد من الخلق، حتى أنّ المشركين كانوا يقرّون به مع شركهم ولا ينكرونه، كما ذكر الله - تعالى - عنهم في قوله:

(1/9)

{قُلْ مَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالأرْضِ أَمَّنْ يَمْلِكُ السَّمْعَ وَالأبْصَارَ وَمَنْ يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنَ الْحَيِّ وَمَنْ يُدَبِّرُ الأمْرَ فَسَيَقُولُونَ اللَّهُ فَقُلْ أَفَلا تَتَّقُونَ} 1. وأمثالها من الآيات كثير.
وفيها البيان الواضح بأنّ المشركين كانوا يقرّون بهذا النّوع من التّوحيد، وإنّما كانوا يجحدون النوع الثاني منه، وهو توحيد العبادة، المتمثّل في إفراد الله - سبحانه وتعالى - في الطّلب والقصد في كل ما يصدر من العبد من أنواع العبادة، كما تدل عليه وتعبّر عنه كلمة "لا إله إلاّ الله"، إنّ هذه الكلمة تثبت العبادة بجميع أنواعها لله وحده وتنفيها عمّا سواه، ولهذا لمّا طلب النّبيّ صلى الله عليه وسلم من المشركين أن يقولوها امتنعوا وقالوا: {أَجَعَلَ الْآلِهَةَ إِلَهاً وَاحِداً إِنَّ هَذَا لَشَيْءٌ عُجَابٌ} 2 لعلمهم أنّ من قالها فقد اعترف ببطلان عبادة كل ما سوى الله وأثبت العبادة لله وحده، فإنّ الإله معناه: المعبود، "والعبادة اسم جامع لكل ما يحبّه الله ويرضاه من الأعمال والأقوال الظاهرة والباطنة"، فمن نطق بهذه
__________
1 سورة يونس، الآية: 31.
2 سورة ص، الآية: 5.

(1/10)

الكلمة وهو مع هذا يدعو غير الله فقد تناقض مع نفسه.
والعلاقة بين توحيد الربوبيّة وتوحيد الإلهيّة هي التلازم، بمعنى: أنّ الإقرار بتوحيد الربوبيّة يوجب الإقرار بتوحيد الإلهيّة، والقيام به ظاهرًا وباطنا. ولهذا كان الرّسل - صلوات الله وسلامه عليهم أجمعين - يطالبون أممهم بذلك، ويحتجّون عليهم بما يعترفون به من توحيد الربوبيّة، كما قال تعالى: {ذَلِكُمُ اللَّهُ رَبُّكُمْ لا إِلَهَ إِلاّ هُوَ خَالِقُ كُلِّ شَيْءٍ فَاعْبُدُوهُ وَهُوَ عَلَى كُلِّ شَيْءٍ وَكِيلٌ} 1، {وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَاوَاتِ وَالأرْضَ لَيَقُولُنَّ اللَّهُ قُلْ أَفَرَأَيْتُمْ مَا تَدْعُونَ مِنْ دُونِ اللَّهِ إِنْ أَرَادَنِيَ اللَّهُ بِضُرٍّ هَلْ هُنَّ كَاشِفَاتُ ضُرِّهِ أَوْ أَرَادَنِي بِرَحْمَةٍ هَلْ هُنَّ مُمْسِكَاتُ رَحْمَتِه} 2.
فالإقرار بتوحيد الربوبيّة مركوز في الفطر، لا يكاد ينازع فيه أحد من المشركين، ولم يعرف عن أحد من طوائف العالم إنكار هذا النّوع إلاّ الدهرية الذين
__________
1 سورة الأنعام، الآية: 102.
2 سورة الزمر، الآية: 38.

(1/11)

يجحدون الخالق، ويزعمون أنّ العالم يسير بنفسه من غير مدبّر له، كما قال الله عنهم: {وَقَالُوا مَا هِيَ إِلاّ حَيَاتُنَا الدُّنْيَا نَمُوتُ وَنَحْيَا وَمَا يُهْلِكُنَا إِلاّ الدَّهْرُ} 1، فردّ الله عليهم بقوله: {وَمَا لَهُمْ بِذَلِكَ مِنْ عِلْمٍ إِنْ هُمْ إِلاّ يَظُنُّونَ} 1.
فهم لم يبنوا إنكارهم هذا على برهان دلّهم عليه بل على مجرّد ظن، والظّن لا يغني من الحق شيئا، كما لم يستطيعوا الإجابة عن قوله تعالى: {أَمْ خُلِقُوا مِنْ غَيْرِ شَيْءٍ أَمْ هُمُ الْخَالِقُونَ أَمْ خَلَقُوا السَّمَاوَاتِ وَالأرْضَ بَلْ لا يُوقِنُونَ} 2، ولا عن قوله تعالى: {هَذَا خَلْقُ اللَّهِ فَأَرُونِي مَاذَا خَلَقَ الَّذِينَ مِنْ دُونِهِ} 3، {قُلْ أَرَأَيْتُمْ مَا تَدْعُونَ مِنْ دُونِ اللَّهِ أَرُونِي مَاذَا خَلَقُوا مِنَ الأرْضِ أَمْ لَهُمْ شِرْكٌ فِي السَّمَاوَاتِ} 4.
__________
1 سورة الجاثية، الآية: 24.
2 سورة الطور، الآيتان: 35 ـ 36.
3 سورة لقمان، الآية: 11.
4 سورة الأحقاف، الآية: 4.

(1/12)

ومن تظاهر بجحد هذا النّوع من التّوحيد كفرعون فهو مقرٌّ به في الباطن، كما قال الله - تعالى - عنه: {قَالَ لَقَدْ عَلِمْتَ مَا أَنْزَلَ هَؤُلاءِ إِلاّ رَبُّ السَّمَاوَاتِ وَالأرْضِ} 1، وقال عنه وعن قومه: {وَجَحَدُوا بِهَا وَاسْتَيْقَنَتْهَا أَنْفُسُهُمْ ظُلْماً وَعُلُوّاً} 2.
وقال تعالى عن الأمم الأولى: {وَعَاداً وَثَمُودَ وَقَدْ تَبَيَّنَ لَكُمْ مِنْ مَسَاكِنِهِمْ وَزَيَّنَ لَهُمُ الشَّيْطَانُ أَعْمَالَهُمْ فَصَدَّهُمْ عَنِ السَّبِيلِ وَكَانُوا مُسْتَبْصِرِينَ} 3.
وهذا النوع من التّوحيد كما لم يذهب إلى جحده طائفةٌ معروفةٌ من بني آدم، كذلك في الغالب لم يقع فيه شرك، فالكل مقرون بأنّ الله هو المنفرد بالخلق والتّدبير، ولم يثبت عن أحد من طوائف العالم إثبات خالقين متساويين في الصّفات والأفعال، فالثانوية من المجوس الذين يجعلون للعالم خالقين: خالقا للخير وهو النّور،
__________
1 سورة الإسراء، الآية: 102.
2 سورة النّمل، الآية: 14.
3 سورة العنكبوت، الآية: 38.

(1/13)

وخالقا للشّر وهو الظلمة، لا يسوون الظلمة بالنّور، فالنّور عندهم هو الأصل، والظلمة حادثة، وهم متفقون على أنّ النّور خيرٌ من الظلمة. وكذلك النّصارى القائلون بالتثليث، لم يثبتوا للعالم ثلاثة أرباب منفصل بعضهم عن بعض، بل هم متفقون على أنّ خالق العالم واحد، ويقولون: إنّ الأب هو الإله الأكبر.
والحاصل أنّ إثبات توحيد الربوبيّة محلّ وفاق، والشرك فيه قليل، ولكن الإقرار به وحده لا يكفي العبد في حصول الإسلام، بل لا بدّ مع ذلك أن يأتي بلازمه، وهو: توحيد الإلهيّة، فإنّ الأمم الكفرية كانت تقرّ بتوحيد الربوبيّة، خصوصا مشركي العرب الذين بعث فيهم خاتم الرّسل صلى الله عليه وسلم، ولم يكونوا بهذا مسلمين لمّا لم يأتوا بتوحيد الإلهيّة، والمستقرئ لآيات القرآن الكريم يجد أنّها تطالب بتوحيد الإلهيّة، وتستدل عليه بتوحيد الربوبيّة، فهي تطالب المشركين بما جحدوه وتستدل عليه بما أثبتوه. فهي تأمر بتوحيد العبادة، وتخبر عن إقرارهم بتوحيد الربوبيّة، فتذكر توحيد العبادة في سياق الطلب، وتوحيد الربوبيّة في سياق الخبر.
وأوّل أمرٍ جاء في المصحف هو قوله تعالى:

(1/14)

{يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ الَّذِي جَعَلَ لَكُمُ الأرْضَ فِرَاشاً وَالسَّمَاءَ بِنَاءً وَأَنْزَلَ مِنَ السَّمَاءِ مَاءً فَأَخْرَجَ بِهِ مِنَ الثَّمَرَاتِ رِزْقاً لَكُمْ فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً وَأَنْتُمْ تَعْلَمُونَ} 1.
وكثيرًا ما نجد في القرآن الكريم الدعوة إلى توحيد العبادة، والأمر به، والجواب عن الشُّبه الموجّهة إليه، وكلّ سورة في القرآن بل كلّ آية في القرآن فهي داعيةً إلى هذا التّوحيد، لأنّ القرآن إمّا خبر عن الله وأسمائه وصفاته وأفعاله، وهذا هو توحيد الربوبيّة. وإمّا دعاء إلى عبادته وحده لا شريك له وترك ما يعبد من دونه، وهذا هو توحيد الإلهيّة. وإمّا خبر عن إكرامه لأهل توحيده وطاعته في الدنيا والآخرة، وهذا جزاء توحيده. وإمّا خبر عن أهل الشرك وعن جزائهم في الدنيا والآخرة، وهذا جزاء من خرج عن حكم التّوحيد. وإمّا أحكام وتشريع، وهذا من حقوق التّوحيد، فإنّ التّشريع حق لله وحده.
وهذا التّوحيد بجميع أنواعه وحقوقه تضمّنته كلمةٌ واحدةٌ هي: "لا إله إلاّ الله"، فإنّها تتضمّن نفيا وإثباتا.
__________
1 سورة البقرة، الآيتان: 21 ـ 22.

(1/15)

نفي الإلهيّة الحقّة عن كل ما سوى الله وإثباتها لله وحده. كما تتضمّن: ولاءً وبراءً؛ ولاء لله وبراء مما سواه.
ودين التّوحيد قائمٌ على هذين الأساسين، كما قال تعالى عن خليله إبراهيم - عليه الصّلاة والسّلام - إنّه قال لقومه: {نَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ إِلاّ الَّذِي فَطَرَنِي فَإِنَّهُ سَيَهْدِينِ} 1. وهذا منهاج كلّ رسول يبعثه الله، قال تعالى: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} 2، وقال تعالى: {فَمَنْ يَكْفُرْ بِالطَّاغُوتِ وَيُؤْمِنْ بِاللَّهِ فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَى لا انْفِصَامَ لَهَا} 3.
فمن قال: "لا إله إلاّ الله" فقد أعلن البراءة من عبادة كل ما سوى الله، والتزم القيام بعبادة الله، وذلك عهد يقطعه الإنسان على نفسه:
__________
1 سورة الزخرف، الآيتان: 26 ـ 27.
2 سورة النّحل، الآية: 36.
3 سورة البقرة، الآية: 256.

(1/16)

{فَمَنْ نَكَثَ فَإِنَّمَا يَنْكُثُ عَلَى نَفْسِهِ وَمَنْ أَوْفَى بِمَا عَاهَدَ عَلَيْهُ اللَّهَ فَسَيُؤْتِيهِ أَجْراً عَظِيماً} 1.
فلا إله إلاّ الله: إعلان لتوحيد العبادة، لأنّ الإله معناه: المعبود، فمعناها: لا معبود بحق إلاّ الله.
فمن قال هذه الكلمة عارفا لمعناها، عاملاً بمقتضاها من نفي الشرك وإثبات الوحدانيّة لله، مع اعتقاد ذلك والعمل به فهو المسلم حقا.
ومن قالها وعمل بمقتضاها ظاهرًا من غير اعتقاد في القلب فهو المنافق.
ومن قالها بلسانه وعمل بخلافها من الشرك المنافي لمدلولها فهو الكافر، ولو قالها مرارًا وتكرارًا، كحال عُبّاد القبور اليوم، الذين ينطقون بهذه الكلمة ولا يفقهون معناها، ولا يكون لها أثر في تعديل سلوكهم وتصحيح أعمالهم، فتراه يقول: لا اله إلاّ الله، ثمّ يقول: المدد يا عبد القادر، يا بدوي، يا فلان يا فلان، يستنجد بالأموات، ويستغيث بهم في الملمات.
إنّ المشركين الأوّلين عرفوا من معنى هذه الكلمة ما لم يعرفه هؤلاء، حيث أدركوا أن الرّسول صلى الله عليه وسلم
__________
1 سورة الفتح، الآية: 10.

(1/17)

حينما قال لهم: "قولوا: لا إله إلاّ الله"فقد طلب منهم ترك عبادة الأصنام وعبادة الله وحده، ولهذا قالوا: {أَجَعَلَ الآلِهَةَ إِلَهاً وَاحِداً} 1.
وقال قوم هود: {قَالُوا أَجِئْتَنَا لِنَعْبُدَ اللَّهَ وَحْدَهُ وَنَذَرَ مَا كَانَ يَعْبُدُ آبَاؤُنَا} 2.
وقال قوم صالح له: {أَتَنْهَانَا أَنْ نَعْبُدَ مَا يَعْبُدُ آبَاؤُنَا} 3.
وقال قوم نوح له من قبل: {وَقَالُوا لا تَذَرُنَّ آلِهَتَكُمْ وَلا تَذَرُنَّ وَدّاً وَلا سُوَاعاً وَلا يَغُوثَ وَيَعُوقَ وَنَسْراً} 4.
هذا ما فهمه الكفّار من معنى: لا إله إلاّ الله؛ أنّه ترك لعبادة الأصنام، وإقبالٌ على عبادة الله وحده، فلهذا أَبَوا النّطق بها، لأنّه لا يجتمع مع عبادة اللات والعزّى
__________
1 سورة ص، الآية: 5.
2 سورة الأعراف، الآية: 70.
3 سورة هود، الآية: 62.
4 سورة نوح، الآية: 23.

(1/18)

ومناة.
وعُبّاد القبور اليوم لا يدركون هذا التناقض، فهم ينطقون بها مع بقائهم على عبادة الأموات.
وبعضهم يفسّر الإله بأنّه: القادر على الاختراع والخلق والإيجاد1، فيكون معنى "لا إله إلاّ الله" عنده: لا قادر على الاختراع إلاّ الله. وهذا من أفحش الخطأ، فإنّ من فسّرها بذلك لم يزد على ما أقرّ به الكفّار، فإنّهم كانوا يقرّون بأنه: لا يقدر على الاختراع والخلق والرّزق والإحياء والإماتة إلاّ الله، كما ذكر الله - تعالى - ذلك عنهم ولم يصيروا به مسلمين.
نعم، هذا المعنى الذي يذكرونه داخل في معنى لا إله إلاّ الله، لكن ليس هو المقصود من هذه الكلمة.
الشرك في توحيد العبادة:
والشرك في العبادة هو صرفها أو صرف شيء منها لغير الله. وقد ألمحنا فيما سبق إلى مبدأ حدوثه في الأرض، ولا زال مستمرًا في الخلق إلاّ من رحم الله.
وهذا الشرك نوعان:
شرك أكبر يُخرج من الملّة، كالذّبح لغير الله ودعاء
__________
1 كما هو مذكور في كتب العقائد المؤلفة على طريقة علماء الكلام، وانظر مثلاً: "رسالة التّوحيد" لمحمد عبده.

(1/19)

غير الله، أو صرف أي نوع من أنواع العبادة لغير الله.
وشرك أصغر لا يخرج من الملّة، لكنه ينقص التّوحيد، وقد يتمادى بصاحبه حتى يقع في الشرك الأكبر، وذلك كالحلف بغير الله، وكثير الرياء، وقول: ما شاء الله وشئت، ولولا الله وأنت. وما أشبه ذلك من الألفاظ التي تجري على اللسان ولا يقصد معناها.
وقد كثر الشرك في هذه الأمّة، واستشرى أمره بسبب ابتعاد أكثر الناس عن الكتاب والسنّة، وتقليدهم للآباء والأجداد على غير هدى، وبسبب الغلو في تعظيم الموتى والبناء على قبورهم، وبسبب الجهل بحقيقة دين الإسلام الذي بعث الله به رسوله صلى الله عليه وسلم، كما قال أمير المؤمنين عمر بن الخطّاب - رضي الله عنه -: "إنّما تنقض عرى الإسلام عروةً عروةً إذا نشأ في الإسلام من لا يعرف الجاهلية"، وبسبب رواج الشُّبه والحكايات التي ضلّ بها أكثر النّاس واعتبروها أدلّةً يستندون إليها في تبرير ما هم عليه.
وهذه الشُّبه منها ما أدلى به مشركو الأمم السابقة، ومنها ما أدلى به مشركو هذه الأمّة.
ومن هذه الشُّبه:
أولاً: شبهة تكاد تكون مشتركة بين طوائف المشركين في مختلف الأمم قديما وحديثا، وهي: شبهة الاحتجاج بما عليه الآباء والأجداد، وأنّهم ورثوا هذه

(1/20)

العقيدة عنهم، كما قال تعالى: {وَكَذَلِكَ مَا أَرْسَلْنَا مِنْ قَبْلِكَ فِي قَرْيَةٍ مِنْ نَذِيرٍ إِلاّ قَالَ مُتْرَفُوهَا إِنَّا وَجَدْنَا آبَاءَنَا عَلَى أُمَّةٍ وَإِنَّا عَلَى آثَارِهِمْ مُقْتَدُونَ} 1.
وهذه حجّة يلجأ إليها كل من يعجز عن إقامة الدليل على دعواه، وهي حجّةٌ داحضةٌ لا يقام لها وزن في سوق المناظرة، فإنّ هؤلاء الآباء الذين قلّدوهم ليسوا على هدى، ومن كان كذلك لا تجوز متابعته والاقتداء به، قال تعالى: {أَوَلَوْ كَانَ آبَاؤُهُمْ لا يَعْلَمُونَ شَيْئاً وَلا يَهْتَدُونَ} 2.
وقال تعالى: {أَوَلَوْ كَانَ آبَاؤُهُمْ لا يَعْقِلُونَ شَيْئاً وَلا يَهْتَدُونَ} 3.
وإنّما يكون الإقتداء بالآباء محمودًا إذا كانوا على حق، قال تعالى عن يوسف - عليه السلام -: {وَاتَّبَعْتُ مِلَّةَ آبَائي إِبْرَاهِيمَ وَإِسْحَاقَ وَيَعْقُوبَ مَا كَانَ لَنَا أَنْ نُشْرِكَ بِاللَّهِ مِنْ شَيْءٍ ذَلِكَ مِنْ فَضْلِ اللَّهِ عَلَيْنَا وَعَلَى النَّاسِ وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَشْكُرُونَ} 4.
__________
1 سورة الزخرف، الآية: 23.
2 سورة المائدة، الآية: 104.
3 سورة البقرة، الآية: 170.
4 سورة يوسف، الآية: 38.

(1/21)

وقال تعالى: {وَالَّذِينَ آمَنُوا وَاتَّبَعَتْهُمْ ذُرِّيَّتُهُمْ بِإِيمَانٍ أَلْحَقْنَا بِهِمْ ذُرِّيَّتَهُمْ} 1.
وهذه الشُّبهة متغلغلة في نفوس المشركين، يقابلون بها دعوات الأنبياء - عليهم الصّلاة والسّلام -.
فقوم نوح لمّا قال لهم نوح: {قَالَ يَا قَوْمِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ أَفَلا تَتَّقُونَ فَقَالَ الْمَلأُ الَّذِينَ كَفَرُوا مِنْ قَوْمِهِ مَا هَذَا إِلاّ بَشَرٌ مِثْلُكُمْ يُرِيدُ أَنْ يَتَفَضَّلَ عَلَيْكُمْ وَلَوْ شَاءَ اللَّهُ لأنْزَلَ مَلائِكَةً مَا سَمِعْنَا بِهَذَا فِي آبَائِنَا الأوَّلِينَ} 2.
فجعلوا ما عليه آباؤهم حجّة يعارضون بها ما جاءهم به نبيّهم نوح - عليه السّلام -.
وقوم صالح يقولون له: {أَتَنْهَانَا أَنْ نَعْبُدَ مَا يَعْبُدُ آبَاؤُنَا} 3.
وقوم شعيب يقولون له: {أَصَلاتُكَ تَأْمُرُكَ أَنْ نَتْرُكَ مَا يَعْبُدُ آبَاؤُنَا} 4.
وقوم إبراهيم يقولون له لمّا أفحمهم بالحجّة وقال لهم:
__________
1 سورة الطور، الآية: 21.
2 سورة المؤمنون، الآيتان: 23 ـ 24.
3 سورة هود، الآية: 62.
4 سورة هود، الآية: 87.

(1/22)

{مَا تَعْبُدُونَ قَالُوا نَعْبُدُ أَصْنَاماً فَنَظَلُّ لَهَا عَاكِفِينَ قَالَ هَلْ يَسْمَعُونَكُمْ إِذْ تَدْعُونَ أَوْ يَنْفَعُونَكُمْ أَوْ يَضُرُّونَ قَالُوا بَلْ وَجَدْنَا آبَاءَنَا كَذَلِكَ يَفْعَلُونَ} 1.
وقال فرعون لموسى: {قَالَ فَمَا بَالُ الْقُرُونِ الأولَى} 2.
وهكذا الكفر ملّةٌ واحدةٌ، لا يملك أهله حجّة يدفعون بها الحق إلاّ هذه الحجّة الواهية.
ثانيا: الشبهة التي أدلى بها مشركوا قريش وغيرهم، وهي الاحتجاج بالقدر على تبرير ما هم عليه من الشّرك، قال تعالى في سورة الأنعام: {سَيَقُولُ الَّذِينَ أَشْرَكُوا لَوْ شَاءَ اللَّهُ مَا أَشْرَكْنَا وَلا آبَاؤُنَا وَلا حَرَّمْنَا مِنْ شَيْءٍ} 3 الآية.
وقال في سورة النّحل: {وَقَالَ الَّذِينَ أَشْرَكُوا لَوْ شَاءَ اللَّهُ مَا عَبَدْنَا مِنْ دُونِهِ مِنْ شَيْءٍ نَحْنُ وَلا آبَاؤُنَا وَلا حَرَّمْنَا مِنْ دُونِهِ مِنْ شَيْءٍ} 4
__________
1 سورة الشعراء، الآيات: 70 ـ 74.
2 سورة طه، الآية: 51.
3 سورة الأنعام، الآية: 148.
4 سورة النّحل، الآية: 35.

(1/23)

وقال في سورة الزخرف: {وَقَالُوا لَوْ شَاءَ الرَّحْمَنُ مَا عَبَدْنَاهُمْ} 1.
قال الحافظ ابن كثير - رحمه الله - عند آية الأنعام2: "مناظرة ذكرها الله - تعالى، وشبهة تشبث بها المشركون في شركهم وتحريم ما حرّموه: بأنّ الله مطلع على ما هم فيه من الشرك والتّحريم لما حرّموه، وهو قادر على تغييره، بأن يلهمنا الإيمان، ويحول بيننا وبين الكفر فلم يغيّره؛ فدلّ على أنّه بمشيئته وإرادته ورضاه منّا بذلك. - قال: - وهي حجّةٌ داحضةٌ باطلة، لأنها لو كانت صحيحة لما أذاقهم الله بأسه ودمّر عليهم، وأدال عليهم رسله الكرام، وأذاق المشركين من أليم الانتقام: {قُلْ هَلْ عِنْدَكُمْ مِنْ عِلْمٍ} أي: بأنّ الله راضٍ عنكم فيما أنتم فيه، {فَتُخْرِجُوهُ لَنَا} أي: فتظهروه لنا وتبيّنوه وتبرزوه، {إِنْ تَتَّبِعُونَ إِلاّ الظَّنَّ} أي: الوهم والخيال، {وَإِنْ أَنْتُمْ إِلاّ تَخْرُصُونَ} تكذبون على الله فيما ادعيتموه" انتهى.
وقال عند تفسير آية النّحل3: "ومضمون كلامهم:
__________
1 سورة الزخرف، الآية: 20.
2 تفسير ابن كثير "2/186".
3 تفسير ابن كثير "2/586 ـ 587".

(1/24)

أنّه لو كان الله تعالى كارها لما فعلناه لأنكره علينا بالعقوبة ولما مكننا منه. قال الله - تعالى - رادًّا عليهم شبهتهم: {فَهَلْ عَلَى الرُّسُلِ إِلاّ الْبَلاغُ الْمُبِينُ} ، {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ فَمِنْهُمْ مَنْ هَدَى اللَّهُ وَمِنْهُمْ مَنْ حَقَّتْ عَلَيْهِ الضَّلالَةُ فَسِيرُوا فِي الأرْضِ فَانْظُرُوا كَيْفَ كَانَ عَاقِبَةُ الْمُكَذِّبِينَ} 1 أي: ليس الأمر كما تزعمون أنّه لم ينكره عليكم، بل قد أنكره عليكم أشدّ الإنكار، ونهاكم عنه آكد النهي، وبعث {فِي كُلِّ أُمَّةٍ} أي: في كل قرن وطائفةٍ من النّاس رسولاً، وكلّهم يدعون إلى عبادة الله وينهون عن عبادة ما سواه، {أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} فلم يزل تعالى يرسل إلى النّاس الرّسل بذلك منذ حدث الشرك في بني آدم، في قوم نوح الذين أرسل إليهم نوحا، وكان أوّل رسولٍ بعثه الله إلى أهل الأرض، إلى أن ختمهم بمحمد صلى الله عليه وسلم الذي طبقت دعوته الإنس والجنّ والمشارق والمغارب".
وكلّهم كما قال الله - تعالى: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلاّ نُوحِي إِلَيْهِ أَنَّهُ لا إِلَهَ إِلاّ أَنَا فَاعْبُدُونِ} 2،
__________
1 سورة النّحل، الآية: 36.
2 سورة الأنبياء، الآية: 25.

(1/25)

وقوله تعالى: {وَاسْأَلْ مَنْ أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رُسُلِنَا أَجَعَلْنَا مِنْ دُونِ الرَّحْمَنِ آلِهَةً يُعْبَدُونَ} 1، وقال تعالى في هذه الآية الكريمة: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} 2.
فكيف يسوغ لأحدٍ من المشركين بعد هذا أن يقول: {لَوْ شَاءَ اللَّهُ مَا عَبَدْنَا مِنْ دُونِهِ مِنْ شَيْءٍ} فمشيئة الله - تعالى - الشرعية عنهم منتفية، لأنه نهاهم عن ذلك على ألسنة رسله. وأما مشيئته الكونيّة وهي تمكينهم من ذلك قدرًا فلا حجّة لهم فيها، قال: "ثمّ إنّه تعالى قد أخبر أنّه أنكر عليهم بالعقوبة في الدنيا بعد إنذار الرّسل" انتهى.
فهم لم يريدوا بهذا الكلام الاعتذار عن ارتكاب القبيح، لأنّهم لا يعتقدون قبح أفعالهم بل هم {يَحْسَبُونَ أَنَّهُمْ يُحْسِنُونَ صُنْعاً} ، وهم إنّما يعبدون الأصنام ليقرِّبوهم إلى الله زلفى، فلم يريدوا بذلك إلاّ الاحتجاج على أنّ ما ارتكبوه حقٌ ومشروع ومرضي
__________
1 سورة الزخرف، الآية: 45.
2 سورة النّحل، الآية: 36.

(1/26)

عند الله، فردّ عليهم سبحانه بأنّه لو كان الأمر كذلك لما بعث الرّسل لإنكاره ولما عاقبهم عليه.
ثالثا: ومن شُبههم: ظنّهم أنّ مجرّد النطق بلا إله إلاّ الله يكفي لدخول الجنّة، ولو فعل الإنسان ما فعل من المكفرات والشركيات، متمسكين بظواهر الأحاديث التي ورد فيها: أنّ من نطق بالشهادتين حُرِّمَ على النّار.
والجواب على هذه الشبهة: أنّ الأحاديث المذكورة محمولة على من قال لا إله إلاّ الله ومات عليها، ولم يناقضها بشرك، بل قالها خالصا من قلبه مع كفره بما يعبد من دون الله، ومات على ذلك، كما في حديث عتبان: "فإنّ الله قد حرّم على النّار من قال لا إله إلاّ الله يبتغي بذلك وجه الله" 1.
وفي صحيح مسلم2: "من قال: لا إله إلاّ الله، وكفر بما يُعبد من دون الله؛ حرم ماله ودمه وحسابه على الله"، فعلّق النّبيّ صلى الله عليه وسلم عصمة المال والدم بأمرين: الأول: قول لا إله إلاّ الله. والثاني: الكفر بما يعبد من دون الله. فلم يكتفِ باللفظ المجرّد عن المعنى، بل لا بد من قولها والعمل بها.
فقول: لا إله إلاّ الله سبب
__________
1 الحديث رواه مسلم في صحيحه "1/456".
2 انظر صحيح مسلم "1/53".

(1/27)

لدخول الجنّة والنّجاة من النّار، ومقتضٍ لذلك، ولكن السبب والمقتضى لا يعمل عمله إلاّ إذا تحققت شروطه وانتفت موانعه.
قيل للحسن - رحمه الله -: "إنّ أناسا يقولون: من قال لا إله إلاّ الله دخل الجنّة"، فقال: "من قال لا إله إلاّ الله، فأدّى حقّها وفرْضها دخل الجنّة".
وقال وهب بن منبه لمن سأله: أليس لا إله إلاّ الله مفتاح الجنّة قال: "بلى، ولكن ما من مفتاح إلاّ وله أسنان، فإن جئت بمفتاح له أسنان فتح لك وإلاّ لم يفتح".
فكيف يقال أنّ مجرّد النطق بلا إله إلاّ الله يكفي لدخول الجنّة، ولو كان الناطق بها يدعو الأموات ويستغيث بهم في الملمات؟. ولا يكفر بما يعبد من دون الله؟. هل هذا إلاّ من المغالطة بالباطل.
رابعا: ومن شُبههم: دعواهم أنّه لا يقع في هذه الأمّة المحمّديّة شرك، وهم يقولون: لا إله إلاّ الله محمّد رسول الله، وأنّ هذا الذي يقع منهم مع الأولياء والصالحين عند قبورهم ليس بشرك.
والجواب عن هذه الشبهة: أن النّبيّ صلى الله عليه وسلم قد أخبر أنّه سيحصل في هذه الأمّة مشابهة لليهود والنّصارى فيما هم عليه. ومن جملة

(1/28)

ذلك اتخاذهم أحبارهم ورهبانهم أربابا من دون الله، قال صلى الله عليه وسلم: "لتتبعُن سنن من كان قبلكم حذو القذّة، حتى لو دخلوا جحر ضبٍ لدخلتموه"قالوا: يا رسول الله اليهود والنّصارى؟، قال: "فمن؟ " 1.
فأخبر صلى الله عليه وسلم أنّ هذه الأمّة ستفعل ما فعلته الأمم قبلها من الديانات والعادات والسياسات مطلقا. وقد وجد في الأمم قبلنا الشرك، فكذلك يوجد في هذه الأمّة.
وقد وقع ما أخبر به صلى الله عليه وسلم، فها هي القبور تعبد من دون الله بأنواع العبادات، ويصرف لها كثيرٌ من القربات.
وأخبر صلى الله عليه وسلم أنّها " لا تقوم السّاعة حتى يلحق حي من أمّته بالمشركين، وحتى تعبد فئام من أمّته الأوثان" رواه أبو داود2 وابن ماجه.
وقد حدث في هذه الأمّة من الشرك والمبادئ الهدّامة والنِّحَل الضالة ما خرج به كثير عن دين الإسلام.
خامسا: من شُبههم: استدلالهم بحديث: "إنّ الشيطان قد يئس أن يعبده المصلّون في جزيرة العرب"،
__________
1 الحديث رواه البخاري "13/300" فتح الباري.
2 انظر سنن أبي داود, باب الفتن رقم الحديث 4252 باب ذكر الفتن ودلائلها.

(1/29)

وهو حديث صحيح مروي عن عدّة طرق في صحيح مسلم وغيره، وقد استدلّوا به على استحالة وقوع الشرك في جزيرة العرب.
والجواب عن ذلك: بما قاله ابن رجب - رحمه الله -: "أنّ المراد: أنّه يئس أن تجتمع الأمّة كلها على الشرك الأكبر".
وأشار ابن كثير إلى هذا المعنى عند تفسير قوله تعالى: {الْيَوْمَ يَئِسَ الَّذِينَ كَفَرُوا مِنْ دِينِكُمْ} .
وأيضا في الحديث المذكور نسبة اليأس إلى الشيطان مبنيا للفاعل، ولم يقل: "أيِّسَ" بالبناء للمفعول، وإياسه ظنٌّ منه وتخمين لا عن علم، لأنه لا يعلم الغيب، وهذا غيب لا يعلمه إلاّ الله، وظنّه هذا تكذِّبه الأحاديث الثابتة عن النّبيّ صلى الله عليه وسلم، والتي أخبر فيها عن وقوع الشرك في هذه الأمّة من بعده، ويكذّبه الواقع، فإنّ كثيرًا من العرب ارتدّوا عن الإسلام بعد وفاة النّبيّ صلى الله عليه وسلم بأنواعٍ من الردَّة. والله أعلم.
سادسا: ومن شُبههم: تعلقهم بقضية الشفاعة، حيث يقولون: نحن لا نريد من الأولياء والصالحين قضاء الحاجات من دون الله، ولكن نريد منهم أن يشفعوا لنا عند الله، لأنّهم أهل صلاح ومكانة عند الله - سبحانه

(1/30)

وتعالى، والشفاعة ثابتة بالكتاب والسنّة، فهذا الذي نريده منهم.
والجواب: أنّ هذا هو عين ما قاله المشركون من قبل في تعليل تعلقهم بالمخلوقين من دون الله، كما قال تعالى عنهم: {وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلاّ لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} 1.
وقال تعالى: {وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لا يَضُرُّهُمْ وَلا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ} 2.
والشفاعة حق ولكنها ملك لله وحده: {قُلْ لِلَّهِ الشَّفَاعَةُ جَمِيعاً لَهُ مُلْكُ السَّمَاوَاتِ وَالأرْضِ} 3.
فهي تُطلب من الله لا من الأموات، والله قد أخبرنا أنّها لا تحصل إلاّ بشرطين:
الشرط الأوّل: إذن الله للشافع أن يشفع كما قال تعالى: {مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلاّ بِإِذْنِه} 4.
__________
1 سورة الزمر، الآية: 3.
2 سورة يونس، الآية: 18.
3 سورة الزمر، الآية: 44.
4 سورة البقرة، الآية: 255.

(1/31)

والشرط الثاني: أن يكون المشفوع فيه ممن رضي الله قوله وعمله، وهو المؤمن الموحِّد، كما قال تعالى: {وَلا يَشْفَعُونَ إِلاّ لِمَنِ ارْتَضَى} 1.
وقال تعالى: {وَكَمْ مِنْ مَلَكٍ فِي السَّمَاوَاتِ لا تُغْنِي شَفَاعَتُهُمْ شَيْئاً إِلاّ مِنْ بَعْدِ أَنْ يَأْذَنَ اللَّهُ لِمَنْ يَشَاءُ وَيَرْضَى} 2.
وقال تعالى: {يَوْمَئِذٍ لا تَنْفَعُ الشَّفَاعَةُ إِلاّ مَنْ أَذِنَ لَهُ الرَّحْمَنُ وَرَضِيَ لَهُ قَوْلاً} 3.
فالله لم يرخص في طلب الشفاعة من الملائكة ولا من الأنبياء ولا من الأصنام، لأنها ملكه وحده، ومنه تطلب: {قُلْ لِلَّهِ الشَّفَاعَةُ جَمِيعاً} 4.
فهو الذي يأذن للشافع أن يشفع، وإن لم يأذن له لم يتقدم في الشفاعة بين يديه، وليس الأمر كما يحصل عند المخلوقين من تقدم الشفعاء إليهم وإن لم يأذنوا لهم، ويقبلون شفاعتهم ولو لم يرضوا بها، فإن المشفوع عنده من المخلوقين يحتاج إلى الشافع ومعاونته، فيضطر لقبول
__________
1 سورة الأنبياء، الآية: 28.
2 سورة النجم، الآية: 26.
3 سورة طه، الآية: 109.
4 سورة الزمر، الآية: 44.

(1/32)

شفاعته وإن لم يأذن له فيها، وأمّا الله - سبحانه - فهو الغنيّ عمّا سواه، فليس بحاجةٍ إلى أحدٍ، بل كل أحدٍ محتاج إليه. وأيضا المخلوق لا يدري عن كل أحوال رعيّته حتى يبلّغه عنها الشفعاء لديه، - والله - سبحانه - بكل شيءٍ عليم، لا يخفى عليه شيءٌ من أحوال خلقه، فليس بحاجةٍ إلى من يُبلِّغه.
وحقيقة الشفاعة عند الله - سبحانه -: أنّ الله - سبحانه - هو الذي يتفضّل على أهل الإخلاص فيعفو عنهم ويغفر لهم، بواسطة دعاء من أذن له أن يشفع ليكرمه بذلك.
سابعا: ومن شُبههم قولهم: إنّ الأولياء والصالحين لهم مكانة عند الله، كما قال تعالى: {أَلا إِنَّ أَوْلِيَاءَ اللَّهِ لا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ الَّذِينَ آمَنُوا وَكَانُوا يَتَّقُونَ. لَهُمُ الْبُشْرَى فِي الْحَيَاةِ الدُّنْيَا وَفِي الْآخِرَةِ} 1.
والتعلق بهم والتّبرّك بآثارهم من تعظيمهم ومحبّتهم، وكذلك سؤال الله بجاههم وحقهم. وما أشبه ذلك من التعليلات.
والجواب: أنّ المؤمنين كلّهم أولياء الله، وهم
__________
1 سورة يونس، الآيات: 62 ـ 64.

(1/33)

يتفاوتون في هذه الولاية بحسب إيمانهم وأعمالهم الصالحة، ولكن الجزم لمعين بأنه ولي الله يحتاج إلى دليل من الكتاب والسنّة، فمن شهد له الكتاب والسنّة بالولاية شهدنا له بذلك، ومن لم يشهد له الكتاب والسنّة فإننا لا نجزم له بذلك، ولكن نرجوا للمؤمن الخير، وحتى من ثبت في الكتاب والسنّة أنّه من أولياء الله، فإنه لا يجوز لنا الغلو فيه والتّبرّك به، وسؤال الله بجاهه وحقه، فإنّ ذلك من وسائل الشرك، ومن البدع المحرّمة.
فنحن نحبّ الصالحين ونقتدي بهم في الأعمال الصّالحة والخصال الطيِّبة، ولا نغلوا فيهم ونرفعهم فوق منزلتهم، فإنّ الغلو في الصّالحين هو مبدأ الشرك، كما حصل في قوم نوح لمّا غلوا في الصّالحين، فآل بهم الأمر إلى أن عبدوهم من دون الله، وكما وقع في هذه الأمّة بسبب الغلو في الصّالحين من الشرك في العبادة، وقد حذّر الله ورسوله صلى الله عليه وسلم من الغلو، فقال تعالى: {قُلْ يَا أَهْلَ الْكِتَابِ لا تَغْلُوا فِي دِينِكُمْ} 1. وقال النّبيّ صلى الله عليه وسلم: "لا تطروني كما
__________
1 سورة المائدة، الآية: 77.

(1/34)

أطرت النّصارى ابن مريم، إنّما أنا عبد فقولوا عبد الله ورسوله" 1.
والإطراء: مجاوزة الحد في المدح.
والله - تعالى - قد أمرنا أن ندعوه وحده بدون واسطة ولي أو غيره، ووعدنا أن يستجيب لنا، وهو لا يخلف وعده، فقال سبحانه: {وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ} 2.
وقال تعالى: {وَإِذَا سَأَلَكَ عِبَادِي عَنِّي فَإِنِّي قَرِيبٌ أُجِيبُ دَعْوَةَ الدَّاعِ إِذَا دَعَانِ} 3.
وقال تعالى: {ادْعُوا رَبَّكُمْ تَضَرُّعاً وَخُفْيَةً} 4.
وقال تعالى: {فَادْعُوهُ مُخْلِصِينَ لَهُ الدِّينَ} 5.
وهكذا، كل الآيات فيها الأمر بدعائه مباشرةً من دون
__________
1 الحديث رواه البخاري "6/478" فتح الباري.
2 سورة غافر، الآية: 60.
3 سورة البقرة، الآية: 186.
4 سورة الأعراف، الآية: 55.
5 سورة غافر، الآية: 65.

(1/35)

واسطة أحد، والأولياء والصّالحون عباد محتاجون، فقراء إلى الله، قال تعالى: {أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ وَيَرْجُونَ رَحْمَتَهُ وَيَخَافُونَ عَذَابَهُ} 1.
قال العوفي عن ابن عبّاس في الآية: "كان أهل الشرك يقولون: نعبد الملائكة والمسيح وعزيرًا، فقال الله - تعالى: {أُولَئِكَ الَّذِينَ يَدْعُونَ} أي: الملائكة المعبودة لهم، يتبادرون إلى طلب القربة إلى الله، فيرجون رحمته ويخافون عذابه، ومن كان كذلك لا يدعي مع الله"2.
قال شيخ الإسلام ابن تيمية: "والآية عامة، تعم كل من كان معبوده عابد الله، سواء كان من الملائكة أو من الجنّ أو من البشر، فالآية خطاب لكل من دعا من دون الله مدعوًا، وذلك المدعو يبتغي إلى الله الوسيلة ويرجو رحمته ويخاف عذابه، فكل من دعا ميتا أو غائبا من الأنبياء والصّالحين، سواء كان بلفظ الاستغاثة
__________
1 سورة الإسراء، الآية: 57.
2 انظر تفسير ابن كثير: 3/46.

(1/36)

أو غيرها؛ فقد تناولته الآية، كما تتناول من دعا الملائكة والجنّ"1.
ثامنا: ومن شُبههم: استدلالهم بقوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَابْتَغُوا إِلَيْهِ الْوَسِيلَة} 2. وقوله تعالى: {أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ} 3.
حيث فهموا من الآيتين: مشروعيّة اتخاذ الوسائط بينهم وبين الله من الأنبياء والصّالحين، يتوسلون بذواتهم وبحقهم وجاههم.
والجواب عن ذلك: أنّ الوسيلة في الآيتين ليست كما فهموا، بل المراد بها التقرّب إلى الله بالأعمال الصّالحة.
فالتوسل قسمان: توسلٌ مشروعٌ. وتوسلٌ ممنوع.
فالتوسل المشروع أنواع، منها:
1 - التوسل إلى الله بأسمائه وصفاته كما قال تعالى: {وَلِلَّهِ الأسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا} 4.
__________
1 انظر مجموع فتاوى شيخ الإسلام: 11/529.
2 سورة المائدة، الآية: 35.
3 سورة الإسراء، الآية: 57.
4 سورة الأعراف، الآية: 180.

(1/37)

كأن يقول المسلم: يا الله، يا أرحم الرّاحمين، يا حنّان يا منّان، يا ذا الجلال والإكرام، أسألك كذا وكذا.
2 - التوسل إلى الله بإظهار الفقر والحاجة إليه سبحانه، كما قال أيّوب - عليه السّلام -: {أَنِّي مَسَّنِيَ الضُّرُّ وَأَنْتَ أَرْحَمُ الرَّاحِمِينَ} 1.
وكما قال زكريا - عليه السّلام -: {قَالَ رَبِّ إِنِّي وَهَنَ الْعَظْمُ مِنِّي وَاشْتَعَلَ الرَّأْسُ شَيْباً وَلَمْ أَكُنْ بِدُعَائِكَ رَبِّ شَقِيّاً} 2 الآيات.
وكما قال ذو النّون - عليه السّلام -: {أَنْ لا إِلَهَ إِلاّ أَنْتَ سُبْحَانَكَ إِنِّي كُنْتُ مِنَ الظَّالِمِينَ} 3.
3 - التوسل إلى الله بالأعمال الصّالحة، كما في قوله تعالى: {رَبَّنَا إِنَّنَا سَمِعْنَا مُنَادِياً يُنَادِي لِلإيمَانِ أَنْ آمِنُوا بِرَبِّكُمْ فَآمَنَّا رَبَّنَا فَاغْفِرْ لَنَا ذُنُوبَنَا وَكَفِّرْ عَنَّا سَيِّئَاتِنَا} 4.
__________
1 سورة الأنبياء، الآية: 83.
2 سورة مريم، الآية: 4.
3 سورة الأنبياء، الآية: 87.
4 سورة آل عمران، الآية: 193.

(1/38)

وكما في قصّة الثلاثة الذين انطبقت عليهم الصّخرة، فدعوا الله بصالح أعمالهم ففرّج عنهم1، وهو التوسل المذكور في الآيتين الكريمتين اللتين استدل بهما المخالف، فهو التقرّب إلى الله - تعالى - بالأعمال الصّالحة.
4 - التوسل إلى الله - تعالى - بدعاء الصالحين، بأن تأتي إلى عبدٍ صالحٍ حيٍ، وتقول له: ادع الله لي، كما قال النّبيّ صلى الله عليه وسلم لبعض أصحابه: "لا تنسنا يا أخي من دعائك" 2، وكما كان الصحابة - رضي الله عنهم - يطلبون من النّبيّ صلى الله عليه وسلم أن يدعو الله لهم، ويطلب بعضهم من بعض الدعاء.
أمّا التوسل الممنوع: فهو التوسل بذوات المخلوقين وحقهم وجاههم، كأن يقول قائل: "أسألك بفلان، أو بحق فلان، أو جاهه حيا أو ميتا".
فإن هذا بدعة محرّمة، ووسيلة من وسائل الشرك، وإن تقرّب صاحبه إلى المخلوق المتوسل به بشيء من أنواع العبادة فهو الشرك الأكبر، نعوذ بالله من ذلك، كأن يذبح للولي، أو ينذر لقبره،
__________
1 انظر صحيح البخاري "4/369 ـ 370".
2 انظر الحديث: في سنن أبي داود رقم 1498 في الصّلاة في باب الدعاء والترمذي في الدعوات رقم 3557.

(1/39)

أو يناديه ويطلب منه المدد، وغير ذلك.
نسأل الله أن يبصر المسلمين بدينهم، وأن ينصرهم على أعدائهم، ويهدي ضالهم.
تاسعا: ومن شُبههم: تعلّقهم ببعض الأحاديث التي ظنوا أنّها تصلح حجّة لهم، كالحديث الذي رواه الترمذي في جامعه1 بسنده، عن عثمان بن حنيف: أنّ رجلاً ضرير البصر أتى النّبيّ صلى الله عليه وسلم فقال: أدع الله أن يعافيني، قال: "إن شئت دعوت، وإن شئت صبرت فهو خيرٌ لك" قال: فادعه، فأمره أن يتوضأ ويحسن وضوءه، ويدعو بهذا الدعاء: "اللهم إني أسألك وأتوجه إليك بنبيّك محمد نبيّ الرّحمة، إني توجّهت به إلى ربّي في حاجتي هذه لتقضى، اللهم فشفِّعه فيَّ"، قال الترمذي: "هذا حديث حسن صحيح غريب، لا نعرفه إلاّ من رواية أبي جعفر، وهو غير الخطمي".
قالوا: فهذا الحديث فيه التّوجه إلى الله وسؤاله بنبيّه صلى الله عليه وسلم.
الجواب عن ذلك: أنّ هذا الحديث إن صح فهو في غير محل النزاع، فإن هذا الأعمى إنّما طلب من النّبيّ
__________
1 سنن الترمذي كتاب الدعوات رقم الحديث "3573" باب من أدعية الإجابة.

(1/40)

صلى الله عليه وسلم أن يدعو له، وتوجه إلى الله بدعائه مع حضوره وهذا جائز، أن تأتي إلى رجل صالح حي وتطلب منه أن يدعو الله لك، وليس فيه ما يدّل على التوسل والتّوجه بالأموات والغائبين.
والنّبيّ صلى الله عليه وسلم أمرَ هذا الضرير أن يدعو الله أن يقبل شفاعة نبيّه فيه، فهذا فيه طلب الشفاعة من الله - تعالى، وطلب الشفاء من الله وحده، وليس في الحديث أكثر من هذا، فهو لا يدل على جواز التوسل بذوات المخلوقين، ونداء الأموات والغائبين.
واستدلوا - أيضا - بحديث مكذوب، فيروون: أن النّبيّ صلى الله عليه وسلم قال: "توسلوا بجاهي فإن جاهي عند الله عظيم".
وهو حديث مكذوب، مفترى على الرّسول صلى الله عليه وسلم، كما ذكر ذلك شيخ الإسلام ابن تيمية - رحمه الله -1.
عاشرًا: ومن شُبههم - أيضا -: اعتمادهم على حكايات ومنامات. أنّ فلانا مثلاً أتى القبر الفلاني فحصل له كذا وكذا، وفلانا رأى في المنام كذا وكذا، مثل الحكاية التي ذكرها جماعة منهم. وهي أنّ العتبي قال: "كنت جالسا عند قبر النّبيّ صلى الله عليه وسلم، فجاء أعرابي فقال: السّلام عليك يا رسول الله، سمعت الله يقول:
__________
1 انظر مجموع فتاوي شيخ الإسلام ابن تيمية "1/319، 346".

(1/41)

{وَلَوْ أَنَّهُمْ إِذْ ظَلَمُوا أَنْفُسَهُمْ جَاءُوكَ فَاسْتَغْفَرُوا اللَّهَ وَاسْتَغْفَرَ لَهُمُ الرَّسُولُ لَوَجَدُوا اللَّهَ تَوَّاباً رَحِيماً} 1، وقد جئتك مستغفرًا لذنبي مستشفعا بك إلى ربّي، ثمّ أنشأ يقول:
يا خير من دفنت في الأرض أعظمه ... فطاب من طيبهنّ القاع والأكم
نفسي الفداء لقبر أنت ساكنه ... فيه العفاف وفيه الجود والكرم
ثمّ انصرف الأعرابي، فغلبتني عيني، فرأيت النّبيّ صلى الله عليه وسلم في النّوم فقال: يا عتبي، الحق بالأعرابي فبشّره أنّ الله غفر له.
والجواب عن ذلك: أنّ الحكايات والمنامات لا تصلح دليلاً تبنى عليه أحكام وعقائد، وقوله تعالى: {جَاءُوكَ} المراد به: المجيء إليه صلى الله عليه وسلم في حياته، لا المجيء إلى قبره، بدليل أنّه لم يكن أحدٌ من الصحابة والتابعين لهم بإحسان يأتي إلى قبره صلى الله عليه وسلم
__________
1 سورة النساء، الآية: 64.

(1/42)

ويطلب منه أن يستغفر له، مع حرصهم الشديد على الخير وامتثال الأمر، فلو كان ذلك مشروعا لفعلوه.
الحادي عشر: ومن شُبههم: الاستدلال بحصول بعض مقاصدهم عند الأضرحة ونحوها، كقولهم: إنّ فلانا دعا عند الضريح الفلاني، أو هتف باسم الشيخ فلان، أو الولي فلان؛ فحصل له مطلوبه.
والجواب: أنّ حصول بعض المقصود للمشرك لا يدل على جواز ما هو عليه من الشرك، إذ قد يكون حصول ذلك صادف قضاءً وقدرًا، فظنّ أن ذلك بسبب دعائه لذلك الشيخ أو الولي. أو قد يكون ذلك حصل استدراجا له وفتنة، فلا يدلّ على جواز دعاء غير الله.
وهكذا نجد المشركين لا يملكون دليلاً واحدًا صحيحا لما هم عليه من الشرك، بل هم كما قال الله تعالى: {وَمَنْ يَدْعُ مَعَ اللَّهِ إِلَهاً آخَرَ لا بُرْهَانَ لَهُ بِهِ} 1.
وإذا كان الشرك لم يقم على برهان وحجّة، فإنّ التّوحيد قام على البراهين القاطعة والحجج الواضحة:
__________
1 سورة المؤمنون، الآية: 117.

(1/43)

{أَفِي اللَّهِ شَكٌّ فَاطِرِ السَّمَاوَاتِ وَالأرْضِ} 1.
{يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ الَّذِي جَعَلَ لَكُمُ الأرْضَ فِرَاشاً وَالسَّمَاءَ بِنَاءً وَأَنْزَلَ مِنَ السَّمَاءِ مَاءً فَأَخْرَجَ بِهِ مِنَ الثَّمَرَاتِ رِزْقاً لَكُمْ فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً وَأَنْتُمْ تَعْلَمُونَ} 2.
الثاني عشر: زعم غلاة المتصوّفة ومن يقلِّدهم: أنّ الشرك هو الميل إلى الدنيا والاشتغال بطلبها.
والجواب: أنّ هذا يريدون به تغطية ما هم عليه من الشرك الأكبر، المتمثّل بعبادتهم للقبور، وغلوّهم في المشايخ. وطلب الدنيا من الوجه المباح هو مما أمر الله به، وإذا كان القصد منه الاستعانة به على طاعة الله فهو عبادة وتوحيد.
__________
1 سورة إبراهيم، الآية: 10.
2 سورة البقرة، الآيتان: 21 ـ 22.

(1/44)

الخاتمة
وبعد: فإنّ الشرك هو أعظم أنواع الظّلم، قال تعالى: {إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ} 1.
إن الشرك لا تتناوله مغفرة الله لمن مات عليه، قال تعالى: {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ} 2.
إنّ المشرك تُحرّم عليه الجنّة تحريما مؤبدًا، قال تعالى: {إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ} 3.
إنّ المشرك نجس لا يحلُّ دخوله في حرم الله، قال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنَّمَا الْمُشْرِكُونَ نَجَسٌ فَلا يَقْرَبُوا الْمَسْجِدَ الْحَرَامَ بَعْدَ عَامِهِمْ هَذَا} 4.
__________
1 سورة لقمان، الآية: 13.
2 سورة النّساء، الآية: 48.
3 سورة المائدة، الآية: 72.
4 سورة التّوبة، الآية: 28.

(1/45)

إنّ المشرك حلال الدّم والمال، قال تعالى: {فَإِذَا انْسَلَخَ الأشْهُرُ الْحُرُمُ فَاقْتُلُوا الْمُشْرِكِينَ حَيْثُ وَجَدْتُمُوهُمْ وَخُذُوهُمْ وَاحْصُرُوهُمْ وَاقْعُدُوا لَهُمْ كُلَّ مَرْصَدٍ فَإِنْ تَابُوا وَأَقَامُوا الصَّلاةَ وَآتَوُا الزَّكَاةَ فَخَلُّوا سَبِيلَهُمْ} 1.
إنّ المشرك قد ضلّ ضلالاً مبينا، وافترى إثما عظيما.
إنّ المشرك قد انحطّ من سمو التّوحيد، قال تعالى: {وَمَنْ يُشْرِكْ بِاللَّهِ فَكَأَنَّمَا خَرَّ مِنَ السَّمَاءِ فَتَخْطَفُهُ الطَّيْرُ أَوْ تَهْوِي بِهِ الرِّيحُ فِي مَكَانٍ سَحِيقٍ} 2.
إنّ المشرك لا تَحِلُّ مناكحته، قال تعالى: {وَلا تَنْكِحُوا الْمُشْرِكَاتِ حَتَّى يُؤْمِنَّ وَلأمَةٌ مُؤْمِنَةٌ خَيْرٌ مِنْ مُشْرِكَةٍ وَلَوْ أَعْجَبَتْكُمْ وَلا تُنْكِحُوا الْمُشْرِكِينَ حَتَّى يُؤْمِنُوا وَلَعَبْدٌ مُؤْمِنٌ خَيْرٌ مِنْ مُشْرِكٍ وَلَوْ أَعْجَبَكُمْ} 3.
إنّ المشرك لا يقبل منه عمل، ولا تصح منه عبادة، قال تعالى: {وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ
__________
1 سورة التّوبة، الآية: 5.
2 سورة الحج، الآية: 31.
3 سورة البقرة، الآية: 221.

(1/46)

وَلَتَكُونَنَّ مِنَ الْخَاسِرِينَ} 1، {وَلَوْ أَشْرَكُوا لَحَبِطَ عَنْهُمْ مَا كَانُوا يَعْمَلُونَ} 2.
نعوذ بالله من الشك والشرك، والكفر والنفاق، وسوء الأخلاق، وسوء المنقلب في المال والأهل والولد.
اللهم أرنا الحقّ حقا وارزقنا اتباعه، وأرنا الباطل باطلاً وارزقنا اجتنابه.
{سُبْحَانَ رَبِّكَ رَبِّ الْعِزَّةِ عَمَّا يَصِفُونَ وَسَلامٌ عَلَى الْمُرْسَلِينَ وَالْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ} 3، {سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ} 4، {سُبْحَانَهُ وَتَعَالَى عَمَّا يَقُولُونَ عُلُوّاً كَبِيراً} 5.
وصلى الله وسلّم على نبيّنا محمد وآله وصحبه أجمعين.
والسّلام عليكم ورحمة الله وبركاته.
__________
1 سورة الزمر، الآية: 65.
2 سورة الأنعام، الآية: 88.
3 سورة الصافات، الآيات: 180 ـ 182.
4 سورة النّحل، الآية: 1.
5 سورة الإسراء، الآية: 43.

(1/47)


مقدمة تنبيهات على أحكام تختص بالمؤمنات - تنبيهات على أحكام المؤمنات

تنبيهات على أحكام تختص بالمؤمنات

[مقدمة تنبيهات على أحكام تختص بالمؤمنات]
بسم الله الرحمن الرحيم
مقدمة الحمد لله الذي قدر فهدى، وخلق الزوجين الذكر والأنثى، من نطفة إذا تمنى، وأشهد أن لا إله إلا الله وحده لا شريك له، له الحمد في الآخرة والأولى، وأشهد أن محمدا عبده ورسوله عرج به إلى السماء فرأى من آيات ربه الكبرى، صلى الله عليه وعلى آله وأصحابه أولي المناقب والنهى، وسلم تسليما كثيرا مؤبدا.
أما بعد: فلما كانت المرأة المسلمة لها مكانتها في الإسلام، وقد أنيط بها كثير من المهام، وكان النبي صلى الله عليه وسلم يخص النساء بتوجيهات، وأوصى بهن في خطبته في عرفات، مما يدل على وجوب العناية بهن في كل زمان، ولا سيما في هذا الزمان الذي غزيت فيه المرأة المسلمة بصفة خاصة؛ لسلبها كرامتها، وإنزالها من مكانتها، فكان لا بد من توعيتها بالخطر، ووصف طريق النجاة لها.
وهذا الكتاب أرجو أن يكون علامة على هذا الطريق بما تضمنه من ذكر بعض الأحكام الخاصة بها، وهو إسهام ضئيل، لكنه جهد المقل، وأرجو أن ينفع الله به على قدره، وهو خطوة أولى في هذا السبيل يرجى أن تتلوها خطوات أعم وأشمل، إلى ما هو أحسن وأكمل.

(1/5)

وما قدمته في هذه العجالة يتكون من الفصول التالية:
1 - الفصل الأول: أحكام عامة.
2 - الفصل الثاني: في بيان أحكام تختص بالتزين الجسمي للمرأة.
3 - الفصل الثالث: أحكام تختص بالحيض والاستحاضة والنفاس.
4 - الفصل الرابع: أحكام تختص باللباس والحجاب.
5 - الفصل الخامس: في بيان أحكام تختص بالمرأة في صلاتها.
6 - الفصل السادس: أحكام تختص بالمرأة في باب أحكام الجنائز.
7 - الفصل السابع: أحكام تختص بالمرأة في باب الصيام.
8 - الفصل الثامن: أحكام تختص بالمرأة في الحج والعمرة.
9 - الفصل التاسع: أحكام تختص بالزوجية وبإنهائها.
10 - الفصل العاشر الختامي: في بيان أحكام تحفظ للمرأة كرامتها وتصون عفتها.
المؤلف

(1/6)


الفصل الأول أحكام عامة - تنبيهات على أحكام المؤمنات

تنبيهات على أحكام تختص بالمؤمنات

[الفصل الأول أحكام عامة]
[مكانة المرأة قبل الإسلام]
الفصل الأول
أحكام عامة 1 - مكانة المرأة قبل الإسلام: ويراد بما قبل الإسلام عصر الجاهلية التي كان يعيشها العرب بصفة خاصة، ويعيشها أهل الأرض بصفة عامة، حيث كان الناس في فترة من الرسل، ودروس من السبل، وقد نظر الله إليهم - كما جاء في الحديث - فمقتهم عربهم وعجمهم إلا بقايا من أهل الكتاب، وكانت المرأة في هذا الوقت في الأغلب الأعم تعيش فترة عصيبة - خصوصا في المجتمع العربي - حيث كانوا يكرهون ولادتها، فمنهم من كان يدفنها وهي حية حتى تموت تحت التراب، ومنهم من يتركها تبقى في حياة الذل والمهانة، كما قال تعالى: {وَإِذَا بُشِّرَ أَحَدُهُمْ بِالْأُنْثَى ظَلَّ وَجْهُهُ مُسْوَدًّا وَهُوَ كَظِيمٌ - يَتَوَارَى مِنَ الْقَوْمِ مِنْ سُوءِ مَا بُشِّرَ بِهِ أَيُمْسِكُهُ عَلَى هُونٍ أَمْ يَدُسُّهُ فِي التُّرَابِ أَلَا سَاءَ مَا يَحْكُمُونَ} [النحل: 58 - 59] (1) .
_________
(1) سورة النحل، الآيتان 58، 59.

(1/7)

وقال تعالى: {وَإِذَا الْمَوْءُودَةُ سُئِلَتْ - بِأَيِّ ذَنْبٍ قُتِلَتْ} [التكوير: 8 - 9] (1) والموؤودة هي البنت تدفن حية حتى تموت تحت التراب، وإذا سلمت من الوأد وعاشت فإنها تعيش عيشة المهانة، فليس لها حظ من ميراث قريبها مهما كثرت أمواله، ومهما عانت من الفقر والحاجة؛ لأنهم يخصون الميراث بالرجال دون النساء، بل إنها كانت تورث عن زوجها الميت كما يورث ماله، وكان الجمع الكثير من النساء يعشن تحت زوج واحد حيث كانوا لا يتقيدون بعدد محدد من الزوجات غير عابئين بما ينالهن من جراء ذلك من المضايقات والإحراجات والظلم.

[مكانة المرأة في الإسلام]
2 - مكانة المرأة في الإسلام: فلما جاء الإسلام رفع هذه المظالم عن المرأة، وأعاد لها اعتبارها في الإنسانية، قال تعالى: {يَا أَيُّهَا النَّاسُ إِنَّا خَلَقْنَاكُمْ مِنْ ذَكَرٍ وَأُنْثَى} [الحجرات: 13] (2) فذكر سبحانه أنها شريكة الرجل في مبدأ الإنسانية، كما هي شريكة الرجل في الثواب والعقاب على العمل: {مَنْ عَمِلَ صَالِحًا مِنْ ذَكَرٍ أَوْ أُنْثَى وَهُوَ مُؤْمِنٌ فَلَنُحْيِيَنَّهُ حَيَاةً طَيِّبَةً وَلَنَجْزِيَنَّهُمْ أَجْرَهُمْ بِأَحْسَنِ مَا كَانُوا يَعْمَلُونَ} [النحل: 97] (3) .
_________
(1) سورة التكوير، الآيتان 8، 9.
(2) سورة الحجرات، الآية 13.
(3) سورة النحل، الآية 97.

(1/8)

وقال تعالى: {لِيُعَذِّبَ اللَّهُ الْمُنَافِقِينَ وَالْمُنَافِقَاتِ وَالْمُشْرِكِينَ وَالْمُشْرِكَاتِ} [الأحزاب: 73] (1) .
وحرم سبحانه اعتبار المرأة من جملة موروثات الزوج الميت، فقال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا لَا يَحِلُّ لَكُمْ أَنْ تَرِثُوا النِّسَاءَ كَرْهًا} [النساء: 19] (2) .
فضمن لها استقلال شخصيتها، وجعلها وارثة لا موروثة، وجعل للمرأة حقا في الميراث من مال قريبها، فقال تعالى: {لِلرِّجَالِ نَصِيبٌ مِمَّا تَرَكَ الْوَالِدَانِ وَالْأَقْرَبُونَ وَلِلنِّسَاءِ نَصِيبٌ مِمَّا تَرَكَ الْوَالِدَانِ وَالْأَقْرَبُونَ مِمَّا قَلَّ مِنْهُ أَوْ كَثُرَ نَصِيبًا مَفْرُوضًا} [النساء: 7] (3) وقال تعالى: {يُوصِيكُمُ اللَّهُ فِي أَوْلَادِكُمْ لِلذَّكَرِ مِثْلُ حَظِّ الْأُنْثَيَيْنِ فَإِنْ كُنَّ نِسَاءً فَوْقَ اثْنَتَيْنِ فَلَهُنَّ ثُلُثَا مَا تَرَكَ وَإِنْ كَانَتْ وَاحِدَةً فَلَهَا النِّصْفُ} [النساء: 11] (4) إلى آخر ما جاء في توريث المرأة أما وبنتا وأختا وزوجة.
وفي مجال الزوجية حصر الله الزواج على أربع حدا أعلى،
_________
(1) سورة الأحزاب، الآية 73.
(2) سورة النساء، الآية 19.
(3) سورة النساء، الآية 7.
(4) سورة النساء، الآية 11.

(1/9)

بشرط القيام بالعدل المستطاع بين الزوجات، وأوجب معاشرتهن بالمعروف، فقال سبحانه: {وَعَاشِرُوهُنَّ بِالْمَعْرُوفِ} [النساء: 19] (1) وجعل الصداق حقا لها، وأمر بإعطائها إياه كاملا إلا ما سمحت به عن طيب نفس، فقال: {وَآتُوا النِّسَاءَ صَدُقَاتِهِنَّ نِحْلَةً فَإِنْ طِبْنَ لَكُمْ عَنْ شَيْءٍ مِنْهُ نَفْسًا فَكُلُوهُ هَنِيئًا مَرِيئًا} [النساء: 4] (2) وجعلها الله راعية آمرة ناهية في بيت زوجها أميرة على أولادها، قال صلى الله عليه وسلم: «المرأة راعية في بيت زوجها، ومسئولة عن رعيتها» ، وأوجب على الزوج نفقتها وكسوتها بالمعروف.

[ما يريده أعداء الإسلام للمرأة]
3 - ما يريده أعداء الإسلام وأفراخهم اليوم من سلب المرأة كرامته وانتزاع حقوقها: إن أعداء الإسلام - بل أعداء الإنسانية اليوم من الكفار والمنافقين والذين في قلوبهم مرض - غاظهم ما نالته المرأة المسلمة من كرامة وعزة وصيانة في الإسلام؛ لأن أعداء الإسلام من الكفار والمنافقين يريدون أن تكون المرأة أداة تدمير، وحبالة يصطادون بها ضعاف الإيمان وأصحاب الغرائز الجانحة، بعد أن يشبعوا منها شهواتهم المسعورة، كما قال تعالى: {وَيُرِيدُ الَّذِينَ يَتَّبِعُونَ الشَّهَوَاتِ أَنْ تَمِيلُوا مَيْلًا عَظِيمًا} [النساء: 27]
_________
(1) سورة النساء، الآية 19.
(2) سورة النساء، الآية 4.

(1/10)

(1) .
والذين في قلوبهم مرض من المسلمين يريدون من المرأة أن تكون سلعة رخيصة في معرض أصحاب الشهوات والنزعات الشيطانية، سلعة مكشوفة أمام أعينهم يتمتعون بجمال منظرها، أو يتوصلون منها إلى ما هو أقبح من ذلك؛ ولذلك حرصوا على أن تخرج من بيتها لتشارك الرجال في أعمالهم جنبا إلى جنب، أو لتخدم الرجال ممرضة في المستشفى، أو مضيفة في الطائرة، أو دارسة أو مدرسة في فصول الدراسة المختلطة، أو ممثلة في المسرح، أو مغنية، أو مذيعة في وسائل الإعلام المختلفة سافرة فاتنة بصوتها وصورتها، واتخذت المجلات الخليعة من دور الفتيات الفاتنات العاريات وسيلة لترويج مجلاتهم وتسويقها، واتخذ بعض التجار وبعض المصانع من هذه الصور أيضا وسيلة لترويج بضائعهم، حيث وضعوا هذه الصور على معروضاتهم ومنتجاتهم، وبسبب هذه الإجراءات الخاطئة تخلت المرأة عن وظيفتها الحقيقية في البيت، مما اضطر أزواجهن إلى جلب الخادمات الأجنبيات لتربية أولادهم، وتنظيم شؤون بيوتهم، مما سبب كثيرا من الفتن، وجلب عظيما من الشرور.
_________
(1) سورة النساء، الآية 27.

(1/11)

[لا مانع من عمل المرأة خارج بيتها وفق ضوابط شرعية]
4 - إننا لا نمانع من عمل المرأة خارج بيتها إذا كانت بالضوابط الآتية: 1 - أن تحتاج إلى هذا العمل أو يحتاج المجتمع إليه بحيث لا يوجد من يقوم به من الرجال.
2 - أن يكون ذلك بعد قيامها بعمل البيت الذي هو عملها الأساسي.
3 - أن يكون هذا العمل في محيط النساء؛ كتعليم النساء وتطبيب أو تمريض النساء، ويكون منعزلا عن الرجال.
4 - كذلك لا مانع بل يجب على المرأة أن تتعلم أمور دينها، ولا مانع أن تعلم من أمور دينها ما تحتاج إليه، ويكون التعليم في محيط النساء، ولا بأس أن تحضر الدروس في المسجد ونحوه، وتكون متسترة ومنعزلة عن الرجال، على ضوء ما كانت النساء في صدر الإسلام يعملن ويتعلمن ويحضرن إلى المساجد.

(1/12)


الفصل الثاني في بيان أحكام تختص بالتزين الجسمي للمرأة - تنبيهات على أحكام المؤمنات

تنبيهات على أحكام تختص بالمؤمنات

[الفصل الثاني في بيان أحكام تختص بالتزين الجسمي للمرأة]
[يطلب منها أن تفعل من خصال الفطرة ما يختص بها ويليق بها]
الفصل الثاني
في بيان أحكام تختص
بالتزين الجسمي للمرأة 1 - يطلب منها أن تفعل من خصال الفطرة ما يختص بها ويليق بها من قص الأظافر وتعاهدها؛ لأن تقليم الأظافر سنة بإجماع أهل العلم؛ لأنه من خصال الفطرة الواردة في الحديث، ولما في إزالتها من النظافة والحسن، وما في بقائها طويلة من التشويه، والتشبه بالسباع، وتراكم الأوساخ تحتها، ومنع وصول الماء إلى ما تحتها، وبعض المسلمات قد ابتلين بتطويل الأظافر؛ تقليدا للكافرات، وجهلا بالسنة.
ويسن للمرأة إزالة شعر الإبطين والعانة؛ عملا بالحديث الوارد في ذلك، ولما فيه من التجمل، والأحسن أن يكون ذلك كل أسبوع، أو لا يترك أكثر من أربعين يوما.

[ما يطلب منها وما تمنع منه في شعر رأسها وشعر حاجبيها وحكم الخضاب] وصبغ الشعر
2 - ما يطلب منها وما تمنع منه في شعر رأسها وشعر حاجبيها وحكم الخضاب وصبغ الشعر
أ - يطلب من المسلمة توفير شعر رأسها، ويحرم عليها حلقه إلا من ضرورة.

(1/13)

قال الشيخ محمد بن إبراهيم آل الشيخ مفتي الديار السعودية رحمه الله: وأما شعر رؤوس النساء فلا يجوز حلقه؛ لما رواه النسائي في سننه بسنده عن علي رضي الله عنه، ورواه البزار بسنده في مسنده عن عثمان رضي الله عنه، ورواه ابن جرير بسنده عن عكرمة رضي الله عنه، قالوا: «نهى رسول الله صلى الله عليه وسلم أن تحلق المرأة رأسها» ، والنهي إذا جاء عن النبي صلى الله عليه وسلم فإنه يقتضي التحريم ما لم يرد له معارض.
قال ملا علي قاري في [المرقاة شرح المشكاة] : قوله: أن تحلق المرأة رأسها؛ وذلك لأن الذوائب للنساء كاللحى للرجال في الهيئة والجمال. . انتهى (1) .
وأما قص شعر رأسها فإن كان لحاجة غير الزينة؛ كأن تعجز عن مؤنته، أو يطول كثيرا ويشق عليها فلا بأس بقصه بقدر الحاجة، كما كان بعض أزواج النبي صلى الله عليه وسلم يفعلنه بعد وفاته، لتركهن التزين بعد وفاته واستغنائهن عن تطويل الشعر.
وأما إن كان قصد المرأة من قص شعرها هو التشبه بالكافرات والفاسقات، أو التشبه بالرجال فهذا محرم بلا شك؛ للنهي عن التشبه بالكفار عموما، وعن تشبه المرأة بالرجال، وإن كان القصد
_________
(1) [مجموع فتاوى الشيخ محمد بن إبراهيم] (2 / 49) .

(1/14)

منه التزين فالذي يظهر أنه لا يجوز.
قال شيخنا الشيخ محمد الأمين الشنقيطي رحمه الله في [أضواء البيان] : (إن العرف الذي صار جاريا في كثير من البلاد بقطع المرأة شعر رأسها إلى قرب أصوله سنة إفرنجية مخالفة لما كان عليه نساء المسلمين ونساء العرب قبل الإسلام، فهو من جملة الانحرافات التي عمت البلوى بها في الدين والخلق والسمت وغير ذلك) ، ثم أجاب عن حديث: «أن أزواج النبي صلى الله عليه وسلم يأخذن من رؤوسهن حنى تكون كالوفرة» : بأن أزواج النبي صلى الله عليه وسلم إنما قصرن رؤوسهن بعد وفاته صلى الله عليه وسلم؛ لأنهن كن يتجملن في حياته، ومن أجمل زينتهن شعورهن، أما بعد وفاته صلى الله عليه وسلم فلهن حكم خاص بهن لا تشاركهن فيه امرأة واحدة من نساء جميع أهل الأرض، وهو انقطاع أملهن انقطاعا كليا من التزويج، ويأسهن منه اليأس الذي لا يمكن أن يخالطه طمع، فهن كالمعتدات المحبوسات بسببه صلى الله عليه وسلم إلى الموت، قال تعالى: {وَمَا كَانَ لَكُمْ أَنْ تُؤْذُوا رَسُولَ اللَّهِ وَلَا أَنْ تَنْكِحُوا أَزْوَاجَهُ مِنْ بَعْدِهِ أَبَدًا إِنَّ ذَلِكُمْ كَانَ عِنْدَ اللَّهِ عَظِيمًا} [الأحزاب: 53] (1) واليأس من الرجال بالكلية قد يكون سببا للترخيص في الإحلال بأشياء من الزينة لا تحل لغير
_________
(1) سورة الأحزاب، الآية 53.

(1/15)

ذلك السبب. انتهى (1) .
فعلى المرأة أن تحتفظ بشعر رأسها وتعتني به وتجعله ضفائر، ولا يجوز لها جمعه فوق الرأس أو من ناحية القفا.
قال شيخ الإسلام ابن تيمية في [مجموع الفتاوى] (22 / 145) : كما يقصد بعض البغايا أن تضفر شعرها ضفيرا واحدا مسدولا بين الكتفين.
وقال الشيخ محمد بن إبراهيم مفتي الديار السعودية رحمه الله: وأما ما يفعله بعض نساء المسلمين في هذا الزمن من فرق الرأس من جانب وجمعه من ناحية القفا أو جعله فوق الرأس كما تفعله نساء الإفرنج فهذا لا يجوز، لما فيه من التشبه بنساء الكفار، وعن أبي هريرة رضي الله عنه في حديث طويل قال: قال رسول الله صلى الله عليه وسلم: «صنفان من أهل النار لم أرهما: قوم معهم سياط كأذناب البقر يضربون بها الناس، ونساء كاسيات عاريات، مائلات مميلات، رؤوسهن كأسنمة البخت المائلة، لا يدخلن الجنة، ولا يجدن ريحها، وإن ريحها ليوجد من مسيرة كذا وكذا» (2) وقد فسر بعض العلماء قوله: مائلات مميلات بأنهن يتمشطن المشطة
_________
(1) [أضواء البيان] (5 / 598 - 601) ، ولا يجوز لها أن تطيع زوجها إذا أمرها بذلك؛ لأنه لا طاعة لمخلوق في معصية الخالق.
(2) رواه مسلم.

(1/16)

الميلاء، وهي مشطة البغايا، ويمشطن غيرهن تلك المشطة، وهذه مشطة نساء الإفرنج ومن يحذو حذوهن من نساء المسلمين (1) .
وكما تمنع المرأة المسلمة من حلق شعر رأسها، أو قصه من غير حاجة؛ فإنها تمنع من وصله والزيادة عليه بشعر آخر؛ لما في الصحيحين: «لعن رسول الله صلى الله عليه وسلم الواصلة والمستوصلة» ، والواصلة هي التي تصل شعرها بشعر غيرها، والمستوصلة هي التي يعمل بها ذلك؛ لما في ذلك من التزوير، ومن الوصل المحرم لبس الباروكة المعروفة في هذا الزمان، روى البخاري ومسلم وغيرهما أن معاوية رضي الله عنه خطب لما قدم المدينة وأخرج كبة من شعر، أو قصة من شعر، فقال: ما بال نسائكم يجعلن في رؤوسهن مثل هذا؟ سمعت رسول الله صلى الله عليه وسلم يقول: «ما من امرأة تجعل في رأسها شعرا من شعر غيرها إلا كان زورا» ، والباروكة: شعر صناعي يشبه شعر الرأس، وفي لبسها تزوير.
ب - ويحرم على المرأة المسلمة إزالة شعر الحاجبين أو إزالة بعضه بأي وسيلة من الحلق أو القص، أو استعمال المادة المزيلة
_________
(1) مجموع فتاوى الشيخ، (2 / 47) ، وانظر [الإيضاح والتبيين] للشيخ حمود التويجري، ص 85.

(1/17)

له أو لبعضه؛ لأن هذا هو النمص الذي لعن النبي صلى الله عليه وسلم من فعلته فقد «لعن صلى الله عليه وسلم النامصة والمتنمصة» ، والنامصة هي التي تزيل شعر حاجبيها أو بعضه للزينة في زعمها، والمتنمصة التي يفعل بها ذلك، وهذا من تغيير خلق الله الذي تعهد الشيطان أن يأمر به بني آدم، حيث قال كما حكاه الله عنه: {وَلَآمُرَنَّهُمْ فَلَيُغَيِّرُنَّ خَلْقَ اللَّهِ} [النساء: 119] (1) وفي الصحيح عن ابن مسعود رضي الله عنه أنه قال: «لعن الله الواشمات والمستوشمات والنامصات والمتنمصات والمتفلجات للحسن، المغيرات خلق الله عز وجل» ، ثم قال: ألا ألعن من لعن رسول الله صلى الله عليه وسلم وهو في كتاب الله عز وجل، يعني قوله: {وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا} [الحشر: 7] (2) .
ذكر ذلك ابن كثير في [تفسيره] (2 / 359) طبعة دار الأندلس.
وقد ابتلي بهذه الآفة الخطيرة التي هي كبيرة من كبائر الذنوب كثير من النساء اليوم، حتى أصبح النمص كأنه من الضروريات اليومية، ولا يجوز لها أن تطيع زوجها إذا أمرها بذلك؛ لأنه معصية.
_________
(1) سورة النساء، الآية 119.
(2) سورة الحشر، الآية 7.

(1/18)

ج - ويحرم على المرأة المسلمة تفليج أسنانها للحسن بأن تبردها بالمبرد حتى تحدث بينها فرجا يسيرة رغبة في التحسين، أما إذا كانت الأسنان فيها تشويه وتحتاج إلى عملية تعديل لإزالة هذا التشويه، أو فيها تسوس واحتاجت إلى إصلاحها من أجل إزالة ذلك فلا بأس؛ لأن هذا من باب العلاج وإزالة التشويه، ويكون ذلك على يد طبيبة مختصة.
د - ويحرم على المرأة عمل الوشم في جسمها؛ لأن النبي صلى الله عليه وسلم لعن الواشمة والمستوشمة، والواشمة هي التي تغرز اليد أو الوجه بالإبر، ثم تحشو ذلك المكان بالكحل أو المداد، والمستوشمة هي التي يفعل بها ذلك، وهذا عمل محرم وكبيرة من كبائر الذنوب؛ لأن النبي صلى الله عليه وسلم لعن من فعلته أو فعل بها، واللعن لا يكون إلا على كبيرة من الكبائر.
هـ - حكم الخضاب للنساء وصبغ الشعر والتحلي بالذهب:
1 - الخضاب: قال الإمام النووي في [المجموع] (1 / 324) : أما خضاب اليدين والرجلين بالحناء فمستحب للمتزوجة من النساء؛ للأحاديث المشهورة فيه. . انتهى، يشير إلى ما رواه أبو داود: «أن امرأة سألت عائشة رضي الله عنها عن خضاب الحناء، فقالت: لا بأس به، ولكني أكرهه، كان حبيبي رسول الله صلى الله عليه وسلم يكره ريحه» ، ورواه النسائي، وعنها رضي الله عنها قالت: «أومأت امرأة

(1/19)

من وراء ستر - بيدها كتاب - إلى رسول الله صلى الله عليه وسلم، فقبض النبي صلى الله عليه وسلم يده وقال: ما أدري أيد رجل أم يد امرأة؟ قالت: بل يد امرأة: قال: لو كنت امرأة لغيرت أظفارك - يعني: بالحناء» -[أخرجه أبو داود والنسائي] ، لكن لا تصبغ أظفارها بما يتجمد عليها ويمنع الطهارة (1) .
2 - وأما صبغ المرأة شعر رأسها: فإن كان شيبا فإنها تصبغه بغير السواد؛ لعموم نهيه صلى الله عليه وسلم عن الصبغ بالسواد.
قال الإمام النووي في [رياض الصالحين] صفحة 626، باب (نهي الرجل والمرأة عن خضاب شعرهما بالسواد) ، وقال في [المجموع] (1 / 324) : ولا فرق في المنع من الخضاب بالسواد بين الرجل والمرأة، هذا مذهبنا. . انتهى.
وأما صبغ المرأة لشعر رأسها الأسود؛ ليتحول إلى لون آخر، فالذي أرى أن هذا لا يجوز؛ لأنه لا داعي إليه؛ لأن السواد بالنسبة للشعر جمال وليس تشويها يحتاج إلى تغيير، ولأن في ذلك تشبها بالكافرات.
3 - ويباح للمرأة أن تتحلى من الذهب والفضة بما جرت به العادة، وهذا بإجماع العلماء، لكن لا يجوز لها أن تظهر حليها
_________
(1) كالصبغة المسماة بالمناكير.

(1/20)

للرجال غير المحارم، بل تستره، خصوصا عند الخروج من البيت والتعرض لنظر الرجال إليها؛ لأن ذلك فتنة، وقد نهيت أن تسمع الرجال صوت حليها الذي في رجلها تحت الثياب (1) فكيف بالحلي الظاهر؟
_________
(1) قال تعالى: وَلَا يَضْرِبْنَ بِأَرْجُلِهِنَّ لِيُعْلَمَ مَا يُخْفِينَ مِنْ زِينَتِهِنَّ [النور: 31] .

(1/21)


الفصل الثالث أحكام تختص بالحيض والاستحاضة والنفاس - تنبيهات على أحكام المؤمنات

تنبيهات على أحكام تختص بالمؤمنات

[الفصل الثالث أحكام تختص بالحيض والاستحاضة والنفاس]
[أولا الحيض]
[تعريف الحيض]
الفصل الثالث
أحكام تختص بالحيض
والاستحاضة والنفاس أولا: الحيض 1 - تعريف الحيض الحيض في اللغة هو السيلان، والحيض شرعا: دم يخرج من قعر رحم المرأة في أوقات معلومة من غير مرض ولا إصابة، وإنما هو شيء جبل الله عليه بنات آدم، خلقه الله في الرحم لتغذية الولد في الرحم وقت الحمل، ثم يتحول لبنا بعد ولادته، فإذا لم تكن المرأة حاملا ولا مرضعا بقي هذا الدم لا مصرف له، فيخرج في أوقات معلومة، تعرف بالعادة أو الدورة الشهرية.

[سن الحيض]
2 - سن الحيض: السن الذي تحيض فيه المرأة: غالبا أقل سن تحيض فيه المرأة تسع سنين إلى خمسين سنة، قال تعالى: {وَاللَّائِي يَئِسْنَ مِنَ الْمَحِيضِ مِنْ نِسَائِكُمْ إِنِ ارْتَبْتُمْ فَعِدَّتُهُنَّ ثَلَاثَةُ أَشْهُرٍ وَاللَّائِي لَمْ يَحِضْنَ} [الطلاق: 4] (1) فاللائي يئسن: من بلغن خمسين سنة، واللائي لم
_________
(1) سورة الطلاق، الآية 4.

(1/22)

يحضن: هن الصغار دون التسع.

[أحكام الحائض]
[يحرم في حال الحيض وطؤها في الفرج]
3 - أحكام الحائض: أ - يحرم في حال الحيض وطؤها في الفرج؛ لقوله تعالى: {وَيَسْأَلُونَكَ عَنِ الْمَحِيضِ قُلْ هُوَ أَذًى فَاعْتَزِلُوا النِّسَاءَ فِي الْمَحِيضِ وَلَا تَقْرَبُوهُنَّ حَتَّى يَطْهُرْنَ فَإِذَا تَطَهَّرْنَ فَأْتُوهُنَّ مِنْ حَيْثُ أَمَرَكُمُ اللَّهُ إِنَّ اللَّهَ يُحِبُّ التَّوَّابِينَ وَيُحِبُّ الْمُتَطَهِّرِينَ} [البقرة: 222] (1) ويستمر هذا التحريم إلى أن ينقطع عنها خروج دم الحيض وتغتسل منه؛ لقوله تعالى: {وَلَا تَقْرَبُوهُنَّ حَتَّى يَطْهُرْنَ فَإِذَا تَطَهَّرْنَ فَأْتُوهُنَّ مِنْ حَيْثُ أَمَرَكُمُ اللَّهُ} [البقرة: 222] ويباح لزوج الحائض أن يستمتع منها بما دون الجماع في الفرج؛ لقوله صلى الله عليه وسلم: «اصنعوا كل شيء إلا النكاح» (2) .

[تترك الحائض الصوم والصلاة في مدة حيضها]
ب - تترك الحائض الصوم والصلاة في مدة حيضها، ويحرم عليها فعلهما، ولا يصحان منها؛ لقوله صلى الله عليه وسلم: «أليس إذا حاضت المرأة لم تصل ولم تصم؟» متفق عليه، فإذا طهرت الحائض فإنها تقضي الصوم ولا تقضي الصلاة؛ لقول عائشة رضي الله عنها: «كنا نحيض على عهد رسول الله صلى الله عليه وسلم فكنا نؤمر بقضاء الصوم، ولا نؤمر بقضاء الصلاة» متفق عليه.
_________
(1) سورة البقرة، الآية 222.
(2) رواه مسلم.

(1/23)

والفرق - والله أعلم - أن الصلاة تتكرر فلم يجب قضاؤها؛ للحرج والمشقة في ذلك بخلاف الصوم.

[يحرم على الحائض مس المصحف من غير حائل]
ج - يحرم على الحائض مس المصحف من غير حائل؛ لقوله تعالى: {لا يمسه إلا المطهرون} [الواقعة: 79] (1) ولما في الكتاب الذي كتبه رسول الله صلى الله عليه وسلم لعمرو بن حزم: «لا يمس المصحف إلا طاهر» (2) وهو يشبه المتواتر، لتلقي الناس له بالقبول، قال شيخ الإسلام ابن تيمية رحمه الله: مذهب الأئمة الأربعة أنه لا يمس المصحف إلا طاهر.
وأما قراءة الحائض للقرآن من غير مس المصحف فهي محل خلاف بين أهل العلم، والأحوط: أنها لا تقرأ القرآن إلا عند الضرورة، كما إذا خشيت نسيانه، والله أعلم.

[يحرم على الحائض الطواف بالبيت]
د - يحرم على الحائض الطواف بالبيت؛ لقوله صلى الله عليه وسلم لعائشة لما حاضت: «افعلي ما يفعل الحاج، غير ألا تطوفي بالبيت حتى تطهري» (3) .

[يحرم على الحائض اللبث في المسجد]
هـ - يحرم على الحائض اللبث في المسجد؛ لقوله صلى الله عليه وسلم: «إني
_________
(1) سورة الواقعة، الآية 79.
(2) رواه النسائي وغيره.
(3) متفق عليه.

(1/24)

لا أحل المسجد لحائض ولا لجنب» (1) وقوله صلى الله عليه وسلم: «إن المسجد لا يحل لحائض ولا جنب» (2) .
ويجوز لها المرور من المسجد من غير لبث؛ «لحديث عائشة رضي الله عنها قالت: قال رسول الله صلى الله عليه وسلم: ناوليني الخمرة من المسجد، فقلت: إني حائض، فقال: إن حيضتك ليست بيدك» (3) .
ولا بأس أن تأتي الحائض بالأذكار الشرعية من التهليل والتكبير والتسبيح والأدعية، وأن تأتي بالأوراد الشرعية المشروعة في الصباح والمساء، وعند النوم والاستيقاظ، ولا بأس أن تقرأ في كتب العلم؛ كالتفسير والحديث والفقه.

[فائدة في حكم الصفرة والكدرة]
الصفرة: شيء كالصديد يعلوه صفرة، والكدرة: شيء كلون الماء الوسخ الكدر، فإذا خرج من المرأة كدرة أو صفرة في وقت عادتها فإنها تعتبرهما حيضا يأخذان أحكامه السابقة، وإن خرجا من المرأة في غير وقت العادة فإنها لا تعتبرهما شيئا، وتعتبر نفسها
_________
(1) رواه أبو داود.
(2) رواه ابن ماجه.
(3) قال في [المنتقى] : رواه الجماعة إلا البخاري (1 / 140) .

(1/25)

طاهرا؛ لقول أم عطية رضي الله عنها: كنا لا نعد الكدرة والصفرة بعد الطهر شيئا رواه أبو داود، ورواه البخاري دون لفظ: (بعد الطهر) ، وهذا له حكم الرفع عند أهل الحديث؛ لأنه يعتبر تقريرا من النبي صلى الله عليه وسلم، ومفهومه أن الكدرة والصفرة قبل الطهر حيض تأخذان أحكامه.

[فائدة أخرى ما الذي تعرف به المرأة نهاية حيضها]
فائدة أخرى:
س: ما الذي تعرف به المرأة نهاية حيضها؟
ج: تعرف ذلك بانقطاع الدم، وذلك بأحد علامتين: العلامة الأولى: نزول القصة البيضاء، وهي بفتح القاف: ماء أبيض يتبع الحيض، يشبه ماء الجص، وقد تكون بغير لون البياض، فقد يختلف لونها باختلاف أحوال النساء.
العلامة الثانية: الجفوف، وهو أن تدخل خرقة أو قطنة في فرجها، ثم تخرجها جافة ليس عليها شيء، لا من الدم، ولا من الكدرة أو الصفرة.

[ما يلزم الحائض عند نهاية حيضها]
4 - ما يلزم الحائض عند نهاية حيضها: يلزم الحائض عند نهاية حيضها أن تغتسل، وذلك بأن تستعمل الماء بنية الطهارة في جميع بدنها؛ لقوله صلى الله عليه وسلم: «فإذا أقبلت حيضتك فدعي الصلاة، وإذا أدبرت فاغتسلي وصلي» (1) .
_________
(1) رواه البخاري.

(1/26)

وصفته: أن تنوي رفع الحدث أو الطهارة للصلاة ونحوها، ثم تقول: بسم الله، ثم تفيض الماء على جميع جسمها، وتروي أصول شعر رأسها، ولا يلزمها نقضه إن كان مضفورا، وإنما ترويه بالماء، وإن استعملت السدر أو المواد المنظفة مع الماء فحسن، ويستحب أخذ قطنة فيها مسك أو غيره من الطيب تجعلها في فرجها بعد الاغتسال؛ لأمره صلى الله عليه وسلم أسماء بذلك (1) .

[تنبيه مهم إذا طهرت الحائض أو النفساء قبل غروب الشمس]
تنبيه مهم:
إذا طهرت الحائض أو النفساء قبل غروب الشمس لزمها أن تصلي الظهر والعصر من هذا اليوم، ومن طهرت منهما قبل طلوع الفجر لزمها أن تصلي المغرب والعشاء من هذه الليلة؛ لأن وقت الصلاة الثانية وقت للصلاة الأولى في حال العذر.
قال شيخ الإسلام ابن تيمية رحمه الله في [الفتاوى] (22 / 434) : ولهذا كان جمهور العلماء - كمالك والشافعي وأحمد - إذا طهرت الحائض في آخر النهار صلت الظهر والعصر جميعا، وإذا طهرت في آخر الليل صلت المغرب والعشاء جميعا، كما نقل ذلك عن عبد الرحمن بن عوف وأبي هريرة وابن عباس؛ لأن الوقت مشترك بين الصلاتين في حال العذر، فإذا
_________
(1) رواه مسلم.

(1/27)

طهرت في آخر النهار فوقت الظهر باق، فتصليها قبل العصر، وإذا طهرت في آخر الليل، فوقت المغرب باق في حال العذر، فتصليها قبل العشاء. انتهى.
وأما إذا دخل عليها وقت صلاة ثم حاضت أو نفست قبل أن تصلي فالقول الراجح أنه لا يلزمها قضاء تلك الصلاة التي أدركت أول وقتها ثم حاضت أو نفست قبل أن تصليها.
قال شيخ الإسلام ابن تيمية رحمه الله في [مجموع الفتاوى] (23 / 335) في هذه المسألة: والأظهر في الدليل مذهب أبي حنيفة ومالك: أنها لا يلزمها شيء؛ لأن القضاء إنما يجب بأمر جديد، ولا أمر هنا يلزمها بالقضاء، ولأنها أخرت تأخيرا جائزا فهي غير مفرطة، وأما النائم أو الناسي - وإن كان غير مفرط أيضا - فإن ما يفعله ليس قضاء، بل ذلك وقت الصلاة في حقه حين يستيقظ ويذكر. انتهى.

[ثانيا الاستحاضة]
[أحكام الاستحاضة]
ثانيا: الاستحاضة 1 - أحكام الاستحاضة الاستحاضة: سيلان الدم في غير وقته على سبيل النزيف من عرق يسمى العاذل، والمستحاضة أمرها مشكل لاشتباه دم الحيض بدم الاستحاضة.
فإذا كان الدم ينزل منها باستمرار أو غالب الوقت، فما الذي

(1/28)

تعتبره منه حيضا وما الذي تعتبره استحاضة لا تترك من أجله الصوم والصلاة، فإن المستحاضة يعتبر لها أحكام الطاهرات.
وبناء على ذلك فإن المستحاضة لها ثلاث حالات: الحالة الأولى: أن تكون لها عادة معروفة لديها قبل إصابتها بالاستحاضة، بأن كانت قبل الاستحاضة تحيض خمسة أيام أو ثمانية أيام مثلا في أول الشهر أو وسطه، فتعرف عددها ووقتها، فهذه تجلس قدر عادتها، وتدع الصلاة والصيام، وتعتبر لها أحكام الحيض، فإذا انتهت عادتها اغتسلت وصلت واعتبرت الدم الباقي دم استحاضة؛ لقوله صلى الله عليه وسلم لأم حبيبة: «امكثي قدر ما كانت تحبسك حيضتك، ثم اغتسلي وصلي» (1) ولقوله صلى الله عليه وسلم لفاطمة بنت أبي حبيش: «إنما ذلك عرق، وليس بحيض، فإذا أقبلت حيضتك فدعي الصلاة» (2) .
الحالة الثانية: إذا لم يكن لها عادة معروفة ولكن دمها متميز بعضه يحمل صفة الحيض بأن يكون أسود أو ثخينا أو له رائحة، وبقيته لا تحمل صفة الحيض بأن يكون أحمر ليس له رائحة ولا ثخينا ففي هذه الحالة تعتبر الدم الذي يحمل صفة الحيض
_________
(1) رواه مسلم.
(2) متفق عليه.

(1/29)

حيضا، فتجلسه وتدع الصلاة والصيام، وتعتبر ما عداه استحاضة تغتسل عند نهاية الذي يحمل صفة الحيض، وتصلي وتصوم وتعتبر طاهرا؛ لقوله صلى الله عليه وسلم لفاطمة بنت أبي حبيش: «إذا كان الحيض فإنه أسود يعرف، فأمسكي عن الصلاة، فإذا كان الآخر فتوضئي وصلي» (1) ففيه أن المستحاضة تعتبر صفة الدم، فتميز بها بين الحيض وغيره.
الحالة الثالثة: إذا لم يكن لها عادة تعرفها ولا صفة تميز بها الحيض من غيره فإنها تجلس غالب الحيض ستة أيام أو سبعة أيام من كل شهر؛ لأن هذه عادة غالب النساء؛ لقوله صلى الله عليه وسلم لحمنة بنت جحش: «إنما هي ركضة من الشيطان، فتحيضي ستة أيام أو سبعة أيام، ثم اغتسلي، فإذا استنقأت فصلي أربعة وعشرين أو ثلاثة وعشرين، وصومي وصلي، فإن ذلك يجزئك، وكذلك فافعلي كما تحيض النساء» (2) .
والحاصل مما سبق أن المعتادة ترد إلى عادتها، والمميزة ترد إلى العمل بالتمييز، والفاقدة لهما تحيض ستا أو سبعا، وفي هذا جمع بين السنن الثلاثة الواردة عن النبي صلى الله عليه وسلم في المستحاضة.
_________
(1) رواه أبو داود والنسائي، وصححه ابن حبان والحاكم.
(2) رواه الخمسة، وصححه الترمذي.

(1/30)

قال شيخ الإسلام ابن تيمية رحمه الله: والعلامات التي قيل بها ست: إما العادة، فإن العادة أقوى العلامات؛ لأن الأصل مقام الحيض دون غيره، وإما التمييز؛ لأن الدم الأسود والثخين المنتن أولى أن يكون حيضا من الأحمر، وإما اعتبار غالب عادة النساء؛ لأن الأصل إلحاق الفرد بالأعم الأغلب، فهذه العلامات الثلاث تدل عليها السنة والاعتبار، ثم ذكر بقية العلامات التي قيل بها، وقال في النهاية: وأصوب الأقوال اعتبار العلامات التي جاءت بها السنة، وإلغاء ما سوى ذلك. . انتهى.

[ما يلزم المستحاضة في حال الحكم بطهارتها]
2 - ما يلزم المستحاضة في حال الحكم بطهارتها: أ - يجب عليها أن تغتسل عند نهاية حيضتها المعتبرة حسبما سبق بيانه.
ب - تغسل فرجها لإزالة ما عليه من الخارج عند كل صلاة، وتجعل في المخرج قطنا ونحوه يمنع الخارج وتشد عليه ما يمسكه عن السقوط، ثم تتوضأ عند دخول وقت كل صلاة؛ «لقوله صلى الله عليه وسلم في المستحاضة: تدع الصلاة أيام أقرائها، ثم تغتسل وتتوضأ عند كل صلاة» (1) وقال صلى الله عليه وسلم: «أنعت لك الكرسف تحشين به المكان» ، والكرسف القطن، ويمكن
_________
(1) رواه أبو داود وابن ماجه والترمذي، وقال: حديث حسن.

(1/31)

استعمال الحفائظ الطبية الموجودة الآن.

[ثالثا النفاس]
[تعريفه ومدته]
ثالثا: النفاس أ - تعريفه ومدته: النفاس هو الدم الذي ينزل من الرحم للولادة وبعدها، وهو بقية الدم المحتبس وقت الحمل في الرحم، فإذا ولدت خرج هذا الدم شيئا فشيئا، وما تراه قبل الولادة من خروج الدم مع أمارة الولادة فهو نفاس، وقيده الفقهاء بيومين أو ثلاثة أيام قبل الولادة، والغالب أن بدايته تكون مع الولادة، والمعتبر ولادة ما تبين فيه خلق إنسان، وأقل مدة يتبين فيها خلق الإنسان واحد وثمانون يوما، وأغلبها ثلاثة أشهر، فإذا سقط منها شيء قبل هذه المدة وحصل معه دم فإنها لا تلتفت إليه، ولا تدع الصلاة والصيام من أجله؛ لأنه دم فاسد ونزيف، فيكون حكمها حكم المستحاضة.
وأكثر مدة النفاس في الغالب أربعون يوما، ابتداء من الولادة أو قبلها بيومين أو ثلاثة - كما سبق - لحديث أم سلمة رضي الله عنها: «كانت النفساء تجلس على عهد رسول الله صلى الله عليه وسلم أربعين يوما» (1) .
وأجمع على ذلك أهل العلم، كما حكاه الترمذي وغيره، ومتى
_________
(1) رواه الترمذي وغيره.

(1/32)

طهرت قبل الأربعين بأن انقطع عنها خروج الدم فإنها تغتسل وتصلي، فلا حد لأقله؛ لأنه لم يرد تحديده، وإذا تمت الأربعون ولم ينقطع عنها خروج الدم فإن صادف عادة حيضها فهو حيض، وإن لم يصادف عادة الحيض واستمر ولم ينقطع فهو استحاضة، لا تترك من أجله العبادة بعد الأربعين، وإن زاد عن الأربعين ولم يستمر ولم يصادف عادة فمحل خلاف.

[الأحكام المتعلقة بالنفاس]
ب - الأحكام المتعلقة بالنفاس: أحكام النفاس كأحكام الحيض فيما يلي:
1 - يحرم وطء النفساء، كما يحرم وطء الحائض، ويباح الاستمتاع الذي دون الوطء.
2 - يحرم على النفساء أن تصوم أو تصلي، أو تطوف بالبيت كالحائض.
3 - يحرم على النفساء مس المصحف وقراءة القرآن ما لم تخش نسيانه كالحائض.
4 - يجب على النفساء قضاء الصوم الواجب الذي تركته في النفاس كالحائض.
5 - يجب على النفساء أن تغتسل عند نهاية النفاس كما يجب ذلك على الحائض، والأدلة على ذلك: (1) عن أم سلمة رضي الله عنها: «كانت النفساء تجلس على عهد

(1/33)

رسول الله صلى الله عليه وسلم أربعين يوما» (1) .
قال المجد ابن تيمية رحمه الله في [المنتقى] (1| 184) : قلت: ومعنى الحديث: كانت تؤمر أن تجلس إلى الأربعين، لئلا يكون الخبر كذبا، إذ لا يمكن أن تتفق عادة نساء عصر في نفاس أو حيض. انتهى.
(2) عن أم سلمة رضي الله عنها قالت: «كانت المرأة من نساء النبي صلى الله عليه وسلم تقعد في النفاس أربعين ليلة لا يأمرها النبي صلى الله عليه وسلم بقضاء صلاة النفاس» (2) .

[إذا انقطع الدم عن النفساء قبل الأربعين]
فائدة:
إذا انقطع الدم عن النفساء قبل الأربعين واغتسلت وصلت وصامت ثم عاد عليها الدم قبل الأربعين فالصحيح أنه يعتبر نفاسا تجلسه، وما صامته في وقت الطهر المتخلل فهو صحيح لا تقضيه، انظر [مجموع فتاوى الشيخ محمد بن إبراهيم] (2| 102) (3) و [الفتاوى] لسماحة الشيخ عبد العزيز بن باز،
_________
(1) رواه الخمسة إلا النسائي.
(2) رواه أبو داود.
(3) لكنه قال: وتقضي الصوم دون الصلاة، وهي كلمة مجملة لم يبين الصوم الذي تقضيه هل هو ما صامته أيام الطهر المتخلل أو ما تركته بعد عود الدم عليها؟ ولعل هذا هو المقصود.

(1/34)

الذي طبعته (مجلة الدعوة) (1| 44) ، و [حاشية ابن قاسم على شرح الزاد] (1| 405) ، و [رسالة في الدماء الطبيعية للنساء] (1) ص 55، 56، و [الفتاوى السعدية] ص 137.

[دم النفاس سببه الولادة ودم الاستحاضة دم عارض ودم الحيض هو الدم الأصلي]
فائدة أخرى:
قال الشيخ عبد الرحمن بن سعدي رحمه الله: فظهر مما تقدم أن دم النفاس سببه الولادة، وأن دم الاستحاضة دم عارض لمرض ونحوه، وأن دم الحيض هو الدم الأصلي، والله أعلم (2) .
تناول الحبوب: لا بأس أن تتناول المرأة ما يمنع عنها نزول الحيض إذا كان ذلك لا يضر بصحتها، فإذا تناولته وامتنع الحيض عنها فإنها تصوم وتصلي وتطوف، ويصح ذلك منها، كغيرها من الطاهرات.
حكم الإجهاض: أيتها المسلمة إنك مؤتمنة شرعا على ما خلق الله في رحمك من الحمل، فلا تكتميه، قال الله عر وجل: {وَلَا يَحِلُّ لَهُنَّ أَنْ يَكْتُمْنَ مَا خَلَقَ اللَّهُ فِي أَرْحَامِهِنَّ إِنْ كُنَّ يُؤْمِنَّ بِاللَّهِ وَالْيَوْمِ الْآخِرِ} [البقرة: 228] (3)
_________
(1) للشيخ محمد بن صالح العثيمين.
(2) انظر كتاب [إرشاد أولي الأبصار والألباب] ، صفحة 24.
(3) سورة البقرة، الآية 228.

(1/35)

ولا تحتالي على إسقاطه والتخلص منه بأي وسيلة، فإن الله سبحانه رخص لك بالإفطار في رمضان إذا كان الصوم يشق عليك في حالة الحمل أو كان الصوم يضر بحملك، وإن ما شاع في هذا العصر من عمليات الإجهاض عمل محرم، وإذا كان الحمل قد نفخت فيه الروح ومات بسبب الإجهاض، فإن ذلك يعتبر قتلا للنفس التي حرم الله قتلها بغير حق، ورتب على ذلك أحكام المسئولية الجنائية من حيث وجوب الدية على تفصيل في مقدارها، ومن حيث وجوب الكفارة عند بعض الأئمة، وهي عتق رقبة مؤمنة، فمن لم يجد فصيام شهرين متتابعين، وقد سمى بعض العلماء هذا العمل بالموؤودة الصغرى، قال الشيخ محمد بن إبراهيم رحمه الله في [مجموع فتاويه] (11| 151) : أما السعي لإسقاط الحمل فلا يجوز ذلك ما لم يتحقق موته، فإن تحقق ذلك جاز. انتهى.
وقد قرر مجلس هيئة كبار العلماء رقم (140) وتاريخ 20| 6| 1407 هـ ما يلي:
1 - لا يجوز إسقاط الحمل في مختلف مراحله إلا لمبرر شرعي، وفي حدود ضيقة جدا.
2 - إذا كان الحمل في الطور الأول - وهي مدة الأربعين - وكان في إسقاطه في هذه المدة خشية المشقة في تربية الأولاد، أو خوفا

(1/36)

من العجز عن تكاليف معيشتهم وتعليمهم، أو من أجل مستقبلهم، أو اكتفاء بما لدى الزوجين من الأولاد فغير جائز.
3 - لا يجوز إسقاط الحمل إذا كان علقة أو مضغة حتى تقرر لجنة طبية موثوقة أن استمراره خطر على سلامة أمه، بأن يخشى عليها الهلاك من استمراره جاز إسقاطه بعد استنفاد كافة الوسائل لتلافي تلك الأخطار.
4 - بعد الطور الثالث وبعد إكمال أربعة أشهر الحمل لا يحل إسقاطه حتى يقرر جمع من الأطباء المتخصصين الموثوقين أن بقاء الجنين في بطن أمه يسبب موتها، وذلك بعد استنفاد كافة الوسائل لإنقاذ حياته، وإنما رخص في الإقدام على إسقاطه بهذه الشروط؛ دفعا لأعظم الضررين، وجلبا لعظمى المصلحتين.
والمجلس إذ يقرر ما سبق يوصي بتقوى الله والتثبت في هذا الأمر، والله الموفق، وصلى الله على نبينا محمد، وآله وصحبه وسلم. انتهى.
وجاء في [رسالة في الدماء الطبيعية للنساء] لفضيلة الشيخ محمد بن عثيمين: أنه إذا قصد من إسقاطه إتلافه، فهذا إن كان بعد نفخ الروح فيه فهو حرام بلا ريب؛ لأنه قتل نفس بغير حق،

(1/37)

وقتل النفس المحرمة حرام بالكتاب والسنة والإجماع (1) .
وقال الإمام ابن الجوزي في كتاب [أحكام النساء] صفحة 108، 109: لما كان موضوع النكاح لطلب الولد، وليس من كل الماء يكون الولد، فإذا تكون فقد حصل المقصود، فتعمد إسقاطه مخالفة لمراد الحكمة، إلا أنه إن كان ذلك في أول الحمل فقبل نفخ الروح فيه إثم كبير؛ لأنه مترق إلى الكمال، وسار إلى التمام، إلا أنه أقل إثما من الذي نفخ فيه الروح، فإذا تعمدت إسقاط ما فيه الروح كان كقتل مؤمن، وقد قال تعالى: {وَإِذَا الْمَوْءُودَةُ سُئِلَتْ - بِأَيِّ ذَنْبٍ قُتِلَتْ} [التكوير: 8 - 9] (2) انتهى.
فاتقي الله أيتها المسلمة، ولا تقدمي على هذه الجريمة لأي غرض من الأغراض، ولا تنخدعي بالدعايات المضللة والتقاليد الباطلة التي لا تستند إلى عقل أو دين.
_________
(1) انظر صفحة 60 من الرسالة المذكورة.
(2) سورة التكوير، الآيتان 8، 9.

(1/38)


الفصل الرابع أحكام تختص باللباس والحجاب - تنبيهات على أحكام المؤمنات

تنبيهات على أحكام تختص بالمؤمنات

[الفصل الرابع أحكام تختص باللباس والحجاب]
[أولا صفة اللباس الشرعي للمسلمة]
الفصل الرابع
أحكام تختص باللباس والحجاب أولا صفة اللباس الشرعي للمسلمة: 1 - يجب أن يكون لباس المرأة المسلمة ضافيا يستر جميع جسمها عن الرجال الذين ليسوا من محارمها، ولا تكشف لمحارمها إلا ما جرت العادة بكشفه من وجهها وكفيها وقدميها.
2 - أن يكون ساترا لما وراءه، فلا يكون شفافا يرى من ورائه لون بشرتها.
3 -ألا بكون ضيقا يبين حجم أعضائها، ففي [صحيح مسلم] عن النبي صلى الله عليه وسلم أنه قال: «صنفان من أهل النار لم أرهما: قوم معهم سياط كأذناب البقر يضربون بها الناس، ونساء كاسيات عاريات، مائلات مميلات، رؤوسهن كأسنمة البخت المائلة، لا يدخلن الجنة، ولا يجدن ريحها، وإن ريحها ليوجد من مسيرة كذا وكذا» ، قال شيخ الإسلام ابن تيمية رحمه الله في [مجموع الفتاوى] (22| 146) : وقد فسر قوله صلى الله عليه وسلم: كاسيات عاريات بأن تكتسي ما لا يسترها، فهي كاسية وهي في الحقيقة عارية، مثل من تكتسي الثوب الرقيق الذي يصف بشرتها، أو الثوب الضيق الذي يبدي

(1/39)

تقاطيع خلقها، مثل عجيزتها وساعدها ونحو ذلك، وإنما كسوة المرأة ما يسترها، فلا يبدي جسمها، ولا حجم أعضائها؛ لكونه كثيفا واسعا. انتهى.
4 - ألا تتشبه بالرجال في لباسها، فقد لعن النبي صلى الله عليه وسلم المتشبهات من النساء بالرجال، ولعن المترجلات من النساء، وتشبهها بالرجل في لباسه أن تلبس ما يختص به نوعا وصفة في عرف كل مجتمع بحسبه.
قال شيخ الإسلام ابن تيمية رحمه الله في [مجموع الفتاوى] (22| 148، 149، 155) : فالفارق بين لباس الرجال والنساء يعود إلى ما يصلح للرجال وما يصلح للنساء، وهو ما يناسب ما يؤمر به الرجال وما تؤمر به النساء، فالنساء مأمورات بالاستتار والاحتجاب دون التبرج والظهور؛ ولهذا لم يشرع لها رفع الصوت في الأذان، ولا التلبية، ولا الصعود إلى الصفا والمروة، ولا التجرد في الإحرام كما يتجرد الرجل، فإن الرجل مأمور أن يكشف رأسه، وألا يلبس الثياب المعتادة، وهي التي تصنع على قدر أعضائه، فلا يلبس القميص ولا السراويل ولا البرنس ولا الخف. . . إلى أن قال: وأما المرأة فإنها لم تنه عن شيء من اللباس؛ لأنها مأمورة بالاستتار والاحتجاب فلا يشرع لها ضد ذلك، لكن منعت أن تنتقب، وأن تلبس القفازين؛ لأن ذلك لباس

(1/40)

مصنوع على قدر العضو ولا حاجة بها إليه. . . ثم ذكر أنها تغطي وجهها بغيرهما عن الرجال. . . إلى أن قال في النهاية: وإذا تبين أنه لا بد من أن يكون بين لباس الرجال والنساء فرق يتميز به الرجال عن النساء، وأن يكون لباس النساء فيه من الاستتار والاحتجاب ما يحصل مقصود ذلك ظهر (1) أصل هذا الباب، وتبين أن اللباس إذا كان غالبه لبس الرجال نهيت عنه المرأة. . إلى أن قال: فإذا اجتمع في اللباس قلة الستر والمشابهة نهي عنه من الوجهين، والله أعلم. انتهى.
5 - ألا يكون فيه زينة تلفت الأنظار عند خروجها من المنزل؛ لئلا تكون من المتبرجات بالزينة.

[ثانيا الحجاب معناه وأدلته وفوائده]
ثانيا: الحجاب معناه وأدلته وفوائده: الحجاب: معناه: أن تستر المرأة بدنها عن الرجال الذين ليسوا من محارمها، كما قال تعالى: {وَلَا يُبْدِينَ زِينَتَهُنَّ إِلَّا مَا ظَهَرَ مِنْهَا وَلْيَضْرِبْنَ بِخُمُرِهِنَّ عَلَى جُيُوبِهِنَّ وَلَا يُبْدِينَ زِينَتَهُنَّ إِلَّا لِبُعُولَتِهِنَّ أَوْ آبَائِهِنَّ أَوْ آبَاءِ بُعُولَتِهِنَّ أَوْ أَبْنَائِهِنَّ أَوْ أَبْنَاءِ بُعُولَتِهِنَّ أَوْ إِخْوَانِهِنَّ} [النور: 31] (2) وقال تعالى: {وَإِذَا سَأَلْتُمُوهُنَّ مَتَاعًا فَاسْأَلُوهُنَّ مِنْ وَرَاءِ حِجَابٍ} [الأحزاب: 53]
_________
(1) جواب إذا السابق.
(2) سورة النور، الآية 31.

(1/41)

والمراد بالحجاب ما يستر المرأة؛ من جدار، أو باب، أو لباس، ولفظ الآية وإن كان واردا في أزواج النبي صلى الله عليه وسلم فإن حكمه عام لجميع المؤمنات؛ لأنه علل ذلك بقوله تعالى: {ذَلِكُمْ أَطْهَرُ لِقُلُوبِكُمْ وَقُلُوبِهِنَّ} [الأحزاب: 53] (1) وهذه علة عامة، فعموم علته دليل على عموم حكمه، وقال تعالى: {يَا أَيُّهَا النَّبِيُّ قُلْ لِأَزْوَاجِكَ وَبَنَاتِكَ وَنِسَاءِ الْمُؤْمِنِينَ يُدْنِينَ عَلَيْهِنَّ مِنْ جَلَابِيبِهِنَّ} [الأحزاب: 59] (2) .
قال شيخ الإسلام ابن تيمية رحمه الله في [مجموع الفتاوى] (22| 110، 111) : والجلباب هو الملاءة، وهو الذي يسميه ابن مسعود وغيره: الرداء، وتسميه العامة: الإزار، وهو الإزار الكبير الذي يغطي رأسها وسائر بدنها، وقد حكى أبو عبيدة وغيره أنها تدنيه من فوق رأسها فلا تظهر إلا عينها، ومن جنسه النقاب. انتهى.
ومن أدلة السنة النبوية على وجوب تغطية المرأة وجهها عن غير محارمها: حديث عائشة رضي الله عنها قالت: «كان الركبان يمرون بنا ونحن مع رسول الله صلى الله عليه وسلم محرمات، فإذا حاذوا بنا
_________
(1) سورة الأحزاب، الآية 53.
(2) سورة الأحزاب، الآية 59.

(1/42)

سدلت إحدانا جلبابها من رأسها على وجهها، فإذا جاوزنا كشفناه» (1) .
وأدلة وجوب ستر وجه المرأة عن غير محارمها من الكتاب والسنة كثيرة؛ وإني أحيلك أيتها الأخت المسلمة في ذلك على رسالة [حجاب المرأة ولباسها في الصلاة] لشيخ الإسلام ابن تيمية، و [حكم السفور والحجاب] لسماحة الشيخ عبد العزيز بن عبد الله بن باز، ورسالة [الصارم المشهور على المفتونين بالسفور] للشيخ حمود بن عبد الله التويجري، و [رسالة الحجاب] للشيخ محمد بن صالح العثيمين، فقد تضمنت هذه الرسائل ما يكفي.
واعلمي أيتها الأخت المسلمة أن الذين أباحوا لك كشف الوجه من العلماء مع كون قولهم مرجوحا قيدوه بالأمن من الفتنة، والفتنة غير مأمونة، خصوصا في هذا الزمان الذي قل فيه الوازع الديني في الرجال والنساء، وقل الحياء، وكثر فيه دعاة الفتنة، وتفننت النساء بوضع أنواع الزينة على وجوههن مما يدعو إلى الفتنة، فاحذري من ذلك أيتها الأخت المسلمة، والزمي الحجاب الواقي من الفتنة بإذن الله، ولا أحد من علماء المسلمين المعتبرين قديما ولا حديثا يبيح لهؤلاء المفتونات ما وقعن فيه، ومن النساء المسلمات من
_________
(1) رواه أحمد، وأبو داود، وابن ماجه.

(1/43)

يستعملن النفاق في الحجاب، فإذا كن في مجتمع يلتزم الحجاب احتجبن، وإذا كن في مجتمع لا يلتزم بالحجاب لم يحتجبن، ومنهن من تحتجب إذا كانت في مكان عام، وإذا دخلت محلا تجاريا أو مستشفى، أو كانت تكلم أحد صاغة الحلي أو أحد خياطي الملابس النسائية كشفت وجهها وذراعيها كأنها عند زوجها أو أحد محارمها، فاتقين الله يا من تفعلن ذلك، ولقد شاهدنا بعض النساء القادمات في الطائرات من الخارج لا يحتجبن إلا عند هبوط الطائرة في أحد مطارات هذه البلاد، وكأن الحجاب صار من العادات لا من المشروعات الدينية.
أيتها المسلمة إن الحجاب يصونك من النظرات المسمومة الصادرة من مرضى القلوب وكلاب البشر، ويقطع عنك الأطماع المسعورة، فالزميه وتمسكي به، ولا تلتفتي للدعايات المغرضة التي تحارب الحجاب أو تقلل من شأنه فإنها تريد لك الشر، كما قال الله تعالى: {وَيُرِيدُ الَّذِينَ يَتَّبِعُونَ الشَّهَوَاتِ أَنْ تَمِيلُوا مَيْلًا عَظِيمًا} [النساء: 27] (1) .
_________
(1) سورة النساء، الآية 27.

(1/44)


الفصل الخامس في بيان أحكام تختص بالمرأة في صلاتها - تنبيهات على أحكام المؤمنات

تنبيهات على أحكام تختص بالمؤمنات

[الفصل الخامس في بيان أحكام تختص بالمرأة في صلاتها]
الفصل الخامس
في بيان أحكام تختص
بالمرأة في صلاتها حافظي أيتها المسلمة على صلاتك في أوقاتها مستوفية لشروطها وأركانها وواجباتها، يقول الله تعالى لأمهات المؤمنين: {وَأَقِمْنَ الصَّلَاةَ وآتِينَ الزَّكَاةَ وَأَطِعْنَ اللَّهَ وَرَسُولَهُ} [الأحزاب: 33] (1) وهذا أمر للمسلمات عموما، فالصلاة هي الركن الثاني من أركان الإسلام، وهي عمود الإسلام، وتركها كفر يخرج من الملة، فلا دين ولا إسلام لمن لا صلاة له من الرجال والنساء، وتأخير الصلاة عن وقتها من غير عذر شرعي إضاعة لها، قال الله تعالى: {فَخَلَفَ مِنْ بَعْدِهِمْ خَلْفٌ أَضَاعُوا الصَّلَاةَ وَاتَّبَعُوا الشَّهَوَاتِ فَسَوْفَ يَلْقَوْنَ غَيًّا - إِلَّا مَنْ تَابَ وَآمَنَ وَعَمِلَ صَالِحًا فَأُولَئِكَ يَدْخُلُونَ الْجَنَّةَ وَلَا يُظْلَمُونَ شَيْئًا} [مريم: 59 - 60] (2) .
وقد ذكر الحافظ ابن كثير في تفسيره عن جمع من أئمة المفسرين أن معنى إضاعة الصلاة: إضاعة مواقيتها، بأن تصلى بعدما يخرج وقتها، وفسر الغي الذي يلقونه بأنه الخسار، وفسر
_________
(1) سورة الأحزاب، الآية 33.
(2) سورة مريم، الآيتان 59، 60.

(1/45)

بأنه واد في جهنم.
وللمرأة أحكام في الصلاة تختص بها عن الرجل، وإيضاحها كما يلي:

[ليس على المرأة أذان ولا إقامة]
1 - ليس على المرأة أذان ولا إقامة؛ لأن الأذان شرع له رفع الصوت، والمرأة لا يجوز لها رفع صوتها، ولا يصحان منها، قال في [المغني] (2| 68) : لا نعلم فيه خلافا.

[كل المرأة عورة في الصلاة إلا وجهها]
2 - كل المرأة عورة في الصلاة إلا وجهها، وفي كفيها وقدميها خلاف، وذلك كله حيث لا يراها رجل غير محرم لها، فإن كان يراها رجل غير محرم لها وجب عليها سترها، كما يجب عليها سترها خارج الصلاة عن الرجال، فلا بد في صلاتها من تغطية رأسها ورقبتها ومن تغطية بقية بدنها حتى ظهور قدميها، قال صلى الله عليه وسلم: «لا يقبل الله صلاة حائض - يعني: من بلغت الحيض - إلا بخمار» (1) والخمار: ما يغطي الرأس والعنق، وعن أم سلمة رضي الله عنها أنها سألت النبي صلى الله عليه وسلم أتصلي المرأة في درع وخمار بغير إزار؟ قال: «إذا كان الدرع سابغا يغطي ظهور قدميها» (2) .
دل الحديثان على أنه لا بد في صلاتها من تغطية رأسها
_________
(1) رواه الخمسة.
(2) أخرجه أبو داود، وصحح الأئمة وقفه.

(1/46)

ورقبتها كما أفاده حديث عائشة، ومن تغطية بقية بدنها حتى ظهور قدميها كما أفاده حديث أم سلمة، ويباح كشف وجهها حيث لا يراها أجنبي؛ لإجماع أهل العلم على ذلك.
قال شيخ الإسلام ابن تيمية في [مجموع الفتاوى] (22| 113، 114) : فإن المرأة لو صلت وحدها كانت مأمورة بالاختمار، وفي غير الصلاة يجوز لها كشف رأسها في بيتها، فأخذ الزينة في الصلاة حق لله، فليس لأحد أن يطوف بالبيت عريانا ولو كان وحده بالليل، ولا يصلي عريانا ولو كان وحده، إلى أن قال: فليست العورة في الصلاة مرتبطة بعورة النظر لا طردا ولا عكسا. انتهى.
قال في [المغني] (2| 328) : وأما سائر بدن المرأة الحرة فيجب ستره في الصلاة، وإن انكشف منه شيء لم تصح صلاتها إلا أن بكون يسيرا، وبهذا قال مالك والأوزاعي والشافعي.

[أن المرأة تجمع نفسها في الركوع والسجود بدلا من التجافي]
3 - ذكر في [المغني] (2| 258) : أن المرأة تجمع نفسها في الركوع والسجود بدلا من التجافي، وتجلس متربعة، أو تسدل رجليها وتجعلهما في جانب يمينها بدلا من التورك والافتراش؛ لأنه أستر لها.
وقال النووي في [المجموع] (3| 455) : قال الشافعي رحمه الله في [المختصر] : ولا فرق بين الرجال والنساء في عمل الصلاة

(1/47)

إلا أن المرأة يستحب لها أن تضم بعضها إلى بعض، أو تلصق بطنها بفخذيها في السجود كأستر ما تكون، وأحب ذلك لها في الركوع وفي جميع الصلاة. انتهى.

[صلاة النساء جماعة بإمامة إحداهن فيها خلاف]
4 - صلاة النساء جماعة بإمامة إحداهن، فيها خلاف بين العلماء بين مانع ومجيز، والأكثر على أنه لا مانع من ذلك؛ لأن النبي صلى الله عليه وسلم أمر أم ورقة أن تؤم أهل دارها (1) وبعضهم يرى أنه غير مستحب، وبعضهم يرى أنه مكروه، وبعضهم يرى جوازه في النفل دون الفرض، ولعل الراجح استحبابه، ولمزيد الفائدة في هذه المسألة يراجع [المغني] (2| 202) ، و [المجموع] للنووي (4| 84، 85) .
وتجهر المرأة بالقراءة إذا لم يسمعها رجال غير محارم.

[يباح للنساء الخروج من البيوت للصلاة مع الرجال في المساجد]
5 - يباح للنساء الخروج من البيوت للصلاة مع الرجال في المساجد، وصلاتهن في بيوتهن خير لهن، فقد روى مسلم في صحيحه عن النبي صلى الله عليه وسلم أنه قال: «لا تمنعوا إماء الله مساجد الله» ، وقال صلى الله عليه وسلم: «لا تمنعوا النساء أن يخرجن إلى المساجد، وبيوتهن خير لهن» (2) فبقاؤهن في البيوت وصلاتهن فيها أفضل لهن من
_________
(1) رواه أبو داود، وصححه ابن خزيمة.
(2) رواه أحمد وأبو داود.

(1/48)

أجل التستر.
وإذا خرجت إلى المسجد للصلاة فلا بد من مراعاة الآداب التالية:
أ - أن تكون متسترة بالثياب والحجاب الكامل، قالت عائشة رضي الله عنها: «كان النساء يصلين مع رسول الله صلى الله عليه وسلم، ثم ينصرفن متلفعات بمروطهن ما يعرفن من الغلس» (1) .
ب - أن تخرج غير متطيبة؛ لقوله صلى الله عليه وسلم: «لا تمنعوا إماء الله مساجد الله، وليخرجن تفلات» (2) ومعنى " تفلات " أي: غير متطيبات، وعن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: «أيما امرأة أصابت بخورا فلا تشهدن معنا العشاء الآخرة» (3) وروى مسلم من حديث زينب امرأة ابن مسعود: «إذا شهدت إحداكن المسجد فلا تمس طيبا» .
قال الإمام الشوكاني في [نيل الأوطار] (3| 140، 141) : فيه دليل على أن خروج النساء إلى المساجد إنما يجوز إذا لم يصحب ذلك ما فيه فتنة وما هو في تحريك الفتنة نحو البخور، وقال: وقد
_________
(1) متفق عليه.
(2) رواه أحمد وأبو داود.
(3) رواه أحمد ومسلم وأبو داود والنسائي.

(1/49)

حصل من الأحاديث أن الإذن للنساء من الرجال إلى المساجد إذا لم يكن في خروجهن ما يدعو إلى الفتنة من طيب أو حلي أو أي زينة. انتهى.
ج - ألا تخرج متزينة بالثياب والحلي، قالت أم المؤمنين عائشة رضي الله عنها: لو أن رسول الله صلى الله عليه وسلم رأى من النساء ما رأينا لمنعهن من المسجد كما منعت بنو إسرائيل نساءها (1) .
قال الإمام الشوكاني في [نيل الأوطار] على قول عائشة: (لو رأى ما رأينا) يعني: من حسن الملابس والطيب والزينة والتبرج، وإنما كان النساء يخرجن في المرط والأكسية والشملات الغلاظ.
وقال الإمام ابن الجوزي رحمه الله في كتاب [أحكام النساء] صفحة 39: ينبغي للمرأة أن تحذر من الخروج مهما أمكنها، إن سلمت في نفسها لم يسلم الناس منها، فإذا اضطرت إلى الخروج خرجت بإذن زوجها في هيئة رثة، وجعلت طريقها في المواضع الخالية دون الشوارع والأسواق، واحترزت من سماع صوتها، ومشت في جانب الطريق لا في وسطه. انتهى.
د - إن كانت المرأة واحدة صفت وحدها خلف الرجال؛ «لحديث أنس رضي الله عنه حين صلى بهم رسول الله صلى الله عليه وسلم قال:
_________
(1) متفق عليه.

(1/50)

قمت أنا واليتيم وراءه وقامت العجوز من ورائنا» (1) .
وعنه: «صليت أنا واليتيم في بيتنا خلف النبي صلى الله عليه وسلم وأمي خلفنا - أم سليم -» رواه البخاري.
وإن كان الحضور من النساء كثر من واحدة فإنهن يقمن صفا أو صفوفا خلف الرجال؛ لأنه صلى الله عليه وسلم كان يجعل الرجال قدام الغلمان، والغلمان خلفهم، والنساء خلف الغلمان، رواه أحمد، وعن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: «خير صفوف الرجال أولها، وشرها آخرها، وخير صفوف النساء آخرها، وشرها أولها» (2) .
ففي الحديثين دليل على أن النساء يكن صفوفا خلف الرجال، ولا يصلين متفرقات إذا صلين خلف الرجال، سواء كانت صلاة فريضة أو صلاة تراويح.
هـ - إذا سهى الإمام في الصلاة فإن المرأة تنبهه بالتصفيق ببطن كفها على الأخرى؛ لقوله صلى الله عليه وسلم: «إذا نابكم في الصلاة شيء فليسبح الرجال، وليصفق النساء» (3) وهذا إذن إباحة لهن في
_________
(1) رواه الجماعة إلا ابن ماجه.
(2) رواه الجماعة إلا البخاري.
(3) رواه أحمد.

(1/51)

التصفيق في الصلاة عند نائبة تنوب، ومنها سهو الإمام؛ وذلك لأن صوت المرأة فيه فتنة للرجال، فأمرت بالتصفيق ولا تتكلم.
و إذا سلم الإمام بادرت النساء بالخروج من المسجد وبقي الرجال جالسين؛ لئلا يدركوا من انصرف منهن؛ لما روت أم سلمة قالت: إن النساء كن إذا سلمن من المكتوية قمن وثبت رسول الله صلى الله عليه وسلم ومن صلى من الرجال ما شاء الله، فإذا قام رسول الله صلى الله عليه وسلم قام الرجال.
قال الزهري: فنرى ذلك - والله أعلم - أن ذلك لكي ينفذ من ينصرف من النساء، رواه البخاري، انظر [الشرح الكبير على المقنع] (1|422) .
قال الإمام الشوكاني في [نيل الأوطار] (2| 326) : الحديث فيه أنه يستحب للإمام مراعاة أحوال المأمومين والاحتياط في اجتناب ما قد يفضي إلى المحظور، واجتناب مواقع التهم، وكراهة مخالطة الرجال للنساء في الطرقات فضلا عن البيوت. انتهى.
قال الإمام النووي رحمه الله في [المجموع] (3| 455) : ويخالف النساء الرجال في صلاة الجماعة في أشياء: أحدها: لا تتأكد في حقهن كتأكدها في الرجال.
الثاني: تقف إمامتهن وسطهن.

(1/52)

الثالث: تقف واحدتهن خلف الرجل لا بجنبه، بخلاف الرجل.
الرابع: إذا صلين صفوفا مع الرجال فآخر صفوفهن أفضل من أو لها. انتهى.
ومما سبق يعلم تحريم الاختلاط بين الرجال والنساء.
ز - خروج النساء إلى صلاة العيد: عن أم عطية رضي الله عنها قالت: «أمرنا رسول الله صلى الله عليه وسلم أن نخرجهن في الفطر والأضحى: العواتق، والحيض، وذوات الخدور، فأما الحيض فيعتزلن الصلاة - وفي لفظ: المصلى - ويشهدن الخير، ودعوة المسلمين» (1) .
قال الشوكاني: والحديث وما في معناه من الأحاديث قاضية بمشروعية خروج النساء في العيدين إلى المصلى من غير فرق بين البكر والثيب والشابة والعجوز والحائض وغيرها ما لم تكن معتدة أو كان خروجها فتنة أو كان لها عذر. . انتهى. انظر [نيل الأوطار] (3|306) .
وقال شيخ الإسلام ابن تيمية في [المجموع] (6|458، 459) : فقد أخبر المؤمنات أن صلاتهن في البيوت
_________
(1) رواه الجماعة.

(1/53)

أفضل لهن من شهود الجمعة والجماعة إلا العيد، فإنه أمرهن بالخروج فيه - ولعله والله أعلم - لأسباب: الأول: أنه في السنة مرتين، فقبل بخلاف الجمعة والجماعة.
الثاني: أنه ليس له بدل، بخلاف الجمعة والجماعة فإن صلاتها في بيتها الظهر هو جمعتها.
الثالث: أنه خروج إلى الصحراء لذكر الله، فهو شبيه بالحج من بعض الوجوه؛ ولهذا كان العيد الأكبر في موسم الحج موافقة للحجيج. انتهى.
وقيد الشافعية خروج النساء لصلاة العيد بغير ذوات الهيئات.
قال الإمام النووي في [المجموع] (5| 13) : قال الشافعي والأصحاب رحمهم الله: يستحب للنساء غير ذوات الهيئات حضور صلاة العيد، وأما ذوات الهيئات فيكره حضورهن. . إلى أن قال: وإذا خرجن استحب خروجهن في ثياب بذلة، ولا يلبسن ما يشهرهن، ويستحب أن يتنظفن بالماء، ويكره لهن الطيب، هذا كله حكم العجائز اللواتي لا يشتهين ونحوهن، وأما الشابة وذات الجمال ومن تشتهي فيكره لهن الحضور؛ لما في ذلك من خوف الفتنة عليهن وبهن، فإن قيل: هذا مخالف حديث أم عطية المذكور، قلنا: ثبت في الصحيحين عن عائشة رضي الله عنها قالت: لو أدرك رسول الله صلى الله عليه وسلم ما أحدث النساء لمنعهن كما منعت

(1/54)

نساء بني إسرائيل، ولأن الفتن وأسباب الشر في هذه الأعصار كثيرة بخلاف العصر الأول، والله أعلم. انتهى.
قلت: وفي عصرنا أشد.
وقال الإمام ابن الجوزي في كتاب [أحكام النساء] ص 38: قلت: قد بينا أن خروج النساء مباح، لكن إذا خيفت الفتنة بهن أو منهن فالامتناع من الخروج أفضل؛ لأن نساء الصدر الأول كن على غير ما نشأ نساء هذا الزمان عليه، وكذلك الرجال. . انتهى.
يعني كانوا على ورع عظيم.
ومن هذه النقولات تعلمين أيتها الأخت المسلمة أن خروجك لصلاة العيد مسموح به شرعا؛ بشرط الالتزام، والاحتشام، وقصد التقرب إلى الله، ومشاركة المسلمين في دعواتهم وإظهار شعار الإسلام، وليس المراد منه عرض الزينة والتعرض للفتنة، فتنبهي لذلك.

(1/55)


الفصل السادس أحكام تختص بالمرأة في باب أحكام الجنائز - تنبيهات على أحكام المؤمنات

تنبيهات على أحكام تختص بالمؤمنات

[الفصل السادس أحكام تختص بالمرأة في باب أحكام الجنائز]
الفصل السادس
أحكام تختص بالمرأة
في باب أحكام الجنائز كتب الله الموت على كل نفس، واختص هو سبحانه وتعالى بالبقاء، قال تعالى: {وَيَبْقَى وَجْهُ رَبِّكَ ذُو الْجَلَالِ وَالْإِكْرَامِ} [الرحمن: 27] (1) واختص جنائز بني آدم بأحكام يجب على الأحياء تنفيذها، ونحن نذكر في هذا الفصل ما يختص بالنساء، منها:

[يجب أن يتولى تغسيل المرأة الميتة النساء]
1 - يجب أن يتولى تغسيل المرأة الميتة النساء: ولا يجوز للرجال أن يغسلوها، إلا الزوج فإن له أن يغسل زوجته، ويتولى تغسيل الرجل الميت الرجال، ولا يجوز للنساء تغسيله، إلا الزوجة فإن لها أن تغسل زوجها؛ لأن عليا رضي الله عنه غسل زوجته فاطمة بنت رسول الله صلى الله عليه وسلم ورضي الله عنها، وأسماء بنت عميس رضي الله عنها غسلت زوجها أبا بكر الصديق رضي الله عنه.

[يستحب تكفين المرأة في خمسة أثواب بيض]
2 - يستحب تكفين المرأة في خمسة أثواب بيض: إزار تؤزر به، وخمار على رأسها، وقميص تلبسه، ولفافتين تلف بهما فوق
_________
(1) سورة الرحمن، الآية 27.

(1/56)

ذلك؛ لما روت ليلى الثقفية قالت: «كنت فيمن غسل أم كلثوم بنت رسول الله صلى الله عليه وسلم عند وفاتها، وكان أول ما أعطانا رسول الله صلى الله عليه وسلم الحقى، ثم الدرع، ثم الخمار، ثم الملحفة، ثم أدرجت بعد ذلك في الثوب الآخر» (1) والحقى هو الإزار.
قال الإمام الشوكاني في [نيل الأوطار] : والحديث يدل على أن المشروع في كفن المرأة: أن يكون إزارا ودرعا وخمارا وملحفة ودرجا. انتهى. [نيل الأوطار] (4| 42) .

[ما يصنع بشعر رأس المرأة الميتة]
3 - ما يصنع بشعر رأس المرأة الميتة: يجعل ثلاث ضفائر، وتلقى خلفها؛ «لحديث أم عطية في صفة غسل بنت النبي صلى الله عليه وسلم: فضفرنا شعرها ثلاثة قرون، وألقيناه خلفها» (2) .

[حكم اتباع النساء للجنائز]
4 - حكم اتباع النساء للجنائز: عن أم عطية رضي الله عنها قالت: «نهينا عن اتباع الجنائز، ولم يعزم علينا» متفق عليه، النص ظاهره التحريم، وقولها: (لم يعزم علينا) قال عنه شيخ الإسلام ابن تيمية رحمه الله في [مجموع الفتاوى] (24| 355) : قد يكون مرادها لم يؤكد النهي، وهذا لا ينفي التحريم، وقد تكون هي ظنت أنه ليس بنهي تحريم، والحجة في قول النبي صلى الله عليه وسلم لا في ظن غيره.
_________
(1) رواه أحمد وأبو داود.
(2) متفق عليه.

(1/57)

[تحريم زيارة القبور على النساء]
5 - تحريم زيارة القبور على النساء: عن أبي هريرة رضي الله عنه، أن رسول الله صلى الله عليه وسلم «لعن زوارات القبور» (1) .
قال شيخ الإسلام ابن تيمية رحمه الله: ومعلوم أن المرأة إذا فتح لها هذا الباب أخرجها إلى الجزع والندب والنياحة؛ لما فيها من الضعف، وكثرة الجزع، وقلة الصبر، وأيضا فإن ذلك سبب لتأذي الميت ببكائها، ولافتتان الرجال بصوتها وصورتها، كما جاء في حديث آخر: «فإنكن تفتن الحي وتؤذين الميت» ، وإذا كانت زيارة النساء - للقبور - مظنة وسببا للأمور المحرمة في حقهن وحق الرجال - والحكمة هنا غير مضبوطة - فإنه لا يمكن أن يحد المقدار الذي لا يفضي إلى ذلك، ولا التمييز بين نوع ونوع؛ ومن أصول الشريعة أن الحكمة إذا كانت خفية أو غير منتشرة علق الحكم بمظنتها، فيحرم هذا الباب؛ سدا للذريعة، كما حرم النظر إلى الزينة الباطنة؛ لما في ذلك من الفتنة، وكما حرم الخلوة بالأجنبية وغير ذلك من النظر، وليس في ذلك - أي: زيارتها للقبور - من المصلحة ما يعارض هذه المفسدة، فإنه ليس في ذلك إلا دعاؤها للميت، وذلك ممكن في بيتها. انتهى، من [مجموع الفتاوى] (24|355، 356) .
_________
(1) رواه أحمد وابن ماجه والترمذي وصححه.

(1/58)

[تحريم النياحة]
6 - تحريم النياحة: وهي: رفع الصوت بالندب، وشق الثوب، ولطم الخد، ونتف الشعر، وتسويد الوجه وخمشه؛ جزعا على الميت، والدعاء بالويل، وغير ذلك مما يدل على الجزع من قضاء الله وقدره، وعدم الصبر، وذلك حرام وكبيرة لما في الصحيحين: أن رسول الله صلى الله عليه وسلم قال: «ليس منا من لطم الخدود، وشق الجيوب، ودعا بدعوى الجاهلية» ، وفيهما أيضا أنه صلى الله عليه وسلم: «بريء من الصالقة والحالقة والشاقة» ، والصالقة هي التي ترفع صوتها عند المصيبة، والحالقة التي تحلق شعرها عند المصيبة، والشاقة التي تشق ثيابها عند المصيبة، وفي [صحيح مسلم] أنه صلى الله عليه وسلم «لعن النائحة والمستمعة» ، أي التي تقصد سماع النياحة وتعجبها.
فيجب علبك أيتها الأخت المسلمة تجنب هذا العمل المحرم عند المصيبة، وعليك بالصبر والاحتساب، حتى تكون المصيبة في حقك تكفيرا لسيئاتك، وزيادة في حسناتك.
قال الله تعالى: {وَلَنَبْلُوَنَّكُمْ بِشَيْءٍ مِنَ الْخَوْفِ وَالْجُوعِ وَنَقْصٍ مِنَ الْأَمْوَالِ وَالْأَنْفُسِ وَالثَّمَرَاتِ وَبَشِّرِ الصَّابِرِينَ - الَّذِينَ إِذَا أَصَابَتْهُمْ مُصِيبَةٌ قَالُوا إِنَّا لِلَّهِ وَإِنَّا إِلَيْهِ رَاجِعُونَ - أُولَئِكَ عَلَيْهِمْ صَلَوَاتٌ مِنْ رَبِّهِمْ وَرَحْمَةٌ وَأُولَئِكَ هُمُ الْمُهْتَدُونَ} [البقرة: 155 - 157]

(1/59)

(1) .
نعم، بجوز البكاء الذي ليس معه نياحة، ولا أفعال محرمة، ولا تسخط من قضاء الله وقدره؛ لأن البكاء فيه رحمة للميت ورقة للقلب، وأيضا هو مما لا يستطاع رده، فكان مباحا وقد يكون مستحبا، والله المستعان.
_________
(1) سورة البقرة، الآيات 155 - 157.

(1/60)


الفصل السابع أحكام تختص بالمرأة في باب الصيام - تنبيهات على أحكام المؤمنات

تنبيهات على أحكام تختص بالمؤمنات

[الفصل السابع أحكام تختص بالمرأة في باب الصيام]
الفصل السابع
أحكام تختص بالمرأة في باب الصيام صوم شهر رمضان واجب على كل مسلم ومسلمة، وهو أحد أركان الإسلام ومبانيه العظام، قال الله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا كُتِبَ عَلَيْكُمُ الصِّيَامُ كَمَا كُتِبَ عَلَى الَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ} [البقرة: 183] (1) ومعنى (كتب) : فرض، فإذا بلغت الفتاة سن التكليف بظهور إحدى أمارات البلوغ عليها، ومنها: الحيض، فإنه يبدأ وجوب الصوم في حقها، وقد تحيض وهي في سن التاسعة، وقد تجهل بعض الفتيات أنه يجب عليها الصيام حينذاك، فلا تصوم؛ ظنا منها أنها صغيرة، ولا يأمرها أهلها بالصيام، وهذا تفريط عظيم بترك ركن من أركان الإسلام، ومن حصل منها ذلك وجب عليها قضاء الصوم الذي تركته من حين بداية الحيض بها، ولو مضى على ذلك فترة طويلة؛ لأنه باق في ذمتها (2) .
_________
(1) سورة البقرة، الآية 183.
(2) ويجب عليها مع القضاء إطعام مسكين عن كل يوم نصف صاع من الطعام.

(1/61)

[من يجب عليه رمضان]
إذا دخل شهر رمضان وجب على كل مسلم ومسلمة بالغين صحيحين مقيمين صيامه، ومن كان منهما مريضا أو مسافرا في أثناء الشهر فإنه يفطر ويقضي عدد ما أفطر من أيام أخر، قال الله تعالى: {فَمَنْ شَهِدَ مِنْكُمُ الشَّهْرَ فَلْيَصُمْهُ وَمَنْ كَانَ مَرِيضًا أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ} [البقرة: 185] (1) كما أن من أدركه الشهر وهو كبير هرم لا يستطيع الصيام أو مريض مرضا مزمنا لا يرجى ارتفاعه عنه في وقت من الأوقات من رجل أو امرأة فإنه يفطر، ويطعم عن كل يوم مسكينا نصف صاع من قوت البلد، قال الله تعالى: {وَعَلَى الَّذِينَ يُطِيقُونَهُ فِدْيَةٌ طَعَامُ مِسْكِينٍ} [البقرة: 184] (2) قال عبد الله بن عباس رضي الله عنهما: هي للكبير الذي لا يرجى برؤه، رواه البخاري، والمريض الذي لا يرجى برؤ مرضه في حكم الكبير، ولا قضاء عليهما؛ لعدم إمكانه، ومعنى (يطيقونه) يتجشمونه.

[تختص المرأة بأعذار تبيح لها الإفطار في رمضان]
وتختص المرأة بأعذار تبيح لها الإفطار في رمضان على أن
_________
(1) سورة البقرة، الآية 185.
(2) سورة البقرة، الآية 184.

(1/62)

تقضي ما أفطرته بسبب تلك الأعذار من أيام أخر.
وهذه الأعذار هي: 1 - الحيض والنفاس: يحرم على المرأة الصوم أثناءهما، ويجب عليها القضاء من أيام أخر؛ لما في الصحيحين عن عائشة رضي الله عنها قالت: «كنا نؤمر بقضاء الصوم، ولا نؤمر بقضاء الصلاة» ، وذلك لما سألتها امرأة فقالت: ما بال الحائض تقضي الصوم ولا تقضي الصلاة؟ بينت رضي الله عنها أن هذا من الأمور التوقيفية التي يتبع فيها النص.
حكمة ذلك: قال شيخ الإسلام ابن تيمية في [مجموع الفتاوى] (25| 251) : (والدم الذي يخرج بالحيض فيه خروج الدم، والحائض يمكنها أن تصوم في غير أوقات الدم في حال لا يخرج فيها دمها، فكان صومها في تلك الحال صوما معتدلا لا يخرج فيه الدم الذي يقوي البدن الذي هو مادته، وصومها في الحيض يوجب أن بخرج فيه دمها الذي هو مادتها، ويوجب نقصان بدنها وضعفها وخروج صومها عن الاعتدال، فأمرت أن تصوم في غير أوقات الحيض) انتهى.
2 - الحمل والإرضاع: اللذان يحصل بالصيام فيهما ضرر على المرأة، أو على طفلها، أو عليهما معا، فإنها تفطر في حال حملها وإرضاعها، ثم إن كان الضرر الذي أفطرت من أجله يحصل على

(1/63)

الطفل فقط دونها فإنها تقضي ما أفطرته وتطعم كل يوم مسكينا، وإن كان الضرر عليها فإنه يكفي منها القضاء، وذلك لدخول الحامل والمرضع في عموم قوله تعالى: {وَعَلَى الَّذِينَ يُطِيقُونَهُ فِدْيَةٌ طَعَامُ مِسْكِينٍ} [البقرة: 184] (1) .
قال الحافظ ابن كثير رحمه الله في تفسيره (1| 379) : ومما يلتحق بهذا المعنى الحامل والمرضع إذا خافتا على أنفسهما أو على ولديهما. انتهى.
وقال شيخ الإسلام ابن تيمية رحمه الله: إن كانت الحامل تخاف على جنينها فإنها تفطر، وتقضي عن كل يوم يوما، وتطعم عن كل يوم مسكينا رطلا من خبز. انتهى. (25| 318) .

[تنبيهات]
1 - المستحاضة: وهي التي يأتيها دم لا يصلح أن يكون حيضا - كما سبق - يجب عليها الصيام، ولا يجوز لها الإفطار من أجل الاستحاضة.
قال شيخ الإسلام ابن تيمية رحمه الله لما ذكر إفطار الحائض قال: (بخلاف الاستحاضة، فإن الاستحاضة تعم أوقات الزمان، وليس لها وقت تؤمر فيه بالصوم، وكان ذلك لا يمكن الاحتراز
_________
(1) سورة البقرة، الآية 184.

(1/64)

منه، كذرع القيء، وخروج الدم بالجراح والدمامل، والاحتلام، ونحو ذلك مما ليس له وقت محدد يمكن الاحتراز منه، فلم يجعل هذا منافيا للصوم كدم الحيض) انتهى (25| 251) .
2 - يجب على الحائض، وعلى الحامل والمرضع إذا أفطرن قضاء ما أفطرنه فيما بين رمضان الذي أفطرن منه ورمضان القادم، والمبادرة أفضل، وإذا لم يبق على رمضان القادم إلا قدر الأيام التي أفطرنها فإنه يجب عليهن صيام القضاء حتى لا يدخل عليهن رمضان الجديد وعليهن صيام من رمضان الذي قبله، فإن لم يفعلن ودخل عليهن رمضان وعليهن صيام من رمضان الذي قبله وليس لهن عذر في تأخيره وجب عليهن القضاء، وإطعام مسكين عن كل يوم، وإن كان لعذر فليس عليهن إلا القضاء، وكذلك من كان عليها قضاء بسبب الإفطار لمرض أو سفر حكمها كحكم من أفطرت لحيض على التفصيل السابق.
3 - لا يجوز للمرأة أن تصوم تطوعا إذا كان زوجها حاضرا إلا بإذنه؛ لما روى البخاري ومسلم وغيرهما عن أبي هريرة رضي الله عنه، أن النبي صلى الله عليه وسلم قال: «لا يحل لامرأة أن تصوم وزوجها شاهد إلا بإذنه» ، وفي بعض الروايات عند أحمد وأبي داود: إلا رمضان، أما إذا سمح لها زوجها بالصيام تطوعا، أو لم يكن حاضرا عندها، أولم يكن لها زوج فإنها يستحب لها أن تصوم

(1/65)

تطوعا، خصوصا الأيام التي يستحب صيامها؛ كيوم الاثنين، ويوم الخميس، وثلاثة أيام من كل شهر، وستة أيام من شوال، وعشر ذي الحجة، وبوم عرفة، ويوم عاشوراء مع يوم قبله أو يوم بعده، إلا أنه لا ينبغي لها أن تصوم تطوعا وعليها قضاء من رمضان حتى تصوم القضاء. والله أعلم.
4 - إذا طهرت الحائض في أثناء النهار من رمضان فإنها تمسك بقية يومها وتقضيه مع الأيام التي أفطرتها بالحيض، وإمساكها بقية اليوم الذي طهرت فيه يجب عليها؛ احتراما للوقت.

(1/66)


الفصل الثامن أحكام تختص بالمرأة في الحج والعمرة - تنبيهات على أحكام المؤمنات

تنبيهات على أحكام تختص بالمؤمنات

[الفصل الثامن أحكام تختص بالمرأة في الحج والعمرة]
الفصل الثامن
أحكام تختص بالمرأة في الحج والعمرة الحج إلى بيت الله الحرام كل عام واجب كفائي على أمة الإسلام، ويجب على كل مسلم توفرت فيه شروط وجوب الحج أن يحج مرة في العمر، وما زاد عن ذلك فهو تطوع، والحج أحد أركان الإسلام، وهو نصيب المرأة المسلمة من الجهاد؛ لحديث عائشة رضي الله عنها أنها قالت: «يا رسول الله، هل على النساء جهاد؟ قال: نعم، عليهن جهاد لا قتال فيه: الحج والعمرة» (1) وللبخاري عنها أنها قالت: «يا رسول الله، نرى الجهاد أفضل العمل، أفلا نجاهد؟ قال: لكن أفضل الجهاد حج مبرور» .

[في الحج أحكام تختص المرأة]
[المحرم]
وفي الحج أحكام تختص المرأة منها:
1 - المحرم: الحج له شروط عامة للرجل والمرأة وهي: الإسلام، والعقل، والحرية، والبلوغ، والاستطاعة المالية، وتختص المرأة باشتراط وجود المحرم الذي يسافر معها للحج، وهو زوجها أو من تحرم عليه تحريما مؤبدا بنسب؛ كأبيها وابنها
_________
(1) رواه أحمد وابن ماجه بإسناد صحيح.

(1/67)

وأخيها، أو بسبب مباح؛ كأخيها من الرضاع، أو زوج أمها، أو ابن زوجها.
والدليل على ذلك ما رواه ابن عباس رضي الله عنهما أنه سمع النبي صلى الله عليه وسلم يخطب، يقول: «لا يخلون رجل بامرأة إلا ومعها ذو محرم، ولا تسافر المرأة إلا مع ذي محرم، فقام رجل فقال: يا رسول الله إن امرأتي خرجت حاجة، وإني اكتتبت في غزوة كذا وكذا، قال: فانطلق فحج مع امرأتك» (1) وعن ابن عمر رضي الله عنهما قال: قال رسول الله صلى الله عليه وسلم: «لا تسافر المرأة ثلاثا، إلا معها ذو محرم» (2) .
والأحاديث في هذا كثيرة تنهى عن سفر المرأة للحج وغيره بدون محرم؛ لأن المرأة ضعيفة يعتريها ما يعتريها من العوارض والمصاعب في السفر لا يقوم بمواجهتها إلا الرجال، ثم هي مطمع للفساق، فلا بد من محرم يصونها ويحميها من أذاهم.
ويشترط في المحرم الذي تصحبه المرأة في حجها العقل والبلوغ والإسلام؛ لأن الكافر لا يؤمن عليها، فإن أيست من وجود المحرم لزمها أن تستنيب من يحج عنها.
_________
(1) متفق عليه.
(2) متفق عليه.

(1/68)

[إذا كان الحج نفلا اشترط إذن زوجها لها بالحج]
2 - وإذا كان الحج نفلا اشترط إذن زوجها لها بالحج؛ لأنه يفوت به حقه عليها، قال في [المغني] (3 / 240) : فأما حج التطوع فله منعها منه، قال ابن المنذر: أجمع كل من أحفظ عنه من أهل العلم أن له منعها من الخروج إلى حج التطوع؛ وذلك لأن حق الزوج واجب فليس لها تفويته بما ليس بواجب كالسيد مع عبده. انتهى.

[يصح أن تنوب المرأة عن الرجل في الحج والعمرة]
قال شيخ الإسلام ابن تيمية رحمه الله في [مجموع الفتاوى] (26 / 13) : يجوز للمرأة أن تحج عن امرأة أخرى باتفاق العلماء، سواء كانت بنتها أو غير بنتها، وكذلك يجوز أن تحج المرأة عن الرجل عند الأئمة الأربعة وجمهور العلماء، كما «أمر النبي صلى الله عليه وسلم المرأة الخثعمية أن تحج عن أبيها لما قالت: يا رسول الله إن فريضة الله في الحج على عباده أدركت أبي وهو شيخ كبير، فأمرها النبي صلى الله عليه وسلم أن تحج عن أبيها، مع أن إحرام الرجل أكمل من إحرامها.» انتهى.

[إذا اعترى المرأة وهي في طريقها إلى الحج حيض أو نفاس فإنها تمضي في] طريقها
4 - إذا اعترى المرأة وهي في طريقها إلى الحج حيض أو نفاس فإنها تمضي في طريقها، فإن أصابها ذلك عند الإحرام فإنها تحرم كغيرها من النساء الطاهرات؛ لأن عقد الإحرام لا تشترط له الطهارة.

(1/69)

قال في [المغني] (3 / 293، 294) : وجملة ذلك أن الاغتسال مشروع للنساء عند الإحرام كما يشرع للرجال؛ لأنه نسك وهو في حق الحائض والنفساء آكد؛ لورود الخبر فيهما، قال جابر: «حتى أتينا ذا الحليفة فولدت أسماء بنت عميس محمد بن أبي بكر، فأرسلت إلى رسول الله صلى الله عليه وسلم كيف أصنع؟ قال: اغتسلي، واستثفري بثوب، وأحرمي» (1) وعن ابن عباس عن النبي صلى الله عليه وسلم قال: «النفساء والحائض إذا أتيا على الوقت يحرمان ويقضيان المناسك كلها غير الطواف بالبيت» (2) وأمر النبي صلى الله عليه وسلم عائشة أن تغتسل لإهلال الحج وهي حائض. انتهى.
والحكمة في اغتسال الحائض والنفساء للإحرام التنظيف، وقطع الرائحة الكريهة لدفع أذاها عن الناس عند اجتماعهم، وتخفيف النجاسة، وإن أصابهما الحيض أو النفاس وهما محرمتان لم يؤثر على إحرامهما، فتبقيان محرمتين، وتجتنبان محظورات الإحرام، ولا تطوفان بالبيت حتى تطهرا من الحيض أو النفاس وتغتسلا منهما، وإن جاء يوم عرفة ولم تطهرا وكانتا قد أحرمتا بالعمرة متمتعتين بها إلى الحج فإنهما تحرمان بالحج،
_________
(1) متفق عليه.
(2) رواه أبو داود.

(1/70)

وتدخلانه على العمرة، وتصبحان قارنتين.
والدليل على ذلك «أن عائشة رضي الله عنها حاضت وكانت أهلت بعمرة، فدخل عليها النبي صلى الله عليه وسلم وهي تبكي، قال: ما يبكيك لعلك نفست؟ قالت: نعم، قال: هذا شيء قد كتبه الله على بنات آدم، افعلي ما يفعل الحاج غير أن لا تطوفي بالبيت» (1) وفي حديث جابر المتفق عليه: «ثم دخل النبي صلى الله عليه وسلم على عائشة فوجدها تبكي، فقال: ما شأنك؟ قالت: شأني أني قد حضت، وقد حل الناس ولم أحلل ولم أطف بالبيت، والناس يذهبون إلى الحج الآن، فقال: إن هذا أمر قد كتبه الله على بنات آدم، فاغتسلي، ثم أهلي ففعلت ووقفت المواقف كلها، حتى إذا طهرت طافت بالكعبة وبالصفا والمروة، ثم قال: قد حللت من حجك وعمرتك جميعا» انتهى.
قال العلامة ابن القيم في [تهذيب السنن] (2 / 303) : والأحاديث الصحيحة صريحة بأنها أهلت أولا بعمرة ثم أمرها رسول الله صلى الله عليه وسلم لما حاضت أن تهل بالحج فصارت قارنة؛ ولهذا قال لها النبي صلى الله عليه وسلم: «يكفيك طوافك بالبيت وبين الصفا والمروة لحجك وعمرتك» انتهى.
_________
(1) أخرجه البخاري ومسلم.

(1/71)

[ما تفعله المرأة عند الإحرام]
5 - ما تفعله المرأة عند الإحرام: تفعل كما يفعل الرجل من حيث الاغتسال والتنظيف بأخذ ما تحتاج إلى أخذه من شعر وظفر وقطع رائحة كريهة؛ لئلا تحتاج إلى ذلك في حال إحرامها وهي ممنوعة منه، وإذا لم تحتج إلى شيء من ذلك فليس بلازم، وليس هو من خصائص الإحرام، ولا بأس أن تتطيب في بدنها بما ليس له رائحة ذكية من الأطياب؛ لحديث عائشة: «كنا نخرج مع رسول الله صلى الله عليه وسلم فنضمد جباهنا بالمسك عند الإحرام، فإذا عرقت إحدانا سال على وجهها، فيراها النبي صلى الله عليه وسلم فلا ينهانا» (1) .
قال الشوكاني في [نيل الأوطار] (5 / 12) : سكوته صلى الله عليه وسلم يدل على الجواز؛ لأنه لا يسكت على باطل. انتهى.

[عند نية الإحرام تخلع البرقع والنقاب]
6 - عند نية الإحرام تخلع البرقع والنقاب - إن كانت لابسة لهما - قبل الإحرام، وهما غطاء للوجه فيه نقبان على العينين تنظر المرأة منهما؛ لقوله صلى الله عليه وسلم: «لا تنتقب المحرمة» رواه البخاري، والبرقع أقوى من النقاب، وتخلع ما على كفيها من القفازين - إن كانت قد لبستهما قبل الإحرام - وهما شيء يعمل لليدين يدخلان فيه يسترهما - وتغطي وجهها بغير النقاب والبرقع بأن تضع عليه الخمار أو الثوب عند رؤية الرجال غير المحارم لها، وكذا تغطي
_________
(1) رواه أبو داود.

(1/72)

كفيها عنهم بغير القفازين، بأن تضفي عليهما ثوبا؛ لأن الوجه والكفين عورة يجب سترهما عن الرجال في حالة الإحرام وغيرهما.
قال شيخ الإسلام ابن تيمية رحمه الله: وأما المرأة فإنها عورة؛ فلذلك جاز لها أن تلبس الثياب التي تستتر بها، وتستظل بالمحمل، لكن نهاها النبي صلى الله عليه وسلم أن تنتقب، أو تلبس القفازين، والقفازان غلاف يصنع لليد، ولو غطت المرأة وجهها بشيء لا يمس الوجه جاز بالاتفاق، وإن كان يمسه فالصحيح أيضا أنه يجوز، ولا تكلف المرأة أن تجافي سترتها عن الوجه لا بعود ولا بيد ولا غير ذلك، فإن النبي صلى الله عليه وسلم سوى بين وجهها ويديها، وكلاهما كبدن الرجل لا كرأسه، وأزواجه صلى الله عليه وسلم كن يسدلن على وجوههن من غير مراعاة المجافاة، ولم ينقل أحد من أهل العلم عن النبي صلى الله عليه وسلم أنه قال: إحرام المرأة في وجهها، وإنما هذا قول بعض السلف. انتهى.
قال العلامة ابن القيم في [تهذيب السنن] (2 / 350) : وليس عن النبي صلى الله عليه وسلم حرف واحد في وجوب كشف المرأة وجهها عند الإحرام إلا النهي عن النقاب. . إلى أن قال: وقد ثبت عن أسماء أنها كانت تغطي وجهها وهي محرمة، وقالت عائشة: «كان الركبان يمرون بنا ونحن مع رسول الله صلى الله عليه وسلم محرمات، فإذا حاذوا

(1/73)

بنا سدلت إحدانا جلبابها من رأسها على وجهها؛ فإذا جاوزنا كشفناه» (1) . انتهى.
فاعلمي أيتها المسلمة المحرمة أنك ممنوعة من تغطية الوجه والكفين بما خيط لهما خاصة كالنقاب والقفازين، وأنه يجب عليك ستر وجهك وكفيك عن الرجال غير المحارم بخمارك وثوبك ونحوهما، وأنه لا أصل لوضع شيء يرفع الغطاء عن ملامسة الوجه، لا بوضع عود ولا عمامة ولا غيرهما.

[يجوز للمرأة أن تلبس حال إحرامها ما شاءت من الملابس النسائية التي] ليس فيها زينة
7 - يجوز للمرأة أن تلبس حال إحرامها ما شاءت من الملابس النسائية التي ليس فيها زينة، ولا مشابهة لملابس الرجال، وليست ضيقة تصف حجم أعضائها، ولا شفافة لا تستر ما وراءها، وليست قصيرة تنحسر عن رجليها أو يديها، بل تكون ضافية كثيفة واسعة.
قال ابن المنذر: وأجمع أهل العلم على أن للمحرمة لبس القمص والدروع والسراويلات والخمر والخفاف. انتهى من [المغني] (3 / 328) .
ولا يتعين عليها أن تلبس لونا معينا من الثياب كالأخضر، وإنما تلبس ما شاءت من الألوان المختصة بالنساء أحمر أو أخضر أو
_________
(1) ذكره أبو داود.

(1/74)

أسود، ويجوز لها أن تستبدلها بغيرها إذا أرادت.

[يسن لها أن تلبي بعد الإحرام بقدر ما تسمع نفسها]
8 - ويسن لها أن تلبي بعد الإحرام بقدر ما تسمع نفسها، قال ابن عبد البر: أجمع العلماء على أن السنة في المرأة أن لا ترفع صوتها، وإنما عليها أن تسمع نفسها، وإنما كره لها رفع الصوت مخافة الفتنة بها؛ ولهذا لا يسن لها أذان ولا إقامة، والمسنون لها في التنبيه في الصلاة التصفيق دون التسبيح. انتهى من [المغني] (2 / 330، 331) .

[يجب عليها في الطواف التستر الكامل]
9 - يجب عليها في الطواف التستر الكامل، وخفض الصوت، وغض البصر، وألا تزاحم الرجال، وخصوصا عند الحجر أو الركن اليماني، وطوافها في أقصى المطاف مع عدم المزاحمة أفضل لها من الطواف في أدناه قريبا من الكعبة مع المزاحمة؛ لأن المزاحمة حرام، لما فيها من الفتنة، وأما القرب من الكعبة وتقبيل الحجر فهما سنتان مع تيسرهما، ولا ترتكب محرما لأجل تحصيل سنة، بل إنه في هذه الحالة ليس سنة في حقها؛ لأن السنة في حقها في هذه الحالة أن تشير إليه إذا حاذته.
قال الإمام النووي في [المجموع] (8 / 37) : قال أصحابنا: لا يستحب للنساء تقبيل الحجر، ولا استلامه إلا عند خلو المطاف في الليل أو غيره؛ لما فيه من ضررهن وضرر غيرهن. انتهى.
وقال في [المغني] (3 / 331) : ويستحب للمرأة الطواف ليلا؛

(1/75)

لأنه أستر لها وأقل للزحام، فيمكنها أن تدنو من البيت وتستلم الحجر. انتهى.

[طواف النساء وسعيهن مشي كله]
10 - قال في [المغني] (3 / 394) : وطواف النساء وسعيهن مشي كله، قال ابن المنذر: أجمع أهل العلم على أنه لا رمل على النساء حول البيت ولا بين الصفا والمروة، وليس عليهن اضطباع؛ وذلك لأن الأصل فيهما إظهار الجلد، ولا يقصد ذلك في حق النساء، ولأن النساء يقصد فيهن الستر، وفي الرمل والاضطباع تعرض للكشف. انتهى.

[ما تفعله المرأة الحائض من مناسك الحج وما لا تفعله حتى تطهر]
11 - ما تفعله المرأة الحائض من مناسك الحج وما لا تفعله حتى تطهر: تفعل الحائض كل مناسك الحج؛ من إحرام، ووقوف بعرفة، ومبيت بمزدلفة، ورمي للجمار، ولا تطوف بالبيت حتى تطهر؛ لقوله صلى الله عليه وسلم لعائشة لما حاضت: «افعلي ما يفعل الحاج، غير أن لا تطوفي بالبيت حتى تطهري» (1) ولمسلم في رواية: «فاقضي ما يقضي الحاج، غير أن لا تطوفي بالبيت حتى تغتسلي» .
قال الشوكاني في [نيل الأوطار] (5 / 49) : والحديث ظاهر في نهي الحائض عن الطواف حتى ينقطع دمها وتغتسل، والنهي
_________
(1) متفق عليه.

(1/76)

يقتضي الفساد المراد في البطلان، فيكون طواف الحائض باطلا، وهو قول الجمهور. انتهى.
ولا تسعى بين الصفا والمروة؛ لأن السعي لا يصح إلا بعد طواف نسك؛ لأن النبي صلى الله عليه وسلم لم يسع إلا بعد طواف.
قال الإمام النووي في [المجموع] (8 / 82) فرع لو سعى قبل الطواف لم يصح سعيه عندنا، وبه قال جمهور العلماء، وقدمنا عن الماوردي أنه نقل الإجماع فيه، وهو مذهب مالك وأبي حنيفة وأحمد، وحكى ابن المنذر عن عطاء وبعض أهل الحديث: أنه يصح، حكاه أصحابنا عن عطاء وداود.
دليلنا أن النبي صلى الله عليه وسلم سعى بعد الطواف، وقال صلى الله عليه وسلم: «لتأخذوا عني مناسكم» ، وأما حديث ابن شريك الصحابي رضي الله عنه قال: «خرجت مع رسول الله صلى الله عليه وسلم حاجا، فكان الناس يأتونه، فمن قائل: يا رسول الله سعيت قبل أن أطوف أو أخرت شيئا، أو قدمت شيئا، فكان يقول: لا حرج إلا على رجل اقترض من عرض رجل مسلم وهو ظالم، فذلك الذي هلك وحرج» ، فرواه أبو داود بإسناد صحيح كل رجاله رجال الصحيح إلا أسامة بن شريك الصحابي، وهذا الحديث محمول على ما حمله الخطابي وغيره، وهو أن قوله: سعيت قبل أن أطوف، أي: سعيت بعد طواف القدوم وقبل طواف الإفاضة. انتهى.

(1/77)

قال شيخنا الشيخ محمد الأمين الشنقيطي رحمه الله في تفسيره: [أضواء البيان] (5 / 252) : اعلم أن جمهور أهل العلم على أن السعي لا يصح إلا بعد طواف، فلو سعى قبل الطواف لم يصح سعيه عند الجمهور، ومنهم الأئمة الأربعة، ونقل الماوردي وغيره الإجماع عليه، ثم نقل كلام النووي الذي مر قريبا، وجوابه عن حديث ابن شريك، ثم قال: فقوله: قبل أن أطوف يعني: طواف الإفاضة الذي هو ركن، ولا ينافي ذلك أنه سعى بعد طواف القدوم الذي هو ليس بركن. انتهى.
وقال في [المغني] (5 / 245) - طبعة هجر -: والسعي تبع للطواف، لا يصح إلا أن يتقدمه طواف، فإن سعى قبله لم يصح، وبذلك قال مالك والشافعي وأصحاب الرأي، وقال عطاء: يجزئه، وعن أحمد: يجزئه إن كان ناسيا، وإن كان عمدا لم يجزئه سعيه؛ لأن النبي صلى الله عليه وسلم لما سئل عن التقديم والتأخير في حال الجهل والنسيان قال: لا حرج، ووجه الأول: أن النبي صلى الله عليه وسلم إنما سعى بعد طوافه وقد قال: «لتأخذوا عني مناسككم» انتهى.
فعلم مما سبق أن الحديث الذي استدل به من قال بصحة السعي قبل الطواف لا دلالة فيه؛ لأنه محمول على أحد أمرين: إما أنه فيمن سعى قبل الإفاضة وكان قد سعى للقدوم فيكون سعيه واقعا بعد طواف، أو أنه محمول على الجاهل والناسي دون العامد،

(1/78)

وإنما أطلت في هذه المسألة لأنه قد ظهر الآن من يفتي بجواز السعي قبل الطواف مطلقا، والله المستعان.

[تنبيه]
لو طافت المرأة، وبعد أن انتهت من الطواف أصابها الحيض فإنها في هذه الحالة تسعى؛ لأن السعي لا تشترط له الطهارة، قال في [المغني] (5 / 246) : أكثر أهل العلم يرون أن لا تشترط الطهارة للسعي بين الصفا والمروة، وممن قال ذلك عطاء ومالك والشافعي وأبو ثور وأصحاب الرأي. . إلى أن قال: قال أبو داود: سمعت أحمد يقول: إذا طافت المرأة بالبيت ثم حاضت سعت بين الصفا والمروة ثم نفرت، وروي عن عائشة وأم سلمة أنهما قالتا: إذا طافت المرأة بالبيت وصلت ركعتين ثم حاضت فلتطف بالصفا والمروة رواه الأثرم. انتهى.

[يجوز للنساء أن ينفرن مع الضعفة من المزدلفة بعد غيبوبة القمر]
12 - يجوز للنساء أن ينفرن مع الضعفة من المزدلفة بعد غيبوبة القمر ويرمين جمرة العقبة عند الوصول إلى منى؛ خوفا عليهن من الزحمة.
قال الموفق في [المغني] (5 / 286) : ولا بأس بتقديم الضعفة والنساء، وممن كان يقدم ضعفة أهله عبد الرحمن بن عوف وعائشة، وبه قال عطاء والثوري والشافعي وأبو ثور وأصحاب الرأي، ولا نعلم فيه مخالفا، ولأن فيه رفقا بهم، ودفعا لمشقة

(1/79)

الزحام عنهم، واقتداء بفعل نبيهم صلى الله عليه وسلم. انتهى.
وقال الإمام الشوكاني في [نيل الأوطار] (5 / 70) والأدلة تدل على أن وقت الرمي بعد طلوع الشمس لمن كان لا رخصة له، ومن كان له رخصة - كالنساء وغيرهن من الضعفة - جاز قبل ذلك. انتهى.
وقال الإمام النووي في [المجموع] (8 / 125) : قال الشافعي والأصحاب: السنة تقديم الضعفاء من النساء وغيرهن قبل طلوع الفجر بعد نصف الليل إلى منى؛ ليرموا جمرة العقبة قبل زحمة الناس، ثم ذكر الأحاديث الدالة على ذلك.

[المرأة تقصر من رأسها للحج والعمرة من رؤوس شعر رأسها قدر أنملة]
13 - المرأة تقصر من رأسها للحج والعمرة من رؤوس شعر رأسها قدر أنملة، لا يجوز لها الحلق، والأنملة: رأس الأصبع من المفصل الأعلى.
قال في [المغني] (5 / 310) : والمشروع للمرأة التقصير دون الحلق، لا خلاف في ذلك، قال ابن المنذر: أجمع على هذا أهل العلم؛ وذلك لأن الحلق في حقهن مثلة، وقد روى ابن عباس قال: قال رسول الله صلى الله عليه وسلم: «ليس على النساء حلق، إنما على النساء التقصير» (1) وعن علي قال: «نهى رسول الله صلى الله عليه وسلم أن تحلق المرأة
_________
(1) رواه أبو داود.

(1/80)

رأسها» (1) وكان أحمد يقول: تقصر من كل قرن قدر الأنملة، وهو قول ابن عمر والشافعي وإسحاق وأبي ثور، وقال أبو داود: سمعت أحمد سئل عن المرأة تقصر من كل رأسها، قال: نعم، تجمع شعرها إلى مقدم رأسها، ثم تأخذ من أطراف شعرها قدر أنملة. انتهى.
قال الإمام النووي في [المجموع] (8 / 150، 154) : أجمع العلماء على أنه لا تؤمر المرأة بالحلق، بل وظيفتها التقصير من رأسها. . . . لأنه بدعة في حقهن وفيه مثلة.

[المرأة الحائض إذا رمت جمرة العقبة وقصرت من رأسها فإنها تحل من إحرامها]
14 - المرأة الحائض إذا رمت جمرة العقبة وقصرت من رأسها فإنها تحل من إحرامها، ويحل لها ما كان محرما عليها بالإحرام، إلا أنها لا تحل للزوج، فلا يجوز لها أن تمكنه من نفسها حتى تطوف بالبيت طواف الإفاضة، فإن وطئها في هذه الأثناء وجبت عليها الفدية، وهي ذبح شاة في مكة توزعها على مساكين الحرم؛ لأن ذلك بعد التحلل الأول.

[إذا حاضت المرأة بعد طواف الإفاضة فإنها تسافر متى أرادت ويسقط عنها] طواف الوداع
15 - إذا حاضت المرأة بعد طواف الإفاضة فإنها تسافر متى أرادت ويسقط عنها طواف الوداع؛ لحديث عائشة رضي الله عنها قالت: «حاضت صفية بنت حيي بعدما أفاضت، قالت: فذكرت
_________
(1) رواه الترمذي.

(1/81)

ذلك لرسول صلى الله عليه وسلم، فقال: أحابستنا هي؟ قلت: يا رسول الله إنها قد أفاضت وطافت بالبيت، ثم حاضت بعد الإفاضة، قال: فلتنفر إذن» (1) .
وعن ابن عباس: «أمر الناس أن يكون آخر عهدهم بالبيت إلا أنه خفف عن المرأة الحائض» (2) وعنه أيضا: «أن النبي صلى الله عليه وسلم رخص للحائض أن تصدر قبل أن تطوف بالبيت إذا كانت قد طافت في الإفاضة» (3) .
قال الإمام النووي في [المجموع] (8 / 281) : قال ابن المنذر: وبهذا قال عوام أهل العلم، منهم: مالك والأوزاعي والثوري وأحمد وإسحاق وأبو ثور وأبو حنيفة وغيرهم. انتهى.
قال في [المغني] (3 / 461) : هذا قول عامة فقهاء الأمصار، وقال: والحكم في النفساء كالحكم في الحائض؛ لأن أحكام النفاس أحكام الحيض فيما يجب ويسقط. انتهى.

[المرأة تستحب لها زيارة المسجد النبوي]
16 - المرأة تستحب لها زيارة المسجد النبوي (4) للصلاة فيه
_________
(1) متفق عليه.
(2) متفق عليه.
(3) رواه أحمد.
(4) مع محرمها.

(1/82)

والدعاء، لكن لا يجوز لها زيارة قبر النبي صلى الله عليه وسلم؛ لأنها منهية عن زيارة القبور.
قال الشيخ محمد بن إبراهيم آل الشيخ مفتي الديار السعودية رحمه الله في [مجموع فتاويه] (3 / 239) : والصحيح في المسألة منعهن من زيارة قبره صلى الله عليه وسلم؛ لأمرين: أولا: عموم الأدلة، والنهي إذا جاء عاما فلا يجوز لأحد تخصيصه إلا بدليل، ثم العلة موجودة هنا. . انتهى (1) .
وقال الشيخ عبد العزيز بن باز رحمه الله في منسكه (2) لما ذكر زيارة قبر الرسول صلى الله عليه وسلم لمن زار مسجده الشريف، قال: وهذه الزيارة إنما تشرع في حق الرجال خاصة، أما النساء فليس لهن زيارة شيء من القبور، كما ثبت عن النبي صلى الله عليه وسلم، أنه «لعن زوارات القبور من النساء، والمتخذين عليها المساجد والسرج» .
وأما قصد المدينة للصلاة في مسجد الرسول صلى الله عليه وسلم والدعاء فيه، ونحو ذلك مما يشرع في سائر المساجد فهو مشروع في حق الجميع. انتهى.
_________
(1) يعني العلة التي من أجلها منعت المرأة من زيارة القبور.
(2) كتاب [التحقيق والإيضاح لكثير من مسائل الحج والعمرة والزيارة على ضوء الكتاب والسنة] ص (19) .

(1/83)


الفصل التاسع أحكام تختص بالزوجية وإنهائها - تنبيهات على أحكام المؤمنات

تنبيهات على أحكام تختص بالمؤمنات

[الفصل التاسع أحكام تختص بالزوجية وإنهائها]
الفصل التاسع
أحكام تختص بالزوجية وإنهائها يقول الله تعالى: {وَمِنْ آيَاتِهِ أَنْ خَلَقَ لَكُمْ مِنْ أَنْفُسِكُمْ أَزْوَاجًا لِتَسْكُنُوا إِلَيْهَا وَجَعَلَ بَيْنَكُمْ مَوَدَّةً وَرَحْمَةً إِنَّ فِي ذَلِكَ لَآيَاتٍ لِقَوْمٍ يَتَفَكَّرُونَ} [الروم: 21] (1) .
ويقول تعالى: {وَأَنْكِحُوا الْأَيَامَى مِنْكُمْ وَالصَّالِحِينَ مِنْ عِبَادِكُمْ وَإِمَائِكُمْ إِنْ يَكُونُوا فُقَرَاءَ يُغْنِهِمُ اللَّهُ مِنْ فَضْلِهِ وَاللَّهُ وَاسِعٌ عَلِيمٌ} [النور: 32] (2) .
يقول الإمام ابن كثير رحمه الله: هذا أمر بالتزويج، وقد ذهب طائفة من العلماء إلى وجوبه على كل من قدر عليه، واحتجوا بظاهر قوله: «يا معشر الشباب، من استطاع منكم الباءة فليتزوج، فإنه أغض للبصر وأحصن للفرج، ومن لم يستطع فعليه بالصوم، فإنه له وجاء» أخرجاه في الصحيحين من حديث ابن مسعود.
ثم ذكر أن الزواج سبب للغنى، مستدلا بقوله تعالى: {إِنْ يَكُونُوا فُقَرَاءَ يُغْنِهِمُ اللَّهُ مِنْ فَضْلِهِ} [النور: 32]
_________
(1) سورة الروم، الآية 21.
(2) سورة النور، الآية 32.

(1/84)

(1) وذكر عن أبي بكر الصديق رضي الله عنه، أنه قال: أطيعوا الله فيما أمركم به من النكاح ينجز لكم ما وعدكم من الغنى، قال تعالى: {إِنْ يَكُونُوا فُقَرَاءَ يُغْنِهِمُ اللَّهُ مِنْ فَضْلِهِ وَاللَّهُ وَاسِعٌ عَلِيمٌ} [النور: 32]
وعن ابن مسعود: التمسوا الغنى في النكاح، يقول الله تعالى: {إِنْ يَكُونُوا فُقَرَاءَ يُغْنِهِمُ اللَّهُ مِنْ فَضْلِهِ وَاللَّهُ وَاسِعٌ عَلِيمٌ} [النور: 32] رواه ابن جرير، وذكر البغوي عن عمر نحوه. انتهى من [تفسير ابن كثير] (5 / 94، 95) طبعة دار الأندلس.
قال شيخ الإسلام ابن تيمية في [مجموع الفتاوى] (32 / 90) : فأباح الله سبحانه للمؤمنين أن ينكحوا، وأن يطلقوا، وأن يتزوجوا المرأة المطلقة بعد أن تتزوج بغير زوجها، والنصارى يحرمون النكاح على بعضهم، ومن أباحوا له النكاح لم يبيحوا له الطلاق، واليهود يبيحون الطلاق، لكن إذا تزوجت المطلقة بغير زوجها حرمت عليه عندهم، والنصارى لا طلاق عندهم، واليهود لا مراجعة بعد أن تتزوج غيره عندهم، والله تعالى أباح للمؤمنين هذا وهذا. انتهى.
وقال الإمام ابن القيم رحمه الله في [الهدي النبوي]
_________
(1) سورة النور، الآية 32.

(1/85)

(3 / 149) مبينا منافع الجماع الذي هو أحد مقاصد الزوجية: فإن الجماع وضع في الأصل لثلاثة أمور، هي مقاصده الأصلية: أحدها: حفظ النسل، ودوام النوع إلى أن تتكامل العدة التي قدر الله بروزها إلى هذا العالم.
الثاني: إخراج الماء الذي يضر احتباسه واحتقانه بجملة البدن.
الثالث: قضاء الوطر، ونيل اللذة، والتمتع بالنعمة. انتهى.
فالزواج فيه منافع عظيمة أعظمها: أنه وقاية من الزنى، وقصر للنظر عن الحرام.
ومنها: حصول النسل وحفظ الأنساب.
ومنها: حصول السكن بين الزوجين والاستقرار النفسي.
ومنها: تعاون الزوجين على تكوين الأسرة الصالحة التي هي إحدى لبنات المجتمع المسلم.
ومنها: قيام الزوج بكفالة المرأة وصيانتها، وقيام المرأة بأعمال البيت، وأداؤها لوظيفتها الصحيحة في الحياة، لا كما يدعيه أعداء المرأة وأعداء المجتمع من أن المرأة شريكة الرجل في العمل خارج البيت، فأخرجوها من بيتها، وعزلوها عن وظيفتها الصحيحة، وسلموها عمل غيرها، وسلموا عملها إلى غيرها؛ فاختل نظام الأسرة، وساء التفاهم بين الزوجين، مما

(1/86)

يسبب في كثير من الأحيان الفراق بينهما أو البقاء على مضض ونكد.
قال شيخنا الشيخ محمد الأمين الشنقيطي في تفسيره [أضواء البيان] (3 / 422) : (واعلم وفقني الله وإياك لما يحبه ويرضاه أن هذه الفكرة الكافرة الخاطئة الخاسئة، المخالفة للحس والعقل، وللوحي السماوي، وتشريع الخالق البارئ من تسوية الأنثى بالذكر في جميع الأحكام والميادين فيها من الفساد والإخلال بنظام المجتمع الإنساني ما لا يخفى على أحد إلا من أعمى الله بصيرته؛ وذلك لأن الله جل وعلا جعل الأنثى بصفاتها الخاصة بها صالحة لأنواع من المشاركة في بناء المجتمع الإنساني صلاحا لا يصلح له غيرها كالحمل والوضع والإرضاع، وتربية الأولاد، وخدمة البيت، والقيام على شؤونه من طبخ وعجن وكنس وغير ذلك، وهذه الخدمات التي تقوم بها للمجتمع الإنساني داخل بيتها في ستر وصيانة وعفاف ومحافظة على الشرف والفضيلة والقيم الإنسانية لا تقل عن خدمة الرجل بالاكتساب، فزعم أولئك السفلة الجهلة من الكفار وأتباعهم أن المرأة لها من الحقوق في الخدمة خارج بيتها مثل ما للرجل، مع أنها في زمن حملها وإرضاعها ونفاسها لا تقدر على مزاولة أي عمل فيه أي مشقة، كما هو مشاهد، فإذا خرجت هي وزوجها

(1/87)

بقيت خدمات البيت كلها ضائعة من حفظ الأولاد الصغار، وإرضاع من هو في زمن الرضاع منهم، وتهيئة الأكل والشرب للرجل إذا جاء من عمله، فلو أجر إنسانا يقوم مقامها لتعطل ذلك الإنسان في ذلك البيت التعطل الذي خرجت المرأة فرارا منه فعادت النتيجة في حافرتها، على أن خروج المرأة وابتذالها، فيه ضياع المروءة والدين) . انتهى.
فاتقي الله أيتها الأخت المسلمة، ولا تنخدعي بهذه الدعاية المغرضة، فإن واقع النساء اللاتي انخدعن بها خير شاهد على فسادها وفشلها، والتجربة خير برهان، بادري أيتها الأخت المسلمة بالزواج ما دمت شابة مرغوبة، ولا تؤخريه من أجل مواصلة دراسة أو عمل في وظيفة، فإن الزواج الموفق هو سعادتك وراحتك، وهو يعوض عن كل دراسة ووظيفة، ولا يعوض عنه دراسة ولا وظيفة مهما بلغا.
قومي بعمل بيتك وتربية أولادك، فإن هذا هو عملك الأساسي المثمر في الحياة ولا تطلبي عنه بديلا، فإنه لا يعدله شيء، لا تفوتي الزواج بالرجل الصالح، فإن الرسول صلى الله عليه وسلم يقول: «إذا جاءكم من ترضون دينه وخلقه فأنكحوه، إلا تفعلوا تكن فتنة في الأرض وفساد» (1) .
_________
(1) رواه الترمذي وحسنه وله شواهد.

(1/88)

[أخذ رأي المرأة في تزويجها]
أخذ رأي المرأة في تزويجها: التي يراد تزويجها لا تخلو من ثلاث حالات: إما أن تكون صغيرة بكرا، وإما أن تكون بالغة بكرا، وإما أن تكون ثيبا، ولكل واحدة حكم خاص.
1 - فأما البكر الصغيرة فلا خلاف أن لأبيها أن يزوجها بدون إذنها؛ لأنه لا إذن لها؛ لأن أبا بكر الصديق رضي الله عنه زوج ابنته عائشة رضي الله عنها رسول الله صلى الله عليه وسلم، وهي بنت ست سنين، وأدخلت عليه وهي بنت تسع سنين (1) .
قال الإمام الشوكاني في [نيل الأوطار] (6 / 128، 129) : في الحديث دليل على أنه يجوز للأب أن يزوج ابنته قبل البلوغ، وقال أيضا: فيه دليل على أنه يجوز تزويج الصغيرة بالكبير، وقد بوب لذلك البخاري، وذكر حديث عائشة، وحكى في [الفتح] الإجماع على ذلك. . انتهى.
وقال في [المغني] (6 / 487) : قال ابن المنذر: أجمع كل من نحفظ عنه من أهل العلم أن إنكاح الأب ابنته الصغيرة جائز إذا زوجها من كفء. انتهى.
أقول: وفي تزويج أبي بكر رضي الله عنه لعائشة رضي الله عنها
_________
(1) متفق عليه.

(1/89)

وهي بنت ست سنين من النبي صلى الله عليه وسلم أبلغ رد على الذين ينكرون تزويج الصغيرة من الكبير، ويشوهون ذلك، ويعتبرونه منكرا، وما هذا إلا لجهلهم، أو أنهم مغرضون.
2 - أما البكر البالغة فلا تزوج إلا بإذنها، وإذنها صماتها؛ لقوله صلى الله عليه وسلم: «ولا تنكح البكر حتى تستأذن، قالوا: يا رسول الله فكيف إذنها؟ قال: أن تسكت» (1) فلا بد من إذنها، ولو كان المزوج لها أبوها على الصحيح من قولي العلماء.
قال العلامة ابن القيم في [الهدي] (5 / 96) : وهذا قول جمهور السلف، ومذهب أبي حنيفة وأحمد في إحدى الروايات عنه، وهو القول الذي ندين لله به، ولا نعتقد سواه، وهو الموافق لحكم رسول الله صلى الله عليه وسلم وأمره ونهيه. انتهى.
3 - وأما الثيب فلا تزوج إلا بإذنها، وإذنها بالكلام، بخلاف البكر، فإذنها الصمات.
قال في [المغني] (6 / 493) : أما الثيب فلا نعلم بين أهل العلم خلافا في أن إذنها الكلام للخبر، ولأن اللسان هو المعبر عما في القلب، وهو المعتبر في كل موضع يعتبر فيه الإذن. انتهى.
_________
(1) متفق عليه.

(1/90)

قال شيخ الإسلام ابن تيمية رحمه الله في [مجموع الفتاوى] (32 / 39، 40) : المرأة لا ينبغي لأحد أن يزوجها إلا بإذنها، كما أمر النبي صلى الله عليه وسلم، فإن كرهت ذلك لم تجبر على النكاح إلا الصغيرة البكر، فإن أباها يزوجها، ولا إذن لها، وأما البالغ الثيب فلا يجوز تزويجها بغير إذنها لا للأب ولا لغيره بإجماع المسلمين، وكذلك البكر البالغ ليس لغير الأب والجد تزويجها بدون إذنها بإجماع لمسلمين، فأما الأب والجد فينبغي لهما استئذانها.
واختلف العلماء في استئذانها هل هو واجب أو مستحب؟
والصحيح أنه واجب، ويجب على ولي المرأة أن يتقي الله فيمن يزوجها به، وينظر في الزوج هل هو كفء أو غير كفء، فإنه يزوجها لمصلحتها لا لمصلحته. انتهى.

[اشتراط الولي في تزويج المرأة وحكمته]
اشتراط الولي في تزويج المرأة وحكمته: ليس معنى إعطاء المرأة حق اختيار الزوج المناسب لها، إطلاق العنان لها في أن تتزوج من شاءت، ولو كان في ذلك ضرر أقاربها وأسرتها، وإنما هي مربوطة بولي يشرف على اختيارها ويرشدها في أمرها، ويتولى عقد تزويجها، فلا تعقد لنفسها، فإن عقدت لنفسها فعقدها باطل؛ لما في السنن من حديث عائشة رضي الله عنها: «أيما امرأة نكحت نفسها بغير إذن وليها فنكاحها باطل، فنكاحها باطل، فنكاحها باطل.»

(1/91)

الحديث، قال الترمذي: حديث حسن، وفي السنن الأربع: «لا نكاح إلا بولي» ، دل الحديثان وما جاء بمعناهما أنه لا يصح النكاح إلا بولي؛ لأن الأصل في النفي نفي الصحة، وقال الترمذي: (العمل عليه عند أهل العلم منهم عمر وعلي وابن عباس وأبو هريرة وغيرهم، وهكذا روي عن فقهاء التابعين أنهم قالوا: «لا نكاح إلا بولي» ، وهو قول الشافعي وأحمد وإسحاق) . وانظر [المغني] (6 / 449) .

[حكم ضرب النساء للدف من أجل إعلان النكاح]
حكم ضرب النساء للدف من أجل إعلان النكاح: يستحب ضرب النساء للدف حتى يعرف النكاح ويشتهر، ويكون ذلك بين النساء خاصة، ولا يكون مصحوبا بموسيقى، ولا بآلات لهو، ولا أصوات مطربات، ولا بأس بإنشاد النساء الشعر بهذه المناسبة بحيث لا يسمعهن الرجال، فال رسول الله صلى الله عليه وسلم: «فصل ما بين الحلال والحرام الدف والصوت في النكاح» (1) .
قال الشوكاني في [نيل الأوطار] (6 / 200) : في ذلك دليل على أنه يجوز في النكاح ضرب الأدفاف ورفع الأصوات بشيء من الكلام نحو: أتيناكم أتيناكم ونحوه، لا بالأغاني المهيجة للشرور، والمشتملة على وصف الجمال والفجور ومعاقرة
_________
(1) رواه الخمسة إلا أبا داود، وحسنه الترمذي.

(1/92)

الخمور، فإن ذلك يحرم في النكاح كما يحرم في غيره، وكذلك سائر الملاهي المحرمة. انتهى.
أيتها المسلمة لا تسرفي في شراء الحلي والأقمشة بمناسبة الزواج، فإن هذا من الإسراف الذي نهى الله عنه، وأخبر أنه لا يحب أهله، قال تعالى: {وَلَا تُسْرِفُوا إِنَّهُ لَا يُحِبُّ الْمُسْرِفِينَ} [الأنعام: 141] (1) .
عليك بالاعتدال وترك المباهاة.

[وجوب طاعة المرأة لزوجها وتحريم معصيتها له]
وجوب طاعة المرأة لزوجها وتحريم معصيتها له: يجب عليك أيتها المرأة المسلمة طاعة زوجك بالمعروف، عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: «إذا صلت المرأة خمسها، وصامت شهرها، وحصنت فرجها، وأطاعت بعلها دخلت من أي أبواب الجنة شاءت» (2) وعن أبي هريرة رضي الله عنه، أن رسول الله صلى الله عليه وسلم قال: «لا يحل لامرأة أن تصوم وزوجها شاهد إلا بإذنه، ولا تأذن في بيته إلا بإذنه» (3) وعن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: «إذا دعا الرجل امرأته إلى فراشه، فلم
_________
(1) سورة الأنعام، الآية 141.
(2) رواه ابن حبان في صحيحه.
(3) رواه البخاري ومسلم.

(1/93)

تأته، فبات غضبان عليها لعنتها الملائكة حتى تصبح» (1) وفي رواية للبخاري ومسلم، قال رسول الله صلى الله عليه وسلم: «والذي نفسي بيده ما من رجل يدعو امرأته إلى فراشه، فتأبى عليه إلا كان الذي في السماء ساخطا عليها حتى يرضى عنها» .
ومن حق الزوج على زوجته أن تقوم برعاية بيته وأن لا تخرج منه إلا بإذنه، قال صلى الله عليه وسلم: «والمرأة راعية في بيت زوجها ومسؤولة عن رعيتها» (2) ومن حقه عليها أن تقوم بعمل البيت ولا تحوجه إلى جلب خادمة يتحرج منها ويتعرض بسببها للخطر في نفسه وأولاده.
قال شيخ الإسلام ابن تيمية رحمه الله في [مجموع الفتاوى] (32 / 260، 261) : قوله تعالى: {فَالصَّالِحَاتُ قَانِتَاتٌ حَافِظَاتٌ لِلْغَيْبِ بِمَا حَفِظَ اللَّهُ} [النساء: 34] (3) يقتضي وجوب طاعتها لزوجها مطلقا من خدمة وسفر معه، وتمكين له، وغير ذلك، كما دلت عليه سنة رسول الله صلى الله عليه وسلم. انتهى.
وقال العلامة ابن القيم في [الهدي] (5 / 188، 189) :
_________
(1) رواه البخاري ومسلم وغيرهما.
(2) رواه البخاري ومسلم.
(3) سورة النساء، الآية 34.

(1/94)

واحتج من أوجب الخدمة بأن هذا هو المعروف عند من خاطبهم الله سبحانه بكلامه، وأما ترفيه المرأة وخدمة الزوج لها وكنسه وطحنه وعجنه وغسيله وفرشه وقيامه بخدمة البيت فمن المنكر، والله تعالى يقول: {وَلَهُنَّ مِثْلُ الَّذِي عَلَيْهِنَّ بِالْمَعْرُوفِ} [البقرة: 228] (1) وقال: {الرِّجَالُ قَوَّامُونَ عَلَى النِّسَاءِ} [النساء: 34] (2) وإذا لم تخدمه المرأة بل يكون هو الخادم لها فهي القوامة عليه، إلى أن قال: فإنما أوجب الله سبحانه نفقتها وكسوتها ومسكنها في مقابلة استمتاعه بها وخدمتها وما جرت به عادة الأزواج.
وأيضا فإن العقود المطلقة إنما تنزل على العرف، والعرف خدمة المرأة وقيامها بمصالح البيت الداخلة، وقال: ولا يصح التفريق بين شريفة ودنيئة، وفقيرة وغنية، فهذه أشرف نساء العالمين - يعني فاطمة رضي الله عنها - كانت تخدم زوجها، وجاءته صلى الله عليه وسلم تشكو إليه الخدمة، فلم يشكها. انتهى.

[إذا رأت المرأة من زوجها عدم رغبة فيها وهي ترغب البقاء معه، فكيف] تعالج الموقف
س: إذا رأت المرأة من زوجها عدم رغبة فيها وهي ترغب البقاء معه، فكيف تعالج الموقف؟ ج: يقول الله تعالى: {وَإِنِ امْرَأَةٌ خَافَتْ مِنْ بَعْلِهَا نُشُوزًا أَوْ إِعْرَاضًا فَلَا جُنَاحَ عَلَيْهِمَا أَنْ يُصْلِحَا بَيْنَهُمَا صُلْحًا وَالصُّلْحُ خَيْرٌ} [النساء: 128]
_________
(1) سورة البقرة، الآية 228.
(2) سورة النساء، الآية 34.

(1/95)

(1) . قال الحافظ ابن كثير: إذا خافت المرأة من زوجها أن ينفر عنها، أو يعرض عنها فلها أن تسقط عنه حقها أو بعضه من نفقة أو كسوة أو مبيت أو غير ذلك من حقوقها عليه، وله أن يقبل ذلك منها، فلا حرج عليها في بذلها ذلك له، ولا حرج عليه في قبوله منها؛ ولهذا قال: {فَلَا جُنَاحَ عَلَيْهِمَا أَنْ يُصْلِحَا بَيْنَهُمَا صُلْحًا وَالصُّلْحُ خَيْرٌ} [النساء: 128] (2) أي: خير من الفراق. . . ثم ذكر قصة سودة بنت زمعة رضي الله عنها، وأنها لما كبرت وعزم رسول الله صلى الله عليه وسلم على فراقها صالحته على أن يمسكها، وتترك يومها لعائشة، فقبل ذلك منها، وأبقاها على ذلك. انظر [تفسير ابن كثير] (2 / 406) الطبعة الأخيرة.

[إذا كانت المرأة مبغضة للزوج ولا تريد البقاء معه فماذا تفعل]
س: إذا كانت المرأة مبغضة للزوج ولا تريد البقاء معه فماذا تفعل؟ ج: يقول الله تعالى: {فَإِنْ خِفْتُمْ أَلَّا يُقِيمَا حُدُودَ اللَّهِ فَلَا جُنَاحَ عَلَيْهِمَا فِيمَا افْتَدَتْ بِهِ} [البقرة: 229] (3) .
_________
(1) سورة النساء، الآية 128.
(2) سورة النساء، الآية 128.
(3) سورة البقرة، الآية 229.

(1/96)

قال الحافظ ابن كثير في تفسيره (1 / 483) : (وأما إذا تشاقق الزوجان، ولم تقم المرأة بحقوق الرجل، وأبغضته ولم تقدر على معاشرته فلها أن تفتدي منه بما أعطاها، ولا حرج عليها في بذلها له، ولا حرج عليه في قبول ذلك منها. انتهى، وهذا هو الخلع.

[إذا طلبت منه الفراق من غير عذر فماذا عليها من الوعيد]
س: إذا طلبت منه الفراق من غير عذر فماذا عليها من الوعيد؟ ج: عن ثوبان رضي الله عنه عن النبي صلى الله عليه وسلم قال: «أيما امرأة سألت زوجها طلاقها من غير ما بأس فحرام عليها رائحة الجنة» (1) ؛ وذلك لأن أبغض الحلال إلى الله الطلاق، وإنما يصار إليه عند الحاجة، أما بدونها فإنه مكروه لما بترتب عليه من الأضرار التي لا تخفى، والحاجة التي تلجئ المرأة إلى طلب الطلاق أن يمتنع من القيام بحقها عليه على وجه تتضرر بالبقاء معه، قال الله تعالى: {فَإِمْسَاكٌ بِمَعْرُوفٍ أَوْ تَسْرِيحٌ بِإِحْسَانٍ} [البقرة: 229] (2) وقال تعالى: {لِلَّذِينَ يُؤْلُونَ مِنْ نِسَائِهِمْ تَرَبُّصُ أَرْبَعَةِ أَشْهُرٍ فَإِنْ فَاءُوا فَإِنَّ اللَّهَ غَفُورٌ رَحِيمٌ - وَإِنْ عَزَمُوا الطَّلَاقَ فَإِنَّ اللَّهَ سَمِيعٌ عَلِيمٌ} [البقرة: 226 - 227] (3) .
_________
(1) رواه أبو داود والترمذي، وحسنه ابن حبان في صحيحه.
(2) سورة البقرة، الآية 229.
(3) سورة البقرة، الآيتان 226، 227.

(1/97)

[ما يجب على المرأة عند انتهاء عقد الزواج]
ما يجب على المرأة عند انتهاء عقد الزواج: الفرقة بين الزوجين على نوعين: أحدهما: فرقة في الحياة، والثانية: فرقة بالموت، وفي كلا الفرقتين تجب عليها العدة، وهي تربص محدود شرعا، والحكمة فيها أنها حرم لانقضاء النكاح لما كمل، واستبراء للرحم من الحمل لئلا يطأها غير المفارق لها فيحصل الاشتباه وتضيع الأنساب، وفيها احترام لعقد النكاح السابق، واحترام لحق الزوج المفارق، وإظهار للتأثر من فراقه.

[العدة أربعة أنواع]
[النوع الأول عدة الحامل]
والعدة أربعة أنواع:
النوع الأول: عدة الحامل: وهي بوضع الحمل مطلقا، بائنة كانت أو رجعية، مفارقة في الحياة أو متوفى عنها، قال الله تعالى: {وَأُولَاتُ الْأَحْمَالِ أَجَلُهُنَّ أَنْ يَضَعْنَ حَمْلَهُنَّ} [الطلاق: 4] (1) .

[النوع الثاني عدة المطلقة التي تحيض]
النوع الثاني: عدة المطلقة التي تحيض، وهي ثلاثة قروء، كما قال تعالى: {وَالْمُطَلَّقَاتُ يَتَرَبَّصْنَ بِأَنْفُسِهِنَّ ثَلَاثَةَ قُرُوءٍ} [البقرة: 228] (2) أي: ثلاث حيض.

[النوع الثالث التي لا حيض لها]
النوع الثالث: التي لا حيض لها، وهي نوعان: صغيرة لا
_________
(1) سورة الطلاق، الآية 4.
(2) سورة البقرة، الآية 228.

(1/98)

تحيض، وكبيرة قد يئست من الحيض، فبين الله سبحانه عدة النوعين بقوله: {وَاللَّائِي يَئِسْنَ مِنَ الْمَحِيضِ مِنْ نِسَائِكُمْ إِنِ ارْتَبْتُمْ فَعِدَّتُهُنَّ ثَلَاثَةُ أَشْهُرٍ وَاللَّائِي لَمْ يَحِضْنَ} [الطلاق: 4] (1) أي: فعدتهن كذلك.

[النوع الرابع المتوفى عنها زوجها]
النوع الرابع: المتوفى عنها زوجها، بين عدتها بقوله: {وَالَّذِينَ يُتَوَفَّوْنَ مِنْكُمْ وَيَذَرُونَ أَزْوَاجًا يَتَرَبَّصْنَ بِأَنْفُسِهِنَّ أَرْبَعَةَ أَشْهُرٍ وَعَشْرًا} [البقرة: 234] (2) فهذا يتناول المدخول بها وغيرها والصغيرة والكبيرة، ولا تدخل فيه الحامل؛ لأنها خرجت بقوله تعالى: {وَأُولَاتُ الْأَحْمَالِ أَجَلُهُنَّ أَنْ يَضَعْنَ حَمْلَهُنَّ} [الطلاق: 4] انتهى. من [الهدي النبوي] لابن القيم (5 / 594، 595) الطبعة المحققة.

[ما يحرم في حق المعتدة]
[حكم خطبتها]
ما يحرم في حق المعتدة 1 - حكم خطبتها: أ - المعتدة الرجعية: تحرم خطبتها تصريحا وتعريضا، لأنها في حكم الزوجات، فلا يجوز لأحد أن يخطبها؛ لأنها ما زالت في عصمة زوجها.
ب - المعتدة غير الرجعية: تحرم خطبتها تصريحا لا تعريضا؛
_________
(1) سورة الطلاق، الآية 4.
(2) سورة البقرة، الآية 234.

(1/99)

لقوله تعالى: {وَلَا جُنَاحَ عَلَيْكُمْ فِيمَا عَرَّضْتُمْ بِهِ مِنْ خِطْبَةِ النِّسَاءِ} [البقرة: 235] (1) والتصريح إظهار الرغبة في تزوجها، كأن يقول: أريد أن أتزوجك؛ لأنه قد يحملها الحرص على الزواج على الإخبار بانقضاء عدتها قبل انقضائها فعلا، بخلاف التعريض، فإنه غير صريح ببيان تزوجها فلا يترتب عليه محذور، ولمفهوم الآية الكريمة.
ومثال التعريض: أن يقول: إني في مثلك لراغب - مثلا - ويباح للمعتدة غير الرجعية أن تجيب عن التعريض تعريضا، ولا يحل لها أن تجيب عن التصريح، ولا يباح للرجعية أن تجيب من خطبها، لا تصريحا ولا تعريضا.

[يحرم العقد على المعتدة من الغير]
2 - يحرم العقد على المعتدة من الغير: لقوله تعالى: {وَلَا تَعْزِمُوا عُقْدَةَ النِّكَاحِ حَتَّى يَبْلُغَ الْكِتَابُ أَجَلَهُ} [البقرة: 235] (2) .
قال ابن كثير في تفسيره (1 / 509) : يعني: ولا تعقدوا العقدة بالنكاح حتى تنقضي العدة، وقد أجمع العلماء على أنه لا يصح العقد في مدة العدة. انتهى.
_________
(1) سورة البقرة، الآية 235.
(2) سورة البقرة، الآية 235.

(1/100)

[فائدتان]
الأولى: من طلقت قبل الدخول فليس عليها عدة؛ لقوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا نَكَحْتُمُ الْمُؤْمِنَاتِ ثُمَّ طَلَّقْتُمُوهُنَّ مِنْ قَبْلِ أَنْ تَمَسُّوهُنَّ فَمَا لَكُمْ عَلَيْهِنَّ مِنْ عِدَّةٍ تَعْتَدُّونَهَا} [الأحزاب: 49] (1) .
قال ابن كثير في تفسيره (5 / 479) : هذا أمر مجمع عليه بين العلماء: أن المرأة إذا طلقت قبل الدخول بها فلا عدة عليها، فتذهب فتتزوج في فورها من شاءت.
الثانية: أن من طلقت قبل الدخول وقد سمي لها مهر فلها نصفه، ومن لم يسم لها مهر فلها المتعة بما تيسر من كسوة ونحوها.
ومن طلقت بعد الدخول فلها المهر، قال تعالى: {لَا جُنَاحَ عَلَيْكُمْ إِنْ طَلَّقْتُمُ النِّسَاءَ مَا لَمْ تَمَسُّوهُنَّ أَوْ تَفْرِضُوا لَهُنَّ فَرِيضَةً وَمَتِّعُوهُنَّ عَلَى الْمُوسِعِ قَدَرُهُ وَعَلَى الْمُقْتِرِ قَدَرُهُ} [البقرة: 236] (2) إلى قوله تعالى: {وَإِنْ طَلَّقْتُمُوهُنَّ مِنْ قَبْلِ أَنْ تَمَسُّوهُنَّ وَقَدْ فَرَضْتُمْ لَهُنَّ فَرِيضَةً فَنِصْفُ مَا فَرَضْتُمْ} [البقرة: 237] (3) أي: ليس عليكم يا معشر الأزواج جناح بتطليق
_________
(1) سورة الأحزاب، الآية 49.
(2) سورة البقرة، الآية 236.
(3) سورة البقرة، الآية 237.

(1/101)

النساء قبل المسيس وفرض المهر، وإن كان في ذلك كسر لها فإنه ينجبر بالمتعة، وهي من كل زوج بحسب حاله عسرا ويسرا بما جرى به العرف، ثم ذكر سبحانه التي سمي لها مهر وأمر بإعطائها نصفه.
قال الحافظ ابن كثير في تفسيره (1 / 512) : وتشطير الصداق - والحالة هذه - أمر مجمع عليه بين العلماء لا خلاف بينهم في ذلك. انتهى.

[يحرم على المعتدة من وفاة خمسة أشياء تسمى بالحداد]
3 - يحرم على المعتدة من وفاة خمسة أشياء تسمى ب (الحداد) : أحدها: الطيب بجميع أنواعه: فلا تتطبب في بدنها، ولا ثوبها، ولا تستعمل الأشياء المطيبة؛ لقوله صلى الله عليه وسلم في الحديث الصحيح: «ولا تمس طيبا» .
الثاني: الزينة في بدنها: فيحرم عليها الخضاب، وكل أنواع التزين كالاكتحال وأنواع الأصباغ الجلدية، إلا إذا اضطرت إلى الاكتحال تداويا لا زينة، فلها أن تكتحل ليلا وتمسحه نهارا، ولا بأس أن تداوي عينيها بغير الكحل مما لا زينة فيه.
الثالث: التزين بالثياب المعدة للزينة مما صنع للزينة، وتلبس من الثياب ما لا زينة فبه، ولا يتعين لون خاص مما جرت العادة بلبسه.
الرابع: لبس الحلي بجميع أنواعه حتى الخاتم.

(1/102)

الخامس: المبيت في غير منزلها الذي توفي زوجها وهي فيه، ولا تتحول عنه إلا بعذر شرعي، ولا تخرج لعيادة مريض، ولا لزيارة صديق أو قريب، ويباح لها الخروج في النهار لحاجاتها الضرورية، ولا تمنع من غير هذه الأشياء الخمسة مما أباح الله.
قال الإمام ابن القيم في [الهدي النبوي] (5 / 507) : ولا تمنع من تقليم الأظافر، ونتف الإبط، وحلق الشعر المندوب إلى حلقه، ولا من الاغتسال بالسدر والامتشاط به. انتهى.
وقال شيخ الإسلام ابن تيمية في [مجموع الفتاوى] (34 / 27، 28) : ويجوز لها أن تأكل كل ما أباحه الله كالفاكهة واللحم، وكذلك شرب ما يباح من الأشربة، إلى أن قال: ولا يحرم عليها عمل شغل من الأشغال المباحة مثل التطريز والخياطة والغزل وغير ذلك مما تفعله النساء، ويجوز لها سائر ما يباح لها في غير العدة مثل كلام من تحتاج إلى كلامه من الرجال إذا كانت متسترة وغير ذلك، وهذا الذي ذكرته هو سنة رسول الله صلى الله عليه وسلم الذي كان يفعله نساء الصحابة إذا مات أزواجهن. انتهى.
وما يقوله العوام: أنها تغطي وجهها عن القمر، ولا تصعد لسطح المنزل، ولا تكلم الرجال، وتغطي وجهها عن محارمها، وغير ذلك كله لا أصل له. والله أعلم.

(1/103)


الفصل العاشر في بيان أحكام تحفظ للمرأة كرامتها وتصون عفتها - تنبيهات على أحكام المؤمنات

تنبيهات على أحكام تختص بالمؤمنات

[الفصل العاشر في بيان أحكام تحفظ للمرأة كرامتها وتصون عفتها]
[المرأة كالرجل مأمورة بغض البصر وحفظ الفرج]
الفصل العاشر
في بيان أحكام تحفظ للمرأة
كرامتها وتصون عفتها 1 - المرأة كالرجل مأمورة بغض البصر وحفظ الفرج، قال الله تعالى: {قُلْ لِلْمُؤْمِنِينَ يَغُضُّوا مِنْ أَبْصَارِهِمْ وَيَحْفَظُوا فُرُوجَهُمْ ذَلِكَ أَزْكَى لَهُمْ إِنَّ اللَّهَ خَبِيرٌ بِمَا يَصْنَعُونَ - وَقُلْ لِلْمُؤْمِنَاتِ يَغْضُضْنَ مِنْ أَبْصَارِهِنَّ وَيَحْفَظْنَ فُرُوجَهُنَّ} [النور: 30 - 31] (1) .
قال شيخنا الشيخ محمد الأمين الشنقيطي رحمه الله في تفسيره [أضواء البيان] : أمر الله جل وعلا المؤمنين والمؤمنات بغض البصر، وحفظ الفرج، ويدخل في حفظ الفرج حفظه من الزنى واللواط والمساحقة، وحفظه من الإبداء للناس والانكشاف لهم. . . إلى أن قال: وقد وعد الله تعالى من امتثل أمره في هذه الآية، من الرجال والنساء بالمغفرة والأجر العظيم، إذا عمل معها الخصال المذكورة في سورة الأحزاب، وذلك في قوله تعالى: {إِنَّ الْمُسْلِمِينَ وَالْمُسْلِمَاتِ} [الأحزاب: 35] إلى قوله:
_________
(1) سورة النور، الآيتان 30، 31.

(1/104)

{وَالْحَافِظِينَ فُرُوجَهُمْ وَالْحَافِظَاتِ وَالذَّاكِرِينَ اللَّهَ كَثِيرًا وَالذَّاكِرَاتِ أَعَدَّ اللَّهُ لَهُمْ مَغْفِرَةً وَأَجْرًا عَظِيمًا} [الأحزاب: 35] (1) انتهى. من [أضواء البيان] (6 / 186، 187) .
قوله: والمساحقة، المساحقة هي إتيان المرأة المرأة بالمدالكة، وذلك جريمة عظيمة تستحق عليها الفاعلتان تأديبا رادعا.
قال في [المغني] (8 / 198) : وإن تدالكت امرأتان فهما زانيتان ملعونتان؛ لما روي عن النبي صلى الله عليه وسلم أنه قال: «إذا أتت المرأة المرأة فهما زانيتان» ، وعليهما التعزير؛ لأنه زنا لا حد فيه. انتهى (2) .
فلتحذر المرأة المسلمة خصوصا الشابات من فعل هذا المنكر القبيح.
وأما عن غض البصر، فقد قال عنه العلامة ابن القيم في [الجواب الكافي] صفحة 129، 135: وأما اللحظات فهي رائد
_________
(1) سورة الأحزاب، الآية 35.
(2) قال الشيخ ابن تيمية في [مجموع الفتاوى] (15 / 321) : وعلى هذا فالمرأة المساحقة زانية، كما جاء في الحديث: زنا النساء سحاقهن.

(1/105)

الشهوة ورسولها، وحفظها أصل حفظ الفرج، فمن أطلق نظره أورد نفسه موارد الهلاك، وقد قال النبي صلى الله عليه وسلم: «يا علي، لا تتبع النظرة النظرة فإنما لك الأولى» المراد بها: نظرة الفجأة التي تقع بدون قصد، قال: وفي [المسند] عنه صلى الله عليه وسلم: «النظر سهم مسموم من سهام إبليس» . . . إلى أن قال: والنظر أصل عامة الحوادث التي تصيب الإنسان، فإن النظرة تولد الخطرة، ثم تولد الخطرة فكرة، ثم تولد الفكرة شهوة، ثم تولد الشهوة إرادة، ثم تقوى فتصير عزيمة جازمة، فيقع الفعل ولا بد ما لم يمنع منه مانع؛ ولهذا قيل: الصبر على غض البصر أيسر من الصبر على ألم ما بعده. انتهى.
فعليك أيتها الأخت المسلمة بغض البصر عن النظر إلى الرجال، وعدم النظر في الصور الفاتنة التي تعرض في بعض المجلات، أو على الشاشات في التلفاز أو الفيديو تسلمي من سوء العاقبة، فكم نظرة جرت على صاحبها حسرة، والنار من مستصغر الشرر.

[من أسباب حفظ الفرج الابتعاد عن استماع الأغاني والمزامير]
2 - ومن أسباب حفظ الفرج الابتعاد عن استماع الأغاني والمزامير.
قال الإمام العلامة ابن القيم في [إغاثة اللهفان] (1 / 242، 248، 264، 265) : ومن مكائد الشيطان التي كاد بها

(1/106)

من قل نصيبه من العلم والعقل والدين، وصاد بها قلوب الجاهلين والمبطلين سماع المكاء والتصدية والغناء بالآلات المحرمة الذي يصد القلوب عن القرآن، ويجعلها عاكفة على الفسوق والعصيان، فهو قرآن الشيطان، والحجاب الكثيف عن الرحمن، وهو رقية اللواط والزنا، وبه ينال العاشق الفاسق من معشوقه غاية المنى. . . إلى أن قال: وأما سماعه من المرأة أو الأمرد فمن أعظم المحرمات وأشدها فسادا للدين. . إلى أن قال: ولا ريب أن كل غيور يجنب أهله سماع الغناء، كما يجنبهن أسباب الريب، وقال أيضا: ومن المعلوم عند القوم أن المرأة إذا استصعبت على الرجل اجتهد أن يسمعها صوت الغناء، فحينئذ تعطي الليان؛ وهذا لأن المرأة سريعة الانفعال للأصوات جدا، فإذا كان الصوت بالغناء دار انفعالها من وجهين: من جهة الصوت، ومن جهة معناه، قال: فأما إذا اجتمع إلى هذه الرقية الدف والشبابة والرقص بالتخنث والتكسر، فلو حبلت المرأة من غناء لحبلت من هذا الغناء، فلعمر الله كم من حرة صارت بالغناء من البغايا؟! انتهى.
فاتقي الله أيتها المرأة المسلمة، واحذري هذا المرض الخلقي الخطير، وهو استماع الأغاني التي تروج بين المسلمين بمختلف الوسائل وأنواع الأساليب، مما جعل كثيرا من الفتيات الجاهلات يطلبنها من مصادرها، ويتهادينها بينهن.

(1/107)

[من أسباب حفظ الفروج منع المرأة أن تسافر إلا مع ذي محرم]
3 - ومن أسباب حفظ الفروج، منع المرأة أن تسافر إلا مع ذي محرم يصونها ويحميها من أطماع العابثين والفسقة:
فقد جاءت الأحاديث الصحيحة تمنع سفر المرأة بدون محرم، منها: ما رواه ابن عمر رضي الله عنهما قال: قال رسول الله صلى الله عليه وسلم: «لا تسافر المرأة ثلاثة أيام إلا مع ذي محرم» متفق عليه، وعن أبي سعيد الخدري رضي الله عنه: أن النبي صلى الله عليه وسلم «نهى أن تسافر المرأة مسيرة يومين أو ليلتين إلا ومعها زوجها، أو ذو محرم» متفق عليه، وعن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم: «لا يحل لامرأة تؤمن بالله واليوم الآخر تسافر مسيرة يوم ولبلة إلا مع ذي محرم عليها» متفق عليه.
والتقدير في الأحاديث بثلاثة الأيام واليومين واليوم والليلة المراد به ما كان على وسائل النقل مما هو معروف آنذاك من سير الأقدام والرواحل، واختلاف الأحاديث في هذا التقدير بثلاثة أيام أو يومين أو يوم وليلة، وما هو أقل من ذلك أجاب عنه العلماء بأنه ليس المراد ظاهره، وإنما المراد كل ما يسمى سفرا فالمرأة منهية عنه.
قال الإمام النووي في [شرح صحيح مسلم] (9 / 103) : فالحاصل: أن كل ما يسمى سفرا تنهى عنه المرأة بغير زوج أو محرم، سواء كان ثلاثة أيام أو يومين أو يوما أو بريدا أو غير ذلك؛

(1/108)

لرواية ابن عباس المطلقة، وهي آخر روايات مسلم السابقة: «لا تسافر امرأة إلا مع ذي محرم» ، وهذا يتناول جميع ما يسمى سفرا، والله أعلم. انتهى.
وأما من أفتى بجواز سفرها مع جماعة من النساء للحج الواجب فهذا خلاف السنة، قال الإمام الخطابي في [معالم السنن] (2 / 276، 277) مع [تهذيب] ابن القيم: وقد حظر النبي صلى الله عليه وسلم عليها أن تسافر إلا ومعها رجل ذو محرم منها، فإباحة الخروج لها في سفر الحج مع عدم الشريطة التي أثبتها النبي صلى الله عليه وسلم خلاف السنة، فإذا كان خروجها مع غير ذي محرم معصية لم يجز إلزامها الحج، وهو طاعة بأمر يؤدي إلى معصية. انتهى.
أقول: وهم لم يبيحوا للمرأة أن تسافر من دون محرم مطلقا، وإنما أباحوا لها ذلك في سفر الحج الواجب فقط.
يقول الإمام النووي في [المجموع] (8 / 249) : ولا يجوز في التطوع وسفر التجارة والزيارة ونحوهما إلا بمحرم. انتهى.
فالذين يتساهلون في هذا الزمان في سفر المرأة بدون محرم في كل سفر لا يوافقهم عليه أحد من العلماء الذين يعتد بقولهم.
وقولهم: إن محرمها يركبها في الطائرة ثم يستقبلها محرمها الآخر عند وصولها إلى البلد الذي تريده؛ لأن الطائرة مأمونة بزعمهم لما فيها من كثرة الركاب من رجال ونساء.

(1/109)

نقول لهم: كلا، فالطائرة أشد خطرا من غيرها؛ لأن الركاب يختلطون فيها، وربما تجلس إلى جنب رجل، وربما يعرض للطائرة ما يصرفها عن اتجاهها إلى مطار آخر، فلا تجد من يستقبلها فتكون معرضة للخطر، وماذا تكون المرأة في بلد لا تعرفه، ولا محرم لها فيه؟

[من أسباب حفظ الفروج منع الخلوة بين المرأة والرجل الذي ليس محرما] لها
4 - ومن أسباب حفظ الفروج منع الخلوة بين المرأة والرجل الذي ليس محرما لها: قال صلى الله عليه وسلم: «من كان يؤمن بالله واليوم الآخر فلا يخلون بامرأة ليس معها ذو محرم منها، فإن ثالثهما الشيطان» ، وعن عامر بن ربيعة قال: قال رسول الله صلى الله عليه وسلم: «ألا لا يخلون رجل بامرأة لا تحل له، فإن ثالثهما الشيطان، إلا محرم» ، قال المجد في [المنتقى] : رواهما أحمد، وقد سبق معناه لابن عباس في حديث متفق عليه.
قال الإمام الشوكاني في [نيل الأوطار] (6 / 120) : والخلوة بالأجنبية مجمع على تحريمها، كما حكى ذلك الحافظ في [الفتح] ، وعلة التحريم ما في الحديث من كون الشيطان ثالثهما، وحضوره يوقعهما في المعصية، وأما مع وجود المحرم فالخلوة بالأجنبية جائزة؛ لامتناع وقوع المعصية مع حضوره. انتهى.
وقد يتساهل بعض النساء وأولياؤهن بأنواع من الخلوة وهي:
أ - خلوة المرأة مع قريب زوجها وكشف وجهها عنده، وهذه

(1/110)

الخلوة أعظم خطرا من غيرها، قال النبي صلى الله عليه وسلم: «إياكم والدخول على النساء، فقال رجل من الأنصار: يا رسول الله أفرأيت الحمو؟ قال: الحمو: الموت» (1) وقال: ومعنى الحمو: يقال: هو أخو الزوج، كأنه كره أن يخلو بها.
قال الحافظ ابن حجر في [فتح الباري] (9 / 331) : قال النووي: اتفق أهل العلم باللغة على أن الأحماء: أقارب زوج المرأة؛ كأبيه وعمه وأخيه وابن أخيه وابن عمه ونحوهم، وقال أيضا: المراد به في الحديث أقارب الزوج غير آبائه وأبنائه؛ لأنهم محارم للزوجة يجوز لهم الخلوة بها، ولا يوصفون بالموت، قال: وجرت العادة بالتساهل، فيخلو الأخ بامرأة أخيه، فشبهه بالموت، وهو أولى بالمنع. انتهى.
وقال الشوكاني في [نيل الأوطار] (6 / 122) : قوله: الحمو: الموت، أي: الخوف منه أكثر من غيره، كما أن الخوف من الموت أكثر من الخوف من غيره. انتهى.
فاتقي الله أيتها المسلمة، ولا تتساهلي في هذا الأمر، وإن تساهل به الناس؛ لأن العبرة بحكم الشرع لا بعادة الناس.
ب - تتساهل بعض النساء وأولياؤهن بركوب المرأة وحدها في
_________
(1) رواه أحمد والبخاري والترمذي وصححه.

(1/111)

السيارة مع سائق غير محرم لها مع أن ذلك خلوة محرمة.
قال الشيخ محمد بن إبراهيم آل الشيخ مفتي البلاد السعودية رحمه الله في [مجموع الفتاوى] (10 / 52) : والآن لم يبق شك في أن ركوب المرأة الأجنبية مع صاحب السيارة منفردة بدون محرم يرافقها منكر ظاهر، وفيه عدة مفاسد لا يستهان بها سواء كانت المرأة خفرة (1) أو برزة (2) والرجل الذي يرضى بهذا لمحارمه ضعيف الدين، ناقص الرجولة، قليل الغيرة على محارمه؛ وقد قال صلى الله عليه وسلم: «لا يخلون رجل بامرأة إلا كان ثالثهما الشيطان» ، وركوبها معه في السيارة أبلغ من الخلوة بها في بيت ونحوه؛ لأنه يتمكن من الذهاب بها حيث يشاء من البلد أو خارج البلد طوعا منها أو كرها، ويترتب على ذلك من المفاسد أعظم ما يترتب على الخلوة المجردة. انتهى.
ولا بد أن يكون الشخص الذي تزول به الخلوة كبيرا، فلا يكفي وجود الطفل، وما تظنه بعض النساء أنها إذا استصحبت معها طفلا زالت الخلوة ظن خاطئ.
قال الإمام النووي (9 / 159) : وأما إذا خلا الأجنبي بالأجنبية
_________
(1) خفرة: صبية ذات وقار.
(2) برزة عفيفة تبرز للرجال وتتحدث معهم.

(1/112)

من غير ثالث معهما فهو حرام باتفاق العلماء، وكذا لو كان معهما من لا يستحى منه لصغره لا تزول به الخلوة المحرمة.
ج - تتساهل بعض النساء وأولياؤهن بدخول المرأة على الطبيب بحجة أنها بحاجة إلى العلاج، وهذا منكر عظيم، وخطر كبير، لا يجوز إقراره والسكوت عليه.
قال الشيخ محمد بن إبراهيم رحمه الله في [مجموع الفتاوى] (10 / 13) : وعلى كل حال، فالخلوة بالمرأة الأجنبية محرمة شرعا، ولو للطبيب الذي يعالجها لحديث: «لا يخلون رجل بامرأة إلا كان ثالثهما الشيطان» ، فلا بد من حضور أحد معها، سواء كان زوجها أو أحد محارمها الرجال، فإن لم يتهيأ فلو من أقاربها النساء، فإن لم يوجد أحد ممن ذكر وكان المرض خطرا لا يمكن تأخيره فلا أقل من حضور الممرضة ونحوها؛ تفاديا من الخلوة المنهي عنها. انتهى.
وكذا لا يجوز خلوة الطبيب بالمرأة الأجنبية منه، سواء كانت طبيبة زميلة له أو ممرضة، ولا خلوة المدرس الكفيف أو غيره بالطالبة، ولا خلوة المرأة المضيفة بالطائرة مع رجل أجنبي منها، وهذه الأمور قد تساهل فيها الناس باسم الحضارة الزائفة والتقليد الأعمى للكفار، ولعدم المبالاة بالأحكام الشرعية، فلا حول ولا قوة إلا بالله العلي العظيم.

(1/113)

ولا تجوز خلوة الرجل بالخادمة التي تخدم في بيته، ولا خلوة المرأة صاحبة البيت بالخادم، ومشكلة الخدم مشكلة خطيرة ابتلي بها كثير من الناس في هذا الزمان، بسبب انشغال النساء بالدراسات والأعمال خارج البيوت، وذلك مما يوجب على المؤمنين والمؤمنات شدة الحذر، وعمل الاحتياطات اللازمة، وأن لا يتجاروا مع العادات السيئة.

[تتمة يحرم على المرأة أن تصافح رجلا ليس من محارمها]
تتمة:
يحرم على المرأة أن تصافح رجلا ليس من محارمها.
قال الشيخ عبد العزيز بن عبد الله بن باز الرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد رحمه الله في [الفتاوى] الذي طبعته مؤسسة الدعوة الإسلامية الصحفية (1 / 185) : لا تجوز مصافحة النساء غير المحارم مطلقا، سواء كن شابات أم عجائز، وسواء كان المصافح شابا أو شيخا كبيرا؛ لما في ذلك من خطر الفتنة لكل منهما، وقد صح عن رسول الله صلى الله عليه وسلم أنه قال: «إني لا أصافح النساء» ، وقالت عائشة رضي الله عنها: «ما مست يد رسول الله صلى الله عليه وسلم يد امرأة قط، ما كان يبايعهن إلا بالكلام» ، ولا فرق بين كونها تصافحه بحائل أو بغير حائل لعموم الأدلة، ولسد الذرائع المفضية إلى الفتنة. انتهى.
قال الشيخ محمد الأمين الشنقيطي رحمه الله في تفسيره

(1/114)

[أضواء البيان] (6 / 602، 603) : اعلم أنه لا يجوز للرجل الأجنبي أن يصافح امرأة أجنبية منه، ولا يجوز له أن يمس شيء من بدنه شيئا من بدنها، والدليل على ذلك أمور: الأمر الأول: أن النبي صلى الله عليه وسلم ثبت عنه أنه قال: «إني لا أصافح النساء. .» الحديث، والله عز وجل يقول: {لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ} [الأحزاب: 21] (1) فيلزمنا ألا نصافح النساء؛ اقتداء به صلى الله عليه وسلم، والحديث المذكور قدمناه موضحا في سورة الحج في الكلام على النهي عن لبس المعصفر مطلقا في الإحرام وغيره للرجال، وفي سورة الأحزاب في آية الحجاب هذه، وكونه صلى الله عليه وسلم لا يصافح النساء وقت البيعة دليل واضح على أن الرجل لا بصافح المرأة، ولا يمس شيء من بدنه شيئا من بدنها؛ لأن أخف أنواع اللمس المصافحة، فإذا امتنع منها صلى الله عليه وسلم في الوقت الذي يقتضيها وهو وقت المبايعة، دل ذلك على أنها لا تجوز، وليس لأحد مخالفته صلى الله عليه وسلم؛ لأنه هو المشرع لأمته بأقواله وأفعاله وتقريره.
الأمر الثاني: هو ما قدمناه من أن المرأة كلها عورة، يجب عليها أن تحتجب، وإنما أمر بغض البصر خوف الوقوع في الفتنة، ولا شك أن مس البدن للبدن أقوى في إثارة الغريزة، وأقوى داعيا إلى
_________
(1) سورة الأحزاب، الآية 21.

(1/115)

الفتنة من النظرة بالعين، وكل منصف يعلم صحة ذلك.
الأمر الثالث: أن ذلك ذريعة إلي التلذذ بالأجنبية؛ لقلة تقوى الله في هذا الزمان، وضياع الأمانة، وعدم التورع عن الريبة، وقد أخبرنا مرارا أن بعض الأزواج من العوام يقبل أخت امرأته بوضع الفم على الفم، ويسمون ذلك التقبيل - المحرم بالإجماع - سلاما، فيقولون: سلم عليها يعنون: قبلها، فالحق الذي لا شك فيه التباعد عن جميع الفتن والريب وأسبابها، ومن كبرها لمس الرجل شيئا من بدن الأجنبية، والذريعة إلى الحرام يجب سدها. . انتهى.


وختاما - تنبيهات على أحكام المؤمنات

تنبيهات على أحكام تختص بالمؤمنات

[وختاما]
وختاما أيها المؤمنون والمؤمنات أذكركم بوصية الله لكم في قوله: {قُلْ لِلْمُؤْمِنِينَ يَغُضُّوا مِنْ أَبْصَارِهِمْ وَيَحْفَظُوا فُرُوجَهُمْ ذَلِكَ أَزْكَى لَهُمْ إِنَّ اللَّهَ خَبِيرٌ بِمَا يَصْنَعُونَ - وَقُلْ لِلْمُؤْمِنَاتِ يَغْضُضْنَ مِنْ أَبْصَارِهِنَّ وَيَحْفَظْنَ فُرُوجَهُنَّ وَلَا يُبْدِينَ زِينَتَهُنَّ إِلَّا مَا ظَهَرَ مِنْهَا وَلْيَضْرِبْنَ بِخُمُرِهِنَّ عَلَى جُيُوبِهِنَّ وَلَا يُبْدِينَ زِينَتَهُنَّ إِلَّا لِبُعُولَتِهِنَّ أَوْ آبَائِهِنَّ أَوْ آبَاءِ بُعُولَتِهِنَّ أَوْ أَبْنَائِهِنَّ أَوْ أَبْنَاءِ بُعُولَتِهِنَّ أَوْ إِخْوَانِهِنَّ أَوْ بَنِي إِخْوَانِهِنَّ أَوْ بَنِي أَخَوَاتِهِنَّ أَوْ نِسَائِهِنَّ أَوْ مَا مَلَكَتْ أَيْمَانُهُنَّ} [النور: 30 - 31]

(1/116)

{أَوِ التَّابِعِينَ غَيْرِ أُولِي الْإِرْبَةِ مِنَ الرِّجَالِ أَوِ الطِّفْلِ الَّذِينَ لَمْ يَظْهَرُوا عَلَى عَوْرَاتِ النِّسَاءِ وَلَا يَضْرِبْنَ بِأَرْجُلِهِنَّ لِيُعْلَمَ مَا يُخْفِينَ مِنْ زِينَتِهِنَّ وَتُوبُوا إِلَى اللَّهِ جَمِيعًا أَيُّهَ الْمُؤْمِنُونَ لَعَلَّكُمْ تُفْلِحُونَ} [النور: 31] (1) .
والحمد لله رب العالمين، وصلى الله على نبينا محمد، وآله وصحبه وسلم.
_________
(1) سورة النور، الآيتان 30، 31.

(1/117)


شرح القواعد الأربع

المقدمة:
الحمد لله، وصلى الله وسلم على نبينا محمد وعلى آله وصحبه.
وبعد:
فهذا شرحٌ للقواعد الأربع التي ألفها شيخ الإسلام المجدد: محمد بن عبد الوهاب رحمه الله، لأنني لم أر من شرحها، فأحببت أن أشرحها حسب وُسعي وطاقتي.
والله يعفو عما قصّرت فيه.

(1/5)

مقدمة شيخ الإسلام محمد بن عبد الوهاب
...
قال المؤلف رحمه الله تعالى:
بسم الله الرحمن الرحيم
1- أسأل الله الكريم ربّ العرش العظيم أن يتولاّك في الدنيا والآخرة، وأن يجعلك مبارَكًا أينما كنت، وأن يجعلك ممّن إذا أُعطيَ شكر، وإذا ابتُلي صبر، وإذا أذنب استغفر، فإنّ هؤلاء الثلاث عنوان السعادة.
__________
1- هذه "القواعد الأربع" التي ألّفها شيخ الإسلام محمد بن عبد الوهّاب رحمه الله.
هي رسالة مستقلّة، ولكنها تُطبع مع "ثلاثة الأصول" من أجل الحاجة إليها لتكون في متناول أيدي طلبة العلم.
والقواعد: جمع قاعدة، والقاعدة هي: الأصل الذي يتفرّع عنه مسائل كثيرة – أو فروعٌ كثيرة-.
ومضمون هذه القواعد الأربع التي ذكرها الشيخ رحمه الله: معرفة التوحيد ومعرفة الشرك.
وما هي القاعدة في التوحيد؟ وما هي القاعدة في الشرك؟، لأنّ كثيراً من الناس يتخبطون في هذين الأمرين، يتخبّطون في معنى التوحيد ما هو؟ ويتخبّطون في معنى الشرك، كلٌّ يفسرهما على حسب هواه.
ولكن الواجب: أننا نرجع في تقعيدنا إلى الكتاب والسنّة،=

(1/7)

.................................................................................
__________
= ليكون هذا التقعيد تقعيداً صحيحاً سليماً مأخوذاً من كتاب الله وسنة رسوله صلى الله عليه وسلم، لا سيّما في هذين الأمرين العظيمين – التوحيد والشرك-.
والشيخ رحمه الله لم يذكر هذه القواعد من عنده أو من فكره كما يفعل كثيرٌ من المتخبّطين، وإنما أخذ هذه القواعد من كتاب الله ومن سنة رسول الله –صلى الله عليه وسلم-.
فإذا عرفت هذه القواعد وفهمتها سهُل عليك بعد ذلك معرفة التوحيد الذي بعث الله به رسُله وأنزل به كتبه، ومعرفة الشرك الذي حذّر الله منه وبيّن خطره وضرره في الدنيا والآخرة. وهذا أمرٌ مهمّ جداً، وهو ألزم عليك من معرفة أحكام الصلاة والزكاة والعبادات وسائر الأمور الدينية، لأن هذا هو الأمر الأوّلي والأساس، لأن الصلاة والزكاة والحج وغيرها من العبادات لا تصحّ إذا لم تُبن على أصل العقيدة الصحيحة، وهي التوحيد الخالص لله عزّ وجل.
وقد قدّم رحمه الله لهذه القواعد الأربع بمقدمة عظيمة فيها الدعاء لطلبة العلم، والتنبيه على ما سيقوله، حيث قال: " أسأل الله العظيم ربّ العرش الكريم أن يتولاّك في الدنيا والآخرة، وأن يجعلك مبارَكاً أينما كنت، وأن يجعلك ممّن إذا أُعطيَ شكر، وإذا ابتُلي صبر، وإذا أذنب استغفر، فإنّ هؤلاء الثلاث هي عنوان السعادة".
هذه مقدمة عظيمة، فيها دعاءٌ من الشيخ رحمه الله لكل طالب علم يتعلم عقيدته يريد بذلك الحق، ويريد بذلك تجنّب الضلال والشرك، فإنه حريٌّ بأن يتولاه الله في الدنيا والآخرة.=

(1/8)

.................................................................................
__________
= وإذا تولّاه الله في الدنيا والآخرة فإنه لا سبيل إلى المكاره أن تصل إليه، لا في دينه ولا في دنياه، قال –تعالى-: {اللهُ وَلِيُّ الَّذِينَ آمَنُواْ يُخْرِجُهُم مِّنَ الظُّلُمَاتِ إِلَى النُّوُرِ وَالَّذِينَ كَفَرُواْ أَوْلِيَاؤُهُمُ الطَّاغُوتُ} [البقرة: 257] ، فإذا تولاك الله أخرجك من الظلمات –ظلمات الشرك والكفر والشكوك والإلحاد- إلى نور الإيمان والعلم النافع والعمل الصالح، {ذَلِكَ بِأَنَّ اللَّهَ مَوْلَى الَّذِينَ آمَنُوا وَأَنَّ الْكَافِرِينَ لَا مَوْلَى لَهُمْ} [محمد: 11] .
فإذا تولاّك الله برعايته وبتوفيقه وهدايته في الدنيا والآخرة؛ فإنّك تسعد سعادة لا شقاء بعدها أبداً، في الدنيا يتولاّك بالهداية والتوفيق والسير على المنهج السليم، وفي الآخرة يتولاّك بأن يُدخلك جنته خالداً مخلّداً فيها لا خوف ولا مرض ولا شقاء ولا كرب ولا مكاره، وهذه ولاية الله لعبده المؤمن في الدنيا والآخرة. قال ابن القيم:
إذا تولاه امرؤٌ دون الورى
تولاه العظيم الشان
قال: "وأن يجعلك مباركاً أينما كنت" إذا جعلك الله مباركاً أينما كنت فهذا هو غاية المطالب، يجعل الله البركة في عمرك، ويجعل البركة في رزقك، ويجعل البركة في علمك، ويجعل البركة في عملك، ويجعل البركة في ذريتك، أينما كنت تصاحبك البركة، أينما توجّهت، وهذا خيرٌ عظيم، وفضلٌ من الله عز وجل.
قال: "وأن يجعلك ممن إذا أُعطي شكر" خلاف الذي إذا أُعطي كفر النعمة وبطِرها، فإن كثيراً من الناس إذا أُعطوا النعمة كفروها وأنكروها، وصرفوها في غير طاعة الله عز وجل، فصارت سبباً لشقاوتهم، أما من يشكر فإن الله يزيده: {وَإِذْ تَأَذَّنَ رَبُّكُمْ لَئِن =

(1/9)

.................................................................................
__________
= شَكَرْتُمْ لأَزِيدَنَّكُمْ} [إبراهيم: 7] والله –جل وعلا- يزيد الشاكرين من فضله وإحسانه. فإذا أردت المزيد من النعم فاشكر الله عز وجل، وإذا أردت زوال النعم فاكفُرها.
قال: "وإذا ابتُلي صبر" الله جل وعلا يبتلي العباد، يبتليهم بالمصائب، وبيتليهم بالمكاره، يبتليهم بالأعداء من الكفّار والمنافقين؛ فيحتاجون إلى الصبر وعدم اليأس وعدم القنوط من رحمة الله، ويثبتون على دينهم، ولا يتزحزحون مع الفِتن، أو يستسلمون للفتن، بل يثبتون على دينهم، ويصبرون على ما يقاسون من الأتعاب في سبيلها بخلاف الذي إذا ابتُلي جزع وتسخّط وقنط من رحمة الله –عز وجل- فهذا يُزاد ابتلاء إلى ابتلاء ومصائب إلى مصائب، قال: -صلى الله عليه وسلم-: "إن الله إذا أحب قوماً ابتلاهم، فمن رضي فله الرضى ومن سخط فعليه السخط" (1) ، "وأعظم الناس بلاءً: الأنبياء، ثم الأمثل فالأمثل" (2) ، ابتُلي الرسل، وابتُلي الصديقون، وابتُلي =
__________
(1) أخرجه الترمذي في الزهد، باب ما جاء في الصبر على البلاء (4/601) ، وابن ماجة في الفتن، باب الصبر على البلاء (رقم 4031) من حديث أنس بن مالك –رضي الله عنه-.
وقال الترمذي: "هذا حديث غريب".
وأخرجه أحمد (5/428) من حديث محمود بن لبيد –رضي الله عنه-.
(2) قطعةٌ من حديث أخرجه الترمذي في الزهد، باب ما جاء في الصبر على البلاء (4/601-602) ، وابن ماجة في الفتن، باب ما جاء في الصبر على البلاء، (رقم: 4023) ، وأحمد (1/172، 173-174، 180، 185) ، والدارمي (2/320) ، وابن حبان في صحيحه (7/131- الإحسان) ، والحاكم (1/41) ، والبيهقي (3/372) ، وقال الترمذي: "هذا حديث حسن صحيح".

(1/10)

.................................................................................
__________
= الشهداء، وابتُلي عباد الله المؤمنون، لكنهم صبروا، أما المنافق فقد قال الله فيه: {وَمِنَ النَّاسِ مَن يَعْبُدُ اللَّهَ عَلَى حَرْفٍ} يعني طرَف {فَإِنْ أَصَابَهُ خَيْرٌ اطْمَأَنَّ بِهِ وَإِنْ أَصَابَتْهُ فِتْنَةٌ انقَلَبَ عَلَى وَجْهِهِ خَسِرَ الدُّنْيَا وَالْآخِرَةَ ذَلِكَ هُوَ الْخُسْرَانُ الْمُبِينُ} [الحج: 11] .، فالدنيا ليست دائماً نعيماً وترفاً وملذات وسروراً ونصراً، ليست دائماً هكذا، الله يداولها بين العباد، الصحابة أفضل الأمة ماذا جرى عليهم من الابتلاء والامتحان؟ قال تعالى: {وَتِلْكَ الأيَّامُ نُدَاوِلُهَا بَيْنَ النَّاسِ} [آل عمران: 140] ، فليوطِّن العبد نفسه أنه إذا ابتُلي فإن هذا ليس خاصّاً به، فهذا سبق لأولياء الله، يوطن نفسه ويصبر وينتظر الفرج من الله – تعالى-، والعاقبة للمتقين.
قال: "وإذا أذنب استغفر" أما الذي إذا أذنب لا يستغفر ويزيد من الذنوب فهذا شقي –والعياذ بالله-، لكن العبد المؤمن كلما صدر منه ذنب بادر بالتوبة {وَالَّذِينَ إِذَا فَعَلُواْ فَاحِشَةً أَوْ ظَلَمُواْ أَنْفُسَهُمْ ذَكَرُواْ اللهَ فَاسْتَغْفَرُواْ لِذُنُوبِهِمْ وَمَن يَغْفِرُ الذُّنُوبَ إِلاَّ اللهُ} [آل عمران: 135] ، {إِنَّمَا التَّوْبَةُ عَلَى اللهِ لِلَّذِينَ يَعْمَلُونَ السُّوَءَ بِجَهَالَةٍ ثُمَّ يَتُوبُونَ مِن قَرِيبٍ} [النساء: 17] ، والجهالة ليس معناها عدم العلم، لأن الجاهل لا يؤاخذ، لكن الجهالة هنا هي ضد الحلم. فكل من عصى الله فهو جاهل بمعنى ناقص الحلم وناقص العقلية وناقص الإنسانية، وقد يكون عالماً لكنه جاهل من ناحية أنه ليس عنده حلم ولا ثبات في الأمور، {ثُمَّ يَتُوبُونَ مِن قَرِيبٍ} يعني: كلما أذنبوا استغفروا، ما هناك أحد معصوم من الذنوب، ولكن الحمد لله أن الله فتح باب التوبة، فعلى العبد إذا أذنب أن يبادر بالتوبة، لكن إذا لم =

(1/11)

2- اعلم - أرشدك الله لطاعته-: أن الحنيفيّة ملّة إبراهيم: أن تعبد الله مخلصاً له الدين، كما قال –تعالى-: {وَمَا خَلَقْتُ الْجِنَّ وَالْإِنسَ إِلَّا لِيَعْبُدُونِِ} [الذاريات:56] .
__________
= يتب ولم يستغفر فهذه علامة الشقاء. وقد يقنط من رحمة الله ويأتيه الشيطان ويقول له: ليس لك توبة.
هذه الأمور الثلاث: إذا أُعطي شكر، وإذا ابتُلي صبر، وإذا أذنب استغفر هي عنوان السعادة، من وُفِّق لها نال السعادة، ومن حُرم منها – أو من بعضها- فإنه شقي.
2- "اعلم أرشدك الله" هذا دعاء من الشيخ –رحمه الله-، وهكذا ينبغي للمعلم أ، يدعو للمتعلم.
وطاعة الله معناها: امتثال أوامره واجتناب نواهيه.
"أن الحنيفية ملة إبراهيم" الله –جل وعلا- أمر نبينا باتباع ملة إبراهيم، قال تعالى: {ثُمَّ أَوْحَيْنَا إِلَيْكَ أَنِ اتَّبِعْ مِلَّةَ إِبْرَاهِيمَ حَنِيفًا وَمَا كَانَ مِنَ الْمُشْرِكِينَ} [النحل: 123] .
والحنيفية: ملة الحنيف وهو ملة إبراهيم – عليه الصلاة والسلام-، والحنيف هو: المقبل على الله المعرض عما سواه، هذا هو الحنيف: المقبل على الله بقلبه وأعماله ونياته ومقاصده كلها لله، المعرِض عما سواه، والله أمرنا باتباع ملة إبراهيم: {وَمَا جَعَلَ عَلَيْكُمْ فِي الدِّينِ مِنْ حَرَجٍ مِّلَّةَ أَبِيكُمْ إِبْرَاهِيمَ} [الحج: 78] .
وملة إبراهيم: "أن تعبد الله مخلصاً له الدين" هذه الحنيفية، ما قال: "أن تعبد الله" فقط، بل قال: "مخلصاً له الدين" يعني: وتجتنب الشرك، لأن العبادة إذا خالطها الشرك بطلت، فلا تكون =

(1/12)

.................................................................................
__________
= عبادة إلا إذا كانت سالمةٌ من الشرك الأكبر والأصغر.
"كما قال تعالى: {وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاء} [البينة: 5] " جمع حنيف، وهو: المخلص لله عز وجل.
وهذه العبادة أمر الله بها جميع الخلق كما قال – تعالى- {وَمَا خَلَقْتُ الْجِنَّ وَالْإِنسَ إِلَّا لِيَعْبُدُونِِ} [الذاريات:56] ، ومعنى يعبدون: يفردوني بالعبادة، فالحكمة من خلق الخلق: أنهم يعبدون الله عز وجل مخلصين له الدين، منهم من امتثل ومنهم من لم يمتثل، لكن الحكمة من خلقهم هي هذه، فالذي يعبد غير الله مخالف للحكمة من خلق الخلق، ومخالف للأمر والشرع.
وإبراهيم هو: أبو الأنبياء الذين جاءوا من بعده، فكلهم من ذريته، ولهذا قال – جل وعلا- {وَجَعَلْنَا فِي ذُرِّيَّتِهِ النُّبُوَّةَ وَالْكِتَابَ} [العنكبوت: 261] ، فكلهم من بني إسرائيل –حفيد إبراهيم عليه السلام-، إلا محمداً –صلى الله عليه وسلم- فإنه من ذرية إسماعيل، فكل الأنبياء من بعد إبراهيم من أبناء إبراهيم –عليه الصلاة والسلام-، تكريماً له.
وجعله الله إماماً للناس –يعني: قدوة-: {قَالَ إِنِّي جَاعِلُكَ لِلنَّاسِ إِمَامًا} [البقرة: 124] يعني: قدوة، {إِنَّ إِبْرَاهِيمَ كَانَ أُمَّةً} [النحل: 120] يعني: إماماً يقتدى به. وبذلك أمر الله جميع الخلق كما قال –تعالى-: {وَمَا خَلَقْتُ الْجِنَّ وَالْإِنسَ إِلَّا لِيَعْبُدُونِِ} [الذاريات:56] ، فإبراهيم دعا الناس إلى عبادة الله عز وجل كغيره من النبيين، كل الأنبياء دعوا الناس إلى عبادة الله وترك عبادة ما سواه كما قال تعالى: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَّسُولاً أَنِ اعْبُدُواْ اللهَ وَاجْتَنِبُواْ الطَّاغُوتَ} [النحل: 36] .=

(1/13)

3- فإذا عرفت أنّ الله خلقك لعبادته فاعلم: أنّ العبادة لا تسمّى عبادة إلا مع التوحيد، كما أنّ الصلاة لا تسمّى صلاة إلا مع الطهارة، فإذا دخل الشرك في العبادة فسدتْ كالحدَث إذا دخل في الطهارة.
__________
= وأما الشرائع التي هي الأوامر والنواهي والحلال والحرام فهذه تختلف باختلاف الأمم حسب الحاجات، يشرع الله شريعة ثم ينسخها بشريعة أخرى إلى أن جاءت شريعة الإسلام فنسخت جميع الشرائع وبقيت هي إلى أن تقوم الساعة، أما أصل دين الأنبياء – وهو التوحيد- فهو لم ينسخ ولن يُنسخ، دينهم واحد وهو دين الإسلام بمعنى: الإخلاص لله بالتوحيد. أما الشرائع فقد تختلف، وتُنسخ، لكن التوحيد والعقيدة من آدم إلى آخر الأنبياء، كلهم يدعون إلى التوحيد وإلى عبادة الله، وعبادة الله: طاعته في كل وقت بما أمر به من الشرائع، فإذا نسخت صار العمل بالناسخ هو العبادة، والعمل بالمنسوخ ليس عبادة الله.
3- "فإذا عرفت أن الله خلقك لعبادته" يعني: إذا عرفت من هذه الآية {وَمَا خَلَقْتُ الْجِنَّ وَالْإِنسَ إِلَّا لِيَعْبُدُونِ} [الذاريات: 56] وأنت من الإنس، داخلٌ في هذه الآية، وعرفت أن الله ما خلقك عبثاً، أو خلقك لتأكل وتشرب فقط، تعيش في هذه الدنيا وتسْرح وتمرح، لم يخلقك لهذا، خلقك الله لعبادته، وإنما سخر لك هذه الموجودات من أجل أن تستعين بها على عبادته لأنك لا تستطيع أن تعيش إلا بهذه الأشياء، ولا تتوصل إلى عبادة الله إلا بهذه الأشياء، سخرها الله لك لأجل أن تعبده، ليس من أجل أن تفرح بها وتسرح وتمرح وتفسُق وتفجر تأكل وتشرب ما اشتهيت، هذا شأن البهائم، أما الآدميون فالله جل وعلا خالقهم لغاية عظيمة وحكمة عظيمة وهي =

(1/14)

.................................................................................
__________
= العبادة، قال –تعالى-: {وَمَا خَلَقْتُ الْجِنَّ وَالْإِنسَ إِلَّا لِيَعْبُدُونِ، مَا أُرِيدُ مِنْهُم مِّن رِّزْقٍ} [الذاريات: 56-57] ، الله ما خلقك لتكتسب له، أن تحترف وتجمع له مالاً، كما يفعل بنو آدم بعضهم لبعض يجعلون عُمّالاً يجمعون لهم المكاسب، لا، الله غنيّ عن هذا، والله غني عن العالمين، ولهذا قال: {مَا أُرِيدُ مِنْهُم مِّن رِّزْقٍ وَمَا أُرِيدُ أَن يُطْعِمُونِ} [الذاريات: 57] الله –جل وعلا- يُطعِم ولا يُطعَم، غني عن الطعام، وغني –جل وعلا- بذاته، وليس هو في حاجة إلى عبادته، لو كفرت ما نقصت ملك الله، ولكن أنت الذي بحاجة إليه، أنت الذي بحاجة إلى العبادة، فمن رحمته: أنه أمرك بعبادته من أجل مصلحتك، لأنك إذا عبدته فإنه سبحانه وتعالى يكرمك بالجزاء والثواب، فالعبادة سببٌ لإكرام الله لك في الدنيا والآخرة، فمن الذي يستفيد من العبادة؟ المستفيد من العبادة هو العابد نفسه، أما الله –جل وعلا- فإنه غنيّ عن خلقه.
قال: "فاعلم: أن العبادة لا تُسمى عبادة إلا مع التوحيد، كما أن الصلاة لا تسمّى صلاة إلا مع الطهارة".
إذا عرفت أن الله خلقك لعبادته فإن العبادة لا تكون صحيحة يرضاها الله سبحانه وتعالى إلا إذا توفّر فيها شرطان، إذا اختل شرطٌ من الشرطين بطلت:
الشرط الأول: أن تكون خالصة لوجه الله، ليس فيها شرك. فإن خالطها شركٌ بطلت، مثل الطهارة إذا خالطها حدث بطلت، كذلك إذا عبدت الله ثم أشركت به بطلت عبادتك. هذا الشرط الأول.
الشرط الثاني: المتابعة للرسول –صلى الله عليه وسلم-، فأي عبادة لم يأت بها الرسول فإنها باطلة ومرفوضة، لأنها بدعة وخرافة، ولهذا يقول –صلى الله عليه وسلم-: =

(1/15)

..................................................................................
__________
= "من عمل عملاً ليس عليه أمرنا فهو رد" (1) ، وفي رواية: "من أحدث في أمرنا هذا ما ليس منه فهو رد" (2) ، فلا بد أن تكون العبادة موافقة لما جاء به الرسول –صلى الله عليه وسلم-، لا باستحسانات الناس ونيّاتهم ومقاصدهم ما دام أنها لم يدل عليها دليل من الشرع فهي بدعة ولا تنفع صاحبها بل تضره لأنها معصية، وإن زعم أنه تقرب بها إلى الله –عز وجل-.
فلا بد في العبادة من هذين الشرطين: الإخلاص، والمتابعة للرسول –صلى الله عليه وسلم- حتى تكون عبادة صحيحة نافعة لصاحبها، فإن دخلها شرك بطلت، وإذا صارت مبتدَعة ليس عليها دليل فهي باطلة أيضاً، بدون هذين الشرطين لا فائدة من العبادة، لأنها على غير ما شرع الله سبحانه وتعالى، والله لا يقبل إلا ما شرع في كتابه أو على لسان رسوله –صلى الله عليه وسلم-.
فلا هناك أحد من الخلق يجب اتباعه إلا الرسول –صلى الله عليه وسلم-، أما ما عدا الرسول فإنه يتبع ويطاع إذا اتبع الرسول، أما إذا خالف الرسول فلا طاعة، يقول الله –تعالى-: {يَا أَيُّهَا الَّذِينَ آمَنُواْ أَطِيعُواْ اللهَ وَأَطِيعُواْ الرَّسُولَ وَأُوْلِي الأَمْرِ مِنكُمْ} [النساء: 59] ، وأولوا الأمر هم: الأمراء والعلماء، فإذا أطاعوا الله وجبت طاعتهم واتباعهم، أما إذا خالفوا أمر الله فإنها لا تجوز طاعتهم ولا اتباعهم فيما خالفوا فيه، لأنه ليس هناك أحدٌ يطاع استقلالاً من الخلق إلا رسول الله –صلى الله عليه وسلم-، وما عداه فإنه يطاع ويُتّبع إذا أطاع الرسول –صلى الله عليه وسلم- واتبع الرسول، هذه هي العبادة الصحيحة.
__________
(1) أخرجه مسلم (رقم: 1718) في الأقضية، باب نقض الأحكام الباطلة ورد محدثات الأمور، من حديث عائشة –رضي الله عنها-.
(2) أخرجه البخاري (رقم: 2697) في الصلح، باب إذا اصطلحوا على صلح جور فالصلح مردود، ومسلم (رقم: 1718) ، من حديث عائشة –رضي الله عنها-.

(1/16)

الشرك: أهم مايجب على العبد معرفته
مدخل
...
فإذا عرفتَ أن الشرك إذا خالط العبادة أفسدها وأحبط العمل وصار صاحبه من الخالدين في النار عرفتَ أنّ أهمّ ما عليك: معرفة ذلك، لعلّ الله أن يخلّصك من هذه الشَّبَكة، وهي الشرك بالله الذي قال الله –تعالى- فيه: {إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ} [النساء:116] , وذلك بمعرفة أربع قواعد ذكرها الله –تعالى- في كتابه:
__________
4- " فإذا عرفتَ أن الشرك إذا خالط العبادة أفسدها وأحبط العمل، وصار صاحبه من الخالدين في النار ... " أي: ما دام أنك عرفت التوحيد وهو: إفراد الله بالعبادة، يجب أن تعرف ما هو الشرك، لأن الذي لا يعرف الشيء يقع فيه، فلا بد أنك تعرف أنواع الشرك من أجل أن تتجنبها، لأن الله حذّر من الشرك قال: {إِنَّ اللهَ لاَ يَغْفِرُ أَن يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَن يَشَاء} [النساء: 48] ، فهذا الشرك الذي هذا خطره، وهو أنه يحرم من الجنة: {إِنَّهُ مَن يُشْرِكْ بِاللهِ فَقَدْ حَرَّمَ اللهُ عَلَيهِ الْجَنَّةَ} [المائدة: 72] ، ويحرم من المغفرة: {إِنَّ اللهَ لاَ يَغْفِرُ أَن يُشْرَكَ بِهِ} [النساء: 48] .
إذاً: هذا خطرٌ عظيم، يجب عليك أن تعرفه قبل أي خطر، لأن الشرك ضلّت فيه أفهام وعقول. فالواجب أن نعرف ما هو الشرك من الكتاب والسنة، الله ما حذر من شيء إلا ويبينه، وما أمر بشيء، إلا ويبينه للناس، فهو لم يحرم الشرك ويتركه مجملاً، بل بينه في القرآن العظيم وبينه الرسول –صلى الله عليه وسلم- في السنة، بياناً شافياً، فإذا أردنا أن نعرف ما هو الشرك نرجع إلى الكتاب والسنة حتى نعرف الشرك، ولا نرجع إلى قول فلان وفلان، وهذا سيأتي.

(1/17)

5- القاعدة الأولى: أن تعلم أنّ الكفّار الذين قاتلهم رسول الله –صلى الله عليه وسلم- مقِرُّون بأنّ الله –تعال-ى هو الخالِق المدبِّر، وأنّ ذلك لم يُدْخِلْهم في الإسلام، والدليل: قوله تعالى: {قُلْ مَنْ يَرْزُقُكُمْ مِنْ السَّمَاءِ وَالْأَرْضِ أَمَّنْ يَمْلِكُ السَّمْعَ وَالْأَبْصَارَ وَمَنْ يُخْرِجُ الْحَيَّ مِنْ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنْ الْحَيِّ وَمَنْ يُدَبِّرُ الْأَمْرَ فَسَيَقُولُونَ اللَّهُ فَقُلْ أَفَلَا تَتَّقُونَ} [يونس:31] .
__________
5- "القاعدة الأولى": أن تعرف أن الكفار الذين قاتلهم رسول الله –صلى الله عليه وسلم- كانوا مقرين بتوحيد الربوبية، ومع ذلك إقرارهم بتوحيد الربوبية لم يدخلهم في الإسلام، ولم يحرم دماءهم ولا أموالهم.
فدل على أن التوحيد ليس هو الإقرار بالربوبية فقط، وأن الشرك ليس هو الشرك في الربوبية فقط، بل ليس هناك أحدٌ أشرك في الربوبية إلا شواذ من الخلق، وإلا فكل الأمم تقر بتوحيد الربوبية، وتوحيد الربوبية هو: الإقرار بأن الله هو الخالق الرازق المحيي المميت المدبر، أو بعبارة أخصر: توحيد الربوبية هو: إفراد الله –تعالى- بأفعاله –سبحانه وتعالى-.
فلا أحد من الخلق ادعى أن هناك أحداً يخلق مع الله –تعالى-، أو يرزق مع الله، أو يحيي، أو يميت، بل المشركون مقرّون بأن الله هو الخالق الرازق المحيي المميت المدبر: {وَلَئِن سَأَلْتَهُم مَّنْ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ لَيَقُولُنَّ اللَّهُ} [لقمان: 25] ، {قُلْ مَن رَّبُّ السَّمَاوَاتِ السَّبْعِ وَرَبُّ الْعَرْشِ الْعَظِيمِ، سَيَقُولُونَ لِلَّهِ} [المؤمنون: 86] ، اقرءوا الآيات من آخر سورة المؤمنون تجدون أن المشركين كانوا مقرين بتوحيد الربوبية، وكذلك في سورة يونس {قُلْ مَن يَرْزُقُكُم مِّنَ السَّمَاء وَالأَرْضِ أَمَّن يَمْلِكُ السَّمْعَ والأَبْصَارَ وَمَن يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيَّتَ =

(1/18)

6- القاعدة الثانية: أنّهم يقولون: ما دعوناهم وتوجّهنا إليهم إلا لطلب القُرْبة والشفاعة، فدليل القُربة قوله –تعالى-: {وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى إِنَّ اللَّهَ يَحْكُمُ بَيْنَهُمْ فِي مَا هُمْ فِيهِ يَخْتَلِفُونَ إِنَّ اللَّهَ لَا يَهْدِي مَنْ هُوَ كَاذِبٌ كَفَّارٌ} [الزمر:3] .
__________
= مِنَ الْحَيِّ وَمَن يُدَبِّرُ الأَمْرَ فَسَيَقُولُونَ اللهُ} [يونس: 31] ، فهم مقرون بهذا.
فليس التوحيد هو الإقرار بتوحيد الربوبية كما يقول ذلك علماء الكلام والنُّظّار في عقائدهم، فإنه يقررون بأن التوحيد هو الإقرار بأن الله هو الخالق الرازق المحيي المميت، فيقولون: (واحد في ذاته لا قسيم له، واحد في صفاته لا شبيه له، واحد في أفعاله لا شريك له) وهذا هو توحيد الربوبية، ارجعوا إلى أي كتاب من كتب علماء الكلام تجدون لا يخرجون عن توحيد الربوبية، وهذا ليس هو التوحيد الذي بعث الله به الرسل، والإقرار بهذا وحده لا ينفع صاحبه، لأن هذا أقرّ به المشركون وصناديد الكفرة، ولم يخرجهم من الكفر، ولم يدخلهم في الإسلام، فهذا غلطٌ عظيم، فمن اعتقد هذا الاعتقاد ما زاد على اعتقاد أبي جهل وأبي لهب، فالذي عليه الآن بعض المثقّفين هو تقرير توحيد الربوبية فقط، ولا يتطرقون إلى توحيد الألوهية، وهذا غلط عظيم في مسمّى التوحيد.
وأما الشرك فيقولون: (هو أن تعتقد أن أحداً يخلق مع الله أو يرزق مع الله) ، نقول: هذا ما قاله أبو جهل وأبو لهب، ما قالوا: إن أحداً يخلق مع الله، ويرزق مع الله، بل مقرّون بأن الله هو الخالق الرازق المحيي المميت.
6- "القاعدة الثانية": أن المشركين الذين سماهم الله مشركين =

(1/19)

.................................................................................
__________
= وحكم عليهم بالخلود في النار، لم يشركوا في الربوبية وإنما أشركوا في الألوهية، فهم لا يقولون إن آلهتهم تخلق وترزق مع الله، وأنهم ينفعون أو يضرون أو يدبرون مع الله، وإنما اتخذوهم شفعاء، كما قال الله تعالى عنهم: {وَيَعْبُدُونَ مِن دُونِ اللهِ مَا لاَ يَضُرُّهُمْ وَلاَ يَنفَعُهُمْ وَيَقُولُونَ هَؤُلاء شُفَعَاؤُنَا عِندَ اللهِ} [يونس: 18] ، {مَا لاَ يَضُرُّهُمْ وَلاَ يَنفَعُهُمْ} هم معترفون بهذا إنهم لا ينفعون ولا يضرون، وإنما اتخذوهم شفعاء، يعني: وُسطاء عند الله في قضاء حوائجهم، يذبحون لهم، وينذرون لهم، لا لأنهم يخلقون أو يرزقون أو ينفعون أو يضرون في اعتقادهم، وإنما لأنهم يتوسطون لهم عند الله، ويشفعون عند الله، هذه عقيدة المشركين.
وأنت لمّا تناقش الآن قبورياً من القبوريين يقول هذه المقالة سواءً بسواء، يقول: أنا أدري أن هذا الولي أو هذا الرجل الصالح لا يضر ولا ينفع، ولكن هو رجلٌ صالحٌ وأريد منه الشفاعة لي عند الله.
والشفاعة فيها حق وفيها باطل، الشفاعة، التي هي حق وصحيحة هي ما توفر فيها شرطان:
الشرط الأول: أن تكون بإذن الله.
الشرط الثاني: أن يكون المشفوع فيه من أهل التوحيد، أي: من عصاة الموحدين.
إن اختل شرط من الشرطين فالشفاعة باطلة، قال –تعالى-: {مَن ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلاَّ بِإِذْنِهِ} [البقرة: 255] ، {وَلَا يَشْفَعُونَ إِلَّا =

(1/20)

ودليل الشفاعة قوله –تعالى-: {وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لَا يَضُرُّهُمْ وَلَا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلَاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ} [يونس:18] ، والشفاعة شفاعتان: شفاعة منفيّة وشفاعة مثبَتة:
فالشفاعة المنفيّة ما كانت تٌطلب من غير الله فيما لا يقدر عليه إلاّ الله، والدليل: قوله –تعالى-: {يَا أَيُّهَا الَّذِينَ آمَنُوا أَنفِقُوا مِمَّا رَزَقْنَاكُمْ مِنْ قَبْلِ أَنْ يَأْتِيَ يَوْمٌ لَا بَيْعٌ فِيهِ وَلَا خُلَّةٌ وَلَا شَفَاعَةٌ وَالْكَافِرُونَ هُمْ الظَّالِمُونَ} [البقرة:254] .
والشفاعة المثبَتة هي: التي تُطلب من الله، والشّافع مُكْرَمٌ بالشفاعة، والمشفوع له: من رضيَ اللهُ قوله وعمله بعد الإذن كما قال –تعالى-: {مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلَّا بِإِذْنِهِ} [البقرة:255] .
__________
= لِمَنِ ارْتَضَى} [الأنبياء: 28] ، وهم عصاة الموحدين، أما الكفار والمشركون فما تنفعهم شفاعة الشافعين {مَا لِلظَّالِمِينَ مِنْ حَمِيمٍ وَلَا شَفِيعٍ يُطَاعُ} [غافر: 18] فهؤلاء سمعوا بالشفاعة ولا عرفوا معناها، وراحوا يطلبونها من هؤلاء بدون إذن الله –عز وجل-، بل طلبوها لمن هو مشركٌ بالله لا تنفعه شفاعة الشافعين، فهؤلاء يجهلون معنى الشفاعة الحقة والشفاعة الباطلة.
7- الشفاعة لها شروط ولها قيود، ليس مطلقة.
فالشفاعة شفاعتان: شفاعة نفاها الله –جل وعلا-، وهي الشفاعة بغير إذنه –سبحانه وتعالى-، فلا يشفع أحد عند الله إلا بإذنه، وأفضل الخلق وخاتم النبيين محمد –صلى الله عليه وسلم- إذا أراد أن يشفع لأهل الموقف يوم القيامة يخرّ ساجداً بين يدي ربه ويدعوه ويحمده ويُثني عليه، ولا يزال ساجداً حتى يُقال له: "ارفع رأسك، وقل تُسمع، واشفع =

(1/21)

8- والقاعدة الثالثة: أنّ النبي –صلى الله عليه وسلم- ظهر على أُناسٍ متفرّقين في عباداتهم منهم مَن يعبُد الملائكة، ومنهم من يعبد الأنبياء والصالحين، ومنهم من يعبد الأحجار والأشجار، ومنهم مَن يعبد الشمس والقمر. وقاتلهم رسول الله –صلى الله عليه وسلم- ولم يفرِّق بينهم.
__________
= تشفّع" (1) ، فلا يشفع إلا بعد الإذن.
والشفاعة المثبتة هي التي تكون لأهل التوحيد، فالمشرك لا تنفعه شفاعة، والذي يقدّم القرابين للقبور والنذور للقبور هذا مشرك لا تنفعه شفاعة.
وخلاصة القول: أن الشفاعة المنفية هي التي تطلب بغير إذن الله، أو تطلب لمشرك.
والشفاعة المثبتة هي التي تكون بعد إذن الله، ولأهل التوحيد.
8- القاعدة الثالثة: أن النبي –صلى الله عليه وسلم- بُعث إلى أناس من المشركين، منهم من يعبد الملائكة، ومنهم من يعبد الشمس والقمر ومنهم من يعبد الأصنام والأحجار والأشجار، ومنهم من يعبد الأولياء والصالحين.
وهذا من قبح الشرك أن أصحابه لا يجتمعون على شيء واحد، بخلاف الموحّدين فإن معبودهم واحد –سبحانه وتعالى-: {ءأَرْبَابٌ مُّتَفَرِّقُونَ خَيْرٌ أَمِ اللهُ الْوَاحِدُ الْقَهَّارُ، مَا تَعْبُدُونَ مِن دُونِهِ إِلاَّ أَسْمَاء سَمَّيْتُمُوهَا} [يوسف: 39] ، فمن سلبيّات الشرك وأباطيله: أن أهله متفرقون في عباداتهم لا =
__________
(1) قطعةٌ من حديث طويل أخرجه البخاري (رقم: 7510) ، في التوحيد، باب كلام الرب عز وجل يوم القيامة مع الأنبياء وغيرهم، ومسلم (رقم: 193) في الإيمان، باب أدنى أهل الجنة منزلة فيها؛ من حديث أنس بن مالك –رضي الله عنه-.

(1/22)

.................................................................................
__________
= يجمعهم ضابط لأنهم لا يسيرون على أصل، وإنما يسيرون على أهوائهم ودعايات المضللين، فتكثر تفرقاتهم: {ضَرَبَ اللَّهُ مَثَلًا رَّجُلًا فِيهِ شُرَكَاء مُتَشَاكِسُونَ وَرَجُلًا سَلَمًا لِّرَجُلٍ هَلْ يَسْتَوِيَانِ مَثَلًا الْحَمْدُ لِلَّهِ بَلْ أَكْثَرُهُمْ لَا يَعْلَمُونَ} [الزمر: 29] ، فالذي يعبد الله وحده مثل المملوك الذي يملكه شخص واحد يرتاح معه، يعرف مقاصده ويعرف مطالبه ويرتاح معه، لكن المشرك مثل الذي له عدة مالكين، ما يدري من يُرضي منهم، كل واحد له هوى، وكل واحد له طلب، وكل واحد له رغبة، كل واحد يريده أن يأتي عنده، ولهذا قال سبحانه: {ضَرَبَ اللَّهُ مَثَلًا رَّجُلًا فِيهِ شُرَكَاء مُتَشَاكِسُونَ} يعني: يملكه أشخاص، لا يدري من يرضي منهم، {وَرَجُلًا سَلَمًا لِّرَجُلٍ} مالكه شخص واحد، هذا يرتاح معه، هذا مثل ضرب الله للمشرك وللموحد.
فالمشركون متفرقون في عباداتهم، والنبي – صلى الله عليه وسلم- قاتلهم ولم يفرّق بينهم، قاتل الوثنيين، وقاتل اليهود والنصارى، قاتل المجوس، قاتل جميع المشركين، وقاتل الذين يعبدون الملائكة، والذين يعبدون الأولياء الصالحين، لم يفرّق بينهم.
فهذا فيه ردّ على الذين يقولون: الذي يعبد الصنم ليس مثل الذي يعبد رجلاً صالحاً وملكاً من الملائكة، لأن هؤلاء يعبدون أحجاراً وأشجاراً، ويعبدون جمادات، أما الذي يعبد رجلاً صالحاً وولياً من أولياء الله ليس مثل الذي يعبد الأصنام.
ويريدون بذلك أن الذي يعبد القبور الآن يختلف حكمه عن الذي يعبد الأصنام، فلا يكفر، ولا يُعتبر عمله هذا شركاً، ولا يجوز قتاله. =

(1/23)

9- والدليل قوله -تعالى-: {وَقَاتِلُوهُمْ حَتَّى لَا تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ لِلَّهِ} [البقرة:193] .
10 ودليل الشمس والقمر قوله –تعالى-: {وَمِنْ آيَاتِهِ اللَّيْلُ وَالنَّهَارُ وَالشَّمْسُ وَالْقَمَرُ لَا تَسْجُدُوا لِلشَّمْسِ وَلَا لِلْقَمَرِ} [فصلت:37] .
__________
= فنقول: الرسول لم يفرّق بينهم، بل اعتبرهم مشركين كلهم، واستحل دماءهم وأموالهم، ولم يفرق بينهم، والذين يعبدون المسيح، والمسيح رسول الله، ومع هذا قاتلهم. واليهود يعبدون عزيراً، هو من أنبيائهم، أو من صالحيهم، قاتلهم رسول الله –صلى الله عليه وسلم-، لم يفرّق بينهم، فالشرك لا تفريق فيه بين من يعبد رجلاً صالحاً أو يعبد صنماً أو حجراً أو شجراً، لأن الشرك هو: عبادة غير الله كائناً من كان، ولهذا يقول: {وَاعْبُدُواْ اللهَ وَلاَ تُشْرِكُواْ بِهِ شَيْئًا} [النساء: 36] ، {شَيْئًا} نكرة في سياق النهي تعم كل شيء، تعم كل من أشرك مع الله – عز وجل- من الملائكة والرسل والصالحين والأولياء، والأحجار والأشجار.
9- قوله: "والدليل قوله تعالى: {وَقَاتِلُوهُمْ حَتَّى لَا تَكُونَ فِتْنَةٌ} " أي: الدليل على قتال المشركين من غير تفريق بينهم حسب معبوداتهم؛ قوله تعالى: {وَقَاتِلُوهُمْ} ، وهذا عامّ لكل المشركين، لم يستثن أحداً، ثم قال: {حَتَّى لَا تَكُونَ فِتْنَةٌ} والفتنة: الشرك، أي: لا يوجد شرك، وهذا عامّ؛ أي شرك، سواء الشرك في الأولياء والصالحين، أو بالأحجار، أو بالأشجار، أو بالشمس أو بالقمر.
{وَيَكُونَ الدِّينُ لِلَّهِ} : تكون العبادة كلها لله، ليس فيها شِركة لأحد كائناً من كان، فلا فرق بين الشرك بالأولياء والصالحين أو بالأحجار أو بالأشجار أو بالشياطين، أو غيرهم.
10- دل على أن هناك من يسجد للشمس والقمر، ولهذا نهى =

(1/24)

11- ودليل الملائكة قوله –تعالى-: {وَلَا يَأْمُرَكُمْ أَنْ تَتَّخِذُوا الْمَلَائِكَةَ وَالنَّبِيِّينَ أَرْبَابًا} [آل عمران:80] .
12- ودليل الأنبياء قوله –تعالى-: {وَإِذْ قَالَ اللَّهُ يَا عِيسَى ابْنَ مَرْيَمَ أَأَنتَ قُلْتَ لِلنَّاسِ اتَّخِذُونِي وَأُمِّي إِلَهَيْنِ مِنْ دُونِ اللَّهِ قَالَ سُبْحَانَكَ مَا يَكُونُ لِي أَنْ أَقُولَ مَا لَيْسَ لِي بِحَقٍّ إِنْ كُنتُ قُلْتُهُ فَقَدْ عَلِمْتَهُ تَعْلَمُ مَا فِي نَفْسِي وَلَا أَعْلَمُ مَا فِي نَفْسِكَ إِنَّكَ أَنْتَ عَلَّامُ الْغُيُوبِ} [المائدة:116] .
__________
= الرسول –صلى الله عليه وسلم- عن الصلاة عند طلوع الشمس وعند غروبها (1) سداً للذريعة، لأن هناك من يسجد للشمس عند طلوعها ويسجد لها عند غروبها، فنهينا أن نصلي في هذين الوقتين وإن كانت الصلاة لله، لكن لما كان في الصلاة في هذا الوقت مشابهة لفعل المشركين مُنع من ذلك سداً للذريعة التي تُفضي إلى الشرك، والرسول –صلى الله عليه وسلم- جاء بالنهي عن الشرك وسد ذرائعه المفضية إليه (2) .
11- قوله: "ودليل الملائكة ... إلخ" دل على أن هناك من عبد الملائكة والنبيين، وأن ذلك شرك.
وعباد القبور اليوم يقولون: الذي يعبد الملائكة والنبيين والصالحين ليس بكافر.
12- وقوله: "ودليل الأنبياء ... إلخ" هذا فيه دليل على أن عبادة الأنبياء شرك مثل عبادة الأصنام. =
__________
(1) كما في حديث عبد الله بن عمر –رضي الله عنه-: أن رسول الله –صلى الله عليه وسلم- قال: "لا يتحرّى أحدكم، فيصلي عند طلوع الشمس ولا عند غروبها".د
أخرجه البخاري (رقم: 585) في المواقيت، باب لا يتحرى الصلاة قبل غروب الشمس، ومسلم (رقم: 828) فيس المساجد، باب الأوقات التي نهي عن الصلاة فيها.
(2) انظر: "فتح المجيد لشرح كتاب التوحيد": (2/835-839) .

(1/25)

ودليل الصالحين قوله -تعالى-: {أُوْلَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمْ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ وَيَرْجُونَ رَحْمَتَهُ وَيَخَافُونَ عَذَابَهُ} [الإسراء:57] .
__________
= ففيه ردّ على من فرّق في ذلك من عباد القبور.
فهذا فيه رد على هؤلاء الذين يقولون: إن الشرك عبادة الأصنام، ولا يسوّى عندهم بين من عبد الأصنام وبين من عبد ولياً أو رجلاً صالحاً، وينكرون التسوية بين هؤلاء، ويزعمون أن الشرك مقصورٌ على عبادة الأصنام فقط، وهذا من المغالطة الواضحة من ناحيتين:
الناحية الأولى: أن الله –جل وعلا- في القرآن أنكر على الجميع، وأمر بقتال الجميع.
الناحية الثانية: أن النبي –صلى الله عليه وسلم- لم يفرّق بين عابدِ صنمٍ وعابد ملك أو رجل صالح.
13 - "ودليل الصالحين" يعني: ودليل أن هناك من عبد الصالحين من البشر: قوله –تعالى-: {أُوْلَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمْ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ} قيل: نزلت هذه الآية فيمن يعبد المسيح وأمه وعزيراً فأخبر –سبحانه- أن المسيح وأمه مريم، وعزيراً كلهم عِبادٌ لله، يتقربون إلى الله ويرجون رحمته ويخافون عذابه، فهم عِبادٌ محتاجون إلى الله مفتقرون إليه يدعونه ويتوسلون إليه بالطاعة {يَبْتَغُونَ إِلَى رَبِّهِمْ الْوَسِيلَةَ} [المائدة: 35] ، يعني: القرب منه –سبحانه- بطاعته وعبادته، فدل على أنهم لا يصلحون للعبادة لأنهم بشرٌ محتاجون فقراء، يدعون الله، ويرجون رحمته، ويخافون عذابه، ومن كان كذلك لا يصلح أن يُعبد مع الله –عز وجل-. =

(1/26)

.................................................................................
__________
= والقول الثاني: أنها نزلت في أناس من المشركين كانوا يعبدون نفراً من الجن فأسلم الجن ولم يعلم هؤلاء بإسلامهم، وصاروا يتقربون إلى الله بالطاعة والضراعة ويرجون رحمته ويخافون عذابه، فهم عِباد محتاجون فقراء لا يصلحون للعبادة.
وأياً كان المراد بالآية الكريمة فإنها تدل على أنه لا يجوز عبادة الصالحين، سواءٌ كانوا من الأنبياء والصدّيقين، أو من الأولياء والصالحين، فلا تجوز عبادتهم، لأن الكل عباد لله فقراء إليه، فكيف يُعبدون مع الله –جل وعلا-.
والوسيلة معناها: الطاعة والقرب، فهي في اللغة: الشيء الذي يوصّل إلى المقصود، فالذي يوصّل إلى رضى الله وجنته هو الوسيلة إلى الله، هذه هي الوسيلة المشروعة في قوله تعالى: {وَابْتَغُواْ إِلَيهِ الْوَسِيلَةَ} .
أما المحرفون المخرفون فيقولون: الوسيلة: أن تجعل بينك وبين الله واسطة من الأولياء والصالحين والأموات، تجعلهم واسطة بينك وبين الله ليقربوك إلى الله {مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} [الزمر: 3] ، فمعنى الوسيلة عند هؤلاء المخرفين: أن تجعل بينك وبين الله واسطة تُعرّف الله بك وتنقل له حاجاتك وتخبره عنك، كأن الله –جل وعلا- لا يعلم، أو كأن الله –جل وعلا- بخيلاً لا يعطي إلا بعد أن يلح عليه بالوسائط –تعالى الله عما يقولون-. {أُوْلَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمْ الْوَسِيلَةَ} فدل على أن اتخاذ الوسائط من الخلق إلى الله أمرٌ مشروع لأن الله أثنى على =

(1/27)

.................................................................................
__________
= أهله، وفي الآية الأخرى: {يَا أَيُّهَا الَّذِينَ آمَنُواْ اتَّقُواْ اللهَ وَابْتَغُواْ إِلَيهِ الْوَسِيلَةَ وَجَاهِدُواْ فِي سَبِيلِهِ} [المائدة: 35] ، قالوا: إن الله أمرنا أن نتخذ الوسيلة إليه، والوسيلة معناها: الواسطة، هكذا يحرّفون الكلم عن مواضعه، فالوسيلة المشروعة في القرآن وفي السنة هي: الطاعة التي تقرّب إلى الله، والتوسل إليه بأسمائه وصفاته. هذه هي الوسيلة المشروعة، أما التوسل بالمخلوقين إلى الله فهو وسيلة ممنوعة، ووسيلة شركيّة، وهي التي اتخذها المشركون من قبل: {وَيَعْبُدُونَ مِن دُونِ اللهِ مَا لاَ يَضُرُّهُمْ وَلاَ يَنفَعُهُمْ وَيَقُولُونَ هَؤُلاء شُفَعَاؤُنَا عِندَ اللهِ} [يونس: 18] ، {وَالَّذِينَ اتَّخَذُوا مِن دُونِهِ أَوْلِيَاء مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} [الزمر: 3] ، هذه هو شرك الأولين والآخرين سواء بسواء، وإن سموه وسيلة فهو الشرك بعينه، وليس هو الوسيلة التي شرعها الله سبحانه وتعالى، لأن الله لم يجعل الشرك وسيلة إليه أبداً، وإنما الشرك مبْعِد عن الله سبحانه وتعالى: {إِنَّهُ مَن يُشْرِكْ بِاللهِ فَقَدْ حَرَّمَ اللهُ عَلَيهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ وَمَا لِلظَّالِمِينَ مِنْ أَنصَارٍ} [المائدة: 72] فكيف يُجعل الشرك وسيلة إلى الله –تعالى الله عما يقولون-.
الشاهد من الآية: أن فيها دليلاً على أن هناك من المشركين من يعبد الصالحين، لأن الله بيّن ذلك، وبين أن هؤلاء الذين تعبدونهم هم عِبادٌ فقراء {يَبْتَغُونَ إِلَى رَبِّهِمْ الْوَسِيلَةَ} يعني: يتقربون إليه بالطاعة {أَيُّهُمْ أَقْرَبُ} يتسابقون إلى الله –جل وعلا- بالعبادة لفقرهم إلى الله وحاجتهم {وَيَرْجُونَ رَحْمَتَهُ وَيَخَافُونَ عَذَابَهُ} ومن كان كذلك فإنه لا يصلح أن يكون إلهاً يُدعى مع الله –عز وجل-.

(1/28)

14 - ودليل الأحجار والأشجار قوله تعالى: {أَفَرَأَيْتُمْ اللَّاتَ وَالْعُزَّى، وَمَنَاةَ الثَّالِثَةَ الْأُخْرَى} [النجم:19-20] .
__________
14- "ودليل الأحجار والأشجار ... إلخ" في هذه الآية دليل أن هناك من يعبد الأحجار والأشجار من المشركين.
فقوله: {أَفَرَأَيْتُمْ} هذا استفهام إنكار، أي: أخبروني، من باب استفهام الإنكار والتوبيخ.
{اللَّاتَ} –بتخفيف التاء-: اسم صنم في الطائف، وهو عبارة عن صخرة منقوشة، عليها بيت مبنيّ، وعليه ستائر، يضاهي الكعبة، وحوله ساحة، وعنده سدَنة، كانوا يعبدونها من دون الله – عز وجل، وهي لثقيف وما والاهم من القبائل، يفاخرون بها.
وقُرئ: {أَفَرَأَيْتُمْ اللَّاتَ} –بتشديد التاء- اسم فاعل من (لتَّ يَلُتُّ) ، وهو: رجل صالح كان يلتّ السويق ويُطعمه للحجاج، فلما مات بنوا على قبره بيتاً، وأرخو عليه الستائر، فصاروا يعبدونه من دون الله عز وجل، هذا هو اللات.
{وَالْعُزَّى} : شجرات من السَّلم في وادي نخلة بين مكّة والطائف، حولها بناء وستائر، وعندها سدَنة، فيها شياطين يكلّمون الناس، ويظن الجُهّال أن الذي يكلمهم هو نفس هذه الشجرات أو هذا البيت الذي بنوه مع أن الذي تكلِّمهم هي الشياطين لتضلهم عن سبيل الله، وكان هذا الصنم لقريش وأهل مكة ومن حولهم.
{وَمَنَاةَ} : في مكان يقع قريباً من جبل قُديد، بين مكة والمدينة، وكانت لخُزاعة والأوس والخزرج، وكانوا يُحرِمون من عندها بالحج، ويعبدونها من دون الله فهذه الأصنام الثلاث هي أكبر أصنام العرب. =

(1/29)

.................................................................................
__________
= قال الله تعالى: {أَفَرَأَيْتُمْ اللَّاتَ وَالْعُزَّى، وَمَنَاةَ} هل أغنتكم شيئاً؟ هل نفعتكم؟ هل نصرتكم؟، هل كانت تخلق وترزق وتحيي وتميت؟، ماذا وجدتم فيها؟، هذا من باب الإنكار وتنبيه العقول إلى أن ترجع إلى رشدها، فهذه إنما هي صخرات وشجرات ليس فيها نفع ولا ضر، مخلوقة.
ولما جاء الله بالإسلام وفتح رسول الله –صلى الله عليه وسلم- مكة المشرفة أرسل المغيرة بن شعبة وأبا سفيان بن حرب إلى (اللات) في الطائف فهدماها بأمر رسول الله –صلى الله عليه وسلم-، وأرسل خالد بن الوليد إلى العُزّى فهدمها وقطع الأشجار وقتل الجنيّة التي كانت فيها تخاطِب الناس وتضلهم ومحاها عن آخرها –والحمد لله-، وأرسل عليّ بن أبي طالب ِإلى (مناة) فهدمها ومحاها (1) ، وما أنقذت نفسها، فكيف تُنقذ أهلها وعبّادها {أَفَرَأَيْتُمْ اللَّاتَ وَالْعُزَّى، وَمَنَاةَ الثَّالِثَةَ الْأُخْرَى} أين ذهبت؟ هل نفعتكم؟، هل منعت نفسها من جنود الله وجيوش الموحِّدين؟
فهذا فيه دليل على أن هناك من يعبد الأشجار والأحجار، بل إن هذه الأصنام الثلاثة كانت هي أكبر أصنامهم ومع هذا محاها الله من الوجود، وما دفعت عن نفسها ولا نفعت أهلها فقد غزاهم رسول الله –صلى الله عليه وسلم- وقاتلهم ولم تمنعهم أصنامهم، فهذا فيه ما استدلّ له الشيخ –رحمه الله- أن هناك من يعبد الأحجار والأشجار.
يا سبحان الله! بشر عقلاء يعبدون الأشجار والأحجار الجامدة =
__________
(1) انظر: "زاد المعاد" (4/413- 415) .

(1/30)

15- وحديث أبي واقدٍ الليثي –رضي الله عنه- قال: "خرجنا مع النبي –صلى الله عليه وسلم- إلى حُنين ونحنُ حدثاء عهدٍ بكفر، وللمشركين سدرة يعكفون عندها وينوطون بها أسلحتهم يقال لها: ذات أنواط، فمررنا بسدرة فقلنا: يا رسول الله اجعل لنا ذات أنواط كما لهم ذات أنواط ... " الحديث (1) .
__________
= التي فيها عقول وليس فيها حركة ولا حياة، أين عقول البشر؟ تعالى الله عما يقولون علواً كبيراً.
51- عن أبي واقد الليثي –رضي الله عنه-، وكان ممن أسلم عام الفتح على المشهور سنة ثمان من الهجرة. وقوله: يقال لها: (ذات أنواط) ، والأنواط جمع نوط وهو: التعليق، أي: ذات تعاليق، يعلِّقون بها أسلحتهم للتبرك بها، فقال بعض الصحابة الذين أسلموا قريباً ولم يعرفوا التوحيد تماماً:
"اجعل لنا ذات أنواط كما لهم ذات أنواط"، وهذه بليّة التقليد والتشبه؛ وهي من أعظم البلايا، فعند ذلك تعجّب النبي –صلى الله عليه وسلم- وقال: "الله أكبر!، الله أكبر!، الله أكبر! "، وكان –صلى الله عليه وسلم- إذا أعجبه شيء أو استنكر شيئاً فإنه يكبر أو يقول: "سبحان الله" ويكرر ذلك.
"إنها السنن" أي: الطرق التي يسلكها الناس ويقتدي بعضهم =
__________
(1) أخرجه الترمذي (رقم: 2180) في الفتن، باب ما جاء لتركبن سنن من كان قبلكم؛ وقال: "حديث حسن صحيح"، وأخرجه أحمد (5/218) ، وابن أبي عاصم في "السنة": (رقم 76) ، وابن حبان في "صحيحه": (رقم 6702- الإحسان) .
وصححه ابن حجر في "الإصابة": (4/216) .

(1/31)

.................................................................................
__________
= ببعض، فالسبب الذي حملكم على هذا هو اتباع سنن الأولين والتشبه بالمشركين.
"قلتم –والذي نفسي بيده- كما قالت بنوا إسرائيل لموسى: {اجْعَل لَّنَا إِلَهًا كَمَا لَهُمْ آلِهَةٌ قَالَ إِنَّكُمْ قَوْمٌ تَجْهَلُونَ} [الأعراف: 138] ". موسى –عليه السلام- لما تجاوز البحر ببني إسرائيل وأغرق الله عدوهم فيه وهم ينظرون، مروا على أناس يعكفون على أصنام لهم من المشركين، فقال هؤلاء لموسى –عليه السلام-: {اجْعَل لَّنَا إِلَهًا كَمَا لَهُمْ آلِهَةٌ قَالَ إِنَّكُمْ قَوْمٌ تَجْهَلُونَ} أنكر عليهم وقال: {إِنَّ هَؤُلاء مُتَبَّرٌ مَّا هُمْ فِيهِ} يعني: باطل: {وَبَاطِلٌ مَّا كَانُواْ يَعْمَلُونَ} لأنه شرك، {قَالَ أَغَيْرَ اللهِ أَبْغِيكُمْ إِلَهًا وَهُوَ فَضَّلَكُمْ عَلَى الْعَالَمِينَ} [الأعراف: 140] ، أنكر عليهم –عليه الصلاة والسلام- كما أن نبينا محمداً –صلى الله عليه وسلم- أنكر على هؤلاء، ولكن هؤلاء وهؤلاء لم يشركوا، فبنوا إسرائيل لما قالوا هذه المقالة لم يُشركوا لأنهم لم يفعلوا، وكذلك هؤلاء الصحابة لو اتخذوا ذات أنواط لأشركوا ولكن الله حماهم، لما نهاهم نبيهم انتهوا، وقالوا هذه المقالة عن جهل، ما قالوها عن تعَمُّد، فلما علموا أنها شرك انتهوا ولم ينفذوا، ولو نفّذوا لأشركوا بالله عز وجل.
فالشاهد من الآية: أن هناك من يعبد الأشجار، لأن هؤلاء المشركين اتخذوا ذات أنواط، وحاول هؤلاء الصحابة الذين لم يتمكن العلم في قلوبهم حاولوا أن يتشبهوا بهم لولا أن الله حماهم برسوله –صلى الله عليه وسلم-.
الشاهد: أن هناك من يتبرك بالأشجار ويعكُف عندها، والعكوف معناه: البقاء عندها مدة تقرباً إليها. فالعكوف هو: البقاء في المكان. =

(1/32)

16-القاعدة الرابعة: أنّ مشركي زماننا أغلظ شركًا من الأوّلين، لأنّ الأوّلين يُشركون في الرخاء ويُخلصون في الشدّة، ومشركوا زماننا شركهم دائم؛ في الرخاء والشدّة.
__________
= فدل هذا على مسائل عظيمة:
المسألة الأولى: خطر الجهل بالتوحيد، فإن من كان يجهل التوحيد حريّ أن يقع في الشرك وهو لا يدري، ومن هنا يجب تعلُّم التوحيد، وتعلم ما يضاده من الشرك حتى يكون الإنسان على بصيرة لئلا يؤتى من جهله، لا سيما إذا رأى من يفعل ذلك فحسبه حقاً بسبب جهله، ففيه: خطر الجهل، لا سيّما في أمور العقيدة.
ثانياً: في الحديث خطر التشبه بالمشركين، وأنه قد يؤدّي إلى الشرك، قال –صلى الله عليه وسلم-: "من تشبه بقومٍ فهو منهم" (1) ، فلا يجوز التشبه بالمشركين.
المسألة الثالثة: أن التبرك بالأحجار والأشجار والأبنية شرك وإن سُمي بغير اسمه، لأنه طلب البركة من غير الله من الأحجار والأشجار والقبور والأضرحة، وهذا شرك وإن سموه بغير اسم الشرك.
16 - القاعدة الربعة –وهي الأخيرة-: أن مشركي زماننا أعظم شركاً من الأولين الذي بعث إليهم رسول الله –صلى الله عليه وسلم-.
والسبب في ذلك واضح: أن الله –جل وعلا- أخبر أن =
__________
(1) أخرجه أبو داود (رقم: 4031) في اللباس، باب في لبس الشهرة، وأحمد (2/50) من حديث عبد الله بن عمر –رضي الله عنه-: قال شيخ الإسلام ابن تيمية: "هذا إسناد جيِّد". "اقتضاء الصراط المستقيم" (1/236-239) .
وقال الحافظ العراقي في "تخريج الإحياء": (2/65) : "سنده صحيح".
وقال الحافظ ابن حجر في "فتح الباري": (6/98) : "سنده حسن".

(1/33)

.................................................................................
__________
المشركين الأولين يخلصون لله إذا اشتد بهم الأمر، فلا يدعون غير الله عز وجل لعلمهم أنه لا ينقذ من الشدائد إلا الله كما قال –تعالى-: {وَإِذَا مَسَّكُمُ الْضُّرُّ فِي الْبَحْرِ ضَلَّ مَن تَدْعُونَ إِلاَّ إِيَّاهُ فَلَمَّا نَجَّاكُمْ إِلَى الْبَرِّ أَعْرَضْتُمْ وَكَانَ الإِنْسَانُ كَفُورًا} [الإسراء: 67] ، وفي الآية الأخرى: {وَإِذَا غَشِيَهُم مَّوْجٌ كَالظُّلَلِ دَعَوُا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ} [لقمان: 32] يعني: مخلصين له الدعاء، {فَلَمَّا نَجَّاهُمْ إِلَى الْبَرِّ فَمِنْهُم مُّقْتَصِدٌ} [لقمان: 32] ، وفي الآية الأخرى: {فَلَمَّا نَجَّاهُمْ إِلَى الْبَرِّ إِذَا هُمْ يُشْرِكُونَ} [العنكبوت: 65] ، فالأولون يشركون في الرخاء، يدعون الأصنام والأحجار والأشجار. أما إذا وقعوا في شدة وأشرفوا على الهلاك فإنهم لا يدعون صنماً ولا شجراً ولا حجراً ولا أي مخلوق، وإنما يدعون الله وحده –سبحانه وتعالى-، فإذا كان لا يخلِّص من الشدائد إلا الله –جل وعلا- فكيف يُدعى غيرُه في الرخاء.
أما مشركو هذا الزمان يعني: المتأخرين الذين حدث فيهم الشرك من هذه الأمة المحمدية فإن شركهم دائم في الرخاء والشدة، لا يُخلصون لله ولا في حالة الشدة، بل كلما اشتد بهم الأمر اشتد شركهم ونداؤهم للحسن والحسين وعبد القادر والرِّفاعي وغير ذلك، هذا شيء معروف، ويذكر عنهم العجائب في البحار، أنهم إذا اشتد بهم الأمر صاروا يهتفون بأسماء الأولياء والصالحين ويستغيثون بهم من دون الله عز وجل، لأن دعاة الباطل والضلال يقولون لهم: نحن ننقذكم من البحار، فإذا أصابكم شيء اهتفوا بأسمائنا ونحن ننقذكم. كما يُروى هذا عن مشايخ الطرق الصوفية، واقرءوا –وإن شئتم- "طبقات الشعراني" ففيها ما تقشعرّ منه الجلود مما يسميه كرامات الأولياء، وأنهم =

(1/34)

والدليل قوله تعالى: {فَإِذَا رَكِبُوا فِي الْفُلْكِ دَعَوْا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ فَلَمَّا نَجَّاهُمْ إِلَى الْبَرِّ إِذَا هُمْ يُشْرِكُونَ} [العنكبوت:65] والله أعلم.
وصلى الله وسلم على نبينا محمد وآله وصحبه وسلم.
__________
= يُنقِذون من البحار، وأنه يمد يده إلى البحر ويحمل المركب كله ويخرجه إلى البر ولا تتندَّ أكمامه، إلى غير ذلك من تُرَّهاتهم وخرافاتهم، فشركهم دائم في الرخاء والشدة، فهم أغلظ من المشركين الأولين.
وأيضاً –كما قال الشيخ في "كشف الشبهات" (1) : من وجه آخر: (أن الأولين يعبدون أناساً صالحين من الملائكة والأنبياء والأولياء، أما هؤلاء فيعبدون أناساً من أفجر الناس، وهم يعترفون بذلك، فالذين يسمونهم الأقطاب والأغواث لا يصلون، ولا يصومون ولا يتنزهون عن الزنا واللواط والفاحشة، لأنهم بزعمهم ليس عليهم تكاليف، فليس عليهم حرام ولا حلال، إنما هذا للعوام فقط. وهم يعترفون أن سادتهم لا يصلون ولا يصومون، وأنهم لا يتورّعون عن فاحشة، وابن عربي، والرفاعي، والبدوي، وغيرهم) .
17- ساق الشيخ الدليل على أن المشركين المتأخرين أعظم وأغلظ شركاً من الأولين، لأن الأولين يخلصون في الشدة ويشركون في الرخاء، فاستدل بقوله تعالى: {فَإِذَا رَكِبُوا فِي الْفُلْكِ دَعَوْا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ} [العنكبوت:65] .
وصلى الله وسلم على نبينا محمد، وآله وصحبه أجمعين.
__________
(1) انظر: "كشف الشبهات": (ص 169-170) ضمن مؤلفات الإمام المجدد/ قسم العقيدة.

(1/35)


مقدمة الشرح - شرح الأصول الفوزان

شرح ثلاثة الأصول لصالح الفوزان

شرح الأصول الثلاثة
بسم الله الرحمن الرحيم
مقدمة الشرح
الحمد لله رب العالمين والصلاة والسلام على نبينا محمد وعلى آله وصحبه أجمعين، وبعد:
فبين أيدينا هذه الرسالة - رسالة ثلاثة الأصول - وهي رسالة جليلة مختصرة مؤيدة بالأدلة من كتاب الله وسنة رسوله - صلى الله عليه وسلم -.
وهذه الرسالة في أصل عظيم من أصول الإسلام وهو العقيدة، وكان العلماء يهتمون بهذه المختصرات يؤلفونها، ويتعبون على اختصارها وتهذيبها ثم يحفظونها لطلبتهم؛ لتبقى أصولا عندهم وذخيرة عندهم يستفيدون منها ويفيدون منها.
والبداءة بهذه المختصرات هي الأساس لطلبة العلم، فطالب العلم يبدأ بالتعلم شيئا فشيئا يأخذ من مبادئ العلم وأصوله، ويتدرج فيه.

(1/7)

فهذه المختصرات طريق المطولات. لا يمكن أن تفهم المطولات إلا بعد فهم المختصرات والتدرج منها شيئًا فشيئًا؛ ولهذا قالوا في معنى قوله تعالى: {وَلَكِنْ كُونُوا رَبَّانِيِّينَ بِمَا كُنْتُمْ تُعَلِّمُونَ الْكِتَابَ وَبِمَا كُنْتُمْ تَدْرُسُونَ} [آل عمران: 79] إن الربانيين هم الذين يبدؤون بصغائر مسائل العلم قبل كباره، يربون أنفسهم وطلابهم ابتداء من المسائل الصغيرة إلى المسائل الكبيرة، وهذا شيء طبيعي؛ لأن كل الأشياء تبدأ من أصولها وأساساتها ثم تكبر وتعظم بعد ذلك.
فأما الذي يهجم على العلم هجوما من أعلاه، فهذا يتعب ولا يحصل على شيء، بينما الذي يبدأ من الأصول ويتدرج هذا هو الذي - بإذن الله - يسير مع الطريق الصحيح والاتجاه السليم.
قال تعالى: {يَسْأَلُونَكَ عَنِ الْأَهِلَّةِ قُلْ هِيَ مَوَاقِيتُ لِلنَّاسِ وَالْحَجِّ وَلَيْسَ الْبِرُّ بِأَنْ تَأْتُوا الْبُيُوتَ مِنْ ظُهُورِهَا وَلَكِنَّ الْبِرَّ مَنِ اتَّقَى وَأْتُوا الْبُيُوتَ مِنْ أَبْوَابِهَا} [البقرة: 189] هؤلاء سألوا عن الأهلة، لماذا يبدأ الهلال صغيرا ثم يكبر ثم يكبر حتى يتكامل ثم يصغر حتى يعود هلالا؟ فعتب الله عليهم، ووجههم أن يسألوا عما ينفعهم، وأن يأتوا بيوت العلم من أبوابها.

(1/8)

أما السؤال عن الهلال وأحواله وصغره وكبره، فهذا لا فائدة لهم فيه، بل الفائدة هي أن يسألوا عما يحتاجون إليه، وهو معرفة فوائد الأهلة ولهذا قال: {قُلْ هِيَ مَوَاقِيتُ لِلنَّاسِ} بين لهم فوائدها، وهي أن الله جعلها مواقيت للناس يعرفون بها العبادات والمعاملات والآجال، وغير ذلك.
فأرشدهم إلى فوائد الأهلة، ولم يجبهم عن سؤالهم عن حقيقة الأهلة، لأنه ليس لهم في ذلك فائدة وليوجههم إلى ما ينبغي أن يسألوا عنه، وهو أبواب العلم لا ظهور العلم والمسائل الفضولية التي لا يحتاجون إليها، وإن احتاجوا إليها فهي حاجة قليلة.

(1/9)


مقدمة المؤلف - شرح الأصول الفوزان

شرح ثلاثة الأصول لصالح الفوزان

مقدمة المؤلف
قال رحمه الله: بسم الله الرحمن الرحيم [1]
__________
[1] ابتدأ رحمه الله هذه الرسالة بالبسملة اقتداء بكتاب الله - عز وجل -، فإن أول ما يقع عليه بصرك في المصحف وقبل كل سورة منه " بسم الله الرحمن الرحيم ".
فالبداءة بها في الرسائل وفي الكتب وفي المؤلفات اقتداء بكتاب الله - عز وجل -، وكذلك النبي - صلى الله عليه وسلم - كان يكتبها في أول رسائله حينما يكتب إلى الأمراء والرؤساء وإلى من في أقطار الأرض يدعوهم إلى الإسلام يبدأ كتابته " ببسم الله الرحمن الرحيم ".
وكان - صلى الله عليه وسلم - يفتتح أحاديثه وكلامه " ببسم الله الرحمن الرحيم " مما يدل على أن البداءة " ببسم الله الرحمن الرحيم " سنة الرسول - صلى الله عليه وسلم -، كما أن سليمان - عليه السلام - لما كتب إلى بلقيس ملكة سبأ بدأ كتابه " ببسم الله الرحمن الرحيم ": {قَالَتْ يَا أَيُّهَا الْمَلَأُ إِنِّي أُلْقِيَ إِلَيَّ كِتَابٌ كَرِيمٌ إِنَّهُ مِنْ سُلَيْمَانَ وَإِنَّهُ بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ أَلَّا تَعْلُوا عَلَيَّ وَأْتُونِي مُسْلِمِينَ} [النمل: 29 - 31] ينبغي

(1/11)

البدء " ببسم الله الرحمن الرحيم " في كل أمر له أهمية وكل مؤلف له أهمية وله قيمة، وكل رسالة.
وعلى هذا فالذين لا يبدءون مؤلفاتهم ورسائلهم " ببسم الله الرحمن الرحيم " هؤلاء تركوا السنة النبوية والاقتداء بكتاب الله - عز وجل -، وربما بسبب ذلك أن كتبهم هذه ورسائلهم ليس فيها بركة وليس فيها فائدة؛ لأنها إذا خلت من " بسم الله الرحمن الرحيم " فإنها منزوعة الفائدة.
لماذا تركوا " بسم الله الرحمن الرحيم "؟ إنما تركوها لأنها سُنة، وهم ينفرون من السنة، أو يقلدون من ينفر من السنة، فينبغي التنبه لمثل هذا.
فمعنى " بسم الله الرحمن الرحيم ": الاستعانة باسم الله.
فقوله: بسم الله: جار ومجرور متعلق بمحذوف، تقديره: أستعين بسم الله الرحمن الرحيم، أو أبتدئ ببسم الله الرحمن الرحيم تبركا بها واستعانة بالله - عز وجل -.
فهي مطلع عظيم للكلام وللكتب والرسائل، فالإنسان يستعين بالله في بدايتها ويتبرك باسمه سبحانه وتعالى.

(1/12)


الرسالة الأولى المسائل الأربع التي تضمنتها سورة العصر - شرح الأصول الفوزان

شرح ثلاثة الأصول لصالح الفوزان

المسائل الأربع التي تضمنتها سورة العصر
الرسالة الأولى
العلم
اعلم رحمك الله [2]
__________
[2] قوله: اعلم: كلمة تشير إلى الاهتمام بالموضوع فإذا قال اعلم: فمعناه أن الأمر الذي سيلقيه عليك أمر مهم، فهذه الكلمة تدل على أهمية الموضوع التي يبدأ بها فيه.
ومعنى اعلم: فعل أمر من العلم، أي تعلم، والعلم: هو إدراك الشيء على ما هو عليه في الواقع أو تصور الشيء على طبق الواقع.
وإدراك الشيء على خلاف ما هو عليه في الواقع أو تصور الشيء على خلاف الواقع فهو الجهل وهو ضد العلم.
قوله: رحمك الله: هذا دعاء لطالب العلم، فالشيخ يدعو لطلبة العلم بأن يرحمهم الله، وأن يلقي عليهم رحمته - سبحانه وتعالى - فهذا فيه التلطف من المعلم بالمتعلم، وأنه يبدأ بالكلام الطيب والدعاء الصالح حتى يؤثر ذلك فيه، ويقبل على معلمه.

(1/13)

أما إذا بدأ المعلم بالكلام القاسي والكلام غير المناسب فإن هذا يُنفره، فالواجب على المعلم وعلى من يدعو إلى الله، وعلى من يأمر بالمعروف وينهى عن المنكر التلطف بمن يخاطبه بالدعاء والثناء عليه والكلام اللين فإن هذا أدعى للقبول.
أما المعاند والمكابر فهذا له خطاب آخر قال الله سبحانه: {وَلَا تُجَادِلُوا أَهْلَ الْكِتَابِ إِلَّا بِالَّتِي هِيَ أَحْسَنُ إِلَّا الَّذِينَ ظَلَمُوا مِنْهُمْ وَقُولُوا آمَنَّا بِالَّذِي أُنْزِلَ إِلَيْنَا وَأُنْزِلَ إِلَيْكُمْ وَإِلَهُنَا وَإِلَهُكُمْ وَاحِدٌ وَنَحْنُ لَهُ مُسْلِمُونَ} [العنكبوت: 46] .
فالذين ظلموا من أهل الكتاب وعاندوا وكابروا هؤلاء لا يخاطبون بالتي هي أحسن بل يخاطبون بما يردعهم، قال تعالى: {يَا أَيُّهَا النَّبِيُّ جَاهِدِ الْكُفَّارَ وَالْمُنَافِقِينَ وَاغْلُظْ عَلَيْهِمْ وَمَأْوَاهُمْ جَهَنَّمُ وَبِئْسَ الْمَصِيرُ} [التوبة: 73] ، المنافقون لا يجاهدون بالسلاح، وإنما يجاهدون بالحجة والكلام والرد عليهم بالغلظة ردعا لهم وتنفيرا للناس عنهم، وقال تعالى فيهم: {وَقُلْ لَهُمْ فِي أَنْفُسِهِمْ قَوْلًا بَلِيغًا} [النساء: 63] ، هؤلاء لهم خطاب خاص؛ لأنهم أهل عناد ومكابرة ولا

(1/14)

أنه يجب علينا تعلم أربع مسائل [3]
__________
يريدون الحق بل يريدون تضليل الناس فهؤلاء يخاطبون بما يليق بهم.
أما الطالب المسترشد فهذا يخاطب بالرفق والرحمة واللطف؛ لأنه يريد الحق ويريد العلم والفائدة.
قوله: اعلم رحمك الله: دعاء لك بالرحمة، فإذا رحمك الله فإنك تكون سعيدا بها في الدنيا والآخرة. إذا دخلت في رحمة الله، وهذا دعاء ومن عالم جليل ورجل صالح يرجى له القبول إن شاء الله.
[3] قوله: يجب: الواجب: هو ما يثاب فاعله ويعاقب تاركه، والمستحب: هو ما يثاب فاعله ولا يعاقب تاركه، والمباح: لا ثواب في فعله ولا عقاب في تركه.
فقوله: يجب: يعني أن هذا الأمر ليس من المستحب، ولا من المباح بل هو من الواجب العيني.
فإذا تركنا تعلم هذه المسائل فإننا نأثم لأن هذا شأن الواجب، لم يقل يستحب لنا أو يستحسن لنا بل قال يجب علينا وجوبا، والوجوب معناه الحتم، من تركه يأثم، ولأن العلم لا يحصل عليه إلا بالتعلم، والتعلم يحتاج إلى

(1/15)

الأولى: العلم [4]
__________
عناية وجهد ووقت، ويحتاج إلى فهم وإلى حضور قلب، هذا هو التعلم.
قوله: أربع مسائل: يعني مباحث، سميت مسائل لأنها يجب أن يُسأل عنها وأن يُعنى بها.
[4] قوله: العلم: المراد بالعلم هنا هو العلم الشرعي؛ لأنه هو الذي يجب تعلمه، وهذه المسائل يجب تعلمها على كل مسلم من ذكر أو أنثى أو حر أو عبد أو غني أو فقير أو ملك أو صعلوك، كل مسلم يجب عليه أن يتعلم هذه المسائل الأربع.
وهذا ما يسميه العلماء بالواجب العيني، وهو الذي يجب على كل أحد من المسلمين، فالصلوات الخمس على الرجال والنساء، وصلاة الجماعة في المساجد على الرجال هذا واجب على كل فرد من المسلمين أن يتعلمها؛ ولذلك قال: يجب علينا، ولم يقل: يجب على بعضنا، وإنما قال: يجب علينا، يعني معشر المسلمين، فهذا من العلم الذي يجب تعلمه على الأعيان؛ لأن العلم على قسمين:
الأول: ما يجب تعلمه على الأعيان، فلا يعذر أحد بجهله وهو ما لا يستقيم الدين إلا به، مثل أركان الإسلام

(1/16)

الخمسة التي هي: الشهادتان، وَإِقَامُ الصَّلاةِ، وَإِيتَاءِ الزَّكَاةِ، وَصَوْمُ رَمَضَانَ، وَحَجُّ بيت الله الحرام، لا يجوز لمسلم أن يجهلها بل لا بد أن يتعلمها.
لأن تعلم معنى الشهادتين إنما هو تعلم العقيدة، يتعلم المسلم العقيدة من أجل العمل بها، ويتعلم ما يضادها من أجل أن يتجنبه، هذا مضمون الشهادتين، كذلك يتعلم أركان الصلاة وشروط الصلاة، وواجبات الصلاة، وسنن الصلاة، يتعلم بالتفصيل هذه الأمور، ليس مجرد أنه يصلي وهو لا يعرف أحكام الصلاة. كيف يعمل الإنسان عملا وهو لا يعلم هذا العمل الذي يؤديه؟ كيف يؤدي الصلاة وهو جاهل بأحكامها؟ فلا بد أن يتعلم أحكام الصلاة، ومبطلات الصلاة، لا بد من تعلم هذا.
كذلك يتعلم أحكام الزكاة، ويتعلم أحكام الصيام، ويتعلم أحكام الحج، فإذا أراد أن يحج وَجَبَ عليه تعلم أحكام الحج وأحكام العمرة، من أجل أن يؤدي هذه العبادات على الوجه المشروع.
وهذا القسم لا يعذر أحد بجهله، وهو ما يسمى بالواجب العيني على كل مسلم.

(1/17)

القسم الثاني من أقسام العلم: فهو ما زاد عن ذلك من الأحكام الشرعية التي تحتاجها الأمة بمجموعها وقد لا يحتاجه كل أحد بعينه مثل أحكام البيع وأحكام المعاملات، وأحكام الأوقاف والمواريث والوصايا، وأحكام الأنكحة، وأحكام الجنايات، هذه لا بد منها للأمة، لكن لا يجب على كل فرد من الأمة أن يتعلمها بل إذا تعلمها من يحصل به المقصود من العلماء كفى هذا؛ ليقوموا بحاجة المسلمين من قضاء وإفتاء وتعليم وغير ذلك، هذا يسمى واجب الكفاية الذي إذا قام به من يكفي سقط الإثم عن الباقين، وإذا تركه الجميع أثموا جميعا.
لا بد للأمة من أناس يتعلمون هذا القسم لأنهم بحاجة إليه؛ لكن ما يقال لكل واحد: يجب عليك أن تتفقه في هذه الأبواب؛ لأنه قد لا يتأتى هذا لكل أحد، وإنما يختص هذا بأهل القدرة وأهل الاستطاعة من الأمة، ولأنه إذا تعلم هذا بعضُ الأمة قام بالواجب، بخلاف القسم الأول فكل واحد مسؤول عنه في نفسه، لأنه لا يمكن أن يعمل هذه الأعمال إلا عن علم، ولهذا قال الشيخ: يجب علينا، ولم يقل: يجب

(1/18)

على المسلمين، أو يجب على بعضهم، بل قال: يجب علينا، أي على كل واحد منا وجوبا عينيا.
ولنعلم أيضا قبل الدخول في المسائل أن المراد بالعلم الذي يجب على الأمة إما وجوبا عينيا أو كفائيا أنه العلم الشرعي الذي جاء به الرسول - صلى الله عليه وسلم -.
أما العلم الدنيوي كعلم الصناعات والحِرَف والحساب والرياضيات والهندسة، فهذا العلم مباح يباح تعلمه وقد يجب إذا احتاجت الأمة إليه، يجب على من يستطيع لكن ليس هو العلم المقصود في القرآن والسنة والذي أثنى الله تعالى على أهله ومدحهم والذي قال فيه النبي - صلى الله عليه وسلم -: «العلماء ورثة الأنبياء» المراد العلم الشرعي.
وأما العلم الدنيوي فمن جهله فلا إثم عليه، ومن تعلمه فهو مباح له، وإذا نفع به الأمة فهو مأجور عليه ومثاب عليه، ولو مات الإنسان وهو يجهل هذا العلم لم يؤاخذ عليه يوم القيامة لكن من مات وهو يجهل العلم الشرعي خصوصا

(1/19)

العلم الضروري فإنه يسأل عنه يوم القيامة، لِمَ لَمْ تتعلم؟ لماذا لَمْ تسأل؟ الذي يقول إذا وضع في قبره: ربي الله والإسلام ديني ونبيي محمد - صلى الله عليه وسلم - هذا ينجو، يقال له: من أين حصَّلت هذا؟ يقول: قرأت كتاب الله وتعلمته.
أما الذي أعرض عن ذلك فإنه إذا سئل في قبره فإنه يقول: هاه هاه لا أدري، سمعت الناس يقولون شيئا فقلته، فهذا يؤجج عليه قبره نارا - والعياذ بالله - ويضيق عليه فيه حتى تختلف أضلاعه، ويصبح في حفرة من حفر النار؛ لأنه ما درى ولا تلا فيقال له: «لا دريت ولا تليت [أو لا تلوت] » فهو لم يتعلم ولم يَقْتَدِ بأهل العلم، وإنما هو ضائع في حياته، فهذا الذي يؤول إلى الشقاء والعياذ بالله.
فقوله: العلم: هذا هو العلم الشرعي المطلوب منا جماعة وأفرادا، وهو معرفة الله بأسمائه وصفاته، ومعرفة حقه علينا وهو عبادته وحده لا شريك له، فأولُ ما يجب على العبد هو معرفةُ ربه - عز وجل - وكيف يعبده.

(1/20)

وهو معرفة الله، ومعرفة نبيه [5]
__________
[5] قوله: وهو معرفة الله: كيف يعرف العبد ربه؟ يعرفه بآياته ومخلوقاته فمن آياته الليل والنهار، ومن مخلوقاته الشمس والقمر، كما يأتي بيان هذا إن شاء الله.
يعرف الله بآياته الكونية وآياته القرآنية. إذا قرأ القرآن، عرف الله - سبحانه وتعالى - أنه هو الذي خلق السماوات والأرض، وأنه هو الذي سخر ما في السماوات والأرض، وأنه هو الذي يحيي ويميت وهو على كل شيء قدير، وأنه الرحمن الرحيم. فالقرآن يعرف بالله - عز وجل -، وأنه هو الذي أنعم علينا بجميع النعم، وأنه هو الذي خلقنا ورزقنا، فإذا قرأت القرآن عرفت ربك - سبحانه وتعالى - بأسمائه وصفاته وأفعاله.
وإذا نظرت في الكون عرفت ربك - سبحانه وتعالى - أنه هو الذي خلق هذا الخلق، وسخر هذا الكون وأجراه بحكمته وعلمه - سبحانه وتعالى -، هذا هو العلم بالله - عز وجل -.
قوله: ومعرفة نبيه: هو محمد - صلى الله عليه وسلم - لأنه هو المبلغ عن الله - عز وجل -، وهو الواسطة بيننا وبين الله - عز وجل - في تبليغ الرسالة، لا بد أن تعرفه، تعرف من هو؟ وتعرف نسبه

(1/21)

ومعرفة دين الإسلام [6]
__________
وتعرف بلده، وتعرف ما جاء به - صلى الله عليه وسلم -، تعرف كيف بدأه الوحي؟ وكيف قام بالدعوة إلى الله - عز وجل - في مكة والمدينة، تعرف سيرة الرسول - صلى الله عليه وسلم - ولو باختصار.
الرسول - صلى الله عليه وسلم - هو محمد بن عبد الله بن عبد المطلب بن هاشم بن عبد مناف إلى آخر النسب النبوي الذي ينتهي إلى إبراهيم عليه الصلاة والسلام، وتعرف كيف عاش قبل البعثة، وكيف جاء الوحي من الله - عز وجل -، وماذا عمل - عليه الصلاة والسلام - بعد بعثته، تعرف ذلك بدراسة سيرته - صلى الله عليه وسلم - ولا يليق بالمسلم أن يجهل الرسول - صلى الله عليه وسلم - كيف تتبع شخصا وأنت لا تعرفه؟ ! هذا غير معقول.
[6] قوله: معرفة دين الإسلام: الذي هو دين هذا الرسول - صلى الله عليه وسلم - بل هو دين الله - عز وجل - الذي أمر به عباده، والذي أمرك باتباعه وأنت مطالب به لا بد أن تعرف هذا الدين والإسلام هو دين جميع الرسل، كل الرسل دينهم الإسلام بالمعنى العام، فكل من اتبع رسولا من الرسل فهو مسلم لله - عز وجل - منقاد له، موحد له، هذا الإسلام بمعناه العام، إنه دين الرسل جميعا، فالإسلام هو الاستسلام لله بالتوحيد والانقياد له بالطاعة والخلوص من الشرك وأهله.

(1/22)

بالأدلة [7]
__________
أما الإسلام بمعناه الخاص فهو الذي بعث الله به نبيه محمدا - صلى الله عليه وسلم - لأنه بعد بعثة الرسول - صلى الله عليه وسلم - لا دين إلا دينه - عليه الصلاة والسلام -، والإسلام انحصر في اتباعه - صلى الله عليه وسلم - فلا يمكن لليهودي أن يقول: أنا مسلم، أو النصراني يقول: أنا مسلم، بعد بعثة النبي - صلى الله عليه وسلم - وهو لا يتبعه، فالإسلام بعد بعثة النبي هو اتباعه - صلى الله عليه وسلم - قال تعالى: {قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ} [آل عمران: 31] هذا هو الإسلام بمعناه العام وبمعناه الخاص.
[7] قوله: بالأدلة: لا بالتقليد وإنما بالأدلة من القرآن ومن السنة هذا هو العلم.
قال ابن القيم في الكافية الشافية:
العلم قال الله قال رسوله ... قال الصحابة هم أولو العرفان
ما العلم نصبك للخلاف سفاهة ... بين النصوص وبين رأي فلان
هذا هو العلم، العلم هو علم الكتاب والسنة، أما أقوال العلماء فهي تشرح وتوضح فقط كلام الله وكلام رسوله - صلى الله عليه وسلم -

(1/23)

العمل بالعلم
الثانية: العمل به [8]
__________
وقد يكون فيها أو في بعضهما خطأ، والأدلة ليست كلام العلماء إنما الأدلة هي الآيات القرآنية والأحاديث النبوية، وأما كلام العلماء فهو شارح وموضح ومبين لذلك لا أنه دليل في نفسه.
هذه هي المسألة الأولى وهي الأساس، بدأ بها الشيخ - رحمه الله - لأنها هي الأساس وإنما يُبدأ بالعقيدة وبالأساس بالتعلم والتعليم والدعوة إلى الله - عز وجل -، يبدأ بالعقيدة لأنها هي الأصل وهي الأساس.
[8] قوله: العمل به: أي بالعلم لأنه لا يكفي أن الإنسان يعلم ويتعلم بل لا بد أن يعمل بعلمه، فالعلم بدون عمل إنما هو حجة على الإنسان، فلا يكون العلم نافعا إلا بالعمل، أما من عَلِمَ ولم يعمل فهذا مغضوب عليه؛ لأنه عرف الحق وتركه على بصيرة.
والناظم يقول:
وعالم بعلمه لم يعملن ... معذب من قبل عباد الوثن

(1/24)

وهذا مذكور في الحديث الشريف: «إن من أول من تسعر بهم النار يوم القيامة، عالم لم يعمل بعلمه» العلم مقرون بالعمل، والعمل هو ثمرة العلم، فعلم بلا عمل كشجرة بلا ثمر، لا فائدة فيها، والعلم إنما أنزل من أجل العمل.
كما أن العمل بدون علم يكون وبالا وضلالا على صاحبه، إذا كان الإنسان يعمل بدون علم فإن عمله وبال وتعب على صاحبه، قال - صلى الله عليه وسلم -: «من عمل عملا ليس عليه أمرنا فهو رد» .
ولهذا نقرأ في الفاتحة في كل ركعة {اهْدِنَا الصِّرَاطَ الْمُسْتَقِيمَ صِرَاطَ الَّذِينَ أَنْعَمْتَ عَلَيْهِمْ غَيْرِ الْمَغْضُوبِ عَلَيْهِمْ وَلَا الضَّالِّينَ} [الفاتحة: 6-7] . فسمى الله الذين يعملون بدون

(1/25)

الدعوة إلى العلم
الثالثة: الدعوة إليه [9]
__________
علم الضالين، والذين يعلمون ولا يعملون بالمغضوب عليهم، فلنتنبه لذلك فإنه مهم جدا.
[9] قوله: الدعوة إليه، أي لا يكفي أن يتعلم الإنسان ويعمل في نفسه، ولا يدعو إلى الله - عز وجل -، بل لا بد أن يدعو غيره فيكون نافعا لنفسه ونافعا لغيره، ولأن هذا العلم أمانة، ليس بملك لك تختزنه وتحرم الناس منه، والناس بحاجة إليه، فالواجب عليك التبليغ والبيان ودعوة الناس إلى الخير، هذا العلم الذي حملك الله إياه ليس وقفا عليك؛ وإنما هو لك ولغيرك، فلا تحتكره على نفسك وتمنع الناس من الانتفاع به، بل لا بد من تبليغه ولا بد من بيانه للناس، قال تعالى: {وَإِذْ أَخَذَ اللَّهُ مِيثَاقَ الَّذِينَ أُوتُوا الْكِتَابَ لَتُبَيِّنُنَّهُ لِلنَّاسِ وَلَا تَكْتُمُونَهُ} [آل عمران: 187] .
هذا ميثاق أخذه الله على العلماء أن يبينوا للناس ما علمهم الله من أجل أن ينشروا الخير، ويخرجوا الناس من الظلمات إلى النور، وهذا عمل الرسل - عليهم الصلاة والسلام - ومن اتبعهم، قال تعالى:

(1/26)

الصبر على الأذى فيه
الرابعة: الصبر على الأذى فيه [10]
__________
{قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي وَسُبْحَانَ اللَّهِ وَمَا أَنَا مِنَ الْمُشْرِكِينَ} [يوسف: 108] هذه طريقة الرسول - صلى الله عليه وسلم - وطريقة أتباعه، العلم والعمل والدعوة إلى الله - عز وجل -، «فمن لم يدع وهو قادر على الدعوة وعنده وكتمه، فإنه يلجم بلجام من نار يوم القيامة» كما في الحديث.
[10] قوله: الصبر على الأذى فيه: معلوم أن من دعا الناس وأمر بالمعروف ونهى عن المنكر فإنه سيتعرض للأذى من الأشرار؛ لأن كثيرا من الناس لا يريدون الخير بل يريدون الشهوات والمحرمات والأهواء الباطلة، فإذا جاء من يدعوهم إلى الله ويردهم عن شهواتهم فلا بد أن يكون

(1/27)

منهم رد فعل بالقول أو بالفعل فالواجب على من يدعو إلى الله ويريد وجه الله أن يصبر على الأذى وأن يستمر في الدعوة إلى الله، وقدوته في ذلك الرسل - عليهم الصلاة والسلام - وخيرتهم وخاتمهم محمد - صلى الله عليه وسلم -.
ماذا لقي من الناس؟ وكم لقي من الأذى بالقول والفعل؟ قالوا: ساحر وكذاب، وقالوا: مجنون، وقالوا فيه من الأقوال التي ذكرها الله - عز وجل - في القرآن، وتناولوه بالأذى، قذفوه بالحجارة حتى أدموا عقبه - صلى الله عليه وسلم - لما دعاهم إلى الله - عز وجل -، وألقوا سلا جزور على ظهره وهو ساجد عند الكعبة، وتوعدوه بالقتل وهددوه، وفي غزوة أحد جرى عليه وعلى أصحابه ما جرى، عليه الصلاة والسلام، كسروا رباعيته وشجوه في رأسه - صلى الله عليه وسلم - وقع في حفرة، وهو نبي الله، كل هذا أذى في الدعوة إلى الله - عز وجل - لكنه صبر وتحمل وهو أفضل الخلق - عليه الصلاة والسلام -، فلا بد للذي يقوم بهذه الدعوة أن يتعرض للأذى على حسب إيمانه ودعوته؛ ولكن عليه أن يصبر، ما دام أنه على حق فإنه يصبر ويتحمل فهو في سبيل الله وما يناله من الأذى فهو في كفة حسناته أجر من الله - سبحانه وتعالى -.

(1/28)

والدليل قوله تعالى: {وَالْعَصْرِ إِنَّ الْإِنْسَانَ لَفِي خُسْرٍ إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ} [سورة العصر] [11]
__________
[11] هذه المسائل الأربع يجب أن تتعلمها بالتفصيل، هل من دليل على ما قاله الشيخ؟ إن هذه المسائل الأربع يجب علينا تعلمها، وهو وعدنا أنه لا يقول شيئا إلا بدليل، فأين الدليل؟ قال: الدليل على ذلك قوله تعالى: بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيم {وَالْعَصْرِ إِنَّ الْإِنْسَانَ لَفِي خُسْرٍ إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ} إلا الذين آمنوا: هذه هي المسألة الأولى: العلم، لأن الإيمان لا يكون إلا بعلم وهو معرفة الله - عز وجل -، ومعرفة نبيه، ومعرفة دين الإسلام بالأدلة.
المسألة الثانية: وعملوا الصالحات، هذا العمل بالعلم.
المسألة الثالثة: وتواصوا بالحق، فهذه الدعوة إلى العلم والعمل.
المسألة الرابعة: وتواصوا بالصبر على الأذى في سبيل الدعوة إلى العلم والعمل.

(1/29)

فقوله سبحانه: (والعصر) .
الواو: واو القسم، والعصر اسم مقسم به مجرور وعلامة جره الكسرة والمراد به الوقت والزمان.
أقسم الله - تعالى - بالزمان والوقت وهو مخلوق، والله - جل وعلا - يقسم بما شاء من الخلق، والمخلوق لا يقسم إلا بالله، والله لا يقسم إلا بشيء له أهمية، وفيه آية من آياته - سبحانه وتعالى - فهذا الزمان فيه عبرة وله أهمية، ولذلك أقسم الله بالعصر، وبالليل إذا يغشى، وأقسم بالضحى.
أما المخلوق فإنه لا يقسم إلا بالله، ولا يجوز لنا أن نحلف بغير الله، قال - صلى الله عليه وسلم -: «من حلف بغير الله فقد كفر أو أشرك» ، وقال: «من كان حالفا فليحلف بالله أو ليصمت» .
فالله يقسم بما شاء ولا يقسم إلا بما له أهمية وفيه عبرة، ما هي العبرة في هذا الزمان؟ العبر عظيمة تعاقب الليل والنهار، وتقارضهما، هذا يأخذ من هذا، وهذا يأخذ من

(1/30)

هذا، يطول هذا، ويقصر هذا، تعاقبهما على هذا النظام العجيب الذي لا يتخلف ولا يتغير.
هذا دليل على قدرة الله - سبحانه وتعالى -، ثم ما يجري في هذا الوقت من الحوادث والكوارث ومن المصائب ومن النعم ومن الخيرات، ما يجري في هذا الوقت هذا من العبر، وكذلك فإن الليل والنهار مجال للعمل الصالح قال تعالى: {وَهُوَ الَّذِي جَعَلَ اللَّيْلَ وَالنَّهَارَ خِلْفَةً} أي يتعاقبان يخلف هذا هذا {لِمَنْ أَرَادَ أَنْ يَذَّكَّرَ أَوْ أَرَادَ شُكُورًا} [الفرقان: 62] وفي بعض القراءات: ( {لِمَنْ أَرَادَ أَنْ يَذَّكَّرَ} ) .
فالليل والنهار كسب عظيم لمن استغلهما في طاعة الله - عز وجل - ومجال العمل هو الليل والنهار، ما عندك غير الليل والنهار، هما مجال العمل والكسب الطيب للدنيا والآخرة، في الليل والنهار عبر وفوائد لذلك أقسم الله بالعصر.
ما هو جواب القسم؟ هو قوله: ( {إِنَّ الْإِنْسَانَ لَفِي خُسْرٍ} ) الإنسان جميع بني آدم لم يستثن أحدا لا الملوك ولا الرؤساء، ولا الأغنياء، ولا

(1/31)

الفقراء، ولا الأحرار، ولا العبيد، ولا الذكور ولا الإناث. فـ " أل " في الإنسان للاستغراق، كل بني آدم في خسر؛ أي في خسارة وهلاك إذا ضيعوا هذا الوقت الثمين، واستعملوه في معصية الله، وفيما يضرهم.
وهذا الوقت الذي هو رخيص عند كثير من الناس يطول عليهم الوقت يملون ويقولون: نريد قتل الوقت، يأتون بالملهيات، أو يسافرون للخارج لقضاء العطلة والوقت، أو يضحكون ويمزحون لقطع الوقت، فهؤلاء الذين قطعوه وضيعوه سيكون خسارة وندامة عليهم يوم القيامة، وهو مصدر سعادتهم لو حافظوا عليه.
فجميع بني آدم في خسارة وهلاك إلا من اتصف بأربع صفات هي: العلم، والعمل، والدعوة إلى الله، والصبر على الأذى.
فمن اتصف بهذه الصفات الأربع نجى من هذه الخسارة.
ولا يمكن الإيمان بالله إلا بالعلم الذي هو معرفة الله.
{وَعَمِلُوا الصَّالِحَاتِ} : أي عملوا الأعمال الصالحة من واجبات ومستحبات، فاستغلوا وقتهم بعمل الصالحات بما

(1/32)

يفيدهم في دينهم ودنياهم، حتى العمل للدنيا فيه خير وفيه أجر إذا قصد به الاستعانة على الطاعة، فكيف بالعمل للآخرة، المهم أنك لا تضيع الوقت بل تستعمله في شيء يفيدك وينفعك.
{وَتَوَاصَوْا بِالْحَقِّ} : أمروا بالمعروف، ونهوا عن المنكر، ودعوا إلى الله - عز وجل - وعلموا العلم النافع، ونشروا العلم والخير في الناس أصبحوا دعاة إلى الله - عز وجل -.
{وَتَوَاصَوْا بِالصَّبْرِ} : صبروا على ما ينالهم، والصبر في اللغة: الحبس، والمراد به هنا: حبس النفس على طاعة الله، وهو ثلاثة أنواع:
الأول: صبر على طاعة الله.
الثاني: صبر عن محارم الله.
الثالث: صبر على أقدار الله.
فالأول: صبر على طاعة الله، لأن النفس تريد الكسل وتريد الراحة، فلا بد أن يصبرها الإنسان على الطاعة وعلى الصلاة وعلى الصيام وعلى الجهاد في سبيل الله وإن كانت تكره هذه الأمور، يصبرها ويحبسها على طاعة الله.

(1/33)

والثاني: صبر على محارم الله، النفس تريد المحرمات والشهوات، تميل إليها وتنزع إليها، فلا بد أن يربطها ويحبسها عن المحرمات، وهذا يحتاج إلى صبر، وليس من السهل منع النفس عن الشهوات المحرمة، من ليس عنده صبر فإن نفسه تتغلب عليه وتجنح إلى المحرمات.
الثالث: الصبر على أقدار الله المؤلمة: المصائب التي تصيب الإنسان من موت قريب، أو ضياع مال، أو مرض يصيب الإنسان، لا بد أن يصبر على قضاء الله وقدره لا يجزع ولا يتسخط بل يحبس اللسان عن النياحة والتسخط ويحبس النفس عن الجزع، ويحبس الجوارح عن لطم الخدود وشق الجيوب. هذا هو الصبر على المصائب.
أما المعائب فلا يصبر عليها بل يتوب إلى الله وينفر منها؛ ولكن عند المصائب التي لا دخل لك فيها، بل هي من الله - عز وجل - قدرها عليك ابتلاء وامتحانًا أو عقوبة لك على ذنوب فعلتها، كما في قوله تعالى: {وَمَا أَصَابَكُمْ مِنْ مُصِيبَةٍ فَبِمَا كَسَبَتْ أَيْدِيكُمْ وَيَعْفُو عَنْ كَثِيرٍ} [الشورى: 3] .
فإذا حصلت للمسلم مصيبة في نفسه أو ماله أو ولده أو قريبه أو أحد إخوانه من المسلمين فعليه بالصبر والاحتساب

(1/34)

قال تعالى: {الَّذِينَ إِذَا أَصَابَتْهُمْ مُصِيبَةٌ قَالُوا إِنَّا لِلَّهِ وَإِنَّا إِلَيْهِ رَاجِعُونَ أُولَئِكَ عَلَيْهِمْ صَلَوَاتٌ مِنْ رَبِّهِمْ وَرَحْمَةٌ وَأُولَئِكَ هُمُ الْمُهْتَدُونَ} [البقرة: 156، 157] هذا هو الصبر، ومن ذلك الصبر على الأذى في الدعوة إلى الله - عز وجل - فإن هذا من المصائب فعليك أن تصبر على ما تلقى من الأذى في سبيل الخير، ولا تنثني عن فعل الخير؛ لأن بعض الناس يريد فعل الخير لكن إذا واجهه شيء يكرهه قال: ليس من الواجب علي أن أدخل نفسي في هذه الأمور، ثم يترك التعليم إن كان معلمًا، يترك الدعوة إلى الله، يترك الخطابة إن كان خطيب مسجد، يترك إمامة المسجد، يترك الأمر بالمعروف والنهي عن المنكر، هذا لم يصبر على ما ناله من الأذى.
وإذا كنت مخطئًا عليك بالرجوع إلى الحق والصواب، أما إن كنت على حق ولم تخطئ فعليك بالصبر والاحتساب واستشعر أن هذا في سبيل الله - عز وجل - وأنك مأجور عليه، وتذكر ما حصل للأنبياء - عليهم الصلاة والسلام - من الأذى وكيف صبروا وجاهدوا في سبيل الله حتى نصرهم الله - عز وجل -.

(1/35)

قال الشافعي رحمه الله: لَوْ مَا أَنْزَلَ اللهُ حُجَّةً عَلَى خَلْقِهِ إلا هذه السورة لكفتهم [12]
__________
[12] قوله: الشافعي: هو الإمام محمد بن إدريس الشافعي نسبة إلى جده الرابع اسمه شافع، وهو من قريش، من بني المطلب، توفي سنة 204هـ، وهو أحد الأئمة الأربعة، وقال هذه المقالة؛ لأن الله بين في هذه السورة أسباب الشقاوة وأسباب السعادة.
فأسباب السعادة: أن يتصف الإنسان بهذه الصفات الأربع: العلم، والعمل، والدعوة، والصبر على الأذى في سبيل الله تعالى، فقامت الحجة من الله على خلقه بهذه السورة، إن الله سبحانه يقول لهم أني قد بينت لكم أسباب السعادة في هذه السورة القصيرة المختصرة.
والقرآن كله والسنة هما تفاصيل لهذه المسائل الأربع، لكن هذه السورة بينت أسباب السعادة مجملة، فقامت بها الحجة على الخلق، وبقية نصوص القرآن والسنة مفصِّلَة ومبينة لهذه المسائل الأربع، وليس معنى كلام الشافعي أن هذه السورة تكفي الناس، لو ما أنزل الله غيرها؛ لكنها أقامت الحجة عليهم لأن الله بين فيها أسباب السعادة وأسباب

(1/36)

وَقَالَ البُخَارِيُّ رَحِمَهُ اللهُ تَعَالَى: بَابُ العِلْمُ قبل القول والعمل.
والدليل: {فَاعْلَمْ أَنَّهُ لَا إِلَهَ إِلَّا اللَّهُ وَاسْتَغْفِرْ لِذَنْبِكَ وَلِلْمُؤْمِنِينَ} [محمد: 19] فبدأ بالعلم قبل القول والعمل [13]
__________
الشقاوة، فلا أحد يوم القيامة يقول: أنا لا أعرف أسباب السعادة ولا أعرف أسباب الشقاوة وهو يقرأ هذه السورة المختصرة الوجيزة.
[13] البخاري: هو الإمام محمد بن إسماعيل بن إبراهيم البخاري، نسبة إلى بخارى بلدة في المشرق، إمام أهل الحديث وجبل الحفظ - رحمه الله -، صاحب الصحيح الذي هو أصح الكتب بعد كتاب الله.
قوله: العلم قبل القول والعمل؛ لأن العمل لا ينفع إلا إذا كان مبنيا على علم، أما العمل المبني على جهل فإنه لا ينفع صاحبه بل يكون وبالًا وضلالًا عليه يوم القيامة، فلا بد أن يقدم تعلم العلم قبل العمل.
قوله: والدليل: أي على هذه الترجمة قوله تعالى: {فَاعْلَمْ أَنَّهُ لَا إِلَهَ إِلَّا اللَّهُ وَاسْتَغْفِرْ لِذَنْبِكَ} حيث بدأ بالعلم

(1/37)

وقوله تعالى: {وَاسْتَغْفِرْ} هذا هو العمل فبدأ سبحانه بالعلم قبل العمل؛ لأن العمل إذا كان على جهل فإنه لا ينفع صاحبه، فيبدأ الإنسان بالعلم أولًا ثم يعمل بما علمه، هذا هو الأساس.

(1/38)


الرسالة الثانية ثلاث مسائل يجب على المسلم تعلمها والعمل بها - شرح الأصول الفوزان

شرح ثلاثة الأصول لصالح الفوزان

الرسالة الثانية
ثلاث مسائل يجب على المسلم تعلمها والعمل بها
اعْلَمْ رَحِمَكَ اللهُ [1]
أَنَّه يَجِبُ عَلَى كُلِّ مسلم ومسلمة تعلم ثلاث هذه المسائل والعمل بهن [2]
__________
[1] قوله: اعلم: هذه الكلمة قلنا فيما سبق أنها كلمة يؤتى بها للاهتمام بما بعدها ومعناها: تعلم وافهم وتيقن.
قوله: رحمك الله: هذا دعاء لك بالرحمة، وهذا أيضًا كما سبق في أن المعلم ينبغي أن يتلطف مع المتعلم، وأن يدعو له ويرغبه فإن هذا من أعظم وسائل التعليم، ولا ينبغي له أن يقابل المتعلم بالقسوة والشدة والغلظة؛ لأن هذا ينفر عن العلم، ثم هذا أيضًا يدل على النصح من الشيخ - رحمه الله -، وأنه يريد النصيحة والمنفعة والتوجيه السديد.
[2] قوله: أنه يجب: الوجوب معروف عند الأصوليين والواجب هو الشيء الذي لا بد منه، وقد عرفه الأصوليون بأنه ما يثاب فاعله ويعاقب تاركه، وأصل الوجوب في اللغة:

(1/39)

الثبوت والاستقرار يقال: وجب كذا أي ثبت واستقر قال تعالى في البدن: {فَإِذَا وَجَبَتْ جُنُوبُهَا} أي سقطت على الأرض واستقرت ميتة بعد ذكائها {فَكُلُوا مِنْهَا وَأَطْعِمُوا} [الحج: 36] .
فقوله: يجب، علينا يدل على أن الأمر ليس من باب الاستحباب، من شاء فعل ومن شاء ترك، بل الأمر من باب الإلزام من الله - سبحانه وتعالى - ليس هذا الإيجاب من قبل الشيخ، وإنما هو من قبل الله - عز وجل - فيما أنزل في الكتاب والسنة من إلزام العباد بهذه المسائل.
قوله: يجب على كل مسلم ومسلمة: أي يجب على كل ذكر وأنثى من المسلمين سواء كانوا أحرارًا أو عبيدًا أو ذكورًا أو إناثًا، لأن المرأة تشارك الرجل في كثير من الواجبات إلا ما خصه الدليل بالرجال، فإنه يختص بهم مثل وجوب صلاة الجماعة في المساجد، وصلاة الجمعة ومثل زيارة القبور فإنها خاصة بالرجال، ومثل الجهاد في سبيل الله فإنه خاص بالرجال.
فما دل الدليل على اختصاصه بالرجال فإنه يختص بهم، وإلا فإن الأصل أن الرجال والنساء سواء في الواجبات

(1/40)

وتجنب المحرمات وسائر التكاليف، ومن ذلك أن تعلم العلم واجب على الرجال والنساء لأنه لا يمكن عبادة الله - جل وعلا - التي خلقنا من أجلها إلا بتعلم العلم الذي نعرف به عبادة ربنا، فهذا واجب على الرجال والنساء أن يتعلموا أمور دينهم لا سيما أمور العقيدة.
قوله: ثلاث مسائل: التعلم هنا معناه: التلقي عن العلماء والحفظ والفهم والإدراك، هذا هو التعلم، ليس المراد مجرد قراءة أو مطالعة حرة كما يسمونها هذا ليس تعلما إنما التعلم هو: التلقي عن أهل العلم مع حفظ ذلك وفهمه وإدراكه تمامًا، هذا هو التعلم الصحيح، أما مجرد القراءة والمطالعة فإنها لا تكفي في التعلم وإن كانت مطلوبة، وفيها فائدة لكنها لا تكفي، ولا يكفي الاقتصار عليها.
ولا يجوز التتلمذ على الكتب كما هو الواقع في هذا الوقت، لأن التتلمذ على الكتب خطير جدا يحصل منه مفاسد وتعالم أضر من الجهل، لأن الجاهل يعرف أنه جاهل ويقف عند حده، لكن المتعالم يرى أنه عالم فيحل ما حرم الله، ويحرم ما أحل الله، ويتكلم ويقول على الله بلا علم فالمسألة خطيرة جدا.

(1/41)

الإِيمَان بِأَنَّ اللَّه خَلَقَنا وَرَزَقَنَا ولَم يَتْرُكنَا هَمَلًا
الأُولَى: أَنَّ اللهَ خَلَقَنَا وَرَزَقَنَا وَلَمْ يَتْرُكْنَا هملا [3]
__________
فالعلم لا يؤخذ من الكتب مباشرة إنما الكتب وسائل، أما حقيقة العلم فإنها تؤخذ عن العلماء جيلًا بعد جيل والكتب إنما هي وسائل لطلب العلم.
[3] قوله: الأولى: أن الله خلقنا: أي أوجدنا من العدم فنحن من قبل أن يخلقنا لم نكن شيئًا، كما قال تعالى: {هَلْ أَتَى عَلَى الْإِنْسَانِ حِينٌ مِنَ الدَّهْرِ لَمْ يَكُنْ شَيْئًا مَذْكُورًا} [الإنسان: 1] ، وقال سبحانه: {قَالَ كَذَلِكَ قَالَ رَبُّكَ هُوَ عَلَيَّ هَيِّنٌ وَقَدْ خَلَقْتُكَ مِنْ قَبْلُ وَلَمْ تَكُ شَيْئًا} [مريم: 9] كان الإنسان قبل أن يخلق ليس بشيء، والذي أوجده وخلقه هو الله - عز وجل - قال تعالى: {أَمْ خُلِقُوا مِنْ غَيْرِ شَيْءٍ أَمْ هُمُ الْخَالِقُونَ} [الطور: 35] .
قوله: ورزقنا: لما كنا نحتاج إلى الرزق إلى الطعام والشراب والملابس والمساكن والمراكب والمصالح، علم سبحانه حاجتنا سخر لنا ما في السماوات والأرض كله لمصالحنا من أجل بقائنا على قيد الحياة ومن أجل أن نستعين بذلك على ما خلقنا لأجله، وهو عبادة الله - سبحانه وتعالى -.

(1/42)

قوله: ولم يتركنا هملًا: الهمل: هو الشيء المهمل المتروك الذي لا يُعبأ به فالله خلقنا ورزقنا لحكمة، ما خلقنا عبثا ولا سدى قال تعالى: {أَفَحَسِبْتُمْ أَنَّمَا خَلَقْنَاكُمْ عَبَثًا وَأَنَّكُمْ إِلَيْنَا لَا تُرْجَعُونَ} [المؤمنون: 115] .
وقال سبحانه: {أَيَحْسَبُ الْإِنْسَانُ أَنْ يُتْرَكَ سُدًى أَلَمْ يَكُ نُطْفَةً مِنْ مَنِيٍّ يُمْنَى ثُمَّ كَانَ عَلَقَةً فَخَلَقَ فَسَوَّى} [القيامة: 36 - 38] .
وقال: {وَمَا خَلَقْنَا السَّمَاءَ وَالْأَرْضَ وَمَا بَيْنَهُمَا بَاطِلًا ذَلِكَ ظَنُّ الَّذِينَ كَفَرُوا فَوَيْلٌ لِلَّذِينَ كَفَرُوا مِنَ النَّارِ} [ص: 27] .
الله إنما خلقنا وخلق لنا هذه الأرزاق والإمكانيات لحكمة عظيمة وغاية جليلة وهي أن نعبده - سبحانه وتعالى - ولم يخلقنا كالبهائم التي خلقت لمصالح العباد ثم تموت وتذهب؛ لأنها ليست مكلفة ولا مأمورة ولا منهية، إنما خلقنا لعبادته كَمَا قَالَ تَعَالَى: {وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ مَا أُرِيدُ مِنْهُمْ مِنْ رِزْقٍ وَمَا أُرِيدُ أَنْ يُطْعِمُونِ إِنَّ اللَّهَ هُوَ الرَّزَّاقُ ذُو الْقُوَّةِ الْمَتِينُ} [الذريات: 56 - 58] ولم يخلقنا لهذه الحياة الدنيا فقط نعيش فيها، ونسرح ونمرح ونأكل ونشرب ونتوسع فيها، وليس بعدها شيء، وإنما الحياة

(1/43)

مزرعة وسوق للدار الآخرة نتزود فيها بالأعمال الصالحة، ثم نموت وننتقل منها ثم نبعث ثم نحاسب ونجازى بأعمالنا.
هذه هي الغاية من خلق الجن والإنس، والدليل على ذلك آيات كثيرة تدل على البعث والنشور والجزاء والحساب، والعقل يدل على هذا، فإنه لا يليق بحكمة الله - سبحانه وتعالى - أن يخلق هذا الخلق العجيب، وأن يسخر هذا الكون لبني آدم ثم يتركهم يموتون ويذهبون بدون نتيجة، هذا عبث، فلا بد أن تظهر نتائج هذه الأعمال في الدار الآخرة.
ولهذا قد يكون من الناس من يفني عمره في عبادة الله وفي طاعته، وهو في فقر وفي حاجة، وقد يكون مظلومًا مضغوطًا عليه ومضيقًا عليه ولا ينال شيئًا من جزاء عمله في هذه الدنيا، وعلى العكس يكون من الناس كافر ملحد شرير يسرح ويمرح في هذه الحياة، ويتنعم ويعطى ما يشتهي ويرتكب ما حرم الله، ويظلم العباد ويعتدي عليهم ويأكل أموالهم، ويقتل بغير حق، ويتسلط ويتجبر ثم يموت على حاله، ما أصابه شيء من العقوبة، هل يليق بعدل الله - سبحانه وتعالى - وحكمته أن يترك هذا المطيع بدون جزاء، وأن يترك هذا الكافر بدون مجازاة، هذا لا يليق بعدله - سبحانه وتعالى -

(1/44)

بل أرسل إلينا رسولًا [4] .
__________
ولذلك جعل دارًا أخرى يجازى فيها المحسن بإحسانه والمسيء بإساءته، فتظهر فيها ثمرات الأعمال.
فالدنيا دار عمل، وأما الآخرة فهي دار جزاء إما جنة وإما نار، ولم يتركنا هملًا كما يظن الملاحدة والدهريون، قال تعالى: {وَقَالُوا مَا هِيَ إِلَّا حَيَاتُنَا الدُّنْيَا نَمُوتُ وَنَحْيَا وَمَا يُهْلِكُنَا إِلَّا الدَّهْرُ وَمَا لَهُمْ بِذَلِكَ مِنْ عِلْمٍ إِنْ هُمْ إِلَّا يَظُنُّونَ} [الجاثية: 24] هذه مقالة الملاحدة الذين لا يؤمنون بالبعث والنشور.
وقد أنكر الله - عز وجل - عليهم فقال: {أَفَنَجْعَلُ الْمُسْلِمِينَ كَالْمُجْرِمِينَ مَا لَكُمْ كَيْفَ تَحْكُمُونَ} [القلم: 35، 36] وقال تعالى: {أَمْ حَسِبَ الَّذِينَ اجْتَرَحُوا السَّيِّئَاتِ أَنْ نَجْعَلَهُمْ كَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ سَوَاءً مَحْيَاهُمْ وَمَمَاتُهُمْ سَاءَ مَا يَحْكُمُونَ} [الجاثية: 21] .
وقال تعالى: {أَمْ نَجْعَلُ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ كَالْمُفْسِدِينَ فِي الْأَرْضِ أَمْ نَجْعَلُ الْمُتَّقِينَ كَالْفُجَّارِ} [ص: 28] . فهذا لا يمكن ولا يكون أبدًا.
[4] لما كانت العبادة لا يجوز أن نأخذها من استحساننا أو تقليد فلان وعلان من الناس؛ أرسل الله إلينا رسلًا تبين لنا

(1/45)

كيف نعبده؛ لأن العبادات توقيفية لا يجوز أن يعبد الله بشيء إلا بما شرعه.
فالعبادات توقيفية على ما جاءت به الرسل - عليهم الصلاة والسلام -، فالحكمة من إرسال الرسل أن يبينوا للناس كيف يعبدون ربهم، وينهونهم عن الشرك والكفر بالله - عز وجل - هذه مهمة الرسل - عليهم الصلاة والسلام -، ولهذا يقول عليه الصلاة والسلام: «من عمل عملًا ليس عليه أمرنا فهو رد» فالعبادة توقيفية، والبدع مردودة، والخرافات مردودة، والتقليد الأعمى مرفوض لا تؤخذ العبادات إلا من الشريعة التي جاء بها الرسول - صلى الله عليه وسلم -.
قوله: بل أرسل إلينا رسولًا: هو محمد - صلى الله عليه وسلم - خاتم النبيين أرسله ليبين لنا لماذا خلقنا؟ ويبين لنا كيف نعبد الله - عز وجل -، وينهانا عن الشرك والكفر والمعاصي، هذه مهمة الرسول - صلى الله عليه وسلم - وقد بلَّغ البلاغ المبين، وأدى الأمانة، ونصح الأمة - عليه الصلاة والسلام -، وبين ووضح، وتركنا على المحجة البيضاء ليلها كنهارها لا يزيغ عنها إلا هالك، وهذا كما في قوله

(1/46)

فَمَنْ أَطَاعَهُ دَخَلَ الجَنَّةَ، وَمَنْ عَصَاهُ دَخَلَ النار [5]
__________
تعالى: {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الْإِسْلَامَ دِينًا} [المائدة: 3] .
[5] قوله: من أطاعه: أي فيما أمر به دخل الجنة.
وقوله: ومن عصاه: أي فيما نهى عنه دخل النار.
وهذا مصداقه كثير في القرآن قال تعالى: {مَنْ يُطِعِ الرَّسُولَ فَقَدْ أَطَاعَ اللَّهَ} [النساء: 80] ، وقال تعالى: {وَمَا أَرْسَلْنَا مِنْ رَسُولٍ إِلَّا لِيُطَاعَ بِإِذْنِ اللَّهِ} [النساء: 64] ، وقال سبحانه: {وَإِنْ تُطِيعُوهُ تَهْتَدُوا} [النور: 54] ، وقال تعالى: {وَأَطِيعُوا الرَّسُولَ لَعَلَّكُمْ تُرْحَمُونَ} [النور: 56] ، فمن أطاعه اهتدى ودخل الجنة، ومن عصاه ضل ودخل النار، قال - صلى الله عليه وسلم -: «كلكم يدخل الجنة إلا من أبى، قالوا: يا رسول الله ومن يأبى؟ قال: من أطاعني دخل الجنة ومن عصاني فقد أبى» .
فقوله - صلى الله عليه وسلم -: أبى، أي أبى أن يدخل الجنة.
وقال - صلى الله عليه وسلم -: «لا يسمع بي يهودي ولا نصراني ثم لا يؤمن بالذي جئت به»

(1/47)

وَالدَّلِيلُ قَوْلُهُ تَعَالَى: {إِنَّا أَرْسَلْنَا إِلَيْكُمْ رَسُولًا شَاهِدًا عَلَيْكُمْ كَمَا أَرْسَلْنَا إِلَى فِرْعَوْنَ رَسُولًا فَعَصَى فِرْعَوْنُ الرَّسُولَ فَأَخَذْنَاهُ أَخْذًا وَبِيلًا} [المزمل: 15، 16] [6] .
__________
«إلا دخل النار» . فَمَنْ أَطَاعَهُ دَخَلَ الجَنَّةَ وَمَنْ عَصَاهُ دَخَلَ النار، وهذا هو الفارق بين المؤمن والكافر.
[6] قوله: والدليل، أي: على إرسال الرسول.
قَوْلُهُ تَعَالَى: {إِنَّا أَرْسَلْنَا إِلَيْكُمْ رَسُولًا شَاهِدًا عَلَيْكُمْ كَمَا أَرْسَلْنَا إِلَى فِرْعَوْنَ رَسُولًا فَعَصَى فِرْعَوْنُ الرَّسُولَ فَأَخَذْنَاهُ أَخْذًا وَبِيلًا} ، قوله تعالى: إنا: الضمير راجع إلى الله - سبحانه وتعالى -، وهذا ضمير المعظم نفسه، لأنه عظيم - سبحانه وتعالى -.
أرسلنا: كذلك هذا ضمير العظمة، ومعنى أرسلنا: بعثناه وأوحينا إليه.
إليكم: يا معشر الثقلين الجن والإنس، خطاب لجميع الناس؛ لأن رسالة هذا الرسول عامة لجميع الناس إلى أن تقوم الساعة.
رسولًا: هو محمد - صلى الله عليه وسلم -.

(1/48)

شاهدًا عليكم: أي عند الله - سبحانه وتعالى - يوم القيامة بأنه بلغكم رسالة الله وأقام الحجة عليكم كما قال تَعَالَى: {رُسُلًا مُبَشِّرِينَ وَمُنْذِرِينَ لِئَلَّا يَكُونَ لِلنَّاسِ عَلَى اللَّهِ حُجَّةٌ بَعْدَ الرُّسُلِ} [النساء: 165] فلا أحد يوم القيامة يقول: أنا لم أَدْرِ أني مخلوق للعبادة، أنا لم أَدْرِ ماذا يجب علي، ولم أَدْرِ ماذا يحرم علي، لا يمكن أن يقول هذا، لأن الرسل - عليهم الصلاة والسلام - قد بلغتهم، وهذه الأمة المحمدية تشهد عليهم، قال تعالى: {وَكَذَلِكَ جَعَلْنَاكُمْ أُمَّةً وَسَطًا لِتَكُونُوا شُهَدَاءَ عَلَى النَّاسِ وَيَكُونَ الرَّسُولُ عَلَيْكُمْ شَهِيدًا} [البقرة: 143] .
فهذه الأمة تشهد على الأمم السابقة يوم القيامة أن رسلها بلغتها رسالات الله، بما يجدونه من كتاب الله - عز وجل - لأن الله قص علينا نبأ الأمم السابقة والرسل وما قالوه لأممهم. كل هذا عرفناه من كتاب الله - عز وجل - الذي لا يأتيه الباطل من بين يديه ولا من خلفه، تنزيل من حكيم حميد.
ويكون الرسول: وهو محمد - صلى الله عليه وسلم - عليكم، يا أمة محمد شهيدًا، يشهد عليكم عند الله أنه أقام عليكم الحجة وبلغكم الرسالة، ونصحكم في الله فلا حجة لأحد يوم القيامة بأن يقول: ما بلغني شيء، ما جاءني من نذير، حتى الكفار

(1/49)

يعترفون عندما يلقون في النار، قال تعالى: {كُلَّمَا أُلْقِيَ فِيهَا فَوْجٌ سَأَلَهُمْ خَزَنَتُهَا أَلَمْ يَأْتِكُمْ نَذِيرٌ قَالُوا بَلَى قَدْ جَاءَنَا نَذِيرٌ فَكَذَّبْنَا وَقُلْنَا مَا نَزَّلَ اللَّهُ مِنْ شَيْءٍ إِنْ أَنْتُمْ إِلَّا فِي ضَلَالٍ كَبِيرٍ} [الملك: 8، 9] يقولون للرسل: أنتم في ضلال فهم يكذبون الرسل ويضللونهم.
هذه الحكمة في إرسال الرسل؛ إقامة الحجة على العباد، وهداية من أراد الله هدايته، الرسل يهدي الله بهم من يشاء، ويقيم الحجة على من عاند وجحد وكفر.
كما أرسلنا إلى فرعون رسولًا: الرسول هو موسى - عليه الصلاة والسلام -، وفرعون هو الملك الجبار في مصر الذي ادعى الربوبية، وفرعون: لقب لكل من ملك مصر يقال له فرعون، المراد به هنا فرعون الذي أدعى الربوبية: {فَقَالَ أَنَا رَبُّكُمُ الْأَعْلَى} [النازعات: 24] .
فعصى فرعون الرسول: هو موسى، كفر به فرعون كما قص الله في كتابه ما جرى بين موسى وفرعون، وما انتهى إليه أمر فرعون وقومه.
فأخذناه، أي: أخذنا فرعون بالعقوبة وهو أن الله أغرقه هو وقومه في البحر ثم أدخلهم النار: {مِمَّا خَطِيئَاتِهِمْ أُغْرِقُوا فَأُدْخِلُوا نَارًا}

(1/50)

[نوح: 25] . فصار في النار في البرزخ، قال تعالى: {النَّارُ يُعْرَضُونَ عَلَيْهَا غُدُوًّا وَعَشِيًّا} [غافر: 46] . هذا في البرزخ قبل الآخرة، يعرضون على النار صباحًا ومساء إلى أن تقوم الساعة، وهذا دليل على عذاب القبر، والعياذ بالله، {وَيَوْمَ تَقُومُ السَّاعَةُ أَدْخِلُوا آلَ فِرْعَوْنَ أَشَدَّ الْعَذَابِ} [غافر: 46] هذه ثلاثة عقوبات:
الأولى: أن الله أغرقهم ومحاهم عن آخرهم في لحظة واحدة.
الثاني: أنهم يعذبون في البرزخ إلى أن تقوم الساعة.
الثالثة: أنهم إذا بعثوا يوم القيامة يدخلون أشد العذاب، والعياذ بالله.
وكذلك من عصى محمدًا - صلى الله عليه وسلم - فإن مآله أشد من مآل قوم فرعون؛ لأن محمدًا هو أفضل الرسل فمن عصاه تكون عقوبته أشد.
أخذًا وبيلا، أي: شديدًا قويا لا هوادة فيه، {وَكَذَلِكَ أَخْذُ رَبِّكَ إِذَا أَخَذَ الْقُرَى وَهِيَ ظَالِمَةٌ إِنَّ أَخْذَهُ أَلِيمٌ شَدِيدٌ} [هود: 102] .

(1/51)

اللَّه - سبحانه وتعالى - لا يَرْضَى أنْ يُشْرَك معه في عِبَادَته أَحَد
المسألة الثَّانِيَةُ: أَنَّ الله لا يَرْضَى أَنْ يُشْرَكَ معه أحد غيره في عبادته [7]
__________
فهذه الآية دليل على منة الله علينا بإرسال الرسول محمد - صلى الله عليه وسلم - إلينا، وأن الغرض من إرساله أن يبين لنا طريق العبادة، فمن أطاعه دخل الجنة، ومن عصاه دخل النار كما دخل آل فرعون النار لما عصوا رسولهم موسى عليه الصلاة والسلام.
وكذلك أعداء الرسل كلهم هذا سبيلهم وهذا طريقهم.
[7] هذه المسألة متعلقة بالمسألة الأولى لأن الأولى: هي بيان وجوب عبادة الله واتباع الرسول - صلى الله عليه وسلم - وهو معنى الشهادتين معنى شهادة أن لا إله إلا الله، وشهادة أن محمدًا رسول الله، والمسألة الثانية: أن العبادة إذا خالطها شرك فإنها لا تقبل؛ لأنه لا بد أن تكون العبادة خالصة لوجه الله - عز وجل -.
فمن عبد الله وعبد معه غيره فعبادته باطلة، وجودها كعدمها، لأن العبادة لا تنفع إلا مع الإخلاص والتوحيد

(1/52)

فإذا خالطها شرك فسدت كما قال تعالى: {وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنَ الْخَاسِرِينَ} [الزمر: 65] .
وقال سبحانه: {وَلَوْ أَشْرَكُوا لَحَبِطَ عَنْهُمْ مَا كَانُوا يَعْمَلُونَ} [الأنعام: 88] . فالعبادة لا تسمى عبادة إلا مع التوحيد، كما أن الصلاة لا تسمى صلاة إلا مع الطهارة، فإذا خالط الشرك العبادة أفسدها، كما أن الطهارة إذا خالطها ناقض من نواقض الوضوء أفسدها وأبطلها، ولهذا يجمع الله في كثير من الآيات بين الأمر بعبادته والنهي عن الشرك.
قال تَعَالَى: {وَاعْبُدُوا اللَّهَ وَلَا تُشْرِكُوا بِهِ شَيْئًا} [النساء: 36] . وقال: {وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ} [البينة: 5] ، وقال - عز وجل -: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلَّا نُوحِي إِلَيْهِ أَنَّهُ لَا إِلَهَ إِلَّا أَنَا فَاعْبُدُونِ} [الأنبياء: 25] . فقوله تعالى: لا إله إلا أنا، فيه أمران: فيه نفي الشرك، وفيه إثبات العبادة لله تعالى.
وقال تعالى: {وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ} [الإسراء: 23] . {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} [النحل: 36] . قرن بين عبادة الله واجتناب

(1/53)

الطاغوت؛ لأن عبادة الله لا تكون عبادة إلا مع اجتناب الطاغوت وهو الشرك، قال تعالى: {فَمَنْ يَكْفُرْ بِالطَّاغُوتِ وَيُؤْمِنْ بِاللَّهِ فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَى لَا انْفِصَامَ لَهَا} [البقرة: 256] .
فالإيمان بالله لا يكفي إلا مع الكفر بالطاغوت، وإلا فالمشركون يؤمنون بالله لكنهم يشركون به، {وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِاللَّهِ إِلَّا وَهُمْ مُشْرِكُونَ} [يوسف: 106] . بين سبحانه أن عندهم إيمان بالله ولكن يفسدونه بالشرك والعياذ بالله.
هذا معنى قول الشيخ، أن من عبد الله وأطاع الرسول فإنه لا يشرك بالله شيئًا، لأن الله لا يَرْضَى أَنْ يُشرك مَعَهُ أَحَدُ في عبادته.
قال - صلى الله عليه وسلم - فيما يرويه عن ربه - عز وجل - قال الله تعالى: «أنا أغنى الشركاء عن الشرك، من عمل عملًا أشرك معي فيه غيري تركته وشركه» هناك قوم يصلون ويشهدون أن لا اله إلا الله وأن محمدا رسول الله، ويكثرون من ذلك ويصومون ويحجون لكنهم يدعون الأضرحة، ويعبدون الحسن والحسين والبدوي

(1/54)

لا ملك مقرب ولا نبي مرسل [8]
__________
وفلانًا وعلانًا، ويستغيثون بالأموات، هؤلاء عبادتهم باطلة، لأنهم يشركون بالله - عز وجل -، يخلطون العبادة بالشرك، فعملهم باطل حابط حتى يوحدوا الله - عز وجل - ويخلصوا له العبادة ويتركوا عبادة ما سواه.
وإلا فإنهم ليسوا على شيء فيجب التنبيه لهذا، أن الله لا يرضى أن يشرك معه في عبادته أحد كائنًا من كان، لا يرضى سبحانه بمشاركة أحد مهما كان؛ لئلا يقول أحد أنا أتخذ من الأولياء الصالحين والطيبين شفعاء، أنا لا أعبد الأصنام والأوثان كما هو في الجاهلية، أنا أتخذ هؤلاء شفعاء فنقول له: هذه مقالة الجاهلية اتخذوهم شفعاء عند الله لأنهم صالحون وأولياء من أولياء الله، والله لا يرضى بهذا.
[8] قوله: لا ملك مقرب ولا نبي مرسل: الملك المقرب هو أفضل الملائكة مثل: جبريل - عليه السلام -، وحملة العرش ومن حوله، والملائكة المقربون من الله - سبحانه وتعالى -، فمع قرب المكان من الله - عز وجل - وقرب العبادة والمكانة عند الله، لو أشركهم أحد مع الله في العبادة فإن الله لا يرضى بأن يشرك معه ملك مقرب ولا نبي مرسل كمحمد - صلى الله عليه وسلم -

(1/55)

وَالدَّلِيلُ قَوْلُهُ تَعَالَى: {وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا} [الجن: 18] . [9]
__________
وعيسى ونوح وإبراهيم أولي العزم، لا يرضى أن يشرك معه أحد ولو كان من أفضل الملائكة، ولو كان من أفضل البشر.
فهو لا يرضى أن يشرك معه أحد من الملائكة ولا من الرسل، فكيف بغيرهم من الأولياء والصالحين، فغير الملائكة والرسل من باب أولى لا يرضى الله بإشراكهم معه في العبادة، وهذا رد على أولئك الذين يزعمون أنهم يتخذون الصالحين والأولياء شفعاء عند الله ليقربوهم عند الله زلفى، كما قال أهل الجاهلية: {مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} [الزمر: 3] . وإلا فهم يعتقدون أن هؤلاء لا يخلقون ولا يرزقون ولا يملكون موتًا ولا حياة ولا نشورا؛ وإنما قصدهم التوسط عند الله - عز وجل -؛ ولذلك صرفوا لهم شيئًا من العبادة تقربًا إليهم، ذبحوا للقبور، ونذروا للقبور، واستغاثوا وهتفوا بالأموات.
[9] لا يرضى الله بمشاركة أحد كائنًا من كان، وهذا صريح في القرآن والسنة، لكن لمن يعقل ويتدبر وينبذ التقليد الأعمى، والتعلل الباطل، ويتنبه لنفسه والدليل على أن الله لا يرضى أن يشرك معه أحد كائنًا من كان قوله تعالى:

(1/56)

{وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا} المساجد هي بيوت الله، وهي المواطن المعدة للصلاة، وهي أحب البقاع إلى الله، وهي بيوت أذن الله أن ترفع ويذكر فيها اسمه، يجب أن تكون هذه المساجد مواطنا لعبادة الله وحده لا يحدث فيها شيء لغير الله، فلا يبنى عليها القبور والأضرحة لأن النبي - صلى الله عليه وسلم - لعن من فعل ذلك، وأخبر أن هذا هو فعل اليهود والنصارى، ونهانا عن ذلك في آخر حياته، وهو في سكرات الموت عليه الصلاة والسلام بقوله: «ألا إن من كان قبلكم كانوا يتخذون القبور مساجد» [هذا يقوله وهو في سياق الموت] «ألا فلا تتخذوا القبور مساجد فإني أنهاكم عن ذلك» ويقول - صلى الله عليه وسلم -: «لعنة الله على اليهود والنصارى اتخذوا قبور أنبيائهم مساجد» .
فالمساجد يجب أن تطهر من آثار الشرك والوثنية، وألا تقام على القبور أو يدفن فيها الأموات بعد بنائها بل تكون مواطن عبادة الله وحده، تقام فيها الصلاة ويذكر فيها اسم

(1/57)

الله، ويتلى فيها القرآن، وتقام فيه الدروس النافعة، ويعتكف فيها للعبادة هذه هي وظيفة المساجد.
أما أن تقام فيها أوثانًا تعبد من دون الله فهذه ليست مساجد، هذه مشاهد شرك وإن سماها أهلها أنها مساجد، {وَأَنَّ الْمَسَاجِدَ لِلَّهِ} أي: لا لغيره؛ ولأن المساجد هي محل اجتماع الناس وتلاقيهم، فيجب أن تكون طاهرة من الشرك والبدع والخرافات، لأن الناس يتلقون فيها العلم والعبادة، فإذا وجدوا في المساجد شيئًا من الشرك والخرافات تأثروا بذلك ونشروه في الأرض، فيجب أن تكون المساجد مطهرة من الشرك.
وأعظمها المسجد الحرام كما أمر الله - جل وعلا - بتطهيره قال تعالى: {وَإِذْ بَوَّأْنَا لِإِبْرَاهِيمَ مَكَانَ الْبَيْتِ أَنْ لَا تُشْرِكْ بِي شَيْئًا وَطَهِّرْ بَيْتِيَ لِلطَّائِفِينَ وَالْقَائِمِينَ وَالرُّكَّعِ السُّجُودِ} [الحج: 26] . طهره من ماذا؟ طهره من الشرك والبدع والخرافات كما أنه أيضًا يُطهر من النجاسات والقاذورات.
فقوله تعالى: لا تدعوا: لا ناهية، وتدعو: فعل مضارع مجزوم بلا الناهية وعلامة جزمه حذف النون لأن أصله تدعون فدخل عليه الجازم وهو لا الناهية.

(1/58)

فلا تدعوا أيها الناس مع الله أحدًا، لا تستغيثوا بأحد مع الله؛ كأن يقول: يا الله يا محمد، يا الله يا عبد القادر، أو يقول: يا عبد القادر يا محمد، أو ما أشبه ذلك، فإن الله لا يرضى بذلك ولا يقبله.
وقوله تعالى: " أحدًا ": نكرة في سياق النهي فتعم كل أحد، لا يستثنى أحد، لا ملك مقرب، ولا نبي مرسل، ولا صنم ولا وثن ولا قبر ولا شيخ ولا ولي ولا حي ولا ميت كائنًا من كان.
فهي تعم كل من دعي من دون الله {فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا} فدلت هذه الآية على أن العبادة لا تنفع إلا مع التوحيد، وأنها إذا خالطها الشرك فإنها تبطل وتكون وبالًا على صاحبها، ثم قوله تعالى: {وَأَنَّ الْمَسَاجِدَ لِلَّهِ} يجب أن تبنى بنية خالصة لا يكون القصد من بنائها الرياء والسمعة وتخليد الذكر كما يقولون وتكون آثارا إسلامية هذا كله باطل.
المساجد تبنى للعبادة وبقصد العبادة وتكون النية فيها خالصة لله - عز وجل -، وأيضًا تبنى من كسب طيب، لا تبنى من

(1/59)

الوَلاء وَالبَرَاء
الثَّالِثَةُ: أَنَّ مَنْ أَطَاعَ الرَّسُولَ، وَوَحَّدَ اللهَ، لا يَجُوزُ لَهُ مُوَالاةُ مَنْ حَادَّ اللهَ ورسوله ولو كان أقرب قريب [10]
__________
كسب حرام لأنها لله - عز وجل -، «الله لا يقبل إلا طيبًا» فتبنى المساجد من نفقة حلال، وتكون نية بانيها خالصة لوجه الله - عز وجل - لا يريد من بنائه مدحًا من الناس، أو تخليدًا لذكره، أو رياء أو سمعة فإن بناء المساجد عبادة والعبادة يجب أن تكون خالصة لله - عز وجل -.
[10] لا يجوز لمن فعل ذلك موالاة من حاد الله ورسوله ولو كان أقرب قريب.
هذه مسألة الولاء والبراء وهي تابعة للتوحيد، من حقوق التوحيد الولاء لأولياء الله والبراء من أعداء الله، والموالاة والولاء بمعنى واحد، والولاء يراد به المحبة بالقلب، ويراد به المناصرة والمعاونة، ويراد به الإرث والعقل في الديات.

(1/60)

فالمسلم يوالي أولياء الله بمعنى أنه يحصر محبته على أولياء الله ويناصرهم، فالمسلم يكون مع المسلمين بعضهم من بعض، كما قال تعالى: {وَأُولُو الْأَرْحَامِ بَعْضُهُمْ أَوْلَى بِبَعْضٍ فِي كِتَابِ اللَّهِ} [الأنفال: 75] . فالتعاقل في ديات الخطأ يكون بين المسلمين، وهو ما يسمى بالتكافل، كل هذا يدخل في الولاء، فلا يكون بين مسلم وكافر، والمحبة والنصرة والميراث والعقل وولاية النكاح وولاية القضاء إلى غير ذلك، فلا يكون بين مسلم وكافر؛ وإنما يكون هذا بين المسلمين لقوله تعالى: {وَلَنْ يَجْعَلَ اللَّهُ لِلْكَافِرِينَ عَلَى الْمُؤْمِنِينَ سَبِيلًا} [النساء: 141] . هكذا يجب أن يتميز المؤمنون عن الكفار، فلا يجوز لمن وحد الله وأطاع الرسول - صلى الله عليه وسلم - موالاة من حاد الله.
والمحادة معناها: أن يكون الإنسان في جانب، والله ورسوله والمؤمنون في جانب، ويكون المحاد في جانب الكفار هذه هي المحادة.
قوله: ولو كان أقرب قريب: أي نسبًا، فإذا كان قريبك محادا لله ورسوله فيجب عليك محادته ومقاطعته، ومن كان وليا لله ورسوله وجب عليك أن تحبه وتواليه، ولو كان

(1/61)

وَالدَّلِيلُ قَوْلُهُ تَعَالَى: {لَا تَجِدُ قَوْمًا يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ يُوَادُّونَ مَنْ حَادَّ اللَّهَ وَرَسُولَهُ وَلَوْ كَانُوا آبَاءَهُمْ أَوْ أَبْنَاءَهُمْ أَوْ إِخْوَانَهُمْ أَوْ عَشِيرَتَهُمْ أُولَئِكَ كَتَبَ فِي قُلُوبِهِمُ الْإِيمَانَ وَأَيَّدَهُمْ بِرُوحٍ مِنْهُ وَيُدْخِلُهُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ أُولَئِكَ حِزْبُ اللَّهِ أَلَا إِنَّ حِزْبَ اللَّهِ هُمُ الْمُفْلِحُونَ} [المجادلة: 22] . [11]
__________
بعيدًا من النسب عنك، لو كان أعجميا أو أسود أو أبيض أو أحمر يجب عليك أن تواليه وأن تحبه سواء كان من بلدك أو من أقصى الشرق أو من أقصى الغرب، قال تعالى: {وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ} [التوبة: 71] ، أي: بينهم المحبة والتناصر والتعاون، وبينهم الألفة هذا بين المؤمنين.
[11] قوله تعالى: (لا تجد) : هذا خطاب للنبي - صلى الله عليه وسلم -، أي: لا يقع هذا ولا يكون موجودًا أبدًا أن يكون مؤمن بالله ورسوله يحب الكفار، فإن أحبهم؛ فإنه ليس بمؤمن، ولو كان يدعي ذلك.

(1/62)

قال ابن القيم - رحمه الله - في الكافية الشافية:
أتحب أعداء الحبيب وتدعي ... حبا له ما ذاك بإمكان
وكذا تعادي جاهدًا أحبابه ... أين المحبة يا أخا الشيطان
فهذا لا يمكن أبدًا أن يحب الكفار، يقول: أنا أحب الله ورسوله لقوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَتَّخِذُوا عَدُوِّي وَعَدُوَّكُمْ أَوْلِيَاءَ تُلْقُونَ إِلَيْهِمْ بِالْمَوَدَّةِ} [الممتحنة: 1] إلى قوله تعالى: {قَدْ كَانَتْ لَكُمْ أُسْوَةٌ حَسَنَةٌ فِي إِبْرَاهِيمَ وَالَّذِينَ مَعَهُ إِذْ قَالُوا لِقَوْمِهِمْ إِنَّا بُرَآءُ مِنْكُمْ وَمِمَّا تَعْبُدُونَ مِنْ دُونِ اللَّهِ كَفَرْنَا بِكُمْ وَبَدَا بَيْنَنَا وَبَيْنَكُمُ الْعَدَاوَةُ وَالْبَغْضَاءُ أَبَدًا حَتَّى تُؤْمِنُوا بِاللَّهِ وَحْدَهُ} [الممتحنة: 4] . وقوله: {وَمَا كَانَ اسْتِغْفَارُ إِبْرَاهِيمَ لِأَبِيهِ إِلَّا عَنْ مَوْعِدَةٍ وَعَدَهَا إِيَّاهُ فَلَمَّا تَبَيَّنَ لَهُ أَنَّهُ عَدُوٌّ لِلَّهِ تَبَرَّأَ مِنْهُ إِنَّ إِبْرَاهِيمَ لَأَوَّاهٌ حَلِيمٌ} [التوبة: 114] . هذه ملة إبراهيم تبرأ من أبيه، أقرب الناس إليه لما تبين له أنه عدو الله.
ودلت الآية أيضًا على أن محبة الكافر تتنافى مع الإيمان بالله واليوم الآخر، إما مع أصله أو مع كماله، لكن إن كانت محبتهم معها تأييد لمذهبهم وكفرهم فهذا خروج عن

(1/63)

الإسلام، أما إن كان مجرد محبة من غير مناصرة لهم فهذا يعتبر منقصًا للإيمان وفسقًا ومضعفًا للإيمان.
قيل: إن هذه الآية نزلت في أبي عبيدة بن الجراح - رضي الله تعالى عنه - لما قتل أباه يوم بدر؛ لأن أباه كان على الكفر، وكان يريد أن يقتل ابنه أبا عبيدة، فقتله أبو عبيدة - رضي الله عنه - لأنه عدو الله ولم يمنعه أنه أبوه، لم يمنعه ذلك من قتله غضبًا لله - سبحانه وتعالى -.
قوله تعالى: ( {أُولَئِكَ} ) : أي الذين يبتعدون عن محبة ومودة من حاد الله ورسوله.
قوله تعالى: {كَتَبَ فِي قُلُوبِهِمُ الْإِيمَانَ} : أي أثبت الله في قلوبهم ورسخ الله في قلوبهم الإيمان.
قوله تعالى: {وَأَيَّدَهُمْ بِرُوحٍ مِنْهُ وَيُدْخِلُهُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ} : التأييد معناه التقوية، قواهم بروح منه، والروح لها عدة إطلاقات في القرآن، منها الروح التي هي النفس التي بها الحياة، ومنها الوحي كما في قوله تعالى: {وَكَذَلِكَ أَوْحَيْنَا إِلَيْكَ رُوحًا مِنْ أَمْرِنَا} [الشورى: 52] ومنها جبريل - عليه السلام - أنه روح القدس، والروح الأمين.

(1/64)

قال تعالى: {قُلْ نَزَّلَهُ رُوحُ الْقُدُسِ مِنْ رَبِّكَ بِالْحَقِّ لِيُثَبِّتَ الَّذِينَ آمَنُوا وَهُدًى وَبُشْرَى لِلْمُسْلِمِينَ} [النحل: 102] وقال تعالى: {نَزَلَ بِهِ الرُّوحُ الْأَمِينُ} [الشعراء: 193] ومنها ما في هذه الآية وهي القوة.
فأيدهم بروح منه أي بقوة منه سبحانه وتعالى، قوة إيمان في الدنيا، وفي الآخرة {وَيُدْخِلُهُمْ جَنَّاتٍ} جمع جنة، والجنة في اللغة البستان، سمي جنة لأنه مجتن بالأشجار، أي: مستتر ومغطى بالأشجار الملتفة، لأن الجنة ظلال وأشجار وأنهار وقصور وأعلاها وسقفها عرش الرحمن سبحانه وتعالى.
قوله تعالى: {تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا} : أي باقين فيها لا يتحولون عنها قال تعالى: {لَا يَبْغُونَ عَنْهَا حِوَلًا} [الكهف: 108] لا يخافون من موت ولا يخافون من أحد يخرجهم ويطردهم، مثل ما في الدنيا، قد يكون الإنسان في الدنيا في قصور لكن لا يسلم من الموت فيخرج منها، ولا يسلم من الأعداء يتسلطون عليه ويخرجونه، الإنسان في الدنيا دائمًا خائف.

(1/65)

قوله تعالى: {رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ} : لما أغضبوا أقرباءهم من الكفار وعادوهم منحهم الله الرضا منه سبحانه وتعالى جزاءً لهم، فهم عوضوا بإغضابهم لأقاربهم الكفار، عوضوا برضا الله سبحانه وتعالى، رضي الله عنهم ورضوا عنه.
قوله تعالى: {أُولَئِكَ حِزْبُ اللَّهِ} : أي جماعة الله، وأما الكفار فهم حزب كما قال الله تعالى عنهم: {أُولَئِكَ حِزْبُ الشَّيْطَانِ} [المجادلة: 19] أي جماعة الشيطان وأنصار الشيطان، أما هؤلاء فهم أنصار الرب.
فهذه المسألة تتعلق بعداوة الكفار وعدم موالاتهم، وهي لا تقتضي أننا نقاطع الكفار في الأمور والمنافع الدنيوية، بل يستثنى من ذلك أمور:
الأول: أنه مع بغضنا لهم وعداوتنا لهم يجب أن ندعوهم إلى الله سبحانه وتعالى، يجب أن ندعوهم إلى الله ولا نتركهم ونقول هؤلاء أعداء الله وأعداؤنا، يجب علينا أن ندعوهم إلى الله لعل الله أن يهديهم، فإن لم يستجيبوا فإنا نقاتلهم مع القدرة، فإما أن يدخلوا في الإسلام، وإما أن يبذلوا الجزية إن كانوا من اليهود والنصارى أو المجوس

(1/66)

وهم صاغرون، ويخضعون لحكم الإسلام، ويتركون على ما هم عليه، لكن بشرط دفع الجزية وخضوعهم لحكم الإسلام، أما إن كانوا غير كتابيين وغير مجوس ففي أخذ الجزية منهم خلاف بين العلماء.
الثاني: لا مانع من مهادنة الكفار عند الحاجة، إذا احتاج المسلمون لمهادنتهم لكون المسلمين لا يقدرون على قتالهم ويخشى على المسلمين من شرهم، لا بأس بالمهادنة إلى أن يقوى المسلمون على قتالهم أو إذا طلبوا هم المهادنة {وَإِنْ جَنَحُوا لِلسَّلْمِ فَاجْنَحْ لَهَا} [الأنفال: 61] فيهادنون، لكن ليس هدنة دائمة، إنما هدنة مؤقتة مؤجلة إلى أجل حسب رأي إمام المسلمين، لما فيه من المصلحة.
الثالث: لا مانع من مكافأتهم على الإحسان إذا أحسنوا للمسلمين، لا مانع أنهم يكافئون على إحسانهم قال الله تعالى: {لَا يَنْهَاكُمُ اللَّهُ عَنِ الَّذِينَ لَمْ يُقَاتِلُوكُمْ فِي الدِّينِ وَلَمْ يُخْرِجُوكُمْ مِنْ دِيَارِكُمْ أَنْ تَبَرُّوهُمْ وَتُقْسِطُوا إِلَيْهِمْ إِنَّ اللَّهَ يُحِبُّ الْمُقْسِطِينَ} [الممتحنة: 8] .

(1/67)

رابعًا: الوالد الكافر يجب على ولده المسلم أن يبر به، لكنه لا يطيعه في الكفر لقوله تعالى: {وَوَصَّيْنَا الْإِنْسَانَ بِوَالِدَيْهِ حَمَلَتْهُ أُمُّهُ وَهْنًا عَلَى وَهْنٍ وَفِصَالُهُ فِي عَامَيْنِ أَنِ اشْكُرْ لِي وَلِوَالِدَيْكَ إِلَيَّ الْمَصِيرُ وَإِنْ جَاهَدَاكَ عَلى أَنْ تُشْرِكَ بِي مَا لَيْسَ لَكَ بِهِ عِلْمٌ فَلَا تُطِعْهُمَا وَصَاحِبْهُمَا فِي الدُّنْيَا مَعْرُوفًا وَاتَّبِعْ سَبِيلَ مَنْ أَنَابَ إِلَيَّ} [لقمان: 14، 15] الوالد له حق وإن كان كافرًا، لكن لا تحبه المحبة القلبية، بل تكافئه على تربيته لك، وأنه والد وله حق تكافئه على ذلك.
خامسًا: تبادل التجارة معهم والشراء منهم، شراء الحاجات منهم واستيراد البضائع والأسلحة منهم بالثمن لا بأس بذلك، وقد كان النبي - صلى الله عليه وسلم - يتعامل مع الكفار وكذلك عامل - صلى الله عليه وسلم - أهل خيبر وهم يهود على أن يزرعوا الأرض بجزء مما يخرج منها، ليس هذا من الموالاة والمحبة، وإنما هو تبادل مصالح. يجب أن نعرف هذه الأمور، وأنها لا تدخل في الموالاة، وليس منهيا عنها.
كذلك الاستدانة منهم، النبي - صلى الله عليه وسلم - «استدان من اليهودي طعامًا، ورهن درعه عنده ومات - صلى الله عليه وسلم - ودرعه مرهونة عند يهودي بطعام اشتراه لأهله» ، لا مانع من هذا؛ لأن هذه أمور

(1/68)

اعلم أرشدك الله لطاعته [12]
__________
دنيوية ومصالح، ولا تدل على المحبة والمودة في القلوب، فلا بد أن نفرق بين هذا وهذا، لأن بعض الناس إذا سمع نصوص العداوة للكفار وعدم محبتهم قد يفهم أنه لا يتعامل معهم، ولا يتصل بهم نهائيًا، وأن تكون مقاطعة نهائية. لا! هذا محدد بأحكام وبحدود وبشروط معروفة عند أهل العلم، مأخوذة من كتاب الله وسنة رسوله - صلى الله عليه وسلم -.
سادسًا: أباح الله التزوج من نساء أهل الكتاب بشرط أن يكن عفيفات في أعراضهن، وأباح الله لنا أكل ذبائحهم.
سابعًا: لا بأس بإجابة دعوتهم، وأكل طعامهم المباح كما فعل النبي - صلى الله عليه وسلم -.
ثامنًا: الإحسان إلى الجيران من الكفار؛ لأن لهم حق الجوار.
تاسعًا: لا يجوز ظلمهم قال تعالى: {وَلَا يَجْرِمَنَّكُمْ شَنَآنُ قَوْمٍ عَلَى أَلَّا تَعْدِلُوا اعْدِلُوا هُوَ أَقْرَبُ لِلتَّقْوَى} [المائدة: 8] .
[12] قوله: اعلم أرشدك الله: هذا كأنه بداية رسالة ثالثة لأنه مضى رسالتان: الرسالة الأولى: المسائل الأربع

(1/69)

التي تضمنتها سورة العصر، والرسالة الثانية: المسائل الثلاث التي سبقت، والرسالة الثالثة: هي هذه، وستأتي الرسالة الرابعة وهي ثلاثة الأصول، فقوله - رحمه الله -: اعلم: تقدم الكلام على لفظها وبيان معناها، والمقصود من الإتيان بها.
قوله: أرشدك الله: هذا دعاء من الشيخ - رحمه الله - لكل من يقرأ هذه الرسالة متفهمًا لها يطلب العمل بها بأن يرشده الله، والإرشاد هو الهداية إلى الصواب والتوفيق للعلم النافع والعمل الصالح، والرشد ضد الغي، قال تعالى: {قَدْ تَبَيَّنَ الرُّشْدُ مِنَ الْغَيِّ} [البقرة: 256] وقال تعالى: {وَإِنْ يَرَوْا كُلَّ آيَةٍ لَا يُؤْمِنُوا بِهَا وَإِنْ يَرَوْا سَبِيلَ الرُّشْدِ لَا يَتَّخِذُوهُ سَبِيلًا} [الأعراف: 146] والرشد هو دين الإسلام، والغي دين أبي جهل وأمثاله.
قوله أرشدك الله لطاعته: هذا دعاء عظيم، فإن المسلم إذا أرشده الله لطاعته فقد سعد في الدنيا والآخرة، والطاعة هي امتثال ما أمر الله به واجتناب ما نهى الله عنه، هذه هي الطاعة، أن تطيع الله في أوامره فتفعلها، وفي نواهيه فتجتنبها امتثالا لأمر الله وابتغاء وجه الله - عز وجل - ترجو ثوابه، وتخاف عقابه، فمن وفق لطاعة الله، وأرشد لطاعة الله فإنه يسعد في الدنيا والآخرة.

(1/70)


الرسالة الثالثة الحنيفية ملة إبراهيم - شرح الأصول الفوزان

شرح ثلاثة الأصول لصالح الفوزان

الرسالة الثالثة
الحَنِيفِيَّة مِلَّة إِبْرَاهِيم
تعريف الحنيفية
إن الحنفية ملة إبراهيم [13]
__________
[13] قوله: إن الحنيفية ملة إبراهيم: أي الذي يجب أن تعلمه وأن تعرفه أن الحنيفية ملة إبراهيم، والحنف في اللغة: الميل.
فمعنى الحنيفية هي الملة المائلة عن الشرك إلى التوحيد، وإبراهيم - عليه الصلاة والسلام - كان حنيفا مسلما، حنيفا أي مائلا عن الشرك ومعرضا عنه إلى التوحيد والإخلاص لله - عز وجل -، قال تعالى: {إِنَّ إِبْرَاهِيمَ كَانَ أُمَّةً قَانِتًا لِلَّهِ حَنِيفًا وَلَمْ يَكُ مِنَ الْمُشْرِكِينَ} [النحل: 120] فالحنيف من أوصاف إبراهيم - عليه السلام - بمعنى أنه معرض عن الشرك ومائل عنه بالكلية إلى التوحيد، متوجه بكل وجهته إلى التوحيد والإخلاص لله - عز وجل - قال الله تعالى: {ثُمَّ أَوْحَيْنَا إِلَيْكَ أَنِ اتَّبِعْ مِلَّةَ إِبْرَاهِيمَ حَنِيفًا} [النحل: 123] وقال

(1/71)

سبحانه: {مَا كَانَ إِبْرَاهِيمُ يَهُودِيًّا وَلَا نَصْرَانِيًّا وَلَكِنْ كَانَ حَنِيفًا مُسْلِمًا وَمَا كَانَ مِنَ الْمُشْرِكِينَ} [آل عمران: 67] .
هذه أوصاف إبراهيم - عليه السلام - العظيمة، منها أنه كان حنيفا، وأن ملته الحنيفية هي الملة الخالصة لله - عز وجل - التي ليس فيها شرك، وقد أمر الله نبيه - صلى الله عليه وسلم - أن يتبع هذه الملة بقوله: {ثُمَّ أَوْحَيْنَا إِلَيْكَ أَنِ اتَّبِعْ مِلَّةَ إِبْرَاهِيمَ حَنِيفًا وَمَا كَانَ مِنَ الْمُشْرِكِينَ} [النحل: 123] وأمرنا نحن كذلك أن نتبع ملة إبراهيم - عليه السلام - قال تعالى: {هُوَ اجْتَبَاكُمْ وَمَا جَعَلَ عَلَيْكُمْ فِي الدِّينِ مِنْ حَرَجٍ مِلَّةَ أَبِيكُمْ إِبْرَاهِيمَ هُوَ سَمَّاكُمُ الْمُسْلِمِينَ} [الحج: 78] وهي دين جميع الرسل.
ولكن لكون إبراهيم - عليه الصلاة والسلام - أفضل الأنبياء بعد نبينا محمد - صلى الله عليه وسلم - لاقى في سبيل الدعوة إلى التوحيد من التعذيب ومن الامتحان ما لم يلقه غيره، فصبر على ذلك، ولكونه أبا الأنبياء فإن الأنبياء الذين جاءوا من بعده كلهم من ذريته - عليه الصلاة والسلام - فالحنيفية ملة جميع الأنبياء، وهي الدعوة إلى التوحيد والنهي عن الشرك، هذه ملة جميع الرسل، لكن لما كان لإبراهيم مواقف خاصة نحو هذه الملة نسبت إليه ولمن جاء بعده، والأنبياء كلهم من بعده

(1/72)

أَنْ تَعْبُدَ اللهَ وَحْدَهُ مُخْلِصًا لَهُ الدين [14]
__________
كانوا على ملة إبراهيم، وهي ملة التوحيد والإخلاص لله - عز وجل -.
ما هي هذه الملة التي أمر نبينا - صلى الله عليه وسلم - باتباعها وأمرنا باتباعه؟ يجب علينا أن نعرفها، لأن المسلم يجب عليه أن يعرف ما أوجب الله عليه من أجل أن يمتثله، ومن أجل أن لا يخل به، لا يكفي الانتساب بدون معرفة، لا يكفي أن ينتسب للإسلام وهو لا يعرفه، ولا يعرف ما هي نواقض الإسلام، وما هي شرائع الإسلام، وأحكام الإسلام، ولا يكفي الانتساب لملة إبراهيم وأنت لا تعرفها، وإذا سئلت عنها تقول: لا أدري، هذا لا يجوز، يجب أن تعرفها جيدا من أجل أن تسير عليها على بصيرة، وألا تخل بشيء منها.
[14] قوله: أن تعبد الله مخلصا له الدين: هذه ملة إبراهيم، أن تعبد الله مخلصا له الدين. تجمع بين الأمرين: العبادة والإخلاص، فمن عبد الله ولم يخلص له الدين لم تكن عبادته شيئا، فمن عبد الله، فصام وحج وصلى واعتمر وتصدق وزكى وفعل كثيرا من الطاعات؛ لكنه لم يخلص لله - عز وجل - في ذلك، إما لأنه فعل كل ذلك رياء أو سمعة، أو أنه

(1/73)

خلط عمله بشيء من الشرك كالدعاء لغير الله، والاستغاثة بغير الله، والذبح لغير الله، فإن هذا لم يكن مخلصا في عبادته، بل هو مشرك، وليس على ملة إبراهيم - عليه الصلاة والسلام -.
كثير ممن ينتسبون إلى الإسلام اليوم يقعون في الشرك الأكبر، من دعاء غير الله وعبادة القبور والأضرحة والذبح لها والنذر لها والطواف بها والتبرك بها، والاستغاثة بالأموات، وغير ذلك، وهم يقولون إنهم مسلمون، هؤلاء لم يعرفوا ملة إبراهيم - عليه الصلاة والسلام - التي عليها نبيهم محمد - صلى الله عليه وسلم - لم يعرفوها، أو عرفوها وخالفوها على بصيرة والعياذ بالله، وهذا أشد.
فملة إبراهيم لا تقبل الشرك بأي وجه من الوجوه، ومن خلط عمله بشرك فليس على ملة إبراهيم، وإن كان ينتسب إليها ويزعم أنه مسلم، فالواجب أن تعرف ملة إبراهيم، وأن تعمل بها، وأن تلتزمها بأن تعبد الله مخلصا له الدين، لا يكون في عبادتك شيء من الشرك الأصغر أو الأكبر.
هذه ملة إبراهيم - عليه السلام -: الحنيفية التي أعرضت عن الشرك بالكلية، وأقبلت على التوحيد بكليتها، أن تعبد الله مُخْلِصًا لَهُ الدِّينَ.

(1/74)

وَبِذَلِكَ أَمَرَ اللهُ جَمِيعَ النَّاسِ، وَخَلَقَهُمْ لَهَا [15]
__________
[15] قوله: وبذلك أمر الله: الإشارة ترجع إلى قوله: أن تعبد الله مخلصا له الدين، أي وبعبادة الله مخلصا له الدين أمر الله جميع الخلق، أمر الله جميع الناس عربهم وعجمهم، أبيضهم وأسودهم، كل الناس من عهد آدم إلى آخر بشر في الدنيا، كلهم أمرهم الله بعبادته مع الإخلاص في العبادة، قال الله تعالى: {يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ الَّذِي جَعَلَ لَكُمُ الْأَرْضَ فِرَاشًا وَالسَّمَاءَ بِنَاءً وَأَنْزَلَ مِنَ السَّمَاءِ مَاءً فَأَخْرَجَ بِهِ مِنَ الثَّمَرَاتِ رِزْقًا لَكُمْ فَلَا تَجْعَلُوا لِلَّهِ أَنْدَادًا وَأَنْتُمْ تَعْلَمُونَ} (البقرة 21، 22) أنه لا ند له، ولا شبيه له، ولا نظير له، ولا كفؤ له، فهذا نهي عن الشرك الأكبر وعن الشرك الأصغر، أمر الله بذلك جميع الناس من أولهم إلى آخرهم.
قوله: وخلقهم لها: أي لعبادته وحده لا شريك له سبحانه، خلقوا من أجلها، ذلك كما في قوله تعالى: {وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ} [الذاريات: 56] . وأمروا بذلك في قوله تعالى: {يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ} [البقرة: 21]

(1/75)

هذا معنى قول الشيخ: خلقهم لها وأمرهم بها، جمع الأمرين في قوله: وَبِذَلِكَ أَمَرَ اللهُ جَمِيعَ النَّاسِ وَخَلَقَهُمْ لَهَا، كَمَا قَالَ تَعَالَى: {وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ} .
فقوله تعالى: {وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ} الله هو الخالق، هو الذي خلق الأشياء كلها، ومن ذلك أنه خلق الجن والإنس، وأعطاهم العقول، وكلفهم بعبادته وحده لا شريك له، خصهم بالأمر بعبادته؛ لأن الله أعطاهم عقولا، وأعطاهم ما يميزون به بين الضار والنافع، والحق والباطل، وخلق الأشياء كلها لمصالحهم ومنافعهم، قال تعالى: {وَسَخَّرَ لَكُمْ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ جَمِيعًا مِنْهُ} [الجاثية: 13] كل مسخر لبني آدم من أجل أن يستعينوا به على ما خلقوا من أجله، وهو عبادة الله سبحانه وتعالى، {وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ} .
والجن عالم من عالم الغيب لا نراهم، وهم مكلفون بالعبادة، ومنهيون عن الشرك وعن المعصية مثل بني آدم، لكن يختلفون عن بني آدم في الخلقة.
أما من ناحية الأوامر والنواهي فهم مثل بني آدم مأمورون ومنهيون، والجن عالم من عالم الغيب لا نراهم لكنهم

(1/76)

موجودون، والإنس هم بنو آدم، سموا بالإنس لأن بعضهم يأنس ببعض، يجتمعون ويتآلفون، والجن سموا جنا من الاجتنان وهو الاختفاء، ومنه الجنين في البطن، لأنه مختف، وجنه الليل إذا ستره، والمجن الذي يتخذ دون السهام، فالاجتنان والجنان هو الشيء الخفي المستتر، فالجن مستترون عنا لا نراهم.
وهم عالم موجود من أنكرهم فهو كافر؛ لأنه مكذب لله ورسوله ولإجماع المسلمين، فقد بين الله - عز وجل - أنه لم يخلق الجن والإنس لشيء إلا لعبادته، فهو لم يخلقهم لأجل أن ينفعوه أو يضروه، أو يعتز بهم من ذلة، أو يتكثر بهم من قلة، لأنه غني عن العالمين، وما خلقهم لحاجة إليهم، ما خلقهم لأجل أن يرزقوه أو يكتسبوا له الأموال: {مَا أُرِيدُ مِنْهُمْ مِنْ رِزْقٍ وَمَا أُرِيدُ أَنْ يُطْعِمُونِ إِنَّ اللَّهَ هُوَ الرَّزَّاقُ ذُو الْقُوَّةِ الْمَتِينُ} [الذاريات: 57] .
فالله ليس بحاجة إلى الخلق، وإنما خلق الجن والإنس لشيء واحد فقط وهو أن يعبدوه، وهو ليس بحاجة إلى عبادتهم، وإنما هم المحتاجون إليها؛ لأنهم إذا عبدوا الله

(1/77)

ومعنى يعبدون: يوحدون [16] .
__________
أكرمهم وأدخلهم الجنة، فمصلحة العبادة راجعة إليهم، ومضرة المعصية عائدة إليهم، أما الله - جل وعلا - لا تضره طاعة المطيع ولا معصية العاصي، قال سبحانه وتعالى: {إِنْ تَكْفُرُوا أَنْتُمْ وَمَنْ فِي الْأَرْضِ جَمِيعًا فَإِنَّ اللَّهَ لَغَنِيٌّ حَمِيدٌ} [إبراهيم: 8] الله لا تضره معصية العاصي ولا تنفعه طاعة المطيع، وإنما هذا راجع إلى الخلق أنفسهم، إن أطاعوه انتفعوا، وإن عصوه تضرروا بمعصيته.
[16] قوله: ومعنى يعبدون: يوحدون: أي يفردوني بالعبادة، فالعبادة والتوحيد بمعنى واحد. التوحيد يفسر بالعبادة، والعبادة تفسر بالتوحيد، ومعناهما واحد، ففي هذا رد على من فسر التوحيد بأنه الإقرار بأن الله هو الخالق الرازق المحيي المميت المدبر، فهذا ليس هو التوحيد الذي خلق الخلق من أجله، وإنما خلق الخلق من أجل توحيد العبادة، وهو توحيد الألوهية.
أما من أقر بتوحيد الربوبية فقط فإنه ليس موحدا، وليس من أهل الجنة، بل هو من أهل النار؛ لأنه لم يأت بالتوحيد الذي خلق من أجله والعبادة.

(1/78)

أعظم ما أمر الله به التوحيد
وَأَعْظَمُ مَا أَمَرَ اللهُ بِهِ التَّوْحيِدُ، وَهُوَ إفراد الله بالعبادة [17]
__________
[17] قوله - رحمه الله -: أعظم ما أمر الله به التوحيد: هذا مهم جدا، إن التوحيد أعظم ما أمر الله به، كل الأوامر التي أمر الله بها كلها بعد التوحيد.
ما الدليل على أن أعظم ما أمر الله به التوحيد قوله تعالى: {وَاعْبُدُوا اللَّهَ وَلَا تُشْرِكُوا بِهِ شَيْئًا} إلى آخر الآية [النساء: 36] .
هذه الآية فيها عشرة حقوق؛ ولهذا تسمى آية الحقوق العشرة، أول هذه الحقوق حق الله سبحانه: {وَاعْبُدُوا اللَّهَ وَلَا تُشْرِكُوا بِهِ شَيْئًا وَبِالْوَالِدَيْنِ إِحْسَانًا} هذا هو الحق الثاني، {وَذِي الْقُرْبَى} هذا هو الحق الثالث، وذوو القربى هم الذين تجمعك بهم قرابة نسبية من جهة الأب أو الأم، كالآباء والأجداد، والأعمام والعمات، والأخوال والخالات، والإخوة والأخوات، وأولاد الإخوه والأخوات، وأولاد الأعمام والعمات، هؤلاء هم ذوو القربى، لهم حق القرابة.

(1/79)

( {وَالْيَتَامَى} ) الأيتام من المسلمين، وهم كل من مات أبوه وهو صغير ولم يبلغ وصار بحاجة إلى من يسد مسد أبيه في رعاية هذا الطفل تربية وإنفاقا والقيام بمصالحه، ورفع ما يضره؛ لأنه ليس له أب يحميه وينفق عليه ويدافع عنه، فهو بحاجة إلى من يساعده، لأنه فقد أباه وعائله، وله حق في الإسلام.
المهم أن الله بدأها بحقه سبحانه وتعالى قوله: {وَلَا تُشْرِكُوا بِهِ شَيْئًا} لم يقتصر على قوله: {وَاعْبُدُوا اللَّهَ} لأن العبادة لا تصح مع الشرك ولا تنفع، ولا تسمى عبادة إلا إذا كانت خالصة لله - عز وجل -، إن كان معها شرك فإنها لا تكون عبادة مهما أتعب الإنسان نفسه فيها، قرن الأمر بالعبادة بالنهي عن الشرك، إذ لا تصح العبادة مع وجود الشرك أبدا.
هذا دليل على قول الشيخ: أعظم ما أمر الله به التوحيد، حيث إن الله بدأ به في آيات كثيرة منها هذه الآية، ومنها قوله تعالى: {وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ} [الإسراء: 23] فبدأ سبحانه وتعالى بالتوحيد، وهذا يدل على أنه أعظم ما أمر الله به.

(1/80)

{قُلْ تَعَالَوْا أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ أَلَّا تُشْرِكُوا بِهِ شَيْئًا وَبِالْوَالِدَيْنِ إِحْسَانًا وَلَا تَقْتُلُوا أَوْلَادَكُمْ مِنْ إِمْلَاقٍ} [الأنعام: 151] .
هذا دليل على ما يأتي أن أعظم ما نهى الله عنه الشرك، إذا كان أعظم ما أمر الله به التوحيد فإنه يجب أن يبدأ الإنسان بتعلم العقيدة قبل كل شيء، العقيدة هي الأساس، فيجب أن يبدأ بها بالتعلم والتعليم، وأن يداوم على تدريسها وبيانها للناس؛ لأنها هي أعظم ما أمر الله به، فليس من المناسب أن تجعلها آخر الأشياء، أو لا يؤبه بها، لأن الآن هناك دعاة يزهدون في تعليم التوحيد والعقيدة، فهناك أناس ابتلوا بهذا، ولأن الإخلال بها إخلال بالدين كله فيجب العناية بها.
وما هو التوحيد؟ هل هو أن تقر بأن الله هو الخالق الرازق المحيي المميت؟ لا؛ التوحيد هو إفراد الله بالعبادة، لأن الله قال: {وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ} [الذاريات: 56] وقال أهل التفسير: يعبدون أي يوحدون، ففسروا التوحيد بالعبادة.
إذًا فالتوحيد هو إفراد الله بالعبادة وليس، هو الإقرار بأن الله هو الخالق الرازق المحيي المميت المدبر، لأن هذا

(1/81)

أعظم ما نهى الله عنه الشرك
وأعظم ما نهى عنه الشرك [18]
__________
موجود في الفطر، موجود في عقول العقلاء، لا يوجد عاقل في الدنيا يعتقد أن أحدا خلق السماوات والأرض غير الله سبحانه وتعالى، لا يوجد أحد في العالم كله وما فيه من الكفار والملاحدة يعتقد أن أحدا خلق بشرا {وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَهُمْ لَيَقُولُنَّ اللَّهُ} [الزخرف: 87] . لا يوجد عاقل في العالم يعتقد أن بشرا يخلق بشرا إنسانا يمشي على الأرض ويتكلم ويأكل ويشرب، هل يوجد عاقل يعتقد هذا؟ {أَمْ خُلِقُوا مِنْ غَيْرِ شَيْءٍ أَمْ هُمُ الْخَالِقُونَ أَمْ خَلَقُوا السَّمَاوَاتِ وَالْأَرْضَ بَل لَا يُوقِنُونَ} [الطور: 35، 36] . توحيد الربوبية موجود في الفطر والعقول لكنه لا يكفي بدون توحيد العبادة، وهو إفراد الله بالعبادة.
ولهذا قال الشيخ: التوحيد هو إفراد الله بالعبادة، وليس هو إفراد الله بالخلق والرزق والإحياء والإماتة، لأن هذا شيء معروف، ولا يكفي توحيد الربوبية في تعريف التوحيد.
[18] قوله - رحمه الله -: وأعظم ما نهى الله عنه الشرك: هذه فائدة عظيمة؛ لأن بعض الناس يعتقدون أن هناك أشياء هي

(1/82)

أعظم الجرائم، وأعظم ما نهى الله عنه، فيقول: الربا هو أعظم المحرمات، الزنا هو أعظم المحرمات؛ ولذلك يركزون على النهي عن الربا، وعن الزنا، وعن فساد الأخلاق، ولكن لا يهتمون بأمر الشرك، ولا يحذرون منه، وهم يرون الناس واقعين فيه، فهذا من الجهل العظيم بشريعة الله سبحانه وتعالى.
فأعظم ما نهى الله عنه هو الشرك، فهو أعظم من الربا، وأعظم من شرب الخمر، وأعظم من السرقة، وأعظم من أكل أموال الناس بالباطل، وأعظم من القمار والميسر، هو أعظم المحرمات، والدليل قوله تعالى: {قُلْ تَعَالَوْا أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ أَلَّا تُشْرِكُوا بِهِ شَيْئًا وَبِالْوَالِدَيْنِ إِحْسَانًا وَلَا تَقْتُلُوا أَوْلَادَكُمْ مِنْ إِمْلَاقٍ نَحْنُ نَرْزُقُكُمْ وَإِيَّاهُمْ وَلَا تَقْرَبُوا الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَلَا تَقْتُلُوا النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلَّا بِالْحَقِّ ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَعْقِلُونَ وَلَا تَقْرَبُوا مَالَ الْيَتِيمِ إِلَّا بِالَّتِي هِيَ أَحْسَنُ} إلى آخر الآيات، وهذه الآيات تسمى بالوصايا العشر، {قُلْ تَعَالَوْا أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ} إلى قوله: {ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَعْقِلُونَ} [الأنعام: 151، 152] .

(1/83)

هذه المحرمات بدأها الله بقوله: {أَلَّا تُشْرِكُوا بِهِ شَيْئًا} فدل على أن الشرك هو أعظم ما نهى الله عنه.
وفي سورة الإسراء قال الله تعالى: {لَا تَجْعَلْ مَعَ اللَّهِ إِلَهًا آخَرَ فَتَقْعُدَ مَذْمُومًا مَخْذُولًا} [الإسراء: 22] . بدأ بالنهي عن الشرك، وختمها بالنهي عن الشرك فقال: {وَلَا تَجْعَلْ مَعَ اللَّهِ إِلَهًا آخَرَ فَتُلْقَى فِي جَهَنَّمَ مَلُومًا مَدْحُورًا} [الإسراء: 39] . فدل على أنه أعظم ما نهى الله عنه، هذا يدل على قول الشيخ: وأعظم ما نهى الله عنه الشرك.
وفي الحديث الصحيح أن النبي - صلى الله عليه وسلم - «سئل: أي الذنب أعظم قال: أن تجعل لله ندا وهو خلقك، قيل: ثم أي؟ قال: أن تقتل ولدك خشية أن يطعم معك، قيل ثم أي؟ قال: أن تزني بحليلة جارك»
وأنزل الله تصديق ذلك في قوله: {وَالَّذِينَ لَا يَدْعُونَ مَعَ اللَّهِ إِلَهًا آخَرَ وَلَا يَقْتُلُونَ النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلَّا بِالْحَقِّ وَلَا يَزْنُونَ وَمَنْ يَفْعَلْ ذَلِكَ يَلْقَ أَثَامًا} [الفرقان: 68] . فبدأ بالشرك

(1/84)

في قوله: أن تجعل لله ندا - أي شريكا - وهو خلقك، وقال: هو أعظم الذنوب؛ لأنه سئل أي الذنب أعظم؟ فبدأ بالشرك.
وقال - صلى الله عليه وسلم -: «اجتنبوا السبع الموبقات! قيل وما هن يا رسول الله؟ ! قال: الشرك بالله والسحر وقتل النفس التي حرم الله إلا بالحق.» " إلخ الحديث
بدأها بالشرك، فدل على أن الشرك هو أعظم الذنوب، ولذلك المشرك لا يدخل الجنة أبدا، قال تعالى: {إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ وَمَا لِلظَّالِمِينَ مِنْ أَنْصَارٍ} [المائدة: 72] . المشرك لا يغفر الله له: {إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ} [النساء: 48] . فدل ذلك على تحريم الجنة على المشرك، وأيضا أن الله لا يغفر له، ودل هذا على أن الشرك أعظم الذنوب، لأن الذنوب ما عدا الشرك قابلة للمغفرة: {إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ} فالزنا والسرقة وشرب الخمر والربا كله داخل تحت المشيئة، إن شاء الله غفر لصاحبه، وإن شاء عذبه.

(1/85)

أما الشرك فإنه لا يغفر، حكم الله أنه لا يغفره، وكذا العاصي وإن كان عنده كبائر دون الشرك فإنه لا تحرم عليه الجنة، مآله إلى الجنة، إما أن يغفر الله له من أول وهلة ويدخله الجنة، وإما أن يخرج من النار بعد تعذيبه ويدخل الجنة، المؤمن مهما كان منه من الفسق والمعاصي التي دون الشرك فإنه لا يقنط من رحمة الله، ولا يحرم من الجنة، وهو داخل تحت المغفرة بمشيئة الله سبحانه وتعالى.
أما المشرك فإنه محروم من ذلك كله والعياذ بالله، فدل على أن الشرك هو أعظم الذنوب، قال تعالى: {إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ} [لقمان: 13] .
وقال سبحانه: {وَمَنْ يُشْرِكْ بِاللَّهِ فَقَدِ افْتَرَى إِثْمًا عَظِيمًا} [النساء: 48] . {وَمَنْ يُشْرِكْ بِاللَّهِ فَقَدْ ضَلَّ ضَلَالًا بَعِيدًا} [النساء: 116] كل هذا يدل على أن الشرك أعظم الذنوب، وإذا كان الشرك أعظم الذنوب فإنه يجب على العلماء والمتعلمين النهي عنه والتحذير منه، وألا يسكتوا عن التحذير من الشرك، وأنه يجب جهاد المشركين مع القدرة كما جاهدهم رسول الله - صلى الله عليه وسلم -.

(1/86)

وهو دعوة غيره معه [19]
__________
قال تعالى: {فَاقْتُلُوا الْمُشْرِكِينَ حَيْثُ وَجَدْتُمُوهُمْ وَخُذُوهُمْ وَاحْصُرُوهُمْ وَاقْعُدُوا لَهُمْ كُلَّ مَرْصَدٍ} [التوبة: 5] فيجب التحذير من الشرك وبيانه للناس حتى يجتنبوه، هذا الذي يجب.
أما أن يسكت عن الشرك، ويترك الناس يهيمون في عبادة غير الله، وهم يدعون الإسلام، ولا أحد ينهي ولا أحد يحذر، الأمر خطير جدا، هناك ناس يتجهون إلى النهي عن الربا والزنا وفساد الأخلاق، هذه أمور نعم محرمة وفساد، لكن الشرك أعظم، فلماذا لا يهتم بالنهي عن الشرك، والتحذير من الشرك، وبيان ما يقع فيه كثير من الناس في الشرك الأكبر وهم يدعون الإسلام؟
لماذا هذا التساهل في أمر الشرك والتغافل عنه، وترك الناس يقعون فيه، والعلماء موجودون، بل يعيشون مع هؤلاء ويسكتون عنهم؟ الواجب أن يتجه أولا إلى النهي عن هذا الخطر العظيم الذي فتك بالأمة فتكا ذريعا، كل ذنب دونه فهو أهون منه، والواجب أن يبدأ بالأهم فالأهم.
[19] هذا تعريف الشرك: هو دعوة غيره معه: بمعنى أن يُصرف شيء من العبادة لغير الله من ملك من الملائكة أو

(1/87)

نبي من الأنبياء أو صالح من الصالحين أو بنية من البنيات أو غير ذلك من كل المخلوقات، فمن صرف شيئا من العبادة لغير الله فهذا هو أعظم ما نهى الله عنه، هذا هو الشرك.
فاعرفوا تفسير التوحيد وتفسير الشرك، لأن هناك من الناس من يفسر التوحيد بغير تفسيره، ومن يفسر الشرك بغير تفسيره.
من الناس من يقولون إن الشرك هو الشرك في الحاكمية، وهذا ظهر الآن مع الأسف، الحكم بغير ما أنزل الله نوع من أنواع الشرك يسمى شرك الطاعة، لا شك أن طاعة المخلوق في تحليل ما حرم الله أو تحريم ما أحل الله هذا نوع من الشرك؛ لكن هناك ما هو أعظم منه وهو عبادة غير الله - عز وجل - بالذبح والنذر والطواف والاستغاثة، فالواجب أن يحذر من الشرك كله لا يؤخذ منه ويترك ما هو أعظم وأخطر منه، فلا يفسر الشرك بأنه شرك الحاكمية فقط أو الشرك السياسي، ويقولون الشرك بالقبور هذا شرك ساذج، أي هين، هذه جراءة على الله سبحانه وتعالى، الشرك أعظم ما نهى الله عنه، وهو دعوة غيره معه، هذا هو الشرك.

(1/88)

ومنهم من يقول الشرك هو محبة الدنيا ومحبة المال. المال جعله الله محبوبا حبا طبيعيا {وَتُحِبُّونَ الْمَالَ حُبًّا جَمًّا} [الفجر: 20] . {وَإِنَّهُ لِحُبِّ الْخَيْرِ} أي المال {لَشَدِيدٌ} [العاديات: 8] {قُلْ إِنْ كَانَ آبَاؤُكُمْ وَأَبْنَاؤُكُمْ} إلى قوله: {أَحَبَّ إِلَيْكُمْ} [التوبة: 24] .
قال: أحب إليكم، ما أنكر عليهم أنهم يحبونه، لكن أنكر عليهم أنهم يقدمون محبته على محبة الله، محبة المال ليست شركا؛ لأن هذه محبة طبيعية، الناس يحتاجون إلى المال ويحبونه، محبة المال ليست شركا، لأنه من محبة المنافع التي ينتفع بها الإنسان، لكن هؤلاء الذين يقولون هذه المقالات إما أنهم جهال لم يتعلموا التوحيد والشرك، وإما أنهم معرضون يريدون صرف الناس عن هذه الحقائق إلى أشياء هم يريدونها، ومآرب يريدونها، والله أعلم بالمقاصد.
المهم أن هذا ليس هو الشرك، الشرك هو دعوة غير الله معه، أو صرف شيء من أنواع العبادة لغير الله كالذبح والنذر والدعاء والاستغاثة والاستعانة والالتجاء والخوف والرجاء وغير ذلك، هذا هو الشرك الذي هو أعظم الذنوب، دعوة غيره معه سبحانه وتعالى، لأن الدعاء هو أعظم أنواع

(1/89)

وَالدَّلِيلُ قَوْلُهُ تَعَالَى: {وَاعْبُدُوا اللَّهَ وَلَا تُشْرِكُوا بِهِ شَيْئًا} [النساء: 36] [20]
__________
العبادة كما قال سبحانه: {لَهُ دَعْوَةُ الْحَقِّ وَالَّذِينَ يَدْعُونَ مِنْ دُونِهِ لَا يَسْتَجِيبُونَ لَهُمْ بِشَيْءٍ} [الرعد: 14] . وقال: {فَادْعُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ وَلَوْ كَرِهَ الْكَافِرُونَ} [غافر: 14] . فدعاء غير الله هو الشرك الذي حرمه الله ورسوله، أما هذه الجزئيات التي يجعلونها هي الشرك فليس كذلك، لكن يقال: إن بعضها جزء من الشرك؛ وإن هناك ما هو أخطر منه وأهم منه، لأن الشرك يتفاوت، بعضه أشد من بعض والعياذ بالله.
[20] قوله: والدليل قوله تعالى: {وَاعْبُدُوا اللَّهَ وَلَا تُشْرِكُوا بِهِ شَيْئًا} ، قلنا: إن الدليل على أن أعظم ما أمر الله به هو التوحيد قوله: {وَاعْبُدُوا اللَّهَ وَلَا تُشْرِكُوا بِهِ شَيْئًا} ثم ذكر بقية الحقوق، فكونه بدأ بالتوحيد والنهي عن الشرك، هذا دليل على أن التوحيد هو أعظم ما أمر الله به، لأنه قال: {وَاعْبُدُوا اللَّهَ} وأتبعه بقوله: {وَلَا تُشْرِكُوا بِهِ شَيْئًا} فهذا نهي، فبدأ الأمر بالتوحيد والنهي عن الشرك، فدل على أن أعظم ما أمر الله به التوحيد، وأعظم ما نهى عنه الشرك، لأن الله بدأ بذلك، ولا يبدأ سبحانه إلا بالأهم فالأهم، هذا وجه الدلالة من الآية.

(1/90)


الرسالة الرابعة الأصول الثلاثة التي تجب معرفتها، الأصل الأول معرفة الله عز وجل - شرح الأصول الفوزان

شرح ثلاثة الأصول لصالح الفوزان

الرسالة الرابعة
:
الأصول الثلاثة التي تجب معرفتها
الأصل الأول: معرفة الله عز وجل
فإذا قيل لك ما هي الأصول الثلاثة التي تجب مَعْرِفَتُهَا؟ فَقُلْ: مَعْرِفَةُ الْعَبْدِ رَبَّهُ، وَدِينَهُ، وَنَبِيَّهُ محمد - صلى الله عليه وسلم -[1]
__________
[1] قوله: الأصول: جمع أصل، والأصل ما يبنى عليه غيره، والفرع ما يبنى على غيره، فهذه سميت بالأصول، لأنها يبنى عليها غيرها من أمر الدين؛ فلذلك سميت أصولا لأنها يبنى عليها أمر الدين. وكل الدين يدور على هذه الأصول الثلاثة.
قوله: معرفة العبد ربه: ربه منصوب، لأنه مفعول لمعرفة، لأن المصدر (معرفة) أضيف إلى اسم الفاعل (العبد) والمصدر إذا أضيف يعمل عمل فعله عند النحويين، فالمصدر هنا أضيف فيعمل عمل الفعل.

(1/91)

قوله: ودينه ونبيه: معطوف عليه أي على المنصوب، هذه أصول الدين إجمالا. وسيأتي تفصيلها في كلام الشيخ - رحمه الله - إن شاء الله.
لماذا خص هذه الأصول الثلاثة؟ لأنها هي الأساسات لدين الإسلام، ولأنها هي المسائل التي يسأل عنها العبد حين يوضع في قبره، لأن «العبد إذا وضع في قبره وسوي عليه التراب وانصرف عنه الناس راجعين إلى أهلهم جاءه ملكان في القبر، فتعاد روحه في جسده، ويحيا حياة برزخية، ليست حياة مثل حياة الدنيا، حياة الله أعلم بها، فيجلسانه في قبره فيقولان له: من ربك، وما دينك، ومن نبيك؟ فالمؤمن يقول: ربي الله، وديني الإسلام، ومحمد - صلى الله عليه وسلم - نبيي، فيقال له: كيف عرفت؟ يقول: قرأت كتاب الله فدريت وعرفت، فينادي مناد: أن صدق عبدي، فأفرشوه من الجنة، وافتحوا له بابا من الجنة، ويوسع له في قبره مد البصر، فيأتيه من ريح الجنة وروحها، فينظر إلى مسكنه في الجنة، فيقول: يا رب أقم الساعة حتى أرجع إلى أهلي ومالي» .
وأما المرتاب الذي عاش على الريبة والشك وعدم اليقين، وإن كان يدعي الإسلام، «إذا كان عنده شكوك وعنده»

(1/92)

«ريب في دين الله كالمنافق فإنه يتلجلج، فإذا قالوا له: من ربك؟ يقول: لا أدري، وإذا قالوا: ما دينك؟ يقول: لا أدري، وإذا قيل: من نبيك؟ يقول: لا أدري، هاه هاه لا أدري سمعت الناس يقولون شيئا فقلته» .
يعني أنه في الدنيا يقول ما يقوله الناس من غير إيمان، هذا المنافق والعياذ بالله، هذا المنافق الذي أظهر الإسلام وهو لا يعتقده في قلبه، وإنما أظهره من أجل مصالحه الدنيوية، فيقول في الدنيا: ربي الله، وهو غير مؤمن بها، قلبه منكر والعياذ بالله!! يقول: ديني الإسلام وهو لا يؤمن بالإسلام، قلبه منكر!! يقول: نبيي محمد - صلى الله عليه وسلم - وهو لا يؤمن برسالة محمد في قلبه! ! إنما يقول بلسانه فقط، «هذا هو المنافق، فيقال له: لا دريت ولا تليت، فيضرب بمرزبة من حديد يصيح بها صيحة لو سمعه الثقلان لصعقوا، يسمعها كل شيء إلا الإنسان، لو سمعه لصعق، أي لمات من الهول، ويضيق عليه في قبره حتى تختلف أضلاعه، ويفتح له باب إلى النار، فيأتيه من سمومها وحرها، فيقول: يا رب لا تقم الساعة، هذه عيشته وحالته في القبر، والعياذ بالله، لأنه ما أجاب بالجواب السديد.
»

(1/93)

فَإِذَا قِيلَ لَكَ: مَنْ رَبُّكَ؟ فَقُلْ: رَبِّيَ اللهُ الَّذِي رَبَّانِي وَرَبَّى جَمِيعَ الْعَالَمِينَ بِنِعَمِهِ [2]
__________
«ولذلك ينادي مناد: أن كذب عبدي، فأفرشوه من النار، وافتحوا له بابا من النار» ، والعياذ بالله. فإذا كانت هذه المسائل بهذه الأهمية وجب علينا أن نتعلمها وأن نعتقدها، ولا يكفي التعلم فقط، بل نتعلمها ونعتقدها، ونؤمن بها، ونعمل بها ما دمنا على قيد الحياة، لعل الله أن يثبتنا عند السؤال في القبر، يقول الله تعالى: {يُثَبِّتُ اللَّهُ الَّذِينَ آمَنُوا بِالْقَوْلِ الثَّابِتِ فِي الْحَيَاةِ الدُّنْيَا وَفِي الْآخِرَةِ وَيُضِلُّ اللَّهُ الظَّالِمِينَ وَيَفْعَلُ اللَّهُ مَا يَشَاءُ} [إبراهيم: 27] .
فهذه الأصول الثلاثة لها أهمية عظيمة، ولهذا ركز عليها الشيخ في هذه الرسالة ووضحها من أجل أن ندرسها، ونتمعن فيها ونعتقدها ونعمل بها، لعل الله أن يثبتنا وإياكم بالقول الثابت في الحياة الدنيا وفي الآخرة.
[2] لما بين الشيخ - رحمه الله - الأصول الثلاثة مجملة أراد أن يبينها مفصلة واحدا واحدا بأدلتها من الكتاب والسنة، ومن آيات الله في الكون، ومن الأدلة العقلية، وهكذا يجب أن تبنى

(1/94)

العقائد على أدلة الكتاب والسنة، وعلى النظر في آيات الله الكونية من أجل أن ترسخ وتثبت في القلب، وتزول جميع الشبه.
وأما العقائد المبنية على الشبهات وعلى الشكوك وعلى أقوال الناس والتقليد الأعمى فإنها عقائد زائلة لا تثبت، وهي عرضة للنقض، وعرضة للإبطال.
فلا تثبت العقيدة ولا سائر الأحكام الشرعية إلا بأدلة الكتاب والسنة، وبالأدلة العقلية المسلمة. ولهذا أكثر الشيخ - رحمه الله - من سياق الأدلة على هذه الأصول الثلاثة، فلا يمر أصل منها إلا وقد دعمه بالأدلة والبراهين اليقينية التي تطرد الشكوك والأهواء، وترسخ العقيدة في القلب.
قوله - رحمه الله -: فإذا قيل لك: أي سئلت من ربك؟ وهذا سؤال وارد ستسأل عنه في الدنيا والآخرة، فلا بد أن تعرف ربك - عز وجل - وأن تجيب بجواب صحيح مبني على اليقين والبرهان، فقل: ربي الله - هذا هو الجواب - الذي رباني، وربى جميع العالمين بنعمه، هذا استدلال عقلي.
فالرب - جل وعلا - هو الذي يربي جميع عباده بنعمه، ويغذيهم برزقه، يخلقهم - بعد أن لم يكونوا شيئا مذكورا -

(1/95)

في بطون أمهاتهم خلقا من بعد خلق في ظلمات ثلاث، ويوصل إليهم الرزق حتى في بطون أمهاتهم؛ ولذلك ينمو جسم الجنين في بطن أمه ويكبر، لأنه يصل إليه الرزق من الله سبحانه وتعالى، ويصل إليه الغذاء.
ثم تنفخ فيه الروح فيتحرك ويحيا بإذن الله، هذه تربية في البطن، ثم إذا خرج فإن الله سبحانه يربيه بنعمه بالصحة والعافية، ويدر عليه لبن أمه، فيتغذى إلى أن يأكل الطعام ويستغني عن الحليب، ثم ينمو شيئا فشيئا، عقله وسمعه وبصره، ينمو شيئا فشيئا حتى يبلغ الحلم، ثم ينمو وينمو حتى يبلغ أشده ويبلغ أربعين سنة، ويكون في غاية القوة.
فمن الذي يغذيه من يوم أن خلقه في بطن أمه إلى أن يموت، من الذي يغذيه، ثم من الذي يسوغ هذا الطعام وهذا الشراب في جسمه، فيصل إلى كل خلية وعضلة، وإلى كل مكان في جسمه، من الذي يشهي إليه الطعام والشراب، من الذي يصرفه ويخرج منه ضرره، من الذي يفعل هذا ويربي هذا الإنسان، أليس هو الله سبحانه وتعالى؟ هذا هو الرب سبحانه وتعالى الذي يربي، الذي رباني وربى جميع العالمين بنعمته.

(1/96)

وهو معبودي ليس لي معبود سواه [3]
__________
كل ما على وجه الأرض من العوالم الآدمية والحيوانية، وعالم البر والبحر، من أكبر مخلوق إلى أصغر مخلوق، في البر والبحر، كلها تتغذى بنعمه ورزقه، قال تعالى: {أَمَّنْ هَذَا الَّذِي يَرْزُقُكُمْ إِنْ أَمْسَكَ رِزْقَهُ} [الملك: 21] ، وقال: {وَمَا مِنْ دَابَّةٍ فِي الْأَرْضِ إِلَّا عَلَى اللَّهِ رِزْقُهَا وَيَعْلَمُ مُسْتَقَرَّهَا وَمُسْتَوْدَعَهَا} [هود: 6] . وقال: {وَكَأَيِّنْ مِنْ دَابَّةٍ لَا تَحْمِلُ رِزْقَهَا اللَّهُ يَرْزُقُهَا وَإِيَّاكُمْ وَهُوَ السَّمِيعُ الْعَلِيمُ} [العنكبوت: 60] . هذا هو الرب سبحانه: {ذَلِكُمُ اللَّهُ رَبُّكُمْ فَاعْبُدُوهُ} [يونس: 3] أما غير الله - جل وعلا - فلا يملك من ذلك شيئا، لا الأصنام ولا غيرها، لا أحد يملك من الرزق شيئا، وإنما هو مرزوق، مخلوق مثلك.
[3] قوله: وهو معبودي: الرب الذي هذا شأنه هو الذي يستحق العبادة مني ومن غيري، ثم أيضا نبه الشيخ - رحمه الله - أنه لا يكفي الإقرار بالربوبية، لا يكفي أن تقول ربي الله الذي رباني بنعمه.
هذا لا يكفي، لا بد أن تعترف له بالعبودية، وأن تخلص له بالعبادة، وهذا هو الفرق ما بين الموحد والمشرك، فالموحد يقر بربوبية الله - عز وجل - وبعبوديته وحده لا شريك له،

(1/97)

والمشرك يقر بربوبية الله، ولكنه مشرك في عبادته، يشرك معه غيره في عبادته، يشرك معه من لا يخلق ولا يرزق ولا يملك شيئا، هذا هو الفرق ما بين الموحد والمشرك؛ الموحد يقول: ربي الله، وهو معبودي، وليس لي معبود سواه، أما المشرك يقول: ربي الله؛ لكن العبادة عنده ليست خاصة بالله، فيعبد مع الله الأشجار والأحجار والأولياء والصالحين والقبور، فلذلك صار مشركا، ولم ينفعه الإقرار بالربوبية، ولم يدخله في الإسلام.
فقوله: وهو معبودي: أي الإله الذي أعبده.
وقوله: ليس لي معبود سواه: لا من الملائكة ولا من الرسل ولا من الصالحين ولا من الأشجار والأحجار ولا من أي شيء، ليس لي معبود سواه سبحانه وتعالى، هذا تقرير التوحيد بالدليل، وهذا دليل عقلي، ثم ذكر الدليل النقلي من القرآن.
وَالدَّلِيلُ قَوْلُهُ تَعَالَى: {الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ} [الفاتحة: 2] .
هذه الآية هي أول القرآن في المصحف، ليس قبلها إلا بسم الله الرحمن الرحيم، وهي آخر كلام أهل الجنة، قال

(1/98)

تعالى: {وَآخِرُ دَعْوَاهُمْ أَنِ الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ} [يونس: 10] ، والله - جل وعلا - افتتح بها الخلق، قال تعالى: {الْحَمْدُ لِلَّهِ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ وَجَعَلَ الظُّلُمَاتِ وَالنُّورَ} [الأنعام: 1] . وختم بها الخلق، قال تعالى: {وَقُضِيَ بَيْنَهُمْ بِالْحَقِّ وَقِيلَ الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ} [الزمر: 75] فتح بها الخلق وختم بها، فهي كلمة عظيمة.
فقوله تعالى: الحمد: الثناء على المحمود مع محبته وإجلاله، و (أل) : في الحمد للاستغراق، أي جميع المحامد لله ملكا واستحقاقا، فهو المستحق للحمد المطلق، وأما غيره فيحمد على قدر ما يفعل من الجميل ومن الخير، وأما الحمد المطلق الكامل فهو لله - عز وجل - لأن النعم كلها منه.
وحتى المخلوق إذا أسدى إليك شيئا من الإحسان فإنه من الله - عز وجل - هو الذي سخر لك هذا المخلوق، وهو الذي مكنه من أن يحسن إليك، فالحمد يرجع إلى الله سبحانه وتعالى.
وقوله: لله: جار ومجرور متعلق بمحذوف خبر المبتدأ، أي: الحمد كائن أو مستقر لله - عز وجل -.

(1/99)

والله: معناه: ذو الألوهية والعبودية على خلقه أجمعين، وهذا الاسم لا يسمى به غيره سبحانه، لا أحد تسمى بالله، حتى فرعون ما قال أنا الله، لكنه قال: أنا ربكم، فهذا الاسم خاص بالله، لا أحد يتسمى به أبدا، ولا أحد يجرؤ أن يقول أنا الله.
رب: نعت لاسم الجلالة، وهو مجرور، وهو مضاف.
العالمين: مضاف إليه مجرور وعلامة جره الياء؛ لأنه ملحق بجمع المذكر السالم.
فواضح أن الحمد كله والثناء كله لله رب العالمين.
وعالم الملائكة وعالم الجمادات والطيور وعالم السباع وعالم الحيوانات وعالم الحشرات والذر، عوالم في البر والبحر لا يعلمها إلا الله، ولا يحصيها إلا الله، كلها الله ربها.
رب العالمين: وهذا لا يقال إلا على الله سبحانه - عز وجل -، لا يمكن لأحد أن يقال له: رب العالمين.
فإذا قيل: الرب: فهذا لا يطلق إلا على الله - جل وعلا - ولا ينصرف إلا إليه، أما المخلوق فيقيد، فيقال: رب الدار، رب البهيمة، أي: مالكها وصاحبها.

(1/100)

وكل ما سِوَى اللهِ عَالَمٌ وَأَنَا وَاحِدٌ مِنْ ذَلِكَ العالم [4]
__________
[4] ثم بين الشيخ - رحمه الله - وجه الاستدلال بهذه الآية.
فقوله: وكل ما سوى الله عالم، وأنا واحد من ذلك العالم: فيكون الله ربي؛ لأن الله رب العالمين، وأنا واحد من العالمين، فيكون الله ربي، فلا أحد يستطيع أن يقول: أنا لي رب غير رب العالمين، لا الكافر ولا المسلم، هذا لا يمكن أبدا، ولا يقوله عاقل، هذا دليل على ربوبية الله - عز وجل - وما دام أنه رب العالمين فهو المستحق للعبادة، وهذا يبطل عبادة غيره سبحانه وتعالى، ولذلك قال بعدها: {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} [الفاتحة: 5] .
وهذا يفيد الحصر، لأن تقديم المعمول - إياك - وتأخير العامل - نعبد - يدل على الحصر، فإياك نعبد يختلف عن نعبدك، لأن نعبد هذا إثبات فقط، لكن إياك نعبد يتضمن النفي والإثبات، أي لا نعبد غيرك، والعبادة لا تصح إلا مع النفي والإثبات، وهو معنى لا إله إلا الله، فيها نفي وإثبات، نفي الألوهية عما سوى الله، وإثباتها لله - عز وجل -.

(1/101)

فإذا قيل لك بما عرفت ربك؟ فقل: بآياته ومخلوقاته [5]
__________
[5] أنت قلت: الله ربي، أو ربي الله الذي رباني بنعمه، ما هو الدليل على أن الله ربك الذي رباك بنعمه؟ جاء الشيخ بأدلة من الوحي ومن العقل كما سيأتي، فإذا قيل لك: بم عرفت ربك؟ لأن من ادعى شيئا فلا بد أن يقيم الدليل على دعواه:
والدعاوى إذا لم يقيموا ... عليها بينات أهلها أدعياء
لا بد لكل مدع أن يقيم الدليل على دعواه، وإلا كانت دعواه غير صحيحة، أنت قلت: ربي الله الذي رباني، وربى جميع العالمين بنعمه، ما الدليل؟ فقل: الدليل آياته ومخلوقاته. الآيات: جمع آية، والآية لغة: العلامة على الشيء، والدلالة على الشيء، كما قال - صلى الله عليه وسلم -: " «آية المنافق ثلاث» " أي: علامته.
قوله: بآياته: أي العلامات والدلالات الدالة عليه سبحانه وتعالى. فجميع هذه الكائنات التي ترونها كلها

(1/102)

كانت معدومة، ثم إن الله أوجدها وخلقها بقدرته سبحانه وتعالى.
ومنها خلق يتجدد مثل النبات والمواليد وأشياء ما كانت موجودة ثم وجدت، وأنتم تنظرون إليها، من الذي يخلقها؟ هو الله سبحانه وتعالى. هل تخلق نفسها، هل أحد من البشر خلقها؟ لا أحد ادعى هذا ولا يستطيع أن يدعي.
قال تعالى: {أَمْ خُلِقُوا مِنْ غَيْرِ شَيْءٍ أَمْ هُمُ الْخَالِقُونَ أَمْ خَلَقُوا السَّمَاوَاتِ وَالْأَرْضَ بَل لَا يُوقِنُونَ} [الطور: 35، 36] . هذه الأشياء ما أوجدت نفسها، أو أوجدها غيرها من المخلوقات، أبدا ما أحد خلق شجرة، ما أحد خلق بعوضة أو ذبابا {إِنَّ الَّذِينَ تَدْعُونَ مِنْ دُونِ اللَّهِ لَنْ يَخْلُقُوا ذُبَابًا وَلَوِ اجْتَمَعُوا لَهُ} [الحج: 73] .
فهذا الخلق يدل على الخالق سبحانه وتعالى، ولهذا لما قيل لأعرابي على البديهة بم عرفت ربك؟ قال: البعرة تدل على البعير والأثر يدل على المسير، ألا يدل هذا الكون على اللطيف الخبير.
إذا رأيت أثر قدم على الأرض أما يدلك هذا على أن أحدا مشى على هذه الأرض، إذا رأيت بعر بعير، ألا يدلك

(1/103)

وَمِنْ آيَاتِهِ اللَّيْلُ وَالنَّهَارُ وَالشَّمْسُ وَالْقَمَرُ، وَمِنْ مخلوقاته: السماوات السبع والأرضون السبع وما فيهن وما بينهما [6]
__________
هذا على أن هذه الأرض فيها إبل، أو مر عليها بعير، البعرة تدل على البعير، والأثر يدل على المسير.
[6] قوله: ومن آياته الليل والنهار والشمس والقمر: فالآيات على قسمين:
آيات كونية تشاهد مثل السماوات والأرض والنجوم والشمس والقمر والجبال والشجر والبحار، سميت آيات، لأن بها دلالات على خالقها سبحانه وتعالى، ولهذا يقول الشاعر:
فيا عجبا كيف يعصى الإل ... هـ أم كيف يجحده الجاحد
وفي كل شيء له آية ... تدل على أنه واحد
ولله في كل تحريكة ... وتسكينة في الورى شاهد
فكيف يجحد أحد الله - جل وعلا - ويقول: ليس هناك رب، هذا الكون كله، وهذه المخلوقات وجدت من غير خالق، وإن وجدت بخالق فمن هو هذا الخالق غير الله - جل وعلا - بين لي؟ لا تجد خالقا غير الله سبحانه وتعالى:

(1/104)

{أَمْ جَعَلُوا لِلَّهِ شُرَكَاءَ خَلَقُوا كَخَلْقِهِ فَتَشَابَهَ الْخَلْقُ عَلَيْهِمْ قُلِ اللَّهُ خَالِقُ كُلِّ شَيْءٍ وَهُوَ الْوَاحِدُ الْقَهَّارُ} [الرعد: 16] .
القسم الثاني: الآيات القرآنية التي تتلى من الوحي المنزل على الرسول - صلى الله عليه وسلم - هذه كلها أدلة على وجود الرب سبحانه وتعالى، وعلى كماله وصفاته وأسمائه، وعلى أنه مستحق للعبادة وحده لا شريك له، كلها تدل على ذلك، الآيات الكونية والآيات القرآنية.
الآيات الكونية تدل على خالقها وموجدها ومدبرها، والآيات القرآنية فيها الأمر بعبادة الله، وفيها تقرير توحيد الربوبية، والاستدلال به على توحيد الألوهية، والأمر بعبادة الله سبحانه وتعالى، كل القرآن يدور على هذا المعنى، وأنزل من أجل هذا المعنى.
ومن آياته الليل والنهار والشمس والقمر، هذه من أعظم آياته سبحانه وتعالى، الليل المظلم الذي يغطي هذا الكون، والنهار المضيء الذي يضيء هذا الكون، فينتشر الناس لأشغالهم، قال تعالى:

(1/105)

{قُلْ أَرَأَيْتُمْ إِنْ جَعَلَ اللَّهُ عَلَيْكُمُ اللَّيْلَ سَرْمَدًا إِلَى يَوْمِ الْقِيَامَةِ مَنْ إِلَهٌ غَيْرُ اللَّهِ يَأْتِيكُمْ بِضِيَاءٍ أَفَلَا تَسْمَعُونَ قُلْ أَرَأَيْتُمْ إِنْ جَعَلَ اللَّهُ عَلَيْكُمُ النَّهَارَ سَرْمَدًا إِلَى يَوْمِ الْقِيَامَةِ مَنْ إِلَهٌ غَيْرُ اللَّهِ يَأْتِيكُمْ بِلَيْلٍ تَسْكُنُونَ فِيهِ أَفَلَا تُبْصِرُونَ وَمِنْ رَحْمَتِهِ جَعَلَ لَكُمُ اللَّيْلَ وَالنَّهَارَ لِتَسْكُنُوا فِيهِ وَلِتَبْتَغُوا مِنْ فَضْلِهِ وَلَعَلَّكُمْ تَشْكُرُونَ} [القصص: 71 - 73] .
هذا من أعظم آيات الله، هذا الليل وهذا النهار، لا الوقت كله ليل، ولا الوقت كله نهار، لأنه لو كان كذلك تعطلت مصالح العباد وتعبوا.
جعل الله لهم الليل والنهار يتعاقبان، ثم إن الليل والنهار منتظمان لا يتخلف واحد منهما ولا يتغير، على نظام واحد، مما يدل على حكمة الحكيم سبحانه وتعالى، أفعال العباد وصناعاتهم تخرب وتختلف مهما كانت وتتعطل، وأما مخلوقات الله - عز وجل - فإنها لا تخرب إلا في وقت يأذن الله فيه بخرابها.
فالليل والنهار مستمران، لم يتعطل أحد فيهما، بينما صناعة الخلق تتعطل وتخرب وتفنى، وإن كانت قوية أو ضخمة.
كم تشاهدون من السيارات المرمية والطائرات والبواخر، مع أنها قوية ومعتنى بها، لكنها تخرب وتتعطل، هل تعطل

(1/106)

الدليل على ربوبيته وإلاهيته سبحانه وتعالى
وَالدَّلِيلُ قَوْلُهُ تَعَالَى: {وَمِنْ آيَاتِهِ اللَّيْلُ وَالنَّهَارُ وَالشَّمْسُ وَالْقَمَرُ لَا تَسْجُدُوا لِلشَّمْسِ وَلَا لِلْقَمَرِ وَاسْجُدُوا لِلَّهِ الَّذِي خَلَقَهُنَّ إِنْ كُنْتُمْ إِيَّاهُ تَعْبُدُونَ} [فصلت: 37] [7]
__________
الليل أو تعطل النهار؟ لأن صانعه قدير حكيم - جل وعلا -: {صُنْعَ اللَّهِ الَّذِي أَتْقَنَ كُلَّ شَيْءٍ} [النمل: 88] .
[7] هذا دليل على ربوبيته وإلهيته سبحانه وتعالى: {وَمِنْ آيَاتِهِ اللَّيْلُ وَالنَّهَارُ وَالشَّمْسُ وَالْقَمَرُ} .
الشمس والقمر: الشمس الكوكب العظيم الذي يضيء الكون سراجا وهاجا، كما قال الله تعالى، والقمر نور يضيء الليل، ويضيء الطريق للناس، ومن مصالحهما أيضا إصلاح الكون بأشجاره وثماره وبحاره، فلو اختفت الشمس عن الكون لتضرر الكون وفسدت كثير من معايش الناس ومصالحهم، ولو اختفى القمر كذلك، القمر أيضا فيه منافع للثمار والأشجار، مع ما فيه أيضا من معرفة الحساب،، قال تعالى:

(1/107)

{وَالْقَمَرَ نُورًا وَقَدَّرَهُ مَنَازِلَ لِتَعْلَمُوا عَدَدَ السِّنِينَ وَالْحِسَابَ} [يونس: 5] . وقال تعالى: {يَسْأَلُونَكَ عَنِ الْأَهِلَّةِ قُلْ هِيَ مَوَاقِيتُ لِلنَّاسِ وَالْحَجِّ} [البقرة: 189] .
ففي الأهلة مصلحة لمعرفة المواقيت والآجال، آجال الديون وآجال العدد للنساء، ومواقيت العبادات والصيام والحج، كلها تعرف بالحساب المبني على هذين النيرين الشمس والقمر، فالحساب الشمسي والحساب القمري فيهما مصالح للخلق أجمعين.
ومن مخلوقاته السماوات السبع، قال تعالى: {اللَّهُ الَّذِي خَلَقَ سَبْعَ سَمَاوَاتٍ وَمِنَ الْأَرْضِ مِثْلَهُنَّ} [الطلاق: 12] . {الَّذِي خَلَقَ سَبْعَ سَمَاوَاتٍ طِبَاقًا} [الملك: 3] . بعضها فوق بعض، السماء الدنيا، ثم التي تليها إلى السابعة، وفوق الجميع عرش الرحمن سبحانه وتعالى.
والأرضين سبع كما قال تعالى: {وَمِنَ الْأَرْضِ مِثْلَهُنَّ} فهي سبع طباق أيضا، وكل طبقة من طبقات السماوات السبع والأرضين لها سكان وعمار، ما في السماوات من الكواكب والأفلاك الشمس والقمر، وما في الأرض من المخلوقات من الدواب باختلاف أنواعها، ومن الجبال والأشجار

(1/108)

والأحجار، ومن المعادن، ومن البحار، هذه من آيات الله سبحانه وتعالى الآيات الكونية التي ترى وتشاهد.
قال - رحمه الله -: وَالدَّلِيلُ قَوْلُهُ تَعَالَى: {وَمِنْ آيَاتِهِ اللَّيْلُ وَالنَّهَارُ وَالشَّمْسُ وَالْقَمَرُ لَا تَسْجُدُوا لِلشَّمْسِ وَلَا لِلْقَمَرِ وَاسْجُدُوا لِلَّهِ الَّذِي خَلَقَهُنَّ إِنْ كُنْتُمْ إِيَّاهُ تَعْبُدُونَ} [فصلت: 37] .
من آياته الليل: يعني من علاماته الدالة على الربوبية وقدرته واستحقاقه للعبادة دون سواه. الليل الذي يظلم والنهار الذي يضيء الكون كله، هذا من عجائب آيات الله سبحانه وتعالى.
فمن الذي يجعل الكون كله مظلما في آن واحد؟ ثم يجعل الكون كله مضيئا في آن واحد؟ هو الله سبحانه وتعالى، لو اجتمع الخلق على أن يضيئوا بقعة من الأرض ما استطاعوا أن يضيئوا إلا بقعة محدودة، لو جاءوا بمكائن الكهرباء التي في الدنيا كلها لا تضيء إلا جزءا محدودا من الأرض.
أما الشمس والقمر فهم يضيئان الأرض كلها، الليل والنهار يتعاقبان والشمس والقمر كذلك.

(1/109)

قال تعالى: {لَا تَسْجُدُوا لِلشَّمْسِ وَلَا لِلْقَمَرِ وَاسْجُدُوا لِلَّهِ الَّذِي خَلَقَهُنَّ إِنْ كُنْتُمْ إِيَّاهُ تَعْبُدُونَ} [فصلت: 37] .
هذا إبطال للشرك، لا تسجدوا للمخلوقات؛ لأن من أعظم المخلوقات الشمس والقمر، ولأن المشركين كانوا يعبدون الشمس ويسجدون لها، ومنهم من يعبد القمر والكواكب، مثل قوم إبراهيم، يبنون لها هياكل على صورة الكواكب ويعبدونها، فقوله تعالى: {لَا تَسْجُدُوا لِلشَّمْسِ} السجود معناه وضع الجبهة على الأرض خضوعا للمعبود، وهو أعظم أنواع العبادة، ورسول الله صلى الله عليه وسلم يقول: " «أقرب ما يكون العبد من ربه وهو ساجد» ".
فأعظم أنواع العبادة السجود على الأرض؛ لأن وجهك الذي هو أعز شيء عندك وضعته لله على الأرض تعبدا لله وتذللا بين يديه سبحانه وتعالى، هذا هو السجود الحقيقي، ولا يليق التعبد به إلا لله.
أما السجود للشمس والقمر فهو سجود لمخلوق لا يستحق، فلا يجوز السجود للمخلوقات، وإنما السجود لخالق المخلوقات، أما المخلوقات فهي مثلك

(1/110)

وَقَوْلُهُ تَعَالَى: {إِنَّ رَبَّكُمُ اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ يُغْشِي اللَّيْلَ النَّهَارَ يَطْلُبُهُ حَثِيثًا وَالشَّمْسَ وَالْقَمَرَ وَالنُّجُومَ مُسَخَّرَاتٍ بِأَمْرِهِ أَلَا لَهُ الْخَلْقُ وَالْأَمْرُ تَبَارَكَ اللَّهُ رَبُّ الْعَالَمِينَ} [الأعراف: 54] [8]
__________
مخلوقة مدبرة متصرف فيها، وهل تسجد لمخلوق مثلك عاجز مثلك، هذا لا يجوز، أين ذهبت العقول؟! .
السجود إنما يستحقه الخالق سبحانه وتعالى الذي لا يعجزه شيء، فالسجود حق لله - عز وجل - وليس حقا للمخلوق مهما كان، هذا المخلوق من العظم والكبر فإنه مخلوق ضعيف مدبر متصرف فيه {لَا تَسْجُدُوا لِلشَّمْسِ وَلَا لِلْقَمَرِ وَاسْجُدُوا لِلَّهِ الَّذِي خَلَقَهُنَّ إِنْ كُنْتُمْ إِيَّاهُ تَعْبُدُونَ} [فصلت: 37] .
فالواجب أن لا نعبد إلا الله، فإذا سجدتم له وسجدتم لغيره فإنكم لا تكونون عابدين لله العبادة الصحيحة، بل تعبدونه مع الشرك والشرك يفسد العبادة.
[8] إن: حرف توكيد ونصب، وهي موطئة للقسم يقدر قبلها قسم تقديره والله.
إن ربكم: فهي في جواب قسم مقدر.

(1/111)

إن ربكم: أي خالقكم ومربيكم بالنعم.
الله: لا غيره سبحانه وتعالى.
ثم ذكر الدليل على ذلك فقال: {الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ} [الأعراف: 54] . هذا هو البرهان على ربوبية الله - عز وجل - أنه خلق السماوات والأرض، ولا أحد خلق شيئا منهما، ولا أحد أعانه سبحانه وتعالى على ذلك، بل هو المنفرد بخلقه {خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ} هل أحد من المشركين أو الملاحدة عارض هذا وقال: ما خلق الله السماوات والأرض، الذي خلقها هو فلان، أو أنا الذي خلقتها، أو خلقها الصنم الفلاني؟ هل قال هذا أحد من العالم قديما وحديثا، مع أن هذه الآية تتلى ليلا ونهارا؟ ولا أحد عارض فيها، ولا يستطيع أن يعارض أبدا.
في ستة أيام: هذه المخلوقات الهائلة العظيمة خلقها الله في ستة أيام، وهو قادر على أن يخلقها في لحظة، ولكنه خلقها في ستة أيام لحكمة يعلمها سبحانه وتعالى، وستة الأيام أولها يوم الأحد وآخرها يوم الجمعة، ففي يوم الجمعة تكامل الخلق؛ ولذلك صار هذا اليوم أعظم أيام الأسبوع. وهو سيد الأيام وعيد الأسبوع، وهو أفضل الأيام.

(1/112)

قال رسول الله - صلى الله عليه وسلم -: ( «خير يوم طلعت فيه الشمس يوم الجمعة» ) لأنه تكامل فيه خلق المخلوقات، وخلق فيه آدم، وأدخل الجنة وأهبط منها، وفيه تقوم الساعة، كل ذلك في يوم الجمعة، فهو أفضل الأيام، وهو آخر أيام الخلق، خلق السماوات والأرض وما فيهن.
{ثُمَّ اسْتَوَى عَلَى الْعَرْشِ} حرف عطف وترتيب، أي أن استواءه على العرش جاء بعد خلق السماوات والأرض، لأنه من صفات الأفعال التي يفعلها الله متى شاء.
ومعنى استوى: ارتفع وعلا.
العرش: هو سقف المخلوقات.
وهو في اللغة: السرير، وهو سرير ذو قوائم تحمله الملائكة وهو أعظم المخلوقات وأعلى المخلوقات.
الاستواء: صفة من صفات الله الفعلية كما يليق بجلاله سبحانه وتعالى، ليس كاستواء المخلوق على المخلوق، وليس هو بحاجة إلى العرش؛ لأنه هو الذي يمسك العرش

(1/113)

وغيره {إِنَّ اللَّهَ يُمْسِكُ السَّمَاوَاتِ وَالْأَرْضَ أَنْ تَزُولَا وَلَئِنْ زَالَتَا إِنْ أَمْسَكَهُمَا مِنْ أَحَدٍ مِنْ بَعْدِهِ} [فاطر: 41] فالعرش محتاج إلى الله - عز وجل - لأنه مخلوق، والله غني عن العرش وغيره، لكنه استوى عليه لحكمة يعلمها سبحانه وتعالى، والاستواء نوع من العلو، لكن العلو صفة ذات، وأما الاستواء فهو صفة فعل يفعله إذا شاء سبحانه وتعالى.
{يُغْشِي اللَّيْلَ النَّهَارَ} يغشي الليل بالنهار، ويغطي النهار بالليل، فبينما ترون الكون مضيئا يغطيه الليل فيصبح مظلما، والليل يغطيه النهار فيصبح مضيئا.
{يَطْلُبُهُ حَثِيثًا} يأتي هذا بعد هذا مباشرة ولا يتأخر، فإذا أدبر الليل جاء النهار، وإذا أدبر النهار جاء الليل مباشرة لا يتأخر هذا عن هذا، وهذا من كمال قدرته سبحانه وتعالى، لا يفتر هذا عن هذا، والشمس هي الكوكب العظيم المعروف، والقمر كذلك كوكب من الكواكب السبعة السيارة، وكل منهما يجري ويدور على الأرض، والأرض ثابتة مستقرة، جعلها قرارا، أي قارة ثابتة لمصالح العباد، والشمس وسائر الأفلاك تدور عليها، لا كما يقوله المتخرصون الآن من الذين يدعون المعرفة

(1/114)

يقولون: إن الشمس ثابتة والأرض تدور عليها هذا عكس ما في القرآن. . . {وَالشَّمْسُ تَجْرِي لِمُسْتَقَرٍّ لَهَا} [يس: 38] . وهم يقولون: الشمس ثابتة، يا سبحان الله! والنجوم: هي الكواكب، مسخرات بأمره: مسخرات في الجريان والدوران دائما لا يفترن، وهذا رد على الذين يعبدون الشمس والقمر والكواكب بأنها مسخرة بأمر الله مأمورة، الله الذي يجريها، والله الذي يوقفها إذا شاء سبحانه وتعالى، فهي مسخرة مدبرة ليس لها من الأمر شيء.
يأمرها سبحانه فتجري وتدور وتضيء بأمره الكوني سبحانه وتعالى، يطلع هذا ويغرب هذا ويتعاقبان، نصب الشمس والقمر والنجوم على العطف، لأن السماوات: منصوب، لأنه مفعول وعلامة نصبه الكسرة نيابة عن الفتحة، لأنه جمع مؤنث سالم، والأرض منصوب بالفتحة، ثم قال: والشمس والقمر معطوف على المنصوب، والمعطوف على المنصوب منصوب.
مسخرات: منصوب على الحال أي حال كونها مسخرات، وعلامة نصبه الكسرة نيابة عن الفتحة، لأنه ملحق بجمع المؤنث السالم. قال {أَلَا لَهُ الْخَلْقُ وَالْأَمْرُ} .

(1/115)

ألا: أداة تنبيه وتقرير. له: سبحانه وتعالى لا لغيره.
الخلق: وهو الإيجاد، فهو القادر على الخلق إذا أراد سبحانه وتعالى يخلق ما شاء.
والأمر: أمره سبحانه وتعالى، وهو كلامه سبحانه وتعالى الكوني والشرعي.
أمره الكوني: الذي يأمر به المخلوقات فتطيعه وتستجيب له مثل قوله: {فَقَالَ لَهَا وَلِلْأَرْضِ اِئْتِيَا طَوْعًا أَوْ كَرْهًا} [فصلت: 11] . أمرهما سبحانه، وهذا أمر كوني أمر به السماوات والأرض فتكونت {إِنَّمَا أَمْرُهُ إِذَا أَرَادَ شَيْئًا أَنْ يَقُولَ لَهُ كُنْ فَيَكُونُ} [يس: 82] هذا أمر كوني.
أما الأمر الشرعي: فهو وحيه المنزل الذي يأمر به عباده، يأمرهم بعبادته، يأمرهم بالصلاة، يأمرهم بالزكاة، يأمرهم ببر الوالدين، هذا أمره الشرعي يدخل فيه الأوامر والنواهي التي في القرآن الكريم وفي السنة النبوية، هذا من أمر الله سبحانه وتعالى.
إذا كان له الخلق والأمر فماذا بقي لغيره سبحانه وتعالى؟ ولهذا يقول ابن عمر لما قرأ هذه الآية، قال: من له شيء فليطلبه، ودلت الآية على الفرق بين الخلق والأمر، ففيه رد

(1/116)

على من يقولون بخلق القرآن، لأن القرآن من الأمر، وأمر الله ليس مخلوقا، لأن الله غاير بين الخلق وبين الأمر، فجعلهم شيئين متغايرين، والقرآن داخل في الأمر فهو غير مخلوق.
وهذا ما خصم به الإمام أحمد الجهمية لما طلبوا منه أن يقول بخلق القرآن، قال: هل القرآن من الخلق أو من الأمر؟ قالوا: القرآن من الأمر، قال: الأمر غير مخلوق، الله غاير بينه وبين الخلق، فجعل الخلق شيئا والأمر شيئا آخر.
الأمر كلام، وأما الخلق فهو إيجاد وتكوين، يوجد فرق بينهما.
تبارك الله: أي: تعاظم الذي هذه أفعاله سبحانه وتعالى، وهذه قدرته، وهذه مخلوقاته تبارك وتعالى.
وتبارك: فعل خاص به سبحانه، فلا يطلق على غيره، والبركة هي كثرة الخير ونماؤه، وبركات الله - جل وعلا - لا تتناهى، أما المخلوق فلا يقال له تبارك. إنما يقال له مبارك يعني: بارك الله فيه، وجعله مباركا، والبركة كلها من الله سبحانه وتعالى.

(1/117)

وَالرَّبُ هُوَ الْمَعْبُودُ، وَالدَّلِيلُ قَوْلُهُ تَعَالَى: {يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ الَّذِي جَعَلَ لَكُمُ الْأَرْضَ فِرَاشًا وَالسَّمَاءَ بِنَاءً وَأَنْزَلَ مِنَ السَّمَاءِ مَاءً فَأَخْرَجَ بِهِ مِنَ الثَّمَرَاتِ رِزْقًا لَكُمْ فَلَا تَجْعَلُوا لِلَّهِ أَنْدَادًا وَأَنْتُمْ تَعْلَمُونَ} [البقرة: 22] [9]
__________
رب العالمين: مثل ما سبق، ففي هذه الآية تقرير التوحيد، توحيد الربوبية، وتوحيد الألوهية كما سبق.
[9] قوله: والرب هو المعبود: أي هو الذي يستحق العبادة، وأما غيره فلا يستحق العبادة، لأنه ليس ربا، هذا وجه كلام الشيخ - رحمه الله - بقوله: الرب هو المعبود أي: هو الذي يستحق العبادة، ثم أيضا لا يكفي أن الإنسان يقر بالربوبية، بل لا بد أن يقر بالعبودية لله سبحانه وتعالى، ويفعلها مخلصا له سبحانه وتعالى، فما دام أقر أنه الرب فإنه يلزمه أن يقر أنه هو المعبود، وأن غيره لا يستحق شيئا من العبادة، والدليل على أن العبادة خاصة بالرب قوله تعالى: {يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ الَّذِي جَعَلَ لَكُمُ الْأَرْضَ فِرَاشًا وَالسَّمَاءَ بِنَاءً وَأَنْزَلَ مِنَ السَّمَاءِ مَاءً فَأَخْرَجَ بِهِ مِنَ الثَّمَرَاتِ رِزْقًا لَكُمْ فَلَا تَجْعَلُوا لِلَّهِ أَنْدَادًا وَأَنْتُمْ تَعْلَمُونَ} .

(1/118)

يا أيها الناس: هذا نداء من الله لجميع الناس، المؤمنين والكفار، لأن الله ذكر في هذه السورة، سورة البقرة، انقسام الناس إلى ثلاثة أقسام: القسم الأول: المؤمنون الذين يؤمنون بالغيب، ويؤمنون باليوم الآخر، ووصفهم بأنهم هم المفلحون في قوله: {أُولَئِكَ عَلَى هُدًى مِنْ رَبِّهِمْ وَأُولَئِكَ هُمُ الْمُفْلِحُونَ} [البقرة: 5] .
القسم الثاني: الكفار الذين أظهروا الكفر والعناد، قال تعالى: {إِنَّ الَّذِينَ كَفَرُوا سَوَاءٌ عَلَيْهِمْ أَأَنْذَرْتَهُمْ أَمْ لَمْ تُنْذِرْهُمْ لَا يُؤْمِنُونَ} [البقرة: 6] .
القسم الثالث: المنافقون الذين ليسوا مع الكفار وليسوا مع المؤمنين: {مُذَبْذَبِينَ بَيْنَ ذَلِكَ لَا إِلَى هَؤُلَاءِ وَلَا إِلَى هَؤُلَاءِ} [النساء: 143] . فهم مؤمنون في الظاهر لكنهم كفار في الباطن، وهؤلاء شر من الكفار المجاهرين بكفرهم، ولهذا أنزل فيهم بضع عشرة آية، بينما أنزل في المؤمنين آيات قليلة وفي الكفار آيتين، أما المنافقون فبدأ ذكرهم من قوله: {وَمِنَ النَّاسِ مَنْ يَقُولُ آمَنَّا} [البقرة: 8] إلى قوله: {يَكَادُ الْبَرْقُ يَخْطَفُ أَبْصَارَهُمْ} [البقرة: 20] .

(1/119)

هذا كله في المنافقين لشدة خطرهم وقبح فعلهم، ولما ذكر هذه الأصناف الثلاثة قال: {يَا أَيُّهَا النَّاسُ} فهذا دعاء لجميع الأصناف المؤمنين والكفار والمنافقين، قال العلماء: أول نداء في المصحف هو هذا {يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ} [البقرة: 21] .
اعبدوا: فعل أمر، أي أخلصوا له العبادة، لماذا؟ لأنه ربكم، والعبادة لا تصلح إلا للرب سبحانه وتعالى، ثم ذكر الدليل على ذلك وهو قوله: {الَّذِي خَلَقَكُمْ} .
والذين من قبلكم: من الأمم كلهم، خلق الله سبحانه وتعالى الملائكة والجن والإنس، وجميع المخلوقات.
لعلكم تتقون: إذا تدبرتم هذا، فلعل هذا أن يسبب لكم التقوى إذا تدبرتم أنه الذي خلقكم وخلق الذين من قبلكم، لعلكم تتقونه سبحانه وتعالى في عبادته، لأنه لا يقي من عذابه إلا طاعته سبحانه وتعالى، لعلكم تتقون عذابي وتتقون النار، لأنه لا يقيكم منها إلا عبادة ربكم الذي خلقكم والذين من قبلكم.
ثم واصل الاستدلال على ربوبيته وعبوديته سبحانه وتعالى بقوله: {جَعَلَ لَكُمُ الْأَرْضَ فِرَاشًا} أي: بساطا وَاللَّهُ

(1/120)

أنواع العبادة التي أمر الله بها وأدلة كل نوع
قَالَ ابْنُ كَثِيرٍ - رَحِمَهُ اللهُ - تَعَالَى: الخَالِقُ لِهَذِهِ الأَشْيَاءَ هُوَ الْمُسْتَحِقُّ لِلْعِبَادَةِ. وَأَنْوَاعُ الْعِبَادَةِ الَّتِي أَمَرَ اللهُ بِهَا مِثْلُ الإِسْلامِ وَالإِيمَانِ والإحسان [10]
__________
{جَعَلَ لَكُمُ الْأَرْضَ بِسَاطًا} [نوح: 19] . أي مبسوطة، وفراشا، أي: تفترشونها، تنامون عليها، تبنون عليها، تزرعون على ظهورها، تسيرون عليها في سفركم أينما تريدون، فالأرض فراش ومهاد: {وَالْأَرْضَ فَرَشْنَاهَا فَنِعْمَ الْمَاهِدُونَ} [الذاريات: 48] لأجل مصالحكم.
والسماء بناء: فالسماء سقف الأرض، وفيها مصالح للعباد {وَأَنْزَلَ مِنَ السَّمَاءِ مَاءً فَأَخْرَجَ بِهِ مِنَ الثَّمَرَاتِ رِزْقًا لَكُمْ فَلَا تَجْعَلُوا لِلَّهِ أَنْدَادًا وَأَنْتُمْ تَعْلَمُونَ} .
[10] لما بين الشيخ أن الرب هو المعبود واستدل بقوله تعالى: {يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ} استشهد بكلام ابن كثير - رحمه الله - في تفسيره للآية، وأراد أن يبين أنواع العبادة، وأدلة كل نوع، فالعبادة في اللغة معناها: التذلل والخضوع، ومنه طريق معبد: يعني مذلل مخضع بالمشي عليه.

(1/121)

والعبادة قسمان: القسم الأول: عبادة عامة لجميع الخلق، كلهم عباد الله، المؤمن والكافر، والفاسق والمنافق، كلهم عباد الله، بمعنى أنهم تحت تصرفه وقهره، وأنهم تجب عليهم عبادته سبحانه وتعالى، هذه عبادة عامة لجميع الخلق، مؤمنهم وكافرهم، كلهم يقال لهم عباد الله، بمعنى أنهم مخلوقون له، مذللون، لا يخرج أحد منهم عن قبضته وسلطانه، كما قال تعالى: {إِنْ كُلُّ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ إِلَّا آتِي الرَّحْمَنِ عَبْدًا} [مريم: 93] . هذا يشمل كل من في السماوات والأرض، المؤمن والكافر، كلهم يأتون يوم القيامة منقادين لله سبحانه وتعالى، ليس لأحد منهم شركة مع الله سبحانه وتعالى في ملكه.
القسم الثاني: عبودية خاصة بالمؤمنين، كما قال: {وَعِبَادُ الرَّحْمَنِ الَّذِينَ يَمْشُونَ عَلَى الْأَرْضِ هَوْنًا} [الفرقان: 63] .، قال تعالى: {إِنَّ عِبَادِي لَيْسَ لَكَ عَلَيْهِمْ سُلْطَانٌ} [الحجر: 42] . قال الشيطان: {إِلَّا عِبَادَكَ مِنْهُمُ الْمُخْلَصِينَ} [الحجر: 40] . هذه عبودية خاصة، وهي عبودية الطاعة والتقرب إلى الله بالتوحيد.
والعبادة في الشرع اختلف العلماء في تعريفها، يعني اختلفت عباراتهم في تعريفها، والمعنى واحد، فمنهم من

(1/122)

يقول: العبادة غاية الذل مع غاية الحب، كما قال ابن القيم في النونية:
وعبادة الرحمن غاية حبه ... مع ذل عابده هما قطبان
فعرفها بأنها غاية الحب مع غاية الذل.
ومنهم من يقول: العبادة هي: ما أمر به شرعا من غير اطراد عرفي ولا اقتضاء عقلي.
لأن العبادة توقيفية لا تثبت بالعقل ولا بالعرف، وإنما تثبت بالشرع، وهذا تعريف صحيح.
ولكن التعريف الجامع المانع هو ما عرفه بها شيخ الإسلام ابن تيمية - رحمه الله - حيث قال: " العبادة اسم جامع لكل ما يحبه الله من الأقوال والأعمال الظاهرة والباطنة ".
هذا التعريف الجامع المانع، وهو أن العبادة اسم لجميع ما أمر الله به، ففعل ما أمر الله به طاعة لله، وترك ما نهى الله عنه طاعة لله، هذه هي العبادة، ولا تحصر أنواعها، أنواعها كثيرة، كل ما أمر الله به فهو عبادة، وكل ترك لما نهى الله عنه طاعة لله هو عبادة، ولا تحصر أنواعها، أنواعها كثيرة، كل ما أمر الله به فهو عبادة، وكل ما نهى الله عنه فتركه، سواء كان

(1/123)

ذلك ظاهرا على الجوارح أو كان باطنا في القلوب، لأن العبادة تكون على اللسان وتكون على القلب وتكون على الجوارح.
تكون على اللسان مثل التسبيح والذكر والتهليل والنطق بالشهادتين، كل أقوال اللسان المشروعة من ذكر الله - عز وجل - فإنها عبادة.
وكذلك كل ما في القلب من التقرب إلى الله - عز وجل - فإنه عبادة كالخوف والرجاء والخشية والرغبة والرهبة والتوكل والإنابة والاستعانة، كل هذه أعمال قلب، اللجوء إلى الله بالقلب وخشية الله وخوفه ورغبته والرغبة إليه ومحبته سبحانه والإخلاص له والنية الصادقة لله - عز وجل -، كل ما في القلوب من هذه الأنواع فهو عبادة؛ وكذلك تكون العبادة على الجوارح مثل الركوع والسجود والجهاد في سبيل الله والجهاد بالنفس والهجرة، كل هذه عبادات بدنية، والصيام عبادة بدنية تظهر على الجوارح.
فإذن العبادة تكون على اللسان، وعلى القلب، وتكون على الجوارح، ثم هذه العبادة تنقسم إلى عبادة بدنية وإلى عبادة مالية.

(1/124)

الإسلام والإيمان والإحسان ودليل كل
وَأَنْوَاعُ الْعِبَادَةِ الَّتِي أَمَرَ اللهُ بِهَا مِثْلُ الإسلام والإيمان والإحسان [11]
__________
العبادة البدنية: هي الثلاثة الأنواع التي قلنا، تكون على اللسان وعلى الجوارح وعلى القلب.
وتكون مالية: مثل إخراج الزكاة، مثل الإنفاق في سبيل الله، وهو الإنفاق في الجهاد قال الله تعالى: {وَجَاهَدُوا فِي سَبِيلِ اللَّهِ بِأَمْوَالِهِمْ وَأَنْفُسِهِمْ} [التوبة: 20] . قدم الأموال على الأنفس، فالجهاد بالمال عبادة مالية، الحج يتكون من عبادة بدنية وعبادة مالية، فأداء المناسك: الطواف والسعي ورمي الجمار والوقوف بعرفة والمبيت بمزدلفة عبادة بدنية، أما الإنفاق فيه فهو عبادة مالية؛ لأن الحج يحتاج إلى نفقة.
[11] والشيخ - رحمه الله - أورد أمثلة للعبادة من باب التمثيل لا من باب الحصر، لأنها أكثر مما ذكره، ولا يمكن استيعابها في رسالة مختصرة، لكن ذكر أمثلة، ولشيخ الإسلام رسالة مستقلة اسمها العبودية تبحث في العبادة، وأنواع العبادة، وبيان الانحرافات التي حصلت من الصوفية وغيرهم في العبادة، وهي رسالة قيمة يحتاج طالب العلم أن يقرأها.

(1/125)

قوله - رحمه الله -: مثل الإسلام والإيمان والإحسان: هذه الأنواع الثلاثة أعظم أنواع العبادات، الإسلام والإيمان والإحسان، وسيأتي شرحها في كلام الشيخ - رحمه الله - في الأصل الثاني، وذكرها هنا لأنها من أنواع العبادة، فالإسلام بأركانه الخمسة: الشهادتان وَإِقَامُ الصَّلاةِ وَإِيتَاءِ الزَّكَاةِ وَصَوْمُ رَمَضَانَ وَحَجُّ بيت الله الحرام، هذه كلها عبادات مالية وبدنية، وكذلك الإيمان بأركانه الستة، وهو من أعمال القلوب: الإيمان بالله وملائكته وكتبه ورسله واليوم الآخر، والإيمان بالقدر خيره وشره، هذه عبادة قلبية.
كذلك الإحسان، وهو ركن واحد، وهو أن تعبد الله كأنك تراه فإن لم تكن تراه فإنه يراك، هذا أعلى أنواع العبادة، لأن الإحسان هو أعلى أنواع العبادة. وهذه تسمى مراتب الدين، لأن مجموعها هو الدين، لأن جبريل لما سأل النبي - صلى الله عليه وسلم - بحضرة أصحابه وأجابه النبي - صلى الله عليه وسلم - عن الإسلام والإيمان والإحسان قَالَ: «هَذَا جِبْرِيلُ أَتَاكُمْ يُعَلِّمُكُمْ أَمْرَ دِينِكُم» ، فسمي هذه الثلاثة الدين.

(1/126)

الدعاء أقسامه ودليله
وَمِنْهُ الدُّعَاءُ، وَالْخَوْفُ، وَالرَّجَاءُ وَالتَّوَكُّلُ، وَالرَّغْبَةُ، وَالرَّهْبَةُ، والخشوع، والإنابة، والاستعانة، والاستعاذة، وَالذَّبْحُ، وَالنَّذْرُ، وَغَيْرُ ذَلَكَ مِنْ أَنْوَاعِ الْعِبَادَةِ الَّتِي أَمَرَ اللهُ بِهَا - كُلُّهَا للهِ تَعَالَى [12]
__________
[12] قوله: ومنه الدعاء: أي ومن أنواع العبادة الدعاء، بدأ به لأنه أعظم أنواع العبادة.
والدعاء على قسمين:
دعاء عبادة، ودعاء مسألة:
دعاء العبادة: هو الثناء على الله سبحانه وتعالى كما في أول الفاتحة: {الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ الرَّحْمَنِ الرَّحِيمِ مَالِكِ يَوْمِ الدِّينِ إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} هذا كله دعاء عبادة، {اهْدِنَا الصِّرَاطَ الْمُسْتَقِيمَ} إلى آخر السورة هذا دعاء مسألة.
ودعاء المسألة: هو طلب شيء من الله - عز وجل - كطلب الهداية، وطلب الرزق، وطلب العلم من الله، وطلب التوفيق.

(1/127)

وَالدَّلِيلُ قَوْلُهُ تَعَالَى: {وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا} [الجن: 18] [13]
__________
[13] المساجد: تطلق ويراد بها أماكن السجود والبقاع التي يصلى فيها، وهي أحب البقاع إلى الله - عز وجل - قد جاء الترغيب في بنائها وإعدادها، قال - صلى الله عليه وسلم -: ( «من بنى مسجدا لله كمفحص قطاة أو أصغر بنى الله له بيتا في الجنة» ) .
يقول الله: {إِنَّمَا يَعْمُرُ مَسَاجِدَ اللَّهِ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ} [التوبة: 18] والمراد بالعمارة، العمارة الحسية والمعنوية، عمارتها بالطين وما تحتاج إليه حتى تأوي المصلين وتظلهم من الحر وتكنهم من البرد، وعمارتها بالعبادة بالصلاة وتلاوة القرآن وذكر الله - عز وجل -.
وتطلق المساجد ويراد بها أعضاء السجود السبعة: وهي الجبهة والأنف واليدان والركبتان ورءوس القدمين، لأنها تسجد لله، والآية تشتمل المعنيين: {وَأَنَّ الْمَسَاجِدَ} أي البقاع التي يصلى فيها، وأعضاء السجود لله - عز وجل -.

(1/128)

فمن صرف شيئًا منها لِغَيْرِ اللهِ فَهُوَ مُشْرِكٌ كَافِرٌ وَالدَّلِيلُ قَوْلُهُ تَعَالَى: {وَمَنْ يَدْعُ مَعَ اللَّهِ إِلَهًا آخَرَ لَا بُرْهَانَ لَهُ بِهِ فَإِنَّمَا حِسَابُهُ عِنْدَ رَبِّهِ إِنَّهُ لَا يُفْلِحُ الْكَافِرُونَ} [المؤمنون: 117] .
__________
{فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا} لا تجعلوا هذه المساجد وهذه البقاع محلًّا للشرك ودعوة غير الله، بل يجب أن تطهر المساجد من الشرك، فلا يكون فيها قبور، ولا يكون فيها دعاء لغير الله، ولا يكون فيها بدع ومحدثات وحلقات صوفية مبتدعة.
يجب أن تطهر المساجد عن البدع والشرك والمعاصي لأنها لله عز وجل، فلا يكون فيها إلا ما يرضي الله عز وجل، فلا تدعوا مع الله أحدًا في هذه المساجد، أو تستخدموا أعضاءكم بالسجود لغير الله عز وجل؛ لأن هذا شرك أكبر كالذي يسجد للصنم أو للقبر أو يسجد للوثن فهذا يسجد لغير الله عز وجل.
الشاهد في قوله: {فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا} أمر بإخلاص الدعاء له وحده.
وقوله: أَحَدًا: يعم كل مدعو من دون الله سواء كان ملكًا أو نبيًّا أو وليًّا أو شجرًا أو حجرًا، يعم كل من دُعِيَ من دون الله عز وجل فإنه يكون شركًا أكبر.

(1/129)

وَفِي الْحَدِيثِ: «الدُّعَاءُ مخ الْعِبَادَةِ» .
وَالدَّلِيلُ قَوْلُهُ تَعَالَى: {وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ إِنَّ الَّذِينَ يَسْتَكْبِرُونَ عَنْ عِبَادَتِي سَيَدْخُلُونَ جَهَنَّمَ دَاخِرِينَ} [غافر:60] [14]
__________
[14] {وَقَالَ رَبُّكُمُ} : أي أمركم ربكم، وقال: {ادْعُونِي أَسْتَجِبْ لَكُمْ} أمر بدعائه سبحانه ووعد بالاستجابة، وهذا من كرمه سبحانه وتعالى؛ لأنه غني عن دعائنا، ولكننا محتاجون لدعائه سبحانه وتعالى، فهو يأمرنا بما نحتاج إليه وبما يصلحنا، وهو سبحانه يغضب إذا تركت سؤاله بينما المخلوق يغضب إذا سألته، ولهذا يقول الشاعر:
الله يغضب إن تركت سؤاله ... وبني آدم حين يسأل يغضب

(1/130)

ويقول آخر:
فلو سئل الناس التراب لأوشكوا ... إذا قيل هاتوا أن يملوا ويمنعوا
فالناس أقسام ثلاثة:
الأول: من لا يدعو الله أصلًا، فيكون مستكبرًا عن عبادة الله.
الثاني: من يدعو الله، ولكن يدعو معه غيره فيكون مشركًا.
الثالث: من يدعو الله مخلصًا له الدعاء، فهذا هو الموحد.
في الحديث أن النبي صلى الله عليه وسلم قال: «الدعاء مخ العبادة» [وفي رواية: «الدعاء هو العبادة» ] فهذا يدل على عظيم الدعاء وأنه أعظم أنواع العبادة؛ لأن الرسول صلى الله عليه وسلم قال: " «مخ العبادة» "

(1/131)

وفي رواية: " «الدعاء هو العبادة» " والرواية الثانية أصح من رواية: " «الدعاء مخ العبادة» " والمعنى واحد.
فالحديث بروايتيه يبين عِظَمَ الدعاء، وأنه هو النوع الأعظم من أنواع العبادة. كما قال صلى الله عليه وسلم: «الحج عرفة» بمعنى أن الوقوف بعرفة في الحج هو الركن الأعظم من أركان الحج، وليس معناه أن الحج كله هو عرفة، ولكن الوقوف بعرفة هو أعظم أركان الحج، كذلك ليست العبادة محصورة في الدعاء؛ ولكن الدعاء هو أعظم أنواعها، ولهذا قال: " «الدعاء هو العبادة» " من باب تعظيم الدعاء وبيان مكانته.
ثم ذكر الشيخ رحمه الله أدلة أنواع العبادة التي ذكرها وهي: الخوف، وَالرَّجَاءُ، وَالتَّوَكُّلُ، وَالرَّغْبَةُ، وَالرَّهْبَةُ، وَالْخُشُوعُ، وَالْخَشْيَةُ، وَالإِنَابَةُ، والاستعانة، والاستعاذة، وَالذَّبْحُ، وَالنَّذْرُ، وَغَيْرُ ذَلَكَ مِنْ أَنْوَاعِ الْعِبَادَةِ التي أمر الله بها كلها لله فقال رحمه الله:

(1/132)

الخوف أنواعه ودليله
ودليل الخوف قوله تعالى: {إِنَّمَا ذَلِكُمُ الشَّيْطَانُ يُخَوِّفُ أَوْلِيَاءَهُ فَلَا تَخَافُوهُمْ وَخَافُونِ إِنْ كُنْتُمْ مُؤْمِنِينَ} [آل عمران:175] . [15]
__________
[15] الخوف نوع من أنواع العبادة وهو عبادة قلبية، وكذلك الخوف والخشية والرغبة والرهبة والرجاء والتوكل كل هذه عبادات قلبية.
والخوف: هو توقع المكروه، وهو نوعان:
خوف العبادة، والخوف الطبيعي.
النوع الأول: خوف العبادة، هذا صرفه لغير الله شرك، وذلك بأن يخاف غير الله فيما لا يقدر عليه إلا الله، كأن يخاف أحدًا أن يمرضه، أو أن يقبض روحه، أو يميت ولده، كما يفعل كثير من الجهال، يخافون على حمل زوجاتهم وعلى أولادهم من الجن، يخافون من السحرة، أو من الموتى، فيعملون أعمالًا شركية لأجل أن يتخلصوا من هذا الخوف، فهذا لا يقدر عليه إلا الله، الأمراض والموت والرزق وقطع الأجل، هذه أمور لا يقدر عليها إلا الله عز وجل، وكذلك إنزال البركة أو غير ذلك، هذه أمور لا تكون إلا من

(1/133)

الله عز وجل فإذا خاف أحدًا في شيء لا يقدر عليه إلا الله فهذا شرك أكبر؛ لأنه صرف نوعًا من أنواع العبادة لغير الله عز وجل، كالذين يخافون من القبور ومن الأضرحة ومن الجن ومن الشياطين أن تمسهم بسوء أو أن تنزل بهم ضررًا، فيذهبون يتقربون إلى هذه الأشياء لدفع ضررها أو خوفًا منها، هذا شرك أكبر، يقول: أخاف إن لم أذبح له أن يصيبني أو يصيب أولادي أو مالي أو ما أشبه ذلك، كما قال قوم هود: {إِنْ نَقُولُ إِلَّا اعْتَرَاكَ بَعْضُ آلِهَتِنَا بِسُوءٍ} يهددونه بآلهتهم ويخوفونه بآلهتهم {قَالَ إِنِّي أُشْهِدُ اللَّهَ وَاشْهَدُوا أَنِّي بَرِيءٌ مِمَّا تُشْرِكُونَ مِنْ دُونِهِ فَكِيدُونِي جَمِيعًا ثُمَّ لَا تُنْظِرُونِي إِنِّي تَوَكَّلْتُ عَلَى اللَّهِ رَبِّي وَرَبِّكُمْ} [هود: 54- 56] هذا هو التوحيد تحداهم كلهم هم وآلهتهم.
{فَكِيدُونِي جَمِيعًا ثُمَّ لَا تُنْظِرُونِي} لا تمهلوني بل من الآن ولم يقدروا عليه بشيء بل نصره الله عليهم.
فالذي يخاف من غير الله فيما لا يقدر عليه إلا الله، هذا يكون قد أشرك الشرك الأكبر، وهذا يسمى خوف العبادة وخوف الشرك كثير في الناس، يخافون من القبور أو من الأولياء، يخافون من الشيطان، يخافون من الجن؛ ولذلك يقومون

(1/134)

بتقديم القربات لهم، يقدمون لهم الذبائح والنذور والأطعمة وغير ذلك من النقود يلقونها على أضرحتهم من أجل أن يسلموا من شرهم أو ينالوا من خيرهم، فهذا هو خوف العبادة.
النوع الثاني:
الخوف الطبيعي: وهو أن تخاف من شيء ظاهر يقدر على ما تخافه منه، كأن تخاف من الحية أو العقرب أو من العدو، هذه أمور ظاهرة ومعروفة، فالخوف منها لا يسمى شركًا هذا خوف طبيعي من شيء ظاهر معروف؛ لأنك تخاف من سبب ظاهر ومطلوب الوقاية منه، والحذر منه، تأخذ السلاح، تأخذ العصا لقتل الحية والعقرب وقتل السبع؛ لأن هذه أمور محسوسة، وفيها ضرر معلوم، فإذا خفت منها فهذا لا يسمى شركًا بل يسمى خوفًا طبيعيا.
ولهذا قال الله في موسى عليه السلام: {فَخَرَجَ مِنْهَا خَائِفًا} أي من البلد {خَائِفًا يَتَرَقَّبُ} [القصص: 21] خائفًا من أعدائه؛ لأنه قتل منهم نفسًا.
وهرب عليه عليه الصلاة والسلام إلى مَدْيَنَ، وكان يترقب ويخشى أن يلحقوه، فهذا خوف طبيعي، لكن تعلم الإنسان أن يعتصم بالله عز وجل ويأخذ بالأسباب التي تدفع عنه الضرر، ويعتمد على الله عز وجل ويتوكل على الله، قال

(1/135)

الرجاء ودليله
ودليل الرجاء قوله تعالى: {فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلًا صَالِحًا وَلَا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَدًا} [الكهف: 110] [16] .
__________
تَعَالَى: {فَلَا تَخَافُوهُمْ وَخَافُونِ إِنْ كُنْتُمْ مُؤْمِنِينَ} [آل عمران: 175] هذه الآية في سورة آل عمران في قصة النبي صلى الله عليه وسلم مع المشركين يوم أحد لما توعدهم المشركون، وقالوا: نرجع إليهم ونستأصلهم فالله جل وعلا يقول: {إِنَّمَا ذَلِكُمُ الشَّيْطَانُ يُخَوِّفُ أَوْلِيَاءَهُ فَلَا تَخَافُوهُمْ وَخَافُونِ إِنْ كُنْتُمْ مُؤْمِنِينَ} [آل عمران:175] أي: أن هذا التهديد وهذا الوعيد إنما هو من الشيطان، أي: يخوفكم أولياءه أو يخوف من انقاد له من الناس وخاف منه، فإنه يتسلط عليهم.
[16] قوله تعالى: من كان يرجو: يعني يطمع في ثواب الله عز وجل ورؤيته عيانًا يوم القيامة، من كان يطمع في أن يرى الله عيانًا يوم القيامة فليعمل عملًا صالحًا، يأتي بالسبب الذي يؤهله لحصول هذا المطلوب، وهو الثواب بدخول الجنة والنجاة من النار، والنظر إلى وجه الله؛ لأن هذا متلازم، لأن من دخل الجنة فإنه يرى الله عز وجل. {فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلًا صَالِحًا}

(1/136)

هذا يدل على أن الرجاء وحده لا يكفي، لا بد من العمل، أما أنك ترجو الله ولكنك لا تعمل فهذا تعطيل للسبب، فالرجاء المحمود هو الذي يكون معه عمل صالح، أما الرجاء غير المحمود فهو الرجاء الذي ليس معه عمل صالح، والعمل الصالح ما توفر فيه شرطان:
الأول: الإخلاص له عز وجل.
الثاني: المتابعة للرسول صلى الله عليه وسلم.
فالعمل لا يكون صالحًا إلا إذا توفر فيه هذان الشرطان: أن يكون خالصًا لوجه الله ليس فيه شرك، وأن يكون صوابًا على سنة رسول الله صلى الله عليه وسلم، ليس فيه بدعة، فإذا توفر فيه الشرطان فهو صالح، وإن اختل فيه شرط فإنه يكون عملًا فاسدًا لا ينفع صاحبه.
فالعمل الذي فيه شرك يرد على صاحبه، كذلك العمل الذي فيه بدعة يرد على صاحبه، قال صلى الله عليه وسلم: «من عمل عملًا ليس عليه أمرنا فهو رد» فهذه الآية فيها الرجاء وأنه عبادة الله عز وجل، وفيها أن الرجاء لا يصح إلا مع العمل الصالح.

(1/137)

التوكل ودليله
َودَلِيلُ التَّوَكُلِ قَوْلُهُ تَعَالَى: {وَعَلَى اللَّهِ فَتَوَكَّلُوا إِنْ كُنْتُمْ مُؤْمِنِينَ} [سورة المائدة: 23] [17] .
__________
[17] التوكل هو التفويض والاعتماد على الله سبحانه وتعالى، وتفويض الأمور إليه سبحانه وتعالى هذا هو التوكل، وهو من أعظم أنواع العبادة، ولهذا قال: {وَعَلَى اللَّهِ فَتَوَكَّلُوا إِنْ كُنْتُمْ مُؤْمِنِينَ} قدم الجار والمجرور على العامل ليفيد الحصر.
{وَعَلَى اللَّهِ فَتَوَكَّلُوا} أي: عليه لا على غيره، ثم قال {إِنْ كُنْتُمْ مُؤْمِنِينَ} فجعل من شرط الإيمان التوكل على الله سبحانه وتعالى، ودل على أن من لم يتوكل على الله فليس بمؤمن، فالتوكل عبادة عظيمة، فالمؤمن دائمًا يتوكل على الله، ويعتمد على الله عز وجل، والله من أسمائه الوكيل، أي: الموكول إليه أمور عباده سبحانه وتعالى، فالتوكل لا يكون إلا على الله، ولا يجوز أن يقول: توكلت على فلان؛ لأن التوكل عبادة، والعبادة لا تكون إلا لله.
أما إذا أسندت إلى أحد من الخلق تصرفًا، فهذا لا يسمى توكلًا إنما يسمى توكيلًا، والوكالة معروفة أنك توكل أحدًا

(1/138)

يقضي لك حاجة، وقد وكل النبي صلى الله عليه وسلم من ينوبون عنه في بعض الأعمال، فالتوكيل غير التوكل، فالتوكل عبادة لا يكون إلا لله، ولا يجوز أن تقول: توكلت على فلان، وإنما تقول وكلت فلانًا.
ومع هذا أنت توكله ولا تتوكل عليه، وإنما تتوكل على الله سبحانه وتعالى، فلاحظوا الفرق بين الأمرين التوكل والتوكيل.
ومن صفات المؤمنين ما ذكره الله تعالى بقوله: {إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ إِذَا ذُكِرَ اللَّهُ وَجِلَتْ قُلُوبُهُمْ وَإِذَا تُلِيَتْ عَلَيْهِمْ آيَاتُهُ زَادَتْهُمْ إِيمَانًا وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ} [الأنفال:2] هذه من صفات المؤمنين، فالتوكل عبادة عظيمة لا تكون إلا لله عز وجل؛ لأنه هو القادر على كل شيء، وهو المالك لكل شيء، وهو الذي يقدر أن يحقق لك مطلوبك، أما المخلوق فإنه قد لا يقدر أن يحقق لك مطلوبك، فإنك توكله في قضاء شيء من الأمور، لكن تتوكل على الله في حصول ذلك الشيء.
ثم أيضًا لنعلم أن التوكل لا ينافي الأخذ بالأسباب، فيجمع المسلم بين التوكل على الله والأخذ بالأسباب، ولا تنافي بينهما، فأنت تعمل الأسباب التي أُمِرْتَ بعملها، ولكن

(1/139)

الرغبة والرهبة والخشوع ودليل كل
وَدَلِيلُ الرَّغْبَةِ وَالرَّهْبَةِ وَالْخُشُوعِ قَوْلُهُ تَعَالَى: {إِنَّهُمْ كَانُوا يُسَارِعُونَ فِي الْخَيْرَاتِ وَيَدْعُونَنَا رَغَبًا وَرَهَبًا وَكَانُوا لَنَا خَاشِعِينَ} [الأنبياء: 90] [18] .
__________
لا تعتمد على الأسباب، وإنما تعتمد على الله، أنت تزرع الزرعَ في الأرض، هذا سبب ولكن لا تعتمد على زرعك وفعلك، بل اعتمد على الله في نمو هذا الزرع وتثميره وحمايته وإصلاحه، ولهذا يقول: {أَفَرَأَيْتُمْ مَا تَحْرُثُونَ أَأَنْتُمْ تَزْرَعُونَهُ أَمْ نَحْنُ الزَّارِعُونَ} [الواقعة: 63، 64] فالزارع الحقيقي هو الله أما أنت فقد فعلت سببًا فقط قد ينتج هذا الزرع وينبت وقد لا ينتج، وإذا نبت قد يصلح وقد لا يصلح، قد يصاب بآفة، فيذهب.
[18] الرغبة: هي طلب الشيء المحمود.
الرهبة: هي الخوف من الشيء المرهوب، قال تعالى: {وَإِيَّايَ فَارْهَبُونِ} [البقرة:40] وهي نوع من الخوف، الرهبة والخوف بمعنى واحد.
الخشوع: نوع من التذلل الله عز وجل، والخضوع والذل بين يديه سبحانه وتعالى وهو من أعظم مقامات العبادة.

(1/140)

قوله تعالى: إِنَّهُمْ الضمير يرجع للأنبياء؛ لأن سورة الأنبياء قد ذكر الله قصص الأنبياء فيها ثم قال: {إِنَّهُمْ كَانُوا يُسَارِعُونَ فِي الْخَيْرَاتِ وَيَدْعُونَنَا رَغَبًا وَرَهَبًا وَكَانُوا لَنَا خَاشِعِينَ} فقوله تعالى: {يُسَارِعُونَ فِي الْخَيْرَاتِ} أي: يتسابقون إليها، ويبادرون إليها، هذه صفة الأنبياء عليهم الصلاة والسلام لا يتكاسلون ولا يتعاجزون، وإنما يسارعون إلى فعل الخيرات ويتسابقون إليها.
قوله تعالى: {وَيَدْعُونَنَا رَغَبًا} أي: طمعًا لما عند الله عز وجل طمعًا في حصول المطلوب.
قوله تعالى: وَرَهَبًا أي: خوفًا منا، فيدعون الله أن يرحمهم، ويدعونه ألا يعذبهم، وألا يؤاخذهم، وألا يعاقبهم، فهم يطمعون في رحمة الله ويخافون من عذابه، كما قال تعالى: {أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ وَيَرْجُونَ رَحْمَتَهُ وَيَخَافُونَ عَذَابَهُ} [الإسراء: 57] فهم يدعون الله خوفًا منه، ويدعونه أيضًا طمعًا فيما عنده، يدعون الله أن يقدر لهم الخير ويدفع عنهم الشر. {وَكَانُوا لَنَا خَاشِعِينَ} أي: خاضعين متذللين متواضعين لله عز وجل فجمعوا بين الصفات الثلاث:

(1/141)

الخشية ودليلها
دليل الخشية قوله تعالى: {فَلَا تَخْشَوْهُمْ} [البقرة: 150] [19] .
__________
الرغبة والرهبة والخشوع، هذه صفات الأنبياء صلى الله عليهم وسلم، وهذه الأنواع الثلاثة من أنواع العبادة لله عز وجل.
وفيها رد على الصوفية الذين يقولون: نحن لا نعبد الله رغبة في ثوابه ولا خوفًا من عقابه، وإنما نعبده محبة له فقط، هذا كلام باطل؛ لأن الأنبياء يدعون الله رغبًا ورهبًا وهم أكمل الخلق.
[19] الخشية نوع من الخوف، وهي أخص من الخوف، وقيل: الخشية: خوف يشوبه تعظيم، قال تعالى: {فَلَا تَخْشَوْهُمْ وَاخْشَوْنِي} أمر الله سبحانه وتعالى بخشيته وحده.
وقال تعالى في الآية: {فَلَا تَخْشَوْهُمْ وَاخْشَوْنِي وَلِأُتِمَّ نِعْمَتِي عَلَيْكُمْ وَلَعَلَّكُمْ تَهْتَدُونَ} فأمر بخشيته سبحانه وتعالى، وقال في صفة المصلين: {وَالَّذِينَ هُمْ مِنْ عَذَابِ رَبِّهِمْ مُشْفِقُونَ} [المعارج: 27] أي: خائفون، هؤلاء خواص الخلق يخافون الله عز وجل، وقال عن الملائكة: {يَخَافُونَ رَبَّهُمْ مِنْ فَوْقِهِمْ وَيَفْعَلُونَ مَا يُؤْمَرُونَ} [النحل:50]

(1/142)

الإنابة ودليلها
وَدَلِيلُ الإِنَابَةِ قَوْلُهُ تَعَالَى: {وَأَنِيبُوا إِلَى رَبِّكُمْ وَأَسْلِمُوا لَهُ} [الزمر: 54] [20] .
__________
خواص الخلق من الملائكة والرسل والأولياء والصالحين يكونون على غاية عظيمة من خشية الله عز وجل والخوف منه سبحانه وتعالى والرهبة منه، فالرهبة والخوف والخشية، كلها بمعنى واحد وإن كان بعضها أخص من بعض، إلا أنها يجمعها الخوف من الله سبحانه وتعالى، وهذه من صفات الأنبياء وعباد الله الصالحين، وهي أنواع عظيمة من أنواع العبادة، وهي من أعمال القلوب التي لا يعلمها إلا الله سبحانه وتعالى.
[20] الإنابة: الرجوع وهي بمعنى التوبة، والتوبة والإنابة بمعنى واحد. ولكن بعض العلماء يقول: الإنابة أخص من التوبة أي: آكد لأنها توبة مع إقبال إلى الله عز وجل، أي: توبة خاصة، والإنسان قد يتوب ويترك الذنب ولا يعود إليه، ويندم عليه، ولكن قد يكون في الإقبال على الله إقبال ضعيف، أما الإنابة فهي إقبال على الله عز وجل، ولهذا قال: {وَأَنِيبُوا إِلَى رَبِّكُمْ وَأَسْلِمُوا لَهُ} أي: ارجعوا له، وأقبلوا عليه سبحانه

(1/143)

الاستعانة ودليلها
ودليل الاستعانة: {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} [الفاتحة: 5] .
__________
وتعالى: {مِنْ قَبْلِ أَنْ يَأْتِيَكُمُ الْعَذَابُ ثُمَّ لَا تُنْصَرُونَ} إذا جاء العذاب المهلك الماحق فإنها لا تقبل توبة من تاب عند ذلك: {إِلَّا قَوْمَ يُونُسَ لَمَّا آمَنُوا كَشَفْنَا عَنْهُمْ عَذَابَ الْخِزْيِ} [يونس: 98] هذا مستثنى وإلا فإنه إذا نزل العذاب المهلك فإنها لا تقبل التوبة، ولهذا قال: {مِنْ قَبْلِ أَنْ يَأْتِيَكُمُ الْعَذَابُ ثُمَّ لَا تُنْصَرُونَ} .
فالتوبة والإنابة لها أجل ولهما حد، فهي لا تقبل توبة من غَرْغَرَ أو من حضره الموت، ولا تقبل توبة من نزل به العذاب الماحق المهلك، ولا تقبل التوبة إذا خرجت الشمس من مغربها قبل قيام الساعة، لا تقبل التوبة حينئذ، فالله يحث العبد على التوبة والإنابة قبل انتهاء أجله: {مِنْ قَبْلِ أَنْ يَأْتِيَكُمُ الْعَذَابُ ثُمَّ لَا تُنْصَرُونَ} .
الشاهد قوله: {وَأَنِيبُوا إِلَى رَبِّكُمْ} دل على أن الإنابة نوع من أنواع العبادة؛ لأنه قال: {إِلَى رَبِّكُمْ} فهذا يدل على أنها نوع من أنواع العبادة.

(1/144)

وفي الحديث: «إذا استعنت فاستعن بالله» [21] .
__________
[21] الاستعانة: طلب العون، وهي على نوعين:
النوع الأول: الاستعانة بشيء لا يقدر عليه إلا الله، فهذه صرفها لغير الله شرك، من استعان بغير الله في شيء لا يقدر عليه إلا الله فإنه قد أشرك؛ لأنه صرف نوعًا من أنواع العبادة لغير الله عز وجل.
النوع الثاني: الاستعانة فيما يقدر عليه المخلوق، فأنت تستعين بأحد أن يبني معك الجدار، أو أن يحمل معك متاعك، أو أن يعينك على مطلوب مباح، كما قال تعالى: {وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ} [المائدة: 2] فالاستعانة في الأمور العادية التي يقدر عليها الناس، هذا النوع لا بأس فيه؛ لأنه من التعاون على البر والتقوى، وقال صلى الله عليه وسلم: «والله في عون العبد ما دام العبد في عون أخيه» .

(1/145)

أما الاستعانة بالمخلوق في شيء لا يقدر عليه إلا الله؛ مثل جلب الرزق ودفع الضرر، فهذا لا يكون إلا لله، كالاستعانة بالأموات، والاستعانة بالجن والشياطين، والاستعانة بالغائبين، وهم لا يسمعونك تهتف بأسمائهم، هذا شرك أكبر؛ لأنك تستعين بمن لا يقدر على إعانتك.
فقوله تعالى: {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} .
إياك نعبد: هذا فيه تقديم المعمول على العامل، المعمول إياك في محل نصب، ونعبد هذا هو العامل الذي نصب إياك، وتقديم المعمول على العامل يفيد الحصر.
فمعنى إياك نعبد: أي لا نعبد غيرك، فحصر العبادة في الله عز وجل.
وإياك نستعين: حصر الاستعانة بالله عز وجل وذلك في الأمور التي لا يقدر عليها إلا الله سبحانه وتعالى.
وفي قوله: إياك نستعين، براءة من الحول والقوة، وأن الإنسان لا قوة له إلا بالله ولا يقدر إلا بالله عز وجل، وهذا غاية التعبد لله إذا تبرأ من الشرك وتبرأ من الحول ومن القوة فهذا غاية التعبد لله عز وجل.

(1/146)

الاستعاذة ودليلها
وَدَلِيلُ الاسْتِعَاذَةِ قَوْلُهُ تَعَالَى: {قُلْ أَعُوذُ بِرَبِّ الْفَلَقِ} [الفلق: 1] . [22]
__________
[22] الاستعاذة: طلب الالتجاء إلى من يمنعك من محذور تخافه من أجل أن يدفع عنك هذا الشيء، هذه هي الاستعاذة.
والاستعاذة نوع من أنواع العبادة، لا يجوز أن تستعيذ بغير الله عز وجل، فمن استعاذ بقبر أو بوثن أو بأي شيء غير الله عز وجل فإنه يكون مشركًا الشرك الأكبر، وقال تعالى: {وَأَنَّهُ كَانَ رِجَالٌ مِنَ الْإِنْسِ يَعُوذُونَ بِرِجَالٍ مِنَ الْجِنِّ فَزَادُوهُمْ رَهَقًا} [الجن: 6] .
كان العرب في جاهليتهم إذا نزلوا في مكان من الأرض يقول أحدهم: أعوذ بسيد هذا الوادي، أي: كبير الجن، يستعيذ به من شر سفهاء قومه.
فقال النبي صلى الله عليه وسلم مبطلًا لذلك ومبينًا لما يشرع بدله: «من نزل منزلًا فقال: أعوذ بكلمات الله التامات من شر ما خلق، لم يضره شيء حتى يرتحل من منزله ذلك» .

(1/147)

هذا هو البديل الصحيح، الاستعاذة بكلمات الله التامات بدلًا من الاستعاذة بالجن.
قال تعالى: {قُلْ أَعُوذُ بِرَبِّ الْفَلَقِ} .
الفلق: هو الصبح، ورب الفلق: هو الله سبحانه وتعالى كما قال تعالى: {فَالِقُ الْإِصْبَاحِ} [الأنعام: 96] أي: مظهر نور الصبح في ظلام الليل. من الذي يقدر على هذا إلا الله سبحانه وتعالى.
{أَعُوذُ بِرَبِّ الْفَلَقِ} أي: رب الصبح إذا أصبح، المالك المتصرف فيه القادر عليه.
{مِنْ شَرِّ مَا خَلَقَ} : هذا يشمل شر جميع المخلوقات، يستعيذ بالله من شر جميع المخلوقات.
هذا يكفيك عن كل استعاذة أو تعوذ مما يفعله الناس {وَمِنْ شَرِّ غَاسِقٍ إِذَا وَقَبَ} .
الغاسق: هو ظلام الليل؛ لأن ظلام الليل تخرج فيه الوحوش والسباع، فأنت تقع في خطر، تستعيذ بالله من شر هذا الظلام وما تحته من هذه المؤذيات.
{وَمِنْ شَرِّ النَّفَّاثَاتِ فِي الْعُقَدِ} وهي السواحر تستعيذ بالله من السحر وأهله؛ لأن السحر شر عظيم.

(1/148)

وقوله تعالى: {قُلْ أَعُوذُ بِرَبِّ النَّاسِ} [الناس: 1] [23] .
__________
{وَمِنْ شَرِّ حَاسِدٍ إِذَا حَسَدَ} .
الحاسد: هو الذي يتمنى زوال النعمة عن الغير، إذا رأى على أحد نعمة فإنه يغتاظ ويتمنى زوال هذه النعمة حسدًا وبغيًا - والعياذ بالله -، وهو من أعظم الخصال المذمومة؛ لأن فيه اعتراضًا على الله، وفيه إساءة إلى الخلق.
ويدخل فيه العائن، الذي يصيب بنظرته؛ لأن الإصابة بالعين نوع من الحسد، فأنت تستعيذ بالله من هذه الشرور، فدل على أن الاستعاذة عبادة لا يجوز أن تصرف لغير الله، فلا تستعيذ بالمخلوق ومن استعاذ بمخلوق فقد أشرك بالله عز وجل، والنبي صلى الله عليه وسلم يقول لعبد الله بن عباس رضي الله عنهما: «وإذا استعنت فاستعن بالله» .
[23] وفي قوله تعالى: {قُلْ أَعُوذُ بِرَبِّ النَّاسِ مَلِكِ النَّاسِ إِلَهِ النَّاسِ مِنْ شَرِّ الْوَسْوَاسِ الْخَنَّاسِ الَّذِي يُوَسْوِسُ فِي صُدُورِ النَّاسِ مِنَ الْجِنَّةِ وَالنَّاسِ} أمر الله عز وجل بالاستعاذة برب الناس ملك الناس إله

(1/149)

الناس، هذه كلها أسماء وصفات لله عز وجل، وفيها أنواع التوحيد الثلاثة، توحيد الربوبية، وتوحيد الألوهية، وتوحيد الأسماء والصفات.
استعذت بالله وبهذه الأسماء والصفات، استعذت من شر الوَسواس وهو الشيطان، أما الوِسواس بالكسر فهو مصدر وَسْوَسَ يُوَسْوِسُ، أما الوَسواس فهذا اسم من أسماء الشيطان؛ لأنه يوسوس للإنسان ويخيل إليه، ويشغله من أجل أن يلقي في قلبه الرعب والتردد والحيرة في أموره، خصوصًا في أمر العبادة، فإن الشيطان يوسوس للإنسان في العبادة حتى يلبس عليه صلاته أو عبادته، ثم ينتهي به الأمر إلى أن يخرج من الصلاة ويعتقد أنها بطلت، أو يصلي ثم يعتقد أنه على غير وضوء، أو أنه ما قام لكذا أو أنه ما فعل كذا، ويصبح في وسواس ولا يطمئن إلى عبادته.
فالله جل وعلا أعطانا الدواء لهذا الخطر وذلك بأن نستعيذ بالله من شر هذا الوسواس.
الخناس: الذي يتخلف ويبتعد، فهو يوسوس إذا غفلت عن ذكر الله، ويخنس، أي: يتأخر إذا ذكرت الله عز وجل، فهو وسواس مع الغفلة، وخناس عند ذكر الله عز وجل.

(1/150)

{الَّذِي يُوَسْوِسُ فِي صُدُورِ النَّاسِ مِنَ الْجِنَّةِ وَالنَّاسِ} : كأن المعنى - والله أعلم - أنه هناك موسوسين من الجن ومن الإنس يوسوسون للناس، يأتون الناس ويشككونهم، فكما أن للجن شياطين يوسوسون فكذلك للإنس شياطين يوسوسون، فأنت تستعيذ بالله من شر القبيلين.
ولهذا يقول النبي صلى الله عليه وسلم: «ما تعوذ متعوذ بمثلهما» أي: هاتين السورتين فينبغي للمسلم أن يقرأهما في أدبار الصلوات ويكررهما ويقرأهما عند النوم مع آية الكرسي وسورة الإخلاص.
يقرأ آية الكرسي، وسورة الإخلاص والمعوذتين، يقرؤهما دبر كل صلاة ويكررهما ثلاثًا بعد المغرب وبعد الفجر، وكذلك يقرؤهما عند النوم من أجل أن يبتعد عنه الشيطان فلا يكدر عليه نومه ويزعجه بالأحلام.
الشاهد من هاتين السورتين أن الله أمر بالاستعاذة به وحده فدل على أن الاستعاذة بغيره من الجن أو من الإنس أو من أي مخلوق أنه لا يجوز؛ لأنها نوع من أنواع العبادة.

(1/151)

الاستغاثة ودليلها
ودليل الاستغاثة: {إِذْ تَسْتَغِيثُونَ رَبَّكُمْ فَاسْتَجَابَ لَكُمْ} [الأنفال: 9] [24] .
__________
[24] الاستغاثة: هي نوع من أنواع العبادة، وهي طلب الغوث، وهي لا تكون إلا عند الشدة، إذا وقع الإنسان في شدة فإنه يطلب الغوث من الله والنجاة من هذه الشدة.
والاستغاثة على نوعين:
النوع الأول: الاستغاثة بالمخلوق فيما لا يقدر عليه إلا الله عز وجل وهذا شرك، فمن استغاث بغير الله من جن أو إنس أو غائبين أو أموات فإن هذا شرك بالله عز وجل.
فالاستغاثة بالأموات وبالغائبين من الشياطين والجن هذا شرك بالله عز وجل.
النوع الثاني: الاستغاثة بالمخلوق الحاضر الحي فيما يقدر عليه، هذا جائز.
قال تعالى في قصة موسى: {فَاسْتَغَاثَهُ الَّذِي مِنْ شِيعَتِهِ عَلَى الَّذِي مِنْ عَدُوِّهِ} [القصص: 15] .

(1/152)

الذبح أقسامه ودليله
ودليل الذبح قوله تعالى: {قُلْ إِنَّ صَلَاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ} [الأنعام:162] .
وَمِنَ السُنَّةِ: «لعَنَ اللهُ مَنْ ذَبَحَ لغير الله» [25] .
__________
[25] الذبح على أربعة أقسام:
الأول: الذبح على وجه التقرب والتعظيم لأحد ما، وهذا لا يجوز إلا لله سبحانه وتعالى؛ لأنه من العبادات المالية، فلا يجوز الذبح للجن ولا للشياطين ولا للملوك والرؤساء تعظيمًا لهم؛ لأن هذه عبادة لا تجوز إلا لله عز وجل.
فالذين يذبحون للجن من أجل السلامة من شرهم، أو من أجل شفاء المرضى، كما يفعله الكهان والمنجمون الذين يدعون العلاج ويقولون للناس: اذبحوا كذا لأجل شفاء مريضكم، ولا تذكروا اسم الله عليه، هذا شرك أكبر مخرج من الملة، وهذا الذي قال الله تعالى محذرًا من فعله لغير الله: {قُلْ إِنَّ صَلَاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ} [الأنعام:162] وقال: {فَصَلِّ لِرَبِّكَ وَانْحَرْ} [الكوثر:2] أي: واذبح لربك.

(1/153)

النذر ودليله
ودليل النذر: {يُوفُونَ بِالنَّذْرِ وَيَخَافُونَ يَوْمًا كَانَ شَرُّهُ مُسْتَطِيرًا} [الإنسان: 7] [26] .
__________
الثاني: الذبح من أجل أكل اللحم، هذا لا بأس به؛ لأنه ما ذبح من أجل التقرب والتعظيم لأحد، وإنما ذبح لحاجة، والأكل منه، فهذا لا بأس به؛ لأنه ليس نوعًا من العبادة ويذبح لبيع اللحم.
الثالث: الذبح على وجه الفرح والسرور، بمناسبة زواج أو مناسبة نزول مسكن جديد، أو قدوم غائب، أو ما أشبه ذلك بجمع الأقارب، ويذبح من باب إظهار الفرح والسرور بما حصل له، هذا لا بأس به؛ لأنه ليس فيه تعظيم لأحد ولا تقرب لأحد، وإنما هو من باب الفرح والسرور في شيء حصل.
الرابع: الذبح من أجل التصدق باللحم على الفقراء والمساكين والمعوزين هذا يعتبر سنة وهو داخل في العبادة.
[26] النذر: هو إلزام الإنسان نفسه بشيء لم يلزمه بأصل الشرع، كأن ينذر أن يصوم، أو ينذر أن يتصدق بكذا. فيلزمه الوفاء بنذره؛ لقول النبي صلى الله عليه وسلم: «من نذر أن يطيع الله»

(1/154)

«فليطعه» والنذر نوع من أنواع العبادة لا يجوز إلا لله، فمن نذر لقبر أو صنم أو غير ذلك فقد أشرك بالله عز وجل، وهو نذر معصية وشرك، وقد قال النبي صلى الله عليه وسلم: «ومن نذر أن يعصي الله فلا يعصه» .

(1/155)


الأصل الثاني معرفة دين الإسلام - شرح الأصول الفوزان

شرح ثلاثة الأصول لصالح الفوزان

الأصل الثاني: معرفة دين الإسلام
تعريف الدين
الأصل الثاني: معرفة دين الإسلام بالأدلة [27] .
__________
[27] لما فرغ الشيخ من بيان معرفة الأصل الأول وهو معرفة الله سبحانه وتعالى بالأدلة، انتقل إلى بيان الأصل الثاني، وهو معرفة دين الإسلام بالأدلة.
فقال: الأصل الثاني: معرفة دين الإسلام بالأدلة، ثم عرفه وبين معناه ثم ذكر مراتبه.
وقوله رحمه الله: معرفة دين الإسلام: الدين يراد به الطاعة، يقال: دان له إذا أطاعه فيما أمر وترك ما نهى.
ويطلق الدين ويراد به الحساب، كما في قوله: {مَالِكِ يَوْمِ الدِّينِ} ويقال: دانه إذا حاسبه، كما قال تعالى: {وَمَا أَدْرَاكَ مَا يَوْمُ الدِّينِ ثُمَّ مَا أَدْرَاكَ مَا يَوْمُ الدِّينِ} [الانفطار: 17، 18] أي: يوم الحساب {يَوْمَ لَا تَمْلِكُ نَفْسٌ لِنَفْسٍ شَيْئًا وَالْأَمْرُ يَوْمَئِذٍ لِلَّهِ} [الانفطار: 19] .
قوله: بالأدلة، أي: أن معرفة دين الإسلام لا تكون بالتقليد أو تكون بالتخرص من عند الإنسان، الدين لا بد له

(1/156)

وهو الاستسلام له بِالتَّوْحِيدِ وَالانْقِيَادُ لَهُ بِالطَّاعَةِ وَالْبَرَاءَةُ مِنَ الشِّرْكِ وأهله [28] .
__________
من أدلة من الكتاب والسنة، أما الإنسان الذي لا يعرف دينه وإنما يقلد الناس، ويكون إمعة مع الناس فهذا لن يعرف دينه وَحَرِيٌّ به أنه «إذا سئل عنه في القبر أن يقول: هاه، هاه، لا أدري، سمعت الناس يقولون شيئًا فقلته» ، فواجب على الإنسان أن يعف دينه بالأدلة من كتاب الله وسنة رسوله صلى الله عليه وسلم ولا يعرف هذا إلا بالتعلم.
[28] الإسلام مأخوذ من أسلم للشيء إذا انقاد له، أسلم نفسه للقتل أي: خضع للقتل، فأسلم نفسه للشيء إذا انقاد له.
فالإسلام هو إسلام الوجه والقصد والنية له عز وجل: {وَمَنْ أَحْسَنُ دِينًا مِمَّنْ أَسْلَمَ وَجْهَهُ لِلَّهِ وَهُوَ مُحْسِنٌ وَاتَّبَعَ مِلَّةَ إِبْرَاهِيمَ حَنِيفًا} [النساء: 125] . {بَلَى مَنْ أَسْلَمَ وَجْهَهُ لِلَّهِ} [البقرة: 112] أي أخلص عمله لله عز وجل، وانقاد لله عن طواعية واختيار ورغبة ومحبة.

(1/157)

الاستسلام لله بالتوحيد، وهو إفراد الله جل وعلا بالعبادة، وهذا هو معنى التوحيد، فمن عبد الله وحده لا شريك له فقد استسلم له.
قوله: والانقياد له سبحانه بالطاعة: فيما أمرك به وما نهاك عنه، فما أمرك به تفعله، وما نهاك عنه تجتنبه طاعة لله سبحانه وتعالى.
قوله: والبراءة من الشرك وأهله: البراءة معناها الانقطاع والاعتزال، والبعد عن الشرك وأهل الشرك، بأن تعتقد بطلان الشرك فتبتعد عنه، وتعتقد وجوب عداوة المشركين؛ لأنهم أعداء الله عز وجل فلا تتخذهم أولياء، إنما تتخذهم أعداء؛ لأنهم أعداء لله ولرسوله ولدينه فلا تحبهم ولا تواليهم، وإنما تقاطعهم في الدين وتبتعد عنهم، وتعتقد بطلان ما هم عليه، فلا تحبهم بالقلب ولا تناصرهم بالقول والفعل؛ لأنهم أعداء لربك وأعداء لدينك، فكيف تواليهم وهم أعداء الإسلام؟! .
لا يكفي أنك تستسلم لله وتنقاد له بالطاعة، وأنت لا تتبرأ من الشرك ولا من المشركين، هذا لا يكفي، ولا تعد مسلمًا حتى تتصف بهذه الصفات.

(1/158)

مراتب الدين
المرتبة الأولى الإسلام
وهو ثلاث مراتب: الإسلام [29]
__________
أولًا: الاستسلام لله بالتوحيد.
ثانيًا: الانقياد له بالطاعة.
ثالثًا: البراءة مما يضاد التوحيد ويضاد الطاعة وهو الشرك.
رابعًا: البراءة من أهل الشرك.
بتحقيق هذه الصفات تكون مسلمًا، أما إذا نقصت صفة واحدة منها فإنك لا تكون مسلمًا، فبهذه الكلمات الثلاث لخص الشيخ تعريف الإسلام، وكم من إنسان لا يعرف معنى الإسلام؛ لأنه لم يتعلم هذا الشيء، ولو قيل له: ما هو الإسلام؟ لم يجب جوابًا صحيحًا.
[29] معنى المراتب: الدرجات؛ لأننا قلنا أن الدين ثلاث درجات بعضها أعلى من بعض، أول مرتبة من مراتب الدين هي الإسلام، ثم بعدها الإيمان، ثم بعدها الإحسان

(1/159)

والإيمان، والإحسان [30] .
__________
فالإسلام أوسع، والإيمان أضيق من الإسلام، والإحسان أضيق من الإيمان.
فدائرة الإسلام واسعة، المنافقون يدخلون فيها إذا انقادوا إلى الإسلام وأظهروه والتزموا به ظاهرا، إذا صلوا مع المسلمين وزكوا وعملوا العمال الظاهرة، يسمون مسلمين، وتطبق عليهم أحكام المسلمين في الدنيا، فلهم ما للمسلمين وعليهم ما على المسلمين، لكنهم في الآخرة في الدرك الأسفل من النار؛ لأنهم ليس عندهم إيمان وإنما عندهم إسلام ظاهري فقط.
[30] قوله: الإيمان: هذه هي المرتبة الثانية، والمؤمنون يتفاوتون؛ منهم المقربون، ومنهم الأبرار، والمقربون هم أصحاب أعلى الدرجات، والأبرار دونهم، ومنهم الظالم لنفسه وهو المرتكب للكبائر التي هي دون الشرك، فهو مؤمن فاسق، أو مؤمن ناقص الإيمان، قال تعالى: {ثُمَّ أَوْرَثْنَا الْكِتَابَ الَّذِينَ اصْطَفَيْنَا مِنْ عِبَادِنَا فَمِنْهُمْ ظَالِمٌ لِنَفْسِهِ وَمِنْهُمْ مُقْتَصِدٌ وَمِنْهُمْ سَابِقٌ بِالْخَيْرَاتِ بِإِذْنِ اللَّهِ ذَلِكَ هُوَ الْفَضْلُ الْكَبِيرُ} [فاطر: 32] .

(1/160)

وكل مرتبة لها أركان [31] .
__________
قوله: الإحسان: هذه هي المرتبة الثالثة هي الإحسان، وهي أن يحسن العبد فيما بينه وبين الله، في عبادة الله عز وجل، وذكر النبي صلى الله عليه وسلم الإحسان فقال: «الإحسان أن تعبد الله كأنك تراه، فإن لم تكن تراه فإنه يراك» . أي: يكون عندك علمًا يقينيًّا أن الله يراك أينما كنت.
[31] قوله: وكل مرتبة لها أركان: والأركان جمع ركن، وهو ما يقوم عليه الشيء.
فأركان الشيء جوانبه التي يقوم عليها ولا يقوم بدونها، وتكون بداخل الشيء، خلاف الشروط فهي تكون خارج الشيء، مثل شروط الصلاة فهي خارج الصلاة قبلها، وأما أركان الصلاة فإنها بداخلها، مثل تكبيرة الإحرام وقراءة الفاتحة، فإذا اختل شيء منها فإن الصلاة لا تصح، كما لو فقد شيء من أركان البنيان فإنه لا يقوم ولا يعتمد.

(1/161)

أركان الإسلام
شَهَادَةُ أَن لا اله إِلا اللهُ وَأَنَّ محمدا رسول الله
معناها ودليلها
فَأَرْكَانُ الإِسْلامِ خَمْسَةٌ: شَهَادَةُ أَن لا اله إِلا اللهُ وَأَنَّ مُحَمَّدًا رَسُولُ اللهِ , وَإِقَامُ الصَّلاةِ، وَإِيتَاءِ الزَّكَاةِ، وَصَوْمُ رَمَضَانَ، وَحَجُّ بَيْتِ الله الحرام. [32]
__________
[32] لا يقوم الإسلام إلا على هذه الأركان، إذا فُقِدَتْ فإن الإسلام لا يستقيم، وبقية الطاعات مكملات لهذه الأركان، كل الطاعات وأفعال الخير كلها مكملات لهذه الأركان، ولهذا «سأل جبريل عليه السلام رسول الله صلى الله عليه وسلم بحضرة الصحابة قال: أخبرني عن الإسلام، قال: الإسلام أن تشهد أن لا إله إلا الله وأن محمدا رسول الله، وتقيم الصلاة، وتؤتي الزكاة، وتصوم رمضان، وتحج البيت إن استطعت إليه سبيلًا» .
ففسر الإسلام بأنه هذه الأركان الخمسة، لكن حديث ابن عمر بين أن هذه الخمسة هي مباني الإسلام فقال: «بني»

(1/162)

فدليل الشهادة: {شَهِدَ اللَّهُ أَنَّهُ لَا إِلَهَ إِلَّا هُوَ وَالْمَلَائِكَةُ وَأُولُو الْعِلْمِ قَائِمًا بِالْقِسْطِ لَا إِلَهَ إِلَّا هُوَ الْعَزِيزُ الْحَكِيمُ} [آل عمران: 18] [33] .
__________
«الإسلام على خمس» أي: أن هذه الخمس ليست هي الإسلام كله لكنها أركانه ومبانيه التي يقوم عليها وبقية المشروعات مكملات ومتممات لهذه الأركان.
[33] قوله تعالى: شهد، أي حكم وقضى وأعلم وبين وألزم، فالشهادة من الله تدور على هذه المعاني الخمسة: الحكم والقضاء والإعلان والبيان والإلزام.
فمعنى شهد، أي: قضى سبحانه وأعلم وأخبر وألزم عباده بذلك، أنه لا إله إلا هو.
لا إله: لا نافية تنفي جميع ما عبد من دون الله.
إلا هو: مثبت العبادة لله وحده ومعنى أنه لا إله إلا هو: أي لا معبود بحق إلا الله سبحانه وتعالى، أما من عبد غير الله فإن عبادته باطلة لقوله تعالى:

(1/163)

{ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ هُوَ الْبَاطِلُ وَأَنَّ اللَّهَ هُوَ الْعَلِيُّ الْكَبِيرُ} [الحج:62]
شهد لنفسه سبحانه وتعالى بالوحدانية وهو أصدق القائلين، وشهادته سبحانه وتعالى أصدق الشهادات؛ لأنها صادرة عن حكيم خبير عليم، يعلم كل شيء فهي شهادة صادقة والملائكة: شهدوا أنه لا إله إلا هو، وهم عالم خلقهم الله لعبادته، ملائكة كرام عباد مكرمون خلقهم الله لعبادته، يسبحون الليل والنهار لا يفترون، وأيضًا خلقهم الله لتنفيذ أوامره في الكون، وكل إليهم تنفيذ ما يأمر به سبحانه وتعالى من أمور الكون، فكل ملك منهم موكل بعمل، وشهادتهم شهادة صدق؛ لأنهم أهل علم وعبادة ومعرفة بالله عز وجل، وهم من أفضل الخلق على الخلاف، هل صالح البشر أفضل من الملائكة أو الملائكة أفضل من صالح البشر، على خلاف.
وأولو العلم: صنفان؛ الملائكة، والصنف الثاني أولو العلم من البشر، وأولو العلم لا يشهدون إلا بما هو حق، بخلاف الجهال لا اعتبار بشهادتهم، وكل عالم من خلق الله يشهد لله بالوحدانية وأنه لا إله إلا هو، وهذا فيه تشريف

(1/164)

لأهل العلم حيث إن الله قرن شهادتهم مع شهادته سبحانه وتعالى وشهادة ملائكته، اعتبر شهادة أهل العلم من الخلق ودل على فضلهم وشرفهم ومكانتهم، على أعظم مشهود به وهو التوحيد.
والمراد بأولي العلم، أهل العلم الشرعي لا كما يقوله بعض الناس: إن أهل العلم المراد بهم أهل الصناعة والزراعة فهؤلاء لا يقال لهم أهل العلم على وجه الإطلاق؛ لأن علمهم محدود مقيد، بل يقال: هذا عالم بالحساب، عالم بالهندسة، عالم بالطب، ولا يقال لهم: أهل العلم مطلقًا؛ لأن هذا لا يطلق إلا على أهل العلم الشرعي، وأيضًا أكثر هؤلاء أهل علم دنيوي، وفيهم ملاحدة يزيدهم علمهم -غالبًا- جهلًا بالله عز وجل، وغرورًا وإلحادًا كما تشاهدون الآن في الأمم الكافرة، متقدمون في الصناعات وفي الزراعة لكنهم كفار، فكيف يقال: إنهم أهل العلم الذين ذكرهم الله في قوله: {وَأُولُو الْعِلْمِ} هذا غير معقول أبدا.
وكذلك قوله: {إِنَّمَا يَخْشَى اللَّهَ مِنْ عِبَادِهِ الْعُلَمَاءُ} [فاطر: 28] المراد علماء الشرع الذين يعرفون الله حق معرفته

(1/165)

ويعبدونه حق عبادته ويخشونه، أما هؤلاء فأغلبهم لا يخشون الله عز وجل بل يكفرون بالله ويجحدونه، ويدعون أن العالم ليس له رب، وإنما الطبيعة هي التي توجده وتتصرف فيه، كما هو عند الشيوعيين، إنهم ينكرون الرب سبحانه وتعالى مع أن عندهم علما دنيويًّا كيف نقول: إن هؤلاء هم أهل العلم.
هذا غلط، فالعلم لا يطلق إلا على أهله، وهو لقب شريف لا يطلق على الملاحدة والكفار، ويقال: هؤلاء أهل العلم.
فالملائكة وأولو العلم شهدوا لله بالوحدانية، إذًا لا عبرة بقول غيرهم من الملاحدة والمشركين والصابئين الذين يكفرون بالله عز وجل، هؤلاء لا عبرة بهم ولا بقولهم؛ لأنه مخالف لشهادة الله وشهادة ملائكته وشهادة أولي العلم من خلقه.
وقوله " قائمًا بالقسط ": منصوب على الحال من شهد، أي: حالة كونه قائمًا سبحانه وتعالى، والقسط: العدل، أي أن الله سبحانه وتعالى قائم بالعدل في كل شيء

(1/166)

ومعناها لا معبود بحق إلا الله، (لا اله) نَافِيًا جَمِيعَ مَا يُعْبَدُ مِنْ دون الله (إلا الله) مثبتًا العبادة له وَحْدَهُ لا شَرِيكَ لَهُ فِي عِبَادَتِهِ كَمَا أنه ليس له شريك في ملكه. [34]
__________
والعدل ضد الجور، وهو سبحانه وتعالى حكم عدل لا يصدر عنه إلا العدل في كل شيء.
لا إله إلا هو: تأكيد للجملة الأولى.
العزيز الحكيم: اسمان لله عز وجل يتضمنان صفتين من صفاته وهما العزة والحكمة.
[34] قوله: ومعناها لا معبود بحق إلا الله، أي معنى لا إله إلا الله ليس كما يقول أهل الباطل: لا خالق ولا رازق إلا الله؛ لأن هذا توحيد الربوبية يقر به المشركون، وهم لا يقولون: لا إله إلا الله، قال تعالى: {إِنَّهُمْ كَانُوا إِذَا قِيلَ لَهُمْ لَا إِلَهَ إِلَّا اللَّهُ يَسْتَكْبِرُونَ وَيَقُولُونَ أَئِنَّا لَتَارِكُو آلِهَتِنَا لِشَاعِرٍ مَجْنُونٍ} [الصافات: 35 - 36] آلهتنا، أي: معبوداتنا {لِشَاعِرٍ مَجْنُونٍ} يعنون الرسول صلى الله عليه وسلم وصفوه بالشعر والجنون؛ لأنه قال لهم: قولوا لا إله إلا الله، ونهاهم عن عبادة الأصنام.

(1/167)

ولما قال لهم: قولوا لا إله إلا الله، قالوا: {أَجَعَلَ الْآلِهَةَ إِلَهًا وَاحِدًا إِنَّ هَذَا لَشَيْءٌ عُجَابٌ} [ص:5] يحسبون الآلهة متعددة.
فدل على أن معناها لا معبود بحق إلا الله، ولو كان معناها لا خالق ولا رازق إلا الله، فإن هذا يقرون به ولا يمارون فيه، فلو كان هذا معناها، ما امتنعوا من قول لا إله إلا الله؛ لأنهم يقولون إذا سئلوا من خلق السماوات والأرض يقولون: الله، إذا سئلوا من الذي يخلق؟ من الذي يرزق؟ من الذي يحيي ويميت؟ ويدبر الأرض؟ يقولون: الله. هم يعترفون بهذا فلو كان هذا معنى لا إله إلا الله لأقروا بهذا، لكن معناها لا معبود بحق إلا الله.
لو قلت: لا معبود إلا الله، هذا غلط كبير؛ لأن المعبودات كلها تكون هي الله -تعالى الله عن هذا- لكن إذا قيدتها وقلت: بحق، انتفت المعبودات كلها إلا الله سبحانه وتعالى، لا بد أن تقول لا معبود حق، أو لا معبود بحق إلا الله. ثم بين ذلك على لفظ الكلمة.
لا إله: النفي، نفي للعبودية عما سوى الله.
إلا الله: هذا إثبات للعبودية لله وحده لا شريك له.

(1/168)

وَتَفْسِيرُهَا الَّذِي يُوَضِّحُهَا قَوْلُهُ تَعَالَى: {وَإِذْ قَالَ إِبْرَاهِيمُ لِأَبِيهِ وَقَوْمِهِ إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ إِلَّا الَّذِي فَطَرَنِي فَإِنَّهُ سَيَهْدِينِ وَجَعَلَهَا كَلِمَةً بَاقِيَةً فِي عَقِبِهِ لَعَلَّهُمْ يَرْجِعُونَ} [الزخرف: 26، 28] [35] .
__________
فلا إله إلا الله تشتمل على نفي وإثبات، ولا بد في التوحيد من النفي والإثبات لا يكفي الإثبات وحده، ولا يكفي النفي وحده، بل لا بد من النفي والإثبات كما قال تعالى: {فَمَنْ يَكْفُرْ بِالطَّاغُوتِ وَيُؤْمِنْ بِاللَّهِ} [البقرة: 256] {وَاعْبُدُوا اللَّهَ وَلَا تُشْرِكُوا بِهِ شَيْئًا} [النساء: 36] .
فلو قلت: الله إله، هذا لا يكفي، اللات إله، والعزى إله، ومناة إله، كل الأصنام تسمى آلهة.
فلا بد أن تقول: لا إله إلا الله، فلا بد من الجمع بين النفي والإثبات حتى يتحقق التوحيد وينتفي الشرك.
[35] خير ما يفسر القرآن القرآنُ، فلا إله إلا الله فسرها الله في القرآن، وذلك في قول الخليل عليه الصلاة والسلام فيما ذكر الله عنه: {إِنَّنِي بَرَاءٌ} هذا النفي لا إله، {إِلَّا الَّذِي فَطَرَنِي} : يعني إلا الله، هذا الإثبات.
فهذه الآية تفسير معنى لا إله إلا الله تمامًا.

(1/169)

وقوله تعالى: {قُلْ يَاأَهْلَ الْكِتَابِ تَعَالَوْا إِلَى كَلِمَةٍ سَوَاءٍ بَيْنَنَا وَبَيْنَكُمْ أَلَّا نَعْبُدَ إِلَّا اللَّهَ وَلَا نُشْرِكَ بِهِ شَيْئًا وَلَا يَتَّخِذَ بَعْضُنَا بَعْضًا أَرْبَابًا مِنْ دُونِ اللَّهِ فَإِنْ تَوَلَّوْا فَقُولُوا اشْهَدُوا بِأَنَّا مُسْلِمُونَ} [آل عمران:64] [36] .
__________
[36] وقوله تعالى: {قُلْ يَاأَهْلَ الْكِتَابِ تَعَالَوْا إِلَى كَلِمَةٍ سَوَاءٍ بَيْنَنَا وَبَيْنَكُمْ أَلَّا نَعْبُدَ إِلَّا اللَّهَ وَلَا نُشْرِكَ بِهِ شَيْئًا} هذه الآية من سورة آل عمران نزلت في وفد نجران النصارى الذين قدموا على النبي صلى الله عليه وسلم وناظروه وسألوه، وحصل بينهم وبينه كلام طويل، وهم نصارى من نصارى العرب، وفي النهاية طلب النبي صلى الله عليه وسلم منهم المباهلة: {فَقُلْ تَعَالَوْا نَدْعُ أَبْنَاءَنَا وَأَبْنَاءَكُمْ وَنِسَاءَنَا وَنِسَاءَكُمْ وَأَنْفُسَنَا وَأَنْفُسَكُمْ ثُمَّ نَبْتَهِلْ فَنَجْعَلْ لَعْنَةَ اللَّهِ عَلَى الْكَاذِبِينَ} [آل عمران: 61] .
فلما طلب منهم المباهلة خافوا ولم يباهلوه عليه الصلاة والسلام، ودفعوا له الجزية؛ لأنهم يعلمون أنهم على باطل، وأنه رسول الله صلى الله عليه وسلم.
نبتهل: أي ندعو باللعنة على الكاذب منا، وكانوا يعلمون أنهم هم الكاذبون، ولو باهلوه لنزلت عليهم النار

(1/170)

وأحرقتهم في مكانهم، فقالوا: لا، لكن ندفع الجزية ولا نباهلكم، فقبل النبي صلى الله عليه وسلم منهم الجزية، لقد تبين أن الله أمره بما في هذه الآية.
وهذه الآية فيها معنى لا إله إلا الله، قوله: ألا نعبد هذا النفي، وقوله: إلا الله هذا الإثبات، وهذا هو العدل الذي قامت له السماوات والأرض، فالسماوات والأرض قامت على التوحيد والعدل، لا نشرك في عبادته شيئًا لا المسيح الذي تزعمون أنه رب وتعبدونه من دون الله، ولا غير المسيح ولا محمد عليه الصلاة والسلام، ولا أحد من الأنبياء ولا من الصالحين ولا من الأولياء، {أَلَّا نَعْبُدَ إِلَّا اللَّهَ وَلَا نُشْرِكَ بِهِ شَيْئًا} .
{وَلَا يَتَّخِذَ بَعْضُنَا بَعْضًا أَرْبَابًا مِنْ دُونِ اللَّهِ} كما اتخذتم الأحبار والرهبان أربابًا من دون الله تعالى: {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَابًا مِنْ دُونِ اللَّهِ وَالْمَسِيحَ ابْنَ مَرْيَمَ وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا إِلَهًا وَاحِدًا} [التوبة: 31] واتخاذ الأحبار والرهبان من دون الله بينه رسول الله صلى الله عليه وسلم في أنه طاعتهم في تحليل ما حرم الله، وتحريم ما أحل

(1/171)

الله هذا معنى اتخاذهم أربابًا من دون الله، إذا كانوا يحللون ما حرم الله ويحرمون ما أحل، فإذا أطاعوهم في ذلك، فقد اتخذوهم أربابا؛ لأن الذي يشرع للناس ويحلل ويحرم هو الله سبحانه وتعالى.
{فَإِنْ تَوَلَّوْا} : ولم يقبلوا دعوة التوحيد. {فَقُولُوا اشْهَدُوا بِأَنَّا مُسْلِمُونَ} أشهدوهم على أنكم موحدون وأنهم كفار، بينوا لهم بطلان ما هم عليه، ففي هذه الآية البراءة من دين المشركين والمصارحة بذلك، اشهدوا بأنا مسلمون ففي هذا وجوب إعلان بطلان ما عليه المشركون وعدم السكوت عن ذلك، والإعلان عن بطلان الشرك والرد على أهله.
والخلاصة:
أن لا إله إلا الله لها ركنان: هما النفي والإثبات، فإذا قيل لك: ما هي أركان لا إله إلا الله، فتقول النفي والإثبات.

(1/172)

وشروطها سبعة لا تنفع إلا بهذه الشروط نظمها بعضهم بقوله:
علم يقين وإخلاص وصدقك ... مع محبة وانقياد والقبول لها
فالعلم: ضده الجهل، فالذي يقول: لا إله إلا الله بلسانه ويجهل معناها هذا لا تنفعه لا إله إلا اله.
واليقين: فلا يكون عنده شك؛ لأن بعض الناس قد يعلم معناها ولكن عنده شك في ذلك، فليس علمه بصحيح، لا بد أن يكون عنده يقين بلا إله إلا الله وأنها حق.
والإخلاص: ضده الشرك، بعض الناس يقول: لا إله إلا الله؛ ولكنه لا يترك الشرك، مثل ما هو الواقع الآن عند عباد القبور، هؤلاء لا تنفعهم لا إله إلا الله؛ لأن من شروطها ترك الشرك.
والصدق: ضده الكذب؛ لأن المنافقين يقولون: لا إله إلا الله؛ لكنهم كاذبون في قلوبهم، لا يعتقدون معناها، قال الله تعالى: {إِذَا جَاءَكَ الْمُنَافِقُونَ قَالُوا نَشْهَدُ إِنَّكَ لَرَسُولُ اللَّهِ وَاللَّهُ يَعْلَمُ إِنَّكَ لَرَسُولُهُ وَاللَّهُ يَشْهَدُ إِنَّ الْمُنَافِقِينَ لَكَاذِبُونَ اتَّخَذُوا أَيْمَانَهُمْ جُنَّةً} [المنافقون:1، 2] .

(1/173)

والمحبة: أن تكون محبًّا لهذه الكلمة وليًّا لأهلها، أما الذي لا يحبها أو لا يحب أهلها فإنها لا تنفعه.
والانقياد: ضد الإعراض والترك، وهو الانقياد لما تدل عليه من عبادة الله وحده لا شريك له، وامتثال أوامره، ما دمت اعترفت وشهدت أنه لا إله إلا الله يلزمك أن تنقاد لأحكامه ودينه، أما أن تقول: لا إله إلا الله، ولا تنقاد لأحكام الله وشرعه فإنها لا تنفعك لا إله إلا الله.
والقبول: القبول المنافي للرد، بأن لا ترد شيئًا من حقوق لا إله إلا الله، وما تدل عليه بل تقبل كل ما تدل عليه لا إله إلا الله، تتقبله تقبلًا صحيحًا.
وزيد شرط ثامن:
وزيد ثامنها الكفران بما ... مع الإله من الأشياء قد ألها
أي: البراءة من الشرك، فلا يكون موحدًا حتى يتبرأ من الشرك: {وَإِذْ قَالَ إِبْرَاهِيمُ لِأَبِيهِ وَقَوْمِهِ إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ} [الزخرف: 26] .
هذه شروط لا إله إلا الله، ثمانية شروط.

(1/174)

وَدِليلُ شَهَادَةِ أَنَّ مُحَمَّدًا رَسُولُ اللهِ قَوْلُهُ: {لَقَدْ جَاءَكُمْ رَسُولٌ مِنْ أَنْفُسِكُمْ عَزِيزٌ عَلَيْهِ مَا عَنِتُّمْ حَرِيصٌ عَلَيْكُمْ بِالْمُؤْمِنِينَ رَءُوفٌ رَحِيمٌ} [التوبة:128] [37] .
__________
[37] الركن الأول من أركان الإسلام مكون من شيئين:
الأول: شهادة أن لا إله إلا الله.
والثاني: شهادة أن محمدًا رسول الله.
فهما ركن واحد، الشق الأول: يعني الإخلاص في العبادة، والشق الثاني: يعني متابعة الرسول صلى الله عليه وسلم.
ودليل شهادة أن محمدا رسول الله قوله: {لَقَدْ جَاءَكُمْ رَسُولٌ مِنْ أَنْفُسِكُمْ عَزِيزٌ عَلَيْهِ مَا عَنِتُّمْ حَرِيصٌ عَلَيْكُمْ بِالْمُؤْمِنِينَ رَءُوفٌ رَحِيمٌ} وأدلة شهادة أن محمدا رسول الله كثيرة من الكتاب والسنة والمعجزات الباهرات الدالة على رسالته صلى الله عليه وسلم، ومن الكتاب هذه الآية، يقول تعالى: {لَقَدْ جَاءَكُمْ رَسُولٌ مِنْ أَنْفُسِكُمْ عَزِيزٌ عَلَيْهِ مَا عَنِتُّمْ حَرِيصٌ عَلَيْكُمْ بِالْمُؤْمِنِينَ رَءُوفٌ رَحِيمٌ} .

(1/175)

فهذه شهادة من الله لهذا الرسول صلى الله عليه وسلم بالرسالة وبيان صفاته.
قوله تعالى: لقد جاءكم: اللام هذه لام القسم، ففيها قسم مقدر، تقديره والله لقد جاءكم.
قد: حرف تحقيق وتأكيد بعد تأكيد.
جاءكم: أيها الناس، هذا خطاب لجميع الناس؛ لأن رسالته صلى الله عليه وسلم عامة لجميع الثقلين، الإنس والجن.
رسول: هو من أوحي إليه بشرع وأمر بتبليغه، سمي رسولًا؛ لأنه مرسل من قبل الله سبحانه وتعالى.
من أنفسكم: أي من جنسكم من البشر، وليس ملكًا من الملائكة، وهذه سنة الله سبحانه وتعالى أنه يرسل إلى البشر رسلًا منهم من أجل البيان، ومن أجل أن يتخاطبوا معهم، ولأنهم يعرفونه، لو أرسل إليهم ملكا ما استطاعوا أن يتخاطبوا معه؛ لأنه ليس من جنسهم، وأيضًا لا يقدرون على رؤية الملك؛ لأنه ليس من جنسهم، من رحمته سبحانه وتعالى أن أرسل إلى الناس رسولًا من جنسهم، بل ومن العرب ومن أشرف بيوت العرب نسبًا، من بني هاشم الذين

(1/176)

هم أشرف أنساب قريش، وقريش أشرف أنساب العرب، فهو خيار من خيار يعرفونه، ويعرفون شخصه، ويعرفون نسبه، ويعرفون قبيلته، ويعرفون بلده، ولو كانوا لا يعرفونه فكيف يصدقونه؟ ولو كان بغير لغتهم فكيف يفهمون كلامه؟ {عَزِيزٌ عَلَيْهِ مَا عَنِتُّمْ} .
فقوله: عزيز: يعني شاق عليه صلى الله عليه وسلم.
ما عنتم: يعني ما يشق عليكم، العنت معناه: التعب والمشقة، والرسول صلى الله عليه وسلم يشق عليه ما يشق على أمته، وكان لا يريد لها المشقة وإنما يريد لها اليسر والسهولة.
ولذلك جاءت شريعته صلى الله عليه وسلم سهلة سمحة، قال صلى الله عليه وسلم: «بعثت بالحنيفية السمحة» قال تعالى: {وَمَا جَعَلَ عَلَيْكُمْ فِي الدِّينِ مِنْ حَرَجٍ} [الحج: 78] .
وقال: {مَا يُرِيدُ اللَّهُ لِيَجْعَلَ عَلَيْكُمْ مِنْ حَرَجٍ} [المائدة: 6] فشريعته سهلة تتماشى مع قدرة الناس واستطاعة المكلفين ولا تحملهم ما لا يطيقون.

(1/177)

ولهذا كان النبي صلى الله عليه وسلم يحب لهم التيسير، وما خير بين أمرين إلا اختار أيسرهما ما لم يكن إثمًا، وكان يحب أن يأتي بالعمل ويتركه شفقة بأمته، يترك العمل وهو يحب أن يأتي به من الأعمال الصالحة من أجل أن لا يشق على أمته، هذه من صفاته، أنه يشق عليه ما يشق على أمته، ويسر بسرورها، ويفرح بفرحها، ومن كانت هذه صفته فلا شك أنه لا يأتي إلا بالخير والرحمة صلى الله عليه وسلم.
حريص عليكم؛ أي: على هدايتكم وإخراجكم من الظلمات إلى النور، ولذلك كان يتحمل المشاق في دعوة الناس طلبًا لهدايتهم وإخراجهم من الظلمات إلى النور حتى قال الله له: {لَعَلَّكَ بَاخِعٌ نَفْسَكَ أَلَّا يَكُونُوا مُؤْمِنِينَ} [الشعراء: 3] أي لعلك مهلك نفسك أن لا يكونوا مؤمنين من أجل الحزن عليهم، فلا تحزن عليهم، وهذا من كمال نصحه صلى الله عليه وسلم.
{بِالْمُؤْمِنِينَ رَءُوفٌ رَحِيمٌ} :
رءوف: من الرأفة وهي الرفق واللطف.
رحيم: وصفه بالرحمة فليس بغليظ {فَبِمَا رَحْمَةٍ مِنَ اللَّهِ لِنْتَ لَهُمْ وَلَوْ كُنْتَ فَظًّا غَلِيظَ الْقَلْبِ لَانْفَضُّوا مِنْ حَوْلِكَ} [آل عمران: 159] .

(1/178)

كان صلى الله عليه وسلم متواضعًا لينا مع المؤمنين، يخفض لهم جناحه ويستقبلهم بالبشر والمحبة والعطف والإحسان، هذه من صفاته صلى الله عليه وسلم.
ذكر الله خمس صفات في هذا الرسول صلى الله عليه وسلم.
الأولى: أنه منكم.
الثانية: عزيز عليه ما عنتم.
الثالثة: حريص عليكم.
الرابعة: بالمؤمنين رءوف.
الخامسة: رحيم.
خمس صفات من صفات هذا النبي صلى الله عليه وسلم، وخص المؤمنين بالرأفة والرحمة؛ لأنه صلى الله عليه وسلم كان غليظًا على المشركين والمعاندين، يغضب لغضب الله سبحانه وتعالى، كما قال تعالى: {يَا أَيُّهَا النَّبِيُّ جَاهِدِ الْكُفَّارَ وَالْمُنَافِقِينَ وَاغْلُظْ عَلَيْهِمْ وَمَأْوَاهُمْ جَهَنَّمُ وَبِئْسَ الْمَصِيرُ} [التوبة: 73] الرحمة والرأفة خاصة بالمؤمنين، وهكذا المؤمنون بعضهم مع بعض: {مُحَمَّدٌ رَسُولُ اللَّهِ وَالَّذِينَ مَعَهُ أَشِدَّاءُ عَلَى الْكُفَّارِ رُحَمَاءُ بَيْنَهُمْ} [الفتح: 29] هذه صفاته صلى الله عليه وسلم.

(1/179)

وَمَعْنَى شَهَادَة أَنَّ مُحَمَّدًا رَسُولُ اللهِ: طَاعَتُهُ فِيمَا أَمَرَ، وَتَصْدِيقُهُ فِيمَا أَخْبَرَ، واجْتِنَابُ مَا عنه نهى وزجر، وأن لا يعبد الله إلا بما شرع. [38]
__________
[38] شهادة أن محمدًا رسول الله لها معنى ومقتضى ليست لفظًا يقال فقط. فمعناها أن تعترف بلسانك وبقلبك أنه رسول الله، تنطق بلسانك وتعتقد ذلك بقلبك أنه رسول الله صلى الله عليه وسلم، أما التلفظ باللسان والإنكار بالقلب فهذه طريقة المنافقين كما أخبرنا الله عنهم بقوله: {إِذَا جَاءَكَ الْمُنَافِقُونَ قَالُوا نَشْهَدُ إِنَّكَ لَرَسُولُ اللَّهِ وَاللَّهُ يَعْلَمُ إِنَّكَ لَرَسُولُهُ وَاللَّهُ يَشْهَدُ إِنَّ الْمُنَافِقِينَ لَكَاذِبُونَ اتَّخَذُوا أَيْمَانَهُمْ جُنَّةً} [المنافقون: 1، 2] جعلوا أيمانهم، أي: شهاداتهم سترة يسترون بها، فصدوا عن سبيل الله، فدل على أن النطق باللسان لا يكفي.
وكذلك اعتقاد القلب مع عدم النطق باللسان لمن يقدر على النطق أيضًا لا يكفي، فإن المشركين يعلمون أنه رسول الله لكنهم يعاندون، كما قال تعالى: {قَدْ نَعْلَمُ إِنَّهُ لَيَحْزُنُكَ الَّذِي يَقُولُونَ فَإِنَّهُمْ لَا يُكَذِّبُونَكَ وَلَكِنَّ الظَّالِمِينَ بِآيَاتِ اللَّهِ يَجْحَدُونَ} [الأنعام: 33] . فهم بقلوبهم يعترفون بالرسالة، ويعرفون أنه رسول الله، لكن منعهم الكبر ومنعهم العناد من الإقرار برسالته.

(1/180)

وكذلك منعهم الحسد كما عند اليهود وعند مشركي العرب، وكان أبو جهل عمرو بن هشام يعترف ويقول: كنا نحن وبنو هاشم متساوين في كل الأمور لكنهم قالوا: منا رسول وليس منكم رسول من أين نأتي برسول؟ فلذلك أنكروا رسالته حسدًا لبني هاشم. ويقول أبو طالب في قصيدته:
ولقد علمت بأن دين محمد ... من خير أديان البرية دينًا
لولا الملامة أو حذار مسبة ... لوجدتني سمحا بذاك مبينا
يعترف بقلبه برسالة محمد لكن منعته الحمية الجاهلية لقومه فلم يكفر بدين عبد المطلب الذي هو عبادة الأصنام، فهم يعترفون بنبوته بقلوبهم، فلا يكفي الاعتراف بالقلب أنه رسول الله بل لا بد أن ينطق بلسانه.
ثم لا يكفي النطق باللسان والاعتراف بالقلب، بل لا بد من أمر ثالث وهو الاتباع، قال الله تعالى فيه: {فَالَّذِينَ آمَنُوا بِهِ وَعَزَّرُوهُ وَنَصَرُوهُ وَاتَّبَعُوا النُّورَ الَّذِي أُنْزِلَ مَعَهُ أُولَئِكَ هُمُ الْمُفْلِحُونَ} [الأعراف: 157]

(1/181)

حتى لو نصره مثل أبي طالب وحامى دونه، وهو يعرف أنه رسول الله لكن لم يتبعه، فإنه ليس بمسلم حتى يتبعه، ولهذا قال الشيخ: وَمَعْنَى شَهَادَة أَنَّ مُحَمَّدًا رَسُولُ اللهِ طَاعَتُهُ فِيمَا أَمَرَ وَتَصْدِيقُهُ فِيمَا أَخْبَرَ، واجْتِنَابُ مَا نهى عنه وزجر، وأن لا يعبد الله إلا بما شرع.
فلا بد مع الاعتراف برسالته ظاهرًا وباطنًا واعتقادًا، ولا بد من اتباعه صلى الله عليه وسلم، ويتلخص ذلك في هذه الأربع كلمات التي ذكرها الشيخ رحمه الله:
الأولى: طاعته فيما أمر: يقول الله جل وعلا: {مَنْ يُطِعِ الرَّسُولَ فَقَدْ أَطَاعَ اللَّهَ} [النساء: 80] ويقول سبحانه: {وَمَا أَرْسَلْنَا مِنْ رَسُولٍ إِلَّا لِيُطَاعَ بِإِذْنِ اللَّهِ} [النساء: 64] .
فقرن طاعة الرسول مع طاعته سبحانه وتعالى، وقرن معصية الرسول مع معصيته {وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ فَإِنَّ لَهُ نَارَ جَهَنَّمَ خَالِدِينَ فِيهَا أَبَدًا} [الجن: 23] وقال: {وَإِنْ تُطِيعُوهُ تَهْتَدُوا} [النور: 54] وقال: {وَأَطِيعُوا الرَّسُولَ لَعَلَّكُمْ تُرْحَمُونَ} [النور: 56] فلا بد من طاعته صلى الله عليه وسلم، فالذي يشهد أنه رسول الله تلزمه طاعته فيما أمر لقوله تعالى: {وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا} [الحشر: 7] .

(1/182)

وقوله {فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ} [النور: 63] ، عن أمره: أي عن أمر الرسول فلا بد من طاعة الرسول صلى الله عليه وسلم.
الثانية: تصديقه فيما أخبر؛ لأن الرسول صلى الله عليه وسلم أخبر عن أمور كثيرة مغيبة، أخبر عن الله وعن الملائكة، وأخبر عن أمور غائبة، وأخبر عن أمور مستقبلة من قيام الساعة وأشراط الساعة والجنة والنار، وأخبر عن أمور ماضية عن أحوال الأمم السابقة، فلا بد من تصديقه فيما أخبر؛ لأنه صدق لا كذب فيه، قال تعالى: {وَمَا يَنْطِقُ عَنِ الْهَوَى إِنْ هُوَ إِلَّا وَحْيٌ يُوحَى} [النجم: 3، 4] .
الرسول صلى الله عليه وسلم لا يتكلم بهذه الأخبار أو هذه الأوامر والنواهي، لا يتكلم بشيء من عنده عليه الصلاة والسلام، إنما يتكلم بوحي من الله عز وجل فأخباره صدق، ومن لم يصدقه فيما أخبر فليس بمؤمن ولا صادق في شهادته أنه رسول الله، كيف يشهد أنه رسول الله ويكذبه في أخباره؟ كيف يشهد أنه رسول الله ولا يطيع أمره؟! .
الثالثة: اجتناب ما نهى عنه وزجر: اجتنب ما نهاك عنه الرسول صلى الله عليه وسلم؛ نهاك عن أقوال وأفعال وصفات كثيرة، ولا

(1/183)

ينهى صلى الله عليه وسلم إلا عن شيء فيه ضرر وفيه شر، ولا يأمر إلا بشيء فيه خير وفيه بر، فإذا لم يجتنب ما نهى عنه رسول الله صلى الله عليه وسلم لم يكن شاهدًا له بالرسالة بل صار متناقضًا، كيف يشهد أنه رسول الله ولا يجتنب ما نهاه عنه الرسول صلى الله عليه وسلم، والله تعالى يقول: {وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا} [الحشر: 7] قال صلى الله عليه وسلم: «إذا نهيتكم عن شيء فاجتنبوه، وإذا أمرتكم بأمر فأتوا منه ما استطعتم» فلا بد من اجتناب ما نهى عنه صلى الله عليه وسلم.
الرابعة: أن لا يُعبد الله إلا بما شرع: تقيد في العبادات بما شرعه الله لرسوله صلى الله عليه وسلم فلا تأت بعبادة لم يشرعها الرسول صلى الله عليه وسلم، وإن كان قصده حسنًا، وإن كنت تريد الأجر، لكن هذا عمل باطل؛ لأنه لم يأت به الرسول صلى الله عليه وسلم. النية لا تكفي بل لا بد من الاتباع.
فالعبادات توقيفية لا يجوز الإتيان بعبادات لم يشرعها رسول الله صلى الله عليه وسلم، قال رسول الله صلى الله عليه وسلم: «من عمل عملا ليس»

(1/184)

«عليه أمرنا فهو رد» وقال صلى الله عليه وسلم: «عليكم بسنتي وسنة الخلفاء الراشدين المهديين من بعدي، تمسكوا بها وعضوا عليها بالنواجذ، وإياكم ومحدثات الأمور، فإن كل محدثة بدعة، وكل بدعة ضلالة» .
فالإتيان بعبادة لم يشرعها رسول الله صلى الله عليه وسلم تعتبر بدعة منكرة منهيًّا عنها، وإن قال بها فلان أو فلان، أو فعلها من فعلها من الناس ما دامت خارجه عن ما جاء به الرسول صلى الله عليه وسلم فإنها بدعة وضلالة، فلا يعبد الله إلا بما شرع على لسان رسوله، والمحدثات والخرافات كلها عمل باطل ونقص وضلال على من أتى بها، وإن كان يقصد بها الخير ويريد الأجر، فإن العبرة ليست بالمقاصد، وإنما العبرة بالاتباع والطاعة والانقياد، ولو كنا أحرارًا نأتي بما نشاء ونستكثر من العبادات ما نشاء لما احتجنا إلى بعثة الرسول صلى الله عليه وسلم.
ولكن من رحمة الله بنا لم يكلنا إلى عقولنا، ولم يكلنا إلى فلان وعلان من الناس؛ لأن هذه الأمور مردها إلى

(1/185)

وَدَلِيلُ الصَّلاةِ وَالزَّكَاةِ وَتَفْسِيرُ التَّوْحِيدِ قَوْلُهُ تَعَالَى: {وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ وَيُقِيمُوا الصَّلَاةَ وَيُؤْتُوا الزَّكَاةَ وَذَلِكَ دِينُ الْقَيِّمَةِ} [البينة: 5] [39] .
__________
الشرع إلى الله ورسوله، ولا ينفع منها إلا ما كان موافقًا لما شرعه الله ورسوله، ففي هذا الابتعاد عن جميع البدع، ومن ابتدع شيئًا في الدين لم يأت به الرسول صلى الله عليه وسلم، فإنه لم يشهد أنه رسول الله، لم يشهد الشهادة الحقيقية؛ لأن الذي يشهد أنه رسول الله صلى الله عليه وسلم شهادة حقيقية يتقيد بما شرعه، ولا يحدث شيئًا من عنده أو يتبع شيئًا محدثًا ممن سبقه.
هذا معنى شهادة أن محمدًا رسول الله ليست ألفاظًا تقال باللسان فقط من غير التزام ومن غير عمل ومن غير تقيد بما جاء به هذا الرسول صلى الله عليه وسلم.
[39] فالصلاة هي الركن الثاني من أركان الإسلام، والزكاة هي الركن الثالث وهي قرينة الصلاة في كتاب الله، الصلاة عمل بدني، والزكاة عمل مالي.
وقد قال أبو بكر الصديق رضي الله عنه: " والله لأقاتلن من فرق بين الصلاة والزكاة " لما امتنع أناس من دفع الزكاة

(1/186)

بعد وفاة الرسول صلى الله عليه وسلم قاتلهم أبو بكر رضي الله عنه وقال: " والله لأقاتلن من فرق بين الصلاة والزكاة، والله لو منعوني عقالًا - وفي رواية " عناقًا"- كانوا يؤدونه لرسول الله صلى الله عليه وسلم لقاتلتهم عليه ".
فالزكاة حق واجب في الأموال، وهي ركن من أركان الإسلام، وهي قرينة الصلاة في كتاب الله عز وجل في كثير من الآيات ومنها هذه الآية: {وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ وَيُقِيمُوا الصَّلَاةَ وَيُؤْتُوا الزَّكَاةَ} .
دليل التوحيد في أولها في قَوْلُهُ تَعَالَى: {وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ} هذا هو تفسير التوحيد، وهو عبادة الله مع الإخلاص له وترك عبادة ما سواه، فالدين والتوحيد والعبادة بمعنى واحد، {مُخْلِصِينَ لَهُ الدِّينَ} أي: العبادة، هذا تفسير التوحيد، لا كما يقوله علماء الكلام: أنه الإقرار بأن الله هو الخالق الرازق المحيي المميت هذا توحيد الربوبية، والمطلوب هو توحيد الألوهية الذي دعت إليه الرسل، ولا يصير المسلم مسلمًا إلا إذا جاء به.
أما من جاء بتوحيد الربوبية فقط فهذا ليس مسلمًا بدليل أن المشركين يعتقدونه وينطقون به ويعترفون به ولم يدخلهم

(1/187)

في الإسلام، ولم يمنع من قتلهم وسبي أموالهم توحيدهم هذا؛ لأنهم ليسوا موحدين لما أشركوا بالله عز وجل في العبادة، هذا هو تفسير التوحيد من كتاب الله لا من كتاب فلان وعلان كتاب "الجوهرة" أو كتاب "المواقف" أو كتب علماء الكلام، لا يؤخذ تفسير التوحيد من هذه الكتب وإنما يؤخذ من كتاب الله ومن سُنة رسول الله صلى الله عليه وسلم، ومن كتب أهل السنة والجماعة الذين يتمسكون بكتاب الله وسنة رسول الله صلى الله عليه وسلم.
ودليل الصلاة في قوله تعالى: {وَيُقِيمُوا الصَّلَاةَ} والمعنى أن يأتوا بها كما أمر الله عز وجل بشروطها وأركانها وواجباتها، أمر مجرد صورة الصلاة فإنها لا تكفي؛ ولهذا لم يقل: ويصلوا، بل قال: ويقيموا الصلاة، ولا تكون الصلاة قائمة إلا إذا أتى بها كما أمر الله سبحانه وتعالى، أما الذي يصلي مجرد صورة في أي وقت يشاء أو بدون طهارة وبدون طمأنينة، ولا يأتي بمتطلبات الصلاة، هذا لم يصل، ولهذا

(1/188)

قال صلى الله عليه وسلم للمسيء في صلاته الذي لا يطمئن في صلاته قال له: «ارجع فصل فإنك لم تصل» ليس مقصودًا صورة الصلاة من قيام وركوع وسجود وجلوس فقط، ليس هذا المقصود، بل المقصود أن يؤتى بها كما شرع الله سبحانه وتعالى مستوفية لكل متطلباتها الشرعية.
ثم ذكر دليل الزكاة بقوله تعالى: {وَيُؤْتُوا الزَّكَاةَ} أي: يدفعوا الزكاة للمستحقين لها، الذين ذكرهم الله تعالى في قوله: {إِنَّمَا الصَّدَقَاتُ لِلْفُقَرَاءِ وَالْمَسَاكِينِ وَالْعَامِلِينَ عَلَيْهَا وَالْمُؤَلَّفَةِ قُلُوبُهُمْ وَفِي الرِّقَابِ وَالْغَارِمِينَ وَفِي سَبِيلِ اللَّهِ وَاِبْنِ السَّبِيلِ فَرِيضَةً مِنَ اللَّهِ وَاللَّهُ عَلِيمٌ حَكِيمٌ} [التوبة:60] .
ذكر ثمانية مصارف وحصرها بـ (إنما) فلا يكون صرفها في غير هذه المصارف الثمانية، فمن صرفها في غير مصارفها الثمانية لم يكن قد آتى الزكاة ولو أنفق أموالًا طائلة ملايين أو مليارات وسماها زكاة، ولا تكون زكاة حتى توضع في مواضعها التي حصرها الله تعالى فيها، هذا معنى إيتاء الزكاة، وأيضًا في وقتها، أي: يخرجها وقت وجوبها. لا يتباطأ

(1/189)

ودليل الصيام: {يَا أَيُّهَا الَّذِينَ آمَنُوا كُتِبَ عَلَيْكُمُ الصِّيَامُ كَمَا كُتِبَ عَلَى الَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ} [البقرة:183] [40] .
__________
ويتأخر ويتكاسل، طيبة بها نفسه، أي لا يعتبرها مغرمًا أو خسارة، وإنما يعتبرها مغنمًا له.
هذه الأمور الثلاثة هي: {دِينُ الْقَيِّمَةِ} الدين: الملة، القيمة: صفة لموصوف محذوف تقديره دين الملة القيمة، أي المستقيمة.
هذا دليل الصلاة والزكاة وتفسير التوحيد.
[40] الصيام لا يجب إلا على المسلمين أما الكفار لو فعلوه ما صح منهم حتى يشهدوا أن لا إله إلا الله وأن محمدًا رسول الله صلى الله عليه وسلم، ما داموا على الكفر فإنهم لا تنفعهم العبادات لا صيام ولا غير صيام، ولذلك خاطب به المؤمنين خاصة؛ لأنهم هم الذين يستجيبون، وهم الذين يصح منهم الصيام، ويقبل منهم الصيام.
{كُتِبَ عَلَيْكُمُ الصِّيَامُ} معنى كتب: فرض، مثل قوله تعالى: {كُتِبَ عَلَيْكُمُ الْقِتَالُ} [البقرة: 216] يعني فرض عليكم القتال، فالكتب في كتاب الله معناه الفرض.

(1/190)

{كَمَا كُتِبَ عَلَى الَّذِينَ مِنْ قَبْلِكُمْ} أي: كما فرض على الذين من قبلكم من الأمم، فدل على أن الصيام كان معروفًا عند الأمم السابقة وفي الشرائع القديمة، ولم تختص به شريعة محمد صلى الله عليه وسلم.
والنفس قد تتثاقل الصيام لما فيه من كبح جماحها ومنعها من الشهوات، والله جل وعلا بين أنه سنته في خلقه، وأنه على جميع الأمم، حتى في الجاهلية كان الصيام معروفًا، كانوا يصومون يوم عاشوراء.
{لَعَلَّكُمْ تَتَّقُونَ} هذا بيان للحكمة من الصيام، فلعلكم تتقون: بيان للحكمة في مشروعية الصيام، وهو أنه يسبب التقوى؛ لأن الصيام يترك به الإنسان مألوفاته وشهواته ومرغوباته تقربًا إلى الله سبحانه وتعالى فيكسبه التقوى، كما أنه يكسر أيضًا شهوة النفس وحدتها؛ لأن الشيطان يجري من ابن آدم مجرى الدم، فمع تناول الشهوات يتسلط الشيطان، ومع ترك الشهوات يضعف مجرى الدم فيطرد الشيطان عن المسلم، ففي الصيام حصول التقوى التي هي جماع الخير كله.
فهذه فائدة الصيام أنه يسبب التقوى، تقوى الله سبحانه وتعالى، واتقاء المحارم والشهوات المحرمة؛ لأن الإنسان إذا

(1/191)

ودليل الحج: {وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلًا وَمَنْ كَفَرَ فَإِنَّ اللَّهَ غَنِيٌّ عَنِ الْعَالَمِينَ} [آل عمران: 97] [41] .
__________
ترك المباحات طاعة لله كان من باب أولى أن يترك المحرمات، الصيام يدربه على تجنب الحرام، ويدربه على التمكن من نفسه الأمارة بالسوء، ويطرد عنه الشيطان، ويلين قلبه للطاعة، ولذلك تجد الصائم أقرب إلى الخير من المفطر، تجده يحرص على تلاوة القرآن وعلى الصلاة، ويذهب إلى المسجد مبكرًا، الصيام لينه للطاعة وهذبه، كل هذا داخل في قوله: {لَعَلَّكُمْ تَتَّقُونَ} .
فالشاهد من الآية قوله: {كُتِبَ عَلَيْكُمُ الصِّيَامُ} هذا دليل على فرضية الصيام، وفسره بقوله: {شَهْرُ رَمَضَانَ الَّذِي أُنْزِلَ فِيهِ الْقُرْآنُ} [البقرة: 185] لأن قوله: {كُتِبَ عَلَيْكُمُ الصِّيَامُ} مجمل فسره بقوله: {فَمَنْ شَهِدَ مِنْكُمُ الشَّهْرَ فَلْيَصُمْهُ} [البقرة: 185] .
[41] ادعى اليهود أنهم مسلمون، وأنهم على دين إبراهيم، فامتحنهم الله جل وعلا في هذه الآية وقال: {وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلًا وَمَنْ كَفَرَ فَإِنَّ اللَّهَ غَنِيٌّ عَنِ الْعَالَمِينَ}

(1/192)

فإن كنتم مسلمين فحجوا؛ لأن الله فرض حج البيت على المسلمين، فإذا لم تحجوا وأبيتم الحج فهذا دليل على أنكم لستم مسلمين، ولستم على ملة إبراهيم {وَمَنْ كَفَرَ فَإِنَّ اللَّهَ غَنِيٌّ عَنِ الْعَالَمِينَ} .
ولله: أي، هذا فرض وحق وواجب لله سبحانه وتعالى على الناس.
حج: معناه في اللغة: القصد.
الحج شرعا: قصد الكعبة المشرفة والمشاعر المقدسة في وقت مخصوص لأداء عبادات مخصوصة، وهي مناسك الحج.
حج البيت: أي، الكعبة، وما حولها من المشاعر تابع لها.
من استطاع إليه سبيلا: هذا بيان شرط الوجوب، وهو الاستطاعة البدنية والاستطاعة المالية، الاستطاعة البدنية بأن يكون قادرا على المشي والركوب والانتقال من بلده إلى مكة في أي مكان من الأرض، هذه البدنية، يخرج العاجز عجزا مستمرا كالمريض مرضا مزمنا والكبير الهرم، فهذا ليس عنده

(1/193)

استطاعة بدنية، فإن كانت عنده استطاعة مالية فإنه ينيب من يحج عه حجة الإسلام.
أما الاستطاعة المالية فهي توفر المركب الذي ينقله، الراحلة أو السيارة أو الطيارة أو الباخرة، كل وقت بحسبه، ويكون عنده مال يستطيع أن يوفر له المركب الذي يمتطيه لأداء الحج، وأيضا الزاد يكون عنده زاد ونفقة له في السفر ذهابا وإيابا، ولمن يمونهم يكون عندهم كفايتهم إلى أن يرجع إليهم، فالزاد معناه أن يكون عنده ما يكفيه في سفره، ويكفي من يمون من أولاده ووالديه وزوجته، وكل من تلزمه نفقته، يؤمن لهم ما يكفيهم حتى يرجع إليهم بعد تأمين سداد الديون إن كان عليه ديون، يكون هذا المال فاضلا بعد سداد الديون.
فإذا توفر هذا فيكون هذا هو السبيل، " الزاد والراحلة " كما في حديث ابن عباس رضي الله عنهما.
ومن لم يستطع: أي، من ليس عنده زاد ولا راحلة فليس

(1/194)

عليه حج؛ لأنه غير مستطيع، فشرط وجوب الحج هو الاستطاعة.
ولما كان الحج يؤتى إليه من بعيد من كل أقطار الأرض، من كل فج عميق، ويحتاج إلى مؤنة، وفيه مشقة وتعب، وقد يحصل فيه أخطار، فمن رحمة الله أن جعله في العمر مرة واحدة، وما زاد عليها فهو تطوع، هذا من رحمة الله سبحانه وتعالى حيث لم يوجبه على المسلم كل سنة، كما قال النبي صلى الله عليه وسلم: «إن الله فرض عليكم الحج فحجوا، قال الأقرع بن حابس رضي الله عنه: أكل سنة يا رسول الله؟ فسكت عنه الرسول صلى الله عليه وسلم، ثم أعاد السؤال، فسكت عنه النبي صلى الله عليه وسلم، ثم أعاد السؤال، فقال النبي صلى الله عليه وسلم: لو قلت نعم لوجبت، ولما استطعتم، الحج مرة واحدة، فما زاد فهو تطوع» ، هذا من رحمة الله.
وقوله سبحانه: {وَمَنْ كَفَرَ فَإِنَّ اللَّهَ غَنِيٌّ عَنِ الْعَالَمِينَ} فيه دليل على أن من امتنع عن الحج وهو يقدر ولم يحج فإنه

(1/195)

كافر؛ لأن الله قال: (ومن كفر) ، أي: من أبى أن يحج وهو قادر على الحج، فإن هذا كفر، قد يكون كفرا أصغر، فمن تركه جاحدا لوجوبه هذا كفر أكبر بإجماع المسلمين، أما من اعترف بوجوبه وتركه تكاسلا فهذا كفر أصغر، ولكن إذا توفي وكان له مال فإنه يحج من تركته؛ لأنه دين عليه لله عز وجل، وهذه الآية فيها وجوب الحج، وهو ركن من أركان الإسلام، وبين الرسول صلى الله عليه وسلم أنه ركن من أركان الإسلام في حديث جبريل، وفي حديث ابن عمر.
وقد فرض الحج في السنة التاسعة على قول، ولم يحج النبي صلى الله عليه وسلم في هذه السنة، وإنما حج في السنة التي بعدها في السنة العاشرة، لماذا؟ لأنه صلى الله عليه وسلم «أرسل عليا ينادي في الناس في الموسم: " أن لا يحج بعد هذا العام مشرك، ولا يطوف بالبيت عريان "» ، فلما منع المشركون والعراة من الحج في العام العاشر حج النبي صلى الله عليه وسلم حجة الوداع.

(1/196)

المرتبة الثانية: الإيمان
تعريف الإيمان
الْمَرْتَبَةُ الثَّانِيَةُ: الإِيمَانُ: وَهُوَ بِضْعٌ وَسَبْعُونَ شُعْبَةً، فَأَعْلاهَا قَوْلُ: لا اله إِلا اللهُ، وَأَدْنَاهَا إِمَاطَةُ الأَذَى عَنِ الطَّرِيقِ، وَالْحَيَاءُ شُعْبَةٌ مِنْ الإيمان. [42]
__________
[42] فالإيمان أعم من الإسلام، فكل مؤمن مسلم، وليس كل مسلم مؤمنا، فالإيمان أعم من جهة نفسه، وأخص من جهة أهله.
والإيمان في اللغة: التصديق، قال تعالى على لسان إخوة يوسف: {وَمَا أَنْتَ بِمُؤْمِنٍ لَنَا} [يوسف: 17] ، أي: بمصدق لنا.
وأما الإيمان في الشرع: فهو كما فسره أهل السنة والجماعة: قول باللسان، واعتقاد بالقلب، وعمل بالجوارح، يزيد بالطاعة، وينقص بالمعصية.
وهو بهذا التفسير يكون حقيقة شرعية؛ لأن الحقائق ثلاث: حقيقة لغوية، وحقيقة شرعية، وحقيقة عرفية.

(1/197)

فتفسير الإيمان بهذا التفسير هو حقيقة شرعية، فالإيمان نقل من المعنى اللغوي إلى المعنى الشرعي.
فالإيمان: قول باللسان، لا بد من النطق والاعتراف باللسان، واعتقاد بالقلب، لا بد من أن يكون ما ينطق به بلسانه معتقدا له بقلبه، وإلا كان مثل إيمان المنافقين الذين {يَقُولُونَ بِأَلْسِنَتِهِمْ مَا لَيْسَ فِي قُلُوبِهِمْ} [الفتح: 11] .
ولا يكفي القول باللسان والاعتقاد بالقلب، بل لا بد من العمل بالجوارح أيضا، لا بد من أداء الفرائض، وتجنب المحرمات، فيفعل الطاعات، ويتجنب المحرمات، كل هذا من الإيمان، وهو بهذا التعريف يشمل الدين كله، لكن هذه الطاعات والشرائع الكثيرة منها ما هو جزء من حقيقة الإيمان للإيمان، ومنها ما هو مكملات للإيمان.
والإيمان له أركان وله شعب، وقد بينها النبي صلى الله عليه وسلم في حديثين، بين أركان الإيمان في حديث جبريل، وبين شعب الإيمان في حديث «الإيمان بضع وسبعون شعبة» ، وهذا يأتي إن شاء الله.
والإيمان والإسلام إذا ذكرا جميعا صار لكل واحد معنى، وإذا ذكر منهما واحد فقط دخل في الآخر، فإذا ذكرا

(1/198)

جميعا فسر الإسلام بالأعمال الظاهرة، وهي أركان الإسلام الخمسة، وفسر الإيمان بالأعمال الباطنة، وهي الأركان الستة، ومحلها القلب، ولا بد من اجتماعها في المسلم، لا بد أن يكون مسلما مؤمنا، يقيم أركان الإسلام، ويقيم أركان الإيمان، لا بد من اجتماعها.
قال صلى الله عليه وسلم: «الإيمان بضع وسبعون شعبة، أو بضع وستون شعبة» روايتان.
قوله: بضع: البضع هو ما بين الثلاثة إلى التسعة، فإذا قيل: بضعة عشر: هو ما بين ثلاثة عشر إلى تسعة عشر، وإذا قيل: بضع فقط فهو ما بين الثلاثة إلى التسعة.
قوله: شعبة: الشعبة هي القطعة من الشيء، أي: أن الأركان بضع وسبعون قطعة أو جزءا.
قوله: أعلاها: أي: أعلى هذه الشعب قول: لا إله إلا الله، فهي رأس الإسلام، ورأس الإيمان، وهي الركن الأول، وهي مدخل الدين.

(1/199)

قوله: أدناها أي: آخرها وأقلها.
قوله: إماطة الأذى عن الطريق أي: إزالة الأذى عن الطريق المسلوك، والأذى كل ما يؤذي الناس من شوك أو حجر أو قاذورات أو مخلفات، كل ما يؤذي الناس في طريقهم، ووضع الأذى في الطريق محرم؛ لأن الطريق للمارة، فالأذى يعطل المارة، أو يعرضهم للخطر، مثل أن يوقف سيارته في الطريق، هذا من الأذى، إرسال الماء من البيت في الطريق، هذا من الأذى، وضع القمامات في الطريق، هذا من الأذى، سواء كان الطريق في البلد أو في البر، وضع الحجارة، وضع الأخشاب، وضع الحديد بطرقات الناس، حفر الحفر في طرقات الناس، كل هذا من الأذى.
فإذا جاء مسلم وأزاح هذا الأذى، أخلى الطريق منه، فهذا دليل على إيمانه، فوضع الأذى في الطريق من شعب الكفر، وإزالة الأذى عن الطريق من شعب الإيمان.
قوله: والحياء شعبة من الإيمان: الحياء خلق يجعله الله في الإنسان، يحمله على فعل ما يجمله ويزينه، ويمنعه مما يدنسه ويشينه، والحياء الذي يحمل صاحبه على الخير، ويبعده عن الشر، هذا محمود، أما الحياء الذي يمنع الإنسان

(1/200)

أركان الإيمان
قال: وأركانه ستة: أَنْ تُؤْمِنَ بِاللهِ، وَمَلائِكَتِهِ، وَكُتُبِهِ، وَرُسُلِهِ، وَالْيَوْمِ الآخر، وتؤمن بالقدر خيره وشره. [43]
__________
من فعل الخير، وطلب العلم، والسؤال عما أشكل عليه، فهذا حياء مذموم لأنه خجل.
وشعب الإيمان كثيرة كما عرفتم، بضع وسبعون، وقد كتب الإمام البيهقي مؤلفا كبيرا بين فيه شعب الإيمان، وله مختصر مطبوع.
ومن أدلة العلماء على أن الإيمان قول باللسان، واعتقاد بالقلب، وعمل بالجوارح، قوله صلى الله عليه وسلم: «أعلاها لا إله إلا الله» ، هذا يدل على القول، وقوله صلى الله عليه وسلم: «أدناها إماطة الأذى عن الطريق» ، هذا عمل دل على أن الأعمال من الإيمان، وقوله صلى الله عليه وسلم: «الحياء شعبة من الإيمان» ، هذا في القلب، الحياء إنما يكون في القلب، فهذا دليل على أن الإيمان قول باللسان، واعتقاد بالقلب، وعمل بالجوارح.
[43] الإيمان يتكون من أركان وشعب، فما الفرق بينهما؟

(1/201)

الفرق أن الأركان لا بد منها، فإذا زال واحد منها زال الإيمان؛ لأن الشيء لا يقوم إلا على أركانه، فإذا فقد ركن من أركان الشيء لم يتحقق، وأما الشعب فإنها مكملات، لا يزول الإيمان بزوال الشيء منها، لكنها مكملات إما واجبات أو مستحبات، فالواجبات لكمال الإيمان الواجب والمستحبات لكمال الإيمان المستحب.
فإذا ترك المسلم شيئا من الواجبات، أو فعل شيئا من المحرمات، فإنه لا يزول إيمانه بالكلية عند أهل السنة والجماعة، ولكن يزول كماله الواجب، فيكون ناقص الإيمان أو فاسقا، كما لو شرب الخمر أو سرق أو زنى، أو فعل شيئا من الكبائر، هذا يكون فاعلا لمحرم وكبيرة من كبائر الذنوب، لكنه لا يكفر بذلك، ولا يخرج من الإيمان، بل يكون فاسقا، ويقام عليه الحد إن كانت المعصية ذات حد، وكذلك من ترك واجبا، كمن ترك بر الوالدين، أو صلة القرابة، هذه واجبات، فمن تركها نقص إيمانه، وكان عاصيا بترك الواجب، فيكون عاصيا إما بترك الواجب، وإما

(1/202)

بفعل محرم، وعلى كل حال لا يخرج من الإيمان، وإنما يكون مؤمنا ناقص الإيمان.
هذا مذهب أهل السنة والجماعة، خلافا للخوارج والمعتزلة الذين يكفران مرتكب الكبيرة، فالخوارج يكفرونه ويخرجونه من الدين، والمعتزلة يخرجونه من الدين، لكن لا يدخلونه في الكفر، وإنما يقولون: هو في منزلة بين منزلتين، لا هو مؤمن، ولا كافر.
هذا مذهبهم، وهو مذهب مبتدع، مخالف للأدلة، ومخالف لما هو عليه أهل السنة والجماعة، والسبب في ذلك تقصيرهم في الاستدلال، حيث أخذوا أدلة الوعيد، وتركوا أدلة الوعد مثل قوله تعالى: {إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ} [النساء: 48] ، هذه من أدلة الوعد، دلت على أن العاصي الذي لم يصل إلى حد الشرك والكفر أنه مرجو له المغفرة، ومعرض للوعيد والعقوبة.
فإذا جمعت بين قوله تعالى: {وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ فَإِنَّ لَهُ نَارَ جَهَنَّمَ خَالِدِينَ فِيهَا أَبَدًا} [الجن: 23] ، من أخذ بظاهرها كفر

(1/203)

بالمعصية مطلقا، وإن ردها إلى قوله تعالى: {إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ} [النساء: 48] تبين له الحق، وأنه لا يخرج من الدين، ولكنه متوعد بالنار، إن شاء الله غفر له، وإن شاء عذبه، فقد يأتي عليه مكفرات في الدنيا، أو عذاب في القبر، تكفر هذه السيئات، والمكفرات كثيرة، يبتلى بمصائب، يبتلى بعقوبات في الدنيا، أو يعذب في قبره، أو يؤجل إلى يوم القيامة، ويكون تحت المشيئة.
هذا مذهب أهل السنة والجماعة، وهذا هو الفرق بين الشعب والأركان، فمن ترك شيئا من الأركان فإنه يكفر، من جحد التوحيد وأشرك بالله عز وجل هذا يكفر؛ لأنه ترك الركن الأول، ومن جحد أحد الرسل يكفر؛ لأنه ترك ركنا من أركان الإسلام، ومن جحد الملائكة يكفر ويخرج من الملة، ومن كفر بالبعث، أو جحد الجنة أو النار أو الصراط أو الميزان، أو شيئا مما ثبت من أمور الآخرة، فإنه بذلك يكفر؛ لأنه أنكر ركنا من أركان الإيمان، كذلك من جحد القدر وقال: الأمر أنف، ولم يسبق قدر من الله، إنما هي المصادفة، والأمور بالصدفة، وليس هناك قدر، كما يقوله غلاة المعتزلة، فإنه يكفر أيضا؛ لأنه جحد القدر، أما من ترك شيئا من الشعب فإن هذا

(1/204)

ينقص إيمانه، إما أن يكون نقصا لكماله الواجب، أو نقصا لكماله المستحب، لكنه لا يكفر بذلك.
وما دليل الزيادة والنقصان في الإيمان؟
أما دليل الزيادة: فقوله تعالى: {إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ إِذَا ذُكِرَ اللَّهُ وَجِلَتْ قُلُوبُهُمْ وَإِذَا تُلِيَتْ عَلَيْهِمْ آيَاتُهُ زَادَتْهُمْ إِيمَانًا} [الأنفال: 2] ، فدل على أن الإيمان يزيد بسماع القرآن، وقوله تعالى: {وَإِذَا مَا أُنْزِلَتْ سُورَةٌ فَمِنْهُمْ مَنْ يَقُولُ أَيُّكُمْ زَادَتْهُ هَذِهِ إِيمَانًا فَأَمَّا الَّذِينَ آمَنُوا فَزَادَتْهُمْ إِيمَانًا وَهُمْ يَسْتَبْشِرُونَ} [التوبة: 124] .
دل على أن الإيمان يزيد بنزول القرآن وسماعه وتدبره، كما في قوله تعالى: {وَمَا جَعَلْنَا أَصْحَابَ النَّارِ إِلَّا مَلَائِكَةً وَمَا جَعَلْنَا عِدَّتَهُمْ إِلَّا فِتْنَةً لِلَّذِينَ كَفَرُوا لِيَسْتَيْقِنَ الَّذِينَ أُوتُوا الْكِتَابَ وَيَزْدَادَ الَّذِينَ آمَنُوا إِيمَانًا} [المدثر: 31] ، فدل على أن الإيمان يزيد بالطاعات والتصديق.
وأما النقصان: فإن كل شيء يزيد فإنه ينقص، كل شيء قابل للزيادة فإنه قابل للنقص، هذا من ناحية، ودل عليه قوله صلى الله عليه وسلم في الحديث الصحيح: «إن الله سبحانه وتعالى يوم القيامة يقول: أخرجوا من النار من كان»

(1/205)

«في قلبه مثقال حبة من خردل من إيمان» ، فدل على أن الإيمان ينقص حتى يكون على وزن خردل في القلب، وكذلك قوله تعالى: {هُمْ لِلْكُفْرِ يَوْمَئِذٍ أَقْرَبُ مِنْهُمْ لِلْإِيمَانِ} [آل عمران: 167] دل على أن الإيمان ينقص حتى يكون أقرب إلى الكفر، وفي قوله صلى الله عليه وسلم: «من رأى منكم منكرا فليغير بيده، فإن لم يستطيع فبلسانه، فإن لم يستطع فبقلبه، وذلك أضعف الإيمان» دل على أن الإيمان يضعف، أي: ينقص، فالإيمان إذا يزيد بالطاعة، وينقص بالمعصية.
قوله: وأركانه ستة، أي: دعائمه التي يقوم عليها، ويفقد بفقدها أو بفقد واحد منها ستة أركان، وهي:
الأول: أن تؤمن بالله: فالركن الأول وهو الإيمان بالله، يشمل أنواع التوحيد الثلاثة: الإيمان بأن الله سبحانه وتعالى واحد أحد فرد صمد، لا شريك له في ربوبيته، ولا في ألوهيته، ولا في أسمائه وصفاته.

(1/206)

الثاني: الإيمان بالملائكة: والملائكة جمع ملك، وأصله ملأك ثم سهل وقيل: ملك، والملائكة خلق من خلق الله في عالم الغيب، خلقهم الله لعبادته، ولتنفيذ أوامره سبحانه وتعالى في ملكه، وهم أصناف، كل صنف له عمل موكل به ويقوم به، لا يعصون الله ما أمرهم، ويفعلون ما يؤمرون، فمنهم من هو موكل بالوحي، وهو جبريل عليه السلام، وهو أشرف الملائكة، وهو الروح الأمين، شديد القوي، ومنهم من هو موكل بحمل العرش {الَّذِينَ يَحْمِلُونَ الْعَرْشَ وَمَنْ حَوْلَهُ} [غافر: 7] ، قال تعالى: {وَالْمَلَكُ عَلَى أَرْجَائِهَا وَيَحْمِلُ عَرْشَ رَبِّكَ فَوْقَهُمْ يَوْمَئِذٍ ثَمَانِيَةٌ} [الحاقة: 17] .
العرش هو أعظم المخلوقات، ولا يعلم عظمه إلا الله عز وجل، يحمله الملائكة، وهذا دليل على عظم الملائكة، وعظم قواهم وخلقهم، قال تعالى: {الْحَمْدُ لِلَّهِ فَاطِرِ السَّمَاوَاتِ وَالْأَرْضِ جَاعِلِ الْمَلَائِكَةِ رُسُلًا أُولِي أَجْنِحَةٍ مَثْنَى وَثُلَاثَ وَرُبَاعَ يَزِيدُ فِي الْخَلْقِ مَا يَشَاءُ} [فاطر: 1] ، فمنهم من له ستمائة جناح كجبريل عليه الصلاة والسلام، فلا يعلم عظم خلقتهم إلا الله سبحانه وتعالى:

(1/207)

{بَلْ عِبَادٌ مُكْرَمُونَ لَا يَسْبِقُونَهُ بِالْقَوْلِ وَهُمْ بِأَمْرِهِ يَعْمَلُونَ} [الأنبياء: 26-27] ، ومنهم الموكل بالقطر والنبات، وهو ميكائيل، ومنهم من هو موكل بالنفخ في الصور، وهو إسرافيل، ينفخ في الصور، فيهلك كل شيء، قال تعالى: {وَنُفِخَ فِي الصُّورِ فَصَعِقَ مَنْ فِي السَّمَاوَاتِ وَمَنْ فِي الْأَرْضِ إِلَّا مَنْ شَاءَ اللَّهُ} ، ثم ينفخ فيه مرة ثانية، فتطير الأرواح في أجسادها {ثُمَّ نُفِخَ فِيهِ أُخْرَى فَإِذَا هُمْ قِيَامٌ يَنْظُرُونَ} [الزمر: 68] .
تطير الأرواح من القرن وهو الصور إلى أجسادها، وتدخل فيها، فيحيون بإذن الله، ثم يسيرون إلى المحشر.
ومنهم من هو موكل بقبض الأرواح عند نهاية آجالها، وهو ملك الموت، قال تعالى: {قُلْ يَتَوَفَّاكُمْ مَلَكُ الْمَوْتِ الَّذِي وُكِّلَ بِكُمْ ثُمَّ إِلَى رَبِّكُمْ تُرْجَعُونَ} [السجدة: 11] ، ومعه أعوان من الملائكة: {تَوَفَّتْهُ رُسُلُنَا وَهُمْ لَا يُفَرِّطُونَ} [الأنعام: 61] يعني أعوان ملك الموت، ومنهم من هو موكل بالأجنة في الأرحام، قال رسول الله صلى الله عليه وسلم: «إن أحدكم يجمع خلقه في بطن أمه أربعين يوما نطفة، ثم يكون علقة مثل ذلك، ثم يكون مضغة»

(1/208)

«مثل ذلك، ثم يرسل إليه الملك» الحديث، ومنهم الموكلون بحفظ أعمال بني آدم، قال تعالى: {وَإِنَّ عَلَيْكُمْ لَحَافِظِينَ كِرَامًا كَاتِبِينَ} [الانفطار: 10، 11] ، يلازمونكم بالليل والنهار.
قال صلى الله عليه وسلم: «يتعاقبون فيكم ملائكة بالليل، وملائكة بالنهار، ويجتمعون في صلاة الفجر، وفي صلاة العصر، ويشهدون للمصلين عند الله سبحانه وتعالى» ، ولهذا قال تعالى: {وَقُرْآنَ الْفَجْرِ إِنَّ قُرْآنَ الْفَجْرِ كَانَ مَشْهُودًا} [الإسراء: 78] أي: يحضره الملائكة، ملائكة الليل وملائكة النهار، ومنهم من هو موكل بحفظ بني آدم من المكاره، يحفظونه من الآفات، ومن الأعداء ومن الهوام ومن السباع ومن الأفاعي والحيات، ما دام له بقية حياة فإن له ملائكة يحفظونه من الأخطار.
ينام بين السباع وبين الحيات في البر، من الذي يدفع عنه الحيات والسباع والهوام؟ معه ملائكة سخرهم الله سبحانه

(1/209)

وتعالى، قال الله فيهم: {لَهُ مُعَقِّبَاتٌ مِنْ بَيْنِ يَدَيْهِ وَمِنْ خَلْفِهِ يَحْفَظُونَهُ مِنْ أَمْرِ اللَّهِ} [الرعد: 11] ، أي: بأمر الله هؤلاء يحفظون بني آدم من المكاره والأخطار إلى أن يحين الأجل، فإذا حان الأجل تخلوا عنه، فوقع ما قدر الله له من الموت أو الإصابة التي تفضي إلى الموت.
ومنهم ملائكة موكلون بتنفيذ الأوامر في أقطار السماوات والأرض، لا يعلمهم إلا الله سبحانه وتعالى، منهم ملائكة يطلبون مجالس الذكر ويحضرونها كما قال رسول الله صلى الله عليه وسلم: «ما اجتمع قوم في بيت من بيوت الله، يتلون كتاب الله، ويتدارسونه بينهم، إلا نزلت عليهم السكينة، وغشيتهم الرحمة، وحفتهم الملائكة» ، ملائكة سياحون في الأرض، يطلبون حلق الذكر ويشهدونها.
ولا يعلم الملائكة وأصنافهم وأوصافهم إلا الله، لكن ما جاء في النصوص القرآنية والأحاديث النبوية الصحيحة أثبتناه واعتقدناه، وما لم يذكر لنا نمسك عنه ولا نبحث فيه؛ لأن هذا من علم الغيب الذي لا ندخل فيه إلا بدليل.

(1/210)

فالإيمان بالملائكة ركن من أركان الإسلام، فمن جحد الملائكة وقال: لا يوجد ملائكة لأننا لا نراهم، هذا يكون كافرا ملحدا زنديقا والعياذ بالله؛ لأنه لم يؤمن بالغيب، وكذلك الذي يؤول الملائكة فيقول: الملائكة إنما هي معان وليست أجساما، وهي الهواجس التي تأتي على الإنسان، إن كانت هواجس خير فهي ملائكة، وإن كانت هواجس شر فهي شياطين، فهذا قول إلحادي والعياذ بالله، ومع الأسف هو في " تفسير المنار " نقله محمد رشيد رضا عن شيخه محمد عبده.
وهذا كلام الفلاسفة، وهو كلام باطل، من اعتقده فهو كافر، لكن نرجو أنه نقله ولم يعتقده، ولكن نقله من غير تعقيب فيه خطورة، وهذا كلام باطل وكفر بالملائكة، نسأل الله العافية والسلامة.
فالإنسان لا يدخل بعقله وتفكيره، أو ينقل عن الفلاسفة أو عن الزنادقة شيئا من أمور الدين وأمور الغيب، وإنما يعتمد على الكتاب والسنة، هذا هو الواجب، ويذكر في " تفسير المنار " أنه منقول من كتاب " إحياء علوم الدين " للغزالي، والله أعلم.

(1/211)

وكتاب " إحياء علوم الدين " للغزالي فيه طوام وفيه بلايا، وإن كان فيه شيء من الخير والفوائد، لكن فيه من المهلكات والسموم الشيء الكثير، وهو كتاب مختلط، شره أكثر من خيره، فلا يليق بالمبتدئ أو العامي أن يطالع فيه إلا إذا كان عنده علم وتمييز بين الحق والباطل.
والملائكة ليسوا معان كما يقول، بل الملائكة أجسام وأشكال، يتشكلون بأشكال أعطاهم الله القدرة عليها، ولهذا كان جبريل عليه السلام يأتي إلى النبي صلى الله عليه وسلم في صورة رجل، فأعطاهم الله القدرة على التشكل في أشكال من أجل مصلحة بني آدم؛ لأن بني آدم لا يطيقون رؤية الملائكة على خلقتهم التي خلقهم الله عليها، وإنما يأتون إلى النبي صلى الله عليه وسلم في صورة رجل رفقا ببني آدم، ولا يرون على صورتهم وحقيقتهم إلا عند العذاب، قال تعالى: {يَوْمَ يَرَوْنَ الْمَلَائِكَةَ لَا بُشْرَى يَوْمَئِذٍ لِلْمُجْرِمِينَ} [الفرقان: 22] ، وعند الموت يعاينهم الإنسان، يرى ملائكة الموت، لكن في الدنيا وعلى قيد الحياة لا يراهم؛ لأنه لا يطيق رؤيتهم، خلقهم الله من نور، وخلق الشياطين من نار كما في القرآن، وخلق آدم من تراب، فالله على كل شيء قدير.

(1/212)

والكفار يعتقدون أن الملائكة بنات الله، قال تعالى: {وَجَعَلُوا الْمَلَائِكَةَ الَّذِينَ هُمْ عِبَادُ الرَّحْمَنِ إِنَاثًا أَشَهِدُوا خَلْقَهُمْ سَتُكْتَبُ شَهَادَتُهُمْ وَيُسْأَلُونَ} [الزخرف: 19] .
الثالث: الإيمان بكتبه: وهي الكتب التي أنزلها الله على الرسول لهداية البشر، نؤمن بأنها كلام الله حقيقة، ونؤمن بما سمى الله منها وما لم يسم، سمى الله لنا منها التوراة والإنجيل والقرآن العظيم وصحف إبراهيم وموسى والزبور، فنؤمن بها، ونؤمن بما لم يسمه الله منها، فالإيمان بالكتب السابقة يكون إيمانا مجملا، والإيمان بالقرآن يكون إيمانا مفصلا بكل ما فيه؛ لأنه كتابنا، وأنزل على نبينا محمد صلى الله عليه وسلم، فمن جحد آية أو حرفا من حروفه فهو كافر مرتد عن الإسلام.
وكذلك من آمن ببعض القرآن وكفر ببعض فهو كافر، وكذلك من آمن ببعض الكتب وكفر ببعض فهو كافر، ومن قال: أنا أومن بالقرآن ولا أومن بالتوراة والإنجيل فهو كافر، أو قال: أومن بالتوراة والإنجيل ولا أومن بالزبور الذي أنزل على داود عليه السلام فهو كافر، قال تعالى: {وَآتَيْنَا دَاوُدَ زَبُورًا} [النساء: 163] ، أو أنكر صحف إبراهيم فهو كافر؛

(1/213)

لأنه مكذب لله عز وجل، ومكذب لرسله، فهو كافر لأنه جحد ركنا من أركان الإيمان.
الرابع: الإيمان برسله: الإيمان بالرسل جميعهم من أولهم إلى آخرهم، من سمى الله منهم ومن لم يسم، نؤمن بهم جميعا، وأنهم رسل الله حقا، جاءوا بالرسالة، وبلغوها لأممهم.
فمن كفر بنبي واحد فهو كافر بجميع الرسل لقوله تعالى: {إِنَّ الَّذِينَ يَكْفُرُونَ بِاللَّهِ وَرُسُلِهِ وَيُرِيدُونَ أَنْ يُفَرِّقُوا بَيْنَ اللَّهِ وَرُسُلِهِ وَيَقُولُونَ نُؤْمِنُ بِبَعْضٍ وَنَكْفُرُ بِبَعْضٍ وَيُرِيدُونَ أَنْ يَتَّخِذُوا بَيْنَ ذَلِكَ سَبِيلًا أُولَئِكَ هُمُ الْكَافِرُونَ حَقًّا وَأَعْتَدْنَا لِلْكَافِرِينَ عَذَابًا مُهِينًا وَالَّذِينَ آمَنُوا بِاللَّهِ وَرُسُلِهِ وَلَمْ يُفَرِّقُوا بَيْنَ أَحَدٍ مِنْهُمْ أُولَئِكَ سَوْفَ يُؤْتِيهِمْ أُجُورَهُمْ وَكَانَ اللَّهُ غَفُورًا رَحِيمًا} [النساء: 150 - 152] .
فالكفر بنبي واحد أو برسول كفر بالجميع، ولهذا قال: {كَذَّبَتْ قَوْمُ نُوحٍ الْمُرْسَلِينَ} [الشعراء: 105] ، مع أنهم كذبوا نوحا، فتكذيبهم لنوح صار تكذيبا لبقية المرسلين، وكذلك من كفر بعيسى ومحمد كاليهود، أو كفر بمحمد كالنصارى، فإنه كافر بالجميع، لا بد من الإيمان بجميع الرسل عليهم الصلاة والسلام، من سمى الله منهم ومن لم يسم.

(1/214)

وقد سمى الله منهم كما في سورة الأنعام: {وَتِلْكَ حُجَّتُنَا آتَيْنَاهَا إِبْرَاهِيمَ عَلَى قَوْمِهِ نَرْفَعُ دَرَجَاتٍ مَنْ نَشَاءُ إِنَّ رَبَّكَ حَكِيمٌ عَلِيمٌ وَوَهَبْنَا لَهُ إِسْحَاقَ وَيَعْقُوبَ كُلًّا هَدَيْنَا وَنُوحًا هَدَيْنَا مِنْ قَبْلُ وَمِنْ ذُرِّيَّتِهِ دَاوُدَ وَسُلَيْمَانَ وَأَيُّوبَ وَيُوسُفَ وَمُوسَى وَهَارُونَ وَكَذَلِكَ نَجْزِي الْمُحْسِنِينَ وَزَكَرِيَّا وَيَحْيَى وَعِيسَى وَإِلْيَاسَ كُلٌّ مِنَ الصَّالِحِينَ وَإِسْمَاعِيلَ وَالْيَسَعَ وَيُونُسَ وَلُوطًا وَكُلًّا فَضَّلْنَا عَلَى الْعَالَمِينَ} [الأنعام: 83 - 86] ، فذكر جملة منهم في هذه الآيات، وفي آيات أخرى، فنؤمن بمن سمى الله منهم، ونؤمن بمن لم يسم الله منهم.
الخامس: اليوم الآخر: الإيمان باليوم الآخر هو الركن الخامس، واليوم الآخر المراد به يوم القيامة، سمي باليوم الآخر لأنه بعد اليوم الأول، وهو يوم الدنيا، الدنيا هي اليوم الأول، والقيامة هي اليوم الآخر، والإيمان باليوم الآخر هو الإيمان بما بعد الموت من عذاب القبر ونعيمه، وسؤال الملكين في القبر، وكل ما يكون بعد القبر فهو من الإيمان باليوم الآخر، وكذلك الإيمان بالبعث والنشور والمحشر والحساب ووزن الأعمال، والصراط والميزان الذي توزن به الحسنات والسيئات، والجنة والنار، فتفاصيل ما يحصل في

(1/215)

اليوم الآخر نؤمن بها جملة وتفصيلا، بداية من الموت إلى أن يستقر أهل الجنة في الجنة، وأهل النار في النار، كل ما صح من هذا نؤمن به، ولا نشك في شيء منه، فمن شك في شيء منه فهو كافر مرتد عن الإسلام، كل هذا يطلق عليه اليوم الآخر وما فيه.
الركن السادس: تؤمن بالقدر خيره وشره: تؤمن بأن ما يجري في هذا الكون من خير أو شر، من كفر وإيمان، من نعمة ونقمة، من رخاء وشدة، من مرض وصحة، من حياة وموت، كل ما يجري في هذا الكون فإنه مقدر، لم يكن صدفة، أو يكن أمرا مستأنفا، أي: أنه مبتدأ لم يسبق أن قدر، تؤمن بهذا كله بأنه بقضاء الله وقدره، وتؤمن بأن ما أصابك لم يكن ليخطئك، وما أخطأك لم يكن ليصيبك، وأن هذا بقضاء الله وقدره، قال تعالى: {مَا أَصَابَ مِنْ مُصِيبَةٍ فِي الْأَرْضِ وَلَا فِي أَنْفُسِكُمْ إِلَّا فِي كِتَابٍ مِنْ قَبْلِ أَنْ نَبْرَأَهَا إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ} [الحديد: 22] ، هذا هو الإيمان بالقدر.
والإيمان بالقدر يتضمن أربع درجات، من لم يؤمن بها كلها فليس مؤمنا بالقدر:

(1/216)

المرتبة الأولى: العلم بأن الله علم كل شيء في الأزل، علم كل ما يجري، ما كان وما يكون إلى ما لا نهاية، فالله قد علمه في الأزل قبل أن يكون وقبل أن يقع، علمه سبحانه وتعالى بعلمه القديم الأزلي الذي هو موصوف به أزلا وأبدا، هذه مرتبة العلم، فمن جحدها فهو كافر.
المرتبة الثانية: مرتبة الكتابة في اللوح المحفوظ: وهي أن الله كتب كل شيء في اللوح المحفوظ، فما يجري شيء إلا وهو مكتوب في اللوح المحفوظ، ليس هناك شيء يجري وهو غير مكتوب، ولهذا قال تعالى: {مَا أَصَابَ مِنْ مُصِيبَةٍ فِي الْأَرْضِ وَلَا فِي أَنْفُسِكُمْ إِلَّا فِي كِتَابٍ} [الحديد: 22] يعني اللوح المحفوظ، كتب الله فيه مقادير كل شيء، قال رسول الله صلى الله عليه وسلم: «أول ما خلق الله القلم، قال: اكتب، قال: وما أكتب؟ قال: اكتب ما هو كائن إلى يوم القيامة» ، فمن جحد الكتابة، وقال: الله يعلم كل شيء، لكنه لم يكتب في اللوح المحفوظ شيئا، هذا كافر مرتد عن دين الإسلام.

(1/217)

المرتبة الثالثة: مشيئة الله النافذة، وهي أن الله سبحانه يشاء الشيء ويريده، فما من شيء يحدث إلا وقد شاءه الله وأراده كما في اللوح المحفوظ، وكما علمه سبحانه وتعالى، يشاء كل شيء في وقته، ويريد كل شيء في وقت حدوثه، لا يقع شيء بدون مشيئة الله، أو بدون إرادة الله، فمن قال: إن الأشياء تحدث بدون أن يشاءها الله أو يريدها فهذا كافر.
المرتبة الرابعة: مرتبة الخلق والإيجاد، الله خالق كل شيء، إذا شاءه وأراده خلقه سبحانه وتعالى وأوجده، فكل شيء هو مخلوق لله سبحانه وتعالى، وهو من خلق الله، وهو فعل العباد وكسب العباد.
فهذه المراتب الأربع لا بد من الإيمان بها، وإلا لم يكن الإنسان مؤمنا بالقدر مرتبة العلم، والكتابة، والمشيئة، والخلق والإيجاد، كل هذه لا بد من الإيمان بها، فمن جحد شيئا منها فإنه كافر مرتد عن دين الإسلام؛ لأنه جحد ركنا من أركان الإيمان، وهو الإيمان بالقدر.

(1/218)

الدليل على أركان الإيمان
وَالدَّلِيلُ عَلَى هَذِهِ الأَرْكَانِ السِّتَةِ قَوْلُهُ تَعَالَى: {لَيْسَ الْبِرَّ أَنْ تُوَلُّوا وُجُوهَكُمْ قِبَلَ الْمَشْرِقِ وَالْمَغْرِبِ وَلَكِنَّ الْبِرَّ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ وَالْمَلَائِكَةِ وَالْكِتَابِ وَالنَّبِيِّينَ} [البقرة: 177] . [44]
__________
[44] لما ذكر الشيخ هذه الأركان ذكر دليلها من القرآن ومن السنة؛ لأن أي شيء من أمور الدين والعبادة والعقيدة وأمور الأحكام الشرعية يحتاج إلى دليل، وإن لم يكن له دليل لم يكن صحيحا، لما ذكر الشيخ أركان الإيمان الستة ذكر دليلها من القرآن أولا ثم من السنة.
فمن القرآن قوله تعالى: {لَيْسَ الْبِرَّ أَنْ تُوَلُّوا وُجُوهَكُمْ} ، البر: هو فعل الخير الذي يقرب من الله، ويوصل إلى جنته، فكل أفعال الخير هي من البر، فالبر لفظ عام يجمع جميع أنواع الخير، وأنواع الطاعات كلها داخلة تحت مسمى البر، وتحت مسمى التقوى.
فالبر والتقوى من الأسماء العامة التي تجمع كل خصال الخير، وقوله تعالى: {لَيْسَ الْبِرَّ أَنْ تُوَلُّوا وُجُوهَكُمْ قِبَلَ الْمَشْرِقِ وَالْمَغْرِبِ} هذا رد على اليهود الذين استنكروا تحويل القبلة

(1/219)

من بيت المقدس إلى الكعبة المشرفة، استنكروا هذا وجحدوه مع العلم أنهم يعلمون أنه حق، لكن جحدوه من باب العناد والمكابرة والحسد للنبي صلى الله عليه وسلم ولهذه الأمة.
يقول الله: ليس البر أن تولوا وجوهكم جهة من الجهات من غير أمر من الله، ولكن البر طاعة الله سبحانه وتعالى، إذا أمركم بأمر وجب عليكم امتثاله، هذا هو البر، فإذا أمركم باستقبال بيت المقدس فالبر في ذاك الوقت هو استقبال بيت المقدس؛ لأنه طاعة لله عز وجل، ثم إذا أمركم أن تستقبلوا الكعبة فالبر هو استقبال الكعبة، فالبر يدور مع أمر الله سبحانه وتعالى.
أنتم عبيد يجب عليكم الامتثال، إذا أمركم الله أن تستقبلوا جهة من الجهات وجب عليكم الامتثال، أما أن تتعصبوا لجهة معينة وتقولوا: لا يصح إلا استقبالها فهذا معناه اتباع الهوى والعصبية، والعبد الصادق يدور مع أوامر الله حيث دارت، ولا يعترض على أمر الله؛ لأن استقبال جهة بعد نسخ استقبالها لا يكون طاعة لله عز وجل، فالعمل بالمنسوخ وترك الناسخ ليس طاعة لله عز وجل، وإنما هو طاعة للهوى والعصبية، فالبر متعلق بطاعة الله، فحيث وجهك تتوجه إن كنت محقا في عبوديتك لله عز وجل:

(1/220)

ودليل القدر قَوْلُهُ تَعَالَى: {إِنَّا كُلَّ شَيْءٍ خَلَقْنَاهُ بِقَدَرٍ} [القمر: 49] . [45] .
المرتبة الثالثة: الإحسان
تعريف الإحسان
المرتبة الثالثة: الإحسان، ركن واحد، وهو " أن تعبد الله كأنك تراه، فإن لم تكن تراه فإنه يراك ". [46]
__________
{لَيْسَ الْبِرَّ أَنْ تُوَلُّوا وُجُوهَكُمْ قِبَلَ الْمَشْرِقِ وَالْمَغْرِبِ وَلَكِنَّ الْبِرَّ مَنْ آمَنَ بِاللَّهِ} [البقرة: 177] .
[45] دليل الركن السادس من أركان الإيمان: قوله تعالى: {إِنَّا كُلَّ شَيْءٍ خَلَقْنَاهُ بِقَدَرٍ} ، أي: كل شيء خلقه الله فإنه مقدر في علمه وكتابته ومشيئته وإرادته سبحانه وتعالى، وليس هو عفويا أو صدفيا، إنما هو أمر سابق في علم الله، ومكتوب في اللوح المحفوظ، وسابق في مشيئة الله وإرادته سبحانه وتعالى.
[46] الإحسان في اللغة: إتقان الشيء وإتمامه، مأخوذ من الحسن، وهو الجمال، ضد القبح، وهو ينقسم إلى أقسام:
أولا: إحسان بين العبد وبين ربه، وهذا هو المقصود.
ثانيا: إحسان بين العبد وبين الناس.

(1/221)

ثالثا: إحسان الصنعة وإتقانها، إذا صنع الإنسان شيئا أو عمل عملا فإنه يجب عليه أن يتقنه ويتمه.
النوع الأول: وهو الإحسان بين العبد وربه، بينه الرسول صلى الله عليه وسلم «لما سأله جبريل بحضرة الصحابة كما يأتي، فقال: الإحسان أن تعبد الله كأنك تراه، فإن لم تكن تراه فإنه يراك» .
فالإحسان بين العبد وبين ربه هو إتقانه العمل الذي كلفه الله به، بأن يأتي به صحيحا خالصا لوجه الله عز وجل، عمل الإحسان بين العبد وربه ما توفر فيه الإخلاص لله عز وجل، والمتابعة للرسول صلى الله عليه وسلم، وقد بين النبي صلى الله عليه وسلم أن الإحسان على مرتبتين، واحدة أعلى من الأخرى.
الأولي: أن تعبد الله كأنك تراه، بأن يبلغ بك اليقين والإيمان بالله كأنك تشاهد الله عيانا، ليس عندك تردد أو أي شك، بل كأن الله أمامك سبحانه وتعالى تراه عيانا، فمن بلغ هذه المرتبة فقد بلغ غاية الإحسان، تعبد الله كأنك تراه من كمال اليقين وكمال الإخلاص، كأنك ترى الله عيانا، والله جل وعلا لا يرى في الدنيا، وإنما يرى في الآخرة، ولكن تراه بقلبك حتى كأنك تراه بعينيك، ولذلك يجازى أهل الإحسان بالآخرة بأن يروه سبحانه وتعالى، لما عبدوه وكأنهم يرونه

(1/222)

في الدنيا جازاهم الله بأن أفسح لهم المجال بأن يروه بأبصارهم في دار النعيم.
قال تعالى: {لِلَّذِينَ أَحْسَنُوا الْحُسْنَى وَزِيَادَةٌ} [يونس: 26] ، الزيادة هي النظر لوجه الله، السبب أنهم أحسنوا في الدنيا، فأعطاهم الله الحسنى، وهي الجنة، وزادهم رؤية الله عز وجل، تعبد الله كأنك تراه على المشاهدة، والمحبة والشوق إلى لقائه سبحانه وتعالى، تتلذذ بطاعته، وتطمئن إلى طاعته سبحانه وتعالى، تشتاق إليها، هذه طريقة المحسنين.
المرتبة الثانية: إذا لم تبلغ هذه المرتبة العظيمة فإنك تعبده على طريقة المراقبة، بأن تعلم أن الله يراك، ويعلم حالك، ويعلم ما في نفسك، فلا يليق بك أن تعصيه، وأن تخالف أمره، وهو يراك ويطلع عليك، وهذه حالة جيدة، ولكنها أقل من الأولى، وما دمت أنك تعلم أنه يراك فإنك تحسن عبادته وتتقنها؛ لأنك تعلم أن الله يراك، ولله المثل الأعلى لو كنت أمام مخلوق له منزلة وأمرك بأمر، وأنت تنفذ هذا الأمر أمامه وينظر إليك، هل يليق بك أن يقع منك إخلال بهذا الفعل؟

(1/223)

الحاصل: أن الإحسان على مرتبتين:
مرتبة المشاهدة القلبية: وهي أن تعبد الله كأنك تراه من شدة اليقين والإيمان، كأنك ترى الله عز وجل عيانا.
والمرتبة الثانية: وهي أقل منها، أن تعبد الله وأنت تعلم أنه يراك ويطلع عليك، فلا تعصيه ولا تخالف أمره سبحانه وتعالى.
هذه مرتبة الإحسان، وهي أعلى مراتب الدين، من بلغها فإنه بلغ أعلى مراتب الدين، وقبلها مرتبة الإيمان، وقبلها مرتبة الإسلام.
فالدين دوائر:
الدائرة الأولى: الإسلام، وهي واسعة حتى إنه يدخل فيها المنافق، ويقال له مسلم ويعامل معاملة المسلمين؛ لأنه استسلم في الظاهر، فهو داخل في دائرة الإسلام، ويدخل فيها ضعيف الإيمان الذي ليس معه من الإيمان إلا مثقال حبة خردل.
الدائرة الثانية: وهي أضيق من الأولى وأخص، دائرة الإيمان، وهذه لا يدخل فيها المنافق النفاق الاعتقادي أبدا،

(1/224)

دليل الإحسان
وَالدَّلِيلُ قَوْلُهُ تَعَالَى: {إِنَّ اللَّهَ مَعَ الَّذِينَ اتَّقَوْا وَالَّذِينَ هُمْ مُحْسِنُونَ} [النحل: 128] ، وقَوْلُهُ تَعَالَى: {وَتَوَكَّلْ عَلَى الْعَزِيزِ الرَّحِيمِ الَّذِي يَرَاكَ حِينَ تَقُومُ وَتَقَلُّبَكَ فِي السَّاجِدِينَ إِنَّهُ هُوَ السَّمِيعُ الْعَلِيمُ} [الشعراء: 217-220] ، وقَوْلُهُ تَعَالَى: {وَمَا تَكُونُ فِي شَأْنٍ وَمَا تَتْلُو مِنْهُ مِنْ قُرْآنٍ وَلَا تَعْمَلُونَ مِنْ عَمَلٍ إِلَّا كُنَّا عَلَيْكُمْ شُهُودًا إِذْ تُفِيضُونَ فِيهِ وَمَا يَعْزُبُ عَنْ رَبِّكَ مِنْ مِثْقَالِ ذَرَّةٍ فِي الْأَرْضِ وَلَا فِي السَّمَاءِ وَلَا أَصْغَرَ مِنْ ذَلِكَ وَلَا أَكْبَرَ إِلَّا فِي كِتَابٍ مُبِينٍ} [يونس: 61] . [47]
__________
وإنما يدخل فيها أهل الإيمان، وهم على قسمين: إيمان كامل، وإيمان ناقص، فيدخل فيها مؤمن فاسق، أو مؤمن تقي.
الدائرة الثالثة: وهي أضيق من الثانية، دائرة الإحسان، وهي كما بينها النبي صلى الله عليه وسلم، ولا يدخل فيها إلا أهل الإيمان الكامل.
[47] هذا دليل المرتبة الأولى من الإحسان: {إِنَّ اللَّهَ مَعَ الَّذِينَ اتَّقَوْا وَالَّذِينَ هُمْ مُحْسِنُونَ} ، دلت الآية أن الله مع المحسنين

(1/225)

وهم الذين عبدوا الله كأنهم يرونه، فإن الله معهم معية خاصة، معية النصرة والتأييد والتوفيق.
وقَوْلُهُ تَعَالَى: {وَتَوَكَّلْ عَلَى الْعَزِيزِ الرَّحِيمِ الَّذِي يَرَاكَ حِينَ تَقُومُ وَتَقَلُّبَكَ فِي السَّاجِدِينَ} هذا دليل المرتبة الثانية، هذا دليل قوله: " فإنه يراك ".
وتوكل: أي: فوض أمورك.
على العزيز الرحيم: وهو الله سبحانه وتعالى.
حين تقوم: تقوم للعبادة والصلاة.
وتقبلك في الساجدين: يراك وأنت راكع، وأنت ساجد، يراك في جميع أحوال العبادة قائما وراكعا وساجدا، فهو يراك سبحانه وتعالى.
إنه هو السميع العليم: السميع لأقوالك، العليم بأقوالك سبحانه وتعالى، وقَوْلُهُ تَعَالَى: {وَمَا تَكُونُ فِي شَأْنٍ وَمَا تَتْلُو مِنْهُ مِنْ قُرْآنٍ وَلَا تَعْمَلُونَ مِنْ عَمَلٍ إِلَّا كُنَّا عَلَيْكُمْ شُهُودًا إِذْ تُفِيضُونَ فِيهِ} هذا دليل المرتبة الثانية، {وَمَا تَكُونُ فِي شَأْنٍ} هذا خطاب للرسول صلى الله عليه وسلم، في أي شأن من أمورك، من أمور العبادة أو من غيرها، جميع أفعالك وتحركاتك ما تكون في شأن من الشئون.

(1/226)

{وَمَا تَتْلُو مِنْهُ مِنْ قُرْآنٍ} أي: من الله لأن القرآن من عند الله عز وجل، أو الضمير راجع إلى الشأن، أي: ومن الشأن الذي تكون فيه تلاوة القرآن.
{وَلَا تَعْمَلُونَ} هذا لجميع الأمة، للرسول صلى الله عليه وسلم وغيره.
{مِنْ عَمَلٍ} أي: عمل من الأعمال خير أو شر.
{إِلَّا كُنَّا عَلَيْكُمْ شُهُودًا} نراكم ونبصركم ونشاهدكم، هذا دليل لقوله صلى الله عليه وسلم: " فإنه يراك ".
{إِذْ تُفِيضُونَ فِيهِ} تباشرونه وتعملونه، فهذا يعطي دليلا على المرتبة الثانية من مراتب الإحسان، وأنه جل وعلا شهيد على كل عامل بعمله، يراه سبحانه وتعالى ويعلمه ويبصره، ولا يغيب عنه: {إِنَّ اللَّهَ لَا يَخْفَى عَلَيْهِ شَيْءٌ فِي الْأَرْضِ وَلَا فِي السَّمَاءِ} [آل عمران: 5] .
وأما الإحسان بين العبد والخلق فمعناه: بذل المعروف لهم، وكف الأذى عنهم، بأن تطعم الجائع، وتكسو العاري، وتعين بجاهك المحتاج، وتشفع لمن احتاج الشفاعة، تبذل المعروف، جميع وجوه المعروف، تكرم الضيف، تكرم الجار، لا يصدر منك إلا خير لجارك، وتكف أذاك عنه أيضا

(1/227)

فلا يصدر منك أذى له ولا لغيره، من الناس من لا يصدر منه إلا أذى، ومن الناس من يصدر منه أذى وخير، ومن الناس من لا يصدر منه إلا خير، فهذا في أعلى الطبقات.
بذل الخير للناس وكف الأذى عنهم هو الإحسان للناس: {وَأَحْسِنُوا إِنَّ اللَّهَ يُحِبُّ الْمُحْسِنِينَ} [البقرة: 195] ، حتى البهائم يجب أن تحسن إليها بأن تهيئ لها ما تحتاج إليه، وتمنع الأذى عنها، وترفق بها، هذا من الإحسان إلى البهائم، حتى المستحق للقتل لا تعذبه، بل تقتله قتلة حسنة ومريحة، من وجب عليه القصاص، ومن وجب عليه الحد، فإنه ينفذ فيه برفق، لا تمثيل، ولا تعذيب، ولا صبر.
قال صلى الله عليه وسلم: «إن الله كتب الإحسان على كل شيء، فإذا قتلتم فأحسنوا القتلة، وإذا ذبحتم فأحسنوا الذبح» في القصاص أو غير ذلك مما يلزم الحد.
فإذ ذبحتم: أي، ذبحتم الحيوانات المأكولة، فأحسنوا الذبحة، «وليحد أحدكم شفرته، وليرح ذبيحته» ، فتحسن حتى للبهائم، وقد «غفر الله للبغي من بني إسرائيل بسبب أنها سقت كلبا رأته يلهث من العطش، فسقته فشكر الله لها، فغفر الله لها»

(1/228)

وَالدَّلِيلُ مِنَ السُّنَّةِ حَدِيثُ جِبْرِيلَ الْمَشْهُورُ عَنْ عمر رَضِيَ اللهُ عَنْهُ قَالَ: «بَيْنَمَا نَحْنُ جُلُوسٌ عند رسول الله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ إِذْ طَلَعَ عَلَيْنَا رَجُلٌ، شَدِيدُ بَيَاضِ الثِّيَابِ، شَدِيدُ سَوَادِ الشَّعْرِ» . [48]
__________
«ذنبها» ، وهو ذنب عظيم، وهو البغاء، أي: الزنى، فغفر الله لها بسبب ذلك؛ لأنها أحسنت إلى هذا البهيم العطشان.
فكيف بغير الكلب؟ إذا أحسنت إلى جائع من المسلمين، أو حتى من بني آدم ولو كان كافرا، إذا أحسنت إليه فإن الله جل وعلا يشكر لك ذلك الإحسان، قال تعالى: {وَأَحْسِنُوا إِنَّ اللَّهَ يُحِبُّ الْمُحْسِنِينَ} [البقرة: 195] .
النوع الثالث: وهو إتقان العمل، أي عمل تعمله يجب عليك أن تتقنه، لا ليقال: إن فلانا يحسن كذا، وقد جاء في الحديث: «إن الله يحب إذا عمل أحدكم عملا أن يتقنه» .
[48] قد تقدم الكلام عن الإسلام والإيمان والإحسان، وأركان كل مرتبة، وذكر الشيخ رحمه الله أدلة كل مرتبة من

(1/229)

القرآن، وهذا كله تقدم وانتهى، ثم ذكر الشيخ رحمه الله دليل هذه المراتب من السنة، سنة الرسول صلى الله عليه وسلم، فذكر حديث جبريل وأنه أتى النبي صلى الله عليه وسلم وهو مع أصحابه، أتاهم في صورة رجل، وجلس إلى النبي صلى الله عليه وسلم، وسأله عن الإسلام والإيمان والإحسان، ثم سأله عن الساعة، وسأله عن أماراتها، هذا ما يسمى بحديث جبريل أو حديث عمر، وهو حديث ورد من عدة طرق عن جماعة من الصحابة، فهو حديث صحيح، وذكر الشيخ رحمه الله رواية عمر بن الخطاب في هذا الحديث مع اختلاف في ألفاظ الحديث في طرق أخرى، ولكن المعنى واحد.
قَالَ: «بَيْنَمَا نَحْنُ جُلُوسٌ عِنْدَ النَّبِيِّ صَلَّى الله عليه وسلم» ، كان من عادتهم رضي الله عنهم أنهم يجتمعون عند النبي صلى الله عليه وسلم في المسجد، ويتلقون عنه العلم، ويستمعون إلى أجوبته صلى الله عليه وسلم على ما يرده من الأسئلة، فبينما هم كذلك على عادتهم «إذ دخل عليهم رجل من الباب، رَجُلٌ شَدِيدُ بَيَاضِ الثِّيَابِ، شَدِيدُ سَوَادِ الشَّعْرِ» ، أي: أن جبريل عليه السلام تمثل في صورة هذا

(1/230)

«لا يُرَى عَلَيْهِ أَثَرُ السَّفَرِ، وَلا يَعْرِفُهُ منا أحد، حتى جلس إِلَى النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، فَأَسْنَدَ رُكْبَتَيْهِ إِلَى رُكْبَتَيْهِ، وَوَضَعَ كَفَّيْهِ عَلَى فَخِذَيْهِ، وقال: يا محمد أخبرني عن الإسلام» . [49]
__________
الرجل، ولم يأتهم بصورته الملكية؛ لأنهم لا يطيقون النظر إليه في صورته الملكية.
[49] لا يُرَى عَلَيْهِ أَثَرُ السَّفَرِ، وَلا يَعْرِفُهُ منا - أي: من الحاضرين - أحد، فهذا من العجائب أنه ليس قادما من سفر حتى يقال: إنه من غير أهل المدينة، وهم لا يعرفونه، وهو ليس من أهل البلد حتى يعرفوه، فتحيروا في شأنه، لا هو قادم، ولا هو من أهل البلد، لو كان قادما من سفر لظهر عليه أثر السفر في ثيابه وفي لونه؛ لأن المسافر تظهر عليه آثار السفر، فلا يعرفه أحد من الحاضرين، فليس هو من أهل البلد، وليس هو قادما من سفر، فمن أين يكون هذا الرجل؟ هذا الذي استغربوه.
فجلس إلى النبي صلى الله عليه وسلم بين يديه جلوس المتعلم من معلمه، وأسند ركبتيه إلى ركبتي النبي صلى الله عليه وسلم، أي: أنه قريب منه جدا، ووضع يديه على فخذيه، أي: فخذي النبي صلى الله عليه وسلم.

(1/231)

«قال: أَنْ تَشْهَدَ أَنْ لا اله إِلا اللهُ، وأن محمدا رسول الله صلى الله عليه وسلم، وَتُقِيمَ الصَّلاةَ، وَتُؤْتِيَ الزَّكَاةَ، وَتَصُومَ رَمَضَانَ، وَتَحُجَّ البيت إن استطعت إليه سبيلا، فقال: صدقت، فعجبنا له يسأله ويصدقه» . [50]
__________
فقال يا محمد: خاطبه باسمه، ولم يقل: يا رسول الله، ولعله فعل ذلك عليه السلام من أجل أن يظن الصحابة أنه من البادية؛ لأن من عادة أهل البادية أنهم يخاطبون النبي صلى الله عليه وسلم باسمه؛ لأن أهل البادية على طبيعتهم وعادتهم، وهو زيادة في الإغراب والتعمية حتى لا يعرفوه.
قال: يا محمد أخبرني عن الإسلام، أي: اشرح لي معنى الإسلام.
[50] قال: الإسلام أن تشهد أن لا إله إلا الله، وأن محمدا رسول الله، وتقيم الصلاة، وتؤتي الزكاة، وتصوم رمضان، وتحج البيت إن استطعت إليه سبيلا: ذكر له النبي صلى الله عليه وسلم أركان الإسلام التي لا بد منها، والتي إن تحققت ووجدت تحقق الإسلام، وما زاد عليها من الأمور الأخرى فهي مكملات، فالرسول صلى الله عليه وسلم اقتصر على بيان أركان الإسلام؛ لأن الجواب كلما كان مختصرا كان أسهل على المتعلم والسامع، وسهل

(1/232)

«قال: فأخبرني عَنِ الإِيمَانِ، قَالَ: أَنْ تُؤْمِنَ بِاللهِ، وَمَلائِكَتِهِ، وَكُتُبِهِ، وَرُسُلِهِ، وَالْيَوْمِ الآخِرِ، وَتُؤْمِنَ بِالْقَدَرِ خَيْرِهِ وشره، قال: صدقت» . [51]
__________
عليه حفظه ووعيه، بينما لو طول الجواب تشعب على الحاضرين، وربما أن أكثرهم لا يستوعبه، فهذا دليل على أن المسئول ينبغي أن يتوخى الاختصار مهما استطاع، ويقتصر على الشيء الضروري، وإلا فالإسلام أكثر من ذلك، هذه أركانه ودعائمه التي يقوم عليها.
قال: صدقت: هذه عجيبة ثانية.
قال: فعجبنا له يسأله ويصدقه: فدل على أنه عالم، وأنه لا يسأل سؤال جاهل، وإنما يسأل وهو عالم بدليل أنه قال: صدقت، فدل على أنه عالم، فلماذا يسأل؟ ‍
[51] قال: أخبرني عن الإيمان، قال: أن تؤمن بالله ملائكته وكتبه ورسله واليوم الآخر وتؤمن بالقدر خيره وشره، فذكر له صلى الله عليه وسلم أركان الإيمان الستة بعدما ذكر له أركان الإسلام، والإسلام والإيمان إذا ذكرا جميعا فالإسلام معناه الأعمال الظاهرة، والإيمان هو الأعمال الباطنة، أعمال القلوب، وما يقوم به من التصديق والعلم، ولا بد من الإسلام والإيمان

(1/233)

«قَالَ: أَخْبِرْنِي عَنِ الإِحْسَانِ، قَالَ: أَنْ تَعْبُدَ الله كأنك تراه، فإن لم تكن تراه فإنه يراك، قال: فأخبرني عن الساعة، قال: ما المسئول عنها بأعلم من السائل» . [52] .
__________
جميعا، الإسلام الأعمال الظاهرة، والإيمان الأعمال الباطنة؛ لقوله صلى الله عليه وسلم: «الإسلام علانية، والإيمان في القلب» ، فإن ذكرا جميعا صار لكل واحد معنى خاص به، وإذا ذكر واحد منهما دخل فيه الآخر، إذا ذكر الإيمان وحده دخل فيه الإسلام، وإذا ذكر الإسلام وحده دخل فيه الإيمان؛ لأنه لا يصح إسلام بدون إيمان، ولا يصح إيمان بدون إسلام، لا بد من الاثنين، فهما متلازمان، ولهذا يقولون: إن الإسلام والإيمان من الأسماء التي إذا اجتمعت افترقت، وإذا انفردت اجتمعت، أي: يدخل بعضها في بعض لأنهما متلازمان، لا ينفك أحدهما عن الآخر.
فسأله عن الأعمال الظاهرة والأعمال الباطنة، وبين له صلى الله عليه وسلم أركان كل من الإسلام والإيمان.
[52] قال: فأخبرني عن الإحسان، قال: أن تعبد الله، سبق أن المحسن هو من يعبد الله على المشاهدة واليقين كأنه يرى

(1/234)

الله، أو يعبده على المراقبة، وهو يعلم أن الله يراه فيحسن العمل؛ لأن الله مطلع عليه، فالمحسن يعبد الله إما على المشاهدة في القلب، وهذا أكمل، وإما على المراقبة، وأن يعلم أن الله يراه في أي مكان، أو في أي عمل يعمله، هذا هو الإحسان.
قال: صدقت، فأخبرني عن الساعة، أي: عن قيام الساعة متى؟ ولما كان هذا السؤال لا يعلم أحد الجواب عنه إلا الله سبحانه وتعالى؛ لأن قيام الساعة لا يعلم تحديده إلا الله عز وجل.
نحن نعلم أنها ستقوم الساعة لا نشك في هذا، من شك في هذا فهو كافر، نعلم أنها ستقوم الساعة ولا بد، ولكن الوقت الذي تقوم فيه الساعة الله عز وجل لم يخبرنا عنه، ولم يبينه لنا، واستأثر بعلمه، قال تعالى: {إِنَّ اللَّهَ عِنْدَهُ عِلْمُ السَّاعَةِ} [لقمان: 34] ، وقال تعالى: {يَسْأَلُونَكَ عَنِ السَّاعَةِ أَيَّانَ مُرْسَاهَا قُلْ إِنَّمَا عِلْمُهَا عِنْدَ رَبِّي لَا يُجَلِّيهَا لِوَقْتِهَا إِلَّا هُوَ} [الأعراف: 187] ، هو الذي يعلمها سبحانه، وقال تعالى: {وَعِنْدَهُ مَفَاتِحُ الْغَيْبِ لَا يَعْلَمُهَا إِلَّا هُوَ} [الأنعام: 59] ، ومنها وقت قيام الساعة.

(1/235)

«قَالَ: فَأَخْبِرْنِي عَنْ أَمَارَاتِهَا، قَالَ: أَنْ تَلِدَ الأمة ربتها» . [53]
__________
«قال صلى الله عليه وسلم لجبريل: ما المسئول عنها بأعلم من السائل» ، أي: أنا وأنت سواء لا نعلم متى تقوم الساعة، الله جل وعلا لم يطلع على هذا لا الملائكة، ولا الرسل، ولا أحدا، بل استأثر بعلمها سبحانه وتعالى.
[53] قال: أخبرني عن أماراتها: الأمارات جمع أمارة، وهي العلامة، أما الإمارة بالكسر فهي الولاية.
أخبرني عن أماراتها، أي: العلامات التي تدل على قرب قيامها، نعم الساعة لها أمارات، وقد بينها الله سبحانه وتعالى، منها أمارات صغيرة، ومنها علامات كبيرة، ومنها متوسطة، ومنها علامات مقاربة للساعة تكون عند قيام الساعة، تكون قريبا من قيامها، أما العلامات الأخرى فإنها متقدمة، العلماء يقولون: علامات الساعة على ثلاثة أنواع: هي علامات صغيرة ومتقدمة، وعلامات متوسطة، وعلامات كبيرة.
العلامات الصغيرة والعلامات المتوسطة كلها حصلت أو حصل معظمها، أما العلامات الكبار ظهور الدجال، ونزول عيسى عليه السلام، وخروج الدابة، وخروج يأجوج ومأجوج، فهذه تكون عند قيام الساعة وتتتابع.

(1/236)

«وَأَنْ تَرَى الْحُفَاةَ الْعُرَاةَ الْعَالَةَ رِعَاءَ الشَّاءِ يتطاولون في البنيان» . [54]
__________
قال: أخبرني عن أماراتها: ولما كانت أماراتها معلومة أجابه الرسول صلى الله عليه وسلم قال: " «أن تلد الأمة ربتها» " هذا من علامات الساعة، الأمة هي المملوكة، وربتها سيدتها.
[54] قال الشراح: معناه والله أعلم أنه في آخر الزمان يكثر التسري، يعني يكثر وطء الإماء - أي: المملوكات - فيلدن بنات، تكون بنتها حرة، وتكون سيدة لأمها ومالكة لها، وقيل: معناه أنه يكثر العقوق، فتكون البنت كأنها سيدة لأمها.
وأن ترى الحفاة: هذه علامة ثانية.
الحفاة: الذين ليس لهم نعال من الفقر والفاقة.
العراة: الذين ليس لهم لباس.
العالة: الفقراء.
رعاء الشاء: جمع راعٍ، الذين يرعون الأغنام، هؤلاء كانوا في الأصل في البراري في بيوت ينتقلون من محل إلى آخر، وفي آخر الزمان يستوطنون في المدن، ويبنون القصور والعمارات الشاهقة، هذا من علامات الساعة، إذا تحولت البادية إلى حاضرة، وصاروا يتطاولون في المباني، ويتباهون

(1/237)

«قَالَ: فَمَضَى، فَلَبِثْنَا مَلِيَّا، فَقَالَ: يَا عُمَرُ أتدري من السائل؟ قلت: اللهُ وَرَسُولُهُ أَعْلَمُ، قَالَ: هَذَا جِبْرِيلُ أَتَاكُمْ يعلمكم أمر دينكم» . [55]
__________
بها وينمقونها، وهم ليس من عادتهم، يتحولون إلى أغنياء، إلى أصحاب ثروة وأصحاب مظاهر، هذه من علامات الساعة.
وكما تعلمون فإن الرسول صلى الله عليه وسلم لا ينطق عن الهوى، كما تعلمون الآن كيف حال الناس، لقد تغيرت الأحوال وتحول الفقراء إلى أغنياء أصحاب ثروات، وتحضرت البادية وبنوا وتطاولوا في البنيان، وهذا مصداق ما قاله رسول الله صلى الله عليه وسلم.
[55] قال: ثم خرج ولبثنا مليا: يعني وقتا قصيرا.
فقال النبي صلى الله عليه وسلم: يا عمر أتدري من السائل؟ أو أتدرون من السائل؟ وفي رواية «أن النبي صلى الله عليه وسلم قال: علي بالرجل، فطلبوه فلم يقدروا عليه» .
قال: هذا جبريل أتاكم يعلمكم أمر دينكم: هذا الذي دخل وسأل هذه الأسئلة هو جبريل عليه السلام، وجاء في

(1/238)

صورة رجل كما وصف لغرض تعليم الحاضرين أمور دينهم على طريق السؤال والجواب.
فدل هذا الحديث على مسائل عظيمة:
الأولى: أن الدين ينقسم إلى ثلاثة مراتب: الإسلام والإيمان والإحسان، كل مرتبة أعلى من التي قبلها، وأن كل مرتبة لها أركان: أركان الإسلام، وأركان الإيمان والإحسان ركن واحد.
الثانية: فيه التعليم بطريق السؤال والجواب، وهذه طريقة تعليمية ناجحة؛ لأنها أدعى للانتباه وتلقي العلم، كونه يسأل ويتهيأ ذهنه يتطلب الجواب، ثم يلقي عليه الجواب وهو يتطلع إليه، يكون هذا أثبت.
الثالثة: في الحديث دليل على أن من سأل عن علم وهو لا يدري أن يقول: الله ورسوله أعلم، يكل العلم إلى عالمه، فلا يتكلم بالجواب وهو لا يعرفه ويتخرص، هذا لا يجوز، والرسول صلى الله عليه وسلم لما سئل عن الساعة قال: ما المسئول عنها بأعلم من السائل، ولما قال للصحابة: أتدرون من السائل؟ وهم لا يعرفونه قالوا: الله ورسوله أعلم.

(1/239)

فدل ذلك على أن مسائل الشرع ومسائل الدين لا يجوز التخرص فيها؛ لأن هذا من التكلف، ولكن من كان عنده علم فإنه يجيب، ومن ليس عنده علم يقول: الله أعلم، ومن قال: لا أدري فقد أجاب.
قد سئل الإمام مالك رحمه الله عن أربعين مسألة فأجاب عن ست منها، وقال في الباقية: لا أدري، فقال له السائل: أنا جئت من كذا وكذا، وسافرت وأتعبت راحلتي، وتقول: لا أدري، قال: اركب راحلتك، واذهب إلى البلد الذي جئت منه، وقل: سألت مالكا فقال: لا أدري، هذا ليس عيبا أن الإنسان إذا كان لا يعرف الجواب في الأمور الشرعية أنه يقول: لا أدري ولو كان عالما، الرسول صلى الله عليه وسلم قال: ما المسئول عنها بأعلم من السائل.
وكان صلى الله عليه وسلم إذا سئل في بعض الأسئلة ولم يكن عنده وحي من الله عز وجل، انتظر حتى ينزل الوحي من الله عز وجل، ألستم تقرءون: يسألونك عن كذا، يسألونك عن كذا، قل كذا؟
{يَسْأَلُونَكَ عَنِ الْخَمْرِ وَالْمَيْسِرِ قُلْ فِيهِمَا إِثْمٌ كَبِيرٌ} [البقرة: 219] ، {يَسْأَلُونَكَ عَنِ الْأَهِلَّةِ قُلْ هِيَ مَوَاقِيتُ لِلنَّاسِ وَالْحَجِّ} [البقرة: 189] .

(1/240)

فالرسول صلى الله عليه وسلم كان إذا سئل ولم يكن عنده جواب ينتظر حتى ينزل عليه الوحي من الله، وكذلك غيره من باب أولى ينتظر حتى يسأل غيره، أو غيره يبحث عن المسألة في كتب أهل العلم ليتحصل على جواب، أما أن يستعجل فهذا فيه خطورة عظيمة، وفيه سوء أدب مع الله عز وجل؛ لأن الذي يجيب يجيب عن شرع الله، يقول: الله أحل كذا أو حرم كذا أو شرع كذا، فالأمر فيه خطورة جدا.
المسألة الرابعة: في الحديث دليل على آداب المتعلم، جبريل وهو سيد الملائكة يجلس بين يدي الرسول صلى الله عليه وسلم وهو يسند ركبتيه إلى ركبتي الرسول صلى الله عليه وسلم، ويضع يديه على فخذيه، يسأل بأدب، هذا من أجل أن يعلم الناس كيف يتأدبون مع العلماء.
هذا بعض ما يدل عليه الحديث وفيه:
مسألة خامسة: وهي بيان بعض علامات الساعة، ذكر علامتين: أن تلد الأمة ربتها، وبعض العلماء يقول: معنى أن تلد الأمة ربتها أنه يكثر العقوق في آخر الزمان حتى تصبح البنت كأنها سيدة على والدتها، تأمرها وتنهاها وتغلظ عليها.

(1/241)


الأصل الثالث معرفة نبينا محمد صلى الله عليه وسلم - شرح الأصول الفوزان

شرح ثلاثة الأصول لصالح الفوزان

الأصل الثالث: معرفة نبينا محمد صلى الله عليه وسلم
اسمه ونسبه ونشأته
الأَصْلُ الثَّالِثُ: مَعْرِفَةُ نَبِيِّكُمْ مُحَمَّدٍ صَلَّى اللهُ عليه وسلم. [56]
__________
[56] قوله: الأصل الثالث: أي من الأصول الثلاثة؛ لأن الشيخ رحمه الله ذكر في أول الرسالة أنه يجب على كل مسلم ومسلمة معرفة هذه الأصول الثلاثة، وهي معرفة الله، ومعرفة دين الإسلام، ومعرفة نبيه محمد صلى الله عليه وسلم بالأدلة.
أما الأصل الأول والثاني: فقد تقدم شرحهما وبيان أدلتهما.
الأصل الثالث: وهو معرفة النبي صلى الله عليه وسلم، لما كان النبي صلى الله عليه وسلم واسطة بين الله وبين خلقه في تبليغ دينه ورسالته وجب معرفته عليه الصلاة والسلام، وإلا كيف تتبع شخصا لا تعرفه؟ فلا بد أن تعرفه من حيث الاسم، ومن حيث البلد الذي ولد ونشأ فيه، والبلد الذي هاجر إليه، وتعرف مدة عمره عليه الصلاة والسلام.
وأقسام عمره عليه الصلاة والسلام، وأقسام المدة التي أقامها في هذه الدنيا، تعرفها أيضا قبل النبوة وبعدها، وقبل

(1/242)

وَهُوَ مُحَمَّدُ بْنُ عَبْدِ اللهِ بْنِ عَبْدِ المطلب بن هاشم مِنْ قُرَيْشٍ، وَقُرَيْشٌ مِنَ الْعَرَبِ، وَالْعَرَبُ مِنْ ذُرِّيَّةِ إِسْمَاعِيلَ بْنِ إِبْرَاهِيمَ الْخَلِيلِ، عَلَيْهِ وَعَلَى نبينا أفضل الصلاة والسلام. [57]
__________
الهجرة وبعد الهجرة، تعرف كيف ابتدئ بالوحي عليه الصلاة والسلام، ومتى ابتدئ بالوحي، وما هي الآية التي تدل على نبوته، والآية التي تدل رسالته، تأتي بالآيات التي تدل على نبوته، والآيات التي تدل على إرساله، فلا بد أن تعرف هذا، تعرف نسبه من أي قبيلة؛ لأن العرب قبائل، وهو عربي بلا شك، فلا بد من معرفة هذه الأشياء عن الرسول صلى الله عليه وسلم بأن تدرس الآيات والأحاديث المتعلقة بهذه المسائل، وتنظر في سيرة الرسول صلى الله عليه وسلم ودعوته؛ لأجل أن تعرف هذه الأمور عن نبيك الذي أنت مأمور باتباعه، والاقتداء به.
[57] هذا اسمه ونسبه، اسمه محمد عليه الصلاة والسلام، وله أسماء غير محمد، لكن أشهر أسمائه محمد قد ذكر الله ذلك في القرآن في عدة آيات: {مُحَمَّدٌ رَسُولُ اللَّهِ} [الفتح: 29] ، وقوله: {وَمَا مُحَمَّدٌ إِلَّا رَسُولٌ قَدْ خَلَتْ مِنْ قَبْلِهِ الرُّسُلُ} [آل عمران: 144] ، وقوله: {مَا كَانَ مُحَمَّدٌ أَبَا أَحَدٍ مِنْ رِجَالِكُمْ}

(1/243)

[الأحزاب: 40] ، وقوله: {وَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَآمَنُوا بِمَا نُزِّلَ عَلَى مُحَمَّدٍ وَهُوَ الْحَقُّ مِنْ رَبِّهِمْ} [محمد: 2] ، فذكر الله اسمه محمدا في عدة آيات.
ومن أسمائه أحمد، قد ذكره الله في قوله في بشارة المسيح عليه السلام: {وَإِذْ قَالَ عِيسَى ابْنُ مَرْيَمَ يَابَنِي إِسْرَائِيلَ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ مُصَدِّقًا لِمَا بَيْنَ يَدَيَّ مِنَ التَّوْرَاةِ وَمُبَشِّرًا بِرَسُولٍ يَأْتِي مِنْ بَعْدِي اسْمُهُ أَحْمَدُ} [الصف: 6] ، فهو محمد وأحمد، ومعنى ذلك أنه كثير المحامد عليه الصلاة والسلام، وكثير الصفات التي يحمد عليها، ومن أسمائه نبي الرحمة، ونبي الملحمة -يعني الجهاد في سبيل الله-، والحاشر، والعاقب عليه الصلاة السلام الذي يحشر الناس بعد بعثته؛ لأنه آخر الرسل صلى الله عليه وسلم، فليس بعده إلا قيام الساعة، فبعد رسالته تقوم الساعة، ويحشر الناس للجزاء والحساب، ومن أراد أن يلم بهذه الأمور فليرجع إلى كتاب " جلاء الأفهام في الصلاة والسلام على خير الأنام " للإمام ابن القيم رحمه الله.
وأما نسبه فهو مُحَمَّدُ بْنُ عَبْدِ اللهِ بْنِ عَبْدِ الْمُطَّلِبِ بن هاشم بن عبد مناف بن قصي بن كلاب.

(1/244)

وهو من قبيلة قريش التي هي أشرف القبائل، وقريش من ذرية إسماعيل عليه الصلاة والسلام، والعرب على قسمين في المشهور:
العرب العاربة، وهم القحطانية والعرب المستعربة، وهم العدنانية من ذرية إسماعيل عليه السلام بن إبراهيم الخليل عليه السلام، سموا بالمستعربة لأنهم تعلموا العربية من العرب العاربة لما جاءت جرهم، ونزلوا في مكة عند هاجر أم إسماعيل وابنها إسماعيل وهو صغير لما وجدوا ماء زمزم نزلوا، واصطلحوا مع هاجر أن ينزلوا عندها، وأن تسمح لهم أن يستقوا من الماء، فإسماعيل عليه السلام كان رضيعا في ذلك الوقت، ثم إنه تربى ونشأ وأخذ العربية عن جرهم وهي من العرب العاربة، وتزوج من جرهم، وجاءه ذرية تعلموا العربية ونشئوا مع العرب، فصاروا عربا مستعربة وهي العدنانية، أما العاربة فهم القحطانية أصلها من اليمن.
وبعض العلماء يقول: العرب العاربة على قسمين: عرب بائدة، وعرب باقية، العرب البائدة هم الذين هلكوا، وهم قوم نوح وعاد وثمود وشعيب، أما العرب الباقية فهم الذين ينقسمون إلى عرب عاربة، وعرب مستعربة وهي

(1/245)

العرب الباقية، والنبي من بني هاشم، وهاشم من ذرية إسماعيل عليه الصلاة والسلام، واسمه مُحَمَّدُ بْنُ عَبْدِ اللهِ بْنِ عَبْدِ الْمُطَّلِبِ، وعبد المطلب ليس هذا اسمه، اسمه شيبة، ولكن سمي عبد المطلب لأن عمه المطلب بن عبد مناف جاء به من المدينة وهو صغير من أخواله بني النجار، فلما رآه الناس أسود من السفر ظنوا أنه عبد مملوك للمطلب، فقالوا: عبد المطلب بن هاشم بن عبد مناف، وعبد مناف له أربعة أولاد: هاشم جد الرسول صلى الله عليه وسلم، والمطلب، وعبد شمس، ونوفل.
بنو هاشم يقال لهم: الهاشميون، وبنو المطلب يقال لهم: المطلبيون، وأما عبد شمس فمنهم عثمان رضي الله عنه ومنهم بنو أمية، هؤلاء من بني عبد شمس.
ونوفل كذلك له ذرية منهم: جبير بن مطعم وحكيم بن حزام، وإبراهيم عليه الصلاة والسلام له إسماعيل وهو الأكبر، وهو جد العرب العدنانية، وإسحاق وهو جد بني إسرائيل، وجميع الأنبياء كلهم من ذرية إسحاق إلا نبينا عليه الصلاة والسلام فهو من ذرية إسماعيل خاتم النبيين.

(1/246)

أما مولده فقد ولد صلى الله عليه وسلم عام الفيل، وهو العام الذي جاء فيه أبرهة ملك اليمن، انتدبه ملك الحبشة ليهدم الكعبة ومعه فيه فيل عظيم، فلما وصل إلى مكان يقال له: المغمس، ولم يبق إلا أن يدخل مكة ويهدم الكعبة، وتفرق أهل مكة وصعدوا الجبال؛ لأنهم لا طاقة لهم به، فأراد أن يتوجه إلى الكعبة، فانحبس الفيل وأبى أن يقوم من الأرض، حبسه الله، فإذا وجهه إلى غير جهة مكة قام وهرول، وإذا وجهه إلى جهة مكة انحبس ولم يستطع المشي، وبينما هم كذلك رأوا فرقان طير من قبل البحر معها حجارة، كل طائر معه حجران: حجر في منقاره وحجر في رجليه، فرمتهم فصارت الحصاة تضرب هامة الرجل، فتخرج من دبره وتشقه نصفين، فأهلكهم الله عز وجل، فأنزل الله في ذلك يذكر قريشا سورة الفيل: {أَلَمْ تَرَ كَيْفَ فَعَلَ رَبُّكَ بِأَصْحَابِ الْفِيلِ أَلَمْ يَجْعَلْ كَيْدَهُمْ فِي تَضْلِيلٍ وَأَرْسَلَ عَلَيْهِمْ طَيْرًا أَبَابِيلَ تَرْمِيهِمْ بِحِجَارَةٍ مِنْ سِجِّيلٍ} من جهنم والعياذ بالله {فَجَعَلَهُمْ كَعَصْفٍ مَأْكُولٍ} [الفيل] ، أصبحوا مثل التبن الذي أكلته الدواب وراثته.
هذه قصة الفيل، حمى الله بيته الحرام، وأهلك هذا الجبار، وفي هذا العام ولد محمد صلى الله عليه وسلم، وظهر مع ولادته

(1/247)

وله من العمر ثلاث وستون سنة، أربعون قبل النبوة، وثلاث وعشرون نبيا رسولا، نبئ بـ ( {اقْرَأْ} ) . [58]
__________
آيات، حيث ظهر معه نور أشرقت له قصور الشام، وفي ليلة ولادته ارتجت الأصنام، وارتج إيوان كسرى وسقطت منه شرفات في ليلة ولادة النبي صلى الله عليه وسلم، هذه إرهاصات لبعثة النبي صلى الله عليه وسلم، والجن والشياطين حصل عندهم ضجة في الليلة العظيمة.
ولد في مكان يقال له: شعب على مقربة من الكعبة، ولد في مكة، لكن لا يوجد تحديد ثابت لموضع الدار.
[58] فهو ولد في مكة صلى الله عليه وسلم، واسترضع في بني سعد عند حليمة السعدية، ومات عبد الله أبوه وهو في بطن أمه، ثم ماتت أمه بعد ولاته بقليل، فحضنته أم أيمن الحبشية التي ورثها عن أبيه، وصار في كفالة جده عبد المطلب، ثم مات عبد المطلب وانتقلت كفالته إلى عمه أبي طالب، وعاش صلى الله عليه وسلم أربعين سنة قبل النبوة معروفا بالأمانة والصدق والكرم، وتجنب عبادة الأصنام، وتجنب شرب الخمر، ما كان يعمل ما يعمله أهل الجاهلية، بل كان عليه الصلاة والسلام يخرج

(1/248)

إلى غار حراء ويتعبد فيه الأيام ذات العدد، يعبد الله على ملة إبراهيم على التوحيد، ثم لما بلغ الأربعين من عمره عليه الصلاة والسلام نزل عليه الوحي، بأن «جاءه جبريل وهو في غار حراء وقال له: اقرأ، قال: ما أنا بقارئ - أي: لا أحسن القراءة -، فضمه ضمة شديدة، ثم أرسله وقال: اقرأ، قال: ما أنا بقارئ، ثم ضمه مرة ثانية، ثم أرسله وقال له: اقرأ، قال: ما أنا بقارئ، فقال له: {اقْرَأْ بِاسْمِ رَبِّكَ الَّذِي خَلَقَ خَلَقَ الْإِنْسَانَ مِنْ عَلَقٍ} » [العلق 1 ـ 2] .
هذه هي نبوته صلى الله عليه وسلم، نبأه الله باقرأ: أي جعله نبيا بذلك، ثم ذهب إلى بيته يرتجف من الخوف؛ لأنه لقي شيئا ما كان يعرفه من قبل، أمرا هائلا، فوجد زوجه خديجة رضي الله عنها فغطته وهدأته، وقالت له: كلا والله لا يخزيك الله، إنك لتصل الرحم، وتقري الضيف، وتحمل الكل، وتعين على نوائب الدهر، فوطأته وذهبت به إلى عمها ورقة بن نوفل، وكان قد تحنث وقرأ في الكتب السابقة تعبدا لله عز وجل، فلما أخبره بما رأى قال: هذا هو الناموس الذي كان ينزل على موسى، يعني: جبريل عليه الصلاة والسلام.

(1/249)

نزول الوحي عليه
وأرسل بـ " المدثر "، وبلده مكة، وهاجر إلى المدينة، بعثه الله بالنذارة عن الشرك، ويدعو إِلَى التَّوْحِيدِ، وَالدَّلِيلُ قَوْلُهُ تَعَالَى: {يَا أَيُّهَا الْمُدَّثِّرُ قُمْ فَأَنْذِرْ وَرَبَّكَ فَكَبِّرْ وَثِيَابَكَ فَطَهِّرْ وَالرُّجْزَ فَاهْجُرْ وَلَا تَمْنُنْ تَسْتَكْثِرُ وَلِرَبِّكَ فَاصْبِرْ} [المدثر: 1-7] . [59]
__________
[59] ثم نزل عليه قَوْلُهُ تَعَالَى: {يَا أَيُّهَا الْمُدَّثِّرُ قُمْ فَأَنْذِرْ} هذا هو الإرسال وهذا معنى قول الشيخ: نبأه باقرأ وأرسله بالمدثر.
والفرق بين النبي والرسول أن النبي هو من أوحي إليه بشرع ولم يؤمر بتبليغه، والرسول هو من أوحي إليه بشرع وأمر بتبليغه، وتوضيح ذلك أن الرسول تنزل عليه شريعة وكتاب فهو نبئ باقرأ وأرسل بالمدثر على رأس الأربعين، وكذلك الأنبياء، والنبي يبعث بشرع من قبله، وكتاب من قبله، ويوفى إليه ببعض المسائل كأنبياء بني إسرائيل من بعد موسى، والمدثر معناه الملتحف لأنه صلى الله عليه وسلم أصابه شيء من الفزع، فقال: دثروني دثروني - أي: غطوني - فأنزل الله عليه: {يَا أَيُّهَا الْمُدَّثِّرُ قُمْ فَأَنْذِرْ وَرَبَّكَ فَكَبِّرْ} أي: عظمه {وَثِيَابَكَ فَطَهِّرْ}

(1/250)

أي: طهر أعمالك من الشرك، فالأعمال تسمى الثياب، قال الله تعالى: {وَلِبَاسُ التَّقْوَى ذَلِكَ خَيْرٌ} [سورة الأعراف: 26] ، سمى التقوى لباسا.
والرجز: الرجز معناه الأصنام.
فاهجر: أي: اتركها وابتعد عنها.
فبعثه الله على رأس الأربعين، وبقي في مكة ثلاث عشرة سنة يدعو الناس إلى التوحيد وترك عبادة الأصنام، وحصلت مداولات بينه وبين المشركين، حصل عليه أذى وعلى من آمن به واتبعه، وحصلت مضايقات من المشركين في خلال ثلاث عشرة سنة، وقبل الهجرة بثلاث سنوات أسري به إلى بيت المقدس وعرج بِهِ إِلَى السَّمَاءِ، وَفُرِضَتْ عَلَيْهِ الصَّلَواتُ الْخَمْسُ فصلى بمكة ثلاث سنين، ثم تآمرت قريش على قتله وعلى الفتك به، فأذن الله له بالهجرة إلى المدينة فهاجر إلى المدينة، بعدما التقى بالأنصار في بيعة العقبة الأولى وبيعة العقبة الثانية.
هاجر إلى المدينة وأقام بها عشر سنوات، فالمجموع ثلاث وعشرون سنة، بعد النبوة عاش صلى الله عليه وسلم ثلاثا وعشرين سنة، ثلاث عشرة في مكة يؤسس دعوة التوحيد، وعشر

(1/251)

سنوات في المدينة، ثم توفاه الله على رأس الثالثة والستين من عمره عليه الصلاة والسلام، فمدة عمره في الرسالة ثلاثة وعشرون سنة، وهذه البركة التي أنزلها الله عز وجل عليه وهذا العلم الغزير، وهذا الجهاد، وهذا التمكين في هذه المدة الوجيزة ثلاث وعشرين سنة، هذا من آيات الله سبحانه وتعالى، ومن بركات هذا النبي صلى الله عليه وسلم، وبركات دعوته، وبركات الوحي الذي أنزل إليه، وقبل هذا كله بإعانة الله عز وجل، وهو الذي أعانه، وهو الذي حماه وأيده ونصره حتى بلغت دعوته المشارق والمغارب، والحمد لله رب العالمين.
قوله: بعثه الله بالنذارة عن الشرك ويدعو إلى التوحيد: هذه دعوته صلى الله عليه وسلم: النذارة عن الشرك والدعوة إلى التوحيد، وهذا الذي يجب أن يسير عليه الدعاة في دعوتهم، أن يركزوا على الإنذار عن الشرك، والدعوة إلى التوحيد قبل كل شيء، وإلا لم تكن دعوتهم على منهج الرسول صلى الله عليه وسلم.
الرسول صلى الله عليه وسلم بعثه الله بالنذارة عن الشرك والدعوة إلى التوحيد، فلا بد من تأصيل هذا الشيء أولا، ثم بعد ذلك يتجه إلى بقية الأمور؛ لأنها لا تصلح الأمور إلا بوجود التوحيد، لو أن الناس تركوا الزنا والخمر والسرقة واتصفوا بكل فضيلة

(1/252)

مدة الدعوة في مكة
أَخَذَ عَلَى هَذَا عَشْرَ سِنِينَ يَدْعُو إِلَى التوحيد. [60]
__________
من الأعمال والأخلاق، لكنهم لم يتركوا الشرك، فلا فائدة من هذه الأمور ولا تنفعهم، بينما لو سلم الإنسان من الشرك وعنده كبائر دون الشرك فهو مرجو أن يغفر الله له، أو يعذب بقدر ذنوبه، ولكن مآله إلى الجنة لأنه موحد.
فالتوحيد هو الأصل والأساس، ولا نجاة إلا بوجود التوحيد أولا، ولذلك يجب التركيز عليه، والعناية به دائما وأبدا، ودعوة الناس إليه وتعليم الناس إياه، وأن يبين لهم التوحيد ما معنى التوحيد، وما معنى الشرك، لا بد أن يعرف المسلم هذا الأمر ويتحقق منه، ويتفقد نفسه حتى لا يقع في شيء من الشرك أو يخل بالتوحيد، فلا بد من هذا الأمر، ولا بد أن تقوم الدعوة على هذا الأساس.
[60] قوله: أخذ على هذا عشر سنين يدعو إلى التوحيد: أي: أخذ على دعوة الناس إلى التوحيد والإنذار عن الشرك عشر سنين في مكة، وهو يدعو إلى التوحيد وينهى عن الشرك؛ لأنهم كانوا يعبدون الأصنام، والحكمة أن الله بعثه في مكة لأن مكة هي أم القرى التي ترجع إليها القرى، والله

(1/253)

جل وعلا يقول: {وَمَا كَانَ رَبُّكَ مُهْلِكَ الْقُرَى حَتَّى يَبْعَثَ فِي أُمِّهَا رَسُولًا} [سورة القصص: 59] ، والأم هي المرجع الذي يرجع إليه، الأصل الذي يرجع إليه، هذا هو الأم، قوله تعالى: {هُنَّ أُمُّ الْكِتَابِ} [سورة آل عمران: 7] ، أي: الأصل الذي ترد إليه الآيات المتشابهات.
كذلك مكة شرفها الله، هي الأصل الذي يرجع إليه أهل الأرض، والمسلمون في أقطار الأرض يرجعون إلى مكة، فهي أم القرى بمعنى هي المرجع، ولذلك بعث الله نبيه صلى الله عليه وسلم من مكة لأنها أم القرى، ومكث فيها ثلاث عشرة سنة، ينهى أهل مكة عن الشرك ويأمرهم بالتوحيد؛ لأن أهل مكة هم القدوة لغيرهم، ولهذا يجب أن تبقى مكة إلى قيام الساعة دارا للتوحيد ومنارا للدعوة إلى الله، وأن يبعد عنها كل ما يخالف ذلك، يبعد عنها الشرك والبدع والخرافات؛ لأن الناس ينظرون إليها دائما وأبدا، ما يفعل فيها ينتشر في العالم، فإن كان ما يفعل فيها خيرا انتشر الخير، وإن كان على عكس ذلك انتشر الشر.
فيجب أن تطهر مكة دائما وأبدا، ولهذا يقول جل وعلا:

(1/254)

الإسراء والمعراج
وَبَعْدَ الْعَشْرِ عُرِجَ بِهِ إِلَى السَّمَاءِ، وَفُرِضَتْ عَلَيْهِ الصَّلَواتُ الْخَمْسُ، وَصَلَّى فِي مَكَّةَ ثَلاثَ سنين. [61]
__________
{وَعَهِدْنَا إِلَى إِبْرَاهِيمَ وَإِسْمَاعِيلَ أَنْ طَهِّرَا بَيْتِيَ لِلطَّائِفِينَ وَالْعَاكِفِينَ وَالرُّكَّعِ السُّجُودِ} [البقرة: 125] ، فيجب أن تطهر مكة من كل ما يخالف الإسلام حتى يصدر منها الدين والدعوة إلى مشارق الأرض ومغاربها؛ لأن الله بعث نبيه فيها، وبدأ دعوته فيها عليه الصلاة والسلام، مكث النبي صلى الله عليه وسلم في مكة ثلاث عشرة سنة، منها عشر يدعو إلى التوحيد وينهى عن الشرك، ولم يؤمر بشيء غير ذلك، لم يؤمر بصلاة ولا زكاة ولا صيام ولا حج، بل كانت دعوته مقتصرة على التحذير من الشرك والأمر بالتوحيد، يقول لهم: قولوا لا إله إلا الله تفلحوا، وهم يقولون: {أَجَعَلَ الْآلِهَةَ إِلَهًا وَاحِدًا إِنَّ هَذَا لَشَيْءٌ عُجَابٌ} [ص: 5] .
[61] قوله رحمه الله: وبعد العشر عرج به إلى السماء: بقي صلى الله عليه وسلم عشر سنين على هذا ينهى عن الشرك ويدعو إلى التوحيد، يؤسس هذا الأساس، ثم في السنة الحادية عشرة أسري به من المسجد الحرام إلى المسجد الأقصى، قال تعالى: {سُبْحَانَ الَّذِي أَسْرَى بِعَبْدِهِ لَيْلًا مِنَ الْمَسْجِدِ الْحَرَامِ إِلَى الْمَسْجِدِ الْأَقْصَى} [الإسراء: 1] ، «بينما هو صلى الله عليه وسلم نائم في بيت»

(1/255)

«أم هانئ جاءه جبريل عليه الصلاة والسلام ومعه دابة يقال لها: البراق، أقل من البغل وفوق الحمار، ويقع خطوه عند مد بصره، فأركبه عليه السلام عليها وذهب به إلى بيت المقدس في الليل» .
أسرى: من السرى وهو السير بالليل، وهذا من خواصه صلى الله عليه وسلم ومن معجزاته عليه الصلاة والسلام، فالتقى هناك مع الأنبياء في بيت المقدس، ثم إنه صلى الله عليه وسلم عرج إلى السماء، يعني رفع من بيت المقدس إلى السماء بصحبة جبريل، ومعنى العروج الصعود، فأسري به من مكة إلى بيت المقدس، وعرج به من بيت المقدس إلى السماء، يعني صعد به جبريل عليه السلام ومر بأهل السماوات، كل سماء يستفتح جبريل فيفتح له، ثم انتهى إلى السماء السابعة، ثم صعد فوق السماوات إلى سدرة المنتهى، وعندها كلمه الله عز وجل من وحيه بما شاء، ففرض عليه الصلوات الخمس، فرضها في اليوم والليلة خمسين صلاة، ولكن موسى عليه السلام أشار على نبينا محمد صلى الله عليه وسلم بأن يسأل ربه التخفيف، فإن أمته لا تطيق خمسين صلاة في اليوم والليلة، فما زال رسول الله صلى الله عليه وسلم يراجع ربه يسأله التخفيف حتى انتهت إلى خمس.

(1/256)

فقال الله عز وجل كما في حديث الإسراء والمعراج: «أمضيت فريضتي، وخففت عن عبادي، وأجزي الحسنة عشرا» وفي رواية أنس عن أبي ذر فقال: «هي خمس وهي خمسون» أي: خمس في العمل، وخمسون في الميزان.
خمس صلوات في اليوم والليلة تعادل خمسين صلاة في الميزان؛ لأن الحسنة بعشر أمثالها، فالصلاة الواحدة عن عشر صلوات، فالإسراء ذُكر أول سورة سبحان، سورة بني إسرائيل، والمعراج ذكر أول سورة النجم. {وَلَقَدْ رَآهُ نَزْلَةً أُخْرَى عِنْدَ سِدْرَةِ الْمُنْتَهَى عِنْدَهَا جَنَّةُ الْمَأْوَى إِذْ يَغْشَى السِّدْرَةَ مَا يَغْشَى مَا زَاغَ الْبَصَرُ وَمَا طَغَى لَقَدْ رَأَى مِنْ آيَاتِ رَبِّهِ الْكُبْرَى} [النجم: 13 - 18] هذا في المعراج.
ثم إنه نزل من السماء إلى بيت المقدس ثم إنه رجع إلى مكة في ليلته، فلما أصبح وأخبر الناس بذلك، المؤمنون زاد إيمانهم، وأما الكفار فزاد شرهم، وفرحوا بهذا وراحوا يشهرون به، كيف يزعم صاحبكم أنه ذهب إلى بيت المقدس

(1/257)

ورجع منه في ليلة واحدة، ونحن نضرب أكباد الإبل إليها شهرا ذهابا، وشهرا إيابا، يقيسون قدرة الخالق بقدرة المخلوق، فكان الإسراء والمعراج امتحانا من الله عز وجل للناس. المشركون زاد تندرهم وشرهم وتنقصهم للرسول صلى الله عليه وسلم، والمؤمنون زاد إيمانهم.
فلهذا لما قال المشركون لأبي بكر الصديق رضي الله عنه: انظر إلى صاحبك ماذا قال؟ قال: وماذا قال؟ قالوا: يزعم أنه ذهب به إلى بيت المقدس وَعُرِجَ به إلى السماء، وإنه جاء في ليلة واحدة. قال أبو بكر الصديق: إن كان قاله فهو كما قال. لقد صدق. قالوا: كيف ذلك؟ قال: أنا أصدقه في ما هو أعظم من ذلك، أنا أصدقه في خبر السماء ينزل عليه فكيف لا أصدقه في الإسراء إلى بيت المقدس. وهذا بقدرة الله عز وجل لا بقدرة الرسول صلى الله عليه وسلم إنما هو بقدرة الله عز وجل وهذا من معجزات هذا الرسول صلى الله عليه وسلم ومن كرامته عند ربه عز وجل.

(1/258)

ولا بد من الاعتقادات بأنه صلى الله عليه وسلم أسري وعرج بروحه وجسمه معًا يقظة لا منامًا، لأن بعض الناس يقولون: أسرى بروحه، وأما جسده فلم يبرح مكة وإنما أسري وعرج بروحه وهذا كلام باطل، بل أنه أسري بروحه وجسده عليه الصلاة والسلام وحمل على البراق، وكان ذلك يقظة لا منامًا إذ لو كان بروحه فقط أو كان منامًا فما الفرق بينه وبين الرؤيا، والله جل وعلا يقول: {سُبْحَانَ الَّذِي أَسْرَى بِعَبْدِهِ} [الإسراء: 1] .
فالعبد يطلق على الروح والبدن جميعا لا يطلق على الروح وحدَها أنها عبد، ولا يطلق على البدن وحده أنه عبد، لا يطلق إلا على مجموع الروح والبدن، لم يقل: سبحان الذي أسرى بروح عبده، بل قال: أسرى بعبده، والعبد هو مجموع الروح والبدن، والله جل وعلا لا يعجزه شيء وهو القادر على كل شيء.
قال رحمه الله: وَفُرِضَتْ عَلَيْهِ الصَّلَواتُ الْخَمْسُ وَصَلَّى فِي مَكَّةَ ثلاث سنين.
وكان يصليها ركعتين ركعتين فلما هاجر النبي صلى الله عليه وسلم أتمت الرباعية إلى أربع إلا الفجر فإنها تطول فيها القراءة. فبقيت

(1/259)

ركعتين كما هي، وإلا المغرب فإنه ثلاث من أول ما فرضت لأنها وتر النهار، أما الظهر والعصر والعشاء وكانت في مكة ركعتين ركعتين فلما هاجر النبي صلى الله عليه وسلم أتمت أربع ركعات.
كما في الحديث: «أول ما فرضت الصلاة ركعتين فلما هاجر النبي صلى الله عليه وسلم أتمت صلاة الحضر وبقيت صلاة السفر» هذا بإجماع أهل العلم، أن الصلاة فرضت بمكة، وأن النبي صلى الله عليه وسلم صلاها بمكة، لكن اختلفوا هل هي فرضت قبل الهجرة بثلاث سنين؟
هذا هو الراجح، كما ذكر الشيخ هنا، وقيل: قبل الهجرة بخمس سنين، وقيل: قبل الهجرة بسنة واحدة، وقيل: بسنة ونصف، لكن الراجح هو ما ذكره الشيخ أنها قبل الهجرة بثلاث سنين، وهل فرض مع الصلاة شيء آخر من أركان الإسلام؟ هذا محل خلاف بين العلماء، منهم من يرى أن الزكاة فرضت أيضا بمكة وإنما بينت أنصبتها ومقاديرها وأهل الزكاة في المدينة، أما أصل فرضيتها فهو في مكة.

(1/260)

الهجرة إلى المدينة
وبعدها أمر بالهجرة إلى المدينة. [62]
__________
والدليل قوله تعالى: {وَآتُوا حَقَّهُ يَوْمَ حَصَادِهِ} [الأنعام: 141] . والمراد بحقه هنا الزكاة، والسورة مكية كلها، وكذلك في قوله: {وَالَّذِينَ فِي أَمْوَالِهِمْ حَقٌّ مَعْلُومٌ لِلسَّائِلِ وَالْمَحْرُومِ} [المعارج: 24 - 25] .
أيضا السورة مكية، والمراد بالحق المعلوم: الزكاة، ففرض أصلها في مكة، لكن بينت تفاصيلها بالمدينة هذا قول.
والقول الثاني: وهو الذي يظهر من كلام الشيخ هنا أن الزكاة إنما فرضت في المدينة، ولم يفرض في مكة غير الركن الأول وهو التوحيد، والركن الثاني، وهو الصلاة، هذا ظاهر كلام الشيخ.
[62] قوله رحمه الله: وبعدها أمر بالهجرة إلى المدينة: لما اشتد أذى قريش وزاد شرهم بالصد عن سبيل الله ومضايقة المسلمين، وتعذيب من ليس له جماعة تحميه من مستضعفي المسلمين، أذن الله سبحانه وتعالى للمسلمين بالهجرة إلى الحبشة، الهجرة الأولى؛ لأن فيها مَلِكًا لا يظلم أحد عنده

(1/261)

وكان نصرانيا ولكنه كان عادلا، هاجر منهم نفر كثير، فلما علمت قريش بهجرتهم إلى الحبشة، أرسلوا في طلبهم مندوبين من دهاة قريش أحدهما: عمرو بن العاص، ومعهما الهدايا للنجاشي، وقالوا: إن هؤلاء فروا منا وهم أقاربنا نريد أن يرجعوا وإنهم أشرار، لا يفسدون في بلدك. . . إلخ.
وأعطوه الهدايا التي معهم ليغروه، ولكنه - رحمه الله - استدعى المهاجرين وسمع منهم، وخيرهم فاختاروا البقاء في الحبشة، فرجع المندوبان خائبين وبقي من بقي في الحبشة من المهاجرين.
ثم إن الله مَنَّ على النجاشي فأسلم وَحَسُنَ إسلامه، فلما توفي صلى عليه الرسول صلى الله عليه وسلم هو وأصحابه صلاة الغائب، فكان في هجرتهم إليه خير له أيضا هداه الله بسببهم فدخل في الإسلام.
ثم لقي النبي صلى الله عليه وسلم نفرًا من الأنصار في منى في موسم الحج، وكان النبي صلى الله عليه وسلم يعرض نفسه على القبائل في موسم الحج، يذهب إلى منازل العرب في منى ويدعوهم إلى الله، وصادف أن لقي أناسًا من الأنصار فدعاهم إلى الله فعرض عليهم ما عنده، فقبلوا من الرسول صلى الله عليه وسلم دعوته، وبايعوه على

(1/262)

الإسلام، ورجعوا إلى قومهم من موسم الحج فدعوهم إلى الله عز وجل، فوافى في الموسم الذي بعده أكثر من الموسم الأول، جاء ناس من الأنصار وبايعوا النبي صلى الله عليه وسلم بيعة العقبة الثانية أي: عند جمرة العقبة، بايعوه على الإسلام، وعلى أن يناصروه إذا هاجر إليهم، وأن يحموه مما يحمون منه أنفسهم وأولادهم.
فعند ذلك، أي: بعد هذه البيعة المباركة أمر النبي صلى الله عليه وسلم من كان في مكة من المسلمين بالهجرة إلى المدينة، وهاجر من هاجر إلى المدينة، وبقي الرسول وبعض أصحابه، ثم إن الله أذن لنبيه صلى الله عليه وسلم بالهجرة. فلما علمت قريش بهجرة الصحابة إلى المدينة، وعلموا بالبيعة التي حصلت بينه وبين الأنصار، خافوا أن يلحق رسول الله صلى الله عليه وسلم بأصحابه في المدينة، ويتكون له قوة، وتكون لهم منعة، ففي هذه الليلة التي أراد النبي صلى الله عليه وسلم أن يخرج إلى الهجرة جاؤوا وحاصروا البيت، ووقفوا عند الباب معهم أسلحتهم يريدون الفتك برسول الله صلى الله عليه وسلم، فأخبر الله نبيه صلى الله عليه وسلم فأمر النبي صلى الله عليه وسلم عليا أن ينام على فراشه حتى يراه المشركون ويظنون أنه النبي صلى الله عليه وسلم، فنام علي رضي الله عنه على فراش رسول الله صلى الله عليه وسلم فتغطى

(1/263)

وَالْهِجْرَةُ: الانْتِقَالُ مِنْ بَلَدِ الشِّرْكِ إِلَى بَلَدِ الإسلام. [63]
__________
بغطاء الرسول صلى الله عليه وسلم فصار المشركون ينتظرون خروجه على أنه الرسول صلى الله عليه وسلم وخرج النبي صلى الله عليه وسلم من بينهم وهم لا يشعرون.
أعمى الله بصائرهم عنه، وأخذ ترابا وذرَّه على رؤوسهم، وخرج من بينهم، وذهب إلى أبي بكر رضي الله عنه، وخرجا فذهبا إلى غار ثور، فاختفيا فيه ثلاثة أيام، وقريش تطلب من الناس العثور عليه بأي وسيلة، حيا أو ميتا، فلما يئسوا من العثور عليه بعد البحث والتنقيب، أغروا بالجوائز من يأتي به صلى الله عليه وسلم حيا أو ميتا، فلما أيسوا خرج رسول الله صلى الله عليه وسلم وصاحبه من الغار، وركبوا الرواحل وذهبوا إلى المدينة.
[63] الهجرة في اللغة: ترك الشيء.
أما الهجرة في الشرع: فهي كما عرفها الشيخ: الانتقال من بلد الكفر إلى بلد الإسلام، وهذه هي الهجرة الشرعية، والهجرة عمل جليل قرنه الله بالجهاد في كثير من الآيات.
لما هاجر النبي صلى الله عليه وسلم إلى المدينة جاء المهاجرون الذين كانوا في الحبشة إلى المدينة واجتمع المسلمون في المدينة، والحمد لله، وتكونت للمسلمين دولة في المدينة من

(1/264)

المهاجرين والأنصار، ومن يسلم يأتي إليهم، عند ذلك شرع الله بقية شرائع الدين، ففرض على نبيه صلى الله عليه وسلم الصيام والزكاة في السنة الثانية من الهجرة، وفرض عليه الحج في السنة التاسعة من الهجرة على الصحيح، وبذلك تكاملت أركان الإسلام، أولها الشهادتان، وآخرها الحج إلى بيت الله الحرام.
والحاصل من هذا أن نعلم أن التوحيد هو المهمة الأولى في الدعوة إلى الله عز وجل، وأنه يبدأ الداعية به قبل أن يبدأ بالصلاة والصيام أو الزكاة أو الحج؛ لأن النبي صلى الله عليه وسلم بقي عشر سنين يدعو إلى التوحيد، وينهى عن الشرك، ولم يؤمر بصلاة، ولم يؤمر بزكاة ولا بحج ولا بصيام، وإنما فرضت عليه هذه الفرائض بعد أن تقرر التوحيد.
فالنبي صلى الله عليه وسلم كان إذا بعث الدعاة يأمرهم أن يدعو الناس أول ما يدعون إلى التوحيد كما في حديث معاذ: «إنك تأتي قوما من أهل الكتاب، فليكن أول ما تدعوهم إليه شَهَادَةُ أَن لا اله إِلا اللهُ وَأَنَّ محمدًا رسول الله، فإن هم أجابوا لذلك فأعلمهم أن الله افترض عليهم خمس صلوات. . .» إلخ الحديث.

(1/265)

وَالْهِجْرَةُ فَرِيضَةٌ عَلَى هَذِهِ الأُمَّةِ مِنْ بَلَدِ الشِّرْكِ إِلَى بلد الإِسْلامِ، وَهِيَ بَاقِيَةٌ إِلَى أن تقوم الساعة [64]
__________
فدل على أنه لا يؤمر بالصلاة ولا الزكاة ولا بالصيام إلا بعد تحقيق التوحيد ووجود التوحيد، وأن من بدأ بغير التوحيد فإن دعوته فاشلة ومنهجه مخالف لمنهج الرسل كلهم عليهم السلام.
الرسل كلهم أول ما يبدؤون به التوحيد وإصلاح العقيدة، وهذا منهج مهم معرفته للسالكين؛ لأنه كثر اليوم مَنْ يعكر على هذا المنهج فيغير هذا المنهج ويختار منهجًا لنفسه من عنده ومن عند غيره من الجهلة، لا بد من الرجوع إلى منهج الرسول صلى الله عليه وسلم، وهذه فائدة معرفة الرسول صلى الله عليه وسلم وسيرته وجعل ذلك من الأصول الثلاثة، تعرف كيف دعا الناس، وما منهجه صلى الله عليه وسلم في دعوتهم؟ حتى تسير عليه لأنه هو القدوة عليه الصلاة والسلام.
[64] الهجرة قرينة الجهاد في سبيل الله، وهي فريضة باقية غير منسوخة، يجب على كل مسلم يحتاج إلى الهجرة أن يهاجر، ولا يجوز للمسلم أن يقيم في بلاد الكفر وهو لا يقدر على إظهار دينه، فيجب عليه أن يهاجر إلى بلاد

(1/266)

وَالدَّلِيلُ قَوْلُهُ تَعَالَى: {إِنَّ الَّذِينَ تَوَفَّاهُمُ الْمَلَائِكَةُ ظَالِمِي أَنْفُسِهِمْ قَالُوا فِيمَ كُنْتُمْ قَالُوا كُنَّا مُسْتَضْعَفِينَ فِي الْأَرْضِ قَالُوا أَلَمْ تَكُنْ أَرْضُ اللَّهِ وَاسِعَةً فَتُهَاجِرُوا فِيهَا فَأُولَئِكَ مَأْوَاهُمْ جَهَنَّمُ وَسَاءَتْ مَصِيرًا إِلَّا الْمُسْتَضْعَفِينَ مِنَ الرِّجَالِ وَالنِّسَاءِ وَالْوِلْدَانِ لَا يَسْتَطِيعُونَ حِيلَةً وَلَا يَهْتَدُونَ سَبِيلًا فَأُولَئِكَ عَسَى اللَّهُ أَنْ يَعْفُوَ عَنْهُمْ وَكَانَ اللَّهُ عَفُوًّا غَفُورًا وَمَنْ يُهَاجِرْ فِي سَبِيلِ اللَّهِ يَجِدْ فِي الْأَرْضِ مُرَاغَمًا كَثِيرًا وَسَعَةً وَمَنْ يَخْرُجْ مِنْ بَيْتِهِ مُهَاجِرًا إِلَى اللَّهِ وَرَسُولِهِ ثُمَّ يُدْرِكْهُ الْمَوْتُ فَقَدْ وَقَعَ أَجْرُهُ عَلَى اللَّهِ وَكَانَ اللَّهُ غَفُورًا رَحِيمًا} [النساء: 97 - 100] . [65] .
__________
المسلمين فهي فريضة باقية لقوله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «لا تَنْقَطِعُ الْهِجْرَةُ حَتَّى تَنْقَطِعَ التَّوْبَةُ، وَلا تَنْقَطِعُ التَّوْبَةُ حَتَّى تخرج الشمس من مغربها» .
[65] هاتان الآياتان فيهما الوعيد على من ترك الهجرة وهو يقدر عليها، وأن مأواه جهنم وساءت مصيرا، وإن كان لا يخرج من الإسلام، لكن هذه من نصوص الوعيد، وإن كان

(1/267)

وقوله تعالى: {يَاعِبَادِيَ الَّذِينَ آمَنُوا إِنَّ أَرْضِي وَاسِعَةٌ فَإِيَّايَ فَاعْبُدُونِ} [العنكبوت: 56] .
قال البغوي رحمه الله: سبب نزول هذه الآية في
__________
ترك الهجرة فقد ترك واجبًا، وكان عاصيًا، ولكن لا يخرج من الإسلام بترك الهجرة، ولكن عليه وعيد شديد. ثم بين الله بالآية التي بعدها العذر الذي يسقط وجوب الهجرة، قال تعالى: {إِلَّا الْمُسْتَضْعَفِينَ مِنَ الرِّجَالِ وَالنِّسَاءِ وَالْوِلْدَانِ} يعني الأطفال {لَا يَسْتَطِيعُونَ حِيلَةً} ، ما عندهم إمكانيات، {وَلَا يَهْتَدُونَ سَبِيلًا} ، أي: ما يعرفون الطريق إلى البلد المدينة؛ لأن الهجرة تحتاج إلى سفر، وإلا فإن الإنسان يهلك خلال الهجرة إذا كان لا يعرف الطريق، فعذرهم في أمرين:
الأول: لا يستطيعون حيلة.
الثاني: ولا يهتدون سبيلا، حتى لو كان عندهم إمكانيات مادية، ولكنهم لا يعرفون الطريق الذي يسلكونه، من يدلهم هذا هو العذر الصحيح.
أما الإنسان الذي عنده إمكانيات ويعرف الطريق فهذا لا عذر له.

(1/268)

المُسْلِمِينَ الَّذِينَ بِمَكَّةَ ولَمْ يُهَاجِرُوا، نَادَاهُمُ اللهُ باسم الإيمان. [66]
__________
[66] هذه الآية من سورة العنكبوت، وفيها الأمر بالهجرة وأن أرض الله واسعة، إذا كنت في بلد لا تتمكن من إظهار دينك فيها، فهناك أرض الله واسعة، انتقل منها، لا تبقَ في هذه البقعة السيئة بل اخرج منها إلى أرض الله الواسعة، قد وسع الله الأرض سبحانه وتعالى، والدليل على الهجرة من السنة قوله صلى الله عليه وسلم: «لا تنقطع الهجرة حتى تنقطع التوبة، ولا تنقطع التوبة حتى تطلع الشمس من مغربها» .
أما قوله صلى الله عليه وسلم: «لا هجرة بعد الفتح» ظاهر هذا الحديث أن الهجرة انتهت بعد فتح مكة، وظن بعض الناس التعارض بين هذا الحديث وبين قوله صلى الله عليه وسلم: ( «لا تنقطع الهجرة حتى تنقطع التوبة، ولا تنقطع التوبة حتى تطلع الشمس من مغربها» ) لكن أهل العلم أجابوا عن هذا الحديث، أن المراد

(1/269)

الاستقرار في المدينة ونزول باقي الشرائع وإكمال الدين
فلما استقر بالمدينة أُمر بِبَقِيَّةِ شَرَائِعِ الإِسْلامِ، مِثلِ الزَّكَاةِ وَالصَّوْمِ والحج والجهاد، والأذان، وَالأَمْرِ بِالْمَعْرُوفِ وَالنَّهْيِ عَنِ الْمُنْكَرِ، وَغَيْرِ ذَلِكَ مِنْ شَرَائِعِ الإِسْلامِ،أَخَذَ عَلَى هَذَا عَشْرَ سنين، وبعدها توفي صَلواتُ اللهِ وَسَلامُهُ عَلَيْهِ، وَدِينُهُ بَاقٍ وَهَذَا دِينُهُ، لا خَيْرَ إِلا دَلَّ الأُمَّةَ عَلَيْهِ، وَلا شَرَّ إِلا حَذَّرَهَا مِنْهُ، وَالْخَيْرُ الَّذِي دَلَّهَا عَلَيْهِ التَّوْحِيدُ وَجَمِيعُ مَا يُحِبُّهُ اللهُ ويرضاه، والشر الذي حذر منه الشرك وجميع ما يكرهه اللهُ وَيَأْبَاهُ، بَعَثَهُ اللهُ إِلَى النَّاسِ كَافَّةً، وافترض الله طاعته على جميع الثقلين الجن والإنس.
__________
لا هجرة بعد الفتح أي: من مكة، لأنها صارت بالفتح دار إسلام، يظنون أن الهجرة باقية من مكة بعد الفتح، فيريدون تحصيل ثواب الهجرة، وأما الهجرة من بلاد الكفر فهي باقية إلى أن تقوم الساعة، والدليل الآيات السابقة والحديث النبوي السابق، هذا هو الجواب على هذا الإشكال.

(1/270)

وَالدَّلِيلُ: قَوْلُهُ تَعَالَى: {قُلْ يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعًا} [سورة الأعراف: 158] . [67]
وأكمل اللهُ بِهِ الدِّينَ.
وَالدَّلِيلُ قَوْلُهُ تَعَالَى: {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الْإِسْلَامَ دِينًا} [المائدة: 3] . [68]
__________
[67] هذا كما سبق بيانه أن الشريعة نزلت بالتدريج حتى تكاملت -ولله الحمد- قبل وفاة النبي صلى الله عليه وسلم وأنزل الله عليه: {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الْإِسْلَامَ دِينًا} وبعد نزول هذه الآية بمدة يسيرة توفي النبي صلى الله عليه وسلم ودينه باق إلى أن تقوم الساعة.
[68] فلم يتوف صلى الله عليه وسلم إلا بعد أن أكمل الله به الدين وأتم به النعمة، وأنزل عليه قوله تعالى: {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الْإِسْلَامَ دِينًا} [المائدة: 3] .
نزلت هذه الآية على رسول الله صلى الله عليه وسلم وهو واقف في عرفة في حجة الوداع من يوم الجمعة، وعاش بعدها صلى الله عليه وسلم مدة يسيرة وانتقل إلى الرفيق الأعلى، وترك أمته على المحجة البيضاء ليلها كنهارها، لا يزيغ عنها إلا هالك.

(1/271)

وفي هذه الآية شهادة من الله سبحانه وتعالى على كمال هذا الدين وشموله لمصالح العباد وحل قضاياهم ومشاكلهم إلى أن تقوم الساعة، وهو صالح لكل زمان ومكان لا يحتاجون بعده إلى شريعة أخرى، أو إلى كتاب ينزل أو إلى رسول يبعث بعد الرسول صلى الله عليه وسلم، فما من قضية تجد وما نازلة تنزل إلى يوم القيامة إلا وفي شريعة محمد صلى الله عليه وسلم حلها والحكم فيها، ولكن الشأن فيمن يحسن الاستنباط والاستدلال في الأحكام والقضايا، فإذا توفر أهل العلم وأهل الاجتهاد الذين تتوفر فيهم شروط الاجتهاد فإن هذه الشريعة كاملة وفيها حل المشاكل كلها، وإنما يحصل النقص من ناحيتنا نحن، من ناحية قصور العلم وعدم إدراك ما أنزل الله سبحانه وتعالى، أو من ناحية الهوى بأن يكون هناك هوى يصرف عن الحق، وإلا فهذا الدين صالح وشامل وكامل قد أغنى الله به الأمة الإسلامية إلى أن تقوم الساعة إذا ما عملت به حق العمل، ورجعت إليه في أمورها.
قال تعالى: {فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ} [النساء: 59] الرد إلى الله هو الرد إلى كتاب الله، والرد إلى الرسول بعد وفاته هو الرد إلى سنته، قال تعالى:

(1/272)

{وَمَا اخْتَلَفْتُمْ فِيهِ مِنْ شَيْءٍ فَحُكْمُهُ إِلَى اللَّهِ} [الشورى: 10] فهذه الآية فيها رد على الذين يرمون الشريعة الإسلامية بالقصور أو النقص من الملاحدة والزنادقة أو أنصاف المتعلمين الذين قصرت أفهامهم عن إدراك أسرار هذه الشريعة، فنسبوا القصور إلى الشريعة ولم يعلموا أن القصور من عندهم هم، ففيها رد على من اتهم الشريعة بالنقص، وأنها لم تتناول حاجات العباد ومصالح العباد إلى أن تقوم الساعة، أو قال: إنها مخصوصة بالزمان الأول؛ لأن كثيرًا من الجهال إذا قيل لهم هذا الحكم الشرعي قالوا: هذا زمان الرسول والزمان الأول، أما الآن تغيرت الأحوال وتبدلت الأمور، والأحكام الشرعية هذه لأناس مضوا ولمشاكل انتهت، يقولون هذا وهذا كفر بالله عز وجل وتكذيب لقوله تعالى: {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ} أكمل الله الدين لهذه الأمة إلى أن تقوم الساعة لكل زمان ولكل مكان ولكل جيل من الناس وفيها رد أيضا على المبتدعة الذين يحدثون عبادة من عند أنفسهم وينسبوها إلى الدين وليس لها دليل من كتاب الله وسنة رسوله صلى الله عليه وسلم.
وإنما ابتدعوها باستحسانهم أو بتقليدهم لمن يحسنون به الظن من المخرفين وأصحاب المطامع والشهوات، فيحدثون

(1/273)

في الدين عبادة ما أنزل الله بها من سلطان، وقد قال صلى الله عليه وسلم: «من أحدث في أمرنا هذا ما ليس منه فهو رد» وقال عليه الصلاة والسلام: «وإياكم ومحدثات الأمور فإن كل محدثة بدعة وكل بدعة ضلالة» .
فالذي يحدث عبادات ليس لها دليل من كتاب الله ولا من سنة رسول الله فإنه متهم لهذا الدين بعدم التمام، وهو يريد أن يكمل الدين من عنده، ولا يعترف بتكميل الله له، فما لم يكن دينًا في عهد النبي صلى الله عليه وسلم فإنه لا يكون من بعده دينًا أبدًا، فهذا رد على هذه الطوائف، الطائفة التي تقول: إن الإسلام لا يصلح لكل زمان، أو الذين يبتدعون البدع المحدثات التي ليس لها دليل من كتاب الله وسنة رسوله وينسبونها إلى الدين ففي هذه الآية رد عليهم لأن الدين أكمله الله سبحانه وتعالى.
فلا مجال للزيادة فيه، ولا النقصان، ولا مجال للتشكيك والتلبيس بأنه لا يصلح لأهل الزمان المتأخر: {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ} هذا كلام الله سبحانه وتعالى وهو أصدق القائلين

(1/274)

وقال تعالى: {وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الْإِسْلَامَ دِينًا} هذا آخر ما نزل على النبي صلى الله عليه وسلم، وهو شهادة من رب العاملين لهذا الدين بالكمال والشمولية والصلاحية لكل زمان ومكان.
فقوله تعالى خطاب لهذه الأمة من أولها إلى آخرها ليس خطابًا للجيل الأول فقط إنما هو خطاب لكل الأمة إلى أن تقوم الساعة.
أما الإجماع: فقد أجمعت الأمة على وفاته صلى الله عليه وسلم لم يخالف في هذا إلا المخرفون الذين يقولون: إن الرسول ما مات، وينفون الموت عن الرسول صلى الله عليه وسلم، هذا كلام ساقط كلام مردود واضح، يرده الحس والواقع، فإن الرسول صلى الله عليه وسلم توفي بين أصحابه وغسل وكفن وصلي عليه ودفن عليه الصلاة والسلام، هل هذه الأعمال تعمل مع إنسان حي؟ ! عومل صلى الله عليه وسلم معاملة الأموات غسل وكفن وصلي عليه ثم دفن صلى الله عليه وسلم في قبره.
هذه سنة الله عز وجل في خلقه، ثم أين الرسل الذين من قبله؟ سنته سنة الرسل الذين من قبله وقد ماتوا وهو واحد منهم يموت، هذا بإجماع أهل السنة والجماعة ولم يخالف في هذا إلا المخرفون الذين يتعلقون على الرسول صلى الله عليه وسلم ويستغيثون به من دون الله ويقولون: هو حي.

(1/275)

وَالدَّلِيلُ عَلَى مَوْتِهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَوْلُهُ تَعَالَى: {إِنَّكَ مَيِّتٌ وَإِنَّهُمْ مَيِّتُونَ ثُمَّ إِنَّكُمْ يَوْمَ الْقِيَامَةِ عِنْدَ رَبِّكُمْ تَخْتَصِمُونَ} [سورة الزمر: 30 - 31] [69] .
__________
[69] النبي صلى الله عليه وسلم لما أكمل الله به الدين وأتم به النعمة توفاه إليه كما هي سنة الله سبحانه وتعالى في خلقه: {كُلُّ نَفْسٍ ذَائِقَةُ الْمَوْتِ} [آل عمران: 185] والأنبياء والرسل داخلون في هذا العموم: {كُلُّ نَفْسٍ ذَائِقَةُ الْمَوْتِ} فالنبي صلى الله عليه وسلم قد توفي وانتقل من هذه الدنيا إلى ربه عز وجل، وهذا ثابت بالنص والإجماع والقياس، أما النص ففي قوله تعالى: {إِنَّكَ مَيِّتٌ وَإِنَّهُمْ مَيِّتُونَ} هذا إخبار من الله لرسوله صلى الله عليه وسلم أنه سوف يموت {إِنَّكَ مَيِّتٌ} أي: تموت فيقال للذي يموت، هذا ميِّت، وأما الذي توفي بالفعل يقال له: ميْت بالتخفيف لقوله تعالى: {أَوَمَنْ كَانَ مَيْتًا فَأَحْيَيْنَاهُ} [الأنعام: 122] الميْت هو الذي فارقت روحه جسده أما، الْمَيِّت فهو الذي سيموت في المستقبل.

(1/276)


خاتمة - شرح الأصول الفوزان

شرح ثلاثة الأصول لصالح الفوزان

خاتمة
الإيمان بالبعث
والناس إذا ماتوا يبعثون، والدليل قوله: {مِنْهَا خَلَقْنَاكُمْ وَفِيهَا نُعِيدُكُمْ وَمِنْهَا نُخْرِجُكُمْ تَارَةً أُخْرَى} [طه: 55] . [70]
__________
[70] انتقل إلى أصل آخر وهو الإيمان بالبعث، أي: أنه ليس المراد موت فقط، نحن علمنا وكل يعلم حتى الكفار والملاحدة والزنادقة، كلهم يعلمون أنه لا بد من الموت، لا أحد ينكر الموت لأنه شيء محسوس، لكن الشأن في البعث بعد الموت، هذا هو محل النزاع بين المؤمنين والكفار، البعث بعد الموت، وهو إعادة الأجسام التي تفتت وصارت رميما وترابا وتفرقت في الأرض، تعاد وتبنى كما كانت؛ لأن القادر على إنشائها أول مرة قادر على إعادتها، ثم تنفخ فيها الأرواح ثم تتحرك وتسير من القبور إلى المحشر لقوله تعالى: {يَوْمَ يَخْرُجُونَ مِنَ الْأَجْدَاثِ سِرَاعًا كَأَنَّهُمْ إِلَى نُصُبٍ يُوفِضُونَ} [المعارج: 43] .
وقال تعالى: {يَخْرُجُونَ مِنَ الْأَجْدَاثِ كَأَنَّهُمْ جَرَادٌ مُنْتَشِرٌ مُهْطِعِينَ إِلَى الدَّاعِي} [القمر: 7، 8] لا أحد يتخلف، فهذا البعث

(1/277)

وقَوْلُهُ تَعَالَى: {وَاللَّهُ أَنْبَتَكُمْ مِنَ الْأَرْضِ نَبَاتًا ثُمَّ يُعِيدُكُمْ فِيهَا وَيُخْرِجُكُمْ إِخْرَاجًا} [سورة نوح: 17 - 18] . [71]
__________
حق لا ريب فيه، ومن أنكره فهو كافر بالله عز وجل، والإيمان بالبعث هو أحد الأركان الستة للإيمان التي قال فيها النبي صلى الله عليه وسلم: «أن تؤمن بالله وملائكته وكتبه ورسله واليوم الآخر وتؤمن بالقدر خيره وشره» فمن لم يؤمن بالبعث واليوم الآخر فإنه يكون كافرًا بالله عز وجل ولو شهد بأن لا إله إلا الله وأن محمدًا رسول الله، ولو صلى وصام وحج وزكى وفعل الطاعات، فإذا أنكر البعث أو شك فيه فإنه يكون كافرًا بالله عز وجل.
وأدلة البعث كثيرة منها قوله تعالى: {مِنْهَا خَلَقْنَاكُمْ} [طه: 55] . يعني الأرض حينما خلق آدم عليه السلام أبا البشرية {وَفِيهَا نُعِيدُكُمْ} يعني بعد الموت في القبور {وَمِنْهَا نُخْرِجُكُمْ تَارَةً أُخْرَى} هذا هو البعث. فهذه الآية تضمنت البدء والإعادة: {مِنْهَا خَلَقْنَاكُمْ وَفِيهَا نُعِيدُكُمْ وَمِنْهَا نُخْرِجُكُمْ تَارَةً أُخْرَى} .
[71] {وَاللَّهُ أَنْبَتَكُمْ مِنَ الْأَرْضِ} حينما خلق منها آدم عليه السلام، {ثُمَّ يُعِيدُكُمْ فِيهَا} أي: بالموت والقبور

(1/278)

{وَيُخْرِجُكُمْ إِخْرَاجًا} هذا هو البعث، يخرجون من القبور ويسيرون إلى المحشر، قال تعالى: {فِيهَا تَحْيَوْنَ وَفِيهَا تَمُوتُونَ وَمِنْهَا تُخْرَجُونَ} [الأعراف: 25] أي تحيون على ظهرها، وفيها تموتون ومنها تخرجون للبعث يوم القيامة.
هذه أدلة من القرآن على البعث، أيضا دليل عقلي من القرآن نفسه وهو أن الذي قدر على البداءة قادر على الإعادة من باب أولى، قال تعالى: {وَهُوَ الَّذِي يَبْدَأُ الْخَلْقَ ثُمَّ يُعِيدُهُ وَهُوَ أَهْوَنُ عَلَيْهِ وَلَهُ الْمَثَلُ الْأَعْلَى فِي السَّمَاوَاتِ وَالْأَرْضِ وَهُوَ الْعَزِيزُ الْحَكِيمُ} [الروم: 27] الذي قدر على إيجاد الناس من عدم قادر على إعادتهم بعد الموت من باب أولى، هذا دليل سمعي عقلي.
ومن الأدلة على البعث ما يحصل للأرض من الحياة بالنبات، أنت ترى الأرض ميتة ليس فيها نبات جرداء، ثم إن الله سبحانه وتعالى ينزل عليه المطر، ثم ينبت النبات الذي كان هشيما ميتا، كذلك الأجسام في الأرض كانت مخزنة في الأرض فينزل الله عليها مطرًا، ثم تنبت الأجسام وتتكامل، ثم تنفخ فيها الأرواح، فأنتم ترون الأرض كيف تكون قاحلة، ثم تحيا بما نبت فيها، الله جل وعلا هو الذي يحيي الأرض بعد

(1/279)

موتها: {وَمِنْ آيَاتِهِ أَنَّكَ تَرَى الْأَرْضَ خَاشِعَةً فَإِذَا أَنْزَلْنَا عَلَيْهَا الْمَاءَ اهْتَزَّتْ وَرَبَتْ إِنَّ الَّذِي أَحْيَاهَا لَمُحْيِي الْمَوْتَى إِنَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} [فصلت: 39] فالذي قدر على إحياء الأرض بعد موتها قادر على إحياء الأجسام بعد موتها لأن الكل أحياء بعد الموت.
ومن الأدلة على البعث أنه لو لم يكن هناك بعث للزم أن يكون خلق الناس عبثا حيث إنهم يعيشون منهم المطيع المتقي المؤمن بالله ورسله، ومنهم الكافر الملحد والزنديق والجبار والمتكبر والعاصي، كلهم يعيشون ثم يموتون دون أن ينال هذا المؤمن شيئًا من جزائه أو ينال هذا الكافر وهذا الزنديق وهذا الملحد وهذا الطاغية المتجبر على الناس دون أن ينال جزاءه.
فهل يليق بالله أن يترك الناس هكذا دون أن يجازي أهل الإيمان بإيمانهم، وأهل الإحسان بإحسانهم، وأهل الإجرام والكفر بإجرامهم وكفرهم؟ هذا لا يليق بحكمة الله سبحانه وتعالى، ولهذا قال: {وَلِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ لِيَجْزِيَ الَّذِينَ أَسَاءُوا بِمَا عَمِلُوا وَيَجْزِيَ الَّذِينَ أَحْسَنُوا بِالْحُسْنَى} [النجم: 31] هذا لا يكون إلا في يوم القيامة وكذلك في قوله سبحانه:

(1/280)

{أَمْ حَسِبَ الَّذِينَ اجْتَرَحُوا السَّيِّئَاتِ أَنْ نَجْعَلَهُمْ كَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ سَوَاءً مَحْيَاهُمْ وَمَمَاتُهُمْ سَاءَ مَا يَحْكُمُونَ} [الجاثية: 21] .
وقال سبحانه وتعالى: {أَمْ نَجْعَلُ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ كَالْمُفْسِدِينَ فِي الْأَرْضِ أَمْ نَجْعَلُ الْمُتَّقِينَ كَالْفُجَّارِ} [ص: 28] وقال سبحانه وتعالى: {أَفَحَسِبْتُمْ أَنَّمَا خَلَقْنَاكُمْ عَبَثًا وَأَنَّكُمْ إِلَيْنَا لَا تُرْجَعُونَ} [المؤمنون: 115] وقال تعالى: {أَيَحْسَبُ الْإِنْسَانُ أَنْ يُتْرَكَ سُدًى أَلَمْ يَكُ نُطْفَةً مِنْ مَنِيٍّ يُمْنَى ثُمَّ كَانَ عَلَقَةً فَخَلَقَ فَسَوَّى فَجَعَلَ مِنْهُ الزَّوْجَيْنِ الذَّكَرَ وَالْأُنْثَى أَلَيْسَ ذَلِكَ بِقَادِرٍ عَلَى أَنْ يُحْيِيَ الْمَوْتَى} [القيامة: 36- 40] ورد على الكافر الذي قال: {مَنْ يُحْيِي الْعِظَامَ وَهِيَ رَمِيمٌ} بقوله: {قُلْ يُحْيِيهَا الَّذِي أَنْشَأَهَا أَوَّلَ مَرَّةٍ وَهُوَ بِكُلِّ خَلْقٍ عَلِيمٌ الَّذِي جَعَلَ لَكُمْ مِنَ الشَّجَرِ الْأَخْضَرِ نَارًا فَإِذَا أَنْتُمْ مِنْهُ تُوقِدُونَ} [يس: 78- 80] الذي قدر على إخراج النار المحرقة من الشجر الأخضر الرطب الذي قدر على هذا ألا يقدر على إحياء الأموات.
ومن أدلة البعث الاستدلال بخلق السماوات والأرض فالذي خلق هذه المخلوقات الهائلة العظيمة الكبيرة قادر على أن يعيد الإنسان؛ لأن القادر على الشيء العظيم يقدر على ما دونه من باب أولى.

(1/281)

الحساب والميزان
وبعد البعث محاسبون ومجزون بِأَعْمَالِهِمْ، وَالدَّلِيلُ قَوْلُهُ تَعَالَى: {وَلِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ لِيَجْزِيَ الَّذِينَ أَسَاءُوا بِمَا عَمِلُوا وَيَجْزِيَ الَّذِينَ أَحْسَنُوا بِالْحُسْنَى} [سورة النجم: 31] . [72]
__________
قال تعالى: {أَوَلَيْسَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ بِقَادِرٍ عَلَى أَنْ يَخْلُقَ مِثْلَهُمْ بَلَى وَهُوَ الْخَلَّاقُ الْعَلِيمُ} [يس: 81] . وقال تعالى: {لَخَلْقُ السَّمَاوَاتِ وَالْأَرْضِ أَكْبَرُ مِنْ خَلْقِ النَّاسِ وَلَكِنَّ أَكْثَرَ النَّاسِ لَا يَعْلَمُونَ} [غافر: 57] .
فهذه أدلة البعث التي تثبت أن الله سبحانه وتعالى يبعث من في القبور، وأنه يجازي كل عامل بعمله إن خيرًا فخير وإن شرا فشر، فليكفر الكافر وليفسق الفاسق والزنديق والملحد فإن أمامه البعث والنشور والجزاء والحساب، أما المؤمن المتقي الذي يعبد الله ويتقرب إلى الله فإن عمله لن يضيع، فإن هناك موعدًا يوفيه الله فيه عمله ويضاعف له أجره ويعطيه ما لم يقع في ظنه وحسبانه.
[72] من أعمال يوم القيامة، الحساب والميزان، الحساب بمعنى مناقشة أهل المعاصي.

(1/282)

فالمسلمون على أقسام يوم القيامة:
القسم الأول منهم: من لا يحاسب ويدخل الجنة بلا حساب ولا عذاب كما في حديث السبعين ألفا الذين يدخلون الجنة بلا حساب ولا عذاب.
القسم الثاني من الناس: من يحاسب حسابًا يسيرًا وهو العرض فقط، لا يحاسب حساب مناقشة وإنما يحاسب حساب عرض فقط، وهذا أيضا من السعداء، قال تعالى: {فَأَمَّا مَنْ أُوتِيَ كِتَابَهُ بِيَمِينِهِ فَسَوْفَ يُحَاسَبُ حِسَابًا يَسِيرًا وَيَنْقَلِبُ إِلَى أَهْلِهِ مَسْرُورًا} [الانشقاق: 7 - 9] .
القسم الثالث: من يحاسب حساب مناقشة وهذا تحت الخطر لقوله صلى الله عليه وسلم: «من نوقش الحساب عذب» .
أما الكفار فقد اختلف العلماء فيهم هل يحاسبون أو لا يحاسبون، فمن العلماء من يقول: إن الكفار لا يحاسبون لأنهم ليس لهم حسنات وإنما يذهب بهم إلى النار لأنهم ليس

(1/283)

وَمَنْ كَذَّبَ بِالْبَعْثِ كَفَرَ، وَالدَّلِيلُ قَوْلُهُ تَعَالَى: {زَعَمَ الَّذِينَ كَفَرُوا أَنْ لَنْ يُبْعَثُوا قُلْ بَلَى وَرَبِّي لَتُبْعَثُنَّ ثُمَّ لَتُنَبَّؤُنَّ بِمَا عَمِلْتُمْ وَذَلِكَ عَلَى اللَّهِ يَسِيرٌ} [التغابن: 7] . [73]
__________
لهم حسنات، ومن العلماء من يقول: إنهم يحاسبون حساب تقرير، أي بأعمالهم وكفرهم وإلحادهم، ثم يذهب بهم إلى النار.
والميزان: معناه الآلة التي توزن بها أعمال العباد توضع الحسنات في كفة والسيئات في كفة، قال تعالى: {فَمَنْ ثَقُلَتْ مَوَازِينُهُ فَأُولَئِكَ هُمُ الْمُفْلِحُونَ وَمَنْ خَفَّتْ مَوَازِينُهُ فَأُولَئِكَ الَّذِينَ خَسِرُوا أَنْفُسَهُمْ} [المؤمنون102- 103] فإذا ثقلت السيئات خسر الإنسان وإذا ثقلت الحسنات ربح الإنسان.
هذا الميزان ميزان الأعمال، كذلك من أوتي كتابه بيمينه فحسابه يسير، ومن أوتي كتابه بشماله فحسابه عسير، وسيرى الأهوال والأخطار جسيمة، ومن خطر إلى خطر في مواقف القيامة والحساب والحشر، هذه أمور هائلة لو فكرنا فيها.
[73] قوله: من كذب بالبعث كفر: لأنه جحد ركنًا من أركان الإيمان، ولأنه مكذب لله ولرسله ولكتبه؛ لأن الله جل وعلا أخبر عن البعث، والرسل أخبرت عن البعث، والكتب أخبرت عن البعث، فمن أنكره فهو كافر والدليل قوله تعالى:

(1/284)

{زَعَمَ الَّذِينَ كَفَرُوا} الزعم هو الكذب، {أَنْ لَنْ يُبْعَثُوا} فدلت الآية على أن إنكار البعث كفر، يقولون ليس بعد الموت بعث، المشركون وعبدة الأصنام في عهد النبي صلى الله عليه وسلم كانوا يجادلون بالبعث: {أَئِذَا كُنَّا عِظَامًا نَخِرَةً قَالُوا تِلْكَ إِذًا كَرَّةٌ خَاسِرَةٌ} [النازعات: 11- 12] وقالوا: {مَنْ يُحْيِي الْعِظَامَ وَهِيَ رَمِيمٌ} [يس: 78] . ومن مجادلتهم: {أَيَعِدُكُمْ أَنَّكُمْ إِذَا مِتُّمْ وَكُنْتُمْ تُرَابًا وَعِظَامًا أَنَّكُمْ مُخْرَجُونَ هَيْهَاتَ هَيْهَاتَ لِمَا تُوعَدُونَ} [المؤمنون: 35، 36] إلى غير ذلك من مقالات الكفار من الأمم السابقة ومن المشركين في عهد النبي صلى الله عليه وسلم فمن كذب بالبعث فهو مع هؤلاء الكفرة.
لا ينكر البعث إلا كافر، ولقد أمر الله جل وعلا نبيه صلى الله عليه وسلم أن يقسم به على البعث، قال: {قُلْ بَلَى وَرَبِّي} هذا قسم، {لَتُبْعَثُنَّ ثُمَّ لَتُنَبَّؤُنَّ بِمَا عَمِلْتُمْ} هذه الآية إحدى الآيات الثلاث التي أمر الله نبيه فيها أن يقسم على البعث.
الآية الأولى: في سورة يونس: {وَيَسْتَنْبِئُونَكَ أَحَقٌّ هُوَ قُلْ إِي وَرَبِّي إِنَّهُ لَحَقٌّ وَمَا أَنْتُمْ بِمُعْجِزِينَ} [يونس: 53] .
الثانية في سورة سبأ:

(1/285)

الإيمان بالرسل
وَأَرْسَلَ اللهُ جَمِيعَ الرُّسُلِ مُبَشِّرِينَ وَمُنْذِرِينَ، وَالدَّلِيلُ قَوْلُهُ تَعَالَى: {رُسُلًا مُبَشِّرِينَ وَمُنْذِرِينَ لِئَلَّا يَكُونَ لِلنَّاسِ عَلَى اللَّهِ حُجَّةٌ بَعْدَ الرُّسُلِ وَكَانَ اللَّهُ عَزِيزًا حَكِيمًا} [النساء: 165] . [74]
__________
{وَقَالَ الَّذِينَ كَفَرُوا لَا تَأْتِينَا السَّاعَةُ قُلْ بَلَى وَرَبِّي لَتَأْتِيَنَّكُمْ عَالِمِ الْغَيْبِ لَا يَعْزُبُ عَنْهُ مِثْقَالُ ذَرَّةٍ فِي السَّمَاوَاتِ وَلَا فِي الْأَرْضِ وَلَا أَصْغَرُ مِنْ ذَلِكَ وَلَا أَكْبَرُ إِلَّا فِي كِتَابٍ مُبِينٍ لِيَجْزِيَ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ أُولَئِكَ لَهُمْ مَغْفِرَةٌ وَرِزْقٌ كَرِيمٌ} [سبأ: 3 - 4] فالله أمر نبيه أن يقسم به على البعث وعلى قيام الساعة.
الآية الثالثة: هي التي معنا من سورة التغابن: {زَعَمَ الَّذِينَ كَفَرُوا أَنْ لَنْ يُبْعَثُوا قُلْ بَلَى وَرَبِّي لَتُبْعَثُنَّ ثُمَّ لَتُنَبَّؤُنَّ بِمَا عَمِلْتُمْ وَذَلِكَ عَلَى اللَّهِ يَسِيرٌ} [التغابن: 7] . فالحكمة من البعث هي جزاء العباد على أعمالهم، وقوله تعالى: لتنبئن، أي: لتخبرن بأعمالكم وتجازون بها.
[74] الإيمان بالرسل هو أحد أركان الإيمان الستة، قال صلى الله عليه وسلم: «الإيمان أن تؤمن بالله وملائكته وكتبه ورسله» .

(1/286)

َوَأَّولُهُمْ نُوحٌ عَلَيْهِ السَّلامُ، وَآخِرُهُمْ مُحَمَّدٌ صَلَّى الله عليه وسلم، والدليل على أن أولهم نوح عليه السلام قوله تعالى:
__________
فالإيمان بالرسل هو أحد أركان الإيمان، فلا بد من الإيمان بالرسل جميعهم من أولهم إلى آخرهم، فمن جحد رسولا واحدًا منهم فهو كافر بالجميع كما قال تعالى: {إِنَّ الَّذِينَ يَكْفُرُونَ بِاللَّهِ وَرُسُلِهِ وَيُرِيدُونَ أَنْ يُفَرِّقُوا بَيْنَ اللَّهِ وَرُسُلِهِ وَيَقُولُونَ نُؤْمِنُ بِبَعْضٍ وَنَكْفُرُ بِبَعْضٍ وَيُرِيدُونَ أَنْ يَتَّخِذُوا بَيْنَ ذَلِكَ سَبِيلًا أُولَئِكَ هُمُ الْكَافِرُونَ حَقًّا وَأَعْتَدْنَا لِلْكَافِرِينَ عَذَابًا مُهِينًا} [النساء: 150 - 151] فلا بد من الإيمان بجميع الرسل من أولهم إلى آخرهم، من سمى الله منهم في كتابه ومن لم يسم، فإن الرسل كثيرون؛ ولهذا جاء في الحديث: «أن عددهم مائة ألف وأربعة وعشرون ألفا، الرسل من ذلك ثلاثمائة وخمسة عشر جما غفيرا» .
فهم رسل كثيرون منهم من سمى الله في كتابه ومنهم من لم يسم، فيجب علينا الإيمان بجميعهم من أولهم إلى آخرهم.

(1/287)

{إِنَّا أَوْحَيْنَا إِلَيْكَ كَمَا أَوْحَيْنَا إِلَى نُوحٍ وَالنَّبِيِّينَ مِنْ بَعْدِهِ} [النساء: 163] . [75]
__________
[75] الدليل عَلَى أَنَّ أَوَّلَهُمْ نُوحٌ قَوْلُهُ تَعَالَى: {إِنَّا أَوْحَيْنَا إِلَيْكَ} هذا خطاب للنبي صلى الله عليه وسلم: {كَمَا أَوْحَيْنَا إِلَى نُوحٍ وَالنَّبِيِّينَ مِنْ بَعْدِهِ وَأَوْحَيْنَا إِلَى إِبْرَاهِيمَ وَإِسْمَاعِيلَ وَإِسْحَاقَ وَيَعْقُوبَ وَالْأَسْبَاطِ وَعِيسَى وَأَيُّوبَ وَيُونُسَ وَهَارُونَ وَسُلَيْمَانَ وَآتَيْنَا دَاوُدَ زَبُورًا} ذكر الله جملة من أسمائهم في هذه الآية كما ذكر جملة من أسمائهم في آية الأنعام: {وَمِنْ ذُرِّيَّتِهِ دَاوُدَ وَسُلَيْمَانَ وَأَيُّوبَ وَيُوسُفَ وَمُوسَى وَهَارُونَ} إلى آخر الآيات [الأنعام: 84 - 86] .
فأولهم نوح عليه الصلاة والسلام بدليل قوله تعالى: {وَالنَّبِيِّينَ مِنْ بَعْدِهِ} بعثه الله إلى قومه لما غلوا في الصالحين بعد أن كان الناس على دين التوحيد منذ آدم عليه السلام إلى عشرة قرون وهم على التوحيد، فلما جاء قوم نوح كان فيهم رجال صالحون، فلما مات هؤلاء الصالحون حزنوا حزنًا شديدًا، فانتهز الشيطان هذه الفرصة وقال لهم: صوروا صور هؤلاء الصالحين وانصبوها على مجالسكم؛ من أجل إذا رأيتم هذه الصور تتذكرون أحوالهم وتنشطون على العبادة، فقاموا وصوروا صور هؤلاء الموتى، ونصبوها على المجالس، فلم

(1/288)

تعبد في أول الأمر لوجود العلماء الذين يبينون للناس التوحيد وينكرون الشرك.
فلما مات العلماء وذهب الجيل الأول، جاء جيل متأخر وقد مات العلماء، جاء الشيطان إليهم فقال لهم: إن آباءكم ما نصبوا هذه الصور إلا ليعبدوها، وبها كانوا يسقون المطر، فزين لهم عبادتها فعبدوها من دون الله، ومن ثم حدث الشرك في الأرض، فبعث الله نبيه نوحًا عليه الصلاة والسلام يدعوهم إلى الله عز وجل ويردهم إلى التوحيد الذي هو دين أبيهم آدم عليه السلام لكنهم عاندوا واستكبروا: {وَقَالُوا لَا تَذَرُنَّ آلِهَتَكُمْ وَلَا تَذَرُنَّ وَدًّا وَلَا سُوَاعًا وَلَا يَغُوثَ وَيَعُوقَ وَنَسْرًا} [نوح: 23] قال ابن عباس: هذه أسماء رجال صالحين، صوروا صورهم ونصبوها على مجالسهم فآل بهم الأمر إلى أن عبدوها من دون الله.
فلما جاءهم نوح عليه الصلاة والسلام ونهاهم عن عبادتها، وأمرهم بعبادة الله، قالوا: لا تذرون آلهتكم، لا تطيعوا نوحا، واستمروا على كفرهم وطغيانهم وعنادهم.هذا أول شرك حدث في الأرض، وسببه الصور ولذلك قال النبي صلى الله عليه وسلم: «إن أشد الناس عذابا عند الله يوم القيامة»

(1/289)

«المصورون» وقال صلى الله عليه وسلم: «إن الذين يصنعون هذه الصور يعذبون يوم القيامة، يقال لهم: أحيوا ما خلقتم» يؤمرون بنفخ الروح في هذه الصور من باب التعجيز والتعذيب لهم والعياذ بالله؛ لأن التصوير وسيلة من وسائل الشرك كما حصل لقوم نوح.
فأول الرسل نوح، وأما خاتم الرسل وآخرهم فهو محمد صلى الله عليه وسلم، قال تعالى: {مَا كَانَ مُحَمَّدٌ أَبَا أَحَدٍ مِنْ رِجَالِكُمْ وَلَكِنْ رَسُولَ اللَّهِ وَخَاتَمَ النَّبِيِّينَ} [الأحزاب: 40] وقال صلى الله عليه وسلم: «وأنا خاتم النبيين لا نبي بعدي» .
فبه صلى الله عليه وسلم ختمت الرسالات السماوية فلا يبعث بعده نبي إلى أن تقوم الساعة، ولكن شريعته باقية إلى أن تقوم الساعة، ودينه باق إلى أن تقوم الساعة كما سبق، فمن ادعى النبوة

(1/290)

وكل أمة بعث الله إليهم رسولا من نوح إلى محمد يَأْمُرُهُمْ بِعِبَادَةِ اللهِ وَحْدَهُ وَيَنْهَاهُمْ عَنْ عِبَادَةِ الطَّاغُوتِ، وَالدَّلِيلُ قَوْلُهُ تَعَالَى: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ}
__________
بعد محمد صلى الله عليه وسلم فهو كافر، ومن صدقه فهو كافر بالله لأنه لا نبي بعده صلى الله عليه وسلم.
وقد ادعى النبوة بعده خلق كثير وفضحهم الله وأظهر كذبهم، ومن آخرهم فيما نعلم، القادياني، غلام أحمد القادياني الهندي، الذي كان في الأول يدعي العلم والعبادة، ثم ادعى أنه عيسى بن مريم، ثم ادعى النبوة، والآن له أتباع يسمون بالقاديانية وقد كفرهم المسلمون ونابذوهم واعتبروهم فرقة كافرة خارجة عن الإسلام، وهم منابذون ومطاردون - ولله الحمد - من بلاد المسلمين، ولهم نشاط، ولكن نشاطهم يبوء بالفشل، الحاصل أنه لا نبي بعد رسول الله صلى الله عليه وسلم، من ادعى النبوة فهو كذاب كما قال صلى الله عليه وسلم: «لا تقوم الساعة حتى يبعث دجالون كذابون، قريبا من ثلاثين كلهم يزعم أنه رسول الله» .

(1/291)

[النحل: 36] . [76]
__________
[76] المتنبئون كثيرون؛ ولكن الله يفضح أمرهم ويكشف سترهم ويبين خزيهم للناس، وَمَنْ صَدَّقَهُمْ فهو كافر، لأنه مكذب لله ولرسوله صلى الله عليه وسلم ولإجماع المسلمين على ختم النبوة بمحمد صلى الله عليه وسلم.
قوله: وكل أمة بعث الله إليهم رسولا، أي: كل أمة من الناس يبعث الله إليها رسولا ليقيم الحجة عليهم، لئلا يقولوا: ما جاءنا من بشير ولا نذير، ولقوله تعالى: {وَمَا كُنَّا مُعَذِّبِينَ حَتَّى نَبْعَثَ رَسُولًا} [الإسراء: 15] فكل أمة من الأمم السابقة يبعث الله إليها رسولًا كما قال تعالى: {وَإِنْ مِنْ أُمَّةٍ إِلَّا خَلَا فِيهَا نَذِيرٌ} [فاطر: 24] لكن يجب أن نعرف ما هي دعوة الرسل؟ دعوة الرسل كلهم من أولهم إلى آخرهم هي إلى التوحيد؛ لقوله تعالى: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} فكل ما عبد من دون الله طاغوت، كما يأتي في أنواع الطواغيت أن من أنواعهم ما عبد من دون الله وهو راض بذلك كما سيأتي.
فمعنى قوله تعالى: {وَاجْتَنِبُوا الطَّاغُوتَ} أي: اجتنبوا عبادة الأوثان والأصنام والقبور والأضرحة هذه هي

(1/292)

الطواغيت فدلت الآية الكريمة على أن دعوة الرسل كلها تتركز على التوحيد من أولهم إلى آخرهم.
كما قال سبحانه وتعالى: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلَّا نُوحِي إِلَيْهِ أَنَّهُ لَا إِلَهَ إِلَّا أَنَا فَاعْبُدُونِ} [الأنبياء: 25] وقوله: {يُنَزِّلُ الْمَلَائِكَةَ بِالرُّوحِ مِنْ أَمْرِهِ عَلَى مَنْ يَشَاءُ مِنْ عِبَادِهِ أَنْ أَنْذِرُوا أَنَّهُ لَا إِلَهَ إِلَّا أَنَا فَاتَّقُونِ} [النحل: 2] .
فدعوة الرسل كلهم إلى التوحيد، وإفراد الله جل وعلا بالعبادة، والنهي عن الشرك، هذه هي دعوة الرسل، ثم بعد التوحيد تأتي الشرائع من الحلال والحرام، وتفاصيل الشرائع تختلف باختلاف الأمم وحاجة الأمم، وينسخ الله منها ما يشاء، ثم نسخت كلها بشريعة الإسلام الحلال والحرام والأحكام والعبادات والأوامر والنواهي، أما الأصل وهو التوحيد فهذا لا اختلاف فيه ولا نسخ، هذا دين واحد دين الرسل كلهم من أولهم إلى آخرهم دينهم واحد.
كما قال تعالى: {لِكُلٍّ جَعَلْنَا مِنْكُمْ شِرْعَةً وَمِنْهَاجًا} [المائدة: 48] ودين التوحيد هو عبادة الله بما شرع في كل وقت بحسبه، فإذا نسخ هذا الشرع انتقل إلى الناسخ، فمن أصر وبقي على المنسوخ وترك الناسخ فإنه يكون كافرًا بالله

(1/293)

الكفر بالطاغوت والإيمان بالله
وَافْتَرَضَ اللهُ عَلَى جَمِيعِ الْعِبَادِ الْكُفْرَ بِالطَّاغُوتِ والإيمان بالله [77]
__________
عز وجل؛ لأن الدين المنسوخ لا يكون دينًا بعد نسخه، وإنما هو دين قبل أن ينسخ، فإذا نسخ فلا يكون دينًا ويكون الدين هو الناسخ، فلهذا نسخت شريعة الإسلام ما قبلها من الشرائع، فمن بقي على اليهودية أو النصرانية بعد بعثة محمد صلى الله عليه وسلم فهو كافر؛ لأنه يعمل بدين منسوخ انتهى وقته.
[77] قال الشيخ رحمه الله: وافترض الله على جميع العباد الكفر بالطاغوت والإيمان بالله، ثم ذكر تعريف الطاغوت، فالطاغوت ذكره الله جل وعلا في آيات كثيرة منها قوله تعالى في سورة البقرة: {فَمَنْ يَكْفُرْ بِالطَّاغُوتِ وَيُؤْمِنْ بِاللَّهِ فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَى لَا انْفِصَامَ لَهَا وَاللَّهُ سَمِيعٌ عَلِيمٌ اللَّهُ وَلِيُّ الَّذِينَ آمَنُوا يُخْرِجُهُمْ مِنَ الظُّلُمَاتِ إِلَى النُّورِ وَالَّذِينَ كَفَرُوا أَوْلِيَاؤُهُمُ الطَّاغُوتُ يُخْرِجُونَهُمْ مِنَ النُّورِ إِلَى الظُّلُمَاتِ أُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ} [البقرة: 256، 257] وفي سورة النساء، قوله تعالى:

(1/294)

قَالَ ابْنُ الْقَيِّمِ: مَعْنَى الطَّاغُوتِ مَا تَجَاوَزَ بِهِ الْعَبْدُ حَدَّهُ من معبود أو متبوع أو مطاع [78]
__________
{أَلَمْ تَرَ إِلَى الَّذِينَ أُوتُوا نَصِيبًا مِنَ الْكِتَابِ يُؤْمِنُونَ بِالْجِبْتِ وَالطَّاغُوتِ وَيَقُولُونَ لِلَّذِينَ كَفَرُوا هَؤُلَاءِ أَهْدَى مِنَ الَّذِينَ آمَنُوا سَبِيلًا} [النساء: 51] وهذه الآية في اليهود.
ويقول سبحانه في المنافقين: {أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُوا بِمَا أُنْزِلَ إِلَيْكَ وَمَا أُنْزِلَ مِنْ قَبْلِكَ يُرِيدُونَ أَنْ يَتَحَاكَمُوا إِلَى الطَّاغُوتِ وَقَدْ أُمِرُوا أَنْ يَكْفُرُوا بِهِ} [النساء: 60] وفي سورة النحل يقول جل وعلا: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} [النحل: 36] الطاغوت: مأخوذ من الطغيان وهو مجاوزة الحد، يقال: طغى الماء إذا ارتفع منسوبه.
قال تعالى: {إِنَّا لَمَّا طَغَى الْمَاءُ حَمَلْنَاكُمْ فِي الْجَارِيَةِ} [الحاقة: 11] .
[78] أما معنى الطاغوت في الشرع فهو كما ذكر ابن القيم رحمه الله ونقله عنه الشيخ هاهنا، الطاغوت: ما تجاوز به العبد حده، العبد له حد لأنه عبد حدد الله له حدودًا يجب عليه أن يقف عندها، فإذا تجاوزها فإنه يكون طاغوتًا، فمن تجاوز حدود الله التي حددها لعباده وأمرهم أن لا يتجاوزوها

(1/295)

وألا يقربوها فهو طاغوت، فإذا عصى الله وتجاوز حدوده وطغى فإنه يسمى طاغوتًا لأنه طغى وتعدى حدود الله.
فقوله: مَا تَجَاوَزَ بِهِ الْعَبْدُ حَدَّهُ مِنْ مَعْبُودٍ أو متبوع أو مطاع.
هذا التعريف الشامل للطاغوت لأن الله جل وعلا أمر بعبادته وحده لا شريك له، وأمر باتباع رسوله صلى الله عليه وسلم، وأمر بطاعته وطاعة رسوله فيما حلل وحرم، فمن تجاوز هذا الأمر فهو طاغوت، من تجاوز حد العبادة التي أوجبها الله واختص بها ونفاها عن غيره، فعبد مع الله غيره فهو طاغوت، المشرك طاغوت؛ لأنه تجاوز الحد في العبادة وعبد مع الله غيره، صرف العبادة لغير مستحقها، وكذلك من عبد وهو راض.
الذي يعبده الناس بهذا ويفرح ويترأس بهذا الشيء ويتزعم هذا طاغوت، مثل فرعون والنمرود ومشايخ الطرق الصوفية الغلاة الذين يعبدهم أتباعهم ويرضون بذلك، أو يدعون الناس إلى هذا، أي إلى أن يعبدوهم كما سيأتي، فهذا طاغوت في العبادة.
قوله: أو متبوع: الله جل وعلا أمر جميع الخلق أن يتبعوا محمدًا صلى الله عليه وسلم، فلا يجوز لأحد أن يتبع غيره عليه الصلاة

(1/296)

والسلام، فمن اتبع غير الرسول صلى الله عليه وسلم وزعم أن هذا جائز فإنه يكون طاغوتًا لأنه اتبع غير الرسول صلى الله عليه وسلم الذي أمر بإتباعه، فالاتباع خاص بالرسول صلى الله عليه وسلم، أما غيره من العلماء والدعاة فهؤلاء يتبعون إذا اتبعوا طريقة الرسول صلى الله عليه وسلم. فالمتبع هو الرسول صلى الله عليه وسلم، أما هؤلاء فإنهم مبلغون فقط يتبعون للحق وما وافقوا فيه اتباع الرسول صلى الله عليه وسلم، وما خالفوا فيه الرسول فلا يجوز اتباعه.
مثال ذلك مشايخ الطرق الصوفية، يتبعهم مريدوهم وعبيدهم في غير طاعة الرسول صلى الله عليه وسلم بل يقولون: إننا لسنا بحاجة إلى الرسول صلى الله عليه وسلم نحن نأخذ مما أخذ منه الرسول صلى الله عليه وسلم ونتلقى عن الله مباشرة، الرسول صلى الله عليه وسلم يتلقى عن الله بالواسطة، بواسطة جبريل، ونحن نتلقى عن الله مباشرة ويقولون: أنتم تروون دينكم عن ميت، ونحن نروي ديننا عن الله سبحانه وتعالى، لأنهم يزعمون أن شيوخهم يتصلون بالله ويتلقون من الله مباشرة.
بلغ بهم الحد إلى هذا الطغيان والعياذ بالله، هذه طريقتهم، لا شك أن هؤلاء هم رؤوس الطواغيت والعياذ بالله؛ لأنه لا طريق إلى الله جل وعلا إلا باتباع رسوله صلى الله عليه وسلم، قال

(1/297)

تعالى: {قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَاللَّهُ غَفُورٌ رَحِيمٌ قُلْ أَطِيعُوا اللَّهَ وَالرَّسُولَ فَإِنْ تَوَلَّوْا فَإِنَّ اللَّهَ لَا يُحِبُّ الْكَافِرِينَ} [آل عمران: 31، 32] .
فالذي يتبع غير الرسول هذا يعتبر طاغوتا، وكذلك من يدعو إلى اتباعه ويقول للناس: أنا آتيكم بالأمر من الله مباشرة، هذا أكبر الطواغيت في العالم والعياذ بالله.
قوله: أو مطاع: الطاعة إنما هي لله ولرسوله بما حلل وحرم، قال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلًا} [النساء: 59] فالحلال ما أحله الله، والحرام ما حرمه الله، وليس لأحد أن يشارك الله في التحليل والتحريم؛ ولذلك حكم الله على من حلل وحرم أو طاع من فعل ذلك بأنه مشرك.
قال سبحانه وتعالى: {فَكُلُوا مِمَّا ذُكِرَ اسْمُ اللَّهِ عَلَيْهِ إِنْ كُنْتُمْ بِآيَاتِهِ مُؤْمِنِينَ وَمَا لَكُمْ أَلَّا تَأْكُلُوا مِمَّا ذُكِرَ اسْمُ اللَّهِ عَلَيْهِ وَقَدْ فَصَّلَ لَكُمْ مَا حَرَّمَ عَلَيْكُمْ إِلَّا مَا اضْطُرِرْتُمْ إِلَيْهِ وَإِنَّ كَثِيرًا لَيُضِلُّونَ بِأَهْوَائِهِمْ بِغَيْرِ عِلْمٍ إِنَّ رَبَّكَ هُوَ أَعْلَمُ بِالْمُعْتَدِينَ وَذَرُوا ظَاهِرَ الْإِثْمِ وَبَاطِنَهُ إِنَّ الَّذِينَ يَكْسِبُونَ الْإِثْمَ سَيُجْزَوْنَ بِمَا كَانُوا يَقْتَرِفُونَ وَلَا تَأْكُلُوا مِمَّا لَمْ يُذْكَرِ اسْمُ اللَّهِ عَلَيْهِ وَإِنَّهُ لَفِسْقٌ وَإِنَّ الشَّيَاطِينَ لَيُوحُونَ إِلَى أَوْلِيَائِهِمْ لِيُجَادِلُوكُمْ وَإِنْ أَطَعْتُمُوهُمْ إِنَّكُمْ لَمُشْرِكُونَ}

(1/298)

[الأنعام: 118 - 121] لأن أهل الجاهلية يقولون: الميتة حلال لأن الله هو الذي ذبحها، فهي أولى بالحل مما ذبحتم وذكيتم، فالله جل وعلا يقول: لا تأكلوا إلا ما ذكي ذكاة شرعية، وحرم عليكم الميتة.
وهؤلاء يقولون: لا الميتة حلال هي أولى بالحل من المذكاة لأن المذكاة ذكيتموها أنتم، وأما الميتة فالله هو الذي ذبحها.
ولهذا رد على المشركين وقال: {وَلَا تَأْكُلُوا مِمَّا لَمْ يُذْكَرِ اسْمُ اللَّهِ عَلَيْهِ وَإِنَّهُ لَفِسْقٌ} أي: خروج عن طاعة الله سبحانه عز وجل. وقال بعدها: {وَإِنَّ الشَّيَاطِينَ لَيُوحُونَ إِلَى أَوْلِيَائِهِمْ} يقولون: الميتة ذبحها الله والمذكاة أنتم ذبحتموها فكيف تستحلون ما ذبحتم ولا تستحلون ما ذبحه الله؟ هذا مجادلة بالباطل، ثم قال تعالى: {وَإِنْ أَطَعْتُمُوهُمْ إِنَّكُمْ لَمُشْرِكُونَ} هذا من شرك الطاعة، التحليل والتحريم حق لله جل وعلا.

(1/299)

أنواع الطواغيت
وَالطَّوَاغِيتُ كَثِيرُونَ، وَرُؤُوسُهُمْ خَمْسَةٌ، إِبْلِيسُ لَعَنَهُ اللهُ، ومن عبد وهو راض [79]
__________
فلا يجوز لأحد أن يحلل أو يحرم من عند نفسه أو يطيع من حلل أو حرم من عنده نفسه، ومن فعل ذلك فإنه طاغوت ومطيع للطواغيت الذين يحللون ويحرمون من دون الله هذا معنى قوله: أو مطاع: أي: مطاع في التحليل والتحريم؛ لأن التحليل والتحريم حق لله جل وعلا، والرسول صلى الله عليه وسلم مبلغ عن الله ما حلل وحرم.
[79] قوله: والطواغيت كثيرون، ورؤوسهم خمسة:
الطواغيت الذين ينطبق عليهم هذا التعريف: كل معبود أو متبوع أو مطاع كثيرون؛ ولكن رؤوسهم خمسة يعني أكابرهم خمسة.
الأول: إبليس لعنه الله، أي: طرده الله وأبعده عن رحمته بسبب أنه امتنع من السجود لآدم وعصى الله سبحانه وتعالى وتكبر وقال: {قَالَ أَنَا خَيْرٌ مِنْهُ خَلَقْتَنِي مِنْ نَارٍ وَخَلَقْتَهُ مِنْ طِينٍ} [ص: 76] فعصى أمر الله وتكبر فلعنه الله وطرده وأبعده، وسمي إبليس قيل: لأنه أبلس من الرحمة يعني يأس من

(1/300)

الرحمة، فالْمُبْلِس هو اليائس من الشيء، فإبليس لعنه الله رأس الطواغيت لأنه هو الذي يأمر بعبادة غير الله، وهو الذي يأمر باتباع غير رسول الله صلى الله عليه وسلم، وهو الذي يأمر بطاعة غير الله بالتحليل والتحريم، فإبليس هو مصدر الشر وهو رأس الطواغيت.
الثاني: من عُبِدَ وهو راض، أي: عبد وهو راض بعبادة الناس له فهو طاغوت، أما من عبد وهو غير راض بذلك فلا يدخل في هذا؛ لأن عيسى عليه الصلاة والسلام عبد من دون الله ولكنه غير راض بذلك، وأمه وعزير والأولياء والصالحون من عباد الله لا يرضون بهذا، بل كانوا ينكرون هذا ويحاربون من فعله، فمن عبد وهو غير راض بذلك فإنه لا يسمى طاغوتا.
ولذلك لما أنزل الله قوله: {إِنَّكُمْ وَمَا تَعْبُدُونَ مِنْ دُونِ اللَّهِ حَصَبُ جَهَنَّمَ أَنْتُمْ لَهَا وَارِدُونَ} [الأنبياء: 98] فرح المشركون، وقالوا: نحن نعبد المسيح ونعبد ونعبد....، إذًا هم معنا في النار، فأنزل الله تعالى: إِنَّ {الَّذِينَ سَبَقَتْ لَهُمْ مِنَّا الْحُسْنَى أُولَئِكَ عَنْهَا مُبْعَدُونَ لَا يَسْمَعُونَ حَسِيسَهَا وَهُمْ فِي مَا اشْتَهَتْ أَنْفُسُهُمْ خَالِدُونَ} [الأنبياء: 101 - 102] .

(1/301)

ومن دعا الناس إلى عبادة نفسه [80]
__________
وفي الآية الأخرى قالوا: {وَقَالُوا أَآلِهَتُنَا خَيْرٌ أَمْ هُوَ} [الزخرف: 58] يعنون عيسى عليه السلام ثم قال: {مَا ضَرَبُوهُ لَكَ إِلَّا جَدَلًا بَلْ هُمْ قَوْمٌ خَصِمُونَ إِنْ هُوَ إِلَّا عَبْدٌ أَنْعَمْنَا عَلَيْهِ وَجَعَلْنَاهُ مَثَلًا لِبَنِي إِسْرَائِيلَ} [الزخرف: 58، 59] فهو عبد لله ولا يرضى أن يعبد من دون الله بل بعثه الله بإنكار ذلك: {مَا قُلْتُ لَهُمْ إِلَّا مَا أَمَرْتَنِي بِهِ أَنِ اعْبُدُوا اللَّهَ رَبِّي وَرَبَّكُمْ} [المائدة: 117] فالذي عبد وهو غير راض بذلك، لا يدخل في هذا الوعيد ولا يكون طاغوتًا؛ لأنه منكر لذلك؛ لأن الطاغوت هو الذي يرضى بأن يعبد من دون الله عز وجل.
[80] والثالث: من دعا الناس إلى عبادة نفسه: مثل رؤوس المشركين الذين يدعون الناس إلى عبادة أنفسهم مثل فرعون قال: {فَقَالَ أَنَا رَبُّكُمُ الْأَعْلَى} [النازعات: 24] .
ومثل النمرود ومثل غلاة الصوفية الذين يدعون الناس إلى عبادتهم حتى إنهم يوصون الناس أن يعبدوهم بعدما يموتون فيقول أحدهم: إذا أعيتكم الأمور فأتوا إلى قبري، أي: إذا أعجزتكم الأمور فأتوا إلى قبري ولا يحول بينكم وبيني حفنة من التراب، يوصون الناس أن يأتوا إلى قبورهم

(1/302)

ومن ادعى شيئا من الغيب [81]
__________
ويعدونهم أنهم سيقومون بحوائجهم، فمن دعا الناس إلى عبادة نفسه حيا وميتًا فهو من رؤوس الطواغيت، وكذلك من دعا الناس إلى عبادة غيره من الطواغيت وهم دعاة الشرك، هؤلاء طواغيت، الذين يزينون الشرك للناس ويسمونه بغير اسمه ويقولون هذا من باب التوسل، أو هذا من باب الشفاعة وهم كثير.
إن هؤلاء طواغيت لأنهم يدعون إلى الشرك، فهم يدعون إلى عبادة غير الله ويسمون ذلك بغير اسمه، ويزينونه للناس بالشبهات وزخرف القول هؤلاء هم الطواغيت، دعاة الشرك طواغيت، وكل من عبد من دون الله ورضي بذلك أو دعا الناس إلى عبادة نفسه أو دعا الناس إلى عبادة غير الله فإنه من الطواغيت، بل هو من رؤوس الطواغيت نسأل الله العافية.
[81] الرابع: من ادعى شيئا من علم الغيب: وهذا يدخل فيه السحرة والمنجمون والكهان والرمالون وكل من يدعي أنه يعلم الغيب ويقول للناس: سيحصل لكم كذا وكذا، أنت سيحصل لك سعادة أو يحصل لك شيء من التعب، أو توفق في زواج أو لا توفق، هؤلاء يدعون علم الغيب، والغيب لا يعلمه إلا الله سبحانه وتعالى، قال تعالى:

(1/303)

ومن حكم بغير ما أنزل الله [82]
__________
{قُلْ لَا يَعْلَمُ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ الْغَيْبَ إِلَّا اللَّهُ} [النمل: 65] وقال تعالى: {عَالِمُ الْغَيْبِ فَلَا يُظْهِرُ عَلَى غَيْبِهِ أَحَدًا إِلَّا مَنِ ارْتَضَى مِنْ رَسُولٍ} [الجن: 26، 27] وقال تعالى: {وَعِنْدَهُ مَفَاتِحُ الْغَيْبِ لَا يَعْلَمُهَا إِلَّا هُوَ وَيَعْلَمُ مَا فِي الْبَرِّ وَالْبَحْرِ وَمَا تَسْقُطُ مِنْ وَرَقَةٍ إِلَّا يَعْلَمُهَا وَلَا حَبَّةٍ فِي ظُلُمَاتِ الْأَرْضِ وَلَا رَطْبٍ وَلَا يَابِسٍ إِلَّا فِي كِتَابٍ مُبِينٍ} [الأنعام: 59] .
لا يعلمها إلا هو: هذا حصر فلا يعلم الغيب إلا الله أو من أطلعه الله على شيء من الغيب من رسله لأجل مصلحة البشر ومعجزة للرسول، لكن لم يعلم الغيب من ذات نفسه وإنما علمه للغيب من تعليم الله له، فلا يعلم الغيب إلا الله فمن ادعى علم الغيب فإنه يكون مشاركًا لله فيما اختص به سبحانه، فيكون مشركًا وطاغوتًا وكافرًا، وهذا من أعظم أنواع الردة عن الإسلام.
[82] الخامس: من حكم بغير ما أنزل الله: ودليله قوله تعالى: {يُرِيدُونَ أَنْ يَتَحَاكَمُوا إِلَى الطَّاغُوتِ} [النساء: 60] فالذي يحكم بغير ما أنزل الله مستحلا لذلك يكون طاغوتًا، والذي يقول: أنه يجوز أن يتحاكموا إلى القانون أو إلى

(1/304)

العوائد في الجاهلية أو عوائد القبائل والبادية ويتركوا الشرع، يقول: هذا حلال، أو: هذا يساوي ما أنزل الله، فإذا قال إنه أحسن مما أنزل الله، أو يساوي ما أنزل الله، أو قال إنه حلال فقط، ولم يقل: إنه يساوي، ولا أفضل، قال: حلال جائز، هذا يعتبر طاغوتًا، وهذا بنص القرآن، قال تعالى: {يُرِيدُونَ أَنْ يَتَحَاكَمُوا إِلَى الطَّاغُوتِ} سمي طاغوتًا لأنه تجاوز حده، أما من حكم بغير ما أنزل الله وهو يقر أن ما أنزل الله هو الواجب الاتباع والحق، وأن غيره باطل، وأنه يحكم بباطل، فهذا يعتبر كافرا الكفر الأصغر الذي لا يخرج من الملة، لكنه على خطر عظيم، على طريق قد يصل به إلى الكفر المخرج من الملة إذا تساهل في هذا الأمر.
وأما من حكم بغير ما أنزل الله عن غير تعمد بل عن اجتهاد، وهو من أهل الاجتهاد من الفقهاء واجتهد ولكن لم يصب حكم الله، وأخطأ في اجتهاده فهذا مغفور له، قال صلى الله عليه وسلم: «إذا حكم الحاكم، فاجتهد، ثم أصاب، فله أجران، وإذا حكم فاجتهد، ثم أخطأ، فله أجر» لأنه لم يتعمد الخطأ هو

(1/305)

وَالدَّلِيلُ قَوْلُهُ تَعَالَى: {لَا إِكْرَاهَ فِي الدِّينِ قَدْ تَبَيَّنَ الرُّشْدُ مِنَ الْغَيِّ فَمَنْ يَكْفُرْ بِالطَّاغُوتِ وَيُؤْمِنْ بِاللَّهِ فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَى لَا انْفِصَامَ لَهَا وَاللَّهُ سَمِيعٌ عَلِيمٌ} [البقرة: 256] . [83]
__________
يريد الحق ويريد موافقة حكم الله عز وجل؛ لكنه لم يوفق له فهذا يعتبر معذورًا ومأجورًا؛ ولكن لا يجوز اتباعه على الخطأ، لا يجوز لنا أن نتبعه على الخطأ، ومن هذا اجتهادات الفقهاء التي أخطؤوا فيها أو اجتهادات القضاة في المحاكم إذا اجتهدوا وبذلوا وسعهم في طلب الوصول إلى الحق ولكن لم يوفقوا فخطؤهم مغفور.
[83] قال سبحانه وتعالى: {لَا إِكْرَاهَ فِي الدِّينِ قَدْ تَبَيَّنَ الرُّشْدُ مِنَ الْغَيِّ فَمَنْ يَكْفُرْ بِالطَّاغُوتِ وَيُؤْمِنْ بِاللَّهِ فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَى لَا انْفِصَامَ لَهَا وَاللَّهُ سَمِيعٌ عَلِيمٌ} لا إكراه في الدين، معناه أن أحدًا لا يكره على الدخول في الإسلام؛ لأن الدخول في الإسلام لا بد يكون عن اقتناع واعتقاد بالقلب ولا يكره عليه أحد، لا يمكن هذا؛ لأن القلوب لا يتصرف فيها إلا الله سبحانه وتعالى، لا يكره أحد إلى الإسلام لأننا لا نملك القلوب، وإنما الله جل وعلا هو الذي يملكها ويتصرف فيها

(1/306)

ولكن نحن ندعو للإسلام ونرغب فيه، نجاهد في سبيل الله من كفر لأجل نشر الإسلام وإتاحة الفرصة لمن يريد أن يسلم، ولأجل قمع أعداء الله، أما الهداية فهي بيد الله سبحانه وتعالى لا أحد يكره على الإيمان والإسلام.
وإنما هذا شيء راجع إليه هو، ثم قال تعالى: {قَدْ تَبَيَّنَ الرُّشْدُ مِنَ الْغَيِّ} فالإسلام - ولله الحمد - ليس فيه ما يكره بل كله محبوب ومرغوب، والكفر والشرك كله شر وكله مكروه، قد تبين هذا من هذا، تميز الرشد وهو الحق، من الغي وهو الباطل، والإنسان عنده عقل وعنده تفكير يوازن بين الحق والباطل، سيهديه تفكيره إن كان سليما وسالمًا من الهوى والدوافع، سيهديه تفكيره السليم إلى قبول الحق بدون أن يكره، هذا قول في الآية.
والقول الثاني: أن هذه الآية نزلت في أهل الكتاب، أن أهل الكتاب لا يجبرون على الدخول في الإسلام، بل إذا أرادوا البقاء على دينهم مكنوا من ذلك بشرط أن يدفعوا الجزية للمسلمين وهم صاغرون، أما غيرهم من الكفرة فلا يقبل منهم غير الإسلام أو القتل، لأنهم ليس لهم دين والوثنية دين باطل.

(1/307)

والقول الثالث: أن هذه الآية منسوخة بآية الجهاد، هذه في أول الأمر قبل أن يشرع الجهاد ثم شرع الجهاد فنسخت هذه الآية.
ولكن القول الأول هو الصحيح أن الآية غير منسوخة وأن الدين لا يدخل في القلوب بالإكراه وإنما يدخل بالاختيار، لكن من لم يقبل الدين يعامل المعاملة اللائقة به من قتل أو أخذ جزية مما شرع الله سبحانه وتعالى في حقه.
{فَمَنْ يَكْفُرْ بِالطَّاغُوتِ وَيُؤْمِنْ بِاللَّهِ} الطاغوت: المراد جميع الطواغيت في العبادة أو الاتباع أو في الطاعة لأن كلمة الطاغوت هنا عامة، قدم الكفر بالطاغوت على الإيمان بالله لأن الإيمان بالله لا ينفع إلا بعد الكفر بالطاغوت، فمن آمن بالله ولم يكفر بالطاغوت فإنه لا ينفعه إيمانه، فالذي يقول: إنه مؤمن ويصلي ويصوم ويزكي ويحج ويفعل الطاعات لكنه لا يتبرأ من الشرك ولا المشركين ويقول: لا دخل لي فيهم، هذا لا يعتبر مسلمًا لأنه لم يكفر بالطاغوت.
فلا بد من الكفر بالطاغوت وهو رفض الطاغوت واعتقاد بطلانه، والابتعاد عنه وعن أهله، لا بد من هذا، فلا يصح إيمان إلا بعد الكفر بالطاغوت.

(1/308)

وَهَذَا هُوَ مَعْنَى لا اله إِلا اللهُ، وَفِي الْحَدِيثِ: «رَأْسُ الأَمْرِ الإِسْلامِ، وَعَمُودُهُ الصَّلاةُ، وذروة سنامه الجهاد في سبيل الله» . [84]
__________
وفي الآية الأخرى: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} [النحل: 36] فلا تصح عبادة الله إلا باجتناب الطاغوت لا يجتمع ضدان، لا يجتمع الإيمان والكفر في القلب، الإيمان والكفر الأكبر لا يجتمعان في قلب، أما الكفر الأصغر فقد يجتمع.
[84] قال الشيخ: وهذا معنى لا إله إلا الله يعني الكفر بالطاغوت والإيمان بالله.
الإسلام: هو الاستسلام لله بالتوحيد والانقياد له بالطاعة والخلوص من الشرك وأهله، هذا هو رأس أمر الدين، الشهادتان هما رأس الإسلام وهما أصل الإسلام، فلا يدخل الإنسان في الإسلام إلا إذا أتى بالشهادتين نطقًا وعلمًا وعملًا واعتقادًا، لا يكون الإنسان مسلما إلا بذلك، شبه الدين بالجسم الذي له رأس عمود وسنام فإذا قطع الرأس أو لم

(1/309)

يكن هناك رأس فإنه لا بقاء للحياة، كذلك بدون التوحيد لا بقاء للدين؛ لأنه هو الرأس الذي إذا قطع أو زال زالت الحياة وفسد البدن.
وعموده الذي يقوم عليه هو الصلاة، فبدون عمود لا يقوم الإسلام، مثل بيت الشعر أو الخيمة إذا لم يكن هناك عمود تقوم عليها فإنها لا تقوم، فلا يقوم بيت إلا بعمود فإذا فقد العمود لا يقوم البيت، كذلك الصلاة إذا فقدت فإن الإسلام لا يقوم، ولذلك قال العلماء: إن من ترك الصلاة تكاسلًا فإنه يكفر على الصحيح ولو كان يعترف بوجوبها؛ لأنه لا فائدة من الاعتراف بالوجوب مع عدم التطبيق وعدم العمل، لا فائدة من ذلك، ولذلك حكم المحققون من أهل العلم بكفر من ترك الصلاة متعمدًا ولو كان يقر بوجوبها، أما من كان يجحد وجوبها فهذا كافر بإجماع المسلمين.
وذروة سنامه الجهاد في سبيل الله: ذروة سنام الأمر وهو الدين، الجهاد في سبيل الله فالجهاد دليل على قوة الإسلام، إذا وجد الجهاد في سبيل الله فهذا دليل على قوة الإسلام لأن الجهاد لا يكون إلا من قوة إيمان وقوة مادة.

(1/310)

فالنبي صلى الله عليه وسلم جعل ثلاثة أشياء للدين: الرأس، والعمود، والسنام، فبعدم الرأس لا وجود للدين أصلًا فالذي لا يحقق الرأس وهو التوحيد لا دين له. والله أعلم، وصلى الله على نبينا محمد.
والذي لا يصلي لا يقوم له دين وإن شهد أن لا اله إلا الله وأن محمدا رسول الله؛ لأنه يحتاج إلى عمود يقيم عليه الدين وهو لا يوجد إلا بالصلاة. وإذا فقد الجهاد فقدت القوة في الإسلام وصار إسلامًا ضعيفًا وصار المسلمون مستضعفين، فلا قوة للإسلام والمسلمين إلا بالجهاد في سبيل الله عز وجل، فهو علامة القوة، وفقده علامة الضعف. هذا وجه تشبيه الرسول صلى الله عليه وسلم لهذه الأمور الثلاثة بالنسبة للدين، رأس وعمود وسنام، كما أن البعير إذا صار له سنام هذا يدل على أنه قوي وإذا لم يكن له سنام فهذا يدل على أنه هزيل ضعيف.
كذلك المسلمون اليوم مستضعفين في الأرض ولهذا في الحديث «إذا تبايعتم بالعينة، وأخذتم أذناب البقر، وتركتم الجهاد، سلط الله عليكم ذلا لا ينزعه منكم حتى ترجعوا إلى دينكم» فترك الجهاد ذل وضعف للمسلمين، ووجوده دليل القوة والسمن، كالسنام للحيوان.
وبهذا انتهى شرح هذا الكتاب المبارك ثلاثة الأصول.

(1/311)


شرح عقيدة الإمام المجدد محمد بن عبد الوهاب

قال شيخ الإسلام محمد بن عبد الوهاب – رحمه الله تعالى – في رسالته إلى أهل القصيم لما سألوه عن عقيدته:
بسم الله الرحمن الرحيم
أشهد الله، ومن حضرني من الملائكة، وأشهدكم أني أعتقد ما اعتقدته الفرقة الناجية، أهل السنة والجماعة.
قوله: «أشهد الله ومن حضرني من الملائكة وأشهدكم» ، كأن هذا مأخوذا من قوله تعالى: {شَهِدَ اللَّهُ أَنَّهُ لَا إِلَهَ إِلَّا هُوَ وَالْمَلَائِكَةُ وَأُولُو الْعِلْمِ} [آل عمران: 18] ، فهو يشهد الله – جل وعلا -، ويشهد الملائكة، ويشهد العلماء على عقيدته، وأنه ما جاء بشيء جديد أو بتغيير لدين الله كما يقال عنه، وإنما جاء بالحق الصريح.
وقوله: «أني أعتقد ما اعتقدته الفرقة الناجية» ، عقيدة الفرقة الناجية هي التي قال فيها النبي صلى الله عليه وسلم: «ستفترق هذه الأمة على ثلاث وسبعين فرقة، كلها في النار إلا واحدة، قالوا: من هي؟ قال: من كان على مثل ما أنا عليه اليوم وأصحابي» .

(1/15)

سميت الناجية لأنها نجت من النار، كل هذه الفرق في النار إلا هذه الفرقة، فهي الناجية من النار، وهذه أوصافها:
أولا: أنها الناجية.
ثانيا: أنهم أهل السنة، الذين يأخذون بالسنة، وهي طريقة الرسول صلى الله عليه وسلم. وهي تعني القرآن وتعني الأحاديث الصحيحة، ما كان عليه الرسول صلى الله عليه وسلم؛ كما قال: «من كان على مثل ما أنا عليه اليوم وأصحابي» ، ولم يأخذوا بمذهب الجهمية أو المعتزلة أو الخوارج أو غيرهم من الفرق، إنما أخذوا منهج أهل السنة المتمسكين بالسنة.
ثالثا: «والجماعة» ، سموا بالجماعة؛ لأنهم مجتمعون على الحق، ليس بينهم اختلاف، لا يختلفون في عقيدتهم، إنما عقيدتهم واحدة، وإن كانوا يختلفون في المسائل الفقهية والمسائل الفرعية المستنبطة، فهذا لا يضر، الاختلاف في الفقه لا يضر؛ لأنه ناشئ عن اجتهاد، والاجتهاد يختلف، والناس ليسوا على حد سواء في ملكة الاجتهاد، أما العقيدة فإنها لا تقبل الاجتهاد، بل يجب أن تكون واحدة؛ لأنها توقيفية، قال تعالى: {إِنَّ هَذِهِ أُمَّتُكُمْ أُمَّةً وَاحِدَةً وَأَنَا رَبُّكُمْ فَاعْبُدُونِ} [الأنبياء: 92] ، هذه أمة واحدة لا تقبل الاختلاف، تعبد ربا واحدا، وفي الآية الأخرى: {وَإِنَّ هَذِهِ أُمَّتُكُمْ أُمَّةً وَاحِدَةً وَأَنَا رَبُّكُمْ فَاتَّقُونِ فَتَقَطَّعُوا أَمْرَهُمْ بَيْنَهُمْ زُبُرًا كُلُّ حِزْبٍ بِمَا لَدَيْهِمْ فَرِحُونَ} [المؤمنون: 52، 53] .
ذم الذين اختلفوا؛ لأن الاختلاف في العقيدة لا يجوز، فالله أمرهم أن يكونوا أمة واحدة فعصوه، {فَتَقَطَّعُوا أَمْرَهُمْ بَيْنَهُمْ زُبُرًا} ، أي:

(1/16)

كتبا؛ كما قال قتادة ومجاهد، كل واحد عنده كتاب، وكل واحد عنده عقيدة، وعقيدة هذا غير عقيدة هذا، {كُلُّ حِزْبٍ بِمَا لَدَيْهِمْ فَرِحُونَ} كل يرى أنه على الحق وغيره على الباطل، لا يقول: نرجع إلى كتاب الله وسنة رسول الله كما قال تعالى: {فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ} [النساء: 59] ، بل كل يقول إنه على الحق وحده {كُلُّ حِزْبٍ بِمَا لَدَيْهِمْ فَرِحُونَ} ومقتنع بما لديه، بل ومتعصب له، ولا يرى أن قوله عرضة للخطأ والصواب.

(1/17)

من الإيمان بالله وملائكته وكتبه ورسله والبعث بعد الموت، والإيمان بالقدر خيره وشره.
هذه أصول الإيمان وأركانه، يؤمن بها الشيخ، وهي: الإيمان بالله، وملائكته، وكتبه، ورسله، واليوم الآخر، والإيمان بالقدر خيره وشره؛ كما في حديث جبريل لما سأل النبي صلى الله عليه وسلم بحضرة أصحابه، فقال: «أخبرني عن الإيمان، فقال: الإيمان أن تؤمن بالله وملائكته وكتبه ورسله واليوم الآخر، وتؤمن بالقدر خيره وشره» . قال العلماء: هذه أركان الإيمان.
والإيمان له أركان، وله شعب، أركانه ستة، وشعبه: «بضع وسبعون أو بضع وستون شعبة، فأفضلها: قول لا إله إلا الله، وأدناها: إماطة الأذى عن الطريق..» ، فالإيمان له شعب كثيرة، وأما أركانه – أي جوانبه التي يقوم عليها – فهي ستة أركان:
الركن الأول: الإيمان بالله، وهو الأساس، والإيمان بالله يشمل أنواع التوحيد الثلاثة: توحيد الربوبية، وتوحيد الألوهية، وتوحيد الأسماء والصفات.
الركن الثاني: الإيمان بالملائكة، أنهم عباد من عباد الله تعالى لا يسبقونه بالقول وهم بأمره يأتمرون، خلقهم الله من نور، وهم من عالم الغيب الذين لا نراهم، ولكن نؤمن بهم، وقد جعلهم الله أصنافا، كل صنف من الملائكة له عمل يقوم به في هذا الكون، فمنهم الحفظة الذين يحفظون أعمال بني آدم ويكتبونها {وَإِنَّ عَلَيْكُمْ لَحَافِظِينَ كِرَامًا كَاتِبِينَ يَعْلَمُونَ مَا تَفْعَلُونَ}

(1/18)

[الانفطار: 10 – 12] ، ومنهم حملة العرش، ومنهم الموكل بالوحي وهو جبريل عليه السلام، ومنهم الموكل بالقطر وهو ميكال، ومنهم الموكل بالموت: وهو ملك الموت، ومعه ملائكة الموت، ومنهم أصناف لا يعلمها إلا الله سبحانه وتعالى: {وَمَا يَعْلَمُ جُنُودَ رَبِّكَ إِلَّا هُوَ} [المدثر: 31] ، جنود الله عز وجل كثيرة.
الركن الثالث: الإيمان بالكتب التي أنزلها الله على الرسل، فالله – جل وعلا – أرسل الرسل وأنزل الكتب من عنده سبحانه، بوحيه وشرائعه وأمره ونهيه، منها التوراة، ومنها الإنجيل، ومنها الزبور، ومنها القرآن، ومنها كتب لم يذكرها الله لنا، ولكننا نؤمن بها جملة، ونؤمن بما ذكره الله باسمه مفصلا، وآخرها وأعظمها: القرآن العظيم الذي أعجز الثقلين – الجن والإنس – على أن يأتوا بسورة واحدة من مثله.
الركن الرابع: الإيمان بالرسل الذين أرسلهم الله بشرائعه ودينه لهداية خلقه، الله – جل وعلا – أرسل الرسل ليبين للناس ما يضرهم وما ينفعهم، ويبين لهم دينهم، والله – جل وعلا – أقام الحجة بهم {رُسُلًا مُبَشِّرِينَ وَمُنْذِرِينَ لِئَلَّا يَكُونَ لِلنَّاسِ عَلَى اللَّهِ حُجَّةٌ بَعْدَ الرُّسُلِ} [النساء: 165] ، أما عددهم فلا يعلمهم إلا الله، وهم كثيرون، ومنهم من سمى الله لنا في قوله تعالى: {وَتِلْكَ حُجَّتُنَا آتَيْنَاهَا إِبْرَاهِيمَ عَلَى قَوْمِهِ نَرْفَعُ دَرَجَاتٍ مَنْ نَشَاءُ إِنَّ رَبَّكَ حَكِيمٌ عَلِيمٌ وَوَهَبْنَا لَهُ إِسْحَاقَ وَيَعْقُوبَ كُلًّا هَدَيْنَا وَنُوحًا هَدَيْنَا مِنْ قَبْلُ وَمِنْ ذُرِّيَّتِهِ دَاوُدَ وَسُلَيْمَانَ وَأَيُّوبَ وَيُوسُفَ وَمُوسَى وَهَارُونَ وَكَذَلِكَ نَجْزِي الْمُحْسِنِينَ وَزَكَرِيَّا وَيَحْيَى وَعِيسَى وَإِلْيَاسَ كُلٌّ مِنَ الصَّالِحِينَ وَإِسْمَاعِيلَ وَالْيَسَعَ وَيُونُسَ وَلُوطًا وَكُلًّا فَضَّلْنَا عَلَى الْعَالَمِينَ} [الأنعام: 83 – 86] . فهؤلاء سماهم الله،

(1/19)

فنؤمن بهم بأعيانهم، ومن لم يسمه الله نؤمن به جملة.
قال الله – جل وعلا -: {وَلَقَدْ أَرْسَلْنَا رُسُلًا مِنْ قَبْلِكَ مِنْهُمْ مَنْ قَصَصْنَا عَلَيْكَ وَمِنْهُمْ مَنْ لَمْ نَقْصُصْ عَلَيْكَ} [غافر: 78] ، فنؤمن بهم جميعا من سمى الله، ومن لم يسم منهم، فمن كفر بنبي واحد كفر بالجميع، فلا بد من الإيمان بهم جميعا، {إِنَّ الَّذِينَ يَكْفُرُونَ بِاللَّهِ وَرُسُلِهِ وَيُرِيدُونَ أَنْ يُفَرِّقُوا بَيْنَ اللَّهِ وَرُسُلِهِ وَيَقُولُونَ نُؤْمِنُ بِبَعْضٍ وَنَكْفُرُ بِبَعْضٍ وَيُرِيدُونَ أَنْ يَتَّخِذُوا بَيْنَ ذَلِكَ سَبِيلًا أُولَئِكَ هُمُ الْكَافِرُونَ حَقًّا} [النساء: 150، 151] ، والله – جل وعلا – قال لنا: {قُولُوا آمَنَّا بِاللَّهِ وَمَا أُنْزِلَ إِلَيْنَا وَمَا أُنْزِلَ إِلَى إِبْرَاهِيمَ وَإِسْمَاعِيلَ وَإِسْحَاقَ وَيَعْقُوبَ وَالْأَسْبَاطِ وَمَا أُوتِيَ مُوسَى وَعِيسَى وَمَا أُوتِيَ النَّبِيُّونَ مِنْ رَبِّهِمْ لَا نُفَرِّقُ بَيْنَ أَحَدٍ مِنْهُمْ وَنَحْنُ لَهُ مُسْلِمُونَ} [البقرة: 136] .
الركن الخامس: الإيمان باليوم الآخر، وهو البعث بعد الموت؛ لأن الدنيا دار عمل، والآخرة دار جزاء، والدنيا مزرعة للآخرة، فهي دار عمل وليس فيها جزاء، والآخرة دار جزاء وليس فيها عمل، لا بد من الإيمان باليوم الآخر، من لم يؤمن باليوم الآخر فهو كافر، قال تعالى: {زَعَمَ الَّذِينَ كَفَرُوا أَنْ لَنْ يُبْعَثُوا قُلْ بَلَى وَرَبِّي لَتُبْعَثُنَّ ثُمَّ لَتُنَبَّؤُنَّ بِمَا عَمِلْتُمْ} [التغابن: 7] ، أيها الإنسان تعيش في هذه الدنيا وتأكل وتشرب وتكفر وتفسق كأنه ليس أمامك بعث وحساب وجزاء، فالله – جل وعلا – جعل الآخرة للجزاء، وهذا عدل منه سبحانه أنه لا يضيع عمل العاملين، يجازي كلا بعمله: {أَفَحَسِبْتُمْ أَنَّمَا خَلَقْنَاكُمْ عَبَثًا وَأَنَّكُمْ إِلَيْنَا لَا تُرْجَعُونَ} [المؤمنون: 115] ، لو لم يكن هناك بعث لصار الخلق عبثا، والله سبحانه منزه عن العبث.
الركن السادس: الإيمان بالقدر، والقدر هو سر الله – جل وعلا -،

(1/20)

والقدر هو ما قدره الله مما كان وما يكون إلى أن تقوم الساعة، جرى القلم بالمقادير، وكتب في اللوح المحفوظ ما هو كائن إلى يوم القيامة، فلا يقع شيء إلا بقدر {إِنَّا كُلَّ شَيْءٍ خَلَقْنَاهُ بِقَدَرٍ} [القمر: 49] ، فالأمور ليست عبثا أو أنفا، بل هي مقدرة من قبل {مَا أَصَابَ مِنْ مُصِيبَةٍ فِي الْأَرْضِ وَلَا فِي أَنْفُسِكُمْ إِلَّا فِي كِتَابٍ مِنْ قَبْلِ أَنْ نَبْرَأَهَا} [الحديد: 22] ، قوله: {كِتَابٍ} هو اللوح المحفوظ، وقوله: {قَبْلِ أَنْ نَبْرَأَهَا} يعني: نخلقها ونوجدها.
والإيمان بالقدر على أربع مراتب:
المرتبة الأولى: الإيمان بعلم الله – جل وعلا – الأزلي الأبدي المحيط بكل شيء، أي: نعتقد أن الله علم كل شيء، علم ما كان وما يكون.
المرتبة الثانية: الإيمان بأن الله كتب في اللوح المحفوظ ما هو كائن إلى يوم القيامة.
المرتبة الثالثة: مرتبة المشيئة والإرادة، ما شاءه الله كان، وما لم يشأ لم يكن.
المرتبة الرابعة: مرتبة خلق الأشياء في أوقاتها المقدرة لها، كل شيء في وقته، كل شيء في حينه الذي قدره الله - جل وعلا -.
لا بد من الإيمان بهذه المراتب الأربع: مرتبة العلم، مرتبة الكتابة، مرتبة المشيئة، مرتبة الخلق والإيجاد. هذا هو الإيمان بالقضاء والقدر.

(1/21)

ومن الإيمان بالله: الإيمان بما وصف به نفسه في كتابه، وعلى لسان رسوله صلى الله عليه وسلم من غير تحريف ولا تعطيل.
لما ذكر أركان الإيمان بين ما يدخل في الأول، وهو الإيمان بالله، أنه يدخل فيه الإيمان بالأسماء والصفات، فمن جحد الأسماء والصفات لم يكن مؤمنا بالله الإيمان الصحيح، وهذا رد على المعطلة الذين عطلوا أسماء الله وصفاته لأنهم لم يؤمنوا بالأسماء والصفات.
فمن الإيمان بالله الإيمان بأسماء الله وصفاته الواردة في الكتاب والسنة «من غير تحريف ومن غير تعطيل» ، التحريف: هو التغيير، أي: تغيير الألفاظ، أو تغيير المعاني، هذا هو التحريف.
تحرف الألفاظ بأن يزاد فيها أو ينقص، مثل: «استوى» قالوا: «استولى» ، هذا تحريف لفظ، حيث زادوا حرفا.
ومن تحريف المعنى: تفسير الاستواء بالاستيلاء، وتفسير اليد بالقدرة، وتفسير الوجه بالذات، هذا من تحريف كلام الله عز وجل، قال تعالى: {يُحَرِّفُونَ الْكَلِمَ عَنْ مَوَاضِعِهِ} [النساء: 46] .
قوله: «ومن غير تعطيل» ، التعطيل هو: جحد الأسماء والصفات وإخلاء الله منها.

(1/22)

بل أعتقد أن الله سبحانه وتعالى: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} [الشورى: 11] ، فلا أنفي عنه ما وصف به نفسه، ولا أحرف الكلم عن مواضعه، ولا ألحد في أسمائه وآياته.
المؤلف – رحمه الله تعالى – يعتقد ما دلت عليه هذه الآية؛ لأنها ميزان في جميع الأسماء والصفات {لَيْسَ كَمِثْلِهِ شَيْءٌ} في أسمائه وصفاته، وإن كانت أسماؤه تشترك مع أسماء المخلوقين في ألفاظها ومعانيها لكن لا تشبهها في حقيقتها وكيفيتها، فالاشتراك في اللفظ وأصل المعنى لا يقتضي الاشتراك في الحقيقة والكيفية؛ كما قال تعالى {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} في هذا رد على المعطلة، فنفى عن نفسه المثلية، وأثبت لنفسه الأسماء والصفات، السمع والبصر، فدل على أن إثبات الأسماء والصفات لا يقتضي التشبيه. وقوله: {لَيْسَ كَمِثْلِهِ شَيْءٌ} هذا فيه نفي {وَهُوَ السَّمِيعُ الْبَصِيرُ} هذا فيه إثبات، نفى عن نفسه المثلية، وأثبت لنفسه الأسماء والصفات.
وقوله: «لا أنفي عنه ما وصف به نفسه» ؛ كما فعلت المعطلة.
وقوله: «لا ألحد» ، الإلحاد في اللغة هو: الميل، والإلحاد في الأسماء والصفات هو: الميل بها عن مدلولها إلى مدلول باطل؛ كتفسير الوجه بالذات واليد بالقدرة أو النعمة، وهكذا. هذا تحريف للكلم عن مواضعه، قال تعالى: {إِنَّ الَّذِينَ يُلْحِدُونَ فِي آيَاتِنَا لَا يَخْفَوْنَ عَلَيْنَا} [فصلت: 40] ، {يُلْحِدُونَ} يعني: يميلون بها إما بجحدها كما فعلت المعطلة، وإما بتشبيهها بصفات خلقه كما فعلته الممثلة، وإما بالزيادة عليها شيئا لم يثبته الله ولا رسوله صلى الله عليه وسلم، وإما بجعلها أسماء للأصنام كاللات والعزى ... إلى آخره.

(1/23)

ولا أكيف، ولا أمثل صفاته تعالى بصفات خلقه؛ لأنه تعالى لا سمي له ولا كفؤ، ولا ند له، ولا يقاس بخلقه، فإنه سبحانه أعلم بنفسه وبغيره، وأصدق قيلا وأحسن حديثا.
هذا القسم الثاني من الضلال في أسماء الله وصفاته: الممثلة، زادوا في الإثبات وغلوا في الإثبات، ولم يفرقوا بين صفات الله وصفات خلقه، ولا يبين أسمائه وأسماء خلقه، هؤلاء مشبهة والعياذ بالله؛ ولهذا قال أهل العلم: «المعطل يعبد عدما والممثل يعبد صنما» . فقولهم: المعطل يعبد عدما؛ لأن الذي ليس له أسماء وصفات: عدم، والممثل يعبد صنما من البشر؛ لأنه جعل الله مثل البشر، تعالى الله عن ذلك.
فقوله: «ولا أكيف، ولا أمثل صفاته تعالى بصفات خلقه» ، يعني: لا أعلم كيفيتها ولا مثليتها، وإنما هذا من علم الله - جل وعلا -، لا يعلم كيفية صفاته إلا هو، ولا يعلم كيفية ذاته إلا هو سبحانه وتعالى {يَعْلَمُ مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ وَلَا يُحِيطُونَ بِهِ عِلْمًا} [طه: 110] ، فالمؤمنون يعلمون ربهم، وأنه هو ربهم وخالقهم، ويعلمون وجوده وكماله، لكن لا يحيطون به.
وقوله: «لا سمي له» ، يعني: لا أحد يستحق اسمه على الحقيقة، وليس معنى «لا سمي له» : لا أحد يسمى باسمه؛ لأنه يسمى المخلوق: العزيز، والملك، يسمى المخلوق بما يوافق اسم الخالق في الحروف

(1/24)

والمعنى، لكن لا يوافقه في الكيفية، فمعنى «لا سمي» يعني: لا أحد يستحق اسمه على الحقيقة؛ كما قال تعالى: {فَاعْبُدْهُ وَاصْطَبِرْ لِعِبَادَتِهِ هَلْ تَعْلَمُ لَهُ سَمِيًّا} [مريم: 65] ، أي لا أحد يساوي الله - جل وعلا – في أسمائه وصفاته.
وقوله: «ولا كفؤ» ؛ كقوله تعالى: {وَلَمْ يَكُنْ لَهُ كُفُوًا أَحَدٌ} [الإخلاص: 4] ، أي لا أحد يكافيه سبحانه ويساويه - جل وعلا -.
وقوله: «ولا ند له» ، الند: هو المثيل أيضا {وَجَعَلُوا لِلَّهِ أَنْدَادًا} جمع ند، وهو المثيل، {وَجَعَلُوا لِلَّهِ أَنْدَادًا لِيُضِلُّوا عَنْ سَبِيلِهِ قُلْ تَمَتَّعُوا فَإِنَّ مَصِيرَكُمْ إِلَى النَّارِ} [إبراهيم: 30] ، فالذين عبدوا الأصنام جعلوها أندادا لله، مشابهة له سبحانه وتعالى، وإلا لماذا عبدوها معه؟ ولهذا يوم القيامة يقولون: {تَاللَّهِ إِنْ كُنَّا لَفِي ضَلَالٍ مُبِينٍ إِذْ نُسَوِّيكُمْ بِرَبِّ الْعَالَمِينَ} [الشعراء: 97، 98] ، يعترفون أنهم ساووهم برب العالمين في الدنيا، فاستحقوا النار يوم القيامة من باب التحسر. قال تعالى: {الَّذِينَ كَفَرُوا بِرَبِّهِمْ يَعْدِلُونَ} [الأنعام: 1] ، {يَعْدِلُونَ} يعني: يساوون به غيره من المخلوقين.
وقوله: «ولا يقاس بخلقه» ، فهو سبحانه لا يقاس بخلقه في أسمائه وصفاته، فالأسماء والصفات وإن كانت تشترك في اللفظ وجملة المعنى لكنها تختلف في الحقيقة والكيفية.
وقوله: «فهو سبحانه أعلم بنفسه وبغيره» ، هو أعلم بنفسه وأما غيره فلا يعلم عن الله إلا ما علمه الله - جل وعلا -؛ الملائكة تقول: {سُبْحَانَكَ لَا عِلْمَ لَنَا إِلَّا مَا عَلَّمْتَنَا} [البقرة: 32] ، والله - جل وعلا – يقول لنبيه: {وَقُلْ رَبِّ زِدْنِي عِلْمًا} [طه: 114] ، والله - جل وعلا – يقول: {وَفَوْقَ كُلِّ ذِي عِلْمٍ عَلِيمٌ} [يوسف: 76] ، ويقول: {وَمَا أُوتِيتُمْ مِنَ الْعِلْمِ إِلَّا قَلِيلًا}

(1/25)

[الإسراء: 85] ، فهو سبحانه أعلم بنفسه وبغيره، وأما غيره فلا يعلم حقيقة الله وكيفية الله - جل وعلا -، لا يعلمها إلا الله سبحانه وتعالى.
وقوله: «وأصدق قيلا وأحسن حديثا» ؛ كما في القرآن: {وَمَنْ أَصْدَقُ مِنَ اللَّهِ قِيلًا} [النساء: 122] ، {وَمَنْ أَصْدَقُ مِنَ اللَّهِ حَدِيثًا} [النساء: 87] ، لا أحد أحسن من الله ولا أصدق من الله، والله قال في كتابه أنه سميع، وأنه بصير، وأنه حكيم، وأنه عليم، وأن له وجها، وأن له يدين، قال هذا عن نفسه سبحانه وتعالى، فهو أعلم بنفسه.
ثم يأتي هؤلاء المعطلة ويقولون: هذا لا يليق بالله، ما يليق بالله أن يقال: له وجه، ولا يقال: له يد، ولا يقال: إنه سميع ولا بصير؛ لأن هذه الصفات في الخلق موجودة وإذا أثبتناها شبهنا الله بخلقه!!.

(1/26)

فنزه نفسه عما وصفه به المخالفون من أهل التكييف والتمثيل، وعما نفاه عنه النافون من أهل التحريف والتعطيل، فقال: {سُبْحَانَ رَبِّكَ رَبِّ الْعِزَّةِ عَمَّا يَصِفُونَ وَسَلَامٌ عَلَى الْمُرْسَلِينَ وَالْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ} [الصافات: 180 – 182] .
نزه نفسه سبحانه وتعالى عن مذهب الطائفتين – مذهب الممثلة، ومذهب المعطلة – وأثبت لنفسه الأسماء والصفات على ما يليق بحلاله سبحانه وتعالى؛ ولهذا قال: {سُبْحَانَ اللَّهِ عَمَّا يَصِفُونَ} [الصافات: 159] ، وقال: {سُبْحَانَ اللَّهِ عَمَّا يُشْرِكُونَ} [الطور: 43] ، نزه نفسه عن ذلك.
هذا هو المذهب الحق، وهو الذي عليه أهل السنة والجماعة، وهو الذي قال الشيخ – رحمه الله – إنه عقيدته ومعتقده.
قال تعالى: {سُبْحَانَ رَبِّكَ رَبِّ الْعِزَّةِ عَمَّا يَصِفُونَ} ، نزه نفسه عما يصفه به أهل التعطيل وأهل التمثيل، ثم قال: {وَسَلَامٌ عَلَى الْمُرْسَلِينَ} سلم عليهم لسلامة ما قالوه في الله عز وجل لسلامته من العيب والنقص، فالمرسلون وصفوا الله بما وصف به نفسه؛ لذلك سلم الله عليهم، وختم الآيات بقوله: {وَالْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ} له الثناء كله والحمد كله، لا يستحقه إلا هو سبحانه وتعالى.
فهل بعد هذا البيان يظن أحد أن الشيخ عنده شيء يخالف به أهل العلم كما يتهمه خصومه؟ الجواب: لا، فهذه عقيدته واضحة نقية مما يرمونه به من الشبهات.

(1/27)

والفرقة الناجية وسط في باب أفعاله تعالى بين القدرية والجبرية.
لما ذكر الشيخ رحمه الله في أول الرسالة أصول الإيمان، وهي: الإيمان بالله، وملائكته، وكتبه ورسله، واليوم الآخر، والإيمان بالقدر خير وشره، وبين أنه على عقيدة السلف في أسماء الله وصفاته مخالفا بذلك فرقتي المعطلة والمشبهة والممثلة، وقرر هذا الأصل، الذي هو داخل في الإيمان بالله عز وجل؛ لأن الإيمان بالله يشمل: الإيمان بتوحيد الربوبية، والإيمان بتوحيد الألوهية، والإيمان بتوحيد الأسماء والصفات.
ثم ذكر في هذه الجملة ما يتعلق بالأصل الأخير وهو الإيمان بالقدر؛ لأن هذا وقع فيه خلاف وتفرق بين طوائف القدرية والجبرية.
أما القدرية فالمراد بهم: الذين ينفون القدر، وهم المعتزلة أتباع واصل بن عطاء، سموا بالمعتزلة لأنهم اعتزلوا مجلس الحسن البصري رحمه الله، وكونوا لهم جماعة وتبنوا مذهبا في التوحيد يخالف مذهب أهل السنة والجماعة. وأيضا في أصول الإيمان جعلوا لهم أصولا غيرها، وهي الأصول الخمسة، وهي:
الأول: التوحيد، ويريدون به نفي الصفات، يسمون نفي الصفات توحيدا؛ لأن إثبات الصفات يقتضي تعدد الآلهة عندهم.
والثاني: العدل، ويريدون به نفي القضاء والقدر؛ لأنهم يقولون: إثبات القضاء والقدر يلزم عليه الجور والظلم في حق الله تعالى، حيث يعذب عباده على شيء قدره عليهم.

(1/28)

والثالث: الأمر بالمعروف والنهي عن المنكر، ويريدون به الخروج على ولاة الأمور، فالذي يخرج على الولاة، هذا هو الذي يأمر بالمعروف وينهى عن المنكر عندهم.
والرابع: المنزلة بين المنزلتين، وهذه هي التي خالفوا واعتزلوا من أجلها مجلس الحسن، لما سئل الحسن رحمه الله عن حكم مرتكب الكبيرة، أجاب بما عليه أهل السنة والجماعة، قال: «هو مؤمن ناقص الإيمان» ، فلا يكفر كما تكفره الخوارج، ولا يوصف بالإيمان الكامل؛ كما تقوله المرجئة، بل هو مؤمن ناقص الإيمان، فهو مؤمن بإيمانه فاسق بكبيرته.
فلما أجاب الحسن بهذا الجواب، وكان واصل بن عطاء تلميذا له، قال: أنا أقول: إنه لا مؤمن ولا كافر، بل هو في المنزلة بين المنزلتين، يخرج من الإيمان ولكنه لا يدخل في الكفر، فهو في المنزلة بين المنزلتين، لا مؤمن ولا كافر، فإن مات ولم يتب فإنه يكون خالدا في النار؛ كما تقوله الخوارج، فأحدثوا القول بالمنزلة بين المنزلتين وعرفوا بذلك.
والخامس: إنفاذ الوعيد، ويريدون به أن النار لا يخرج منها من دخلها، فأوجبوا خلود مرتكب الكبيرة من أهل القبلة في النار، وقالوا: من استحق العذاب لا يستحق الثواب.
ومحط البحث الآن في الأصل الثاني وهو العدل، وأما مرتكب الكبيرة فيأتي بعده مباشرة.

(1/29)

فالعدل: وهو نفي القدر عندهم، وهذا غلط فيه المعتزلة والجبرية، وهما على طرفي نقيض.
فالمعتزلة يقولون: إن العبد يستقل بفعله وليس لله فيه قضاء ولا قدر، وإنما العبد هو الذي يستقل بفعله، والأمر أنف - يعني مستأنف – لم يقدر ولم يكتب في اللوح المحفوظ، وغلاتهم يقولون: ولم يعلمه الله قبل وقوعه. فينفون العلم، وهؤلا كفار بلا شك؛ لأنهم إذا نفوا العلم فهم كفار.
أما جمهورهم فيقولون: الله يعلمه ولكنه لم يقدره، وإنما علم أن هذا سيقع لكنه بدون تقدير منه سبحانه وتعالى.
وشيخ الإسلام ابن تيمية في «الواسطية» يقول: إن الصنف الأول وهم الذين ينفون العلم انقرضوا. أو القائل به منهم قليل في وقت الشيخ، أما الآخرون فلا يزالون إلى الآن باقون يقولون: إن الله يعلمه لكن لم يقدره، وإنما العبد هو الذي أحدثه بدون أن يقدره الله عليه.
هؤلاء هم القدرية، سموا بالقدرية لأنهم ينفون القدر، فيغلون في إثبات أفعال العباد ويقولون: هم الذين يوجدونها بدون أن يقدرها الله عليهم.
وأما الجبرية: فهم الجهمية ومن أخذ بقولهم، فهم على النقيض، يغلون في إثبات القدر والمشيئة وينفون أفعال العباد، ويقولون: العبد مجبور ليس له اختيار في أفعاله، وإنما يحرك كما تحرك الريشة في الهواء، أو هو كالميت بين يدي الغاسل يقلبه، ليس له اختيار. فهم

(1/30)

غلوا في إثبات القدر وإرادة الله سبحانه وتعالى، ونفوا أفعال العباد، واعتبروهم مجبرين على أفعالهم ليس لهم فيها اختيار ولا مشيئة، ولذلك سموا بالجبرية لأنهم يقولون بالجبر.
أهل السنة والجماعة توسطوا – كما هي عادتهم في كل أمور الدين هم وسط فيها – فأثبتوا أن للعبد فعلا ومشيئة واختيارا، ولكنه لا يخرج بذلك عن مشيئة الله وإرادته، فأثبتوا للعبد مشيئة واختيارا وإرادة وأفعالا، خلافا للجبرية، ولكنه لا يخرج عن قضاء الله وقدره، خلافا للقدرية، وهذا هو الذي تدل عليه الأدلة من كتاب الله وسنة رسوله صلى الله عليه وسلم، فلولا أن للعبد مشيئة واختيارا وقدرة لما عذبه الله على أفعاله، فلو كان مجبرا – كما تقوله الجبرية – لم يعذبه الله على أفعال ليس له فيها اختيار.
ومن أدلة أهل السنة والجماعة قوله تعالى: {لِمَنْ شَاءَ مِنْكُمْ أَنْ يَسْتَقِيمَ وَمَا تَشَاءُونَ إِلَّا أَنْ يَشَاءَ اللَّهُ رَبُّ الْعَالَمِينَ} [التكوير: 28، 29] ، قوله: {لِمَنْ شَاءَ مِنْكُمْ أَنْ يَسْتَقِيمَ} دل على أن الإنسان يستقيم على طاعة الله بمشيئته لا يجبر على ذلك، إما أن يستقيم وإما أن يعصي، فهو الذي يؤمن وهو الذي يكفر، وهو المؤمن، والكافر، والفاسق، والزاني، والسارق، والشارب، هو نفسه.
فأثبت للعبد مشيئة في قوله: {لِمَنْ شَاءَ مِنْكُمْ أَنْ يَسْتَقِيمَ} ، ثم قال: {وَمَا تَشَاءُونَ إِلَّا أَنْ يَشَاءَ اللَّهُ رَبُّ الْعَالَمِينَ} ، هذا رد على القدرية، فأول الآية رد على الجبرية، وآخرها رد على القدرية، فالآية فيها رد على الطائفتين.
وقوله: {لِمَنْ شَاءَ} هذا رد على الجبرية الذين ينفون مشيئة العبد وإرادته، وأنه يحرك بدون اختيار منه، وقوله: {إِلَّا أَنْ يَشَاءَ اللَّهُ} رد على القدرية الذين ينفون القدر ويغلون في إثبات مشيئة العبد،

(1/31)

ويقولون: إن العبد يشاء ولو لم يشأ الله ولو لم يقدر الله، هو يفعل ويشاء بابتداعه وإيجاده هو. وبعضهم يقول: الله لا يعلم أفعاله قبل أن تقع، وهؤلاء هم الغلاة، وبعضهم يقول: يعلمها لكنه لم يقدرها. هذا هو ملخص البحث في هذه المسألة.
والقضاء والقدر ثابت في كتاب الله وفي سنة رسوله صلى الله عليه وسلم، قال الله تعالى: {وَخَلَقَ كُلَّ شَيْءٍ فَقَدَّرَهُ تَقْدِيرًا} [الفرقان: 2] ، وقال: {إِنَّا كُلَّ شَيْءٍ خَلَقْنَاهُ بِقَدَرٍ} [القمر: 49] ، وقال: {وَمَا تَشَاءُونَ إِلَّا أَنْ يَشَاءَ اللَّهُ رَبُّ الْعَالَمِينَ} [التكوير: 29] .
وفي السنة: حديث جبريل لما قال للرسول صلى الله عليه وسلم: «أخبرني عن الإيمان، قال: الإيمان: أن تؤمن بالله وملائكته وكتبه ورسله واليوم الآخر، وتؤمن بالقدر خيره وشره» .
والإيمان بالقدر على أربع مراتب لا بد من الإيمان بها كلها.
المرتبة الأولى: الإيمان بأن الله سبحانه وتعالى علم كل شيء بعلمه الأزلي الذي هو موصوف به أزلا وأبدا، وهذه المرتبة هي التي نفاها غلاة القدرية.
المرتبة الثانية: الإيمان بأن الله كتب في اللوح المحفوظ كل شيء، لحديث: «أول ما خلق الله تبارك وتعالى القلم، ثم قال له: اكتب، قال: وما أكتب؟ قال: اكتب ما يكون وما هو كائن إلى أن تقوم الساعة» ، والله - جل وعلا – يقول: {مَا أَصَابَ مِنْ مُصِيبَةٍ فِي الْأَرْضِ وَلَا فِي أَنْفُسِكُمْ إِلَّا فِي كِتَابٍ}

(1/32)

الكتاب هو اللوح المحفوظ {مِنْ قَبْلِ أَنْ نَبْرَأَهَا} أي نخلقها {إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ} [الحديد: 22] ، والكتابة «قبل أن يخلق السماوات والأرض بخمسين ألف سنة وكان عرشه على الماء» ، فالكتابة سابقة بأزمان على خلق السماوات والأرض.
المرتبة الثالثة: مرتبة المشيئة والإرادة، فكل شيء يقع فهو بمشيئة الله وإرادته، وفي هذا رد على القدرية، فلا يكون في ملكه سبحانه وتعالى ما لا يشاؤه ولا يريده {وَلَوْ شَاءَ اللَّهُ مَا اقْتَتَلُوا وَلَكِنَّ اللَّهَ يَفْعَلُ مَا يُرِيدُ} [البقرة: 253] {إِنَّ اللَّهَ يَفْعَلُ مَا يَشَاءُ} [الحج: 18] ، فكل شيء يحدث فقد شاءه الله وأراده بعد ما علمه وكتبه في اللوح المحفوظ.
المرتبة الرابعة: مرتبة الإيجاد والخلق، علمه وكتبه وشاءه وخلقه سبحانه وتعالى.
لا بد أن تؤمن بهذه المراتب كلها وإلا لم تكن مؤمنا بالقضاء والقدر.
قوله: «والفرقة الناجية» ، سميت ناجية؛ لأنها ناجية من النار، بخلاف بقية الفرق فإنها في النار؛ كما قال صلى الله عليه وسلم: «وستفترق هذه الأمة على ثلاث وسبعين فرقة كلها في النار إلا واحدة» ، هذه الواحدة هي الناجية من النار، وهذه الفرق النار وهي تتفاوت، منها ما هو في النار لكفره، يخلد فيها، ومنها ما هو في النار لمعصيته ولا يخلد فيها، فلا يلزم من هذا أن هذه الفرق كلها كافرة، بل هي متفاوتة؛ لأن الخلاف يتفاوت.

(1/33)

وقوله: «وسط في باب أفعاله تعالى بين القدرية والجبرية» ، الجبرية: هم أتباع الجهم بن صفوان، الذي يقول بالجبر، ويقول بالإرجاء، ويقول بالتجهم.
ولهذا يقول ابن القيم في «النونية» :
جيم وجيم ثم جيم معهما ... مقرونة مع أحرف بوزان
يعني جمع بين ثلاث جيمات، والرابعة جيم جهنم والعياذ بالله.

(1/34)

وهم في باب وعيد الله بين المرجئة والوعيدية.
هذه مسألة الكفر والإيمان لأصحاب الكبائر من أهل الإيمان، من حصل منه كبيرة دون الشرك؛ كالزنا والسرقة وشرب الخمر، وغير ذلك من الكبائر التي هي دون الشرك.
الخوارج كفروه، وقالوا: يخرج من الإسلام إلى الكفر – والعياذ بالله – ويستدلون بآيات من القرآن، آيات متشابهة لا يردونها إلى الآيات المحكمة، مثل قوله: {وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ فَإِنَّ لَهُ نَارَ جَهَنَّمَ خَالِدِينَ فِيهَا أَبَدًا} [الجن: 23] . استدلوا بهذا على أن كل من عصى الله فهو في نار جهنم خالدا فيها أبدا، وأنه كافر، فيكفرون السارق والزاني وشارب الخمر، كل مرتكب كبيرة يكفرونه، ويخرجونه من الإسلام، ويخلدونه في النار إذا مات ولم يتب.
هذا مذهب الوعيدية، لماذا سموا بالوعيدية؟ لأنهم أخذوا بآيات الوعيد وتركوا آيات الوعد التي فيها وعد الله بالمغفرة والتوبة، مثل قوله تعالى: {إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ} [النساء: 48] ، فالله أخبر أنه لا يغفر للمشرك الشرك الأكبر، وأنه يغفر ما دون الشرك، ويدخل في ذلك جميع المعاصي، هذا وعد من الله - جل وعلا -.
وهذا أخذ به المرجئة الذين يقولون: إن صاحب الكبيرة مؤمن كامل الإيمان، فقالوا: لا يضر مع الإيمان معصية كما لا ينفع مع الكفر طاعة. وسموا مرجئة؛ لأنهم أرجؤوا؛ أي أخروا الأعمال عن مسمى الإيمان، وقالوا: الإيمان هو التصديق بالقلب.
وهم مع هذا أربع طوائف:
الأولى: مرجئة الفقهاء، من الكوفيين والأحناف الذين يقولون:

(1/35)

إن الإيمان هو قول باللسان واعتقاد بالقلب. ولا يدخلون فيه العمل.
الثانية: الأشاعرة ومن أخذ بمذهبهم، فيقولون: الإيمان هو التصديق بالقلب ولو لم ينطق بلسانه، فمن صدق بقلبه فهو مؤمن حتى ولو لم يتكلم. وعلى هذا فالكفار مؤمنون؛ لأنهم يصدقون بقلوبهم لكن لا ينطقون بألسنتهم، قال تعالى: {قَدْ نَعْلَمُ إِنَّهُ لَيَحْزُنُكَ الَّذِي يَقُولُونَ فَإِنَّهُمْ لَا يُكَذِّبُونَكَ وَلَكِنَّ الظَّالِمِينَ بِآيَاتِ اللَّهِ يَجْحَدُونَ} [الأنعام: 33] . هم يصدقون بقلوبهم ويعلمون أنه رسول الله، وأن القرآن كلام الله، وأن ما جاء به هو الحق، لكن يمنعهم – والعياذ بالله – موانع: إما الكبر والأنفة، أو الخوف على مناصبهم ورئاستهم، أو الحسد.
واليهود يعرفونه، {الَّذِينَ آتَيْنَاهُمُ الْكِتَابَ يَعْرِفُونَهُ} ، يعني: محمدا صلى الله عليه وسلم {كَمَا يَعْرِفُونَ أَبْنَاءَهُمْ} [البقرة: 146] ، يعرفون أنه رسول الله، ولكن لم يطيعوه ولم يؤمنوا برسالته {حَسَدًا مِنْ عِنْدِ أَنْفُسِهِمْ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُمُ الْحَقُّ} [البقرة: 109] ، تركوه حسدا، يريدون أن تكون النبوة في بني إسرائيل ولا تكون النبوة في بني إسماعيل، حسدوا بني إسماعيل فأبوا أن يؤمنوا بمحمد صلى الله عليه وسلم، فهم يؤمنون بقلوبهم أنه رسول الله. فهذا رد على الأشاعرة الذين يقولون: إن الإيمان هو التصديق بالقلب ولو لم ينطق باللسان.
الثالثة: الكرامية، الذين يقولون: الإيمان هو النطق باللسان ولو لم يعتقد بقلبه، إذا نطق بلسانه وشهد أن لا إله إلا الله وأن محمدا رسول الله ولو لم يعتقد بقلبه فهو مؤمن، كذلك يقولون. وهذا باطل يلزم عليه أن المنافقين مؤمنون؛ لأنهم يقولون بألسنتهم ما ليس في قلوبهم، والله - جل وعلا – يقول: {إِنَّ الْمُنَافِقِينَ فِي الدَّرْكِ الْأَسْفَلِ مِنَ النَّارِ وَلَنْ تَجِدَ لَهُمْ نَصِيرًا} [النساء: 145] ، فهم يقولون بألسنتهم

(1/36)

ولكن لا يعتقدون بقلوبهم: {إِذَا جَاءَكَ الْمُنَافِقُونَ قَالُوا نَشْهَدُ إِنَّكَ لَرَسُولُ اللَّهِ وَاللَّهُ يَعْلَمُ إِنَّكَ لَرَسُولُهُ وَاللَّهُ يَشْهَدُ إِنَّ الْمُنَافِقِينَ لَكَاذِبُونَ اتَّخَذُوا أَيْمَانَهُمْ جُنَّةً فَصَدُّوا عَنْ سَبِيلِ اللَّهِ} [المنافقون: 1، 2] ، شهادتهم للرسول جنة يتسترون بها دون القتل، يريدون أن يعيشوا مع المسلمين وهم كفار في قرارة أنفسهم وقلوبهم، حكم الله أنهم في الدرك الأسفل من النار تحت عبدة الأصنام. والكرامية يقولون: إنهم مسلمون ومؤمنون!!
الرابعة: أخبث فرق المرجئة وهم الجهمية الذين يقولون: إن الإيمان هو المعرفة بالقلب ولو لم يصدق، إذا عرف بقلبه فهو مؤمن ولو لم يصدق، ولو لم ينطق، ولو لم يعمل، ما دام أنه عارف بقلبه فهو مؤمن. وهذا القول أخبث مذاهب المرجئة.
فتبين من هذا معنى الإرجاء، وأنه تأخير العمل عن الإيمان، وأن العمل لا يدخل في الإيمان، وأن الإنسان يكون مؤمنا ولو لم يعمل، ولو لم يصل، ولم يصم، ولم يحج، ولم يعمل أي شيء، لو فعل ما فعل من المعاصي ومن الموبقات فهو مؤمن، والمعاصي لا تنقص إيمانه، لو زنى وسرق فهو مؤمن كامل الإيمان عندهم، ما دام أنه مصدق بقلبه.
والإيمان لا يتفاضل عندهم ولا يتفاوت، فإيمان أبي بكر أو جبريل مثل إيمان أفسق الناس عندهم.
والحق أن الإيمان يتفاوت: فالمؤمنون منهم من إيمانه كامل، ومنهم من إيمانه ناقص نقصا كثيرا أو قليلا، فالإيمان يتفاوت، ويزيد وينقص، يزيد بالطاعة وينقص بالمعصية، والعمل داخل في حقيقة الإيمان، ومن ترك العمل تركا نهائيا بدون عذر ولم يعمل أبدا فليس بمؤمن، أما إذا ترك بعض الأشياء وفعل بعض الأشياء فإنه مؤمن ناقص الإيمان.

(1/37)

أهل السنة والجماعة قالوا: مرتكب الكبيرة التي دون الشرك مؤمن ولكنه ناقص الإيمان، أو هو مؤمن بإيمانه فاسق بكبيرته، وإذا مات فهو تحت المشيئة، إن شاء الله غفر له وإن شاء عذبه، لكنه لا يخلد في النار {إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ} [النساء: 48] ، وفي الحديث: «انطلق فمن كان في قلبه أدنى أدنى أدنى من مثقال حبة من خردل من إيمان فأخرجه من النار» ، وقال صلى الله عليه وسلم: «وذلك أضعف الإيمان» .
فالإيمان يكون قويا ويكون ضعيفا، ومن فيه إيمان فإنه لا يكفر، ولو فعل بعض المعاصي فلا يكفر لكنه ينقص إيمانه، فلا يعطى اسم الإيمان الكامل ولا يسلب اسم الإيمان بالكلية جمعا بين النصوص.
لهذا يقول الشيخ تقي الدين رحمه الله: «فلا يعطى الإيمان المطلق ولا يسلب مطلق الإيمان» .
لا يعطى الإيمان المطلق الكامل كما تقوله المرجئة، ولا يسلب مطلق الإيمان كما تقوله الخوارج والوعيدية، بل يعطى بقدر ما عنده.
وهذا مذهب الحق والاعتدال والجمع بين النصوص، فالمعاصي تنقص الإيمان وتضعفه – ردا على المرجئة – لكنها لا تخرج صاحبها من الإيمان، ردا على الخوارج والوعيدية.
والمعتزلة أحدثوا – كما مر بنا – المنزلة بين المنزلتين، وقالوا: ليس بمؤمن ولا كافر. وقولهم باطل؛ لأنه لا يوجد أحد ليس بمؤمن

(1/38)

وليس بكافر، إما أن يكون مؤمنا وإما أن يكون كافرا، قال تعالى: {هُوَ الَّذِي خَلَقَكُمْ فَمِنْكُمْ كَافِرٌ وَمِنْكُمْ مُؤْمِنٌ} [التغابن: 2] ، إما كافر وإما مؤمن، والمؤمن إما مؤمن كامل الإيمان، وإما مؤمن ناقص الإيمان.
قوله: «وهم في باب وعيد الله بين المرجئة والوعيدية» ، المرجئة مر بنا تعريفهم، وهم الذين يقولون: إن العمل لا يدخل في حقيقة الإيمان. والوعيدية هم الذين ينفذون نصوص الوعيد، ويحكمون على مرتكب الكبيرة بالكفر والخروج من الإسلام.
هذا مذهب الخوارج – والعياذ بالله – ولهم ورثة الآن من المتعالمين والجهال الذين لا يحسنون الاستدلال، ولا يفقهون الأدلة ولا يراجعون عقيدة السلف، فيأخذون النصوص ويتلاعبون بها، ويحكمون على الناس بالكفر والخروج من الدين، ثم يحملون عليهم السلاح؛ كما فعل ذلك أسلافهم من الحرورية، نسأل الله العافية.

(1/39)

وهم وسط في باب الإيمان والدين بين الحرورية والمعتزلة، وبين المرجئة والجهمية، وهم وسط في باب أصحاب رسول الله صلى الله عليه وسلم بين الروافض والخوارج.
قوله: «الحرورية والمعتزلة» ، الحرورية هم الخوارج، سموا بالحرورية؛ لأنهم اجتمعوا في مكان في العراق يقال له: حروراء، اجتمعوا فيه لحرب المسلمين، فسموا بالحرورية، وكل من اعتقد مذهبهم يقال له: حروري؛ لأنه على مذهب الحرورية، والمعتزلة: أتباع واصل بن عطاء الذي اعتزل مجلس الحسن البصري.
وأهل السنة وسط في جميع أمور الدين – ولله الحمد – بين الإفراط والتفريط، وبين الغلو والتساهل؛ كما قال الله - جل وعلا -: {وَكَذَلِكَ جَعَلْنَاكُمْ أُمَّةً وَسَطًا} [البقرة: 143] ، والوسط هو: العدل الخيار، المتوسطة بين طرفين: طرف الإفراط وهو الغلو، وطرف التفريط وهو التساهل، فالإفراط أخذ به الخوارج، والتفريط أخذ به المرجئة، وأهل السنة وسط – ولله الحمد – بين هذا وهذا.
قوله: «في باب أصحاب رسول الله صلى الله عليه وسلم» ، الصحابة: جمع صحابي، والصحابي هو: من لقي النبي صلى الله عليه وسلم مؤمنا به ومات على ذلك.
فقولهم: «من لقي النبي صلى الله عليه وسلم» يخرج به من آمن بالنبي ولم يلقه، هذا لا يسمى صحابيا، مثل النجاشي رحمه الله فإنه آمن بالنبي صلى الله عليه وسلم ولكنه لم يلقه، فلا يقال: إنه صحابي، ولما مات نعاه النبي صلى الله عليه وسلم إلى أصحابه وخرج بهم وصلى عليه صلاة الغائب.

(1/40)

«من لقي النبي صلى الله عليه وسلم مؤمنا به» ، يخرج بذلك من لقي النبي ولم يؤمن به، فإن الكفار لقوا النبي صلى الله عليه وسلم، لقوه ورأوه واجتمعوا به.
«ومات على ذلك» يخرج بذلك من لقي النبي صلى الله عليه وسلم وآمن به وصار صحابيا ثم ارتد، فإنه تبطل صحبته وتبطل جميع أعماله من الصحبة وغيرها إذا مات على الردة، قال تعالى: {وَمَنْ يَرْتَدِدْ مِنْكُمْ عَنْ دِينِهِ فَيَمُتْ وَهُوَ كَافِرٌ فَأُولَئِكَ حَبِطَتْ أَعْمَالُهُمْ فِي الدُّنْيَا وَالْآخِرَةِ وَأُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ} [البقرة: 217] ، أما لو تاب تاب الله عليه وعادت إليه الصحبة، وجميع الأعمال التي فعلها قبل الردة على الصحيح؛ لأن الله قال: {فَيَمُتْ وَهُوَ كَافِرٌ} ، فدل على أن الذي يتوب ولا يموت على الكفر أنه لا تحبط أعماله؛ لأن الله شرط لحبوط الأعمال شرطين:
الأول: أن يرتد.
الثاني: أن يموت وهو كافر.
فهذا هو الذي يحبط عمله من الصحبة وغيرها.
والواجب على المسلمين في حق الصحابة: محبتهم والاقتداء بهم والثناء عليهم وإكرامهم؛ لأنهم صحابة رسول الله صلى الله عليه وسلم الذين جاهدوا معه، وتلقوا العلم عنه، وبلغوه للأمة، رضي الله عنهم وأرضاهم، والله - جل وعلا –، يقول: {وَالسَّابِقُونَ الْأَوَّلُونَ مِنَ الْمُهَاجِرِينَ وَالْأَنْصَارِ وَالَّذِينَ اتَّبَعُوهُمْ بِإِحْسَانٍ رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ وَأَعَدَّ لَهُمْ جَنَّاتٍ تَجْرِي تَحْتَهَا الْأَنْهَارُ خَالِدِينَ فِيهَا أَبَدًا ذَلِكَ الْفَوْزُ الْعَظِيمُ} [التوبة: 100] ، {وَالَّذِينَ اتَّبَعُوهُمْ بِإِحْسَانٍ} اتبعوهم: اقتدوا بهم وساروا على نهجهم، بإحسان لا يتبعون الصحابة دون معرفة لمذهبهم، هذا اتباع بغير إحسان، والإحسان معناه: الإتقان، والإتقان لا يكون إلا بمعرفة الشيء وفقهه،

(1/41)

فما كل من انتسب إلى الصحابة وقال: أنا على مذهب السلف، يكون كذلك حتى يكون محسنا، يعني متقنا لهذا الاقتداء، وهذا لا يحصل إلا بالتعلم، لا يحصل بمجرد الانتساب أو بمجرد الرغبة في الخير أو المحبة للخير، لا بد أن تعرف ما عليه الصحابة معرفة تامة ثم تتابعهم عليه، أما مجرد الانتساب من غير تحقيق فلا ينفع.
فقوله: {وَالَّذِينَ اتَّبَعُوهُمْ بِإِحْسَانٍ} ، أي لم يغلوا ولم يتساهلوا في متابعة الصحابة رضي الله عنهم، هذا هو الإحسان، يكون بين الغلو وبين التساهل.
وقال سبحانه وتعالى: {لَقَدْ رَضِيَ اللَّهُ عَنِ الْمُؤْمِنِينَ إِذْ يُبَايِعُونَكَ تَحْتَ الشَّجَرَةِ} [الفتح: 18] ، وقال سبحانه وتعالى: {مُحَمَّدٌ رَسُولُ اللَّهِ وَالَّذِينَ مَعَهُ أَشِدَّاءُ عَلَى الْكُفَّارِ رُحَمَاءُ بَيْنَهُمْ تَرَاهُمْ رُكَّعًا سُجَّدًا يَبْتَغُونَ فَضْلًا مِنَ اللَّهِ وَرِضْوَانًا سِيمَاهُمْ فِي وُجُوهِهِمْ مِنْ أَثَرِ السُّجُودِ} هذه صفات الصحابة رضي الله عنهم {ذَلِكَ مَثَلُهُمْ} يعني صفتهم {فِي التَّوْرَاةِ وَمَثَلُهُمْ فِي الْإِنْجِيلِ كَزَرْعٍ أَخْرَجَ شَطْأَهُ فَآزَرَهُ فَاسْتَغْلَظَ فَاسْتَوَى عَلَى سُوقِهِ يُعْجِبُ الزُّرَّاعَ} [الفتح: 29] .
الصحابة أول ما بدأ الإسلام كانوا أفرادا قليلين، «سئل النبي صلى الله عليه وسلم وهو في مكة: من معك على هذا الأمر؟ قال: حر وعبد» ، حر: وهو أبو بكر، وعبد: وهو بلال. هذا أول ما بدأ الإسلام لم يكن معه صلى الله عليه وسلم إلا قليل كما قال صلى الله عليه وسلم: «بدأ الإسلام غريبا وسيعود غريبا كما بدأ» ، بدأ الإسلام على هذا المبدأ ثم تكاثر الصحابة حتى بلغوا مبلغ الكمال.

(1/42)

وقوله تعالى: {كَزَرْعٍ أَخْرَجَ شَطْأَهُ} يعني فراخه، فالحبة الواحدة أول ما تظهر تكون قصبة واحدة، ثم تُفرخ ويصير بجانبها فراخها، الصحابة كذلك أول ما نشؤوا كانوا قلة، ثم تكاثروا مثلما يتكاثر الزرع بالفراخ {كَزَرْعٍ أَخْرَجَ شَطْأَهُ فَآزَرَهُ} يعني قواه وأيده {فَاسْتَغْلَظَ فَاسْتَوَى عَلَى سُوقِهِ} ارتفع على قصبه {يُعْجِبُ الزُّرَّاعَ} من حسنه، هذه صفة الصحابة رضي الله عنهم.
{لِيَغِيظَ بِهِمُ الْكُفَّارَ} ليغيظ بالصحابة الكفار، فالذين يغتاظون من الصحابة ويبغضونهم هم الكفار والمنافقون. واستدل أهل العلم بهذه الآية على أن من يبغض الصحابة فإنه كافر؛ لأن الله قال: {لِيَغِيظَ بِهِمُ الْكُفَّارَ} ، وقال سبحانه وتعالى: {لِلْفُقَرَاءِ الْمُهَاجِرِينَ الَّذِينَ أُخْرِجُوا مِنْ دِيارِهِمْ وَأَمْوَالِهِمْ يَبْتَغُونَ فَضْلًا مِنَ اللَّهِ وَرِضْوَانًا وَيَنْصُرُونَ اللَّهَ وَرَسُولَهُ أُولَئِكَ هُمُ الصَّادِقُونَ} [الحشر: 8] ، وصفهم بأنهم بهذه الأوصاف العظيمة، ثم قال: {أُولَئِكَ هُمُ الصَّادِقُونَ} ، ثم قال في الأنصار: {وَالَّذِينَ تَبَوَّءُوا الدَّارَ وَالْإِيمَانَ مِنْ قَبْلِهِمْ يُحِبُّونَ مَنْ هَاجَرَ إِلَيْهِمْ وَلَا يَجِدُونَ فِي صُدُورِهِمْ حَاجَةً مِمَّا أُوتُوا وَيُؤْثِرُونَ عَلَى أَنْفُسِهِمْ وَلَوْ كَانَ بِهِمْ خَصَاصَةٌ وَمَنْ يُوقَ شُحَّ نَفْسِهِ فَأُولَئِكَ هُمُ الْمُفْلِحُونَ} [الحشر: 9] .
هذه في صفة الأنصار، الآية الأولى في المهاجرين وهذه في الأنصار، ثم قال في التابعين: {وَالَّذِينَ جَاءُوا مِنْ بَعْدِهِمْ} وهذا يشمل من جاء من بعدهم إلى يوم القيامة: {يَقُولُونَ رَبَّنَا اغْفِرْ لَنَا وَلِإِخْوَانِنَا الَّذِينَ سَبَقُونَا بِالْإِيمَانِ وَلَا تَجْعَلْ فِي قُلُوبِنَا غِلًّا} يعني: بغضا {لِلَّذِينَ آمَنُوا رَبَّنَا إِنَّكَ رَءُوفٌ رَحِيمٌ} [الحشر: 10] .
هذه صفة أمة محمد صلى الله عليه وسلم من المهاجرين والأنصار، والذين اتبعوهم بإحسان إلى يوم القيامة.

(1/43)

فالواجب للصحابة محبتهم، والثناء عليهم، واتباعهم، والاقتداء بهم، وعدم الخوض فيما جرى بينهم في أيام الفتنة، لا تدخل في هذا أبدا أيها المؤمن، ولا تخض فيه، ولا تخطّئ بعضهم وتصوب بعضهم؛ لأنهم مجتهدون رضي الله عنهم يريدون الحق، فعليك أن تمسك لسانك ولا تتكلم فيهم، ويجب أن تحفظ فيهم وصية الله – جل وعلا – ووصية رسوله، قال صلى الله عليه وسلم: «لا تسبوا أصحابي، فوالذي نفسي بيده لو أن أحدكم أنفق مثل أحد ذهبا ما بلغ مد أحدهم ولا نصيفه» ، وقال عليه الصلاة والسلام: «الله الله في أصحابي، لا تتخذوهم غرضا بعدي» ، وحب الصحابة من حب الرسول صلى الله عليه وسلم، فمن أحب الصحابة فقد أحب الرسول صلى الله عليه وسلم، ومن أبغض الصحابة فقد أبغض الرسول صلى الله عليه وسلم، فهذا الواجب لصحابة رسول الله صلى الله عليه وسلم، ورضي الله عنهم أجمعين.
وهذا هو مذهب أهل السنة والجماعة مع صحابة رسول الله صلى الله عليه وسلم.
والذين ضلوا في هذا على فريقين:
* فريق النواصب.
* وفريق الروافض.
فالروافض يكفرون الصحابة ولا يستثنون إلا أربعة من الصحابة هم: علي، وأبو ذر، وسلمان، والمقداد بن الأسود، ويغلون في علي رضي الله عنه ويقولون: إن عليا هو الوصي بعد رسول الله صلى الله عليه وسلم، وأن خلافة

(1/44)

أبي بكر باطلة وظلم واغتصاب، وخلافة عمر وعثمان كلها ظلم واغتصاب؛ لأن الخلافة لعلي.
أما النواصب فيبغضون عليا رضي الله عنه ويتكلمون فيه وفي أولاده.
والخوارج كفروا الصحابة جميعا.
وأهل السنة والجماعة يتولون جميع صحابة النبي صلى الله عليه وسلم، أهل بيت الرسول وغيرهم، يتولونهم جميعا ولا يفرقون بينهم، نعم بعضهم أفضل من بعض، فالخلفاء الراشدون وبقية العشرة المبشرين بالجنة أفضل من غيرهم من الصحابة، وأهل بدر أفضل من غيرهم، وأهل بيعة الرضوان، والمهاجرون أفضل من الأنصار، لكن التفضيل لا يقتضي انتقاص المفضول أو الكلام فيه، كلهم لهم فضل الصحبة لرسول الله صلى الله عليه وسلم.
فأهل السنة وسط في صحابة رسول الله صلى الله عليه وسلم بين الروافض والخوارج والنواصب، يتولون الجميع، ويحبون أهل بيت رسول الله صلى الله عليه وسلم، ويوقرونهم، لكنهم لا يغلون فيهم؛ كغلو الرافضة حتى قالوا: إن الخلافة لعلي ولذريته، وأن الصحابة اغتصبوها وظلموهم، ويلعنون أبا بكر وعمر ويسمونهم. صنمي قريش، - قبحهم الله – وكل آية فيها ظلم وكل آية فيها كفر ينزلونها على الصحابة.
قوله: «وهم وسط في باب أصحاب رسول الله صلى الله عليه وسلم بين الروافض والخوارج» ، بين الروافض والخوارج، والنواصب أيضا، الخوارج كفروا عليا وعثمان وكثيرا من الصحابة، بينما الروافض على العكس غلوا في علي رضي الله عنه واعتقدوا أنه الخليفة بعد رسول الله صلى الله عليه وسلم وأنه هو الوصي، وأن الصحابة ظلمة اغتصبوا حقه.
والخوارج كفروا عليا والصحابة، بينما الروافض بالعكس غلوا في علي، حتى إن غلاتهم يقولون: هو الله، والذين دون الغلاة لا يقولون

(1/45)

إنه هو الله، لكن يكفرون الصحابة ويصفونهم بالظلم والطغيان، ويلعنونهم ويشتمونهم، فهم على طرفي نقيض.
أهل السنة والجماعة – كما ذكرنا – تولوا جميع الصحابة وعرفوا قدر أهل البيت، ولم يفرقوا بين أحد منهم عملا بوصية رسول الله صلى الله عليه وسلم.
هذا هو المذهب في الصحابة رضي الله عنهم، وهم أفضل الأمة، قال صلى الله عليه وسلم: «خيركم قرني، ثم الذين يلونهم، ثم الذين يلونهم» ، فهم خير القرون، وهم أفضل الأمة، وهم الذين أوصى بهم الله - جل وعلا – وأوصى بهم الرسول صلى الله عليه وسلم، وهم الذين نشروا الإسلام لما تحملوه عن الرسول صلى الله عليه وسلم وبلغوه للأمة، من أين وصلنا هذا الإسلام إلا عن طريق الصحابة رضي الله عنهم، هم الواسطة بيننا وبين الرسول صلى الله عليه وسلم، فالأحاديث كلها رواتها من الصحابة رووها عن الرسول صلى الله عليه وسلم.
الحاصل: أن هذه عقيدة الشيخ رحمه الله عقيدة أهل السنة والجماعة، والذين يقولون: إن الشيخ خارجي، وأنه يُكفّر، فقد كذبوا عليه.

(1/46)

وأعتقد أن القرآن كلام الله، منزل غير مخلوق.
لما كان من أصول وأركان الإيمان: الإيمان بالكتب التي أنزلها الله على رسله لأجل هداية العباد، والحكم بينهم فيما اختلفوا فيه، وإقامة الحجة عليهم؛ كما قال تعالى: {كَانَ النَّاسُ أُمَّةً وَاحِدَةً فَبَعَثَ اللَّهُ النَّبِيِّينَ مُبَشِّرِينَ وَمُنْذِرِينَ وَأَنْزَلَ مَعَهُمُ الْكِتَابَ بِالْحَقِّ لِيَحْكُمَ بَيْنَ النَّاسِ فِيمَا اخْتَلَفُوا فِيهِ} [البقرة: 213] ، وقال تعالى لنبينا محمد – عليه الصلاة والسلام -: {وَأَنْزَلَ اللَّهُ عَلَيْكَ الْكِتَابَ وَالْحِكْمَةَ وَعَلَّمَكَ مَا لَمْ تَكُنْ تَعْلَمُ} [النساء: 113] ، وقال: {إِنَّا أَنْزَلْنَا إِلَيْكَ الْكِتَابَ بِالْحَقِّ لِتَحْكُمَ بَيْنَ النَّاسِ بِمَا أَرَاكَ اللَّهُ وَلَا تَكُنْ لِلْخَائِنِينَ خَصِيمًا} [النساء: 105] ، وقال: {وَأَنْزَلْنَا إِلَيْكَ الذِّكْرَ لِتُبَيِّنَ لِلنَّاسِ مَا نُزِّلَ إِلَيْهِمْ وَلَعَلَّهُمْ يَتَفَكَّرُونَ} [النحل: 44] .
فلما كان القرآن المنزل على رسوله صلى الله عليه وسلم كلام الله؛ كغيره من الكتب الإلهية، وأن الإيمان بذلك ركن من أركان الإيمان الستة، وهذا أمر لم يختلف عليه المسلمون – ولله الحمد – ولكن نبتت نابتة بعد انقضاء القرون المفضلة على يد الجعد بن درهم الذي تلقى عقيدته عن اليهود، تقول: إن القرآن مخلوق؛ لأن الله لا يتكلم - تعالى الله عما يقولون علوا كبيرا – وإنما إضافة الكلام إليه إضافة مجازية؛ لأنه خلق الكلام في غيره، فخلقه الله في اللوح المحفوظ، أو في جبريل، أو في محمد صلى الله عليه وسلم.
ويا سبحان الله!! كيف يضاف الكلام إلى غير من تكلم به؟
العقول لا تقر هذا. فهذا محال في العقول، وغرضهم من ذلك أن يبطلوا الاحتجاج بالقرآن، وأن يقولوا: ليس عند الناس كلام لله عز وجل، القرآن الذي هو أول الأدلة، فأول الأدلة: القرآن ثم السنة، ثم الإجماع،

(1/47)

ثم القياس، فإذا قيل: إنه ليس لله كلام بين الناس، بماذا يستدل الناس؟ إذا أبطلوا الأصل الأول بطلت بقية الأصول وبهذا يقضى على الإسلام بهذه الطريقة، وشبهتهم يقولون: ننزه الله من أنه يتكلم؛ لأنه لو وصفناه بأنه يتكلم شبهناه بالخلق، فنحن ننزه الله عن ذلك. فجاؤوا من طريق تنزيهه بزعمهم، وفي الحقيقة أنهم فروا من التشبيه الذي زعموه إلى تشبيه أقبح، فإذا نفوا عنه الكلام لئلا يشبه بالمتكلمين من الخلق، فقد شبهوه بالجمادات التي لا تنطق، وهذا نقص أعظم.
ولذلك حكم أئمة أهل السنة بكفر الجهمية، قال الإمام ابن القيم:
ولقد تقلد كفرهم خمسون في ... عشر من العلماء في البلدان
خمسون في عشرة يعني خمسمائة عالم حكموا بكفر الجهمية؛ لأنهم نفوا كلام الله سبحانه. ولذلك خالد بن عبد الله القسري قتل الجعد بن الدرهم لأجل هذه المسألة، في يوم عيد الأضحى فقال: «أيها الناس ضحوا تقبل الله ضحاياكم، فإني مضح بالجعد بن درهم؛ فإنه زعم أن الله لم يكلم موسى تكليما، ولم يتخذ إبراهيم خليلا» . ثم نزل وذبحه تحت المنبر في مشهد من العلماء والمسلمين، وشكروه على ذلك.
ولهذا قال الإمام ابن القيم:
ولأجل ذا ضحى بجعد خالد ال ... قسري يوم ذبائح القربان
إذ قال إبراهيم ليس خليله ... كلا ولا موسى الكليم الداني

(1/48)

شكر الضحية كل صاحب سنة ... لله درك من أخي قربان
ولما قتل الجعد بن درهم جاء من بعده الجهم بن صفوان، فتبنى مقالته الخبيثة، فقتله الأمير سلم بن أحوز، وهكذا كان ولاة أمور المسلمين، يقتلون الزنادقة حماية للعقيدة، فقد قال صلى الله عليه وسلم: «من بدل دينه فاقتلوه» ، وقال عليه الصلاة والسلام: «لا يحل دم امرئ مسلم إلا بإحدى ثلاث: الثيب الزاني، والنفس بالنفس، والتارك لدينه المفارق للجماعة» . فكانوا يقتلون الزنادقة ويريحون المسلمين من شرهم حماية للعقيدة التي هي الضرورية الأولى من الضروريات الخمس التي تجب المحافظة عليه.
فهذا أصل منشأ هذه المقالة الخبيثة، ثم ورثها عنه المعتزلة، والجعفرية من الشيعة يقولون بهذه المقالة؛ لأنهم تتلمذوا على المعتزلة فأخذوها عنهم، والشيعة الزيدية والإباضية يرون هذا الرأي ويعتقدون أن القرآن مخلوق، وأنه ليس كلام الله، كل هذا ورثوه عن الجهمية، وهذا مدون في عقائدهم التي يدروسونها الآن.
جاءت الأشاعرة فأتوا بقول غريب في هذه المسألة، لا هو مع الجهمية، ولا هو مع أهل السنة، فقالوا: الكلام هو المعنى القائم بالنفس الإلهية، وأما هذا القرآن والكلام الذي نزل على الرسل فإنما هو عبارة أو حكاية عن كلام الله، فهو – أي القرآن الذي معنا – مخلوق؛ لأنه عبر به محمد أو جبريل عن كلام الله، والله لا يتكلم،

(1/49)

وإنما كلامه معنى قائم بنفسه يعبر عنه الرسول. فهم جمعوا متناقضات لم يقل بها أحد غيرهم، فجعلوا القرآن بعضه غير مخلوق وهو المعنى النفسي، وألفاظه مخلوقة، فهذا القرآن الذي معنا الآن ليس هو كلام الله، إنما هو كلام محمد، أو جبريل، وهو مخلوق، أو أن جبريل أخذه من اللوح المحفوظ، فهو ليس كلام الله، وإنما هو حكاية عن كلام الله، أو عبارة عن كلام الله، «عبارة» هذا قول الأشاعرة، و «حكاية» هذا قول الماتريدية، وكلهم يقولون: هو ليس كلام الله؛ لأن كلام الله هو المعنى القائم بالنفس فقط، فالقرآن بعضه إلهي وبعضه بشري، مثل مقالة النصارى في عيسى: اتحد اللاهوت بالناسوت، فعيسى بعضه من الله، وبعضه مخلوق، فكذلك قول الأشاعرة يشبه قول النصارى في المسيح، بعضه مخلوق، وبعضه غير مخلوق، تناقضات والعياذ بالله.
أما من التزم بالحق فهو – ولله الحمد – على بينة وعلى بصيرة، وأهل السنة والجماعة ما زالوا يقولون: القرآن كلام الله منزل غير مخلوق، منه بدأ وإليه يعود. وامتحن أهل السنة من المعتزلة على يد المأمون في هذه المسألة، وعذب الإمام أحمد عند هذه المسألة، المأمون يريد أن يلزم الناس بعقيدة المعتزلة في القرآن وأنه مخلوق، وأهل السنة أبوا ورفضوا، وفي مقدمتهم الإمام أحمد رحمه الله، أبوا أن يقولوا وأن يخضعوا لهذه المقالة الخبيثة، فثبتهم الله على الإيمان، وخذل الله المعتزلة ومن نحا نحوهم، ولم يحصلوا على طائل إلا الفضيحة والنكسة والعياذ بالله.
ومع الأسف أن بعض الكتاب يقولون: مسألة القول بخلق القرآن أو عدم خلقه مسألة لا طائل تحتها، ولا تحتاج إلى انقسام، والإمام أحمد

(1/50)

مخطئ عندما امتنع، أو هذه أمور سياسية، هم عذبوا الإمام أحمد ليس من أجل موقفه من القول بخلق القرآن، بل عذبوه؛ لأنهم يخافون أن يقلب الناس عليهم، فهي مسألة سياسية. هكذا يقول هؤلاء الكتاب الجهال أو المغرضون، ويقولون: مسألة القول بخلق القرآن لا تستحق كل هذا.
هكذا يقولون؛ لأنهم إما جهال لم يدركوا الخطر، وإما أنهم مغرضون معتزلة ويريدون أن تمر هذه المسألة على الناس، ويقال: لا تستحق كل هذه الجلبة، هذا موجود الآن في كتاباتهم في الصحف وفي المؤلفات.
فالحاصل: أني نبهت على هذا لئلا يغتر أحد بكتابات هؤلاء، ويقول: المسألة سهلة، والمسألة لا تحتاج إلى كل هذه الردود. بل المسألة خطيرة جدا، فإذا نفينا أن القرآن كلام الله، إذًا ماذا يبقى معنا؟ وبالتالي تبطل الشريعة، إذا هدم الدليل الأول لها والمصدر الأول بها بطلت الشريعة، وهذا غرض المؤسسين لهذه المقالة الخبيثة، وإن كان كثير من أتباعهم لا يدركون هذا الغرض، ولكن هذا هو المقصود، يكفي أن هذه المقالة جاءت من اليهود على يد الجعد بن درهم الذي تلقاها عن اليهود.
وقوله: «وأعتقد أن القرآن كلام الله منزل» منزل؛ كما يقوله أهل السنة والجماعة «غير مخلوق» ؛ كما تقوله الجهمية ومن سار في ركابهم، هذه هي عقيدة يجب على المسلم أن يعتقدها، ولا يقول: هذه مسألة شكلية.

(1/51)

منه بدأ وإليه يعود، وأنه تكلم به حقيقة.
قوله: «منه بدأ» يعني: نزل من الله – جل وعلا – حيث تكلم الله به حقيقة، وسمعه منه جبريل، ونزل به إلى محمد صلى الله عليه وسلم، وبلغه محمد صلى الله عليه وسلم لأمته، فهو كلام الله حقيقة لا مجازا. وأما قوله: {إِنَّهُ لَقَوْلُ رَسُولٍ كَرِيمٍ ذِي قُوَّةٍ عِنْدَ ذِي الْعَرْشِ مَكِينٍ} [التكوير: 19، 20] يعني: جبريل عليه السلام، وقوله: {إِنَّهُ لَقَوْلُ رَسُولٍ كَرِيمٍ وَمَا هُوَ بِقَوْلِ شَاعِرٍ} [الحاقة: 40، 41] ، يعني: محمدا صلى الله عليه وسلم. أضافه إلى الرسول البشري تارة، وإلى الرسول الملكي تارة، وأضافه إلى نفسه سبحانه وتعالى تارة.
فيقال: الكلام إنما يضاف إلى من قاله مبتدئا، وأما إضافته إلى جبريل أو إلى محمد فهي إضافة تبليغ، ولا يمكن للقول الواحد أن يقوله عدة قائلين أبدا، فدل على أنه كلام الله، ولكن أضافه إلى جبريل وإلى محمد في قوله: {إِنَّهُ لَقَوْلُ رَسُولٍ كَرِيمٍ} إضافة تبليغ، والكلام إنما يضاف إلى من قاله مبتدئا، لا إلى من قاله مبلغا مؤديا.
فهذا هو الجواب عن هذه الشبهة التي يتعلقون بها.
قوله: «وإليه يعود» ، إشارة إلى ما يكون في آخر الزمان حينما يرفع القرآن، ويؤخذ من صدور الرجال ومن المصاحف، ولا يبقى له أثر، وذلك من علامات الساعة، فكما أنه نزل منه فإنه يرفع في آخر الزمان ويعود إليه سبحانه وتعالى، ولا يبقى في الأرض قرآن.
قوله: «تكلم به حقيقة» ، هذا رد على الذين يقولون: أنه تكلم به

(1/52)

مجازا، فإضافته إلى الله من باب المجاز؛ لأنه هو الذي خلقه فيضاف إليه مجازا.
وليس هو المعنى القائم في نفسه كما تقوله الأشاعرة، وليس هو مخلوقا كما تقوله الجهمية، وإنما تكلم الله به حقيقة وسمعه منه جبريل وتحمله عن الله – جل وعلا – وبلغه لنبيه محمد صلى الله عليه وسلم، فالقرآن عن محمد عن جبريل عن الله – جل وعلا -، هذا سند القرآن؛ كما قال سبحانه وتعالى: {إِنَّهُ لَقَوْلُ رَسُولٍ كَرِيمٍ} {ذِي قُوَّةٍ عِنْدَ ذِي الْعَرْشِ مَكِينٍ مُطَاعٍ ثَمَّ أَمِينٍ} هذا كله في جبريل.
ثم قال: {وَمَا صَاحِبُكُمْ} يعني محمدا: {وَمَا صَاحِبُكُمْ بِمَجْنُونٍ} كما تقوله الكفار، {وَلَقَدْ رَآهُ} أي: رأى جبريل عليه السلام على صورته الحقيقية الملكية {بِالْأُفُقِ الْمُبِينِ} رأى جبريل وهو في الأفق على صورته في بطحاء مكة، ورآه مرة أخرى ليلة المعراج عند سدرة المنتهى، {وَلَقَدْ رَآهُ نَزْلَةً أُخْرَى} [النجم: 13] ، أي: رأى جبريل عند سدرة المنتهى ليلة المعراج، فالنبي صلى الله عليه وسلم رأى جبريل على خلقته الملكية مرتين، وفيما عدا ذلك يأتي إليه بصورة إنسان، ويراه الصحابة على صورة إنسان، ويظنون أنه من البشر، وأنه وافد إلى الرسول صلى الله عليه وسلم.

(1/53)

وأنزله على عبده ورسوله وأمينه على وحيه، وسفيره بينه وبين عباده نبينا محمد صلى الله عليه وسلم.
قوله: «وأنزله على عبده ورسوله» ، هو محمد صلى الله عليه وسلم عبده ورسوله، «عبده» هذا رد على الذين يغلون في محمد صلى الله عليه وسلم ويجعلون له شيئا من الإلهية، فهو عبد وليس معبودا، و «رسوله» هذا رد على الذين ينكرون رسالة محمد صلى الله عليه وسلم، فهم طرفي نقيض، طائفة غلت فيه ورفعته إلى مقام الألوهية، وطائفة فرطت في حقه وجحدت رسالته، فنحن نقر بالأمرين: أنه عبد وأنه رسول.
قوله: «وأمينه على وحيه» ، الرسول أمين، لم يزد في القرآن ولم ينقص، بل بلغه كما جاءه عن الله عز وجل، قال تعالى: {وَلَوْ تَقَوَّلَ عَلَيْنَا بَعْضَ الْأَقَاوِيلِ لَأَخَذْنَا مِنْهُ بِالْيَمِينِ} [الحاقة: 44، 45] ، لو تقول محمد صلى الله عليه وسلم على الله ونسب إليه ما لم يقل لأهلكه الله سبحانه وتعالى، فهذا فيه تزكية للرسول صلى الله عليه وسلم وأنه بلغ البلاغ المبين، فهو مبلغ عن الله سبحانه وتعالى أمين على الوحي؛ ولهذا لما قسم الصدقة، وتكلم من تكلم من المنافقين، قال صلى الله عليه وسلم: «ألا تأمنوني وأنا أمين من في السماء» ، ألا تأمنوني على قسم الصدقات، وأنا أمين من في السماء – وهو الله – على الوحي.
قوله: «وسفيره بينه وبين عباده» ، السفير: هو الرسول، فالرسول سفير بين الله وبين عباده لتبليغ الرسالة، أرسله الله سبحانه وتعالى ليبلغ رسالات الله عز وجل.

(1/54)

وأؤمن بأن الله فعال لما يريد، ولا يكون شيء إلا بإرادته، ولا يخرج شيء عن مشيئته، وليس شيء في العالم يخرج عن تقديره، ولا يصدر إلا عن تدبيره.
انتهى الشيخ رحمه الله من مسألة الكلام، وبين عقيدته فيها، وأنها عقيدة أهل السنة والجماعة، وأنه يتبرأ من عقيدة الجهمية والمعتزلة والأشاعرة الذين خاضوا في كلام الله، وقالوا مقالات شنيعة، ومن مقالة الكفار الذين قالوا: إن محمدا هو الذي اخترع هذا القرآن، وجاء به ونسبه إلى الله عز وجل، هذه مقالة الكفار؛ ولهذا يقول الوليد بن المغيرة: إن هذا إلا قول البشر، قال تعالى مخبرا عنه: {إِنَّهُ فَكَّرَ وَقَدَّرَ فَقُتِلَ كَيْفَ قَدَّرَ ثُمَّ قُتِلَ كَيْفَ قَدَّرَ ثُمَّ نَظَرَ ثُمَّ عَبَسَ وَبَسَرَ ثُمَّ أَدْبَرَ وَاسْتَكْبَرَ فَقَالَ إِنْ هَذَا إِلَّا سِحْرٌ يُؤْثَرُ إِنْ هَذَا إِلَّا قَوْلُ الْبَشَرِ} [المدثر: 18 - 25] ، يعني: أن القرآن قول محمد ولم يقله الله جل وعلا.
فالجهمية شابهوا الكفار في هذا وقالوا: إن القرآن ليس كلام الله، وإنما هو قول محمد.
قال رحمه الله بعد ذلك: «وأؤمن بأن الله فعال لما يريد» ، وهذه مسألة أخرى، وهي الإيمان بأفعال الله - جل وعلا – له أسماء، وله صفات، وله أفعال، وله إرادة ومشيئة، « {فَعَّالٌ لِمَا يُرِيدُ} » ، يخلق ويرزق ويحيي ويميت ويدبر، هذه أفعال الله - جل وعلا -، وهي بإرادته ومشيئته سبحانه وتعالى، {فَعَّالٌ لِمَا يُرِيدُ} [البروج: 16] ، {إِنَّ اللَّهَ يَفْعَلُ مَا يَشَاءُ} [الحج: 18] ،

(1/55)

{وَلَكِنَّ اللَّهَ يَفْعَلُ مَا يُرِيدُ} [البقرة: 253] ، يفعل ما يشاء، ويفعل ما يريد.
وقوله: «ولا يكون شيء إلا بإرادته» ، ما يكون في هذا الكون فهو من خلقه وإيجاده سبحانه وتعالى وبمشيئته وإرادته، لا يكون في هذا الكون شيء بغير إرادته، أو بغير خلقه، أو أن أحدا يخلق مع الله - جل وعلا -.
هذا رد على المعتزلة الذين يقولون: إن العبد يخلق فعل نفسه، وإن الله لم يخلق أفعال العباد، وإنما هم الذين خلقوها مستقلين عن الله - جل وعلا -، وليس لله فيها إرادة ولا مشيئة.
فنحن نؤمن بأن أفعال العباد هي خلق الله، وهي كسب العباد، قال الله تعالى: {وَاللَّهُ خَلَقَكُمْ وَمَا تَعْمَلُونَ} [الصافات: 96] ، أي: وخلق ما تعملون.
قوله: «ولا يخرج شيء عن مشيئته» ، في هذا الكون، لا يمكن يحدث شيء من كفر أو إيمان أو طاعة أو معصية أو غنى أو فقر أو حياة أو موت أو رزق إلا بمشيئته سبحانه وتعالى، مشيئته شاملة وإرادته شاملة، وكل شيء بإرادته ومشيئته، لا كما تقوله المعتزلة: إن العباد هم الذين يخلقون أفعالهم استقلالا وليس لله فيها أي تدخل، لكونهم هم الذين يخلقون أفعالهم. فيصفون الله - جل وعلا - بالعجز، ويعطلونه عن الخلق والفعل ويجعلونه معه خالقا غيره، وعلى نقيضهم الجبرية الذين يقولون: إن العباد ليس لهم أفعال، إنما هي أفعال الله يحركهم فيها كما تحرك الآلة، ليس لهم إرادة ولا مشيئة، فهم على النقيض من المعتزلة.
فالجبرية غلوا في إثبات أفعال الله، وغلوا في نفي أفعال العباد، وقالوا: العباد ليس لهم أفعال، فهم غلوا في إثبات وغلوا في نفي.

(1/56)

والقدرية والمعتزلة على العكس غلوا في إثبات أفعال العباد، فهم على طرفي نقيض.
أما أهل السنة والجماعة فيقولون: إن الله هو الذي يخلق ويرزق ويدبر؛ كما يشاء وكما يريد، والعباد لهم مشيئة، ولهم إرادة ولهم اختيار، يفعلون الأفعال باختيارهم ومشيئتهم وإرادتهم، فلهم مشيئة ولهم إرادة، لا كما تقوله الجهمية الجبرية، ولكن مشيئتهم ليست مستقلة كما تقول المعتزلة، وهذا كما في قوله تعالى: {وَمَا تَشَاءُونَ إِلَّا أَنْ يَشَاءَ اللَّهُ} [التكوير: 29] ، فقوله: {وَمَا تَشَاءُونَ} رد على الجبرية الذين ينفون مشيئة العبد، وقوله {إِلَّا أَنْ يَشَاءَ اللَّهُ} رد على المعتزلة القدرية الذين ينفون إرادة الله ومشيئته، {وَمَا تَشَاءُونَ إِلَّا أَنْ يَشَاءَ اللَّهُ رَبُّ الْعَالَمِينَ} [التكوير: 29] ، {وَمَا تَشَاءُونَ إِلَّا أَنْ يَشَاءَ اللَّهُ إِنَّ اللَّهَ كَانَ عَلِيمًا حَكِيمًا} [الإنسان: 30] .
والعقاب والثواب إنما على أفعال العباد التي فعلوها بإرادتهم ومشيئتهم واختيارهم، يعذبون على المعاصي؛ لأنهم هم الذين فعلوا هذه الأشياء باختيارهم، وكانوا يستطيعون تركها وتجنبها والابتعاد عنها، وهم منهيون عنها، فهم أقدموا عليها باختيارهم، فيعذبون على هذا؛ ولذلك الذي ليس له مشيئة ولا اختيار؛ كالمجنون والصغير والنائم لا يؤاخذ، لأنه ليس له مشيئة ولا إرادة، أما العاقل البالغ فهذا يؤاخذ على أفعاله؛ لأنه يستطيع الفعل والترك، الله أعطاه الإمكانية لهذا وهذا، يستطيع يصلي ويستطيع يزني في آن واحد، وهو يستطيع هذا وهذا، فإن كف عن الزنا وأقام الصلاة آجره الله عز وجل، وإن عكس وأتى الزنا وترك الصلاة عاقبه الله على أفعاله، وعلى إرادته.
قوله: «وليس شيء في العالم يخرج عن تقديره» ، كل هذا رد

(1/57)

على المعتزلة القدرية، «ولا يصدر إلا عن تدبيره» ، قال تعالى: {فَعَّالٌ لِمَا يُرِيدُ} [البروج: 16] ، وقال: {إِنَّ اللَّهَ يَفْعَلُ مَا يَشَاءُ} [الحج: 18] ، وقال: {كَذَلِكَ اللَّهُ يَفْعَلُ مَا يَشَاءُ} [آل عمران: 40] .

(1/58)

ولا محيد لأحد عن القدر المحدود، ولا يتجاوز ما خط له في اللوح المسطور.
كذلك أيضا يؤمن الشيخ – وأهل السنة والجماعة يؤمنون – أنه لا محيد للإنسان عن القضاء والقدر الذي قدره الله سبحانه وتعالى، خلافا للمعتزلة الذين يقولون: العبد يستطيع أن يفعل، وليس لله عليه إرادة ولا سيطرة.
وأهل السنة يقولون: إنه يقدر سبحانه وتعالى على العبد امتحانا وابتلاء لأجل أن يثيبه أو يعاقبه، وقد يقدر الأشياء على العبد عقوبة له، فالعبد يفعل الأسباب، والله - جل وعلا – يرتب الأسباب نتائجها، فإن فعل أسبابا طيبة رتب الله عليها نتيجة طيبة، وإنه فعل أسبابا محرمة رتب الله عليها نتيجة سيئة؛ كما قال تعالى: {فَأَمَّا مَنْ أَعْطَى وَاتَّقَى وَصَدَّقَ بِالْحُسْنَى فَسَنُيَسِّرُهُ لِلْيُسْرَى} [الليل: 5 - 7] .
فالسبب من قبل العبد، والنتيجة من قبل الله سبحانه وتعالى، وهو يثيب أهل الطاعة وييسرهم لليسرى ويعينهم، ويعاقب أهل المعصية، فيتركهم يتمكنون من هذه الأفعال عقوبة لهم؛ لأجل أن يؤاخذهم ويعاقبهم بسبب نياتهم الخبيثة، وبسبب تصرفاتهم، {وَأَمَّا مَنْ بَخِلَ وَاسْتَغْنَى وَكَذَّبَ بِالْحُسْنَى فَسَنُيَسِّرُهُ لِلْعُسْرَى} [الليل: 8 - 10] ، العبد هو المتسبب، والله يقدر عليه نتيجة لعمله هو ونيته هو، إما ثوابا وإما عقابا؛ ولهذا سأل الصحابة رسول الله صلى الله عليه وسلم لما بين لهم أن كل شيء بقضاء الله وقدره، «قالوا: يا رسول الله ألا نتكل على كتابنا وندع العمل؟ قال صلى الله عليه وسلم: لا، اعملوا فكل ميسر لما خلق له» . فأنزل الله هذه الآيات:

(1/59)

{فَأَمَّا مَنْ أَعْطَى وَاتَّقَى وَصَدَّقَ بِالْحُسْنَى فَسَنُيَسِّرُهُ لِلْيُسْرَى وَأَمَّا مَنْ بَخِلَ وَاسْتَغْنَى وَكَذَّبَ بِالْحُسْنَى فَسَنُيَسِّرُهُ لِلْعُسْرَى} [الليل: 5 – 10] ، فلا يجوز للعبد أن يتوقف ويقول: إن كان قدر لي أن أصير في الجنة فأنا في الجنة، وإن كان مقدرا إنه في النار يصير في النار. هذا لا يجوز، والعبد لا يطرد هذا في أفعاله، هل يجلس الإنسان ويترك طلب الطعام والشراب، ويقول: إن كان الله مقدرا لي الطعام فسيأتيني وأنا جالس، وسيأتيني الشراب وأنا جالس؟ لا يقول هذا، بل يقوم ويبحث، إذا جاع يقوم ويبحث عن الطعام، وإذا عطش يقوم ويبحث عن الماء، ولا يقول: إذا كان الله مقدرا لي الطعام والشراب سيأتيني؛ لأن فطرته تقتضي أن يتحرك ويبحث.
لو أن إنسانا جاء وضربه أو قتل ابنه هل يسكت ويقول: هذا قضاء وقدر، أو يطلب الانتقام؟ الجواب: يطلب الانتقام، ولم لا يقول: هذا قضاء وقدر، ولا يؤاخذ القاتل أو الضارب، ولا يطالب بالانتقام؟ هذا دليل على أن الأشياء لها أسباب، وأن العبد مطلوب منه فعل الأسباب، ولا يبقى بدون فعل الأسباب، الله ربط المسببات بالأسباب، حتى الطيور والحيوانات لا ترى هذا الرأي، لا تقعد في أوكارها وتقول: سيأتيني الرزق وأنا في وكري. وهذه طيور وحيوانات، بل تروح وتبحث عن الرزق؛ لأن الله فطرها على هذا، أنه لا يحصل لها شيء إلا بعمل وحركة وبحث، {فِطْرَةَ اللَّهِ الَّتِي فَطَرَ النَّاسَ عَلَيْهَا لَا تَبْدِيلَ لِخَلْقِ اللَّهِ} [الروم: 30] ، {أَعْطَى كُلَّ شَيْءٍ خَلْقَهُ ثُمَّ هَدَى} [طه: 50] .
فهذه المقولة خاسرة وكاذبة – وهي الاحتجاج بالقدر على ترك العمل – والمسلم مطلوب منه أن يعمل العمل الصالح، وإذا أذنب مطلوب منه التوبة، وعنده القدرة على هذا، فهو يقدر أن يفعل، ويقدر أن يترك، فلو ترك العمل عجزا لم يؤاخذه الله، ولكن إن تركه كسلا

(1/60)

فهو مؤاخذ على هذا؛ لأنه مفرط، فهناك فرق بين الكسل وبين العجز، العجز لا يؤاخذه الله عليه، ولكن إذا كسل فهذا يؤاخذ؛ لأنه هو الذي فرط، ففطر العباد تقتضي هذا مع دلالة الكتب والسنة.
قوله: «لا محيد» : أي لا مفر عن القدر المحدود، ولكن أنتم مأمورون بفعل الأسباب، أما خلق النتائج فهذا بيد الله سبحانه وتعالى، قد تفعل ولا يحصل لك شيء؛ لأن الله لم يقدر لك نتيجة، والرسول صلى الله عليه وسلم يقول: «احرص على ما ينفعك، واستعن بالله ولا تعجزن، فإن أصابك شيء فلا تقل: لو أني فعلت كذا لكان كذا وكذا، ولكن قل: قدر الله وما شاء فعل» .
أنت فعلت السبب، ومسألة حصول المقصود هذا عند الله سبحانه وتعالى، فإذا لم يحصل المقصود فإنك لا تلوم نفسك؛ لأنك فعلت ما تستطيع، وتؤمن بالقضاء والقدر، وتقول: لعل الله اختار لي ما هو أحسن؛ لأنه لو حصل لي المقصود فربما صار ضرر علي، فالله حبسه عني لمصلحتي، ولا تكره ذلك.
قوله: «ولا يتجاوز ما خط له في اللوح المسطور» ، كل الأشياء مكتوبة في اللوح المحفوظ الذي أمر الله القلم فكتب فيه كل ما هو كائن إلى يوم القيامة، وكان ذلك قبل خلق السماوات والأرض بخمسين ألف سنة، وكان عرشه على الماء، كل شيء مكتوب ومقدر ومحدود، ولا بد من وقوعه في وقته، ولكن أنت مأمور بفعل الأسباب، لا تتوقف وتقول: أنا سأتوقف مع القضاء والقدر. هذا لا

(1/61)

يجوز أبدا إلا لإنسان ليس بعاقل، أما العاقل فلا يمكن أن يجلس ويعطل الأسباب ويقول: المكتوب سيقع.
فالصواب: أن هذا الشيء مكتوب إذا فعلت السبب، أما إذا لم تفعل السبب فلا يحصل لك شيء، لو لم تتزوج لم ترزق الولد، فالزواج سبب لحصول الولد، وهكذا كل الأسباب.
فأنت أيها العبد عليك فعل السبب، وأما النتيجة فهي عند الله سبحانه وتعالى، ولا تأسف إذا لم تحصل النتيجة بل ترضى بقضاء الله وقدره، وتقول: «قدر الله وما شاء فعل» ، وربما يكون هذا خيرا لك، فلا تكره ذلك.
وقوله: «في اللوح المسطور» ، الذي فيه كتابة مقادير الأشياء كلها، وهناك مقادير جزئية تؤخذ من اللوح المحفوظ، مثل: الجنين في بطن أمه إذا بلغ أربعة أشهر نفخت فيه الروح، يرسل إليه الملك، ويؤمر بكتب أربع كلمات: رزقه، وأجله، وعمله، وشقي أو سعيد.
هذا مأخوذ من اللوح المحفوظ من الكتابة السابقة.

(1/62)

وأعتقد الإيمان بكل ما أخبر به النبي صلى الله عليه وسلم مما يكون بعد الموت.
من أركان الإيمان: الإيمان باليوم الآخر، وقد تكرر ذكره في القرآن الكريم، ففي أول سورة البقرة قوله تعالى: {وَبِالْآخِرَةِ هُمْ يُوقِنُونَ} [البقرة: 4] ، فمن صفات المتقين أنهم يوقنون باليوم الآخر، والإيمان باليوم الآخر من البر، قال تعالى: {وَلَكِنَّ الْبِرَّ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ} [البقرة: 177] ، فيؤمنون بالله واليوم الآخر، وتكرر في القرآن الكريم، وسمي باليوم الآخر؛ لأنه بعد الدنيا، الدنيا هي اليوم الأول، ويوم القيامة هو اليوم الآخر، سمي يوم القيامة لقيام الناس من قبورهم لرب العالمين.
وهذا الركن من أركان الإيمان خالف فيه كثير من الكفرة، فالكفار الذين بعث إليهم النبي محمد صلى الله عليه وسلم يكفرون باليوم الآخر، {زَعَمَ الَّذِينَ كَفَرُوا أَنْ لَنْ يُبْعَثُوا قُلْ بَلَى وَرَبِّي لَتُبْعَثُنَّ ثُمَّ لَتُنَبَّؤُنَّ بِمَا عَمِلْتُمْ وَذَلِكَ عَلَى اللَّهِ يَسِيرٌ} [التغابن: 7] ، {يَوْمَ يَجْمَعُكُمْ لِيَوْمِ الْجَمْعِ ذَلِكَ يَوْمُ التَّغَابُنِ} [التغابن: 9] ، فالذي ينكر اليوم الآخر، وينكر البعث كافر بالله عز وجل الكفر المخرج من الملة؛ لأنه جاحد لركن من أركان الإيمان؛ ولأنه مكذب لله ولرسوله، بل لجميع الرسل، مكذب لما علم من الدين بالضرورة، وليس لهم حجة أو شبهة إلا أنهم يقولون: لا يمكن هذا؛ لأننا صرنا رفاتا وعظاما فمن يحيي العظام وهي رميم؟ {وَقَالُوا أَئِذَا كُنَّا عِظَامًا وَرُفَاتًا أَئِنَّا لَمَبْعُوثُونَ خَلْقًا جَدِيدًا} [الإسراء: 49] ، {قَالُوا أَئِذَا مِتْنَا وَكُنَّا تُرَابًا وَعِظَامًا أَئِنَّا لَمَبْعُوثُونَ} [المؤمنون: 82] ، إلى غير ذلك.
يستبعدون قدرة الله على أن يحيي العظام وهي رميم، وأن يعيدها

(1/63)

وهي تراب، ويقولون: {ائْتُوا بِآبَائِنَا إِنْ كُنْتُمْ صَادِقِينَ} [الجاثية: 25] ، يتحدون الله فيقولون: إذا كان هناك بعث فآباؤنا ماتوا فأحيوهم ونحن ننظر إلى ذلك {ائْتُوا بِآبَائِنَا إِنْ كُنْتُمْ صَادِقِينَ} ، الله - جلا وعلا – أخبر أنه لا يغير سنته سبحانه من أجل استعجال الكافرين، الله قضى بأنه لا يكون البعث إلا في وقته، فلا يعجله من أجل استعجال الكافرين، {قُلِ اللَّهُ يُحْيِيكُمْ ثُمَّ يُمِيتُكُمْ ثُمَّ يَجْمَعُكُمْ إِلَى يَوْمِ الْقِيَامَةِ لَا رَيْبَ فِيهِ وَلَكِنَّ أَكْثَرَ النَّاسِ لَا يَعْلَمُونَ} [الجاثية: 26] ، فالله قضى بأن البعث له معاد لا يتقدم، ولا يتأخر، والله - جل وعلا – لا يستفزه أحد، ولا يغير وعده وتوقيته سبحانه وتعالى من أجلهم.
وكذلك يتحدون الرسول صلى الله عليه وسلم يقولون: متى قيام الساعة؟ {يَسْأَلُونَكَ عَنِ السَّاعَةِ أَيَّانَ مُرْسَاهَا قُلْ إِنَّمَا عِلْمُهَا عِنْدَ رَبِّي لَا يُجَلِّيهَا لِوَقْتِهَا إِلَّا هُوَ} [الأعراف: 187] ، {يَسْأَلُكَ النَّاسُ عَنِ السَّاعَةِ قُلْ إِنَّمَا عِلْمُهَا عِنْدَ اللَّهِ} [الأحزاب: 63] ، فقيام الساعة لا يعلمه إلا الله، لا يعلمه نبي مرسل ولا ملك مقرب، فلما سأل جبريل رسول الله صلى الله عليه وسلم بحضرة أصحابه «قال: أخبرني عن الساعة؟ قال ما المسؤول عنها بأعلم من السائل» ، يعني: أنا وأنت سواء، لأننا لا نعلمها؛ لأن هذا لا يعلمه إلا الله سبحانه وتعالى، ثم ما هي فائدتهم إذا عرفوا وقت قيامها؟ ليس لهم فائدة في هذا، إنما الفائدة في الاستعداد والعمل، وأما متى تقوم الساعة فهذا ليس لهم فيه فائدة، وإلا لبينه الله لهم، ولكن هذا من باب المكابرة والعناد، وإلا فمعلوم أنه لو جاءك أحد، وقال: إنه مقبل عليك عدو إن لم تستعد للقائه وتحذر منه فسوف يقتلك ويأخذك. هل من الحكمة أنك تقول:

(1/64)

متى يأتي هذا العدو؟ هذا ليس من الحكمة، ولا من العقل، الحكمة أن تستعد وتكون على أهبة الاستعداد متى ما جاء، كذلك قيام الساعة، الحكمة أنك تستعد، وأما وقت قيامها فهذا ليس لك فيه مصلحة من قريب أو بعيد {وَإِنْ أَدْرِي أَقَرِيبٌ أَمْ بَعِيدٌ مَا تُوعَدُونَ} [الأنبياء: 109] ، الرسول صلى الله عليه وسلم لا يعلم هذا، ولا أحد يعلم هذا إلا الله - جل وعلا – لحكمة أخفاها عن جميع خلقه، لا يعلمها إلا هو.
كذلك من شبههم أنهم يقولون: هذه الأجسام صارت ترابا، نخرة {أَئِذَا كُنَّا عِظَامًا نَخِرَةً} [النازعات: 11] ، فكيف تعود فيها الحياة بعد أن كانت نخرة ورميما؟ {وَقَالُوا أَئِذَا كُنَّا عِظَامًا وَرُفَاتًا أَئِنَّا لَمَبْعُوثُونَ خَلْقًا جَدِيدًا} [الإسراء: 49] ، {وَضَرَبَ لَنَا مَثَلًا وَنَسِيَ خَلْقَهُ قَالَ مَنْ يُحْيِي الْعِظَامَ وَهِيَ رَمِيمٌ} [يس: 78] ، يستبعدون هذا، الله - جل وعلا – رد عليهم بردود، منها:
أن الذي بدأ خلقهم قادر على أن يعيدهم من باب أولى، الذي يقدر على البداية قادر على الإعادة من باب أولى، {وَهُوَ الَّذِي يَبْدَأُ الْخَلْقَ ثُمَّ يُعِيدُهُ وَهُوَ أَهْوَنُ عَلَيْهِ وَلَهُ الْمَثَلُ الْأَعْلَى فِي السَّمَاوَاتِ وَالْأَرْضِ} [الروم: 27] ، فالله عز وجل كل شيء عليه هين، ولكن هذا من باب ضرب المثل للعقول، فالعقول تدري أن الإعادة أسهل من البداءة، فلو يأتي شخص ويصنع جهازا مركبا من أدوات ومسامير ومن أشياء هائلة ودقيقة، ثم بعد ذلك ينتقض هذا الجهاز ويتشتت ويتقطع كل أداة على حدة، وكل مسمار على حدة، أليس الذي ركبه في الأول قادر على أن يركبه بسرعة مرة ثانية؟ الجواب: نعم؛ لأنه عرفه، وعرف مكان كل أداة ومكان كل مسمار، فالمهندس الذي ركبه في الأول سهل عليه أن يعيده وينظمه من جديد، هذا من ناحية العقل، الذي بدأ الشيء قادر

(1/65)

على إعادته من باب أولى؛ ولهذا قال: {وَضَرَبَ لَنَا مَثَلًا وَنَسِيَ خَلْقَهُ} نسي أن الله خلقه من العدم، {قَالَ مَنْ يُحْيِي الْعِظَامَ وَهِيَ رَمِيمٌ قُلْ يُحْيِيهَا الَّذِي أَنْشَأَهَا أَوَّلَ مَرَّةٍ وَهُوَ بِكُلِّ خَلْقٍ عَلِيمٌ} [يس: 78، 79] ، فالذي قدر على البداءة قادر على الإعادة من باب أولى، هذا في نظر العقول وإلا فالله - جل وعلا – لا يعجزه شيء، ولكن هذا من باب إفحام هؤلاء.
وكذلك الله - جل وعلا – احتج بأنه يحيي الأرض بعد موتها، فأنت تمر على الأرض هامدة ليس فيها شيء، جرداء بيضاء ليس فيها أي عود أو أي ورقة، فينزل عليها الغيث، ثم تربو وتنتفخ طبقتها، ثم تتفتق عن النبات، ثم بعد فترة وجيزة تصبح روضة خضراء فيها من أنواع النباتات والزهور والثمار، وكانت في الأول جرداء يابسة، من الذي أعادها وأحياها؟ الذي قدر على إحياء الأرض قادر على إحياء الأجسام: {وَمِنْ آيَاتِهِ أَنَّكَ تَرَى الْأَرْضَ خَاشِعَةً فَإِذَا أَنْزَلْنَا عَلَيْهَا الْمَاءَ اهْتَزَّتْ وَرَبَتْ إِنَّ الَّذِي أَحْيَاهَا لَمُحْيِي الْمَوْتَى إِنَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} [فصلت: 39] ، الذي يحيي الأرض بعد موتها قادر على إحياء الأموات بعد موتهم وإعادتهم كما كانوا. فهذا من أدلة البعث، إحياء الأرض بعد موتها بالنبات.
ثم هذه الحبة اليابسة إذا سقاها الله بالماء انفرجت عن عروق وعن ورق وعن سيقان، ثم في النهاية يكون لها سنابل وتثمر، وهي في الأول حبة يابسة أخرج الله منها هذا النبات العجيب، {أَلَيْسَ ذَلِكَ بِقَادِرٍ عَلَى أَنْ يُحْيِيَ الْمَوْتَى} [القيامة: 40] ، فالنطفة مثل البذرة، نطفة من الماء يخلط فيها ماء الرجل وماء المرأة، ثم تتحول إلى علقة: أي إلى دم، ثم يتحول الدم إلى مضغة، أي قطعة لحم، ثم تتحول قطعة اللحم إلى أعضاء وعروق وسمع وبصر وحواس، ثم تنفخ فيه الروح، ثم يحيي:

(1/66)

{أَلَمْ يَكُ نُطْفَةً مِنْ مَنِيٍّ يُمْنَى ثُمَّ كَانَ عَلَقَةً فَخَلَقَ فَسَوَّى فَجَعَلَ مِنْهُ الزَّوْجَيْنِ الذَّكَرَ وَالْأُنْثَى أَلَيْسَ ذَلِكَ بِقَادِرٍ عَلَى أَنْ يُحْيِيَ الْمَوْتَى} [القيامة: 37 – 40] .
فالذي قدر على تحويل هذه النطفة من ماء الأمشاج – يعني: المختلط من ماء الذكر وماء الأنثى – إلى إنسان، هذا الذي خلق هذا الإنسان من هذا الماء وأنشأه قادر على إحيائه بعد موته، وإذا كانوا يقولون: إنه يضيع في الأرض ويتفتت. فالله - جل وعلا – يقول: {قَدْ عَلِمْنَا مَا تَنْقُصُ الْأَرْضُ مِنْهُمْ وَعِنْدَنَا كِتَابٌ حَفِيظٌ} [ق: 4] ، فالتراب الذي تحول من هذا الإنسان يعاد لحما ودما وعظاما كما كان، هذا الرفات يعاد ويتكون كما كان، ولا يضيع منه شيء، حتى ولو فني كله وصار ترابا فهناك شيء لا يفنى، وهو عظمة يسيرة وهي عجب الذنب، لا يفنى ومنه يركب خلق الإنسان.
ثم أيضا لو لم يكن هناك بعث وحساب وجزاء للزم العبث في حق الله - جل وعلا -، وأنه يخلق الخلق للفناء فقط، وليس لحياتهم وأعمالهم نتيجة، خلقهم وأوجدهم واعتنى بهم، وهم يعملون، ومنهم من يعمل أعمالا صالحة، ويموت ولا ينال من جزائها شيئا، ومنهم من يعمل أعمالا قبيحة، ومعاصي، وكفرا، وإلحادا، ويموت ولا ينال من جزائه شيئا، هل ينتهي عند هذا؟ الجواب: لا، هذا فيه طعن في عدل الله - جل وعلا -: {أَفَنَجْعَلُ الْمُسْلِمِينَ كَالْمُجْرِمِينَ مَا لَكُمْ كَيْفَ تَحْكُمُونَ} [القلم: 35، 36] ، الله لا يجعل المسلمين كالمجرمين كلهم يموتون ولا ينالون من جزاء أعمالهم شيئا، {وَمَا خَلَقْنَا السَّمَاءَ وَالْأَرْضَ وَمَا بَيْنَهُمَا بَاطِلًا ذَلِكَ ظَنُّ الَّذِينَ كَفَرُوا فَوَيْلٌ لِلَّذِينَ كَفَرُوا مِنَ النَّارِ أَمْ نَجْعَلُ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ كَالْمُفْسِدِينَ فِي الْأَرْضِ أَمْ نَجْعَلُ الْمُتَّقِينَ كَالْفُجَّارِ}

(1/67)

[ص: 27، 28] ، فلا يكون فيه بعث وجزاء، لا جزاء للمحسن على إحسانه ولا للمسيء على إساءته، هذا من باب العبث أن الله يخلق خلقا ويتركه ولا يصير له نتيجة، ويعملون أعمالا سيئة أو صالحة ولا يكون لها ثمرة ولا نتيجة، هذا من العبث، ومن باب الطعن في عدالة الله - جل وعلا -:
{أَفَحَسِبْتُمْ أَنَّمَا خَلَقْنَاكُمْ عَبَثًا وَأَنَّكُمْ إِلَيْنَا لَا تُرْجَعُونَ فَتَعَالَى اللَّهُ الْمَلِكُ الْحَقُّ لَا إِلَهَ إِلَّا هُوَ رَبُّ الْعَرْشِ الْكَرِيمِ} [المؤمنون: 115، 116] ، تعالى الله عن ذلك أن يكون خلق هذا الخلق ويتركهم يموتون ولا يصير لأعمالهم نتيجة، ولا يتميز المؤمن من الكافر، بل ربما يكون الكافر منعما في هذه الدنيا وهو على المعاصي والكفر، ويكون المؤمن مضيقا عليه في هذه الدنيا ولا ينال من جزائه شيئا، هذا يلزم فيه الطعن في عدالة الله - جل وعلا -، ويلزم عليه أنه خلق الخلق عبثا لا نتيجة لأعمالهم، فهذا من الطعن في حكمة الله - جل وعلا -، وفي عدل الله سبحانه وتعالى، فهذا من أدلة البعث ذكرها الله في القرآن الكريم في مواضع متعددة، فالإيمان بالبعث ركن من أركان الإيمان الستة، تكرر ذكره في القرآن الكريم.

(1/68)

فأؤمن بفتنة القبر ونعيمه.
هذا أول ما يكون في اليوم الآخر، إذا وضع الميت في قبره، وانتُهي من دفنه، وتولى عنه مشيعوه، وأنه ليسمع قرع نعالهم، يأتيه ملكان فيقعدانه فتعاد روحه في جسده، ويحيى حياة برزخية ليست مثل حياته في الدنيا، حياة برزخية لا يعلمها إلا الله سبحانه وتعالى، فيسألانه: من ربك؟ وما دينك؟ ومن نبيك؟ فالمؤمن يقول: ربي الله، وديني الإسلام، ونبيي محمد صلى الله عليه وسلم، لأنه مات على الإيمان فيبعث عليه، {يُثَبِّتُ اللَّهُ الَّذِينَ آمَنُوا بِالْقَوْلِ الثَّابِتِ فِي الْحَيَاةِ الدُّنْيَا وَفِي الْآخِرَةِ وَيُضِلُّ اللَّهُ الظَّالِمِينَ وَيَفْعَلُ اللَّهُ مَا يَشَاءُ} [إبراهيم: 27] .
فإذا أجاب بهذه الإجابات نادى مناد: « «أن صدق عبدي، فافرشوه من الجنة، وافتحوا له بابا من الجنة» » ، ويوسع له في قبره مد بصره حتى يرى منزله في الجنة، ويأتيه من روحها وطيبها، ويصبح قبره روضة من رياض الجنة، ويقول: يا رب أقم الساعة حتى أعود إلى أهلي ومالي.
وأما المنافق الذي كان يعيش في الدنيا على الشك، يقول بلسانه ما ليس في قلبه، فيقول: أشهد أن لا إله إلا الله وأن محمدا رسول الله. ويقرأ القرآن، ويتعلم العلم، ولكن ليس في قلبه إيمان، إنما يعمل هذه الأشياء لمصالح دنيوية، ليعيش مع الناس، وهو لا يؤمن بها في قلبه، {يَقُولُونَ بِأَفْواهِهِمْ مَا لَيْسَ فِي قُلُوبِهِمْ} [آل عمران: 167] ، فهذا لا يستطيع الجواب وإن كان في الدنيا يحفظ كل المتون، ويحفظ كل الأشعار والنحو والتفسير والحديث، ما دام ليس فيه إيمان لا يستطيع الإجابة في القبر في هذه اللحظة، كلما سئل

(1/69)

قال: ها ها لا أدري، سمعت الناس يقولون شيئا فقلته – يعني: مثلما يقوله الناس من غير إيمان في قلبه، وإنما يقول ذلك مجاملة ومسايرة للناس – فيقال له: لا دريت ولا تليت. فيضرب بمرزبة من حديد، لو ضربت بها جبال الدنيا لذابت، ثم يضيق عليه في قبره حتى تختلف أضلاعه، ويصبح قبره حفرة من حفر النار، فيقول: يا رب لا تقم الساعة. لأنه علم أنه ما بعد القبر أشد منه، فيقول: يا رب لا تقم الساعة.
هذا ما يكون في القبر، والإيمان بعذاب القبر أو نعيمه حتم واجب؛ لأنه متواتر في القرآن والسنة بأدلته، فيجب الإيمان بعذاب القبر ونعيمه، من جحده متعمدا فهو كافر، أما إن كان مقلدا أو متأولا فهذا ضال، ولكن من أنكره بعد العلم به متعمدا فهو كافر، وقد أنكرته المعتزلة العقلانيين؛ لأنهم يعتمدون على عقولهم، ويقولون: لو فتحنا القبر وجدناه كما وضعناه ليس فيه جنة ولا نار. فنقول: أنتم في عالم الدنيا وهو في عالم الآخرة، ويأتيه العذاب أو النعيم وأنتم لا تشعرون بذلك؛ لأن هذا من أمور الآخرة التي لا يعلمها إلا الله سبحانه وتعالى، ولا تتسع العقول إلى إدراك ذلك، وإنما يعتمد على ما صح به النقل، وتواتر به الخبر فنؤمن به ولا نتدخل؛ لأن هذا من عالم الغيب الذي لا يعلمه إلا الله سبحانه وتعالى.
أنت تشاهد الناس الآن بعضهم في سرور وبهجة وبعضهم في هم وغم، وهم كلهم يمشون ويأكلون ويشربون وأنت لا تدري عن هذا ولا

(1/70)

عن هذا، لا تدري عن المسرور ولا عن المغتم؛ لأن هذه أمور باطنة لا يعلمها إلا الله سبحانه.
فقوله: «فأومن بفتنة القبر» ، فتنة القبر يعني: الاختبار؛ لأنه يأتيه الفتانان، الملكان يسألانه ويختبرانه.

(1/71)

وبإعادة الأرواح إلى الأجساد، فيقوم الناس لرب العالمين، حفاة عراة غرلا، تدنو منهم الشمس.
ثم بعد القبر: البعث، وهو: إعادة الأرواح إلى الأجساد، وقد أنكره المشركون والملاحدة، وقد مر بنا شيء من البراهين على ثبوته في القرآن الكريم، وهي أدلة عقلية مذكورة في القرآن، منها:
* أن القادر على البداءة قادر على الإعادة من باب أولى، هذا دليل عقلي ودليل سمعي أيضا، دليل عقلي سمعي.
* ومنها أن القادر على إحياء الأرض بعد موتها قادر على إحياء الأجسام بعد موتها.
* ومنها أن الله سبحانه منزه عن العبث ومنزه عن الظلم، فلا بد من إقامة العدل بين عباده، وهذا إنما يكون في الآخرة، ولا يكون في الدنيا.
والقيام من القبور، قال الله - جل وعلا – فيه: {وَنُفِخَ فِي الصُّورِ فَصَعِقَ مَنْ فِي السَّمَاوَاتِ وَمَنْ فِي الْأَرْضِ} [الزمر: 68] ، صعق يعني: مات، هذه نفخة الصعق، فيصعق كل من في السماوات والأرض إلا من شاء الله، قيل: الملائكة، وقيل: الحور العين.
ثم يؤمر فينفخ النفخة الثانية، فيقوم الناس من قبورهم لرب العالمين، تطير الأرواح إلى أجسادها في النفخة الثانية {ثُمَّ نُفِخَ فِيهِ أُخْرَى فَإِذَا هُمْ قِيَامٌ يَنْظُرُونَ} تشقق الأرض عنهم: {يَوْمَ تَشَقَّقُ الْأَرْضُ عَنْهُمْ سِرَاعًا} [ق: 44] ، يخرجون من القبور ويسيرون إلى المحشر كأنهم جراد منتشر، {فَتَوَلَّ عَنْهُمْ يَوْمَ يَدْعُو الدَّاعِي إِلَى شَيْءٍ نُكُرٍ خُشَّعًا أَبْصَارُهُمْ يَخْرُجُونَ مِنَ الْأَجْدَاثِ}

(1/72)

يعني: من القبور {كَأَنَّهُمْ جَرَادٌ مُنْتَشِرٌ} [القمر: 6، 7] ، يكسون الأرض من كثرتهم، {مُهْطِعِينَ إِلَى الدَّاعِي} منقادين لا يتأخر أحد، لا الكافر ولا المسلم، لا يتأخر أحد منهم ولا يستطيع التأخر، وفي الآية الأخرى: {يَخْرُجُونَ مِنَ الْأَجْدَاثِ سِرَاعًا كَأَنَّهُمْ إِلَى نُصُبٍ يُوفِضُونَ} [المعارج: 43] ، نصب: علم يذهبون إليه ويسرعون إليه، تسوقهم الملائكة ولا أحد يتخلف.
وذلك أن الله سبحانه وتعالى إذا أراد بعث من في القبور أرسل عليها نوعا من المطر ينزل من السماء لا يمنع منه شيء، لا السقوف ولا غيرها، ينفذ إلى الأرض، ويدخل إلى الأجسام في القبور، فتنبت مثلما ينبت الحب، وتنبني الأجسام كما كانت، {وَمِنْ آيَاتِهِ أَنْ تَقُومَ السَّمَاءُ وَالْأَرْضُ بِأَمْرِهِ ثُمَّ إِذَا دَعَاكُمْ دَعْوَةً مِنَ الْأَرْضِ إِذَا أَنْتُمْ تَخْرُجُونَ} [الروم: 25] ، {وَاسْتَمِعْ يَوْمَ يُنَادِي الْمُنَادِي مِنْ مَكَانٍ قَرِيبٍ} [ق: 41] ، ينادي مناد فيقول: أيضا العظام البالية واللحوم المتمزقة والشعور المتفرقة إن الله يأمركم أن تجتمعوا لفصل القضاء. فيجتمع الإنسان من الأرض، يجتمع بدنه كما كان إلا أنه ليس فيه روح، حتى إنه لو مر عليه أحد يعرفه في الدنيا لقال: هذا فلان. ما تغير منه شيء.
ثم يؤمر إسرافيل فينفخ في الصور فتتطاير الأرواح؛ لأن الأرواح مجموعة في الصور، تتطاير كل روح إلى جسدها، ثم يحيون ويؤمرون بالمسير إلى المحشر، يقومون من قبورهم ويسيرون إلى المحشر، ثم يجتمعون في المحشر، فيقفون على أقدامهم في ضنك وضيق وحر شديد، وتدنو الشمس من رؤوسهم ويأخذهم العرق والزحام الشديد؛

(1/73)

لأنه يجتمع الأولون والآخرون في صعيد واحد، فيجتمعون ويعرقون عرقا شديدا، ويختلفون في العرق، فمنهم من يلجمه العرق، ومنهم من يأخذه إلى نصفه، ومنهم من يأخذه إلى ركبتيه..... إلى آخره. والوقوف يكون خمسين ألف سنة، شاخصة أبصارهم حافية أقدامهم، حفاة ليس عليهم نعال، عراة ليس عليهم ثياب، غرلا يعني: غير مختونين، ويقفون في هذا المحشر هذا الوقف الطويل يجمع الله سبحانه وتعالى الأولين والآخرين.
وقد ذكر الله سبحانه وتعالى في القرآن ثلاث نفخات:
النفخة الأولى: نفخة الفزع، في سورة النمل: {وَيَوْمَ يُنْفَخُ فِي الصُّورِ فَفَزِعَ مَنْ فِي السَّمَاوَاتِ وَمَنْ فِي الْأَرْضِ إِلَّا مَنْ شَاءَ اللَّهُ وَكُلٌّ أَتَوْهُ دَاخِرِينَ} [النمل: 87] .
النفخة الثانية: نفخة الموت، في سورة الزمر: {وَنُفِخَ فِي الصُّورِ فَصَعِقَ مَنْ فِي السَّمَاوَاتِ وَمَنْ فِي الْأَرْضِ إِلَّا مَنْ شَاءَ اللَّهُ} [الزمر: 68] .
النفخة الثالثة: نفخة البعث في سورة الزمر أيضا: {ثُمَّ نُفِخَ فِيهِ أُخْرَى فَإِذَا هُمْ قِيَامٌ يَنْظُرُونَ} [الزمر: 68] .
قوله: «تدنو منهم الشمس» حتى تكون بمقدار الميل، ولكن المؤمنون يكونون في ظلال، {إِنَّ الْمُتَّقِينَ فِي ظِلَالٍ وَعُيُونٍ} [المرسلات: 41] ، ما يحسون بها، {لَا يَحْزُنُهُمُ الْفَزَعُ الْأَكْبَرُ وَتَتَلَقَّاهُمُ الْمَلَائِكَةُ} [الأنبياء: 103] ، فالمؤمنون في راحة في هذا اليوم، {وَكَانَ يَوْمًا عَلَى الْكَافِرِينَ عَسِيرًا} [الفرقان: 26] ، على الكافرين خاصة، {فَإِذَا نُقِرَ فِي النَّاقُورِ} [المدثر: 8] ، يعني: الصور، {فَذَلِكَ يَوْمَئِذٍ يَوْمٌ عَسِيرٌ عَلَى الْكَافِرِينَ غَيْرُ يَسِيرٍ} [المدثر: 9، 10] ، أما المؤمنون فيكون يسيرا عليهم، ويكونون في ظلال باردة.

(1/74)

هذا الحشر أنهم يحشرون في صعيد واحد، يسمعهم الداعي وينفذهم البصر، صعيد واحد متساو ليس فيه ارتفاعات وانخفاضات {وَيَسْأَلُونَكَ عَنِ الْجِبَالِ فَقُلْ يَنْسِفُهَا رَبِّي نَسْفًا فَيَذَرُهَا قَاعًا صَفْصَفًا لَا تَرَى فِيهَا عِوَجًا وَلَا أَمْتًا يَوْمَئِذٍ يَتَّبِعُونَ الدَّاعِيَ لَا عِوَجَ لَهُ وَخَشَعَتِ الْأَصْوَاتُ لِلرَّحْمَنِ فَلَا تَسْمَعُ إِلَّا هَمْسًا} [طه: 105 - 108] ، يقومون في هذا الصعيد المستوي الذي ليس فيه انخفاضات ولا ارتفاعات.

(1/75)

وتنصب الموازين، وتوزن بها أعمال العباد: {فَمَنْ ثَقُلَتْ مَوَازِينُهُ فَأُولَئِكَ هُمُ الْمُفْلِحُونَ} [الأعراف: 8] ، {وَمَنْ خَفَّتْ مَوَازِينُهُ فَأُولَئِكَ الَّذِينَ خَسِرُوا أَنْفُسَهُمْ فِي جَهَنَّمَ خَالِدُونَ} [المؤمنون: 103] ، وتنشر الدواوين، فآخذ كتابه بيمينه وآخذ كتابه بشماله.
الموازين: موازين الأعمال، وقد ذكرها الله في القرآن {وَالْوَزْنُ يَوْمَئِذٍ الْحَقُّ فَمَنْ ثَقُلَتْ مَوَازِينُهُ فَأُولَئِكَ هُمُ الْمُفْلِحُونَ} [الأعراف: 8] ، {وَمَنْ خَفَّتْ مَوَازِينُهُ فَأُولَئِكَ الَّذِينَ خَسِرُوا أَنْفُسَهُمْ فِي جَهَنَّمَ خَالِدُونَ} [المؤمنون: 103] ، وقال تعالى: {فَأَمَّا مَنْ ثَقُلَتْ مَوَازِينُهُ فَهُوَ فِي عِيشَةٍ رَاضِيَةٍ وَأَمَّا مَنْ خَفَّتْ مَوَازِينُهُ فَأُمُّهُ هَاوِيَةٌ وَمَا أَدْرَاكَ مَا هِيَهْ نَارٌ حَامِيَةٌ} [القارعة: 6 - 11] .
فالموازين ثابتة في القرآن، موازين حقيقية لها كفتان، توضع الحسنات في كفة، وتوضع السيئات في كفة، فإن رجحت حسناته فاز ونجا، وأفلح فلاحا لا شقاء بعده، وإن ثقلت سيئاته فقد خاب وخسر، {وَمَنْ خَفَّتْ مَوَازِينُهُ فَأُولَئِكَ الَّذِينَ خَسِرُوا أَنْفُسَهُمْ بِمَا كَانُوا بِآيَاتِنَا يَظْلِمُونَ} [الأعراف: 9] ، وفي الآية الأخرى: {وَمَنْ خَفَّتْ مَوَازِينُهُ فَأُولَئِكَ الَّذِينَ خَسِرُوا أَنْفُسَهُمْ فِي جَهَنَّمَ خَالِدُونَ} ، وفي قوله: {فَأُمُّهُ هَاوِيَةٌ وَمَا أَدْرَاكَ مَا هِيَهْ نَارٌ حَامِيَةٌ} .
قال: «فآخذ كتابه بيمينه وآخذ كتابه بشماله» ، قال تعالى: {فَأَمَّا مَنْ أُوتِيَ كِتَابَهُ بِيَمِينِهِ فَيَقُولُ هَاؤُمُ اقْرَءُوا كِتَابِيَهْ} [الحاقة: 19] ، فرح به ويريه الناس {اقْرَءُوا كِتَابِيَهْ إِنِّي ظَنَنْتُ أَنِّي مُلَاقٍ حِسَابِيَهْ} يعني: في الدنيا، ظننت يعني: أيقنت أني ملاق حسابي، فاستعددت لذلك، {فَهُوَ فِي عِيشَةٍ رَاضِيَةٍ فِي جَنَّةٍ عَالِيَةٍ قُطُوفُهَا دَانِيَةٌ كُلُوا وَاشْرَبُوا هَنِيئًا بِمَا أَسْلَفْتُمْ فِي الْأَيَّامِ الْخَالِيَةِ}

(1/76)

[الحاقة: 21 - 24] ، الخالية يعني: الماضية في الدنيا.
{وَأَمَّا مَنْ أُوتِيَ كِتَابَهُ بِشِمَالِهِ فَيَقُولُ يَالَيْتَنِي لَمْ أُوتَ كِتَابِيَهْ} [الحاقة: 25] ، هذا يقول: يا ليتني ما رأيت هذا الكتاب، {يَالَيْتَنِي لَمْ أُوتَ كِتَابِيَهْ وَلَمْ أَدْرِ مَا حِسَابِيَهْ يَا لَيْتَهَا كَانَتِ الْقَاضِيَةَ} [الحاقة: 25 - 27] ، القاضية: يعني: الموت، ليتني مت ولم آت هنا ولم أبعث {مَا أَغْنَى عَنِّي مَالِيَهْ} [الحاقة: 28] ، في الدنيا {هَلَكَ عَنِّي سُلْطَانِيَهْ} [الحاقة: 29] ، يعني: ليس له حجة على الله جل وعلا، ثم يقول الله - جل وعلا – للملائكة: {خُذُوهُ فَغُلُّوهُ} [الحاقة: 30] ، إلى آخر الآيات.
هذا حال من أحوال القيامة في هذه السورة، وهو متكرر في القرآن.

(1/77)

وأؤمن بحوض نبينا محمد صلى الله عليه وسلم بعرصة القيامة، ماؤه أشد بياضا من اللبن وأحلى من العسل، آنيته عدد نجوم السماء، من شرب منه شربة لم يظمأ بعدها أبدا.
وأؤمن بأن الصراط منصوب على شفير جهنم، يمر به الناس على قدر أعمالهم.
كذلك مما يكون في اليوم الآخر حوض النبي صلى الله عليه وسلم، وهو حوض طوله مسيرة شهر وعرضه شهر، ماؤه أشد بياضا من اللبن وأحلى من العسل، آنيته عدد نجوم السماء، من يشرب منه شربة واحدة لا يظمأ بعدها أبدا، «ترد أمته عليه الحوض فيسقيهم صلى الله عليه وسلم، ويرد عليه أناس فيمنعون، فيقول: يا رب أصحابي، فيقال له: لا تدري ماذا أحدثوا بعدك» .
فيمنعون – والعياذ بالله – من الورود إلى الحوض، وهم الذين يحدثون في الدين ويبتدعون في الدين، يمنعون من ورود الحوض.
قوله: «بعرصة القيامة» ، العرصة: هي المكان الواسع.
ومما يكون في يوم القيامة: الحساب، يحاسب الله - جل وعلا – الخلائق يوم القيامة، فالكافر يحاسب حساب تقرير، ليس حساب موازنة بين الحسنات والسيئات؛ لأنه ليس له حسنات، وإنما يقرر بأعماله الكفرية.

(1/78)

وأما المؤمنون فيحاسبون على أعمالهم؛ لأنه لهم حسنات ولهم سيئات، ومنهم من لا يحاسب، ويدخل الجنة بغير حساب؛ كما في حديث السبعين ألفا الذين يدخلون الجنة بلا حساب ولا عذاب، ومنهم من يحاسب حسابا يسيرا وهو العرض {فَسَوْفَ يُحَاسَبُ حِسَابًا يَسِيرًا وَيَنْقَلِبُ إِلَى أَهْلِهِ مَسْرُورًا} [الانشقاق: 8، 9] ، ومنهم من يناقش الحساب، يحاسب حساب مناقشة.
قال رحمه الله: «وأؤمن بأن الصراط منصوب على شفير جهنم، يمر به الناس على قدر أعمالهم» ، بعد هذه الأهوال كلها هناك الصراط منصوب على متن جهنم، والصراط: هو الطريق، وهو ما يسمى بالقنطرة، على متن جهنم؛ أي على وسط جهنم، يمر الخلائق كلهم على هذا الصراط، وهو أدق من الشعر، وأحد من السيف، وأحر من الجمر، يمر الناس عليه على قدر أعمالهم تجري بهم أعمالهم فوق الصراط:
* فمنهم من يمر كالبرق الخاطف.
* ومنهم من يمر كالفرس الجواد.
* ومنهم من يمر كراكب الإبل.
* ومنهم من يعدو عدوا.
* ومنهم من يمشي مشيا.
* ومنهم من يزحف زحفا.
* ومنهم من يخطف ويلقى في جهنم.
* وهذا مذكور في القرآن، قال تعالى:

(1/79)

{فَوَرَبِّكَ لَنَحْشُرَنَّهُمْ وَالشَّيَاطِينَ ثُمَّ لَنُحْضِرَنَّهُمْ حَوْلَ جَهَنَّمَ جِثِيًّا ثُمَّ لَنَنْزِعَنَّ مِنْ كُلِّ شِيعَةٍ أَيُّهُمْ أَشَدُّ عَلَى الرَّحْمَنِ عِتِيًّا ثُمَّ لَنَحْنُ أَعْلَمُ بِالَّذِينَ هُمْ أَوْلَى بِهَا صِلِيًّا وَإِنْ مِنْكُمْ إِلَّا وَارِدُهَا} كل الناس يردون جهنم: {وَإِنْ مِنْكُمْ إِلَّا وَارِدُهَا كَانَ عَلَى رَبِّكَ حَتْمًا مَقْضِيًّا ثُمَّ نُنَجِّي الَّذِينَ اتَّقَوْا وَنَذَرُ الظَّالِمِينَ فِيهَا جِثِيًّا} [مريم: 71 - 72] ، فإذا تجاوزوا الصراط أوقفوا للقصاص، يقتص لبعضهم من بعضهم، فإذا هذبوا ونقوا أذن لهم في دخول الجنة.

(1/80)

وأؤمن بشفاعة النبي صلى الله عليه وسلم، وأنه أول شافع وأول مشفع.
قوله: «أؤمن بشفاعة النبي صلى الله عليه وسلم» ، «أؤمن» معناه: أصدق وأعتقد حصول شفاعة محمد صلى الله عليه وسلم.
والشفاعة: مأخوذة من الشفع، وهو ما كان أكثر من واحد، فالواحد يقال له: وتر، والاثنان يقال لهما: شفع. قال تعالى: {وَالشَّفْعِ وَالْوَتْرِ} [الفجر: 3] ، فالشفع: هو ما كان أكثر من فرد، وأما الوتر: فهو الفرد. هذا في اللغة.
وأما في الاصطلاح، فالشفاعة: يراد بها الوساطة للمحتاج في قضاء حاجته عند من يملكها؛ لأن طالب الحاجة واحد، فإذا انضم إليه واسطة صار شفعا بعد أن كان واحدا؛ لذلك سميت الشفاعة، وبعضهم يقول: الشفاعة: هي طلب الخير للغير.
والشفاعة على قسمين:
* شفاعة عند الله.
* وشفاعة عند الخلق.
والشفاعة عند الخلق تنقسم إلى قسمين:
* شفاعة حسنة.
* وشفاعة سيئة.
قال تعالى {مَنْ يَشْفَعْ شَفَاعَةً حَسَنَةً يَكُنْ لَهُ نَصِيبٌ مِنْهَا وَمَنْ يَشْفَعْ شَفَاعَةً سَيِّئَةً يَكُنْ لَهُ كِفْلٌ مِنْهَا} [النساء: 85] ، فإذا كانت الشفاعة في تحصيل شيء مباح وشيء نافع فهي حسنة؛ كما لو شفعت بجاهك عند السلطان أو عند ولي الأمر في قضاء حاجة أخيك، فتشفع لإخوانك في

(1/81)

تحصيل مطالبهم المباحة ومصالحهم النافعة، فهذه شفاعة حسنة؛ لأنها من التعاون على البر والتقوى، «والله في عون العبد ما كان العبد في عون أخيه» ، وقد قال صلى الله عليه وسلم: «اشفعوا تؤجروا، ويقضي الله على لسان رسوله ما شاء» ، فقوله: «اشفعوا تؤجروا» فيه بيان أن الشفاعة الحسنة فيها أجر؛ لما فيها من النفع للمحتاجين.
وأما الشفاعة السيئة: فهي الشفاعة في أمر محرم، كأن تشفع في إسقاط حد من حدود الله لمن وجب عليه أن لا يقام عليه الحد، فهذه شفاعة محرمة، وملعون من قام بها، لقوله صلى الله عليه وسلم: «إذا بلغت الحدود السلطان فلعن الله الشافع والمشفع» ، ولما «أراد أسامة بن زيد رضي الله عنه أن يشفع في امرأة وجب عليها حد السرقة، وشق ذلك على قومها، فطلبوا من أسامة أن يشفع عند رسول الله صلى الله عليه وسلم في عدم قطع يدها، فشفع أسامة وكلم الرسول صلى الله عليه وسلم فغضب عليه غضبا شديدا، وقال: أتشفع في حد من حدود الله، إنما أهلك من كان قبلكم أنهم كانوا إذا سرق فيهم الشريف تركوه، وإذا سرق فيهم الضعيف أقاموا عليه الحد، وايم الله لو أن فاطمة بنت محمد صلى الله عليه وسلم سرقت لقطعت يدها» ، وفي الحديث: «لعن الله من آوى محدثا» ، آواه يعني: حماه من إقامة الحكم الشرعي عليه، فالشفاعة السيئة هي ما كانت في شيء محرم.

(1/82)

أما الشفاعة عند الله - جل وعلا – فهي ثابتة في القرآن وفي السنة، وذلك بأن الله يكرم بعض عباده بأن يدعو لأخيه بما يخلصه من العقاب يوم القيامة، تكريما للشافع ورحمة بالمشفوع، فهذه هي الشفاعة عند الله، وهي: أن يأذن الله - جل وعلا – لبعض أوليائه في أن يدعو الله بأن يتجاوز عمن استوجب العقوبة ويعفو عنه، وهذه ثابتة في القرآن، ولكن بشرطين:
الشرط الأول: أن تطلب الشفاعة من الله - جل وعلا – ويأذن الله بها، فلا أحد يشفع عند الله إلا بإذنه، بخلاف المخلوقين، فقد يشفع الشفعاء عندهم ولو لم يأذنوا، بل ربما يكرهون ذلك، أما الله - جل وعلا – فإنه لا يشفع عند أحد إلا بإذنه، {مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلَّا بِإِذْنِهِ} .
الشرط الثاني: أن يكون المشفوع فيه من أهل الإيمان، ولكن عنده ما يوجب عليه العذاب لكبيرة من كبائر الذنوب ارتكبها، فهو من أهل الإيمان من أصحاب الجرائم التي دون الشرك، وأما المشرك فإن الله لا يرضى أن يشفع فيه، ولا تقبل فيه شفاعة، قال تعالى: {مَا لِلظَّالِمِينَ مِنْ حَمِيمٍ وَلَا شَفِيعٍ يُطَاعُ} [غافر: 18] ، وقال تعالى: {وَلَا يَشْفَعُونَ} يعني: الملائكة {إِلَّا لِمَنِ ارْتَضَى} ارتضى الله قوله وعمله وهو المؤمن، أما الكافر فإن الله لا يرتضيه، فلا تنفعه الشفاعة، قال تعالى: {فَمَا تَنْفَعُهُمْ شَفَاعَةُ الشَّافِعِينَ} [المدثر: 48] .
فإذا توفر الشرطان: إذن الله للشافع أن يشفع، ورضاه عن المشفوع فيه، فالشفاعة حق، وإذا اختل شرط فهي شفاعة مردودة، قال تعالى: {وَكَمْ مِنْ مَلَكٍ فِي السَّمَاوَاتِ لَا تُغْنِي شَفَاعَتُهُمْ شَيْئًا إِلَّا مِنْ بَعْدِ أَنْ يَأْذَنَ اللَّهُ لِمَنْ يَشَاءُ} ، هذا الشرط الأول، {وَيَرْضَى} [النجم: 26] ، هذا الشرط

(1/83)

الثاني، فهذه هي الشفاعة عند الله، تجوز بشرطين، فإذا توفر الشرطان فالشفاعة صحيحة ومقبولة عند الله جل وعلا، وإذا اختل شرط فهي مردودة ولا تقبل.
والناس انقسموا في أمر الشفاعة إلى ثلاثة أقسام: طرفان ووسط:
الطرف الأول: الذي نفوا الشفاعة وهم الخوارج والمعتزلة، وقالوا: إن من استوجب النار لا بد أن يدخلها، بناء – عندهم – على أنه لا يستوجب النار إلا كافر؛ لأنهم يكفرون أصحاب الكبائر من هذه الأمة، فيقولون: لا تنفعهم الشفاعة، فمن استوجب النار لا بد أن يدخلها، ومن دخلها فإنه لا يخرج منها. هذا مذهبهم، فينفون الشفاعة التي ثبتت وتواترت بها الأدلة.
الطرف الثاني: الذين غلوا في إثبات الشفاعة، وهم القبوريون والخرافيون الذين يتعلقون بالأموات، ويطلبون منهم الشفاعة، ويدعونهم، ويذبحون لهم، وينذرون لهم، وإذا قيل لهم: هذا شرك، قالوا: هذا طلب للشفاعة؛ كما قال المشركون الأولون: {وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لَا يَضُرُّهُمْ وَلَا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلَاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ} [يونس: 18] ، فهم غلوا في إثبات الشفاعة حتى طلبوها من غير الله، طلبوها من الموتى والمقبورين، وطلبوها أيضا لمن لا يستحقها وهم أهل الشرك والكفر بالله عز وجل.
الوسط: أهل السنة والجماعة توسطوا، كما هي عادتهم: الوسطية في كل الأمور – ولله الحمد – فلم ينفوا الشفاعة مطلقا كما نفتها الخوارج والمعتزلة، ولم يثبتوها مطلقا كما غلا في إثباتها القبوريون والخرافيون.
هذا مذهب أهل السنة والجماعة في هذه المسألة؛ فمما يجري

(1/84)

في يوم القيامة: الشفاعة؛ ولهذا ساقها المصنف رحمه الله في جملة ما يكون في اليوم الآخر، أنه يؤمن بكل ما يكون في اليوم الآخر، ومنه الشفاعة.
والشفاعة ستة أنواع:
منها ما هو خاص بالنبي صلى الله عليه وسلم، ومنها ما هو مشترك بينه وبين غيره من الملائكة، والأولياء والصالحين، والأطفال الأفراط الذين يشفعون.
فأما الخاص بالنبي صلى الله عليه وسلم فهو:
الشفاعة الأولى: الشفاعة العظمى، وهي المقام المحمود، وذلك حينما يتقدم الناس في الموقف، موقف الحشر، ويطلبون من الأنبياء أن يشفعوا لهم عند الله في أن يريحهم من الموقف؛ لأنه طال عليهم الوقوف، مع ما هم فيه من الحر والضيق وطول الوقوف، حيث يقفون خمسين ألف سنة، فيتقدمون ويطلبون من آدم عليه السلام أبي البشرية أن يشفع لهم عند الله في أن يفصل بينهم ويريحهم من الموقف، فيعتذر آدم عليه السلام، ثم يطلبونها من نوح عليه السلام أول الرسل، فيعتذر، فيطلبونها من إبراهيم عليه السلام فيعتذر، ويطلبونها من موسى عليه السلام فيعتذر، ويطلبونها من عيسى عليه السلام فيعتذر، ثم يطلبونها من محمد صلى الله عليه وسلم فيستعد لها، ويقول: «أنا لها، أنا لها» ، بعد ما يطلبونها من أولي العزم كلهم ويعتذرون إلا نبينا محمدا صلى الله عليه وسلم فإنه يقبل أن يشفع لهم عند الله، فيخر ساجدا تحت العرش، فيدعو ربه عز وجل ويحمده، ولا يزال كذلك حتى يقال له: «يا محمد، ارفع رأسك، وسل تعط، واشفع تشفع» . فيشفع عند الله في أهل المحشر، في أن يفصل الله بينهم بحكمه، ويريحهم من الموقف،

(1/85)

ويقبل الله شفاعته، فهذا هو المقام المحمود، الذي قال الله - جل وعلا – فيه: {وَمِنَ اللَّيْلِ فَتَهَجَّدْ بِهِ نَافِلَةً لَكَ عَسَى أَنْ يَبْعَثَكَ رَبُّكَ مَقَامًا مَحْمُودًا} [الإسراء: 79] ، وهو الذي يحمده عليه الأولون والآخرون، إظهارا لفضله وشرفه صلى الله عليه وسلم في هذا الموقف العظيم.
الشفاعة الثانية: شفاعته صلى الله عليه وسلم في أهل الجنة أن يدخلوها، وتفتح لهم، فهو أول من يستفتح باب الجنة عليه الصلاة والسلام؛ ولهذا قال - جل وعلا -: {وَسِيقَ الَّذِينَ اتَّقَوْا رَبَّهُمْ إِلَى الْجَنَّةِ زُمَرًا حَتَّى إِذَا جَاءُوهَا وَفُتِحَتْ أَبْوَابُهَا} [الزمر: 73] ، لا تفتح لهم أول ما يأتون، بل عطف الفتح على مجيئهم؛ لأنه لا يفتح لهم إلا بعد الشفاعة، {وَقَالَ لَهُمْ خَزَنَتُهَا سَلَامٌ عَلَيْكُمْ طِبْتُمْ فَادْخُلُوهَا خَالِدِينَ} أما الكفار – والعياذ بالله – فمن حين يصلون إلى النار تفتح لهم أبوابها، يدفعون إليها ويدعون إليها دعا – والعياذ بالله - {وَسِيقَ الَّذِينَ كَفَرُوا إِلَى جَهَنَّمَ زُمَرًا حَتَّى إِذَا جَاءُوهَا فُتِحَتْ أَبْوَابُهَا} [الزمر: 71] ، إلى آخر الآيات، هذه الشفاعة الثانية للرسول صلى الله عليه وسلم والخاصة به.
الشفاعة الثالثة: أنه يشفع صلى الله عليه وسلم لأناس من أهل الجنة في رفعة منازلهم في الجنة.
الشفاعة الرابعة: شفاعته في عمه أبي طالب، الشفاعة لا تنفع الكفار، ولكن نظرا لأن أبا طالب حمى النبي صلى الله عليه وسلم ودافع عنه، وصبر معه على الضيق، وأحسن إلى الرسول صلى الله عليه وسلم، ولكنه لم يوفق للدخول في الإسلام، وعرض عليه النبي صلى الله عليه وسلم الإسلام وحرص على أن يدخل في الإسلام، ولكنه أبى؛ لأنه يرى أنه دخوله في الإسلام فيه مسبة لدين آبائه، حيث أخذته الحمية الجاهلية لدين آبائه، وإلا فهو يعترف أن محمدا على الحق، وأن دينه هو الحق، ولكن منعته الحمية والأنفة؛ لأنه لو أسلم بزعمه لصار ذلك سبة على قومه.

(1/86)

وهو القائل:
ولقد علمت بأن دين محمد ... من خير أديان البرية دينا
لولا الملامة أو حذار مسبة ... لرأيتني سمحا بذاك مبينا
فقد منعته الملامة وحذر المسبة على قومه، ولقد جاءه الرسول صلى الله عليه وسلم وهو في سياق الموت، «وقال له: يا عم، قل: لا إله إلا الله، كلمة أحاج لك بها عند الله، وكان عنده أبو جهل وعبد الله بن أبي أمية، فقالا له: أترغب عن ملة عبد المطلب؟ فأعاد عليه النبي صلى الله عليه وسلم، فأعادا عليه، وقالا: أترغب عن ملة عبد المطلب؟ فقال: هو على ملة عبد المطلب. ومات على ذلك، وأبى أن يقول: لا إله إلا الله، فقال النبي صلى الله عليه وسلم: لأستغفرن لك ما لم أنه عنك، فأنزل الله قوله تعالى: {مَا كَانَ لِلنَّبِيِّ وَالَّذِينَ آمَنُوا أَنْ يَسْتَغْفِرُوا لِلْمُشْرِكِينَ وَلَوْ كَانُوا أُولِي قُرْبَى مِنْ بَعْدِ مَا تَبَيَّنَ لَهُمْ أَنَّهُمْ أَصْحَابُ الْجَحِيمِ} [التوبة: 113] » ، ونزل في أبي طالب: {إِنَّكَ لَا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ وَهُوَ أَعْلَمُ بِالْمُهْتَدِينَ} [القصص: 56] .
فالنبي صلى الله عليه وسلم لا يشفع في إخراجه من النار؛ لأنه مخلد في النار، ولكن يشفع في أن يخفف عنه العذاب فقط، ويجعل في ضحضاح من نار، وفي أخمص قدميه جمرتان يغلي منهما دماغه، فلا يرى أن أحدا أشد منه عذابا، مع أنه أخف أهل النار عذابا.
فهذه الشفاعات خاصة بالنبي صلى الله عليه وسلم.
الشفاعة الخامسة: مشتركة بين الرسول صلى الله عليه وسلم وغيره من الملائكة

(1/87)

والنبيين والأولياء والصالحين وأفراط المؤمنين، وهي الشفاعة في أهل الكبائر التي دون الشرك، يشفعون لهم ألا يدخلوا النار، وإن دخلوها يشفعون لهم أن يخرجوا منها، وهذه هي التي أنكرها الخوارج والمعتزلة، وقالوا: إن من استحق دخول النار فإنه لا بد أن يدخلها، ومن دخلها فإنه لا يخرج منها.
فقوله: «أؤمن» يعني: أصدق وأعتقد «بشفاعة النبي صلى الله عليه وسلم» الخاصة به، وكذلك يؤمن بالشفاعة المشتركة؛ لأن هذا مذهب أهل السنة والجماعة.
«وأنه أول شافع» كما في الحديث، حديث الموقف، «وأول مشفع» فهناك شفعاء ولكن هو أول الشفعاء عليه الصلاة والسلام، وهو أول من يستجاب له من الشفعاء، وفي هذا رد على الذين يقولون: إن الشيخ ينكر الشفاعة.

(1/88)

ولا ينكر شفاعة النبي صلى الله عليه وسلم إلا أهل البدع والضلال، ولكنها لا تكون إلا من بعد الإذن والرضى؛ كما قال تعالى: {وَلَا يَشْفَعُونَ إِلَّا لِمَنِ ارْتَضَى} [الأنبياء: 28] ، وقال تعالى: {مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلَّا بِإِذْنِهِ} [البقرة: 255] ، وقال تعالى: {وَكَمْ مِنْ مَلَكٍ فِي السَّمَاوَاتِ لَا تُغْنِي شَفَاعَتُهُمْ شَيْئًا إِلَّا مِنْ بَعْدِ أَنْ يَأْذَنَ اللَّهُ لِمَنْ يَشَاءُ وَيَرْضَى} [النجم: 26] .
وهو لا يرضى إلا التوحيد، ولا يأذن إلا لأهله، وأما المشركون فليس لهم من الشفاعة نصيب؛ كما قال تعالى: {فَمَا تَنْفَعُهُمْ شَفَاعَةُ الشَّافِعِينَ} [المدثر: 48] .
ولا ينكر شفاعة النبي صلى الله عليه وسلم إلا أهل البدع والضلال؛ كالخوارج والمعتزلة الذين يكفرون أصحاب الكبائر، ويقولون: إنهم خالدون مخلدون في النار لا تنفعهم شفاعة الشافعين. أما أهل السنة فيثبتون الشفاعة، ولكن شفاعة النبي صلى الله عليه وسلم وغيره من الشفعاء لا تكون إلا بشرطين، ذكرهما الله في القرآن:
الشرط الأول: إذن الله للشافع أن يشفع، وليس كما يكون من ملوك الدنيا الذين يشفع عندهم الشفعاء ولو لم يأذنوا.
الشرط الثاني: أن يرضى عن المشفوع فيه، بأن يكون من أهل التوحيد، ومن أهل الإيمان، ولو كان عنده ذنوب يستوجب بها دخول النار، أو دخل بها النار، فهذا مؤمن تنفعه الشفاعة بإذن الله، أما الكافر فلا تنفعه الشفاعة، إلا ما استثني من شفاعة أبي طالب، وهذه خاصة.

(1/89)

وقوله: «وهو لا يرضى إلا التوحيد» ، لا يرضى عن المشرك، وإنما يرضى لأهل التوحيد، «ولا يأذن إلا لأهله» ، ولا يأذن للشفعاء إلا في أهل التوحيد.
«وأما المشركون فليس لهم من الشفاعة نصيب» . قال تعالى: {فِي جَنَّاتٍ يَتَسَاءَلُونَ عَنِ الْمُجْرِمِينَ مَا سَلَكَكُمْ فِي سَقَرَ قَالُوا لَمْ نَكُ مِنَ الْمُصَلِّينَ} [المدثر: 40 - 43] ، من الأسباب التي أدخلتهم النار: أنهم لم يكونوا من المصلين، فدل على أن من ترك الصلاة متعمدا فهو كافر مخلد في النار، وفي هذا رد على الذين يقولون: إن ترك الصلاة كفر أصغر. بل هو كفر أكبر بدليل هذه الآية: {قَالُوا لَمْ نَكُ مِنَ الْمُصَلِّينَ وَلَمْ نَكُ نُطْعِمُ الْمِسْكِينَ} يعني لا يصلون ولا يدفعون الزكاة، والصلاة والزكاة قرينتان في كتاب الله، فدل على أن ترك الصلاة كفر من وجهين:
الوجه الأول: أن الله ذكر ترك الصلاة مع هذه الأمور التي هي كفر بالإجماع: التكذيب بيوم الدين هذا كفر بالإجماع، منع الزكاة جحدا لوجوبها هذا كفر بالإجماع، الخوض في آيات الله عز وجل هذا من الكفر بالإجماع، فدل على أن ترك الصلاة كفر؛ لأنه قرن مع هذه الأشياء.
الوجه الثاني: قوله: {فَمَا تَنْفَعُهُمْ شَفَاعَةُ الشَّافِعِينَ} ، فدل على أن تارك الصلاة عمدا لا تقبل فيه الشفاعة، وهذا إنما يكون في الكافر، فلو كان مؤمنا لقبلت فيه الشفاعة.

(1/90)

وأؤمن بأن الجنة والنار مخلوقتان، وأنهما اليوم موجودتان، وأنهما لا يفنيان.
مما يكون يوم القيامة: الجنة والنار، الجنة التي أعدها الله للمتقين، والنار التي أعدت للكافرين، داران لا بد من ورودهما، وهما الداران الباقيتان، دار القرار: {وَإِنَّ الْآخِرَةَ هِيَ دَارُ الْقَرَارِ} [غافر: 39] ، ليس فيها ارتحال ولا انتقال، بل أهلها يستقرون فيها أبد الآباد، فأهل الإيمان يكونون إلى الجنة التي أعدت للمتقين، وأهل النار يكونون إلى النار التي أعدت للكافرين.
والإيمان بالجنة والنار في ثلاث مسائل ذكرها هنا:
المسألة الأولى: أنهما مخلوقتان، قال تعالى في كل منهما {أُعِدَّتْ} ، أي: خلقت وهيئت، فهما مخلوقتان من جملة الخلق.
المسألة الثانية: أنهما موجودتان، قال رحمه الله: «وأنهما اليوم موجودتان» ردا على الذين يقولون: إنما توجدان يوم القيامة، أما الآن ليس هناك جنة ونار. وهذا باطل فإنهما الآن موجودتان، ودليل ذلك:
أولا: أن الله قال في الجنة: {أُعِدَّتْ لِلْمُتَّقِينَ} [آل عمران: 133] ، وقال في النار: {أُعِدَّتْ لِلْكَافِرِينَ} [البقرة: 24] ، فقوله: أعدت هذا فعل ماض يدل على أنهما قد خلقتا، لم يقل: تخلق أو تعد، بل قال: أعدت، هذه حكاية للماضي.
ثانيا: أن الرسول صلى الله عليه وسلم أخبر أن ما يصيب الناس من شدة الحر، أو من شدة البرد أنه من جهنم، وجهنم لها نفسان:
* نفس في الصيف، وهذا أشد ما يجده الناس من الحر.

(1/91)

* ونفس في الشتاء، وهذا أشد ما يجده الناس من البرد.
فدل على أنهما موجودتان، وأن هذا الحر وهذا البرد من النار والعياذ بالله.
ثالثا: «أن الصحابة كانوا جالسين عند النبي صلى الله عليه وسلم، فسمعوا وجبة، يعني: شيئا سقط، قال: أتدرون ما هذا؟ ، قالوا: الله ورسوله أعلم، قال: هذا حجر رمي به في النار منذ سبعين خريفا فهو يهوي في النار الآن حتى انتهى إلى قعرها» ، فهذا دليل على أن النار موجودة.
رابعا: - جل وعلا – ذكر أن الميت إذا وضع في قبره يفتح له باب إلى الجنة، ويأتيه من روحها وطيبها، وأن الكافر والمنافق يفتح له باب إلى النار، فيأتيه من سمومها وحرها، فهذا دليل على أنهما موجودتان الآن.
المسألة الثالثة: أنهما لا يفنيان، ولا يبيدان أبد الآباد، النار تبقى، وأهلها يبقون، والجنة تبقى، وأهلها يبقون فيها إلى ما لا نهاية.
وفي هذا رد على الذين يقولون: إن الجنة والنار تفنيان ولا يبقى إلا الله؛ لأنهما لو بقيتا لشاركتا الله في البقاء. فنقول لهما: هناك فرق بين بقاء الخالق، وبقاء المخلوق، بقاء الخالق ذاتي، وأما بقاء المخلوق فهو بإبقاء الله - جل وعلا – له، ففرق بين هذا وهذا. ومنهم من يقول: إن الجنة تبقى، ولكن النار تفنى. وهذا أيضا قول خطأ، والصواب: أنهما باقيتان أبد الآباد.

(1/92)

وأن المؤمنين يرون ربهم بأبصارهم يوم القيامة، كما يرون القمر ليلة البدر لا يضامون في رؤيته.
هذه المسألة من مسائل يوم القيامة أيضا؛ لأن الشيخ لا زال رحمه الله يعدد ما يكون يوم القيامة، ومن ذلك: «أن المؤمنين يرون ربهم يوم القيامة بأبصارهم» ، إكراما لهم في الجنة، ولا يجدون أطيب من رؤيتهم لله عز وجل ولا ألذ من رؤيتهم لربهم عز وجل.
وقد جاء هذا في القرآن، قال تعالى: {لِلَّذِينَ أَحْسَنُوا الْحُسْنَى وَزِيَادَةٌ} [يونس: 26] ، الحسنى: هي الجنة، والزيادة: هي النظر إلى وجه الله؛ كما في «صحيح مسلم» ، وقال تعالى: {لَهُمْ مَا يَشَاءُونَ فِيهَا وَلَدَيْنَا مَزِيدٌ} [ق: 35] ، المزيد: هو رؤيتهم لوجه الله سبحانه وتعالى؛ كما جاء في التفسير.
وقال تعالى: {وُجُوهٌ يَوْمَئِذٍ نَاضِرَةٌ إِلَى رَبِّهَا نَاظِرَةٌ} [القيامة: 22، 23] {نَاضِرَةٌ} الأولى بالضاد، من النضرة وهي البهاء والحسن، {إِلَى رَبِّهَا نَاظِرَةٌ} بالظاء المشالة، أي: ناظرة بأبصارها، {إِلَى رَبِّهَا} عداه بـ «إلى» ، وإذا عدي النظر بـ «إلى» فمعناه المعاينة بالأبصار، فأبصار أهل الإيمان تنظر إلى ربها جل وعلا.
وكذلك قوله تعالى في الكفار: {كَلَّا إِنَّهُمْ عَنْ رَبِّهِمْ يَوْمَئِذٍ لَمَحْجُوبُونَ} [المطففين: 15] ، أي: لا يرون الله يوم القيامة، فدل على أن المؤمنين يرون الله؛ لأنه إذا حجب عنها الكفار، دل على أن المؤمنين لا

(1/93)

يحجبون عنها؛ كما قال الإمام الشافعي رحمه الله، وإلا لم يكن هناك فرق، لو كان الله لا يرى يوم القيامة لما خص الكفار، وقال: {كَلَّا إِنَّهُمْ عَنْ رَبِّهِمْ يَوْمَئِذٍ لَمَحْجُوبُونَ} [المطففين: 15] .
وأما الأحاديث فكثيرة جدا ومتواترة عن النبي صلى الله عليه وسلم، وقد استقصاها الإمام العلامة ابن القيم في كتابه: «حادي الأرواح إلى بلاد الأفراح» ؛ أي: استقصى الأحاديث الواردة في الرؤية، وأنها بلغت حد التواتر.
أما المعتزلة ومن سار في ركابهم فإنهم ينفون الرؤية كعادتهم؛ لأنهم لا يصدقون بالأحاديث، وإنما يتبعون عقولهم وأفكارهم، ويستدلون بالمتشابه من القرآن، مثل قوله تعالى عن موسى: {قَالَ رَبِّ أَرِنِي أَنْظُرْ إِلَيْكَ قَالَ لَنْ تَرَانِي} [الأعراف: 143] ، قالوا: {لَنْ تَرَانِي} هذا نفي للرؤية فدل على أن الله لا يُرى.
والرد على هذا من وجهين:
الوجه الأول: أنه لو كانت رؤية الله غير جائزة لما سألها موسى؛ لأن موسى نبي الله وكليم الله، لا يمكن أن يسأل شيئا لا يجوز، فدل هذا على أن رؤية الله جائزة، ولكنه لن يراه في هذه الدنيا؛ لأن المخلوقين لا يقوون على رؤية الله في هذه الدنيا؛ ولهذا ضرب الله له المثل: {قَالَ رَبِّ أَرِنِي أَنْظُرْ إِلَيْكَ قَالَ لَنْ تَرَانِي وَلَكِنِ انْظُرْ إِلَى الْجَبَلِ فَإِنِ اسْتَقَرَّ مَكَانَهُ فَسَوْفَ تَرَانِي فَلَمَّا تَجَلَّى رَبُّهُ لِلْجَبَلِ جَعَلَهُ دَكًّا وَخَرَّ مُوسَى صَعِقًا} يعني: مغشيا عليه، فدل على أن موسى لا

(1/94)

يطيق رؤية الله في هذه الدنيا، وكل مخلوق لا يطيق رؤية الله في هذه الدنيا لضعف المخلوقين في هذه الدار.
أما في الجنة، فالله يعطي المؤمنين قوة على أن يروا ربهم سبحانه وتعالى.
الوجه الثاني: أن الله - جل وعلا – لم يقل لموسى: إني لا أرى، بل قال: {لَنْ تَرَانِي} يعني: في هذه الدنيا، و «لن» لا تقتضي النفي مطلقا، وإنما تقتضي النفي المؤقت؛ ولهذا يقول ابن مالك في «الكافية الشافية» :
ومن رأى النفي ب (لن) مؤبدا ... فقوله اردد وسواه فاعضدا
فلن للنفي غير المؤبد؛ ولهذا قال الله - جل وعلا – في اليهود: {وَلَنْ يَتَمَنَّوْهُ أَبَدًا} [البقرة: 95] يعني: الموت، وفي الآخرة يتمنون الموت، قال تعالى: {وَنَادَوْا يَامَالِكُ لِيَقْضِ عَلَيْنَا رَبُّكَ قَالَ إِنَّكُمْ مَاكِثُونَ} [الزخرف: 77] ، ففي يوم القيامة يطلبون الموت مع أنهم في الدنيا لن يتمنوه، فدل على أن «لن» لمطلق النفي ولا تقتضي تأبيدا، وإنما هو نفي مؤقت، والله - جل وعلا – قال: {لَنْ تَرَانِي} يعني: في الدنيا، فليس لهم متمسك في هذه الآية.
الشبهة الثانية: تمسكوا بظاهر قوله تعالى: {لَا تُدْرِكُهُ الْأَبْصَارُ وَهُوَ يُدْرِكُ الْأَبْصَارَ} [الأنعام: 103] ، قالوا: {لَا تُدْرِكُهُ} يعني: لا تراه.
والجواب أن يقال: ليس معنى {لَا تُدْرِكُهُ} أنها لا تراه، لكن معناه أنها لا تحيط به، والإدراك معناه: الإحاطة، والله لم يقل: لا

(1/95)

تراه الأبصار، بل قال: {لَا تُدْرِكُهُ} ، ونفي الإدراك لا يلزم منه نفي الرؤية، فقد يرى الإنسان الشيء ولا يدركه كله، فأنت مثلا، ترى الشمس، ولكن هل تدركها كلها؟ فما كل ما يرى يدرك كله، فالآية ليس فيها نفي الرؤية، بل فيها نفي الإدراك. يعني: وإن رأته فهي لا تدركه؛ لأن الله - جل وعلا – أعظم من كل شيء، فلا يحاط به جل وعلا، فليس في الآية دليل على نفي الرؤية، وإنما فيها نفي الإدراك فقط.
فقوله: «يرون ربهم بأبصارهم» رد على من يقول: يرونه بقلوبهم؛ لأن الرؤية قد تكون قلبية، وتكون بصرية، وهم يقولون: يرونه بقلوبهم. لو كان بقلوبهم ما قال الرسول صلى الله عليه وسلم: «كما ترون القمر ليلة البدر، وكما ترون الشمس صحوا ليس دونها سحاب» ، هل الشمس ترى بالقلب أو بالبصر؟ الجواب: بالبصر.
وقوله: «كما يرون القمر ليلة البدر» كما يرون البدر عند تمامه ليلة الخامس عشر؛ لأن القمر يتكامل ليلة الرابع عشر والخامس عشر: ولهذا تسمى ليالي الإبدار، يعني: تكامل القمر، فأنت تراه واضحا، وكل الناس يرونه ليلة البدر واضحا، كل أهل الأرض يرونه جليا، والشمس لا مرية أن الناس يرونها كل يوم. وقوله: «لا يضامون في رؤيته» ، يعني: كل يراه بسهولة ويسر بدون زحام ولا خطر: لأن الناس ربما يتزاحمون على الشيء الواحد، ويحصل خطر أو موت أو دهس، ولكنهم يرون ربهم من غير مضارة ولا زحام، وهذا حتى في المخلوق،

(1/96)

فالناس كلهم يرون القمر ولا يتزاحمون على رؤيته، ويرون الشمس ولا يتزاحمون على رؤيتها، فإذا كان هذا في المخلوق، ففي الخالق من باب أولى.

(1/97)

وأؤمن بأن نبينا محمدا صلى الله عليه وسلم خاتم النبيين والمرسلين، ولا يصح إيمان عبد حتى يؤمن برسالته ويشهد بنبوته.
لما ذكر رحمه الله في مقدمة الرسالة بعض أصول الاعتقاد الذي سئل عنه، ذكر في هذا اعتقاده في النبي صلى الله عليه وسلم؛ لأن أول أصول الاعتقاد شهادة أن لا إله إلا الله وأن محمدا رسول الله، فشهادة أن لا إله إلا الله يدخل فيها كل ما يتعلق بالرب سبحانه وتعالى من توحيده بأقسامه الثلاثة، وما يتعلق بأفعاله، وبكلامه وكل ما يتعلق بالرب سبحانه وتعالى كله يدخل في شهادة أن لا إله إلا الله، ثم شهادة أن محمدا رسول الله، وهي الإقرار والاعتراف برسالة محمد عليه الصلاة والسلام، يعتقدها بقلبه، وينطق بلسانه، ويتبع ذلك باتباعه صلى الله عليه وسلم وطاعته وامتثال أمره واجتناب نهيه وتصديق خبره.
كل هذا يدخل في شهادة أن محمدا رسول الله، يدخل فيها الإيمان بعموم رسالته إلى الجن والإنس – الثقلين – ويدخل فيها الإيمان بأنه خاتم النبيين، لا نبي بعده، كل هذا يدخل في شهادة أن محمدا رسول الله، فلا بد من الاعتراف بالقلب والنطق باللسان، فلا يكفي النطق باللسان دون اعتقاد القلب بأنه رسول الله، فالمنافقون يشهدون أنه رسول الله بألسنتهم: {إِذَا جَاءَكَ الْمُنَافِقُونَ قَالُوا نَشْهَدُ إِنَّكَ لَرَسُولُ اللَّهِ وَاللَّهُ يَعْلَمُ إِنَّكَ لَرَسُولُهُ وَاللَّهُ يَشْهَدُ إِنَّ الْمُنَافِقِينَ لَكَاذِبُونَ} [المنافقون: 1] ، وهم كاذبون في شهادتهم.
ثم لا يكفي أيضا الاعتقاد بالقلب بدون تلفظ ونطق وإفصاح باللسان، فإن المشركين يشهدون أنه رسول الله بقلوبهم، لكن لا يتلفظون بذلك، فقد أبوا استكبارا وعنادا وجحودا أن يتلفظوا

(1/98)

برسالته صلى الله عليه وسلم، مع أنهم يعترفون بها في قلوبهم، قال تعالى: {قَدْ نَعْلَمُ إِنَّهُ لَيَحْزُنُكَ الَّذِي يَقُولُونَ فَإِنَّهُمْ لَا يُكَذِّبُونَكَ وَلَكِنَّ الظَّالِمِينَ بِآيَاتِ اللَّهِ يَجْحَدُونَ} [الأنعام: 33] ، واليهود والنصارى يعلمون أنه رسول الله، لكن منعهم الكبر والحسد أن ينطقوا بذلك، وأن يتبعوه، قال تعالى: {الَّذِينَ آتَيْنَاهُمُ الْكِتَابَ يَعْرِفُونَهُ كَمَا يَعْرِفُونَ أَبْنَاءَهُمْ وَإِنَّ فَرِيقًا مِنْهُمْ لَيَكْتُمُونَ الْحَقَّ وَهُمْ يَعْلَمُونَ الْحَقُّ مِنْ رَبِّكَ فَلَا تَكُونَنَّ مِنَ الْمُمْتَرِينَ} [البقرة: 146، 147] ، فلا بد من هذه الأمور في شهادة أنه رسول الله:
* النطق باللسان.
* والاعتقاد بالقلب.
* والمتابعة له صلى الله عليه وسلم.
فلا يكفي أن يعترف بأنه رسول الله وينطق بذلك ولكن لا يتابعه، فلا يطيعه فيما أمر، ولا يجتنب ما نهى عنه، أو يكذبه فيما أخبر؛ ولهذا يقول الشيخ في عبارة جميلة له في «ثلاثة أصول» : «ومعنى أشهد أن محمدا رسول الله: طاعته فيما أمر، وتصديقه فيما أخبر، واجتناب ما نهى عنه وزجر، وألا يعبد الله بما شرع» ، فالعبد ما دام يشهد أنه رسول الله فلا بد أن يتقيد بما جاء به، ولا يخالفه بالبدع والمحدثات.
قوله: «خاتم النبيين» يعني: آخر الأنبياء، ليس بعده إلا قيام الساعة، ولهذا يسمى نبي الساعة، قال صلى الله عليه وسلم: «بعثت أنا والساعة كهاتين، وأشار بإصبعيه السبابة والوسطى» ، فهو نبي الساعة، وبعثته

(1/99)

من علامات الساعة، لا نبي بعده، قال تعالى: {مَا كَانَ مُحَمَّدٌ أَبَا أَحَدٍ مِنْ رِجَالِكُمْ وَلَكِنْ رَسُولَ اللَّهِ وَخَاتَمَ النَّبِيِّينَ} [الأحزاب: 40] ، قال صلى الله عليه وسلم: «إنه سيكون بعدي كذابون ثلاثون، كل منهم يزعم أنه نبي، وأنا خاتم النبيين، لا نبي بعدي» .
فالذي لا يعتقد ختم الرسالة به صلى الله عليه وسلم كافر، أي: الذي يقول: يجوز أنه يبعث نبي بعد الرسول. هذا كافر؛ لأنه مكذب لله ولرسوله ولإجماع المسلمين؛ كالقاديانية الذين يعتقدون نبوة غلام القادياني، وكذلك الذين اعتقدوا نبوة مسيلمة، ونبوة الأسود العنسي.
ومن ادعى النبوة بعد النبي صلى الله عليه وسلم فهو مرتد بذلك عن الإسلام، فإن تابوا تاب الله عليهم، مثل: طليحة الأسدي الذي ادعى النبوة ثم تاب من ذلك فتاب الله عليه وقتل شهيدا رضي الله عنه، وسجاح التميمية التي ادعت النبوة ثم تابت فتاب الله عليها، أما من ادعى النبوة أو صدق من يدعيها فهو كافر مرتد عن دين الإسلام؛ لأنه لا نبي بعد الرسول صلى الله عليه وسلم، ولا حاجة إلى النبي بعد الرسول، ولا حاجة إلى كتاب ينزل بعد القرآن؛ لأن الله أغنى العالم بهذا الرسول وبهذا الكتاب، فرسالته عامة في الزمان والمكان، فهي عامة في الزمان إلى أن تقوم الساعة، وعامة في المكان لجميع أقطار الأرض، كلها عامة إلى أن تقوم الساعة وشاملة وكافية للخلق، وإنما تكون بعثة الرسل عند الحاجة، والعالم ليس بحاجة لبعثة رسول أو إلى نزول كتاب بعد محمد صلى الله عليه وسلم وبعد القرآن.

(1/100)

وأما نزول عيسى عليه السلام في آخر الزمان – كما تواترت بذلك الأخبار – فهو حق، ولكنه ينزل على أنه تابع لهذا الرسول محمد صلى الله عليه وسلم، يحكم بشريعة الإسلام، ويكون تابعا للنبي صلى الله عليه وسلم، ويقتل الدجال، ويكسر الصليب، ويضع الجزية، ولا يبقى إلا دين الإسلام، فبعد نزول المسيح لا يبقى إلا الإسلام الذي جاء به محمد صلى الله عليه وسلم، فهو مجدد لدين الإسلام وتابع للرسول صلى الله عليه وسلم، فلا نبي بعد الرسول محمد صلى الله عليه وسلم.
قوله: «والمرسلين» ؛ لأن بعض الملاحدة يقول: الرسول يقول: «لا نبي بعدي» ولا يمنع أن يبعث رسول؛ لأنه قال: «لا نبي بعدي» ، فالممنوع هو النبوة أما الرسالة فلا. يا سبحان الله! لا يكون الرسول إلا نبيا. فبينهما عموم وخصوص، فكل رسول نبي، وليس كل نبي رسولا.
وقوله: «ولا يصح إيمان عبد حتى يؤمن برسالته ويشهد بنبوته» ، لا بد أن يشهد بنبوته ويؤمن برسالته، أي: بأنه نبي رسول عليه الصلاة والسلام، والرسالة أعم من النبوة، فمن أبى أن يشهد أنه رسول الله فهو كافر، أو لم يعترف بأنه خاتم النبيين، وأجاز أن يبعث بعده رسول فهو كافر، وقال: إن رسالته خاصة بالعرب وليست عامة؛ كما يقوله بعض النصارى، الذين يؤمنون برسالته ولكن يقولون: إنه نبي للعرب خاصة.
وهذا كفر؛ لأنه لا بد من الإيمان بعموم رسالته صلى الله عليه وسلم.

(1/101)

وأن أفضل أمته أبو بكر الصديق، ثم عمر الفاروق، ثم عثمان ذو النورين، ثم علي المرتضى، ثم بقية العشرة، ثم أهل بدر، ثم أهل الشجرة أهل بيعة الرضوان، ثم سائر الصحابة رضي الله عنهم وأرضاهم.
الصحابة رضي الله عنهم هم أفضل قرون هذه الأمة، وأفضل المسلمين على الإطلاق لا يساويهم أحد، لامتيازهم بصحبة النبي صلى الله عليه وسلم والجهاد معه، وتلقي العلم عنه صلى الله عليه وسلم، فعندهم ميزات ليست عند غيرهم من المؤمنين، فقد قال صلى الله عليه وسلم: «خيركم قرني، ثم الذين يلونهم، ثم الذين يلونهم» ، وقال صلى الله عليه وسلم: «لا تسبوا أصحابي، فوالذي نفسي بيده لو أنفق أحدكم مثل أحد ذهبا ما بلغ مد أحدهم ولا نصيفه» ، فنهى عن سب أصحابه وتنقصهم وبغضهم، ثم بين فضلهم، وأن أعمالهم أفضل من أعمال غيرهم، فالصدقة مثلا: لو تصدق الإنسان بمثل جبل أحد ذهبا خالصا ما بلغ المد – وهو ربع الصاع – الذي يتصدق به واحد من صحابة الرسول صلى الله عليه وسلم، هذا لفضلهم رضي الله عنهم ولمكانتهم، والعمل يضاعف لشرف العامل عند الله تعالى.
فهم أفضل قرون هذه الأمة على الإطلاق، وتجب محبتهم وتوقيرهم واحترامهم وإجلالهم وعدم تنقص أحد منهم، ولا يجوز الدخول فيما حصل بينهم وقت الفتنة، ولا يجوز أن نخطئ فلانا ونصوب فلانا من الصحابة؛ لأنهم كلهم مجتهدون، ولا يجوز أن نتلمس أخطاءهم، ونقول: فلان فعل كذا. لأن لهم من الفضائل ما

(1/102)

يغطي أخطاءهم إن حصلت، فإن حصل من أحدهم شيء فله من الفضائل ما يغطي هذه الأخطاء رضي الله عنهم وأفرادهم ليسوا معصومين، فقد يحصل من أفرادهم خطأ، ولكن عندهم من الفضائل، ما يغطي هذا الخطأ، أما إجماعهم فهم معصومون فيه، فالصحابة معصومون بجماعتهم.
ثم هم يتفاضلون، فأفضلهم الخلفاء الأربعة: أبو بكر ثم عمر ثم عثمان ثم علي، ثم بقية العشرة المشهود لهم بالجنة: طلحة والزبير وسعد بن أبي وقاص وسعيد بن زيد والزبير بن العوام وأبو عبيدة عامر بن الجراح، هؤلاء شهد النبي صلى الله عليه وسلم لهم بالجنة، ومات وهو عنهم راض، رضي الله عنهم وأرضاهم، فهم أفضل الصحابة.
ثم أصحاب بدر أفضل من غيرهم؛ لأن الله اطلع عليهم وقال: «اعملوا ما شئتم فقد غفرت لكم» ، ثم أصحاب بيعة الرضوان – وهي صلح الحديبية – الذين بايعوا تحت الشجرة، قال تعالى: {لَقَدْ رَضِيَ اللَّهُ عَنِ الْمُؤْمِنِينَ إِذْ يُبَايِعُونَكَ تَحْتَ الشَّجَرَةِ فَعَلِمَ مَا فِي قُلُوبِهِمْ فَأَنْزَلَ السَّكِينَةَ عَلَيْهِمْ} [الفتح: 18] ، أخبر سبحانه أنه رضي عنهم فمنحهم رضاه، ثم المهاجرون أفضل من الأنصار؛ ولهذا دائما يأتي ذكر المهاجرين قبل الأنصار في القرآن، قال تعالى: {وَالسَّابِقُونَ الْأَوَّلُونَ مِنَ الْمُهَاجِرِينَ وَالْأَنْصَارِ} [التوبة: 100] ، وقال تعالى: {لِلْفُقَرَاءِ الْمُهَاجِرِينَ الَّذِينَ أُخْرِجُوا مِنْ دِيارِهِمْ وَأَمْوَالِهِمْ} [الحشر: 8] ، إلى أن قال: {وَالَّذِينَ تَبَوَّءُوا الدَّارَ} ، يعني: الأنصار، فيأتي ذكر المهاجرين قبل الأنصار، فهم أفضل؛ لأنهم تركوا أوطانهم وأموالهم وأولادهم وخرجوا لنصرة الله ورسوله،

(1/103)

{وَيَنْصُرُونَ اللَّهَ وَرَسُولَهُ أُولَئِكَ هُمُ الصَّادِقُونَ} أثنى الله عليهم بالصدق، فهم يتفاضلون رضي الله عنهم وأرضاهم.
ومن أسلم قبل فتح مكة فهو أفضل ممن أسلم عام الفتح أو بعده، قال تعالى: {لَا يَسْتَوِي مِنْكُمْ مَنْ أَنْفَقَ مِنْ قَبْلِ الْفَتْحِ وَقَاتَلَ أُولَئِكَ أَعْظَمُ دَرَجَةً مِنَ الَّذِينَ أَنْفَقُوا مِنْ بَعْدُ وَقَاتَلُوا} [الحديد: 10] ، فالذين أسلموا قبل الفتح أفضل من الذين أسلموا بعد الفتح، ولكن يشتركون كلهم في صحبة رسول الله صلى الله عليه وسلم، فضيلة عامة ويتفاضلون فيما بينهم.
قوله: «وأن أفضل أمته أبو بكر الصديق رضي الله عنه» ؛ لأنه أول الخلفاء الراشدين، وهو الذي بايع له الصحابة بعد الرسول صلى الله عليه وسلم واختاروه؛ لأنه أفضلهم.
قوله: «ثم عمر الفاروق» ؛ لأنه هو الخليفة بعد أبي بكر، وقد اختاره أبو بكر وعهد إليه، وهذا يدل على أنه أفضل الأمة بعد أبي بكر.
قوله: «ثم عثمان» ، هو الثالث؛ لأن أصحاب الشورى الستة الذين عهد إليهم عمر اختاروا عثمان رضي الله عنه لفضله، ومكانته.
قوله: «ثم علي المرتضى» ، علي بن أبي طالب رضي الله عنه ابن عم الرسول صلى الله عليه وسلم، وزوج ابنته، وأبو الحسنين، وله من الفضائل أنه: «يحب الله ورسوله، ويحبه الله ورسوله» ؛ كما قال النبي صلى الله عليه وسلم، فله فضائل عظيمة رضي الله عنه. وهذا معنى قول الشيخ.
«ثم بقية العشرة» ، أي: العشرة المبشرين بالجنة.

(1/104)

قوله: «ثم أهل بدر» ؛ لأن «الله اطلع عليهم فقال: اعملوا ما شئتم فقد غفرت لكم» .
قوله: «ثم أهل الشجرة أهل بيعة الرضوان» ، الذين بايعوا الرسول صلى الله عليه وسلم تحت الشجرة على القتال، بايعوه على الموت لما منع المشركون الرسول صلى الله عليه وسلم وأصحابه من دخول مكة للعمرة، فأرسل صلى الله عليه وسلم عثمان بن عفان رضي الله عنه يفاوضهم، فجاءت إشاعة أن عثمان قتل، فعند ذلك عزم النبي صلى الله عليه وسلم على قتالهم، فطلب من أصحابه البيعة فبايعوه، وكانوا ألفا وأربعمائه، بايعوه على الموت، ثم تبين أن عثمان رضي الله عنه لم يقتل، ثم جرى الصلح بين الرسول صلى الله عليه وسلم وأهل مكة كما هو معلوم، والشاهد أن الله ذكر هذه البيعة، وأثنى على أهلها ورضي عنهم.
قوله: «ثم سائر الصحابة» ؛ لأنهم يشتركون في الصحبة، فكلهم صحابة رسول الله صلى الله عليه وسلم، أولهم وآخرهم، لا يساويهم أحد.

(1/105)

وأتولى أصحاب رسول الله صلى الله عليه وسلم ورضي الله عنهم، وأذكر محاسنهم، وأترضى عنهم، وأستغفر لهم، وأكف عن مساويهم، وأسكت عما شجر بينهم، وأعتقد فضلهم، عملا بقوله تعالى: {وَالَّذِينَ جَاءُوا مِنْ بَعْدِهِمْ يَقُولُونَ رَبَّنَا اغْفِرْ لَنَا وَلِإِخْوَانِنَا الَّذِينَ سَبَقُونَا بِالْإِيمَانِ وَلَا تَجْعَلْ فِي قُلُوبِنَا غِلًّا لِلَّذِينَ آمَنُوا رَبَّنَا إِنَّكَ رَءُوفٌ رَحِيمٌ} [الحشر: 10] .
قوله: «وأتولى أصحاب رسول الله» ، يعني: أتولاهم بالمحبة والتوقير والاتباع والاقتداء، هذا معنى توليهم، بخلاف أهل الزيغ وأهل الضلال، وفي مقدمتهم الشيعة الذين يتنقصون أصحاب رسول الله صلى الله عليه وسلم ويسبونهم ويكفرونهم، ويقولون: إنهم ظلموا أهل البيت وأخذوا الخلافة واغتصبوها، وهي لأهل البيت. كما يكذبون ويفترون على المسلمين، وخلافا للخوارج الذين كفروا الصحابة وقاتلوهم واستحلوا دماءهم.
قوله: «وأذكر محاسنهم» ، هذا الواجب على المسلم أنه يذكر محاسنهم ويترضى عنهم، ويقول: رضي الله عنهم، كل واحد منهم إذا جاء ذكره يقول: رضي الله عنه؛ لأن الله قال: {لَقَدْ رَضِيَ اللَّهُ عَنِ الْمُؤْمِنِينَ إِذْ يُبَايِعُونَكَ تَحْتَ الشَّجَرَةِ} [الفتح: 18] ، فرضي الله عنهم وأرضاهم.
ويترضى عنهم ويثني عليهم ولا يتنقص أحدا منهم أو يتلمس أخطاءهم ويشهر أخطاءهم؛ كما يفعله أهل الزيغ وأهل الضلال، أو الجهال الذين يقولون: نحن نبحث في التاريخ، ونحن نريد التحقيق التاريخي. ويبحثون في الصحابة وما حصل بينهم وقت الفتنة، الفتنة هذا شيء جرى، وهم ما اختاروا الفتنة، ولكن جرى قضاء الله،

(1/106)

ووقعت عليهم الفتنة، وابتلوا بها، فهذا حصل من غير اختيارهم رضي الله عنهم، وهم يريدون الخير، يريدون نصرة الدين ويجتهدون في هذا، فنحن لا ندخل في هذا أبدا، وإن دخلنا فنعتذر عنهم.
قوله: «وأستغفر لهم» عملا بالقرآن، قال تعالى: {وَالَّذِينَ جَاءُوا مِنْ بَعْدِهِمْ يَقُولُونَ رَبَّنَا اغْفِرْ لَنَا وَلِإِخْوَانِنَا الَّذِينَ سَبَقُونَا بِالْإِيمَانِ وَلَا تَجْعَلْ فِي قُلُوبِنَا غِلًّا لِلَّذِينَ آمَنُوا} [الحشر: 10] ، لما ذكر المهاجرين والأنصار قال: {وَالَّذِينَ جَاءُوا مِنْ بَعْدِهِمْ يَقُولُونَ رَبَّنَا اغْفِرْ لَنَا وَلِإِخْوَانِنَا الَّذِينَ سَبَقُونَا بِالْإِيمَانِ} ، هذا موقف المسلم من صحابة رسول الله صلى الله عليه وسلم.
قوله: «وأكف عن مساويهم» ، فلا أبحث عن مساويهم وأنبش عن الأشياء التي قيلت، قال شيخ الإسلام ابن تيمية رحمه الله في «الواسطية» : «الآثار المروية في مساوئهم منها ما هو كذب، ومنها ما قد زيد فيه ونقص وغير عن وجهه، والصحيح منه هم فيه معذورون؛ إما مجتهدون مصيبون فلهم أجران، وإما مجتهدون مخطؤون فلهم أجر» ، وهم على كل حال مأجورون، ثم لهم من الفضائل ما يغطي ما يحصل من الخطأ الذي قد يحصل من أفرادهم، فالصحبة تغطي كل هذا.
وأما ما شجر بينهم وقت الفتنة، فهذا ليس باختيارهم ابتلوا به بسبب دعاة الضلال الذين اندسوا بينهم؛ كعبد الله بن سبأ والذين اتبعوه، فصاروا ينشرون الفتنة حتى صارت الحرب، أول الفتنة: تنقص ولي الأمر، حيث تنقصوا عثمان وطعنوا فيه، ثم آل الأمر إلى أن قتلوا عثمان رضي الله عنه، فلما قتلوه انفتح باب القتل والفتنة، فهذا أمر جرى

(1/107)

عليهم رضي الله عنهم وابتلوا به، فلا ندخل فيما شجر بينهم، ونخطئ عليا، أو نخطئ معاوية، ما ندخل بينهم في هذا أبدا، هذا كله صادر عن اجتهاد، كلهم يريد نصرة الحق.
قوله: «وأعتقد فضلهم» ، نعتقد أنهم أفضل الأمة، فهذا الاعتقاد واجب، قال تعالى: {وَالَّذِينَ جَاءُوا مِنْ بَعْدِهِمْ يَقُولُونَ رَبَّنَا اغْفِرْ لَنَا وَلِإِخْوَانِنَا الَّذِينَ سَبَقُونَا بِالْإِيمَانِ وَلَا تَجْعَلْ فِي قُلُوبِنَا غِلًّا لِلَّذِينَ آمَنُوا رَبَّنَا إِنَّكَ رَءُوفٌ رَحِيمٌ} ، والغل: هو البغض والحقد، فلا يكن في صدرك أو في قلبك بغض أو غل أو حقد لأحد من صحابة رسول الله صلى الله عليه وسلم.

(1/108)

وأترضى عن أمهات المؤمنين، المطهرات من كل سوء.
والشيخ رحمه الله يترضى عن أمهات المؤمنين – زوجات النبي صلى الله عليه وسلم - فهن أمهات المؤمنين في القدر والاحترام لا في النسب، ولكن في القدر والإجلال، والنبي صلى الله عليه وسلم هو أبو المؤمنين في القدر لا في النسب {مَا كَانَ مُحَمَّدٌ أَبَا أَحَدٍ مِنْ رِجَالِكُمْ} [الأحزاب: 40] يعني في النسب؛ لأن هذا رد على الذين يقولون: إن زيد بن حارثة ابن للرسول صلى الله عليه وسلم،والله نفى هذا، ولكن ليس معنى هذا أنه ليس أبا لهم في القدر والإجلال، قال تعالى: {وَأَزْوَاجُهُ أُمَّهَاتُهُمْ} [الأحزاب: 6] ، وفي قراءة: (وهو أب لهم) ، يعني: في القدر والإجلال.
وأما إنهن أمهات المؤمنين فهذا بنص القرآن الذي يقرأ إلى يوم القيامة {وَأَزْوَاجُهُ أُمَّهَاتُهُمْ} بمعنى: أنه لا يجوز لأحد أن يتزوج منهن بعد الرسول صلى الله عليه وسلم؛ لأنهن زوجاته في الجنة: {وَمَا كَانَ لَكُمْ أَنْ تُؤْذُوا رَسُولَ اللَّهِ وَلَا أَنْ تَنْكِحُوا أَزْوَاجَهُ مِنْ بَعْدِهِ أَبَدًا إِنَّ ذَلِكُمْ كَانَ عِنْدَ اللَّهِ عَظِيمًا} [الأحزاب: 53] .
فهن محرمات على الأمة؛ لأنهن زوجاته في الدنيا والآخرة عليه الصلاة والسلام، وكفى بذلك فضلا لهن؛ ولأنهن حملن من العلم والشرع ما بلغنه الأمة، حملنه عن رسول الله صلى الله عليه وسلم، فلهن الفضل، ولهن الإجلال، رضي الله عنهن جميعا.
والذين يطعنون في زوجات النبي صلى الله عليه وسلم يطعنون في النبي عليه

(1/109)

الصلاة والسلام، فالذين يطعنون في عائشة رضي الله عنها – هم الشيعة – هؤلاء يطعنون بالرسول صلى الله عليه وسلم؛ لأن الرسول يحبها ويحب أباها، ولها مكانة عند الرسول صلى الله عليه وسلم، مُرِّض عندها، وتوفي بين سحرها ونحرها، وكان رأسه في حجرها – عليه الصلاة والسلام – وفضلها عظيم؛ لقربها من النبي صلى الله عليه وسلم ونزول الوحي على الرسول صلى الله عليه وسلم وهو في فراشها، ولها فضائل عظيمة.
فالشيعة الذين يطعنون في عائشة رضي الله عنها هؤلاء لا شك أنهم بذلك يعادون الرسول صلى الله عليه وسلم ويؤذونه، فمن آذى عائشة فقد آذى الرسول صلى الله عليه وسلم، والله أنزل براءتها مما اتهمت به من المنافقين في حادث الإفك {أُولَئِكَ مُبَرَّءُونَ مِمَّا يَقُولُونَ} ، قال - جل وعلا -: {الْخَبِيثَاتُ لِلْخَبِيثِينَ وَالْخَبِيثُونَ لِلْخَبِيثَاتِ وَالطَّيِّبَاتُ لِلطَّيِّبِينَ وَالطَّيِّبُونَ لِلطَّيِّبَاتِ} [النور: 26] ، ما كان الله ليختار لنبيه صلى الله عليه وسلم امرأة خائنة في فراشها، فإذا طعن فيها فقد طعن في النبي صلى الله عليه وسلم، وإذا طعن في النبي صلى الله عليه وسلم فهذا طعن في الله جل وعلا، وهذا كفر، كفر أكبر.
والذين لا يبرئون عائشة رضي الله عنها مما اتهمها به المنافقون هؤلاء كفار؛ لأنهم مكذبون لله ولرسوله ولإجماع المسلمين.
وقبلها مريم ابنة عمران اتهمها اليهود – لعنهم الله – فبرأها الله مما قالوا، فالشيعة فيهم شبه من اليهود من عدة وجوه وهذا أقبحها.

(1/110)

وأقر بكرامات الأولياء، وما لهم من المكاشفات.
لما فرغ رحمه الله مما يجب للرسول صلى الله عليه وسلم، وما يجب لأصحابه، وما يجب لأهل بيته رضي الله عنهم انتقل إلى بيان الاعتقاد في كرامات الأولياء.
والكرامات: جمع كرامة، وهي الأمر الخارق للعادة الذي يجري خارقا للعادة، ويكون من الله - جل وعلا – لا دخل للبشر فيه، إن جرى على يد نبي فهو معجزة، مثل:
* تكثير الطعام القليل بين يدي النبي صلى الله عليه وسلم، ونبع الماء من بين أصابعه، وأعظم من ذلك نزول القرآن، وهو المعجزة العظيمة للرسول صلى الله عليه وسلم الذي أعجز الجن والإنس أن يأتوا بسورة منه.
* عصا موسى، ويد موسى، والآيات التسع التي أعطاها الله لموسى عليه الصلاة والسلام.
* ما أعطي عيسى من إحياء الموتى وإبراء الأكمه والأبرص.
فهذه معجزات، وما أعطيه نبينا صلى الله عليه وسلم من المعجزات كثير جدا.
أما إن جرت الخارقة على يد عبد صالح وليس نبيا فهي كرامة من الله - جل وعلا – مثل الذي جرى لمريم لما كانت معتزلة في مكان ومتخذة حجابا دون الناس، ويأتيها رزقها وهي في مكانها: {كُلَّمَا دَخَلَ عَلَيْهَا زَكَرِيَّا الْمِحْرَابَ} [آل عمران: 37] ، يعني: المصلى الذي تصلي فيه، كلما دخل عليها زكريا مصلاها، وهو المحراب {وَجَدَ عِنْدَهَا رِزْقًا قَالَ يَامَرْيَمُ أَنَّى لَكِ هَذَا قَالَتْ هُوَ مِنْ عِنْدِ اللَّهِ إِنَّ اللَّهَ يَرْزُقُ مَنْ يَشَاءُ بِغَيْرِ حِسَابٍ} .
ومثل الذي جرى لأصحاب الكهف من الكرامات؛ لأنهم مؤمنون، تبرأوا من دين المشركين، وخرجوا من البلد وأووا إلى غار

(1/111)

فرارا بدينهم، فالله ضرب عليهم النوم سنين طويلة حتى زادت شعورهم وأظفارهم، وهم يتقلبون من جنب إلى جنب، ومضت عليهم سنون كثيرة وهم لم يتغيروا، وهم في نومهم، هذا من كرامات الأولياء.
ولشيخ الإسلام ابن تيمية كتاب: «الفرقان بين أولياء الرحمن وأولياء الشيطان» ، وهو كتاب نفيس جدا في هذا الباب.
أما إذا جرى الخارق على يد كافر أو على يد ساحر، فهذا ليس كرامة، وإنما هذا خارق شيطاني، فالساحر قد يطير في الهواء، ويمشي على الماء، ويدخل في النار ولا تحرقه، وهذا عمل شيطاني وليس بكرامة، وهو ابتلاء وامتحان.
فنحن نؤمن بكرامات الأولياء وأنها منحة من الله، قال أهل العلم: كرامات الأولياء معجزة للأنبياء. لأنهم ما حصلوا على هذه الكرامات إلا باتباعهم للأنبياء، فهي كرامة للأولياء ومعجزة للأنبياء عليهم الصلاة والسلام، والناس في الكرامات على ثلاثة أقسام، طرفان ووسط.
الطرف الأول: من ينكر الكرامات، وهم المعتزلة، ينكرون كرامات الأولياء، ويقولون: ليس هناك كرامات ولا خوارق؛ لأنهم يعتمدون على عقولهم ولا يعتمدون على الأدلة، فينكرون الكرامات.
الطرف الثاني: فريق غلا في إثبات الكرامات حتى عدوا مخاريق السحرة والكهنة والصوفية كرامات، وهي خوارق شيطانية وليست كرامات، هؤلاء غلوا في إثبات الكرامات حتى اعتقدوا أن كل شيء يخالف العادة فهو كرامة، ولو كان جرى على يد ساحر وكاهن

(1/112)

ومشرك، فيقولون: هذه كرامة. ولذلك يعبدون القبور ويقولون: إن صاحبها حصل له كرامات وحصل له كذا وكذا، ويطلبون منه المدد، وهذا غلو في أصحاب الكرامات.
الثالث: أهل السنة والجماعة، فيتوسطون، يثبتون الكرامات الصحيحة، أما خوارق الشياطين وما يجري على يد الشياطين فهذه ليست كرامات، وإنما هي شيطنة وابتلاء وامتحان، فقد يطير الساحر في الهواء، ويمشي على الماء ويحصل له أشياء، ولكن هذا بفعل الشياطين، وقد يخبر عن أشياء غائبة؛ لأن الشياطين تخبره، إذا هو عبدهم وخضع لهم خدموه، {رَبَّنَا اسْتَمْتَعَ بَعْضُنَا بِبَعْضٍ وَبَلَغْنَا أَجَلَنَا الَّذِي أَجَّلْتَ لَنَا} [الأنعام: 128] ، فإذا تقرب الإنسي إلى الجن وخضع لهم خدموه، وهم يقدرون على ما لا يقدر عليه الإنس، فيظن الجاهل أن هذه كرامة، وهي ليست كرامة، وإنما هي شيطنة، فيجب التنبه لهذا في أمور، فالكرامات لا تنفى مطلقا ولا تثبت مطلقا، وإنما يفصل فيها فيكون الإنسان على بصيرة.
وقوله: «وما لهم من المكاشفات» ، يعني: الفراسة، يعطي الله بعض المؤمنين فراسة، يتفرس فيها الأشياء، وتحصل كما تفرسها.

(1/113)

إلا أنهم لا يستحقون من حق الله تعالى شيئا، ولا يطلب منهم ما لا يقدر عليه إلا الله.
قوله: «لا يستحقون من حق الله تعالى شيئا» ، هذا احتراز من المؤلف رحمه الله، وهو رد على الذين يغلون في أصحاب الكرامات، ويعبدون الأولياء والصالحين من دون الله، ويقولون: لهم كرامات.
كما عليه القبوريون الذين يتقربون إلى الأموات، ويعتقدون في بعض الأحياء أنه وصل إلى درجة يستطيع فيها أن ينصرهم وأن يعطيهم أشياء لا يقدر عليها إلا الله، بناء على أن له كرامات، فيقولون: إن له كرامات وهذا دليل على أنه ينفع ويضر.
فالمؤلف رحمه الله يرد على هؤلاء، وغالب ما عليه القبوريون مبني على هذا الوهم، الغلو في أصحاب الكرامات، فنحن نحب الصالحين، والذين تجري على أيديهم كرامات، نحبهم ونجلهم ونقتدي بهم، ولكن لا نعطيهم شيئا من العبادة كما يفعله الخرافيون.
قوله: «من حق الله تعالى» ، وحق الله هو العبادة؛ كما قال صلى الله عليه وسلم: «وحق الله على العباد أن يعبدوه ولا يشركوا به شيئا» .
وقوله: «ولا يطلب منهم ما لا يقدر عليه إلا الله» ؛ كإجراء الرزق وشفاء المريض وهبة الولد وغير ذلك، هذا لا يقدر عليه إلا الله، أما ما يقدرون عليه من أمور الدنيا فيطلب منهم إذا كانوا أحياء، حتى ولو كان ليس لهم كرامات، تطلب من الإنسان أن يساعدك بالمال؛ كأن يكون غنيا تطلب منه أن يقرضك أو يتصدق عليك، وإذا وقعت في

(1/114)

كربة تطلب منه أن يساعدك في الخروج منها، وفي الحديث: «من كان في حاجة أخيه كان الله في حاجته، ومن فرج عن مسلم كربة فرج الله عنه كربة من كربات يوم القيامة» ، فيستغاث بالمخلوق الحي فيما يقدر عليه؛ كما قال تعالى: {فَاسْتَغَاثَهُ الَّذِي مِنْ شِيعَتِهِ عَلَى الَّذِي مِنْ عَدُوِّهِ} [القصص: 15] ، استغاث بموسى عليه السلام {الَّذِي مِنْ شِيعَتِهِ} من بني إسرائيل {عَلَى الَّذِي مِنْ عَدُوِّهِ} من آل فرعون {فَوَكَزَهُ مُوسَى} أغاث هذا الرجل المظلوم، وكما يستغيث الرجل بأصحابه في الحرب وغيرها، يستنجد بهم، فالاستغاثة بالحي فيما يقدر عليه لا بأس بها، قال تعالى: {وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ} [المائدة: 2] .
أما الاستغاثة بالأموات فلا تجوز مطلقا؛ لأن الأموات لا يقدرون على شيء، لا الرسول صلى الله عليه وسلم ولا غيره، هم في عالم وأنت في عالم آخر، فلا تطلب من الأموات شيئا بحجة أن لهم كرامات وأنهم يقدرون، هذا باطل، فالميت لا يطلب منه شيء ولو كان من أفضل الناس.
وكذلك الحي لا يطلب منه ما لا يقدر عليه إلا الله، لا يطلب منه شفاء المريض، أو إعطاء الولد، أو جلب الرزق له، فما يطلب من المخلوق شيء لا يقدر عليه إلا الله سبحانه وتعالى.

(1/115)

ولا أشهد لأحد من المسلمين بجنة ولا نار إلا من شهد له رسول الله صلى الله عليه وسلم؛ لكني أرجو للمحسن وأخاف على المسيء، ولا أكفر أحدا من المسلمين بذنب، ولا أخرجه من دائرة الإسلام.
هذا معتقد أهل السنة والجماعة، أنهم لا يشهدون لأحد معين بجنة ولو كان من الصالحين، ولا يشهدون لأحد بالنار ولو كان من الكافرين؛ كأن تقول: هذا من أهل الجنة، أو هذا من أهل النار. هذا لا يجوز إلا لمن أطلعه الله على الغيب وهو الرسول صلى الله عليه وسلم، ولم يطلعه على الغيب كله، ولكن على شيء من المغيبات، ومن ذلك أن الرسول صلى الله عليه وسلم شهد لأناس بالجنة، فنحن نشهد أنهم من أهل الجنة، كالعشرة المبشرين بالجنة من صحابة رسول الله صلى الله عليه وسلم، وهم: الخلفاء الأربعة، وطلحة، والزبير، وسعد، وسعيد، وعبد الرحمن بن عوف، وأبو عبيدة، عامر بن الجراح، هؤلاء شهد لهم رسول الله صلى الله عليه وسلم بالجنة، وثابت بن قيس بن شماس بشره النبي صلى الله عليه وسلم بالجنة فهؤلاء نشهد لهم؛ لأن الرسول شهد لهم بأعيانهم، فنقول: فلان في الجنة، أبو بكر في الجنة، عمر في الجنة، طلحة، والزبير، كل هؤلاء في الجنة؛ لأن الرسول أخبر أنهم في الجنة.
والرسول صلى الله عليه وسلم لا ينطق عن الهوى، وإن كان هذا من الغيب، ولكن الله أطلع الرسول صلى الله عليه وسلم على الغيب، {عَالِمُ الْغَيْبِ فَلَا يُظْهِرُ عَلَى غَيْبِهِ أَحَدًا إِلَّا مَنِ ارْتَضَى مِنْ رَسُولٍ} [الجن: 26، 27] ، يطلع الله الرسل على شيء من المغيبات؛ لأجل مصلحة البشر.
وكذلك لو كان كافرا أو فاسقا فإننا لا نشهد له بالنار؛ لأننا لا

(1/116)

ندري عن خاتمته، لا نشهد لأحد بالجنة وإن كان من الصالحين؛ لأننا لا ندري عن خاتمته بم يختم له؟ ولا نشهد لأحد بالنار ولو كان كافرا لأننا لا ندري بم يختم له؟ والنبي صلى الله عليه وسلم يقول: «إن العبد ليعمل بعمل أهل النار حتى ما يكون بينه وبينها إلا ذراع، فيسبق عليه الكتاب فيعمل بعمل أهل الجنة فيدخلها، وإن الرجل ليعمل بعمل أهل الجنة حتى ما يكون بينه وبينها إلا ذراع فيسبق عليه الكتاب فيعمل بعمل أهل النار فيدخلها» .
والخواتيم لا يعلمها إلا الله سبحانه وتعالى، فنحن لا نشهد للمعين، أما العموم فنحن نشهد على الكفار أنهم في النار من غير تعيين فلان، نقول: الكافرون في النار، والمؤمنون في الجنة، على العموم، قال تعالى في الجنة: {أُعِدَّتْ لِلْمُتَّقِينَ} [آل عمران: 133] ، وقال في النار: {أُعِدَّتْ لِلْكَافِرِينَ} [آل عمران: 131] ، فلا شك أن الكفار في النار من غير تعيين أشخاص إلا بشهادة، ولا شك أن المؤمنين في الجنات من غير تعيين أشخاص إلا بشهادة ممن لا ينطق عن الهوى.
وهذا من التأدب مع الله سبحانه وتعالى فنحن لا نشهد للمعين إلا بدليل، ولكننا نرجو للمحسن ونخاف على المسيء.
قال رحمه الله: «ولا أكفر أحدا من المسلمين بذنب، ولا أخرجه من دائرة الإسلام» ، هذه عقيدة أهل السنة والجماعة أنهم لا يكفرون بالكبائر التي دون الشرك؛ كالزنا والسرقة وشرب الخمر وأكل الربا، هذه كبائر موبقات ولكن لا يحكمون على صاحبها بالكفر، بل يحكمون عليه أنه ناقص الإيمان، فهي كبائر تنقص الإيمان، وحكم صاحبها أنه تحت

(1/117)

مشيئة الله، إن شاء عذبه وإن شاء غفر له: {إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ} [النساء: 48] ، فنحن لا نكفر إلا من كفره الله ورسوله بالأدلة من الكتاب والسنة وبإجماع أهل العلم.
وأما أن نكفر بالكبائر التي دون الشرك فهذا مذهب الخوارج والمعتزلة الضلال الذين يحكمون على مرتكبي الكبائر أنهم كفار وأنهم مخلدون في النار – نسأل الله العافية – هذا معتقد باطل يخالف الأدلة.
لكن من استحل محرما مجمعا على تحريمه فهذا كافر؛ كما لو استحل الربا، أو الخمر، أو الزنا، أو حرم شيئا مجمعا على حله فهذا كافر؛ لأنه مكذب لله ولرسوله ولإجماع المسلمين، فمسألة التكفير لها ضوابط عند أهل السنة والجماعة، أما مجرد ارتكابه للكبيرة التي دون الشرك فهذا خطر بلا شك، وهو متوعد بالنار والغضب، ولكن لا نحكم عليه بالكفر، بل نقول: إنه مؤمن ناقص الإيمان، وفي الآخرة هو معرض للوعيد الذي ورد، إن شاء الله عفا عنه وإن شاء عذبه، ولكن إذا عذبه لا يخلد في النار كالكفار، بل يخرج منها إلى الجنة.
ولا يخرج من دائرة الإسلام بل يبقى في دائرة الإسلام، فيكون معه أصل الإسلام وأصل الإيمان، لكن يكون إيمانه ضعيفا؛ لأن المعاصي تنقص الإيمان.
وانظر إلى كلام الإمام الذي قال عنه خصومه: إنه يكفر المسلمين، فهو ينفي عن نفسه هذه التهمة الباطلة، ويبين ما هو عليه.

(1/118)

وأرى الجهاد ماضيا مع كل إمام برا كان أو فاجرا، وصلاة الجماعة خلفهم جائزة.
الجهاد: هو بذل الجهد في قتال الكفار لإعلاء كلمة الله، فالغرض من الجهاد هو إعلاء كلمة الله ونشر التوحيد وإبطال الشرك؛ لأن الدين لله – عز وجل -، قال تعالى: {وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ} [الذاريات: 56] ، فالعبادة حق لله، فمن عبد غير الله فإنه يدعى إلى الرجوع إلى الإسلام والتوبة وإخلاص التوحيد فإن أبى فإنه يقاتل.
لأن الله بعث رسوله صلى الله عليه وسلم بالدعوة والجهاد، بالدعوة أولا ثم الجهاد بعد ذلك؛ لئلا ينتشر الكفر، قال تعالى: {وَقَاتِلُوهُمْ حَتَّى لَا تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ لِلَّهِ} [البقرة: 193] ، وفي الآية الأخرى: {وَيَكُونَ الدِّينُ كُلُّهُ لِلَّهِ} [الأنفال: 39] {حَتَّى لَا تَكُونَ فِتْنَةٌ} يعني: شرك، {وَيَكُونَ الدِّينُ لِلَّهِ} ليس فيه عبادة لمخلوق بل العبادة للخالق سبحانه وتعالى.
هذا هو الغرض من الجهاد، وهو نشر التوحيد ومحو الشرك من الأرض؛ لأن الله خلق الخلق لعبادته، فإذا عبدوا غيره فإما أن يتوبوا ويرجعوا وإما أن يقاتلوا؛ لأنهم لو تركوا لنشروا الكفر؛ لأن الكفار يدعون إلى الكفر، فالكافر إذا كان كفره ينتشر يقاتل، أما إذا كان كفره قاصرا عليه، ولا يدعو إليه، وليس له نشاط في نشر الكفر، وإنما هو مقتصر على نفسه فهذا لا يقاتل، مثل: كبار السن من الكفار والنساء والأطفال والرهبان في صوامعهم، هؤلاء لا يقاتلون؛ لأن كفرهم قاصر عليهم، وكذلك من خضع للإسلام وبذل الجزية فإنه لا يقاتل، بل يترك على دينه وتؤخذ منه الجزية، ويكون تابعا لحكم الإسلام، وهذا شره يقتصر عليه، ومعلوم أن الذي تؤخذ منه الجزية أنه لا يدعو إلى الكفر،

(1/119)

فلو دعا إلى الكفر لانتقض عهده، فهو مستسلم تحت حكم الإسلام ويدفع الجزية التي فيها الذلة والصغار، فهذا يترك، والشيخ الكبير، والصبي، والنساء، الذين لا يتعدى كفرهم إلى غيرهم، والرهبان الذين تركوا الناس وانعزلوا في صوامعهم للعبادة، هؤلاء لا يقتلون أيضا.
دل هذا على أن دين الإسلام ليس دين قتل وسفك دماء، وإنما هو دين رحمة وعدل، يريد أن يخرج الناس من الظلمات إلى النور لصالحهم هم، وكم حصل في الجهاد من منافع للناس، فالذين أسلموا من الكفار من الأعاجم أنقذهم الله من النار، لو تركوا لصاروا من أهل النار، فأسلموا وحسن إسلامهم وخرج منهم العلماء الأفذاذ، فهذه ثمرات الجهاد في سبيل الله عز وجل، فالجهاد هو ذروة سنام الإسلام، ولكن الجهاد له شروط:
الشرط الأول: أن يكون بالمسلمين قوة يقوون بها على جهاد الكفار، أي: عندهم عدة واستعداد لجهاد الكفار، فإذا لم يكونوا على استعداد؛ كأن يكون فيهم ضعف والكفار أقوى منهم، فلو قاتل المسلمون الكفار لأبيدت خضراء المسلمين، فلا يجوز القتال في هذه الحالة؛ لأن هذا يلزم عليه مفسدة أكبر من المصلحة، وهي تسلط الكفار على المسلمين؛ ولهذا فالنبي صلى الله عليه وسلم بقي في مكة ثلاثة عشر عاما مقتصرا على الدعوة إلى الله، والمسلمون يؤذون ويضايقون ولم يؤمر بالجهاد، بل الله أمرهم بالصبر وكف الأيدي حتى يأذن الله - جل وعلا – لهم بالجهاد: {أَلَمْ تَرَ إِلَى الَّذِينَ قِيلَ لَهُمْ كُفُّوا أَيْدِيَكُمْ وَأَقِيمُوا الصَّلَاةَ وَآتُوا الزَّكَاةَ} [النساء: 77] ، هذا في مكة، أمروا بكف أيديهم، ولكن مع هذا يقومون بالدعوة إلى الله عز وجل، فلما هاجر النبي صلى الله عليه وسلم إلى المدينة،

(1/120)

وانتشر الإسلام وكان بالمسلمين قوة أمره الله بالجهاد؛ لأنهم صاروا أقوياء ومستعدين للجهاد، وهذا ليس خاصا بالوقت الأول، هذا عام للمسلمين إلى آخر الزمان، إن كان عندهم قوة واستطاعة يجب عليهم الدعوة والجهاد، وإذا كان ليس عندهم قوة فيبقون على الدعوة، وأما الجهاد فيؤجلونه إلى وقت القدرة على ذلك؛ لأنهم لو قاتلوا وهم ضعفاء لتسلط عليهم الكفار وتغلبوا عليهم.
الشرط الثاني: أن يكون الجهاد تحت راية يعقدها ولي أمر المسلمين، وليس كل يجاهد، وكل يقاتل، وكل يكون له جماعة، هذا لا يجوز في الإسلام، هذا ضرر على المسلمين أنفسهم قبل أن يضروا الكفار؛ لأن المسلمين يتناحرون فيما بينهم، كل واحد يريد أن يكون هو الذي يظفر بالنتيجة، وجرب هذا في عصابات قاتلت العدو فلما انهزم العدو واندحر تقاتلوا فيما بينهم، كل يريد أن يكون هو الذي يأخذ السلطة، هذا نتيجة أنهم ما قاتلوا تحت راية واحدة وتحت إمام واحد، وإنما تفرقوا إلى عصابات وجماعات، فلا يجوز هذا في الإسلام، لا بد أن يكون الجهاد تحت راية موحدة.
ولهذا قال الشيخ: «وأرى الجهاد ماضيا مع كل إمام» ، أي: إمام للمسلمين يقودهم وينظمهم، ويشرف عليهم، ويعد العدة ويسلحهم، لا بد أن يكون الجهاد تحت راية الإمام وبأمره حتى ينجح الجهاد، أما إذا كان بدون إمام وبدون راية فإنه يؤول إلى الفشل في النهاية، فقوله: «مع كل إمام» ، دل على أنه يشترط وجود الإمام الذي يقاتل تحت رايته.
ولا يشترط في الإمام أن يكون بارا مائة بالمائة مثل: أبي بكر وعمر وعثمان وعلي وعمر بن عبد العزيز والصحابة، لا يشترط أن يكون الإمام صافيا ليس فيه نقص، بل ولو كان فاجرا، يعني: فاسقا،

(1/121)

فسقه لم يصل إلى حد الكفر، فإذا بقيت إمامته فإنه يبقى له صلاحية الجهاد ويطاع في الجهاد، ويصلى خلفه، لأنه مسلم ولو كان عاصيا، ولو كان فاسقا، ولو كان جائرا وظالما، لأن المصلحة في الجماعة أرجح من المصلحة في التفرق عليه والاختلاف عليه.
هذه مسألة عظيمة يغفل عنها كثير من الحماسيين الذين ليس عندهم فقه في الدين، يقولون: كيف نطيعه وهو فاسق وهو عاص؟ الجواب: نطيعه للمصلحة العامة، وارتكاب أخف الضررين لدفع أعلاهما مطلوب في الإسلام، ودرء المفاسد مقدم على جلب المصالح، والمسلمون قاتلوا مع الحجاج ومع يزيد بن معاوية وهم فساق، لجمع الكلمة، بل كان هناك صحابة في راية يزيد بن معاوية في غزو القسطنطينية، منهم أبو أيوب الأنصاري رضي الله عنه. وقاتلوا مع الحجاج وهو معروف بالظلم، فهو ظالم فاتك باطش، لكن لأجل مصلحة الإسلام والمسلمين، وتغتفر المسألة الجزئية في مقابل المصلحة العامة الكلية، هذه قاعدة في الإسلام.
فلا يشترط في الإمام الذي يتولى أمور المسلمين ويقودهم للجهاد أن يكون صالحا مستقيما مائة بالمائة، بل ولو كان عنده شيء من المعاصي والمخالفات ما دام لم يصل إلى حد الكفر بالله عز وجل، ولكن الجهال المتحمسين لا يتحملون هذا الكلام، لأنهم جهال، والصحابة تحملوه وأطاعوا الرسول صلى الله عليه وسلم في ذلك لفقههم وإيمانهم، أما الجهال المتحمسون فلا يتحملون هذا، والمغرضون أيضا لا يتحملون هذا، فهم أناس قد يكونون ليسوا بجهال يعرفون هذا، لكنهم مغرضون يريدون تشتيت المسلمين، فيحرضونهم على ولاتهم بسبب أن الولاة يرتكبون أشياء من الأخطاء، وذلك لأجل تفريق الكلمة وإضعاف المسلمين،

(1/122)

فيجب الفطنة لهذه الأمور والحذر منها وعدم الاندفاع بدون فقه وبدون علم.
هذه مسألة عظيمة، الآن حصل فيها سوء فهم، وحصل فيها تضليل بسبب الجهل أو بسبب الهوى.
وقوله: «برا» وهو: الصالح المستقيم، «أو فاجرا» يعني: فاسقا ولكن لم يصل إلى حد الكفر، لأن المصلحة في طاعته والجهاد معه أرجح من المفسدة في الصبر على فسقه وعلى مخالفته.
وقوله: «وصلاة الجماعة خلفهم جائزة» ، لا شك أن صلاة الجماعة خلف الأئمة الفساق جائزة وصحيحة، ما داموا يصلون فصل خلفهم، فقد صلى الصحابة خلف الحجاج، وصلوا خلف عبيد الله بن زياد، وصلوا خلف الأمراء الفساق الذين يشربون الخمر، وكذلك خلف الوليد بن عقبة، صلوا خلفهم لأجل جمع الكلمة، وهؤلاء مسلمون تصح صلاتهم، وما دامت تصح صلاتهم فتصح إمامتهم جمعا للكلمة.

(1/123)

والجهاد ماض منذ بعث الله محمدا صلى الله عليه وسلم إلى أن يقاتل آخر هذه الأمة الدجال، لا يبطله جور جائر ولا عدل عادل.
الدجال: هو المسيح الدجال الكذاب، سمي بالدجال لكثرة الدجل عنده والكذب، وما عنده من الفتنة الشديدة، وكل نبي حذر أمته فتنة المسيح الدجال، وأشدهم تحذيرا نبينا محمد صلى الله عليه وسلم، لأنه أقرب الناس إلى خروجه، وهو يخرج في آخر الزمان، يخرج في اليهود، وتجمع اليهود في فلسطين الآن هذا إرهاص لخروج الدجال، لأنه يخرج في اليهود قبحهم الله.
ويحصل منه فتنة عظيمة ويدور في البلاد، وما من بلد إلا يدخله إلا مكة والمدينة، فإنه لا يدخلهما، ولكن الأشرار الذين في مكة والمدينة يخرجون إليه، ولا يبقى فيهما إلا أهل الإيمان، لأن المدينة إذا جاء الدجال ترجف فيخرج منها كل منافق، ولا يبقى فيها إلا أهل الإيمان الصادق.
ثم ينزل عيسى بن مريم مسيح الهداية صلى الله عليه وسلم، ينزل من السماء، ثم يطلب الدجال فيقتله في باب لد في فلسطين، يقتله وينصر الله الإسلام والمسلمين، ويحكم المسيح بن مريم بدين الإسلام، بدين محمد صلى الله عليه وسلم، ويقوي الإسلام في عهده عليه الصلاة والسلام، ثم بينما هم كذلك إذ ظهرت يأجوج ومأجوج الذين ذكر الله عز وجل، فيأمر الله عيسى أن يحرز المسلمين إلى الطور ويقول: «إني قد أخرجت عبادا لي لا يدان لأحد في قتالهم فحرز عبادي إلى الطور» ، فيعيثون في الأرض فسادا

(1/124)

ويذبحون في المسلمين مذابح، ثم ينزل الله بهم المرض فيقتلهم عن آخرهم ويموتون عن آخرهم، فيفرج الله للمسلمين بذلك، هذه قصة خروج الدجال باختصار، فنحن نؤمن بخروج المسيح الدجال.
وهناك كتاب جهال يقولون: لا يوجد دجال، وإنما هذا عبارة عن كثرة الكذب في آخر الزمان، وليس هناك نزول عيسى، وإنما هذا عبارة عن ظهور الحق. وهذا إنكار للمتواتر من سنة رسول الله صلى الله عليه وسلم، بل إن القرآن دل على نزول عيسى عليه السلام، قال تعالى: {وَإِنْ مِنْ أَهْلِ الْكِتَابِ إِلَّا لَيُؤْمِنَنَّ بِهِ قَبْلَ مَوْتِهِ} [النساء: 159] هذا دليل على أنه ينزل في آخر الزمان، واليهود الذين كفروا به في الأول يؤمنون به، {وَإِنْ مِنْ أَهْلِ الْكِتَابِ إِلَّا لَيُؤْمِنَنَّ بِهِ قَبْلَ مَوْتِهِ وَيَوْمَ الْقِيَامَةِ يَكُونُ عَلَيْهِمْ شَهِيدًا} ، وفي الآية الأخرى قال في عيسى عليه السلام: {وَإِنَّهُ لَعِلْمٌ لِلسَّاعَةِ} [الزخرف: 61] ، يعني: أن نزوله في آخر الزمان علامة على قرب قيام الساعة، وفي قراءة: {وَإِنَّهُ لَعِلْمٌ لِلسَّاعَةِ} ، فنزول عيسى بن مريم من السماء علامة على قرب قيام الساعة، فهو من علامات الساعة وأشراطها.
فقوله: «إلى أن يقاتل آخر هذه الأمة الدجال» ، فيقاتلونه ويقاتلون اليهود وتصير ملاحم بين المسلمين واليهود، وينصر الله المسلمين، حتى يقول الحجر والشجر: يا مسلم، هذا يهودي خلفي تعال فاقتله. فيقتلون اليهود مقتلة عظيمة، وينصر الله المسلمين عليهم.
وقوله: «لا يبطله جور جائر ولا عدل عادل» ، يعني: أن الجهاد لا يبطله جور جائر، فلا أحد يمنع الجهاد، ويقول: ليس فيه جهاد والإسلام ليس دين قتال. والآن يقولون هذا، يقولون: الإسلام ليس

(1/125)

دين جهاد ولا دين سفك دماء، نقول: نعم، الإسلام ما هو بدين سفك دماء، ولكنه دين جهاد لا لأجل سفك الدماء وإنما لأجل مصلحة البشرية، والله - جل وعلا – يقول في حق نبيه عليه الصلاة والسلام: {وَمَا أَرْسَلْنَاكَ إِلَّا رَحْمَةً لِلْعَالَمِينَ} [الأنبياء: 107] ، فمن رحمة الله بالعالمين أن شرع الجهاد لإنقاذهم من الظلمات إلى النور، ومن الكفر إلى الإيمان، فنحن لا نقاتل الكفار طمعا في أموالهم أو في دمائهم أو في بلادهم، وإنما نقاتلهم لنشر الإسلام ولصالحهم، فدخولهم في الإسلام من مصلحتهم هم؛ ليموتوا على الإسلام ويدخلوا الجنة، ولكن لو تركوا وماتوا على الكفر دخلوا النار، فالجهاد هو لمصلحة الكفار أكثر؛ لأنه إنقاذ لهم من الكفر، ومن النار، ومن الجهل، ومن الضلال، ترون ثمرات الجهاد في المشرق والمغرب ماذا أنتج من الخير، ماذا أنتج من نشر العلم، ومن نشر التوحيد، ومن انتشار الإسلام وقمع الظلم.
وقوله: «ولا عدل عادل» ، يعني: لا أحد يمنع الجهاد، حتى لو كان المنع من سلطان عادل، فالجهاد لا يسقط، لا نقول: حصل المقصود، فالعدل الآن منتشر والناس في خير. الجهاد ماض بحكم الله سبحانه، ولكن بهذه الشروط:
أولا: أن يكون بالمسلمين قوة على الجهاد.
ثانيا: أن يكون الجهاد تحت راية ولي الأمر الموحدة، ينظمهم ويساعدهم ويكون ردءا لهم يرجعون إليه.
ثالثا: أن يكون الجهاد لإعلاء كلمة الله، وليس من أجل طمع الدنيا أو الظهور في الأرض.

(1/126)

وأرى وجوب السمع والطاعة لأئمة المسلمين برهم وفاجرهم ما لم يأمروا بمعصية الله، ومن ولي الخلافة واجتمع عليه الناس ورضوا به وغلبهم بسيفه حتى صار خليفة وجبت طاعته، وحرم الخروج عليه.
من أصول العقيدة: السمع والطاعة لولاة أمور المسلمين، عملا بقوله تعالى: {يَاأَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ} [النساء: 59] ، بعد أن أمر بطاعته وطاعة رسوله أمر بطاعة ولاة الأمور من المسلمين، وقوله: {مِنْكُمْ} يعني: من المسلمين، أما إذا لم يكن مسلما فلا طاعة له، فيشترط فيه أن يكون مسلما، وعندئذ تكون طاعته واجبة، والخروج عليه معصية محرمة، هذا أصل من أصول الإسلام وبه تجتمع كلمة المسلمين وتقوى شوكتهم.
والنبي صلى الله عليه وسلم لما طلب منه أصحابه الوصية، حيث شعروا بقرب أجله فطلبوا منه الوصية، قال: «أوصيكم بتقوى الله والسمع والطاعة وإن تأمر عليكم عبد» ؛ لأن النظر ليس لشخصه، وإنما النظر لمنصبه، العبرة بمنصبه لا بشخصه: «وإن تأمر عليكم عبد، فإنه من يعش منكم فسيرى اختلافا كثيرا» ، فطاعة ولي الأمر عصمة من الاختلاف؛ ولهذا لما «سأل حذيفة بن اليمان رسول الله صلى الله عليه وسلم عن الفتن عند ظهورها قال له: ما تأمرني إن أدركني ذلك؟ قال: أن تلزم جماعة المسلمين وإمامهم» ، فأمر حذيفة عند ظهور الفتن أن يلزم جماعة المسلمين

(1/127)

وإمامهم؛ لأنه عصمة من الفتن وعصمة من الاختلاف، {وَلَا تَكُونُوا كَالَّذِينَ تَفَرَّقُوا وَاخْتَلَفُوا مِنْ بَعْدِ مَا جَاءَهُمُ الْبَيِّنَاتُ وَأُولَئِكَ لَهُمْ عَذَابٌ عَظِيمٌ} [آل عمران: 105] ، فالاختلاف شر والاتفاق رحمة.
فقوله: «برهم وفاجرهم» ؛ كما مر معنا لا يشترط في ولي أمر المسلمين أن يكون صالحا مائة بالمائة – كالخلفاء الراشدين – بل تجب طاعته ولو كان عنده شيء من المخالفات والمعاصي التي لا تصل إلى حد الكفر والخروج من الدين، ففساده عليه، ولكن إمامته لصالح المسلمين.
ولما سئل بعض الأئمة قيل له: فلان تقي لكنه ضعيف، وفلان فاسق ولكنه قوي؛ أيهما يصلح للإمامة؟ قال: الفاسق القوي؛ لأن الصالح الضعيف صلاحه لنفسه، وضعفه يضر المسلمين، والفاسق فسقه على نفسه، وقوته للمسلمين.
وقوله: «برهم وفاجرهم» ، هذا خلاف الخوارج والمعتزلة الذين يخرجون على الأئمة الفجار، يعني: الأئمة العصاة، يراد بالفجار هنا: العصاة.
وقوله: «ما لم يأمروا بمعصية الله» ، فتجب طاعتهم، فإذا أمروا بمعصية، «فلا طاعة لمخلوق في معصية الخالق» ، لكن لا تنخلع بيعتهم إذا أمروا بمعصية، ولا نطيعهم في هذا، لكن تبقى طاعتهم فيما

(1/128)

هو معروف وليس فيه معصية، نخالفهم في المعصية ونطيعهم في غير المعصية.
وقوله: «ومن ولي الخلافة واجتمع عليه الناس ورضوا به وغلبهم بسيفه حتى صار خليفة وجبت طاعته» ، هذا فيما تنعقد به الإمامة.
قالوا: تنعقد الخلافة بأحد ثلاثة أمور:
الأمر الأول: اختيار أهل الحل والعقد له، فإذا اختاره أهل الحل والعقد وبايعوه لزمت طاعته؛ كخلافة أبي بكر الصديق رضي الله عنه فإنها ثبتت باختيار أهل الحل والعقد، وليس بلازم أن يختاره كل المسلمين كما في الانتخابات، هذا ليس في نظام الإسلام، بل يكفي أهل الحل والعقد من العلماء والأمراء وأهل الرأي والمشورة، فإذا اختاروا إماما للمسلمين لزمت طاعته على جميع المسلمين، ولا أحد يقول: أنا ما اخترت، أنا ما بايعت؛ كما يقول بعض الجهال الآن.
أنت من المسلمين، والمسلمون اختاروا هذا الرجل إماما لهم، فلا يجوز لك أن تشذ وتخرج عنهم، بل قال النبي صلى الله عليه وسلم: «المسلمون يد على من سواهم، يسعى بذمتهم أدناهم» ، وإذا كان أدناهم يسعى بذمتهم، فكيف بأهل الحل والعقد والمشورة والرأي؟ فالصحابة أطاعوا لأبي بكر مع أن الذين بايعوه هم قادة المهاجرين والأنصار في سقيفة بني ساعدة، وكذلك عثمان رضي الله عنه اختاره أهل الشورى الستة الذين عهد إليهم عمر رضي الله عنه، فقد عهد إلى بقية العشرة الذين توفي رسول الله صلى الله عليه وسلم

(1/129)

وهو عنهم راض، فالستة اجتمع رأيهم على عثمان فبايعوه، فلزمت طاعته جميع المسلمين وانقادوا له.
الأمر الثاني: ولاية العهد، فإذا عهد ولي الأمر إلى أحد من بعده تلزم طاعته، وتنعقد إمامته؛ كما عهد أبو بكر لعمر رضي الله عنهما فسمعوا له وأطاعوا رضي الله عنهما.
الأمر الثالث: إذا كان الناس ليس لهم إمام؛ فقام رجل فيه شجاعة وقوة ورأي وتغلب على الناس بسيفه حتى خضعوا له، فهذا تلزم طاعته، ويمثلون لهذا بعبد الملك بن مروان، فالناس في عهده كانوا بدون إمام عام، فقام الرجل بشجاعة وشهامة وقوة ورأي فقاتل وتغلب وأطاع له المسلمون، فصار إماما لهم وانعقدت إمامته بذلك.
أما من يأتي والمسلمون لهم إمام وينازع الإمام ويريد أن يخلع الإمام ليصبح بدلا عنه، فهذا يجب على المسلمين قتله، قال صلى الله عليه وسلم: «من أتاكم وأمركم جميع على رجل واحد، يريد أن يشق عصاكم أو يفرق جماعتكم فاقتلوا كائنا من كان» ، فنحن مع ولي الأمر، إذا قام عليه أحد فنحن معه في دفع هذا الخارج على جماعة المسلمين، نقاتله وندحض شره عن المسلمين؛ لئلا يفكك الكلمة، وذلك للمصلحة العامة.
هذا هو اعتقاد الشيخ في السمع والطاعة لولاة أمور المسلمين، وفي هذا رد على الذين يصفونه بالخروج على الولاة.

(1/130)

وأرى هجر أهل البدع ومباينتهم حتى يتوبوا، وأحكم عليهم بالظاهر، وأكل سرائرهم إلى الله، وأعتقد أن كل محدثة في الدين بدعة.
البدع: جمع بدعة، وهي ما أحدث في الدين من العبادات التي ليس عليها دليل من كتاب أو سنة؛ لأن العبادات توقيفية، فلا نعمل شيئا منها إلا بدليل من الكتاب والسنة، فمن جاء وأحدث شيئا يتقرب به إلى الله من ذكر أو صلاة أو عبادة ويقول: هذا زيادة خير. فيقال له: لا، هذا زيادة شر وليس هو زيادة خير؛ لأن الدين كامل لا يقبل الإضافات والزيادات، فقد توفي رسول الله صلى الله عليه وسلم والدين كامل، قال تعالى: {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ} [المائدة: 3] ، فالله شهد لهذا الدين بأنه كامل، فلا يقبل الزيادة والإضافات، حسبنا أننا نعمل بما في هذا الدين من العبادات، أما أن نزيد ونقول: هذه زيادة خير؛ فهذه بدعة، وقد قال صلى الله عليه وسلم: «من يعش منكم فسيرى اختلافا كبيرا، فعليكم بسنتي وسنة الخلفاء الراشدين المهديين من بعدي، تمسكوا بها وعضوا عليها بالنواجذ، وإياكم ومحدثات الأمور، فإن كل محدثة بدعة، وكل بدع ضلالة» ، وكان في خطبه يقول: «أما بعد، فإن خير الحديث كتاب الله، وخير الهدي هدي محمد صلى الله عليه وسلم وشر الأمور محدثاتها، وكل بدعة ضلالة» ، فهذا فيه رد على الذين يقسمون البدعة إلى حسنة وسيئة، فالبدع في الدين ليس فيها شيء حسن وإنما كلها سيئة؛ لأن الرسول صلى الله عليه وسلم يقول: «كل بدعة ضلالة» ، وهذا المبتدع يقول: ليس كل

(1/131)

بدعة ضلالة بل منها شيء حسن، فهذا يرد على الرسول صلى الله عليه وسلم.
قال الشاعر:
خير الأمور السالفات على الهدى ... وشر الأمور المحدثات البدائع
فالذي يقول: إن هناك بدعة حسنة، يقال له: هذه بدعة ضلالة وشر وليست حسنة، ليس في الدين بدعة حسنة أبدا، فنجتنب البدع ونقتصر على السنن، ففيها خير وكمال، ولا يكفي أننا نجتنب البدع، بل نهجر المبتدعة، ولا نجلس معهم، ولا نصادقهم حتى يتركوا البدعة؛ لأننا إذا صادقناهم وجالسناهم شجعناهم على البدعة، فنحن نهجرهم بمعنى أننا نترك مجالستهم ونترك مصادقتهم حتى يتوبوا إلى الله.
هذا الواجب على أهل السنة، أنهم يهجرون أهل البدع، ولو حصل هذا لما انتشرت البدع، ولكن لما حصل التساهل مع المبتدعة، صاروا يعيثون في الأرض فسادا، وينشرون البدع، ولا يوجد من ينكر عليهم، صاروا أصدقاءنا وجلساءنا وانتشرت البدع بهذه الطريقة، أما لو أن أهل البدع هجروا لقل شرهم.
فقول الشيخ: «وأرى هجر أهل البدع ومباينتهم» ، الهجر: هو الترك، يعني: تركهم وعدم الجلوس معهم وعدم مصادقتهم، «حتى يتوبوا» فإذا تابوا تاب الله عليهم، وصاروا جلساءنا وأحبابنا.
وقوله: «وأحكم عليهم بالظاهر» ، أي: نحكم على الناس بالظاهر لنا، ولا ندري عن القلوب، ولكن من فعل الخير شهدنا له بالخير بناء على الظاهر، ومن فعل الشر شهدنا له بالشر بناء على الظاهر، وأما القلوب فلا يعلمها إلا الله.
لكن المرجئة الآن يقولون: من فعل الكفر أو الشرك أو منكرا

(1/132)

فإنك لا تحكم عليه بما ظهر منه؛ لأنك لا تدري عن الذي في قلبه.
وقول الشيخ: «وأعتقد أن كل محدثة بدعة» ، بخلاف من يقول: إنه هناك محدثات في الدين فيها خير، بل كل محدثة في الدين بدعة، وهذا مأخوذ من حديث: «كل محدثة بدعة وكل بدعة ضلالة» .
أما أمور العادات؛ كالملابس والمساكن والمراكب، هذه مما خلق الله ليس فيها بدعة، الأولون ما كانوا يركبون السيارات ونحن نركبها؛ لأنها مما أباح الله لنا، قال تعالى: {قُلْ مَنْ حَرَّمَ زِينَةَ اللَّهِ الَّتِي أَخْرَجَ لِعِبَادِهِ وَالطَّيِّبَاتِ مِنَ الرِّزْقِ} [الأعراف: 32] ، فأمور العادات والملابس والمساكن والمراكب والمزارع، هذه كلها من الأمور التي لا تدخل في العبادة بل نستخدمها في العبادة، ونستعين بها على العبادة، ونركب السيارة للحج، ونركبها لطلب العلم، ونركبها للجهاد، ومكبرات الصوت نستخدمها لإلقاء الخطب والمحاضرات، ونستعين بها على العبادة؛ لأنها مما أباح الله لنا أن نستعين بها، وليست بدعا، إنما هي مما خلق الله لنا، {هُوَ الَّذِي خَلَقَ لَكُمْ مَا فِي الْأَرْضِ جَمِيعًا} [البقرة: 29] ، فالأصل في هذه الأمور الإباحة، أما العبادات فالأصل فيها الحظر إلا بدليل، أما في العادات والملابس والمراكب والمآكل والمشارب الأصل فيها الإباحة إلا ما دل الدليل على تحريمه.

(1/133)

وأعتقد أن الإيمان قول باللسان، وعمل بالأركان، واعتقاد بالجنان، يزيد بالطاعة وينقص بالمعصية، وهو بضع وسبعون شعبة، أعلاها: شهادة أن لا إله إلا الله، وأدناها: إماطة الأذى عن الطريق.
هذا شروع في مبحث الإيمان، ولقد تكرر ذكره في القرآن في مواضع كثيرة، ومدح الله أهله ووعدهم بالجنة والثواب العظيم.
والإيمان مرتبة من مراتب الدين؛ لأن الدين ثلاث مراتب؛ كما في حديث جبريل: الإسلام، والإيمان، والإحسان.
فالإسلام: يتكون من خمسة أركان: شهادة أن لا إله إلا الله، وأن محمدا رسول الله، وإقام الصلاة، وإيتاء الزكاة، وصوم رمضان، وحج بيت الله الحرام، هذه من الأفعال الظاهرة.
والإيمان يتكون من ستة أركان بينها النبي صلى الله عليه وسلم: «أن تؤمن بالله وملائكته وكتبه ورسله واليوم الآخر وتؤمن بالقدر خيره وشره» ، ولا بد من اجتماعهما في العبد، أي: لا بد من اجتماع الإيمان والإسلام في العبد، فيكون مسلما مؤمنا، مسلما في ظاهره يؤدي أركان الإسلام، ومؤمنا في باطنه يؤمن بهذه الأركان الستة، فلا يكون مسلما فقط، وليس عنده إيمان، فهذا شأن المنافقين الذين يظهرون الإسلام في الظاهر، فيصلون ويصومون ويقولون: لا إله إلا الله، ويحجون، ولكن ليس عندهم إيمان في القلب: {يَقُولُونَ بِأَفْواهِهِمْ مَا لَيْسَ فِي قُلُوبِهِمْ} [آل عمران: 167] ، وهؤلاء في الدرك الأسفل من النار، وكذلك

(1/134)

العكس، لا يكون مؤمنا بدون الإسلام، مصدقا ومؤمنا بهذه الأركان بقلبه لكن ليس عنده إسلام فلا يصلي ولا يزكي ولا يصوم ولا يحج، هذا ليس بمؤمن حتى يكون مسلما يؤدي الأركان الظاهرة والباطنة، فلا بد من هذا، فالإيمان مجموع اعتقاد القلب وعمل الجوارح ونطق اللسان.
ولهذا يقول أهل السنة والجماعة – كما ذكره الشيخ هنا -: أن الإيمان قول باللسان واعتقاد بالقلب وعمل بالجوارح، لا بد من هذه الأمور الثلاثة: نطق باللسان، واعتقاد بالقلب، وعمل بالجوارح، يزيد بالطاعة، وينقص بالمعصية، هذا تعريف الإيمان عند أهل السنة والجماعة الذين هم على سنة الرسول صلى الله عليه وسلم، والذين هم الفرقة الناجية من بين الفرق الضالة التي توعدها الله بالنار، هذا الإيمان عندهم يتكون من هذه الأمور الثلاثة.
أما المرجئة فيقولون: الإيمان هو التصديق بالقلب فقط، والأعمال لا تدخل فيه. وبعضهم يقول: شرط كمال. وبعضهم يقول: شرط جواب، ولكنها لا تدخل في حقيقة الإيمان، فإذا كان مصدقا بقلبه فهذا مؤمن ولو لم يؤد الأعمال، وهذا مذهب باطل؛ لأن المشركين كانوا يعرفون بقلوبهم صحة ما جاء به الرسول صلى الله عليه وسلم، ولكن أبوا أن ينطقوا بلا إله إلا الله، أبوا أن يقولوا: لا إله إلا الله. وأبوا أن يصلوا وأن يصوموا، ويزكوا، ويحجوا، قال الله تعالى {قَدْ نَعْلَمُ إِنَّهُ لَيَحْزُنُكَ الَّذِي يَقُولُونَ فَإِنَّهُمْ لَا يُكَذِّبُونَكَ وَلَكِنَّ الظَّالِمِينَ بِآيَاتِ اللَّهِ يَجْحَدُونَ} [الأنعام: 33] ، {فَإِنَّهُمْ لَا يُكَذِّبُونَكَ} معنى هذا أنهم يصدقون الرسول صلى الله عليه وسلم ولكن منعهم الكبر، أو الحسد، أو الحمية لدينهم من أن يأتوا بلا إله إلا الله، وأن يصلوا، ويصوموا، ويزكوا، والحج يحجون

(1/135)

ويعتمرون وهو من البقايا الباقية من دين إبراهيم، ولكن ليس عندهم غيره، مقرون بالشرك، فيقولون: لبيك لا شريك لك إلا شريكا هو لك تملكه وما ملك، يلبون بالشرك، ولهذا لبى النبي صلى الله عليه وسلم بالتوحيد، فقال: «لبيك لا شريك لك، إن الحمد والنعمة لك والملك لا شريك لك» ، نفي الشرك وهم يقولون: لله شريك، وهم من يعبدونهم من دون الله، ويقولون: هؤلاء شفعاؤنا عند الله، وسائط بيننا وبين الله، هذا في الحج، أما الصلاة فلا يصلون، ولا يزكون، ولا يصومون، ولا يقولون: لا إله إلا الله، وهم في قلوبهم يعتقدون أنه رسول الله، يصدقونه {فَإِنَّهُمْ لَا يُكَذِّبُونَكَ} .
اليهود والنصارى أيضا يصدقون أنه رسول الله: {الَّذِينَ آتَيْنَاهُمُ الْكِتَابَ يَعْرِفُونَهُ كَمَا يَعْرِفُونَ أَبْنَاءَهُمْ} [البقرة: 146] ، {وَكَانُوا مِنْ قَبْلُ يَسْتَفْتِحُونَ عَلَى الَّذِينَ كَفَرُوا فَلَمَّا جَاءَهُمْ مَا عَرَفُوا كَفَرُوا بِهِ فَلَعْنَةُ اللَّهِ عَلَى الْكَافِرِينَ} [البقرة: 89] ، فهم يعترفون أنه رسول الله بقلوبهم، ولكن أبوا أن ينطقوا بألسنتهم وأبوا أن يتبعوه، فلم يكن التصديق بالقلوب كافيا كما تقوله المرجئة.
وليس هو اعتقاد بالقلب وقول باللسان فقط؛ كما تقوله طائفة من المرجئة، وهم مرجئة الفقهاء، يقولون: الإيمان هو قول باللسان واعتقاد بالقلب، ولو لم يعمل. فيلغون العمل، ولا يدخلونه في الإيمان، جاؤوا باثنين وتركوا الثالث، قالوا: إن العمل ليس بضروري ما دام أنه ينطق ويعتقد فيكفي هذا، وهذا مذهب باطل أيضا، لا بد من الأعمال، والله دائما يقرن الإيمان بالعمل {آمَنُوا وَعَمِلُوا الصَّالِحَاتِ}

(1/136)

ما قال: آمنوا فقط، بل قال: {آمَنُوا وَعَمِلُوا الصَّالِحَاتِ} ، فلا يكون إيمان إلا بالعمل، فالإرجاء مذهب باطل بجميع أقسامه.
والأشاعرة جاؤوا بواحد وتركوا اثنين، فيقولون: الإيمان هو التصديق بالقلب ولو لم ينطق بلسانه، فمن صدق بقلبه فهو مؤمن حتى ولو ما يتكلم.
والحق هو مذهب أهل السنة والجماعة، وهو مأخوذ من الكتاب والسنة، أن الإيمان قول باللسان واعتقاد بالقلب وعمل بالجوارح.
وقوله: «يزيد بالطاعة» ، قال تعالى: {وَإِذَا مَا أُنْزِلَتْ سُورَةٌ فَمِنْهُمْ مَنْ يَقُولُ أَيُّكُمْ زَادَتْهُ هَذِهِ إِيمَانًا فَأَمَّا الَّذِينَ آمَنُوا فَزَادَتْهُمْ إِيمَانًا وَهُمْ يَسْتَبْشِرُونَ} [التوبة: 124] ، دل على أن الإيمان يزيد، وأهل الضلال يقولون: لا يزيد بل هو شيء واحد في القلب. وقال تعالى: {إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ إِذَا ذُكِرَ اللَّهُ وَجِلَتْ قُلُوبُهُمْ وَإِذَا تُلِيَتْ عَلَيْهِمْ آيَاتُهُ زَادَتْهُمْ إِيمَانًا وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ الَّذِينَ يُقِيمُونَ الصَّلَاةَ وَمِمَّا رَزَقْنَاهُمْ يُنْفِقُونَ أُولَئِكَ هُمُ الْمُؤْمِنُونَ حَقًّا} [الأنفال: 2 - 4] ، فذكر الأعمال، وحصر الإيمان في هؤلاء {إِنَّمَا الْمُؤْمِنُونَ} ، ذكر أقوالا، وذكر أعمالا: إقام الصلاة وإيتاء الزكاة ووجل القلوب، هذا هو الإيمان، فدل على أنه يزيد بالطاعة، فيزيد بالصلاة، ويزيد بالزكاة، ويزيد بتلاوة القرآن، فهو يزيد، وقال تعالى: {وَيَزْدَادَ الَّذِينَ آمَنُوا إِيمَانًا} [المدثر: 31] ، دل على أن الإيمان يزيد وكذلك ينقص، بدليل أن النبي صلى الله عليه وسلم قال: «الإيمان بضع وسبعون شعبة أعلاها قول: لا إله إلا الله، وأدناها إماطة الأذى عن الطريق» ، فدل على أن الإيمان له أعلى وله

(1/137)

أدنى، وقال صلى الله عليه وسلم: «من رأى منكم منكرا فليغيره بيده، فإن لم يستطع فبلسانه، فإن لم يستطع فبقلبه، وذلك أضعف الإيمان» ، دل على أن الإيمان يضعف وينقص، وفي الحديث: «انطلق، فمن كان في قلبه أدنى أدنى من مثقال حبة من خردل من إيمان فأخرجه من النار» ، فدل على أن الإيمان ينقص حتى يكون مثل حبة الخردل، فالناس ليسوا سواء في الإيمان، بعضهم أقوى إيمانا من بعض.
المرجئة يقولون: أهله في أصله سواء. ويقولون: لا فرق بين إيمان أبي بكر وإيمان الفاسق من الناس، كلهم مؤمنون.
أما أهل السنة فيقولون: هذا إيمانه يعدل الجبال، وهذا إيمانه يعدل مثقال ذرة أو حبة من خردل، لا يسوى بينهم.
هذا معنى قولهم: يزيد بالطاعة وينقص بالمعصية، كلما أطاع المسلم ربه ازداد إيمانا، وكلما مال عصى ربه نقص إيمانه، هذا هو المذهب الحق، وهذا هو تعريف الإيمان الصحيح.

(1/138)

وأرى وجوب الأمر بالمعروف والنهي عن المنكر على ما توجبه الشريعة المحمدية الطاهرة.
ويرى الشيخ كغيره من أهل السنة والجماعة وجوب الأمر بالمعروف والنهي عن المنكر، قال تعالى: {وَلْتَكُنْ مِنْكُمْ أُمَّةٌ يَدْعُونَ إِلَى الْخَيْرِ وَيَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَأُولَئِكَ هُمُ الْمُفْلِحُونَ} [آل عمران: 104] ، {كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ تَأْمُرُونَ بِالْمَعْرُوفِ وَتَنْهَوْنَ عَنِ الْمُنْكَرِ وَتُؤْمِنُونَ بِاللَّهِ} [آل عمران: 110] ، وغير ذلك من الآيات.
{وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَيُقِيمُونَ الصَّلَاةَ وَيُؤْتُونَ الزَّكَاةَ وَيُطِيعُونَ اللَّهَ وَرَسُولَهُ أُولَئِكَ سَيَرْحَمُهُمُ اللَّهُ إِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ} [التوبة: 71] ، فجعل من صفاتهم أنهم يأمرون بالمعروف وينهون عن المنكر، والذي لا يأمر بالمعروف ولا ينهى عن المنكر هذا من المنافقين، قال تعالى: {الْمُنَافِقُونَ وَالْمُنَافِقَاتُ بَعْضُهُمْ مِنْ بَعْضٍ يَأْمُرُونَ بِالْمُنْكَرِ وَيَنْهَوْنَ عَنِ الْمَعْرُوفِ} [التوبة: 67] ، فهم بالعكس، وها هم الآن يأمرون بالمنكر، بل يأمرون بكل منكر، ويدعون إليه، ويدعون المسلمين إلى أن يتخلوا عن دينهم، ويسمون التمسك بالدين تشددا وغلوا، فيقولون: لا بد أن يترك المسلمون هذا، ولا بد أن تتمرد النساء ويتركن الحجاب، اتركوا الولاء والبراء واجعلوا الناس سواء ما بينهم فرق. هذا أمر بالمنكر، هم يأمرون بالمنكر وينهون عن المعروف دائما وأبدا، عكس المؤمنين فإنهم يأمرون بالمعروف، وينهون عن المنكر.
فالأمر بالمعروف والنهي عن المنكر من واجبات الدين، ولا بد منه في الإسلام، فإذا وجد الأمر بالمعروف والنهي عن المنكر فهذا علامة نجاة الأمة، وإذا فقد الأمر بالمعروف والنهي عن المنكر فهذا

(1/139)

علامة هلاك الأمة، قال تعالى: {فَلَوْلَا كَانَ مِنَ الْقُرُونِ مِنْ قَبْلِكُمْ أُولُو بَقِيَّةٍ يَنْهَوْنَ عَنِ الْفَسَادِ فِي الْأَرْضِ إِلَّا قَلِيلًا مِمَّنْ أَنْجَيْنَا مِنْهُمْ} [هود: 116] ، قليل هم الذين يأمرون بالمعروف وينهون عن المنكر وأنجاهم الله من العذاب، {فَلَمَّا نَسُوا مَا ذُكِّرُوا بِهِ أَنْجَيْنَا الَّذِينَ يَنْهَوْنَ عَنِ السُّوءِ وَأَخَذْنَا الَّذِينَ ظَلَمُوا بِعَذَابٍ بَئِيسٍ بِمَا كَانُوا يَفْسُقُونَ} [الأعراف: 165] ،فلا ينجو إلا أهل الأمر بالمعروف والنهي عن المنكر، وأما من لم يأمر بالمعروف وينه عن المنكر فهو إما منافق ليس في قلبه إيمان، وإما مؤمن ضعيف الإيمان، وإذا هلك أهل المنكر يهلك معهم؛ لأنه لم يأمر بالمعروف وينه عن المنكر بحسب استطاعته؛ ولهذا قال صلى الله عليه وسلم: «فإن لم يستطع فبلسانه، فإن لم يستطع فبقلبه، وذلك أضعف الإيمان» ، وفي رواية: «وليس وراء ذلك من الإيمان حبة خردل» ، فدل على أن الذي لا يأمر بالمعروف ولا ينهى عن المنكر هذا هالك مع الهالكين، فلا بد من الأمر بالمعروف والنهي عن المنكر، ولا تحصل النجاة إلا بوجود هذا الأمر، فإذا فقد الأمر بالمعروف والنهي عن المنكر حق على الناس الهلاك، ولا حول ولا قوة إلا بالله.
وقول الشيخ: «على ما توجبه الشريعة» ، هذا رد لقول الخوارج والمعتزلة: أن الأمر بالمعروف والنهي عن المنكر هو الخروج على ولاة الأمور، وشق عصا الطاعة، وتفريق الجماعة، وسفك الدماء، بحجة الأمر بالمعروف والنهي عن المنكر، هذا لا توجبه الشريعة، بل تنهى عنه الشريعة، وليس هذا هو الأمر بالمعروف والنهي عن المنكر، فهم يسمون الخروج على ولاة الأمور، وشق عصا الطاعة، واستباحة

(1/140)

دماء المسلمين وتكفيرهم، يسمون هذا من الأمر بالمعروف والنهي عن المنكر، وهذا انحراف في هذا المسمى العظيم، ولهذا يقول شيخ الإسلام وغيره من أهل السنة: «على ما توجبه الشريعة» ؛ كما قال ذلك شيخ الإسلام ابن تيمية في «العقيدة الواسطية» ؛ لأجل ألا يعتقد في الأمر بالمعروف والنهي عن المنكر ما اعتقده الخوارج والمعتزلة، الذين يكفرون مرتكب الكبيرة من المؤمنين، ويسمون هذا من إنكار المنكر، وهذا خلاف ما توجبه الشريعة، وهو غلو في الأمر بالمعروف والنهي عن المنكر.
فيجب التنبه لهذا، وأن الأمر بالمعروف والنهي عن المنكر هو كما قال صلى الله عليه وسلم: «من رأى منكم منكرا فليغيره بيده، فإن لم يستطع فبلسانه، فإن لم يستطع فبقلبه» ، هذه كيفية الأمر بالمعروف والنهي عن المنكر حسب الاستطاعة، فإذا لم تستطع، فأنت لست مكلفا بذلك، إلا أنك لا بد أن تنكره بقلبك، وتعتزل أهله وتبتعد عنهم.
أما الذين يحملون السلاح في وجوه المسلمين، ويقولون: هذا هو الأمر المعروف والنهي عن المنكر. فهذا مذهب الخوارج ومذهب المعتزلة أهل الضلال.
فهذا هو القيد الذي أراده أهل العلم بقولهم: «على ما توجبه الشريعة» .

(1/141)

فهذه عقيدة وجيزة حررتها وأنا مشتغل البال، لتطلعوا على ما عندي، والله على ما نقول وكيل، ثم لا يخفى عليكم أنه بلغني أن رسالة سليمان بن سحيم، قد وصلت إليكم، وأنه قبلها وصدقها بعض المنتمين للعلم في جهتكم.
يخاطب أهل القصيم الذين سألوه عن عقيدته، يقول: «هذه عقيدة وجيزة حررتها وأنا مشتغل البال» ؛ لأنه رحمه الله مشغول بأعماله الجليلة في الدعوة والتعليم، وأمور عظيمة قام بها رحمه الله، فهو كتب هذا المختصر جوابا على سؤالهم، وبسطه موجود في كتب العقيدة المبسوطة؛ كالعقيدة الواسطية، والعقيدة الطحاوية وشرحها.
وقوله: «لتطلعوا على ما عندي» ؛ لأنه اتهم بأشياء، ورمي بأشياء هو منها بريء، فهو بين عقيدته ليرد على خصومه، ويكذبهم فيما يقولون عنه رحمه الله.
وقوله: «والله على ما نقول وكيل» ، يشهد الله على ذلك، وهذا من صدقه رحمه الله، كما أنه في بداية هذه العقيدة أشهد الله وملائكته ومن حضره من المؤمنين على ما تضمنته.
وقوله: «ثم لا يخفى عليكم أنه بلغني أن رسالة سليمان بن سحيم قد وصلت إليكم» ، لما ذكر عقيدته، أراد أن يرد على من اتهموه بتهم هو منها بريء، وهذه التهم لا يسلم منها نبي ولا أتباع الأنبياء، كلهم يتهمون إذا دعوا إلى الله، وأنكروا ما عليه أهل الباطل، توجه إليهم التهم، بأنهم يريدون الملك، يريدون الملك، يريدون الأموال، يريدون الرياء والسمعة، وأنهم سحرة، وأنهم مجانين، وأنهم يريدون كذا وكذا؛ كما هو مذكور في القرآن من أقوال الكفار في اتهام الأنبياء

(1/142)

عليهم الصلاة والسلام، خصوصا نبينا محمدا صلى الله عليه وسلم، اتهموه بأنه شاعر، وأنه مجنون، وأنه معلم، وأنه كذاب، وأنه يريد الترأس على الناس، فكيف بمن دونه من أهل العلم؟ مثل الشيخ محمد بن عبد الوهاب، لما دعا إلى دعوة الرسول صلى الله عليه وسلم اتهموه، وكذبوا عليه وافتروا عليه، وأكاذيبهم مدونة، ومردود عليها – ولله الحمد – في كتب ورسائل تتضمنها «الدرر السنية في الأجوبة النجدية» ، وتضمنتها كتب مستقلة مثل: «مصباح الظلام فيمن كذب على الشيخ الإمام واتهمه بتكفير أهل الإسلام» للشيخ عبد اللطيف بن عبد الرحمن رحمه الله، والرد على داود بن جرجيس العراقي فيما كتب من الباطل، والرد على دحلان في كتاب اسمه: «صيانة الإنسان عن وسوسة الشيخ دحلان» .
ودحلان هذا هو مفتي أهل مكة، وكان خرافيا أتى بشبه على دعوة الشيخ، وصار يكذب عليه، وألف كتابا سماه: «الدرر السنية في الرد على الوهابية» ، وذكر فيها افتراءات على الشيخ، فرد عليه عالم من علماء الهند هو محمد بشير السهسواني رحمه الله بكتاب سماه: «صيانة الإنسان عن وسوسة الشيخ دحلان» ، وهو مطبوع موجود، ومثل كتاب: «غاية الأماني في الرد على النبهاني» للشيخ محمود شكري الآلوسي.
ومن افتراءات دحلان يقول: إن ابن عبد الوهاب كان يضمر يريد أن يدعي النبوة، لكن لما رأى أن الناس لن يصدقوه كتم هذه الفكرة، وإلا فهي في نفسه. فكأن دحلان يعلم ما في القلوب، ويعلم الغيب، إلى غير ذلك من الافتراءات المضحكة، فليس الشيخ هو الوحيد الذي اتهم وشبه على دعوته، إذا كان الرسل عليهم الصلاة والسلام تناولهم شيء من الاتهامات، فأتباعهم من باب أولى، قال تعالى لنبيه:

(1/143)

{مَا يُقَالُ لَكَ إِلَّا مَا قَدْ قِيلَ لِلرُّسُلِ مِنْ قَبْلِكَ إِنَّ رَبَّكَ لَذُو مَغْفِرَةٍ وَذُو عِقَابٍ أَلِيمٍ} [فصلت: 43] .
وقوله: «سليمان بن سحيم» ، هذا من خصوم الشيخ في وقته، وهو مطوع معكال، حارة في الرياض معروفة بهذا الاسم إلى الآن، كان يجتمع في هذه الحارة أناس من الخرافيين ومنهم هذا، كذب على الشيخ وكتب رسالة تضحك الناس في الاتهامات والكذب، والشيخ رد على افتراءات ابن سحيم في رسالة موجودة في رسائل الشيخ، وأشار إليها هنا.
وهذه إشارة فقط، وإلا فالرد المفصل في رسالة مستقلة على سليمان بن سحيم، كتب إليه: «من محمد بن عبد الوهاب إلى سليمان بن سحيم، أما بعد: فقد بلغني أنك تقول كذا وتقول كذا..» وكل فرية يرد عليها.
وقوله: «قد وصلت إليكم» ، يعني: كأنه رحمه الله يستشف أن سؤال أهل القصيم له عن عقيدته سببها رسالة ابن سحيم، فهم لما جاءتهم رسالة ابن سحيم كتبوا إلى الشيخ يسألونه عن عقيدته، وهذا هو الواجب، فالواجب التثبت، فهم أحسنوا صنعا في هذا، إذا بلغك عن شخص أنه يقول كذا ويقول كذا، فالواجب أنك تتثبت، قال تعالى: {يَاأَيُّهَا الَّذِينَ آمَنُوا إِنْ جَاءَكُمْ فَاسِقٌ بِنَبَإٍ فَتَبَيَّنُوا} ، يعني: تثبتوا {أَنْ تُصِيبُوا قَوْمًا بِجَهَالَةٍ فَتُصْبِحُوا عَلَى مَا فَعَلْتُمْ نَادِمِينَ} [الحجرات: 6] .
فليت طلبة العلم الآن والشباب ينتهجون هذا المنهج، ويتثبتون

(1/144)

ويتركون هذا التحارش بينهم، وهذا التراشق بينهم؛ لأنهم إخوان وطلبة علم، عقيدتهم ولله الحمد واحدة، فلو يتركون هذا التراشق وهذه الاتهامات ويتثبتون فيما بينهم، وإذا ثبت شيء مما قيل يتناصحون فيما بينهم ولا يتخذونه تشهيرا أو اتهامات وتراشق بالكلام، هذا لا يجوز أبدا، فالواجب التثبت، فإذا ثبت فإنه يناصح من ثبت عليه الخطأ والمخالفة؛ لأن الإنسان ليس معصوما.
هناك شخص آخر اسمه عبد الله بن سحيم من تلاميذ الشيخ وهو رجل طيب، فلا يشتبه عليكم عبد الله بن سحيم بسليمان بن سحيم.

(1/145)

والله يعلم أن الرجل افترى علي أمورا لم أقلها ولم يأت أكثرها على بالي، فمنها:
قوله: إني مبطل كتب المذاهب الأربعة، وإني أقول: إن الناس من ستمائة سنة ليسوا على شيء.
هل صحيح أن الشيخ يبطل كتب المذاهب الأربعة؟ هذا من أعظم الكذب، الشيخ تتلمذ على مذهب الحنابلة، ولا يجمد على مذهب الحنابلة بل يأخذ ما يقوم عليه الدليل من مذهب الشافعي أو مذهب مالك أو مذهب أبي حنيفة، هذا منهج الشيخ، هو في الأصل على مذهب الإمام أحمد، ولكن في الإفتاء يأخذ ما ترجح بالدليل سواء من مذهب الإمام أحمد أو من غيره، لا يتعصب وإنما يريد الحق، هذا منهجه في الفتوى والتعليم، يأخذ بما ترجح بالدليل من أي مذهب من المذاهب الأربعة، لكنه لا يخرج عن المذاهب الأربعة.
فقول ابن سحيم: إن الشيخ «مبطل كتب المذاهب الأربعة» . هذه كذب؛ لأنه رحمه الله ما خرج عن المذاهب الأربعة، بل هو يستفيد منها، ويفتي بما ترجح بالدليل منها، سواء وافق مذهبه الحنبلي أو لم يوافقه؛ لأنه يريد الحق.
وقوله: «إن الناس من ستمائة سنة ليسوا على شيء» ، يعني: أنه يكفر الناس، هذا من افتراءات ابن سحيم أن الشيخ يكفر الناس، لماذا يكفر الناس؟ لأنه يدعو إلى التوحيد، وينهى عن الشرك، فهو بهذا – يزعمون – أنه يكفر الناس، وهو إنما يدعو إلى التوحيد وينهى عن الشرك، وما كفر الناس، هو ما كفر إلا من ثبت كفره بالدليل من الكتاب والسنة، كما جاء في النواقض العشرة التي كتبها.

(1/146)

وإني أدعي الاجتهاد، وإني خارج عن التقليد.
«وإني أدعي الاجتهاد» ، يعني: يقولون عنه أنه يدعي أنه مستقل في الاجتهاد، يضاهي الأئمة الأربعة، وهذا كذب، فالشيخ حنبلي، ولكنه لا يتعصب لمذهب إمامه، وإنما يأخذ ما ترجح بالدليل ولو كان في غير مذهب إمامه؛ لأنه يريد الحق، مثل شيخ الإسلام ابن تيمية، وابن القيم، وغيرهما من المحققين، فهم لا يتعصبون وإنما يأخذون بما قام عليه الدليل، لكن لا يخرجون عن المذاهب الأربعة التي هي مذاهب الأئمة، التي درست وعرفت وحررت، وتوارثها المسلمون جيلا بعد جيل، فهو لا يدعي الاجتهاد المطلق، يعني: لا يدعي أنه في مصاف الأئمة الكبار: كأبي حنيفة، ومالك، والشافعي، وأحمد، والأوزاعي، ولكنهم يكذبون عليه.
قوله: «خارج عن التقليد» وهو قبول قول العالم بدون معرفة دليله، والتقليد على قسمين:
الأول: تقليد أعمى بأن يتعصب لقول العالم ولو كان مخالفا للدليل، فهذا يخرج عليه الشيخ محمد وغيره.
الثاني: التقليد بالحق، كأن تأخذ قول العالم إذا وافق الدليل، فهذا تقليد بحق، وهذا اتباع لأهل الحق، يسمونه تقليدا، أو يسمونه اتباعا، فالمعنى واحد، يوسف عليه السلام يقول: {وَاتَّبَعْتُ مِلَّةَ آبَائِي إِبْرَاهِيمَ وَإِسْحَاقَ وَيَعْقُوبَ} [يوسف: 38] ، هذا اتباع الحق، {وَالسَّابِقُونَ الْأَوَّلُونَ مِنَ الْمُهَاجِرِينَ وَالْأَنْصَارِ وَالَّذِينَ اتَّبَعُوهُمْ بِإِحْسَانٍ} [التوبة: 100] ،فهذا يسمى اتباعا، فمن كان على الحق، فنحن نتبعه.

(1/147)

وإني أقول: إن اختلاف العلماء نقمة.
هذا كذب على الشيخ؛ لأن اختلاف العلماء في أمور الفروع والاجتهاد ليس نقمة، العلماء اجتهدوا وبحثوا، فإن أصابوا فلهم أجران، وإن أخطأوا فلهم أجر واحد، فالاجتهاد مطلوب، والاختلاف فيه لا يذم، فالصحابة رضي الله عنهم كانوا يختلفون في الفتوى، كل يقول بحسب ما ظهر له من الدليل، فهذا النوع من الاختلاف محمود؛ لأنه بحث عن الحق.
أما الاختلاف المذموم فهو الاختلاف في الحق، فلا يجوز الاختلاف في الحق بعدما تبين، بل يجب أخذ الحق، ولا تجوز مخالفته.
فالاختلاف على قسمين:
الأول: اختلاف مذموم، قال تعالى: {وَاعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعًا وَلَا تَفَرَّقُوا} [آل عمران: 103] ، وقال: {وَلَا تَكُونُوا كَالَّذِينَ تَفَرَّقُوا وَاخْتَلَفُوا مِنْ بَعْدِ مَا جَاءَهُمُ الْبَيِّنَاتُ} [آل عمران: 105] ، فالتفرق والاختلاف مذمومان، فالذي يسبب الارتباك في الحق، والتعصب للباطل مذموم.
الثاني: الاختلاف الذي يبحث فيه عن الحق، فهذا محمود، من أصاب فله أجران، ومن أخطأ فله أجر واحد، وإذا علمنا أنه أخطأ فنحن لا نأخذ بقوله بل بقول من أصاب، هذا هو المطلوب.
ولهذا الفقهاء يقولون: لا إنكار في مسائل الاجتهاد، مثلا: تحية المسجد وقت النهي، بعض العلماء يرى أنها تصلى عملا بقوله صلى الله عليه وسلم: «إذا دخل أحدكم المسجد فلا يجلس حتى يصلي ركعتين» ، قالوا

(1/148)

هذا عام في أوقات النهي وفي غيرها؛ لأنها من ذوات الأسباب. بينما الجمهور يقولون: وقت النهي لا يصلى فيه، لا تحية المسجد ولا غيرها من النوافل؛ لأن النبي صلى الله عليه وسلم نهى عن الصلاة بعد العصر حتى تغرب الشمس، ونهى عن الصلاة بعد الفجر حتى تطلع الشمس، فقدموا عموم النهي على عموم الأمر، فمن أخذ بهذا القول فإنه لا ينكر عليه، ومن أخذ بالقول الأول فلا ينكر عليه؛ لأن كلا له مستند، وهذه مسائل اجتهادية لا يجوز فيها التعادي، فالصحابة يختلفون – وهم إخوة - في المسائل الفرعية.
والنبي صلى الله عليه وسلم لما رجع من الأحزاب وجهز الصحابة لغزو يهود بني قريظة فقال: «لا يصلين أحد العصر إلا في بني قريظة» ، بعض الصحابة قال: مقصود الرسول صلى الله عليه وسلم المبادرة، وليس المقصود ألا نصلي إلا عندما نصل بني قريظة. فصلوا في الطريق، والبعض الآخر قالوا: الرسول يقول: «لا يصلين أحد العصر إلا في بني قريظة» ، فأخروا العصر إلى أن وصلوا إلى بني قريظة، فلما سألوا النبي صلى الله عليه وسلم لم ينكر على الفريقين؛ لأن كل واحد منهم له مأخذ من الدليل، فالاجتهاد من هذا النوع لا إنكار فيه، ولا يقال: إنه نقمة، بل يقال: إنه اجتهاد وبحث عن الحق.

(1/149)

وإني أكفر من توسل بالصالحين، وإني أكفر البوصيري لقوله: يا أكرم الخلق، وإني أقول: لو أقدر على هدم قبة رسول الله صلى الله عليه وسلم لهدمتها.
قوله: «أني أكفر من توسل بالصالحين» ، هذا الحكم على الإطلاق ليس بصحيح، فالتوسل فيه تفصيل: إن كان يصرف شيئا من العبادة لمن يتوسل به؛ كعباد القبور الذين يذبحون للأموات، وينذرون لهم، ويستغيثون بهم، فهذا شرك أكبر؛ لأنه عبادة لغير الله، أما إن كان لا يصرف لهم شيئا من العبادة، وإنما يتوسل إلى الله بهم، أي: بواسطتهم، فهذه بدعة، وليست كفرا، كالسؤال بالجاه، أو بحق فلان، أو بنبيك، أو بعبدك فلان من غير أن يصرف له شيئا من العبادة، وإنما جعله واسطة بينه وبين الله في قبول دعائه، فهذه بدعة؛ لأن الله أمرنا بدعائه بدون اتخاذ واسطة بيننا وبينه.
فقولهم: إن الشيخ يكفر بالتوسل مطلقا، هذا كذب؛ لأن الشيخ يفصل في هذا.
وقوله: «وأني أكفر البوصيري لقوله: يا أكرم الخلق» ، هذه مسألة تكفير المعين؛ كأن الشيخ لا يرى تكفير المعين، والبوصيري كلامه كفر؛ كقوله يخاطب الرسول صلى الله عليه وسلم:
يا أكرم الخلق ما لي من ألوذ به ... سواك عند حلول الحادث العمم
فإن من جودك الدنيا وضرتها ... ومن علومك علم اللوح والقلم
إن لم تكن في معادي آخذا بيدي ... فضلا وإلا فقل يا زلة القدم
فإن لي ذمة منه بتسميتي ... محمدا وهو أوفى الخلق بالذمم

(1/150)

إلى آخر ما قال في «البردة» ، وهذا كفر، لكن الشخص قد يكون ما بلغته الحجة، أو يكون متأولا، فلا يكفر حتى تقام عليه الحجة، وأيضا هو لا يعلم ما ختم له به.
قوله: «وإني أقول: لو أقدر على هدم قبة رسول الله صلى الله عليه وسلم لهدمتها» ، وهذا من الكذب على الشيخ؛ لأن الرسول صلى الله عليه وسلم معلوم أنه دفن في بيته محافظة عليه من الغلو، وبيته له جدران، وله سقف، فالسقف موجود من وقت دفنه صلى الله عليه وسلم، غاية ما هنالك أنه أزيل السقف وجعل على شكل قبة، فالشيخ لا يرى أن هذا منكر، فالرسول صلى الله عليه وسلم دفن في بيته، واستمر صلى الله عليه وسلم مقبورا في بيته حفاظا عليه من الغلو؛ كما تقول عائشة لما ذكرت نهي الرسول صلى الله عليه وسلم عن الغلو في القبور: «ولولا ذلك لأبرز قبره، غير أنه خشي أن يتخذ مسجدا» ، فدفن في بيته محافظة عليه من الغلو، فيتهمون الشيخ، ويجعلون قبة الرسول مثل القباب التي على القبور المبنية عليها تعظيما لها، وهذا غلط، القباب المبنية على القبور مخالفة للشرع، يعني بأن يدفن الميت ويقام على قبره بناية وقبة، أو يجعل مسجدا، هذا الذي نهى عنه الرسول صلى الله عليه وسلم؛ لأن هذا وسيلة إلى الشرك، الصحابة أفضل قرون الأمة كانوا يدفنون في البقيع، ولا يجعل على قبورهم شيء، وإنما الرسول – عليه الصلاة والسلام – عزل وجعل في بيته حفاظا عليه من الغلو، وفرق بين ما بني عليه غلوا فيه وبين ما دفن في بيته حفاظا عليه من الغلو.
فالبناء على القبور تعظيما لها منهي عنه، وهو وسيلة من وسائل الشرك، ومما يجعل العوام يتعلقون بها، لكن قبر الرسول ما بني عليه،

(1/151)

وإنما دفن في بيته عليه الصلاة والسلام، وعرفنا العلة: أنه لأجل المحافظة عليه، ما رأيكم لو كان الرسول مدفونا في البقيع، ماذا يكون عنده من الزحام والغلو، وفعل الجهال؟ ولكن الله أجاب دعاء نبيه فقد قال: «اللهم لا تجعل قبري وثنا يعبد» ، فأجاب الله دعاءه ودفن في بيته محافظة عليه.
قال ابن القيم رحمه الله:
فأجاب رب العالمين دعاءه ... وأحاطه بثلاثة الجدران
حتى اغتدت أرجاؤه بدعائه ... في عزة وحماية وصيان
هذا الفرق بين قبر الرسول صلى الله عليه وسلم وقبر غيره مما بني عليه، فلا يشتبه هذا بهذا، ونقول: قبر الرسول مبني عليه، وعليه قبة، فعلى هذا يجوز البناء على القبور الأخرى وجعل عليها قباب؛ كما يقوله الخرافيون.

(1/152)

ولو أقدر على الكعبة لأخذت ميزابها وجعلت لها ميزابا من خشب، وإني أحرم زيارة قبر النبي صلى الله عليه وسلم، وإني أنكر زيارة قبر الوالدين وغيرهما، وإني أكفر من حلف بغير الله.
وهذا من الكذب على الشيخ، أنه يقول: «لو أقدر على أخذ ميزاب الكعبة» ؛ لأن ميزاب الكعبة مصنوع من الذهب، يقولون عن الشيخ: إنه يقول: «لو أقدر أخذته، وجعلت مكانه ميزابا من خشب» . وهذا كذب على الشيخ، ولا مانع من أنه يجعل ميزاب الكعبة من الذهب؛ لأن الذهب لا يخرب ولا يتغير، أما لو كان من الخشب لأكلته الأرضة، وتغير، فالشيخ ما قال في ميزاب الكعبة شيئا أبدا، ولكن اتهموه بهذا، حتى قالوا: إنه يقول: إن عصاي هذا أفضل من الرسول؛ لأن الرسول صلى الله عليه وسلم ميت ولا ينفع أحدا، وعصاي هذا أنتفع به وأضرب به. هذا من أعظم الكذب على الشيخ.
كذلك زعموا أن الشيخ حرم زيارة قبر النبي صلى الله عليه وسلم، وهذا غير صحيح، بل كان رحمه الله يزور قبر النبي صلى الله عليه وسلم، فقبر الرسول يزار كما تزار القبور، قال صلى الله عليه وسلم: «فزوروا القبور فإنها تذكر الآخرة» ، فمن ضمن ذلك: قبر الرسول صلى الله عليه وسلم يزار ويسلم عليه؛ كما تزار القبور ويسلم عليها، فهو لم ينكر الزيارة الشرعية، وإنما ينكر الزيارة البدعية أو الشركية لقبر الرسول ولغيره، فالذي يزور القبور ليدعو الأموات، ويستغيث بأصحاب القبور ويتبرك بها، ويتبرك بترابها، هذا هو الذي يمنعه العلماء – الشيخ وغيره – أما الزيارة الشرعية التي يقصد منها السلام على الميت والدعاء

(1/153)

له، والاعتبار بالقبور فهذه لا ينكرها أحد من العلماء.
فالشيخ ينكر الزيارة الشركية والبدعية للقبور، ولا ينكر الزيارة الشرعية، ولكن هم يلبسون على الناس بهذا الكلام.
قوله: «وإني أنكر زيارة قبر الوالدين وغيرهما» ، كذلك هذا بناء على أنهم يقولون: إنه يكفر الذين سبقوه، فيقول للناس: لا تزوروا والديكم؛ لأنهم كفار. وهذا كذب، فالشيخ لا يدري عن الذين ماتوا وعما ماتوا عليه، والأصل إحسان الظن بأموات المسلمين، فهذا من الكذب على الشيخ رحمه الله.
وقوله: «وإني أكفر من حلف بغير الله» ، كذلك الحلف بغير الله، قال الرسول صلى الله عليه وسلم: «من حلف بغير الله فقد كفر أو أشرك» ، ولكن ليس معناه الكفر المخرج من الملة، وإنما هو كفر أصغر، وشرك أصغر لا يخرج من الملة، فالذي يقول: إنه كفر أو شرك، إن كان يقصد أنه شرك أصغر وكفر أصغر فهذا صحيح؛ لأن الرسول سماه كفرا وسماه شركا، أما إن كان يقصد أنه الكفر المخرج من الملة فهذا باطل.

(1/154)

وإني أكفر ابن الفارض وابن عربي، وإني أحرق "دلائل الخيرات " و" روض الرياحين "، وأسميه: روض الشياطين.
ابن الفارض صاحب المنظومة التائية في وحدة الوجود، فيها كفر وإلحاد والعياذ بالله، ولكن الشيخ لا يكفر صاحبها؛ لأنه لا يدري ماذا ختم له، ولا يدري هل بلغته الحجة أو لم تبلغه، فهو يقول: إن ما فيها إلحاد وكفر، ولكن صاحبها يتوقف فيه، هذا مذهب أهل السنة والجماعة أنهم لا يشهدون لأحد بجنة أو نار إلا من شهد له رسول الله صلى الله عليه وسلم.
وابن عربي معروف، هو محيي الدين بن عربي الطائي إمام أهل وحدة الوجود، وابن الفارض من أتباع ابن عربي، ومع هذا فإن الشيخ لا يجزم بكفرهما، وإن كانا قالا كفرا وضلالا وإلحادا، ولكن تكفير المعين يحتاج إلى دليل؛ لأنه ربما تاب، وربما ختم له بالتوبة، فالله أعلم.
ومن الكذب على الشيخ أيضا: قولهم: إنه أحرق دفتر «دلائل الخيرات» ، ودلائل الخيرات هو كتاب في «الصلاة والسلام على خير البريات» ، فيه غلو، وفيه دعاء للرسول صلى الله عليه وسلم، فهو كتاب فيه باطل، ولكن الشيخ لم يحرقه، ولكنه كان يوصي بقراءة الكتب المفيدة الخالية من المخالفات.
وكذلك «روض الرياحين» ، هو من كتب الغلو في النبي صلى الله عليه وسلم، ولكن تحريقها لا يؤدي إلى نتيجة.
وافتروا على الشيخ وقالوا: سماه «روض الشياطين» ، وهذا كله من الكذب على الشيخ رحمه الله.

(1/155)

جوابي عن هذه المسائل أن أقول: سبحانك هذا بهتان عظيم. وقبله من بهت محمدا صلى الله عليه وسلم أنه يسب عيسى ابن مريم عليهما السلام ويسب الصالحين، فتشابهت قلوبهم بافتراء الكذب وقول الزور، قال تعالى {إِنَّمَا يَفْتَرِي الْكَذِبَ الَّذِينَ لَا يُؤْمِنُونَ بِآيَاتِ اللَّهِ} [النحل: 105] ، بهتوه صلى الله عليه وسلم بأنه يقول: إن الملائكة وعيسى وعزيرا في النار، فأنزل الله في ذلك: {إِنَّ الَّذِينَ سَبَقَتْ لَهُمْ مِنَّا الْحُسْنَى أُولَئِكَ عَنْهَا مُبْعَدُونَ} [الأنبياء: 101] .
هذه المسائل التي افتروها، قال رحمه الله في جوابه عنها: «سبحانك هذا بهتان عظيم» كل ما قيل في هذه الكلمات فهو بهتان عظيم لم يقله الشيخ، وهو منه بريء، رحمه الله رحمة واسعة.
وقوله: «قبله من بهت محمدا صلى الله عليه وسلم» ، «قبله» يعني: قبل ابن سحيم، من بهت رسول الله صلى الله عليه وسلم من الكفار والمشركين، فلي أسوة بالرسول صلى الله عليه وسلم إذا بهتني ابن سحيم، فالرسول صلى الله عليه وسلم بهت بما هو أعظم من هذا.
قالوا في الرسول: «أنه يسب عيسى بن مريم» وذلك لما نزل عليه قوله تعالى: {إِنَّكُمْ وَمَا تَعْبُدُونَ مِنْ دُونِ اللَّهِ حَصَبُ جَهَنَّمَ أَنْتُمْ لَهَا وَارِدُونَ} [الأنبياء: 98] ، قالوا: محمد يسب عيسى وأمه؛ لأن عيسى عبد من دون الله فمعناه أنه يلقى في النار، {وَقَالُوا أَآلِهَتُنَا خَيْرٌ أَمْ هُوَ} [الزخرف: 58] ، يعنون عيسى عليه السلام، فأنزل الله تعالى: {إِنَّ الَّذِينَ سَبَقَتْ لَهُمْ مِنَّا الْحُسْنَى أُولَئِكَ عَنْهَا مُبْعَدُونَ لَا يَسْمَعُونَ حَسِيسَهَا وَهُمْ فِي مَا اشْتَهَتْ أَنْفُسُهُمْ خَالِدُونَ} [الأنبياء: 101، 102] ، فالآية فيمن عبد وهو راض، وعيسى لم يرض ولم يأمرهم بعبادته، بل أمرهم بعبادة الله عز وجل، {مَا قُلْتُ لَهُمْ إِلَّا مَا أَمَرْتَنِي بِهِ أَنِ اعْبُدُوا اللَّهَ رَبِّي وَرَبَّكُمْ}

(1/156)

[المائدة: 117] ، {وَإِنَّ اللَّهَ رَبِّي وَرَبُّكُمْ فَاعْبُدُوهُ هَذَا صِرَاطٌ مُسْتَقِيمٌ} [مريم: 36] ، فعيسى عليه السلام ما دعا الناس إلى عبادة نفسه بل أنكر هذا، إنما الذين يدعون الناس إلى أن يعبدوهم هم الذين يكونون في النار مع عبدهم.
أما عيسى وعزير وغيرهما من الأنبياء فإنهم ينكرون هذا في حياتهم، ولما ماتوا فعل الناس هذا بهم بعد موتهم، قال عيسى – عليه الصلاة والسلام -: {فَلَمَّا تَوَفَّيْتَنِي كُنْتَ أَنْتَ الرَّقِيبَ عَلَيْهِمْ وَأَنْتَ عَلَى كُلِّ شَيْءٍ شَهِيدٌ} [المائدة: 117] ، فالأنبياء والرسل والصالحون لا يأمرون الناس أن يعبدوهم {وَمَنْ يَقُلْ مِنْهُمْ إِنِّي إِلَهٌ مِنْ دُونِهِ فَذَلِكَ نَجْزِيهِ جَهَنَّمَ كَذَلِكَ نَجْزِي الظَّالِمِينَ} [الأنبياء: 29] ، {مَا كَانَ لِبَشَرٍ أَنْ يُؤْتِيَهُ اللَّهُ الْكِتَابَ وَالْحُكْمَ وَالنُّبُوَّةَ ثُمَّ يَقُولَ لِلنَّاسِ كُونُوا عِبَادًا لِي مِنْ دُونِ اللَّهِ} [آل عمران: 79] ، فنزه الله الأنبياء عن هذا الكلام، فعيسى ما قال لهم: اعبدوني. وإنما هم عبدوه بعد موته، فلا لوم عليه عليه الصلاة والسلام، ورد الله عليهم بقوله: {إِنَّ الَّذِينَ سَبَقَتْ لَهُمْ مِنَّا الْحُسْنَى} ، ومنهم عيسى عليه الصلاة والسلام: {أُولَئِكَ عَنْهَا مُبْعَدُونَ لَا يَسْمَعُونَ حَسِيسَهَا وَهُمْ فِي مَا اشْتَهَتْ أَنْفُسُهُمْ خَالِدُونَ} ، وقال في الزخرف {وَلَمَّا ضُرِبَ ابْنُ مَرْيَمَ مَثَلًا إِذَا قَوْمُكَ مِنْهُ يَصِدُّونَ} [الزخرف: 57] .
قالوا: إذا كانت الآلهة في النار فعيسى معهم؛ لأنه معبود من دون الله. يريدون أن يردوا على الرسول صلى الله عليه وسلم، قال الله - جل وعلا -: {مَا ضَرَبُوهُ لَكَ إِلَّا جَدَلًا بَلْ هُمْ قَوْمٌ خَصِمُونَ إِنْ هُوَ إِلَّا عَبْدٌ} يعني: عيسى عليه السلام {أَنْعَمْنَا عَلَيْهِ وَجَعَلْنَاهُ مَثَلًا لِبَنِي إِسْرَائِيلَ} [الزخرف: 59] ، فالله رد عليهم في موضعين: في سورة الأنبياء، وفي سورة الزخرف، وهكذا القرآن يرد على أهل الباطل ويفند شبهاتهم ولله الحمد.

(1/157)

فإذا كانوا اتهموا الرسول صلى الله عليه وسلم بأنه يكفر المسيح، وأنه يقول: إنه في النار؛ لأن النصارى عبدوه، فكيف لا يتهمون الشيخ محمد بن عبد الوهاب؟ !
«بهتوه صلى الله عليه وسلم بأنه يقول: إن الملائكة وعيسى وعزيرا في النار» ؛ لأنهم عبدوا من دون الله، والآية تقول: {إِنَّكُمْ وَمَا تَعْبُدُونَ} ، يقولون: هذه عامة للملائكة ولعيسى وعزير والصالحين.
الجواب: أن هؤلاء لم يريدوا أن يعبدوا من دون الله، بل كانوا ينكرون هذا في حياتهم، فهم مبعدون عن النار، {لَا يَسْمَعُونَ حَسِيسَهَا وَهُمْ فِي مَا اشْتَهَتْ أَنْفُسُهُمْ خَالِدُونَ} ، وهم عيسى وعزير ومن سبقت له الحسنى من الله فإنه مبعد من النار، ولو عبد بعد موته فهذا لا يضره؛ لأنه كان ينكره يوم أن كان حيا.
ونبينا محمد صلى الله عليه وسلم عبد بعد أن مات، يعبده الخرافيون والمشركون، هل هذا يذم به الرسول صلى الله عليه وسلم، أو يقال: إن محمدا في النار؛ لأنه عبد من دون الله؟ لا؛ لأنه كان ينكر هذا في حياته، ويجاهد عليه بالسيف، أما كونه يعبد بعد موته فلا يرجع عليه في ذلك ملامة.

(1/158)

وأما المسائل الأخر وهي:
أني أقول: لا يتم إسلام الإنسان حتى يعرف معنى " لا إله إلا الله "، وأني أعرف من يأتيني بمعناها، وأني أكفر الناذر إذا أراد بنذره التقرب لغير الله، وأخذ النذر لأجل ذلك، وأن الذبح لغير الله كفر والذبيحة حرام.
فهذه المسائل حق وأنا قائل بها، ولي عليها دلائل من كلام الله وكلام رسوله صلى الله عليه وسلم ومن أقوال العلماء المتبعين؛ كالأئمة الأربعة، وإذا سهل الله تعالى بسطت الجواب عليها في رسالة مستقلة إن شاء الله تعالى.
ثم اعلموا وتدبروا قوله تعالى: {يَاأَيُّهَا الَّذِينَ آمَنُوا إِنْ جَاءَكُمْ فَاسِقٌ بِنَبَإٍ فَتَبَيَّنُوا أَنْ تُصِيبُوا قَوْمًا بِجَهَالَةٍ} .... الآية [الحجرات: 6] .
قوله: «لا يتم إسلام عبد حتى يعرف معنى لا إله إلا الله» ، هذا صحيح، والشيخ رحمه الله يعلم الناس معنى (لا إله إلا الله) بأن معناها: لا معبود بحق إلا الله، وما سواه فعبادته باطلة وشرك، هل هذا يلام الشيخ عليه؟ ! الجواب: لا، بل هذا منهج الأنبياء.
وقوله: «وأني أكفر الناذر» ، هذا أيضا صحيح، من نذر لغير الله فإنه كافر؛ لأنه صرف نوعا من أنواع العبادة لغير الله، فلا لوم على الشيخ ولا على غيره إذا كفره بذلك.
وقوله: «وإن الذبح لغير الله كفر» ، هذا صحيح؛ لقوله تعالى {قُلْ إِنَّ صَلَاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ لَا شَرِيكَ لَهُ}

(1/159)

[الأنعام: 162، 163] ، وفي السنة: «لعن الله من ذبح لغير الله» .
وقوله: «والذبيحة حرام» ؛ لأنها مما أهل به لغير الله، والله - جل وعلا – يقول: {وَلَا تَأْكُلُوا مِمَّا لَمْ يُذْكَرِ اسْمُ اللَّهِ عَلَيْهِ} [الأنعام: 121] ، ويقول: {حُرِّمَتْ عَلَيْكُمُ الْمَيْتَةُ وَالدَّمُ وَلَحْمُ الْخِنْزِيرِ وَمَا أُهِلَّ لِغَيْرِ اللَّهِ بِهِ} [المائدة: 3] .
وقوله: «فهذه المسائل حق وأنا قائل بها» : لأن هذا مقتضى الكتاب والسنة، فلا لوم على الشيخ، بل يشكر على هذا ويدعى له، ولكنهم يعدون المحاسن سيئات.
وبهذا انتهى الشرح على هذه الرسالة المباركة، والله تعالى أعلم، وصلى الله على محمد وآله وصحبه وسلم.
والحمد لله رب العالمين
تمت في 18 \ 1 \ 1426 هـ

(1/160)


شرح (مسائل الجاهلية لمحمد بن عبد الوهاب)

بسم الله الرحمن الرحيم
المقدمة
الحمد لله رب العالمين، والصلاة والسلام على نبينا محمد وعلى آله وأصحابه أجمعين.
أما بعد: فقد كنت ألقيت دروساً في المسجد، تتضمن شرح مسائل الجاهلية التي ذكرها شيخ الإسلام المجدد: الشيخ محمد بن عبد الوهاب – رحمه الله -، في رسالة مختصرة، وكان بعض الطلاَّب – وفقهم الله – قد سجلوا تلك الدروس في أشرطة، وقام بعضهم – جزاه الله خيراً – بتفريغها وكتابتها وعرضها عليَّ، فلما قرأتها استحسنت طبعها ونشرها؛ لتعم الفائدة بها، على ما في ذلك الشرح من نقص وضعف، ولكن كما يقولون: شيء خير من لا شيء. وأرجو ممن قرأ هذا الشرح وأدرك فيه خطأ أن ينبهني عليه لاستدراكه، وفق الله الجميع للعلم النافع والعمل الصالح، وصلى الله وسلم على نبينا محمد
المؤلف

(1/5)

شرح مسائل الجاهلية
بسم الله الرحمن الرحيم
الحمد لله رب العالمين، وصلى الله وسلم وبارك على نبينا محمد، وعلى آله وصحبه أجمعين، وبعد:
قال شيخ الإسلام محمد بن عبد الوهاب – رحمه الله تعالى – في مقدمة رسالته: مسائل الجاهلية:
هذه مسائل خالف فيها رسول الله صلى الله عليه وسلم أهل الجاهلية الكتابيين والأميين، مما لا غنى للمسلم عن معرفتها.
فالضِّدُّ يُظْهِرُ حُسْنَهُ الضِّدُّ ... وبِضِدِّها تتبيّن الأشياء
فأهم ما فيها وأشدها خطراً: عدم إيمان القلب بما جاء به الرسول صلى الله عليه وسلم، فإن انضاف إلى ذلك استحسان ما عليه أهل الجاهلية تمت الخسارة، كما قال تعالى {وَالَّذِينَ آمَنُوا بِالْبَاطِلِ وَكَفَرُوا بِاللَّهِ أُولَئِكَ هُمُ الْخَاسِرُونَ} [سورة العنكبوت: 52] .
الشرح
هذه الرسالة من رسائل الشيخ محمد بن عبد الوهاب رحمه الله، اسمها: ((مسائل الجاهلية التي خالف فيها رسول

(1/7)

بداية الشرح
...
الشرح
هذه الرسالة من رسائل الشيخ محمد بن عبد الوهاب رحمه الله، اسمها: ((مسائل الجاهلية التي خالف فيها رسول

(1/7)

الله صلى الله عليه وسلم أهل الجاهلية)) تشتمل على مائة وثمان وعشرين مسألة، استخلصها – رحمه الله – من الكتاب والسنة وأقوال أهل العلم، والغرض من ذلك: تنبيه المسلمين؛ من أجل أن يجتنبوا هذه المسائل؛ لأنها خطيرة جداً.
وبيّن – رحمه الله – أن هذه المسائل مما خالف فيها رسول الله صلى الله عليه وسلم أهل الجاهلية، من الكتابيين والأميين.

(1/8)

المراد بالكتابيين
...
والكتابيون المراد بهم: أهل الكتاب من اليهود والنصارى؛ لأن اليهود عندهم كتاب التوراة التي أنزلها الله على موسى عليه السلام، والنصارى عندهم كتاب الإنجيل الذي أنزله الله على عيسى ابن مريم عليه الصلاة والسلام، فلذلك سموا بأهل الكتاب، وهم الآن يطلقون على التوراة: العهد القديم، أو: الأسفار القديمة، ويطلقون على الإنجيل: أسفار العهد الجديد، هذا في اصطلاحهم.
وهما كتابان عظيمان أنزلهما الله على نبيين كريمين، هما: موسى وعيسى عليهما السلام، لا سيما التوراة، فإنها كتاب عظيم. والإنجيل مكمل لها ومصدق لها.
ولذلك سموا بأهل الكتاب؛ فرقاً بينهم وبين غيرهم ممن ليس لهم كتاب.

(1/8)

وأما الأُمِّيُّون: فالمراد بهم: العرب الذين لا يدينون بالديانتين، سموا بالأميين، جمع أمّي، نسبة إلى الأم (والأمي هو: الذي لا يقرأ ولا يكتب) فإنهم قوم لا يقرأون ولا يكتبون في الغالب، وليس عندهم كتاب قبل نزول القرآن؛ فلذلك سموا بالأميين، كما قال تعالى {هُوَ الَّذِي بَعَثَ فِي الْأُمِّيِّينَ رَسُولاً مِنْهُمْ} [الجمعة: 2] ، وكما قال تعالى: {وَمَا آتَيْنَاهُمْ مِنْ كُتُبٍ يَدْرُسُونَهَا وَمَا أَرْسَلْنَا إِلَيْهِمْ قَبْلَكَ مِنْ نَذِيرٍ} [سبأ: 44] ، وقال تعالى: {لِتُنْذِرَ قَوْماً مَا أُنْذِرَ آبَاؤُهُمْ فَهُمْ غَافِلُونَ} [يس: 6] ، فهذا معنى الأميين. ووصف نبيه صلى الله عليه وسلم بأنه أمي، قال تعالى: {الَّذِينَ يَتَّبِعُونَ الرَّسُولَ النَّبِيَّ الْأُمِّيَّ الَّذِي يَجِدُونَهُ مَكْتُوباً عِنْدَهُمْ فِي التَّوْرَاةِ وَالْأِنْجِيلِ يَأْمُرُهُمْ بِالْمَعْرُوفِ وَيَنْهَاهُمْ عَنِ الْمُنْكَرِ} [الأعراف: 157] .
فكونه أميًّا لا يقرأ ولا يكتب وجاء بهذا الكتاب العظيم دليل على صدق رسالته وفي ذلك معجزة له.
فالعرب أميون، ونبيهم صلى الله عليه وسلم أمي.

(1/9)

المراد بالجاهلية
...
وأما الأُمِّيُّون: فالمراد بهم: العرب الذين لا يدينون بالديانتين، سموا بالأميين، جمع أمّي، نسبة إلى الأم (والأمي هو: الذي لا يقرأ ولا يكتب) فإنهم قوم لا يقرأون ولا يكتبون في الغالب، وليس عندهم كتاب قبل نزول القرآن؛ فلذلك سموا بالأميين، كما قال تعالى {هُوَ الَّذِي بَعَثَ فِي الْأُمِّيِّينَ رَسُولاً مِنْهُمْ} [الجمعة: 2] ، وكما قال تعالى: {وَمَا آتَيْنَاهُمْ مِنْ كُتُبٍ يَدْرُسُونَهَا وَمَا أَرْسَلْنَا إِلَيْهِمْ قَبْلَكَ مِنْ نَذِيرٍ} [سبأ: 44] ، وقال تعالى: {لِتُنْذِرَ قَوْماً مَا أُنْذِرَ آبَاؤُهُمْ فَهُمْ غَافِلُونَ} [يس: 6] ، فهذا معنى الأميين. ووصف نبيه صلى الله عليه وسلم بأنه أمي، قال تعالى: {الَّذِينَ يَتَّبِعُونَ الرَّسُولَ النَّبِيَّ الْأُمِّيَّ الَّذِي يَجِدُونَهُ مَكْتُوباً عِنْدَهُمْ فِي التَّوْرَاةِ وَالْأِنْجِيلِ يَأْمُرُهُمْ بِالْمَعْرُوفِ وَيَنْهَاهُمْ عَنِ الْمُنْكَرِ} [الأعراف: 157] .
فكونه أميًّا لا يقرأ ولا يكتب وجاء بهذا الكتاب العظيم دليل على صدق رسالته وفي ذلك معجزة له.
فالعرب أميون، ونبيهم صلى الله عليه وسلم أمي.
أما الجاهلية، فالمراد بها النسبة إلى الجهل، والجهل عدم العلم، والجاهلية هي التي ليس فيها رسول وليس فيها كتاب. والمراد بها: ما كان قبل بعثة النبي صلى الله عليه وسلم قال تعالى: {وَلا تَبَرَّجْنَ تَبَرُّجَ الْجَاهِلِيَّةِ الْأُولَى} [الأحزاب: 33] يعني: التي

(1/9)

قبل بعثة النبي صلى الله عليه وسلم؛ لأنه قبل بعث النبي صلى الله عليه وسلم كان العالم كله يموج في ضلال وكفر وإلحاد؛ لأن الرسالات السابقة اندرست، فاليهود حرفوا كتابهم التوراة، وأدخلوا فيه كثيراً من الكفريات والضلال، والشنائع التي أدخلوها في التوراة، وكذلك النصارى حرفوا كتابهم الإنجيل عما كان عليه وقت نزوله على المسيح عليه الصلاة والسلام، وذلك أن رجلاً يقال له: بلس، أو شاول، كان يهودياً حاقداً على رسول الله عيسى عليه السلام، فهذا الرجل لجأ إلى المكر والخديعة، في إفساد دين المسيح عليه السلام، حيث أظهر الإيمان بالمسيح، وأنه ندم على ما كان من قبل من عداوة المسيح، وأنه رأى رؤيا – بزعمه – فآمن بالمسيح، وصدقه النصارى فيما قال، ثم إنه تناول الإنجيل الذي أنوله الله على عيسى، فأدخل فيه الوثنيات والشركيات والكفريات، حيث أدخل فيه عقيدة التثليث، أي أن الله ثالث ثلاثة، وأن عيسى ابن الله، أو هو الله. وأدخل فيه الأمر بعبادة الصليب، وأدخل كفريات شنيعة، وصدقوه في ذلك على أنه عالم، وعلى أنه مؤمن ولقبوه بالرسول بلس أي رسول المسيح بزعمهم وقصده إفساد دين المسيح، وحصل له ما أراد، فقد افسد دين المسيح وأدخل فيه الوثنيات والتثليث، واعتقاد أن عيسى ابن الله، أو أنه ثالث ثلاثة، وأدخل فيه وثنيات كثيرة فاتبعوه على ذلك.

(1/10)

هذه حالة أهل الكتاب قبل بعثة النبي صلى الله عليه وسلم، إلاّ بقايا منهم كانوا على الدين الصحيح 1، لكن الأكثرية منهم على الكفر والانحراف عن دين الله.
أما العرب فكانوا على قسمين: قسم اتبع الديانات السابقة، كاليهودية والنصرانية والمجوسية. وقسم كانوا على الحنيفية، دين إبراهيم وإسماعيل، لا سيما في الحجاز في أرض مكة المكرمة.
إلى أن ظهر فيهم رجل يقال له: عمرو بن لحي الخزاعي، كان ملكاً على الحجاز، وكان يظهر التنسك والعبادة والصلاح، وذهب إلى الشام للعلاج، فوجد أهل الشام يعبدون الأصنام، فاستحسن ذلك، وجاء من الشام بأصنام معه، ونقب عن الأصنام التي كانت مدفونة تحت الأرض بعد قوم نوح، ود وسواع ويغوث ويعوق ونسر، وغيرها، كان الطوفان قد طمسها ودفنها، وجاء الشيطان فأرشده إلى أمكنتها، فنشبها وأخرجها، ووزعها على قبائل العرب وأمر بعبادتها؛ وقبلوا منه ذلك، ودخل الشرك في أرض الحجاز وفي غيرها من بلاد العرب، وغيّر دين إبراهيم عليه الصلاة والسلام، وسيَّب السوايب للأصنام من بهيمة الأنعام؛ ولذلك رآه النبي صلى الله عليه وسلم يجر قصبه في النار، يعني يجر
__________
1 قال الشيخ تقي الدين: إنهم انقرضوا قبل البعثة المحمدية.

(1/11)

أمعاءه في النار 1.
فكانت حالة العالم قبل بعثة النبي صلى الله عليه وسلم في ضلال مبين، الكتابيون والأميون وغرهم، سائر أهل الأرض، إلا بقايا من أهل الكتاب كانوا على الدين الحق، لكنهم انقرضوا قبل البعثة، فأصبح الظلام حالكاً في الأرض، وجاء في الحديث: أن الله نظر إلى أهل الأرض فمقتهم، يعني: أبغضهم، عربهم وعجمهم، إلا بقايا من أهل الكتاب.
في هذا الظلام الحالك، وهذه الجاهلية المستحكمة، وانطماس السبل، ودروس وآثار الرسالات السماوية، بعث الله نبيه محمداً صلى الله عليه وسلم لإخراج الناس من الظلمات إلى النور، كما قال تعالى: {لَقَدْ مَنَّ اللَّهُ عَلَى الْمُؤْمِنِينَ إِذْ بَعَثَ فِيهِمْ رَسُولاً مِنْ أَنْفُسِهِمْ يَتْلُو عَلَيْهِمْ آيَاتِهِ وَيُزَكِّيهِمْ وَيُعَلِّمُهُمُ الْكِتَابَ وَالْحِكْمَةَ وَإِنْ كَانُوا مِنْ قَبْلُ لَفِي ضَلالٍ مُبِينٍ} [آل عمران: 164] وإن كانوا من قبل: أي قبل بعثته صلى الله عليه وسلم.
والجاهلية – كما قلنا – منسوبة إلى الجهل وهو عدم العلم، وكل أمر منسوب إلى الجاهلية فإنه مذموم، ولهذا قال
__________
1 فقد ثبت عن رسول الله صلى الله عليه وسلم ذلك، فقال صلى الله عليه وسلم: "رأيت عمرو بن عامر بن لحي الخزاعي يجرُّ قُصْبه في النار، وكان أول من سيَّب السوائب" أخرجه البخاري (رقم 3521) ومسلم (رقم 2856) .

(1/12)

تعالى: [الأحزاب: 33] ، نهى نساء النبي صلى الله عليه وسلم عن التبرج، وهو إظهار الزينة في الأ {وَلا تَبَرَّجْنَ تَبَرُّجَ الْجَاهِلِيَّةِ الْأُولَى} سواق، وأمام الناس؛ لأن أهل الجاهلية كانت نساؤهم تتبرج، بل تكشف عن عوراتها، كما في الطواف عندهم، يرون أن هذا من المفاخر.
وقال تعالى: {إِذْ جَعَلَ الَّذِينَ كَفَرُوا فِي قُلُوبِهِمُ الْحَمِيَّةَ حَمِيَّةَ الْجَاهِلِيَّةِ} [الفتح: 26] وهذا من باب الذم، فحمية الجاهلية مذمومة، ولما سمع النبي صلى الله عليه وسلم رجلاً من الأنصار حصل بينه وبين رجل من المهاجرين في بعض الغزوات، اقتتال ونزاع، فقال الأنصاري: يا للأنصار، وقال المهاجري: يا للمهاجرين، كل واحد منهم دعا قومه، قال النبي صلى الله عليه وسلم: "أبدعوى الجاهلية وأنا بين أظهركم؟! دعوها فإنها منتنة" 1يعني الاعتزاء بالقبلية؛ لأن المؤمنين كلهم إخوة، لا فرق بين أنصاري ومهاجري، ولا بين قبيلة كذا وكذا، هم إخوة في الإيمان، كالجسد الواحد، والبنيان يشد بعضه بعضاً، هذا الواجب على المسلمين، أنهم لا يميزون بين عربي وعجمي، وأسود وأبيض، إلا بالتقوى، كما قال تعالى: {إِنَّ أَكْرَمَكُمْ عِنْدَ اللَّهِ أَتْقَاكُمْ} [الحجرات: 13] ، {إِنَّمَا الْمُؤْمِنُونَ إِخْوَةٌ فَأَصْلِحُوا بَيْنَ
__________
1 أخرجه البخاري (رقم 3518، 4905، 4907) ومسلم (رقم 2584) .

(1/13)

أَخَوَيْكُمْ} [الحجرات: 10] فالاعتزاء بالأنساب والاعتزاء بالقبائل من أمور الجاهلية.
وقال صلى الله عليه وسلم: "من مات وليس في عنقه بيعة مات ميتة جاهلية" 1؛ لأن أهل الجاهلية هم أهل الفوضى، الذين لا يخضعون لسلطان ولا لأمير. هذه حالة الجاهلية.
فالحاصل: أن أمور الجاهلية كلها مذمومة، ونهينا عن التشبه بأهل الجاهلية في كل الأمور، والجاهلية انتهت ببعثة النبي صلى الله عليه وسلم، فبعد بعثته زالت الجاهلية العامة، وجاء العلم والإيمان، ونزل القرآن والسنة، وانتشر العلم وزال الجهل، وما دام القرآن موجوداً، والسنة النبوية موجودة، وكلام أهل العلم موجوداً، فإنه لا جاهلية حينئذ، أعني الجاهلية العامة، أما أنه يبقى بعض الجاهلية في بعض الناس، أو في بعض القبائل، أو في بعض البلدان، فالجاهلية الجزئية تكون موجودة.
ولهذا لما سمع النبي صلى الله عليه وسلم رجلاً يعيّر أخاه بقوله: يا ابن السوداء، قال له: "أعيّرته بأمه؟ إنك امرؤ فيك جاهلية" 2، وقال صلى الله عليه وسلم: "أربع في أمتي من أمور الجاهلية لا يتركونهن:
__________
1 أخرجه مسلم (رقم 1850) .
2 أخرجه البخاري (رقم 30، 2545، 6050) ومسلم (رقم 1661) .

(1/14)

الطعن في الأنساب، والفخر بالأحساب، والنياحة على الميت، والاستسقاء بالنجوم" 1 فدل على أنه تبقى أشياء من أمور الجاهلية في بعض الناس، وهي مذمومة، لكنه لا يكفر بها لكن الجاهلية العامة زالت ولله الحمد.
ولهذا لا يجوز أن يقال: الناس في جاهلية، أو: العالم في جاهلية؛ لأن هذا جحود لوجود الرسالة، وجحود للقرآن والسنة. هذا الإطلاق لا يجوز، أما أن يقال: في بعض الناس جاهلية، أو: في بعض الأشخاص جاهلية، أو: هناك خصال من خصال الجاهلية، فهذا موجود، ففيه فرق بين ما كان قبل البعثة وما بعد البعثة.
قد قال بعض الناس: ما الداعي إلى ذكر مسائل الجاهلية، ما دامت الجاهلية قد انتهت؟ نحن مسلمون ولله الحمد.
__________
1 أخرجه البخاري مختصراً (رقم 3850) ومسلم واللفظ له (رقم 934) .

(1/15)

الإجابة عن سؤال: ماالداعي غلى ذكر مسائل الجاهلية
...
قول: الداعي لذلك: الحذر منها، فإنه إذا عرفها طالب العلم فإنه يحذر منها، أما إذا جهلها ولم يعرفها، فإنه قد يقع فيها، فذكرها ومدارستها من أجل أن تعرف حتى تجتنب، وحتى يحذر منها، قال الشاعر:

(1/15)

عَرَفْتُ الشَّرَّ لا للشر ولكن لتوقِّيه ... ومن لا يعرف الشرَّ يَقَعْ فيهِ
هذا من ناحية، والناحية الثانية، أنك إذا عرفت الجاهلية عرفت فضل الإسلام، كما قال الشاعر:
الضِّدُّ يُظْهِرُ حُسْنَهُ الضِّدُّ ... وبِضِدِّها تتبيّنُ الأشياءُ
وقال عمر بن الخطاب رضي الله عنه: "يوشك أن تنقض عرى الإسلام عروة عروة، إذا نشأ في الإسلام من لا يعرف الجاهلية"، فإذا كان الإنسان يجهل أمور الجاهلية فإنه حري أن يقع فيها؛ لأن الشيطان ما نسيها ولا نام عنها، يدعو إليها.
فالشيطان وأتباعه من دعاة الضلال لا يزالون يدعون إلى الجاهلية، وإلى إحياء أمور الجاهلية، إلى الشركيات والبدع، وإلى الخرافات، وإلى إحياء الآثار، وكل هذا القصد منه: طمس الإسلام، وعودة الناس إلى اللجاهلية، فلا بد من دراسة أمور الجاهلية من أجل أن نتجنبها ونبتعد عنها.

(1/16)

قال الشيخ: "وأعظم مسائل الجاهلية وأخطرها: عدم الإيمان بما جاء به الرسول صلى اله عليه وسلم؛ لأن أهل الجاهلية كذبوا الرسول صلى الله عليه وسلم ولم يؤمنوا به، ولم يقبلوا هدى الله الذي جاء به، قال رحمه الله: "فإذا انضاف إلى ذلك استحسان ما عليه أهل الجاهلية تمت الخسارة"، أي حصل فساد في الظاهر والباطن، فساد في الباطن

(1/16)

قال الشيخ: "وأعظم مسائل الجاهلية وأخطرها: عدم الإيمان بما جاء به الرسول صلى اله عليه وسلم؛ لأن أهل الجاهلية كذبوا الرسول صلى الله عليه وسلم ولم يؤمنوا به، ولم يقبلوا هدى الله الذي جاء به، قال رحمه الله: "فإذا انضاف إلى ذلك استحسان ما عليه أهل الجاهلية تمت الخسارة"، أي حصل فساد في الظاهر والباطن، فساد في الباطن
وهو عدم الإيمان بما جاء به الرسول صلى الله عليه وسلم، وفساد في الظاهر وهو استحسان أمور الجاهلية، فإذا فسد الظاهر والباطن تمت الخسارة، والعياذ بالله. وهذا نتيجة الجهل وعدم معرفة أمور الجاهلية، فلا يجوز استحسان ما عليه أهل الجاهلية، بل يجب إنكاره واستبشاعه، أما من استحسنه فإنه يكون من أهل الجاهلية، واستدل الشيخ بقوله تعالى: {وَالَّذِينَ آمَنُوا بِالْبَاطِلِ وَكَفَرُوا بِاللَّهِ أُولَئِكَ هُمُ الْخَاسِرُونَ} [العنكبوت: 52] .
{آمَنُوا بِالْبَاطِل} يعني: صدقوا الباطل، والباطل ضد الحق، فما خالف الحق فهذا باطل، والباطل هو: الذاهب الزائل الذي لا فائدة فيه، قال تعالى: {فَمَاذَا بَعْدَ الْحَقِّ إِلَّا الضَّلالُ فَأَنَّى تُصْرَفُونَ} [يونس: 32] .

(1/17)

المسألة الأولى: دعاء الأولياء والصالحين
...
دعاء الأولياء والصالحين
المسألة الأولى
[إنهم يتعبَّدون بإٍشرَاك الصَّالحين في دُعاءِ اللهِ وعِبَادَتِهِ؛ يُريدُون شَفَاعتَهُم} عِنْدَ اللهِ؛ لِظَنِّهِمْ أنَّ اللهَ يُحبُّ ذَلِكً، وأنَّ الصًّالحين يُحِبُّونَهُ، كما قالَ تعالَى: {وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لا يَضُرُّهُمْ وَلا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ} [يونس: 18] . {وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} [الزمر: 3] .
وَهَذِهِ أَعْظَمُ مَسْأَلَةٍ خّالَفَهُمْ فِيهَا رَسُولُ اللهِ صلى الله عليه وسلم، فَأَتَى بالإِخْلاَصِ، وَأَخْبَرَ أَنَّهُ دِينُ اللهِ، الذِي أَرْسَلَ بِهِ جَمِيعً الرُّسُلِ، وَأَنَّهُ لا يُقْبَلُ مِنَ الأَعْمَالِ إِلاَّ الخَالصُ، وَأَخْبَرَ أنَّ مَنْ فَعَلَ مَا اسْتَحٍْسَنُوا فَقَدْ حَرَّمَ اللهُ عليه الجَنَّةَ، وَمَأْواه النَّارُ، وَهَذِهِ هِيَ المسأَلَةُ التِّي تَفَرَّقَ النَّاسُ منْ أّجْلِها بَيْنَ مُؤْمِنٍ وَكَافِرٍ، وَعِنْدَهَا وَقَعَتِ العَدَاوَةُ، وَلِأَجْلِهَا شُرِعَ الجِهَادُ، كَمَا قَالَ تَعالى: {وَقَاتِلُوهُمْ حَتَّى لا تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ كُلُّهُ لِلَّهِ} [الأنفال: 39] .

(1/18)

الشرح
قال تعالى: {وَمَا خَلَقْتُ الْجِنَّ وَالْأِنْسَ إِلَّا لِيَعْبُدُونِ} [الذاريات:56] ،فالعبادة حق الله جل وعلا، لا يجوز أن يُعبد معه غيره كائناً من كان، فالجاهلية عكسوا هذا الأمر، فتركوا عبادة الله التي خُلقوا من أجلها، وعبدوا غير الله جل وعلا من الأصنام والأشجار والجن والملائكة والأولياء والصالحين، فصرفوا العبادة لغير الله عز وجل، فمنهم من لا يعبدوا الله أصلاً، وهم الكفار، من الملاحدة والدهرية، ومنهم من يعبد اله ويعبد معه غيره. والحكم واحد، فالذي يعبد مع الله غيره كالذي لا يعبد الله أصلاً؛ لأن عبادته باطلة، والله لا يرضى بالشرك، وأيضاً لا بد أن يكون العمل موافقاً لما شرعه الله سبحانه وتعالى، فالله لا يقبل العمل الذي فيه بدعة، كما يقبل العمل الذي فيه شرك، فأعظم أمور الجاهلية: الشرك بالله عز وجل والابتداع.
وبدأ الشيخ- رحمه الله –بهذه المسألة؛ لأنها أخطر مسائل الجاهلية، ولأنها هي المسألة التي بدأ الرسول صلى لله عليه وسلم في إنكارها، ودعوة الناس إلى تركها، فالرسول أول ما بدأ –كغيره

(1/19)

من الرسل –بالأمر بإخلاص العبادة لله عز وجل، وترك عبادة ما سواه هذا فاتحة الرسل؛ لأن هذه هو الأساس الذي يبنى عليه غيره، فإذا فسد الأساس فلا فائدة من الأمور الأخرى، لا فائدة من الصلاة ولا من الصيام ولا من الحج ولا من الصدقات ولا من العبادات؛ إذا كان الأصل فاسداً والتوحيد معدوماً، فلا فائدة من الأعمال الأخرى
؛ لأن الشرك يفسدها ويبطلها.
وكانوا في الجاهلية يعبدون الله، ويعبدون أشياء كثيرة، ومنها: عبادة الأولياء والصالحين، كما حصل لقوم نوح لما غلوا في الصالحين: ود وسواع ويغوث ونسر، وعبدوا قبورهم من دون الله عز وجل، بحجة أنهم صالحون، وأنهم يقرّبون إلى الله، وأنهم شفعاء عند الله، كذلك درجت الجاهلية على هذا المنوال، فكانوا يعبدون الأولياء والصالحين والملائكة، ويقولون: ما نعلدهم إلا ليقربونا إلى الله زلفى، ويقولون: هؤلاء شفعاؤنا عند الله، ولا يقولون: هؤلاء شركاء لله، إنما يقولون: إنما هم عباد الله يتوسطون لنا عند الله، ويشفعون لنا، ويقربونا إلى الله زلفى، ولا يسمون عملهم هذا شركاً؛ لأن الشيطان زين لهم أن هذا ليس بشرك، وإنما هو توسل بالصالحين واستشفاع بالصالحين، والعبرة ليست

(1/20)

بالأسماء، العبرة بالحقائق، فهذا شرك وإن سَمَّوْه تشفعاً وتقرباً، فهو شرك؛ لأن الأسماء لا تغيّر الحقائق، والله لا يرضى أن يُشْرك معه أحد في عبادته، كما قال تعالى: {فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلاً صَالِحاً وَلا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَداً} [الكهف: 110] ، وقال تعالى: {فَاعْبُدِ اللَّهَ مُخْلِصاً لَهُ الدِّينَ} [الزمر: 2] ، وقال: {وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ} ، وقال: {فَادْعُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ} [غافر: 14] ، العبادة لا تنفع إلا مع الإخلاص، والمتابعة للرسول صلى الله عليه وسلم.
فهذه أعظم مسائل الجاهلية، وهي عبادة الأولياء والصالحين، من الأموات والغائبين والاستغاثة بهم، والاستعاذة بهم، وطلب الحوائج منهم، كما عليه عباد القبور اليوم تماماً، فعبادة الأضرحة الآن، والتقرب إلى الأموات، ودعاؤهم من دون الله، والاستغاثة بهم، هذا هو ما كانت عليه الجاهلية، كما قال تعالى: {وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لا يَضُرُّهُمْ وَلا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ} [يونس:18] .
كذلك نفس الشيء الآن، هؤلاء القبوريون إذا نوقشوا ونُهو عن عبادة القبور، قالوا: نحن ما نعبد القبور؛ لأن العبادة لله، لكن هؤلاء وسائط بيننا وبين الله، وشفعاء لنا

(1/21)

عنده. هذا هو الذي أنكره الله على أهل الجاهلية تماماً {وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لا يَضُرُّهُمْ وَلا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّه} [يونس:18] ، وقال: {وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} [الزمر: 3] ما عبدوهم لأنهم يرون أنهم يشاركون الله في الخلق والرزق والإحياء والإماتة، هم يعترفون أن هذا لله، وإنما عبدوهم ليقربوهم إلى الله زلفى، فيقولون: نحن عباد مذنبون، وهؤلاء رجال صالحون لهم جاهٌ عند الله، فنريد منهم أن يتوسطوا لنا عند الله في قبول توبتنا وعبادتنا. هكذا زين لهم شياطين الإنس والجن هذا الأمر. والعجيب أنهم يقرؤون القرآن ويمرون على هذه الآيات ولا ينتبهون لها، ومع هذا يستمرون على عبادة القبور، وهي من فعل الجاهلية، وهذا لأنهم لم يعرفوا ما كانت عليه الجاهلية؛ لم يعرفوا أن هذا من أمور الجاهلية، هذا نتيجة الجهل بأمور الجاهلية.
ثم قال الشيخ رحمه الله: وهذه أعظم مسألة خالفهم فيها رسول الله صلى الله عليه وسلم، فأتى بالإخلاص، وأخبر أنه دين الله الذي أرسل به جميع الرسل، وأنه لا يقبل من الأعمال إلا الخالص، وأخبر أن من فعل ما استحسنوا فقد حرم الله عليه الجنة ومأواه النار. وهذه هي المسألة التي تَفَرَّقَ لأجلها الناس بين مسلم

(1/22)

وكافر، وعندها وقعت العداوة، ولأجلها شرع الجهاد، قال الله تعالى: {وَقَاتِلُوهُمْ حَتَّى لا تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ كُلُّهُ لِلَّهِ} [الأنفال: 39] .
هل الله عز وجل بحاجة إلى أن يجعل بينه وبين العبد واسطة؟ الله جل وعلا قريب مجيب، يسمع ويرى، ويرحم ويقبل التوبة عن عباده، ولم يأمرنا باتخاذ الوسائط في الدعاء، بل أمرنا بدعائه مباشرة {فَادْعُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ} [غافر: 14] ، {وَقَالَ رَبُّكُمُ ادْعُنِي أَسْتَجِبْ لَكُمْ إِنَّ الَّذِينَ يَسْتَكْبِرُونَ عَنْ عِبَادَتِي سَيَدْخُلُونَ جَهَنَّمَ دَاخِرِينَ} [غافر:60] ، أمرنا الله بدعائه مباشرة، ولم يأمرنا باتخاذ الوسائط بيننا وبينه.
وهذه أعظم مسألة خالفهم فيها رسول الله صلى الله عليه وسلم، وهي مسألة الشرك؛ لأنه صلى الله عليه وسلم لما بعثه الله وأرسله إلى الناس، أول ما بدأ، بالدعوة إلى توحيد الله عز وجل، وإنكار الشرك، وكان صلى الله عليه وسلم يقول: "قولوا: لا إله إلا الله؛ تفلحوا" 1 ويقول: "أُمرت أن أقاتل الناس حتى يقولوا: لا إله إلا الله، فإذا قالوها عصموا
__________
1 أخرجه أحمد في مسنده (3/492) (4/63، 341) ، وابن حبان في صحيحه (رقم 6528) والطبراني في الكبير (5/61 رقم 4582) والدارقطني في السنن (3/ 45) والبيهقي في دلائل النبوة (5/380) والحاكم في المستدرك (3/512 رقم 4275) ، وقال: هذا حديث صحيح الإسناد ولم يخرجاه.

(1/23)

مني دماءهم وأموالهم" 1، فكان صلى الله عليه وسلم يغشاهم في مجتمعاتهم وفي منازلهمن وفي أيام الموسم في الحج، ويدعوهم إلى التوحيد، ويذهب هنا وهناك، كما ذهب إلى الطائف يدعوهم إلى التوحيد. وإفراد الله جل وعلا بالعبادة، هذا أول ما بدأ به صلى الله عليه وسلم؛ لأن هذا هو الأساس، وهكذا يجب على الدعاة أن يهتموا بهذا الأمر، وأن يجعلوا الدعوة إلى التوحيد هي أهم شيء في دعوتهم.
فقد أتى صلى الله عليه وسلم بالإخلاص، إخلاص العبادة لله عز وجل، وترك عبادة ما سوى الله من الأولياء والصالحين أو غيرهم، هذا هو دين الرسل، كما قال تعالى: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلَّا نُوحِي إِلَيْهِ أَنَّهُ لا إِلَهَ إِلَّا أَنَا فَاعْبُدُونِ} [الأنبياء:25] ، وقال تعالى: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} [النحل: 36] فهذا هو منهج الرسل عليهم الصلاة والسلام، الدعوة إلى عبادة الله، وترك ما سواه، وبقية الإصلاحات تأتي تبعاً لذلك.
والله جل وعلا لا يقبل من الأعمال إلاّ ما كان خالصاً لوجهه، ليس فيه شرك، وأيضاً لا
بد أن يكون العمل موافقاً لما شرعه الله سبحانه وتعالى، فالله لا يقبل العمل الذي فيه بدعة
__________
1 أخرجه البخاري (رقم 1399، 2946) ومسلم (رقم 20، 21) .

(1/24)

ولا ما كان فيه شرك، قال تعالى: {فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلاً صَالِحاً وَلا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَداً} [الكهف: 110] ، وقال تعالى: {وَاعْبُدُوا اللَّهَ وَلا تُشْرِكُوا بِهِ شَيْئاً} [النساء: 36] لم يقتصر على الأمر بعبادة الله، بل نهى عن الشرك؛ لأن عبادة الله لا تقبل إذا كان فيها شرك، والكفر بالطاغوت مقدم على الإيمان بالله: {فَمَنْ يَكْفُرْ بِالطَّاغُوتِ وَيُؤْمِنْ بِاللَّهِ فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَى لا انْفِصَامَ لَهَا} [البقرة: 256] .
وهذا هو معنى لا له إلا الله، فهي مكونة من نفي وإثبات، نفي الشرك وإثبات التوحيد، (لا إله) إبطال لجميع المعبودات (إلا الله) إثبات لعبادة الله وحده، فالله لا يقبل من الأعمال إلا ما كان خالصاً لوجهه، ولا يقبل العمل الذي فيه بدعة ومخالفة لمنهج الرسول صلى الله عليه وسلم، قال صلى الله عليه وسلم: "من عمل عملاً ليس عليه أمرنا فهو رد" 1، وفي رواية: "من أحدث في أمرنا هذا ما ليس منه فهو رد" 2ولذلك قال العلماء: إن العمل لا يقبل إلا بشرطين: الشرط الأول: الإخلاص لله عز وجل، والشرط الثاني: المتابعة للرسول صلى الله عليه وسلم، فإذا اختل أحد
__________
1 أخرجه مسلم (رقم1718/ 18) والبخاري تعليقاً في كتاب الاعتصام، باب إذا اجتهد العامل أو الحاكم فأخطأ الرسول من غير علم فحكمه مردود.
2 أخرجه البخاري رقم (2697) ومسلم (رقم 1718/ 17) .

(1/25)

الشرطين؛ لم يقبل هذا العمل، ولم يكن عملاً صالحاً.
وأخبر جل وعلا أن من عبد ما يستحسنه من الأصنام والأولياء والأشجار والأحجار والقبور، ولم يرجع في العبادة إلى كتاب الله وسنة رسوله صلى الله عليه وسلم، وإنما اعتمد على الاستحسان أو على ما تهواه نفسه، ولو خالف الكتاب والسنة، أخبر الله جل وعلا أن الله قد حرم عليه الجنة ومأواه النار، قال تعالى: {إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ} [المائدة: 72] يعني، منعه من دخول الجنة منعاً باتاً، فالتحريم في اللغة: المنع، فالمشرك ممنوع من دخول الجنة بتاتاً، لا طمع له فيها، ومأواه النار، هذه عاقبة الشرك بالله عز وجل، وإن كانوا يقولون: {مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} [الزمر: 3] ، هؤلاء إذا ماتوا على ذلك، غير تائبين، حرم الله عليهم الجنة، وجعل النار مأواهم أبد الآباد, فالذي يريد لنفسه النجاة يتنبه لهذا، ولا يبقى على أمور الجاهلية في هذا وغيره.
وقوله رحمه الله: (وهذه المسألة هي التي تَفَرَّقَ الناس لأجلها بين مسلم وكافر) يعني مسألة التوحيد والشرك، جماعة صدقوا الرسول صلى الله عليه وسلم وآمنوا به، وأخلصوا العبادة لله عز وجل، هؤلاء مؤمنون، وقوم خالفوه وبقوا على شركهم وعبادتهم، وما كان يعبد آباؤهم من قبل، كما عليه أمم الكفر الذين

(1/26)

يعارضون الرسل؛ لأنهم يريدون البقاء على ما كان عليه آباؤهم، كما قال تعالى: {) وَكَذَلِكَ مَا أَرْسَلْنَا مِنْ قَبْلِكَ فِي قَرْيَةٍ مِنْ نَذِيرٍ إِلَّا قَالَ مُتْرَفُوهَا إِنَّا وَجَدْنَا آبَاءَنَا عَلَى أُمَّةٍ وَإِنَّا عَلَى آثَارِهِمْ مُقْتَدُونَ} [الزخرف:23] ، وقالوا: {أَتَنْهَانَا أَنْ نَعْبُدَ مَا يَعْبُدُ آبَاؤُنَا} [هود: 62] ، هذه مقالتهم وحجتهم، وهي التمسك بما عليه الآباء والأجداد، من عبادة غير الله عز وجل.
وقوله رحمه الله: (وعندها وقعت العداوة) أي: بين الموحدين والمشركين، بين المؤمنين والكفار، فإنه يجب على المؤمنين أن يعادوا الكفار، فلا يجوز محبة الكفار حتى ولو كانوا أقرب الناس، قال تعالى: {لا تَجِدُ قَوْماً يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ يُوَادُّونَ مَنْ حَادَّ اللَّهَ وَرَسُولَهُ وَلَوْ كَانُوا آبَاءَهُمْ أَوْ أَبْنَاءَهُمْ أَوْ إِخْوَانَهُمْ أَوْ عَشِيرَتَهُمْ أُولَئِكَ كَتَبَ فِي قُلُوبِهِمُ الْأِيمَانَ وَأَيَّدَهُمْ بِرُوحٍ مِنْهُ} [المجادلة: 22] فلا بد من الولاء لله ولرسوله وللمؤمنين، والبراء من الكفر والكافرين، والشرك والمشركين {كَفَرْنَا بِكُمْ وَبَدَا بَيْنَنَا وَبَيْنَكُمُ الْعَدَاوَةُ وَالْبَغْضَاءُ أَبَداً حَتَّى تُؤْمِنُوا بِاللَّهِ وَحْدَهُ} [الممتحنة: 4] هذه ملة إبراهيم عليه الصلاة والسلام.
أما الذين ينادون الآن بالمحاورة بين الأديان، والمفاهمة بين الأديان، وأنها كلها أديان سماوية؛ بل بعضهم

(1/27)

يتجرّأ ويقول: لا تكفر اليهود والنصارى. فهذا خلاف ما جاء به الرسول صلى الله عليه وسلم، وخلاف ما جاء به القرآن، وخلاف ملة إبراهيم التي أمرنا باتباعها {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَتَّخِذُوا آبَاءَكُمْ وَإِخْوَانَكُمْ أَوْلِيَاءَ إِنِ اسْتَحَبُّوا الْكُفْرَ عَلَى الْأِيمَانِ وَمَنْ يَتَوَلَّهُمْ مِنْكُمْ فَأُولَئِكَ هُمُ الظَّالِمُونَ} [التوبة:23] وهؤلاء يقولون: اليهوج والنصارى أهل كتاب وأهل إيمان، وكلها أديان من عند الله، نتفاهم فيما بيننا ونتعاون، ولا تكفرون اليهود والنصارى. هذه دعوة الآن قائمة، وهي قضاء على الولاء والبراء بين المؤمنين والكفار، كل من يؤمن بالرسول محمد صلى الله عليه وسلم فهو كافر، سواء كان كتابياً أو غير كتابي؛ لأنه بعد بعثة الرسول صلى الله عليه وسلم لا يسع أحداً إلا أن يؤمن به، فمن لم يؤمن به فهو كافر، واليهود والنصارى لا يؤمنون بالرسول، فهم كفار، قال صلى الله عليه وسلم: "والَّذي نَفْسُ محمَّدٍ بيَدِه لا يَسْمَعُ بِي أَحَدٌ مِنْ هذه الأُمَّةِ وَلاَ نَصرانيٌّ، ثم يَمُوتُ ولم يُؤمِن بالذي أُرْسِلْتُ به إلا كان من أصحاب النَّار" 1فبعد بعثة النبي صلى الله عليه وسلم لا يسع أحداً الخروج عن ملته، حتى إنه قال عليه الصلاة والسلام: "والله لو كان أخي موسى حياً ما وسعه إلا اتباعي".
__________
1 أخرجه مسلم (رقم 153) .

(1/28)

فبعد بعثة النبي صلى الله عليه وسلم ليس فيه دين صحيح غير دين الإسلام {وَمَنْ يَبْتَغِ غَيْرَ الْأِسْلامِ دِيناً فَلَنْ يُقْبَلَ مِنْهُ وَهُوَ فِي الْآخِرَةِ مِنَ الْخَاسِرِينَ} [آل عمران:85] .
فهذه دعوة باطلة، تعقد لها الآن مؤتمرات وندوات، وتنفق فيها أموال للدعوة للتقارب بين الأديان –يسمونه- الحوار بين الأديان. سبحان الله! حوار بين إيمان وكفر؟! وبين شرك وتوحيد؟! بين أعداء الله وأولياء الله؟!
ثم قال الشيخ رحمه الله (ولأجلها شُرع الجهاد، قال الله تعالى: {وَقَاتِلُوهُمْ حَتَّى لا تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ كُلُّهُ} [الأنفال: 39] .
فالواجب علينا نحو الكفار: ثلاثة أمور:
الأمر الأول: عداوتهم؛ لأنهم أعداء لله سبحانه وتعالى، وأعداء لرسوله.
الأمر الثاني: دعوتهم إلى الإيمان واتباع الرسول صلى الله عليه وسلم، هذا أمر واجب على المسلمين.
الأمر الثالث: جهادهم إذا دُعوا إلى الإسلام وأَبوا، فالواجب جهادهم وقتالهم، قال تعالى: {وَقَاتِلُوهُمْ حَتَّى لا تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ كُلُّهُ} [الأنفال: 39] ، فالمرحلة

(1/29)

الأخيرة معهم القتال، إذا كان المسلمون يطيقون القتال، قال تعالى: {فَاقْتُلُوا الْمُشْرِكِينَ حَيْثُ وَجَدْتُمُوهُمْ وَخُذُوهُمْ وَاحْصُرُوهُمْ وَاقْعُدُوا لَهُمْ كُلَّ مَرْصَدٍ} [التوبة: 5] الآية، وهذه الآية بيان الحكمة من الجهاد في الإسلام، وأنها: إزالة الشرك، حتى لا تكون فتنة، والمرتد بالفتنة: الشرك، أي حتى لا يوجد شرك، ويكون الدين كله لله، هذا هو المقصود من الجهاد، ليس المقصود من الجهاد توسيع السلطة والاستيلاء على الممالك، وحصول الثروة، ليس هذا هو المقصود، المقصود إعلاء كلمة الله عز وجل، وإزالة الشرك من الأرض، هذا هو المقصود.
وكذلك ليس المقصود من الجهاد في الإسلام الدفاع، كما يقوله بعض الكتاب المخذولين، يقولون: إن الإسلام من أجل الدفاع، يعني: إذا اعتدوا علينا نحن نقاتلهم؛ لصد العدوان فقط. سبحان الله! الله جل وعلا يقول: {فَاقْتُلُوا الْمُشْرِكِينَ} [التوبة: 5] ، {وَقَاتِلُوهُمْ حَتَّى لا تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ كُلُّهُ} [الأنفال: 39] المقصود بالقتال في الإسلام: نشر الدعوة، ونشر الدين، وإزالة الشرك {وَقَاتِلُوهُمْ حَتَّى لا تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ كُلُّهُ} [الأنفال: 39] ، هذا هو المقصود

(1/30)

منه، فالقتال في الإسلام على نوعين:
النوع الأول: قتال دفاع، عند عجز المسلمين.
النوع الثاني: قتال طلب، عند قوة المسلمين وقدرتهم عليه.

(1/31)

المسألة الثانية: تفرق أهل الجاهلية في عباداتهم ودينهم
...
تفرق أهل الجاهلية في عبادتهم ودينهم
المسألة الثانية
[إِنَّهُم مُتَفرِّقُونَ فِي دِينِهِم، كَمَا قَالَ تَعَالىَ: {كُلُّ حِزْبٍ بِمَا لَدَيْهِمْ فَرِحُونَ} [الروم: 32] وَكَذَلِكَ فِي دُنْيَاهُم، وَيَرَوْنَ أَنَّ ذَلِكَ هُوَ الصَّوَابُ، فَأَتَى بالاجْتِمَاع فِي الدِّينِ بِقَوْلِهِ: {شَرَعَ لَكُمْ مِنَ الدِّينِ مَا وَصَّى بِهِ نُوحاً وَالَّذِي أَوْحَيْنَا إِلَيْكَ وَمَا وَصَّيْنَا بِهِ إِبْرَاهِيمَ وَمُوسَى وَعِيسَى أَنْ أَقِيمُوا الدِّينَ وَلا تَتَفَرَّقُوا فِيهِ} [الشورى: 13] ، وَقَالَ تَعَالَى: {إِنَّ الَّذِينَ فَرَّقُوا دِينَهُمْ وَكَانُوا شِيَعاً لَسْتَ مِنْهُمْ فِي شَيْءٍ} [الأنعام: 159] وَنَهَانَا عَنْ مُشَابَهَتِهِمْ بِقَوْلِهِ: {وَلا تَكُونُوا كَالَّذِينَ تَفَرَّقُوا وَاخْتَلَفُوا مِنْ بَعْدِ مَا جَاءَهُمُ الْبَيِّنَاتُ} [آل عمران: 105] ، وَنَهَانَا عَنِ التَّفَرُّقِ فِي الدُّنْيَا بِقَوْلِهِ: {وَاعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعاً وَلا تَفَرَّقُوا} [آل عمران: 103] .
الشرح
هذه هي المسألة الثانية من المسائل التي خالف فيها رسول الله صلى الله عليه وسلم أهل الجاهلية، وهي أن أهل الجاهلية كانوا

(1/32)

متفرقين في دينهم وفي دنياهم، وصفتهم التفرق والاختلاف، كما قال سبحانه وتعالى: {وَلا تَكُونُوا مِنَ الْمُشْرِكِينَ مِنَ الَّذِينَ فَرَّقُوا دِينَهُمْ وَكَانُوا شِيَعاً كُلُّ حِزْبٍ بِمَا لَدَيْهِمْ فَرِحُونَ} [الروم: 31،32] ، هذه صفة أهل الجاهلية من اليهود والنصارى والوثنيين، وسائر الملل الجاهلية كانوا على هذا النمط، متفرقين في دينهم، كل منهم له دين ينادي به وينتسب إليه، النصرانية تدعو إلى النصرانية، واليهودية تدعو إلى اليهودية، وكل من الديانتين يكفّر الديانة الأخرى، كما قال تعالى: {وَقَالَتِ الْيَهُودُ لَيْسَتِ النَّصَارَى عَلَى شَيْءٍ وَقَالَتِ النَّصَارَى لَيْسَتِ الْيَهُودُ عَلَى شَيْءٍ وَهُمْ يَتْلُونَ الْكِتَابَ كَذَلِكَ قَالَ الَّذِينَ لا يَعْلَمُونَ} [البقرة: 113] الذين لا يعلمون هم المشركون؛ لأنهم لا كتاب لهم وليس لهم دين سماوي، وهم أيضاً يكفر بعضهم بعضاً، ويخالف بعضهم بعضاً. {فَاللَّهُ يَحْكُمُ بَيْنَهُمْ يَوْمَ الْقِيَامَةِ فِيمَا كَانُوا فِيهِ يَخْتَلِفُونَ} [البقرة: 113] أي بين الله سبحانه وتعالى من هو على الحق ومن هو على الباطل، ودين الله واحد، كما قال تعالى: {وَمَا خَلَقْتُ الْجِنَّ وَالْأِنْسَ إِلَّا لِيَعْبُدُونِ} [الذاريات:56] ، وقال: {يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ} [البقرة:21] .
فدين الله واحد لجميع الخلق من يهودي ونصراني

(1/33)

ووثني وعربي وعجمي، فدين الله واحد، وهو عبادته وحده لا شريك له؛ لكن هؤلاء فرقوا دينهم وصار لكل طائفة منهم دين يختلف عن الدين الآخر، فاليهود أنفسهم كانوا مختلفين فيما بينهم، والنصارى كانوا مختلفين، كانوا فرقاً مختلفة، وهم إلى الآن على اختلاف.
وكذلك العرب الوثنيون متفرقون في عبادتهم، منهم من يعبد الشمس، ومنهم من يعبد القمر، ومنهم من يعبد الأصنام، ومنهم من يعبد الملائكة، ومنهم من يعبد الأولياء والصالحين، ومنهم من يعبد الأشجار والأحجار.
هذه حالة أهل الجاهلية من كتابيين وأميين، لا يجمعهم دين، وعندهم حزبيات {) كُلُّ حِزْبٍ بِمَا لَدَيْهِمْ فَرِحُونَ} [الروم: 32] وهذا من تمام العقوبة والابتلاء؛ كون الإنسان يفرح بما هو عليه من الباطل، كان الواجب العكس، وأن الإنسان يخاف من الضلال، ويخاف من الانحراف، ويخاف من الهلاك، لكن هؤلاء بالعكس {كُلُّ حِزْبٍ بِمَا لَدَيْهِمْ فَرِحُونَ} [الروم: 32] دون النظر إلى كون ما هو عليه حقاً أو باطلاً، المهم أنها نِحْلَةُ آبائهم وأجدادهم وقومهم وعشيرتهم، ولا فرح الإنسان بالباطل، فهذه عقوبة؛ لأنه إذا فرح بالباطل فلن يتحول عنه.

(1/34)

هذه صفة أهل الجاهلية، والله جل وعلا نهانا عن ذلك، فقال تعالى: {وَلا تَكُونُوا مِنَ الْمُشْرِكِينَ مِنَ الَّذِينَ فَرَّقُوا دِينَهُمْ وَكَانُوا شِيَعاً} [الروم: 31، 32] وقال تعالى: {إِنَّ الَّذِينَ فَرَّقُوا دِينَهُمْ وَكَانُوا شِيَعاً لَسْتَ مِنْهُمْ فِي شَيْءٍ إِنَّمَا أَمْرُهُمْ إِلَى اللَّهِ ثُمَّ يُنَبِّئُهُمْ بِمَا كَانُوا يَفْعَلُونَ} [الأنعام:159] ، وأنزل على رسوله {) شَرَعَ لَكُمْ مِنَ الدِّينِ مَا وَصَّى بِهِ نُوحاً وَالَّذِي أَوْحَيْنَا إِلَيْكَ وَمَا وَصَّيْنَا بِهِ إِبْرَاهِيمَ وَمُوسَى وَعِيسَى أَنْ أَقِيمُوا الدِّينَ وَلا تَتَفَرَّقُوا فِيهِ} [الشورى: 13] هذا هو الذي شرعه الله، إقامة الدين الذي هو دين نوح وإبراهيم وموسى وعيسى ومحمد، صلى الله وسلم عليهم أجمعين، وهو دين الأنبياء جميعاً، لكن ذكر هؤلاء؛ لأنهم أفضل الرسل وأولو العزم، الخمسة، نوح وإبراهيم وموسى وعيسى ومحمد –صلى الله وسلم عليهم –هم أولو العزم وأفضل الرسل، وأخذ الله وسلم عليهم- هم أولو العزم وأفضل الرسل، وأخذ الله ميثاق من جميع الرسل، وعلى الخصوص على هؤلاء الخمسة، قال تعالى: {وَإِذْ أَخَذْنَا مِنَ النَّبِيِّينَ مِيثَاقَهُمْ وَمِنْكَ وَمِنْ نُوحٍ وَإِبْرَاهِيمَ وَمُوسَى وَعِيسَى ابْنِ مَرْيَمَ وَأَخَذْنَا مِنْهُمْ مِيثَاقاً غَلِيظاً} [الأحزاب:7] وجميع الرسل دينهم واحد، وهو عبادة الله وحده لا شريك له، هذا دين جميع الرسل عموماً، والخمسة خصوصاً، لا يقبل الاختلاف ولا التفرق، فلا يكن لكل واحد دين، ولا لكل طائفة دين، وإنما دين

(1/35)

الجميع واحد، هو دين الله جل وعلا على جميع الخلق {وَمَا خَلَقْتُ الْجِنَّ وَالْأِنْسَ إِلَّا لِيَعْبُدُونِ} [الذاريات:56] .
جميع الخلق الجن والإنس يجب أن يكون دينهم واحد، هو التوحيد، وإفراد الله بالعبادة جل وعلا، والعبادة بينها على ألسن الرسل، ما وكلها إلى الناس؛ بل أنزل علينا كتاباً وأرسل إلينا رسلاً، وقال: هذا هو الدين، وهذه هي العبادة. وهي توفيقية، والدين توقيفي، ليس من حق الناس أن يشرعوا لهم الدين {أَمْ لَهُمْ شُرَكَاءُ شَرَعُوا لَهُمْ مِنَ الدِّينِ مَا لَمْ يَأْذَنْ بِهِ اللَّهُ} [الشورى: 21] ، هذا إنكار منه سبحانه وتعالى، عليهم ما شرعه الله، وأنزله في كتبه، وعلى ألسن رسله، عليهم الصلاة والسلام، فهو توقيفي، والرسل إنما هم مبلغون عن الله جل وعلا، يبلغون عن الله ما شرعه لعباده، هذه وظيفة الرسل عليهم الصلاة والسلام، وهم متعبدون بهذا الدين مثل غيرهم، عباد يعبدون الله جل وعلا بهذا الدين الذي شرعه لهم، ولأممهم.
وقال سبحانه وتعالى: {وَلا تَكُونُوا كَالَّذِينَ تَفَرَّقُوا وَاخْتَلَفُوا مِنْ بَعْدِ مَا جَاءَهُمُ الْبَيِّنَاتُ وَأُولَئِكَ لَهُمْ عَذَابٌ عَظِيمٌ} [آل عمران:105] هذا نهي لنا نكون مثل أن نكون مثل أهل الجاهلية الذين تفرقوا في دينهم

(1/36)

واختلفوا، ولم يكن هذا عن جهل منهم، وإنما هو عن هوى {مِنْ بَعْدِ مَا جَاءَهُمُ الْبَيِّنَاتُ} تركزا البينات واتبعوا الهوى، فالذي حملهم على هذا التفرق هو الهوى-؛ والعياذ بالله- اتخذوا أهواءهم آلهة من دون الله عز وجل، والله جل وعلا لم يترك حجة لأحد، أرسل الرسل وأنزل الكتب {قُلْنَا اهْبِطُوا مِنْهَا جَمِيعاً فَإِمَّا يَأْتِيَنَّكُمْ مِنِّي هُدىً فَمَنْ تَبِعَ هُدَايَ فَلا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ وَالَّذِينَ كَفَرُوا وَكَذَّبُوا بِآيَاتِنَا أُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ} [البقرة: 38،39] .
فالله جل وعلا ما ترك الناس، منذ أن أهبط آدم إلى الأرض، لم يترك الناس بلا دين وبلا نبي؛ بل ما زال جل وعلا يرسل الرسل متتابعة، ويشرع للناس الدين ويبينه لهم، إلى أن ختمهم بمحمد صلى الله عليه وسلم، الذي لا تنسخ ملته حتى تقوم الساعة، ومدادها الكتاب والسنة، فما فيه وقت من الأوقات إلا وهناك دين لله جل وعلا جاءت به الرسل، {وَإِنْ مِنْ أُمَّةٍ إِلَّا خَلا فِيهَا نَذِيرٌ} [فاطر: 24] ، {رُسُلاً مُبَشِّرِينَ وَمُنْذِرِينَ لِئَلَّا يَكُونَ لِلنَّاسِ عَلَى اللَّهِ حُجَّةٌ بَعْدَ الرُّسُلِ} [النساء: 165] ليس لأحد حجة {أَنْ تَقُولُوا مَا جَاءَنَا مِنْ بَشِيرٍ وَلا نَذِيرٍ فَقَدْ جَاءَكُمْ بَشِيرٌ وَنَذِيرٌ} [المائدة: 19] فالله جل وعلا أقام الحجة على الخلق.
لكن أهل الجاهلية خالفوا ما جاءت به الرسل، لا عن

(1/37)

جهل، وإنما هو عن عناد واتباع للهوى، خصوصاً اليهود والنصارى فهم على علم بذلك؛ ولذلك سماهم أهل الله أهل الكتاب، من باب العيب عليهم، أنهم أهل كتاب وأهل علم، ومع هذا يخالفون أمر الله سبحانه وتعالى، ويتبعون أهواءهم. نهى الله هذه الأمة أن تسلك هذا المسلك الجاهلي، وأمرهم أن يتمسكوا بالدين الذي أنزله على رسوله صلى الله عليه وسلم، والذي سار عليه صحابة الرسول صلى الله عليه وسلم، وخلفاؤه الراشدون، هذا هو الدين الذي يجب أن تتمسك به الأمة إلى أن تقوم الساعة، وإذا اختلفوا في شيء أن يردوه إلى الكتاب والسنة {فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ} [النساء:59] .
والاختلاف من طبيعة البشر، لكن الله جل وعلا أحالنا على الكتاب والسنة إذا اختلفنا ولا ندري أيُّنا المصيب، نرجع إلى الكتاب والسنة، فمن شهد له الكتاب والسنة بأنه حق أخذنا به، وما شهدا أنه غير حق تركناه؛ لأن هدفنا اتباع الحق، لا الانتصار للآراء، أو تعظيم الآباء والأجداد أو الشيوخ، ليس هذا شأن المسلمين، الحق هو ضالة المؤمن؛ أين وجده أخذه، الهدف الحق {ِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ ذَلِكَ خَيْرٌ} [النساء:59] من بقائكم على النزاع {وَأَحْسَنُ تَأْوِيلاً} [النساء:59] يعني: أحسن عاقبة. وهذا من رحمة الله سبحانه وتعالى لنا؛

(1/38)

أنه أبقى فينا ما يحل النزاع ويدل على الحق، وهو كتابه، ولهذا قال: {وَاعْتَصِمُوا بِحَبْلِ اللَّهِ} [آل عمران: 103] وهو القرآن {جَمِيعاً} ليس بعضكم فقط، بل جميعاً، أي جميع الخلق عموماً، وهذه الأمة خصوصاً {وَلا تَفَرَّقُوا وَاذْكُرُوا نِعْمَتَ اللَّهِ عَلَيْكُمْ إِذْ كُنْتُمْ أَعْدَاءً فَأَلَّفَ بَيْنَ قُلُوبِكُمْ فَأَصْبَحْتُمْ بِنِعْمَتِهِ إِخْوَاناً وَكُنْتُمْ عَلَى شَفَا حُفْرَةٍ مِنَ النَّارِ فَأَنْقَذَكُمْ مِنْهَا} [آل عمران: 103] {شَفَا حُفْرَةٍ مِنَ النَّار} دين الجاهلية {فَأَنْقَذَكُمْ مِنْهَا} [آل عمران: 103] أنقذكم بالإسلام، وبهذا القرآن، فاشكروا نعمة الله عز وجل. والاعتصام بحبل الله هو الاعتصام بالكتاب؛ لأن الكتاب هو حبل الله الممدود الذي من تمسك به نجا، ومن أفلت منه هلك.
هذا ما قصّه علينا من حالة أهل الجاهلية: أنهم {فَرَّقُوا دِينَهُمْ وَكَانُوا شِيَعاً كُلُّ حِزْبٍ بِمَا لَدَيْهِمْ فَرِحُونَ} [الروم: 32] ، ثم نهانا عن ذلك، نهانا أن نتشبه بهم، ثم أمرنا بالاعتصام بكتابه الذي هو أمان من الاختلاف وأمان من النزاع والهلاك، فلا نجاة إلا بالاعتصام بكتاب الله جل وعلا، وسنة رسوله صلى الله عليه وسلم {وَاعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعاً وَلا تَفَرَّقُوا} [آل عمران: 103] ، فأهل الجاهلية متفرقون في دينهم، كما قال تعالى: {كُلُّ حِزْبٍ بِمَا لَدَيْهِمْ فَرِحُونَ} [الروم: 32] مسرورون بمذهبهم، وإن كان

(1/39)

باطلاً. وكذلك كانوا متفرقين في دنياهم؛ لأن من ضيع الدين ضيع الدنيا، فكانوا في دنياهم متفرقين لا يجمعهم جماعة؛ بل كل قبيلة تحكم نفسها بنفسها، وكل قبيلة تستبيح دماء القبيلة الأخرى وأموالها.
هذه حالة العرب قبل بعثة الرسول صلى الله عليه وسلم، لما ضيعوا دينهم ضيعوا دنياهم، وصار الخوف والقلق والجوع ملازماً لهم دائماً، وكانت الجاهلية كلها حروب، وكلها غارات وثارات، حتى الإخوة يتقاتلون في الجاهلية، فالأوس والخزرج في المدينة هم أخوة من ناحية النسب، قبيلة واحدة قحطانية، لكن قامت بينهم حرب طاحنة استمرت أكثر من مائة سنة، يسمونها "حرب بعاث" بين الأوس والخزرج، وكان اليهود يوقدونها، فلما بعث الله نبيه محمداً صلى الله عليه وسلم، وهاجر إلى المدينة، جمعهم الله به، وطفئت الحروب، وتآخى المسلمون، وصاروا يداً واحدة مع الرسول صلى الله عليه وسلم، وهذا ما ذكَّرهم الله به {وَاذْكُرُوا نِعْمَتَ اللَّهِ عَلَيْكُمْ إِذْ كُنْتُمْ أَعْدَاءً فَأَلَّفَ بَيْنَ قُلُوبِكُمْ فَأَصْبَحْتُمْ بِنِعْمَتِهِ إِخْوَاناً} [آل عمران: 103] ألف الله بين قلوبهم بالإسلام، وانطفأت الحروب التي بينهم، وصلحت دنياهم كذلك بقية قبائل العرب لما دخلوا في الإسلام، صلحت دنياهم لما صلح دينهم، وأمنوا على دمائهم وأموالهم، وصاروا يسيرون في الأرض آمنين،

(1/40)

وصار العربي يلقى العربي الآخر من أي قبيلة فلا يعرض له بسوء؛ بل سادت المحبة بينهم، تآخوا في دين الله عز وجل.
وقوله: {إِنَّ الَّذِينَ فَرَّقُوا دِينَهُمْ وَكَانُوا شِيَعاً لَسْتَ مِنْهُمْ فِي شَيْءٍ} [الأنعام: 159] هذه براءة من الذين فرقوا دينهم وكانوا شيعاً، أي: أحزاباً؛ لأن المطلوب أن يكون الدين واحداً، وأن يكون الناس جماعة واحدة على الدين، هذا هو الذي أمر الله به سبحانه وتعالى، فمن كان كذلك فالرسول صلى الله عليه وسلم يواليه، وهو وليه، أما من فَرَّق دينه وبقي على النزاع، وبقي على أمر الجاهلية، فالرسول بريء منه.
يبقى أن نعرف حقيقة الاختلاف، أو الخلاف، في المسائل الفقهية. فالخلاف واقع وموجود الآن في أمور الفقه، فهل هذا من الاختلاف المذموم؟
نقول: الاختلاف على قسمين:
القسم الأول: الاختلاف في الدين، كالاختلاف في العبادة والعقيدة، وهذا اختلاف مذموم ومحرم؛ لأن الدين ليس مجالاً للاجتهاد، وليس مجالاً للآراء، بل الدين توقيفي، والعقيدة توقيفية، لا مجال للاجتهاد فيها، علينا أن نتمسك بما شرعه الله لنا من الدين ومن العقيدة، دون أن نتدخل بآرائنا واجتهاداتنا، كذلك العبادة توقيفية؛ ما جاءنا به دليل علمنا به،

(1/41)

وما ليس عليه دليل فإنه بدعة يجب علينا تركه؛ لحديث: "من أحدث في أمرنا هذا ما ليس منه فهو رد"1، وحديث: "وإياكم ومحدثات الأمور، فإن كل محدثة بدعة، وكل بدعة ضلالة، وكل ضلالة في النار" 2، فأمور العقيدة وأمور العبادة وأمور الدين عموماً لا مجال للخلاف فيها أبداً، وإنما تتبع فيها النصوص من الكتاب والسنة، وما كان عليه سلف هذه الأمة.
القسم الثاني: الاختلاف فيما للرأي فيه مجال، أو ما هو مسرح للاجتهاد من مسائل الفقه، واستنباط الأحكام من الأدلة، هذا يقع فيه الاختلاف؛ لأن مدارك الناس تختلف في الاستنباط من النصوص، ومسائل الإجماع محصورة، ولا يجوز مخالفتها. لكن ما ليس عليه إجماع من المسائل الاجتهادية التي هي مجال للاجتهاد فالله جل وعلا أعطى كل عالم بحسب ما خصه به من المدارك والفهم، وما يصل إليه من النصوص، والاجتهاد مشروع في ذلك، وقد حصل الاجتهاد في عهده صلى الله عليه وسلم كما هو معروف، فهذا اختلاف
__________
1 تقدم ص 25.
2 أخرجه النسائي 3/209-210 رقم 1577 واللفظ له وأبو داود 5/12-13 رقم 4607 وابن ماجه 1/30-31 رقم 42 والترمذي 5/44 رقم 2681 بنحوه وأخرج الإمام مسلم قطعة منه "وشر الأمور محدثاتها، وكل بدعة ضلالة" رقم 867.

(1/42)

في الاجتهاد، وليس اختلافاً في العقيدة ولا في الدين، وإنما هو اختلاف في مسائل الفقه، وكان الناس في عهد النبي صلى الله عليه وسلم يجتهدون ويختلفون. وهذا الاجتهاد على قسمين:
قسم ظهر الدليل مع أحد الطرفين المختلفين فيه فيجب أخذ ما عليه الدليل، وترك ما لم يقم عليه الدليل، فتعرض آراء الفقهاء على الدليل، فما دل عليه الدليل وجب الأخذ به وترك ما خالفه، ويجب على المجتهد الذي لم يوفق للصواب وخالف الدليل أن يقبل الحق ويرجع إلى الصواب، ولا يجوز له الاستمرار في الاجتهاد الخاطئ، ولا يجوز لنا أن نتبعه على الاجتهاد الخاطئ، والأئمة يوصوننا بهذا ويقولون: اعرضوا أقوالنا على الكتاب والسنة، فالإمام أبو حنيفة رحمه الله يقول: "إذا جاء الحديث عن الرسول صلى الله عليه وسلم فعلى الرأس والعين، وإذا جاء الحديث عن صحابة رسول الله صلى الله عليه وسلم فعلى الرأس والعين، وإذا جاء الحديث عن التابعين فنحن رجال وهم رجال". هذا كلام الإمام أبي حنيفة، أقدم الأئمة الأربعة.
والإمام مالك رحمه الله يقول: "كلنا راد ومردود عليه إلا صاحب هذا القبر" يعني: رسول الله صلى الله عليه وسلم، ويقول رحمه الله: "أو كلما جاءنا رجل أجدل من رجل،

(1/43)

تركنا ما نزل به جبريل على محمد لجدل هؤلاء؟! " هذا كلام الإمام مالك رحمه الله.
ويقول رحمه الله: "لا يصلح آخر هذه الأمة إلا ما أصلح أولها"، ما هو الذي أصلح أولها؟ الكتاب والسنة. وهذا كلام الإمام مالك رحمه الله.
والإمام الشافعي رحمه الله يقول: "أجمع المسلمون على أن من استبانت له سنة رسول الله صلى الله عليه وسلم، لم يكن له أن يدعها لقول أحد"، ويقول رحمه الله: "إذا خالف قولي قول رسول الله صلى الله عليه وسلم، فاضربوا بقول عرض الحائط"، ويقول رحمه الله: "إذا صح الحديث فهو مذهبي". هذه كلمات الشافعي رحمه الله 1.
والإمام أحمد رحمه الله يقول: "عجبت لقوم عرفوا الإسناد وصحته، يذهبون إلى رأي سفيان! والله تعالى يقول: {فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ} [النور: 63] أتدري ما الفتنة؟ الفتنة الشرك، لعله إذا ردَّ بعض قوله – يعني رسول الله صلى الله عليه وسلم – أن يقع في قلبه شيء من الزيغ فيهلك".
__________
1 انظر ترجمته في سير أعلام النبلاء 10/34-35.

(1/44)

إذاً، هذه أقوال الأئمة المجتهدين، اجتهدوا عن علم وعن أهلية للاجتهاد، لكن لم يدَّعوا لأنفسهم العصمة، بل أوصوا أن يؤخذ من أقوالهم ما وافق الدليل، فيجب على الحنبلي إذا رأى الدليل مع الشافعي أن يأخذ بقول الشافعي، وواجب على الشافعي إذا رأى الدليل مع الحنفي أن يأخذ بقول الحنفي، وواجب على المالكي إذا رأى الدليل مع الحنبلي أن يأخذ بقول الحنبلي؛ لأن الغرض هو اتباع الدليل، ليس الغرض قول فلان ولا فلان، فلا يتعصبون لأئمتهم، وإنما يتعصبون للدليل فقط. وهذا شيخ الإسلام ابن تيمية والإمام ابن القيم والإمام محمد بن عبد الوهاب كلهم يأمرون بهذا ويقولون: انظروا في أقوال العلماء، فخذوا ما قام عليه الدليل. وكلامهم في هذا معلوم من كتبهم.
هذا هو مذهب أهل السنة والجماعة، لا تعصب، لكن ليس معنى هذا أن نرفض المذاهب ونتركها؛ بل نستفيد من المذاهب ومن فقه الأئمة؛ لأنه ثروة عظيمة، لكن نتابع الدليل، من كان معه دليل أخذنا بقوله، هذا هو الواجب.
ومن لا يعرف الدليل يسأل أهل العلم، قال تعالى: {فَاسْأَلوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لا تَعْلَمُونَ} [النحل: 43] ؛ لأنك تريد براءة الذمة، فإذا كنت تعرف، فالحمد لله، خذ بالدليل

(1/45)

وإذا كنت لا تعرف تسأل أهل العلم، هذا هو الواجب.
القسم الثاني من هذا: الاجتهاد الفقهي ما لم يظهر فيه دليل مع أحد القولين؛ بل كلا القولين محتمل، فهذا لا إنكار في مسائل الاجتهاد، ما دام لم يترجح شيء منها بالدليل، فلا إنكار على من أخذ بقول من الأقوال؛ شريطة ألا يكون عنده تعصب أو هوى، وإنما قصده الحق؛ لذلك لا ينكر الحنبلي على الشافعي، ولا ينكر الشافعي على المالكي، والأئمة الأربعة وأتباعهم إخوة على مدار الزمان، ولله الحمد، ما وقع بينهم عداوات، ولا وقع بينهم حزازات، وإن وقع شيء من ذلك فإنما هو من بعض المتعصبة، الذين لا عبرة بهم، لكن جمهور أصحاب المذاهب الأربعة – والحمد لله – ليس بينهم عداء ولا تفرق ولا حزازات، يتزاوجون، ويصلي بعضهم خلف بعض، ويسلم بعضهم على بعض، ويتآخون، مع أن عندهم اختلاف في بعض المسائل الاجتهادية المحتملة، التي لم يظهر رجحان بعضها على بعض، ومن هنا قالوا الكلمة المشهور: "لا إنكار في مسائل الاجتهاد".
فإذا كان أهل بلد على قول من هذه الأقوال الاجتهادية التي لم يظهر ما يخالفها ولا ما يعرضها، مجتمعين على رأي من هذه الآراء الفقهية، فلا يسوغ لأحد أن يفرق هذا الاجتماع، بل ينبغي الوفاق وعدم الاختلاف.

(1/46)

المسألة الثالثة: أعتبارهم مخالفة ولي الأمر فضيلة
...
اعتبارهم مخالفة ولي الأمر فضيلة
وطاعته والانقياد له ذلة ومهانة
المسألة الثالثة
[إن مخالفة ولي الأمر وعدم الانقياد له فضيلة، والسمع والطاعة له ذل ومهانة، فخالفهم رسول الله صلى الله عليه وسلم، وأمر بالسمع والطاعة لهم والنصيحة، وغلظ في ذلك وأبدى وأعاد.
وهذه المسائل الثلاث هي التي جمع بينها فيما صح عنه في الصحيح أنه قال: "إن الله يرضى لكم ثلاثاً: أن تعبدوه ولا تشركوا به شيئاً، وأن تعتصموا بحبل الله جميعاً ولا تفرقوا، وأن تناصحوا من ولاه الله أمركم" 1. ولم يقع خلل في دين الناس ودنياهم إلا بسبب الإخلال في هذه الثلاث أو بعضها.]
الشرح
من مسائل الجاهلية: أنهم لا يخضعون لولي الأمر، ويرون أن هذا ذلة، ومعصية الأمير يعتبرونها فضيلة وحرية؛
__________
1 أخرجه مسلم رقم 1715.

(1/47)

ولذلك لا يجمعهم إمام، ولا يجمعهم أمير؛ لأنهم لا يخضعون، وعندهم أنفة وكبر.
فجاء الإسلام بمخالفتهم وأمر بالسمع والطاعة لولي الأمر المسلم؛ لما في ذلك من المصالح، قال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ} [النساء: 59] فأمر بطاعة ولاة الأمور، والرسول صلى الله عليه وسلم حدد ذلك في غير المعصية، فقال: "لا طاعة لمخلوق في معصية الخالق" 1 وقال: "إنما الطاعة في المعروف" 2، فتجب طاعة ولي الأمر في غير معصية الله، إذا أمر بمعصية فلا يطاع، لكن لا يخالف في بقية الأمور، لا يطاع في هذه المسألة خاصة التي فيها معصية، أما بقية الأمور فلا ينتقض بيعته بسبب ذلك، ولا يخالف، ما دام أنه على الإسلام؛ لما في طاعة ولاة الأمور من اجتماع الكلمة، وحقن الدماء، واستتاب الأمن، وإنصاف المظلوم من الظالم، ورد الحقوق إلى أصحابها، والحكم بين الناس بالعدل، حتى ولو كان ولي الأمر غير مستقيم في دينه، حتى
__________
1 أخرجه أحمد في المسند 1/131 وصححه الألباني في صحيح الجامع رقم 7520.
2 أخرجه البخاري بلفظ: "لا طاعة في معصية، إنما الطاعة في المعروف" رقم 7257، ومسلم رقم 1840/39.

(1/48)

ولو كان فاسقاً، ما لم يصل إلى الكفر، كما قال صلى الله عليه وسلم: "اسمعوا وأطيعوا، إلا أن تروا كفراً بواحاً عندكم عليه من الله برهان" 1، فما دامت معاصيه دون الكفر، فإنه يُسمع له ويطاع، وفسقه على نفسه، لكن ولايته وطاعته لمصلحة المسلمين.
ولهذا لما قيل لبعض الأئمة: إن فلاناً فاسق لكنه قوي، وإن فلاناً صالح لكنه ضعيف، أيهما يصلح للولاية؟ قال: الفاسق القوي؛ لأن فسقه على نفسه، وقوته للمسلمين. أما هذا الصالح فإن صلاحه لنفسه وضعفه يضر المسلمين.
فيُسمع له ويطاع وإن كان فاسقاً في نفسه، بل وإن جار وإن ظلم، يقول رسول الله صلى الله عليه وسلم: "أطع وإن أخذ مالك وضرب ظهرك" 2؛ لأن في طاعته مصلحة أرجح من المفسدة التي هو عليها، ولأن مفسدة الخروج عليه أعظم من مفسدة البقاء على طاعته وهو عاص؛ لأن في الخروج عليه سفكاً للدماء وإخلالاً بالأمن وتفريقاً للكلمة.
وماذا حصل للذين خرجوا على الأمراء وولاة الأمور
__________
1 أخرجه البخاري رقم 7056، ومسلم رقم 1709/42.
2 أخرجه مسلم رقم 1847.

(1/49)

مما قصه التاريخ؟ ماذا حصل لما إن نازغةً من الشذاذ في عهد عثمان رضي الله عنه قاموا وشقوا عصا الطاعة وقتلوا أمير المؤمنين عثمان؟ ماذا حصل على المؤمنين من النكسات إلى الآن؛ بسبب الخروج على أمير المؤمنين وقتله؟ فلا يزال المسلمون يعانون من النكسات المتوالية والمفاسد، وكذلك في حق بقية الولاة الصبر على طاعته وإن كان فيه مفسدة جزئية أخف من مفسدة الخروج عليه؛ فلذلك أوجب النبي صلى الله عليه وسلم طاعته ما لم يخرج عن الإسلام، ولو كان فاسقاً، ولو كان ظالماً، فإنه يصبر على هذه المفاسد الجزئية؛ درءًا للمفسدة العظيمة، وارتكاب أخف الضررين لدفع أعلاهما، هذا شيء معروف. وما من قوم خرجوا على إمامهم إلا كانت المفسدة في الخروج عليه أعظم من المفسدة في الصبر على طاعته.
وهذا فرق ما بين أهل الجاهلية: وأهل الإسلام في مسألة ولاة الأمور، أهل الجاهلية لا يرون الطاعة لولاة الأمور، ويرون ذلك ذلة. وأما الإسلام: فإنه أمر بطاعة ولاة الأمور المسلمين، وإن كان عندهم شيء من الفسق في أنفسهم، أو عندهم ظلم للناس، يصبر عليهم؛ لأن في ذلك مصالح للمسلمين، وفي الخروج عليهم مضار للمسلمين أعظم من المفاسد التي في البقاء على طاعتهم مع انحرافهم

(1/50)

الذي لا يخرجهم عن الإسلام، هذه القاعدة العظيمة التي جاء بها الإسلام في هذا الأمر العظيم. وأما أهل الجاهلية – كما سبق – لا يرون انعقاد ولاية، ولا يرون سمعاً ولا طاعة، ومثلهم الأمم الكافرة الآن، الذين يقولون بالحريات والديمقراطيات، ماذا تكون مجتمعاتهم الآن؟ همجية، بهيمية، قتل وسلب وفساد أعراض، وشر واضطراب أمن، وهم دول كبرى، وعندهم أسلحة، وعندهم مدمرات، لكن حالتهم حالة بهيمية – والعياذ بالله – لأنهم باقون على ما كانت عليه الجاهلية.
وأمر النبي صلى الله عليه وسلم بالسمع والطاعة لهم، وأمر بالنصيحة لهم سراً، بينهم وبين الناصح. وأما الكلام فيهم وسبهم واغتيابهم؛ فهذا من الغش لهم؛ لأنه يؤلب الناس عليهم ويفرح أهل الشر، وهذا من الخيانة لولاة الأمور. أما الدعاء لهم وعدم ذكر معائبهم في المجالس، فهو من النصيحة لهم، ومن كان يريد أن ينصح الإمام فإنه يوصل النصيحة إليه في نفسه، إما مشافهة، وإما كتابة، وإما بأن يوصى له من يتصل به ويبلغه عن هذا الشيء؛ وإذا لم يتمكن فهو معذور.
أما أنه يجلس في المجالس أو على المنابر أو أمام أشرطة ويسب ولاة الأمور ويعيبهم، فهذا ليس من النصيحة،

(1/51)

وإنما هو من الخيانة لولاة الأمور، والنصيحة لهم تشمل الدعاء لهم بالصلاح، وتشمل ستر عيوبهم وعدم إفشائها على الناس، وكذلك من النصيحة لهم: القيام بالأعمال التي يكلونها إلى الموظفين، ويعهدون بها إلى الولاة في القيام بها، هذا من النصيحة لولاة الأمور.
ثم قال الشيخ رحمه الله:
وهذه المسائل الثلاث هي التي جمع بينها فيما صح عنه في الصحيح أنه قال: "إن الله يرضى لكم ثلاثاً: أن تعبدوه ولا تشركوا به شيئاً، وأن تعتصموا بحبل الله جميعاً ولا تفرقوا، وأن تناصحوا من ولاه الله أمركم" 1. ولم يقع خلل في دين الناس ودنياهم إلا بسبب الإخلال في هذه الثلاث أو بعضها.
يقول الشيخ رحمه الله: وقد جمع النبي صلى الله عليه وسلم هذه المسائل الثلاث، يعني: التي تقدّم ذكرها وهي:
المسألة الأولى: أن أهل الجاهلية كانوا يعبدون الأولياء والصالحين، ويقولون: {وَيَقُولُونَ هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ} [يونس: 18] .
والمسألة الثانية: أن أهل الجاهلية كانوا متفرقين في
__________
1 تقدم في ص 47.

(1/52)

دينهم ودنياهم.
والمسألة الثالثة: أنهم لا يخضعون لولي الأمر، ويرون ذلك ذلة ومهانة. هذه المسائل الثلاث جمعها رسول الله صلى الله عليه وسلم الذي أوتي جوامع الكلام وفصل الخطاب في كلمة واحدة، وذلك في قوله صلى الله عليه وسلم: "إن الله يرضى لكم ثلاثاً: أن تعبدوه ولا تشركوا به شيئاً، وأن تعتصموا بحبل الله جميعاً ولا تفرقوا، وأن تناصحوا من ولاه الله أمركم" 1.
الأولى: أن تعبدوه ولا تشركوا به شيئاً، ويدخل في الشرك عبادة الأولياء والصالحين.
الثانية: أن تعتصموا بحبل الله جميعاً ولا تفرقوا، عكس ما كان عليه أهل الجاهلية من أنهم كانوا متفرقين في دينهم ودنياهم، وحبل الله هو القرآن، والاعتصام به هو أن تتمسكوا به، فتعملوا بما أمركم به، وتجتنبوا ما نهاكم عنه؛ لأن القرآن هو المنهج الرباني الكفيل بمصالح العباد في دينهم ودنياهم، فالتمسك به رحمة، وعدم التمسك به عذاب وشقاء.
الثالثة: أن تناصحوا من ولاّه الله أمركم، وهذا بخلاف ما كان عليه أهل الجاهلية الذين لا ينقادون لولي الأمر، وهذا
__________
1 تقدم في ص 47.

(1/53)

فيه الأمر بالانقياد لولي الأمر، ومناصحته وطاعته، وعدم الخروج عليه، وعدم الكلام فيه أما الناس وذكر عيوبه بين الناس، لأن هذا من الخيانة لولي الأمر، ليس هذا من النصيحة، وإن كان بعض الناس يزعم أن هذه نصيحة، فهذه ليست نصيحة، وإنما هذا تشهير وشر، وإلقاء للعداوة بين الوالي والرعية، وليس فيه مصلحة أبداً، بل هو مضرة محضة.
ثم بيّن – رحمه الله – أن الخلل الذي يقع في دين الناس ودنياهم، إنما سببه الإخلال بهذه الثلاث أو الإخلال ببعضها وهو الشرك بالله، والتفرق، والخروج على ولي الأمر.

(1/54)

المسألة الرابعة: التقليد الأعمى ومضاره
...
التقليد الأعمى ومضاره
المسألة الرابعة
[إن دينهم مبني على أصول: أعظمها التقليد، فهو القاعدة الكبرى لجميع الكفار، أولهم وآخرهم، كما قال تعالى: {وَكَذَلِكَ مَا أَرْسَلْنَا مِنْ قَبْلِكَ فِي قَرْيَةٍ مِنْ نَذِيرٍ إِلَّا قَالَ مُتْرَفُوهَا إِنَّا وَجَدْنَا آبَاءَنَا عَلَى أُمَّةٍ وَإِنَّا عَلَى آثَارِهِمْ مُقْتَدُونَ} [الزخرف: 23] ، وقال تعالى: {وَإِذَا قِيلَ لَهُمُ اتَّبِعُوا مَا أَنْزَلَ اللَّهُ قَالُوا بَلْ نَتَّبِعُ مَا وَجَدْنَا عَلَيْهِ آبَاءَنَا أَوَلَوْ كَانَ الشَّيْطَانُ يَدْعُوهُمْ إِلَى عَذَابِ السَّعِيرِ} [لقمان: 21] ، فأتاهم بقوله: {قُلْ إِنَّمَا أَعِظُكُمْ بِوَاحِدَةٍ أَنْ تَقُومُوا لِلَّهِ مَثْنَى وَفُرَادَى ثُمَّ تَتَفَكَّرُوا مَا بِصَاحِبِكُمْ مِنْ جِنَّةٍ ... } [سبأ: 46] الآية، وقوله: {اتَّبِعُوا مَا أُنْزِلَ إِلَيْكُمْ مِنْ رَبِّكُمْ وَلا تَتَّبِعُوا مِنْ دُونِهِ أَوْلِيَاءَ قَلِيلاً مَا تَذَكَّرُونَ} [الأعراف: 3] .
الشرح
من مسائل الجاهلية: أنهم لا يبنون دينهم على ما جاءت به الرسل عليهم الصلاة والسلام، وإنما يبنون دينهم على أصول أحدثوها هم من عند أنفسهم، ولا يقبلون التحول عنها،

(1/55)

منها: التقليد، وهو المحاكاة، بأن يقلد بعضهم بعضاً، وإن كان المقلد لا يصلح للقدوة، كما قال سبحانه وتعالى: {وَكَذَلِكَ مَا أَرْسَلْنَا مِنْ قَبْلِكَ فِي قَرْيَةٍ مِنْ نَذِيرٍ إِلَّا قَالَ مُتْرَفُوهَا إِنَّا وَجَدْنَا آبَاءَنَا عَلَى أُمَّةٍ وَإِنَّا عَلَى آثَارِهِمْ مُقْتَدُونَ} [الزخرف: 23] .
ومترفوها هم: أهل الرفاهية والمال في الغالب؛ لأنهم أهل الشر وعدم قبول الحق، خلاف الضعفاء والفقراء فإن الغالب عليهم التواضع وقبول الحق. فأهل الترف هم أصحاب الجاه وأصحاب المال {إِلَّا قَالَ مُتْرَفُوهَا} أي أصحاب المال والجاه فيهم {إِنَّا وَجَدْنَا آبَاءَنَا عَلَى أُمَّةٍ} [الزخرف: 23] أي: على ملة ودين، وإنا متبعون لهم على دينهم، يعني: لسنا بحاجة إليكم أيها الرسل، يزعمون أن هذا يغنيهم عن اتباع الرسل عليهم الصلاة والسلام، فهذا هو التقليد الأعمى، وهو من أمور الجاهلية.
أما التقليد في الخير فهذا يسمى اتباعاً واقتداء، قال تعالى عن يوسف عليه السلام: {وَاتَّبَعْتُ مِلَّةَ آبَائي إِبْرَاهِيمَ وَإِسْحَاقَ وَيَعْقُوبَ مَا كَانَ لَنَا أَنْ نُشْرِكَ بِاللَّهِ مِنْ شَيْءٍ} [يوسف: 38] .
وقال تعالى: {وَالسَّابِقُونَ الْأَوَّلُونَ مِنَ الْمُهَاجِرِينَ وَالْأَنْصَارِ وَالَّذِينَ اتَّبَعُوهُمْ بِإِحْسَانٍ} .
ولهذا قال الله تعالى في أهل الجاهلية {وَإِذَا قِيلَ لَهُمُ

(1/56)

اتَّبِعُوا مَا أَنْزَلَ اللَّهُ قَالُوا بَلْ نَتَّبِعُ مَا أَلْفَيْنَا عَلَيْهِ آبَاءَنَا أَوَلَوْ كَانَ آبَاؤُهُمْ لا يَعْقِلُونَ شَيْئاً وَلا يَهْتَدُونَ} [البقرة: 170] فالذي لا يعقل ولا يهتدي ليس محلاً للقدوة، إنما القدوة فيمن يعقل ويهتدي، فالتقليد الأعمى من أمور الجاهلية، وهذا يسمى بالتعصب؛ لأن القدوة هو رسول الله صلى الله عليه وسلم ومن اتبعه.
ثم قال الشيخ رحمه الله: وقال تعالى: {وَإِذَا قِيلَ لَهُمُ اتَّبِعُوا مَا أَنْزَلَ اللَّهُ قَالُوا بَلْ نَتَّبِعُ مَا وَجَدْنَا عَلَيْهِ آبَاءَنَا أَوَلَوْ كَانَ الشَّيْطَانُ يَدْعُوهُمْ إِلَى عَذَابِ السَّعِيرِ} [لقمان: 21] .
وإذا قيل للمشركين والكافرين {اتَّبِعُوا مَا أَنْزَلَ اللَّهُ} وهو القرآن {قَالُوا بَلْ نَتَّبِعُ مَا وَجَدْنَا عَلَيْهِ آبَاءَنَا أَوَلَوْ كَانَ الشَّيْطَانُ يَدْعُوهُمْ} أي يدعو هؤلاء الآباء {إِلَى عَذَابِ السَّعِيرِ} أتتبعونهم للسعير؟ يعني: تقتدون بآبائكم وإن كانوا من أتباع الشيطان، ومآلهم إلى السعير؟ العاقل يجب أنه ينظر في أمره، وفيمن يقلد.
ثم قال الشيخ رحمه الله: فأتاهم بقوله: {قُلْ إِنَّمَا أَعِظُكُمْ بِوَاحِدَةٍ أَنْ تَقُومُوا لِلَّهِ مَثْنَى وَفُرَادَى ثُمَّ تَتَفَكَّرُوا مَا بِصَاحِبِكُمْ مِنْ جِنَّةٍ} [سبأ: 46] ، وقوله: {اتَّبِعُوا مَا أُنْزِلَ إِلَيْكُمْ مِنْ رَبِّكُمْ وَلا تَتَّبِعُوا مِنْ دُونِهِ أَوْلِيَاءَ قَلِيلاً مَا تَذَكَّرُونَ} [الأعراف: 3] .
أي: أتاهم رسول الله صلى الله عليه وسلم بهذه الآية، فهم يقولون: نحن

(1/57)

نتمسك بما عليه آباؤنا، ولا نطيع هذا الرجل، يعنون محمداً صلى الله عليه وسلم. والله جل وعلا يقول: انظروا وتفكروا فيما قال لكم هذا الرجل، تفكروا، ولا تأخذكم العصبية، {أَنْ تَقُومُوا لِلَّهِ مَثْنَى وَفُرَادَى} [ (سبأ: 46] جماعات وفرادى، تنظرون فيما دعاكم إليه محمد صلى الله عليه وسلم، فإن كان حقاً وجب عليكم اتباعه، ولا يجوز لكم البقاء على ما كان عليه الآباء والأجداد.
{أَنْ تَقُومُوا لِلَّهِ} يعني: لا للهوى والعصبية؛ بل يكون قيامكم لله، تريدون الحق {مَثْنَى وَفُرَادَى} اثنين اثنين، يفكرون ويجتمعون، ويعقدون جلسة؛ لأن تعاون الجالسين أو الجماعة فيه رجاء الوصول إلى الحق، أو فرادى، أن يخلو بنفسه ويفكر، ويتأمل ما جاء به الرسول صلى الله عليه وسلم، وسيجد أنه حق فيجب عليه اتباعه، {ثُمَّ تَتَفَكَّرُوا مَا بِصَاحِبِكُمْ} يعني محمداً صلى الله عليه وسلم، الذي تقولون: إنه مجنون، وهو ليس به جنون؛ بل هو أعقل الرجال وأعقل الخلق صلى الله عليه وسلم، وأنصح الخلق وأعلم الخلق، عليه الصلاة والسلام، فكيف تقولون: إنه مجنون؟ فكروا، انظروا في عقله، انظروا في تصرفاته، هل هي مثل تصرف المجنون؟ {مَا بِصَاحِبِكُمْ مِنْ جِنَّةٍ إِنْ هُوَ إِلَّا نَذِيرٌ لَكُمْ بَيْنَ يَدَيْ عَذَابٍ شَدِيدٍ} [سبأ: 46] إنْ لم تؤمنوا به وتتبعوه، فإنه سيحل بكم العذاب الشديد، فهو جاءكم ناصح لكم، يريد لكم

(1/58)

الخير، ويريد لكم النجاة، ويريد لكم الصلاح والفلاح في الدنيا والآخرة، فكيف تصفونه بهذا الوصف، تقولون إنه مجنون، بدون رويّة وبدون تفكر وبدون تأمل لما جاء به؟
وهكذا يجب على كل عاقل أن ينظر في أقوال الناس، فيميزها ويفحصها، ويرى الخطأ من الصواب، فيقبل الحق ويرد الخطأ، ولا يحمله التقليد الأعمى على البقاء على الباطل.

(1/59)

المسألة الخامسة: الاحتجاج بما عليه الأكثرون دون نظر إلى مستنده
...
الاحتجاج بما عليه الأكثر دون نظر إلى مستنده
المسألة الخامسة
[إِنَّ مِنْ أَكْبَرِ قَوَاعِدِهِم: الاغتِرَارَ بِالأَكْثَرِ، وَيَحْتَجُّونَ بِهِ عَلَى صِحَّةِ الشَّيْءِ، وَيَسْتَدِلُّونَ عَلَى بُطْلاَنِ الشَّيءِ بغُرْبَتِهِ وَقِلَّةِ أَهْلِهِ، فَأَتَاهُمْ بِضِدِّ ذَلِكَ، وَأَوْضَحَهُ فِي غَيْرِ مَوْضِعِ مِنَ القُرْآَنِ] .
الشرح
من مسائل الجاهلية: أنهم يستدلون بالأكثرين على الحق، ويستدلون بالأقلين على غير الحق، فما كان عليه الأكثر عندهم فهو الحق، وما كان عليه الأقل فهو غير حق، هذا هو الميزان عندهم في معرفة الحق من الباطل. وهذا خطأ؛ لأن الله جل وعلا يقول: {وَإِنْ تُطِعْ أَكْثَرَ مَنْ فِي الْأَرْضِ يُضِلُّوكَ عَنْ سَبِيلِ اللَّهِ إِنْ يَتَّبِعُونَ إِلَّا الظَّنَّ وَإِنْ هُمْ إِلَّا يَخْرُصُونَ} [الأنعام:116] ، ويقول سبحانه وتعالى: {وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَعْلَمُونَْ} [لأعراف: 187] ، ويقول سبحانه وتعالى: {وَمَا وَجَدْنَا لِأَكْثَرِهِمْ مِنْ عَهْدٍ وَإِنْ وَجَدْنَا أَكْثَرَهُمْ لَفَاسِقِينَ} [الأعراف:102] ،

(1/60)

إلى غير ذلك. فالميزان ليس هو الكثرة والقلة؛ بل الميزان هو الحق، فمن كان على الحق –وإن كان واحداً- فإنه هو المصيب، وهو الذي يجب الاقتداء به، وإذا كانت الكثرة على باطل فإنه يجب رفضها وعدم الاغترار بها، فالعبرة بالحق، ولذلك يقول العلماء: الحق لا يعرف بالرجال، وإنما يعرف الرجال بالحق. فمن كان على الحق فهو الذي يجب الاقتداء به.
والله جل وعلا –فيما قص عن الأمم –أخبر أن القلة قد يكونون على الحق، كما قال تعالى: {وَمَا آمَنَ مَعَهُ إِلَّا قَلِيلٌ} [هود: 40] وفي الحديث –الذي عرضت فيه الأمم على النبي صلى الله عليه وسلم رأى النبي ومعه الرهط، والنبي ومعه الرجل، والرجلان، والنبي وليس معه أحد. فليست العبرة بكثرة الأتباع على المذهب أو على القول، وإنما العبرة بكونه حقاً أو باطلاً، فما كان حقاً –وإن كان عليه أقل الناس، أو لو لم يكن عليه أحد، ما دام أنه حق –يُتمسك به فإنه هو النجاة. والباطل لا يؤيده كثرة الناس أبداً، هذا ميزان يجب أن يتخذه المسلم دائماً معه.
والنبي صلى الله عليه وسلم يقول: "بدأ الإسلام غريباً وسيعود غريباً كما

(1/61)

بدأ" 1وذلك حين يكثر الشر والفتن والضلال، فلا يبقى على الحق إلا غرباء من الناس ونزاع من القبائل، يصبحون غرباء في المجتمع البشري، والرسول صلى الله عليه وسلم بعث والعالم كله يموج في الكفر والضلال، ودعا الناس، فاستجاب له الرجل والرجلان، إلى أن تكاثروا. وكانت قريش –وكانت الجزيرة كلها، وكان العالم كله – على الضلال. والرسول صلى الله عليه وسلم وحده يدعو الناس، والذين اتبعوه قليل بالنسبة للعالم.
فالعبرة ليست بالكثرة، العبرة بالصواب وإصابة الحق. نعم، إذا كانت الكثرة على صواب فهذا طيب، ولكن سنة الله جل وعلا أن الكثرة تكون على الباطل {وما أكثر الناس ولو حرصت بمؤمنين} [يوسف: 103] {وَإِنْ تُطِعْ أَكْثَرَ مَنْ فِي الْأَرْضِ يُضِلُّوكَ عَنْ سَبِيلِ اللَّهِ} [الأنعام: 116] .
__________
1 أخرجه مسلم (رقم 146) .

(1/62)

المسألة السادسة: الاحتجاج بما عليه الأقدمون دون نظر إلى مستنده
...
الاحتجاج بما عليه الأقدمون دون نظر إلى مستنده
المسألة السادسة
[الاحْتِجَاجُ بالمُتَقَدِّمِينَ، كَقَوْلِهِ: {قَالَ فَمَا بَالُ الْقُرُونِ الْأُولَى} [طه:51] ، وَقَوْلِهِ: {مَا سَمِعْنَا بِهَذَا فِي آبَائِنَا الْأَوَّلِينَ} [المؤمنون: 24] .
الشرح
أي: إذا جاءتهم الرسل بالحق احتجوا بآبائهم، فإن موسى عليه السلام لما دعا فرعون إلى الإيمان احتج فرعون بما عليه الأولون {قَالَ فَمَا بَالُ الْقُرُونِ الْأُولَى} [طه:51] يريد أن يحتج بما عليه القرون الأولى التي سبقته من الكفرة، وهذه حجة باطلة، وهي حجة جاهلية. وكما قال قوم نوح لما دعاهم إلى الله، قالوا: {مَا هَذَا إِلَّا بَشَرٌ مِثْلُكُمْ يُرِيدُ أَنْ يَتَفَضَّلَ عَلَيْكُمْ وَلَوْ شَاءَ اللَّهُ لَأَنْزَلَ مَلائِكَةً مَا سَمِعْنَا بِهَذَا فِي آبَائِنَا الْأَوَّلِينَ} [المؤمنون: 24] فقابلوا دعوة نبي الله نوح بما عليه آباؤهم على أنه حق، وأن ما جاء به نوح باطل؛ لأنه مخالف لما عليه آباؤهم.
وكفار قريش يقولون: {مَا سَمِعْنَا بِهَذَا فِي الْمِلَّةِ الْآخِرَةِ إِنْ هَذَا

(1/63)

إِلَّا اخْتِلاقٌ} [صّ: 7] أي: {مَا سَمِعْنَا بِهَذَا} الذي جاء به محمد صلى الله عليه وسلم {فِي الْمِلَّةِ الْآخِرَةِ} ملة آبائهم وأجدادهم {إِنْ هَذَا إِلَّا اخْتِلاقٌ} كذب، فهم وصفوا ما جاء به الرسول صلى الله عليه وسلم بأنه كذب، لماذا؟ لأنه مخالف لما عليه آباؤهم، وهو عبادة الأوثان، ولم يرجعوا إلى دين أبيهم إبراهيم وإسماعيل؛ بل رجعوا إلى ما كان عليه آباؤهم قريباً، وهم آباؤهم وأجدادهم في مكة من كفار قريش، فهذه سنة الكفار، وهذه سنة الجاهلية؛ أن يحتجوا بمن سبقهم من الأمم.
والواجب على العقلاء أن ينظروا ما مع الرسل، ويقارنوا بينه وبين ما عليه آباؤهم؛ ليتضح لهم الحق من الباطل، ويقارنوا بينه وبين ما عليه آباؤهم؛ ليتضح لهم الحق من الباطل، أمّا إغلاق الباب على أنفسهم، يقولون: ما نقبل إلا ما عليه آباؤنا، ولا نقبل ما يخالفه، فهذا ليس من شأن العقلاء فضلاً عن الذين يريدون النجاة لأنفسهم.
والآن عُبّاد القبور إذا نُهوا عن عبادة القبور، قالوا: هذا عليه البلد الفلاني، وعليه الجماعة الفلانية، وعليه قرون مضت. وأصحاب الموالد إذا نهوا، قيل لهم: هذه بدعة قالوا: هذا شيء معمول به قبلنا، ولو كان باطلاً ما عملوه.
وهذا احتجاج أهل الجاهلية، فليس العبرة بما عليه

(1/64)

الناس، وإنما العبرة بما جاء به الرسول صلى الله عليه وسلم؛ لأن الناس يخطئون ويصيبون، لكن ما جاء به الرسول صلى الله عليه وسلم فهو صواب قطعاً، والواجب اتباعه، والله لم يكلنا إلى آبائنا وأجدادنا، ولو كان الذي عند الآباء والأجداد يكفي ما احتجنا إلى الرسل.
وهكذا الصوفية، يقولون: أحوالنا تكفي عن اتباع الرسول، ولنا أحوال، ولنا اتصال مع الله، ونأخذ عن الله مباشرة، وأهل السنة يأخذون دينهم عن أموات – يعنون رجال السند-، أما نحن فنأخذ ديننا عن الحي الذي لا يموت، ويقولون: الرسل إنما يحتاجهم العوام، أما الخواص فهؤلاء ليسوا بحاجة إلى الرسل؛ لأنهم وصلوا إلى الله، وعرفوا وليسوا بحاجة إلى الرسل، هكذا يقول لهم الشيطان، ويقول: إن أصحاب الطرق لا يحتاجون للرسل؛ لأنهم يأخذون عن الله مباشرة. وهذا من دين الجاهلية، والوقائع كثيرة من هذا النوع.

(1/65)

المسألة السابعة: الاستدلال بما عليه أهل القوة بأنه هو الحق
...
الاستدلال بما عليه أهل القوة بأنه هو الحق
المسألة السابعة
[الاستدلال بقوم أعطوا قوى في الأفهام والأعمال، وفي الملك والمال والجاه، فرد الله ذلك بقوله تعالى: {وَلَقَدْ مَكَّنَّاهُمْ فِيمَا إِنْ مَكَّنَّاكُمْ فِيهِ} [الأحقاف:26] ، وقوله: {َكَانُوا مِنْ قَبْلُ يَسْتَفْتِحُونَ عَلَى الَّذِينَ كَفَرُوا فَلَمَّا جَاءَهُمْ مَا عَرَفُوا كَفَرُوا بِهِ} [البقرة: 89] ، وقوله: {يَعْرِفُونَهُ كَمَا يَعْرِفُونَ أَبْنَاءَهُمْ} [البقرة:146] .
الشرح
من مسائل الجاهلية: أنهم يستدلون أنَّ ما كان عليه الأقوياء من الناس وأصحاب الجاه وأصحاب الذكاء، أنه هو الحق. فهذا هو الضابط عندهم لمعرفة الحق؛ أنهم ينظرون في الناس، فما كان عليه أهل القوة والمال والترف والجاه اعتبروه هو الحق، وما كان عليه الضعفاء والفقراء يعتبرونه باطلاً. هذه حالة أهل الجاهلية.
وهذا الضابط باطل، فإن الله عز وجل أخبر عن الأمم

(1/66)

السابقة الكافرة أنها كانت على قوة، وأنها كانت على ثروة، في آيات كثيرة، وأنهم أهل جاه، وعندهم ذكاء وأفهام، لكن ما نفعهم ذلك، بل كانوا على الباطل، وقد ذكر الله هذا في آيات كثيرة، منها قوله تعالى: {وَإِذَا تُتْلَى عَلَيْهِمْ آيَاتُنَا بَيِّنَاتٍ قَالَ الَّذِينَ كَفَرُوا لِلَّذِينَ آمَنُوا أَيُّ الْفَرِيقَيْنِ خَيْرٌ مَقَاماً وَأَحْسَنُ نَدِيّاً} [مريم:73] ، فقال تعالى رداً عليهم: {وَكَمْ أَهْلَكْنَا قَبْلَهُمْ مِنْ قَرْنٍ هُمْ أَحْسَنُ أَثَاثاً وَرِئْياً} [مريم:74] ، وقال تعالى: {أَوَلَمْ يَسِيرُوا فِي الْأَرْضِ فَيَنْظُرُوا كَيْفَ كَانَ عَاقِبَةُ الَّذِينَ مِنْ قَبْلِهِمْ وَكَانُوا أَشَدَّ مِنْهُمْ قُوَّةً وَمَا كَانَ اللَّهُ لِيُعْجِزَهُ مِنْ شَيْءٍ فِي السَّمَاوَاتِ وَلا فِي الْأَرْضِ إِنَّهُ كَانَ عَلِيماً قَدِيراً} [فاطر:44] ، وقال تعالى: {وَكَمْ أَهْلَكْنَا قَبْلَهُمْ مِنْ قَرْنٍ هُمْ أَشَدُّ مِنْهُمْ بَطْشاً} [قّ:36] ، وقال تعالى: {أَلَمْ يَرَوْا كَمْ أَهْلَكْنَا مِنْ قَبْلِهِمْ مِنْ قَرْنٍ مَكَّنَّاهُمْ فِي الْأَرْضِ مَا لَمْ نُمَكِّنْ لَكُمْ وَأَرْسَلْنَا السَّمَاءَ عَلَيْهِمْ مِدْرَاراً وَجَعَلْنَا الْأَنْهَارَ تَجْرِي مِنْ تَحْتِهِمْ فَأَهْلَكْنَاهُمْ بِذُنُوبِهِمْ وَأَنْشَأْنَا مِنْ بَعْدِهِمْ قَرْناً آخَرِينَ} [الأنعام:6] .
فهذه الآيات وأمثالها تدل على أن العبرة ليست بالقوة والمال، إذا كان أهل ذلك على ضلال، فإن هذه القوة، وهذا المال وهذا الثراء لا ينفعهم.
وبين سبحانه أنه يعطي الكفار من أجل استدراجهم، كما قال تعالى: {فَلَمَّا نَسُوا مَا ذُكِّرُوا بِهِ فَتَحْنَا عَلَيْهِمْ أَبْوَابَ كُلِّ

(1/67)

{شَيْءٍ حَتَّى إِذَا فَرِحُوا بِمَا أُوتُوا أَخَذْنَاهُمْ بَغْتَةً فَإِذَا هُمْ مُبْلِسُونَ فَقُطِعَ دَابِرُ الْقَوْمِ الَّذِينَ ظَلَمُوا وَالْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ} [الأنعام:45،44] ، وقال تعالى: {فَذَرْنِي وَمَنْ يُكَذِّبُ بِهَذَا الْحَدِيثِ سَنَسْتَدْرِجُهُمْ مِنْ حَيْثُ لا يَعْلَمُونَ وَأُمْلِي لَهُمْ إِنَّ كَيْدِي مَتِينٌ} [القلم:44،45] ، وقال تعالى: {وَلا يَحْسَبَنَّ الَّذِينَ كَفَرُوا أَنَّمَا نُمْلِي لَهُمْ خَيْرٌ لِأَنْفُسِهِمْ إِنَّمَا نُمْلِي لَهُمْ لِيَزْدَادُوا إِثْماً وَلَهُمْ عَذَابٌ مُهِينٌ} [آل عمران: 178] .
فالله يعطيهم هذه الثروة ويمكنهم في الأرض ويعطيهم الملك والسلطة، ويمكنهم من المخترعات والصناعات، كما عليه الكفار في هذا الوقت، وهذا لا يدل أن ما هم عليه حق، ولا يدل على أن الله راضٍ عنهم في إعطائه لهم، وإنما هذا من باب الاستدراج لهم والإملاء؛ ليزدادوا إثماً. إنما يستدل بهذا الدليل أهل الجاهلية. أما أهل البصيرة فإنهم ينظرون إلى ما عليه الأمم، فإن كان حقاً قبلوه وإن كانوا فقراء. وإن كان باطلاً ردُّوه وإن كانوا أغنياء.
والآيات في هذا كثيرة، منها ما ذكره الشيخ هنا، وهو قول الله تعالى لما ذكر هلاك قوم عاد: {وَلَقَدْ مَكَّنَّاهُمْ فِيمَا إِنْ مَكَّنَّاكُمْ فِيهِ وَجَعَلْنَا لَهُمْ سَمْعاً وَأَبْصَاراً وَأَفْئِدَةً فَمَا أَغْنَى عَنْهُمْ سَمْعُهُمْ وَلا أَبْصَارُهُمْ وَلا أَفْئِدَتُهُمْ ... } [الأحقاف: 26] ، {أَلَمْ تَرَ كَيْفَ فَعَلَ رَبُّكَ بِعَادٍ إِرَمَ ذَاتِ الْعِمَادِ الَّتِي لَمْ يُخْلَقْ مِثْلُهَا فِي الْبِلادِ} [الفجر: 6-8]

(1/68)

رأي: قبيلة إرم، أو البلد الذي كانت تسكنه، تسمى إرماً {ذَاتِ الْعِمَادِ الَّتِي لَمْ يُخْلَقْ مِثْلُهَا فِي الْبِلادِ وَثَمُودَ الَّذِينَ جَابُوا الصَّخْرَ بِالْوَادِ} [الفجر: 7-9] ينحتون الجبال وينقشونها، ويجعلونها مساكن لهم، وهي موجودة إلى الآن، على طريق القوافل إلى الشام {فَتِلْكَ مَسَاكِنُهُمْ لَمْ تُسْكَنْ مِنْ بَعْدِهِمْ إِلَّا قَلِيلاً وَكُنَّا نَحْنُ الْوَارِثِينَ} [القصص: 58] ، {فَتِلْكَ بُيُوتُهُمْ خَاوِيَةً بِمَا ظَلَمُوا} [النمل: 52] .
فهؤلاء أعطاهم الله من القوة الشيء العظيم، وهم كفار، ولما جاءهم أنبياؤهم اغتروا بما عندهم من القوة، ومن الثروة، ومن الأبهة، فتكبروا على الرسل، وبقوا على شركهم، ولم يقبلوا الحق؛ غروراً بما هم عليه من القوة، حتى إن الله ذكر عن عاد أنهم اغتروا بقوتهم {وَقَالُوا مَنْ أَشَدُّ مِنَّا قُوَّةً أَوَلَمْ يَرَوْا أَنَّ اللَّهَ الَّذِي خَلَقَهُمْ هُوَ أَشَدُّ مِنْهُمْ قُوَّةً} [فصلت: 15] .
وأما الاستدلال بالفهم، فبنو إسرائيل، اليهود، أعطاهم الله فهماً وعلماً، وكانوا يعرفون من صفات النبي صلى الله عليه وسلم الذي سيبعث في آخر الزمان، بما عندهم في التوراة والإنجيل، وأنه سيبعث نبي هو خاتم الأنبياء، وأن صفاته كذا وكذا، وكان بينهم وبين العرب في المدينة – من الأوس والخزرج – حروب، {وَكَانُوا مِنْ قَبْلُ يَسْتَفْتِحُونَ عَلَى الَّذِينَ كَفَرُوا} [البقرة: 89]

(1/69)

يقولون: سيبعث النبي الذي في آخر الزمان، ونتبعه، ونقتلكم معه، {فَلَمَّا جَاءَهُمْ مَا عَرَفُوا كَفَرُوا بِهِ} [البقرة: 89] أي: لما بعث محمد صلى الله عليه وسلم؛ وكان من بني إسماعيل، حسدوه؛ لأنهم يريدون أن تكون النبوة في بني إسرائيل، ويحتجزونها لأنفسهم، فلما كانت في بني إسماعيل، حسدوا رسول الله صلى الله عليه وسلم، وهم يعرفون أنه رسول الله؛ ما نفعهم فهمهم ومعرفتهم.
فما كل من عرف الحق يعمل به، فقد يصرفه صارف: إما الحسد، وإما الكبر، وإما الطمع في الدنيا، أو الطمع في الرياسة، هناك صوارف تصرف الإنسان عن الحق وهو يعرفه.
فالهداية والتوفيق من الله سبحانه وتعالى، ليست عن المعرفة وعن العلم والفهم، فالأمر راجع إلى الله سبحانه وتعالى؛ ولهذا كان الرسول صلى الله عليه وسلم يكثر من قول: "يا مقلب القلوب والأبصار، ثبت قلبي على دينك" 1، فمجرد المعرفة والعلم والفهم والفقه، كلها أسباب جيدة، لكن لا تكفي. فهذا مما يعطي المؤمن الحذر، وعدم الاغترار بعلمه، عدم الاغترار بفهمه، وأن يسأل ربه الثبات على الحق والهداية
__________
1 أخرجه الترمذي 5/573 رقم 3596 والحاكم 2/211 رقم 1970، وابن ماجه 1/132 رقم 199 وصححه الألباني في صحيح الجامع رقم 7987، 7988.

(1/70)

للصواب دائماً وأبداً، كما أنه لا يغتر بالقوة، ويقال: هذه دولة قوية، ما يمكن أن يتغلب عليها أحد؛ لأنها دولة قوية محصنة بالأسلحة والذخيرة الفتاكة والقنابل الذرية، قال تعالى: {وَيَوْمَ حُنَيْنٍ إِذْ أَعْجَبَتْكُمْ كَثْرَتُكُمْ فَلَمْ تُغْنِ عَنْكُمْ شَيْئاً وَضَاقَتْ عَلَيْكُمُ الْأَرْضُ بِمَا رَحُبَتْ ثُمَّ وَلَّيْتُمْ مُدْبِرِينَ} [التوبة: 25] .
فهذه مسألة عظيمة، يغفل عنها كثير من الناس، ويحتج بالقوة والثروة والجاه والأبهة، ويقولون: هذه أمة راقية، مما يدل أنها على حق، وما توصلت إلى هذا المستوى إلا وهي على حق؛ لأن عندهم حضارة وعندهم ثقافة وفهم. وهكذا يقول بعض المغرورين، دون نظر إلى ما هم عليه من الكفر.

(1/71)

المسألة الثامنة: الاستدلال بأن ما عليه الضعفاء ليس حقاً
...
الاستدلال بأن ما عليه الضعفاء ليس حقاً
المسألة الثامنة
[الاسْتِدْلاَلُ عَلَى بُطْلاَنِ الشَّيْءِ بِأَنَّهُ لَمْ يَتَبِّعْهُ إِلاَّ الضُّعَفَاءُ، كَقَوْلِهِ: {أَنُؤْمِنُ لَكَ وَاتَّبَعَكَ الْأَرْذَلُونَ} [الشعراء: 111] وَقَوْلُهُ: {أَهَؤُلاءِ مَنَّ اللَّهُ عَلَيْهِمْ مِنْ بَيْنِنَا} [الأنعام: 53] ،
فَرَدَّ اللهُ بِقَوْلِهِ: {أَلَيْسَ اللَّهُ بِأَعْلَمَ بِالشَّاكِرِينَ} [الأنعام: 53] .
الشرح
هذه المسألة عكس التي قبلها- وهي الاستدلال بالقوة على أن أصحابها على الحق- وفي هذه المسألة يستدلون بالضعف على أن الضعفاء ليسوا على الحق، لو كانوا على حق ما صاروا ضعفاء. هذا ميزان أهل الجاهلية، في معرفة الحق من الباطل، ولا يعلمون أن القوة والضعف بيد الله سبحانه وتعالى، وأن الضعيف قد يكون على الحق وهو ضعيف، وأن القوي قد يكون على الباطل، وهذا منطق قوم نوح لما دعاهم إلى الله {قَالُوا أَنُؤْمِنُ لَكَ وَاتَّبَعَكَ الْأَرْذَلُونَ} [الشعراء:111] يعني الضعفاء منا، فلو كنت على حق لاتبعك الأقوياء. وفي الآية الأخرى: {وَمَا نَرَاكَ اتَّبَعَكَ إِلَّا الَّذِينَ هُمْ أَرَاذِلُنَا بَادِي

(1/72)

الرَّأْيِ} أي: الذين ليس عندهم رأي، هم الذين اتبعوك، من غير روية ومن غير تفكير.
وكذلك المشركون في عهد رسول الله صلى الله عليه وسلم، كانوا يسخرون من ضعفاء المؤمنين، من بلال وسلمان وعمار بن ياسر وأبيه وأمه، ويسخرون من ضعفاء الصحابة، حتى إنهم قالوا: ما نجلس معك وهؤلاء عندك، اجعل لنا مجلساً غير مجلسهم –أراد أن يجعل لهم مجلساً خاصاً، فعاتبه الله عز وجل بقوله: {وَلا تَطْرُدِ الَّذِينَ يَدْعُونَ رَبَّهُمْ بِالْغَدَاةِ وَالْعَشِيِّ يُرِيدُونَ وَجْهَهُ مَا عَلَيْكَ مِنْ حِسَابِهِمْ مِنْ شَيْءٍ وَمَا مِنْ حِسَابِكَ عَلَيْهِمْ مِنْ شَيْءٍ فَتَطْرُدَهُمْ فَتَكُونَ مِنَ الظَّالِمِينَ وَكَذَلِكَ فَتَنَّا بَعْضَهُمْ بِبَعْضٍ لِيَقُولُوا أَهَؤُلاءِ مَنَّ اللَّهُ عَلَيْهِمْ مِنْ بَيْنِنَا} [الأنعام: 52، 53] .
وقوله: {أَهَؤُلاءِ مَنَّ اللَّهُ عَلَيْهِمْ مِنْ بَيْنِنَا} هؤلاء: يعنون ضعفاء الصحابة، لا يمكن أن يسبقونا إلى الخير {لَوْ كَانَ خَيْراً مَا سَبَقُونَا إِلَيْهِ} ، ومثلهم الآن الذين يصفون العلماء بأنهم ما عندهم رأي ولا تفكير، وأن نظرهم قريب، وعندهم تحجر، وعندهم شدة، إلى آخر ما يقولون.
والشيخ ما كتب هذه المسائل للتاريخ، وإنما كتبها للتحذير، بأن يُحذر هذه الأمور؛ لأنها من أمور الجاهلية.

(1/73)

اقتداؤهم بفسقة العلماء وجهّال العباد
المسألة التاسعة
[اقْتِدَاؤُهُمْ بِفَسَقَةِ العُلَمَاءِ وَجُهَّالِ العُبَّادِ، فَأَتَى بِقَوْلِهِ: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنَّ كَثِيراً مِنَ الْأَحْبَارِ وَالرُّهْبَانِ لَيَأْكُلُونَ أَمْوَالَ النَّاسِ بِالْبَاطِلِ وَيَصُدُّونَ عَنْ سَبِيلِ اللَّهِ} [التوبة: 34] ، وَقَوْلِهِ: {لا تَغْلُوا فِي دِينِكُمْ غَيْرَ الْحَقِّ وَلا تَتَّبِعُوا أَهْوَاءَ قَوْمٍ قَدْ ضَلُّوا مِنْ قَبْلُ وَأَضَلُّوا كَثِيراً وَضَلُّوا عَنْ سَوَاءِ السَّبِيلِ} [المائدة: 77] .
الشرح
من مسائل الجاهلية: الاستدلال بفسقة العلماء، والفاسق هو: الخارج عن طاعة الله في علمه عمله، وفسقة العلماء هم: الذين لا يعملون بعلمهم، أو يقولون على الله الكذب وهم يعلمون أنهم كاذبون، من أجل الوصول إلى رغباتهم واتباع الأهواء، تحت مظلة أنهم علماء، والناس يثقون فيهم، وفسقة العباد هم الذين يعملون بغير علم، والناس يثقون

(1/74)

فيهم، يقولون: هؤلاء صالحون.
فلا يغتر بالعالم ولا بالعابد حتى يكون كل منهما مستقيماً على دين الله عز وجل، قال الله سبحانه وتعالى في اليهود والنصارى: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنَّ كَثِيراً مِنَ الْأَحْبَارِ وَالرُّهْبَانِ لَيَأْكُلُونَ أَمْوَالَ النَّاسِ بِالْبَاطِلِ وَيَصُدُّونَ عَنْ سَبِيلِ اللَّهِ} [التوبة: 34] ، {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِنْ دُونِ اللَّهِ ... } [التوبة: 31] ذلك بأن حلّلوا لهم الحرام فأطاعوهم، وحرّموا علهم الحلال فأطاعوهم، فصاروا بذلك أرباباً من دون الله، والعياذ بالله؛ لأن التحليل والتحريم حق لله جل وعلا، ليس لأحد أن يحرّم أو يحلّل حسب هواه وحسب أغراضه، ويرضي الناس ويساير الناس، والآن هناك ناس يتحايلون على الشرع، يحلّون المحرمات لأجل مسايرة الناس وإرضاء الناس –بزعمهم- يلتمسون الحيل، ويلتمسون الرُّخَص، أو الكذب على الله، بأن الله أحل هذا، أو حرم هذا؛ من أجل مصلحة فلان.
هؤلاء هم فسقة العلماء، والفاسق هو: الخارج عن طاعة الله، قال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنَّ كَثِيراً مِنَ الْأَحْبَارِ} [التوبة: 34] وهذا نداء للمؤمنين للتحذير، والأحبار هم العلماء، وغالباً يطلق على علماء اليهود، والرهبان هم

(1/75)

العُبّاد، وهذا في الغالب يطلق على عُبّاد النصارى، فالرهبنة في النصارى، والعلم في اليهود، لكن اليهود مغضوب عليهم، والنصارى ضالون. والله جل وعلا أمرنا في كل ركعة في الصلاة أن نقول: {اهْدِنَا الصِّرَاطَ الْمُسْتَقِيمَ صِرَاطَ الَّذِينَ أَنْعَمْتَ عَلَيْهِمْ غَيْرِ الْمَغْضُوبِ عَلَيْهِمْ وَلا الضَّالِّينَ} [الفاتحة:6، 7] وهم أهل العلم والعمل {غَيْرِ الْمَغْضُوبِ عَلَيْهِمْ} ، وهم أهل العلم بدون العمل، وهم فسقة العلماء {وَلا الضَّالِّينَ} الرهبان من النصارى وغيرهم، الذين يعبدون الله على غير دليل، على غير برهان، وإنما يعبدون الله بالبدع والمحدثات والخرافات. والله نهانا عن العلماء الفسقة، والعباد الضالين، وأمرنا أن نأخذ الحق بدليله، من كتاب الله وسنة رسوله صلى الله عليه وسلم.
والآن إذا صار للواحد رغبة في شيء، قال: هذا أفتى به فلان. دون نظر إلى مستنده من الكتاب والسنة، تقول له: هذه الفتوى خطأ. يقول: ما علي، ما دام قد أفتى به فلان.
وإذا صارت الفتوى لا توافق هواه، قال: هذه الفتوى ليست صحيحة أو متشددة. وصاروا يجمعون ترهات وأخطاء العلماء ويجعلونها في كتاب، يظهرونه للناس، من باب التوسعة على الناس –بزعمهم- ويقولون: دين الإسلام سمح،

(1/76)

لا تضيّقوا على الناس، وإذا قيل لهم: اعرضوها على الكتاب والسنة، قالوا: هذا كلام العلماء. وهل العالم أكبر من الكتاب والسنة، فلا يعرض قوله على الكتاب والسنة؟!
هذا إنما يفعله أهل الأهواء، والعياذ بالله، الذين {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِنْ دُونِ اللَّهِ} [التوبة: 31] وإذا نُهوا عن البدعة التي حَذَّّرَ منها الرسول صلى الله عليه وسلم، قالوا: هذه يعمل بها فلان، وهو عالم، أو صالح، ويعمل بها أهل البلد الفلاني، وهم عندهم صلاح وتقوى. ونقول: الصلاح والتقوى لا يكفيان، لا بد من موافقة الكتاب والسنة.
فأخذ أقوال العلماء والعباد قضيةً مسلمةً دون عرض على الكتاب والسنة، هي طريقة أهل الجاهلية، الذين اتخذوا أحبارهم ورهبانهم أرباباً من دون الله.

(1/77)

المسألة العاشرة: رميهم أهل الدين بقلة فهمهم وعدم حفظهم
...
رميهم أهل الدين بقلة فهمهم وعدم حفظهم
المسألة العاشرة
[الاسْتِدْلاَلُ عَلَى بُطْلاَنِ الدِّينِ بِقِلَّةِ أَفْهَامِ أَهْلِهِ وَعَدَمِ حِفْظِهِمْ، كَقَوْلِهِمْ: {بَادِيَ الرَّأْيِ} [هود: 27] .
الشرح
مما ذكره الله عن قوم نوح قولهم: {وَمَا نَرَاكَ اتَّبَعَكَ إِلَّا الَّذِينَ هُمْ أَرَاذِلُنَا} [هود: 27] أي: الضعفاء {بَادِيَ الرَّأْيِ} أي: الذين ليس عندهم فهم. فيعيِّرون أتباع الرسل بأن ما عندهم فهم ولا حذق للأمور، ولا عندهم بعد نظر.
وهذا ما يتبجح به كثير من فسقة وأعداء الله اليوم، يتندّرون من المسلمين ومن علماء المسلمين، بأنهم ما عندهم فهم ولا بُعد نظر، ويتنقصونهم بهذه الفرية، مع أن علماء المسلمين هم أهل البصيرة، وهم أهل المعرفة؛ لأنهم ينظرون بنور الله عز وجل، ويأمرون بأمر الله، وينهون عما نهى الله عنه.

(1/78)

ولا شك أن العلماء العاملين هم أفضل الناس بعد الرسل عليهم الصلاة والسلام، وفضل العالم على العابد كفضل القمر على سائر الكواكب، فلا يتنقّص العلماء ويتهمونهم بقصر النظر وعدم الفهم إلا من هو شبيه بأهل الجاهلية، وبقوم نوح الذين يصفون أتباع الرسل بهذا الوصف؛ لينفروا الناس عنهم. وهذا يأتي على ألسنة بعض الناس اليوم، يقولون: هؤلاء العلماء علماء حيض ونفاس، وعلماء أحكام الاستجمار، وعلماء جزئيات، ولا يعرفون فقه الواقع، وفقه الواقع عندهم أمور السياسة والثورة على الولاة.

(1/79)

المسألتان الحادية عشرة والثانية عشرة: اعتمادهم على القياس الفاسد وإنكار القياس الصحيح
...
اعتمادهم على القياس الفاسد وإنكار القياس الصحيح
المسألتان الحادية عشرة والثانية عشرة
[الاسْتِدْلاَلُ بِالقِيَاسِ الْفَاسِدِ، كَقَوْلِهِمْ: {إِنْ أَنْتُمْ إِلَّا بَشَرٌ مِثْلُنَا} [إبراهيم: 10] .
إِنْكَارُ القِيَاسِ الصَّحِيحِ:
وَالجَامِعُ لَهَذَا وَمَا قَبْلَهُ: عَدَمُ فَهْمِ الجَامِعِ وَالفَارِقِ] .
الشرح
المسألة الحادية عشرة والثانية عشرة: اعتمادهم على القياس الفاسد وإنكار القياس الصحيح.
ولا قياس عند الأصوليين نوعان: قياس علة وهو: إلحاق فرع بأصل في الحكم لجامع بينهما. فإن اختل شرط من شروطه فهو قياس فاسد، لا يعتمد عليه في إثبات حكم من الأحكام. وهذه مسألة خطيرة، يقول ابن القيم: أكثر ضلال الناس إنما هو بسبب القياس الفاسد. وأول من مارس القياس الفاسد إبليس، لما أمره الله بالسجود لآدم {قَالَ أَنَا خَيْرٌ مِنْهُ خَلَقْتَنِي

(1/80)

مِنْ نَارٍ وَخَلَقْتَهُ مِنْ طِينٍ} [الأعراف: 12] يزعم أن النار خير من الطين، فيكون هو خيراً من آدم. وهذا قياس فاسد؛ لأن النار ليست خيراً من الطين، بل الطين خير من النار؛ لأن النار محرقة متلفة للأشياء، أما الطين فهو ينبت الأشياء والبذور، وفيه خير للناس. فلو ذهبنا إلى القياس لقلنا: الطين خير من النار، مع أن الاعتماد ليس هو على القياس، بل الاعتماد على اختيار الله سبحانه وتعالى وتفضيله، وهو سبحانه وتعالى يفعل ما يشاء ويختار، لا اعتراض عليه، وله الحكمة البالغة، سبحانه وتعالى.
كذلك المشركون قاسوا هذا القياس لما كذبوا الرسل، قالوا: {إِنْ أَنْتُمْ إِلَّا بَشَرٌ مِثْلُنَا} [إبراهيم: 10] استدلوا ببشريتهم على عدم صحة رسالتهم؛ لأن الرسالة لا تصح في البشر بزعمهم. وهذا قياس رسالتهم؛ لأن الرسالة لا تصح في البشر بزعمهم. وهذا قياس باطل، لأنه قياس مع الفارق؛ لأن الرسل فضلهم الله على غيرهم، واصطفاهم واختارهم، وهو أعلم –سبحانه وتعالى –بحالهم وصلاحهم للرسالة {اللَّهُ يَصْطَفِي مِنَ الْمَلائِكَةِ رُسُلاً وَمِنَ النَّاسِ إِنَّ اللَّهَ سَمِيعٌ بَصِيرٌ يَعْلَمُ مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ} [الحج: 75،76] ، ولهذا لما قالوا لرسلهم: {إِنْ أَنْتُمْ إِلَّا بَشَرٌ مِثْلُنَا تُرِيدُونَ أَنْ تَصُدُّونَا عَمَّا كَانَ يَعْبُدُ آبَاؤُنَا فَأْتُونَا بِسُلْطَانٍ مُبِينٍ قَالَتْ لَهُمْ رُسُلُهُمْ إِنْ نَحْنُ إِلَّا

(1/81)

بَشَرٌ مِثْلُكُمْ وَلَكِنَّ اللَّهَ يَمُنُّ عَلَى مَنْ يَشَاءُ مِنْ عِبَادِهِ} [إبراهيم: 11] .
تقول الرسل: الله فضّلنا بأنه منّ علينا واختارنا للرسالة، فقياسكم قياس مع الفارق؛ لأن البشر لا يستوون، وليسوا على حد سواء، منهم المؤمن ومنهم الكافر، ومنهم الرسل والعلماء والصالحون، ومنهم الجهال والكفار والفساق، فالبشر يتفاوتون، فهناك فارق، والقياس مع الفارق يكون باطلاً؛ لأن هذا من قوادح القياس عند الأصوليين.
بل الحكمة تقتضي أن يكون الرسول إلى البشر بشراً مثلهم؛ من أجل أن يبين لهم، قال تعالى: {قُلْ لَوْ كَانَ فِي الْأَرْضِ مَلائِكَةٌ يَمْشُونَ مُطْمَئِنِّينَ لَنَزَّلْنَا عَلَيْهِمْ مِنَ السَّمَاءِ مَلَكاً رَسُولاً} [الإسراء:95) ] ، فالرسول يكون من جنس المرسل إليهم؛ من أجل تبليغ الرسالة، والحكمة تقتضي أن يكون رسول البشر من البشر، ولو كان الذين يعيشون على وجه الأرض ملائكة، لأرسل إليهم من جنسهم ملكاً.
ومن عجائب انتكاس هؤلاء: أنهم يستبعدون الرسالة في البشر، ولا يستبعدون أن تكون العبودية للحجر! فلا يستبعدون أن تكون الربوبية والإلهية للأحجار والأشجار، ومع هذا يستبعدون ويستنكرون أن تكون الرسالة في البشر، وهذا

(1/82)

القياس الباطل عليه سائر أئمة الكفرة من قوم نوح وغيرهم، ينكرون رسالة الرسل لأنهم بشر، فقوم نوح وغيرهم، ينكرون رسالة لأنهم بشر، فقوم نوح قالوا: {مَا هَذَا إِلَّا بَشَرٌ مِثْلُكُمْ يُرِيدُ أَنْ يَتَفَضَّلَ عَلَيْكُمْ وَلَوْ شَاءَ اللَّهُ لَأَنْزَلَ مَلائِكَةً مَا سَمِعْنَا بِهَذَا فِي آبَائِنَا الْأَوَّلِينَ إِنْ هُوَ إِلَّا رَجُلٌ بِهِ جِنَّةٌ فَتَرَبَّصُوا بِهِ حَتَّى حِينٍ} [المؤمنون: 24،25] ، كذلك غيرهم، فقريش قالوا في حق محمد صلى الله عليه وسلم: {أَأُلْقِيَ الذِّكْرُ عَلَيْهِ مِنْ بَيْنِنَا} [القمر: 25] ، فهذه قاعدة مطردة عند الكفار، وهي القياس الفاسد.
والنوع الثاني من القياس: قياس الشبه وهو أن يتردد الفرع بين أصلين فيلحق بأكثرهما شبها –والله جل وعلا لا يقاس بخلقه لا قياس على ولا قياس شبه يستوي أفراده، وإنما يستعمل في حقه سبحانه قياس الأولى وهو أن يقال: كل كمال ثبت للمخلوق لا يستلزم نقصاً فالخالق أولى به. قال تعالى: {وَلِلَّهِ الْمَثَلُ الْأَعْلَى وَهُوَ الْعَزِيزُ الْحَكِيمُ} [النحل: 60] .
وقال تعالى: {فَلا تَضْرِبُوا لِلَّهِ الْأَمْثَالَ إِنَّ اللَّهَ يَعْلَمُ وَأَنْتُمْ لا تَعْلَمُونَ} [النحل:74] .
والمسألة التي بعدها، وهي:
وأنكروا القياس الصحيح. وهو: أن يكون الرسل إلى البشر بشراً مثلهم، وأن يكون الرسل إلى الملائكة من الملائكة، هذا هو القياس الصحيح، الذي تقتضيه الحكمة

(1/83)

والفطر السليمة؛ أن المرسل يكون من جنس المرسل إليهم، لا من جنس آخر.
والذي حملهم على هاتين المسألتين هو الجهل بالجامع والفارق، الجامع الذي يبنى عليه القياس، والفارق الذي لا يصح معه القياس.

(1/84)

المسألة الثالثة عشرة: الغلو بأهل العلم والصلاح
...
الغلو بأهل العلم والصلاح
المسألة الثالثة عشرة
[الغُلُوُّ فِي العُلَمَاءِ وَالصَّالِحِينَ، كَقَوْلِهِ: {يَا أَهْلَ الْكِتَابِ لا تَغْلُوا فِي دِينِكُمْ وَلا تَقُولُوا عَلَى اللَّهِ إِلَّا الْحَقَّ} [النساء: 171] .
الشرح
وهذه مسألة خطيرة، والغلو معناه في اللغة: الزيادة عن الحد، يقال: غلا القدر، إذا ارتفع فيه الماء بسبب الغليان، ويقال: غلا السعر، إذا ارتفع عن الحد المعروف. فالغلو هو: الزيادة والارتفاع عن الحد المعروف.
والغلو في الشرع هو: الزيادة في رفع شخص فوق منزلته اللائقة به، كالزيادة في حق الأنبياء أو الصالحين، ورفعهم عن قدرهم إلى الربوبية أو الألوهية.
فأهل الجاهلية غلوا في الأشخاص حتى رفعوهم عن قدرهم، إلى أن جعلوهم أرباباً مع الله، كما غلا اليهود في عزير وقالوا: هو ابن الله. وكما غلت النصارى ورفعوا عيسى

(1/85)

ابن مريم- عليه الصلاة والسلام- من البشرية والرسالة إلى الألوهية، وقالوا: هو ابن الله. وكذلك قوم نوح لما غلوا في الصالحين، وصوروا صورهم وتماثيلهم، ثم عبدوهم من دون الله، فرفعوهم إلى مرتبة الألوهية {وَقَالُوا لا تَذَرُنَّ آلِهَتَكُمْ وَلا تَذَرُنَّ وَدّاً وَلا سُوَاعاً وَلا يَغُوثَ وَيَعُوقَ وَنَسْراً} [نوح:23] جعلوهم آلهة.
وكذلك غيرهم من طوائف المشركين إلى اليوم، يغلون في الصالحين، ويطوفون بقبورهم، ويذبحون لهم، وينذرون لهم، ويستغيثون بالموتى ويستنجدون بهم، يطلبون منهم قضاء الحوائج.
فالغلو يجرُّ أصحابه إلى الشرك، ولهذا قال صلى الله عليه وسلم: "لا تُطْرُوني كما أطرت النصارى ابن مريم" والإطراء هو: الغلو في المدح "إنما أنالا عبد، فقولوا: عبد الله ورسوله" 1.
والغلو في الأشخاص من الأنبياء والصالحين، هو الذي أوقع المشركين –من الكتابيين والأميين- في الشرك الأكبر. والواجب أن يُعرف للأشخاص قدرهم اللائق بهم، فيعرف للرسل رسالتهم، ويعرف للصالحين صلاحهم، ويعرف للعلماء علمهم، وأنهم أفضل من غيرهم، ففضل العالم على
__________
1 أخرجه البخاري (رقم 3445) .

(1/86)

العابد كفضل القمر على سائر الكواكب، ويُنزلون منازلهم، ولا يرفعون فوق منازلهم، قال تعالى: {يَا أَهْلَ الْكِتَابِ لا تَغْلُوا فِي دِينِكُمْ وَلا تَقُولُوا عَلَى اللَّهِ إِلَّا الْحَقَّ إِنَّمَا الْمَسِيحُ عِيسَى ابْنُ مَرْيَمَ رَسُولُ اللَّهِ وَكَلِمَتُهُ أَلْقَاهَا إِلَى مَرْيَمَ وَرُوحٌ مِنْهُ فَآمِنُوا بِاللَّهِ وَرُسُلِهِ وَلا تَقُولُوا ثَلاثَةٌ} [النساء: 171] ، وقال تعالى: {قُلْ يَا أَهْلَ الْكِتَابِ لا تَغْلُوا فِي دِينِكُمْ غَيْرَ الْحَقِّ وَلا تَتَّبِعُوا أَهْوَاءَ قَوْمٍ قَدْ ضَلُّوا مِنْ قَبْلُ وَأَضَلُّوا كَثِيراً وَضَلُّوا عَنْ سَوَاءِ السَّبِيلِ} [المائدة:77] ، والنبي صلى الله عليه وسلم يقول: "إياكم والغلو في الدين، فإنما أهلك من كان قبلكم الغلو في الدين" 1.
فلا يجوز الغلو في المخلوقين، ورفعهم فوق منزلتهم التي أنزلهم الله فيها؛ لأن هذا يجر إلى السرك بالله عز وجل، وكذلك الغلو في العلماء والعباد، قال تعالى عن اليهود والنصارى: {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِنْ دُونِ اللَّهِ} [التوبة: 31] غلوا في علمائهم وعبادهم، حتى اعتقدوا لهم الصلاحية في تحليل الحرام وتحريم الحلال، وتغيير الشرع المطهر.
__________
1 أخرجه النسائي (5/296 رقم 3057) وابن ماجه (3/476 رقم 3029) وأحمد في المسند (1/215، 437) وصححه الألباني في صحيح الجامع (رقم 2680) .

(1/87)

المسألة الرابعة عشرة: نفيهم الحق وإثباتهم الباطل
...
نفيهم الحق وإثباتهم الباطل
المسألة الرابعة عشرة
[إِنَّ كُلَّ مَا تَقَدَّمَ مَبْنِيٌّ عَلَى قَاعِدَةٍ وَهِيَ: النَّفْيِ وَالإِثْبَاتِ؛ فَيَتَّبِعُونَ الهَوَى وَالظَّنَّ، ويُعْرِضُونَ عَمَّا جَاءَتْ بِهِ الرُّسُلُ] .
الشرح
كل ما تقدم من المسائل التي ذكرها الشيخ عن أهل الجاهلية إنما مبنية على النفي والإثبات، فهم يثبتون ما نفاه الله، وينفون ما أثبته الله، ولذلك وقعوا في الضلال. فالله جل وعلا نفى الشرك وأثبت التوحيد، وأمر التوحيد. وهم عكسوا؛ فأثبتوا الشرك، ونفوا التوحيد، فعكسوا معنى (لا إله إلا الله) تماماً، قال الله تعالى: {وَالَّذِينَ آمَنُوا بِالْبَاطِلِ وَكَفَرُوا بِاللَّهِ أُولَئِكَ هُمُ الْخَاسِرُونَ} [العنكبوت: 52] الإيمان بالباطل هو المنفي، وهم آمنوا به وأثبتوه، بدلاً من أن يكفروا به، والإيمان بالله هو الإثبات، وهم كفروا بالله، فنفوا المثبت حيث آمنوا بالباطل، فأثبتوا المنفي ونفوا المثبت، حيث كفروا بالله.

(1/88)

وهذه قاعدة الجاهلية التي يسيرون عليها، ويتخبطون في ضلالهم. فلو تتبعت أحوالهم لوجدتها لا تخرج عن هذه القاعدة، فمن أشرك بالله فقد نفى ما أثبته الله، وأثبت ما نفاه الله. ومن أحلّ حراماً أو حرّم حلالاً، فهو من هذا القبيل، فمن نفى ما أحلّه الله، وأثبت ما حرّمه الله، فهو من هذه القاعدة، التي لا يخرج عنها شيء من أفعال الجاهلية. ومن عادى أهل التوحيد، ووالى أهل الشرك، فقد نفى ما أثبته الله، وأثبت ما نفاه الله؛ لأن الله أمر بموالاة المؤمنين، ونهى عن موالاة المشركين.

(1/89)

المسألة الخامسة عشرة: اعتذارهم عن قبول الحق بعذر باطل
...
اعتذارهم عن قبول الحق بعذر باطل
المسألة الخامسة عشرة
[اعتذارهم عن اتباع ما آتاهم الله بعدم الفهم، كقوله {وَقَالُوا قُلُوبُنَا غُلْفٌ} [البقرة: 88] ، {يَا شُعَيْبُ مَا نَفْقَهُ كَثِيراً مِمَّا تَقُولُ} [هود: 91] ، فأكذبهم الله، وبين أن ذلك بسبب الطبع على قلوبهم، وأن الطبع بسبب كفرهم] .
الشرح
أي: اعتذروا عن قبول الحق بأنهم لا يفهمونه، كما ذكر الله سبحانه وتعالى عن اليهود، لمّا دعاهم رسول الله صلى الله عليه وسلم للإسلام، قالوا: {قُلُوبُنَا غُلْفٌ بَلْ لَعَنَهُمُ اللَّهُ بِكُفْرِهِمْ فَقَلِيلاً مَا يُؤْمِنُونَ} [البقرة: 88] ، {غُلْفٌ} يعني: عليها غلاف، لا يصل إليها كلام الرسول، ولا تطمئن قلوبهم إلى كلامه، فاتخذوا هذا حجة في تكذيب الرسول صلى الله عليه وسلم. هذا هو المعنى المشهور للآية.
والمعنى الثاني: {وَقَالُوا قُلُوبُنَا غُلْفٌ} يعني: أنها مملوءة من العلم، فلسنا بحجة إلى كلام أحد، فليسوا – بزعمهم -

(1/90)

بحاجة إلى الرسول صلى الله عليه وسلم.
فالله جل وعلا يبين أن العلة ليست ما يقولون، بل العلة أن الله لعنهم بسبب كفرهم، يعني: طردهم وأبعدهم عن رحمته، فصاروا لا يقبلون الحق بسبب كفرهم، فالباء سببية، فصاروا لا يفقهون قول الرسول صلى الله عليه وسلم؛ لأنهم لا يلتفتون إليه ولا يعبأون به؛ لأن الله صرفهم عقوبة لهم، كما قال تعالى: {فَلَمَّا زَاغُوا أَزَاغَ اللَّهُ قُلُوبَهُمْ} [الصف: 5] ، فمن لم يقبل الحق ابتلاه الله بالباطل، وصار بعد ذلك لا يقبل الحق، لأنه يفسد قلبه، والعياذ بالله، كما قال تعالى: {بَلْ لَعَنَهُمُ اللَّهُ بِكُفْرِهِمْ فَقَلِيلاً مَا يُؤْمِنُونَ} [البقرة: 88] ، {فَبِظُلْمٍ مِنَ الَّذِينَ هَادُوا حَرَّمْنَا عَلَيْهِمْ طَيِّبَاتٍ أُحِلَّتْ لَهُمْ وَبِصَدِّهِمْ عَنْ سَبِيلِ اللَّهِ كَثِيراً وَأَخْذِهِمُ الرِّبا وَقَدْ نُهُوا عَنْهُ وَأَكْلِهِمْ أَمْوَالَ النَّاسِ بِالْبَاطِلِ} [النساء: 160، 161] ، هذا في اليهود، وقولهم: {قُلُوبُنَا غُلْفٌ} هذا ليس صحيحاً، وإنما الله صرفها؛ عقوبة لهم، وإلا أصل القلب أنه على الفطرة، يقبل الحق بفطرته، لكن إذا فسدت الفطرة صار لا يقبل الحق، مثل الأرض إذا فسدت وصارت سبخة، فإنها لا تنبت؛ لأنها فسدت، كذلك القلب إذا فسد صار لا يقبل الحق.
وكذلك قوم شعيب عليه الصلاة والسلام، مع أنه أفصح الأنبياء وأبينهم خطاباً، حتى لقب بخطيب الأنبياء؛ لقوة

(1/91)

فصاحته وتأثيره، وبلاغة كلامه عليه الصلاة والسلام، ومع هذا {قَالُوا يَا شُعَيْبُ مَا نَفْقَهُ كَثِيراً مِمَّا تَقُولُ وَإِنَّا لَنَرَاكَ فِينَا ضَعِيفاً وَلَوْلا رَهْطُكَ لَرَجَمْنَاكَ وَمَا أَنْتَ عَلَيْنَا بِعَزِيزٍ} [هود: 91] ، فهم لا يفقهون كلام شعيب؛ لأن الله سبحانه وتعالى طمس على قلوبهم، مثل ما حصل لبني إسرائيل، وهذه سنة الله جل وعلا، أن من تكبر عن الحق ولم يقبله إذا بلغه، فإنه يبتلى بفساد القلب؛ عقوبة له.
وكذلك كفار قريش، ماذا قالوا للرسول صلى الله عليه وسلم؟ {وَقَالُوا قُلُوبُنَا فِي أَكِنَّةٍ مِمَّا تَدْعُونَا إِلَيْهِ وَفِي آذَانِنَا وَقْرٌ وَمِنْ بَيْنِنَا وَبَيْنِكَ حِجَابٌ فَاعْمَلْ إِنَّنَا عَامِلُونَ} [فصلت: 5] .
فالكفار طريقتهم واحدة، يقابلون دعوات الرسل بأنهم لا يفهمون كلامهم، هل هذا لقصور في بلاغ الرسل؟ لا، لكن لقصور في استعدادهم بسبب كفرهم وإعراضهم وعدم التفاتهم وعدم رغبتهم في الخير.

(1/92)

المسألة السادسة عشرة: اعتياض اليهود عن الثورة بكتب السحر
...
اعتياض اليهود عن التوراة بكتب السحر
المسألة السادسة عشرة
[اعْتِيَاضُهُمْ عَمَّا آتَاهُمُ اللهُ بِكُتُبِ السِّحْرِ، كَمَا ذَكَرَ اللهُ ذَلِكَ فِي قَوْلِهِ: {وَلَمَّا جَاءَهُمْ رَسُولٌ مِنْ عِنْدِ اللَّهِ مُصَدِّقٌ لِمَا مَعَهُمْ نَبَذَ فَرِيقٌ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ كِتَابَ اللَّهِ وَرَاءَ ظُهُورِهِمْ كَأَنَّهُمْ لا يَعْلَمُونَ وَاتَّبَعُوا مَا تَتْلُوا الشَّيَاطِينُ عَلَى مُلْكِ سُلَيْمَانَ وَمَا كَفَرَ سُلَيْمَانُ وَلَكِنَّ الشَّيَاطِينَ كَفَرُوا يُعَلِّمُونَ النَّاسَ السِّحْرَ} ] .
الشرح
اليهود لما كفروا بالتوراة التي فيها صفات محمد صلى الله عليه وسلم، وأمرهم باتباعه، كما قال تعالى: {الَّذِينَ يَتَّبِعُونَ الرَّسُولَ النَّبِيَّ الْأُمِّيَّ الَّذِي يَجِدُونَهُ مَكْتُوباً عِنْدَهُمْ فِي التَّوْرَاةِ وَالْأِنْجِيلِ يَأْمُرُهُمْ بِالْمَعْرُوفِ وَيَنْهَاهُمْ عَنِ الْمُنْكَرِ وَيُحِلُّ لَهُمُ الطَّيِّبَاتِ وَيُحَرِّمُ عَلَيْهِمُ الْخَبَائِثَ وَيَضَعُ عَنْهُمْ إِصْرَهُمْ وَالْأَغْلالَ الَّتِي كَانَتْ عَلَيْهِمْ} [الأعراف: 157] كما بشر به عيسى في الإنجيل حيث قال: {يَا بَنِي إِسْرائيلَ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ مُصَدِّقاً لِمَا بَيْنَ يَدَيَّ مِنَ التَّوْرَاةِ وَمُبَشِّراً بِرَسُولٍ

(1/93)

يَأْتِي مِنْ بَعْدِي اسْمُهُ أَحْمَدُ} [الصف: 6] .
فهذا الرسول صلى الله عليه وسلم موجود ذكره في التوراة والإنجيل، اسمه ورسالته وصفاته عليه الصلاة والسلام، حتى إنهم يعرفونه كما يعرفون أبناءهم، فلما كفروا بكتاب الله التوراة ولم يعلموا به، ابتلاهم الله جل وعلا بأن أخذوا بكتب السحر التي هي من عمل الشياطين، واستبدلوا عمل الشياطين بوحي رب العالمين، وهذه عقوبة لهم، فكل من أعرض عن الحق فإنه يبتلى بالباطل.
وكذلك كل من ترك الحق، فإنه يٌبتلى بالباطل، فالذي يترك منهم دعوة الرسل من الدعوة إلى التوحيد وإفراد الله بالعبادة، وبيان ذلك، يبتلى بأنه يروج للشرك والخرافات، ويستدل لها، ويروجها عند الناس على أنها حق، وهذا واقع كثير من علماء الخرافيين وعلماء القبوريين، بدلاً من أن يدعوا إلى توحيد الله، وإلى كتاب الله وإلى سنة رسول الله، يدعون إلى الباطل، ويدعون إلى الله وإلى عبادة القبور، والتعلق بالأموات، ويلتمسون لذلك الشبهات التي يروجونها على الناس، فيشتغلون وقتهم في هذا الباطل، والعياذ بالله.

(1/94)

المسألة السابعة عشرة: نسبتهم الباطل إلى الأنبياء
...
ن سبتهم الباطل إلى الأنبياء
المسألة السابعة عشرة
[نِسْبَةُ بَاطِلِهِمْ إِلَى الأَنْبِيَاءِ، كَقَوْلِهِ: {وَمَا كَفَرَ سُلَيْمَانُ} [البقرة: 102] ، وَقَوْلِهِ: {مَا كَانَ إِبْرَاهِيمُ يَهُودِيّاً وَلا نَصْرَانِيّاً} [آل عمران: 67] .
الشرح
من مناهج الجاهلية: أنهم ينسبون ما هم عليه من الكفر والضلال إلى الأنبياء، كما نسبت اليهود السحر إلى سليمان، فقالوا: السحر من عمل سليمان، وهو الذي كان يسيطر به على الجن والشياطين، وما علموا أن الشياطين من خلق الله، يسخرهم سبحانه كيف يشاء، وقد سخرهم لنبيه سليمان عليه الصلاة والسلام، فهؤلاء اليهود نسبوا السحر إلى سليمان؛ من أحل أن يروجوه عند الناس، ويقولوا: هذا من عمل الأنبياء.
وكذلك اليهود والنصارى ينسبون كفرهم إلى إبراهيم عليه الصلاة والسلام، إمام الحنفاء، ينسبون إليه ما هم عليه من الكفر، ويقولون: هذا دين إبراهيم، ولهذا رد

(1/95)

الله عليهم بقوله: {مَا كَانَ إِبْرَاهِيمُ يَهُودِيّاً وَلا نَصْرَانِيّاً وَلَكِنْ كَانَ حَنِيفاً مُسْلِماً وَمَا كَانَ مِنَ الْمُشْرِكِينَ} [آل عمران:67] هذا دين إبراهيم عليه الصلاة والسلام، أنه على دين التوحيد، والبراءة من الشرك والمشركين، عكس ما عليه اليهود والنصارى.
وأيضاً ما حدثت اليهودية والنصرانية إلا من بعد إبراهيم بقرون، فكيف تنسب إليه اليهودية والنصرانية؟! هذا من أقبح الكذب، فالتاريخ يكذبهم؛ لأن بينهم وبين إبراهيم قروناً طويلة، والتوراة ما نزلت على موسى –عليه السلام- والإنجيل ما أنزل على عيسى –عليه السلام-إلا بعد إبراهيم عليه الصلاة والسلام. كما قال تعالى: {يَا أَهْلَ الْكِتَابِ لِمَ تُحَاجُّونَ فِي إِبْرَاهِيمَ وَمَا أُنْزِلَتِ التَّوْرَاةُ وَالْأِنْجِيلُ إِلَّا مِنْ بَعْدِهِ أَفَلا تَعْقِلُونَ} [آل عمران:65] . [كُلُّ الطَّعَامِ كَانَ حِلاًّ لِبَنِي إِسْرائيلَ إِلَّا مَا حَرَّمَ إِسْرائيلُ عَلَى نَفْسِهِ مِنْ قَبْلِ أَنْ تُنَزَّلَ التَّوْرَاةُ قُلْ فَأْتُوا بِالتَّوْرَاةِ} [آل عمران: 93] .
وكذلك كان في هذه الأمة من ينسب ما هو عليه من الباطل إلى النبي محمد صلى الله عليه وسلم فيضع الأحاديث المكذوبة لنصرة باطله.
وكذلك من هذه الأمة من ينتسبون إلى الأئمة وهم يخالفونهم في العقيدة، فينتسبون إلى أبي حنيفة وإلى مالك وإلى الشافعي وإلى أحمد، وهم على عقيدة المعتزلة

(1/96)

والأشاعرة، وينسبون هذا الاعتقاد الباطل إلى أئمة السلف، وما كان هؤلاء الأئمة- رحمهم الله- معتزلة، بل كانوا يحاربون المعتزلة وعلماء الكلام.

(1/97)

المسألة الثامنة عشرة: انتسابهم إلى الأنبياء مع مخالفتهم
...
انتسابهم إلى الأنبياء مع مخالفتهم
المسألة الثامنة عشرة
[تَنَاقُضُهمْ فِي الانْتِسَابِ؛ يَنْتَسِبُونَ إِلَى إِبْرَاهِيمَ مَعَ إِظْهَارِهِمْ تَرْكِ اتِّبَاعِهِ] .
الشرح
التناقض في الانتساب هو: أن ينتسب إلى شيء وهو محالف له، وهذا انتساب باطل وكذب.
والانتساب الصحيح هو أن ينتسب إلى الشيء ويكون موافقاً له، فالذي إلى إبراهيم يوافق ما جاء به من توحيد الله سبحانه وتعالى، وإخلاص العبادة له، والبراءة من المشركين، ولا يخالفه في شيء من ذلك.
ومن ذلك انتساب اليهود إلى إبراهيم مع امتناعهم من الحج واستنكارهم لاستقبال الكعبة، ولهذا قال تعالى: {إِنَّ أَوَّلَ بَيْتٍ وُضِعَ لِلنَّاسِ لَلَّذِي بِبَكَّةَ مُبَارَكاً وَهُدىً لِلْعَالَمِينَ.فِيهِ آيَاتٌ بَيِّنَاتٌ مَقَامُ إِبْرَاهِيمَ وَمَنْ دَخَلَهُ كَانَ آمِناً وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنِ اسْتَطَاعَ

(1/98)

إِلَيْهِ سَبِيلاً وَمَنْ كَفَرَ فَإِنَّ اللَّهَ غَنِيٌّ عَنِ الْعَالَمِينَ} [آل عمران: 96،97] .
وكذلك من ينتسب إلى الأئمة الأربعة، يجب أن يوافقهم في اعتقاد غيرهم من الجهمية والمعتزلة والأشاعرة.

(1/99)

المسألة التاسعة عشرة: عيب الصالحين بفعل بعض المنسبين غليهم
...
عيب الصالحين بفعل بعض المنتسبين إليهم
المسألة التاسعة عشرة
[قَدْحُهُمْ فِي بَعْضِ الصَّالِحِينَ بِفِعْلِ بَعْضِ المُنْتَسِبِينَ إِلَيْهِمْ؛ كَقَدْحِ اليَهُودِ فِي عِسى، وَقَدْحِ اليَهُودِ فِي عِيسى، وَقَدْحِ اليَهُودِ وِالنَّصَارَى فِي مُحَمَّدٍ صلى الله عليه وسلم] .
الشرح
قدحهم في الصالحين بما يفعله بعض المنتسبين إليهم من الأفعال السيئة، فينتسبون أفعال الأتباع إلى المتبوعين، وهم منها برآء، كقدح اليهود في عيسى بانحراف أتباعه من الصليبيين، والمعتقدين أن الله ثالث ثلاثة، أو أن المسيح هو الله، أو ابن الله.
وكذلك من يقدح في محمد صل الله عليه وسلم بما يفعله بعض المنتسبين إلى دينه من القبورية، ومن الجهمية والمعتزلة والخوارج.
فنقول لمن يقدح في هؤلاء الأنبياء: ليس هذا هو دين

(1/100)

موسى عليه السلام، وليس هذا دين عيسى عليه السلام، وليس هذا دين محمد صلى الله عليه وسلم. وإذا كان عند الأتباع انحراف فإنه لا ينسب هذا الأصل، وإنما ينسب إلى من يصدر منه هذا الشيء، فلا تعاب رسالة موسى عليه السلام بأن اليهود حرّفوا وبدّلوا وغيّروا، ولا ينسب ما عند النصارى من الشرك والصليبية والكفر القبيح إلى دين عيسى عليه السلام، ولا ينسب إلى محمد صلى الله عليه وسلم ما عند القبوريين الذين يدّعون الإسلام، أو الملاحدة من الرافضة والباطنية، وإن تسمّوا بالإسلام، هذا لا ينسب إلى دين محمد صلى الله عليه وسلم، إنما ينسب إلى النبي من اتبعه وآمن به، وينسب إلى الصالحين من اقتدى بهم واتبعهم، كما قال تعالى: {والسابقون الأولون من المهاجرين والأنصار والذين اتبعوهم بإحسان رضي الله عنهم ورضو عنه.....} . وقال تعالى: {إِنَّ أَوْلَى النَّاسِ بِإِبْرَاهِيمَ لَلَّذِينَ اتَّبَعُوهُ وَهَذَا النَّبِيُّ} [آل عمران: 68] .
وكذلك لا ينسب إلى الأئمة الأربعة ما عند المنتسبين إليهم من انحراف في العقيدة ومخالفة للدليل.

(1/101)

المسألة العشرون: اعتقادهم أن أفعال السحرة والكهان من كرامات الأولياء
...
اعتقادهم أن أفعال السحرة والكهان من كرامات الأولياء
المسألة العشرون
[اعْتِقَادُهُمْ فِي مَخَارِيقَ السَّحَرَةِ وَأَمْثَالِهِمْ أَنَّهَا مِنْ كَرَامَاتِ الصَّالِحِينَ، وَنِسْبَتِهِ إِلَى الأنْبِيَاءِ، كَمَا نَسَبُوهُ لِسُلَيْمَانَ عَلَيْهِ السَّلاَمُ] .
الشرح
المخاريق هي: الأمور الخارقة للعادة، ولا يقدر عليها إلا الله، وإذا جرت على يدي نبي فهي معجزة، مثل قلب العصا حية لموسى 0عليه السلام، ومثل ما عند عيسى عليه السلام من إبراء الأكمه والأبرص، وإحياء الموتى فإذن الله، وما أعطاه الله لمحمد صلى الله عليه وسلم من المعجزات التي أعظمها هذا القرآن العظيم، الذي أعجز البشرية كلها، وأعجز الجن والإنس أن يأتوا بمثله.
أمّا إذا جرى خارق العادة على يد عبد صالح تقي مؤمن، فهذا يسمى: كرامة من الله عز وجل، إما لحجة في الدين، وإما لحاجة المسلمين، كما حصل على يده، إما لحجة في الدين، وإما لحاجة المسلمين، كما حصل لمريم

(1/102)

عليها السلام في أن زكريا إذا دخل عليها المحراب وجد عندها رزقاً، وهي متفرغة للعبادة بهذا المحراب، وهو مكان العبادة، كذلك ما حصل لأصحاب الكهف من النوم الطويل، وبقائهم على حالتهم لم تأكل الأرض أجسامهم، ولم يحصل في حياتهم خلل. هذا من كرامات الأولياء.
أمّا ما يجري مما يشبه خوارق العادات على أيدي الكفرة، فهذه تعتبر من أفعال الشياطين فهذه تعتبر من أفعال الشياطين فهذه تعتر من الشعوذات والحيل والسحر التخييلي أو من أعمال الشياطين واستخدامهم لإفساد عقائد الإنس والإضرار بهم وليست من الكرامات، كالذي يطير في الهواء، أو يمشي على الماء، وهو فاجر، فهذا من فعل الشياطين؛ لأنهم لما تقربوا إليهم بالكفر والشرك؛ خدموهم. فحملوهم في الهواء ومشوا بهم على الماء.
فما يجري على أيدي هؤلاء الفجرة من الشعوذات والشرك هو من أعمال الشياطين أو من حيلهم ودجلهم على الناس وهي أمور يتعلمونها فيما بينهم شيء منها ولهذا لما نسب اليهود السحر إلى نبي الله سليمان عليه السلام، رَدَّ الله عليهم بأن السحر كفر ولا ينسب الكفر إلى الأنبياء، وسليمان عليه السلام منهم، ولا يليق به السحر.

(1/103)

المسألة الحادية والعشرون: تعبدهم الله بالصفير والتصفيق
...
تعبدهم الله بالصفير والتصفيق
المسألة الحادية والعشرون
[تَعَبُدُّهُمْ بِالمُكَاءِ والتَّصْدِيَةِ] .
الشرح
من مسائل الجاهلية التي خالفهم فيها رسول الله صلى الله عليه وسلم: تعبدهم-أي تقربهم- إلى الله بالمكاء والتصدية، قال الله تعالى: {وَمَا كَانَ صَلاتُهُمْ عِنْدَ الْبَيْتِ إِلَّا مُكَاءً وَتَصْدِيَةً} [الأنفال: 35] أي: ما كان تَقَرُّب المشركين إلى الله عند الكعبة المشرفة إلا مكاء وتصدية، والمكاء هو: الصفير، والتصدية هي: التصفيق بالأيدي والأكف. يعملون هذا عند البيت، ويسمونه صلاة، يتقربون بها إلى الله سبحانه وتعالى. وذلك مما زينه لهم شياطين الإنس والجن؛ لأن العبادة لا تكون إلا بما شرعه الله سبحانه وتعالى، وهي توقيفية، فالإنسان لا يُحدث شيئاً من عند نفسه، أو يتلقاه من غيره مما لم يشرعه الله يتعبد به إلى الله وهو ليس له أصل في الشرع.
ومن هنا يؤخذ تحريم هاتين الخصلتين: الصفير

(1/104)

والتصفيق، وإن لم يقصد الإنسان بهما العبادة؛ لأن في ذلك تشبعاً بالمشركين.
والتصفيق إنما أباحه النبي صلى الله عليه وسلم للنساء خاصة 1عند الحاجة، كتنبيه الإمام إذا سها في الصلاة؛ لما في صورتها- إذا كانت بحضرة الرجال –من الفتنة، ولا يجوز للرجل أن يتشبه بالكفار ولا بالمرأة في التصفيق.
__________
1 فعن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "التسبيح للرجال والتصفيق للنساء" أخرجه البخاري (رقم 1203) ، ومسلم (رقم 422/ 106) .
وفي حديث سهل بن سعد أن رسول الله صلى الله عليه وسلم قال: "ما لي رأيتكم أكثرتم التصفيق، من رابه شيء في صلاته فليُسبّح، فإنه إذا سبح التُفت إليه، وإنما التصفيق للنساء" أخرجه البخاري (رقم 684) ، ومسلم (رقم 421) .

(1/105)

المسألة الثانية والعشرون: اتخاذهم الدين لهواً ولعباً
...
اتخاذهم الدين لهواً ولعباً
المسألة الثانية والعشرون
[إِنَّهُمُ اتَّخَذُوا دِينَهُمْ لَهْوًا وَلَعِباً] .
الشرح
اللهو هو: كل باطل يُلهي عن الحق، واللعب هو ضد الجد، وهو ما لا فائدة فيه. فاتخاذ اللهو واللعب ديناً يتقرب به إلى الله عز وجل هو من دين الجاهلية، وهذا موجود عند الصوفية، فيتخذون ضرب الدفوف، ويتخذون الأغاني عبادة لله عز وجل، يتقربون إلى الله بالأغاني، ويتقربون إلى الله بضرب الدفوف.
والأغاني وآلاتها لهو ولعب، وهي محرمة في حد ذاتها، فكيف إذا اتُخذت عبادة لله عز وجل؟
ويشبههم الآن الذين يتخذون الأناشيد التي يسمونها الإسلامية، ويجعلونها من وسائل الدعوة إلى الله، كما يقولون. والدعوة إلى الله عز وجل من الدين، ولا يدخل فيها شيء من الأغاني ومن الأنغام والتنغيمات التي تلهي النفوس،

(1/106)

وتشغل الناس عن ذكر الله وعن قراءة القرآن، وهي من شعارات المناهج الحزبية، وليست من وسائل الدعوة؛ لأن الدعوة توقيفية، والنبي صلى الله عليه وسلم كان يدعو الناس بالكتاب والسنة، والوعظ والإرشاد، والمجادلة بالتي هي أحسن، ولم يتخذ الأناشيد الجماعية وسيلة للدعوة.
وإنشاد الشعر الجيد النزيه؛ للرد على المشركين والدفاع عن الإسلام، كشعر حسان رضي الله عنه، أو للتنشيط على العمل والسير في السفر، ليس ذلك شبيهاً بالأناشيد الجماعية المستعملة الآن، فلا تُقاس عليه؛ لما بينهما من الفارق الواضح.

(1/107)

الاغترار بالدنيا
المسألة الثالثة والعشرون
[إِنَّ الحَيَاةَ الدُّنْيَا غَرَّتْهُمْ، فَظَنُّوا أَنَّ عَطَاءَ اللهِ مِنْهَا يَدُلُّ عَلَى رِضَاه، كَقَوْلِهِمْ: {نَحْنُ أَكْثَرُ أَمْوَالاً وَأَوْلاداً وَمَا نَحْنُ بِمُعَذَّبِينَ} [سبأ: 35] .
الشرح
أهل الجاهلية يعتبرون إعطاءهم الأولاد والأموال من كرمهم على الله عز وجل، وأن الله لا يعذبهم {وَقَالُوا نَحْنُ أَكْثَرُ أَمْوَالاً وَأَوْلاداً وَمَا نَحْنُ بِمُعَذَّبِينَ قُلْ إِنَّ رَبِّي يَبْسُطُ الرِّزْقَ لِمَنْ يَشَاءُ وَيَقْدِرُ وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَعْلَمُونَ وَمَا أَمْوَالُكُمْ وَلا أَوْلادُكُمْ بِالَّتِي تُقَرِّبُكُمْ عِنْدَنَا زُلْفَى} [سبأ: 35،37] إلى قوله تعالى: {قُلْ إِنَّ رَبِّي يَبْسُطُ الرِّزْقَ لِمَنْ يَشَاءُ مِنْ عِبَادِهِ وَيَقْدِرُ لَهُ وَمَا أَنْفَقْتُمْ مِنْ شَيْءٍ فَهُوَ يُخْلِفُهُ وَهُوَ خَيْرُ الرَّازِقِينَ} [سبأ:39] فليست كثرة الأموال والأولاد والثورة دليلاً على محبة الله للعبد، بل إنه قد يعطي الكافر من أجل أن يستدرجه، وفي الحديث: "إن الله يعطي الدنيا من يحب ومن لا يحب، وأما الدين فلا يعطيه إلا

(1/108)

من يحب" 1، وفي الحديث الآخر: "لو كانت الدنيا تعدل عند الله جناح بعوضة ما سقى منها كافراً شربة ماء" 2.
وهذا رسول الله صلى الله عليه وسلم، أكرم الخلق على الله، وكذلك صحابته، يصيبهم الفقر والفاقة، وهم أكرم الخلق على الله بعد النبيين، والكفار يسرحون ويمرحون في النعم على الله بعد النبيين، والكفار يسرحون ويمرحون في النعم من باب الاستدراج لهم.
فلا يستدّل بزهرة الدنيا على كرامة أهلها عند الله سبحانه وتعالى، وإنما يستدل بكرامة العبد على الله إذا كان على عمل صالح، سواء كان غنيًّا أو فقيراً، فهذا هو الكريم على الله سبحانه وتعالى، ومعايير الناس أن أهل الدنيا وأهل الغناء والثروة هم أكرم عند الله عز وجل، وأن أهل الفقر وأهل الفاقة إنما كانوا كذلك لهوانهم على الله.
__________
1 أخرجه أحمد 1/387، والحاكم 1/193 رقم 102، 5/230 رقم 7381.
وقال: هذا حديث صحيح الإسناد ولم يخرجاه.
2 أخرجه الترمذي 4/560 رقم 2325، وقال أبو عيسى: هذا حديث صحيح غريب من هذا الوجه. والحديث صححه الألباني في صحيح الجامع رقم 5292.

(1/109)

المسالةالرابعة والعشرون: زهدهم في الحق إذا كان عليه الضعفاء
...
زهدهم في الحق إذا كان عليه الضعفاء
المسالة الرابعة والعشرون
[ترك الدخول في الحق إذا سبقهم إليه الضعفاء؛ تكبروا وأنفة، فأنزل الله تعالى: {وَلا تَطْرُدِ الَّذِينَ يَدْعُونَ رَبَّهُمْ ... } [الأنعام: 52] .
الشرح
أهل الجاهلية يرفضون الحق إذا كان عليه الضعفاء من الناس، ولهذا قالوا: {أَهَؤُلاءِ مَنَّ اللَّهُ عَلَيْهِمْ مِنْ بَيْنِنَا} [الأنعام: 53] يعني: ليسوا أولى بالجنة منا، نحن أقدم منهم، وأشرف منهم، هؤلاء ضعفاء ما لهم قيمة ولا مقدار في المجتمع. وقد رد الله عليهم بقوله: {أَلَيْسَ اللَّهُ بِأَعْلَمَ بِالشَّاكِرِينَ} [الأنعام: 53] فالله جل وعلا لا يعطي هذا الدين إلا لمن أحب، أما الدنيا فيعطيها لمن يشاء من أحبابه ومن أعدائه.

(1/110)

المسألة الخامسة والعشرون: الاستدلال على كون الشيء باطلاً بسبق الضعفاء إليه
...
الاستدلال على كون الشي باطلاً بسبق الضعفاء إليه
المسألة الخامسة والعشرون
[الاستدلال على بطلانه بسبق الضعفاء، كقوله: {لَوْ كَانَ خَيْراً مَا سَبَقُونَا إِلَيْهِ} [الأحقاف: 11] .
الشرح
من عادات أهل الجاهلية: الاستدلال على بطلان الشيء بسبق الضعفاء إليه، كما قال الله عن المشركين أنهم يقولون: {لَوْ كَانَ خَيْراً مَا سَبَقُونَا إِلَيْهِ} [الأحقاف: 11] يقولون: نحن أهل معرفة، وأهل خبرة، وأهل تفكير، نعرف الأمور، ولما رأينا أن هذا الذي جاء به محمد ليس حقاً، تركناه، ولو كان حقاً لسبقنا إليه، فتركنا له دليل على أنه ليس حقاً.
وهذا من أبطل الباطل؛ لأن الحق ليس اتباعه موقوفاً على طبقة من الناس، بل اتباع الحق منّة يمنّ الله بها على من يشاء من عباده ويوفقه لها. وأتباع الرسل أكثرهم من الضعفاء، كما قال تعالى: {أَنُؤْمِنُ لَكَ وَاتَّبَعَكَ الْأَرْذَلُونَ} [الشعراء: 111] ،

(1/111)

وقوله: {وَمَا نَرَاكَ اتَّبَعَكَ إِلَّا الَّذِينَ هُمْ أَرَاذِلُنَا بَادِيَ الرَّأْيِ} [هود: 27] أي: ليس عندهم تفكير. ويزعمون أنهم هم أهل التفكير وأهل العقول، فلو كان ما جاء به نوح صلى الله عليه وسلم حقاً؛ اتبعه أهل الرأي والملأ من الناس، فتركهم له دليل على أنه ليس حقاً. وهذا باطل؛ لأن الغالب أن الذين يكفرون بالحق هم أهل الترف، كما قال تعالى: {وَمَا أَرْسَلْنَا فِي قَرْيَةٍ مِنْ نَذِيرٍ إِلَّا قَالَ مُتْرَفُوهَا إِنَّا بِمَا أُرْسِلْتُمْ بِهِ كَافِرُونَ} [سبأ: 34] ، وغالب من يتبع الحق الضعفاء والفقراء؛ لأنهم ليس عندهم تكبر.
فالاستدلال على الشيء بأنه حق باتباع الأغنياء له، أو ذوي الجاه، والاستدلال على أنه باطل باتباع الضعفاء، هذا معيار أهل الجاهلية، لا يجوز أن يتخذ ميزاناً يوزن به معرفة الحق من الباطل؛ ولهذا يقول العلماء: الحق لا يعرف بالرجال، وإنما يعرف الرجال بالحق.

(1/112)

المسألة السادسة والعشرون: تحريف أدلة الكتاب بعد معرفتها لتوافق أهواءهم
...
تحريف أدلة الكتاب بعد معرفتها لتوافق أهواءهم
المسألة السادسة والعشرون
[تحريف كتاب الله من بعد ما عقلوه وهم يعلمون]
الشرح
من شأن اليهود والنصارى: تحريف كتاب الله، التوارة والإنجيل، من بعد ما عقلوه، تعلموه وفهموه، حرفوه بزيادة أو نقصان، أو تفسير بغير المعنى الصحيح، من أجل أن توافق أهواءهم، وهذه مصيبة لا يزال المسلمون يعانون منها، وأول ما كانت عند أهل الكتاب من أهل الأهواء والرغبات والشهوات، إذا لم يقدروا على تكذيب النص وجحوده، سطوا عليه بالتحريف والتأويل والتفسير بغير معناه.
ولا يزال المسلمون يعانون من هذه الآفة من أهل الأهواء والفرق الضالة وأصحاب الشهوات. إذا قيل لهم: الربا حرام، قالوا: المراد بالربا كذا، يفسرون الربا على حسب هواهم، والآن موجود لهم كتب وكتابات وفتاوى تبيح الربا.

(1/113)

وإذا قيل: هذا حرّمه الله ورسوله، قالوا: ليس هذا هو الربا الذي حرمه الله ورسوله؟ الربا الذي حرمه الله ورسوله هو ربا الجاهلية، زيادة الذين عن المعسر فقط، وأما ربا الفضل فهم يكنزونه. أو يقولون الربا المحرم هو الربا الاستهلاكي أما الربا الاستثماري فهو مباح.
وقد صح في الأحاديث في سنة الرسول صلى الله عليه وسلم تحريم ربا الفضل، في الصحيحين: "الذهب بالذهب، والفضة بالفضة، والبر بالبر، والشعير بالشعير والتمر بالتمر، والملح بالملح، مثلاً بمثل، سواء بسواء، يداً بيد" 1 هذا ربا الفضل، وحرمه رسول الله صلى الله عليه وسلم، وقد قال الله تعالى: {وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا} [الحشر: 7] . وربا الفضل داخل في عموم قوله تعالى: {وَحَرَّمَ الرِّبا} .
فلما كان في اليهود من يحرّف التوراة، وكان في النصارى من يحرف الإنجيل، وجد في هذه الأمة من يحرّف القرآن والسنة، من أجل إباحة ما هو عليه أ, عليه غيره. والواجب على المسلم اتباع الكتاب والسنة.
__________
1 أخرجه البخاري رقم 2134، 2174، ومسلم رقم 1584، 1587. واللفظ له.

(1/114)

ومن تحريف اليهود: أن الله لما قال لهم: {وَادْخُلُوا الْبَابَ سُجَّداً وَقُولُوا حِطَّةٌ} [البقرة: 58] . حط عنا ذنوبنا واغفر لنا، حرفوا وقالوا: حبة من حنطة، زادوا حرف النون.
والمؤولة لصفات الله، لما قال الله تعالى: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} [طه: 5] قالوا: معناه: استولى. فزادوا اللام من جنس نون اليهود.
هذا تحريف بالزيادة، وهناك تحريف بالنقص، وتحريف في المعنى، وهو تفسير القرآن بغير تفسيره الصحيح، وتفسير الأحاديث بغير تفسيرها الصحيح، هذا كله من تحريف الكلم عن مواضعه.

(1/115)

المسألة السابعة والعشرون: تأليف الكتب الباطلة ونسبتها إلى الله
...
تأليف الكتب الباطلة ونسبتها إلى الله
المسألة السابعة والعشرون
[تَصْنِيفُ الكُتُبِ البَاطِلَةِ وَنِسْبَتُهَا إِلَى اللهِ، كَقَوْلِهِ: {فَوَيْلٌ لِلَّذِينَ يَكْتُبُونَ الْكِتَابَ بِأَيْدِيهِمْ ثُمَّ يَقُولُونَ هَذَا مِنْ عِنْدِ اللَّهِ} [البقرة: 79] .
الشرح
من آفات اليهود: أنهم يؤلفون المؤلفات ويكتبونها بأيديهم، ويضمنونها الباطل، ويقولون: هذا من عند الله؛ ليحصلوا على مكافأة من الناس، أو يبيعوا هذه الكتب في الأسواق وتدر عليهم أموالاً. وتصنيف الكتب الضالة وترويجها على الناس حرفة اليهود، وَمَنْ تشبه بهم من هذه الأمة.
والواجب على العالم حينما يكتب شيئاً من العلم: أن يتقي الله سبحانه وتعالى، ولا يكتب إلا ما يوافق الكتاب والسنة؛ لأنه مسئول عن كتابته، فلا يكتب في فتواه ولا في

(1/116)

مؤلّفه ولا في مقالته إلا ما يوافق الكتاب والسنة، ولا يكتب شيئاً من عند نفسه وهواه، ويقول: هذا من الشرع، أو هذه هي الشريعة.
وما أكثر تصنيف الكتب في هذه الأيام، أو الرسائل، أو الفتاوى الضالة الباطلة باسم الإسلام، وهذا مثل فعل اليهود.
فهذا ينبّه المسلم الذي يريد أن يكتب أو يؤلف أو يفتي، أن يتوقف عند حدود الله سبحانه وتعالى، وأن يتقي الله، وأن يكتب للحق، وإن لم يرض الناس.

(1/117)

المسألة الثامنة والعشرون: رفضهم ما عند غيرهم منالحق
...
رفض ما عند غيرهم من الحق
المسألة الثامنة وعشرون
[أَنَّهُمْ لاَ يَقْبَلُونَ مِنَ الحَقِّ إِلاَّ الَّذِي مَعَ طَائِفَتِهِمْ، كَقَوْلِهِ: {قَالُوا نُؤْمِنُ بِمَا أُنْزِلَ عَلَيْنَا} [البقرة: 91] .
الشرح
إذا قيل لهم: آمنوا بما أنزل الله على محمد صلى الله عليه وسلم {قَالُوا نُؤْمِنُ بِمَا أُنْزِلَ عَلَيْنَا} [البقرة: 91] أي على موسى عليه السلام {وَيَكْفُرُونَ بِمَا وَرَاءَهُ} [البقرة: 91] أي: غيره {وَهُوَ الْحَقُّ مُصَدِّقاً لِمَا مَعَهُمْ} [البقرة: 91] يقولون: نحن نؤمن بالتوراة التي أنزلت على نبينا موسى {وَيَكْفُرُونَ بِمَا وَرَاءَهُ} [البقرة: 91] وهو الإنجيل الذي أنزل على عيسى، والقرآن الذي أنزل على محمد صلى الله عليه وسلم {وَهُوَ الْحَقُّ مُصَدِّقاً لِمَا مَعَهُمْ} الإنجيل والقرآن مصدقان لما في التوراة.
فرد الله عليهم بأنكم إذا كنتم تتبعون ما أنزل على موسى، فكيف تقتلون الأنبياء؟ هل أنزل على موسى قتل

(1/118)

الأنبياء؟ حيث قتلوا زكريا، وقتلوا يحيى، وهموا بقتل عيسى عليه السلام، فرفعه الله إليه، وعصمه منهم، وهموا بقتل محمد صلى الله عليه وسلم، فهم مهمتهم قتل الأنبياء، كما قال تعالى: {أَفَكُلَّمَا جَاءَكُمْ رَسُولٌ بِمَا لا تَهْوَى أَنْفُسُكُمُ اسْتَكْبَرْتُمْ فَفَرِيقاً كَذَّبْتُمْ وَفَرِيقاً تَقْتُلُونَ} [البقرة: 87] بعض الرسل كذبوهم، وبعض الرسل قتلوهم/ لماذا؟ لأنهم جاءوهم بما لا تهوى أنفسهم، فكيف يقولون: نؤمن بما أنزل علينا؟ وأين هذا من الإيمان بالذي أنزل عليهم؟
وأيضاً مما أنزل عليهم في التوراة نعت محمد صلى الله عليه وسلم، وبيان رسالته وصفاته عليه الصلاة والسلام، فلماذا لم يؤمنوا بمحمد صلى الله عليه وسلم؟ إن الإيمان بمحمد صلى الله عليه وسلم هو إيمان بما أنزل عليهم، وقد كفروا به، وهم يقولون: {نُؤْمِنُ بِمَا أُنْزِلَ عَلَيْنَا} [البقرة: 91] .
وهذا يشمل من يقول: أنا لا أتبع إلا فلاناً من العلماء والواجب أنه يقبل الحق، ولا يتعصب لإمامه، أو لمدرسّه، أو لشيخه، مثل مشايخ الطرق؛ يتعصب لهم المريدون والأتباع، ولا يقبلون الحق إلا ما قال هؤلاء، وهذا أمر باطل؛ لأنه لا يجب اتباع معين من الخلق إلا رسول الله صلى الله عليه وسلم، ومن قال: إنه يجب اتباع معين غير الرسول فإنه مرتد، يستتاب فإن تاب وإلا

(1/119)

قتل، كما قرر ذلك شيخ الإسلام ابن تيمية؛ لأنه جعل فلاناً مساوياً للرسول صلى الله عليه وسلم.
فلا أحد يجب اتباعه إلا رسول الله صلى الله عليه وسلم، أما غيره من الأئمة والعلماء –رحمهم الله- فيتبعون فيما وافقوا فيه الحق، وما أخطأوا فيه من الاجتهاد، فإنه لا يجوز أخذه، ولو كان من الأئمة، وهم يقولون ذلك، يقولون: لا تأخذوا من أقوالنا إلا ما وافق كلام الرسول صلى الله عليه وسلم.

(1/120)

المسألة التالسعة والعشرون: لا يعملون بقول من يزعمون أنهم يتبعونهم
...
لا يعلمون بقول من يزعمون أنهم يتبعونهم
المسألة التاسعة والعشرون
[إِنَّهُمْ مَعَ ذَلِكَ لاَ يَعْلَمُونَ بِمَا تَقُولُهُ طَائِفَتُهُمْ، كَمَا قَالَ تَعَالَى وَنَبَّهَ: {قُلْ فَلِمَ تَقْتُلُونَ أَنْبِيَاءَ اللَّهِ مِنْ قَبْلُ إِنْ كُنْتُمْ مُؤْمِنِينَ} [البقرة: 91] .
الشرح
أي: هؤلاء اليهود يدعون أنهم يتبعون ما أنزل إليهم في التوراة، وهذا يكذبه أمران:
أولاً: قتلهم الأنبياء، وليس في التوراة قتل الأنبياء، بل فيها الإيمان بهم، وتعظيمهم، واتباعهم والاقتداء بهم.
الأمر الثاني: أن التوراة تأمرهم باتباع محمد صلى الله عليه وسلم: {الَّذِي يَجِدُونَهُ مَكْتُوباً عِنْدَهُمْ فِي التَّوْرَاةِ وَالْأِنْجِيلِ يَأْمُرُهُمْ بِالْمَعْرُوفِ وَيَنْهَاهُمْ عَنِ الْمُنْكَرِ وَيُحِلُّ لَهُمُ الطَّيِّبَاتِ وَيُحَرِّمُ عَلَيْهِمُ الْخَبَائِثَ وَيَضَعُ عَنْهُمْ إِصْرَهُمْ وَالْأَغْلالَ الَّتِي كَانَتْ عَلَيْهِمْ} [الأعراف: 157] . هذه صفاته صلى الله عليه وسلم في التوراة، ولم يؤمنوا به صلى اله عليه وسلم، فلم يقولوا بما قاله أنبياؤهم وعلماؤهم الذين يدعون الإيمان بهم. ولا يعلمون بما يقولون.

(1/121)

المسألة الثلاثون: الأخذ بالافتراق وترك الاجتماع
...
الأخذ بالافتراق وترك الاجتماع
المسألة الثلاثون
[وَهِيَ مِنْ عَجَائِبِ آيَاتِ اللهِ! –أَنَّهُمْ تَرَكُوا وَصِيَّةَ اللهِ بالاجْتِمَاعِ، وَارْكَبُوا مَا نَهَى عَنْهُ مٍنَ الافْتِرَاقِ، وَصَارَ كُلُّ حِزْبٍ بِمَا لَدَيْهِمْ فَرِحِينَ] .
الشرح
من عجائب آيات الله سبحانه وتعالى: أنهم لما تركوا الاجتماع على كتاب الله عز وجل، وشرعه المنزل على الرسل، والاعتصام به، ابتلاهم الله بالتفرق والتشتت والتناحر، والفرح بما هم عليه من الباطل. وهذه عقوبة لهم؛ لأن الإنسان إذا فرح بالباطل فإنه لا يتركه، أما إذا لم يفرح به وكان عنده تشكك منه، فهذا حريٌّ أنه يتوب ويرجع عنه، لكن إذا اطمأن إليه وفرح به، فإنه لا يتحول عنه، وهذه عقوبة من الله اطمأن إليه وفرح به، فإنه لا يتحول عنه، وهذه عقوبة من الله جل وعلا؛ لأن من ترك الحق يبتلى بالباطل، ومن ترك الاجتماع فإنه يبتلى بالتفرق والتشتت، والتناحر والتطاحن، فما تجد أناساً مختلفين فيما بينهم من أمور الدين والدنيا إلا وتجد بينهم العداوات والحزازات والبغضاء، بل ربما الاقتتال فيما بينهم، ولا تجد من يتمسك بالاجتماع على الكتاب والسنة

(1/122)

إلا وتجد بينهم الألفة والمحبة والتناصر والتعاون، كأنهم جسدٌ واحد، فلا عصمة إلا بالاجتماع على الكتاب والسنة، ولا وحدة إلا باتباع الكتاب والسنة، وما عدا ذلك فإنه فرقة وعذاب.
فهؤلاء الذين يريدون توحيد المسلمين كما يقولون، يقال لهم: إذا كنتم تريدون توحيد المسلمين، وَحِّدوا العقيدة؛ بأن تكونوا جميعاً على عقيدة التوحيد التي جاء بها رسول الله صلى الله عليه وسلم، ولا تتركوا الناس، هذا قبوري، وهذا صوفي، وهذا شيعي، وحدوا العقيدة أولاً، واعتصموا بلا إله إلا الله، ثم وحدوا الحكم بما أنزل الله، فارجعوا إلى كتاب الله وسنة رسوله، وانبذوا القوانين والأنظمة والعادات القبلية وغير ذلك، ارجعوا إلى الكتاب والسنة، إذا كنتم تريدون الاجتماع ووحدة المسلمين، فلن يتحد المسلمون إلا على هذا، إلا على وحدة العقيدة ووحدة المرجع؛ وهو الحكم بما أنزل الله، ووحدة القيادة؛ وذلك بالسمع والطاعة لولي أمر المسلمين، هذا الذي يوحد أمر المسلمين، كما قال النبي صلى الله عليه وسلم: "إن الله يرضى لكم ثلاثاً: أن تعبدوه ولا تشركوا به شيئاً، وأن تعتصموا بحبل الله جميعاً ولا تفرقوا، وأن تناصحوا من ولاّه الله أمركم" 1.
__________
1 تقدم ص 47.

(1/123)

المسألة الحادية والثلاثون: عداوتهم للدين الحق، ومحبتهم للدين الباطل
...
عداوتهم للدين الحق، ومحبتهم للدين الباطل
المسألة الحادية والثلاثون
[وَهِيَ مِنْ أَعْجَبِ الآيَاتِ أَيْضًا! مُعَادَاتُهُمُ الدِّينَ الَّذِي انْتَسَبُوا إِلَيْهِ غَايَةَ العَدَاوَةِ، وَمَحَبَّتُهُمْ دِينَ الكُفَّارِ –الذينَ عَادُوهُمْ وَعَادُوا نَبِيَّهُمْ وَفِئَتَهُمْ- غَايَةَ المَحَبَّةِ، كَمَا فَعَلُوا مَعَ النَّبِيَّ صلى الله عليه وسلم، لَمَّا أَتَاهُمْ بِدِينِ مُوسى عَلَيْهِ السَّلاَمُ، وَاتَّبَعُوا كُتُبَ السِّحْرِ، وَهِيَ مِنْ دِينِ آلِ فِرْعَوْنَ] .
الشرح
من مسائل أهل الجاهلية التي خالفهم فيها رسول الله صلى الله عليه وسلم: معاداتهم لدينهم الذي أمروا باتباعه، واتباعهم لدين عدوهم، إذ معلوم أن اليهود كانوا على دين موسى عليه السلام، وأن عدوهم هو فرعون وآل فرعون الذين كانوا يسومونهم سوء العذاب، يقتلون أبناءهم، ويستحيون نساءهم ويستعملونهم في أخس الحرف، إلى أن بعث الله نبيه وكليمه موسى عليه السلام، فخلصهم الله على يده من عدوهم وأعزهم به وأكرمهم، وخذل عدوهم وأغرقه وهم ينظرون إليه، وأقر

(1/124)

أعينهم بذلك، وكان في التوراة التي بين أيديهم، وهي كتاب الله الذي جاء به موسى عليه الصلاة والسلام، كان فيها أوصاف محمد صلى الله عليه وسلم، والأمر باتباعه، وهو {النَّبِيَّ الْأُمِّيَّ الَّذِي يَجِدُونَهُ مَكْتُوباً عِنْدَهُمْ فِي التَّوْرَاةِ وَالْأِنْجِيلِ يَأْمُرُهُمْ بِالْمَعْرُوفِ وَيَنْهَاهُمْ عَنِ الْمُنْكَرِ وَيُحِلُّ لَهُمُ الطَّيِّبَاتِ وَيُحَرِّمُ عَلَيْهِمُ الْخَبَائِثَ وَيَضَعُ عَنْهُمْ إِصْرَهُمْ وَالْأَغْلالَ الَّتِي كَانَتْ عَلَيْهِمْ} [الأعراف: 157] بسبب أنهم شددوا، فشدد الله عليهم، وحرم عليهم طيبات أحلت لهم، بسبب كفرهم وعنادهم، فلو آمنوا بمحمد صلى الله عليه وسلم لوضع الله عنهم هذه الآصار وهذه الأغلال، ولكنهم أخذهم الحسد، وقالوا: كيف يكون هذا النبي الموعود في آخر الزمان من العرب ومن بني إسماعيل؟ اللائق أن يكون هذا من بني إسرائيل، ولا يكون من بني إسماعيل، هكذا قالوا، فحسدوا محمد صلى الله عليه وسلم وأمته وكفروا به، وهم يعلمون أنه رسول الله، والذي حملهم على هذا هو الحسد والكبر، والعياذ بالله.
ولما كفروا بمحمد كانوا كافرين بموسى عليه السلام، وبكتابه الذي هو التوراة، فكفروا بالتوراة التي عندهم؛ من أجل الحسد لمحمد صلى الله عليه وسلم، واستبدلوا التوراة بكتب السحر التي هي دين عدوهم فرعون؛ لأن السحر كان فاشياً في قوم فرعون، فتركوا الوحي المنزل، وأخذوا بالسحر الذي كان

(1/125)

عليه عدوهم، وهذا من العجائب! يقول الله جل وعلا: {وَلَمَّا جَاءَهُمْ رَسُولٌ مِنْ عِنْدِ اللَّهِ مُصَدِّقٌ لِمَا مَعَهُمْ نَبَذَ فَرِيقٌ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ كِتَابَ اللَّهِ وَرَاءَ ظُهُورِهِمْ كَأَنَّهُمْ لا يَعْلَمُونَ} [البقرة:101] ، {كَأَنَّهُمْ لا يَعْلَمُونَ} هذا الرسول وصفاته وما جاء به، عمروا عمل الجهال الذين لا يعرفونه؛ تكبراً وعناداً. لم يقل: لأنهم لا يعلمون، بل قال: {كَأَنَّهُمْ لا يَعْلَمُونَ} لأن العالم إذا لم يعمل بعلمه، فكأنه لا يعلم؛ لأن ثمرة العلم العمل، فإذا لم يعمل صار هو والجاهل سواء، بل الجاهل يكون أخف منه إثماً. {وَاتَّبَعُوا مَا تَتْلُوا الشَّيَاطِينُ عَلَى مُلْكِ سُلَيْمَانَ} [البقرة: 102] وهو السحر.
فأصل السحر أنه من عمل الشياطين، ثم توارثه الكفرة على اختلاف الأزمان، ورثه فرعون وقومه، وورثه اليهود، بديلاً عن التوراة فالسحر قديم، ولكن تتوارثه الكفرة جيلاً بعد جيل.
فهذا من العقوبات؛ أن الإنسان إذا ترك الحق يُبتلى بالباطل، وهذه سنة لا تتبدل ولا تتغير، فبعض المسلمين تركوا كتاب الله وسنة رسوله، وأخذوا بأقوال الناس، وأخذوا علم المنطق، أخذوا علم الكلام، هم من هذا القبيل، لما تركوا كتاب الله وسنة رسوله، ولم يأخذوا غيرهما؛ لأنهم لما اعرضوا عن كتاب الله وسنة رسوله، ولم يأخذوا عقيدتهم من

(1/126)

الكتاب والسنة، ابتلوا بأخذ العقيدة من علوم الكفرة والملاحدة، فما أشبه الليلة بالبارحة!
وهكذا كل من ترك الحق فإنه يبتلى بالباطل، ومن ترك مذهب أهل السنة والجماعة، فإنه يبتلى بمذاهب الفرق الضالة، والذي يتحزب مع الجماعات الضالة المخالفة للكتاب والسنة ومنهج أهل السنة والجماعة، يُبتلى بأن يكون مع الفرق الضالة. هذه سنة الله سبحانه وتعالى، فهذا مما يُحَذِّر المسلم من أن يترك الحق؛ لأنه إذا ترك الحق ابتلي بالباطل، وإذا ترك أهل الحق اتبع أهل الباطل، دائماً وأبداً.

(1/127)

المسألة الثانية والثلاثون: كفرهم بالحق الذي مع غيرهم ممن لا يهوونه
...
كفرهم بالحق الذي مع غيرهم ممن لا يهوونه
المسألة الثانية والثلاثون
[كُفْرُهُمْ بِالحَقِّ إِذَا كَانَ مَعَ مَنْ لاَ يَهْوَوْنَه، كَمَا قَالَ تَعَالَى: {وَقَالَتِ الْيَهُودُ لَيْسَتِ النَّصَارَى عَلَى شَيْءٍ وَقَالَتِ النَّصَارَى لَيْسَتِ الْيَهُودُ عَلَى شَيْءٍ} [البقرة: 113] .
الشرح
وهذه المسألة من أخطر المسائل، وهي: كفرهم بالحق إذا كان مع من لا يهوونه، أي لا يحبونه، فيتركون الحق الذي معه؛ تعصباً لكراهتهم للشخص، فيتركون الحق من أجله.
والواجب على المسلم أن يقبل الحق ممن جاء به؛ لأن الحق ضالة المؤمن أينما وجده أخذه، مع صديقه أو مع عدوه؛ لأنه يطلب الحق. أما إذا كان يعتبر الأشخاص فقط، فهذا دين أهل الجاهلية.
ومثال ذلك: ما ذكره الله عن اليهود والنصارى- وهم أهل كتاب وعلم- فاليهود رفضوا الحق الذي مع النصارى،

(1/128)

والنصارى رفضوا الحق الذي مع اليهود، كما قال تعالى عنهم: {وَقَالَتِ الْيَهُودُ لَيْسَتِ النَّصَارَى عَلَى شَيْءٍ وَقَالَتِ النَّصَارَى لَيْسَتِ الْيَهُودُ عَلَى شَيْءٍ} [البقرة: 113] والذي حملهم على هذا هو الهوى؛ لما كان اليهود يبغضون النصارى جحدوا ما معهم من الحق، ولما كان النصارى يبغضون اليهود جحدوا ما معهم من الحق {وَهُمْ يَتْلُونَ الْكِتَابَ} الذي يأمرهم بقبول الحق، {كَذَلِكَ قَالَ الَّذِينَ لا يَعْلَمُونَ مِثْلَ قَوْلِهِمْ} [البقرة: 113] فالذين ليس معهم كتاب ساروا على هذا المنهج، كل طائفة تكفر الأخرى، وتجحد ما معها من الحق.
والحاصل: أن الواجب على المسلم تجنب سنة اليهود والنصارى، وهي الكفر بالحق إذا كان مع من لا يحبه، فلا يحملك بغض الشخص على أن ترفض ما معه من الحق. ومثل هذا ما هو موجود الآن: إذا كانت طائفة أو جماعة تبغض أَحد العلماء، فإنّهم يرفضون ما معه من الحق، فيحملهم بغضهم لهذا العالم على أن يرفضوا ما معه من الحق، وأن يُعَتِّموا عليه، ويُزَهِّدوا فيه، ويُحَذِّروا من مؤلفاته، ومن أشرطته، ولو كانت حقاً. لماذا؟ لا لشيء إلاّ لأنهم لا يحبون هذا الشخص.
والواجب عليك أيها المسلم أن تقبل الحق، وإن كان مع من لا تحب، ولا تكون العداوات الشخصية والأهواء النفسية

(1/129)

مانعة من قبول الحق.
والنبي صلى الله عليه وسلم لما جاءه اليهودي، وقال: إنّكم تشركون، تقولون: ما شاء الله وشاء محمد أمر أن يقولو: " ماشاء الله وحده " ولا يقولو ماشاء الله وشاء محمد 1. فالنبي صلى الله عليه وسلم قبل هذا الحق، وأمر أَصحابه بترك الخطأ.
وكذلك الذي جاء النبي صلى الله عليه وسلم من أحبار اليهود وقال: إن الله يطوي السموات بيمينه، ويحمل الجبال على أصبع، والأرضين على أصبع ... إلى آخر الحديث، فالنبي صلى الله عليه وسلم ضحك حتى بدت نواجذه؛ تصديقاً لهذا الحبر 2، وأنزل الله قوله تعالى: {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالْأَرْضُ جَمِيعاً قَبْضَتُهُ يَوْمَ الْقِيَامَةِ وَالسَّمَاوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ} [الزمر:67] ، فلما طابق قول هذا الحبر من اليهود الحق، قلبه النبي صلى الله عليه وسلم وسُرَّ به.
__________
1 عن قتيلة امرأة من جهينة: أن يهودياًّ أتى النبي صلى الله عليه وسلم فقال: "إنكم تُندِّدون وإنكم تشركون تقولون: ما شاء الله وشئت، وتقولون: والكعبة. فأمرهم النبيُّ صلى الله عليه وسلم إذا أرادوا أن يحلفوا أن يقولوا: وربِّ الكعبة ويقولوا: ما شاء الله ثم شئت". أخرجه النسائي (7/10 رقم 3782) ، وبنحوه عند ابن ماجه عن حذيفة بن اليمان (2/550 رقم 2118) ، وأحمد في المسند (6/ 371- 372) ، والبيهقي في الكبرى (3/ 54) .
2 أخرجه البخاري (رقم 4811، 7414، 7415) ، ومسلم (2786) .

(1/130)

الحاصل: أن المسلم يجب عليه أن يقبل الحق، ولا تحمله عداوته الشخصية، وأغراضه النفسية، والإشاعات التي تشاع عن بعض أهل الحق، لا تحمله هذه الأمور على رفض ما يقوله هذا العالم بل ينتفع به، حتى ولو كان هذا العالم غير مستقيم، لو كان ما يقال فيه من الذم والعيب صحيحاً، إذا قال كلمة حق وجب أن تقبل، لا لأجل هذا الشخص، ولكن لأجل الحق، هذا هو الواجب. فيجب على طلبة العلم أن ينهجوا هذا المنهج الرباني، قبول الحق ممن جاء به.

(1/131)

المسأةلالثالثة والثلاثون: تناقضهم في الإقرار والإنكار
...
تناقضهم في الإقرار والإنكار
المسألة الثالثة والثلاثون
[إِنْكَارُهُمْ مَا أَقَرُّوا أَنَّهُ مِنْ دِينِهِمْ، كَمَا فَعَلُوا فَي حَجِّ البَيْتِ، فَقَالَ تَعَالَى: {وَمَنْ يَرْغَبُ عَنْ مِلَّةِ إِبْرَاهِيمَ إِلَّا مَنْ سَفِهَ نَفْسَهُ} [البقرة: 130] .
الشرح
اليهود يدّعون أنهم على ملة إبراهيم عليه الصلاة والسلام، ولكنهم لما حُوِّلت القبلة إلى الكعبة التي بناها إبراهيم أنكروا هذا غاية الإنكار، والعياذ بالله؛ لأنهم لا يعترفون بالكعبة، ولا بالحج الذي هو من دين إبراهيم، ويكفرون بالتوجه إلى القبلة، وهم يعلمون أن هذا هو الحق، وأن الكعبة هي هذا البيت، وبناه بأمر الله عز وجل، كما قال تعالى: {وَإِذْ بَوَّأْنَا لِإِبْرَاهِيمَ مَكَانَ الْبَيْتِ} [الحج: 26] وقال تعالى: {وَإِذْ يَرْفَعُ إِبْرَاهِيمُ الْقَوَاعِدَ مِنَ الْبَيْتِ وَإِسْمَاعِيلُ} [البقرة: 127] الآية، فصارت الكعبة من بناء إبراهيم، بأمر الله، وهي قبلته،

(1/132)

وهم ينكرون هذا. وكذلك الحج، من ملة إبراهيم عليه الصلاة والسلام، وهم ينكرونه، لكن حملهم بغض محمد صلى الله عليه وسلم على أن أنكروا هذا كله.
فالكعبة ميراث إبراهيم عليه الصلاة والسلام، والتوجه إليها بالصلاة، وقصدها للحج والعمرة من دين إبراهيم عليه الصلاة والسلام، وهؤلاء ينتسبون إلى دين إبراهيم وينكرون أعظم شعائره، فهذا من التناقض العجيب!
ومثل هذا كل من ينتسب إلى الإسلام، ويرفض بعض أحكامه، كالذي يقول: أنا مسلم، ثم يطوف بالقبور ويدعوها ويتبرك بها ويتمسح بها، فإذا قيل له: هذا شرك، فإنه لا يتجول عنه بل يستمر عليه ويبغض من نهى عنه. وهذا من التناقض في الانتساب، ينتسب إلى الإسلام ويخالفه في أعظم شعائره، وهو التوحيد.

(1/133)

المسألة الرابعة والثلاثون: كل فرقة تزكي نفسها دون غيرها
...
كل فرقة تزكي نفسها دون غيرها
المسألة الرابعة والثلاثون
إنَّ كُلَّ فِرقَةٍ تَدَّعِي أَنَّها النَّاجيَةُ فَأَكْذَبَهُمُ اللهُ بقوله: {قُلْ هَاتُوا بُرْهَانَكُمْ إِنْ كُنْتُمْ صَادِقِينَ} [البقرة: 111] ثُمَّ بَيَّن الصَّوَابَ بِقَوْلِه: {بَلَى مَنْ أَسْلَمَ وَجْهَهُ لِلَّهِ وَهُوَ مُحْسِنٌ} [البقرة: 112] .
الشرح
من مسائل أهل الجاهلية: أن كل فرقة منهم تدّعي أنها هي التي على الحق، وأن غيرها على الباطل وكان هذا في اليهود والنصارى ومن شابههم {وَقَالُوا لَنْ يَدْخُلَ الْجَنَّةَ إِلَّا مَنْ كَانَ هُوداً أَوْ نَصَارَى} [البقرة: 111] حصروا الهداية ودخول الجنة في اليهود والنصارى.
ومثلهم الفرق الضالة، كل فرقة تدّعي أنها هي التي على الحق، وأن غيرها على الباطل، وكل فرقة تدّعي أنها الفرقة الناجية التي قال فيها النبي صلى الله عليه وسلم: "ستفترق أمتي على ثلاث وسبعين فرقة، كلها في النار، إلا واحدة" ولكن الرسول صلى الله عليه وسلم بين العلامة الفارقة لهذه الفرقة عن غيرها لما

(1/134)

قالوا: "من هي يا رسول الله؟ قال: "من كان على ما أنا عليه وأصحابي" 1.
ولهذا قال جل وعلا: {قُلْ هَاتُوا بُرْهَانَكُمْ} [البقرة: 111] يعني: هاتوا دليلكم على ما تقولون، أنه لن يدخل الجنة إلا من كان هوداً أو نصارى؛ لأن هذه دعوى، والدعوى لا تُقبل إلا بدليل؛ ولهذا قال بعدها: {بَلَى مَنْ أَسْلَمَ وَجْهَهُ لِلَّهِ وَهُوَ مُحْسِنٌ} [البقرة: 112] ، {أَسْلَمَ وَجْهَهُ لِلَّهِ} يعني: أخلص دينه لله، وسلم من الشرك، {وَهُوَ مُحْسِنٌ} أي: متبع للرسول صلى الله عليه وسلم، فمن توفر فيه هذان الشرطان فإنه من أهل الجنة، ومن اختل فيه هذان الشرطان أو أحدهما فهو من أ÷ل النار، وإن ادّعى أنه من أهل الجنة.
فقوله: {بَلَى مَنْ أَسْلَمَ} إلخ هذا المنهج السليم الذي من كان عليه صار من الفرقة الناجية؛ لأن النبي صلى الله عليه وسلم قال: "من كان مثل ما أنا عليه وأصحابي" هذا ضابط من السنة، والآية ضابط من القرآن، فمن كان يريد الجنة فليسلم وجهه إلى الله، ويحسن عمله على السنة، ويتجنب البدع والمحدثات التي ما أنول الله بها من سلطان.
__________
1 أخرجه أبو داود 5/7 رقم 4596، 4597، والترمذي 5/25-26 رقم 2645، 2646، وابن ماجه 4/352-353 رقم 3991، 3992، 3993، والحديث صححه الترمذي والألباني في صحيح الجامع رقم 1082، 1083.

(1/135)

المسألة الخامسة والثلاثون: تقربهم إلى الله بفعل المحرم
...
تَقَرُّبَهم إلى الله بفعل المحرم
المسألة الخامسة والثلاثون
[التَّعَبُّدُ بِكَشْفِ العَوْرَات، كقوله: {وَإِذَا فَعَلُوا فَاحِشَةً قَالُوا وَجَدْنَا عَلَيْهَا آبَاءَنَا وَاللَّهُ أَمَرَنَا بِهَا} [الأعراف: 28] .
الشرح
يتعبد أهل الجاهلية بكشف العورات في الطواف؛ لأن الشيطان زين لهم أن من لم يكن من أهل الحرم، وجاء من الآفاق، فإنه لا يدخل الحرم بثيابه التي جاء بها؛ لأنه عصى الله فيها، فإن وجد من أهل الحرم من يعطيه ثوباً ليلبسه ويطوف به، وإلا فإنه يخلع ثيابه عند حدود الحرم، ويدخل عرياناً، كذا زين لهم الشيطان، حينما فعلوا هذه الفاحشة قالوا: وجدنا عليها آباءنا {وَاللَّهُ أَمَرَنَا بِهَا} [الأعراف: 28] .
فانظروا كيف سمى كشف العورة: فاحشة، وهي: ما تناهى قبحه. وكثير من الناس في هذا الزمان يعتبرونه رقيّاً وتحضراً!

(1/136)

ثم رد الله عليهم بقوله: {قُلْ إِنَّ اللَّهَ لا يَأْمُرُ بِالْفَحْشَاءِ} [الأعراف: 28] أي: لا يشرع لعباده كشف العورات، وإنما شرع لهم سترها؛ لما في ذلك من البعد عن الفتنة، وعدم الوقوع في الجرائم الخلقية، وقد كذبوا على الله وقالوا عليه بغير علم، فاحتجوا بحجتين باطلتين، إحداهما أبطل من الأخرى:
الأولى: {وَجَدْنَا عَلَيْهَا آبَاءَنَا} [الأعراف: 28] والثانية أعظم وأخطر {وَاللَّهُ أَمَرَنَا بِهَا} ، كذبوا على الله سبحانه وتعالى، فرد عليهم سبحانه بقوله: {قُلْ إِنَّ اللَّهَ لا يَأْمُرُ بِالْفَحْشَاءِ أَتَقُولُونَ عَلَى اللَّهِ مَا لا تَعْلَمُونَ} [الأعراف: 28] والقول على الله بلا علم جريمة خطيرة جداً.
ثم بيّن سبحانه ما نهى عنه فقال: {قُلْ إِنَّمَا حَرَّمَ رَبِّيَ الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ} [الأعراف: 33] الفواحش جمع فاحشة، وهي: المعصية المتناهية في القبح، ومنها كشف العورة، {مَا ظَهَرَ مِنْهَا} علانية أمام الناس، {وَمَا بَطَنَ} ما فعله الإنسان خفية بينه وبين الله.
{وَأَنْ تُشْرِكُوا بِاللَّهِ مَا لَمْ يُنَزِّلْ بِهِ سُلْطَاناً} [الأعراف: 33] يعني: حجة، فالله ما أنزل لأهل الشرك حجة أبداً، إنما أنزل الحجة على التوحيد. أما الشرك فالله نهى عنه سبحانه وتعالى.
{وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لا تَعْلَمُونَ} [الأعراف: 33] القول على

(1/137)

الله بلا علم أعظم من الشرك، ومن ذلك: قولهم؛ الله أمرنا بكشف العورات. فليحذر الذين يقولون: هذا حلال وهذا حرام، بدون دليل من كتاب الله وسنة رسوله.
إلى أن قال سبحانه وتعالى: {يَا بَنِي آدَمَ خُذُوا زِينَتَكُمْ} يعني: استروا عوراتكم {عِنْدَ كُلِّ مَسْجِدٍ} [الأعراف: 31] يعني: عند كل صلاة، ومنها الطواف بالبيت.
الشاهد: أن أهل الجاهلية يتقربون إلى الله بكشف العورات، ويعدونه عبادة لله، فهذا من أفحش الكذب والزور، والعياذ بالله. ومنه نأخذ تحريم كشف العورات مطلقاً إلا لضرورة، كالعلاج الضروري، أو ما بين الزوجين بعضهما مع بعض، وكشف العورة في غير هاتين الحالتين حرام شديد التحريم؛ لأنه يجر إلى الفاحشة والوقوع في الجريمة، والشيطان عرف أن العري يجر إلى الزنا واللواط؛ فلذلك رغب الناس في كشف العورات، وسمى هذا تقدماً وحضارة ورقياً، ونفَّر من الستر واللباس المحتشم، وقال: هذا تأخر ورجعية وتقاليد بالية.
وما يقال عن الحجاب الآن، والتزهيد فيه، والتمسخر من أهله شيء معروف في الصحف والمجلات والمجالس وغير ذلك، لكن هذا لا يضر أهل الإيمان إذا تمسكوا بدينهم.
90

(1/138)

المسألة السادسة والثلاثون: تقربهم إلى الله بتحريم الحلال وتحليل الحرام
...
تقربهم إلى الله بتحريم الحلال وتحليل الحرام
المسألة السادسة والثلاثون
[التَّعَبُّدُ بتَحْريم الحَلاَلِ، كما تَعَبَّدوا بالشرك]
الشرح
من مسائل أهل الجاهلية: تعبدهم – أي: تقربهم إلى الله – بتحريم ما أوجب الله، فحرموا ستر العورة في الطواف كما سبق من حال المشركين.
وكذلك اليهود والنصارى، فالنصارى: حرموا على أنفسهم كثيراً من الطيبات، واليهود أباحوا لأنفسهم ما حرم الله مثل الربا وقد نهوا عنه وأكلهم أموال الناس بالباطل، والمشركون حرموا أنواعاً من بهيمة الأنعام، منها البحيرة والسائبة والوصيلة، أنواع من الأنعام يسمونها بهذه الأسماء، ويحرمونها للأصنام، وقد نهى الله المؤمنين عن ذلك فقال: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تُحَرِّمُوا طَيِّبَاتِ مَا أَحَلَّ اللَّهُ لَكُمْ وَلا تَعْتَدُوا إِنَّ اللَّهَ لا يُحِبُّ الْمُعْتَدِينَ} [المائدة: 87] ، فالمؤمن لا يتشدد في تحريم ما أحل الله، ولا يتساهل ويستبيح المحرمات؛ بل يكون

(1/139)

معتدلاً، فتحريم الحلال وتحليل الحرام من دين الجاهلية، فلا يجوز لأحد أن يحلل ويحرم إلا بدليل من كتاب الله، وإذا اعتبر ذلك من التعبد، مثل ما عليه النصارى في الرهبانية، أو عليه المشركون في الطواف بالبيت، فهذا تعبد بما لم يشرعه الله، وتعبد الله بمعصيته سبحانه وتعالى، وتقرب إلى الله بمعصيته، وشرع دين لم يأذن به.
فالمسألة خطيرة جداً، كما تعبد أهل الجاهلية بالشرك وهذا أعظم، وهو موجود قديماً وحديثاً، فالذين يطوفون بالقبور، ويذبحون لها، وينذرون لها، ويقولون: هذا تقرب إلى الله {مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} [الزمر: 3] ، {هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ} [يونس: 18] هذا عند المشركين الأولين، وعند المشركين المعاصرين المنتسبين إلى الإسلام، ويقولون: هذا تقرب إلى الله جل وعلا بواسطة هؤلاء الصالحين: فهم شفعاؤنا، ويقربوننا إلى الله زلفى.

(1/140)

المسألة السابعة والثلاثون: اتخاذهم الأحبار والرهبان أرباباً من دون الله
...
اتخاذهم الأحبار والرهبان أرباباً من دون الله
المسألة السابعة والثلاثون
[التَّعَبُّدُ باتِّخاذ الأحبار والرُّهبان أربَاباً من دون الله]
الشرح
قال الله تعالى في اليهود والنصارى: {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِنْ دُونِ اللَّهِ وَالْمَسِيحَ ابْنَ مَرْيَمَ وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا إِلَهاً وَاحِداً} [التوبة: 31] والأحبار هم العلماء، والرهبان هو العبّاد، فاليهود والنصارى يتعبدون لله باتباع الأحبار والرهبان في معصية الله سبحانه وتعالى، حيث يحرمون ما أحل الله، ويحلّون ما حرم الله، فيطيعهم هؤلاء، ويعتبرون هذا عبادة، حيث يقولون: طاعة العلماء واجبة. فنقول: طاعتهم واجبة إذا أطاعوا الله، أما من خالف طاعة الله فلا طاعة له، قال صلى الله عليه وسلم: "لا طاعة لمخلوق في معصية الخالق" 1، ولو كانوا علماء أو عباداً من أزهد الناس،
__________
1 تقدم في ص 48.

(1/141)

ما داموا ليسوا على حق فلا يجوز لنا اتباعهم، ومن اتبعهم وهو يعلم أنهم يحلون ما حرم الله، ويحرمون ما أحل الله، فقد اتخذهم أرباباً، يعني: أشركهم مع الله سبحانه وتعالى؛ لأن التحليل والتحريم حق لله جل وعلا، لا يجوز لأحد أن يحلل ويحرم ويشرع إلا بدليل من كتاب الله وسنة رسوله صلى الله عليه وسلم، قال تعالى: {وَلا تَقُولُوا لِمَا تَصِفُ أَلْسِنَتُكُمُ الْكَذِبَ هَذَا حَلالٌ وَهَذَا حَرَامٌ لِتَفْتَرُوا عَلَى اللَّهِ الْكَذِبَ إِنَّ الَّذِينَ يَفْتَرُونَ عَلَى اللَّهِ الْكَذِبَ لا يُفْلِحُونَ مَتَاعٌ قَلِيلٌ وَلَهُمْ عَذَابٌ أَلِيمٌ} [النحل: 116-117] فلا نطيع العلماء مطلقاً أصابوا أو أخطأوا، لكن نتبعهم إن أصابوا، ونتجنب خطأهم إذا أخطأوا، فنطيع من أطاع الله، ونعصي من عصى الله سبحانه وتعالى ونخالف خطأ من أخطأ، هذا هو الدين الحق.
أما لو كنت لا تعلم أن هذا العالم مخطئ، فأنت معذور. أما من يقول: إذا كان أخطأ فخطأه عليه. فنقول: هذا لا يجوز، ولا ينفعك هذا يوم القيامة، عليهم ما حُمِّلوا وعليك ما حُمِّلت، والفتاوى لا يُعتمد عليها إلا إذا كانت مبنية على دليل من كتاب الله وسنة رسوله صلى الله عليه وسلم، فمن كان يعلم أنها على غير دليل، فإنه يحرم عليه أن يأخذ بها، ومن كان يجهل هذا فهذا معذور، لكن يجب عليه التحرّي وزيادة التثبت.

(1/142)

المسألة الثامنة والثلاثون: إلحادهم في أسماء الله وصفاته
...
إلحادهم في أسماء الله وصفاته
المسألة الثامنة والثلاثون
[الإِلْحَادُ في الصِّفاتِ، كَقَوْلِه تَعَالى: {وَلَكِنْ ظَنَنْتُمْ أَنَّ اللَّهَ لا يَعْلَمُ كَثِيراً مِمَّا تَعْمَلُونَ} [فصلت: 22] .
الشرح
الصفات: أي صفات الله عز وجل التي أثبتها لنفسه، والإلحاد في اللغة معناه: الميل عن الاستقامة، والمراد به هنا: الميل في صفات الله، ومن ذلك نفيها عنه سبحانه وتعالى، فنفي الصفات إلحاد؛ لأنه ميل عن الحق، وانحراف عن الحق، فأهل الجاهلية يلحدون في صفات الله، بمعنى أنهم يجحدونها وينفونها عن الله، والدليل على ذلك قوله تعالى: {وَمَا كُنْتُمْ تَسْتَتِرُونَ أَنْ يَشْهَدَ عَلَيْكُمْ سَمْعُكُمْ وَلا أَبْصَارُكُمْ وَلا جُلُودُكُمْ وَلَكِنْ ظَنَنْتُمْ أَنَّ اللَّهَ لا يَعْلَمُ كَثِيراً مِمَّا تَعْمَلُونَ} [فصلت:22] حيث ظنوا أن الله لا يعلم كثيراً من أعمالهم، فنفوا صفة العلم عن الله.
هذا وجه الشاهد من الآية؛ لأن العلم صفة عظيمة من

(1/143)

صفات الله سبحانه، فهو يعلم كل شيء، لا يخفى عليه شيء من أعمال عباده ومن غيرها {يَعْلَمُ مَا فِي السَّمَاوَاتِ وَالْأَرْضِ وَيَعْلَمُ مَا تُسِرُّونَ وَمَا تُعْلِنُونَ} [التغابن: 4]
يعلم ما كان وما يكون، وما لم يكن لو كان كيف يكون، فعلمه سبحانه وتعالى شامل ومحيط بكل شيء، فمن ظن أنه لا يعلم بعض أعماله فإنه يكون ملحداً في صفات الله، نافياً لصفة العلم.
ثم قال جل وعلا: {وَذَلِكُمْ ظَنُّكُمُ الَّذِي ظَنَنْتُمْ بِرَبِّكُمْ أَرْدَاكُمْ} [فصلت: 23] .
أي: أوقعكم في الردى، وهو الهلاك: {فَأَصْبَحْتُمْ مِنَ الْخَاسِرِينَ} [فصلت: 23] فدل على أن من نفى صفة من صفات الله سبحانه وتعالى، أنه متشبه بأهل الجاهلية، ومتوعد بأشد الوعيد، فعلى هذا يكون نفات الصفات –من الجهمية والمعتزلة والأشاعرة والماتوردية –قد ورثوا هذه الخصلة القبيحة عن أهل الجاهلية، وأنهم متعرضون لهذا الوعيد الشديد، وأنهم ظنوا بالله ظن السوء.
ومن الإلحاد في الصفات تأويلها وصرفها عن معناها الصحيح إلى معنى باطل كتأويل الاستواء بالاستيلاء واليد بالقدرة وغير ذلك. ومن الإلحاد فيها تفويض معناها إلى الله وجحد معناها الذي تدل عليها نصوصها.

(1/144)

المسألة التاسعة والثلاثون: الإلحاد في أسماء الله تعالى
...
الإلحاد في أسماء الله تعالى
المسألة التاسعة والثلاثون
[الإِلْحَادُ فِي الأَسْمَاءِ، كَقَوْلِهِ: {وَهُمْ يَكْفُرُونَ بِالرَّحْمَنِ} [الرعد: 30] .
الشرح
أهل الجاهلية يلحدون في الصفات، ويلحدون في أسماء الله سبحانه وتعالى، فينفونها، كما قال تعالى: {وَهُمْ يَكْفُرُونَ بِالرَّحْمَنِ} والرحمن من أسمائه سبحانه وتعالى، وذلك أن الرسول صلى الله عليه وسلم لمّا أراد أن يكتب الصلح بينه وبين المشركين في الحديبية، فجاء سهيل بن عمرو، فقال: هات اكتب بيننا وبينكم كتاباً. فدعا النبي صلى الله عليه وسلم الكاتب، فقال النبي صلى الله عليه وسلم: "بسم الله الرحمن الرحيم"، قال سهيل: أما الرحمن فوالله ما أدري ما هو 1قالوا: ما نعرف الرحمن إلا رحمن اليمامة –يعنون مسيلمة؛ لأن مسيلمة تسمّى بالرحمن -،فأنزل الله تعالى:
__________
1 أخرجه البخاري (رقم 2731، 2732) .

(1/145)

{كَذَلِكَ أَرْسَلْنَاكَ فِي أُمَّةٍ قَدْ خَلَتْ مِنْ قَبْلِهَا أُمَمٌ لِتَتْلُوَ عَلَيْهِمُ الَّذِي أَوْحَيْنَا إِلَيْكَ وَهُمْ يَكْفُرُونَ بِالرَّحْمَنِ قُلْ هُوَ رَبِّي لا إِلَهَ إِلَّا هُوَ عَلَيْهِ تَوَكَّلْتُ وَإِلَيْهِ مَتَابِ} [الرعد:30] .
وكذلك لما كان النبي صلى الله عليه وسلم في مكة، وكان يصلي ويدعو ويقول: يا ألله، يا رحمن. قال المشركون: انظروا إلى هذا الرجل، يزعم أنه يعبد إلهاً واحداً، وهو يقول: يا ألله، يا رحمن، يعبد إلهين. فأنزل الله تعالى: {قُلِ ادْعُوا اللَّهَ أَوِ ادْعُوا الرَّحْمَنَ أَيّاً مَا تَدْعُوا فَلَهُ الْأَسْمَاءُ} [الإسراء: 110] فأسماء الله كثيرة، وتعدد الأسماء لا يدل على تعدد المسمى، وإنما يدل على عظمة هذا المسمى الذي تعددت أسماؤه.
فالشاهد: أن المشركين ينكرون أسماء الله، فمن نفى أسماء الله من الفرق الضالة كالجهمية، أو نفى معانيها وأثبت ألفاظها كالمعتزلة أو نفي بعض الصفات وأثبت بعضها كالأشاعرة، فإنه يكون وارثاً لأهل الجاهلية. وقد قال الله تعالى مثبتاً أسماءه: {وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا} [لأعراف: 180] ، وقال سبحانه: {اللَّهُ لا إِلَهَ إِلَّا هُوَ لَهُ الْأَسْمَاءُ الْحُسْنَى} [طه:8] ، وقال الله تعالى: {لَهُ الْأَسْمَاءُ الْحُسْنَى} ، والنبي صلى الله عليه وسلم يقول: "أسألك بكل اسم هو لك، سميت به نفسك، أو علمته أحداً من خلقك، أو أنزلته في كتابك، أو استأثرت به

(1/146)

في علم الغيب عندك" 1، فأسماء الله كثيرة، منها ما أنزله في كتابه، وهذا كثير في القرآن، الرحمن، الرحيم، العزيز، الحكيم، الرؤوف، التواب، الغفار ...
وفي آخر سورة الحشر {هُوَ اللَّهُ الَّذِي لا إِلَهَ إِلَّا هُوَ عَالِمُ الْغَيْبِ وَالشَّهَادَةِ هُوَ الرَّحْمَنُ الرَّحِيمُ هُوَ اللَّهُ الَّذِي لا إِلَهَ إِلَّا هُوَ الْمَلِكُ الْقُدُّوسُ السَّلامُ الْمُؤْمِنُ الْمُهَيْمِنُ الْعَزِيزُ الْجَبَّارُ الْمُتَكَبِّرُ سُبْحَانَ اللَّهِ عَمَّا يُشْرِكُونَ هُوَ اللَّهُ الْخَالِقُ الْبَارِئُ الْمُصَوِّرُ لَهُ الْأَسْمَاءُ الْحُسْنَى} [الحشر: 22،24] .
فيجب الإيمان بأسماء الله سبحانه وتعالى، وقال صلى الله عليه وسلم في الحديث الصحيح: "إن لله تسعة وتسعين اسماً، من أحصاها دخل الجنة" 2، والأدلة على أسماء الله سبحانه وتعالى كثيرة، فمن لم يؤمن بأسماء الله، فإنه لا يؤمن بالله سبحانه وتعالى.
__________
1 أخرجه أحمد في المسند (1/391) ، والحاكم (2/189 رقم 1920) ، وابن حبان في صحيحه (2/160 رقم 968) ، وصححه الشيخ أحمد شاكر (حديث رقم 3712) ، والألباني في الصحيحة (رقم 198) .
2 أخرجه البخاري (رقم 2736) ، ومسلم (رقم 2677) .

(1/147)

المسألة الأربعون: جحود الرب سبحانه وتعالى
...
جحود الرب سبحانه وتعالى
المسألة الأربعون
[التَّعْطِيلُ، كَقَوْلِ آلِ فِرْعَوْنَ] .
الشرح
التعطيل في الأصل: إخلاء الشيء، يقال: عطل المكان، إذا أخلاه، ويقال: امرأة عاطل، يعني: خالية من الحلي، فالتعطيل هو: إخلاء الشيء عن غيره.
المراد به هنا: إخلاء الكون عن خالقه، ونفي أن يكون هناك خالق لهذا الكون، وإنما وجد نتيجة الطبيعة كما يقولون.
وإمام المعطلة هو فرعون، حيث يقول: {يَا أَيُّهَا الْمَلَأُ مَا عَلِمْتُ لَكُمْ مِنْ إِلَهٍ غَيْرِي} [القصص: 38] ، ولكن هذا من باب المكابرة والعناد. وفي الآية الأخرى يقول: {يَا هَامَانُ ابْنِ لِي صَرْحاً لَعَلِّي أَبْلُغُ الْأَسْبَابَ أَسْبَابَ السَّمَاوَاتِ فَأَطَّلِعَ إِلَى إِلَهِ مُوسَى وَإِنِّي لَأَظُنُّهُ كَاذِباً} [غافر: 36، 37] ، {فَأَوْقِدْ لِي يَا هَامَانُ عَلَى الطِّينِ فَاجْعَلْ لِي صَرْحاً لَعَلِّي أَطَّلِعُ إِلَى إِلَهِ مُوسَى وَإِنِّي لَأَظُنُّهُ مِن

(1/148)

الْكَاذِبِينَ} [القصص: 38] ، هذا هو التعطيل.
والفِطَرُ والعقول تدل على كذب هذا القول؛ لأنه لا يمكن وجود مخلوق بدون خالق، ولا يوجد فعل بدون فاعل أبداً {أَمْ خُلِقُوا مِنْ غَيْرِ شَيْءٍ أَمْ هُمُ الْخَالِقُونَ أَمْ خَلَقُوا السَّمَاوَاتِ وَالْأَرْضَ بَلْ لا يُوقِنُونَ} [الطور: 35،36] ، ما أجابوا على شيء من هذا. فلا هم خلقوا غيرهم، ولا هم خلقوا أنفسهم، ولم يوجدوا من غير خالق، لا بد أن يكون خالق، وإذا كان هناك خالق: هل هم هذا الخالق؟ هل هم خلقوا أنفسهم؟ هل أصنامهم خلقت شيئاً من السموات والأرض؟ حاشا وكلا، فالعقول والفطر تكذب هذا القول.

(1/149)

المسألة الحادية والأربعون: وصف الله بالنقص
...
وصف الله بالنقص
المسألة الحادية والأربعون
[نِسْبَةُ النَّقَائِصِ إِلَيْهِ سُبْحَانَهُ، كَالْوَلَدِ وَالحَاجَةِ وَالتَّعَبِ، مَعَ تَنْزِيهِ رُهْبَانِهِمْ عَنْ بَعْضِ ذَلِكَ] .
الشرح
النقائص ضد الكمالات، ونسبة النقائص إلى الله سبحانه وتعالى هضم لربوبيته، وذلك كنسبة الولد إليه؛ لأن الوالد يحتاج إلى الولد وهو يشبهه، فاليهود قالوا: عزير ابن الله، والنصارى قالوا: المسيح ابن الله، ومشركو العرب قالوا: الملائكة بنات الله، مع أن النصارى ينزهون أحبارهم عن الأولاد والزوجات؛ لأن هذا نقص في حقهم، فهم لا ينزهون الله عما ينزهون عنه رهبانهم! كذلك العرب كانوا يكرهون البنات، وينسبونها إلى الله، فينسبون إلى الله ما يكرهونه لأنفسهم، ويعتبرونه عيباً ونقصاً {وَيَجْعَلُونَ لِلَّهِ الْبَنَاتِ سُبْحَانَهُ وَلَهُمْ مَا يَشْتَهُونَ} [النحل:57] .
ومما يذكر أن عالماً من علماء المسلمين ذهب برسالة

(1/150)

إلى أحد ملوك الروم، فلما دخل عليه قال له: كيف الزوجة والأولاد؟ فغضب الحاضرون؛ كيف يصف رئيسهم بأن له زوجة وأولاد؟! فقال لهم رحمه الله: أنتم تنزهون رئيسكم عن الزوجة والولد، وتنسبونهما إلى الله عز وجل؟! ولا تنزهونه فبذلك أفحمهم، وخصمهم بهذا، وأخجلهم غاية الخجل.

(1/151)

الشرك في الملك
المسألة الثانية والأربعون
[الشِّرْكُ فِي المُلْكِ، كَقَوْلِ المَجُوسِ] .
الشرح
من مسائل أهل الجاهلية: الشرك في الملك، كقول المجوس منهم. والمجوس: طائفة من البشر في بلاد فارس، يعبدون النيران ويقولون: إن هذا الكون له خالقان، النور والظلمة، فالنور خلق الخير، والظلمة خلقت الشر، ولهذا سُمُّوا بالثانوية. وهذا شرك في الربوبية.
وفي مذهبهم: جواز نكاح المحارم، ومن مذهبهم: الاشتراك في الأموال والزوجات، فلا يرون لأحد تملكاً خاصاً فيشتركون في النساء، ويشتركون في الأموال، وعليه الشيوعية في الوقت الحاضر والاشتراكية.
وهذا مذهب باطل مناقض للأديان والفطر، فخالق الكون واحد أحد، فرد صمد، لم يلد ولم يولد، ة ولم يكن له كفواً أحد. وقد أباح الملكية الفردية، وحرم نكاح المحارم.

(1/152)

المسألة الثالثة والأربعون: جحودهم لقدر الله
...
جحودهم لقدر الله
المسألة الثالثة والأربعون
[جُحُودُ القَدَرِ] .
الشرح
القدر هو: علم الله بالأشياء، وتقديره لها –جل وعلا- قبل وقوعها، وكتابتها في اللوح المحفوظ، ثم خلقه لها. والإيمان بذلك ركن من أركان الإيمان الستة، قال صلى الله عليه وسلم: "الإيمان أن تؤمن بالله وملائكته وكتبه ورسله واليوم الآخر، وتؤمن بالقدر خيره وشره" 1.
وقال تعالى: {إِنَّا كُلَّ شَيْءٍ خَلَقْنَاهُ بِقَدَرٍ} [القمر:49] ، والقدر من أفعال الله سبحانه وتعالى، ولا يقع شيء في ملكه وإلا وقد قدره وشاءه سبحانه، وذلك أن الله عَلِمَ ما كان وما يكون، بعلمه الأزلي الذي هو موصوف به أزلاً وأبداً، ثم كتب ذلك في اللوح المحفوظ، قال تعالى: {مَا أَصَابَ مِنْ مُصِيبَةٍ فِي
__________
1 أخرجه البخاري (رقم50) ، ومسلم (رقم 10) .

(1/153)

الْأَرْضِ وَلا فِي أَنْفُسِكُمْ إِلَّا فِي كِتَابٍ مِنْ قَبْلِ أَنْ نَبْرَأَهَا} [الحديد: 22] أي: نخلقها: {إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ} [الحديد: 22] ، والنبي صلى الله عليه وسلم يقول: "واعلم أن ما أصابك لم يكن ليخطأك لم يكن ليصيبك 1"، "رفعت الأقلام وجفت الصحف" 2، فلا يكون شيء إلا بمشيئة الله سبحانه وتعالى، ولا يحصل شيء إلا والله خالقه {اللَّهُ خَالِقُ كُلِّ شَيْءٍ} [الزمر: 62] خلق الخير وخلق الشر، وقدر الخير وقدر الشر، وهذا ما يسمى: مراتب الإيمان بالقدر:
أولاً: الإيمان بان الله علم كل شيء.
ثانياً: أن الله كتب كل شيء في اللوح المحفوظ.
ثالثاً: الإيمان بأن الله شاء كل شيء يقع في هذا الكون، فلا يقع شيء إلا بمشيئته سبحانه وتعالى.
رابعاً: الإيمان بأن الله خالق كل شيء، وهو على كل شيء وكيل.
هذا هو الإيمان بالقدر. والجاهلية كانوا ينكرون القدر،
__________
1 أخرجه أبو داود (5/51- 52 رقم 4699، 4700) ، وابن ماجه (1/59- 60 رقم 77) .
2 جزء من حديث وصية رسول الله صلى الله عليه وسلم لابن عباس: "يا غلام إني معلمك كلمات ... " أخرجه أحمد (1/293) وصححه الشيخ أحمد شاكر (رقم 2669) وكذا الشيخ الألباني في صحيح الجامع (رقم 7957) .

(1/154)

والدليل على ذلك: ثلاث آيات في القرآن: الأولى في سورة الأنعام: {سَيَقُولُ الَّذِينَ أَشْرَكُوا لَوْ شَاءَ اللَّهُ مَا أَشْرَكْنَا وَلا آبَاؤُنَا وَلا حَرَّمْنَا مِنْ شَيْءٍ} [الأنعام: 148] ، وفي سورة النحل: {وَقَالَ الَّذِينَ أَشْرَكُوا لَوْ شَاءَ اللَّهُ مَا عَبَدْنَا مِنْ دُونِهِ مِنْ شَيْءٍ نَحْنُ وَلا آبَاؤُنَا وَلا حَرَّمْنَا مِنْ دُونِهِ مِنْ شَيْءٍ} [النحل: 35] ، وفي سورة الزخرف: {وَقَالُوا لَوْ شَاءَ الرَّحْمَنُ مَا عَبَدْنَاهُمْ} [الزخرف:20] .
والعلماء في تفسير هذه الآيات على قولين:
القول الأول: أن المراد بقولهم: {لَوْ شَاءَ اللَّهُ} [الأنعام: 148] : نفي القدر، يقولون: لو كان لله مشيئة ما تركنا نعمل هذه الأشياء. فقصدهم نفي القدر، وأنهم هم الذين يفعلون هذه الأشياء بدون مشيئة الله سبحانه وتعالى، فنفوا القدر، وأضافوا هذه الأفعال إلى أنفسهم واستقلالهم، فيكون هذا نظير مذهب المعتزلة تماماً؛ لأنهم يقولون: ليس لله مشيئة في الكفر والإيمان والخير والشر، وإنما هذا من صنع العباد. فيكون المعتزلة قالوا بقول أهل الجاهلية.
القول الثاني: أن المراد بقولهم: "لو شاء الله ما أشركنا" أي أن الله جل وعلا راضٍ عن أفعالنا هذه؛ لأنه لو لم يرض لم يتركنا نعمل هذا، فيكونون يؤمنون بالقدر، لكن يحتجون به على تسويغ كفرهم، بل يبلغ الأمر إلى أن يقولوا:

(1/155)

إن هذا طاعة لله؛ لأن الله شاء، ونحن أطعنا مشيئته وأطعنا قدره.
فالقول الثاني – وهو الاحتجاج بالقدر على فعلهم القبيح، وأن الله شاء ذلك منهم – هو قول الجبرية، حيث أثبتوا القدر واحتجوا به على استحسان أفعالهم القبيحة، ويقولون: إن العبد مجبر على أفعاله. فهم ورثة أهل الجاهلية في هذا.
فالآية تدل على أحد معنيين، إما نفي القدر، وإما إثبات القدر والاحتجاج به على الله سبحانه وتعالى، فرد الله عليهم بقوله: {قُلْ هَلْ عِنْدَكُمْ مِنْ عِلْمٍ فَتُخْرِجُوهُ لَنَا} [الأنعام: 148] ، أي ما هي الحجة على القول – وهو أن الله لم يشأ هذا الكفر -؟
وعلى التفسير الثاني: ما هي الحجة على أن الله رضي لكم هذه الأفعال، وهذا الكفر، وهذا الشرك، وهذه الفواحش؟ ما دليلكم أن الله رضيها؟ أين الدليل؟ {هَلْ عِنْدَكُمْ مِنْ عِلْمٍ فَتُخْرِجُوهُ لَنَا إِنْ تَتَّبِعُونَ إِلَّا الظَّنَّ وَإِنْ أَنْتُمْ إِلَّا تَخْرُصُونَ قُلْ فَلِلَّهِ الْحُجَّةُ الْبَالِغَةُ فَلَوْ شَاءَ لَهَدَاكُمْ أَجْمَعِينَ} [الأنعام: 148، 149] ، الله جل وعلا يهدي من يشاء، ويضل من يشاء، لحكمة منه سبحانه وتعالى، ويعلم من يستحق الهداية، ويعلم من لا يستحق الهداية، فلا يضع الهداية إلا في موضعها الصحيح اللائق بها. ورد عليهم بأنه لو كان راضياً بأفعالهم لما

(1/156)

بعث الرسل بإنكار الشرك، والأمر بالتوحيد: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} [النحل: 36] ، فلو كان راضياً بعبادة الطاغوت وراضياً بالكفر والشرك – على زعمكم – لما أرسل الرسل تنهى عن ذلك، فدل هذا على أنه لا يرضى الكفر ولا الشرك ولا المعاصي والمخالفات، بل يبغضها وينكرها سبحانه وتعالى.
وكذلك في سورة الزخرف رد عليهم بقوله: {مَا لَهُمْ بِذَلِكَ مِنْ عِلْمٍ إِنْ هُمْ إِلَّا يَخْرُصُونَ} [الزخرف: 20] ، وبقوله: {هَلْ عِنْدَكُمْ مِنْ عِلْمٍ فَتُخْرِجُوهُ لَنَا} [الأنعام: 148] ، فهم يتقوّلون على الله سبحانه وتعالى ما لا يعلمون، وهذه الأمور لا يجوز الكلام فيها إلا بدليل من الشارع، دليل من كتاب الله وسنة رسوله صلى الله عليه وسلم، ولا يعتمد فيها على العقول والأفكار والآراء.

(1/157)

المسالة الرابعة والأربعون: الاعتذار عن كفرهم بأن الله تعالى قدره عليهم
...
الاعتذار عن كفرهم بأنه الله قدَّره عليهم
المسألة الرابعة والأربعون
[الاحْتِجَاجُ عَلَى الله به]
الشرح
أي: الاحتجاج على الله سبحانه وتعالى بالقدر، وأنهم معذورون في كفرهم ومعاصيهم؛ لأن الله قدر ذلك عليهم.
والله جل وعلا ما ترك لهم حجة، بل إنه أعطاهم الاختيار، وأعطاهم القدرة، وأعطاهم المشيئة، وبيّن لهم طريق الخير، وبين لهم طريق الشر، وأعطاهم إمكانيات يستطيعون بها أن يفعلوا أو يتركوا، وليسوا مجبرين على ما يقولون، وأيضاً الله بيّن أنه لا يرضى لعباده الكفر، قال تعالى: {وَلا يَرْضَى لِعِبَادِهِ الْكُفْرَ} [الزمر: 7] وإن كان قدّره وشاءه فليس من لازم القدر الرضا، فالله يقدر الكفر وهو يبغضه؛ من أجل أن يتميز الناس بعضهم من بعض، ويتميز الصادق من الكاذب، ويتبين المؤمن من الكافر، ويتبين المنافق من

(1/158)

المؤمن الصحيح، فالله قدّر هذه الأمور المكروهة لحكمة منه سبحانه، ما قدرها عبثاً، ورتب الجزاء على أفعالهم التي يفعلونها باختيارهم.
ولذلك المجنون والمعتوه والمكره والنائم، لا يؤاخذون؛ لأنهم ليس عندهم اختيار، وليس عندهم عقل، مهما فعل لا يؤاخذ.
فمن أعطاه الله العقل والتفكير، ولم يكن مكرهاً على فعله، فإنه يؤاخذ؛ لأنه أقدم على الشر باختياره، فالزاني يزني باختياره، وتارك الصلاة يتركها باختياره، وعنده القدرة أنه يقوم يصلي، والزاني أيضاً بُيِّن له أن الزنا حرام، وعواقبه وخيمة، ورتب الله على الزنا حداً رادعاً، وأرسل الرسل تنهى عن الشرك والكفر، فكيف يحتجون على الله جل وعلا على معاصيهم وكفرهم وشركهم وضلالهم؟ وهم ليس لهم حجة على الله، وإنما الحجة لله عليهم {قُلْ فَلِلَّهِ الْحُجَّةُ الْبَالِغَةُ} [الأنعام: 149] .
فلا يجوز الاحتجاج بالقدر إلا على المصائب، إذا أصابك مصيبة فلا تجزع، وقل: هذا قَدَرُ الله، وما شاء فعل، وتصبر وتحتسب. أما المعصية فلا يحتج عليها بالقدر، بل على العاصي أن يتوب إلى الله، وتجنب المعاصي والشرور، فالاحتجاج بالقدر على فعل المعاصي هو فعل الجاهلية.

(1/159)

المسألة الخامسة والأربعون: دعواهم التناقض بين شرع الله وقدره
...
دعواهم التناقض بين شرع الله وقدره
المسألة الخامسة والأربعون
[مُعَارَضَةُ شَرْعِ اللهِ بِقَدَرِهِ]
الشرح
هذه المسألة أيضاً تتعلق بالقدر؛ لأن هناك من يعارضون شرع الله بقدره، ويقولون: كيف يقدر الله الكفر والإيمان، ثم يشرع لعباده الشرائع والأوامر والنواهي، مع أنها لا فائدة منها إذا كانت الأمور مقضية ومقدّرة، فإن الناس يعتمدون على القدر؟
وهذه من أخطر مسائل الجاهلية، ويتبعها كل من سلك هذا المسلك إلى يوم القيامة ممن يزعمون أن بين الشرع والقدر معارضة، وهذا مذهب باطل، فلا معارضة بين الشرع والقدر أبداً، فالله قدر الشرك والمعاصي والكفر، ونهى عن ذلك، وشرع الإيمان والاستقامة والصلاح، ولا معارضة بينهما؛ لأن العباد هم الذين يفعلون هذه الأفعال باختيارهم وإرادتهم

(1/160)

ومشيئتهم، فالفعل منسوب إليهم، ولذلك يعاقبون على المعاصي، ويثابون على الطاعات، وإن كانت مقدرة من الله سبحانه وتعالى، فإنهم إنما يجازون على فعالهم لا على القدر.
ولمّا بيّن النبي صلى الله عليه وسلم لأصحابه وقال: "ما منكم من أحد إلا ومقعده معلوم من الجنة أو النار" قالوا: يا رسول الله، ألا نتكل على كتابنا ونترك العمل؟ قال صلى الله عليه وسلم: "اعملوا، فكل ميسر لما خلق له" 1، فأنزل الله تعالى: {فَأَمَّا مَنْ أَعْطَى وَاتَّقَى وَصَدَّقَ بِالْحُسْنَى فَسَنُيَسِّرُهُ لِلْيُسْرَى وَأَمَّا مَنْ بَخِلَ وَاسْتَغْنَى وَكَذَّبَ بِالْحُسْنَى فَسَنُيَسِّرُهُ لِلْعُسْرَى} [الليل: 5-10] .
فالعبد يعمل من جانبه الخير، ويتجنب الشر، وأما القدر فهو سر الله سبحانه وتعالى، لا تبحث فيه؛ لأنه لا يعنيك، ولن تصل إلى نتيجة.
وقد تلخّص من هذه المسائل: أن الناس في القدر مع الشرع، انقسموا إلى أربعة أقسام:
القسم الأول: من يثبت القدر، وينفي الشرع. وهم الجبرية.
__________
1 أخرجه البخاري رقم 4945، 4947، ومسلم رقم 2647.

(1/161)

القسم الثاني: من يثبت الشرع، وينفي القدر. وهم القدرية.
القسم الثالث: من يثبت الشرع والقدر، ويزعم أن بينهما تناقضاً، وهم المشركون.
القسم الرابع: من يثبت الشرع والقدر، وينفي عنهما التناقض، وهم أهل السنة والجماعة.

(1/162)

المسألة السادسة والأربعون: نسبتهم الحوادث إلى الدهر ومسبتهم له
...
نسبتهم الحوادث إلى الدهر ومسبتهم له
المسألة السادسة والأربعون
[مَسَبَّة الدَّهرِ، كقولهم: {وَمَا يُهْلِكُنَا إِلَّا الدَّهْرُ} [الجاثية: 24] .
الشرح
الذين ينسبون الحوادث إلى الدهر هم الدهرية، وذلك أنهم إذا حلّ بهم مكروه فإنهم ينسبونه إلى الدهر، ويذمون الدهر من أجل ذلك. والواجب أن تنسب الأشياء إلى الخالق سبحانه وتعالى، والدهر إنما هو وقت مخلوق من مخلوقات الله، ليس عنده تصرف، وقد أنكر الله سبحانه على من يسند الحوادث إلى الدهر بقوله تعالى: {وَقَالُوا مَا هِيَ إِلَّا حَيَاتُنَا الدُّنْيَا نَمُوتُ وَنَحْيَا وَمَا يُهْلِكُنَا إِلَّا الدَّهْرُ} [الجاثية: 24] لأن هذا إنكار للآخرة وإنكار للبعث، {نَمُوتُ وَنَحْيَا} يموت ناس ويحيا ناس، ويقولون: رحم تدفع وأرض تبلع، ويقولون: هذه طبيعة الحياة، {وَمَا يُهْلِكُنَا إِلَّا الدَّهْرُ} ينسبون الهلاك إلى الدهر، فسبب الموت عندهم مرور الليالي والأيام، وليس هناك آجال

(1/163)

مقدرة، ولا هناك مَلَك يقبض الأرواح عند انتهاء آجالها.
وقد نهى النبي صلى الله عليه وسلم عن سب الدهر فقال: "لا تسبوا الدهر، فإن الله هو الدهر" 1 يعني: أن الله خالق الدهر، وأنَّ ما يجري في الدهر هو بتقدير الله، وفي الحديث القدسي يقول الله تعالى: "يؤذيني ابن آدم، يسب الدهر، وأنا الدهر، بيدي الأمر أقلب الليل والنهار" 2، فإذا سببت الدهر فقد سببت خالق الدهر سبحانه وتعالى، وهذا مما يؤذي الرب سبحانه وتعالى؛ لأن الذم يقع على الله؛ لأنه هو مصرِّف الأمور، ومقدِّر الآجال والمصائب وكل شيء، وأما الدهر فإنه زمان مخلوق لله عز وجل.
فيجب على المسلمين أن يتجنبوا هذا، وإذا أصابهم شيء فإنهم يحاسبون أنفسهم، ويعترفون بذنوبهم {وَمَا أَصَابَكُمْ مِنْ مُصِيبَةٍ فَبِمَا كَسَبَتْ أَيْدِيكُمْ} [الشورى: 30] فينبغي أن يذم الإنسان نفسه ويلومها ولا يذم الدهر.
__________
1 بوّب البخاري في كتاب الأدب من صحيحه باباً وسمَّاه: باب "لا تسبوا الدهر" وأخرج فيه الحديث التالي وأخرجه مسلم (رقم 2246/5) واللفظ له.
2 أخرجه البخاري (رقم 4826، 6181، 7491) ومسلم (رقم 2246) .

(1/164)

المسألة السابعة والأربعون: كفرهم بنعم الله تعالى
...
كفرهم بنعم الله
المسألة السابعة والأربعون
[إِضَافَةُ نِعَمِ اللهِ إِلَى غَيْرِهِ، كَقَوْلِهَ: {يَعْرِفُونَ نِعْمَتَ اللَّهِ ثُمَّ يُنْكِرُونَهَا} [النحل: 83]] .
الشرح
إضافة النعم إلى غير الله سبحانه وتعالى شرك بالله وكفر به، وهو من عمل أهل الجاهلية، قال الله تعالى فيهم: {يَعْرِفُونَ نِعْمَتَ اللَّهِ ثُمَّ يُنْكِرُونَهَا وَأَكْثَرُهُمُ الْكَافِرُونَ} [النحل:83] قيل: معنى الآية: يعرفون الرسول صلى الله عليه وسلم ورسالته، ثم ينكرون ذلك؛ عناداً واستكباراً، مع أنهم في قرارة أنفسهم يعلمون أنه رسول الله، كما قال تعالى: {قَدْ نَعْلَمُ إِنَّهُ لَيَحْزُنُكَ الَّذِي يَقُولُونَ فَإِنَّهُمْ لا يُكَذِّبُونَكَ وَلَكِنَّ الظَّالِمِينَ بِآيَاتِ اللَّهِ يَجْحَدُونَ) [الأنعام:33] فهم يعرفون نعمة الله بإرسال الرسول فالرسول صلى الله عليه وسلم هو أكبر نعمة على البشرية، ثم يكفرون بهذا الرسول صلى الله عليه وسلم، ويعاندونه. هذا قول في تفسير الآية.

(1/165)

والقول الثاني: أنهم يعرفون نعم الله عليهم التي ذكرها في هذه السورة –أي سورة النحل- ثم ينكرونها، بمعنى أنهم ينسبونها إلى غير الله، ينسبونها إلى حولهم وقوتهم، وكدّهم وكسبهم، كما قال قارون: {إِنَّمَا أُوتِيتُهُ عَلَى عِلْمٍ عِنْدِي} [القصص: 78]
أي: أنا حصّلته بخبرتي ومهارتي وكسبي، فيجحد نعمة الله عليه، وكذلك غير قارون، فالله جل وعلا ذكر أن الإنسان إذا أنعم الله عليه نعمة قال: هذا لي. أي: هذا أستحقه، وأنا محقوق به، ليس لله. وينسب ما يحصل عليه من الخير إلى نفسه، ولا يقول: هذا بفضل الله وبرحمته.

(1/166)

المسألة الثامنة والأربعون: كفرهم بآيات الله جملة
...
كفرهم بآيات الله جملة
المسألة الثامنة والأربعون
[الكُفْرُ بِآيَاتِ اللهِ] .
الشرح
من مسائل أهل الجاهلية: الكفر بآيات الله التي أنزلها على رسله في التوراة والإنجيل والزبور والقرآن، وغيرها من الكتب المنزلة، وقد توعد الله من فعل ذلك فقال: {إِنَّ الَّذِينَ كَذَّبُوا بِآياتِنَا وَاسْتَكْبَرُوا عَنْهَا لا تُفَتَّحُ لَهُمْ أَبْوَابُ السَّمَاءِ} [الأعراف: 40] ، {وَالَّذِينَ كَفَرُوا بِآياتِ اللَّهِ وَلِقَائِهِ أُولَئِكَ يَئِسُوا مِنْ رَحْمَتِي} [العنكبوت: 23] ، وغير ذلك من الآيات التي تذكر أن الكفار يكفرون بآيات الله سبحانه وتعالى، ويعارضونها بعقولهم الفاسدة، وبشبههم الباطلة، وهذا عن رسول الله صلى الله عليه وسلم، فإنه من آيات الله؛ أو بحديث صحيح عن رسول الله صلى الله عليه وسلم، فإنه من آيات الله؛ لأنه وحي من الله عز وجل، فالذي يكذب ببعض الأحاديث الصحيحة، كما يفعله بعض المغرورين والمثقفين، إذا لم توافق أفكارهم وعقولهم، كما عليه العقلانيون، كل هذا

(1/167)

من التكذيب بآيات الله سبحانه وتعالى. والواجب على المؤمن أن يؤمن بآيات الله، وأن يصدّق بها، وأن يعمل بها؛ لأنها حق لا يعتريه الباطل {لا يَأْتِيهِ الْبَاطِلُ مِنْ بَيْنِ يَدَيْهِ وَلا مِنْ خَلْفِهِ تَنْزِيلٌ مِنْ حَكِيمٍ حَمِيدٍ} [فصلت:42] لا يتطرق إليها شك ولا ريب.

(1/168)

المسألة التاسعة والأربعون: كفرهم ببعض آيات الله تعالى
...
كفرهم ببعض آيات الله
المسألة التاسعة والأربعون
[جَحْدُ بَعْضِهَا]
الشرح
أهل الجاهلية متفاوتون في التكذيب بآيات الله، منهم من يكذب بآيات الله كلها ولا يؤمن بكتاب من كتب الله، كما عليه المشركون الذين لا يؤمنون بالأنبياء جملة وتفصيلاً، ومن باب أَوْلى لا يؤمنون بالكتب المنزّلة من عند الله عز وجل. ومن أهل الجاهلية من يؤمن ببعض الكتاب ويكفر ببعض كاليهود والنصارى، ومن آمن ببعض الكتاب وكفر ببعضه فإنه: مثل من كذب به كله، قال سبحانه وتعالى: {أَفَتُؤْمِنُونَ بِبَعْضِ الْكِتَابِ وَتَكْفُرُونَ بِبَعْضٍ فَمَا جَزَاءُ مَنْ يَفْعَلُ ذَلِكَ مِنْكُمْ إِلَّا خِزْيٌ فِي الْحَيَاةِ} [البقرة: 85] الآية، فهم لا يؤمنون إلا بما يوافق أهواءهم، وما خالف أهواءهم كذّبوا به، فلا ينفعهم الإيمان ببعض الكتاب إذا كفروا بالبعض الآخر، ولو آية، ولو كلمة من القرآن، لا ينفعهم ذلك.

(1/169)

ومنهم من يقول: إن القرآن مخلوق، لفظه ومعناه أو: إنّ ألفاظه مخلوقة، دون معناه كالأشاعرة، وهذا تكذيب بالقرآن، فمن قال: القرآن مخلوق، لفظه ومعناه، كما تقول الجهمية، أو قال: إن لفظه مخلوق، وأما معناه فمن الله، فهذا أيضاً كفر؛ إلاّ أن يكون صاحبه مقلداً أو متأولاً فيكون ضلالاً لأن القرآن كلام الله جل وعلا، لفظه ومعناه، حروفه ومعانيه، كله كلام الله سبحانه وتعالى. ليس كلام الله الحروف دون المعاني ولا المعاني دون الحروف.

(1/170)

المسألة الخمسون: جحودهم إنزال الكتب على الرسل
...
جحودهم إنزال الكتب على الرسل
المسألة الخمسون
[قَوْلُهُمْ: {مَا أَنْزَلَ اللَّهُ عَلَى بَشَرٍ مِنْ شَيْءٍ} [الأنعام: 91]] .
الشرح
قالت اليهود: {مَا أَنْزَلَ اللَّهُ عَلَى بَشَرٍ مِنْ شَيْءٍ} [الأنعام: 91] ومعناه: إنكار الرسالات كلها، وإنكار الوحي كله، والذي حملهم على ما قالوه: الحسد لمحمد صلى الله عليه وسلم، فرد الله تعالى عليهم بقوله: {قُلْ مَنْ أَنْزَلَ الْكِتَابَ الَّذِي جَاءَ بِهِ مُوسَى نُوراً وَهُدىً لِلنَّاسِ} [الأنعام: 91] فهذا تناقض من اليهود –لعنهم الله- حملهم عليه الحسد، حتى كَذَّبوا بالرسل كلهم، وبالكتب كلها، من أجل محمد صلى الله عليه وسلم، ومن أجل القرآن، نسأل الله العافية.
فانظروا ما يفعل الحسد بأهله؟ ومثله قول الجهمية: إن القرآن لم ينزل من عند الله. وقول من قال: إن السنة ليست وحياً من الله، وإنما هي من اجتهاد الرسول.

(1/171)

المسألة الحادية والخمسون: وصفهم للقرآن بأنه من كلام البشر
...
وصفهم للقرآن بأنه من كلام البشر
المسألة الحادية والخمسون
[قَوْلُهُمْ فِي القُرْآنِ: {إِنْ هَذَا إِلَّا قَوْلُ الْبَشَرِ} [المدثر:25]] .
الشرح
من مسائل أهل الجاهلية: أنهم يقولون: إن القرآن قول البشر، كما قاله الوليد بن المغيرة.
والقرآن كلام الله سبحانه وتعالى، تكلم الله به حقيقة وأوحاه إلى نبيه محمد صلى الله عليه وسلم بواسطة جبريل، فهو كلامه حقيقة، وسماه كلامه في آيات كثيرة. مثل قوله: {حَتَّى يَسْمَعَ كَلامَ اللَّه} [التوبة: 6] ، {يُرِيدُونَ أَنْ يُبَدِّلُوا كَلامَ اللَّهِ ... } [الفتح: 15] .
وهذا هو اعتقاد أهل السنة والجماعة وأتباع الرسول صلى الله عليه وسلم.
والمشركون يعرفون أنه كلام الله، وأنه ليس من كلام محمد؛ لأنه لو كان من كلام محمد لكان باستطاعتهم أن يقولوا مثله؛ لأن محمداً صلى الله عليه وسلم مثلهم، فلو كان من كلامه

(1/172)

كان باستطاعتهم أن يحاكوه، والله جل وعلا تحدّاهم، أن يأتوا بمثله، أو بعشر سور من مثله، أو بسورة واحدة مثله، فلم يأتوا بشيء من ذلك، مع كفرهم وعنادهم وحرصهم على مشاقة الله ورسوله، فلو كان باستطاعتهم أن يأتوا بسورة من مثله لما تأخروا، ولكن عجزوا عن ذلك، فدل ذلك على أنه كلام الله جل وعلا، لا كلام غيره، لا كلام جبريل ولا كلام محمد –عليهما الصلاة والسلام- مبلغان عن الله جل وعلا كلامه بأمانة والكلام يضاف إلى من قاله مبتدأ لا إلى من قاله مبلغاً مؤدياً.
والكفار يكابرون، تارة يقولون: القرآن سحر، وتارة يقولون: إنه تعلمه محمد صلى الله عليه وسلم من علماء أهل الكتاب، وينوّعون الأقوال؛ مما يدل على كذبهم في هذا وتخرصاتهم.
فالذي يعتقد أن القرآن كلام محمد، وأنه قول البشر، فقوله هذا هو قول أهل الجاهلية، كما عليه الجهمية والمعتزلة ومن شابههم، ممن يقولون: إن القرآن ليس كلام الله، وإنما خلقه الله جل وعلا في جبريل، أو في اللوح المحفوظ. أو غير ذلك من الأقوال الباطلة التي هي من جنس قول الجاهلية.

(1/173)

المسألة الثانية والخمسون: نفيهم الحكمة عن أفعال الله تعالى
...
نفيهم الحكمة عن أفعال الله
المسألة الثانية والخمسون
[القَدْحُ فِي حِكْمَةِ اللهِ تَعَالَى] .
الشرح
الله جل وعلا وصف نفسه بالحكمة، وأنه حكيم. والحكمة: وضع الشيء في موضعه، فالحكيم هو: الذي يضع الأشياء في مواضعها اللائقة بها.
والله جل وعلا وصف نفسه بالحكمة وأنه حكيم، والحكيم: ذو الحكمة البالغة.
وكذلك المخلوقات كلها مبنية على الحكمة، ما خلق الله شيئاً إلا لحكمة، ما خلق الله شيئاً عبثاً، خلق السموات لحكمة، وخلق الأرضين لحكمة، وخلق الجبال لحكمة، وخلق العوالم الجن والإنس والبهائم والحشرات، كل شيء خلقه الله لحكمة. وإذا تدبرت إتقان المخلوقات ونتائجها عرفت حكمة الله جل وعلا، وأن خالقها حكيم ذو حكمة بالغة {أَعْطَى كُلَّ شَيْءٍ خَلْقَهُ ثُمَّ هَدَى} [طه: 50] ، قال تعالى: {وَمَا خَلَقْنَا السَّمَاءَ وَالْأَرض وَمَا

(1/174)

بَيْنَهُمَا بَاطِلاً ذَلِكَ ظَنُّ الَّذِينَ كَفَرُوا فَوَيْلٌ لِلَّذِينَ كَفَرُوا مِنَ النَّارِ} [ص: 27] .
والله جل وعلا حكيم في خلقهن وحكيم في أمره ونهيه وتشريعه، لا ينهى عن شيء إلا وفيه مضرة خالصة أو راجحة، ولا يأمر بشيء إلا وفيه مصلحة خالصة أو راجحة. ومن حكمته سبحانه وتعالى: أنه يحاسب الخلائق، فيجازي المحسن بإحسانه، ويجازي المسيء بإساءته، ولا يترك الناس بدون جزاء كل يعما ثم لا يجازى، هذا يخالف الحكمة، ولهذا يقول جل وعلا: {وَمَا خَلَقْنَا السَّمَاءَ وَالْأَرْضَ وَمَا بَيْنَهُمَا لاعِبِينَ} [الأنبياء:16] ، ويقول سبحانه وتعالى: {وَمَا خَلَقْنَا السَّمَاءَ وَالْأَرْضَ وَمَا بَيْنَهُمَا بَاطِلاً ذَلِكَ ظَنُّ الَّذِينَ كَفَرُوا فَوَيْلٌ لِلَّذِينَ كَفَرُوا مِنَ النَّارِ} [ص:27] ، ويقول جل وعلا -رداً على الذين ينكرون البعث -: {أَفَحَسِبْتُمْ أَنَّمَا خَلَقْنَاكُمْ عَبَثاً وَأَنَّكُمْ إِلَيْنَا لا تُرْجَعُونَ} [المؤمنون:115] ،
{أَيَحْسَبُ الْأِنْسَانُ أَنْ يُتْرَكَ سُدىً} [القيامة:36] يعني: لا يُؤمر ولا يُنهى ولا يجازى؟!
وأهل الجاهلية ينكرون حكمة الله سبحانه وتعالى في خلقه وأمره، والمعتزلة والأشاعرة ينفون الحكمة في أفعال الله سبحانه وتعالى، فالأشاعرة ينفون الحكمة في أفعال الله سبحانه وتعالى، فالأشاعرة يقولون: الله لا يفعل لحكمة، وإنما يفعل لمشيئة مجردة فقط، لا لحكمة؛ لأن الحكمة معناها: أنه يعمل لغرض، والله منزّه عن الأغراض، ولأن

(1/175)

الحكمة تؤثر عليه فيكون خلقهم من أجل هذه العلة، والله جل وعلا يفعل ما يشاء بمجرد المشيئة والإرادة فقط، لا لحكمة. فينفون الحكمة في أفعال الله وفي شرعه؛ تنزيهاً لله –بزعمهم –عن الأغراض، ولهذا يقولون: يجوز أن يأمر الله بالكفر والفسق والمعاصي، وينهى عن الطاعة وعن إقام الصلاة وعن صلة الأرحام وعلى فعل الخير؛ لأنه يفعل ما يشاء.
ونقول لهم: نعم، يفعل ما يشاء سبحانه، وأن لا يفعل شيئاً إلا لحكمة.
ويقولون: يجوز أن يدخل الله الكافر الجنة، وأن يدخل المؤمن التقي النار؛ لأن هذا راجع إليه، فلا تحكمه العلل.
ونقول: هذا كلام باطل لا يليق بحكمة الله سبحانه وتعالى، فالله جل وعلا يقول: {أَمْ نَجْعَلُ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ كَالْمُفْسِدِينَ فِي الْأَرْضِ أَمْ نَجْعَلُ الْمُتَّقِينَ كَالْفُجَّارِ} [صّ:28] ، ويقول: {أَمْ حَسِبَ الَّذِينَ اجْتَرَحُوا السَّيِّئَاتِ أَنْ نَجْعَلَهُمْ كَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ سَوَاءً مَحْيَاهُمْ وَمَمَاتُهُمْ سَاءَ مَا يَحْكُمُونَ} [الجاثية:21] فالذين قالوا هذه المقالة وصفوا الله بالسوء والجور، تعالى الله عن ذلك.
فهذا هو مذهب أهل الجاهلية ونفاة الحكمة من الأشاعرة ونحوهم، نسأل الله العافية.

(1/176)

المسألة الثالثة والخمسون: تحيلهم لإبطال شرع الله تعالى
...
تحيلهم لإبطال شرع الله
المسألة الثالثة والخمسون
[إِعْمالُ الحِيَلِ الظَّاهِرَةِ والبَاطنَة في دَفْعِ ما جاءت به الرُّسُلُ، كَقَوْلِهِ تَعَالى عَنْهُم: {وَمَكَرُوا وَمَكَرَ اللَّهُ} [آل عمران: 54] ، وقوله: {وَقَالَتْ طَائِفَةٌ مِنْ أَهْلِ الْكِتَابِ آمِنُوا بِالَّذِي أُنْزِلَ عَلَى الَّذِينَ آمَنُوا وَجْهَ النَّهَارِ وَاكْفُرُوا آخِرَهُ ... } [آل عمران: 72] .
الشرح
من أعمال أهل الجاهلية من الكتابيين والأميين: إعمالهم الحيل في تغيير شرع الله سبحانه وتعالى؛ للتخلص منه وإنفاذ كفرهم وضلالهم؛ لأنهم لا يقدرون على المصارحة، فصاروا يلجأون إلى حيل خفية ماكرة، ومن ذلك: قوله تعالى عنهم: {وَمَكَرُوا وَمَكَرَ اللَّهُ وَاللَّهُ خَيْرُ الْمَاكِرِينَ} [آل عمران: 54] والمكر هو: إيصال المكروه بطريقة خفية، واليهود حين أرادوا قتل المسيح عيسى ابن مريم عليه السلام؛ لأن عادتهم قتل الأنبياء، فأرادوا أن يقتلوا المسيح عليه السلام، فذهبوا إلى ملك كافر وثنيّ فقالوا له: إن هذا الرجل سيغيّر حكمك إن

(1/177)

تركته، فأرسل هذا الملك جماعة لقتل المسيح، ودخلوا عليه في مكانه يريدون قتله، ولكن الله جل وعلا مكر لنبيه، فألقى شبه المسيح على رجل من أتباعه قدم نفسه لذلك يريد الأجر من الله، حتى صار كأنه المسيح، فأخذوه وقتلوه وصلبوه على الخشبة، يظنون أنه المسيح، ورفع الله المسيح إليه من بينهم وهم لا يشعرون؛ ولهذا يقول جل وعلا: {وَمَا قَتَلُوهُ وَمَا صَلَبُوهُ وَلَكِنْ شُبِّهَ لَهُمْ} [النساء: 157] .
هذا معنى قوله تعالى: {وَمَكَرُوا وَمَكَرَ اللَّهُ} [آل عمران: 54] ، وهذا من باب المقابلة والمجازاة، وهو عدل منه سبحانه وتعالى، بخلاف مكر المخلوق فإنه ظلم؛ لأنه بغير حق.
وقال تعالى: {وَقَالَتْ طَائِفَةٌ مِنْ أَهْلِ الْكِتَابِ آمِنُوا بِالَّذِي أُنْزِلَ عَلَى الَّذِينَ آمَنُوا وَجْهَ النَّهَارِ وَاكْفُرُوا آخِرَهُ} [آل عمران: 72] وهذا من مكر اليهود أيضاً، لما هاجر النبي صلى الله عليه وسلم إلى المدينة، وظهر أمر الله سبحانه وتعالى، وانتصر على المشركين في غزوة بدر، يوم الفرقان، ولما عجز اليهود عن صد الناس عن دين محمد صلى الله عليه وسلم، لجأوا إلى حيلة ومكر، فقال جماعة منهم: أسلموا في أول النهار، وإذا صار آخر النهار ارتدوا عن الإسلام، وقولوا: ما وجدنا في دين محمد صلاحية، فإن الناس سيتبعونكم؛

(1/178)

لأنكم أهل كتاب، ويقولون: لولا أنهم ما وجدوا صلاحية في دين محمد لما خرجوا منه، فيقلدونكم. فكشف الله خطتهم بقوله: {وَقَالَتْ طَائِفَةٌ مِنْ أَهْلِ الْكِتَابِ آمِنُوا بِالَّذِي أُنْزِلَ عَلَى الَّذِينَ آمَنُوا وَجْهَ النَّهَارِ} [آل عمران: 72] يعني: أول النهار، فَوَجْهَ الشيء: أوله ومقدمه.
وكل من لجأ إلى الحيل لتغيير شرع الله، والإضرار بأوليائه، فإنه على طريقة أهل الجاهلية، ولك من صانع أهل السنة وأهل التوحيد للوصول إلى غرض من أغراضه الدنيئة، فهو على طريقة أهل الجاهلية.

(1/179)

المسألة: الرابعة والخمسون: الإقرار بالحق، للتوصل إلى دفعه
...
الإقرار بالحق؛ للتوصل إلى دفعه
المسألة الرابعة والخمسون
[الإِقْرَارُ بالحَقِّ؛ لِيَتَوَصَّلُوا بِهِ إِلَى دَفْعِهِ، كَمَا قَال في الآية] .
الشرح
مما عليه أهل الجاهلية: الإقرار بالحق، لا اقتناعاً به، وإنما ليتوصلوا إلى دفعه، مثل ما حصل من اليهود في قولهم: {آمِنُوا بِالَّذِي أُنْزِلَ عَلَى الَّذِينَ آمَنُوا وَجْهَ النَّهَارِ وَاكْفُرُوا آخِرَهُ لَعَلَّهُمْ يَرْجِعُونَ} [آل عمران: 72] ، وسبق بيان ذلك.
وهذه مكيدة لا تزال تحاك للمسلمين ممن يندسُّون في صفوفهم من أعدائهم، ويتظاهرون بقبول الحق، يريدون قلب الإسلام وإفساد الإسلام، وهذا وقع في عصر النبي صلى الله عليه وسلم، وهو مستمر إلى وقتنا هذا، وإلى أن يشاء الله جل وعلا، يندسُّ أناس من أعداء الإسلام ويتظاهرون بالإسلام من أجل إفساد الإسلام، ومن أجل بَثِّ الشُّبه بين المسلمين وتفريق الكلمة،

(1/180)

وإلقاء العداوة بين المسلمين وتقطيعهم إلى أحزاب وإلى جماعات، وهذا من كيد الأعداء ومكرهم.
فيجب على المسلمين أن يتنبهوا لهذا المكر الخبيث، وأن لا يمنحوا الثقة لكل ما هب ودب، بل عليهم أن يجرّبوا الناس تجربة صادقة، ويختبروهم اختباراً دقيقاً، فإذا ثبت صدقهم منحوهم الثقة.

(1/181)

المسألةالخامسة والخمسون: تعصبهم لما هم عليه من الباطل
...
تعصبهم لما هم عليه من الباطل
المسألة الخامسة والخمسون
[التَّعَصُبُ للمَذْهَبِ، كقوله تعالى: {وَلا تُؤْمِنُوا إِلَّا لِمَنْ تَبِعَ دِينَكُمْ} [آل عمران: 73] .
الشرح
التعصب الممقوت للشيء هو: التمسك به، مع العلم ببطلانه.
ومن مسائل أهل الجاهلية: التعصب للمذهب الباطل، ولهذا قالت اليهود: {وَلا تُؤْمِنُوا إِلَّا لِمَنْ تَبِعَ دِينَكُمْ} [آل عمران: 73] وفي الآية الأخرى: {نُؤْمِنُ بِمَا أُنْزِلَ عَلَيْنَا} [البقرة: 91] أي على أنبيائنا فقط، والواجب أن يؤمنوا بما أنزل الله على أنبيائهم، وعلى غيرهم من الأنبياء، مع أنهم لا يؤمنون بما أنزل على أنبيائهم، ولهذا قال: {فَلِمَ تَقْتُلُونَ أَنْبِيَاءَ اللَّهِ} [البقرة: 91] أي: هل فيما أنزل الله عليكم قتل الأنبياء الذي تفعلونه؟

(1/182)

ومن ذلك: تعصّب أتباع المذاهب لمذاهبهم من غير دليل، فالواجب على المسلمين عموماً – وعلى طلبة العلم – أن يتبعوا الحق، سواء كان في مذهبهم، وفي مذهب غيرهم، فنحن لا نأخذ المذهب بكل ما فيه من إصابة وخطأ، بل نأخذ الصواب ونترك الخطأ، فإذا كنت حنبلياً ورأيت الصواب في مسألة من المسائل مع المالكي، أو مع الحنفي، أو مع الشافعي، خذ بقول المالكي أو الشافعي أو الحنفي، وإن كان خلاف مذهبك؛ لأن هدفك الحق، والعبرة بما قام عليه الدليل، هذا هو الواجب، هذا إن كنت من أهل العلم، أما إذا كنت لست من أهل العلم. فعليك أن تسأل أهل العلم الموثوقين، فما أفتوك به أخذت به، هذا هو طريق الصواب، أما التعصب للمذهب، سواء كان حقاً أو باطلاً، فهذا من أمور الجاهلية، كما ذكر الله عن اليهود.

(1/183)

المسألة السادسة والخمسون: تسميتهم التوحيد شركاً
...
تسميتهم التوحيد شركاً
المسألة السادسة والخمسون
[تَسْمِيَةُ اتِّباع الإسلام شِرْكاً، كَمَا ذَكَرَه في قوله تعالى: {مَا كَانَ لِبَشَرٍ أَنْ يُؤْتِيَهُ اللَّهُ الْكِتَابَ وَالْحُكْمَ وَالنُّبُوَّةَ ثُمَّ يَقُولَ لِلنَّاسِ كُونُوا عِبَاداً لِي مِنْ دُونِ اللَّهِ} [آل عمران: 79] الآية] .
الشرح
من مسائل أهل الجاهلية: تسمية التوحيد واتباع الحق: شركاً، وهذا من قلب الحقائق، أن يسموا التوحيد شركاً؛ وهذا لانتكاس الفطر، وهذه الآية نزلت في وفد نجران من النصارى، جاءوا إلى النبي صلى الله عليه وسلم يتفاوضون معه عليه الصلاة والسلام، فدخلوا عليه في المسجد، وأخذوا يتفاوضون معه، فالنبي صلى الله عليه وسلم عرض عليهم الدخول في الإسلام، وبيّن لهم أن الأنبياء جميعاً أخذ عليهم الميثاق لئن بعث محمد صلى الله عليه وسلم وأَحَدٌ منهم حيٌّ ليتبعنه، قال واحد منهم: أتريد يا محمد أن نعبدك؟ سمى اتباع الحق شركاً، وعبادة للرسول صلى الله عليه وسلم، فأنزل الله قوله تعالى: {مَا كَانَ لِبَشَرٍ أَنْ يُؤْتِيَهُ اللَّهُ الْكِتَابَ وَالْحُكْمَ وَالنُّبُوَّةَ ثُمَّ

(1/184)

يَقُولَ لِلنَّاسِ كُونُوا عِبَاداً لِي مِنْ دُونِ اللَّهِ ... } [آل عمران: 79] ؛ لأن الأنبياء جاءوا بالتوحيد، ولم يجيئوا بالشرك، وما جاءوا بدعوة الناس إلى عبادتهم، حاشا وكلا، بل جاؤوا بإنكار ذلك، لكن هؤلاء من تعصبهم قالوا هذه المقالة، فأنزل الله هذه الآية، رداً عليهم.
وما أشبه الليلة بالبارحة! فهناك من يسمون إخلاص العبادة لله كفراً، وخروجاً عن الدين، ويسمونه شركاً، ويقولون: عبادة القبور هي التوحيد، وهي الإسلام؛ لأنها توسل بالصالحين ومحبة لهم، وعندهم أن الذي لا يعبد الرسول صلى الله عليه وسلم ولا يستغيث به، يكون مبغضاً للرسول صلى الله عليه وسلم، ويكون جافياً في حق الرسول صلى الله عليه وسلم. وهذا مثل قول نصارى نجران في اتباع الرسول أنه عبادة للرسول صلى الله عليه وسلم، وهذا امتداد لمذهب أهل الجاهلية، كُلٌ سَمَّى الحق باطلاً، والباطل حقاً، والعياذ بالله.
والجهمية والمعتزلة سموا إثبات الصفات لله عز وجل شركاً.

(1/185)

المسألتان السابعة والثامنة والخمسون: التحريف ولي الألسنة في كتاب الله تعالى
...
التحريف ولَيُّ الألسنة في كتاب الله
المسألتان السابعة والثامنة والخمسون
[تَحْرِيفُ الكَلِمِ عَنْ مواضِعِهِ، ولَيُّ الأَلْسِنَةِ بالكتاب]
الشرح
تحريف الكلم عن مواضعه، هو: تغيير حروفه، أو صرفه عن معناه، فأهل الكتاب من حرفتهم الخبيثة: أنهم يحرفون الكلم عن مواضعه إما بتغيير ألفاظه، وإما بتغيير معانيه، وتفسيره بغير تفسيره، فكل من حرَّف كلام الله فإنه على مذهب أهل الجاهلية، ولك أهل الباطل والمخالفين للإسلام من الفرق الضالة المنتسبة إلى الإسلام تحرِّف النصوص؛ لتوافق مقاصدها ومذاهبها، سواءً حرّفوا الألفاظ، أو حرّفوا المعاني وفسّروها بغير تفسيرها، فهذا من ميراث أهل الجاهلية.
والواجب الإيمان بما أنزل الله سبحانه وتعالى بألفاظه ومعانيه، والعمل بمقتضاه، من غير تغيير وتحريف، هذا هو

(1/186)

الواجب، سواء وافق هواك ورغبتك أو خالفهما.
والآن أصحاب المبادئ الخبيثة والمذاهب الباطلة يلوون أعناق النصوص والواردة الصحيحة عن الرسول صلى الله عليه وسلم، ويفسرونها بغير تفسيرها، إذا عجزوا عن ردها وتكذيبها، وهذه طريقة من طرائق أهل الجاهلية، ومن طرائق اليهود. والواجب على المؤمن أن يحترم كتاب الله وسنة رسوله صلى الله عليه وسلم، فيؤمن بهما لفظاً ومعنى، على ما أراده الله وأراده رسوله صلى الله عليه وسلم، ولا يحرّف النصوص عن معانيها، ولا يغيّر الألفاظ عما جاءت بزيادة أو نقص، أو دسٍّ للباطل.

(1/187)

المسألة التاسعة والخمسون: تلقيبيهم أهل الجق بالألقاب المنفرة
...
تلقيبهم أهل الحق بالألقاب المنفرة
المسألة التاسعة والخمسون
[تَلْقِيبُ أَهْلِ الهُدَى والصَّوابِ بالصَّابِئَة والحَشَويَّة]
الشرح
من مناهج أهل الجاهلية: احتقارهم لأهل الهدى، وتلقيبهم بالألقاب الشنيعة المنفرة، يقولون: صابئة، والصابئ هو: الخارج عن الدين، فيسمون أهل الحق بالصابئة الخارجين عن الحق؛ لأن الحق في عُرْفهم ما كانوا عليه من الكفر والضلال، فمن اتبع الرسول فهو صابئ، أي خارج عن عاداتهم وتقاليدهم ومذهبهم ونظامهم وما وجدوا عليه آباءهم. ويسمونه: حشويّاً، من الحشو، وهو الشيء الذي لا فائدة منه، وحشو الكلام هو: الكلام الذي ليس فيه فائدة.
ويسمونهم سطحيين ومتأخرين وجامدين، إلى غير ك من الألفاظ.
لكن هذا لا يضر أهل الحق، فقوم نوح قالوا: {وَمَا

(1/188)

نَرَاكَ اتَّبَعَكَ إِلَّا الَّذِينَ هُمْ أَرَاذِلُنَا بَادِيَ الرَّأْيِ} [هود: 27] أي: سطحيون، ما عندهم تفكير، اتبعوك على غير تفكير، أما العقلاء والذين عندهم رزانة فلم يتبعوك.

(1/189)

افتراء الكذب على الله والتكذيب بالحق
المسألتان الستون والحادية والستون
[افتراءُ الكَذِب على الله والتَّكذِيب بالحقِّ]
الشرح
افتراء الكذب على الله وعلى رسول الله صلى الله عليه وسلم، والتكذيب بالحق، من طريقة أهل الجاهلية، مثل ما قالوا – لما كانوا يطوفون بالبيت عراة -: {وَجَدْنَا عَلَيْهَا آبَاءَنَا وَاللَّهُ أَمَرَنَا بِهَا} [الأعراف: 28] وهذا من الكذب على الله، {وَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللَّهِ كَذِباً} [الأنعام: 21] ، {وَيَقُولُونَ عَلَى اللَّهِ الْكَذِبَ وَهُمْ يَعْلَمُونَ} [آل عمران: 78] {إِنَّمَا يَفْتَرِي الْكَذِبَ الَّذِينَ لا يُؤْمِنُونَ بِآياتِ اللَّهِ وَأُولَئِكَ هُمُ الْكَاذِبُونَ} [النحل: 105] {وَلا تَقُولُوا لِمَا تَصِفُ أَلْسِنَتُكُمُ الْكَذِبَ هَذَا حَلالٌ وَهَذَا حَرَامٌ لِتَفْتَرُوا عَلَى اللَّهِ الْكَذِبَ إِنَّ الَّذِينَ يَفْتَرُونَ عَلَى اللَّهِ الْكَذِبَ لا يُفْلِحُونَ} [النحل: 116] .
وكذلك الذين يفترون الكذب على الرسول صلى الله عليه وسلم، أنه جاء عنه كذا من الأحاديث، وهي كذب، والذي يحدث بهذا من

(1/190)

غير توثّق ومن غير تثبّت، يكون أحد الكاذبين، ولهذا جاء في الصحيح أن النبي صلى الله عليه وسلم قال: "من حدّث عني بحديث وهو يرى أنه كذب فهو أحد الكاذبين" 1.
وهذا من حرفة أهل الجاهلية أنهم يفترون على الله الكذب، حيث زعموا أن الله أمرهم بكشف العورة في الطواف، وحرّموا ما أحلّ الله، وزعموا أن الله شرع لهم هذا {وَقَالَ الَّذِينَ أَشْرَكُوا لَوْ شَاءَ اللَّهُ مَا عَبَدْنَا مِنْ دُونِهِ مِنْ شَيْءٍ ... } [النحل: 35] ، {لَوْ شَاءَ اللَّهُ مَا أَشْرَكْنَا} [الأنعام: 148] ، {لَوْ شَاءَ الرَّحْمَنُ مَا عَبَدْنَاهُمْ} [الزخرف: 20] ، وهذا كله كذب على الله سبحانه وتعالى، لأن الله جل وعلا أرسل الرسل لإنكار ما هم عليه.
فالحاصل: أن نسبة الكذب إلى الله ورسوله صلى الله عليه وسلم، هو من أمور أهل الجاهلية، فعلى المسلم أن يحذر من هذا العمل الخبيث، وقد لا يكذب هو على الله، لكن لا يتحرّى في نقل الأمور عن الله وعن رسوله، والفتاوى لا يتحرّى فيها، فإذا كان ما نقله خطأ، وهو لم يتثبت فيه، ونشره على الناس، فإنه يصير أحد الكاذبين، ويصير قد ضَرَّ الناس بهذا الشيء الذي نقله لهم ونشره بينهم.
__________
1 أخرجه مسلم في المقدمة باب رقم 1 وجوب الرواية عن الثقات وترك الكذابين والتحذير من الكذب على رسول الله صلى الله عليه وسلم.

(1/191)

والواجب أن الأحاديث الموضوعة المكذوبة لا تروج، ولا تُروى، بل تحاصر وتضايق، وأن الوعاظ والدعاة يتثبتون فيما يقولون عن الله ورسوله. كذلك في أمور الحلال والحرام والفتوى، عليهم أن يتثبتوا في شأنها، وألا يتعجلوا فيها؛ لأن الخطأ فيها قول على الله بغير علم. وكذلك التكذيب بالحق الثابت عن الله ورسوله، لا يقل في الجريمة عن الكذب على الله ورسوله، كما قال تعالى: {فَمَنْ أَظْلَمُ مِمَّنْ كَذَبَ عَلَى اللَّهِ وَكَذَّبَ بِالصِّدْقِ إِذْ جَاءَهُ} [الزمر: 32] ، وذلك أنه إذا لم يوافق هواه، حاول رده بالتكذيب والتشكيك فيه، كفعل أهل الأهواء.

(1/192)

المشألتان الثانية والستونك استنفار الملوك ضد أهل الحق
...
استنفار الملوك ضد أهل الحق
المسألة الثانية والستون
[كَوْنُهُم إذَا غُلِبُوا بالحُجَّةِ، فَزَعُوا إلى الشَّكْوى للمُلوك، كما قالوا: {أَتَذَرُ مُوسَى وَقَوْمَهُ لِيُفْسِدُوا فِي الْأَرْضِ} [الأعراف: 127]
الشرح
من مسائل أهل الجاهلية: أنهم كانوا إذا غلبوا بالحجة، لجأوا إلى الشكوى إلى السلطان، ومعنى "غلبوا بالحجة" أي: أقيمت عليهم الحجة، على بطلان ما هم عليه، ولم يكن لهم حجة يقاومون بها، فإنهم يلجأون إلى القوة لمنع القائم بالحق، كما قال فرعون لموسى عليه السلام {لَئِنِ اتَّخَذْتَ إِلَهاً غَيْرِي لَأَجْعَلَنَّكَ مِنَ الْمَسْجُونِينَ} [الشعراء: 29] لما لم يكن عنده حجة يرد بها على نبي الله، لجأ إلى قوة السلطان فقال: {لَأَجْعَلَنَّكَ مِنَ الْمَسْجُونِينَ} [الشعراء: 29] ، وهذه طريقة المهزومين، وكذلك آل فرعون وهم أتباعه، لما انتصر عليهم موسى عليه السلام في المحفل العظيم الذي عقدوه، وجمع

(1/193)

فرعون السحرة من مشارق الأرض ومغاربها؛ لأجل أن يبطل ما مع موسى من الآيات؛ لأنه يزعم أنه ساحر، فجمع السحرة، وطلب من موسى تحديد الموعد، من أجل عرض ما معه وما مع السحرة، من أجل أن يموّه على الناس أن عنده ما يقاوم ما مع موسى من المعجزة.
فلما حان الموعد واجتمع الناس من أجل مشاهدة ما يحصل، وألقى السحرة ما معهم من السحر، وامتلأ الوادي من سحرهم، وما معهم من العصي والحبال التي حشوها بالزئبق، وبمواد تحركها كأنها حيات، يريدون أن يضاهئوا ما مع موسى من المعجزة، وهي الحية التي تتحول من العصا التي معه، فجاؤوا بسحر عظيم، كما قال الله تعالى، حتى إن موسى عليه السلام خاف {فَأَوْجَسَ فِي نَفْسِهِ خِيفَةً مُوسَى} [طه: 67] خاف أن يلبّسوا على الناس، وإلا فهو واثق بما معه، واثق بنصر الله، لكنه خاف أن يلبّسوا على الناس؛ لأنهم خافوا أن تصل إليهم، وعند ذلك: {فَوَقَعَ الْحَقُّ وَبَطَلَ مَا كَانُوا يَعْمَلُونَ

(1/194)

فَغُلِبُوا هُنَالِكَ وَانْقَلَبُوا صَاغِرِينَ وَأُلْقِيَ السَّحَرَةُ سَاجِدِينَ قَالُوا آمَنَّا بِرَبِّ الْعَالَمِينَ رَبِّ مُوسَى وَهَارُونَ} [الأعراف: 118-122] ؛ لأنهم عرفوا أن ما مع موسى ليس سحراً، فلما آمن السحرة وسجدوا لله عز وجل، هددهم فرعون بالقتل والصلب، فقتل السحرة الذين آمنوا وتابوا إلى الله، وصلبهم.
ثم التفتوا إلى بني إسرائيل الذين آمنوا بموسى وقالوا لفرعون {أَتَذَرُ مُوسَى وَقَوْمَهُ لِيُفْسِدُوا فِي الْأَرْضِ وَيَذَرَكَ وَآلِهَتَكَ قَالَ سَنُقَتِّلُ أَبْنَاءَهُمْ وَنَسْتَحْيِي نِسَاءَهُمْ وَإِنَّا فَوْقَهُمْ قَاهِرُونَ قَالَ مُوسَى لِقَوْمِهِ اسْتَعِينُوا بِاللَّهِ وَاصْبِرُوا إِنَّ الْأَرْضَ لِلَّهِ يُورِثُهَا مَنْ يَشَاءُ مِنْ عِبَادِهِ وَالْعَاقِبَةُ لِلْمُتَّقِينَ} [الأعراف: 127-128] .
الشاهد من هذا: أنهم طلبوا منه اللجوء إلى القوة، واشتكوا إلى فرعون ليقهر هذا الحق وهذا الإيمان وهذا فعل أشباههم في كل زمان ومكان.

(1/195)

المسألة الثالثة والرابعة والخامسة والسادسة والسابعة والستون: رميهم أهل الحق بما هم برءاء منه
...
رميهم أهل الحق بما هم برءاء منه
المسائل الثالثة والرابعة والخامسة والسادسة والسابعة والستون
[رميهم أهل الحق بالصفات الذميمة رميهم إياهم بالفساد في الأرض كما في الآية، وبانتقاص دين الملك وآلهته، وتبديل الدين]
الشرح
من مناهج أهل الجاهلية كذلك: أنهم لا يكتفون بالشكوى إلى أصحاب القوة، والانتقام؛ بل يصفون أهل الإيمان بالمفسدين في الأرض، كما قالوا لفرعون: {أَتَذَرُ مُوسَى وَقَوْمَهُ لِيُفْسِدُوا فِي الْأَرْضِ} [الأعراف: 127] سموا الإصلاح إفساداً. والحق هو العكس؛ أن الإيمان والتوحيد: إصلاح في الأرض، وأن الكفر والمعاصي والفسوق والظلم والطغيان: إفساد في الأرض، فالذي عليه موسى وقومه إصلاح، والذي عليه فرعون وقومه إفساد، لكنهم عكسوا الأمر، فسموا الإصلاح إفساداً، وهذا دأب الكفار والمشركين والمنافقين دائماً، يسمون المصلحين والدعاة إلى الله على بصيرة،

(1/196)

ويسمون المؤمنين الموحدين الذين يدعون إلى توحيد الله وعبادته، يسمونهم بالمفسدين في الأرض.
وهذا شيء مستمر في الناس إلى يوم القيامة، أهل الكفر والظلم والطغيان يسمون المصلحين بالمفسدين، وهذا منحدر من القرون الأولى من وقت فرعون وقومه، وهذا لا يضر أهل الإيمان، ولا يضر أهل الإصلاح، وإن لُقِّبوا بما لُقِّبوا، فكم لقبوا أهل الحق والدعاة إلى الله بالشناعات، لقبوا شيخ الإسلام ابن تيمية بألقاب شنيعة، ولقبوا الشيخ الإمام محمد بن عبد الوهاب بألقاب شنيعة، وأنه خارجي، وأنه يريد أن يغيّر عقيدة الناس، ويكفّر الناس، إلى آخر ما يقولون، مما هو موجود في كتبهم من الاتهامات والتزوير والشر وهذا موقفهم من كل مصلح.
وأما رميهم إياهم بانتقاص دين الملك، كما قال تعالى: {وَيَذَرَكَ وَآلِهَتَكَ} [الأعراف: 127] الآية، وكما قال تعالى: {إِنِّي أَخَافُ أَنْ يُبَدِّلَ دِينَكُمْ} [غافر: 26] .
مما عليه أهل الجاهلية – ومن تشبه بهم -: وهو تحريض أصحاب السلطة على المؤمنين والدعاة إلى الله على بصيرة ومنهج سليم بأنهم يفسدون على أصحاب السلطة، دينهم وسياستهم، إذا نصحوهم وأرشدوهم إلى ما فيه صلاحهم

(1/197)

وصلاح ملكهم، كما قال تعالى حكاية عن آل فرعون، وما سعوا به عند فرعون من الوشاية، لما دعاه موسى عليه السلام إلى عبادة الله وحده لا شريك له، التي فيها صلاحه وصلاح ملكه وصلاح رعيته، وقالوا له: إنهم سيفسدون الناس عليك، ولا يكون لك ربوبية ولا إلهية على الناس، ويحولون الناس من عبادتك إلى عبادة الله. وهذا من باب إغراء فرعون بأنه إن ترك هؤلاء فإنهم سيصرفون الناس عن عبادته وربوبيته؛ لأنه قال لهم: {أَنَا رَبُّكُمُ الْأَعْلَى} [النازعات: 24] ، وفي الآية الأخرى: {مَا عَلِمْتُ لَكُمْ مِنْ إِلَهٍ غَيْرِي} [القصص: 38] ففسروا دعوة الرسل بأنها إفساد في الأرض، وأن الكفر إصلاح في الأرض، وهذا من قلب الحقائق، ومن الغش للراعي والرعية، وما أكثر هذا الصنف الذي يقوم بهذه المهمة الشيطانية اليوم، ممن يقودون الناس إلى الهاوية، ويقفون في وجه المصلحين، ويزوّرون الحقائق، ويغرون بالسلطة، وهم بطانة السوء، الذين يحولون بين المسئولين وبين قبول النصيحة.
اللهم أصلح ولاة أمور المسلمين، وأصلح بطانتهم، واجعلهم هداة مهتدين.
وأما رميهم بانتقاص آلهة الملك، كما في الآية.

(1/198)

فإن هذه المسألة تابعة لما قبلها مما ذكر الله في الآية من خبر آل فرعون، حيث قالوا له: {أَتَذَرُ مُوسَى وَقَوْمَهُ لِيُفْسِدُوا فِي الْأَرْضِ وَيَذَرَكَ وَآلِهَتَكَ} [الأعراف: 127] يعنون: ألوهيتك على الناس وعبادتهم لك، يقولون: أنت لك شأن، ولك عظمة في الأرض، فلو تركتهم يدعون إلى الله تنقّصوك عند الناس، وأرخصوك عند الناس، فأنت بادر بالقضاء عليهم من أجل أن تبقى لك هيبتك ومكانتك. وهذا من الغش لفرعون، وتعريضه للهلاك.
ويا سبحان الله! يتنقّصون الله جل وعلا رب السموات والأرض، ولا يعيبون هذا على أنفسهم، ويعيبون على موسى وقومه إذا نصحوا فرعون وقومه، ودلوهم على طريق السعادة والنجاة، وبقاء الملك وصلاحه؟! وهكذا تفعل بطانة السوء دائماً وأبداً، ولهذا على الولاة أن يتخذوا البطانة الصالحة الناصحة، ويحذروا من بطانة السوء وأصحاب المبادئ الهادمة، والأفكار المنحرفة، فإنهم يقودونهم إلى الهاوية، كما حصل من بطانة فرعون، حيث أوقعوه في الهلاك والبوار، وحالوا بينه وبين قبول الحق.
وأما رميهم إياهم بتبديل الدين، كما قال تعالى عن فرعون: {إِنِّي أَخَافُ أَنْ يُبَدِّلَ دِينَكُمْ أَوْ أَنْ يُظْهِرَ فِي الْأَرْضِ

(1/199)

الْفَسَادَ} [غافر: 26] ورميهم إياهم بانتقاص دين الملك، كقولهم: {وَيَذَرَكَ وَآلِهَتَكَ} [الأعراف: 127] .
فهاتان المسألتان حصلتا من فرعون في حق كليم الله موسى عليه السلام ودعوته، وتحذيره للناس من قبولها، وتظاهره بمظهر الناصح للرعية، وجاءهم عن طريقة النصيحة والمحافظة على الدين، والمحافظة على صلاح الأرض، {أَوْ أَنْ يُظْهِرَ فِي الْأَرْضِ الْفَسَادَ} [غافر: 26] كما قال أتباعه: {أَتَذَرُ مُوسَى وَقَوْمَهُ لِيُفْسِدُوا فِي الْأَرْضِ} [الأعراف: 127] ، سموا المصلحين بالمفسدين، والفساد عندهم هو التوحيد وإفراد الله بالعبادة، والصلاح هو الشرك؛ لأن القلوب إذا فسدت رأت الحق باطلاً، والباطل حقاً.
ومن هو الذي يبدّل الدين ويُظهر في الأرض الفساد؟ إنه فرعون الذي بدّل دين التوحيد بالكفر والشرك.
أما موسى عليه الصلاة والسلام، فإنه يدعو إلى الدين الصحيح، الذي خلق الله الخلق من أجله، والذي هو صلاح في الأرض؛ لأن الأرض لا تصلح إلا بعبادة الله وحده لا شريك له، هذا هو صلاح الأرض، أما الشرك فإنه فساد في الأرض، والكفر فساد في الأرض، والمعاصي فساد في الأرض.

(1/200)

المسألة الثامنة والستون: مدحهم أنفسهم بما ليس فيهم
...
مدحهم أنفسهم بما ليس فيهم
المسألة الثامنة والستون
[دَعْوَاهُمُ العَمَلَ بِمَا عِنْدَهُمْ مِنَ الحَقِّ كَقَوْلِهِ: {نُؤْمِنُ بِمَا أُنْزِلَ عَلَيْنَا} [البقرة: 91] مَعَ تَرْكِهِمْ إِيَّاهُ] .
الشرح
من مسائل أهل الجاهلية: دعوى اليهود العمل بما عندهم من الحق، مع تركهم إياه، كما قال تعالى: {وَإِذَا قِيلَ لَهُمْ آمِنُوا بِمَا أَنْزَلَ اللَّهُ قَالُوا نُؤْمِنُ بِمَا أُنْزِلَ عَلَيْنَا} [البقرة: 91] ، {بِمَا أُنْزِلَ عَلَيْنَا} [البقرة: 91] قيل: معناه: بما أنزل على رسلنا من أنبياء بني إسرائيل؛ لأن هذه الآية في اليهود {قَالُوا نُؤْمِنُ بِمَا أُنْزِلَ عَلَيْنَا} [البقرة: 91] أي: ما أنزل على بني إسرائيل، مع أن الذي جاء به محمد صلى الله عليه وسلم لا يخالف ما جاءت به رسلهم {وَيَكْفُرُونَ بِمَا وَرَاءَهُ} يعني: غيره، مما أنزل على عيسى ومحمد {وَهُوَ الْحَقُّ مُصَدِّقاً لِمَا مَعَهُمْ} [البقرة: 91] فالذي جاء به عيسى ومحمد صلى الله عليه وسلم، هو موافق لما جاء به أنبياؤهم من الحق،

(1/2001)

ومبيّن لما أدخلوه في كتابهم من التحريف والتكذيب والتضليل، هذا من ناحية.
والناحية الثانية: أنهم غير صادقين في هذه المقالة، بدليل ارتكابهم هذه الجرائم المذكورة في قوله تعالى ردًّا عليهم {قُلْ فَلِمَ تَقْتُلُونَ أَنْبِيَاءَ اللَّهِ مِنْ قَبْلُ إِنْ كُنْتُمْ مُؤْمِنِينَ وَلَقَدْ جَاءَكُمْ مُوسَى بِالْبَيِّنَاتِ ثُمَّ اتَّخَذْتُمُ الْعِجْلَ مِنْ بَعْدِهِ وَأَنْتُمْ ظَالِمُونَ} [البقرة:91،92) ] هذا رد عليهم، فالله رد عليهم بردين: الرد الأول: أنّ ما جاء به محمد صلى الله عليه وسلم لا يخالف ما جاء به موسى من توحيد الله وإفراده بالعبادة، وترك عبادة ما سواه؛ بل هو مصدّق لذلك.
والأمر الثاني: أنهم غير صادقين حتى فيما ادعوا أنهم يؤمنون به، حيث عبدوا العجل، وقتلوا الأنبياء، وقولهم: {سَمِعْنَا وَعَصَيْنَا} [البقرة: 93] وعدم وفائهم بالميثاق الذي أخذ عليهم، وهذا يتناول كل تعصب مذموم، أن يقول الإنسان: أنا لا أعمل إلا بما هو في مذهبي، أو مذهب إمامي؛ لأنه يجب عل المسلم أن يتبع الحق في مذهبه أو في غير مذهبه، مع إمامه أو مع غيره، يقبل الحق ولا يتعصب التعصب المذموم.

(1/2002)

زيادتهم في العبادة ما شرعه الله ونقصهم منها
المسألتان التاسعة والستون والسبعون
[الزِّيَادَةُ فِي العِبَادَةِ، كَفِعْلِهِمْ يَوْمَ عَاشُورَاءَ. وَنَقْصُهُم مِنْهَا، كَتَرْكِ الوُقُوفِ بِعَرَفَاتٍ] .
الشرح
أما زيادتهم في العبادة: فكما يفعلون في يوم عاشوراء، وهو اليوم العاشر من شهر الله المحرم، وهذا اليوم حصل فيه حدث عظيم، هو إغراق فرعون وقومه، وإنجاء موسى عليه السلام وقومه، فهو يوم انتصر فيه الحق على الباطل، وصامه موسى عليه الصلاة والسلام؛ شكراً لله، وبقي صيامه مشروعاً عند المسلمين؛ لأنه لما هاجر النبي صلى الله عليه وسلم إلى المدينة وجد اليهود يصومون هذا اليوم، فسألهم: لماذا يصومونه؟ فقالوا: إنه يوم نجى الله فيه موسى وقومه، وأهلك فيه فرعون وقومه، وصامه موسى ونحن نصومه، فقال عليه الصلاة والسلام: "نحن أحق بموسى منكم" 1فصامه صلى الله عليه وسلم وأمر بصيامه، وأمر
__________
1 أخرجه البخاري (رقم 2004، 3942، 3943) ومسلم (رقم 1130، 1131) .

(1/2003)

بصومه يوم قبله أو ويوم بعده؛ مخالفة لليهود.
هذا هو المشروع في يوم عاشوراء، وهو الصيام، لكن أهل الجاهلية يزيدون فيه على الصيام، فاليهود يجعلونه يوم عيد يزينون فيه بيوتهم، ويزينون فيه أولادهم ونساءهم، ويعتبرونه يوم عيد، فهم زادوا فيه على المشروع، فالزيادة على الصيام في يوم عاشوراء من دين الجاهلية.
وكذلك الرافضة، زادوا في هذا اليوم واعتبروه يوم حزن، ويوم نياحة وندب؛ لأنه اليوم الذي قتل فيه الحسين رضي الله عنه.
وأما نقصهم من العبادة، فكما حصل منهم في الحج، كانوا في الجاهلية يحجون البيت لأنه من بقايا دين إبراهيم عليه الصلاة والسلام، لكن أدخلوا في الحج تغييرات وشركيات؛ لأن الله شرع الوقوف بعرفة، فصاروا لا يقفون بعرفة، بل يقفون في مزدلفة، وهذا نقص في العبادة. ولما حج النبي صلى الله عليه وسلم كانوا يظنون أنه سيقف معهم في مزدلفة، فتجاوز عليه الصلاة والسلام إلى عرفة، ووقف في عرفة، وأعاد الحج على ملة إبراهيم عليه الصلاة والسلام، قال الله تعالى: {ثُمَّ أَفِيضُوا مِنْ حَيْثُ أَفَاضَ النَّاسُ}
[البقرة: 199] يعني: من عرفة. وهذا رد على المشركين في وقوفهم بالمزدلفة وكذلك زادوا في التلبية

(1/2004)

قولهم: (إلا شريكاً هو لك. تملكه وما ملك) .
وهكذا كل من نقص شيئاً من العبادة، فإنه على دين أهل الجاهلية، وكذلك من زاد في الدين، فإنه على دين أهل الجاهلية، فالبدع والخرافات كلها من دين الجاهلية.

(1/2005)

المسلة الحادية والسبعون: تركهم ما أوجب الله عليهم من باب الورع
...
تركهم ما أوجب الله عليهم من باب الورع
المسألة الحادية والسبعون
[تَرْكُهُمُ الوَاجِبَ وَرَعًا] .
الشرح
أي: يتقربون إلى الله بترك الواجب، مثل الوقوف بمزدلفة، بدل الوقوف بعرفة؛ يزعمون أنه ورع؛ لأنهم أهل الحرم ولا يخرجون إلى عرفة؛ لأنها من الحل، فهم يتركون الحق تورعاً، وهذا من عمل الجاهلية، نسأل الله العافية.
وكذلك من تركهم الحق تورعاً: أنهم يطوفون بالبيت عراة، ويتركون ستر العورة –الذي هو الحق –من باب الورع، يقولون: لا نطوف بثياب عصينا الله فيها 1.
__________
1 قال عروة: "كان الناس يطوفون في الجاهلية عراة إلا الحُمْسَ، والحُمْسَ قريش وما ولدت، وكانت الحمس يحتسبون على الناس يُعطي الرجلُ الرجلَ الثيابَ يطوف فيها وتعطي المرأةُ المرأةَ الثيابَ تطوف فيها فمن لم يعطه الحمس طاف بالبيت عريانا ... " أخرجه البخاري (رقم 1665) ومسلم (رقم 1219/ 152) وأخرجه البخاري في كتاب الصلاة (باب رقم 2) وأمر النبي صلى الله عليه وسلم أن لا يطوف بالبيت عريان.
وكذا (رقم 369) ومسلم (1347) .

(1/2006)

وكذلك كل من ترك شيئاً من العبادة تورعاً، كمن لا يتصدق ولا يصلي مع الجماعة في المسجد، خشية الرياء والسمعة –كما سمعنا عن بعضهم- أو لا يطلب العلم، أو غير ذلك من ترك العبادات خشية الرياء.

(1/2007)

تقربهم إلى الله بترك الطيبات من الرزق وبترك الزينة
المسألتان الثانية والثالثة والسبعون
[تَعَبُّدُهُمْ بِتَرْكِ الطَّيِّبَاتِ مِنَ الرِّزْقِ، وَتَرْكِ الزِّينَةِ فِي اللِّبَاسِ] .
الشرح
أي: تقربهم إلى الله بترك الطيبات من الرزق، وترك لباس الزينة، وهذا عند النصارى ومن شابههم من الصوفية المنتسبين للإسلام، يتركون الطيبات تعبداً لله عز وجل، فلا يتزوجون النساء، ولا يأكلون من الطيبات، ويتقشفون في المآكل والمشارب والملابس، يزعمون أن هذا عبادة لله؛ ولهذا قال الله تعالى: {قُلْ مَنْ حَرَّمَ زِينَةَ اللَّهِ الَّتِي أَخْرَجَ لِعِبَادِهِ وَالطَّيِّبَاتِ مِنَ الرِّزْقِ} [الأعراف: 32] ، وقال: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تُحَرِّمُوا طَيِّبَاتِ مَا أَحَلَّ اللَّهُ لَكُمْ} [المائدة: 87] .
وكذلك حرّموا بعض بهيمة الأنعام. والله قد أباح بهيمة الأنعام، فقال: {أُحِلَّتْ لَكُمْ بَهِيمَةُ الْأَنْعَامِ} [المائدة: 1] ، فحرموا

(1/2008)

بعض بهيمة الأنعام من أجل أصنامهم، فأنزل الله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تُحَرِّمُوا طَيِّبَاتِ مَا أَحَلَّ اللَّهُ لَكُمْ وَلا تَعْتَدُوا إِنَّ اللَّهَ لا يُحِبُّ الْمُعْتَدِينَ} [المائدة:87] .
فتحريم الطيبات من دين النصارى الرهبان، ومن دين الجاهلية. ومن حرّم حلالاً مجمعاً على حِلِّه ارتد عن دين الإسلام، فإذا أضاف إلى ذلك اعتبار هذا من التعبد لله عز وجل، فهذا افتراء على الله؛ لأن الله لم يشرع لعباده ترك الطيبات بل أمرهم بالأكل منها {يَا أَيُّهَا الرُّسُلُ كُلُوا مِنَ الطَّيِّبَاتِ وَاعْمَلُوا صَالِحاً} [المؤمنون: 51] . ولما هَمَّ جماعة في عهد النبي صلى الله عليه وسلم بمثل هذا، غضب عليهم النبي صلى الله عليه وسلم.
وأما تعبدهم بترك زينة الله: أي: تقربهم إلى الله بترك زينة الله، أي التزين باللباس، حيث كانوا يطوفون بالبيت عراة، فرد الله عليهم بقوله: {قُلْ مَنْ حَرَّمَ زِينَةَ اللَّهِ} [الأعراف: 32] أي: ما هو دليلكم على ما تفعلون من ترك اللباس والتجمل وترك الطيبات من الرزق؟ لأن التحريم يحتاج إلى دليل، والأصل في اللباس والمآكل والمشارب الحل؛ لأن الله خلق هذه الأشياء لعباده، وكما في الحديث الصحيح: "إن الله جميل يحب الجمال" 1، فترك التجمل من باب الورع ليس من دين
__________
1 أخرجه مسلم (رقم 91/ 147) .

(1/2009)

المسألتان الثانية والثالثة والسبعون: تقربهم إلى الله بترك الطيبات من الرزق وبترك الزينة
...
الإسلام، فليتجمل باللباس، وليأكل من الطيبات، ويشكر الله عز وجل، وفي الحديث: "إن الله يحب إذا أنعم عبد نعمة أن يرى أثر نعمته عليه" 1لكن يكون ذلك من غير إسراف ولا مخيلة، وكان النبي صلى الله عليه وسلم يتجمل في جسمه وفي ملابسه، ويخص مقابلة الوفود بمزيد تجمل.
__________
1 أخرجه الترمذي (5/1232- 124 رقم 2824) وقال: هذا حديث حسن وحسنه الألباني في صحيح الجامع (رقم 1887) .

(1/210)

دعوتهم الناس إلى الضلال
المسألة الرابعة والسبعون
[دَعْوَتُهُمُ النَّاسَ إِلَى الضَّلاَلِ بِغَيْرِ عِلْمٍ] .
الشرح
الدعوة إلى الله بغير علم هي من عمل أهل الجاهلية، لأن الله أمر بالدعوة إلى سبيله على بصيرة وبالحكمة والموعظة الحسنة والجدال بالتي هي أحسن.
فدعوتهم الناس إلى الضلال، أي: ترغيب الناس في مخالفة الحق قال تعالى: {وَقَالَ الَّذِينَ كَفَرُوا لِلَّذِينَ آمَنُوا اتَّبِعُوا سَبِيلَنَا وَلْنَحْمِلْ خَطَايَاكُمْ} [العنكبوت: 12] فيدعونهم إلى الشرك، وإلى تحريم الحلال وتحليل الحرام بغير حجة، ويدعونهم إلى أشياء ما أنزل الله بها من سلطان، فهؤلاء دعاة ضلال، والدعاة إلى الحق هم الذين يدعون إلى ما أنزل الله سبحانه وتعالى وإلى ما شرع.
ومن دعاة الضلال اليوم: الذين يدعون الناس إلى

(1/211)

الشرك، وعبادة الأضرحة والقبور، ويدعون الناس إلى البدع والمحدثات في الدين، التي ما أنزل الله بها من سلطان، ويكتبون ويؤلفون ويتكلمون بدعوة الناس إلى إحياء البدع والمحدثات، والذين يدعون الناس إلى الإباحة والفسوق والعصيان، كل هؤلاء دعاة ضلال، حذّرنا الله سبحانه وتعالى منهم ومن طريقتهم، قال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تُطِيعُوا الَّذِينَ كَفَرُوا يَرُدُّوكُمْ عَلَى أَعْقَابِكُمْ فَتَنْقَلِبُوا خَاسِرِينَ} [آل عمران:149] .
وقال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تُطِيعُوا فَرِيقاً مِنَ الَّذِينَ أُوتُوا الْكِتَابَ يَرُدُّوكُمْ بَعْدَ إِيمَانِكُمْ كَافِرِينَ} [آل عمران:100] ، وقال تعالى: {أُولَئِكَ يَدْعُونَ إِلَى النَّارِ وَاللَّهُ يَدْعُو إِلَى الْجَنَّةِ} [البقرة: 221] وقال تعالى: {وَإِنْ تُطِعْ أَكْثَرَ مَنْ فِي الْأَرْضِ يُضِلُّوكَ عَنْ سَبِيلِ اللَّهِ إِنْ يَتَّبِعُونَ إِلَّا الظَّنَّ وَإِنْ هُمْ إِلَّا يَخْرُصُونَ} [الأنعام:116] ، فبيَّنَ سبحانه أن الكفار على اختلاف مللهم قديماً وحديثاً، جادون في الدعوة إلى الضلال في كل زمان وفي كل مكان، كما قال تعالى: {وَدُّوا لَوْ تَكْفُرُونَ كَمَا كَفَرُوا فَتَكُونُونَ سَوَاءً} [النساء: 89] .

(1/212)

المسألة الخامسة والسبعون: دعوتهم الناس إلى الكفر، مع العلم
...
دعوتهم الناس إلى الكفر، مع العلم
المسألة الخامسة والسبعون
[دَعْوَتُهُمْ إِيَّاهُمْ إِلَى الكُفْرِ، مَعَ العِلْمِ] .
الشرح
وهذا صنف آخر من دعاة الضلال، وهم الذين يدعون إلى صرف الناس عن الحق مع معرفته؛ بغياً وعناداً، والصنف الأول يدعون الناس إلى الباطل وهم لا يعرفون الحق، وكلا الصنفين خطير وهم لا يقولون للناس: اكفروا، وإنما يأتونهم بطريقة مزخرفة، ظاهرها أنها حسنة وباطنها كفر، هكذا دعاة الضلال، وإبليس جاء إلى قوم نوح لما وجدهم قد حزنوا على الصالحين الذين ماتوا، جاءهم بطريق دين، وقال: صَوِّروا صُوَرَهم من أجل إذا رأيتموها أن تنشطوا على العبادة وتذكروا أحوالهم وصلاحهم ودينهم فينشطونكم على العبادة. فهو جاءهم بطريق النصيحة، وطريق الدين، وهو يريد أن هذه الصور تكون أصناماً في النهاية، فكانت أصناماً، لما مات أهل العلم ومات هذا الجيل، جاء جيل جاهل بعدهم، فقال

(1/213)

الشيطان: إن آباءكم ما نصبوا هذه الصور إلا ليعبدوها، وبها كانوا يُسقون المطر، فعبدوها من دون الله عز وجل.
وكذلك دعاة الضلال، لا يأتون للناس بالدعوة إلى الشر المكشوف، إنما يأتونهم بطريقة مزخرفة يحسنونها للناس، ثم في النهاية يحصل لهم مقصدهم، ودعاة الضلال لما دعوا الناس إلى الشرك بعبادة الأضرحة لم يقولوا لهم: اعبدوها، بل قالوا: لهم: هؤلاء أولياء وصالحون، لهم مكانة عند الله، فأنتم تقرّبوا إليهم من أجل أن يقرّبوكم إلى الله، ويكونوا وسائط ووسائل لكم عند الله عز وجل، جاءهم بهذه الطريقة، وهي محبة الصالحين واتخاذهم وسائل ووسائط عند الله عز وجل، فعبدوا القبور والأضرحة بهذه الخديعة الشيطانية، وأشركوا بالله عز وجل. فدعاة الكفر يدعون الناس بأساليب مختلفة، لا يظهر عليها شيء من الانتقاد، ولا يعرفها إلا أهل البصيرة، وقد تبين من هاتين المسألتين أن دعاة الضلال على قسمين. قسم يدعو الناس بغير علم، وقسم يدعو الناس إلى مخالفة الحق وهو يعلمه والأول ضال والثاني فاسق.

(1/214)

المسألة السادسة والسبعون: المكر الشديد لتثبيت الشرك ودفع الحق
...
المكر الشديد لتثبيت الشرك ودفع الحق
المسألة السادسة والسبعون
[المَكْرُ الكُبّارُ، كفِعْلِ قوم نوح]
الشرح
المكر: إيصال المكروه بطريقة خفية وهو نوعان: مكر حسن ومكر سيئ.
والمكر السيئ هو: الحيل الخفية لإيصال الشر لمن لا يستحقه، قال تعالى في قوم نوح: {وَمَكَرُوا مَكْراً كُبَّاراً وَقَالُوا لا تَذَرُنَّ آلِهَتَكُمْ وَلا تَذَرُنَّ وَدّاً وَلا سُوَاعاً وَلا يَغُوثَ وَيَعُوقَ وَنَسْراً وَقَدْ أَضَلُّوا كَثِيراً} [نوح: 22-24] والكبّار هو: العظيم، فهم يمكرون بالناس مكراً عظيماً بهذه الحيل، وهذه الطرق الخبيثة التي يدعونهم بها إلى الشرك، وإذا جاءتهم دعوة التوحيد حذّروهم منها، وقالوا: هؤلاء يريدون أن يترأسوا عليكم، ويريدون أن يتفضلوا عليكم.
فتحسين القبيح للناس، وتقبيح الحسن، هو المكر الكُبّار الذي لا يزال يزاوله دعاة الضلال قديماً وحديثاً؛ لصرف

(1/215)

الناس عن الحق إلى الباطل، وإخراجهم من النور إلى الظلمات، كما قال تعالى: {اللَّهُ وَلِيُّ الَّذِينَ آمَنُوا يُخْرِجُهُمْ مِنَ الظُّلُمَاتِ إِلَى النُّورِ وَالَّذِينَ كَفَرُوا أَوْلِيَاؤُهُمُ الطَّاغُوتُ يُخْرِجُونَهُمْ مِنَ النُّورِ إِلَى الظُّلُمَاتِ أُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ} [البقرة: 257] وقال تعالى: {وَكَذَلِكَ جَعَلْنَا لِكُلِّ نَبِيٍّ عَدُوّاً شَيَاطِينَ الْأِنْسِ وَالْجِنِّ يُوحِي بَعْضُهُمْ إِلَى بَعْضٍ زُخْرُفَ الْقَوْلِ غُرُوراً وَلَوْ شَاءَ رَبُّكَ مَا فَعَلُوهُ فَذَرْهُمْ وَمَا يَفْتَرُونَ} [الأنعام: 112] أي: اتركهم وكذبهم، ولا تلتفت إليهم. فهذا فيه: النهي عن الإصغاء لدعاة الضلال، إلا على سبيل معرفة باطلهم لرده.

(1/216)

المسألة السابعة والسبعون: اقتداؤهم بمن لا يصلح للقدوة
...
اقتداؤهم بمن لا يصلح للقدوة
المسألة السابعة والسبعون
[إِنَّ أَئِمَّتَهُم: إِمّا عالِمٌ فاجرٌ، وإمَّا عابدٌ جاهلٌ، كمَا في قوله: {وَقَدْ كَانَ فَرِيقٌ مِنْهُمْ يَسْمَعُونَ كَلامَ اللَّهِ ثُمَّ يُحَرِّفُونَهُ مِنْ بَعْدِ مَا عَقَلُوهُ وَهُمْ يَعْلَمُونَ وَإِذَا لَقُوا الَّذِينَ آمَنُوا قَالُوا آمَنَّا وَإِذَا خَلا بَعْضُهُمْ إِلَى بَعْضٍ قَالُوا أَتُحَدِّثُونَهُمْ بِمَا فَتَحَ اللَّهُ عَلَيْكُمْ لِيُحَاجُّوكُمْ بِهِ عِنْدَ رَبِّكُمْ أَفَلا تَعْقِلُونَ أَوَلا يَعْلَمُونَ أَنَّ اللَّهَ يَعْلَمُ مَا يُسِرُّونَ وَمَا يُعْلِنُونَ وَمِنْهُمْ أُمِّيُّونَ لا يَعْلَمُونَ الْكِتَابَ إِلَّا أَمَانِيَّ وَإِنْ هُمْ إِلَّا يَظُنُّونَ} [البقرة: 75-78] .
الشرح
قدوة أهل الجاهلية من اليهود والنصارى وغيرهم: إما عالم فاجر، وهو الذي لا يعمل بعلمه، مثل أحبار اليهود. وإما عابد جاهل، وهو العامل بغير علم، مثل رهبان النصارى، كما قال الله: {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِنْ دُونِ اللَّهِ} [التوبة: 31] يحلِّلون لهم الحرام، ويحرِّمون عليهم الحلال، ويطيعونهم في ذلك، وفي سورة البقرة يقول تعالى:

(1/217)

{أَفَتَطْمَعُونَ أَنْ يُؤْمِنُوا لَكُمْ وَقَدْ كَانَ فَرِيقٌ مِنْهُمْ يَسْمَعُونَ كَلامَ اللَّهِ ثُمَّ يُحَرِّفُونَهُ مِنْ بَعْدِ مَا عَقَلُوهُ وَهُمْ يَعْلَمُونَ} [البقرة: 75] فقوله: {أَفَتَطْمَعُونَ أَنْ يُؤْمِنُوا لَكُمْ وَقَدْ كَانَ فَرِيقٌ مِنْهُمْ يَسْمَعُونَ كَلامَ اللَّهِ ثُمَّ يُحَرِّفُونَهُ} أي: من بعد ما عرفوا لفظه ومعناه الصحيح، من أجل أهوائهم وأغراضهم وشهواتهم، كما حصل منهم في قصة الزاني في عهد النبي صلى الله عليه وسلم في المدينة، حينما زنا رجل من اليهود بامرأة من اليهود، فقالوا: اذهبوا إلى هذا الرجل – يعنون محمداً صلى الله عليه وسلم -؛ لأنهم يعلمون أن التوراة فيها الرجم، وهم لا يريدون الرجم، لعله يحكم فيهما بحكم أسهل من الرجم، فجاءوا إليه يطلبون منه الحكم على هذا الزاني وهذه الزانية، فالرسول صلى الله عليه وسلم قال: "ما تجدون في التوراة على من زنى؟ " وفي رواية: "ما تجدون في التوراة في شأن الرجم" قالوا: فيها أننا نُسَوِّدُ وجوههم، ونُركبهم على حمير، ونطوف بهم في الأسواق. فسأل النبي صلى الله عليه وسلم عبد الله بن سلام (لأنه من أحبارهم، وقد أسلم) قال: كذبوا يا رسول الله، فطلب النبي صلى الله عليه وسلم منهم التوراة، فلما أحضروها وضع ابن صوريا أصبعه على آية الرجم، فقال له عبد الله بن سلام: ارفع أصبعك، فلما رفعه إذا آية الرجم تلوح

(1/218)

في التوراة، فأمر بهما النبي صلى الله عليه وسلم فرجما بالحجارة حتى ماتا 1.
فهذا من تحريف علمائهم لكلام الله، وقد كذبوا على الله سبحانه وتعالى وأخفوا حكمه.
ومن تحريفهم: ما ذكره الله أن الله أمرهم أن يدخلوا الباب سجداً، وأن يقولوا حطة، يعني: حط عنا خطايانا، فأبدلوا حطة بكلمة: حنطة، بالنون، فزادوا في كلام الله ما ليس منه.
والتحريف هو: الزيادة في كتاب الله، أو النقص من كتاب الله، أو تفسير كتاب الله بغير معناه، هذا هو التحريف؛ لأن التحريف إما أن يكون في اللفظ، وإما أن يكون في المعنى، وعلى هذا النمط كل من يحاول تفسير القرآن أو الأحاديث بغير معناهما الصحيح؛ من أجل نصرة مذهبه، أو اتباع شهوته، أو حصول مطعمه، وقال تعالى: {وَإِذَا لَقُوا الَّذِينَ آمَنُوا قَالُوا آمَنَّا} [البقرة: 76] الآية، وهذا هو النفاق، والنفاق وتحريف النصوص طريقة اليهود.
ثم قال بعدها: {وَمِنْهُمْ أُمِّيُّونَ لا يَعْلَمُونَ الْكِتَابَ إِلَّا
__________
1 أخرجه البخاري رقم 3635، 4556، 6819، 7543، ومسلم رقم 1699، 1700.

(1/219)

أَمَانِيَّ وَإِنْ هُمْ إِلَّا يَظُنُّونَ} [البقرة: 78] ، هؤلاء هم العُبَّاد الجُهّال، يقرؤون التوراة ولكن لا يعرفون معناها، فيتخذهم هؤلاء، يقرؤون التوراة ولكن لا يعرفون معناها، فيتخذهم هؤلاء أئمة لهم وهم جُهّال، فلا يجوز الاقتداء إلا بعالم عامل، وهؤلاء هم الربانيون. وكذلك العبّاد الجهّال لا يُقتدى بهم، وإن كان عندهم زهد وعبادة، لكنهم على غير طريق صحيح وغير هدىً من الله سبحانه وتعالى.

(1/220)

المسألة الثامنة والسبعون: تناقضهم في محبة الله
...
تناقضهم في محبة الله
المسألة الثامنة والسبعون
[دعواهم مَحَبَّةَ اللهِ، مع تركهم شَرْعَهُ، فطالبهم الله بقوله: {قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ} [آل عمران: 31] .
الشرح
من ضلال اليهود ومن شابههم: دعواهم محبة الله مع أنهم يخالفون أمره سبحانه وتعالى، وعلامة محبة الله: اتباع أمره، كما قال الشاعر
إن المحب لمن يحب مطيع
وهذا كما في قوله تعالى: {قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ} [آل عمران: 31] فاليهود والنصارى يقولون: {نَحْنُ أَبْنَاءُ اللَّهِ وَأَحِبَّاؤُهُ} [المائدة: 18] ، ومع هذا يخالفون شرع الله سبحانه وتعالى، فدل ذلك على كذبهم في دعواهم، حيث طالبهم الله بإقامة الدليل على ما يدعونه من محبته، وذلك باتباع رسوله محمد صلى الله عليه وسلم، فلما لم يفعلوا ظهر كذبهم، وكذلك الصوفية يبنون دينهم على أنهم يحبون الله عز وجل، ويقولون العبادة هي المحبة، فنحن لا نعبد الله خوفاً من ناره، ولا طمعاً

(1/221)

في جنته، وإنما نعبده؛ لأننا نحبه. مع أنهم يخالفون شرع الله سبحانه وتعالى، فلا يتبعون الرسول صلى الله عليه وسلم، وإنما يتبعون مشائخهم، وأصحاب الطرق التي يبايعونهم عليها على السمع والطاعة لهم، وأنهم لا يخالفون لهم أمراً مهما أُمِروا، حتى إنهم يقولون: إن المريد مع شيخه كالميت بين يدي غاسله، ما له اختيار ولا له ما غير ما اختاره شيخه. فأين اتباع الرسول صلى الله عليه وسلم؟ فهم كاذبون في هذه الدعوى.
ولهذا تحدّى الله جل وعلا هؤلاء المدّعين لمحبته بهذه الآية: {قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ} [آل عمران: 31] فعلامة محبة الله: اتباع رسوله صلى الله عليه وسلم، فمن وجدت فيه هذه الصفة فإنه صادق في دعواه المحبة، ومن فقد هذه الصفة –وهي الاتباع للرسول –فإنه كاذب في دعواه، فقد ذكر سبحانه دليل المحبة وثمرتها، فدليلها اتباع الرسول صلى الله عليه وسلم، وثمرتها نيل محبة الله للعبد، ومغفرة ذنوبه، وكذلك هذا يطّرد في كل من يدّعي محبة الرسول وهو لا يتبعه، كمن يدعون محبة الرسول ويكتبون في الصحف والمجلات: عَلِّموا أولادكم محبة رسول الله صلى الله عليه وسلم. وهم يبتدعون البدع، ويحدثون الموالد، والنبي صلى الله عليه وسلم نهى عن البدع فهم يدّعون محبته، ويخالفونه في إحداث البدع والخرافات.

(1/222)

المسألة التاسعة والسبعون: اعتمادهم على الأماني الكاذبة
...
اعتمادهم على الأماني الكاذبة
المسألة التاسعة والسبعون
[تَمَنّيهمِ الأَمَانِيَّ الكّاذِبَةَ، كَقَوْلِهِمْ: {لَنْ يَدْخُلَ الْجَنَّةَ إِلَّا مَنْ كَانَ هُوداً أَوْ نَصَارَى} [البقرة: 111] .
الشرح
اليهود والنصارى يعتمدون على الأماني الكاذبة، ويتمنون على الله الأماني، كما ذكر الله تعالى عنهم أنهم قالوا: {لَنْ تَمَسَّنَا النَّارُ إِلَّا أَيَّاماً مَعْدُودَةً} [البقرة: 80] هي أيام عبادتهم للعجل –بزعمهم-، فرد الله عليهم بقوله: {قُلْ أَتَّخَذْتُمْ عِنْدَ اللَّهِ عَهْداً فَلَنْ يُخْلِفَ اللَّهُ عَهْدَهُ أَمْ تَقُولُونَ عَلَى اللَّهِ مَا لا تَعْلَمُونَ بَلَى مَنْ كَسَبَ سَيِّئَةً وَأَحَاطَتْ بِهِ خَطِيئَتُهُ فَأُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ} [البقرة: 80، 81] فهذا رد على قولهم: {لَنْ تَمَسَّنَا النَّارُ إِلَّا أَيَّاماً مَعْدُودَةً} [البقرة: 80] ، كما رد عليهم في سورة آل عمران: {أَلَمْ تَرَ إِلَى الَّذِينَ أُوتُوا

(1/223)

نَصِيباً مِنَ الْكِتَابِ يُدْعَوْنَ إِلَى كِتَابِ اللَّهِ لِيَحْكُمَ بَيْنَهُمْ ثُمَّ يَتَوَلَّى فَرِيقٌ مِنْهُمْ وَهُمْ مُعْرِضُونَ ذَلِكَ بِأَنَّهُمْ قَالُوا لَنْ تَمَسَّنَا النَّارُ إِلَّا أَيَّاماً مَعْدُودَاتٍ وَغَرَّهُمْ فِي دِينِهِمْ مَا كَانُوا يَفْتَرُونَ فَكَيْفَ إِذَا جَمَعْنَاهُمْ لِيَوْمٍ لا رَيْبَ فِيهِ وَوُفِّيَتْ كُلُّ نَفْسٍ مَا كَسَبَتْ وَهُمْ لا يُظْلَمُونَ} [آل عمران:23- 25] ، وقال تعالى: {لَيْسَ بِأَمَانِيِّكُمْ وَلا أَمَانِيِّ أَهْلِ الْكِتَابِ مَنْ يَعْمَلْ سُوءاً يُجْزَ بِهِ وَلا يَجِدْ لَهُ مِنْ دُونِ اللَّهِ وَلِيّاً وَلا نَصِيراً وَمَنْ يَعْمَلْ مِنَ الصَّالِحَاتِ مِنْ ذَكَرٍ أَوْ أُنْثَى وَهُوَ مُؤْمِنٌ فَأُولَئِكَ يَدْخُلُونَ الْجَنَّةَ وَلا يُظْلَمُونَ نَقِيراً} [النساء: 123، 124] .

(1/224)

المسألة الثمانون: غلوهم في الأشخاص
...
غُلُوُّهم في الأشخاص
المسألة الثمانون
[اتِّخَاذُ قُبُورَ أَنْبِيَائِهِمْ وَصَالِحِيهِم مَسَاجِدَ.]
الشرح
مما عليه أهل الجاهلية من أهل الكتاب وغيرهم: اتخاذ قبور أنبيائهم وصالحيهم مساجد، وهذا كان ولا يزال عند اليهود والنصارى، وعند مشركي العرب، وعند المنتسبين إلى الإسلام ممن يعبدون القبور والأضرحة، وأهل الكتاب هم أول من عمل ذلك، قال صلى الله عليه وسلم: "إن من كان قبلكم كانوا يتخذون القبور مساجد، ألا فلا تتخذوا القبور مساجد" يعني: مصليات يصلون عندها؛ لأن الصلاة عندها وسيلة إلى عبادتها، وإن كان المصلي يصلي لله، لكن إذا صلى عند القبر واستنجد به واستغاث بهن كما يقال الآن عند الأضرحة؟ هذا من دين الجاهلية، من يهود ونصارى وغيرهم، قال صلى الله عليه وسلم، لما أخبرته أم سلمة وأم حبيبة رضي الله تعالى عنها عما رأتاه في أرض الحبشة من الكنايس وما فيها من التصاوير؛ لأن أم سلمة وأم حبيبة قد هاجرتا إلى الحبشة مع زوجيهما الهجرة الأولى، فرأتا في بلاد الحبشة

(1/225)

الكنائس المزخرفة، بها الصور، فذكرتا ذلك، فقال النبي صلى الله عليه وسلم: "أولئك قوم إذا مات فيهم الرجل الصالح، أو العبد الصالح، بنوا على قبره مسجداً، وصوروا فيه تلك الصور، أولئك شرار الخلق عند الله" 1.
فمن دين الجاهلية: اتخاذ الأولياء والصالحين أرباباً من دون الله عز وجل، يزعمون أنهم يقربونهم إلى الله زلفى، وأنهم يشفعون لهم عند الله، كما قال تعالى: {وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لا يَضُرُّهُمْ وَلا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ} [يونس: 18] ، وقال تعالى: {وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} [الزمر: 3] وهؤلاء لا يعتقدون فيهم أنهم يخلقون ويرزقون ويحيون ويميتون، بل لا يعترفون أن هذا خاص بالله عز وجل، وإنما اتخذوهم وسائط بينهم وبين الله وشفعاء، فصرفوا لهم أنواعاً من العبادات؛ من أجل أن يقرِّبوهم إلى الله زلفى. فهذا دين الجاهلية، وعليه عُبَّاد القبور اليوم، نسأل الله العافية والسلامة.
ومن الغلو في القبور وأصحابها البناء عليها وإسراجها ووضع الستائر عليها والكتابة عليها وتجصيصها وغير ذلك من مظاهر الغلو. ولهذا نهى الرسول صلى الله عليه وسلم عن ذلك كله.
__________
1 أخرجه البخاري (رقم 427، 434، 1341) ومسلم (رقم 528) .

(1/226)

المسألة الحادية والثمانون: الغلو في آثار الأنبياء
...
الغلو في آثار الأنبياء
المسألة الحادية والثمانون
[اتخاذ آثار أنبيائهم مساجد كما ذُكِرَ عَنْ عُمَرَ]
الشرح
من دين الجاهلية: اتخاذ آثار أنبيائهم مساجد، أي يصلون عندها تبركاً بها والفرق بين هذه والتي قبلها: أن التي قبلها غلو في الأشخاص، وهذا غلو في آثار الأشخاص، والآثار: جمع أثر، وهو المكان الذي جلس فيه نبي أو صلى فيه، يتتبعون هذه المواطن فيتعبدون فيها لله عز وجل، يظنون أن الصلاة فيها فيها فضيلة، مثل الذين يذهبون الآن إلى غار حراء؛ لأن الرسول صلى الله عليه وسلم كان قد تعبد فيه قبل البعثة. فهم يذهبون إليه للصلاة والدعاء فيه، ولم يكن النبي صلى الله عليه وسلم يزوره بعد البعثة، ولا أحد من صحابته الكرام ذهب إلى غار حراء؛ لعلمهم أن ذلك غير مشروع.
كذلك يذهبون إلى غار ثور الذي اختفى فيه النبي صلى الله عليه وسلم

(1/227)

قبل الهجرة، ويصلون فيه، ويضعون فيه الطيب، وربما يرمون فيه النقود.
هذا كله من دين الجاهلية، فالجاهلية هي التي تُعَظِّم آثار أنبيائها، ولهذا يقول عمر رضي الله عنه – لما رأى الناس يذهبون إلى شجرة البيعة -: "إنما أهلك من كان قبلكم أنهم تتبعوا آثار أنبيائهم" ثم أمر بقطع الشجرة، وهذه الأماكن لم يقصدها النبي صلى الله عليه وسلم للتشريع، أما الأماكن التي قصدها النبي صلى الله عليه وسلم للتشريع، مثل صلاته عند مقام إبراهيم، عملاً بقوله تعالى: {وَاتَّخِذُوا مِنْ مَقَامِ إِبْرَاهِيمَ مُصَلّىً} [البقرة: 125] ، فإنها تشرع الصلاة فيها اقتداء بالنبي صلى الله عليه وسلم أما جلوسه في غار حراء، وفي غار ثور، أو جلوسه في الطريق بين مكة والمدينة للاستراحة، فهذا لم يفعله من أجل التشريع، وإنما فعله اتفاقاً وللحاجة.
فيجب أن يُفَرَّق بين هذا وهذا، فالأماكن التي لم يقصدها للتشريع، وإنما مرّ بها أو جلس فيها من باب العادة؛ أو للاستراحة أو صادفته الصلاة وصلى فيها من غير قصد لها، فإنه لا يتخذ هذا المكان الذي صلى فيه الرسول مصلى؛ لأنه فعله لا من باب القصد، وإنما فعله لأن الصلاة أدركته في هذا المكان فصلى فيه، وهذا المكان وغيره سوى من الأرض، ليس له ميزة، ولأن تتبعها يحدث الوثنية فيما بعد بتبرك الناس

(1/228)

به، ويقصدونه من بعيد، ويسافرون إليه، فيحصل في ذلك ما حصل في الأمم السابقة من الشرك، وربما يُبنى عليه، وهناك من يطالبون الآن بذلك، يقولون: ابنوا على الآثار التي مر بها الرسول وجلس فيها، ابنوا عليها من أجل الذكرى. وهذا كلام باطل، نحن لا نفعل شيئاً لم يفعله سلفنا الصالح، لو كان هذا مشروعاً لسبق إليه الصحابة والتابعون ومن بعدهم، وما هلكت الأمم إلا بمثل هذه الأفعال، فإحياء آثار المعظّمين يجر إلى الوثنية، كما حدث في قوم نوح والأمم السابقة، ولا يقال: إن الناس الآن على وعي من دينهم فلا يخاف عليهم؛ لأنها تأتي أجيال جاهلية فيزيّن لها الشيطان الوثنية.
ولأنها لا تؤمن الفتنة على أحد كما قال الخليل عليه السلام {وَاجْنُبْنِي وَبَنِيَّ أَنْ نَعْبُدَ الْأَصْنَامَ} [إبراهيم: 35] .

(1/229)

المسألة الثانية والثمانون: اتخاذهم لوسائل الشرك
...
اتخاذهم لوسائل الشرك
المسألة الثانية والثمانون
[اتخاذ السرج على القبور] .
الشرح
اتخاذ السرج على القبور: أن يجعل فيها أنوار من المصابيح أو الفوانيس، أو الكهرباء، على شكل قناديل؛ لأجل الزيارة. ولا يجوز هذا؛ لأنه من أسباب الشرك، وإذا احتاج الناس إلى النور من أجل دفن الميت، فإنهم يأتون معه بسراج أو فانوس بقدر الحاجة، أما إنه يجعل في المقبرة أعمدة كهرباء وتنور، فهذا منهي عنه، قال صلى الله عليه وسلم: "لعن الله زائرات القبور والمتخذين عليها المساجد والسرج" 1، والحديث في السنن، ولعن النبي صلى الله عليه وسلم زائرات القبور يدل على أن المرأة ممنوعة من زيارة المقابر، وإنما زيارة القبور خاصة بالرجال،
__________
1 أخرجه أبو داود 3/362 رقم 3236، والترمذي 2/136 رقم 320، وقال أبو عيسى: حديث ابن عباس حديث حسن، وصححه الألباني في صحيح الجامع رقم 5109.

(1/230)

واللعن يفيد أن زيارة المرأة للقبور كبيرة من كبائر الذنوب.
ولعن صلى الله عليه وسلم المتخذين عليها المساجد، أي: الذين يتحرون الصلاة عندها، أو يبنون عليها المساجد، وهذا أشد؛ أو الذين ينورونها لأن هذا وسيلة إلى الشرك، بأن تعبد هذه القبور وتدعى من دون الله عز وجل، فالقبور تترك كما كانت قبور الصحابة في عهد النبي صلى الله عليه وسلم، لا تسرج ولا يبنى عليها أبنية، وإنما تترك كما هي على حالها، وترفع عن الأرض قدر شبر فقط، ويوضع عليها نصايب؛ لتعرف أنها قبور، ولا يزاد على ذلك، قال صلى الله عليه وسلم لعلي بن أبي طالب: " لا تدع قبراً مشرفاً" يعني مرتفعاً: "إلا سويته" 1 يعني: أزلت ارتفاعه وسويته بالأرض؛ لأن إشرافه وارتفاعه يغري الجهال بقصده؛ لأن الشرك أسرع إلى قلوب الجهال من السيل إلى منحدره؛ لأن شياطين الإنس والجن يزينون للناس هذه الأمور ويفتنونهم بها، فإذا كان القبر ليس فيه ما يلفت النظر، ولا يعرف هل هو قبر نبي أو غيره، فهذا أبعد عن الفتنة، أمّا إذا قصد وعظم وجعل عليه بنية وزخارف، ووضع عليه أنوار، فهذا يصرف الأنظار إليه، ويقول الجهال: ما عمل فيه هذا الشيء إلا لأن له سراً، فيقصدونه بالعبادة.
__________
1 أخرجه مسلم رقم 969.

(1/231)

فالواجب أن يتبع في القبور هدي النبي صلى الله عليه وسلم، الذي ليس فيه غلو أو بناء أبنية، أو إيقاد سرج، أو كتابات، أو تجصيص، أو غير ذلك، كما كانت القبور في عهد النبي صلى الله عليه وسلم.

(1/232)

المسالة الثالثة والثمانون: عكوفهم عند القبور
...
عكوفهم عند القبور
المسألة الثالثة والثمانون
[اتخاذ القبور أعياداً]
الشرح
الأعياد جمع عيد، وهو: ما يتكرر ويعود، وهو ينقسم إلى قسمين:
عيد زماني: كعيد رمضان، وعيد الأضحى.
القسم الثاني: عيد مكاني: وهو المكان الذي يجتمع فيه على مدار السنة، أو على مدار الأسبوع، أو على مدار الشهر، يجتمع فيه للعبادة، والنبي صلى الله عليه وسلم يقول: "لا تجعلوا قبري عيداً" يعني: مكاناً للاجتماع حوله، والعكوف حوله، والتردد عليه، "وصلوا عليّ حيث كنتم، فإن صلاتكم تبلغني" 1 فليس للصلاة على الرسول عند قبره خاصية، بل صَلِّ عليه في أي
__________
1 أخرجه أبو داود 2/366 رقم 2542 وصححه الألباني في صحيح الجامع رقم 7226.

(1/233)

مكان في المشرق أو في المغرب، في أي مكان صَلِّ على الرسول، ويبلغه ذلك.
وتكرار زيارته، والجلوس عنده، من اتخاذه عيداً، وهو يؤول إلى الشرك، فأهل الجاهلية يتخذون قبور الصالحين أعياداً، يجتمعون حولها ويعكفون عندها، كما هو الآن حاصل عند قبر البدوي وغيره، يأتيه الزوار من كل مكان، ويجلسون وينصبون الخيام، ويذبحون الذبائح ويقيمون الأيام، عند قبر البدوي أو غيره، وهذا من دين الجاهلية. وإذا كان قبر الرسول صلى الله عليه وسلم منهياً عن الاجتماع حوله والتردد عليه، فكيف بقبر غيره؟ لأن هذا وسيلة من وسائل الشرك.
ولما سأل رجل النبي صلى الله عليه وسلم: أنه نذر أن ينحر إبلاً ببوانة – اسم موضع – فقال له النبي صلى الله عليه وسلم: "هل كان فيها وثن من أوثان الجاهلية يعبد." قالوا: لا، قال: "هل كان فيها عيد من أعيادهم – أي اجتماع – يجتمعون فيه؟ " قالوا: لا، قال: "أوف بنذرك، فإنه لا وفاء لنذر في معصية الله، ولا فيما لا يملك ابن آدم" 1.
الشاهد: قوله: "هل كان فيها عيد من أعيادهم؟ " أي:
__________
1 أخرجه أبو داود 3/394 رقم 3313.

(1/234)

عيد مكاني، فدل على أنه لا يجوز اتخاذ مكان مخصص للعبادة، إلا ما خصصه الله ورسوله، كالمساجد ومشاعر الحج والعمرة، وما عداها فالأرض كلها سواء، وكما قال صلى الله عليه وسلم: "جعلت لي الأرض مسجداً وطهوراً" 1
__________
1 أخرجه البخاري رقم 335، 438 ومسلم رقم 521، 522، 523.

(1/235)

المسالة الرابعة والثمانون: تقربهم إلى الله بالذبح عند القبور
...
تقربهم إلى الله بالذبح عند القبور
المسألة الرابعة والثمانون
[الذبح عند القبور]
الشرح
قال الله تعالى {فَصَلِّ لِرَبِّكَ وَانْحَرْ} [الكوثر: 2] . وقال تعالى: {مِلَّةَ إِبْرَاهِيمَ حَنِيفاً وَمَا كَانَ مِنَ الْمُشْرِكِينَ قُلْ إِنَّ صَلاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ} [الأنعام: 161-162] فالذبح عبادة لله.
والذبح عند القبور: إذا كان تعظيماً لها فهذا شرك أكبر. وإذا كان تعظيماً لله، ولكن فعله عند القبر يظن أنه مشروع، فهذا بدعة ووسيلة إلى الشرك، فلا يجوز الذبح عند القبور حتى ولو كان الذابح لا يعتقد في القبور وإنما يذبح لله؛ لأنه إذا اعتاد الناس الذبح عند القبور آل هذا إلى عبادتها دون الله عز وجل، وكذلك الذبح للجن لاتقاء شرهم أو للعلاج، فهذا

(1/236)

شرك بالله.
أما الذبح للأكل، أو الذبح لإكرام ضيف ويذكر عليه اسم الله، فهذا لا بأس؛ لأنه من العادات لا من العبادات.
أما ذبح الأضحية وذبح العقيقة والذبح الذي يقصد به العبادة، فهذا عبادة لله عز وجل؛ ولا يذبح لمخلوق، تعظيماً له تعظيم عبادة ولا يذبح عند قبر مخلوق؛ لأن هذا يؤول إلى عبادته.

(1/237)

المسألتان الخامسة والسادسة والثمانون: احتفاظهم بآثار المعظمين
...
احتفاظهم بآثار المعظَّمين
المسألتان الخامس والسادسة والثمانون
[التَّبَرُكُ بآثار المعظَّمين، كدار النَّدوة، وافتخار من كانت تحت يده بذلك، كما قيل لحكيم بن حزام: بعت مكرمة قريش؟! فقال: ذهبت المكارم إلا التقوى] .
الشرح
تعظيم آثار المعظمين من العلماء أو من الملوك أو من الرؤساء، بأن تُحيا هذه الآثار وترمم وتصان، فهذا العمل وسيلة من وسائل الشرك، وهذا من دين الجاهلية؛ لأنه يأتي جيل فيما بعد ويقولون – أو يقول لهم الشيطان -: إن آباءكم ما احتفظوا بهذه الآثار إلا لأن فيها بركة وفيها خيراً، فيعبدونها من دون الله؛ لأن الجيل الأول هيأ لهم الأسباب، كما فعل الشيطان مع قوم نوح لما أمرهم بتصوير الصالحين لأجل أن تبعث فيهم النشاط على العبادة، فهم أسّسوا هذا الشيء بنية صالحة، ولكن جاء جيل جُهّال فعبدوها، وهذا من فعل

(1/238)

الجاهلية، هم الذين يعظمون آثار العظماء، ويحافظون عليها ويصونونها، ثم تعبد من دون الله ولو على المدى البعيد.
فلا يقل قائل: الناس الآن على دين صحيح وعلى توحيد.
نقول: لا يقتصر على الوقت الحاضر، وإنما يجب النظر للمستقبل، مع أن الحاضرين لا تُؤمن عليهم الفتنة أيضاً، ولكن المستقبل أشد، فلا يجوز العناية بهذه الآثار، وما هلكت الأمم إلاّ بمثل هذا، وهو أنهم عظّموا آثار كبرائهم حتى صارت أوثاناً في المستقبل، فالواجب على المسلمين التنبه لهذا الأمر.
وذكر الشيخ شاهداً لذلك؛ دار الندوة في مكة، وهي مكان يجتمع فيه أكابر قريش؛ للتشاور في الأمور المهمة.
فلما جاء الإسلام وزالت الجاهلية، بقي مبنى دار الندوة على حاله إلى وقت معاوية رضي الله عنه للتملك والانتفاع بسكناها وتحويلها عن هيئتها، فاشترى هذه الدار من حكيم بن حزام رضي الله عنه، فلام الناس حكيماً على ذلك، قالوا: لِمَ بعت هذا الأثر من آثار أسلافنا، وبعت مكرمة قريش؟ قال: رضي الله عنه: ذهبت المكارم إلا التقوى. وهذا مأخوذ من قوله تعالى: {إِنَّ أَكْرَمَكُمْ عِنْدَ اللَّهِ أَتْقَاكُمْ} [الحجرات: 13] هذا هو

(1/239)

الجواب السديد الموافق لكلام الله عز وجل، وهذا من نور البصيرة ونور الإيمان.
فدل على أنه لا يجوز الاحتفاظ بالآثار القديمة؛ لأن هذا يؤول إلى الشرك، ولو فيما بعد، والدين جاء بسد الطرق المفضية إلى الشرك.

(1/240)

المسال السابعة والثامنة والتاسعة والثمانون، والتسعون: من خصال الجاهلية الباقية في بعض هذه الأمة
...
من خصال الجاهلية الباقية في بعض هذه الأمة
المسائل السابعة والثامنة والتاسعة والثمانون، والتسعون
[الفَخْرُ بالأحساب، الطعن في الأنساب، الاستسقاء بالأنواء، النياحة على الميت]
الشرح
هذه المسائل الأربع من مسائل الجاهلية، قال صلى الله عليه وسلم: "أربع في أمتي من أمر الجاهلية لا يتركونهن: الفخر بالأحساب، والطعن في الأنساب، والاستسقاء بالنجوم، والنياحة على الميت" 1.
والفخر بالأحساب: أن يفتخر الإنسان بأمجاد آبائه وأجداده، وهذا من دين الجاهلية؛ لأنهم كانوا يجتمعون في منى، وبدل أن يذكروا الله عز وجل يذكرون مفاخر آبائهم، قال تعالى: {فَإِذَا قَضَيْتُمْ مَنَاسِكَكُمْ فَاذْكُرُوا اللَّهَ كَذِكْرِكُمْ آبَاءَكُمْ أَوْ أَشَدَّ ذِكْراً} [البقرة: 200] ، فالواجب ذكر الله
__________
1 أخرجه مسلم رقم 934.

(1/241)

عز وجل، ليس ذكر الآباء والأجداد.
والطعن في الأنساب: كأن يقول: فلان ما له أصل، فلان من قبيلة ليست هي أصيلة، وهذا معناه تنقّص الآخرين، والله جل وعلا يقول: {يَا أَيُّهَا النَّاسُ إِنَّا خَلَقْنَاكُمْ مِنْ ذَكَرٍ وَأُنْثَى وَجَعَلْنَاكُمْ شُعُوباً وَقَبَائِلَ لِتَعَارَفُوا إِنَّ أَكْرَمَكُمْ عِنْدَ اللَّهِ أَتْقَاكُمْ} [الحجرات: 13] فالفخر ليس بالنسب، الفخر إنما هو بالتقوى، ولا ينفعك النسب إذا فقدت التقوى، قال صلى الله عليه وسلم: "من بطّأ به عمله لم يسرع به نسبه" 1، فلا ينفع الإنسان كونه من قريش، ولا كونه من بني هاشم، ولا كونه من بيت الرسول صلى الله عليه وسلم إذا لم يكن معه عمل صالح لا ينفعه إلا العمل الصالح وتقوى الله عز وجل.
والاستسقاء بالنجوم: اعتقاد أن المطر ينزل من تأثير طلوع النجم أو غروبه، وهذا من دين الجاهلية، فالمطر إنما يحصل بإرادة الله سبحانه وتعالى {وَهُوَ الَّذِي يُنَزِّلُ الْغَيْثَ مِنْ بَعْدِ مَا قَنَطُوا وَيَنْشُرُ رَحْمَتَهُ} [الشورى: 28] ، فالله هو الذي ينزل المطر بإرادته ومشيئته وحكمته، وينزله كيف يشاء سبحانه وتعالى، ينزله على أرض، ويمنع منه أرضاً أخرى {وَلَقَدْ صَرَّفْنَاهُ بَيْنَهُمْ لِيَذَّكَّرُوا فَأَبَى أَكْثَرُ النَّاسِ إِلَّا كُفُوراً} [الفرقان:
__________
1 جزء من حديث أخرجه مسلم رقم 2699.

(1/242)

50] ، فالذي يعتقد أن لطلوع النجم أو غروب النجم تأثيراً في نزول المطر، فهذا الاعتقاد شرك، تجب التوبة منه، ويجب نسبة نزول المطر إلى الله جل وعلا.
والنياحة على الميت: والمراد بها: رفع الصوت عند موت الميت؛ جزعاً وتسخطاً، أو ذكر محاسن الميت، فالنياحة من كبائر الذنوب، قال صلى الله عليه وسلم: "النائحة إذا لم تتب قبل موتها، تقام يوم القيامة وعليها سربال من قطران، ودرع من جرب" 1، فالنياحة كبيرة من كبائر الذنوب، وهي من أمور الجاهلية، والواجب: الصبر والاحتساب.
ولا يدخل في هذا البكاء على الميت؛ لأنه ليس باستطاعة الإنسان أن يحبسه، والنبي صلى الله عليه وسلم بكى لما مات ابنه إبراهيم، وقال: "إن العين تدمع، والقلب يحزن، ولا نقول إلا ما يرضي الرب، وإنا بفراقك يا إبراهيم لمحزونون" 2، وقال صلى الله عليه وسلم: "إن الله لا يعذب بدمع العين ولا بحزن القلب، ولكن يعذب بهذا – يعني اللسان – أو يرحم" 3، فإذا تكلم الإنسان بكلام يرضي الله عند المصيبة، وقال: إنا لله وإنا إليه راجعون،
__________
1 أخرجه مسلم رقم 934.
2 أخرجه البخاري رقم 1303، ومسلم بنحوه رقم 2315.
3 أخرجه البخاري رقم 1304، ومسلم رقم 924.

(1/243)

وحَمِدَ الله وشَكَرَه؛ غفر الله له وجبر مصيبته.
فهذه الأربع من أمور الجاهلية، وهي باقية في الناس، فيجب التوبة منها، ودلّ الحديث على أنه ليس كل من فيه شيء من الجاهلية يكون كافراً، فأمور الجاهلية منها ما هو كفر، ومنها ما هو دون ذلك.

(1/244)

المسألة الحادية والتسعون: قيام مجتمعهم على البغي
...
قيام مجتمعهم على البغي
المسألة الحادية والتسعون
[إِنَّ أَجَلَّ فَضَائِلَهُمُ البَغْيُ، وَقَدْ ذَكَرَ اللهُ فِيهِ مَا ذَكَرَ]
الشرح
البغي هو: التعدِّي على الناس في دمائهم وأموالهم وأعراضهم، وأهل الجاهلية يعتبرون ذلك من مفاخرهم، ويتمدحون به في أشعارهم ومقالاتهم، فجاء الإسلام بتحريمه والنهي عنه، وأمر بالعدل بين الناس، وشرع لمن بُغي عليه أن يقتص لنفسه؛ حتى يرتدع الباغي وينتصر المظلوم، قال تعالى: {قُلْ إِنَّمَا حَرَّمَ رَبِّيَ الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَالْأِثْمَ وَالْبَغْيَ بِغَيْرِ الْحَقِّ وَأَنْ تُشْرِكُوا بِاللَّهِ مَا لَمْ يُنَزِّلْ بِهِ سُلْطَاناً وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لا تَعْلَمُونَ) [لأعراف:33] ، فقرن البغي مع الفواحش والشرك والقول عليه بغير علم.
وقال تعالى: {إِنَّ اللَّهَ يَأْمُرُ بِالْعَدْلِ وَالْإِحْسَانِ وَإِيتَاءِ ذِي الْقُرْبَى وَيَنْهَى عَنِ الْفَحْشَاءِ وَالْمُنْكَرِ وَالْبَغْيِ يَعِظُكُمْ

(1/245)

لَعَلَّكُمْ تَذَكَّرُونَ} [النحل: 90] .
وقال النبي صلى الله عليه وسلم في خطبة الوداع: "إن دماءكم وأعراضكم وأموالكم عليكم حرام، كحرمة يومكم هذا، في بلدكم هذا، في شهركم هذا، ألا هل بلغت؟ " 1.
وقال تعالى: {وَمَنْ يَقْتُلْ مُؤْمِناً مُتَعَمِّداً فَجَزَاؤُهُ جَهَنَّمُ خَالِداً فِيهَا وَغَضِبَ اللَّهُ عَلَيْهِ وَلَعَنَهُ وَأَعَدَّ لَهُ عَذَاباً عَظِيماً} [النساء:93] وبإقامة هذه الأحكام الربانية استتب الأمن، وسادت المحبة بين المسلمين، وزالت عنهم فوضى الجاهلية وعنجهيتها، والحمد لله رب العالمين.
__________
1 أخرجه البخاري رقم 67، 105، 1739، ومسلم رقم 1679.

(1/246)

المسالة الثانية والتسعون: الفخر بغير الحق أو بحق
...
الفخر بغير الحق أو بحق
المسألة الثانية والتسعون
[إِنَّ أَجَلَّ فَضَائِلَهُمُ الفَخْرُ وَلَوْ بِحَقٍّ، فَنُهِيَ عَنْهُ] .
الشرح
من مسائل الجاهلية: الفخر ولو بحق، فهم يفخرون بأفعالهم وأفعال آبائهم، وهذا منهي عنه؛ لأن الفخر بالأعمال يؤدِّي إلى الإعجاب بالنفس واحتقار الآخرين، وهو منهي عنه، وهو من أفعال الجاهلية، فلا يجوز للمسلم أن يفتخر؛ لأنه مهما بذل ومهما عمل فإنه مقصر، ولا يؤدي كل ما أوجب الله عليه، فحق الله عظيم، وحق الوالدين عظيم، وحق الأقارب عظيم، وعليه حقوق عظيمة، فكيف يفخر الإنسان إذا فعل شيئاً من الإحسان، أو من المعروف، أو من أفعال الخير، مع أنه إنما أتى بشيء يسير؟ هذا في الافتخار فيما بينه وبين الخلق، أما إذا افتخر بأعماله التي بينه وبين الله، فهذا أشد؛ لأنه يؤدي إلى الإعجاب بالعمل، وإلى استكثار العمل، وهذا يبطل العمل.

(1/247)

فالواجب على الإنسان أن يعتبر نفسه مقصراً دائماً وأبداً فيما بينه وبين الله، وهذا واضح، وفيما بينه وبين الخلق أيضاًُ؛ فإنه إذا اعتبر نفسه مقصراً، حمله ذلك على التواضع، وحمله ذلك إلى المزيد من الخير، أما إذا اعتبر نفسه مكمّلاً، وأنه قام بالواجب، فهذا يستدعي أنه يتوقف عن فعل الخير، ويرى أنه قد بلغ النهاية، فيتوقف عن فعل الخير.
والحاصل: أن الافتخار لا ينبغي أن يصدر من مسلم، وإنما هو من أفعال الجاهلية، والنبي صلى الله عليه وسلم –لما ذكر أنه سيد ولد آدم- قال: "ولا فخر" 1 مع أن مقامه هذا لا يساويه فيه أحد، ومع هذا قال "ولا فخر"، نفى عن نفسه الفخر، وإنما أخبر بذلك من باب التحدث بنعمة الله عز وجل والشكر عليها لا من باب الفخر.
__________
1 فعن أبي سعيد الخدري رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "أنا سيد ولد آدم يوم القيامة ولا فخر، وبيدي لواء الحمد ولا فخر، وما من نبي يومئذ آدم فمن سواه إلا تحت لوائي، وأنا أول من تنشق عنه الأرض ولا فخر ... " أخرجه الترمذي 5/308 رقم 3160 5/587 رقم3624، وقال في الموضعين: هذا حديث حسن صحيح. وصححه الألباني في صحيح الجامع رقم 1468.

(1/248)

المسألة الثالثة والتسعون: التعصب الممقوت
...
التعصب الممقوت
المسألة الثالثة والتسعون
[أنَّ تَعَصُّبَ الإِنْسَانِ لِطَائِفَتِهِ عَلَى الحَقِّ وَالبَاطِلِ، أَمْرٌ لاَبُدَّ مِنْهُ عَنْدَهُمْ، فَذَكَرَ اللهُ فِيهِ مَا ذَكَرَ]
الشرح
التعصب المذموم هو الاستمرار على الباطل، مع العلم ببطلانه؛ تكبراً وعناداً ونصرة للشخص أو للقبيلة على حق أو باطل، وهذا من أمور الجاهلية.
ويقول شاعرهم:
غَوَيْتُ وإنْ تَرْشَدْ غزية أَرْشد ... وما أنا مِنْ غزية إن غَوَتْ
فأنزل الله في ذلك ما أنزل، من قوله تعالى: {وَلا يَجْرِمَنَّكُمْ شَنَآنُ قَوْمٍ عَلَى أَلَّا تَعْدِلُوا} [المائدة: 8] أي: لا يحملكم بغض قوم على ألا تعدلوا في حقهم، ولو كانوا أعداءكم، فالعدل مطلوب مع الأصدقاء ومع الأعداء، قال تعالى: {وَإِذَا قُلْتُمْ فَاعْدِلُوا وَلَوْ كَانَ ذَا قُرْبَى} [الأنعام: 152] ، فلا تحملك القرابة على أنك تحيف مع قريبك، بل إذا كان مخطئاً

(1/249)

تُغيِّر خطأه، ولا تتابعه بل تنصحه، {وَإِذَا قُلْتُمْ فَاعْدِلُوا وَلَوْ كَانَ ذَا قُرْبَى} [الأنعام: 152] ، وقال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا كُونُوا قَوَّامِينَ لِلَّهِ شُهَدَاءَ بِالْقِسْطِ} [المائدة: 8] ، وقال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا كُونُوا قَوَّامِينَ بِالْقِسْطِ شُهَدَاءَ لِلَّهِ وَلَوْ عَلَى أَنْفُسِكُمْ أَوِ الْوَالِدَيْنِ وَالْأَقْرَبِينَ إِنْ يَكُنْ غَنِيّاً أَوْ فَقِيراً فَاللَّهُ أَوْلَى بِهِمَا فَلا تَتَّبِعُوا الْهَوَى أَنْ تَعْدِلُوا وَإِنْ تَلْوُوا أَوْ تُعْرِضُوا فَإِنَّ اللَّهَ كَانَ بِمَا تَعْمَلُونَ خَبِيراً} [النساء:135] .
فالواجب على الإنسان العدل مع نفسه ومع صديقه ومع عدوه، لا تحمله عداوة أحد أن يظلمه، أو يجور عليه، هذا هو شأن المسلم.
وأما أهل الجاهلية فإنهم يتعصبون لقومهم، ولو كان قومهم ظالمين، فأمرنا الله جل وعلا بمخالفتهم، وأن نقول الحق ولو على أنفسنا وعلى أقاربنا وعلى أصدقائنا وعلى أعدائنا، وقال صلى الله عليه وسلم: "انصر أخاك ظالماً أو مظلوماً"، قالوا: يا رسول الله، ننصره إذا كان مظلوماً، فكيف ننصره إذا كان ظالماً؟! قال: "تمنعه عن الظلم، فذلك نصره" 1فنصره: أن تمنعه من الظلم، وليس نصره أن تساعده على الظلم، فهذا خذلان له.
__________
1 أخرجه البخاري رقم 2443، 2444، 6952.

(1/250)

المسألة الرابعة والتسعون: أخذ البريء بجريمة غيره
...
أخذ البريء بجريمة غيره
المسألة الرابعة والتسعون
[أَنَّ مِنْ دِينِهِمْ: أَخْذَ الرَّجُلِ بِجَرِيمَةِ غَيْرِهِ، فَأَنْزَلَ اللهُ: {وَلا تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى} [فاطر: 18] .
الشرح
من مسائل الجاهلية: أنهم يأخذون الرجل –أي يعاقبونه- بسبب جرم غيره، فأنزل الله تعالى: {وَلا تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى} [فاطر: 18] فالذي لم يحصل منه ظلم لا يؤاخذ بظلم غيره، حتى لو كان قريبه ابن عمه أو والده أو ولده، لا يجني جان إلا على نفسه، ولا يؤخذ البريء بجريمة المعتدي، فإذا أُخذ غير المعتدي بعدوان المعتدي، فهذا ظلم وجور لا يقره الإسلام.
والآن في بعض البوادي: إذا حصل اعتداء من شخص من قبيلة، وكان هذا الشخص لا وزن له، لا يقتصون منه، وإنما يقتلون أو ينتقمون من غيره من القبيلة ممن هو أشرف منه

(1/251)

وأعز منه، ولا يأخذون المعتدي، وإنما يأخذون شيخ القبيلة أو من له قيمة أو مقام في القبيلة، وهذا من فعل الجاهلية.
الواجب أن الجريمة تختص بصاحبها، ويقتص من صاحبها، هذا هو العدل ... {فَمَنِ اعْتَدَى عَلَيْكُمْ فَاعْتَدُوا عَلَيْهِ بِمِثْلِ مَا اعْتَدَى عَلَيْكُمْ} [البقرة: 194] .
فالحاصل: أن هذه قاعدة عظيمة: أن الجريمة تختص بمن فعلها، ولا تتناول غيره.
فإن قلت: يرد على هذا أن الله جعل دية الخطأ على العاقلة، ولم يجعلها على القاتل، أليس هذا فيه تحميل لغير المذنب بذنب غيره؟
نقول: لا، هذا من العدل والتعاون، لما كان القاتل خَطَأً غير متعمد، ناسب ذلك أن تعينه عصبته، كما أنهم يرثون ماله لو مات، فكذلك يحملون عنه الخطأ الذي وقع فيه من غير قصد. أما المتعمد للجريمة فهذا يختص جزاؤه به ولذلك لا تحمل العاقلة عمداً.

(1/252)

المسألة الخامسة والتسعون: تغيير الرجل بنقص في غيره
...
تعيير الرجل بنقص في غيره
المسألة الخامسة والتسعون
[تَعْبِير الرَّجُلِ بِمَا فِي غَيْرِهِ، فَقَالَ: "أَعَيَّرْتَهُ بِأُمِّهِ؟! إِنَّكَ امْرُؤٌ فِيكَ جَاهِلِيَّةٌ"]
الشرح
هذا في قصة أبي ذر رضي الله عنه، لما قال في واحد من أفاضل الصحابة من السابقين الأولين إلى الإسلام، قال له: يا ابن السوداء؛ لأن أمه سوداء، قال له صلى اله عليه وسلم: "أَعَيَّرْتَهُ بأمه؟ إنك امرؤ فيك جاهلية" 1فتعيير الشخص بشيء ليس فيه، وإنما هو في غيره، أو بدناءة نسبه، هو من أمور الجاهلية، وليس كل من كانت فيه خصلة من خصال الجاهلية يكون كافراً.
__________
1 أخرجه البخاري (رقم 30، 6050 ومسلم رقم 1661.

(1/253)

المسألة السادسة والتسعون: افتخارهم بأعمالهم الطيبة
...
افتخارهم بأعمالهم الطيبة
المسألة السادسة والتسعون
[الافْتِخَارُ بِوِلاَيَةِ البَيْتِ، فَذَمَّهُمُ اللهُ بِقَوْلِهِ: {مُسْتَكْبِرِينَ بِهِ سَامِراً تَهْجُرُونَ} [المؤمنون:67] .
الشرح
من مسائل الجاهلية: أنهم يفتخرون بقيامهم على المشاعر، بسدانتها وتنظيمها، ورفادة الوافدين إليها، وسقاية الحجيج، فهم يفتخرون بهذا العمل {مُسْتَكْبِرِينَ بِهِ} [المؤمنون: 67] أي: بولاية البيت وبخدمة البيت الشريف، وبخدمة الوافدين إليه، يفتخرون بهذا على غيرهم من العرب، فهذا من أمور الجاهلية؛ لأن خدمة بيوت الله عبادة، فلا يجوز الإنسان أن يفتخر بالعبادة؛ لأنه يتقرب بها إلى الله، لا يريد الثناء من الناس والمدح من الناس، بل يحمد الله أن جعله ممن يقومون بهذا العمل، دون أن يتكبر به أو أن يفتخر به.
فهم بدلاً من أن يؤمنوا بالرسول وبالكتاب ويتبعوه، يفتخرون بعملهم في البيت، ويظنون أن هذا يكفيهم عن اتباع

(1/254)

الكتاب واتباع الرسول صلى الله عليه وسلم، هذا وجه الذم لهم؛ أنهم اعتاضوا عن اتباع الكتاب بخدمة البيت، ظناً منهم أنها تكفيهم، فهذا من أمور الجاهلية.
والله جل وعلا يقول: {أَجَعَلْتُمْ سِقَايَةَ الْحَاجِّ وَعِمَارَةَ الْمَسْجِدِ الْحَرَامِ كَمَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ وَجَاهَدَ فِي سَبِيلِ اللَّهِ لا يَسْتَوُونَ عِنْدَ اللَّهِ} [التوبة: 19] نعم، سقاية الحاج وعمارة المسجد الحرام عمل صالح، ولكن لا يفتخر الإنسان بهذا، ويظن أنه يكفيه، بل عليه أن يسهم بالأعمال الصالحة الأخرى، التي هي أجلّ من سقاية الحاج وعمارة المسجد الحرام، وهي الجهاد في سبيل الله، والإيمان بالله، والهجرة، وأعمال جليلة.
فالإنسان لا يقتصر على عمل ويظن أنه يكفيه، لا سيما إذا ظن أنه يكفيه عن اتباع القرآن والسنة. والآن هناك من يظنون أن سكناهم في مكة والمدينة تكفيهم عن العمل حتى قال قائلهم: النائم فيه –يعني الحرم – خير من القائم في غيره وهذا غرور من الشيطان.

(1/255)

المسألة السابعة والتسعون: افتخارهم بانتسابهم إلى الطيبين مع مخالفتهم لهم
...
افتخارهم بانتسابهم إلى الطيّبين مع مخالفتهم لهم
المسألة السابعة والتسعون
[الافْتِخَارُ بِكَوْنِهِمْ ذُرِّيَةَ الأَنْبِيَاءِ، فَأَتَى اللهُ بِقَوْلِهِ: {تِلْكَ أُمَّةٌ قَدْ خَلَتْ لَهَا مَا كَسَبَتْ} [البقرة: 134] .
الشرح
من عمل بني إسرائيل: أنهم يفتخرون بكونهم ذرية الأنبياء، دون أن يتبعوهم، ولا سيما خاتم الأنبياء محمد صلى الله عليه وسلم، وكان الواجب عليهم أن يتبعوه، أما أن يقولوا: نحن ذرية الأنبياء، ويكتفوا بهذا، دون أن يتبعوهم، فهذا رد الله عليه بقوله تعالى: {تِلْكَ أُمَّةٌ قَدْ خَلَتْ لَهَا مَا كَسَبَتْ} [البقرة: 134] فالإنسان يُعتبر بعمله هو، لا بعمل غيره، والأنبياء عليهم الصلاة والسلام هم أفضل الخلق، ولكن هذا لا يغني عن ذريتهم إذا لم يتبعوهم، فأعمال الأنبياء لهم، وأنتم لكم أعمالكم، وكذلك كل من يفتخر بعمل آبائه وأجداده، وأنهم صالحون وأنهم علماء، ويظن أن هذا يكفيه عن أن يعمل هو،

(1/256)

كالذين ينتسبون إلى أهل البيت، ويظنون أن انتسابهم إلى أهل البيت يكفيهم دون أن يقوموا هم بأعمال صالحة، هذا من هذا القبيل.
وكذلك الذين يتوسلون بعمل النبي، أو بجاه النبي، أو بعمل الأولياء أو الصالحين، ما علاقتهم بعمل غيرهم؟ عملهم لهم، وعملك لك، ولا ينفعك عملهم، يوم القيامة لا أحد ينفع أحداً {لَهَا مَا كَسَبَتْ وَلَكُمْ مَا كَسَبْتُمْ وَلا تُسْأَلونَ عَمَّا كَانُوا يَعْمَلُونَ} [البقرة:134] ، فهذا فيه رد على الذين يتوسلون بالأولياء والصالحين أو بجاههم، أو يكتفون بانتسابهم إلى الصالحين أو إلى الأنبياء، أو قرابتهم منهم، دون أن يعملوا لأنفسهم، يقول صلى الله عليه وسلم: "يا معشر قريش، اشتروا أنفسكم، لا أغني عنكم من الله شيئاً، يا عباس عم رسول الله، يا صفية عمة رسول الله، لا أغني عنكم كمن الله شيئاً، يا فاطمة بنت محمد، سليني من مالي ما شئت، لا أغني عنك من الله شيئاً" 1، فالرسول يقول لأقرب الناس إليه: "لا أغني عنكم من الله شيئاً"، فكونكم تنتسبون إلى الرسول، أو قرابة الرسول، أو قرابة الأولياء والصالحين، أو تتوسلون بجاههم،
__________
1 أخرجه البخاري رقم 2753، 3527، 4771) ومسلم رقم 206.

(1/257)

هذا لا ينفعكم شيئاً.
ويوم القيامة يقول الله سبحانه وتعالى: {يَوْمَ لا تَمْلِكُ نَفْسٌ لِنَفْسٍ شَيْئاً وَالْأَمْرُ يَوْمَئِذٍ لِلَّهِ} [الانفطار:19] ، وقال تعالى: {يَوْمَ يَفِرُّ الْمَرْءُ مِنْ أَخِيهِ وَأُمِّهِ وَأَبِيهِ وَصَاحِبَتِهِ وَبَنِيهِ لِكُلِّ امْرِئٍ مِنْهُمْ يَوْمَئِذٍ شَأْنٌ يُغْنِيهِ} [عبس: 34- 37] كل مشغول بنفسه؛ حتى إن عيسى عليه السلام يقول: رب، لا أسألك مريم التي ولدتني، نفسي نفسي.

(1/258)

المسألة الثامنة والتسعون: افتخارهم بصنائعهم على من دونهم في ذلك
...
افتخارهم بصنائعهم على من دونهم في ذلك
المسألة الثامنة والتسعون
[الافْتِخَارُ بِالصَّنَائِعِ، كَفِعْلِ أَهْلِ الرّحْلَتَيْنِ عَلَى أَهْلِ الحَرْثِ]
الشرح
الافتخار بالصنائع، التاجر يفتخر بتجارته على الحرفي، وعل النجار وعلى الحداد، والموظف يفتخر بوظيفته على من دونه من الموظفين.
المسلم لا يحتقر من هو دونه، بل لا يحتقر الناس عموماً، فكيف يحتقر المسلمين لأجل حرفهم، وأنها دون حرفته؟ هذا من أمور الجاهلية، كما ذكر الله عن قريش في الرحلتين، فالله سبحانه وتعالى أنعم على قريش بالرحلتين التجاريتين، رحلة الشتاء إلى اليمن، ورحلة الصيف إلى الشام؛ للتجارة، فهم يفتخرون على الناس بأنهم أصحاب الرحلتين، ويفتخرون على من دونهم من المزارعين وأهل

(1/259)

الحرث.
وهذا يتناول كل من افتخر بصنعته أو وظيفته على من دونه، فالإنسان لا يستكبر.
ومن ذلك: تنقصهم لمن حِرَفُهُمْ صنائعهم ليس مثل حرف أشرافهم، كالحدادين والنجارين، وهذه خصلة لا تزال موجودة في بعض الناس.
ومن هذا الباب: الذين يحتقرون أئمة المساجد والمؤذنين، مع أن وظيفة الإمام هي أفضل الوظائف، وهي عمل الرسول صلى الله عليه وسلم، وكذلك وظيفة المؤذن، فأشرف وظيفة هي وظيفة الإمام والمؤذن، فهما أشرف من عمل الوزير، وأشرف من جميع الأعمال.

(1/260)

المسألة التاسعة والتسعون: نظرتهم إلى الدنيا نظرة إعجاب
...
نظرتهم إلى الدنيا نظرة إعجاب
المسألة التاسعة والتسعون
[عَظَمَةُ الدُّنْيَا فِي قُلُوبِهِمْ، كَقَوْلِهِمْ: {وَقَالُوا لَوْلا نُزِّلَ هَذَا الْقُرْآنُ عَلَى رَجُلٍ مِنَ الْقَرْيَتَيْنِ عَظِيمٍ} [الزخرف:31] .
الشرح
من مسائل الجاهلية: عظمة الدنيا في نفوسهم، فالذي عنده دنيا هو العزيز عندهم، والذي ليس عنده دنيا ذليل محتقر عندهم، حتى في الرسالة – التي هي من اختيار الله جل وعلا –يرون أنها يجب أن تكون في الأغنياء، ولا تكون في الفقراء، ويقولون: الله ما وجد إلا يتيم أبي طالب ليرسله؟ (يعنون محمداً صلى الله عليه وسلم) {وَقَالُوا لَوْلا نُزِّلَ هَذَا الْقُرْآنُ عَلَى رَجُلٍ مِنَ الْقَرْيَتَيْنِ عَظِيمٍ} [الزخرف:31] القريتان: مكة والطائف، وهذا الرجل هو الوليد بن المغيرة في مكة، أو حبيب بن عمرو الثقفي -، وقيل: عروة بن مسعود –في الطائف، يقولون: لو كانت الرسالة في أحد هذين الرجلين؛ لكان هذا أليق بالرسالة، أما أن تذهب ليتيم فقير، وهو محمد صلى الله عليه وسلم، فهذا غير لائق عندهم.

(1/261)

قال تعالى: {أَهُمْ يَقْسِمُونَ رَحْمَتَ رَبِّكَ} [الزخرف: 32] أي: يتدخلون في أعمال الله جل وعلا، ويريدون أن يقسموا رحمة الله، ولا يثقون بقسمة الله عز وجل، و {اللَّهُ أَعْلَمُ حَيْثُ يَجْعَلُ رِسَالَتَهُ} [الأنعام: 124] .

(1/262)

المسألة المائة: الاستدراك والاقتراح على الله
...
الاستدراك والاقتراح على الله
المسألة المائة
[التَّحَكُّمُ عَلَى اللهِ، كَمَا فِي الآيَةِ السَّابِقَةِ]
الشرح
التحكم على الله يعني: الاقتراح على الله، كما في الآية: {لَوْلا نُزِّلَ عَلَيْهِ الْقُرْآنُ جُمْلَةً وَاحِدَةً} [الفرقان: 32] ويقترحون على الله، ويقولون: كيف يفرق الله القرآن وينزله منجماً، ولم ينزله جملة واحدة؟ يتدخلون فيما لا يعنيهم وفيما لا علم لهم به.
ثم بيّن سبحانه الحكمة في إنزال القرآن مفرقاً، وقال: {كَذَلِكَ لِنُثَبِّتَ بِهِ فُؤَادَكَ وَرَتَّلْنَاهُ تَرْتِيلاً وَلا يَأْتُونَكَ بِمَثَلٍ إِلَّا جِئْنَاكَ بِالْحَقِّ وَأَحْسَنَ تَفْسِيراً} [الفرقان:33] ، وقال تعالى: {وَقُرْآناً فَرَقْنَاهُ لِتَقْرَأَهُ عَلَى النَّاسِ عَلَى مُكْثٍ وَنَزَّلْنَاهُ تَنْزِيلاً} [الإسراء:106]

(1/263)

وأيضاً لأجل التسهيل لوقت العمل به، ولو نزل القرآن جملة واحدة ما استطاع الناس العمل به وكذلك الله نزله منجماً على حسب الوقائع؛ لأجل أن يبين حكم كل نازلة أو كل حادثة، هذه هي الحكمة في تنزيل القرآن مفرقاً.
ولا يخلو الزمان ممن هم على هذه الشاكلة، يتدخلون في النصوص، ويقترحون على الله ورسوله، أنه لو كان النص كذا، أو كان الحديث كذا وكذا، يقول الله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تُقَدِّمُوا بَيْنَ يَدَيِ اللَّهِ وَرَسُولِهِ} [الحجرات: 1] لا تقترحوا على الله وعلى الرسول، عليكم بالإيمان بالله، والعمل بما أنزل الله، دون الاقتراحات والاعتراضات.

(1/264)

المسألة الحادية بعد المائة: احتقارهم للفقراء
...
احتقارهم للفقراء
المسألة الحادية بعد المائة
[اِزْدِرَاءُ الفُقَرَاءِ، فَأَتَاهُمْ بِقَوْلِهِ: {وَلا تَطْرُدِ الَّذِينَ يَدْعُونَ رَبَّهُمْ بِالْغَدَاةِ وَالْعَشِيِّ} [الأنعام: 52] .
الشرح
هذه سبق لها نظير، وهو أنهم يتركون اتباع الأنبياء؛ لأن الفقراء هم الذين اتبعوهم، {قَالُوا أَنُؤْمِنُ لَكَ وَاتَّبَعَكَ الْأَرْذَلُونَ} [الشعراء:111] أي: الفقراء والذين لا شأن لهم في المجتمع، وهذا من دين الجاهلية، حتى إنهم طلبوا من النبي صلى الله عليه وسلم أن يمنع هؤلاء وأن يجلسوا معهم؛ تكبراً، فأنزل الله تعالى: {وَلا تَطْرُدِ الَّذِينَ يَدْعُونَ رَبَّهُمْ بِالْغَدَاةِ وَالْعَشِيِّ يُرِيدُونَ وَجْهَهُ مَا عَلَيْكَ مِنْ حِسَابِهِمْ مِنْ شَيْءٍ وَمَا مِنْ حِسَابِكَ عَلَيْهِمْ مِنْ شَيْءٍ فَتَطْرُدَهُمْ فَتَكُونَ مِنَ الظَّالِمِينَ} [الأنعام:52] فلو طردهم عليه الصلاة والسلام لكان من الظالمين.
ثم قال تعالى: {وَكَذَلِكَ فَتَنَّا بَعْضَهُمْ بِبَعْضٍ لِيَقُولُوا

(1/265)

أَهَؤُلاءِ مَنَّ اللَّهُ عَلَيْهِمْ مِنْ بَيْنِنَا أَلَيْسَ اللَّهُ بِأَعْلَمَ بِالشَّاكِرِينَ وَإِذَا جَاءَكَ الَّذِينَ يُؤْمِنُونَ بِآياتِنَا فَقُلْ سَلامٌ عَلَيْكُمْ كَتَبَ رَبُّكُمْ عَلَى نَفْسِهِ الرَّحْمَةَ أَنَّهُ مَنْ عَمِلَ مِنْكُمْ سُوءاً بِجَهَالَةٍ ثُمَّ تَابَ مِنْ بَعْدِهِ وَأَصْلَحَ فَأَنَّهُ غَفُورٌ رَحِيمٌ} [الأنعام:53،54] فمن اتبع الحق- ولو كان فقيراً –فهو الكريم عند الله سبحانه وتعالى، وهو الذي يستحق أن يقابل بالمقابلة الحسنة ويفسح له في المجلس، وأما من أعرض عن الحق واستكبر عنه فهذا لا يستحق التكريم؛ لأنه هو الذي أهان نفسه، فيستحق الإبعاد والإقصاء والهجر.

(1/266)

المسألة الثانية بعد المائة: اتهامهم لأهل الإيمان في نياتهم ومقاصدهم
...
اتهامهم لأهل الإيمان في نهايتهم ومقاصدهم
المسألة الثانية بعد المائة
[رَمْيُهُمْ أَتْبَاعَ الرُّسُلِ بِعَدَمِ الإِخْلاَصِ، وَطَلَبِ الدُّنْيَا، فَأَجَابَهُمْ بِقَوْلِهِ: {مَا عَلَيْكَ مِنْ حِسَابِهِمْ مِنْ شَيْءٍ} [الأنعام: 52] ، وَأَمْثَالُهَا] .
الشرح
من أعمال أهل الجاهلية: أنهم يرمون الفقراء بأنهم ما آمنوا إلا من أجل ألان يحصلوا على شيء من مطامع الدنيا، كما قال آل فرعون لموسى عليه السلام هو وهارون: {مَا هَذَا إِلَّا بَشَرٌ مِثْلُكُمْ يُرِيدُ أَنْ يَتَفَضَّلَ عَلَيْكُمْ} [المؤمنون: 24] يرمون الأنبياء بأنهم يريدون الشرف والرئاسة، ويرمون فقراء المؤمنين بأنهم يريدون الغنى والثروة باتباعهم الرسول صلى الله عليه وسلم، فالله جل وعلا قال: {وَلا تَطْرُدِ الَّذِينَ يَدْعُونَ رَبَّهُمْ بِالْغَدَاةِ وَالْعَشِيِّ يُرِيدُونَ وَجْهَهُ}

(1/267)

[الأنعام: 52] فهذا رد عليهم بقولهم في المؤمنين: إنهم يريدون الدنيا، والله عز وجل يقول: {يُرِيدُونَ وَجْهَهُ} فأثبت لهم الإخلاص.

(1/268)

كفرهم بأصول الإيمان
المسائل: الثالثة، والرابعة، والخامسة، والسادسة، والسابعة، والثامنة بعد المائة
[الكُفْرُ بالمَلاَئِكَةِ، الكُفْرُ بالرُّسُلِ، الكُفْرُ بالكُتُبِ، الإِعْرَاضُ عَمَّا جَاءَ عَنِ اللهِ، الكُفْرُ باليَوْمِ الآخِرِ، التَّكْذِيبُ بِلِقَاءِ اللهِ] .
الشرح
كل هذه المسائل من أمور الجاهلية، فهم لا يؤمنون بالكتب، ولا يؤمنون بالرسل، ولا يؤمنون بالملائكة، ولا يؤمنون باليوم الآخر، ولا يؤمنون بلقاء الله؛ لأن هذه من أمور الغيب، وهم لا يؤمنون بالغيب، وإنما يؤمن بهذه الأمور من يؤمن بالغيب، فلذلك كفروا بالملائكة والكتب والرسل واليوم الآخر؛ ولهذا أثنى الله على الذين يؤمنون بالغيب في أول القرآن فقال: { ... هُدىً لِلْمُتَّقِينَ الَّذِينَ يُؤْمِنُونَ بِالْغَيْبِ وَيُقِيمُونَ الصَّلاةَ ... } [البقرة: 2، 3] ويدخل في ذلك الإيمان

(1/269)

بالله، والإيمان بالملائكة، والكتب، والوحي، والإيمان باليوم الآخر، كل ذلك يدخل في الإيمان بالغيب، والجاهلية لا يؤمنون بالغيب، فلذلك يكفرون بهذه الأمور، ويكفرون بلقاء الله يوم القيامة.

(1/270)

المسالة التاسعة بعد المائة: تكذيبهم لبعض ماأخبرت به الرسل
...
ت كذيبهم لبعض ما أخبرت به الرسل
المسألة التاسعة بعد المائة
[التَّكْذِيبُ بِبَعْضِ مَا أَخْبَرتْ به الرُّسُلُ عن اليوم الآخر، كما في قوله: {أُولَئِكَ الَّذِينَ كَفَرُوا بِآياتِ رَبِّهِمْ وَلِقَائِهِ} [الكهف: 105] ، ومنها: التكذيب بقوله: {مَالِكِ يَوْمِ الدِّينِ} [الفاتحة: 4] ، وقوله: {لا بَيْعٌ فِيهِ وَلا خُلَّةٌ وَلا شَفَاعَةٌ} [البقرة: 254] ، وقوله: {إِلَّا مَنْ شَهِدَ بِالْحَقِّ وَهُمْ يَعْلَمُونَ} [الزخرف: 86] .
الشرح
منهم من يكفر باليوم الآخر جملة {وَقَالُوا إِنْ هِيَ إِلَّا حَيَاتُنَا الدُّنْيَا} [الأنعام: 29] ومنهم من يؤمن باليوم الآخر، ولكن يجحد بعض الأمور التي تكون فيه، كأن يجحد الحساب أو وزن الأعمال، أو الجنة أو النار، فمنهم من يكفر به جملة، ومنهم من يكفر ببعض ما يكون فيه، ... فالذي يكفر ببعضه كالذي يكفر به كله، لا فرق؛ لأنه يؤمن ببعض الكتاب ويكفر ببعض، قال تعالى: {قُلْ هَلْ نُنَبِّئُكُمْ بِالْأَخْسَرِينَ أَعْمَالاً الَّذِينَ ضَلَّ

(1/271)

سَعْيُهُمْ فِي الْحَيَاةِ الدُّنْيَا وَهُمْ يَحْسَبُونَ أَنَّهُمْ يُحْسِنُونَ صُنْعاً أُولَئِكَ الَّذِينَ كَفَرُوا بِآياتِ رَبِّهِمْ وَلِقَائِهِ فَحَبِطَتْ أَعْمَالُهُمْ فَلا نُقِيمُ لَهُمْ يَوْمَ الْقِيَامَةِ وَزْناً} [الكهف: 103-105] ... ومنهم من يكذب بالحساب، كما في قوله: {مَالِكِ يَوْمِ الدِّينِ} [الفاتحة: 4] ، فالدين هنا هو الحساب، وهم يكذبون به، وبالجزاء على الأعمال، وقوله: {يَا أَيُّهَا الَّذِينَ آمَنُوا أَنْفِقُوا مِمَّا رَزَقْنَاكُمْ مِنْ قَبْلِ أَنْ يَأْتِيَ يَوْمٌ ... } [البقرة: 254] وهذا اليوم هو يوم الدين ... {مِنْ قَبْلِ أَنْ يَأْتِيَ يَوْمٌ لا بَيْعٌ فِيهِ وَلا خُلَّةٌ وَلا شَفَاعَةٌ وَالْكَافِرُونَ هُمُ الظَّالِمُونَ} [البقرة: 254] ، إذا لم يكن معك عمل صالح يوم القيامة فإنه لا حيلة لك في ذلك اليوم في النجاة، فلا تجد أعمالاً تباع فتشتريها كما يشتري الإنسان الحوائج في الدنيا ... {وَلا خُلَّةٌ} ... فإذا لم تجد أحداً يبيع لك في الدنيا، فيمكن أن يكون لك صديق تذهب إليه، فيعطيك مما عنده، ولكن لا توجد خلة يوم القيامة، ولن ينفعك أحد ولو كان صديقك، ولكن ربما يشفع لك أحد، ويتوسط لك كما في الدنيا، وهذا أيضاً غير موجود يوم القيامة {وَلا شَفَاعَةٌ} .
إذا تقطعت عنك كل الوسائل يوم القيامة، وليس لك حيلة، إلا إذا كان معك عمل صالح قدمته لنفسك، وأعظم ذلك: التوحيد والسلامة من الشرك؛ ولذلك قال تعالى: {وَلا

(1/272)

يَمْلِكُ الَّذِينَ يَدْعُونَ مِنْ دُونِهِ الشَّفَاعَةَ إِلَّا مَنْ شَهِدَ بِالْحَقِّ وَهُمْ يَعْلَمُونَ} [الزخرف: 86] ، {شَهِدَ بِالْحَقِّ} أي قال: لا إله إلا الله، في الدنيا، ومات عليها، ولا يكفي أن يقول: لا إله إلا الله، بل لا بد أن يعلم معناها، ولذلك قال: {وَهُمْ يَعْلَمُونَ} فلا يكفي مجرد اللفظ من غير فهم للمعنى، ولا يكفي اللفظ ومعرفة المعنى بدون العمل بمقتضاها؛ لأن العلم وسيلة للعمل، فإذا لم يكن مع العلم عمل فلن تنفعك لا إله إلا الله.

(1/273)

المسألة العاشرة بعد المائة: اعتداؤهم على دعاة الحق
...
اعتداؤهم على دعاة الحق
المسألة العاشرة بعد المائة
[قَتْلُ الذين يأمرون بالقسط من الناس]
الشرح
من جملة أعمال اليهود القبيحة: قتل الأنبياء، وقتل الدعاة إلى الله، كما قال تعالى: {إِنَّ الَّذِينَ يَكْفُرُونَ بآيَاتِ اللَّهِ وَيَقْتُلُونَ النَّبِيِّينَ بِغَيْرِ حَقٍّ وَيَقْتُلُونَ الَّذِينَ يَأْمُرُونَ بِالْقِسْطِ مِنَ النَّاسِ فَبَشِّرْهُمْ بِعَذَابٍ أَلِيمٍ} [آل عمران: 21] وكذلك من قام في وجه الحق وصد عن سبيل الله، وقتل الدعاة إلى الله، والآمرين بالمعروف والناهين عن المنكر، فإن الآية الكريمة تتناوله؛ لأنه سلك مسلك أهل الجاهلية، فيكون حكمه حكمهم.

(1/274)

المسألة الحادية عشرة بعد المائة: الإيمان الباطل
...
الإيمان بالباطل
المسألة الحادية عشرة بعد المائة
[الإيمان بالجبت والطاغوت]
الشرح
قال تعالى: {أَلَمْ تَرَ إِلَى الَّذِينَ أُوتُوا نَصِيباً مِنَ الْكِتَابِ يُؤْمِنُونَ بِالْجِبْتِ وَالطَّاغُوتِ} [النساء: 51] ، والجبت، قيل: هو السحر، وقيل: الشيطان، والطاغوت: من تجاوز حدود الله.
وسبب نزول الآية: أن اليهود الذين كانوا بالمدينة لما هاجر النبي صلى الله عليه وسلم إلى المدينة، وعقد معهم المعاهدة على ألا يقاتلوا المسلمين، وأن يدافعوا عن المدينة مَنْ قَصَدها، وأعطوا العهد على ذلك، فلما ضاقوا بالنبي وبأصحابه ذرعاً، ورأوا أن الإسلام ينتصر وينمو، ذهب سادتهم إلى قريش بمكة يستنجدون بهم على الرسول صلى الله عليه وسلم، ويريدون منهم أن يذهبوا معهم القتال النبي صلى الله عليه وسلم، فألهم الله قريشاً أن يسألوا هؤلاء وقالوا لهم: أنتم أهل كتاب، فأينا على الحق، محمد صلى الله عليه وسلم أم نحن؟!

(1/275)

قالوا: ماذا أنتم عليه؟! قالوا: نحن نكرم الضيف، ونصل الأرحام، ونسقي الحجيج، وكذا وكذا، وأما محمد فإنه سبَّ آلهتنا، وعاب ديننا، وخالف دين أجداده، وقطع أرحامنا و ... و...و ... ، فقالوا لهم: أنتم على الحق، ومحمد على باطل. وهم يعلمون أن محمداً على الحق، وهو رسول الله، وأن هؤلاء عبدة أصنام وأوثان، فقال الله فيهم: {أَلَمْ تَرَ إِلَى الَّذِينَ أُوتُوا نَصِيباً مِنَ الْكِتَابِ يُؤْمِنُونَ بِالْجِبْتِ وَالطَّاغُوتِ وَيَقُولُونَ لِلَّذِينَ كَفَرُوا هَؤُلاءِ أَهْدَى مِنَ الَّذِينَ آمَنُوا سَبِيلاً} [النساء: 51] ولاحظوا كيف أن الله قال: {يُؤْمِنُونَ بِالْجِبْتِ وَالطَّاغُوتِ} ، مع أن الأمر موافقة في الظاهر فقط، وسماه إيماناً، فدل على أن الموافقة للكفار على ما هم عليه من غير إكراه إيمان بما هم عليه، ولو لم يعتقد بقلبه.
وهناك أناس الآن يقولون: إن الإنسان لا يكفر ولو قال الكفر حتى يعتقد بقلبه، فلو قال كلام الكفر من غير إكراه، وفعل أفعال الكفر، وسب الله ورسوله، وفعل ما فعل، فإنه لا يُكفَّر عند هؤلاء حتى يُعلم ما في قلبه. وهذا مذهب غلاة المرجئة، نسأل الله العافية والسلامة.
فالله وصف هؤلاء بأنهم {يُؤْمِنُونَ بِالْجِبْتِ وَالطَّاغُوتِ} [النساء: 51] مع أن ما حصل منهم هو موافقة في الظاهر، وهم في

(1/276)

قلوبهم يعتقدون أنهم خاطئون، وأن محمداً صلى الله عليه وسلم على الحق، لكن حملهم الكبر والحسد وعداوة الرسول أن يوافقوهم في الظاهر، وكفّرهم الله بذلك.
وهذه دقيقة عظيمة من مسائل التكفير، وفيها رد على من يقول: لا يكفر الإنسان مهما قال: ومهما فعل، ومهما أتى من الكفر، ولو سب الله ورسوله، حتى يعلم أنه في قلبه يوافق على هذا الشيء! نسأل الله العافية من هذا الضلال.

(1/277)

المسألة الثانية عشرة بعد المائة: تفضيلهم الكفر على الإيمان
...
تفضيلهم الكفر على الإيمان
المسألة الثانية عشرة بعد المائة
[تفضل دين المشركين على المسلمين]
الشرح
كما حصل من اليهود مما جاء ذكره في المسألة السابقة.
وهذا يتناول كل من فضل دين الكفر على دين المسلمين، أو ساوى بينهما، ومن ذلك الذين يحاولون التقريب بين الأديان الثلاثة: اليهودية والنصرانية والإسلام، ويقولون: كلها أديان سماوية، يجب التآخي بين أصحابها والتعاون فيما بينهم.

(1/278)

المسألة الثالثة عشرة بعدالمائة: خلط الحق بالباطل ليقبل الباطل
...
خلط الحق بالباطل ليُقبل الباطل
المسألة الثالثة عشرة بعد المائة
[لَبْسُ الحَقَّ بِالبَاطِلِ]
الشرح
من عادة الكفار وأهل الجاهلية من اليهود والنصارى وغيرهم: لَبْسُ الحق بالباطل، واللَّبْسُ هو: الخلط، فهم يخلطون الحق بالباطل؛ من أجل أن يروج الباطل؛ لأنه لو كان الباطل وحده ما قبله أحد، لكن إذا لبس بالحق فإن الأغرار من المؤمنين وقاصري النظر يقبلونه، ويقولون: هذا فيه حق، فيقبلونه كله، أما لو أنهم قبلوا الحق منه فقط وردوا الباطل، كان حسناً، ولكن إذا قبلوه كله فهذا هو الخطأ، فالواجب على أهل النظر وأهل العقول السليمة أنهم لا يقبلون الأشياء على عواهنها، بل يُمَحِّصُونها ويختبرونها، فيقبلون ما كان فيها من حق، ويردون ما كان فيها من باطل.
فالكفار قد يذكرون الحق لا رغبة في الحق، ولا محبة

(1/279)

له، وإنما يذكرونه من أجل ترويج الباطل به، والواجب التنبُّه لهذا الأمر، وهو تمييز الأشياء، وعدم التسرع في قبولها لما يظهر فيها من بريق الحق، حتى تُختبر وتُمحّص، ويُؤخذ ما فيها من حق، ويُردّ ما فيها من باطل، وهذا إنما يعلمه أهل العلم وأهل البصيرة، وأما العوام والجهال –وقاصرو النظر- فينخدعون في مثل هذه الأمور، وتنطلي عليهم، لكم الواجب عليهم أن يسألوا أهل العلم، ويستشيروا أهل النظر قبل قبولها؛ حتى يَسْلَمُوا من التمويه.

(1/280)

كتمان الحق مع العلم به
المسألة الرابعة عشرة بعد المائة
[كِتْمَانُ الحَقِّ مَعَ العِلْمِ بِهِ] .
الشرح
من مسائل الجاهلية من اليهود والنصارى والوثنيين، وغيرهم من طوائف الكفر: كتمان الحق مع العلم به، وهذا يظهر في أهل الكتاب من اليهود والنصارى أكثر؛ فإنهم يعلمون الحق، ولكنهم يكتمونه، ولا يبينونه للناس؛ من أجل مصالحهم الدنيوية، أو من أجل إرضاء الناس، وأعظم الكتمان أنهم علموا أوصاف محمد صلى الله عليه وسلم في التوراة والإنجيل، وعلموا صحة رسالته وما جاء به، ومع هذا كتموا ذلك، وأنكروا رسالة محمد صلى الله عليه وسلم، كما ذكر الله تعالى ذلك عنهم في مواضع من القرآن، ومن ذلك: قوله تعالى: {الَّذِينَ آتَيْنَاهُمُ الْكِتَابَ يَعْرِفُونَهُ كَمَا يَعْرِفُونَ أَبْنَاءَهُمْ وَإِنَّ فَرِيقاً مِنْهُمْ لَيَكْتُمُونَ الْحَقَّ وَهُمْ يَعْلَمُونَ الْحَقُّ مِنْ رَبِّكَ فَلا تَكُونَنَّ مِنَ الْمُمْتَرِينَ} [البقرة: 146، 147] ، وهذه الآية

(1/281)

في سياق تحويل القبلة من بيت المقدس إلى الكعبة المشرفة، يعلمون أن رسول الله صلى الله عليه وسلم ستكون قبلته الكعبة المشرفة، قبلة إبراهيم عليه السلام، يعلمون هذا في كتبهم، ومع هذا أنكروا تحويل القبلة، وكتموا ما عندهم من العلم في ذلك.
وكذلك كل من كتم حقاً وهو يعلمه من غير اليهود والنصارى، حتى من المسلمين، من كتم الحق ولم يبينه للناس، فإنه على طريقة اليهود والنصارى، كما قال سبحانه وتعالى: {وَإِذْ أَخَذَ اللَّهُ مِيثَاقَ الَّذِينَ أُوتُوا الْكِتَابَ لَتُبَيِّنُنَّهُ لِلنَّاسِ وَلا تَكْتُمُونَهُ فَنَبَذُوهُ وَرَاءَ ظُهُورِهِمْ وَاشْتَرَوْا بِهِ ثَمَناً قَلِيلاً} [آل عمران: 187] ، وقال تعالى: {إِنَّ الَّذِينَ يَكْتُمُونَ مَا أَنْزَلْنَا مِنَ الْبَيِّنَاتِ وَالْهُدَى مِنْ بَعْدِ مَا بَيَّنَّاهُ لِلنَّاسِ فِي الْكِتَابِ أُولَئِكَ يَلْعَنُهُمُ اللَّهُ وَيَلْعَنُهُمُ اللَّاعِنُونَإِلَّا الَّذِينَ تَابُوا وَأَصْلَحُوا وَبَيَّنُوا فَأُولَئِكَ أَتُوبُ عَلَيْهِمْ وَأَنَا التَّوَّابُ الرَّحِيمُ} [البقرة: 159، 160] . شرط في قبول توبتهم: البيان لما كتموه، فلا تكفي التوبة المجملة، ولكن لا بد من البيان، فيجب على من علم الحق أن يبيّنه للناس، ولا يشتري به ثمناً قليلاً، فيكتمه من أجل أن يحصل على مصلحة من مصالح الدنيا، أو من أجل أن يرضي الناس، فالله أحق أن يخشاه –عز وجل –وأن يرضيه، فلا يجوز كتمان الحق لمن قدر على بيانه وإظهاره، أما من لم

(1/282)

يقدر، أو خاف بالبيان فتنة أكبر، فإنه معذور، لكن من لم يكن عنده مانع من البيان، وإنما كتم الحق من أجل رغبته هو ومصلحته هو، فهذا يلعنه الله ويلعنه اللاعنون.
فهذه صفة اليهود، وهي منطبقة على كل من كتم الحق، من أجل اتباع الهوى، ولم يبينه للناس، وإذا سئل عن حكم مسألة أجاب بغير الحق وهو يعرف الجواب الصحيح، فهذا من كتمان الحق، والله جل وعلا أمر بقول الحق ولو على النفس: {كُونُوا قَوَّامِينَ بِالْقِسْطِ شُهَدَاءَ لِلَّهِ وَلَوْ عَلَى أَنْفُسِكُمْ أَوِ الْوَالِدَيْنِ وَالْأَقْرَبِينَ} [النساء: 135] ، فيجب بيان الحق في الشهادات وفي غيرها.
وأشد من كتمان الشهادة: كتمان العلم، الذي هو حياة الناس وهدايتهم إلى الصراط المستقيم، فالواجب بيان الحق، وعدم المداهنة، ومن ذلك: إذا رأى الناس على باطل أو خرافات أو شرك، فإنه لا يسكت، بل يجب عليه أن يبين، ولا يترك الناس يقعون في عبادة القبور، وعبادة الأضرحة، ومزاولة البدع المضلة، ويسكت ويقول: ليس لي شأن بالناس، أو يرى الناس يتعاملون بالمعاملات المحرّمة ويسكت، فهذا كتمان للعلم وخيانة للنصيحة، فالله لم يعطك هذا العلم من أجل أن تسكت عليه، وإنما حمّلك إياه من أجل

(1/283)

أن تبينه للناس، وأن تدعو إلى الله على بصيرة، وأن تحاول إخراج الناس من الظلمات إلى النور.
فلا يسوغ للعلماء أن يسكتوا، وهم يقدرون على البيان، لا سيما إذا رأوا الناس في ضلال وشرك وبدع وخرافات، فلا يسعهم السكوت، فإن سكتوا فإن هذا من كتمان العلم الذي عاب الله به اليهود والنصارى، فكيف إذا قال بخلاف الحق وهو يعلمه، وأفتى بخلافه معتمداً، من أجل إرضاء الناس، أو من أجل تمشية الأمور، أو من أجل أن يساير الناس على ما هم عليه؟!، فالحق أحق أن يتبع، فأنت ترضي الله عز وجل، ولا ترضي الناس وهم على باطل، وفي الحديث: "من التمس رضا الله بسخط الناس رضي الله عنه وأرضى عنه الناس، ومن التمس رضا الناس بسخط الله، سخط الله عليه وأسخط عليه الناس" 1.
__________
1 أخرجه الترمذي 4/609-610 رقم 2419 وصححه الألباني في صحيح الجامع رقم 6097.

(1/284)

املسألة الخامسة عشرة بعد المائة: القول على اله بغير علم
...
القول على الله بغير علم
المسألة الخامسة عشرة بعد المائة
[قاعدة الضلال، وهي: القول على الله بغير علم]
الشرح
قاعدة الضلال، أي: أصل ضلال العالم ومنشؤه، القول على الله بغير علم.
والقول على الله بلا علم أعظم من الشرك؛ ولذلك قال الله جل وعلا: {قُلْ إِنَّمَا حَرَّمَ رَبِّيَ الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَالْأِثْمَ وَالْبَغْيَ بِغَيْرِ الْحَقِّ وَأَنْ تُشْرِكُوا بِاللَّهِ مَا لَمْ يُنَزِّلْ بِهِ سُلْطَاناً وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لا تَعْلَمُونَ} [الأعراف: 33] فجعل القول على الله فوق الشرك بالله عز وجل، فلا يجوز لأحد أن يقول على الله بغير علم، كأن يقول: إن الله حرم كذا، أو: إن الله أباح كذا، أو: إن الله شرع كذا، وهو غير مشروع، هذا قول على الله بغير علم، والعياذ بالله. أو يفتي وهو لا يعلم، بل يتخرّص، وهذا خطير جداً، وهذا كذب على الله عز وجل: {فَمَنْ أَظْلَمُ مِمَّنْ كَذَبَ عَلَى اللَّهِ وَكَذَّبَ بِالصِّدْقِ إِذْ جَاءَهُ أَلَيْسَ فِي جَهَنَّمَ مَثْوىً لِلْكَافِرِينَ}

(1/285)

[الزمر: 32] ، فلا يجوز القول على الله بلا علم.
والرسول صلى الله عليه وسلم إذا سئل عن شيء لم ينزل عليه فيه وحي يؤجل الإجابة حتى ينزل عليه الوحي من الله عز وجل، فكيف بغيره؟ والعالم يخفى عليه أشياء كثيرة، فإذا لم يكن عندك وضوح في المسألة ودليل من الكتاب والسنة، فقل: لا أدري، ولا ينقص هذا من علمك وقدرك، بل يزيد هذا من قدرك عند الله سبحانه، فقد سئل الأمام مالك رحمه الله عن أربعين مسألة، فأجاب عن بعضها، وقال عن أكثرها: لا أدري، قال له السائل: أنا جئتك من بلاد بعيدة، وتحملت سفراً، وتقول: لا أدري، فقال له الإمام مالك: اركب راحلتك، واذهب إلى البلد الذي جئت منه، وقل للناس: سألت مالكاً، وقال: لا أدري, وهكذا أهل العلم وأهل الخشية من الله عز وجل.
وحتى في التأليف: فالإنسان لا يؤلّف وهو ليس عنده أهلية التأليف، فليتنا سَلِمنا من كثير من المؤلفات والرسائل، ولم تبق لنا إلا الكتب الصحيحة الموافقة للكتاب والسنة، والمشكل أن هذه الكتب والرسائل ستبقى وتضلل أجيالاً بعدك، وتكون أنت المسؤول عنها، الإنسان يتقي الله في فتواه، وفي كتابه، وفي كلامه، وفي حديثه، وفي محاضرته، فلا يقول إلا ما يغلب على ظنه أنه صواب، وأنه موافق الكتاب والسنة.

(1/286)

السمألة السادسة عشرة بعد المائة: تناقض أقوالهم وتضاربها
...
تناقض أقوالهم وتضاربها
المسألة السادسة عشرة بعد المائة
[التناقض الواضح، لما كذَّبوا بالحق، كما قال تعالى: {بَلْ كَذَّبُوا بِالْحَقِّ لَمَّا جَاءَهُمْ فَهُمْ فِي أَمْرٍ مَرِيجٍ} [ق: 5] .
الشرح
التناقض هو: تضارب الأقوال واختلافها، فمن ترك الحق فإنه يُبتلى بالتناقض وتضارب أقواله؛ لأن الضلال يتشعب، ولا حد لشعبه. وأما الحق: فإنه شيء واحد لا يتشعب ولا يختلف، والله جل وعلا يقول: {فَمَاذَا بَعْدَ الْحَقِّ إِلَّا الضَّلالُ} [يونس: 32] ، فمن ترك الحق وقع في الضلال، والضلال متاهة والعياذ بالله، فتجد أصحابه مختلفين فيما بينهم؛ بل تجد الواحد منهم مختلفة آراؤه؛ لأنه ليس عنده هدىً يسير عليه، وإنما يتخبط، تارة يقول كذا، وتارة يقول كذا.
قال تعالى: {بَلْ كَذَّبُوا بِالْحَقِّ لَمَّا جَاءَهُمْ فَهُمْ فِي أَمْرٍ

(1/287)

مَرِيجٍ} [ق: 5] يعني: مختلف، فأهل الباطل يختلفون فيما بينهم، ويتعادون ويضلل بعضهم بعضاً، أو يكفر بعضهم بعضاً، أما أهل الحق المتمسكون بالحق فإنهم لا يختلفون، وإن اختلفوا عن اجتهاد فإنهم لا يتعادون ولا يتقاطعون، وإذا تبين لهم الصواب رجعوا إليه، وتركوا أقوالهم، قال تعالى: {وَمَا اخْتَلَفْتُمْ فِيهِ مِنْ شَيْءٍ فَحُكْمُهُ إِلَى اللَّهِ} [الشورى: 10] ، {فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ} [النساء: 59] ، وتجدون الخلاف بين الأئمة الأربعة وبين الفقهاء، ولا أحد منهم ضلّل الآخر أو كفّر الآخر، كل يعمل بحسب ما يظهر له من الدليل، وإذا ظهر أنه مخالف رجع إلى الحق. أما أهل الضلال فليس لهم مرجع يرجعون إليه، وإنما مرجع كل منهم إلى هواه، والأهواء تختلف.

(1/288)

المسألة السابعة عشرة بعد المائة: الإيمان ببعض ما أنزل دون بعض
...
الإيمان ببعض ما أنزل دون بعض
المسألة السابعة عشرة بعد المائة
[الإيمان ببعض المنزَّل دون بعض]
الشرح
الإيمان ببعض المنزل من عند الله عز وجل دون بعض سنة اليهود والنصارى، قال سبحانه وتعالى: {وَإِذْ أَخَذْنَا مِيثَاقَ بَنِي إِسْرائيلَ لا تَعْبُدُونَ إِلَّا اللَّهَ وَبِالْوَالِدَيْنِ إِحْسَاناً وَذِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينِ وَقُولُوا لِلنَّاسِ حُسْناً وَأَقِيمُوا الصَّلاةَ وَآتُوا الزَّكَاةَ ثُمَّ تَوَلَّيْتُمْ إِلَّا قَلِيلاً مِنْكُمْ وَأَنْتُمْ مُعْرِضُونَ وَإِذْ أَخَذْنَا مِيثَاقَكُمْ لا تَسْفِكُونَ دِمَاءَكُمْ وَلا تُخْرِجُونَ أَنْفُسَكُمْ مِنْ دِيَارِكُمْ ثُمَّ أَقْرَرْتُمْ وَأَنْتُمْ تَشْهَدُونَ ثُمَّ أَنْتُمْ هَؤُلاءِ تَقْتُلُونَ أَنْفُسَكُمْ وَتُخْرِجُونَ فَرِيقاً مِنْكُمْ مِنْ دِيَارِهِمْ تَظَاهَرُونَ عَلَيْهِمْ بِالْأِثْمِ وَالْعُدْوَانِ وَإِنْ يَأْتُوكُمْ أُسَارَى تُفَادُوهُمْ وَهُوَ مُحَرَّمٌ عَلَيْكُمْ إِخْرَاجُهُمْ أَفَتُؤْمِنُونَ بِبَعْضِ الْكِتَابِ وَتَكْفُرُونَ بِبَعْضٍ} [البقرة: 83، 84، 85] تؤمنون ببعض الكتاب: وهو فداء الأسير، وتكفرون ببعضه،

(1/289)

وهو القتل والإخراج من الديار فتستحلونه {فَمَا جَزَاءُ مَنْ يَفْعَلُ ذَلِكَ مِنْكُمْ إِلَّا خِزْيٌ فِي الْحَيَاةِ الدُّنْيَا وَيَوْمَ الْقِيَامَةِ يُرَدُّونَ إِلَى أَشَدِّ الْعَذَابِ وَمَا اللَّهُ بِغَافِلٍ عَمَّا تَعْمَلُونَ أُولَئِكَ الَّذِينَ اشْتَرَوُا الْحَيَاةَ الدُّنْيَا بِالْآخِرَةِ فَلا يُخَفَّفُ عَنْهُمُ الْعَذَابُ وَلا هُمْ يُنْصَرُونَ} [البقرة: 85، 86] هذا جزاء من يؤمن ببعض الكتاب ويكفر بالبعض الآخر؛ لأن الواجب الإيمان بالكتاب كله، ولا يأخذ الإنسان ما يوافق هواه ويترك ما يخالف هواه ورغبته، هذه صفة اليهود ومن حذا حذوهم من كل من يأخذ من الكتاب ما يوافق هواه، ويترك ما يخالف هواه.
وفي الآية الأخرى: {أَفَكُلَّمَا جَاءَكُمْ رَسُولٌ بِمَا لا تَهْوَى أَنْفُسُكُمُ اسْتَكْبَرْتُمْ فَفَرِيقاً كَذَّبْتُمْ وَفَرِيقاً تَقْتُلُونَ} [البقرة: 87] أي: إذا جاءهم الرسول بما يوافق أهواءهم قبلوه، وإذا جاءهم بما يخالف أهواءهم رفضوه، ثم يكون موقفهم مع هذا الرسول الذي جاءهم بما لا يهوونه: إما أن يكذبوه، وإما أن يقتلوه، والعياذ بالله.
وفي هذا عظة للمسلمين أن لا يفعلوا مثل فعلهم، فيصيبهم مثل ما أصابهم.

(1/290)

المسألة الثامنة عشرة بعد المائة: الإيمان ببعض الرسل دون بعض
...
الإيمان ببعض الرسل دون بعض
المسألة الثامنة عشرة بعد المائة
[التفريق بين الرسل]
الشرح
التفريق بين الرسل بالإيمان ببعضهم والكفر بالبعض الآخر من صفة أهل الكتاب خاصة، أما الوثنيون والمشركون فلا يؤمنون بالرسل أصلاً، بل يكفرون بالرسل جميعاً، أما اليهود فإنهم كفروا بعيسى عليه السلام، وكفروا بمحمد صلى الله عليه وسلم، والنصارى كفروا بمحمد صلى الله عليه وسلم، ومن كفر بنبي واحد فهو كافر بالجميع؛ لأن الرسل طريقتهم واحدة ودينهم واحد، وهم أخوة، فمن كفر بواحد منهم، فقد كفر بالجميع، فالحجة التي مع الرسول الذي كفر به هي الحجة التي مع الرسل الذين آمن بهم؛ فلا يفرق بينهم، ولهذا يقول جل وعلا: {قُولُوا آمَنَّا بِاللَّهِ وَمَا أُنْزِلَ إِلَيْنَا وَمَا أُنْزِلَ إِلَى إِبْرَاهِيمَ وَإِسْمَاعِيلَ وَإِسْحَاقَ وَيَعْقُوبَ وَالْأَسْبَاطِ وَمَا أُوتِيَ مُوسَى وَعِيسَى وَمَا أُوتِيَ النَّبِيُّونَ مِنْ رَبِّهِمْ لا نُفَرِّقُ

(1/291)

بَيْنَ أَحَدٍ مِنْهُمْ وَنَحْنُ لَهُ مُسْلِمُونَ} [البقرة: 136] ، {آمَنَ الرَّسُولُ بِمَا أُنْزِلَ إِلَيْهِ مِنْ رَبِّهِ وَالْمُؤْمِنُونَ كُلٌّ آمَنَ بِاللَّهِ وَمَلائِكَتِهِ وَكُتُبِهِ وَرُسُلِهِ لا نُفَرِّقُ بَيْنَ أَحَدٍ مِنْ رُسُلِهِ} [البقرة: 285] .
لا نفرق بين أحد من رسله، فالإيمان بالرسل هو أحد أركان الإيمان الستة، التي جاءت في حديث جبريل، لما سأل رسول الله صلى الله عليه وسلم فقال: أخبرني عن الإيمان، قال: "أن تؤمن بالله وملائكته وكتبه ورسله واليوم الآخر، وتؤمن بالقدر خيره وشره" 1، ولا يكفي الإيمان ببعضهم؛ بل لا بد من الإيمان بهم جميعاً، وإلا فمن كفر بواحد منهم فهو كافر بالجميع؛ ولهذا يقول جل وعلا: {كَذَّبَتْ قَوْمُ نُوحٍ الْمُرْسَلِينَ} [الشعراء: 105] ، {كَذَّبَتْ عَادٌ الْمُرْسَلِينَ} [الشعراء: 123] ، {كَذَّبَتْ ثَمُودُ الْمُرْسَلِينَ} [الشعراء: 141] مع أنهم ما كذبوا إلا بنبيهم، فلما كذبوا نبيهم كانوا مكذبين لجميع الرسل.
__________
1 أخرجه البخاري رقم 50 ومسلم رقم 10.

(1/292)

المسألة التاسعة عشرة بعد المائة: المحاجة فيما ليس لهم به علم
...
المحاجّة فيما ليس لهم به علم
المسألة التاسعة عشرة بعد المائة
[مخاصمتهم فيما ليس لهم به علم]
الشرح
أي: أن أهل الجاهلية يجادلون ويخاصمون فيما ليس لهم به علم. والواجب أن الإنسان لا يجادل إلا بعلم، أما ما لا يعلمه فإنه يسكت عنه، قال تعالى: {بَلْ كَذَّبُوا بِمَا لَمْ يُحِيطُوا بِعِلْمِهِ وَلَمَّا يَأْتِهِمْ تَأْوِيلُهُ} [يونس: 39] يعني: وحقيقته التي يؤول إليها. وهذا يتضمن ناحيتين:
الناحية الأولى: أن الإنسان لا يدخل فيما لا يعلم، ولا ينكر ما لا يعلم، بل يقول: الله أعلم؛ ولهذا يقول الله لنبيه محمد صلى الله عليه وسلم: {وَقُلْ رَبِّ زِدْنِي عِلْماً} [طه: 114] ، فالإنسان لا يدعي أنه أحاط بالعلم، بل يتقاصر، ويعرف قدر نفسه، ولو كان عنده علم كثير، فما خفي عليه أكثر، والله جل وعلا يقول: {وَفَوْقَ كُلِّ ذِي عِلْمٍ عَلِيمٌ} [يوسف: 76] حتى ينتهي

(1/293)

العلم إلى الله سبحانه وتعالى.
الناحية الثانية: أنه لا ينكر الشيء الذي يعلمه غيره، فإذا كان عند غيرك علم خفي عليك، فلا تنكر ما عند غيرك، فما أحد من البشر أُعطي العلم كله، ولهذا يقول العلماء: هذه العبارة التي يكررونها دائماً: "من حفظ حجة على من لم يحفظ".
والدهريون والمشركون ومعطلة الصفات وسائر أهل الضلال، أنكروا ما أنكروه؛ لجهلهم به، وكونه لا تدركه عقولهم؛ لأنهم لا يؤمنون بالغيب، وبنوا مذاهبهم على القياس الفاسد، فضلوا عن سواء السبيل.

(1/294)

المسألة العشرون بعد المائة: تناقضهم في اتباعهم لغيرهم
...
تناقضهم في اتباعهم لغيرهم
المسألة العشرون بعد المائة
[دعواهم اتباع السلف مع التصريح بمخالفتهم]
الشرح
عامة اليهود والنصارى، وأهل الضلال من المنتسبين إلى الإسلام، كلهم يدّعون أنهم يتّبعون مَن سبقهم من المؤمنين قبلهم، فاليهود يدّعون أنهم من أتباع موسى عليه السلام ومن آمن به، والنصارى يدّعون أنهم يتبعون المسيح عليه السلام ومن آمن به، وأهل الضلال من هذه الأمة يدّعون أنهم يتبعون سلف هذه الأمة من الصحابة والتابعين وأتباعهم، وأن ما هم عليه هو مذهب السلف.
وما كل من ادّعى أنه على مذهب السلف أو على منهج السلف تكون دعواه صحيحة؛ حتى يعرض ما عنده على منهج السلف الصالح، فإن طابق فهو على منهج السلف، وإن خالف فإنه ليس على منهج السلف، وإن ادعى هذا. كل الطوائف

(1/295)

الضالة الآن تدّعي أنها على مذهب السلف، ولكنهم ليسوا على منهج السلف؛ لأنهم لا ينطبق عليهم قول الرسول صلى الله عليه وسلم – في ضابط مذهب السلف -: "من كان على مثل ما أنا عليه وأصحابي" 1 هذا الذي يكون على منهج السلف. أما من خالف هذا فإنه ليس على منهج السلف، وإن ادّعى ذلك، والعبرة ليست بالدعوى، وإنما العبرة بالحقيقة، فالذين يدّعون السلفية كثيرون، لكن لا بد من عرض ما هم عليه على منهج السلف الصالح، فإن طابق فهذا حق، وإن خالف فإنهم ليسوا على منهج السلف الصالح.
وكذلك الذين ينتسبون إلى المذاهب الأربعة وهم يخالفون الأئمة في الاعتقاد، فانتسابهم غير صحيح؛ لأنهم خالفوهم في أهم الأشياء وهو العقيدة.
__________
1 تقدم ص 135.

(1/296)

الصَّدّ عن سبيل الله
المسألة الحادية والعشرون بعد المائة
[صدهم عن سبيل الله من آمن به]
الشرح
الصد عن سبيل الله هو: صرف الناس عن الدخول في دين الله، وهذا عمل الكفار قديماً وحديثاً، من يهود ونصارى ومشركين، فمن مناهج الجاهلية في كل زمان ومكان: الصد عن سبيل الله، والفرق الضالة الآن على هذا النهج، تحاول تضليل المسلمين، وجلبهم إلى نحلهم الباطلة، وكذلك اليهود والنصارى، لا يزالون يحاولون في المسلمين صدهم عن الإسلام، ويقولون: تعالوا نتحاور فيما بيننا، ويقولون بحرية الأديان. هذا من الصد عن سبيل الله عز وجل، هل نحن على شك من صحة ديننا وبطلان دينكم حتى نتحاور معكم؟! لسنا على شك من ديننا، وبطلان ما أنتم عليه.
فهؤلاء يريدون من هذه الدعايات الحوار بين الأديان،

(1/297)

والتعاون بين الأديان، يريدون به الصد عن سبيل الله، هذا مرادهم، وهذا مقصدهم، ولا يزال الكفار إلى الآن يحاولون إضلال المسلمين، ويقتلونهم، ويرشدونهم، ويعذبونهم، من أجل دينهم وصدهم عنه.
وهم الذين يقولون: نتحاور فيما بيننا، ويقولون بحرية الأديان والمعتقدات، لكنهم يقصدون أديانهم ومعتقداتهم، قال الله تعالى: {وَوَدُّوا لَوْ تَكْفُرُونَ} [الممتحنة: 2] ، {وَلا يَزَالُونَ يُقَاتِلُونَكُمْ حَتَّى يَرُدُّوكُمْ عَنْ دِينِكُمْ إِنِ اسْتَطَاعُوا} [البقرة: 217] ، {وَدُّوا لَوْ تَكْفُرُونَ كَمَا كَفَرُوا فَتَكُونُونَ سَوَاءً} [النساء: 89] ، لكنهم يريدون لبس الحق بالباطل، ومساواة الدين الباطل بالدين الحق، ثم لا يثبتون على هذا، بل يريدون إزالة الإسلام، فهم يقتلون المسلمين ويشردونهم من أجل أن يصرفوهم عن دينهم، ويريدون أن لا يبقى على وجه الأرض مسلم، هذه أمنيتهم، وهذا قصدهم.

(1/298)

المسألة الثانية والعشرون بعد المائة: موالاة الكفار
...
موالاة الكفار
المسألة الثانية والعشرون بعد المائة
[مودتهم الكفر والكافرين]
الشرح
من مسائل الجاهلية: أنهم يردون الكفر والكافرين، كما ذكر الله سبحانه وتعالى ذلك عن بني إسرائيل، أنهم اتخذوا الكفار أولياء، قال تعالى: {تَرَى كَثِيراً مِنْهُمْ يَتَوَلَّوْنَ الَّذِينَ كَفَرُوا} [المائدة: 80] .
وقد حرّم الله موالاة الكفار، فقال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَتَّخِذُوا الْيَهُودَ وَالنَّصَارَى أَوْلِيَاءَ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ وَمَنْ يَتَوَلَّهُمْ مِنْكُمْ فَإِنَّهُ مِنْهُمْ} [المائدة: 51] نهى الله المسلمين أن يفعلوا مثل ما فعل اليهود من موالاة الكفار ومحبة الكفار {لا يَتَّخِذِ الْمُؤْمِنُونَ الْكَافِرِينَ أَوْلِيَاءَ مِنْ دُونِ الْمُؤْمِنِينَ وَمَنْ يَفْعَلْ ذَلِكَ فَلَيْسَ مِنَ اللَّهِ فِي شَيْءٍ إِلَّا أَنْ تَتَّقُوا مِنْهُمْ تُقَاةً} [آل عمران: 28] ، الأمر واضح في هذا، وأنه تجب معاداة الكفار والبراءة منهم ومن دينهم، والولاء والبراء من أعظم الواجبات في الإسلام.

(1/299)

المسائل الثالثة والرابعة والخامسة والسادسة والسابعة والثامنة والعشرون بعد المائة:اعتمادهم على الخرافات
...
اعتمادهم على الخرافات
المسألة الثالثة، والرابعة، والخامسة، والسادسة، والسابعة، والثامنة والعشرون بعد المائة
[العِيَافَة، والطَّرْقُ، والطِّيَرَة، والكَهَانَة، والتَّحَاكُمُ إلى الطَّاغُوتِ، وكَرَاهَة التَّزْوِيجِ بين العيدين]
الشرح
العيافة: زجر الطير، وكذلك الطيرة؛ لأنهم في الجاهلية كانوا يتشاءمون بالطيور؛ فإذا رأوها تطير على شكلٍ يكرهونه تراجعوا عما عزموا عليه من أسفارهم وغيرها.
والله جل وعلا أمرنا بالتوكل عليه وحده، والمُضِيِّ فيما فيه مصلحة للإنسان، وإذا أشكل عليه شيء من أموره، أو تردد في شيء، فإنه يصلي صلاة الاستخارة، ويدعو بعدها أن يهديه الله للصواب. وكذلك يستشير أهل الخبرة والمعرفة.
والطرق: الخطُّ، يخط بالأرض، وهذا إنما يكون عند المشعوذين الذين يخطون في الرمل، ويقولن: سيحصل

(1/300)

كذا، سيحدث كذا. وهذا من فعل الجاهلية؛ لأنه من ادِّعاء علم الغيب الذي لا يعلمه إلا الله، وهو خَرْصٌ وتخمين، ولكن قد يقع ما قالوا؛ من باب الفتنة والاستدراج للناس، فالواجب تجنب هؤلاء والابتعاد عنهم.
والتحاكم إلى الطاغوت هو: التحاكم إلى غير كتاب الله تعالى وسنة رسوله صلى الله عليه وسلم، من القوانين الوضعية، وحكم العوائد، عوائد البادية وسوالفها، أو علم الكلام والقواعد المنطقية.
وكانوا في الجاهلية يتحاكمون إلى الطاغوت، وهو مشتق من الطغيان، وهو مجاوزة الحد، والمراد به هنا: من حكم بغير ما أنزل الله.
والواجب على المسلمين التحاكم إلى كتاب الله وسنة رسوله، قال تعالى: {فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ} [النساء: 59] .
وكراهة التزويج بين العيدين: عيد الفطر وعيد الأضحى، هو من التشاؤم بالأيام المنهي عنه، وهو نوع من الطيرة. وقد شرع الله التزويج في جميع الأوقات، ما عدا حالة الإحرام بحج أو عمرة، ولا يدخل للأيام في نجاح التزويج أو فشله، وإنما هذا بيد الله سبحانه وتعالى. والله تعالى أعلم، وصلى الله على نبينا محمد وعلى آله وصحبه أجمعين.

(1/301)


الباب الأول مدخل لدراسة العقيدة - عقيدة التوحيد

عقيدة التوحيد وبيان ما يضادها من الشرك الأكبر والأصغر والتعطيل والبدع وغير ذلك

عقيدة التوحيد
وبيان ما يضادها من الشرك الأكبر والأصغر
والتعطيل والبدع وغير ذلك
المقدمة
الحمد لله رب العالمين، والصلاة والسلام على نبيه الصادق الأمين، نبينا محمد وعلى آله وصحبه أجمعين. وبعد:
فهذا كتاب في علم التوحيد، وقد راعيت فيه الاختصار مع سهولة العبارة، وقد اقتبسته من مصادر كثيرة من كتب أئمتنا الأعلام، ولا سيما كتب شيخ الإسلام ابن تيمية، وكتب العلامة ابن القيم، وكتب شيخ الإسلام محمد بن عبد الوهاب وتلاميذه من أئمة هذه الدعوة المباركة، ومما لا شك فيه أن علم العقيدة الإسلامية هو العلم الأساسي الذي تجدر العناية به تعلمًا وتعليمًا وعملًا بموجبه؛ لتكون الأعمال صحيحة مقبولة عند الله نافعة للعاملين، خصوصًا وأننا في زمان كثرت فيه التيارات المنحرفة؛ تيار الإلحاد، وتيار التصوف والرهبنة، وتيار القبورية الوثنية، وتيار البدع المخالفة للهدي النبوي، وكلها تيارات خطيرة ما لم يكن المسلم مسلحًا بسلاح العقيدة الصحيحة المرتكزة على الكتاب والسنة وما عليه سلف الأمة، فإنه حري أن تجرفه تلك التيارات المضلة؛ وهذا مما يستدعي العناية التامة بتعليم العقيدة الصحيحة لأبناء المسلمين من مصادرها الأصيلة.
وصلى الله وسلم على نبينا محمد وآله وصحبه.

(1/3)

الباب الأول
مدخل لدراسة العقيدة
ويتكون من الفصول التالية:
الفصل الأوَّلُ: معنى العقيدة، وبيان أهميتها؛ باعتبارها أساسًا يقوم عليه بناء الدين.
الفصل الثَّاني: مصادر العقيدة الصحيحة، ومنهج السَّلف في تلقيها.
الفصل الثالثُ: الانحرافُ عن العقيدة، وسُبلُ التّوقِّي منه.

(1/4)

الفصل الأول
في بيان العقيدة وبيان أهميتها باعتبارها أساسًا يقوم عليه بناء الدين
العقيدة لغة: مأخوذة من العقد وهو ربط الشيء، واعتقدت كذا: عقدت عليه القلب والضمير. والعقيدة: ما يدين به الإنسان، يقال: له عقيدة حسنة، أي: سالمةٌ من الشك. والعقيدةُ عمل قلبي، وهي إيمانُ القلب بالشيء وتصديقه به.
والعقيدةُ شرعًا: هي الإيمان بالله وملائكته وكتبه ورسله واليوم الآخر، والإيمان بالقدر خيره وشره، وتُسمَّى هذه أركانُ الإيمان.
والشريعة تنقسم إلى قسمين: اعتقاديات وعمليات:
فالاعتقاديات: هي التي لا تتعلق بكيفية العمل، مثل اعتقاد ربوبية الله، ووجوب عبادته، واعتقاد بقية أركان الإيمان المذكورة، وتُسمَّى أصلية.
والعمليات: هي ما يتعلق بكيفية العمل مثل الصلاة والزكاة والصوم وسائر الأحكام العملية، وتسمى فرعية؛ لأنها تبنى على

(1/5)

تلك صحة وفسادًا.
فالعقيدةُ الصحيحةُ هي الأساسُ الذي يقوم عليه الدين، وتَصحُّ معه الأعمال، كما قال تعالى: {فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلًا صَالِحًا وَلَا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَدًا} [الكهف: 110] .
وقال تعالى: {وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنَ الْخَاسِرِينَ} [الزمر: 65] .
وقال تعالى: {فَاعْبُدِ اللَّهَ مُخْلِصًا لَهُ الدِّينَ أَلَا لِلَّهِ الدِّينُ الْخَالِصُ} [الزمر: 2، 3] .
فدلّت هذه الآيات الكريمة، وما جاء بمعناها، وهو كثير، على أن الأعمال لا تُقبلُ إلا إذا كانت خالصة من الشرك، ومن ثَمَّ كان اهتمام الرسل - صلواتُ الله وسلامه عليهم - بإصلاح العقيدة أولًا، فأول ما يدعون أقوامهم إلى عبادة الله وحده، وترك عبادة ما سواه، كما قال تعالى: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} [النحل: 36] .

(1/6)

وكلُّ رسول يقول أول ما يخاطب قومه:
{اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ} [الأعراف: 59، 65، 73، 85] قالها نوح، وهود، وصالح، وشعيب، وسائر الأنبياء لقومهم.
وقد بقي النبي - صلى الله عليه وسلم - في مكة بعد البعثة ثلاثة عشر عامًا يدعو الناس إلى التوحيد، وإصلاح العقيدة؛ لأنها الأساسُ الذي يقوم عليه بناءُ الدين. وقد احتذى الدعاة والمصلحون في كل زمان حذو الأنبياء والمرسلين، فكانوا يبدءون بالدعوة إلى التوحيد، وإصلاح العقيدة، ثم يتجهون بعد ذلك إلى الأمر ببقية أوامر الدين.

(1/7)

الفصل الثاني
في بيان مصادر العقيدة ومنهج السلف في تلقيها
العقيدة توقيفية؛ فلا تثبت إلا بدليل من الشارع، ولا مسرح فيها للرأي والاجتهاد، ومن ثَمَّ فإن مصادرها مقصورة على ما جاء في الكتاب والسنة؛ لأنه لا أحد أعلمُ بالله وما يجب له وما ينزه عنه من الله، ولا أحد بعد الله أعلمُ بالله من رسول الله - صلى الله عليه وسلم - ولهذا كان منهج السلف الصالح ومن تبعهم في تلقِّي العقيدة مقصورًا على الكتاب والسنة.
فما دلّ عليه الكتاب والسنة في حق الله تعالى آمنوا به، واعتقدوه وعملوا به. وما لم يدل عليه كتاب الله ولا سنة رسوله نفَوْهُ عن الله تعالى ورفضوه؛ ولهذا لم يحصل بينهم اختلاف في الاعتقاد، بل كانت عقيدتهم واحدة، وكانت جماعتهم واحدة؛ لأن الله تكفّل لمن تمسك بكتابه وسنة رسوله باجتماع الكلمة، والصواب في المعتقد واتحاد المنهج، قال تعالى: {وَاعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعًا وَلَا تَفَرَّقُوا} [آل عمران: 103] .
وقال تعالى: {فَإِمَّا يَأْتِيَنَّكُمْ مِنِّي هُدًى فَمَنِ اتَّبَعَ هُدَايَ فَلَا يَضِلُّ وَلَا يَشْقَى} [طه: 23] .

(1/8)

ولذلك سُمُّوا بالفرقة الناجية؛ لأن النبي - صلى الله عليه وسلم - شهد لهم بالنجاة حين أخبر بافتراق الأمة إلى ثلاث وسبعين فرقة، كلها في النار إلا واحدة، ولما سئل عن هذه الواحدة قال: «هي من كان على مثل ما أنا عليه اليوم وأصحابي» .
وقد وقع مصداق ما أخبر به - صلى الله عليه وسلم - فعندما بنى بعض الناس عقيدتهم على غير الكتاب والسنة، من علم الكلام، وقواعد المنطق الموروثَيْن عن فلاسفة اليونان؛ حصل الانحرافُ والتفرق في الاعتقاد مما نتج عنه اختلافُ الكلمة، وتفرُّقُ الجماعة، وتصدع بناء المجتمع الإسلامي.

(1/9)

الفصل الثالث
في بيان الانحرافِ عن العقيدة وسبل التوقي منه
الانحراف عن العقيدة الصحيحة مهلكة وضياع؛ لأن العقيدة الصحيحة هي الدافع القوي إلى العمل النافع، والفرد بلا عقيدة صحيحة يكون فريسة للأوهام والشكوك التي ربما تتراكم عليه، فتحجب عنه الرؤية الصحيحة لدروب الحياة السعيدة؛ حتى تضيق عليه حياته، ثم يحاول التخلص من هذا الضيق بإنهاء حياته ولو بالانتحار، كما هو الواقع من كثير من الأفراد الذين فقدوا هداية العقيدة الصحيحة.
والمجتمع الذي لا تسوده عقيدة صحيحة هو مجتمع بهيمي يفقد كل مقومات الحياة السعيدة؛ وإن كان يملك الكثير من مقومات الحياة المادية التي كثيرًا ما تقوده إلى الدمار، كما هو مشاهد في المجتمعات الكافرة؛ لأن هذه المقومات المادية تحتاج إلى توجيه وترشيد؛ للاستفادة من خصائصها ومنافعها، ولا موجه لها سوى العقيدة الصحيحة؛ قال تعالى: {يَاأَيُّهَا الرُّسُلُ كُلُوا مِنَ الطَّيِّبَاتِ وَاعْمَلُوا صَالِحًا} [المؤمنون: 51] .
وقال تعالى: {وَلَقَدْ آتَيْنَا دَاوُدَ مِنَّا فَضْلًا يَاجِبَالُ أَوِّبِي مَعَهُ وَالطَّيْرَ وَأَلَنَّا لَهُ الْحَدِيدَ أَنِ اعْمَلْ سَابِغَاتٍ وَقَدِّرْ فِي السَّرْدِ وَاعْمَلُوا صَالِحًا إِنِّي بِمَا تَعْمَلُونَ بَصِيرٌ وَلِسُلَيْمَانَ الرِّيحَ غُدُوُّهَا شَهْرٌ وَرَوَاحُهَا شَهْرٌ وَأَسَلْنَا لَهُ عَيْنَ الْقِطْرِ وَمِنَ الْجِنِّ مَنْ يَعْمَلُ بَيْنَ يَدَيْهِ بِإِذْنِ رَبِّهِ وَمَنْ يَزِغْ مِنْهُمْ عَنْ أَمْرِنَا نُذِقْهُ مِنْ عَذَابِ السَّعِيرِ يَعْمَلُونَ لَهُ مَا يَشَاءُ مِنْ مَحَارِيبَ وَتَمَاثِيلَ وَجِفَانٍ كَالْجَوَابِ وَقُدُورٍ رَاسِيَاتٍ اعْمَلُوا آلَ دَاوُدَ شُكْرًا وَقَلِيلٌ مِنْ عِبَادِيَ الشَّكُورُ} [سبأ: 10- 13] .

(1/10)

فقوة العقيدة يجب أن لا تنفك عن القوة المادية؛ فإن انفكت عنها بالانحراف إلى العقائد الباطلة، صارت القوة المادية وسيلة دمار وانحدار؛ كما هو المشاهد اليومَ في الدول الكافرة التي تملكُ مادة، ولا تملك عقيدة صحيحة.
والانحراف عن العقيدة الصحيحة له أسباب تجب معرفتها، من أهمها:
1 - الجهل بالعقيدة الصحيحة؛ بسبب الإعراض عن تعلمها وتعليمها، أو قلة الاهتمام والعناية بها؛ حتى ينشأ جيلٌ لا يعرفُ تلك العقيدة، ولا يعرف ما يخالفها ويضادها؛ فيعتقد الحق باطلًا، والباطل حقًّا، كما قالَ عمرُ بن الخطاب - رضي الله عنه -: " إنما تُنقضُ عُرى الإسلام عروةً عروةً إذا نشأ في الإسلام من لا يعرفُ الجاهلية ".
2 - التّعصُّبُ لما عليه الآباء والأجداد، والتمسك به وإن كان باطلًا، وترك ما خالفه وإن كان حقًّا؛ كما قال الله تعالى: {وَإِذَا قِيلَ لَهُمُ اتَّبِعُوا مَا أَنْزَلَ اللَّهُ قَالُوا بَلْ نَتَّبِعُ مَا أَلْفَيْنَا عَلَيْهِ آبَاءَنَا أَوَلَوْ كَانَ آبَاؤُهُمْ لَا يَعْقِلُونَ شَيْئًا وَلَا يَهْتَدُونَ} [البقرة: 170] .

(1/11)

3 - التقليدُ الأعمى بأخذ أقوال الناس في العقيدة من غير معرفة دليلها، ومعرفة مدى صحتها، كما هو الواقعُ من الفرقِ المخالفة من جهمية ومعتزلة، وأشاعرة وصوفية، وغيرهم، حيثُ قلدوا من قبلهم من أئمة الضلال؛ فضلوا وانحرفوا عن الاعتقاد الصحيح.
4 - الغُلُو في الأولياء والصالحين، ورفعهم فوق منزلتهم؛ بحيث يُعتقد فيهم ما لا يقدر عليه إلا الله من جلب النفع، ودفع الضر، واتخاذهم وسائط بين الله وبين خلقه في قضاء الحوائج وإجابة الدعاء؛ حتى يؤول الأمر إلى عبادتهم من دون الله، والتقرب إلى أضرحتهم بالذبائح والنذور، والدعاء والاستغاثة وطلب المدد، كما حصل من قوم نوح في حق الصالحين حين قالوا: {لَا تَذَرُنَّ آلِهَتَكُمْ وَلَا تَذَرُنَّ وَدًّا وَلَا سُوَاعًا وَلَا يَغُوثَ وَيَعُوقَ وَنَسْرًا} [نوح: 23] .
وكما هُوَ الحاصلُ من عبَّاد القُبور اليومَ في كثير من الأمصار.
5 - الغفلة عن تدبر آيات الله الكونية، وآيات الله القرآنية، والانبهار بمعطيات الحضارة المادية؛ حتى ظنوا أنها من مقدور البشر وحده؛ فصاروا يُعظِّمون البشر، ويضيفون هذه المعطيات إلى مجهوده واختراعه وحده، كما قال قارون من قبلُ: {قَالَ إِنَّمَا أُوتِيتُهُ عَلَى عِلْمٍ عِنْدِي} [القصص: 78] وكما يقول الإنسان {هَذَا لِي} [فصلت: 50] ، {إِنَّمَا أُوتِيتُهُ عَلَى عِلْمٍ} [الزمر: 49] .
ولم يتفكروا

(1/12)

وينظروا في عظمة من أوجد هذه الكائنات، وأودعها هذه الخصائص الباهرة، وأوجد البشر وأعطاهُ المقدرةَ على استخراج هذه الخصائص، والانتفاع بها: {وَاللَّهُ خَلَقَكُمْ وَمَا تَعْمَلُونَ} [الصافات: 96] .
{أَوَلَمْ يَنْظُرُوا فِي مَلَكُوتِ السَّمَاوَاتِ وَالْأَرْضِ وَمَا خَلَقَ اللَّهُ مِنْ شَيْءٍ} [الأعراف: 185] .
{اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ وَأَنْزَلَ مِنَ السَّمَاءِ مَاءً فَأَخْرَجَ بِهِ مِنَ الثَّمَرَاتِ رِزْقًا لَكُمْ وَسَخَّرَ لَكُمُ الْفُلْكَ لِتَجْرِيَ فِي الْبَحْرِ بِأَمْرِهِ وَسَخَّرَ لَكُمُ الْأَنْهَارَ وَسَخَّرَ لَكُمُ الشَّمْسَ وَالْقَمَرَ دَائِبَيْنِ وَسَخَّرَ لَكُمُ اللَّيْلَ وَالنَّهَارَ وَآتَاكُمْ مِنْ كُلِّ مَا سَأَلْتُمُوهُ وَإِنْ تَعُدُّوا نِعْمَةَ اللَّهِ لَا تُحْصُوهَا إِنَّ الْإِنْسَانَ لَظَلُومٌ كَفَّارٌ} [إبراهيم: 32- 34] .
6 - أصبح البيتُ في الغالب خاليًا من التوجيه السليم؛ وقد قال النبي - صلى الله عليه وسلم -: «كل مولود يولد على الفطرة فأبواه يهودانه أو ينصرانه أو يمجسانه» [أخرجه الشيخان] ، فالأبوان لهما دور كبير في تقويم اتجاه الطفل.
7 - إحجامُ وسائل التعليم والإعلام في غالب العالم الإسلامي عن أداء مهمتها، فقد أصبحت مناهج التعليم في الغالب لا تولي جانب الدين اهتمامًا كبيرًا، أو لا تهتم به أصلًا، وأصبحت وسائلُ الإعلام المرئية والمسموعة والمقروءة في الغالب أداة تدمير وانحراف، أو تعنى بأشياء مادية وترفيهية، ولا تهتم بما يُقَوِّمُ الأخلاق، ويزرع

(1/13)

العقيدة الصحيحة، ويقاوم التيارات المنحرفة؛ حتى ينشأ جيلٌ أعزلُ أمام جيوش الإلحاد لا يدان له بمقاومتها.
وسبل التّوقِّي في هذا الانحراف تتلخص فيما يلي:
1 - الرجوع إلى كتاب الله عزَّ وجلَّ، وإلى سنة رسوله - صلى الله عليه وسلم - لتلقِّي الاعتقاد الصحيح منهما، كما كان السلف الصالح يستمدون عقيدتهم منهما، ولن يصلح آخر هذه الأمة إلا ما أصلح أولها، مع الاطلاع على عقائد الفرق المنحرفة، ومعرفة شُبههم للرد عليها والتحذير منها؛ لأن من لا يعرف الشر يوشك أن يقع فيه.
2 - العناية بتدريس العقيدة الصحيحة - عقيدة السلف الصالح - في مختلف المراحل الدراسية، وإعطاؤها الحصص الكافية من المنهج، والاهتمام البالغ في تدقيق الامتحانات في هذه المادة.
3 - أن تُقرر دراسةُ الكُتبِ السَّلفية الصافية، ويبتعد عن كتب الفرق المنحرفة، كالصوفية والمبتدعة، والجهمية والمعتزلة، والأشاعرة والماتوريدية، وغيرهم إلا من باب معرفتها لرد ما فيها من الباطل والتحذير منها.
4 - قيام دعاة مصلحين يجددون للناس عقيدة السلف، ويردون ضلالات المنحرفين عنها.

(1/14)


الباب الثاني معنى التوحيد وأنواعها - عقيدة التوحيد

عقيدة التوحيد وبيان ما يضادها من الشرك الأكبر والأصغر والتعطيل والبدع وغير ذلك

الباب الثاني
في بيان معنى التوحيد وأنواعه
التوحيدُ: هو إفرادُ الله بالخلق والتدبر، وإخلاصُ العبادة له، وترك عبادة ما سواه، وإثبات ما لَهُ من الأسماء الحسنى، والصفات العليا، وتنزيهه عن النقص والعيب؛ فهو بهذا التعريف يشملُ أنواع التوحيد الثلاثة، وبيانها كالتالي:
1 - توحيد الربوبية
ويتضمن الفصول التالية:
الفصل الأول: في بيان معنى توحيد الربوبية، وفطريته وإقرار المشركين به.
الفصل الثاني: في بيان مفهوم كلمة الرب في القرآن والسنة، وتصورات الأمم الضّالَّة في باب الربوبية، والرد عليها.
الفصل الثالث: في بيان خضوع الكون في الانقياد والطاعة لله.
الفصل الرابع: في بيان منهج القرآن في إثبات وحدانية الله في الخلق والرزق وغير ذلك.
الفصل الخامس: في بيان استلزام توحيد الربوبية لتوحيد الألوهية.

(1/15)

الفصل الأول
في بيان معنى توحيد الربوبية وإقرار المشركين به
التوحيد: بمعناه العام هو اعتقادُ تفرُّدِ الله تعالى بالربوبية، وإخلاص العبادة له، وإثبات ما له من الأسماء والصفات، فهو ثلاثة أنواع:
توحيد الربوبية، وتوحيد الألوهية، وتوحيد الأسماء والصفات، وكل نوع له معنى لا بد من بيانه؛ ليتحدد الفرق بين هذه الأنواع:
1 - فتوحيد الربوبية
هو إفرادُ الله تعالى بأفعاله؛ بأن يُعتقَدَ أنه وحده الخالق لجميع المخلوقات: {اللَّهُ خَالِقُ كُلِّ شَيْءٍ} [الزمر: 62] .
وأنه الرزاق لجميع الدواب والآدميين وغيرهم: {وَمَا مِنْ دَابَّةٍ فِي الْأَرْضِ إِلَّا عَلَى اللَّهِ رِزْقُهَا} [هود: 6] .
وأنه مالكُ الملك، والمدبّرُ لشؤون العالم كله؛ يُولِّي ويعزل، ويُعزُّ ويُذل، قادرٌ على كل شيء، يُصَرِّفُ الليل والنهار، ويُحيي ويُميت: {قُلِ اللَّهُمَّ مَالِكَ الْمُلْكِ تُؤْتِي الْمُلْكَ مَنْ تَشَاءُ وَتَنْزِعُ الْمُلْكَ مِمَّنْ تَشَاءُ وَتُعِزُّ مَنْ تَشَاءُ وَتُذِلُّ مَنْ تَشَاءُ بِيَدِكَ الْخَيْرُ إِنَّكَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ تُولِجُ اللَّيْلَ فِي النَّهَارِ وَتُولِجُ النَّهَارَ فِي اللَّيْلِ وَتُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَتُخْرِجُ الْمَيِّتَ مِنَ الْحَيِّ وَتَرْزُقُ مَنْ تَشَاءُ بِغَيْرِ حِسَابٍ} [آل عمران: 26، 27] .
وقد نفى الله سبحانه أن يكون له شريكٌ في الملك أو معين، كما نفى

(1/16)

سُبحانه أن يكونَ له شريكٌ في الخلق والرِّزق، قال تعالى: {هَذَا خَلْقُ اللَّهِ فَأَرُونِي مَاذَا خَلَقَ الَّذِينَ مِنْ دُونِهِ} [لقمان: 11] .
وقال تعالى: {أَمَّنْ هَذَا الَّذِي يَرْزُقُكُمْ إِنْ أَمْسَكَ رِزْقَهُ} [الملك: 21] .
كما أعلن انفراده بالربوبية على جميع خلقه فقال: {الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ} [الفاتحة: 2] ، وقال: {إِنَّ رَبَّكُمُ اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ يُغْشِي اللَّيْلَ النَّهَارَ يَطْلُبُهُ حَثِيثًا وَالشَّمْسَ وَالْقَمَرَ وَالنُّجُومَ مُسَخَّرَاتٍ بِأَمْرِهِ أَلَا لَهُ الْخَلْقُ وَالْأَمْرُ تَبَارَكَ اللَّهُ رَبُّ الْعَالَمِينَ} [الأعراف: 54] .
وقد فَطَرَ الله جميعَ الخلق على الإقرار بربوبيته؛ حتى إن المشركين الذين جعلوا له شريكًا في العبادة يقرون بتفرده بالربوبية، كما قال تعالى: {قُلْ مَنْ رَبُّ السَّمَاوَاتِ السَّبْعِ وَرَبُّ الْعَرْشِ الْعَظِيمِ سَيَقُولُونَ لِلَّهِ قُلْ أَفَلَا تَتَّقُونَ قُلْ مَنْ بِيَدِهِ مَلَكُوتُ كُلِّ شَيْءٍ وَهُوَ يُجِيرُ وَلَا يُجَارُ عَلَيْهِ إِنْ كُنْتُمْ تَعْلَمُونَ سَيَقُولُونَ لِلَّهِ قُلْ فَأَنَّى تُسْحَرُونَ} [المؤمنون: 86- 89] .
فهذا التوحيدُ لم يذهب إلى نقيضه طائفة معروفة من بني آدم؛ بل القلوب مفطورة على الإقرار به؛ أعظم من كونها مفطورة على الإقرار بغيره من الموجودات؛ كما قالت الرسل فيما حكى الله عنهم: {قَالَتْ رُسُلُهُمْ أَفِي اللَّهِ شَكٌّ فَاطِرِ السَّمَاوَاتِ وَالْأَرْضِ} [إبراهيم: 10] .

(1/17)

وأشهر من عرف تجاهله وتظاهره بإنكار الرب فرعون، وقد كان مستيقنًا به في الباطن كما قال له موسى: {قَالَ لَقَدْ عَلِمْتَ مَا أَنْزَلَ هَؤُلَاءِ إِلَّا رَبُّ السَّمَاوَاتِ وَالْأَرْضِ بَصَائِرَ} [الإسراء: 102] .
وقال عنه وعن قومه: {وَجَحَدُوا بِهَا وَاسْتَيْقَنَتْهَا أَنْفُسُهُمْ ظُلْمًا وَعُلُوًّا} [النمل: 14] .
وكذلك من يُنكرُ الربَّ اليومَ من الشيوعيين؛ إنما ينكرونه في الظاهر مكابرة؛ وإلا فهم في الباطن لا بد أن يعترفوا أنه ما من موجود إلا وله موجد، وما من مخلوق إلا وله خالق وما من أثر إلا وله مؤثر، قال تعالى: {أَمْ خُلِقُوا مِنْ غَيْرِ شَيْءٍ أَمْ هُمُ الْخَالِقُونَ أَمْ خَلَقُوا السَّمَاوَاتِ وَالْأَرْضَ بَل لَا يُوقِنُونَ} [الطور: 35- 36] .
تأمل العالم كله، علويه وسفليه، بجميع أجزائه؛ تجده شاهدًا بإثبات صانعه وفاطره ومليكه. فإنكار صانعه وجحده في العقول والفطر بمنزلة إنكار العلم وجحده، لا فرق بينهما وما تتبجح به الشيوعية اليوم من إنكار وجود الرب؛ إنما هو من باب المكابرة، ومصادرة نتائج العقول والأفكار الصحيحة، ومن كان بهذه المثابة فقد ألغى عقله ودعا الناس للسخرية منه.
قال الشاعر:
كيف يعصى الإله ... ويجحده الجاحد
وفي كل شيء له آية ... تدل على أنه واحد

(1/18)

الفصل الثاني
مفهومُ كلمةِ الربِّ في القرآن والسُّنَّة وتصوُّرات الأمم الضّالَّة
1 - مفهوم كلمة الرّبِّ في الكتاب والسنة
الرّبُّ في الأصل: مصدرُ ربَّ يَرُبُّ، بمعنى: نشَّأ الشيءَ من حال إلى حال التمام، يُقالُ: ربَّه وربَّاه وربَّبَهُ، فلفظ (رب) مصدر مستعار للفاعل، ولا يُقالُ: (الرَّبُّ) بالإطلاق إلا لله تعالى المتكفل بما يصلح الموجودات، نحو قوله: {رَبِّ الْعَالَمِينَ} [الفاتحة: 2] ، {رَبُّكُمْ وَرَبُّ آبَائِكُمُ الْأَوَّلِينَ} [الشعراء: 26] .
ولا يقال لغيره إلا مضافًا محدودًا، كما يقال: رب الدار؛ وربُّ الفرس. يعني صاحبُها، ومنه قولُه تعالى حكاية عن يوسف عليه السلام: {اذْكُرْنِي عِنْدَ رَبِّكَ فَأَنْسَاهُ الشَّيْطَانُ ذِكْرَ رَبِّهِ} [يوسف: 42] . وقوله تعالى: {قَالَ ارْجِعْ إِلَى رَبِّكَ} [يوسف: 50] . {أَمَّا أَحَدُكُمَا فَيَسْقِي رَبَّهُ خَمْرًا} [يوسف: 41] .
وقال - صلى الله عليه وسلم - في ضالة الإبل: «حتى يجدها ربها» .
فتبين بهذا: أن الرب يطلق على الله معرفًا ومضافًا، فيقال: الرب، أو رب العالمين، أو رب الناس، ولا تُطلق كلمة الرّبِّ على غير الله

(1/19)

إلا مضافة، مثل: رب الدار، ورب المنزل، ورب الإبل.
ومعنى (رب العالمين) أي: خالقهم ومالكهم، ومصلحهم ومربهيم بنعمه، وبإرسال رسله، وإنزال كتبه، ومجازيهم على أعمالهم. قال العلامة ابن القيم - رحمه الله -: (فإنَّ الربوبية تقتضي أمر العباد ونهيهم، وجزاء مُحسنهم بإحسانه، ومُسيئهم بإساءته) .
هذه حقيقة الربوبية.
2 - مفهوم كلمة الرب في تصورات الأمم الضالة:
خلق الله الخلق مفطورين على التوحيد، ومعرفة الرب الخالق سبحانه، كما قال الله تعالى: {فَأَقِمْ وَجْهَكَ لِلدِّينِ حَنِيفًا فِطْرَةَ اللَّهِ الَّتِي فَطَرَ النَّاسَ عَلَيْهَا لَا تَبْدِيلَ لِخَلْقِ اللَّهِ} [الروم: 30] .
وقال تعالى: {وَإِذْ أَخَذَ رَبُّكَ مِنْ بَنِي آدَمَ مِنْ ظُهُورِهِمْ ذُرِّيَّتَهُمْ وَأَشْهَدَهُمْ عَلَى أَنْفُسِهِمْ أَلَسْتُ بِرَبِّكُمْ قَالُوا بَلَى شَهِدْنَا} [الأعراف: 172] .
فالإقرارُ بربوبية الله والتوجه إليه أمر فطري، والشرك حادث طارئ، وقد قال النبي - صلى الله عليه وسلم -: «كلُّ مولود يُولد على الفطرة، فأبواه يُهوِّدانه أو يُنصِّرانه أو يُمجِّسانه» فلو خُلِّيَ العبد وفطرته لاتجه إلى التوحيد وقَبِل دعوة الرسل؛ الذي جاءت به الرسل، ونزلت به

(1/20)

الكتب، ودلّت عليه الآيات الكونية، ولكن التربية المنحرفة والبيئة الملحدة هما اللتان تغيران اتجاه المولود، ومن ثَمَّ يقلد الأولاد آباءهم في الضلالة والانحراف.
يقولُ الله تعالى في الحديث القدسي: «خلقت عبادي حنفاء، فاجتالتهم الشياطين» أي: صَرَفَتْهُم إلى عبادة الأصنام، واتخاذها أربابًا من دون الله؛ فوقعوا في الضلال والضياع، والتفرق والاختلاف؛ كل يتخذ له ربًّا يعبده غير رب الآخر؛ لأنهم لما تركوا الرب الحق، ابتُلُوا باتخاذ الأرباب الباطلة، كما قال تعالى: {فَذَلِكُمُ اللَّهُ رَبُّكُمُ الْحَقُّ فَمَاذَا بَعْدَ الْحَقِّ إِلَّا الضَّلَالُ} [يونس: 32] والضلال ليس له حدّ ونهاية، وهو لازم لكل من أعرضَ عن ربه الحق، قال الله تعالى: {أَأَرْبَابٌ مُتَفَرِّقُونَ خَيْرٌ أَمِ اللَّهُ الْوَاحِدُ الْقَهَّارُ مَا تَعْبُدُونَ مِنْ دُونِهِ إِلَّا أَسْمَاءً سَمَّيْتُمُوهَا أَنْتُمْ وَآبَاؤُكُمْ مَا أَنْزَلَ اللَّهُ بِهَا مِنْ سُلْطَانٍ} [يوسف: 39، 40] .
والشّركُ في الربوبية باعتبار إثبات خالقين متماثلين في الصفات والأفعال ممتنع، وإنما ذهب بعض المشركين إلى أن معبوداتهم تملك بعض التصرفات في الكون، وقد تلاعب بهم الشيطان في عبادة هذه المعبودات، فتلاعَبَ بكل قوم على قدر عقولهم، فطائفة دعاهم إلى

(1/21)

عبادتها من جهة تعظيم الموتى الذين صوروا تلك الأصنام على صورهم، كقوم نوح، وطائفةٌ اتخذت الأصنام على صورة الكواكب التي زعموا أنها تؤثر على العالم، فجعلوا لها بيوتًا وسدنة.
واختلفوا في عبادتهم لهذه الكواكب: فمنهم من عبد الشمس، ومنهم من عبد القمر، ومنهم من يعبدُ غيرهما من الكواكب الأخرى؛ حتى بنوا لها هياكل، لكل كوكب منها هيكل يخصه، ومنهم من يعبدُ النار، وهم المجوس، ومنهم من يعبد البقر، كما في الهند، ومنهم من يعبد الملائكة، ومنهم من يعبد الأشجار والأحجار، ومنهم من يعبدُ القبور والأضرحة، وكل هذا بسبب أن هؤلاء تصوروا في هذه الأشياء شيئًا من خصائص الربوبية.
فمنهم من يزعم أن هذه الأصنام تمثل أشياء غائبة، قال ابن القيم: (وضع الصنم إنما كان في الأصل على شكل معبود غائب، فجعلوا الصنم على شكله وهيئته وصورته؛ ليكون نائبًا منابه، وقائمًا مقامه. وإلا فمن المعلوم أن عاقلًا لا ينحت خشبة أو حجرًا بيده، ثم يعتقد أنه إلهه ومعبوده ... ) . انتهى.
كما أن عُبَّاد القبورِ قديمًا وحديثًا يزعمون أن هؤلاء الأموات يشفعون لهم، ويتوسطون لهم عند الله في قضاء حوائجهم ويقولون:

(1/22)

{مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} [الزمر: 3] ، {وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لَا يَضُرُّهُمْ وَلَا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلَاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ} [يونس: 18] .
كما أن بعض مشركي العرب والنصارى تصوروا في معبوداتهم أنها ولد الله، فمشركو العرب عبدوا الملائكة على أنها بنات الله، والنصارى عبدوا المسيح - عليه السلام - على أنه ابن الله.
3 - الرد على هذه التصورات الباطلة:
قد رد الله على هذه التصورات الباطلة جميعًا بما يأتي:
أ - ردّ على عبدة الأصنام بقوله: {أَفَرَأَيْتُمُ اللَّاتَ وَالْعُزَّى وَمَنَاةَ الثَّالِثَةَ الْأُخْرَى} [النجم: 19، 20] ومعنى الآية كما قال القرطبي: أفرأيتم هذه الآلهة! أنفعت أو ضرت حتى تكون شركاء لله تعالى؟ وهل دفعت عن نفسها حينما حطمها رسول الله - صلى الله عليه وسلم - وأصحابه - رضي الله عنهم - وهدموها.
وقال تعالى: {وَاتْلُ عَلَيْهِمْ نَبَأَ إِبْرَاهِيمَ إِذْ قَالَ لِأَبِيهِ وَقَوْمِهِ مَا تَعْبُدُونَ قَالُوا نَعْبُدُ أَصْنَامًا فَنَظَلُّ لَهَا عَاكِفِينَ قَالَ هَلْ يَسْمَعُونَكُمْ إِذْ تَدْعُونَ أَوْ يَنْفَعُونَكُمْ أَوْ يَضُرُّونَ قَالُوا بَلْ وَجَدْنَا آبَاءَنَا كَذَلِكَ يَفْعَلُونَ} [الشعراء: 69- 74] .
فقد وافقوا على أنَّ هذه الأصنامَ لا تسمعُ الدعاءَ ولا تنفعُ ولا تضر، وإنَّما عبدوها تقليدًا لآبائهم، والتقليد حجة باطلة.

(1/23)

ب - ورد على من عبد الكواكب والشمس والقمر بقوله: {وَالشَّمْسَ وَالْقَمَرَ وَالنُّجُومَ مُسَخَّرَاتٍ بِأَمْرِهِ} [الأعراف: 54] ، وبقوله: {وَمِنْ آيَاتِهِ اللَّيْلُ وَالنَّهَارُ وَالشَّمْسُ وَالْقَمَرُ لَا تَسْجُدُوا لِلشَّمْسِ وَلَا لِلْقَمَرِ وَاسْجُدُوا لِلَّهِ الَّذِي خَلَقَهُنَّ إِنْ كُنْتُمْ إِيَّاهُ تَعْبُدُونَ} [فصلت: 37] .
ج - ورد على من عبد الملائكة والمسيح - عليهم السلام - على أنهم ولد الله بقوله تعالى: {مَا اتَّخَذَ اللَّهُ مِنْ وَلَدٍ} [المؤمنون: 91] ، وبقوله: {أَنَّى يَكُونُ لَهُ وَلَدٌ وَلَمْ تَكُنْ لَهُ صَاحِبَةٌ} [الأنعام: 101] ، وبقوله: {لَمْ يَلِدْ وَلَمْ يُولَدْ وَلَمْ يَكُنْ لَهُ كُفُوًا أَحَدٌ} [الإخلاص: 3، 4] .

(1/24)

الفصل الثالث
الكونُ وفطرتُهُ في الخُضُوعِ والطَّاعةِ لله
إنَّ جميع الكون بسمائه وأرضه وأفلاكه وكواكبه، ودوابه وشجره ومدره وبره وبحره، وملائكته وجنه وإنسه؛ كله خاضع لله، مطيع لأمره الكوني، قال تعالى: {وَلَهُ أَسْلَمَ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ طَوْعًا وَكَرْهًا} [آل عمران: 83] ، وقال تعالى: {بَلْ لَهُ مَا فِي السَّمَاوَاتِ وَالْأَرْضِ كُلٌّ لَهُ قَانِتُونَ} [البقرة: 116] ، {وَلِلَّهِ يَسْجُدُ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ مِنْ دَابَّةٍ وَالْمَلَائِكَةُ وَهُمْ لَا يَسْتَكْبِرُونَ} [النحل: 49] ، {أَلَمْ تَرَ أَنَّ اللَّهَ يَسْجُدُ لَهُ مَنْ فِي السَّمَاوَاتِ وَمَنْ فِي الْأَرْضِ وَالشَّمْسُ وَالْقَمَرُ وَالنُّجُومُ وَالْجِبَالُ وَالشَّجَرُ وَالدَّوَابُّ وَكَثِيرٌ مِنَ النَّاسِ} [الحج: 18] ، {وَلِلَّهِ يَسْجُدُ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ طَوْعًا وَكَرْهًا وَظِلَالُهُمْ بِالْغُدُوِّ وَالْآصَالِ} [الرعد: 15] .
فكُلُّ هذه الكائنات والعوالم مُنقادة لله، خاضعة لسلطانه؛ تجري وفق إرادته وطوع أمره، لا يستعصي عليه منها شيء؛ تقوم بوظائفها، وتؤدي نتائجها بنظام دقيق، وتنزه خالقها عن النقص والعجز والعيب، قال تعالى: {تُسَبِّحُ لَهُ السَّمَاوَاتُ السَّبْعُ وَالْأَرْضُ وَمَنْ فِيهِنَّ وَإِنْ مِنْ شَيْءٍ إِلَّا يُسَبِّحُ بِحَمْدِهِ وَلَكِنْ لَا تَفْقَهُونَ تَسْبِيحَهُمْ} [الإسراء: 44] .
فهذه المخلوقات صامتها وناطقها، وحيها وميتها، كلها مُطيعةٌ لله،

(1/25)

مُنقادة لأمره الكوني، وكُلُّها تنزه الله عن النقائص والعيوب بلسان الحال، ولسان المقال. فكلما تدبّر العاقل هذه المخلوقات؛ علم أنها خُلقت بالحق وللحق، وأنها مسخرات ليس لها تدبير ولا استعصاء عن أمر مدبرها؛ فالجميع مُقِرُّون بالخالق بفطرتهم.
قال شيخ الإسلام ابن تيمية - رحمه الله -: (وهم خاضعون مُستسلمون، قانتون مضطرون، من وجوه:
منها: علمهم بحاجتهم وضرورتهم إليه.
ومنها: خضوعُهُم واستسلامهم لما يجري عليهم من أقداره ومشيئته.
ومنها: دعاؤهم إياهُ عندَ الاضطرار.
والمؤمن يخضع لأمر ربه طوعًا؛ وكذلك لما يقدره عليه من المصائب، فإنه يفعلُ عندها ما أمر به من الصبر وغيره طوعًا؛ فهو مسلم لله طوعًا، خاضع له طوعًا. والكافرُ يخضع لأمر ربه الكوني، وسجود الكائنات المقصود به الخضوعُ، وسجود كل شيء بحَسَبِه، سُجودٌ يناسبه ويتضمَّنُ الخضوع للرب، وتسبيح كل شيء بحسبه حقيقةً لا مجازًا) .
وقال شيخُ الإسلام ابن تيمية - رحمه الله - على قوله تعالى: {أَفَغَيْرَ دِينِ اللَّهِ يَبْغُونَ وَلَهُ أَسْلَمَ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ طَوْعًا وَكَرْهًا وَإِلَيْهِ يُرْجَعُونَ} [آل عمران: 83] .

(1/26)

قال: (فذكر سبحانه إسلام الكائنات طوعًا وكرهًا؛ لأن المخلوقات جميعها متعبدة له التعبد التام؛ سواء أقر المقر بذلك أو أنكره؛ وهم مَدينون له مُدَبَّرون؛ فهمُ مسلمون له طوعًا وكرهًا، وليس لأحد من المخلوقات خروج عمَّا شاءه وقدَّره وقضاه، ولا حول ولا قوة إلا به، وهو رب العالمين ومليكُهُم، يصرفهم كيف يشاء، وهو خالقهم كلهم، وبارئهم ومصورهم، وكل ما سواه فهو مربوب مصنوع، مفطور فقير محتاج مُتعبدٌ مقهور؛ وهو سبحانه الواحد القهار الخالق البارئ المصور) .

(1/27)

الفصل الرابع
في بيانِ منهج القرآن في إثبات وُجُودِ الخالقِ ووحدانيَّته
منهجُ القرآن في إثبات وجود الخالق ووحدانيته هو المنهج الذي يتمشّى مع الفطر المستقيمة، والعقول السليمة، وذلك بإقامة البراهين الصحيحة، التي تقتنع بها العقول، وتسلم بها الخصوم، ومن ذلك:
1 - من المعلوم بالضرورة أن الحادث لا بد له من محدث:
هذه قضية ضرورية معلومة بالفطرة؛ حتى للصبيان؛ فإنَّ الصَّبيَّ لو ضربَهُ ضاربٌ، وهو غافلٌ لا يُبصره، لقال: من ضربني؟ فلو قيل له: لم يضربكَ أحدٌ؛ لم يقبل عقلُهُ أن تكونَ الضَّربةُ حدثت من غير محدث؛ فإذا قيل: فلان ضربَكَ، بكى حتى يُضرَبَ ضاربُهُ؛ ولهذا قال تعالى: {أَمْ خُلِقُوا مِنْ غَيْرِ شَيْءٍ أَمْ هُمُ الْخَالِقُونَ} [الطور: 35] .
وهذا تقسيم حاصر، ذكره الله بصيغة استفهام إنكاري؛ ليبيّن أنَّ هذه المقدمات معلومة بالضرورة، لا يمكن جحدها، يقول: {أَمْ خُلِقُوا مِنْ غَيْرِ شَيْءٍ} أي: من غير خالق خلقهم، أم هم خَلَقوا أنفسهم؟ وكلا الأمرين باطلٌ؛ فتعين أن لهم خالقًا خلقهم، وهو الله سبحانه، ليسَ هُناك خالق غيره، قال تعالى: {هَذَا خَلْقُ اللَّهِ فَأَرُونِي مَاذَا خَلَقَ الَّذِينَ مِنْ دُونِهِ} [لقمان: 11] .
{أَرُونِي مَاذَا خَلَقُوا مِنَ الْأَرْضِ} [الأحقاف: 4] .
{أَمْ جَعَلُوا لِلَّهِ شُرَكَاءَ خَلَقُوا كَخَلْقِهِ فَتَشَابَهَ الْخَلْقُ عَلَيْهِمْ قُلِ اللَّهُ خَالِقُ كُلِّ شَيْءٍ وَهُوَ الْوَاحِدُ الْقَهَّارُ} [الرعد: 16] ،

(1/28)

{إِنَّ الَّذِينَ تَدْعُونَ مِنْ دُونِ اللَّهِ لَنْ يَخْلُقُوا ذُبَابًا وَلَوِ اجْتَمَعُوا لَهُ} [الحج: 73] .
{وَالَّذِينَ يَدْعُونَ مِنْ دُونِ اللَّهِ لَا يَخْلُقُونَ شَيْئًا وَهُمْ يُخْلَقُونَ} [النحل: 20] .
{أَفَمَنْ يَخْلُقُ كَمَنْ لَا يَخْلُقُ أَفَلَا تَذَكَّرُونَ} [النحل: 17] .
ومع هذا التحدي المتكرِّر لم يدَّع أحدٌ أنه خلقَ شيئًا، ولا مجرد دعوى - فضلًا عن إثبات ذلك - فتعيَّنَ أن الله سُبحانه هو الخالقُ وحدَهُ لا شريك له.
2 - انتظام أمر العالم كله وإحكامه:
أدلُّ دليل على أنَّ مدبره إلهٌ واحد، وربٌّ واحدٌ لا شريك له ولا مُنازع.
قال تعالى: {مَا اتَّخَذَ اللَّهُ مِنْ وَلَدٍ وَمَا كَانَ مَعَهُ مِنْ إِلَهٍ إِذًا لَذَهَبَ كُلُّ إِلَهٍ بِمَا خَلَقَ وَلَعَلَا بَعْضُهُمْ عَلَى بَعْضٍ} [المؤمنون: 91] .
فالإله الحق لا بد أن يكون خالقًا فاعلًا، فلو كان معه سبحانه إله آخر، يُشاركه في مُلكه - تعالى الله عن ذلك - لكان له خلق وفعل، وحينئذٍ فلا يرضى شِركَةَ الإله الآخر معه؛ بل إن قدر على قهر شريكه وتفرَّد بالملك والإلهية دونَهُ فعل. وإن لم يقدر على ذلك انفرد بنصيبه في الملك والخلق؛ كما ينفرد ملوكُ الدنيا بعضهم عن بعض بملكه، فيحصل الانقسام. فلا بُدَّ من أحد ثلاثة أمور:
أ - إما أن يقهر أحدهما الآخر وينفردَ بالملك دونه.

(1/29)

ب - وإما أن ينفردَ كُلُّ واحد منهما عن الآخر بملكه وخلقه؛ فيحصل الانقسام.
ج - وإما أن يكونا تحت مَلِكٍ واحدٍ يتصرّفُ فيهما كيف يشاء؛ فيكون هو الإله الحق وهم عَبيدُه.
وهذا هو الواقعُ، فإنه لم يحصل في العالم انقسام ولا خلل؛ مما يَدُلُّ على أنَّ مدبره واحدٌ، لا منازع له، وأن مالكه واحد لا شريك له.
3 - تسخيرُ المخلوقاتِ لأداء وظائفها، والقيام بخصائصها:
فليسَ هُناك مخلوق يستعصي ويمتنع عن أداء مهمته في هذا الكون، وهذا ما استدل به موسى - عليه السلام - حين سأله فرعون: {قَالَ فَمَنْ رَبُّكُمَا يَامُوسَى} [طه: 49] أجاب موسى بجواب شافٍ كافٍ فقال: {رَبُّنَا الَّذِي أَعْطَى كُلَّ شَيْءٍ خَلْقَهُ ثُمَّ هَدَى} [طه: 50] أي: ربنا الذي خلق جميع المخلوقات، وأعطى كل مخلوق خلقه اللائق به؛ من كبر الجسم وصغره وتوسطه وجميع صفاته، ثم هدى كل مخلوق إلى ما خلقه له، وهذه الهدايةُ هي هداية الدلالة والإلهام، وهي الهدايةُ الكاملةُ المشاهدَةُ في جميع المخلوقات، فكلُّ مخلوق تجده يسعى لما خلق له من المنافع، وفي دفع المضَارِّ عنه، حتى إنَّ الله أعطى الحيوان البهيم من الإدراك ما يتمكن به من فعل ما ينفعه، ودفع ما يضره، وما به يؤدي مهمته في الحياة، وهذا كقوله تعالى: {الَّذِي أَحْسَنَ كُلَّ شَيْءٍ خَلَقَهُ} [السجدة: 7] .

(1/30)

فالذي خلق جميعَ المخلوقات، وأعطاها خلقَها الحسنَ - الذي لا تقترح العقول فوق حسنه - وهداها لمصالحها، هو الرب على الحقيقة، فإنكارُهُ إنكارٌ لأعظم الأشياء وجودًا، وهو مكابرة ومُجاهرة بالكذب، فالله أعطَى الخلق كل شيء يحتاجون إليه في الدنيا، ثم هداهم إلى طريق الانتفاع به، ولا شك أنه أعطى كل صنف شكلَه وصورتَهُ المناسبة له، وأعطى كل ذكر وأنثى الشّكلَ المناسبَ له من جنسه، في المناكحة والألفة والاجتماع، وأعطى كل عضو شكله الملائم للمنفعة المنوطة به، وفي هذا براهين قاطعة على أنه جل وعلا رَبُّ كُلِّ شيء، وهو المستحقُّ للعبادةِ دون سواه ...
وفي كُلِّ شيءٍ لَهُ آيةٌ ... تَدلُّ على أنّه الواحدُ
ومما لا شك فيه أنَّ المقصودَ من إثبات ربوبيته - سبحانه - لخلقه وانفراده لذلك: هو الاستدلال به على وجوب عبادته وحده لا شريك له؛ الذي هو توحيد الألوهية، فلو أن الإنسان أقر بتوحيد الربوبية ولم يقر بتوحيد الألوهية أو لم يَقُمْ به على الوجه الصحيح لم يكن مسلمًا، ولا موحدًا؛ بل يكون كافرًا جاحدًا، وهذا ما سنتحدَّث عنه في الفصل التالي - إن شاء الله تعالى.

(1/31)

الفصل الخامس
بيانُ استلزامِ توحيدِ الرُّبوبيَّةِ لتوحيد الأُلوهيَّة
ومعنى ذلك أنَّ من أقرَّ بتوحيد الربوبية لله، فاعترف بأنه لا خالق ولا رازق ولا مدبِّر للكون إلا الله - عز وجل - لزمه أن يُقرَّ بأنه لا يستحق العبادة بجميع أنواعها إلا الله سبحانه، وهذا هو توحيد الألوهية، فإنَّ الألوهية هي العبادة؛ فالإله معناه: المعبود، فلا يُدعى إلا الله، ولا يُستغاثُ إلا به، ولا يُتوَكَّلُ إلا عليه، ولا تذبح القرابين وتُنذر النذورُ ولا تُصرفُ جميعُ أنواع العبادة إلا له؛ فتوحيدُ الربوبية دليلٌ لوجوب توحيد الألوهية؛ ولهذا كثيرًا ما يحتجُّ الله - سُبحانه - على المنكرين لتوحيد الألوهية بما أقروا به من توحيد الربوبية، مثل قوله تعالى: {يَاأَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ الَّذِي جَعَلَ لَكُمُ الْأَرْضَ فِرَاشًا وَالسَّمَاءَ بِنَاءً وَأَنْزَلَ مِنَ السَّمَاءِ مَاءً فَأَخْرَجَ بِهِ مِنَ الثَّمَرَاتِ رِزْقًا لَكُمْ فَلَا تَجْعَلُوا لِلَّهِ أَنْدَادًا وَأَنْتُمْ تَعْلَمُونَ} [البقرة: 21، 22] .
فأمرهم بتوحيد الألوهية، وهو عبادتهُ، واحتجَّ عليهم بتوحيد الرُّبوبية الذي هو خلقُ الناس الأولين والآخرين، وخلقُ السماءِ والأرضِ وما فيهما، وتسخير الرياح وإنزالُ المطر، وإنباتُ النبات، وإخراج الثمرات التي هي رزق العباد، فلا يليق بهم أن يُشركوا معه

(1/32)

غيره؛ ممَّنْ يعلمون أنه لم يفعل شيئًا من ذلك، ولا من غيره، فالطريق الفطري لإثبات توحيد الألوهية: الاستدلال عليه بتوحيد الربوبية؛ فإن الإنسان يتعلق أولًا بمصدر خلقه، ومنشأ نفعه وضره؛ ثم ينتقل بعد ذلك إلى الوسائل التي تقرّبه إليه، وترضيه عنه، وتوثق الصلة بينه وبينه، فتوحيد الربوبية بابٌ لتوحيد الألوهية؛ من أجل ذلك احتجَّ الله على المشركين بهذه الطريقة، وأمر رسوله أن يحتجَّ بها عليهم، فقال تعالى: {قُلْ لِمَنِ الْأَرْضُ وَمَنْ فِيهَا إِنْ كُنْتُمْ تَعْلَمُونَ سَيَقُولُونَ لِلَّهِ قُلْ أَفَلَا تَذَكَّرُونَ قُلْ مَنْ رَبُّ السَّمَاوَاتِ السَّبْعِ وَرَبُّ الْعَرْشِ الْعَظِيمِ سَيَقُولُونَ لِلَّهِ قُلْ أَفَلَا تَتَّقُونَ قُلْ مَنْ بِيَدِهِ مَلَكُوتُ كُلِّ شَيْءٍ وَهُوَ يُجِيرُ وَلَا يُجَارُ عَلَيْهِ إِنْ كُنْتُمْ تَعْلَمُونَ سَيَقُولُونَ لِلَّهِ قُلْ فَأَنَّى تُسْحَرُونَ} [المؤمنون: 84- 89] .
وقال تعالى: {ذَلِكُمُ اللَّهُ رَبُّكُمْ لَا إِلَهَ إِلَّا هُوَ خَالِقُ كُلِّ شَيْءٍ فَاعْبُدُوهُ} [الأنعام: 102] .
فقد احتج بتفرُّدِه بالربوبية على استحقاقه للعبادة، وتوحيد الألوهية: هو الذي خلق الخلق من أجله، قال تعالى: {وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ} [الذاريات: 56] .
ومعنى (يعبدون) : يُفردوني بالعبادة، ولا يكون العبدُ موحدًا بمجرد اعترافه بتوحيد الربوبية؛ حتى يُقرَّ بتوحيد الألوهية، ويقومَ

(1/33)

به، وإلا فإنَّ المشركين كانوا مُقرِّينَ بتوحيدِ الربوبية، ولم يُدخلهم في الإسلام، وقاتلهم رسولُ الله - صلى الله عليه وسلم - وهم يُقرُّون بأن الله هو الخالق الرازق، المحيي المميت، كما قال تعالى: {وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَهُمْ لَيَقُولُنَّ اللَّهُ} [الزخرف: 87] ، {وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ لَيَقُولُنَّ خَلَقَهُنَّ الْعَزِيزُ الْعَلِيمُ} [الزخرف: 9] ، {قُلْ مَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالْأَرْضِ أَمَّنْ يَمْلِكُ السَّمْعَ وَالْأَبْصَارَ وَمَنْ يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنَ الْحَيِّ وَمَنْ يُدَبِّرُ الْأَمْرَ فَسَيَقُولُونَ اللَّهُ} [يونس: 31] .
وهذا كثيرٌ في القرآن، فمن زعمَ أنَّ التوحيدَ هو الإقرارُ بوجود الله، أو الإقرار بأن الله هو الخالق المتصرف في الكون، واقتصر على هذا النوع؛ لم يكن عارفًا لحقيقة التوحيد الذي دعَتْ إليه الرسل؛ لأنه وقفَ عندَ الملزوم وترك اللازم، أو وقف عند الدليل وترك المدلول عليه.
ومن خصائص الألوهية: الكمالُ المطلقُ من جميع الوجوه؛ الذي لا نقص فيه بوجه من الوجوه، وذلك يوجب أن تكون العبادة كلها له وحده، والتعظيم والإجلال، والخشية والدعاء، والرجاء، والإنابة، والتوكل والاستغاثة، وغاية الذّلِّ مع غاية الحب، كل ذلك يجب عقلًا وشرعًا وفطرةً أن يكون لله وحده، ويمتنع عقلًا وشرعًا وفطرةً أن يكون لغيره.

(1/34)

2 - توحيد الألوهية
ويتضمن الفصول التالية:
الفصل الأول: في معنى توحيد الألوهية، وأنه موضوعُ دعوةِ الرُّسُل.
الفصل الثاني: الشهادتان: معناهما - أركانهما - شروطهما - مقتضاهما - نواقضهما.
الفصل الثالث: في التشريع: التحليل - التحريم - حق الله.
الفصل الرابع: في العبادة: معناها - أنواعها - شمولها.
الفصل الخامس: في بيان مفاهيم خاطئةٍ في تحديد العبادة (وذلك كالتقصير في مدلول العبادة أو الغلو فيها) .
الفصل السادس: في بيان ركائز العبودية الصحيحة: الحب - الخوف - الخضوع - الرجاء.
الفصل السابع: في بيان شروط قَبولِ العبادة والعمل: وهي الإخلاصُ ومتابعة الشرع.
الفصل الثامن: في بيان مراتب الدين وهي: الإسلام - والإيمان - والإحسان. تعريفها وما بينها من عموم وخصوص.

(1/35)

الفصل الأول
في بيانِ معنى توحيدِ الألوهيَّةِ وأنه موضوعُ دعوةِ الرُّسل
توحيدُ الألوهية: الألوهية هي العبادة:
وتوحيدُ الألوهية هو: إفرادُ الله تعالى بأفعال العباد التي يفعلونها على وجه التقرب المشروع، كالدعاء والنذر والنحر، والرجاء والخوف، والتوكل والرغبة والرهبة والإنابة، وهذا النوع من التوحيد هو موضوع دعوة الرسل من أولهم إلى آخرهم، قال تعالى: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} [النحل: 36] ، وقال تعالى: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلَّا نُوحِي إِلَيْهِ أَنَّهُ لَا إِلَهَ إِلَّا أَنَا فَاعْبُدُونِ} [الأنبياء: 25] .
وكلُّ رسول يبدأ دعوته لقومه بالأمر بتوحيد الألوهية، كما قال نوح وهود وصالح وشعيب: {يَاقَوْمِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ} [الأعراف: 59، 65، 73، 85] ، {وَإِبْرَاهِيمَ إِذْ قَالَ لِقَوْمِهِ اعْبُدُوا اللَّهَ وَاتَّقُوهُ} [العنكبوت: 16] . وأنزل على محمد - صلى الله عليه وسلم -: {قُلْ إِنِّي أُمِرْتُ أَنْ أَعْبُدَ اللَّهَ مُخْلِصًا لَهُ الدِّينَ} [الزمر: 11] .
وقال - صلى الله عليه وسلم -: «أمرت أن أقاتل الناس حتى يشهدوا أن لا إله إلا الله»

(1/36)

«وأن محمدًا رسول الله» .
وأول واجب على المكلف: شهادة أن لا إله إلا الله والعمل بها، قال تعالى: {فَاعْلَمْ أَنَّهُ لَا إِلَهَ إِلَّا اللَّهُ وَاسْتَغْفِرْ لِذَنْبِكَ} [محمد: 19] .
وأول ما يؤمر به مَنْ يريد الدخول في الإسلام: النطقُ بالشهادتين، فتبين من هذا: أن توحيد الألوهية هو مقصودُ دعوة الرُّسل، وسُمِّي بذلك؛ لأن الألوهية وصف الله تعالى الدال عليه اسمه تعالى (الله) ، فالله: ذو الألوهية، أي المعبود.
ويقال له: توحيد العبادة؛ باعتبار أن العبودية وصفُ العبد، حيثُ إنه يجبُ عليه أن يعبد الله مخلصًا في ذلك؛ لحاجته إلى ربه وفقره إليه، قال شيخ الإسلام ابن تيمية - رحمه الله -:
(واعلم أن فقر العبد إلى الله: أن يعبده لا يُشرك به شيئًا، ليس له نظير فيُقاسُ به؛ لكن يُشبه من بعض الوجوه حاجة الجسد إلى الطعام والشراب، وبينهما فروق كثيرة؛ فإن حقيقة العبد قلبه وروحه، وهي لا صلاحَ لها إلا بإلهها الله الذي لا إله إلا هو، فلا تطمئن في الدنيا إلا بذكره. ولو حَصَلَ للعبد لذّات وسرور بغير الله، فلا يدوم ذلك، بل ينتقل من نوعٍ إلى نوعٍ، ومن شخص إلى شخص، وأما إلهه فلا بد له منه

(1/37)

في كل حال، وكل وقت وأينما كان فهو معه) .
وكان هذا النوع من التوحيد هو موضوع دعوة الرسل؛ لأنه الأساسُ الذي تُبنى عليه جميع الأعمال، وبدون تحققه لا تصحُّ جميعُ الأعمال: فإنه إذا لم يتحقق؛ حصل ضده، وهو الشركُ، وقد قال الله تعالى: {إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ} [النساء: 48، 116] ، وقال تعالى: {وَلَوْ أَشْرَكُوا لَحَبِطَ عَنْهُمْ مَا كَانُوا يَعْمَلُونَ} [الأنعام: 88] ، وقال تعالى: {لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنَ الْخَاسِرِينَ} [الزمر: 65] .
ولأن هذا النوع من التوحيد هو أول الحقوق الواجبة على العبد، كما قال تعالى: {وَاعْبُدُوا اللَّهَ وَلَا تُشْرِكُوا بِهِ شَيْئًا وَبِالْوَالِدَيْنِ إِحْسَانًا} الآية [النساء: 36] ، {وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ وَبِالْوَالِدَيْنِ إِحْسَانًا} الآية [الإسراء: 23] ، وقال تعالى: {قُلْ تَعَالَوْا أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ أَلَّا تُشْرِكُوا بِهِ شَيْئًا وَبِالْوَالِدَيْنِ إِحْسَانًا} الآيات [الأنعام: 151- 153] .

(1/38)

الفصل الثاني
في بيان معنى الشَّهادتين وما وقعَ فيهما من الخطأ
وأركانهما وشروطهما ومقتضاهما ونواقضهما
أولًا: معنى الشَّهادتين:
معنى شهادة أن لا إله إلا الله: الاعتقاد والإقرار أنه لا يستحقُّ العبادةَ إلا الله، والتزام ذلك والعمل به، (فلا إله) نفي لاستحقاق من سوى الله للعبادة كائنًا من كان (إلا الله) إثباتٌ لاستحقاق الله وحده للعبادة، ومعنى هذه الكلمة إجمالًا: لا معبودَ بحقٍّ إلا الله. وخبر (لا) يجب تقديره: (بحقٍّ) ولا يجوزُ تقديره بموجود؛ لأنّ هذا خلافُ الواقع، فالمعبوداتُ غيرُ الله موجودة بكثرة؛ فيلزم منه أن عبادة هذه الأشياء عبادة لله، وهذا من أبطل الباطل، وهو مذهب أهل وحدة الوجود الذين هم أكفر أهل الأرض. وقد فُسّرتْ هذه الكلمةُ بتفسيرات باطلة منها:
(أ) أن معناه: لا معبودَ إلا الله. وهذا باطلٌ؛ لأن معناه: أن كل معبود بحقّ أو باطل هو الله، كما سبق بيانه قريبًا.
(ب) أن معناها: لا خالقَ إلا الله. وهذا جزء من معنى هذه الكلمة؛ ولكن ليس هو المقصود؛ لأنه لا يثبت إلا توحيد الربوبية، وهو لا يكفي وهو توحيد المشركين.

(1/39)

(ج) أن معناها: لا حاكميّةَ إلا لله، وهذا أيضًا جزء من معناها، وليس هو المقصود؛ لأنه لا يكفي؛ لأنه لو أفرد الله بالحاكمية فقط ودعا غير الله أو صرف له شيئًا من العبادة لم يكن موحدًا، وكل هذه تفاسير باطلة أو ناقصة؛ وإنما نبهنا عليها لأنها توجد في بعض الكتب المتداولة.
والتفسيرُ الصحيح لهذه الكلمة عند السلف والمحققين: أن يُقالَ: (لا معبود بحق إلا الله) كما سبق.
2 - ومعنى شهادة أن محمدًا رسول الله: هو الاعتراف باطنًا وظاهرًا أنه عبد الله ورسوله إلى الناس كافة، والعمل بمقتضى ذلك من طاعته فيما أمر، وتصديقه فيما أخبر، واجتناب ما نهى عنه وزجر، وألا يُعبدَ الله إلا بما شرع.
ثانيًا: أركان الشهادتين:
أ - لا إله إلا الله: لها ركنان هما: النفي والإثبات:
فالركن الأول: النفي: لا إله: يُبطل الشرك بجميع أنواعه، ويُوجب الكُفرَ بكل ما يعبد من دون الله.
والركن الثاني: الإثباتُ: إلا الله: يثبت أنه لا يستحق العبادة إلا الله، ويُوجب العمل بذلك. وقد جاء معنى هذين الركنين في كثير من الآيات، مثل قوله تعالى: {فَمَنْ يَكْفُرْ بِالطَّاغُوتِ وَيُؤْمِنْ بِاللَّهِ فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَى} [البقرة: 256] .

(1/40)

فقوله: {فَمَنْ يَكْفُرْ بِالطَّاغُوتِ} هو معنى الركن الأول (لا إله) وقوله: {وَيُؤْمِنْ بِاللَّهِ} هو معنى الركن الثاني (إلا الله) .
وكذلك قولُهُ عن إبراهيمَ عليه السلام: {إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ إِلَّا الَّذِي فَطَرَنِي} [الزخرف: 26، 27] .
فقوله: {إِنَّنِي بَرَاءٌ} هو معنى النفي في الركن الأول، وقوله: {إِلَّا الَّذِي فَطَرَنِي} هو معنى الإثبات في الركن الثاني.
أركان شهادة أن محمدًا رسول الله: لها ركنان هما قولنا: عبدُه ورسوله، وهما ينفيان الإفراطَ والتفريط في حقه - صلى الله عليه وسلم - فهو عبده ورسوله، وهو أكمل الخلق في هاتين الصفتين الشريفتين، ومعنى العبد هنا: المملوك العابد، أي: أنه بشرٌ مخلوق مما خلق منه البشر؛ يجري عليه ما يجري عليهم، كما قال تعالى: {قُلْ إِنَّمَا أَنَا بَشَرٌ مِثْلُكُمْ} [الكهف: 110] ، وقد وَفَّى - صلى الله عليه وسلم - العبوديّة حقَّها، ومدحه الله بذلك، قال تعالى: {أَلَيْسَ اللَّهُ بِكَافٍ عَبْدَهُ} [الزمر: 36] ، {الْحَمْدُ لِلَّهِ الَّذِي أَنْزَلَ عَلَى عَبْدِهِ الْكِتَابَ} [الكهف: 1] ، {سُبْحَانَ الَّذِي أَسْرَى بِعَبْدِهِ لَيْلًا مِنَ الْمَسْجِدِ الْحَرَامِ} [الإسراء: 1] .
ومعنى الرسول: المبعوث إلى الناس كافة بالدعوة إلى الله بشيرًا ونذيرًا.
وفي الشهادة له بهاتين الصفتين: نفي للإفراط والتفريط في حقه - صلى الله عليه وسلم - فإن كثيرًا ممن يدعي أنه من أمته أفرط في حقه، وغلا فيه؛ حتى

(1/41)

رفعه فوق مرتبة العبودية إلى مرتبة العبادة له من دون الله؛ فاستغاث به من دون الله، وطلب منه ما لا يقدر عليه إلا الله؛ من قضاء الحاجات وتفريج الكربات. والبعض الآخر جحد رسالته أو فرط في متابعته، واعتمد على الآراء والأقوال المخالفة لما جاء به؛ وتعسَّفَ في تأويل أخباره وأحكامه.
ثالثًا: شروط الشهادتين:
أ - شروط لا إله إلا الله:
لا بد في شهادة أن لا إله إلا الله من سبعة شروط، لا تنفع قائلها إلا باجتماعها؛ وهي على سبيل الإجمال:
الأول: العلم المنافي للجهل.
الثاني: اليقين المنافي للشك.
الثالث: القبول المنافي للرد.
الرابع: الانقيادُ المنافي للترك.
الخامس: الإخلاص المنافي للشرك.
السادس: الصدق المنافي للكذب.
السابع: المحبة المنافية لضدها وهو البغضاء.
وأما تفصيلها فكما يلي:
الشرط الأول:

(1/42)

العلم: أي العلم بمعناها المراد منها وما تنفيه وما تُثبته، المنافي للجهل بذلك، قال تعالى: {إِلَّا مَنْ شَهِدَ بِالْحَقِّ وَهُمْ يَعْلَمُونَ} [الزخرف: 86] .
أي: (شهد) بلا إله إلا الله، (وهُم يعلمون) بقلوبهم ما شهدت به ألسنتهم، فلو نطَقَ بها وهو لا يعلم معناها لم تنفعهُ؛ لأنه لم يعتقدْ ما تدل عليه.
الشرط الثاني:
اليقين: بأن يكون قائلها مستيقنًا بما تدلّ عليه؛ فإن كان شاكًّا بما تدل عليه لم تنفعه، قال تعالى: {إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ آمَنُوا بِاللَّهِ وَرَسُولِهِ ثُمَّ لَمْ يَرْتَابُوا} [الحجرات: 15] .
فإن كان مرتابًا كان منافقًا، وقال النبي - صلى الله عليه وسلم -: «من لقيتَ وراء هذا الحائط يشهد أن لا إله إلا الله مستيقنًا قلبه فبشره بالجنة» فمن لم يستيقن بها قلبه، لم يستحق دخولَ الجنَّة.
الشرط الثالث:
القبول لما اقتضته هذه الكلمة من عبادة الله وحده، وترك عبادة ما سواه؛ فمن قالها ولم يقبل ذلك ولم يلتزم به؛ كان من الذين قال الله فيهم: {إِنَّهُمْ كَانُوا إِذَا قِيلَ لَهُمْ لَا إِلَهَ إِلَّا اللَّهُ يَسْتَكْبِرُونَ وَيَقُولُونَ أَئِنَّا لَتَارِكُو آلِهَتِنَا لِشَاعِرٍ مَجْنُونٍ} [الصافات: 35، 36] .

(1/43)

وهذا كحال عباد القبور اليوم؛ فإنهم يقولون: (لا إله إلا الله) ، ولا يتركون عبادة القبور؛ فلا يكونون قابلين لمعنى لا إله إلا الله.
الشرط الرابع:
الانقياد لما دلت عليه، قال تعالى: {وَمَنْ يُسْلِمْ وَجْهَهُ إِلَى اللَّهِ وَهُوَ مُحْسِنٌ فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَى} [لقمان: 22] . والعروة الوثقى: لا إله إلا الله؛ ومعنى يسلم وجهه: أي ينقاد لله بالإخلاص له.
الشرط الخامس:
الصدق: وهو أن يقولَ هذه الكلمة مصدقًا بها قلبُه، فإن قالَها بلسانه ولم يصدق بها قلبُه كان منافقًا كاذبًا، قال تعالى: {وَمِنَ النَّاسِ مَنْ يَقُولُ آمَنَّا بِاللَّهِ وَبِالْيَوْمِ الْآخِرِ وَمَا هُمْ بِمُؤْمِنِينَ يُخَادِعُونَ اللَّهَ وَالَّذِينَ آمَنُوا} إلى قوله: {وَلَهُمْ عَذَابٌ أَلِيمٌ بِمَا كَانُوا يَكْذِبُونَ} [البقرة: 8- 10] .
الشرط السادس:
الإخلاصُ: وهو تصفيةُ العمل من جميع شوائب الشرك؛ بأن لا يقصد بقولها طمعًا من مطامع الدنيا، ولا رياء ولا سمعة؛ لما في الحديث الصحيح من حديث عتبان قال: «فإنَّ الله حرّم على النار من قال: لا إله إلا الله، يبتغي بذلك وجه الله» [الحديث أخرجه الشيخان] .

(1/44)

الشرط السابع:
المحبة لهذه الكلمة، ولما تدل عليه، ولأهلها العاملين بمقتضاها، قال تعالى: {وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَادًا يُحِبُّونَهُمْ كَحُبِّ اللَّهِ وَالَّذِينَ آمَنُوا أَشَدُّ حُبًّا لِلَّهِ} [البقرة: 165] .
فأهل (لا إله إلا الله) يحبون الله حبًّا خالصًا، وأهل الشرك يحبونه ويحبون معه غيره، وهذا ينافي مقتضى لا إله إلا الله.
ب - وشروطُ شهادة أنَّ محمدًا رسولُ الله هي:
1- الاعتراف برسالته، واعتقادها باطنًا في القلب.
2- النطق بذلك، والاعتراف به ظاهرً باللسان.
3- المتابعة له؛ بأن يعمل بما جاء به من الحق، ويترك ما نهى عنه من الباطل.
4- تصديقه فيما أخبر به من الغيوب الماضية والمستقبلة.
5- محبته أشد من محبة النفس والمال والولد والوالد والناس أجمعين.
6- تقديم قوله على قول كل أحد، والعمل بسنته.
رابعًا: مقتضى الشهادتين:
أ - مقتضى شهادة أن لا إله إلا الله:
هو ترك عبادة ما سوى الله من جميع المعبودات، المدلول عليه بالنفي، وهو قولنا: (لا إله) . وعبادةُ الله وحده لا شريك له، المدلول عليه بالإثبات، وهو قولنا: (إلا الله) ،

(1/45)

فكثير ممن يقولها يُخالف مقتضاها؛ فيثبت الإلهية المنفية للمخلوقين والقبور والمشاهد والطواغيت والأشجار والأحجار.
وهؤلاء اعتقدوا أن التوحيد بدعة، وأنكروه على من دعاهُم إليه، وعابوا على من أخلصَ العبادة لله.
ب - ومقتضى شهادة أن محمدًا رسول الله: طاعتهُ وتصديقُهُ، وترك ما نهى عنه، والاقتصار على العمل بسنته، وترك ما عداها من البدع والمحدثات، وتقديم قوله على قول كل أحد.
خامسًا: نواقض الشهادتين:
هي نواقض الإسلام؛ لأن الشهادتين هنا هما اللتان يدخل المرء بالنطق بهما في الإسلام، والنطق بهما اعتراف بمدلولهما، والتزام بالقيام بما تقضيانه؛ من أداء شعائر الإسلام، فإذا أخل بهذا الالتزام فقد نقض التعهد الذي تعهد به حين نطق بالشهادتين. ونواقض الإسلام كثيرةٌ قد عقد لها الفقهاء في كتب الفقه بابًا خاصًّا سموه (باب الردة) ، وأهمها عشرة نواقض ذكرها شيخ الإسلام محمدُ بنُ عبد الوهاب رحمه الله في قوله:
1 - الشرك في عبادة الله، قال الله تعالى: {إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ} [النساء: 48، 116] ، وقال تعالى: {إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ وَمَا لِلظَّالِمِينَ مِنْ أَنْصَارٍ} [المائدة: 72] .

(1/46)

ومنه الذبحُ لغيرِ الله؛ كالذبح للأضرحة أو الذبح للجن.
2 - من جعل بينَهُ وبينَ الله وسائط؛ يدعوهم ويسألهم الشفاعة ويتوكل عليهم؛ فإنه يكفر إجماعًا.
3 - من لم يكفر المشركين، ومن يشكّ في كفرهم، أو صحح مذهبهم كفر.
4 - من اعتقد أن هدي غير النبي - صلى الله عليه وسلم - أكمل من هديه، أو أن حكم غيره أحسن من حكمه، كالذين يفضلون حكم الطواغيت على حكم الرسول - صلى الله عليه وسلم - ويفضلون حكم القوانين على حكم الإسلام.
5 - من أبغض شيئًا مما جاء به الرسول - صلى الله عليه وسلم - ولو عمل به - كفر.
6 - من استهزأ بشيء من دين الرسول أو ثوابه أو عقابه كفر، والدليل على ذلك قوله تعالى: {قُلْ أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ لَا تَعْتَذِرُوا قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ} [التوبة: 65، 66] .
7 - السحرُ، ومنهُ الصرفُ والعطفُ (لعله يقصد عمل ما يصرفُ الرجلَ عن حب زوجته، أو عمل ما يحببها إليه) فمن فعله، أو رضي به كفرَ، والدليل قوله تعالى: {وَمَا يُعَلِّمَانِ مِنْ أَحَدٍ حَتَّى يَقُولَا إِنَّمَا نَحْنُ فِتْنَةٌ فَلَا تَكْفُرْ} [البقرة: 102] .
8 - مظاهرة المشركين، ومعاونتهم على المسلمين، والدليل قوله تعالى: {وَمَنْ يَتَوَلَّهُمْ مِنْكُمْ فَإِنَّهُ مِنْهُمْ إِنَّ اللَّهَ لَا يَهْدِي الْقَوْمَ الظَّالِمِينَ} [المائدة: 51] .

(1/47)

9 - من اعتقد أن بعض الناس يسعه الخروج عن شريعة محمد - صلى الله عليه وسلم - كما وسع الخضر الخروج عن شريعة موسى - عليه السلام - فهو كافر. قلت: وكما يعتقده غلاة الصوفية أنهم يصلون إلى درجةٍ لا يحتاجون معها إلى متابعة الرسول - صلى الله عليه وسلم -.
10 - الإعراض عن دين الله، لا يتعلمُهُ، ولا يعمل به، والدليل قوله تعالى: {وَالَّذِينَ كَفَرُوا عَمَّا أُنْذِرُوا مُعْرِضُونَ} [الأحقاف: 3] ، {وَمَنْ أَظْلَمُ مِمَّنْ ذُكِّرَ بِآيَاتِ رَبِّهِ ثُمَّ أَعْرَضَ عَنْهَا إِنَّا مِنَ الْمُجْرِمِينَ مُنْتَقِمُونَ} [السجدة: 22] .
قال الشيخ محمد بن عبد الوهاب - رحمه الله -: (لا فرق في جميع هذه النواقض بين الهازل والجاد والخائف، إلا المكره. وكلها من أعظم ما يكون خطرًا، وأكثر ما يكون وقوعًا، فينبغي للمسلم أن يحذَرها، ويخاف منها على نفسه، نعوذُ بالله من موجبات غضبه، وأليم عقابه) .

(1/48)

الفصل الثالث
في التشريع
التشريع حق لله تعالى: والمراد بالتشريع: ما ينزِّلُه الله لعباده من المنهج الذي يسيرون عليه في العقائد والمعاملات وغيرها؛ ومن ذلك التحليل والتحريم، فليس لأحد أن يحل إلا ما أحله الله، ولا يحرم إلا ما حرم الله، قال تعالى: {وَلَا تَقُولُوا لِمَا تَصِفُ أَلْسِنَتُكُمُ الْكَذِبَ هَذَا حَلَالٌ وَهَذَا حَرَامٌ لِتَفْتَرُوا عَلَى اللَّهِ الْكَذِبَ} [النحل: 116] ، وقال تعالى: {قُلْ أَرَأَيْتُمْ مَا أَنْزَلَ اللَّهُ لَكُمْ مِنْ رِزْقٍ فَجَعَلْتُمْ مِنْهُ حَرَامًا وَحَلَالًا قُلْ آللَّهُ أَذِنَ لَكُمْ أَمْ عَلَى اللَّهِ تَفْتَرُونَ} [يونس: 59] .
فقد نهى الله عن التحليل والتحريم؛ بدون دليل من الكتاب والسنة، وأخبر أن ذلك من الكذب على الله، كما أخبر سبحانه أنَّ من أوجَبَ شيئًا أو حرَّمَ شيئًا من غير دليل فقد جعل نفسه شريكًا لله فيما هو من خصائصه، وهو التشريع، قال تعالى: {أَمْ لَهُمْ شُرَكَاءُ شَرَعُوا لَهُمْ مِنَ الدِّينِ مَا لَمْ يَأْذَنْ بِهِ اللَّهُ} [الشورى: 21] .
ومن أطاع هذا المشرِّع من دون الله وهو يعلم بذلك ووافقه على فعله فقد أشركه مع الله، قال تعالى: {وَإِنْ أَطَعْتُمُوهُمْ إِنَّكُمْ لَمُشْرِكُونَ} [الأنعام: 121] .
يعني: الذين يُحلّون ما حرَّم الله من الميتات، مَن أطاعهم في ذلك

(1/49)

فهو مشرك، كما أخبر سبحانه أن من أطاع الأحبار والرهبان في تحليل ما حرم الله، وتحريم ما أحله الله؛ فقد اتخذهم أربابًا من دون الله، قال تعالى: {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَابًا مِنْ دُونِ اللَّهِ وَالْمَسِيحَ ابْنَ مَرْيَمَ وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا إِلَهًا وَاحِدًا لَا إِلَهَ إِلَّا هُوَ سُبْحَانَهُ عَمَّا يُشْرِكُونَ} [التوبة: 31] .
ولما سمع عديّ بنُ حاتم - رضي الله عنه - هذه الآية، قال: «يا رسول الله، إنا لسنا نعبدهم، فقال له النبي - صلى الله عليه وسلم -: أليسوا يُحلون ما حرَّم الله فتحلونه، ويحرمون ما أحل الله فتحرمونه؟ قال: بلى، قال: فتلك عبادتهم» .
قال الشيخُ عبد الرحمن بن حسن - رحمه الله -: (وفي الحديث دليل على أنَّ طاعةَ الأحبار والرهبان في معصية الله عبادة لهم من دون الله، ومن الشرك الأكبر الذي لا يغفره الله؛ بقوله تعالى في آخر الآية: {وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا إِلَهًا وَاحِدًا لَا إِلَهَ إِلَّا هُوَ سُبْحَانَهُ عَمَّا يُشْرِكُونَ} [التوبة: 31] .
ونظير ذلك قوله تعالى: {وَلَا تَأْكُلُوا مِمَّا لَمْ يُذْكَرِ اسْمُ اللَّهِ عَلَيْهِ وَإِنَّهُ لَفِسْقٌ وَإِنَّ الشَّيَاطِينَ لَيُوحُونَ إِلَى أَوْلِيَائِهِمْ لِيُجَادِلُوكُمْ وَإِنْ أَطَعْتُمُوهُمْ إِنَّكُمْ لَمُشْرِكُونَ} [الأنعام: 121] .

(1/50)

وهذا وقع فيه كثيرٌ من النَّاس مع من قلدوهم؛ لعدم اعتبارهم الدليل إذا خالف المُقلَّد؛ وهو من هذا الشرك) انتهى.
فالتزام شرع الله، وترك شرع ما سواه هو من مقتضى لا إله إلا الله، والله المستعان.

(1/51)

الفصل الرابع
العبادةُ: معناها، شُمولها
1 - معنى العبادة:
أصل العبادة: التذلل والخضوع.
وفي الشرع: لها تعاريف كثيرة، ومعناها واحد.
منها: أنَّ العبادة هي طاعة الله بامتثال ما أمرَ الله به على ألسنة رسله.
ومنها: أن العبادة معناها: التذلُّل لله سبحانه فهي: غايةُ الذّلِّ لله تعالى مع غاية حُبّه، والتعريف الجامع لها هو أن العبادة: اسم جامع لكل ما يحبه الله ويرضاه؛ من الأقوال والأعمال الظاهرة والباطنة.
وهي مُنقسمة على القلب واللسان والجوارح، فالخوف والرجاء، والمحبة والتوكل، والرغبة والرهبة: عبادة قلبية، والتسبيح والتهليل والتكبير، والحمد والشكر باللسان والقلب: عبادة لسانية قلبية.
والصلاة والزكاة والحج والجهاد: عبادة بدنية قلبية، إلى غير ذلك من أنواع العبادة التي تجري على القلب واللسان والجوارح، وهي كثيرة.
والعبادةُ: هي التي خلق الله الخلق من أجلها، قال تعالى: {وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ مَا أُرِيدُ مِنْهُمْ مِنْ رِزْقٍ وَمَا أُرِيدُ أَنْ يُطْعِمُونِ إِنَّ اللَّهَ هُوَ الرَّزَّاقُ ذُو الْقُوَّةِ الْمَتِينُ} [الذاريات: 56- 58] .

(1/52)

فأخبر سبحانه أن الحكمة من خلق الجن والإنس: هي قيامهم بعبادة الله، والله غنيٌّ عن عبادتهم، وإنما هم المحتاجون إليها لفقرهم إلى الله تعالى، فيعبدونه على وفق شريعته، فمن أبى أن يعبد الله فهو مستكبر. ومن عبده وعبد معه غيره فهو مشرك. ومن عبده وحده بغير ما شرع فهو مبتدع. ومن عبده وحده بما شرع فهو المؤمن الموحِّد.
2 -
أنواع العبادة وشمولها:
العبادة لها أنواع كثيرة؛ فهي تشمل كل أنواع الطاعات الظاهرة على اللسان والجوارح، والصادرة عن القلب؛ كالذكر والتسبيح والتهليل وتلاوة القرآن، والصلاة والزكاة والصيام، والحج، والجهاد، والأمر بالمعروف والنهي عن المنكر، والإحسان إلى الأقارب واليتامى والمساكين وابن السبيل، وكذلك حب الله ورسوله، وخشية الله والإنابة إليه، وإخلاص الدين له، والصبر لحكمه والرضا بقضائه، والتوكل عليه، والرجاء لرحمته، والخوف من عذابه، فهي شاملة لكل تصرفات المؤمن؛ إذا نوى بها القربة أو ما يعين عليها. حتى العادات، إذا قصد بها التقوِّي على الطاعات، كالنوم والأكل والشرب، والبيع والشراء، وطلب الرزق والنكاح، فإن هذه العادات مع النية الصالحة تصيرُ عبادات؛ يثاب عليها، وليست العبادة قاصرة على الشعائر المعروفة.

(1/53)

الفصل الخامس
في بيانِ مفاهيمَ خاطئةٍ في تحديد العبادة
العبادات توقيفية: بمعنى: أنه لا يشرع شيء منها إلا بدليل من الكتاب والسنة، وما لم يشرع يعتبر بدعة مردودة، كما قال النبي - صلى الله عليه وسلم -: «من عمل عملًا ليس عليه أمرنا فهو رد» أي مردود عليه عمله، لا يقبل منه، بل يأثم عليه؛ لأنه معصية وليس طاعة، ثم إن المنهج السليم في أداء العبادات المشروعة هو: الاعتدال بين التساهل والتكاسل؛ وبين التشدد والغلو. قال تعالى لنبيه - صلى الله عليه وسلم -: {فَاسْتَقِمْ كَمَا أُمِرْتَ وَمَنْ تَابَ مَعَكَ وَلَا تَطْغَوْا} [هود: 112] .
فهذه الآية الكريمة فيها رسم لخطة المنهج السليم في فعل العبادات، وذلك بالاستقامة في فعلها على الطريق المعتدل؛ الذي ليس فيه إفراط ولا تفريط؛ حسب الشرع (كما أمرت) ثم أكد ذلك بقوله: (ولا تطغوا) والطغيان: مجاوزة الحد بالتشدد والتنطع، وهو الغلو. ولما علم - صلى الله عليه وسلم - بأن ثلاثة من أصحابه تقالوا في أعمالهم، حيث قال أحدهم: أنا أصوم ولا أفطر، وقال الآخر: أنا أصلي ولا أرقد، وقال الثالث: أنا لا أتزوج النساء. قال - صلى الله عليه وسلم -: «أما أنا فأصوم وأفطر وأتزوج النساء، فمن رغب عن سُنَّتي فليس مني» .

(1/54)

وهناك الآن فئتان من الناس على طرفي نقيض في أمر العبادة.
الفئة الأولى: قصَّرت في مفهوم العبادة وتساهلت في أدائها حتى عطلت كثيرًا من أنواعها، وقصرتها على أعمال محدودة، وشعائر قليلة تؤدى في المسجد فقط، ولا مجال للعبادة في البيت، ولا في المكتب، ولا في المتجر، ولا في الشارع، ولا في المعاملات، ولا في السياسة، ولا الحكم في المنازعات، ولا غير ذلك من شئون الحياة.
نعم للمسجد فضلٌ، ويجب أن تؤدى فيه الصلوات الخمس، ولكن العبادة تشمل كل حياة المسلم؛ داخل المسجد وخارجه.
الفئة الثانية: تشددت في تطبيق العبادات إلى حد التطرف، فرفعت المستحبات إلى مرتبة الواجبات، وحرَّمت بعض المباحات، وحكمت بالتضليل أو التخطئة على من خالف منهجها، وخطَّأ مفاهيمها. وخير الهدي هدي محمد - صلى الله عليه وسلم - وشر الأمور محدثاتها.

(1/55)

الفصل السادس
في بيان ركائز العبودية الصحيحة
إن العبادة ترتكز على ثلاث ركائز هي: الحبُّ والخوفُ والرجاء.
فالحب مع الذّل، والخوف مع الرجاء، لا بد في العبادة من اجتماع هذه الأمور، قال تعالى في وصف عباده المؤمنين: {يُحِبُّهُمْ وَيُحِبُّونَهُ} [المائدة: 54] ، وقال تعالى: {وَالَّذِينَ آمَنُوا أَشَدُّ حُبًّا لِلَّهِ} [البقرة: 165] .
وقال في وصف رُسُله وأنبيائه: {إِنَّهُمْ كَانُوا يُسَارِعُونَ فِي الْخَيْرَاتِ وَيَدْعُونَنَا رَغَبًا وَرَهَبًا وَكَانُوا لَنَا خَاشِعِينَ} [الأنبياء: 90] .
وقال بعض السلف: من عبد الله بالحب وحده فهو زنديق، ومن عبده بالرجاء وحده فهو مرجئ، ومن عبده بالخوف وحده فهو حروري ومن عبده بالحب والخوف والرجاء فهو مؤمن مُوحِّد. ذكر هذا شيخُ الإسلام في رسالة (العبودية) وقال أيضًا: (فدين الله: عبادته وطاعته والخضوع له، والعبادة أصل معناها: الذل. يقال: طريقٌ مُعبَّدٌ، إذا كان مُذللًا قد وطئته الأقدام. لكن العبادة المأمور بها تتضمن معنى الذل، ومعنى الحب، فهي تتضمن غاية الذل لله تعالى، بغاية الحب له، ومن خضَعَ لإنسان مع بغضه له لا يكون عابدًا له، ولو

(1/56)

أحبّ شيئًا ولم يخضع له لم يكن عابدًا له، كما يُحبُّ الرجل ولده وصديقه، ولهذا لا يكفي أحدهما في عبادة الله تعالى، بل يجب أن يكون الله أحب إلى العبد من كل شيء، وأن يكون الله أعظم عنده من كل شيء، بل لا يستحق المحبة والخضوع التام إلا الله ... ) انتهى.
هذه ركائز العبودية التي تدور عليها، قال العلامة ابن القيم في النونية:
وعبادةُ الرحمن غايةُ حُبِّه ... مع ذُلِّ عابده هُما قطبان
وعليهما فَلكُ العبادة دائرٌ ... ما دار حتى قامتِ القُطبان
ومَدارهُ بالأمر أمرِ رَسوله ... لا بالهوى والنفسِ والشيطانِ
شبَّه - رحمَهُ الله - دورانَ العبادة على المحبة والذل للمحبوب، وهو الله جل وعلا؛ بدوران الفلك على قطبيه، وذكر أن دوران فلك العبادة بأمر الرسول - صلى الله عليه وسلم - وما شرعه، لا بالهوى، وما تأمر به النفس والشيطان فليس ذلك من العبادة. فما شرعه الرسول - صلى الله عليه وسلم - هو الذي يدير فلك العبادة، ولا تُديره البدع والخرافات والأهواء وتقليد الآباء.

(1/57)

3 - توحيد الأسماء والصفات
ويتضمن ما يلي:
أولًا: الأدلَّةُ من الكتاب والسنة والعقل على ثبوت الأسماء والصفات.
ثانيًا: منهج أهل السُّنَّة والجماعة في أسماء الله وصفاته.
ثالثًا: الردُّ على من أنكر الأسماء والصفات، أو أنكر شيئًا منها.

(1/58)

أولًا: الأدلة من الكتاب والسنة والعقل على ثبوت الأسماء والصفات
أ - الأدلة من الكتاب والسنة:
سبق أن ذكرنا أن التوحيد ينقسم إلى ثلاثة أقسام: توحيدُ الرُّبوبية، وتوحيد الألوهية، وتوحيد الأسماء والصفات، وذكرنا جملة من الأدلة على النوعين الأولين: توحيد الربوبية، وتوحيد الألوهية. والآن نذكر الأدلة على النوع الثالث: وهو توحيد الأسماء والصفات.
فإليك شيئًا من أدلة الكتاب والسنة: فمن أدلة الكتاب قوله تعالى: {وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا وَذَرُوا الَّذِينَ يُلْحِدُونَ فِي أَسْمَائِهِ سَيُجْزَوْنَ مَا كَانُوا يَعْمَلُونَ} [الأعراف: 180] .
أثبت الله سبحانه في هذه الآية لنفسه الأسماء، وأخبر أنها حُسنى. وأمر بدعائه؛ بأن يُقال: يا الله، يا رحمن، يا رحيم، يا حي يا قيوم، يا رب العالمين. وتوعّد الذين يُلحدون في أسمائه؛ بمعنى أنهم يميلون بها عن الحق؛ إما بنفيها عن الله، أو تأويلها بغير معناها الصحيح، أو غير ذلك من أنواع الإلحاد. توعدهم بأنه سيُجازيهم بعملهم السيئ.
وقال تعالى: {اللَّهُ لَا إِلَهَ إِلَّا هُوَ لَهُ الْأَسْمَاءُ الْحُسْنَى} [طه: 8] ، {هُوَ اللَّهُ الَّذِي لَا إِلَهَ إِلَّا هُوَ عَالِمُ الْغَيْبِ وَالشَّهَادَةِ هُوَ الرَّحْمَنُ الرَّحِيمُ هُوَ اللَّهُ الَّذِي لَا إِلَهَ إِلَّا هُوَ الْمَلِكُ الْقُدُّوسُ السَّلَامُ الْمُؤْمِنُ الْمُهَيْمِنُ الْعَزِيزُ الْجَبَّارُ الْمُتَكَبِّرُ سُبْحَانَ اللَّهِ عَمَّا يُشْرِكُونَ هُوَ اللَّهُ الْخَالِقُ الْبَارِئُ الْمُصَوِّرُ لَهُ الْأَسْمَاءُ الْحُسْنَى يُسَبِّحُ لَهُ مَا فِي السَّمَاوَاتِ وَالْأَرْضِ وَهُوَ الْعَزِيزُ الْحَكِيمُ} [الحشر: 22- 24] .

(1/59)

فدلَّت هذه الآيات على إثبات الأسماء لله.
2 - ومن الأدلة على ثبوت أسماء الله من سنة الرسول - صلى الله عليه وسلم -: ما رواه أبو هريرة رضي الله عنه أن رسول الله - صلى الله عليه وسلم - قال: «إن لله تسعةً وتسعين اسمًا، مائة إلا واحدًا، من أحصاها دخل الجنة» . وليست أسماءُ الله منحصرة في هذا العدد، بدليل ما رواه عبد الله بن مسعود رضي الله عنه أن النبيَّ - صلى الله عليه وسلم - قال: «أسألُكَ بِكُلِّ اسمٍ هو لَكَ، سمَّيتَ به نفسك، أو أنزلتَهُ في كتابكَ، أو علَّمتهُ أحدًا من خلقك، أو استأثرت به في علم الغيب عندك، أن تجعل القرآن العظيم ربيع قلبي ... » الحديث. وكل اسم من أسماء الله فإنه يتضمن صفة من صفاته؛ فالعليمُ يدل على العلم، والحكيم يدل على الحكمة، والسَّميعُ البصير يدلان على السمع والبصر، وهكذا كلُّ اسم يدل على صفة من صفات الله تعالى،

(1/60)

وقال تعالى: {قُلْ هُوَ اللَّهُ أَحَدٌ اللَّهُ الصَّمَدُ لَمْ يَلِدْ وَلَمْ يُولَدْ وَلَمْ يَكُنْ لَهُ كُفُوًا أَحَدٌ} [سورة الإخلاص: 1 - 4] .
عن أنس رضي الله عنه قال: «كانَ رجلٌ من الأنصار يؤمهم في مسجد قُباء، فكان كلما افتتح سورة يقرأ بها لهم في الصلاة مما يقرأ به افتتح بـ ( {قُلْ هُوَ اللَّهُ أَحَدٌ} ) حتى يفرغ منها، ثم كان يقرأ سورة أخرى معها، وكان يصنعُ ذلك في كل ركعة، فكلَّمهُ أصحابهُ فقالوا: إنك تفتتح بهذه السورة، ثم لا ترى أنها تجزئك حتى تقرأ بالأخرى! فإما أن تقرأ بها، وإما أن تدعها وتقرأ بأخرى، فقال: ما أنا بتاركها، إن أحببتم أن أؤمكم بذلك فعلتُ، وإن كرهتم تركتكم، وكانوا يرون أنه من أفضلهم، وكرهوا أن يؤمهم غيره، فلما أتاهم النبي - صلى الله عليه وسلم - أخبروه الخبر. فقال: يا فُلانُ، ما يمنعُك أن تفعلَ ما يأمرك به أصحابُك؟ وما حملَكَ على لُزوم هذه السُّورة في كل ركعة؟ قال: إنِّي أُحبُّها، قال: حبُّكَ إياها أدخَلَكَ الجنَّة» .
«وعن عائشة - رضي الله عنها - أن النبي - صلى الله عليه وسلم - بعثَ رجلًا على سرية وكان يقرأ لأصحابه في صلاتهم، فيختمُ بـ ( {قُلْ هُوَ اللَّهُ أَحَدٌ} ) فلما رجعوا ذكروا ذلك للنبي - صلى الله عليه وسلم - فقال: سلوه: لأي شيء يفعلُ ذلك؟ فسألوه، فقال: لأنها صفةُ الرحمن، وأنا أحب أن أقرأ بها، فقال النبيُّ - صلى الله عليه وسلم -:»

(1/61)

«أخبروه أن الله تعالى يحبه» . يعني أنها اشتملت على صفاتِ الرَّحمن.
وقد أخبر سبحانه أنَّ له وجهًا، فقال: {وَيَبْقَى وَجْهُ رَبِّكَ ذُو الْجَلَالِ وَالْإِكْرَامِ} [الرحمن: 27] .
وأن له يدين، فقال: {لِمَا خَلَقْتُ بِيَدَيَّ} [ص: 75] ، {بَلْ يَدَاهُ مَبْسُوطَتَانِ} [المائدة: 64] .
وأنه يرضى ويحب ويغضب ويسخط، إلى غير ذلك مما وصف الله به نفسه، أو وصفه به رسوله - صلى الله عليه وسلم -.
ب - وأما الدليل العقلي على ثبوت الأسماء والصفات التي دلَّ عليها الشرع فهو أن يُقال:
1- هذه المخلوقات العظيمة على تنوعها، واختلافها، وانتظامها في أداء مصالحها، وسيرها في خططها المرسومة لها، تدل على عظمة الله وقُدرته، وعلمه وحكمته، وإرادته ومشيئته.
2- الإنعام والإحسان، وكشف الضر، وتفريج الكربات؛ هذه الأشياء تدلّ على الرحمة والكرم والجود.
3- والعقاب والانتقام من العصاة؛ يدلان على غضب الله عليهم وكراهيته لهم.
4- وإكرامُ الطائعين وإثابتهم؛ يدلان على رضا الله عنهم ومحبته لهم.

(1/62)

ثانيًا: منهجُ أهل السّنَّة والجماعة في أسماء الله وصفاته:
منهج أهل السُّنَّةِ والجماعة من السلف الصالح وأتباعهم: إثباتُ أسماءِ الله وصفاته كما وردت في الكتاب والسنة، وينبني منهجهم على القواعد التالية:
1 - أنهم يُثبتون أسماء الله وصفاته كما وردت في الكتاب والسنة على ظاهرها، وما تدل عليه ألفاظها من المعاني، ولا يؤولونها عن ظاهرها، ولا يُحرفون ألفاظها ودلالتها عن مواضعها.
2 - يَنفونَ عنها مشابهة صفات المخلوقين، كما قال تعالى: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} [الشورى: 11] .
3- لا يتجاوزون ما ورد في الكتاب والسنة في إثبات أسماء الله وصفاته، فما أثبته الله ورسوله من ذلك أثبتوه، وما نفاهُ الله ورسولُه نفوه، وما سَكتَ عنه الله ورسوله سكَتُوا عنه.
4- يعتقدون أنَّ نصوصَ الأسماءِ والصفات من المحكم الذي يُفهم معناه ويُفسَّر، وليست من المتشابه؛ فلا يُفَوِّضون معناها، كما يَنسبُ ذلك إليهم مَن كَذَبَ عليهم، أو لم يعرف منهجهم من بعض المؤلفين والكتاب المعاصرين.
5- يُفوّضونَ كيفية الصفات إلى الله تعالى، ولا يبحثون عنها.

(1/63)

ثالثًا: الرّدُّ على من أنكَرَ الأسماءَ والصّفاتِ، أو أنكر بعضها:
الذين يُنكرون الأسماءَ والصفاتِ ثلاثة أصناف:
1 - الجهمية: وهم أتباع الجهمِ بن صفوان، وهؤلاء يُنكرون الأسماء والصفات جميعًا.
2 - المعتزلة: وهم أتباعُ واصل بن عطاء؛ الذي اعتزل مجلس الحسن البصري، وهؤلاء يُثبتون الأسماءَ على أنها ألفاظ مُجرَّدة عن المعاني، وينفون الصفات كلها.
3 - الأشاعرة والماتريدية ومن تبعهم، وهؤلاء يثبتون الأسماءَ وبعضَ الصِّفات، وينفون بعضها، والشُّبهة التي بنوا عليها جميعًا مذاهبهم: هي الفرارُ من تشبيه الله بخلقه بزعمهم؛ لأن المخلوقين يُسَمَّون ببعضِ تلك الأسماء، ويوصفون بتلك الصفات، فيلزمُ من الاشتراك في لفظ الاسم والصفة ومعناهما: الاشتراك في حقيقتهما، وهذا يَلزمُ منه تشبيه المخلوق بالخالق في نظرهم، والتزموا حيال ذلك أحد أمرين:
أ - إما تأويلُ نصوص الأسماء والصفات عن ظاهرها، كتأويل

(1/64)

الوجه بالذات، واليد بالنعمة.
ب - وإما تفويض معاني هذه النصوص إلى الله، فيقولون: الله أعلم بمراده منها؛ مع اعتقادهم أنها ليست على ظاهرها.
وأول من عُرفَ عنه إنكار الأسماء والصفات: بعضُ مشركي العرب، الذين أنزل الله فيهم قوله تعالى: {كَذَلِكَ أَرْسَلْنَاكَ فِي أُمَّةٍ قَدْ خَلَتْ مِنْ قَبْلِهَا أُمَمٌ لِتَتْلُوَ عَلَيْهِمُ الَّذِي أَوْحَيْنَا إِلَيْكَ وَهُمْ يَكْفُرُونَ بِالرَّحْمَنِ} [الرعد: 30] .
وسببُ نزول هذه الآية: أنَّ قريشًا لما سمعت رسولَ الله - صلى الله عليه وسلم - يذكر الرحمن؛ أنكروا ذلك، فأنزل الله فيهم: {وَهُمْ يَكْفُرُونَ بِالرَّحْمَنِ} . وذكر ابن جرير أن ذلك كان في صلح الحديبية؛ حين كتب الكاتبُ في قضية الصلح الذي جرى بينهم وبين رسول الله - صلى الله عليه وسلم -: " بسم الله الرحمن الرحيم" فقالت قريش: أما الرحمن فلا نَعرفهُ.
وروى ابنُ جرير أيضًا عن ابن عباس: كان رسول الله - صلى الله عليه وسلم - يدعو ساجدًا يقول: " «يا رحمن يا رحيم» " فقال المشركون: هذا يَزعمُ أنه يدعو واحدًا، وهو يدعو مثنى. فأنزل الله: {قُلِ ادْعُوا اللَّهَ أَوِ ادْعُوا الرَّحْمَنَ أَيًّا مَا تَدْعُوا فَلَهُ الْأَسْمَاءُ الْحُسْنَى} [الإسراء: 110] .
وقال تعالى في سورة الفرقان: {وَإِذَا قِيلَ لَهُمُ اسْجُدُوا لِلرَّحْمَنِ قَالُوا وَمَا الرَّحْمَنُ} [الفرقان: 60] .
فهؤلاء المشركون هُم سلف الجهمية، والمعتزلة والأشاعرة، وكل

(1/65)

من نفى عن الله ما أثبتَهُ لنفسه، أو أثبته له رسوله - صلى الله عليه وسلم - من أسماء الله وصفاته. وبئسَ السلف لبئس الخلف.
والرد عليهم من وجوه:
الوجه الأول: أن الله سبحانه وتعالى أثبتَ لنفسه الأسماءَ والصفاتِ، وأثبتها له رسوله - صلى الله عليه وسلم - فنفيُها عن الله أو نفي بعضِها نفيٌ لما أثبته الله ورسوله، وهذا محادة لله ورسوله.
الوجه الثاني: أنه لا يلزم من وجود هذه الصفات في المخلوقين، أو من تسمِّي بعض المخلوقين بشيء من تلك الأسماء المشابهة بين الله وخلقه، فإن لله سبحانه أسماءً وصفات تخصه، وللمخلوقين أسماء وصفات تخصهم، فكما أن لله سبحانه وتعالى ذاتًا لا تشبه ذوات المخلوقين، فله أسماء وصفات لا تشبه أسماءَ المخلوقين وصفاتهم، والاشتراك في الاسم والمعنى العام لا يوجب الاشتراك في الحقيقة، فقد سمَّى الله نفسَهُ عليمًا، حليمًا، وسمَّى بعض عباده عليمًا، فقال: {وَبَشَّرُوهُ بِغُلَامٍ عَلِيمٍ} [الذاريات: 28] يعني إسحاق، وسمى آخر حليمًا، فقال: {فَبَشَّرْنَاهُ بِغُلَامٍ حَلِيمٍ} [الصافات: 101] يعني إسماعيل، وليسَ العليم كالعليم، ولا الحليم كالحليم، وسمَّى نفسه فقال: {إِنَّ اللَّهَ كَانَ سَمِيعًا بَصِيرًا} [النساء: 58] وسمَّى بعض عباده سميعًا بصيرًا، فقال: {إِنَّا خَلَقْنَا الْإِنْسَانَ مِنْ نُطْفَةٍ أَمْشَاجٍ نَبْتَلِيهِ فَجَعَلْنَاهُ سَمِيعًا بَصِيرًا} [الإنسان: 2] ،

(1/66)

وليس السميعُ كالسَّميع ولا البصيرُ كالبصير.
وسمَّى نفسه بالرؤوف الرحيم فقال: {إِنَّ اللَّهَ بِالنَّاسِ لَرَءُوفٌ رَحِيمٌ} [الحج: 65] ، وسمَّى بعضَ عباده رؤوفًا رحيمًا، فقال: {لَقَدْ جَاءَكُمْ رَسُولٌ مِنْ أَنْفُسِكُمْ عَزِيزٌ عَلَيْهِ مَا عَنِتُّمْ حَرِيصٌ عَلَيْكُمْ بِالْمُؤْمِنِينَ رَءُوفٌ رَحِيمٌ} [التوبة: 128] ، وليس الرؤوف كالرؤوف، ولا الرحيمُ كالرَّحيم.
وكذلك وصف نفسَهُ بصفاتٍ، ووصَفَ عباده بنظير ذلك، مثل قوله: {وَلَا يُحِيطُونَ بِشَيْءٍ مِنْ عِلْمِهِ} [البقرة: 255] فوصف نفسَهُ بالعلم، ووصف عباده بالعلم، فقال: {وَمَا أُوتِيتُمْ مِنَ الْعِلْمِ إِلَّا قَلِيلًا} [الإسراء: 85] ، وقال: {وَفَوْقَ كُلِّ ذِي عِلْمٍ عَلِيمٌ} [يوسف: 76] ، وقال: {وَقَالَ الَّذِينَ أُوتُوا الْعِلْمَ} [القصص: 80] ، ووصف نفسه بالقوة فقال: {إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ} [الحج: 40] ، {إِنَّ اللَّهَ هُوَ الرَّزَّاقُ ذُو الْقُوَّةِ الْمَتِينُ} [الذاريات: 58] ، ووصف عبادهُ بالقوة فقال: {اللَّهُ الَّذِي خَلَقَكُمْ مِنْ ضَعْفٍ ثُمَّ جَعَلَ مِنْ بَعْدِ ضَعْفٍ قُوَّةً ثُمَّ جَعَلَ مِنْ بَعْدِ قُوَّةٍ ضَعْفًا وَشَيْبَةً} [الروم: 54] ، إلى غير ذلك.
ومعلومٌ أن أسماء الله وصفاته تخصه وتليق به، وأسماء المخلوقين تخصهم وتليق بهم، ولا يلزمُ من الاشتراك في الاسم والمعنى الاشتراك في الحقيقة؛ وذلك لعدم التماثل بين المُسَمَّيين والموصوفين، وهذا ظاهر، والحمد لله.

(1/67)

الوجه الثالث: أنَّ الذي ليس له صفات كمال لا يصلح أن يكون إلهًا؛ ولهذا قال إبراهيم لأبيه: {لِمَ تَعْبُدُ مَا لَا يَسْمَعُ وَلَا يُبْصِرُ} [مريم: 42] .
وقال تعالى في الرد على الذين عبدوا العجل: {أَلَمْ يَرَوْا أَنَّهُ لَا يُكَلِّمُهُمْ وَلَا يَهْدِيهِمْ سَبِيلًا} [الأعراف: 148] .
الوجه الرابع: أنَّ إثباتَ الصفات كمالٌ، ونفيها نقص، فالذي ليس له صفات إما معدومٌ وإما ناقص، والله تعالى مُنزّه عن ذلك.
الوجه الخامس: أنَّ تأويلَ الصّفاتِ عن ظاهرها لا دليلَ عليه، فهو باطلٌ، وتفويض معناها يلزم منه أن الله خاطبنا في القرآن بما لا نفهم معناه، وأمرنا بتدبر القرآن كله، فكيفَ يأمرنا بتدبر ما لا يُفهم معناه؟
فتبين من هذا أنه لا بد من إثبات أسماء الله وصفاته على الوجه اللائق بالله، مع نفي مشابهة المخلوقين، كما قال تعالى: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} [الشورى: 11] .
فنفى عن نفسه مُماثلة الأشياء، وأثبت له السمع والبصر، فدل على أن إثبات الصفات لا يلزم منه التشبيه، وعلى وجوب إثبات الصفات مع نفي المشابهة، وهذا معنى قول أهل السنة والجماعة في النفي والإثبات في الأسماء والصفات: إثبات بلا تمثيل وتنزيه بلا تعطيل.

(1/68)


الباب الثالث في بيان الشرك والانحراف في حياة البشرية - عقيدة التوحيد

عقيدة التوحيد وبيان ما يضادها من الشرك الأكبر والأصغر والتعطيل والبدع وغير ذلك

الباب الثالث
في بيان الشرك والانحراف في حياة البشرية
ولمحة تاريخية عن الكفر والإلحاد والشرك والنِّفاق
ويتضمّن الفصول التالية:
الفصل الأول: الانحراف في حياة الشعوب.
الفصل الثاني: الشرك - تعريفه وأنواعه.
الفصل الثالث: الكفر - تعريفه وأنواعه.
الفصل الرابع: النفاق - تعريفه وأنواعه.
الفصل الخامس: بيان حقيقة كل من: الجاهلية - الفسق - الضلال - الردة: أقسامها، وأحكامها.

(1/69)

الفصل الأول
الانحراف في حياة البشرية
خلق الله الخلق لعبادته، وهيأ لهم ما يعينهم عليها من رزقه، قال تعالى: {وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ مَا أُرِيدُ مِنْهُمْ مِنْ رِزْقٍ وَمَا أُرِيدُ أَنْ يُطْعِمُونِ إِنَّ اللَّهَ هُوَ الرَّزَّاقُ ذُو الْقُوَّةِ الْمَتِينُ} [الذاريات: 56- 58] .
والنفسُ بفطرتها إذا تركت كانت مقرة لله بالإلهية، مُحبَّةً لله، تعبدُه لا تُشرك به شيئًا، ولكن يفسدها وينحرف بها عن ذلك ما يُزيِّنُ لها شياطين الإنس والجن بما يوحي بعضهم إلى بعض زخرف القول غرورًا، فالتوحيد مركوز في الفطرة، والشرك طارئ ودخيل عليها، قال الله تعالى: {فَأَقِمْ وَجْهَكَ لِلدِّينِ حَنِيفًا فِطْرَةَ اللَّهِ الَّتِي فَطَرَ النَّاسَ عَلَيْهَا لَا تَبْدِيلَ لِخَلْقِ اللَّهِ} [الروم: 30] .
وقال - صلى الله عليه وسلم -: «كل مولود يُولَدُ على الفطرة فأبواه يُهوِّدانه، أو يُنصِّرانه، أو يُمجِّسانه» . فالأصلُ في بني آدم: التوحيد.
والدينُ الإسلام، وكان عليه آدم عليه السلام، ومن جاءَ بعدَهُ من ذُرّيته قُرونًا طويلة، قال تعالى: {كَانَ النَّاسُ أُمَّةً وَاحِدَةً فَبَعَثَ اللَّهُ النَّبِيِّينَ مُبَشِّرِينَ وَمُنْذِرِينَ} [البقرة: 213] .

(1/70)

وأوَّلُ ما حدثَ الشركُ والانحراف عن العقيدة الصحيحة في قوم نوح، فكانَ عليه السلام أول رسول إلى البشرية بعد حدوث الشرك فيها: {إِنَّا أَوْحَيْنَا إِلَيْكَ كَمَا أَوْحَيْنَا إِلَى نُوحٍ وَالنَّبِيِّينَ مِنْ بَعْدِهِ} [النساء: 163] .
قال ابن عباس: كان بين آدم ونوح عليهما السلام عشرةُ قرون؛ كلهم على الإسلام.
قال ابن القيم (وهذا القولُ هو الصواب قطعًا؛ فإنَّ قراءة أُبيّ بنِ كعبٍ - يعني: في آية البقرة -: (فاختلفوا فبعث الله النبيين) .
ويشهد لهذه القراءة قوله تعالى في سورة يونس: {وَمَا كَانَ النَّاسُ إِلَّا أُمَّةً وَاحِدَةً فَاخْتَلَفُوا} [يونس: 19] .
يريد - رَحمهُ الله - أنَّ بعثةَ النبيين سببُها الاختلاف عما كانوا عليه من الدين الصحيح، كما كانت العربُ بعد ذلك على دين إبراهيمَ عليه السلام؛ حتى جاء عمرو بن لحي الخزاعي فغيّر دينَ إبراهيم، وجلبَ الأصنام إلى أرض العرب، وإلى أرض الحجاز بصفة خاصة، فعُبدت من دون الله، وانتشر الشركُ في هذه البلاد المقدسة، وما جاورها؛ إلى أن بعثَ الله نبيه محمدًا خاتم النبيين - صلى الله عليه وسلم - فدعا الناس إلى التوحيد، واتّباع ملَّة إبراهيم، وجاهد في الله حق جهاده؛ حتى عادت عقيدة التوحيد

(1/71)

وملة إبراهيم، وكسَّر الأصنام وأكمل الله به الدين، وأتم به النعمة على العالمين، وسارت على نهجه القرون المفضَّلَة من صدر هذه الأمة؛ إلى أن فشا الجهل في القرون المتأخرة، ودخلها الدخيلُ من الديانات الأخرى، فعاد الشرك إلى كثير من هذه الأمة؛ بسبب دعاة الضلالة، وبسبب البناء على القبور، متمثلًا بتعظيم الأولياء والصالحين، وادعاء المحبة لهم؛ حتى بنيت الأضرحة على قبورهم، واتخذت أوثانًا تُعبدُ من دون الله، بأنواع القُربات من دعاء واستغاثة، وذبح ونذر لمقامهم. وسَموا هذا الشرك: توسُّلًا بالصالحين، وإظهارًا لمحبتهم، وليس عبادة لهم، بزعمهم، ونسوا أن هذا هو قول المشركين الأولين حين يقولون: {مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} [الزمر: 3] .
ومع هذا الشرك الذي وقع في البشرية قديمًا وحديثًا، فالأكثرية منهم يؤمنون بتوحيد الربوبية، وإنما يُشركون في العبادة، كما قال تعالى: {وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِاللَّهِ إِلَّا وَهُمْ مُشْرِكُونَ} [يوسف: 106] .
ولم يجحد وجودَ الرب إلا نزرٌ يسير من البشر، كفرعون والملاحدة الدهريين، والشيوعيين في هذا الزمان، وجحودهم به من باب المكابرة، وإلا فهم مضطرون للإقرار به في باطنهم، وقرارة نفوسهم، كما قال تعالى: {وَجَحَدُوا بِهَا وَاسْتَيْقَنَتْهَا أَنْفُسُهُمْ ظُلْمًا وَعُلُوًّا} [النمل: 14] .

(1/72)

وعقولهم تعرف أن كل مخلوق لا بد له من خالق، وكل موجود لا بد له من موجد، وأن نظام هذا الكون المنضبط الدقيق لا بد له من مدبر حكيم، قدير عليم، من أنكره فهو إما فاقد لعقله، أو مكابر قد ألغى عقله وسفه نفسه، وهذا لا عِبرةَ به.

(1/73)

الفصل الثاني
الشرك: تعريفه، أنواعه
أ - تعريفه: الشرك هو: جعل شريك لله تعالى في ربوبيته وإلهيته.
والغالب الإشراك في الألوهية؛ بأن يدعو مع الله غيره، أو يَصرفَ له شيئًا من أنواع العبادة، كالذبح والنذر، والخوف والرجاء والمحبة. والشركُ أعظمُ الذنوب؛ وذلك لأمور:
1 - لأنه تشبيه للمخلوق بالخالق في خصائص الإلهية، فمن أشرك مع الله أحدًا فقد شبهه به، وهذا أعظم الظلم، قال تعالى: {إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ} [لقمان: 13] .
والظلم هو: وضع الشيء في غير موضعه، فمن عبد غير الله فقد وضع العبادة في غير موضعها، وصرفها لغير مستحقها، وذلك أعظم الظلم.
2 - أن الله أخبر أنه لا يغفره لمن لم يتب منه، قال تعالى: {إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ} [النساء: 48] .
3 - أن الله أخبر أنه حرَّم الجنة على المشرك، وأنه خالد مخلد في نار جهنم، قال تعالى: {إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ وَمَا لِلظَّالِمِينَ مِنْ أَنْصَارٍ} [المائدة: 72] .

(1/74)

4 - أنَّ الشركَ يُحبطُ جميعَ الأعمال، قال تعالى: {وَلَوْ أَشْرَكُوا لَحَبِطَ عَنْهُمْ مَا كَانُوا يَعْمَلُونَ} [الأنعام: 88] .
وقال تعالى: {وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنَ الْخَاسِرِينَ} [الزمر: 65] .
5 - أنَّ المشرك حلالُ الدم والمال، قال تعالى: {فَاقْتُلُوا الْمُشْرِكِينَ حَيْثُ وَجَدْتُمُوهُمْ وَخُذُوهُمْ وَاحْصُرُوهُمْ وَاقْعُدُوا لَهُمْ كُلَّ مَرْصَدٍ} [التوبة: 5] .
وقال النبي - صلى الله عليه وسلم -: «أمرتُ أن أقاتلَ حتى يقولوا: لا إله إلا الله، فإذا قالوها عصموا مني دماءهم وأموالهم إلا بحقها» .
6 - أنَّ الشركَ أكبرُ الكبائر، قال - صلى الله عليه وسلم -: «ألا أنبئكم بأكبر الكبائر؟ قلنا: بلى يا رسول الله، قال: الإشراك بالله، وعقوق الوالدين ... » الحديث.
قال العلامة ابن القيم: (أخبر سُبحانه أن القصد بالخلق والأمر: أن يُعرفَ بأسمائه وصفاته، ويُعبدَ وحده لا يُشرك به، وأن يقوم الناس بالقسط، وهو العدل الذي قامت به السماوات

(1/75)

والأرض، كما قال تعالى: {لَقَدْ أَرْسَلْنَا رُسُلَنَا بِالْبَيِّنَاتِ وَأَنْزَلْنَا مَعَهُمُ الْكِتَابَ وَالْمِيزَانَ لِيَقُومَ النَّاسُ بِالْقِسْطِ} [الحديد: 25] .
فأخبر سبحانه أنه أرسل رسله، وأنزلَ كُتبه؛ ليقوم الناس بالقسط، وهو العدل، ومن أعظم القسط: التوحيد، وهو رأس العدل وقوامه؛ وإن الشرك ظلم كما قال تعالى: {إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ} [لقمان: 13] .
فالشرك أظلم الظلم، والتوحيد أعدل العدل؛ فما كان أشد منافاةً لهذا المقصود فهو أكبر الكبائر) .
إلى أن قال: (فلما كان الشرك منافيًا بالذات لهذا المقصود؛ كان أكبر الكبائر على الإطلاق، وحرم الله الجنة على كل مشرك، وأباح دمه وماله وأهله لأهل التوحيد، وأن يتخذوهم عبيدًا لهم لما تركوا القيام بعبوديته، وأبى الله سبحانه أن يقبل لمشرك عملًا، أو يقبلَ فيه شفاعة، أو يَستجيب له في الآخرة دعوة، أو يقبل له فيها رجاء؛ فإن المشرك أجهل الجاهلين بالله، حيث جعل له من خلقه ندًّا، وذلك غاية الجهل به، كما أنه غاية الظلم منه، وإن كان المشرك في الواقع لم يظلم ربَّه، وإنَّما ظلَمَ نفسه) انتهى.
7 - أنَّ الشركَ تنقص وعيب نزه الرب سبحانه نفسه عنهما، فمن أشرك بالله فقد أثبت لله ما نزه نفسه عنه، وهذا غاية المحادَّةِ لله تعالى،

(1/76)

وغاية المعاندة والمشاقَّة لله.
ب - أنواع الشرك
الشرك نوعان:
النوع الأول: شرك أكبر يُخرج من الملة، ويخلَّدُ صاحبُهُ في النار، إذا مات ولم يتب منه، وهو صرفُ شيء من أنواع العبادة لغير الله، كدعاء غير الله، والتقرب بالذبائح والنذور لغير الله من القبور والجن والشياطين، والخوف من الموتى أو الجن أو الشياطين أن يضروه أو يُمرضوه، ورجاء غير الله فيما لا يقدر عليه إلا الله من قضاء الحاجات، وتفريج الكُربات، مما يُمارسُ الآن حولَ الأضرحة المبنية على قبور الأولياء والصالحين، قال تعالى: {وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لَا يَضُرُّهُمْ وَلَا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلَاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ قُلْ أَتُنَبِّئُونَ اللَّهَ بِمَا لَا يَعْلَمُ فِي السَّمَاوَاتِ وَلَا فِي الْأَرْضِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ} [يونس: 18] .
والنوع الثاني: شرك أصغر لا يخرج من الملة؛ لكنه ينقص التوحيد، وهو وسيلة إلى الشرك الأكبر، وهو قسمان:
القسم الأول: شرك ظاهر على اللسان والجوارح وهو: ألفاظ وأفعال، فالألفاظ كالحلف بغير الله، قال - صلى الله عليه وسلم -: «من حلف بغير الله فقد كفر أو أشرك» . وقول: ما شاء الله وشئت، قال - صلى الله عليه وسلم -: لما قال له

(1/77)

رجل: ما شاء الله وشئت، فقال: «أجعلتني لله نِدًّا؟ ! قُلْ: ما شاءَ الله وحده» . وقول: لولا الله وفلان، والصوابُ أن يُقالَ: ما شاءَ الله ثُمَّ شاء فلان؛ ولولا الله ثمَّ فلان، لأن (ثم) تفيدُ الترتيب مع التراخي، وتجعلُ مشيئة العبد تابعة لمشيئة الله، كما قال تعالى: {وَمَا تَشَاءُونَ إِلَّا أَنْ يَشَاءَ اللَّهُ رَبُّ الْعَالَمِينَ} [التكوير: 29] .
وأما الواو: فهي لمطلق الجمع والاشتراك، لا تقتضي ترتيبًا ولا تعقيبًا؛ ومثلُه قول: ما لي إلا الله وأنت، و: هذا من بركات الله وبركاتك.
وأما الأفعال: فمثل لبس الحلقة والخيط لرفع البلاء أو دفعه، ومثل تعليق التمائم خوفًا من العين وغيرها؛ إذا اعتقد أن هذه أسباب لرفع البلاء أو دفعه، فهذا شرك أصغر؛ لأن الله لم يجعل هذه أسبابًا، أما إن اعتقد أنها تدفع أو ترفع البلاء بنفسها فهذا شرك أكبر لأنه تَعلَّق بغير الله.
القسم الثاني من الشرك الأصغر: شرك خفي وهو الشرك في الإرادات والنيات، كالرياء والسمعة، كأن يعمل عملًا مما يتقرب به إلى الله؛ يريد به ثناء الناس عليه، كأن يُحسن صلاته، أو يتصدق؛ لأجل أن يُمدح ويُثنى عليه، أو يتلفظ بالذكر ويحسن صوته بالتلاوة لأجل أن يسمعه الناس، فيُثنوا عليه ويمدحوه. والرياء إذا خالط العمل أبطله، قال الله تعالى:

(1/78)

{فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلًا صَالِحًا وَلَا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَدًا} [الكهف: 110] .
وقال النبي - صلى الله عليه وسلم -: «أخوفُ ما أخافُ عليكم الشرك الأصغر، قالوا: يا رسول الله، وما الشرك الأصغر؟ قال: الرياء» .
ومنه: العملُ لأجل الطمع الدنيوي، كمن يحج أو يؤذن أو يؤم الناس لأجل المال، أو يتعلم العلم الشرعي، أو يجاهد لأجل المال. قال النبي - صلى الله عليه وسلم -: «تَعِسَ عبدُ الدينار، وتَعِسَ عبد الدرهم، تعس عبد الخميصة، تعس عبد الخميلة، إن أُعطي رضي، وإن لم يُعطَ سخط» .
قال الإمام ابن القيم - رحمه الله -: (وأما الشرك في الإرادات والنيات فذلك البحر الذي لا ساحل له، وقلَّ من ينجو منه. فمن أراد بعمله غير وجه الله، ونوى شيئًا غير التقرب إليه وطلب الجزاء منه؛ فقد أشرك في نيته وإرادته، والإخلاص: أن يُخلصَ لله في أفعاله وأقواله، وإرادته ونيته. وهذه هي الحنيفية ملة إبراهيم التي أمر الله بها عباده كلهم، ولا يُقبلُ من أحد غيرها، وهي حقيقة الإسلام، كما قال تعالى: {وَمَنْ يَبْتَغِ غَيْرَ الْإِسْلَامِ دِينًا فَلَنْ يُقْبَلَ مِنْهُ وَهُوَ فِي الْآخِرَةِ مِنَ الْخَاسِرِينَ} [آل عمران: 85] .

(1/79)

وهي ملَّةُ إبراهيمَ - عليه السلام - التي من رغب عنها فهو من أسفَهِ السُّفهاء) انتهى.
يتلخَّصُ مما مرّ أن هناك فروقًا بين الشرك الأكبر والأصغر، وهي:
1- الشرك الأكبر: يُخرج من الملة، والشرك الأصغر لا يُخرج من الملة، لكنه ينقص التوحيد.
2- الشرك الأكبرُ يخلَّدُ صاحبه في النار، والشرك الأصغر لا يُخلَّد صاحبُه فيها إن دَخَلها.
3- الشركُ الأكبرُ يحبطُ جميعَ الأعمال، والشركُ الأصغرُ لا يُحبِطُ جميع الأعمال، وإنما يُحبِطُ الرياءُ والعملُ لأجل الدنيا العملَ الذي خالطاه فقط.
4- الشرك الأكبر يبيح الدم والمال، والشرك الأصغر لا يبيحهما.

(1/80)

الفصل الثالث
الكفر: تعريفه - أنواعه
أ - تعريفه:
الكفر في اللغة: التغطية والستر، والكفر شرعًا: ضد الإيمان، فإنَّ الكُفرَ: عدم الإيمان بالله ورسله، سواءً كان معه تكذيب، أو لم يكن معه تكذيب، بل مجرد شك وريب أو إعراض أو حسد، أو كبر أو اتباع لبعض الأهواء الصادة عن اتباع الرسالة. وإن كان المكذب أعظم كفرًا، وكذلك الجاحدُ والمكذِّب حسدًا؛ مع استيقان صدق الرسل.
ب - أنواعه:
الكفر نوعان: النوع الأول: كفر أكبر يخرج من الملة، وهو خمسة أقسام:
القسم الأول: كُفرُ التَّكذيب، والدَّليلُ: قوله تعالى: {وَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللَّهِ كَذِبًا أَوْ كَذَّبَ بِالْحَقِّ لَمَّا جَاءَهُ أَلَيْسَ فِي جَهَنَّمَ مَثْوًى لِلْكَافِرِينَ} [العنكبوت: 68] .
القسم الثاني: كفر الإباء والاستكبار مع التصديق، والدليل قوله تعالى: {وَإِذْ قُلْنَا لِلْمَلَائِكَةِ اسْجُدُوا لِآدَمَ فَسَجَدُوا إِلَّا إِبْلِيسَ أَبَى وَاسْتَكْبَرَ وَكَانَ مِنَ الْكَافِرِينَ} [البقرة: 34] .

(1/81)

القسم الثالث: كفرُ الشّكِّ، وهو كفر الظّنّ، والدليل قوله تعالى: {وَدَخَلَ جَنَّتَهُ وَهُوَ ظَالِمٌ لِنَفْسِهِ قَالَ مَا أَظُنُّ أَنْ تَبِيدَ هَذِهِ أَبَدًا وَمَا أَظُنُّ السَّاعَةَ قَائِمَةً وَلَئِنْ رُدِدْتُ إِلَى رَبِّي لَأَجِدَنَّ خَيْرًا مِنْهَا مُنْقَلَبًا قَالَ لَهُ صَاحِبُهُ وَهُوَ يُحَاوِرُهُ أَكَفَرْتَ بِالَّذِي خَلَقَكَ مِنْ تُرَابٍ ثُمَّ مِنْ نُطْفَةٍ ثُمَّ سَوَّاكَ رَجُلًا لَكِنَّا هُوَ اللَّهُ رَبِّي وَلَا أُشْرِكُ بِرَبِّي أَحَدًا} [الكهف: 35- 38] .
القسم الرابع: كفرُ الإعراضِ، والدليلُ قولُه تعالى: {وَالَّذِينَ كَفَرُوا عَمَّا أُنْذِرُوا مُعْرِضُونَ} [الأحقاف: 3] .
القسم الخامس: كفرُ النّفاقِ، والدليلُ قوله تعالى: {ذَلِكَ بِأَنَّهُمْ آمَنُوا ثُمَّ كَفَرُوا فَطُبِعَ عَلَى قُلُوبِهِمْ فَهُمْ لَا يَفْقَهُونَ} [المنافقين: 3] .
النوع الثاني: كفرٌ أصغرُ لا يُخرجُ من الملة، وهو الكفرُ العملي، وهو الذنوب التي وردت تسميتها في الكتاب والسنة كُفرًا، وهي لا تصلُ إلى حدِّ الكفر الأكبر، مثل كفر النعمة المذكور في قوله تعالى: {وَضَرَبَ اللَّهُ مَثَلًا قَرْيَةً كَانَتْ آمِنَةً مُطْمَئِنَّةً يَأْتِيهَا رِزْقُهَا رَغَدًا مِنْ كُلِّ مَكَانٍ فَكَفَرَتْ بِأَنْعُمِ اللَّهِ} [النحل: 112] .
ومثلُ قتال المسلم المذكور في قوله - صلى الله عليه وسلم -: «سباب المسلمِ فُسوقٌ، وقتالُه كفر» .

(1/82)

وفي قوله - صلى الله عليه وسلم -: «لا تَرجعوا بعدي كُفَّارًا يضربُ بعضكم رقابَ بعض» .
ومثل الحلف بغير الله، قال - صلى الله عليه وسلم -: «من حلف بغير الله فقد كفر أو أشرك» .
فقد جعل الله مُرتكِبَ الكبيرة مُؤمنًا، قال تعالى: {يَاأَيُّهَا الَّذِينَ آمَنُوا كُتِبَ عَلَيْكُمُ الْقِصَاصُ فِي الْقَتْلَى} [البقرة: 178] .
فلم يُخرج القاتلَ من الذين آمنوا، وجعله أخًا لولي القصاص فقال: {فَمَنْ عُفِيَ لَهُ مِنْ أَخِيهِ شَيْءٌ فَاتِّبَاعٌ بِالْمَعْرُوفِ وَأَدَاءٌ إِلَيْهِ بِإِحْسَانٍ} [البقرة: 178] .
والمرادُ: أخوة الدين، بلا ريب.
وقال تعالى: {وَإِنْ طَائِفَتَانِ مِنَ الْمُؤْمِنِينَ اقْتَتَلُوا فَأَصْلِحُوا بَيْنَهُمَا} [الحجرات: 9] .
إلى قوله: {إِنَّمَا الْمُؤْمِنُونَ إِخْوَةٌ فَأَصْلِحُوا بَيْنَ أَخَوَيْكُمْ} [الحجرات: 10] . انتهى من شرح الطحاوية باختصار.

(1/83)

وملخص الفروق بين الكفر الأكبر والكفر الأصغر:
1- أنَّ الكفر الأكبر يُخرجُ من الملة، ويحبط الأعمال، والكُفر الأصغر لا يخرج من الملة ولا يحبط الأعمال، لكن ينقصُها بحسبه، ويعرِّضُ صاحبَها للوعيد.
2- أنَّ الكفرَ الأكبرَ يُخلد صاحبه في النار، والكفر الأصغر إذا دخل صاحبه النار فإنه لا يخلد فيها؛ وقد يتوب الله على صاحبه، فلا يدخله النار أصلًا.
3- أنَّ الكفرَ الأكبرَ يُبيح الدم والمال، والكفر الأصغر لا يُبيحُ الدم والمال.
4- أن الكفر الأكبر يُوجب العداوة الخالصة بين صاحبه وبين المؤمنين، فلا يجوز للمؤمنين محبته وموالاته ولو كان أقرب قريب، وأما الكفر الأصغر فإنهُ لا يمنع الموالاة مطلقًا، بل صاحبه يُحَبُّ ويُوالى بقدر ما فيه من الإيمان، ويبغض ويُعادى بقدر ما فيه من العصيان.

(1/84)

الفصل الرابع
النفاق: تعريفه، أنواعه
أ - تعريفه:
النفاق لغة: مصدر نافق، يُقال: نافق يُنافق نفاقًا ومنافقة، وهو مأخوذ من النافقاء: أحد مخارج اليربوع من جحره؛ فإنه إذا طلب من مخرج هرب إلى الآخر، وخرج منه، وقيل: هو من النفق وهو: السِّرُ الذي يستتر فيه.
وأما النفاق في الشرع فمعناه: إظهارُ الإسلام والخير، وإبطانُ الكفر والشر؛ سمي بذلك لأنه يدخل في الشرع من باب، ويخرج منه من باب آخر، وعلى ذلك نبه الله تعالى بقوله: {إِنَّ الْمُنَافِقِينَ هُمُ الْفَاسِقُونَ} [التوبة: 67] .
أي: الخارجون من الشرع.
وجعل الله المنافقين شرًّا من الكافرين فقال: {إِنَّ الْمُنَافِقِينَ فِي الدَّرْكِ الْأَسْفَلِ مِنَ النَّارِ} [النساء: 145] .
وقال تعالى: {إِنَّ الْمُنَافِقِينَ يُخَادِعُونَ اللَّهَ وَهُوَ خَادِعُهُمْ} [النساء: 142] ، {يُخَادِعُونَ اللَّهَ وَالَّذِينَ آمَنُوا وَمَا يَخْدَعُونَ إِلَّا أَنْفُسَهُمْ وَمَا يَشْعُرُونَ فِي قُلُوبِهِمْ مَرَضٌ فَزَادَهُمُ اللَّهُ مَرَضًا وَلَهُمْ عَذَابٌ أَلِيمٌ بِمَا كَانُوا يَكْذِبُونَ} [البقرة: 9، 10] .

(1/85)

ب - أنواع النفاق:
النفاق نوعان: النوع الأول: النفاقُ الاعتقادي: وهو النفاق الأكبر الذي يُظهر صاحبه الإسلام، ويُبطن الكفر، وهذا النوع مخرج من الدين بالكلية، وصاحبه في الدرك الأسفل من النار، وقد وصَفَ الله أهله بصفات الشر كلها: من الكفر وعدم الإيمان، والاستهزاء بالدين وأهله، والسخرية منهم، والميل بالكلية إلى أعداء الدين؛ لمشاركتهم لهم في عداوة الإسلام. وهؤلاء مَوجودون في كل زمان، ولا سيما عندما تظهر قوة الإسلام ولا يستطيعون مقاومته في الظاهر، فإنهم يظهرون الدخول فيه؛ لأجل الكيد له ولأهله في الباطن؛ ولأجل أن يعيشوا مع المسلمين ويأمنوا على دمائهم وأموالهم؛ فيظهر المنافق إيمانه بالله وملائكته وكتبه ورسله واليوم الآخر؛ وهو في الباطن منسلخ من ذلك كله مكذب به، لا يؤمن بالله، ولا يؤمن بأن الله تكلم بكلام أنزله على بشر جعله رسولًا للناس يهديهم بإذنه، وينذرهم بأسه ويخوفهم عقابه، وقد هتك الله أستار هؤلاء المنافقين، وكشف أسرارهم في القرآن الكريم، وجلى لعباده أمورهم؛ ليكونوا منها ومن أهلها على حذر. وذكرَ طوائف العالم الثلاث في أول البقرة: المؤمنين، والكفار، والمنافقين، فذكر في المؤمنين أربع آيات، وفي الكفار آيتين، وفي المنافقين ثلاث عشرة آية؛ لكثرتهم وعموم

(1/86)

الابتلاء بهم، وشدة فتنتهم على الإسلام وأهله، فإن بلية الإسلام بهم شديدة جدًّا؛ لأنهم منسوبون إليه وإلى نصرته وموالاته، وهم أعداؤه في الحقيقة؛ يخرجون عداوته في كل قالب يظن الجاهل أنه علم وإصلاح، وهو غاية الجهل والإفساد.
وهذا النفاق ستة أنواع
1 - تكذيب الرسول - صلى الله عليه وسلم.
2 - تكذيبُ بعض ما جاءَ به الرسول - صلى الله عليه وسلم -
3 - بُغضُ الرسول - صلى الله عليه وسلم -
4 - بغضُ بعض ما جاء به الرسول - صلى الله عليه وسلم.
5 - المسرَّة بانخفاض دين الرسول - صلى الله عليه وسلم.
6 - الكراهية لانتصار دين الرسول - صلى الله عليه وسلم.
النوع الثاني: النفاق العملي: وهو عمل شيء من أعمال المنافقين؛ مع بقاء الإيمان في القلب، وهذا لا يُخرج من الملة، لكنه وسيلة إلى ذلك، وصاحبه يكونُ فيه إيمان ونفاق، وإذا كثر صارَ بسببه منافقًا خالصًا، والدليل عليه قوله - صلى الله عليه وسلم -: «أربعٌ مَنْ كُنَّ فيه كانَ منافقًا خالصًا، ومن كانت فيه خصلة منهن كانت فيه خصلة من النفاق حتى يدعها؛ إذا»

(1/87)

«اؤتمن خان، وإذا حدّث كذب، وإذا عاهد غدر، وإذا خاصم فجر» .
فمن اجتمعت فيه هذه الخصال الأربع، فقد اجتمع فيه الشر، وخلصت فيه نعوت المنافقين، ومَن كانت فيه واحدة منها صار فيه خصلة من النفاق، فإنه قد يجتمع في العبد خصال خير، وخصال شر، وخصال إيمان، وخصال كفر ونفاق، ويستحق من الثواب والعقاب بحسب ما قام به من موجبات ذلك.
ومنه: التكاسل عن الصلاة مع الجماعة في المسجد؛ فإنه من صفات المنافقين، فالنفاق شر، وخطير جدًّا، وكان الصحابة يتخوفون من الوقوع فيه، قال ابن أبي مليكة: (أدركت ثلاثين من أصحاب رسول الله - صلى الله عليه وسلم - كُلُّهم يخاف النفاق على نفسه) .
الفروق بين النفاق الأكبر والنفاق الأصغر:
1 - إن النفاقَ الأكبرَ يُخرجُ من الملَّة، والنفاقَ الأصغر لا يُخرجُ من الملَّة.
2 - إن النفاق الأكبر: اختلاف السر والعلانية في الاعتقاد، والنفاق الأصغر: اختلاف السر والعلانية في الأعمال دون الاعتقاد.
3 - إن النفاق الأكبر لا يصدر من مؤمن، وأما النفاق الأصغر فقد يصدر من المؤمن.
4 - إن النفاق الأكبر في الغالب لا يتوب صاحبه، ولو تاب فقد اختلف

(1/88)

في قبول توبته عند الحاكم. بخلاف النفاق الأصغر؛ فإن صاحبه قد يتوب إلى الله، فيتوب الله عليه، قال شيخ الإسلام ابن تيمية (وكثيرًا ما تعرض للمؤمن شعبة من شعب النفاق، ثم يتوبُ الله عليه، وقد يرد على قلبه بعض ما يوجب النفاق، ويدفعه الله عنه، والمؤمن يبتلى بوساوس الشيطان، وبوساوس الكفر التي يضيق بها صدره، كما قال الصحابة: يا رسول الله، إن أحدنا ليجد في نفسه ما لئن يخرّ من السماء إلى الأرض أحب إليه من أن يتكلم به، فقال: «ذلك صريح الإيمان» . وفي رواية: ما يتعاظم أن يتكلم به، قال: «الحمدُ لله الذي ردَّ كيده إلى الوسوسة» ، أي حصول هذا الوسواس، مع هذه الكراهة العظيمة، ودفعه عن القلب، هو من صريح الإيمان) انتهى.
وأما أهل النفاق الأكبر، فقال الله فيهم: {صُمٌّ بُكْمٌ عُمْيٌ فَهُمْ لَا يَرْجِعُونَ} [البقرة: 18] . أي: إلى الإسلام في الباطن، وقال تعالى فيهم: {أَوَلَا يَرَوْنَ أَنَّهُمْ يُفْتَنُونَ فِي كُلِّ عَامٍ مَرَّةً أَوْ مَرَّتَيْنِ ثُمَّ لَا يَتُوبُونَ وَلَا هُمْ يَذَّكَّرُونَ} [التوبة: 126] .
قال شيخ الإسلام ابن تيمية: (وقد اختلف العلماءُ في قبول توبتهم في الظاهر؛ لكون ذلك لا يُعلم، إذ هم دائمًا يظهرون الإسلام) .

(1/89)

الفصل الخامس
بيان حقيقة كل من الجاهلية - الفسق - الضلال - الردة: أقسامها، أحكامها
1 - الجاهلية:
هي الحال التي كانت عليها العرب قبل الإسلام؛ من الجهل بالله ورسله، وشرائع الدين، والمفاخرة بالأنساب، والكبر والتجبر، وغير ذلك نِسبةً إلى الجهل الذي هو عدم العلم، أو عدم اتباع العلم، قال شيخُ الإسلام ابن تيمية: (فإنَّ من لم يعلم الحق فهو جاهل جهلًا بسيطًا، فإن اعتقد خلافه فهو جاهل جهلًا مركبًا، فإن قال خلاف الحق عالمًا بالحق، أو غير عالم، فهو جاهل أيضًا، فإذا تبيّن ذلك فالناس قبل بعث الرسول - صلى الله عليه وسلم - كانوا في جاهلية منسوبة إلى الجهل، فإن ما كانوا عليه من الأقوال والأعمال إنما أحدثه لهم جاهل، وإنما يفعله جاهل، وكذلك كل ما يخالف ما جاء به المرسلون، من يهودية ونصرانية، فهو جاهلية، وتلك كانت الجاهلية العامة.
فأما بعد بعث الرسول - صلى الله عليه وسلم - فقد تكون في مصر دون مصر، كما هي في دار الكفار، وقد تكونُ في شخص دون شخص، كالرجل قبل أن يسلمَ فإنه في جاهلية، وإن كان في دار الإسلام، فأما في زمان مطلق فلا

(1/90)

جاهلية بعد مبعث محمد - صلى الله عليه وسلم - فإنه لا تزال من أمته طائفة ظاهرين على الحق إلى قيام الساعة، والجاهلية المقيدة قد توجد في بعض ديار المسلمين، وفي كثير من الأشخاص المسلمين، كما قال - صلى الله عليه وسلم -: «أربع في أمتي من أمر الجاهلية ... » وقال لأبي ذر: «إنك امرؤ فيك جاهلية» ونحو ذلك) انتهى.
وملخص ذلك: أن الجاهلية: نسبة إلى الجهل، وهو عدم العلم، وأنها تنقسم إلى قسمين:
1 - الجاهلية العامة: وهي ما كان قبل مبعث الرسول محمد - صلى الله عليه وسلم - وقد انتهت ببعثته.
2 - جاهلية خاصة ببعض الدول، وبعض البلدان، وبعض الأشخاص، وهذه لا تزال باقية، وبهذا يتضح خطأ من يُعمّمونَ الجاهلية في هذا الزمان فيقولون: جاهلية هذا القرن أو جاهلية القرن العشرين، وما شابه ذلك، والصواب أن يُقالَ: جاهلية بعض أهل هذا القرن، أو غالب أهل هذا القرن؛ وأما التعميم فلا يصحُّ ولا يجوزُ؛ لأنه ببعثة النبي - صلى الله عليه وسلم - زالت الجاهلية العامة.

(1/91)

2 - الفسق:
الفسق لغة: الخروج، والمراد به شرعًا: الخروج عن طاعة الله، وهو يشمل الخروج الكلي؛ فيقالُ للكافر: فاسق، والخروج الجزئي؛ فيقال للمؤمن المرتكب لكبيرة من كبائر الذنوب: فاسق.
فالفسق فسقان: فسق ينقل عن الملة، وهو الكفر، فيسمَّى الكافرُ فاسقًا، فقد ذكر الله إبليسَ فقال: {فَفَسَقَ عَنْ أَمْرِ رَبِّهِ} [الكهف: 50] ، وكان ذلك الفسق منه كُفرًا.
وقال الله تعالى: {وَأَمَّا الَّذِينَ فَسَقُوا فَمَأْوَاهُمُ النَّارُ} ، يريد الكفار، دلَّ على ذلك قوله: {كُلَّمَا أَرَادُوا أَنْ يَخْرُجُوا مِنْهَا أُعِيدُوا فِيهَا وَقِيلَ لَهُمْ ذُوقُوا عَذَابَ النَّارِ الَّذِي كُنْتُمْ بِهِ تُكَذِّبُونَ} [السجدة: 20] .
ويُسمَّى مرتكب الكبيرة من المسلمين: فاسقًا، ولم يُخرجهُ فسقُهُ من الإسلام، قال الله تعالى: {وَالَّذِينَ يَرْمُونَ الْمُحْصَنَاتِ ثُمَّ لَمْ يَأْتُوا بِأَرْبَعَةِ شُهَدَاءَ فَاجْلِدُوهُمْ ثَمَانِينَ جَلْدَةً وَلَا تَقْبَلُوا لَهُمْ شَهَادَةً أَبَدًا وَأُولَئِكَ هُمُ الْفَاسِقُونَ} [النور: 4] .
وقال تعالى: {فَمَنْ فَرَضَ فِيهِنَّ الْحَجَّ فَلَا رَفَثَ وَلَا فُسُوقَ وَلَا جِدَالَ فِي الْحَجِّ} [البقرة: 197] .
وقال العلماء في تفسير الفسوق هنا: هو المعاصي.

(1/92)

3 -
الضلال:
الضلال: العدول عن الطريق المستقيم، وهو ضد الهداية، قال تعالى: {مَنِ اهْتَدَى فَإِنَّمَا يَهْتَدِي لِنَفْسِهِ وَمَنْ ضَلَّ فَإِنَّمَا يَضِلُّ عَلَيْهَا} [الإسراء: 15] .
والضلالُ يطلق على عدة معان:
1 - فتارةً يُطلقُ على الكفر، قال تعالى: {وَمَنْ يَكْفُرْ بِاللَّهِ وَمَلَائِكَتِهِ وَكُتُبِهِ وَرُسُلِهِ وَالْيَوْمِ الْآخِرِ فَقَدْ ضَلَّ ضَلَالًا بَعِيدًا} [النساء: 136] .
2 - وتارة يُطلقُ على الشرك، قال تعالى: {وَمَنْ يُشْرِكْ بِاللَّهِ فَقَدْ ضَلَّ ضَلَالًا بَعِيدًا} [النساء: 116] .
3 - وتارة يُطلقُ على المخالفة التي هي دون الكفر، كما يقال: الفرق الضالة: أي المخالفة.
4 - وتارة يُطلق على الخطأ، ومنه قولُ موسى عليه السلام: {فَعَلْتُهَا إِذًا وَأَنَا مِنَ الضَّالِّينَ} [الشعراء: 20] .
5 - وتارةً يُطلقُ على النسيان، ومنه قوله تعالى: {أَنْ تَضِلَّ إِحْدَاهُمَا فَتُذَكِّرَ إِحْدَاهُمَا الْأُخْرَى} [البقرة: 282] .
6- ويُطلقُ الضلالُ على الضياع والغيبة، ومنه: ضالة الإبل.

(1/93)

4 - الردة وأقسامها وأحكامها:
الردة لغة: الرجوع، قال تعالى: {وَلَا تَرْتَدُّوا عَلَى أَدْبَارِكُمْ} [المائدة: 21] .
أي: لا ترجعوا، والردة في الاصطلاح الشرعي هي: الكفرُ بعد الإسلام، قال تعالى: {وَمَنْ يَرْتَدِدْ مِنْكُمْ عَنْ دِينِهِ فَيَمُتْ وَهُوَ كَافِرٌ فَأُولَئِكَ حَبِطَتْ أَعْمَالُهُمْ فِي الدُّنْيَا وَالْآخِرَةِ وَأُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ} [البقرة: 217] .
أقسامها: الردة تحصل بارتكاب ناقضٍ من نواقضِ الإسلام، ونواقضُ الإسلام كثيرة ترجع إلى أربعة أقسام، هي:
1 - الردة بالقول: كسبِّ الله تعالى، أو رسوله - صلى الله عليه وسلم - أو ملائكته، أو أحد من رسله. أو ادّعاء علم الغيب، أو ادّعاء النبوة، أو تصديق من يدعيها. أو دعاء غير الله، أو الاستعانة به فيما لا يقدر عليه إلا الله، والاستعاذة به في ذلك.
2 - الردة بالفعل: كالسجود للصنم والشجر، والحجر والقبور، والذبح لها. وإلقاء المصحف في المواطن القذرة، وعمل السحر، وتعلمه وتعليمه، والحكم بغير ما أنزل الله معتقدًا حله.
3 - الردة بالاعتقاد، كاعتقاد الشريك لله، أو أن الزنا والخمر والربا حلال، أو أن الخبز حرام، وأن الصلاة غير واجبة، ونحو ذلك مما أُجمع على حله، أو حرمته أو وجوبه، إجماعًا قطعيًّا، ومثله لا يجهله.

(1/94)

4 - الردة بالشك في شيء مما سبق، كمن شكَّ في تحريم الشرك، أو تحريم الزنا والخمر، أو في حل الخبز، أو شك في رسالة النبي - صلى الله عليه وسلم - أو رسالة غيره من الأنبياء، أو في صدقه، أو في دين الإسلام، أو في صلاحيته لهذا الزمان.
5 - الردة بالترك، كمن ترك الصلاة متعمدًا؛ لقول النبي - صلى الله عليه وسلم -: «بين العبد وبين الكفر والشرك ترك الصلاة» وغيره من الأدلة على كفر تارك الصلاة.
وأحكامها التي تترتب عليها بعد ثبوتها هي:
1 - استتابة المرتد، فإن تاب ورجعَ إلى الإسلام في خلال ثلاثة أيام قبل منه ذلك وترك.
2 - إذا أبى أن يتوبَ وجب قتله؛ لقوله - صلى الله عليه وسلم -: «من بدَّلَ دينه فاقتلوه» .
3- يُمنع من التصرف في ماله في مدة استتابته، فإن أسلم فهو له؛ وإلا صار فيئًا لبيت المال، من حين قتله، أو موته على الردة. وقيل: من حين ارتداده يصرف في مصالح المسلمين.
4- انقطاع التوارث بينه وبين أقاربه؛ فلا يرثهم ولا يرثونه.
5- إذا ماتَ أو قُتلَ على ردته فإنه لا يُغسَّلُ ولا يُصلَّى عليه ولا يُدفنُ في مقابر المسلمين، وإنما يُدفَنُ في مقابر الكفّار، أو يُوارى في التراب في أي مكان غير مقابر المسلمين.

(1/95)


الباب الرابع أقوال وأفعال تنافي التوحيد أو تنقصه - عقيدة التوحيد

عقيدة التوحيد وبيان ما يضادها من الشرك الأكبر والأصغر والتعطيل والبدع وغير ذلك

الباب الرابع
أقوال وأفعال تُنافي التوحيد أو تُنقِصُه
وفيه فصول:
الفصل الأول: ادعاء علم الغيب في قراءة الكف والفنجان، والتنجيم ... إلخ.
الفصل الثاني: السحر والكهانة والعرافة.
الفصل الثالث: تقديم القرابين والنذور والهدايا للمزارات والقبور وتعظيمها.
الفصل الرابع: تعظيم التماثيل والنصب التذكارية.
الفصل الخامس: الاستهزاء بالدين والاستهانة بحرماته.
الفصل السادس: الحكم بغير ما أنزل الله.
الفصل السابع: ادعاء حق التشريع والتحليل والتحريم.
الفصل الثامن: الانتماء إلى المذاهب الإلحادية والأحزاب الجاهلية.
الفصل التاسع: النظرة المادية للحياة.
الفصل العاشر: التمائم والرقى.
الفصل الحادي عشر: الحلف بغير الله والتوسل والاستعانة بالمخلوق دون الله.

(1/96)

الفصل الأول
ادِّعاء علم الغيب في قراءة الكف والفنجان وغيرهما
المراد بالغيب: ما غاب عن الناس من الأمور المستقبلة والماضية وما لا يرونه، وقد اختص الله تعالى بعلمه، وقال تعالى: {قُلْ لَا يَعْلَمُ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ الْغَيْبَ إِلَّا اللَّهُ} [النمل: 65] .
فلا يعلم الغيب إلا الله سبحانه وحده، وقد يُطلع رسله على ما شاء من غيبه لحكمة ومصلحة، قال تعالى: {عَالِمُ الْغَيْبِ فَلَا يُظْهِرُ عَلَى غَيْبِهِ أَحَدًا إِلَّا مَنِ ارْتَضَى مِنْ رَسُولٍ} [الجن: 26، 27] .
أي: لا يطلع على شيء من الغيب إلا من اصطفاه لرسالته، فيظهره على ما يشاء من الغيب؛ لأنه يُستدل على نبوته بالمعجزات التي منها الإخبار عن الغيب الذي يطلعه الله عليه، وهذا يعم الرسول الملكي والبشري، ولا يطلع غيرهما لدليل الحصر. فمن ادّعى علم الغيب بأي وسيلة من الوسائل غير من استثناه الله من رسله فهو كاذب كافر، سواء ادّعى ذلك بواسطة قراءة الكف أو الفنجان، أو الكهانة أو السحر أو التنجيم، أو غير ذلك، وهذا الذي يحصل من بعض المشعوذين والدجالين من الإخبار عن مكان الأشياء المفقودة والأشياء الغائبة، وعن أسباب بعض الأمراض، فيقولون: فلان عَمِلَ لكَ كذا وكذا فمرضتَ بسببه، وإنما هذا لاستخدام الجن والشياطين، ويظهرون

(1/97)

للناس أن هذا يحصل لهم عن طريق عمل هذه الأشياء من باب الخداع والتلبيس، قال شيخُ الإسلام ابن تيمية (والكهان كان يكون لأحدهم القرين من الشياطين، يخبره بكثير من المغيبات بما يسترقه من السمع، وكانوا يَخلطون الصِّدقَ بالكذب) إلى أن قال: (ومن هؤلاء من يأتيه الشيطان بأطعمة وفواكه وحلوى وغير ذلك مما لا يكون في ذلك الموضع، ومنهم من يطير به الجني إلى مكة أو بيت المقدس أو غيرهما) انتهى.
وقد يكون إخبارهم عن ذلك عن طريق التنجيم، وهو الاستدلال بالأحوال الفلكية على الحوادث الأرضية، كأوقات هُبوب الرياح ومجيء المطر، وتغير الأسعار، وغير ذلك من الأمور التي يزعمون أنها تدرك معرفتها بسير الكواكب في مجاريها، واجتماعها وافتراقها. ويقولون: من تزود بنجم كذا وكذا، حصل له كذا وكذا، ومن سافر بنجم كذا حصل له كذا، ومن وُلد بنجم كذا وكذا حصل له كذا؛ من السعود أو النحوس، كما يعلن في بعض المجلات الساقطة من الخزعبلات حول البروج وما يجري فيها من الحظوظ.
وقد يذهب بعضُ الجهال وضعاف الإيمان إلى هؤلاء المنجمين، فيسألهم عن مستقبل حياته وما يجري عليه فيه وعن زواجه وغير

(1/98)

ذلك.
ومن ادَّعى علم الغيب أو صدَّق من يدَّعيه فهو مشركٌ كافر؛ لأنه يدَّعي مشاركة الله فيما هو من خصائصه، والنجوم مسخَّرة مخلوقة، ليس لها من الأمر شيء، ولا تدل على نحوس، ولا سعود، ولا موت، ولا حياة، وإنما هذا كله من أعمال الشياطين الذين يسترقون السمع.

(1/99)

الفصل الثاني
السحرُ والكهانةُ والعِرافة
كل هذه الأمور أعمال شيطانية مُحرَّمة تخل بالعقيدة أو تناقضها؛ لأنها لا تحصل إلا بأمور شركية.
1 - فالسحرُ عبارةٌ عما خفي ولَطُفَ سببُهُ
سُمِّي سِحْرا؛ لأنه يحصل بأمور خفية، لا تدرك بالأبصار، وهو عزائم ورقى، وكلام يتكلم به، وأدوية وتدخينات، وله حقيقة. ومنه ما يؤثر في القلوب والأبدان فيُمرض ويقتُل ويفرق بين المرء وزوجه، وتأثيره بإذن الله الكوني القَدَريّ، وهو عمل شيطاني، وكثير منه لا يتوصل إليه إلا بالشرك والتقرب إلى الأرواح الخبيثة بما تحب، والتوصل إلى استخدامها بالإشراك بها؛ ولهذا قرنهُ الشارع بالشرك، حيث يقول النبي - صلى الله عليه وسلم -: «اجتنبوا السبعَ الموبقات، قالوا: وما هي؟ قال: الإشراكُ بالله، والسحر ... » الحديث. فهو داخل في الشرك من ناحيتين:
الناحية الأولى: ما فيه من استخدام الشياطين، والتعلق بهم والتقرب إليهم بما يحبونه؛ ليقوموا بخدمة الساحر، فالسِّحرُ من تعليم الشياطين، قال تعالى: {وَلَكِنَّ الشَّيَاطِينَ كَفَرُوا يُعَلِّمُونَ النَّاسَ السِّحْرَ} [البقرة: 102] .

(1/100)

الثانية: ما فيه من دعوى علم الغيب، ودعوى مشاركة الله في ذلك، وهذا كفر وضلال، قال تعالى: {وَلَقَدْ عَلِمُوا لَمَنِ اشْتَرَاهُ مَا لَهُ فِي الْآخِرَةِ مِنْ خَلَاقٍ} [البقرة: 102] ، أي: نصيبٌ.
وإذا كان كذلك فلا شكَّ أنه كفر وشرك يناقض العقيدة، ويجبُ قتل متعاطيه، كما قتله جماعة من أكابر الصحابة - رضي الله عنهم - وقد تساهل الناس في شأن الساحر والسِّحر، ورُبما عدوا ذلك فنًّا من الفنون التي يفتخرون بها، ويمنحون أصحابها الجوائز والتشجيع، ويُقيمون النوادي والحفلات والمسابقات للسحرة، ويحضرها آلاف المتفرجين والمشجعين، أو يسمونه بالسيرك، وهذا من الجهل بالدين والتهاون بشأن العقيدة، وتمكين للعابثين.
2 - الكهانة والعرافة
وهما ادعاء علم الغيب، ومعرفة الأمور الغائبة، كالأخبار بما سيقع في الأرض، وما سيحصل، وأين مكان الشيء المفقود؛ وذلك عن طريق استخدام الشياطين الذين يسترقون السمع من السماء، كما قال تعالى: {هَلْ أُنَبِّئُكُمْ عَلَى مَنْ تَنَزَّلُ الشَّيَاطِينُ تَنَزَّلُ عَلَى كُلِّ أَفَّاكٍ أَثِيمٍ يُلْقُونَ السَّمْعَ وَأَكْثَرُهُمْ كَاذِبُونَ} [الشعراء: 221 - 223] .
وذلك أن الشيطان يسترق الكلمة من كلام الملائكة، فيلقيها في أذن الكاهن، ويكذب الكاهن مع هذه الكلمة مائة كذبة، فيصدقه الناس

(1/101)

بسبب تلك الكلمة التي سُمعت من السماء، والله عز وجل هو المنفرد بعلم الغيب، فمن ادعى مشاركته في شيء من ذلك، بكهانة أو غيرها، أو صدق من يدعي ذلك فقد جعل لله شريكًا فيما هو من خصائصه. والكهانة لا تخلو من الشرك؛ لأنها تَقَرُّبٌ إلى الشياطين بما يحبون؛ فهي شرك في الربوبية من حيث ادعاء مشاركة الله في علمه، وشرك في الألوهية من حيث التقرب إلى غير الله بشيء من العبادة.
وعن أبي هريرة رضي الله عنه عن النبي - صلى الله عليه وسلم - قال: «من أتى كاهنًا فصدقه بما يقول فقد كفر بما أنزل على محمد - صلى الله عليه وسلم -» .
ومما يجب التنبيه عليه والتنبه له: أن السحرة والكهان والعرافين يعبثون بعقائد الناس بحيث يظهرون بمظهر الأطباء، فيأمرون المرضى بالذبح لغير الله؛ بأن يذبحوا خروفًا صفته كذا وكذا، أو دجاجة، أو يكتبون لهم الطلاسم الشركية، والتعاويذ الشيطانية بصفة حروز يعلقونها في رقابهم، أو يضعونها في صناديقهم، أو في بيوتهم.
والبعض الآخر يظهر بمظهر المخبر عن المغيبات، وأماكن الأشياء المفقودة؛ بحيث يأتيه الجهال فيسألونه عن الأشياء الضائعة، فيخبرهم بها أو يحضرها لهم، بواسطة عملائه من الشياطين. وبعضهم يظهر بمظهر الولي الذي له خوارق وكرامات، أو بمظهر الفنان، كدخول النار

(1/102)

ولا تؤثر فيه، وضرب نفسه بالسلاح، أو وضع نفسه تحت عجلات السيارة ولا تؤثر فيه، أو غير ذلك من الشعوذات التي هي في حقيقتها سحر من عمل الشيطان، يجري على أيدي هؤلاء للفتنة. أو هي أمور تخيلية لا حقيقة لها؛ بل هي حيل خفية يتعاطونها أمام الأنظار، كعمل سحرة فرعون بالحبال والعصي.
قال شيخ الإسلام في مناظرته للسحرة البطائحية الأحمدية الرفاعية (قال: " يعني شيخ البطائحية " ورفع صوته: نحن لنا أحوال وكذا وكذا، وادَّعى الأحوال الخارقة كالنار وغيرها واختصاصهم بها، وأنهم يستحقون تسليم الحال إليهم لأجلها) . قال شيخ الإسلام: (فقلتُ ورفعتُ صوتي وغضبت: أنا أُخاطب كل أحمدي من مشرق الأرض إلى مغربها: أي شيء فعلوه في النار؟ ! فأنا أصنع مثل ما يصنعون، ومن احترق فهو مغلوب، وربما قلت: فعليه لعنة الله، ولكن بعد أن نغسل جسومنا بالخل والماء الحار، فسألني الأمراء والناس عن ذلك؛ فقلت: لأن لهم حيلًا في الاتصال بالنار، يصنعونها من أشياء من دهن الضفادع، وقشر النارنج، وحجر الطلق، فضج الناس بذلك؛ فأخذ يظهر القدرة على ذلك، فقال: أنا وأنت نُلَفُّ في بارية بعد أن نطلي جسومنا بالكبريت. فقلت: فقُم، وأخذت أكرر عليه في القيام إلى ذلك، فمدَّ يده يظهر خلع القميص، فقُلتُ: لا، حتى تغتسل بالماء الحار والخل؛ فأظهر الوهم على عادتهم، فقال: من كان يحبُّ الأمير

(1/103)

فليحضر خشبًا - أو قال: حزمة حطب - فقلتُ: هذا تطويلٌ وتفريقٌ للجمع ولا يَحصلُ به مقصود؛ بل قنديل يوقد وأُدخل أصبعي وأصبعك فيه بعد الغسل، ومن احترقت أصبعه فعليه لعنة الله، أو قلت: فهو مغلوب، فلمَّا قلتُ ذلك تغير وذل) انتهى.
والمقصود منه بيان أن هؤلاء الدجالين يكذبون على الناس بمثل هذه الحيل الخفية، كجرهم السيارة بشعرة، وإلقائه نفسه تحت عجلاتها، وإدخال أسياخ الحديد في عينه، إلى غير ذلك من الشعوذات الشيطانية.

(1/104)

الفصل الثالث
تقديم القرابين والنذور والهدايا للمزارات والقبور وتعظيمها
لقد سدّ النبي - صلى الله عليه وسلم - كل الطرق المفضية إلى الشرك، وحذّر منها غاية التحذير، ومن ذلك: مسألة القبور، قد وضع الضوابط الواقية من عبادتها، والغلو في أصحابها، ومن ذلك:
1 - أنه قد حذّر - صلى الله عليه وسلم - من الغلو في الأولياء والصالحين؛ لأن ذلك يؤدِّي إلى عبادتهم، فقال: «إياكم والغُلُوَّ، فإنما أهلك من كان قبلكم الغُلُوُّ» وقال: «لا تُطروني كما أطرتِ النصارى ابن مريم، إنما أنا عبدٌ فقولوا عبدُ الله ورسوله» .
2 - وحذر - صلى الله عليه وسلم - من البناء على القبور، كما روى أبو الهياج الأسدي قال: «قال لي علي بن أبي طالب رضي الله عنه: ألا أبعثك على ما بعثني عليه رسول الله صلى الله عليه وسلم؟ أن لا تدع تمثالًا إلا طمسته، ولا قبرًا مشرفًا إلا سوَّيته» .
3 - ونهى عن تجصيصها والبناء عليها، عن جابر رضي الله عنه قال: «نهى رسول الله - صلى الله عليه وسلم - عن تجصيص القبر، وأن يقعد عليه، وأن يبنى عليه»

(1/105)

«بناء» .
4 - وحذَّر - صلى الله عليه وسلم - من الصلاة عند القبور، عن عائشة رضي الله عنها قالت: «لما نُزِلَ برسول الله - صلى الله عليه وسلم - طفق يطرح خميصة له على وجهه، فإذا اغتم بها كشفها، فقال وهو كذلك: لعنةُ الله على اليهود والنصارى؛ اتخذوا قبور أنبيائهم مساجد، يحذرُ ما صنعوا، ولولا ذلك أبرز قبره، غير أنه خشي أن يُتَّخذَ مسجدًا» .
وقال - صلى الله عليه وسلم -: «ألا وإنَّ من كان قبلكم كانوا يتخذون قبور أنبيائهم مساجد، ألا فلا تتخذوا القبورَ مساجد؛ فإني أنهاكم عن ذلك» .
واتخاذُها مساجد معناهُ: الصلاة عندها وإن لم يبن مسجد عليها؛ فكلُّ موضع قصد للصلاة فيه فقد اتُّخذَ مسجدًا، كما قال - صلى الله عليه وسلم -: «جعلت لي الأرض مسجدًا وطهورًا» فإذا بني عليها مسجد فالأمر أشد.
وقد خالف أكثر الناس هذه النواهي، وارتكبوا ما حذر منه النبي - صلى الله عليه وسلم - فوقعوا بسبب ذلك في الشرك الأكبر؛ فبنوا على القبور مساجد وأضرحة ومقامات، وجعلوها مزارات تمارس عندها كل أنواع الشرك الأكبر، من الذبح لها، ودعاء أصحابها، والاستغاثة بهم، وصرف

(1/106)

النذور لهم، وغير ذلك.
قال العلامة ابن القيم - رحمه الله -: (ومن جمع بين سنة رسول الله - صلى الله عليه وسلم - في القبور، وما أمر به ونهى عنه، وما كان عليه أصحابه، وبين ما عليه أكثر الناس اليوم رأى أحدُهما مضادًا للآخر مناقضًا له؛ بحيث لا يجتمعان أبدًا؛ فنهى رسول الله - صلى الله عليه وسلم - عن الصلاة إلى القبور، وهؤلاء يصلون عندها، ونهى عن اتخاذها مساجد، وهؤلاء يبنون عليها المساجد، ويسمونها مشاهد؛ مضاهاة لبيوت الله، ونهى عن إيقاد السُّرُج عليها، وهؤلاء يوقفون الوقوف على إيقاد القناديل عليها، ونهى عن أن تُتَّخذَ عيدًا، وهؤلاء يتخذونها أعيادًا ومناسك، ويجتمعون لها كاجتماعهم للعيد أو أكثر.
وأمر بتسويتها، كما روى مسلم في صحيحه «عن أبي الهياج الأسدي قال: قال لي علي بنُ أبي طالب رضي الله عنه: ألا أبعثُكَ على ما بعثني عليه رسول الله صلى الله عليه وسلم؟ أن لا تدع صورة إلا طمستها، ولا قبرًا مشرفًا إلا سوَّيته» . وفي صحيحه أيضًا عن ثُمامَة بن شُفيّ قال: «كنا مع فضالة بن عبيد بأرض الروم برودس فتوفي صاحب لنا، فأمر فضالة بقبره فسوي، ثم قال: سمعت رسول الله - صلى الله عليه وسلم - يأمر بتسويتها» .

(1/107)

وهؤلاء يبالغون في مخالفة هذين الحديثين، ويرفعونها عن الأرض كالبيت، ويعقدون عليها القباب.
إلى أن قال: (فانظر إلى هذا التباين العظيم بين ما شرعه رسول الله - صلى الله عليه وسلم - وقصده من النهي عما تقدم ذكره في القبور، وبين ما شرعه هؤلاء وقصدوه؟ ! ولا ريبَ أن في ذلك من المفاسد ما يعجز العبد عن حصره) .
ثم أخذ يذكر تلك المفاسد، إلى أن قال: (ومنها: أن الذي شرعه النبي - صلى الله عليه وسلم - عند زيارة القبور إنما هو تذكر الآخرة، والإحسان إلى المزور بالدعاء له، والترحم عليه والاستغفار، وسؤال العافية له؛ فيكون الزائر محسنًا إلى نفسه وإلى الميت، فقلب هؤلاء المشركون الأمر، وعكسوا الدين، وجعلوا المقصود بالزيارة: الشرك بالميت، ودعاءه والدعاء به، وسؤال حوائجهم، واستنزال البركات منه، ونصره لهم على الأعداء، ونحو ذلك؛ فصاروا مسيئين إلى أنفسهم، وإلى الميت، ولو لم يكن إلا بحرمانه بركة ما شرعه تعالى من الدعاء له والترحم عليه والاستغفار له) انتهى.
وبهذا يتضح أن تقديم النذور والقرابين للمزارات شرك أكبر؛ سببه مخالفة هَدْي النبي - صلى الله عليه وسلم - في الحالة التي يجب أن تكون عليها القبور من عدم البناء عليها وإقامة المساجد عليها؛ لأنها لما بنيت عليها القباب،

(1/108)

وأقيمت حولها المساجد والمزارات، ظن الجهال أن المدفونين فيها ينفعون أو يضرون، وأنهم يُغيثون من استغاث بهم، ويقضون حوائج من التجأ إليهم، فقدموا لهم النذور والقرابين؛ حتى صارت أوثانًا تُعبدُ من دون الله، وقد قال النبي - صلى الله عليه وسلم -: «اللهم لا تجعل قبري وثنًا يُعبد» وما دعا بهذا الدعاء إلا لأنه سيحصل شيء من ذلك، وقد حصل عند القبور في كثير من بلاد الإسلام، أما قبره فقد حماه الله ببركة دعائه - صلى الله عليه وسلم - وإن كان قد يحصل في مسجده شيء من المخالفات، من بعض الجهال أو الخرافيين، لكنهم لا يقدرون على الوصول إلى قبره؛ لأن قبره في بيته وليس في المسجد، وهو محوط بالجدران، كما قال العلامة ابن القيم - رحمه الله - في نونيته:
فأجاب ربُّ العالمين دعاءه ... وأحاطه بثلاثة الجدران

(1/109)

الفصل الرابع
في بيان حكم تعظيم التماثيل والنصب التذكارية
التماثيل جمع تمثال، وهو الصورة المجسمة على شكل إنسان أو حيوان، أو غيرهما مما فيه روح، والنصب في الأصل: العَلَمُ، وأحجار كان المشركون يذبحون عندها. والنُّصُبُ التذكارية: تماثيلٌ يُقيمونها في الميادين ونحوها؛ لإحياء ذكرى زعيم أو مُعظَّمٍ.
ولقد حذّر النبي - صلى الله عليه وسلم - من تصوير ذوات الأرواح، ولا سيما تصوير المعظَّمين من البشر كالعلماء والملوك والعُبَّاد والقادة والرؤساء، سواء كان هذا التصوير عن طريق رسم الصورة على لوحة أو ورقة، أو جدار أو ثوب، أو عن طريق الالتقاط بالآلة الضوئية المعروفة في هذا الزمان، أو عن طريق النحت، وبناء الصورة على هيئة التمثال، ونهى - صلى الله عليه وسلم - عن تعليق الصور على الجدران ونحوها، وعن نصب التماثيل، ومنها: النصب التذكارية؛ لأن ذلك وسيلة إلى الشرك؛ فإن أول شرك حدث في الأرض كان بسبب التصوير ونصب الصور، وذلك أنه «كان في قوم نوح رجال صالحون، فلما ماتوا حزن عليهم قومهم، فأوحى إليهم الشيطان: أن انصبوا إلى مجالسهم التي كانوا يجلسون فيها أنصابًا، وسموها بأسمائهم، ففعلوا ولم تُعبد؛ حتى إذا هلك أولئك ونُسي»

(1/110)

«العلمُ عُبدت» . ولما بعثَ الله نبيه نُوحًا عليه السلام ينهى عن هذا الشرك الذي حصل بسبب تلك الصور التي نصبت، امتنع قومه من قبول دعوته، وأصروا على عبادة تلك الصور المنصوبة التي تحوّلت إلى أوثان: {وَقَالُوا لَا تَذَرُنَّ آلِهَتَكُمْ وَلَا تَذَرُنَّ وَدًّا وَلَا سُوَاعًا وَلَا يَغُوثَ وَيَعُوقَ وَنَسْرًا} [نوح: 23] .
وهذه أسماء الرجال الذين صورت لهم تلك الصور على أشكالهم؛ إحياء لذكرياتهم، وتعظيمًا لهم.
فانظر ما آل إليه الأمر بسبب هذه الأنصاب التذكارية من الشرك بالله، ومعاندة رسله! مما سبب إهلاكهم بالطوفان، ومقتهم عند الله وعند خلقه مما يدلك على خطورة التصوير ونصب الصور، ولهذا لعن النبي - صلى الله عليه وسلم - المصورين، وأخبر أنهم أشدُّ الناس عذابًا يوم القيامة، وأمر بطمس الصور، وأخبر أن الملائكة لا تدخل بيتًا فيه صورة، كل ذلك من أجل مفاسدها، وشدة مخاطرها على الأمة في عقيدتها، فإنَّ أول شرك حدث في الأرض كان بسبب نصب الصُّور، وسواء كان هذا

(1/111)

النصب للصور والتماثيل في المجالس، أو الميادين أو الحدائق؛ فإنه محرم شرعًا؛ لأنه وسيلة إلى الشرك، وفساد العقيدة. وإذا كان الكفار اليومَ يعملون هذا العمل؛ لأنهم ليس لهم عقيدة يحافظون عليها؛ فإنه لا يجوز للمسلمين أن يتشبهوا بهم ويشاركوهم في هذا العمل؛ حفاظًا على عقيدتهم التي هي مصدر قوتهم وسعادتهم. ولا يقال: إن الناس تجاوزوا هذه المرحلة وعرفوا التوحيد والشرك؛ لأن الشيطان ينظر للجيل المستقبل حينما يظهر فيهم الجهل، كما عمل مع قوم نوح لما مات علماؤهم وفشا فيهم الجهل، ولأن الحي لا تؤمن عليه الفتنة، كما قال إبراهيم عليه السلام: {وَاجْنُبْنِي وَبَنِيَّ أَنْ نَعْبُدَ الْأَصْنَامَ} [إبراهيم: 35] فخاف على نفسه الفتنة، قال بعض السلف: (ومن يأمن البلاء بعد إبراهيم؟) .

(1/112)

الفصل الخامس
في بيان حكم الاستهزاء بالدين والاستهانة بحرماته
الاستهزاء بالدين ردة عن الإسلام، وخروج عن الدين بالكلية، قال الله تعالى: {قُلْ أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ لَا تَعْتَذِرُوا قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ} [التوبة: 65، 66] .
هذه الآية تدل على أن الاستهزاء بالله كفر، وأن الاستهزاء بالرسول كفر، وأن الاستهزاء بآيات الله كفر، فمن استهزأ بواحد من هذه الأمور فهو مستهزئ بجميعها. والذي حصل من هؤلاء المنافقين أنهم استهزءوا بالرسول وصحابته؛ فنزلت الآية.
فالاستهزاء بهذه الأمور متلازم، فالذين يستخِفُّون بتوحيد الله تعالى، ويعظمون دعاءَ غيره من الأموات؛ وإذا أمروا بالتوحيد ونُهوا عن الشرك استخفُّوا بذلك، كما قال تعالى: {وَإِذَا رَأَوْكَ إِنْ يَتَّخِذُونَكَ إِلَّا هُزُوًا أَهَذَا الَّذِي بَعَثَ اللَّهُ رَسُولًا إِنْ كَادَ لَيُضِلُّنَا عَنْ آلِهَتِنَا لَوْلَا أَنْ صَبَرْنَا عَلَيْهَا} [الفرقان: 41، 42] .
فاستهزءوا بالرسول - صلى الله عليه وسلم - لما نهاهم عن الشرك، وما زال المشركون يعيبون الأنبياء ويصفونهم بالسفاهة والضلال والجنون، إذا دعوهم إلى التوحيد؛ لما في أنفسهم من تعظيم الشرك. وهكذا تجد من فيه شبه منهم؛ إذا رأى من يدعو إلى التوحيد استهزأ بذلك؛ لما عنده من

(1/113)

الشرك، قال الله تعالى: {وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَادًا يُحِبُّونَهُمْ كَحُبِّ اللَّهِ} [البقرة: 165] .
فمن أحبَّ مخلوقًا مثل ما يُحبّ الله فهو مشرك. ويجبُ الفرق بين الحب في الله، والحب مع الله، فهؤلاء الذين اتخذوا القبورَ أوثانًا؛ تجدهم يستهزئون بما هو من توحيد الله وعبادته، ويعظمون ما اتخذوه من دون الله شفعاء، ويَحلِفُ أحدُهم بالله اليمين الغموس كاذبًا، ولا يجترئ أن يحلف بشيخه كاذبًا، وكثير من طوائف متعددة ترى أحدهم يرى أن استغاثته بالشيخ - إما عند قبره أو غير قبره - أنفع له من أن يدعو الله في المسجد عند السَّحَر! ويستهزئ بمن يعدل عن طريقته إلى التوحيد، وكثير منهم يخربون المساجد، ويعمرون المشاهد، فهل هذا إلا من استخفافهم بالله وبآياته ورسوله، وتعظيمهم للشرك؟ وهذا كثير وقوعه في القبوريين اليوم.
والاستهزاء على نوعين:
أحدهما: الاستهزاء الصريح، كالذي نزلت الآية فيه، وهو قولهم: ما رأينا مثل قرائنا هؤلاء، أرغب بطونًا، ولا أكذب ألسُنًا، ولا أجبن عند اللقاء. أو نحو ذلك من أقوال المستهزئين، كقول بعضهم: دينكم هذا دينٌ خامس، وقول الآخر: دينكم أخرق، وقول الآخر إذا رأى

(1/114)

الآمرين بالمعروف، والناهين عن المنكر: جاءكم أهل الدِّين، من باب السُّخرية بهم، وما أشبه ذلك مما لا يُحصى إلا بكلفة؛ مما هو أعظم من قول الذين نزلت فيهم الآية.
النوع الثاني: غير الصريح، وهو البحر الذي لا ساحل له، مثل: الرمز بالعين، وإخراج اللسان، ومدّ الشفة، والغمز باليد عند تلاوة كتاب الله، أو سنة رسول الله - صلى الله عليه وسلم - أو عند الأمر بالمعروف، والنهي عن المنكر. ومثل هذا ما يقوله بعضهم: إنَّ الإسلام لا يَصلُحُ للقرن العشرين؛ وإنما يصلح للقُرون الوسطى، وأنه تأخُّرٌ ورجعيةٌ، وأن فيه قسوة ووحشية في عقوبات الحدود والتعازير، وأنه ظَلَم المرأة حقوقها؛ حيث أباح الطلاق، وتعدد الزوجات. وقولهم: الحكمُ بالقوانين الوضعية أحسنُ للناس من الحكم بالإسلام. ويقولون في الذي يدعو إلى التوحيد، ويُنكر عبادة القبور والأضرحة: هذا متطرف، أو يُريد أن يفرق جماعة المسلمين، أو: هذا وهَّابي، أو مذهب خامس، وما أشبه هذه الأقوال التي كلها سب للدين وأهله، واستهزاء بالعقيدة الصحيحة، ولا حول ولا قوة إلا بالله. ومن ذلك: استهزاؤهم بمن تمسَّكَ بسنة من سنن الرسول - صلى الله عليه وسلم - فيقولون: الدين ليس في الشَّعرِ؛ استهزاءً بإعفاء اللحية، وما أشبه هذه الألفاظ الوقحة.

(1/115)

الفصل السادس
الحكم بغير ما أنزل الله
من مقتضى الإيمان بالله تعالى وعبادته: الخضوع لحكمه والرضا بشرعه، والرجوع إلى كتابه وسنة رسوله عند الاختلاف في الأقوال، وفي العقائد وفي الخصومات، وفي الدماء والأموال، وسائر الحقوق، فإنَّ الله هو الحكَمُ وإليه الحُكمُ، فيجبُ على الحكام أن يحكموا بما أنزل الله، ويجب على الرَّعيَّة أن يتحاكموا إلى ما أنزل الله في كتابه، وسنة رسوله - صلى الله عليه وسلم -، قال تعالى في حق الولاة: {إِنَّ اللَّهَ يَأْمُرُكُمْ أَنْ تُؤَدُّوا الْأَمَانَاتِ إِلَى أَهْلِهَا وَإِذَا حَكَمْتُمْ بَيْنَ النَّاسِ أَنْ تَحْكُمُوا بِالْعَدْلِ} [النساء: 58] .
وقال في حق الرعية: {يَاأَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلًا} [النساء: 59] .
ثم بيّن أنه لا يجتمع الإيمان مع التحاكم إلى غير ما أنزل الله، فقال تعالى: {أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُوا بِمَا أُنْزِلَ إِلَيْكَ وَمَا أُنْزِلَ مِنْ قَبْلِكَ يُرِيدُونَ أَنْ يَتَحَاكَمُوا إِلَى الطَّاغُوتِ وَقَدْ أُمِرُوا أَنْ يَكْفُرُوا بِهِ وَيُرِيدُ الشَّيْطَانُ أَنْ يُضِلَّهُمْ ضَلَالًا بَعِيدًا} [النساء: 60] ، إلى قوله تعالى: {فَلَا وَرَبِّكَ لَا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لَا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجًا مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيمًا} [النساء: 65] .

(1/116)

فنفى سُبحانه - نفيًا مؤكَّدًا بالقسم - الإيمانَ عمن لم يتحاكم إلى الرسول - صلى الله عليه وسلم - ويرضى بحكمه ويسلم له، كما أنه حكم بكُفر الولاة الذين لا يحكمون بما أنزل الله، وبظلمهم وفسقهم، قال تعالى: {وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْكَافِرُونَ} [المائدة: 44] ، {وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الظَّالِمُونَ} [المائدة: 45] ، {وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْفَاسِقُونَ} [المائدة: 47] .
ولا بُدَّ من الحكم بما أنزل الله، والتحاكُم إليه في جميع مواردِ النّزاع في الأقوال الاجتهادية بين العلماء، فلا يقبل منها إلا ما دلّ عليه الكتاب والسنة؛ من غير تعصب لمذهب، ولا تحيّز لإمام، وفي المرافعات والخصومات في سائر الحقوق؛ لا في الأحوال الشخصية فقط، كما في بعض الدول التي تنتسب إلى الإسلام؛ فإنَّ الإسلام كُلٌّ لا يتجزَّأ، قال تعالى: {يَاأَيُّهَا الَّذِينَ آمَنُوا ادْخُلُوا فِي السِّلْمِ كَافَّةً} [البقرة: 208] .
وقال تعالى: {أَفَتُؤْمِنُونَ بِبَعْضِ الْكِتَابِ وَتَكْفُرُونَ بِبَعْضٍ} [البقرة: 85] .
وكذلك يجب على أتباع المذاهب والمناهج المعاصرة أن يردوا أقوال أئمتهم إلى الكتاب والسنة، فما وافقهما أخذوا به، وما خالفهما ردوه دون تعصب أو تحيّز؛ ولا سيما في أمور العقيدة، فإن الأئمة - رحمهم الله - يوصون بذلك، وهذا مذهبهم جميعًا، فمن خالف ذلك فليس متبعًا لهم، وإن انتسب إليهم، وهو ممن قال الله فيهم:

(1/117)

{اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَابًا مِنْ دُونِ اللَّهِ وَالْمَسِيحَ ابْنَ مَرْيَمَ} [التوبة: 31] .
فليست الآية خاصة بالنصارى، بل تتناول كل من فعل مثل فعلهم، فمن خالف ما أمر الله به ورسوله - صلى الله عليه وسلم - بأن حكم بين الناس بغير ما أنزل الله، أو طلب ذلك اتباعًا لما يهواه ويريده؛ فقد خلع ربقة الإسلام والإيمان من عنقه، وإن زَعمَ أنه مؤمن؛ فإن الله تعالى أنكر على من أراد ذلك، وأكذبهم في زعمهم الإيمان؛ فقال تعالى: {أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُوا بِمَا أُنْزِلَ إِلَيْكَ وَمَا أُنْزِلَ مِنْ قَبْلِكَ يُرِيدُونَ أَنْ يَتَحَاكَمُوا إِلَى الطَّاغُوتِ وَقَدْ أُمِرُوا أَنْ يَكْفُرُوا بِهِ وَيُرِيدُ الشَّيْطَانُ أَنْ يُضِلَّهُمْ ضَلَالًا بَعِيدًا} [النساء: 60] لما في ضمن قوله: (يزعمون) من نفي إيمانهم، فإنَّ (يزعمون) إنما يقال غالبًا لمن ادعى دعوى هو فيها كاذب، لمخالفته لموجبها، وعمله بما ينافيها؛ يحقق هذا قوله: {وَقَدْ أُمِرُوا أَنْ يَكْفُرُوا بِهِ} ؛ لأن الكُفر بالطاغوت ركن التوحيد، كما في آية البقرة فإذا لم يَحصُلْ هذا الركن؛ لم يكن مُوحِّدًا، والتوحيدُ هو أساس الإيمان الذي تصلح به جميع الأعمال، وتفسد بعدمه، كما أن ذلك بيِّنٌ في قوله: {فَمَنْ يَكْفُرْ بِالطَّاغُوتِ وَيُؤْمِنْ بِاللَّهِ فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَى}

(1/118)

ونَفيُ الإيمان عمن لم يحكم بما أنزل الله يدلُّ على أن تحكيم شرع الله إيمان وعقيدة، وعبادة لله يجب أن يدين بها المسلم، فلا يُحكَّمُ شرعُ الله من أجل أن تحكيمه أصلح للناس وأضبط للأمن فقط، فإنَّ بعضَ الناس يركز على هذا الجانب، وينسى الجانب الأول، والله سبحانه قد عاب على من يُحكِّمُ شرع الله لأجل مصلحة نفسه، من دُون تعبُّدٍ لله تعالى بذلك، فقال سبحانه: {وَإِذَا دُعُوا إِلَى اللَّهِ وَرَسُولِهِ لِيَحْكُمَ بَيْنَهُمْ إِذَا فَرِيقٌ مِنْهُمْ مُعْرِضُونَ وَإِنْ يَكُنْ لَهُمُ الْحَقُّ يَأْتُوا إِلَيْهِ مُذْعِنِينَ} [النور: 48، 49] .
فهم لا يهتمون إلا بما يهوون، وما خالف هواهم أعرضوا عنه؛ لأنهم لا يتعبدون لله بالتحاكم إلى رسوله - صلى الله عليه وسلم.
حكم من حكم بغير ما أنزل الله:
قال الله تعالى: {وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْكَافِرُونَ} [المائدة: 44] .
في هذه الآية الكريمة: أنَّ الحكم بغير ما أنزل الله كفر، وهذا الكفر تارةً يكون كفرًا أكبر ينقل عن الملة، وتارة يكون كفرًا أصغر لا يُخرج من الملة، وذلك بحسب حال الحاكم، فإنه إن اعتقد أنَّ الحكم بما أنزل الله غير واجب، وأنه مخيَّر فيه، أو استهان بحكم الله، واعتقد أن غيره من القوانين والنظم الوضعية أحسن منه أو مساويًا له، أو أنه لا يصلح لهذا الزمان، أو أراد بالحكم بغير ما أنزل الله استرضاءَ الكفار والمنافقين، فهذا كفر أكبر. وإن اعتقد وجوبَ الحكم بما أنزل الله، وعلمه في هذه

(1/119)

الواقعة وعدل عنه، مع اعترافه بأنه مستحق للعقوبة، فهذا عاص، ويُسمَّى كافرًا كفرًا أصغر. وإن جهل حكم الله فيها مع بذل جهده، واستفراغ وسعه في معرفة الحكم، وأخطأه، فهذا مُخطئ له أجر على اجتهاده، وخطؤه مغفور. وهذا في الحكم في القضية الخاصة.
وأما الحكم في القضايا العامة فإنه يختلف، قال شيخ الإسلام ابن تيمية (فإنَّ الحاكم إذا كان ديِّنًا؛ لكنَّهُ حكم بغير علم؛ كان من أهل النار، وإن كان عالمًا لكنه حكم بخلاف الحق الذي يعلمه كان من أهل النار، وإذا حكم بلا عدل ولا علم أولى أن يكون من أهل النار. وهذا إذا حكم في قضية لشخص.
وأما إذا حكم حُكمًا عامًّا في دين المسلمين؛ فجعل الحق باطلًا، والباطل حقًّا، والسنة بدعة، والبدعة سنة، والمعروف منكرًا، والمنكر معروفًا، ونهى عما أمر الله به ورسوله، وأمر بما نهى الله عنه ورسوله، فهذا لون آخر يَحكُم فيه رب العالمين، وإله المرسلين، مالك يوم الدين؛ الذي له الحمد في الأولى والآخرة: {لَهُ الْحُكْمُ وَإِلَيْهِ تُرْجَعُونَ} [القصص: 88] .
{هُوَ الَّذِي أَرْسَلَ رَسُولَهُ بِالْهُدَى وَدِينِ الْحَقِّ لِيُظْهِرَهُ عَلَى الدِّينِ كُلِّهِ وَكَفَى بِاللَّهِ شَهِيدًا} [الفتح: 28] ) .

(1/120)

وقال أيضًا: (لا ريبَ أن من لم يعتقد وجوب الحكم بما أنزل الله على رسوله فهو كافر، فمن استحل أن يحكم بين الناس بما يراه هو عدلًا من غير اتباع لما أنزل الله؛ فهو كافر، فإنّهُ ما من أمة إلا وهي تأمر بالحكم بالعدل، وقد يكون العدل في دينها ما يراه أكابرهم، بل كثير من المنتسبين إلى الإسلام يحكمون بعاداتهم التي لم ينزلها الله، كسواليف البادية (أي عادات من سلفهم) ، وكانوا الأمراءَ المطاعين، ويرون أن هذا هو الذي ينبغي الحكم به دون الكتاب والسنة، وهذا هو الكفر، فإن كثيرًا من الناس أسلموا؛ ولكن لا يحكمون إلا بالعادات الجارية؛ التي يأمر بها المطاعون، فهؤلاء إذا عرفوا أنه لا يجوز لهم الحكم إلا بما أنزل الله فلم يلتزموا ذلك، بل استَحَلّوا أن يحكموا بخلاف ما أنزل الله فهم كفار) انتهى.
وقال الشيخ محمد بن إبراهيم: (وأما الذي قيل فيه أنه كفر دون كفر، إذا حاكم إلى غير الله مع اعتقاد أنه عاصٍ، وأنَّ حكم الله هو الحق، فهذا الذي يصدر منه المرة ونحوها. أما الذي جعل قوانين بترتيب وتخضيع، فهو كُفرٌ، وإن قالوا: أخطأنا وحكمُ الشرع أعدل؛ فهذا كفر ناقل عن الملة) .

(1/121)

ففرَّقَ - رحمه الله - بينَ الحكم الجزئي الذي لا يتكرر، وبين الحكم العام الذي هو المرجع في جميع الأحكام، أو غالبها، وقرر أن هذا الكفر ناقل عن الملة مطلقًا؛ وذلك لأن من نحى الشريعة الإسلامية، وجعل القانون الوضعي بديلًا منها فهذا دليل على أنه يرى أن القانون أحسن وأصلح من الشريعة، وهذا لا شك أنه كفر أكبر يُخرجُ من الملَّة ويُناقضُ التوحيد.

(1/122)

الفصل السابع
ادعاء حق التشريع والتحليل والتحريم
تشريع الأحكام التي يسير عليها العباد في عباداتهم ومعاملاتهم وسائر شئونهم، والتي تفصل النزاع بينهم وتُنهي الخصومات حق لله تعالى رب الناس، وخالق الخلق: {أَلَا لَهُ الْخَلْقُ وَالْأَمْرُ تَبَارَكَ اللَّهُ رَبُّ الْعَالَمِينَ} [الأعراف: 54] .
وهو الذي يعلم ما يصلح عباده، فيشرعه لهم، فبحكم ربوبيته لهم يشرِّعُ لهم، وبحكم عبوديتهم له يتقبلون أحكامه، والمصلحةُ في ذلك عائدة إليهم، قال تعالى: {فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلًا} [النساء: 59] .
وقال تعالى: {وَمَا اخْتَلَفْتُمْ فِيهِ مِنْ شَيْءٍ فَحُكْمُهُ إِلَى اللَّهِ ذَلِكُمُ اللَّهُ رَبِّي} [الشورى: 10] .
واستنكر سبحانه أن يتخذَ العباد مُشرِّعًا غيره فقال: {أَمْ لَهُمْ شُرَكَاءُ شَرَعُوا لَهُمْ مِنَ الدِّينِ مَا لَمْ يَأْذَنْ بِهِ اللَّهُ} [الشورى: 21] .
فمن قبل تشريعًا غير تشريع الله؛ فقد أشرك بالله تعالى، وما لم يشرعه الله ورسوله من العبادات فهو بدعة، وكل بدعة ضلالة، قال - صلى الله عليه وسلم -: «من أحدث في أمرنا هذا ما ليس منه فهو رد» وفي رواية: «من عمل»

(1/123)

«عملًا ليس عليه أمرنا فهو رد» وما لم يشرعه الله ولا رسوله في السياسة والحكم بين الناس فهو حكم الطاغوت، وحكم الجاهلية: {أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْمًا لِقَوْمٍ يُوقِنُونَ} [المائدة: 50] .
وكذلك التحليل والتحريم حق لله تعالى، لا يجوز لأحدٍ أن يُشاركه فيه، قال تعالى: {وَلَا تَأْكُلُوا مِمَّا لَمْ يُذْكَرِ اسْمُ اللَّهِ عَلَيْهِ وَإِنَّهُ لَفِسْقٌ وَإِنَّ الشَّيَاطِينَ لَيُوحُونَ إِلَى أَوْلِيَائِهِمْ لِيُجَادِلُوكُمْ وَإِنْ أَطَعْتُمُوهُمْ إِنَّكُمْ لَمُشْرِكُونَ} [الأنعام: 121] .
فجعل سبحانه طاعة الشياطين وأوليائهم في تحليل ما حرّم الله شركًا به سبحانه، وكذلك من أطاع العلماء والأمراء في تحريم ما أحل الله، أو تحليل ما حرم الله، فقد اتخذهم أربابًا من دون الله؛ لقول الله تعالى: {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَابًا مِنْ دُونِ اللَّهِ وَالْمَسِيحَ ابْنَ مَرْيَمَ وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا إِلَهًا وَاحِدًا لَا إِلَهَ إِلَّا هُوَ سُبْحَانَهُ عَمَّا يُشْرِكُونَ} [التوبة: 31] .
وفي الحديث أن النبي - صلى الله عليه وسلم - تلا هذه الآية على عَديّ بن حاتم الطائي - رضي الله عنه - فقال: «يا رسول الله، لسنا نعبُدُهم، قال - صلى الله عليه وسلم -: أليسَ يُحلّون لكم ما حرَّم الله فتُحلّونه، ويحرمون ما أحلّ الله فتحرمونه؟ ! قال: بلى، قال النبي - صلى الله عليه وسلم -: فتلكَ عبادتُهم» .

(1/124)

فصارت طاعتُهم في التحليل والتحريم من دون الله عبادة لهم وشركًا، وهو شركٌ أكبرُ يُنافي التوحيد الذي هو مدلول شهادة أن لا إله إلا الله، فإنّ مِنْ مدلولها: أنَّ التحليل والتحريم حقٌّ لله تعالى، وإذا كان هذا فيمن أطاع العلماء والعُبَّاد في التحليل والتحريم الذي يخالف شرع الله وهو يعلم هذه المخالفة، مع أنهم أقرب إلى العلم والدين، وقد يكونُ خطؤهم عن اجتهاد لم يصيبوا فيه الحق، وهم مأجورون عليه، فكيفَ بمن يُطيعُ أحكام القوانين الوضعية التي هي من صنع الكفار والملحدين، يجلبها إلى بلاد المسلمين، ويحكم بها بينهم؟ فلا حول ولا قوة إلا بالله.
إنَّ هذا قد اتخذ الكفار أربابًا من دون الله، يُشرِّعونَ له الأحكام، ويبيحونَ له الحرام، ويحكمون بين الأنام.

(1/125)

الفصل الثامن
حكم الانتماء إلى المذاهب الإلحادية والأحزاب الجاهلية
1 - الانتماء إلى المذاهب الإلحادية كالشيوعية، والعلمانية، والرأسمالية، وغيرها من مذاهب الكفر ردّة عن دين الإسلام، فإنْ كانَ المنتمي إلى تلك المذاهب يدّعي الإسلام، فهذا من النفاق الأكبر، فإن المنافقين ينتمون إلى الإسلام في الظاهر، وهم مع الكفار في الباطن، كما قال تعالى فيهم: {وَإِذَا لَقُوا الَّذِينَ آمَنُوا قَالُوا آمَنَّا وَإِذَا خَلَوْا إِلَى شَيَاطِينِهِمْ قَالُوا إِنَّا مَعَكُمْ إِنَّمَا نَحْنُ مُسْتَهْزِئُونَ} [البقرة: 14] .
وقال تعالى: {الَّذِينَ يَتَرَبَّصُونَ بِكُمْ فَإِنْ كَانَ لَكُمْ فَتْحٌ مِنَ اللَّهِ قَالُوا أَلَمْ نَكُنْ مَعَكُمْ وَإِنْ كَانَ لِلْكَافِرِينَ نَصِيبٌ قَالُوا أَلَمْ نَسْتَحْوِذْ عَلَيْكُمْ وَنَمْنَعْكُمْ مِنَ الْمُؤْمِنِينَ} [النساء: 141] .
فهؤلاء المنافقون المخادعون؛ لكل منهم وجهان: وجهٌ يلقى به المؤمنين، ووجه ينقلب به إلى إخوانه من الملحدين، وله لسانان: أحدُهما يقبله بظاهره المسلمون، والآخر يُترجم عن سِرّه المكنون: {وَإِذَا لَقُوا الَّذِينَ آمَنُوا قَالُوا آمَنَّا وَإِذَا خَلَوْا إِلَى شَيَاطِينِهِمْ قَالُوا إِنَّا مَعَكُمْ إِنَّمَا نَحْنُ مُسْتَهْزِئُونَ} .
قد أعرضوا عن الكتاب والسنة؛ استهزاءً بأهلهما واستحقارًا، وأبوا أن ينقادوا لحكم الوحيين، فرحًا بما عندهم من العلم الذي لا

(1/126)

ينفع الاستكثار منه إلا أشرًا واستكبارًا، فتراهم أبدًا بالمتمسكين بصريح الوحي يستهزئون: {اللَّهُ يَسْتَهْزِئُ بِهِمْ وَيَمُدُّهُمْ فِي طُغْيَانِهِمْ يَعْمَهُونَ} .
وقد أمرَ الله بالانتماء إلى المؤمنين: {يَاأَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَكُونُوا مَعَ الصَّادِقِينَ} [التوبة: 119] .
وهذه المذاهب الإلحادية مذاهبُ متناحرة؛ لأنها مؤسسة على الباطل، فالشيوعية تنكر وجود الخالق - سبحانه وتعالى - وتحارب الأديان السماوية، ومن يرضى لعقله أن يعيش بلا عقيدة، وينكر البدهيات العقلية اليقينية؛ فيكون مُلغيًا لعقله، والعلمانية تنكر الأديان، وتعتمدُ على المادية التي لا موجِّه لها، ولا غاية لها في هذه الحياة إلا الحياة البهيمية! والرأسماليةُ همها جمع المال من أي وجه ولا تتقيد بحلال ولا حرام، ولا عطف ولا شفقة على الفقراء والمساكين، وقوام اقتصادها على الرِّبا الذي هو محاربة لله ولرسوله؛ والذي هو دمارُ الدول والأفراد، وامتصاصُ دماء الشعوب الفقيرة، وأي عاقل - فضلًا عمن فيه ذرة من إيمان - يرضى أن يعيش على هذه المذاهب، بلا عقل ولا دين، ولا غاية صحيحة من حياته يهدف إليها، ويُناضل من أجلها، وإنما غزت هذه المذاهبُ بلاد المسلمين لمَّا غاب عن أكثريتها الدين الصحيح، وتربت على الضياع وعاشت على التبعية.

(1/127)

2 - والانتماء للأحزاب الجاهلية، والقوميات العنصرية، هو الآخر كُفرٌ وردَّة عن دين الإسلام؛ لأنَّ الإسلام يرفُضُ العصبيات، والنعرات الجاهلية، يقول تعالى: {يَاأَيُّهَا النَّاسُ إِنَّا خَلَقْنَاكُمْ مِنْ ذَكَرٍ وَأُنْثَى وَجَعَلْنَاكُمْ شُعُوبًا وَقَبَائِلَ لِتَعَارَفُوا إِنَّ أَكْرَمَكُمْ عِنْدَ اللَّهِ أَتْقَاكُمْ} [الحجرات: 13] .
ويقول النبي - صلى الله عليه وسلم -: «ليس منا من دعا إلى عصبية، وليس منا من قاتل على عصبية، وليس منا من غضب لعصبية» .
وقال - صلى الله عليه وسلم -: «إن الله قد أذهب عنكم عُبِّيَّةَ الجاهلية، وفخرها بالآباء، إنما هو مؤمن تقي أو فاجر شقي، الناس بنو آدم، وآدم خلق من تراب، ولا فضل لعربي على عجمي إلا بالتقوى» .
وهذه الحزبيات تفرق المسلمين، والله قد أمر بالاجتماع والتعاون على البر والتقوى، ونهى عن التفرق والاختلاف، وقال تعالى: {وَاعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعًا وَلَا تَفَرَّقُوا وَاذْكُرُوا نِعْمَةَ اللَّهِ عَلَيْكُمْ إِذْ كُنْتُمْ أَعْدَاءً فَأَلَّفَ بَيْنَ قُلُوبِكُمْ فَأَصْبَحْتُمْ بِنِعْمَتِهِ إِخْوَانًا} [آل عمران: 103] .
إن الله سبحانه يريد منا أن نكون مع حزب واحد، هُم حزبُ الله المفلحون؛ ولكن العالم الإسلامي أصبح بعدما غزته أوروبا سياسيًّا، وثقافيًّا يخضع لهذه العصبيات الدموية، والجنسية والوطنية، ويؤمن

(1/128)

بها كقضية علمية وحقيقية مقررة، وواقع لا مفرَّ منه، وأصبحت شعوبه تندفع اندفاعًا غريبًا إلى إحياء هذه العصبيات التي أماتها الإسلام، والتغني بها وإحياء شعائرها، والافتخار بعهدها الذي تقدم على الإسلام، وهو الذي يُلحُّ الإسلام على تسميته بالجاهلية، وقد مَنَّ الله على المسلمين بالخروج عنها، وحثهم على شكر هذه النعمة.
والطبيعي من المؤمن أن لا يذكر جاهليةً - تقادمَ عهدُها أو قارب - إلا بمقت وكراهية وامتعاض واقشعرار، وهل يذكر السجين المعذب الذي يطلق سراحه أيام اعتقاله وتعذيبه وامتهانه؛ إلا وَعرتهُ قشعريرة؟ وهل يذكُرُ البريء من عِلَّة شديدة طويلة أشرَفَ منها على الموت أيامَ سُقمه، إلا وانكسف بالُهُ وانتقع لونه؟ والواجبُ أن يُعلمَ أنَّ هذه الحزبيات عذاب بعثه الله على من أعرض عن شرعه، وتنكر لدينه، كما قال تعالى: {قُلْ هُوَ الْقَادِرُ عَلَى أَنْ يَبْعَثَ عَلَيْكُمْ عَذَابًا مِنْ فَوْقِكُمْ أَوْ مِنْ تَحْتِ أَرْجُلِكُمْ أَوْ يَلْبِسَكُمْ شِيَعًا وَيُذِيقَ بَعْضَكُمْ بَأْسَ بَعْضٍ} [الأنعام: 65] .
وقال - صلى الله عليه وسلم -: «وما لم تحكم أئمتهم بكتاب الله إلا جعل الله بأسهم بينهم» .
إنَّ التعصب للحزبيات يسبب رفض الحق الذي مع الآخرين، كحال اليهود الذين قال الله فيهم: {وَإِذَا قِيلَ لَهُمْ آمِنُوا بِمَا أَنْزَلَ اللَّهُ قَالُوا نُؤْمِنُ بِمَا أُنْزِلَ عَلَيْنَا وَيَكْفُرُونَ بِمَا وَرَاءَهُ وَهُوَ الْحَقُّ مُصَدِّقًا لِمَا مَعَهُمْ} [البقرة: 91] .

(1/129)

وكحال أهل الجاهلية، الذين رفضوا الحق الذي جاءهم به الرسول - صلى الله عليه وسلم - تعصبًا لما عليه آباؤهم: {وَإِذَا قِيلَ لَهُمُ اتَّبِعُوا مَا أَنْزَلَ اللَّهُ قَالُوا بَلْ نَتَّبِعُ مَا أَلْفَيْنَا عَلَيْهِ آبَاءَنَا} [البقرة: 170] .
ويريد أصحاب هذه الحزبيات أن يجعلوها بديلة عن الإسلام الذي مَنَّ الله به على البشرية.

(1/130)

الفصل التاسع
النظرية المادية للحياة ومفاسد هذه النظرية
هناك نظرتان للحياة: نظرة مادّيّة للحياة، ونظرة صحيحة، ولكل من النظرتين آثارها:
أ - فالنظرة الماديّة للحياة معناها:
أن يكون تفكير الإنسان مقصورًا على تحصيل ملذاته العاجلة، ويكون عمله محصورًا في نطاق ذلك، فلا يتجاوز تفكيره ما وراء ذلك من العواقب، ولا يعمل له، ولا يهتم بشأنه، ولا يعلم أن الله جعل هذه الحياة الدنيا مزرعة للآخرة، فجعل الدُّنيا دارَ عمل، وجعل الآخرة دار جزاء، فمن استغل دنياه بالعمل الصالح ربحَ الدارين، ومن ضيّع دنياه ضاعت آخرته: {خَسِرَ الدُّنْيَا وَالْآخِرَةَ ذَلِكَ هُوَ الْخُسْرَانُ الْمُبِينُ} [الحج: 11] .
فالله لم يخلق هذه الدنيا عبثًا بل خلقها لحكمة عظيمة، قال تعالى: {الَّذِي خَلَقَ الْمَوْتَ وَالْحَيَاةَ لِيَبْلُوَكُمْ أَيُّكُمْ أَحْسَنُ عَمَلًا} [الملك: 2] .
وقال تعالى: {إِنَّا جَعَلْنَا مَا عَلَى الْأَرْضِ زِينَةً لَهَا لِنَبْلُوَهُمْ أَيُّهُمْ أَحْسَنُ عَمَلًا} [الكهف: 7] .
أوجد سبحانه في هذه الحياة من المتع العاجلة، والزينة الظاهرة من الأموال والأولاد، والجاه والسلطان، وسائر المستلذات ما لا يعلمه

(1/131)

إلا الله.
فمن الناس - وهم الأكثر - من قَصَر نظرهُ على ظاهرها ومفاتنها، ومتَّع نفسَهُ بها، ولم يتأمل في سرها، فانشغل بتحصيلها وجمعها والتمتع بها عن العمل لما بعدها؛ بل ربما أنكر أن يكون هناك حياة غيرها، كما قال تعالى: {وَقَالُوا إِنْ هِيَ إِلَّا حَيَاتُنَا الدُّنْيَا وَمَا نَحْنُ بِمَبْعُوثِينَ} [الأنعام: 29] .
وقد توعد الله تعالى مَنْ هذه نظرتُهُ للحياة؛ فقال تعالى: {إِنَّ الَّذِينَ لَا يَرْجُونَ لِقَاءَنَا وَرَضُوا بِالْحَيَاةِ الدُّنْيَا وَاطْمَأَنُّوا بِهَا وَالَّذِينَ هُمْ عَنْ آيَاتِنَا غَافِلُونَ أُولَئِكَ مَأْوَاهُمُ النَّارُ بِمَا كَانُوا يَكْسِبُونَ} [يونس: 7، 8] .
وقال تعالى: {مَنْ كَانَ يُرِيدُ الْحَيَاةَ الدُّنْيَا وَزِينَتَهَا نُوَفِّ إِلَيْهِمْ أَعْمَالَهُمْ فِيهَا وَهُمْ فِيهَا لَا يُبْخَسُونَ أُولَئِكَ الَّذِينَ لَيْسَ لَهُمْ فِي الْآخِرَةِ إِلَّا النَّارُ وَحَبِطَ مَا صَنَعُوا فِيهَا وَبَاطِلٌ مَا كَانُوا يَعْمَلُونَ} [هود: 15، 16] .
وهذا الوعيد يشمل أصحابَ هذه النظرة؛ سواء كانوا من الذين يعملون عمل الآخرة؛ يريدون به الحياة الدنيا، كالمنافقين والمرائين بأعمالهم، أو كانوا من الكُفَّارِ الذين لا يؤمنون ببعث ولا حساب، كحال أهل الجاهلية والمذاهب الهدامة من رأسمالية وشيوعية، وعلمانية إلحادية، وأولئك لم يعرفوا قدرَ الحياة، ولا تعدو نظرتهم لها أن تكون كنظرة البهائم، بل هم أضل سبيلًا؛ لأنهم ألغَوا عقولهم، وسخروا طاقاتهم، وضيعوا أوقاتهم فيما لا يبقى لهم، ولا يبقون له،

(1/132)

ولم يعملوا لمصيرهم الذي ينتظرهم ولا بُدَّ لهم منه.
والبهائم ليس لها مصيرٌ ينتظرها، وليس لها عقول تفكر بها، بخلاف أولئك، ولهذا يقول تعالى فيها: {أَمْ تَحْسَبُ أَنَّ أَكْثَرَهُمْ يَسْمَعُونَ أَوْ يَعْقِلُونَ إِنْ هُمْ إِلَّا كَالْأَنْعَامِ بَلْ هُمْ أَضَلُّ سَبِيلًا} [الفرقان: 44] .
وقد وصف الله أهل هذه النظرة بعدم العلم، قال تعالى: {وَعْدَ اللَّهِ لَا يُخْلِفُ اللَّهُ وَعْدَهُ وَلَكِنَّ أَكْثَرَ النَّاسِ لَا يَعْلَمُونَ يَعْلَمُونَ ظَاهِرًا مِنَ الْحَيَاةِ الدُّنْيَا وَهُمْ عَنِ الْآخِرَةِ هُمْ غَافِلُونَ} [الروم: 6، 7] .
فهم وإن كانوا أهل خبرة في المخترعات والصناعات؛ فهم جُهَّالٌ لا يستحقون أن يُوصَفوا بالعلم؛ لأن علمهم لم يتجاوز ظاهر الحياة الدنيا، وهذا علم ناقص لا يستحق أصحابه أن يطلق عليهم هذا الوصف الشريف، فيقال: العلماء، وإنما يطلق هذا على أهل معرفة الله وخشيته، كما قال تعالى: {إِنَّمَا يَخْشَى اللَّهَ مِنْ عِبَادِهِ الْعُلَمَاءُ} [فاطر: 28] .
ومن النظرة المادية للحياة الدنيا: ما ذكره الله في قصة قارون، وما آتاه الله من الكنوز: {فَخَرَجَ عَلَى قَوْمِهِ فِي زِينَتِهِ قَالَ الَّذِينَ يُرِيدُونَ الْحَيَاةَ الدُّنْيَا يَالَيْتَ لَنَا مِثْلَ مَا أُوتِيَ قَارُونُ إِنَّهُ لَذُو حَظٍّ عَظِيمٍ} [القصص: 79] .
فتمنَّوا مثله وغبطوه، ووصفوه بالحظ العظيم بناءً على نظرتهم المادية، وهذا كما هو الحال الآن في الدول الكافرة، وما عندها من تقدّم صناعي واقتصادي، فإنَّ ضعافَ الإيمان من المسلمين ينظرون إليهم نظرة إعجاب دون نظر إلى ما هم عليه من الكفر، وما ينتظرهم من سوء المصير، فتبعثهم هذه النظرة الخاطئة إلى تعظيم الكفار واحترامهم

(1/133)

في نفوسهم، والتشبه بهم في أخلاقهم وعاداتهم السيئة، ولم يقلدوهم في الجد وإعداد القوة والشيء النافع من المخترعات والصناعات، كما قال تعالى: {وَأَعِدُّوا لَهُمْ مَا اسْتَطَعْتُمْ مِنْ قُوَّةٍ} [الأنفال: 60] .
ب - النظرة الثانية للحياة: النظرة الصحيحة
وهي: أن يعتبر الإنسان ما في هذه الحياة من مال وسلطان وقوى مادية وسيلةً يُستعان بها لعمل الآخرة.
فالدنيا في الحقيقة لا تُذمُّ لذاتها، وإنما يتوجه المدح والذّمّ إلى فعل العبد فيها، فهي قنطرة ومعبر للآخرة، ومنها زادُ الجنة، وخيرُ عيش ينالُه أهل الجنة إنَّما حصل لهم بما زرعوه في الدنيا.
فهي دار الجهاد، والصلاة والصيام، والإنفاق في سبيل الله، ومضمار التسابق إلى الخيرات.
يقول الله تعالى لأهل الجنة: {كُلُوا وَاشْرَبُوا هَنِيئًا بِمَا أَسْلَفْتُمْ فِي الْأَيَّامِ الْخَالِيَةِ} [الحاقة: 24] يعني: الدنيا.

(1/134)

الفصل العاشر
في الرقى والتمائم
أ - الرقى:
جمع رُقية، وهي: العُوذَةُ التي يُرقى بها صاحبُ الآفة كالحمَّى والصَّرع، وغير ذلك من الآفات، ويُسمونها العزائم، وهي على نوعين:
النوع الأول: ما كان خاليًا من الشِّرك، بأن يُقرأ على المريض شيء من القرآن، أو يُعَوَّذ بأسماء الله وصفاته؛ فهذا مُباح؛ لأن النبي - صلى الله عليه وسلم - قد رَقى وأمر بالرُّقية وأجازها، فعن عوف بن مالك قال: «كنا نرقي في الجاهلية فقلنا: يا رسول الله، كيف ترى في ذلك؟ فقال: أعرِضوا عليَّ رُقاكُم، لا بأسَ بالرقى ما لم تكن شركًا» .
قال السيوطي: وقد أجمعَ العلماء على جواز الرقى عند اجتماع ثلاثة شروط: أن تكون بكلام الله، أو بأسماء الله وصفاته، وأن تكون باللسان العربي، وما يُعرفُ معناه، وأن يُعتقَدَ أن الرقية لا تؤثر بذاتها؛ بل بتقدير الله تعالى وكيفيتها: أن يُقرأ وينفثَ على المريض، أو يقرأ في ماءٍ ويُسقاهُ المريض، كما جاء في حديث ثابت بن قيس: «أن النبي - صلى الله عليه وسلم - أخذ تُرابًا من بُطحان، فجعله في قدحٍ، ثم نفثَ عليه بماءٍ وصبَّه»

(1/135)

«عليه» .
النوع الثاني: ما لم يخلُ من الشّرك: وهي الرقى التي يُستعانُ فيها بغير الله، من دعاء غير الله والاستغاثة والاستعاذة به، كالرقى بأسماء الجن، أو بأسماء الملائكة والأنبياء والصالحين؛ فهذا دعاء لغير الله، وهُوَ شركٌ أكبر. أو يكون بغير اللسان العربي، أو بما لا يُعرف معناه؛ لأنه يُخشى أن يدخلها كفر أو شرك ولا يُعلمُ عنه؛ فهذا النوع من الرقية ممنوع.
2 - التمائم:
وهي جمع تميمة، وهي: ما يعلق بأعناق الصبيان لدفع العين، وقد يعلق على الكبار من الرجال والنساء، وهو على نوعين:
النوع الأول من التمائم: ما كان من القرآن؛ بأن يكتب آيات من القرآن، أو من أسماء الله وصفاته، ويعلقها للاستشفاء بها؛ فهذا النوع قد اختلف فيه العلماءُ في حكم تعليقه على قولين:
القول الأول: الجوازُ، وهو قول عبد الله بن عمرو بن العاص، وهو ظاهرُ ما رُوي عن عائشة، وبه قال أبو جعفر الباقر، وأحمد بن حنبل في رواية عنه، وحملوا الحديث الوارد في المنع من تعليق التمائم على التمائم التي فيها شرك.
القول الثاني: المنع من ذلك،

(1/136)

وهو قول ابن مسعود وابن عباس، وهو ظاهر قول حذيفة وعقبة بن عامر، وابن عكيم، وبه قال جماعة من التابعين منهم: أصحابُ ابن مسعود، وأحمد في رواية اختارها كثير من أصحابه، وجزم بها المتأخرون، واحتجوا بما رواهُ ابن مسعود - رضي الله عنه - قال: «سمعت رسول الله - صلى الله عليه وسلم - يقول: إن الرقى والتمائم والتولة شرك» .
والتولة: شيء يصنعونه يزعمون أنه يحبب المرأة إلى زوجها، والرجل إلى امرأته.
وهذا هو الصحيح؛ لوجوه ثلاثة:
الأول: عموم النهي، ولا مخصص للعموم.
الثاني: سدّ الذريعة؛ فإنَّها تفضي إلى تعليق ما ليس مباحًا.
الثالث: أنه إذا علق شيئًا من القرآن، فقد يمتهنه المعلِّق بحمله معه في حال قضاء الحاجة والاستنجاء ونحو ذلك.
النوع الثاني من التمائم التي تعلق على الأشخاص: ما كان من غير القرآن، كالخرز والعظام والودع والخيوط والنعال والمسامير، وأسماء الشياطين والجن والطلاسم، فهذا محرّم قطعًا، وهو من الشرك؛ لأنه تعلق على غير الله سبحانه

(1/137)

وأسمائه وصفاته وآياته، وفي الحديث: «من تعلّق شيئًا وُكّل إليه» أي: وكّله الله إلى ذلك الشيء الذي تعلَّقه، فمن تعلّق بالله، والتجأ إليه، وفوّض أمره إليه كفاه، وقرّب إليه كل بعيد، ويسّر له كلّ عسير. ومن تعلّق بغيره من المخلوقين والتمائم والأدوية والقبور وكله الله إلى ذلك الذي لا يغني عنه شيئًا، ولا يملك له ضرًّا ولا نفعًا، فخسر عقيدته وانقطعت صلته بربه وخذله الله.
والواجب على المسلم: المحافظة على عقيدته مما يُفسدها أو يُخلّ بها، فلا يتعاطى ما لا يجوز من الأدوية، ولا يذهب إلى المخرفين والمشعوذين ليتعالج عندهم من الأمراض؛ لأنهم يُمرضون قلبه وعقيدته، ومن توكّل على الله كفاه.
وبعض الناس يعلّق هذه الأشياء على نفسه، وهو ليس فيه مرض حسّي، وإنما فيه مرض وهمي، وهو الخوف من العين والحسد، أو يعلقها على سيارته أو دابّته أو باب بيته أو دكانه. وهذا كله من ضعف العقيدة، وضعف توكله على الله، وإنَّ ضعف العقيدة هو المرض الحقيقي الذي يَجبُ علاجه بمعرفة التوحيد والعقيدة الصحيحة.

(1/138)

الفصل الحادي عشر
في بيان حكم الحلف بغير الله
والتوسل والاستغاثة والاستعانة بالمخلوق
أ - الحلف بغير الله:
الحلف: هو اليمين، وهي: توكيد الحكم بذكر مُعَظَّم على وجه الخصوص. والتعظيم: حق لله تعالى، فلا يجوز الحلف بغيره، فقد أجمع العلماء على أن اليمين لا تكون إلا بالله، أو بأسمائه وصفاته، وأجمعوا على المنع من الحلف بغيره والحلف بغير الله شرك؛ لما روى ابن عمر - رضي الله عنهما - أن رسول الله - صلى الله عليه وسلم - قال: «من حلف بغير الله فقد كفر أو أشرك» وهو شرك أصغر، إلا إذا كان المحلوف به معظَّمًا عند الحالف إلى درجة عبادته له فهذا شرك أكبر، كما هو الحال اليومَ عند عُبَّاد القبور، فإنَّهم يخافون مَنْ يعظمون من أصحاب القبور، أكثر من خوفهم من الله وتعظيمه، بحيث إذا طُلب من أحدهم أن يحلف بالولي الذي يعظمه لم يحلف به إلا إذا كان صادقًا، وإذا طلب منه أن يحلف بالله حلف به وإن كان كاذبًا.
فالحلف تعظيم للمحلوف به لا يليق إلا بالله، ويجب توقير اليمين؛ فلا يكثر منها، قال تعالى: {وَلَا تُطِعْ كُلَّ حَلَّافٍ مَهِينٍ} [القلم: 10] .

(1/139)

وقال تعالى: {وَاحْفَظُوا أَيْمَانَكُمْ} [المائدة: 89] .
أي: لا تحلفوا إلا عند الحاجة، وفي حالة الصدق والبر؛ لأن كثرة الحلف أو الكذب فيها يدلان على الاستخفاف بالله، وعدم التعظيم له، وهذا ينافي كمال التوحيد، وفي الحديث أن رسول الله - صلى الله عليه وسلم - قال: «ثلاثةٌ لا يُكلّمهم الله، ولا يُزكّيهم، ولهم عذاب أليم» وجاء فيه: «ورجل جعل الله بضاعته لا يشتري إلا بيمينه، ولا يبيع إلا بيمينه» . فقد شدَّد الوعيد على كثرة الحلف، مما يدلّ على تحريمه احترامًا لاسم الله تعالى، وتعظيمًا له سبحانه.
وكذلك يحرم الحلفُ بالله كاذبًا وهي: اليمين الغَموسُ وقد وصفَ الله المنافقين بأنهم يحلفون على الكذب وهم يعلمون.
فتلخص من ذلك:
1- تحريم الحلف بغير الله تعالى، كالحلف بالأمانة أو الكعبة أو النبي - صلى الله عليه وسلم - وأن ذلك شرك.
2- تحريم الحلف بالله كاذبًا متعمّدًا، وهي الغموس.
3- تحريم كثرة الحلف بالله - ولو كان صادقًا - إذا لم تدعُ إليه حاجة؛ لأنَّ هذا استخفاف بالله سبحانه.

(1/140)

4- جواز الحلفِ بالله إذا كان صادقًا، وعند الحاجة.
ب - التوسل بالمخلوق إلى الله تعالى:
التّوسّل: هو التقرب إلى الشيء والتوصل إليه، والوسيلة: القربة، قال الله تعالى: {وَابْتَغُوا إِلَيْهِ الْوَسِيلَةَ} [المائدة: 35] .
أي القربة إليه سبحانه بطاعته، واتباع مرضاته.
والتوسل قسمان:
القسم الأول: توسل مشروع، وهو أنواع:
1 - النوع الأول: التوسل إلى الله تعالى بأسمائه وصفاته كما أمرَ الله تعالى بذلك في قوله: {وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا وَذَرُوا الَّذِينَ يُلْحِدُونَ فِي أَسْمَائِهِ سَيُجْزَوْنَ مَا كَانُوا يَعْمَلُونَ} [الأعراف: 180] .
2 - النوع الثاني: التوسل إلى الله تعالى بالإيمان والأعمال الصالحة التي قام بها المتوسل، كما قال تعالى عن أهل الإيمان: {رَبَّنَا إِنَّنَا سَمِعْنَا مُنَادِيًا يُنَادِي لِلْإِيمَانِ أَنْ آمِنُوا بِرَبِّكُمْ فَآمَنَّا رَبَّنَا فَاغْفِرْ لَنَا ذُنُوبَنَا وَكَفِّرْ عَنَّا سَيِّئَاتِنَا وَتَوَفَّنَا مَعَ الْأَبْرَارِ} [آل عمران: 193] .
وكما في حديث الثلاثة الذين انطبقت عليهم الصخرة، فسدت عليهم باب الغار، فلم يستطيعوا الخروج، فتوسلوا إلى الله بصالح أعمالهم؛ ففرج الله عنهم فخرجوا يمشون.

(1/141)

3 - النوع الثالث: التوسل إلى الله تعالى بتوحيده، كما توسل يونس عليه السلام: {فَنَادَى فِي الظُّلُمَاتِ أَنْ لَا إِلَهَ إِلَّا أَنْتَ سُبْحَانَكَ} [الأنبياء: 87] .
4 - النوع الرابع: التّوسُّلُ إلى الله تعالى بإظهار الضَّعف والحاجة والافتقار إلى الله، كما قال أيوب عليه السلام: {أَنِّي مَسَّنِيَ الضُّرُّ وَأَنْتَ أَرْحَمُ الرَّاحِمِينَ} [الأنبياء: 83] .
5 - النوع الخامس: التوسل إلى الله بدعاء الصالحين الأحياء، كما كان الصحابة إذا أجدبوا طلبوا من النبي - صلى الله عليه وسلم - أن يدعو الله لهم، ولما تُوفي صاروا يطلبون من عمه العباس - رضي الله عنه - فيدعو لهم.
6 - النوع السادس: التّوسُّلُ إلى الله بالاعتراف بالذنب: {قَالَ رَبِّ إِنِّي ظَلَمْتُ نَفْسِي فَاغْفِرْ لِي} [القصص: 16] .
القسم الثاني: توسل غير مشروع:
وهو التوسل بما عدا الأنواع المذكورة في التوسل المشروع، كالتوسل بطلب الدعاء والشفاعة من الأموات، والتوسل بجاه النبي - صلى الله عليه وسلم - والتوسل بذات المخلوقين أو حقهم، وتفصيل ذلك كما يلي:
1 - طلب الدعاء من الأموات لا يجوز:
لأن الميت لا يقدر على الدعاء، كما كان يقدر عليه في الحياة، وطلب

(1/142)

الشفاعة من الأموات لا يجوز؛ لأن عمر بن الخطاب ومعاوية بن أبي سفيان - رضي الله عنهما - ومن بحضرتهما من الصحابة والتابعين لهم بإحسان لمَّا أجدبوا استسقوا وتوسَّلوا واستشفعوا بمن كان حيًّا، كالعباس وكيزيد بن الأسود، ولم يتوسلوا ولم يستشفعوا ولم يستسقوا بالنبي - صلى الله عليه وسلم - لا عند قبره ولا عند غيره، بل عدلوا إلى البدل كالعباس وكيزيد، وقد قال عمر: (اللهم إنّا كنا نتوسل إليك بنبينا فتسقينا، وإنَّا نتوسل بعمّ نبيّنا فاسْقِنا) فجعلوا هذا بدلًا من ذلك، لما تعذر أن يتوسلوا به على الوجه المشروع الذي كانوا يفعلونه.
وقد كان من الممكن أن يأتوا إلى قبره فيتوسلوا به يعني: لو كان جائزًا. فتركُهم لذلك دليلٌ على عدم جواز التوسل بالأموات، لا لطلب الدعاء والشفاعة منهم وهم أموات، فلو كان طلب الدعاء منه والاستشفاع به حيًّا وميّتًا سواء لم يعدلوا عنه إلى غيره ممن هو دونه.
2 - والتوسل بجاه النبي - صلى الله عليه وسلم - أو بجاه غيره لا يجوز:
والحديث الذي فيه: «إذا سألتم الله فاسألوه بجاهي، فإن جاهي عند الله عظيم» حديث مكذوب، ليس في شيء من كتب المسلمين التي يُعتمد عليها، ولا ذكره أحد من أهل العلم بالحديث وما دامَ لا يصح فيه

(1/143)

دليل، فهو لا يجوزُ؛ لأن العبادات لا تثبت إلا بدليل صريح.
3 - والتوسل بذوات المخلوقين لا يجوز:
لأنه إن كانت الباء للقسم، فهو إقسام به على الله تعالى، وإذا كان الإقسام بالمخلوق على المخلوق لا يجوز، وهو شرك كما في الحديث؛ فكيف بالإقسام بالمخلوق على الخالق جل وعلا؟ !
وإن كانت الباء للسببية فالله سبحانه لم يجعل السؤال بالمخلوق سببًا للإجابة، ولم يشرعه لعباده.
4 - والتوسل بحق المخلوق لا يجوز لأمرين:
الأول: أن الله سبحانه لا يجب عليه حقّ لأحد، وإنَّما هو الذي يتفضّل سبحانه على المخلوق بذلك، كما قال تعالى: {وَكَانَ حَقًّا عَلَيْنَا نَصْرُ الْمُؤْمِنِينَ} [الروم: 47] .
فكون المطيع يستحق الجزاء، هو استحقاق فضل وإنعام، وليس هو استحقاق مقابلة كما يستحق المخلوق على المخلوق.
الثاني: أن هذا الحق الذي تفضل الله به على عبده هو حقٌّ خاص به، لا علاقة لغيره به، فإذا توسل به غير مستحقه كان متوسلًا بأمر أجنبي، لا علاقة له به، وهذا لا يجديه شيئًا.
وأما الحديث الذي فيه: «أسألك بحق السائلين» فهو حديث لم يثبت؛ لأن في إسناده عطية العوفي، وهو ضعيف مجمع على ضعفه، كما

(1/144)

قال بعض المحدثين، وما كان كذلك فإنه لا يُحتج به في هذه المسألة المهمة من أمور العقيدة، ثم إنه ليس فيه توسل بحقّ شخص معيّن، وإنما فيه التوسل بحق السائلين عمومًا، وحق السائلين الإجابة كما وعدهم الله بذلك.
وهو حق أوجبه على نفسه لهم، لم يوجبه عليه أحد، فهو توسل إليه بوعده الصادق لا بحق المخلوق.
ج - حكم الاستعانة والاستغاثة بالمخلوق:
الاستعانة: طلب العون والمؤازرة في الأمر.
والاستغاثة: طلب الغوث، وهو إزالة الشدة.
فالاستغاثة والاستعانة بالمخلوق على نوعين:
النوع الأول: الاستعانة والاستغاثة بالمخلوق فيما يقدر عليه، وهذا جائز، قال تعالى: {وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى} [المائدة: 2] .
وقال تعالى في قصة موسى عليه السلام: {فَاسْتَغَاثَهُ الَّذِي مِنْ شِيعَتِهِ عَلَى الَّذِي مِنْ عَدُوِّهِ} [القصص: 15] .
وكما يستغيث الرجل بأصحابه في الحرب وغيرها، مما يقدر عليه المخلوق.
النوع الثاني: الاستغاثة والاستعانة بالمخلوق فيما لا يقدر عليه إلا الله، كالاستغاثة والاستعانة بالأموات، والاستغاثة بالأحياء، والاستعانة بهم فيما لا يقدر عليه إلا الله من شفاء المرضى، وتفريج الكُرُبات ودفع

(1/145)

الضر، فهذا النوع غير جائز، وهو شرك أكبر، وقد كان في زمن النبي - صلى الله عليه وسلم - منافق يؤذي المؤمنين، فقالَ بعضهم: قوموا بنا نستغيث برسول الله - صلى الله عليه وسلم - من هذا المنافق، فقال النبي - صلى الله عليه وسلم -: «إنه لا يُستغاثُ بي، وإنما يستغاث بالله» وكره - صلى الله عليه وسلم - أن يُستعمل هذا اللفظ في حقّه، وإن كان مما يقدر عليه في حياته؛ حمايةً لجناب التوحيد وسدًّا لذرائع الشرك، وأدبًا وتواضعًا لربه، وتحذيرًا للأمة من وسائل الشرك في الأقوال والأفعال؛ فإذا كان هذا فيما يقدر عليه النبي - صلى الله عليه وسلم - في حياته، فكيف يُستغاثُ به بعد مماته، ويُطلبُ منه أمور لا يقدر عليها إلا الله وإذا كان هذا لا يجوز في حقّه - صلى الله عليه وسلم - فغيره من باب أولى.

(1/146)


الباب الخامس في بيان ما يجب اعتقاده في الرسول وأهل بيته وصحابته - عقيدة التوحيد

عقيدة التوحيد وبيان ما يضادها من الشرك الأكبر والأصغر والتعطيل والبدع وغير ذلك

الباب الخامس
في بيان ما يجب اعتقاده في الرسول صلى الله عليه وسلم
وأهل بيته وصحابته
وذلك في فصول:
الفصل الأول: في وجوب محبة الرسول وتعظيمه، والنهي عن الغلو والإطراء في مدحه، وبيان منزلته - صلى الله عليه وسلم.
الفصل الثاني: في وجوب طاعته والاقتداء به.
الفصل الثالث: في مشروعية الصلاة والسلام عليه.
الفصل الرابع: في فضل أهل البيت، وما يجب لهم من غير جفاء ولا غلو.
الفصل الخامس: في فضل الصحابة وما يجب اعتقاده فيهم، ومذهب أهل السنة والجماعة فيما حدث بينهم.
الفصل السادس: في النهي عن سب الصحابة وأئمة الهدى.

(1/147)

الفصل الأول
في وجوب محبة الرسول وتعظيمه
والنهي عن الغلو والإطراء في مدحه وبيان منزلته - صلى الله عليه وسلم -
1 - وجوب محبته وتعظيمه - صلى الله عليه وسلم:
يجبُ على العبدِ أولًا: محبّةُ الله عز وجل، وهي من أعظم أنواع العبادة، قال تعالى: {وَالَّذِينَ آمَنُوا أَشَدُّ حُبًّا لِلَّهِ} [البقرة: 165] .
لأنه هو الرّبُّ المتفضّل على عباده بجميع النّعم ظاهِرها وباطنها، ثم بعد محبة الله تعالى، تجب محبة رسوله محمد - صلى الله عليه وسلم -؛ لأنه هو الذي دعا إلى الله، وعرَّف به، وبلَّغ شريعته، وبيَّن أحكامه، فما حصل للمؤمنين من خير في الدنيا والآخرة، فعلى يد هذا الرسول، ولا يدخلُ أحدٌ الجنة إلا بطاعته واتباعه - صلى الله عليه وسلم - وفي الحديث: «ثلاثٌ من كُنَّ فيه وجد حلاوةَ الإيمان؛ أن يكون الله ورسولَه أحبَّ إليه مما سواهما، وأن يُحبَّ المرء لا يُحبّه إلا لله، وأن يكره أن يعود في الكفر بعد أن أنقذه الله منه، كما يكره أن يقذف في النار» .
فمحبة الرسول تابعة لمحبة الله تعالى، لازمة لها، وتليها في المرتبة، وقد جاء بخصوص محبته - صلى الله عليه وسلم - ووجوب تقديمها على محبة كل محبوب سوى الله تعالى، قوله - صلى الله عليه وسلم -: «لا يؤمنُ أحدكم حتى أكونَ أحبَّ إليه»

(1/148)

«من ولده ووالده والناسِ أجمعين» .
بل ورد أنه يجب على المؤمن أن يكون الرسولُ - صلى الله عليه وسلم - أحبَّ إليه من نفسه، كما في الحديث: «أن عمر بن الخطاب رضي الله عنه قال: يا رسول الله، لأنتَ أحبُّ إليَّ من كل شيء إلا من نفسي، فقال: والذي نفسي بيده حتى أكون أحب إليك من نفسك، فقال له عمر: فإنك الآن أحب إليَّ من نفسي، فقال: الآن يا عمر» .
ففي هذا أن محبة الرسول واجبةٌ ومقدّمةٌ على محبّة كل شيء سوى محبة الله، فإنها تابعة لها لازمة لها؛ لأنها محبة في الله ولأجله، تزيد بزيادة محبة الله في قلب المؤمن، وتنقص بنقصها، وكل من كان محبًّا لله فإنما يحب في الله ولأجله.
ومحبّته - صلى الله عليه وسلم - تقتضي تعظيمه وتوقيره واتباعه، وتقديم قوله على قول كل أحد من الخلق، وتعظيم سنته.
قال العلامة ابن القيم - رحمه الله -: (وكلُّ محبة وتعظيم للبشر فإنما تجوز تبعًا لمحبة الله وتعظيمه، كمحبة رسول الله - صلى الله عليه وسلم - وتعظيمه، فإنها من تمام محبة مرسله وتعظيمه، فإن أمته يحبونه لمحبة الله له، ويعظمونه ويجلونه لإجلال الله له، فهي محبة لله من موجبات محبة الله.

(1/149)

والمقصودُ: أن النبي - صلى الله عليه وسلم - ألقى الله عليه من المهابة والمحبة ... . ولهذا لم يكن بشر أحب إلى بشر، ولا أهيب وأجلّ في صدره، من رسول الله - صلى الله عليه وسلم - في صدور أصحابه - رضي الله عنهم - قال عمرو بن العاص بعد إسلامه: إنه لم يكن شخص أبغضَ إليَّ منه. فلما أسلمت، لم يكن شخص أحب إليَّ منه، ولا أجلَّ في عيني منه، قال: ولو سُئِلت أن أصفه لكم لما أطقتُ، لأني لم أكن أملأ عينيَّ منه؛ إجلالًا له.
وقال عروة بن مسعود لقريش: يا قوم، والله لقد وفدت إلى كسرى وقيصر والملوك، فما رأيتُ ملكًا يعظمه أصحابه؛ ما يعظم أصحابُ محمد محمدًا - صلى الله عليه وسلم - والله ما يحدُّون النظر إليه تعظيمًا له، وما تنخَّم نُخامةً إلا وقعت في كَفِّ رجل منهم، فيدلك بها وجهَهُ وصدره، وإذا توضأ كادوا يقتتلون على وضوئه) انتهى.
2 - النهي عن الغُلوّ والإطراء في مدحه:
الغلو: تجاوز الحد، يُقالُ: غَلا غُلُوًّا، إذا تجاوز الحد في القدر، قال تعالى: {لَا تَغْلُوا فِي دِينِكُمْ} [النساء: 171] أي: لا تجاوزوا الحد.
والإطراءُ: مجاوزة الحدِّ في المدح، والكذب فيه، والمرادُ بالغُلوِّ في حق النبي - صلى الله عليه وسلم -: مجاوزة الحد في قدره؛ بأن يُرفع فوق مرتبة العبودية والرسالة، ويُجعلَ له شيء من خصائص الإلهية؛ بأن يُدعى ويُستغاثَ

(1/150)

به من دون الله، ويُحلفَ به.
والمراد بالإطراء في حقه - صلى الله عليه وسلم -: أن يُزادَ في مدحه، فقد نهى - صلى الله عليه وسلم - عن ذلك بقوله: «لا تُطروني كما أطرتِ النَّصارى ابنَ مريم، إنما أنا عبد، فقولوا: عبدُ الله ورسولُه» أي: لا تمدحوني بالباطل، ولا تجاوزوا الحدَّ في مدحي، كما غلت النَّصارى في عيسى - عليه السلام - فادَّعوا فيه الألوهية، وَصِفُوني بما وَصَفَني به ربّي، فقولوا: عبدُ الله ورسوله. ولما قال له بعض أصحابه: «أنت سيّدُنا، فقال: (السَّيّدُ الله تبارك وتعالى) ، ولما قالوا: أفضلنا وأعظمنا طَولًا، فقال: (قولوا بقولكم، أو بعض قولكم، ولا يستجرينكم الشيطان» .
وقال له ناس: يا رسولَ الله، يا خيرَنا وابن خيرنا، وسيدنا وابن سيدنا، فقال: «يا أيها الناس، قولوا بقولكم، ولا يستهوينكم الشيطان، أنا محمد عبدُ الله ورسولُه، ما أحبُّ أن ترفعوني فوقَ منزلتي التي أنزلني الله عزّ وجلّ» .
كره - صلى الله عليه وسلم - أن يمدحوه بهذه الألفاظ: أنت سيدنا - أنت خيرُنا - أنت أفضلُنا - أنت أعظمُنا، مع أنه أفضلُ الخلق وأشرفُهم على الإطلاق؛ لكنه نهاهم عن ذلك ابتعادًا بهم عن الغُلُوِّ والإطراء في حقه، وحمايةً

(1/151)

للتوحيد، وأرشدهم أن يصفوه بصفتين؛ هما أعلى مراتب العبد، وليس فيهما غلو ولا خطر على العقيدة، وهما: عبد الله ورسوله، ولم يُحب أن يرفعوه فوق ما أنزله الله عز وجل من المنزلة التي رضيها له، وقد خالف نهيَه - صلى الله عليه وسلم - كثيرٌ من الناس فصاروا يدعونه، ويستغيثون به، ويحلفونَ به، ويطلبون منه ما لا يُطلب إلا من الله، كما يُفعلُ في الموالد والقصائد والأناشيد، ولا يُميزون بين حق الله وحق الرسول.
يقول العلامةُ ابن القيم في النونية:
لله حق لا يكون لغيره ... ولعبده حق هما حقان
لا تجعلوا الحقين حقًّا واحدًا ... من غير تمييز ولا فرقان
3 - بيان منزلته - صلى الله عليه وسلم -:
لا بأس ببيان منزلته بمدحه - صلى الله عليه وسلم - بما مدحه الله به، وذكر منزلته التي فضله الله بها واعتقاد ذلك، فله - صلى الله عليه وسلم - المنزلة العالية التي أنزله الله فيها، فهو عبد الله ورسوله، وخيرته من خلقه، وأفضل الخلق على الإطلاق، وهو رسول الله إلى الناس كافة، وإلى جميع الثقلين الجن والإنس، وهو أفضل الرسل، وخاتم النبيين، لا نبيَّ بعده، قد شرح الله له صدره، ورفع له ذكره، وجعل الذِّلَّة والصَّغار على من خالف أمره، وهو

(1/152)

صاحب المقام المحمود الذي قال الله تعالى فيه: {عَسَى أَنْ يَبْعَثَكَ رَبُّكَ مَقَامًا مَحْمُودًا} [الإسراء: 79] .
أي: المقام الذي يُقيمه الله فيه للشفاعة للناس يوم القيامة؛ ليريحهم ربهم من شدة الموقف، وهو مقام خاص به - صلى الله عليه وسلم - دونَ غيره من النبيين.
وهو أخشى الخلق لله، وأتقاهم له، وقد نهى الله عن رفع الصوت بحضرته - صلى الله عليه وسلم - وأثنى على الذين يَغُضّونَ أصواتهم عنده، فقال تعالى: {يَاأَيُّهَا الَّذِينَ آمَنُوا لَا تَرْفَعُوا أَصْوَاتَكُمْ فَوْقَ صَوْتِ النَّبِيِّ وَلَا تَجْهَرُوا لَهُ بِالْقَوْلِ كَجَهْرِ بَعْضِكُمْ لِبَعْضٍ أَنْ تَحْبَطَ أَعْمَالُكُمْ وَأَنْتُمْ لَا تَشْعُرُونَ إِنَّ الَّذِينَ يَغُضُّونَ أَصْوَاتَهُمْ عِنْدَ رَسُولِ اللَّهِ أُولَئِكَ الَّذِينَ امْتَحَنَ اللَّهُ قُلُوبَهُمْ لِلتَّقْوَى لَهُمْ مَغْفِرَةٌ وَأَجْرٌ عَظِيمٌ إِنَّ الَّذِينَ يُنَادُونَكَ مِنْ وَرَاءِ الْحُجُرَاتِ أَكْثَرُهُمْ لَا يَعْقِلُونَ وَلَوْ أَنَّهُمْ صَبَرُوا حَتَّى تَخْرُجَ إِلَيْهِمْ لَكَانَ خَيْرًا لَهُمْ وَاللَّهُ غَفُورٌ رَحِيمٌ} [الحجرات: 2- 5] .
قال الإمام ابن كثير - رحمه الله -: (هذه آيات أدّب الله فيها عباده المؤمنين فيما يعاملون به النبي - صلى الله عليه وسلم - من التوقير والاحترام، والتبجيل والإعظام ... أن لا يرفعوا أصواتهم بين يدي النبي - صلى الله عليه وسلم - فوق صوته) .
ونهى سبحانه وتعالى أن يُدعى الرسول باسمه كما يُدعى سائرُ الناس، فيقال: يا محمد، وإنما يُدعى بالرسالة والنبوة فيقال: يا رسول الله، يا نبي الله، قال تعالى: {لَا تَجْعَلُوا دُعَاءَ الرَّسُولِ بَيْنَكُمْ كَدُعَاءِ بَعْضِكُمْ بَعْضًا} [النور: 63] .

(1/153)

كما أن الله سبحانه يناديه بـ (يا أيها النبي، يا أيها الرسول) . وقد صلى الله وملائكته عليه، وأمر عباده بالصلاة والتسليم عليه، فقال تعالى: {إِنَّ اللَّهَ وَمَلَائِكَتَهُ يُصَلُّونَ عَلَى النَّبِيِّ يَاأَيُّهَا الَّذِينَ آمَنُوا صَلُّوا عَلَيْهِ وَسَلِّمُوا تَسْلِيمًا} [الأحزاب: 56] .
لكن لا يُخصص لمدحه - صلى الله عليه وسلم - وقتٌ ولا كيفية معينة إلا بدليلٍ صحيح من الكتاب والسُّنَّة، فما يفعله أصحابُ الموالد من تخصيص اليوم الذي يزعمون أنه يوم مولده لمدحه بدعة منكرة.
ومن تعظيمه - صلى الله عليه وسلم -: تعظيم سنته، واعتقاد وجوب العمل بها، وأنها في المنزلة الثانية بعد القرآن الكريم في وجوب التعظيم والعمل؛ لأنها وحي من الله تعالى، كما قال تعالى: {وَمَا يَنْطِقُ عَنِ الْهَوَى إِنْ هُوَ إِلَّا وَحْيٌ يُوحَى} [النجم: 3، 4] .
فلا يجوز التشكيك فيها، والتقليل من شأنها، أو الكلام فيها بتصحيح أو تضعيف لطرقها وأسانيدها أو شرح لمعانيها إلا بعلم وتحفُّظ، وقد كثر في هذا الزمان تطاول الجهَّالِ على سُنّة الرسول - صلى الله عليه وسلم - خصوصًا من بعض الشباب الناشئين؛ الذين لا يزالون في المراحل الأولى من التعليم، صاروا يصحِّحون ويُضعّفون في الأحاديث، ويجرحون في الرواة بغير علم سوى قراءة الكتب، وهذا خطرٌ عظيم عليهم وعلى الأمة، فيجب عليهم أن يتقوا الله، ويقفوا عند حدهم.

(1/154)

الفصل الثاني
في وجوب طاعته - صلى الله عليه وسلم - والاقتداء به
تجب طاعة النبي - صلى الله عليه وسلم - بفعل ما أمر به، وترك ما نهى عنه، وهذا من مقتضى شهادة أنه رسول الله، وقد أمر الله تعالى بطاعته في آيات كثيرة، تارة مقرونة مع طاعة الله، كما في قوله: {يَاأَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ} [النساء: 59] وأمثالها من الآيات، وتارة يأمر بها منفردة، كما في قوله: {مَنْ يُطِعِ الرَّسُولَ فَقَدْ أَطَاعَ اللَّهَ} [النساء: 80] ، {وَأَطِيعُوا الرَّسُولَ لَعَلَّكُمْ تُرْحَمُونَ} [النور: 56] .
وتارة يتوعد من عصى رسوله - صلى الله عليه وسلم - كما في قوله تعالى: {فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ} [النور: 63] .
أي: تصيبهم فتنة في قلوبهم من كفر أو نفاق أو بدعة، أو عذاب أليم في الدنيا؛ بقتل أو حَدٍّ أو حبس، أو غير ذلك من العقوبات العاجلة.
وقد جعل الله طاعته واتباعه سببًا لنيل محبة الله للعبد ومغفرة ذنوبه، قال تعالى: {قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ} [آل عمران: 31] .
وجعل طاعته هداية، ومعصيته ضلالًا، قال تعالى: {وَإِنْ تُطِيعُوهُ تَهْتَدُوا} [النور: 54] .

(1/155)

وقال تعالى: {فَإِنْ لَمْ يَسْتَجِيبُوا لَكَ فَاعْلَمْ أَنَّمَا يَتَّبِعُونَ أَهْوَاءَهُمْ وَمَنْ أَضَلُّ مِمَّنَ اتَّبَعَ هَوَاهُ بِغَيْرِ هُدًى مِنَ اللَّهِ إِنَّ اللَّهَ لَا يَهْدِي الْقَوْمَ الظَّالِمِينَ} [القصص: 50] .
وأخبرَ سبحانه وتعالى أنَّ فيه القدوة الحسنة لأمته، فقال تعالى: {لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ لِمَنْ كَانَ يَرْجُو اللَّهَ وَالْيَوْمَ الْآخِرَ وَذَكَرَ اللَّهَ كَثِيرًا} [الأحزاب: 21] .
قال ابن كثير - رحمه الله تعالى -: (هذه الآية الكريمة أصل كبير في التأسي برسول الله - صلى الله عليه وسلم - في أقواله وأفعاله وأحواله، ولهذا أمر تبارك وتعالى الناس بالتأسي بالنبي - صلى الله عليه وسلم - يوم الأحزاب في صبره ومصابرته، ومرابطته ومجاهدته، وانتظاره الفرج من ربه - عز وجل - صلوات الله وسلامه عليه دائمًا، إلى يوم الدين) .
وقد ذكر الله طاعة الرسول واتباعه في نحو أربعين موضعًا من القرآن، فالنفوس أحوج إلى معرفة ما جاء به واتباعه منها إلى الطعام والشراب، فإنَّ الطعام والشراب إذا فات الحصول عليهما حصل الموت في الدنيا، وطاعة الرسول واتباعه إذا فاتا حصل العذاب والشقاء الدائم، وقد أمر - صلى الله عليه وسلم - بالاقتداء به في أداء العبادات، وأن تؤدى على الكيفية التي كان يؤديها بها، فقال تعالى: {لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ} [الأحزاب: 21] ، وقال النبي - صلى الله عليه وسلم -: «صلوا كما»

(1/156)

«رأيتموني أصلي» وقال: «خذوا عني مناسككم» وقال: «من عمل عملًا ليس عليه أمرنا فهو رد» وقال: «من رغب عن سنتي فليس مني» إلى غير ذلك من النصوص التي فيها الأمر بالاقتداء به، والنهي عن مخالفته.

(1/157)

الفصل الثالث
في مشروعية الصلاة والسلام على الرسول صلى الله عليه وسلم
من حقه الذي شرع الله له على أمته أن يُصَلُّوا ويسلّموا عليه، فقد قال الله تعالى: {إِنَّ اللَّهَ وَمَلَائِكَتَهُ يُصَلُّونَ عَلَى النَّبِيِّ يَاأَيُّهَا الَّذِينَ آمَنُوا صَلُّوا عَلَيْهِ وَسَلِّمُوا تَسْلِيمًا} [الأحزاب: 56] .
وقد ورد أن معنى صلاة الله تعالى: ثناؤه عليه عند الملائكة، وصلاة الملائكة: الدعاء، وصلاة الآدميين: الاستغفار وقد أخبر الله سبحانه في هذه الآية عن منزلة عبده ونبيه عنده في الملأ الأعلى؛ بأنه يثني عليه عند الملائكة المقربين، وأن الملائكة تصلي عليه، ثم أمر تعالى أهل العالم السفلي بالصلاة والتسليم عليه؛ ليجتمع الثناء عليه من أهل العالم العُلوي والسُّفلي.
ومعنى: {وَسَلِّمُوا تَسْلِيمًا} أي: حيُّوه بتحية الإسلام؛ فإذا صلى على النبي - صلى الله عليه وسلم - فليجمع بين الصلاة والتسليم؛ فلا يقتصر على أحدهما، فلا يقول: (صلى الله عليه) فقط، ولا يقول: (عليه السلام) فقط؛ لأن الله تعالى أمر بهما جميعًا.
وتشرع الصلاة عليه - صلى الله عليه وسلم - في مواطنَ يتأكد طلبها فيها، إما وجوبًا وإما استحبابًا مؤكدًا، وذكر ابن القيم - رحمه الله - في كتابه: (جلاء الأفهام)

(1/158)

واحدًا وأربعين موطنًا؛ بدأها بقوله: (الموطن الأول: - وهو أهمها وآكدها - في الصلاة في آخر التشهد، وقد أجمع المسلمون على مشروعيته، واختلفوا في وجوبه فيها) ثم ذكر من المواطن: آخر القنوت، وفي الخُطَب كخُطبة الجمعة، والعيدين والاستسقاء، وبعد إجابة المؤذن، وعند الدعاء، وعند دخول المسجد والخروج منه، وعند ذكره - صلى الله عليه وسلم - ثم ذكر - رحمه الله - الثمرات الحاصلة من الصلاة على النبي - صلى الله عليه وسلم - فذكر فيها أربعين فائدة منها:
امتثال أمر الله سبحانه بذلك.
ومنها: حصول عشر صلوات من الله على المصلي مرة.
ومنها: رجاء إجابة الدعاء إذا قدَّمها أمامه.
ومنها: أنها سبب لشفاعته - صلى الله عليه وسلم - إذا قرنها بسؤال الوسيلة له - صلى الله عليه وسلم -.
ومنها: أنها سبب لغُفران الذنوب.
ومنها: أنها سبب لرد النبي - صلى الله عليه وسلم - على المُصَلِّي والمُسَلِّم عليه.
فصلواتُ الله وسلامه على هذا النبي الكريم.

(1/159)

الفصل الرابع
في فضل أهل البيت وما يجب لهم من غير جفاء ولا غُلُوّ
أهل البيت هم آل النبي - صلى الله عليه وسلم - الذين حَرُمتْ عليهم الصدقة، وهم آل علي، وآل جعفر، وآل عقيل، وآل العباس، وبنو الحارث بن عبد المطلب، وأزواج النبي - صلى الله عليه وسلم - وبناته؛ لقوله تعالى: {إِنَّمَا يُرِيدُ اللَّهُ لِيُذْهِبَ عَنْكُمُ الرِّجْسَ أَهْلَ الْبَيْتِ وَيُطَهِّرَكُمْ تَطْهِيرًا} [الأحزاب: 33] .
قال الإمام ابن كثير - رحمه الله -: (ثُمَّ الذي لا يشك فيه من تدبّر القرآن، أن نساء النبي - صلى الله عليه وسلم - داخلات في قوله تعالى: {إِنَّمَا يُرِيدُ اللَّهُ لِيُذْهِبَ عَنْكُمُ الرِّجْسَ أَهْلَ الْبَيْتِ وَيُطَهِّرَكُمْ تَطْهِيرًا} [الأحزاب: 33] .
فإن سياق الكلام معهن، ولهذا قال بعد هذا كله: {وَاذْكُرْنَ مَا يُتْلَى فِي بُيُوتِكُنَّ مِنْ آيَاتِ اللَّهِ وَالْحِكْمَةِ} [الأحزاب: 34] .
أي: واعملن بما ينزل الله تبارك وتعالى على رسوله - صلى الله عليه وسلم - في بيوتكن، من الكتاب والسنة. قاله قتادة وغير واحد.
واذكرن هذه النعمة التي خُصِصْتُنَّ بها من بين الناس: أن الوحي ينزل في بيوتكن دون سائر الناس، وعائشة الصديقة بنت الصديق - رضي الله عنها - أولاهُنَّ بهذه النعمة، وأخصُّهُنَّ من هذه الرحمة العميمة، فإنه لم ينزل على رسول الله - صلى الله عليه وسلم - الوحي في فراش امرأة سواها، كما نصَّ على ذلك صلوات الله وسلامه عليه، وقال بعض العلماء: لأنه لم يتزوج

(1/160)

بكرًا سواها، ولم ينم معها رجل في فراشها سواه - صلى الله عليه وسلم - (يريد أنها لم تتزوج غيره) فناسب أن تُخصَّصَ بهذه المزية، وأن تُفردَ بهذه المرتبة العليَّة، ولكن إذا كان أزواجه من أهل بيته، فقرابته أحق بهذه التسمية) انتهى من تفسير ابن كثير.
فأهل السنة والجماعة يحبون أهل بيت رسول الله - صلى الله عليه وسلم - ويتولونهم، ويحفظون فيهم وصية رسول الله - صلى الله عليه وسلم - حيث قال يوم غدير خُم (اسم موضع) : «أُذكّركم الله في أهل بيتي» .
فأهل السنة يحبونهم ويكرمونهم؛ لأن ذلك من محبة النبي - صلى الله عليه وسلم - وإكرامه، وذلك بشرط: أن يكونوا متبعين للسُّنَّة مستقيمين على الملة، كما كان عليه سلفهم كالعباس وبنيه، وعلي وبنيه، أما من خالف السنة، ولم يستقم على الدين، فإنه لا تجوز موالاته ولو كان من أهل البيت.
فموقف أهل السنة والجماعة من أهل البيت موقف الاعتدال والإنصاف، يتولون أهل الدين والاستقامة منهم، ويتبرءون ممن خالف السنة وانحرف عن الدين، ولو كان من أهل البيت، فإن كونه من أهل البيت ومن قرابة الرسول، لا ينفعه شيئًا حتى يستقيمَ على دين الله، فقد روى أبو هريرة - رضي الله عنه - قال: «قام رسول الله - صلى الله عليه وسلم - حين أنزل عليه: {وَأَنْذِرْ عَشِيرَتَكَ الْأَقْرَبِينَ} [الشعراء: 214] .
»

(1/161)

«فقال: يا معشر قريش - أو كلمة نحوها - اشتروا أنفسكم، لا أغني عنكم من الله شيئًا، يا عباس بن عبد المطلب لا أغني عنك من الله شيئًا، يا صفيّةُ عمة رسول الله - صلى الله عليه وسلم - لا أغني عنك من الله شيئًا، ويا فاطمة بنت محمد، سليني من مالي ما شئت، لا أغني عنك من الله شيئًا» .
والحديث: «من بَطَّأ عمله لم يسرع به نسبه» .
ويتبرأ أهل السُّنَّة والجماعة من طريقة الروافض؛ الذين يُغلون في بعض أهل البيت، ويَدَّعون لهم العصمة، ومن طريقة النواصب؛ الذين ينصبون العداوة لأهل البيت المستقيمين، ويطعنون فيهم، ومن طريقة المبتدعة والخرافيين الذين يتوسلون بأهل البيت، ويتخذونهم أربابًا من دون الله.
فأهل السنة في هذا الباب وغيره على المنهج المعتدل، والصراط المستقيم الذي لا إفراطَ فيه ولا تفريط، ولا جفاء ولا غلو في حق أهل البيت وغيرهم، وأهل البيت المستقيمون يُنكرون الغلو فيهم، ويتبرءون من الغُلاة، فقد حرق أمير المؤمنين علي بن أبي طالب - رضي الله عنه - الغلاة الذين غَلَوا فيه بالنار، وأقرّه ابن عباس - رضي الله عنه - على قتلهم، لكن يرى قتلهم بالسيف بدلًا من التحريق، وطلب علي - رضي الله عنه - عبد الله بن سبأ رأس الغُلاة ليقتله؛ لكنه هرب واختفى.

(1/162)

الفصل الخامس فضل الصحابة وما يجب اعتقاده فيهم
ومذهب أهل السنة والجماعة فيما حدث بينهم
ما المراد بالصحابة، وما الذي يجب اعتقاده فيهم؟
الصحابة جمع صحابي: وهو من لقي النبي - صلى الله عليه وسلم - مؤمنًا به ومات على ذلك، والذي يجب اعتقاده فيهم أنهم أفضل الأمة، وخير القرون؛ لسبقهم واختصاصهم بصحبة النبي - صلى الله عليه وسلم - والجهاد معه، وتحمل الشريعة عنه، وتبليغها لمن بعدهم، وقد أثنى الله عليهم في محكم كتابه، قال تعالى: {وَالسَّابِقُونَ الْأَوَّلُونَ مِنَ الْمُهَاجِرِينَ وَالْأَنْصَارِ وَالَّذِينَ اتَّبَعُوهُمْ بِإِحْسَانٍ رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ وَأَعَدَّ لَهُمْ جَنَّاتٍ تَجْرِي تَحْتَهَا الْأَنْهَارُ خَالِدِينَ فِيهَا أَبَدًا ذَلِكَ الْفَوْزُ الْعَظِيمُ} [التوبة: 100] .
وقال تعالى: {مُحَمَّدٌ رَسُولُ اللَّهِ وَالَّذِينَ مَعَهُ أَشِدَّاءُ عَلَى الْكُفَّارِ رُحَمَاءُ بَيْنَهُمْ تَرَاهُمْ رُكَّعًا سُجَّدًا يَبْتَغُونَ فَضْلًا مِنَ اللَّهِ وَرِضْوَانًا سِيمَاهُمْ فِي وُجُوهِهِمْ مِنْ أَثَرِ السُّجُودِ ذَلِكَ مَثَلُهُمْ فِي التَّوْرَاةِ وَمَثَلُهُمْ فِي الْإِنْجِيلِ كَزَرْعٍ أَخْرَجَ شَطْأَهُ فَآزَرَهُ فَاسْتَغْلَظَ فَاسْتَوَى عَلَى سُوقِهِ يُعْجِبُ الزُّرَّاعَ لِيَغِيظَ بِهِمُ الْكُفَّارَ وَعَدَ اللَّهُ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ مِنْهُمْ مَغْفِرَةً وَأَجْرًا عَظِيمًا} [الفتح: 29] .

(1/163)

وقال تعالى: {لِلْفُقَرَاءِ الْمُهَاجِرِينَ الَّذِينَ أُخْرِجُوا مِنْ دِيارِهِمْ وَأَمْوَالِهِمْ يَبْتَغُونَ فَضْلًا مِنَ اللَّهِ وَرِضْوَانًا وَيَنْصُرُونَ اللَّهَ وَرَسُولَهُ أُولَئِكَ هُمُ الصَّادِقُونَ وَالَّذِينَ تَبَوَّءُوا الدَّارَ وَالْإِيمَانَ مِنْ قَبْلِهِمْ يُحِبُّونَ مَنْ هَاجَرَ إِلَيْهِمْ وَلَا يَجِدُونَ فِي صُدُورِهِمْ حَاجَةً مِمَّا أُوتُوا وَيُؤْثِرُونَ عَلَى أَنْفُسِهِمْ وَلَوْ كَانَ بِهِمْ خَصَاصَةٌ وَمَنْ يُوقَ شُحَّ نَفْسِهِ فَأُولَئِكَ هُمُ الْمُفْلِحُونَ} [الحشر: 8، 9] .
ففي هذه الآيات أن الله سبحانه أثنى على المهاجرين والأنصار، ووصفهم بالسبق إلى الخيرات، وأخبر أنه قد رضي الله عنهم، وأعدّ لهم الجنات، ووصفهم بالتراحم فيما بينهم، والشّدّة على الكُفَّارِ، ووصفهم بكثرة الركوع والسجود، وصلاح القلوب، وأنهم يعرفون بسيما الطاعة والإيمان، وأن الله اختارهم لصحبة نبيه ليغيظ بهم أعداءه الكفار، كما وصف المهاجرين بترك أوطانهم وأموالهم من أجل الله ونصرة دينه، وابتغاء فضله ورضوانه، وأنهم صادقون في ذلك، ووصف الأنصار بأنهم أهل دار الهجرة والنُّصرة، والإيمان الصادق، ووصفهم بمحبة إخوانهم المهاجرين، وإيثارهم على أنفسهم، ومُواساتهم لهم، وسلامتهم من الشح، وبذلك حازوا على الفلاح. هذه بعض فضائلهم العامة، وهناك فضائل خاصة ومراتب يفضل بها بعضهم بعضًا - رضي الله عنهم - وذلك بحسب سبقهم إلى الإسلام والجهاد والهجرة.
فأفضل الصحابة الخلفاء الأربعة: أبو بكر وعمر وعثمان وعلي، ثم بقية العشرة المبشرين بالجنة، وهم هؤلاء الأربعة، وطلحة، والزبير، وعبد الرحمن بن عوف، وأبو عبيدة بن الجراح، وسعد بن أبي وقاص، وسعيد بن زيد، ويَفْضُلُ المهاجرون على الأنصار، وأهل بدر وأهل بيعة

(1/164)

الرضوان، ويَفْضُل من أسلم قبل الفتح وقاتل؛ على من أسلم بعد الفتح.
2 - مذهب أهل السنة والجماعة فيما حدث بين الصحابة من القتال والفتنة:
سبب الفتنة: تآمَرَ اليهودُ على الإسلام وأهله، فدسوا ماكرًا خبيثًا تظاهر بالإسلام كذبًا وزورًا هو: عبد الله بن سبأ، من يهود اليمن، فأخذ هذا اليهودي ينفث حقده وسمومه ضد الخليفة الثالث من الخلفاء الراشدين: عثمان بن عفان - رضي الله عنه وأرضاه - ويختلق التهم ضده، فالتف حوله من انخدع به من قاصري النظر وضعاف الإيمان ومحبي الفتنة، وانتهت المؤامرة بقتل الخليفة الراشد عثمان - رضي الله عنه - مظلومًا، وعلى أثر مقتله حصل الاختلاف بين المسلمين، وشبَّت الفتنةُ بتحريضٍ من هذا اليهودي وأتباعه، وحصل القتال بين الصحابة عن اجتهادٍ منهم.
قال شارح الطحاوية: (إن أصل الرفض إنما أحدثه منافق زنديق، قصدُهُ إبطال دين الإسلام، والقدح في الرسول - صلى الله عليه وسلم - كما ذكر ذلك العلماء، فإن عبد الله بن سبأ لما أظهر الإسلام، أراد أن يُفسد دين الإسلام بمكره وخبثه - كما فعل بولس بدين النصرانية - فأظهر التنسك، ثم أظهر الأمر بالمعروف والنهي عن المنكر، حتى سعى في فتنة عثمان وقتله، ثم لما قَدِمَ على الكوفة أظهر الغُلوَّ في علي، والنصر له؛ ليتمكن بذلك من أغراضه، وبلغ ذلك عليًّا فطلب قتله؛ فهرب منه إلى قرقيس، وخبره معروف في

(1/165)

التاريخ) .
وقال شيخ الإسلام ابن تيمية - رحمه الله -: (فلما قُتل عثمان - رضي الله عنه - تفرقت القلوب وعظُمَت الكروب، وظهرت الأشرار وذَلَّ الأخيار، وسعى في الفتنة من كان عاجزًا عنها، وعجز عن الخير والصلاح من كان يحب إقامته، فبايعوا أمير المؤمنين علي بن أبي طالب - رضي الله عنه - وهو أحق الناس بالخلافة حينئذ، وأفضل من بقي، لكن كانت القلوب متفرقة، ونار الفتنة متوقدة، فلم تتفق الكلمة، ولم تنتظم الجماعة، ولم يتمكن الخليفة وخيار الأمة من كل ما يريدونه من الخير، ودخل في الفرقة والفتنة أقوام، وكان ما كان) .
وقال أيضًا مبيّنًا عذر المتقاتلين من الصحابة؛ في قتال علي ومعاوية: (ومعاوية لم يَدَّعِ الخلافة، ولم يُبايَع له بها حين قاتل عليًّا، ولم يقاتل على أنه خليفة، ولا أنه يستحق الخلافة، وكان معاوية يقر بذلك لمن سأله عنه، ولا كان معاوية وأصحابه يَرونَ أن يبتدئوا عليًّا وأصحابه بالقتال؛ بل لما رأى علي - رضي الله عنه - وأصحابه أنه يجب عليهم طاعته ومبايعته، إذ لا يكون للمسلمين إلا خليفة واحد، وأنهم خارجون عن طاعته؛ يمتنعون هذا الواجب، وهم أهل شوكة، رأى أن يُقاتلهم حتى يؤدوا هذا الواجب، فتحصل الطاعة والجماعة. وهم (أي معاوية ومن معه) قالوا: إن ذلك لا يجب عليهم، وأنهم إذا قوتلوا على ذلك كانوا مظلومين، قالوا: لأن

(1/166)

عثمان قُتِلَ مظلومًا باتفاق المسلمين، وقتلته في عسكر علي، وهم غالبون لهم شوكة، فإذا امتنعنا ظلمونا واعتدوا علينا، وعلي لا يمكنه دفعهم كما لم يمكنه الدفع عن عثمان، وإنما علينا أن نبايع خليفة يقدر على أن يُنصفنا ويبذل لنا الإنصاف.
ومذهب أهل السنة والجماعة في الاختلاف الذي حصل والفتنة التي وقعت من جرائها الحروب بين الصحابة، يتلخص في أمرين:
الأمر الأول: أنهم يمسكون عن الكلام فيما حصل بين الصحابة، ويكفون عن البحث فيه؛ لأن طريق السلامة هو السكوت عن مثل هذا، ويقولون: {رَبَّنَا اغْفِرْ لَنَا وَلِإِخْوَانِنَا الَّذِينَ سَبَقُونَا بِالْإِيمَانِ وَلَا تَجْعَلْ فِي قُلُوبِنَا غِلًّا لِلَّذِينَ آمَنُوا رَبَّنَا إِنَّكَ رَءُوفٌ رَحِيمٌ} [الحشر: 10] .
الأمر الثاني: الإجابة عن الآثار المروية في مساويهم، وذلك من وجوه:
الوجه الأول: أن هذه الآثار منها ما هو كذب قد افتراه أعداؤهم ليشوهوا سمعتهم.
الوجه الثاني: أن هذه الآثار منها ما قد زيد ونقص فيه، وغُيِّرَ عن وجهه الصحيح، ودخله الكذب، فهو محرف لا يلتفت إليه.
الوجه الثالث: أن ما صح من هذه الآثار - وهو القليل - هم فيه معذورون؛ لأنهم إما مجتهدون مصيبون، وإما مجتهدون مخطئون، فهو من موارد الاجتهاد الذي إن أصاب المجتهد فيه فله أجران، وإن أخطأ

(1/167)

فله أجر واحد، والخطأ مغفور؛ لما في الحديث: أن رسول الله - صلى الله عليه وسلم - قال: «إذا اجتهدَ الحاكمُ فأصاب فله أجران، وإن اجتهد فأخطأ فله أجر واحد» .
الوجه الرابع: أنهم بشر يجوز على أفرادهم الخطأ، فهم ليسوا معصومين من الذنوب بالنسبة للأفراد؛ لكن ما يقع منهم فله مكفرات عديدة منها:
1 - أن يكون قد تاب منه، والتوبة تمحو السيئة مهما كانت، كما جاءت به الأدلة.
2 - أن لهم من السوابق والفضائل ما يوجب مغفرة ما صدر منهم، إن صدر، قال تعالى: {إِنَّ الْحَسَنَاتِ يُذْهِبْنَ السَّيِّئَاتِ} [هود: 114] .
ولهم من الصُّحبة والجهاد مع رسول الله - صلى الله عليه وسلم - ما يغمر الخطأ الجزئي.
3 - أنهم تُضاعفُ لهم الحسنات أكثر من غيرهم، ولا يساويهم أحد في الفضل، وقد ثبت بقول رسول الله - صلى الله عليه وسلم - أنهم خير القرون، وأن المُدَّ من أحدهم إذا تصدق به أفضل من جبل أُحد ذهبًا إذا تصدق به غيرهم - رضي الله عنهم وأرضاهم -) .
قال شيخ الإسلام ابن تيمية - رحمه الله -: (وسائر أهل السنة والجماعة

(1/168)

وأئمة الدين لا يعتقدون عصمة أحد من الصحابة، ولا القرابة ولا السابقين ولا غيرهم، بل يجوز عندهم وقوع الذنوب منهم، والله تعالى يغفرُ لهم بالتوبة، ويرفع لها درجاتهم، ويغفر لهم بحسنات ماحية، أو بغير ذلك من الأسباب، قال تعالى: {وَالَّذِي جَاءَ بِالصِّدْقِ وَصَدَّقَ بِهِ أُولَئِكَ هُمُ الْمُتَّقُونَ لَهُمْ مَا يَشَاءُونَ عِنْدَ رَبِّهِمْ ذَلِكَ جَزَاءُ الْمُحْسِنِينَ لِيُكَفِّرَ اللَّهُ عَنْهُمْ أَسْوَأَ الَّذِي عَمِلُوا وَيَجْزِيَهُمْ أَجْرَهُمْ بِأَحْسَنِ الَّذِي كَانُوا يَعْمَلُونَ} [الزمر: 33- 35] .
وقال تعالى: {حَتَّى إِذَا بَلَغَ أَشُدَّهُ وَبَلَغَ أَرْبَعِينَ سَنَةً قَالَ رَبِّ أَوْزِعْنِي أَنْ أَشْكُرَ نِعْمَتَكَ الَّتِي أَنْعَمْتَ عَلَيَّ وَعَلَى وَالِدَيَّ وَأَنْ أَعْمَلَ صَالِحًا تَرْضَاهُ وَأَصْلِحْ لِي فِي ذُرِّيَّتِي إِنِّي تُبْتُ إِلَيْكَ وَإِنِّي مِنَ الْمُسْلِمِينَ أُولَئِكَ الَّذِينَ نَتَقَبَّلُ عَنْهُمْ أَحْسَنَ مَا عَمِلُوا وَنَتَجاوَزُ عَنْ سَيِّئَاتِهِمْ فِي أَصْحَابِ الْجَنَّةِ} [الأحقاف: 15، 16] انتهى) .
وقد اتخذ أعداء الله ما وقع بين الصحابة وقت الفتنة من الاختلاف والاقتتال سببًا للوقيعة بهم، والنيل من كرامتهم، وقد جرى على هذا المخطط الخبيث بعض الكتّاب المعاصرين؛ الذين يهرفون بما لا يعرفون، فجعلوا أنفسهم حكمًا بين أصحاب رسول الله - صلى الله عليه وسلم -؛ يصوّبون بعضَهم، ويخطئون بعضَهم، بلا دليل، بل بالجهل واتباع الهوى،

(1/169)

وترديد ما يقوله المغرضون والحاقدون من المستشرقين وأذنابهم؛ حتى شككوا بعض ناشئة المسلمين - ممن ثقافتهم ضحلة - بتاريخ أمتهم المجيد، وسلفهم الصالح الذين هم خير القرون؛ لينفذوا بالتالي إلى الطعن في الإسلام، وتفريق كلمة المسلمين، وإلقاء البُغض في قلوب آخر هذه الأمة لأولها، بدلًا من الاقتداء بالسلف الصالح، والعمل بقوله تعالى: {وَالَّذِينَ جَاءُوا مِنْ بَعْدِهِمْ يَقُولُونَ رَبَّنَا اغْفِرْ لَنَا وَلِإِخْوَانِنَا الَّذِينَ سَبَقُونَا بِالْإِيمَانِ وَلَا تَجْعَلْ فِي قُلُوبِنَا غِلًّا لِلَّذِينَ آمَنُوا رَبَّنَا إِنَّكَ رَءُوفٌ رَحِيمٌ} [الحشر: 10] .

(1/170)

الفصل السادس
في النهي عن سب الصحابة وأئمة الهدى
1 - النهي عن سب الصحابة:
من أصول أهل السنة والجماعة: سلامة قلوبهم وألسنتهم لأصحاب رسول الله - صلى الله عليه وسلم - كما وصفهم الله بذلك في قوله تعالى: {وَالَّذِينَ جَاءُوا مِنْ بَعْدِهِمْ يَقُولُونَ رَبَّنَا اغْفِرْ لَنَا وَلِإِخْوَانِنَا الَّذِينَ سَبَقُونَا بِالْإِيمَانِ وَلَا تَجْعَلْ فِي قُلُوبِنَا غِلًّا لِلَّذِينَ آمَنُوا رَبَّنَا إِنَّكَ رَءُوفٌ رَحِيمٌ} [الحشر: 10] .
وطاعة لرسول الله - صلى الله عليه وسلم - في قوله: «لا تسبُّوا أصحابي، فوالذي نفسي بيده لو أنفق أحدكم مثل أُحُد ذهبًا ما بلغ مدَّ أحدهم ولا نصيفه» .
ويتبرءون من طريقة الرافضة والخوارج الذين يسبون الصحابة - رضي الله عنهم - ويبغضونَهم، ويجحدونَ فضائلهم، ويكفرون أكثرهم.
وأهل السنة يقبلون ما جاء في الكتاب والسنة من فضائلهم، ويعتقدون أنهم خير القرون، كما قال النبي - صلى الله عليه وسلم -: «خيركم قرني ... » الحديث.
ولما ذكر - صلى الله عليه وسلم - افتراق الأمة إلى ثلاث وسبعين فرقة، وأنها في النار إلا

(1/171)

واحدة، وسألوه عن تلك الواحدة، قال: «هم من كان على مثل ما أنا عليه اليوم وأصحابي» .
قال أبو زرعة - وهو أجلّ شيوخ الإمام مسلم -: إذا رأيت الرجل يتنقص امرأ من الصحابة؛ فاعلم أنه زنديق، وذلك أن القرآن حق، والرسول حق، وما جاء به حق، وما أدى إلينا ذلك كله إلا الصحابة؛ فمن جرحهم إنما أراد إبطال الكتاب والسُّنَّة؛ فيكون الجرح به أليق، والحكم عليه بالزندقة والضلال أقوم وأحق.
قال العلامة ابن حمدان في نهاية المبتدئين: من سَبَّ أحدًا من الصحابة مُستحلًا كفر، وإن لم يستحلّ فسق، وعنه: يكفر مطلقًا، ومن فَسَّقهم، أو طعن في دينهم، أو كفَّرهم كفر.
2 - النهي عن سب أئمة الهدى من علماء هذه الأمة:
يلي الصحابة في الفضيلة والكرامة والمنزلة: أئمة الهدى من التابعين وأتباعهم من القرون المفضلة، ومن جاء من بعدهم ممن تبع الصحابة بإحسان، كما قال تعالى: {وَالسَّابِقُونَ الْأَوَّلُونَ مِنَ الْمُهَاجِرِينَ وَالْأَنْصَارِ وَالَّذِينَ اتَّبَعُوهُمْ بِإِحْسَانٍ رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ} . . الآية [التوبة: 100] .

(1/172)

فلا يجوزُ تنقّصهم وسبّهم؛ لأنهم أعلام هدى، فقد قال تعالى: {وَمَنْ يُشَاقِقِ الرَّسُولَ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُ الْهُدَى وَيَتَّبِعْ غَيْرَ سَبِيلِ الْمُؤْمِنِينَ نُوَلِّهِ مَا تَوَلَّى وَنُصْلِهِ جَهَنَّمَ وَسَاءَتْ مَصِيرًا} [النساء: 115] .
قال شارح الطحاوية: (فيجبُ على كل مسلم بعد مُوالاة الله ورسوله موالاة المؤمنين، كما أطلق القرآن، خصوصًا الذين هُم ورثة الأنبياء، الذين جعلهم الله بمنزلة النجوم، يُهتدى بهم في ظلمات البر والبحر، وقد أجمعَ المسلمون على هدايتهم ودرايتهم.
فإنهم خُلفاء الرسول - صلى الله عليه وسلم - في أمته، والمحيون لما مات من سنته، فبهم قام الكتاب وبه قاموا، وبهم نطق الكتاب وبه نطقوا، وكلهم متفقون اتفاقًا يقينًا على وجوب اتباع الرسول - صلى الله عليه وسلم - ولكن: إذا وجد لواحد منهم قول قد جاء حديث صحيح بخلافه، فلا بد له في تركه من عذر) .
وجماع الأعذار ثلاثة أصناف:
أحدها: عدم اعتقاده أن النبي - صلى الله عليه وسلم - قاله.
الثاني: عدم اعتقاده أنه أراد تلك المسألة بذلك القول.
الثالث: اعتقاده أن الحكم منسوخ.
فلهم الفضل علينا والمنة؛ بالسبق وتبليغ ما أرسل به الرسول - صلى الله عليه وسلم - إلينا، وإيضاح ما كان منه يخفى علينا، فرضي الله عنهم وأرضاهم {رَبَّنَا اغْفِرْ لَنَا وَلِإِخْوَانِنَا الَّذِينَ سَبَقُونَا بِالْإِيمَانِ وَلَا تَجْعَلْ فِي قُلُوبِنَا غِلًّا لِلَّذِينَ آمَنُوا رَبَّنَا إِنَّكَ رَءُوفٌ رَحِيمٌ} [الحشر: 10] .

(1/173)

والحطّ من قدر العلماء بسبب وقوع الخطأ الاجتهادي من بعضهم هو من طريقة المبتدعة، ومن مُخططات أعداء الأمة؛ للتشكيك في دين الإسلام، ولإيقاع العداوة بين المسلمين، ولأجل فصل خلف الأمة عن سلفها، وبثّ الفرقة بين الشباب والعلماء، كما هو الواقع الآن، فليتنبه لذلك بعض الطلبة المبتدئين؛ الذين يحطون من قدر الفقهاء؛ ومن قدر الفقه الإسلامي، ويزهدون في دراسته، والانتفاع بما فيه من حق وصواب، فليعتزوا بفقههم، وليحترموا علماءهم؛ ولا ينخدعوا بالدعايات المضللة والمغرضة. والله الموفق.

(1/174)


الباب السادس البدع - عقيدة التوحيد

عقيدة التوحيد وبيان ما يضادها من الشرك الأكبر والأصغر والتعطيل والبدع وغير ذلك

الباب السادس
البدع
ويتضمن الفصول التالية:
الفصل الأول: تعريف البدعة - أنواعها - أحكامها.
الفصل الثاني: ظهور البدع في حياة المسلمين، والأسباب التي أدَّت إليها.
الفصل الثالث: موقف الأمة الإسلامية من المبتدعة، ومنهج أهل السنة والجماعة في الرَّدِّ عليهم.
الفصل الرابع: في الكلام على نماذج من البدع المعاصِرة وهي:
1 - الاحتفال بالمولد النبوي.
2 - التّبرّك بالأماكن والآثار والأموات، ونحو ذلك.
3 - البدع في مجال العبادات والتّقرّب إلى الله.

(1/175)

الفصل الأول
تعريف البدعة، أنواعها وأحكامها
1 - تعريفها: البدعة في اللغة:
مأخوذة من البَدْع، وهو الاختراع على غير مثال سابق، ومنه قوله تعالى: {بَدِيعُ السَّمَاوَاتِ وَالْأَرْضِ} [البقرة: 117] .
أي مخترعها على غير مثال سابق، قوله تعالى: {قُلْ مَا كُنْتُ بِدْعًا مِنَ الرُّسُلِ} [الأحقاف: 9] .
أي: ما كنت أول من جاء بالرسالة من الله إلى العباد، بل تقدمني كثير من الرسل.
ويقال: ابتدع فلان بدعة، يعني: ابتدأ طريقة لم يسبق إليها.
والابتداع على قسمين:
ابتداع في العادات كابتداع المخترعات الحديثة، وهذا مباح؛ لأن الأصل في العادات الإباحة.
وابتداع في الدين، وهذا مُحرَّم؛ لأن الأصل فيه التوقيف، قال - صلى الله عليه وسلم -: «من أحدث في أمرنا هذا ما ليس منه فهو رد» وفي رواية: «من عمل عملًا ليس عليه أمرنا فهو رد» .

(1/176)

2 - أنواع البدع:
البدعة في الدين نوعان:
النوع الأول: بدعة قوليّة اعتقاديّة، كمقالات الجهميّة والمعتزلة والرّافضة، وسائر الفرق الضّالّة، واعتقاداتهم.
النوع الثاني: بدعة في العبادات، كالتّعبّد لله بعبادة لم يشرعها، وهي أقسام:
القسم الأول: ما يكون في أصل العبادة: بأن يحدث عبادة ليس لها أصل في الشرع، كأن يحدث صلاة غير مشروعة أو صيامًا غير مشروع أصلًا، أو أعيادًا غير مشروعة كأعياد الموالد وغيرها.
القسم الثاني: ما يكون من الزيادة في العبادة المشروعة، كما لو زاد ركعة خامسة في صلاة الظهر أو العصر مثلًا.
القسم الثالث: ما يكون في صفة أداء العبادة المشروعة؛ بأن يؤديها على صفة غير مشروعة، وذلك كأداء الأذكار المشروعة بأصوات جماعية مُطربة، وكالتشديد على النفس في العبادات إلى حد يخرج عن سنة الرسول - صلى الله عليه وسلم -.
القسم الرابع: ما يكون بتخصيص وقت للعبادة المشروعة لم يخصصه الشرع، كتخصيص يوم النصف من شعبان وليلته بصيام وقيام، فإن أصل الصيام والقيام مشروع، ولكن تخصيصه بوقت من الأوقات يحتاج إلى دليل.

(1/177)

3 - حكم البدعة في الدين بجميع أنواعها:
كل بدعة في الدين فهي محرمة وضلالة، لقوله - صلى الله عليه وسلم -: «وإياكم ومحدثات الأمور، فإن كل محدثة بدعة وكل بدعة ضلالة» وقوله - صلى الله عليه وسلم -: «من أحدث في أمرنا هذا ما ليس منه فهو رد» وفي رواية: «من عمل عملًا ليس عليه أمرنا فهو رد» فدل الحديثان على أن كل محدث في الدين فهو بدعة، وكل بدعة ضلالة مردودة، ومعنى ذلك أن البدع في العبادات والاعتقادات محرمة، ولكن التحريم يتفاوت بحسب نوعية البدعة، فمنها ما هو كفر صراح، كالطواف بالقبور تقرّبًا إلى أصحابها، وتقديم الذبائح والنذور لها، ودعاء أصحابها، والاستغاثة بهم، وكأقوال غلاة الجهمية والمعتزلة. ومنها ما هو من وسائل الشرك، كالبناء على القبور والصلاة والدعاء عندها، ومنها ما هو فسق اعتقادي كبدعة الخوارج والقدرية والمرجئة في أقوالهم واعتقاداتهم المخالفة للأدلة الشرعية، ومنها ما هو معصية كبدعة التبتل والصيام قائمًا في الشمس، والخصاء بقصد قطع شهوة الجماع.
تنبيه:
من قَسَّمَ البدعة إلى بدعة حسنة وبدعة سيئة فهو

(1/178)

مخطئ ومخالف لقوله - صلى الله عليه وسلم -: «فإن كل بدعة ضلالة» لأن الرسول - صلى الله عليه وسلم - حكم على البدع كلها بأنها ضلالة، وهذا يقول: ليس كل بدعة ضلالة؛ بل هناك بدعة حسنة. قال الحافظُ ابنُ رجب في شرح الأربعين: (فقوله - صلى الله عليه وسلم -: «كل بدعة ضلالة» من جوامع الكلم لا يخرج عنه شيء، وهو أصل عظيم من أصول الدين، وهو شبيه بقوله - صلى الله عليه وسلم -: «من أحدث في أمرنا ما ليس منه فهو رد» ، فكل من أحدث شيئًا ونسبَهُ إلى الدين، ولم يكن له أصل من الدين يرجع إليه فهو ضلالة، والدين بريء منه، وسواء في ذلك مسائل الاعتقادات، أو الأعمال أو الأقوال الظاهرة والباطنة) انتهى.
وليس لهؤلاء حجة على أن هناك بدعة حسنة إلا قول عمر - رضي الله عنه - في صلاة التراويح: نعمت البدعة هذه.
وقالوا أيضًا: إنها أُحدثت أشياء لم يستنكرها السلف، مثل جمع القرآن في كتاب واحد، وكتابة الحديث وتدوينه.
والجواب عن ذلك أن هذه الأمور لها أصل في الشرع، فليست مُحدثة، وقول عمر: (نعمت البدعة) يريدُ البدعة اللغوية لا الشرعيّة، فما كان له أصل في الشرع يُرجَعُ إليه، إذا قيل: إنه بدعة، فهو بدعةٌ لغةً لا شرعًا؛ لأن البدعة شرعًا: ما ليس له أصل في الشرع. وجمع القرآن

(1/179)

في كتاب واحد له أصل في الشرع؛ لأن النبي - صلى الله عليه وسلم - كان يأمر بكتابة القرآن، لكن كان مكتوبًا متفرقًا، فجمعه الصحابة - رضي الله عنهم - في مصحف واحد حفظًا له.
والتراويح قد صلاها النبي - صلى الله عليه وسلم - بأصحابه ليالي، وتخلَّفَ عنهم في الأخير خشية أن تفرض عليهم، واستمرّ الصحابةُ - رضي الله عنهم - يصلونها أوزاعًا متفرقين في حياة النبي - صلى الله عليه وسلم - وبعد وفاته، إلى أن جمعهم عمر بن الخطاب - رضي الله عنه - على إمام واحد كما كانوا خلف النبي - صلى الله عليه وسلم - وليس هذا بدعة في الدين.
وكتابةُ الحديث أيضًا لها أصل في الشرع، فقد أمر النبي - صلى الله عليه وسلم - بكتابة بعض الأحاديث لبعض أصحابه؛ لما طلب منه ذلك، وكان أبو هريرة - رضي الله عنه - يكتب الحديث في عهد النبي - صلى الله عليه وسلم - وكان المحذور من كتابته بصفة عامة في عهده: خشية أن يختلط بالقرآن ما ليس منه، فلما تُوفّي - صلى الله عليه وسلم - انتفى هذا المحذور؛ لأن القرآن قد تكامل، وضبط قبل وفاته - صلى الله عليه وسلم - فدوَّنَ المسلمون الحديثَ بعد ذلك حفظًا له من الضياع، فجزاهُمُ الله عن الإسلام والمسلمين خيرًا؛ حيث حفظوا كتاب ربهم وسنة نبيهم - صلى الله عليه وسلم - من الضياع وعبث العابثين.

(1/180)

الفصل الثاني
ظهور البدع في حياة المسلمين والأسباب التي أدت إليها
1 - ظهور البدع في حياة المسلمين، وتحته مسألتان:
المسألة الأولى: وقت ظهور البدع:
قال شيخ الإسلام ابن تيمية - رحمه الله - واعلم أن عامة البدع المتعلقة بالعلوم والعبادات إنما وقع في الأمة في أواخر عهد الخلفاء الراشدين، كما أخبر به النبي - صلى الله عليه وسلم - حيث قال: «من يعش منكم فسيرى اختلافًا كثيرًا، فعليكم بسنتي وسنة الخلفاء الراشدين المهديين» وأول بدعة ظهرت: بدعةُ القدر، وبدعة الإرجاء، وبدعة التشيع والخوارج، ولما حدثت الفرقة بعد مقتل عثمان ظهرت بدعة الحرورية، ثم في أواخر عصر الصحابة حدثت القدرية في آخر عصر ابن عمر وابن عباس وجابر وأمثالهم من الصحابة - رضي الله عنهم - وحدثت المرجئة قريبًا من ذلك، وأما الجهمية فإنما حدثوا في أواخر عصر التابعين بعد موت عمر بن عبد العزيز، وقد روي أنه أنذر بهم، وكان ظهور جهم بخُراسان في خلافة هشام بن عبد الملك.
هذه البدع ظهرت في القرن الثاني، والصحابةُ موجودون، وقد

(1/181)

أنكروا على أهلها، ثم ظهرت بدعة الاعتزال، وحدثت الفتن بين المسلمين، وظهر اختلاف الآراء والميل إلى البدع والأهواء، وظهرت بدعة التصوف، وبدعة البناء على القبور بعد القرون المفضلة، وهكذا كلما تأخر الوقت زادت البدع وتنوعت.
المسألة الثانية: مكان ظهور البدع:
تختلف البلدان الإسلامية في ظهور البدع فيها، قال شيخ الإسلام ابن تيمية: (فإن الأمصار الكبار التي سكنها أصحاب رسول الله - صلى الله عليه وسلم - وخرج منها العلمُ والإيمان خمسة: الحرمان، والعراقان، والشام، منها خرج القرآن والحديث، والفقه والعبادة، وما يتبع ذلك من أمور الإسلام، وخَرجَ من هذه الأمصار بدع أصولية، غير المدينة النبوية، فالكوفة خرج منها التشيع والإرجاء، وانتشر بعد ذلك في غيرها، والبصرة خرج منها القدر والاعتزال والنسك الفاسد، وانتشر بعد ذلك في غيرها، والشام كان بها النصب والقدر، وأما التجهم فإنما ظهر في ناحية خراسان، وهو شر البدع.
وكان ظهور البدع بحسب البعد عن الدار النبوية، فلما حدثت الفرقة بعد مقتل عثمان ظهرت بدعة الحرورية، وأما المدينة النبوية فكانت سليمة من ظهور هذه البدع، وإن كان بها من هو مضمر لذلك، فكان عندهم مهانًا مذمومًا، إذ كان بها قوم من القدرية وغيرهم، ولكن كانوا مقهورين ذليلين، بخلاف التشيع والإرجاء في الكوفة،

(1/182)

والاعتزال وبدع النساك بالبصرة، والنصب بالشام، فإنه كان ظاهرًا، وقد ثبت في الصحيح عن النبي - صلى الله عليه وسلم - أن الدّجَّالَ لا يدخلها، ولم يزل العلم والإيمان ظاهرًا إلى زمن أصحاب مالك، وهم من أهل القرن الرابع) .
فأما العصور الثلاثة المفضلة فلم يكن فيها بالمدينة النبوية بدعة ظاهرة البتة، ولا خرج منها بدعة في أصول الدين البتة، كما خرج من سائر الأمصار.
2 - الأسباب التي أدت إلى ظهور البدع:
مما لا شك فيه أن الاعتصام بالكتاب والسنة فيه منجاة من الوقوع في البدع والضلال، قال تعالى: {وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيمًا فَاتَّبِعُوهُ وَلَا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ} [الأنعام: 153] .
وقد وضح ذلك النبي - صلى الله عليه وسلم - فيما رواه ابن مسعود - رضي الله عنه - «قال: خَطَّ لنا رسول الله - صلى الله عليه وسلم - خطًّا فقال: هذا سبيل الله، ثم خطَّ خطوطًا عن يمينه، وعن شماله ثم قال: وهذه سُبُلٌ، على كل سبيل منها شيطان يدعو إليه، ثم تلا: {وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيمًا فَاتَّبِعُوهُ وَلَا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَتَّقُونَ} » .

(1/183)

فمن أعرضَ عن الكتاب والسنة؛ تنازعته الطرق المضللة، والبدع المحدَثَة.
فالأسباب التي أدَّت إلى ظهور البدع تتلخص في الأمور التالية: الجهلُ بأحكام الدين، اتباع الهوى، التعصب للآراء والأشخاص، التشبه بالكفار وتقليدهم، ونتناول هذه الأسباب بشيء من التفصيل:
أ - الجهل بأحكام الدين:
كلما امتد الزمن، وبَعُدَ الناس عن آثار الرسالة؛ قَلَّ العلمُ وفشا الجهل، كما أخبرَ بذلك النبي - صلى الله عليه وسلم - بقوله: «من يَعِش منكم فسيرى اختلافًا كثيرًا» وقوله: «إنَّ الله لا يقبضُ العلم انتزاعًا ينتزعه من العباد، ولكن يقبضُ العلمَ بقبض العلماء؛ حتى إذا لم يُبْق عالمًا اتخذ الناس رءوسًا جُهّالًا، فسئلوا فأفتوا بغير علم، فضلّوا وأضلّوا» .
فلا يُقاومُ البدعَ إلا العلم والعلماء، فإذا فُقد العلم والعلماء أتيحت الفرصة للبدع أن تظهر وتنتشر، ولأهلها أن ينشطوا.
ب - اتباع الهوى:
من أعرض عن الكتاب والسنة اتبع هواه، كما قال تعالى: {فَإِنْ لَمْ يَسْتَجِيبُوا لَكَ فَاعْلَمْ أَنَّمَا يَتَّبِعُونَ أَهْوَاءَهُمْ وَمَنْ أَضَلُّ مِمَّنَ اتَّبَعَ هَوَاهُ بِغَيْرِ هُدًى مِنَ اللَّهِ} [القصص: 50] .

(1/184)

وقال تعالى: {أَفَرَأَيْتَ مَنِ اتَّخَذَ إِلَهَهُ هَوَاهُ وَأَضَلَّهُ اللَّهُ عَلَى عِلْمٍ وَخَتَمَ عَلَى سَمْعِهِ وَقَلْبِهِ وَجَعَلَ عَلَى بَصَرِهِ غِشَاوَةً فَمَنْ يَهْدِيهِ مِنْ بَعْدِ اللَّهِ} [الجاثية: 23] .
والبدع إنَّما هي نسيجُ الهوى المتَّبع.
ج - التعصب للآراء والرجال:
التعصب للآراء والرجال يحول بين المرء واتّباع الدليل، ومعرفة الحق، قال تعالى: {وَإِذَا قِيلَ لَهُمُ اتَّبِعُوا مَا أَنْزَلَ اللَّهُ قَالُوا بَلْ نَتَّبِعُ مَا أَلْفَيْنَا عَلَيْهِ آبَاءَنَا} [البقرة: 170] .
وهذا هو الشأن في المتعصبين اليوم من بعض أتباع المذاهب الصوفية والقبوريين، إذا دُعوا إلى اتباع الكتاب والسنة، ونبذ ما هُم عليه مما يُخالفهما؛ احتجوا بمذاهبهم، ومشائخهم وآبائهم وأجدادهم.
د - التشبه بالكفار:
وهو من أشد ما يوقع في البدع، كما في حديث أبي واقد الليثي قال: «خرجنا مع رسول الله - صلى الله عليه وسلم - إلى حُنين، ونحن حدثاء عهد بكفر، وللمشركين سِدرة يعكفون عندها وينوطون بها أسلحتهم، يقال لها: ذاتُ أنواط، فمررنا بسدرة فقلنا: يا رسولَ الله، اجعل لنا ذات أنواط كما لهم ذات أنواط، فقال رسول الله - صلى الله عليه وسلم -: الله أكبر، إنها السنن! قلتم - والذي نفسي بيده - كما قالت بنو إسرائيل لموسى: {اجْعَلْ لَنَا إِلَهًا كَمَا لَهُمْ آلِهَةٌ قَالَ إِنَّكُمْ قَوْمٌ تَجْهَلُونَ} [الأعراف: 138] »

(1/185)

«لتركبُنَّ سُنَنَ من قبلكم» .
ففي هذا الحديث: أن التشبه بالكفار هو الذي حمل بني إسرائيل أن يطلبوا هذا الطلب القبيح، وهو أن يجعل لهم آلهة يعبدونها، وهو الذي حمل بعض أصحاب محمد - صلى الله عليه وسلم - أن يسألوه أن يجعل لهم شجرة يتبركون بها من دون الله، وهذا نفس الواقع اليوم، فإنَّ غالب الناس من المسلمين قلدوا الكفار في عمل البدع والشركيات، كأعياد الموالد، وإقامة الأيام والأسابيع لأعمال مخصصة، والاحتفال بالمناسبات الدينية والذكريات، وإقامة التماثيل، والنصب التذكارية، وإقامة المآتم، وبدع الجنائز، والبناء على القبور، وغير ذلك.

(1/186)

الفصل الثالث
موقف الأمة الإسلامية من المبتدعة
ومنهج أهل السنة والجماعة في الرّدّ عليهم
1 - موقف أهل السُّنَّة والجماعة من المبتدعة:
ما زال أهل السنة والجماعة يردون على المبتدعة، ويُنكرون عليهم بدعهم، ويمنعونهم من مزاولتها، وإليك نماذج من ذلك:
(أ) «عن أم الدرداء قالت: (دخل عليَّ أبو الدرداء مُغضَبًا، فقُلتُ له: ما لكَ؟ فقال: والله ما أعرفُ فيهم شيئًا من أمر محمد إلا أنهم يصلون جميعًا» .
(ب) «عن عمر بن يحيى قال: (سمعتُ أبي يُحَدِّثُ عن أبيه قال: كنا نجلسُ على باب عبد الله بن مسعود قبل صلاة الغداة، فإذا خرج مشينا معه إلى المسجد، فجاءنا أبو موسى الأشعري، فقال: أخرجَ عليكُم أبو عبد الرحمن بعد؟ قلنا: لا، فجلس معنا حتى خَرجَ، فلما خرجَ قُمنا إليه جميعًا، فقال: يا أبا عبد الرحمن، إني رأيت في المسجد آنفًا أمرًا أنكرتُهُ، ولم أرَ - والحمد لله - إلا خيرًا، قال: وما هو؟ قال: إن عِشْتَ فستراه، قال: رأيتُ في المسجد قومًا حلقًا جلوسًا ينتظرون الصلاة، في كل حلقة رجل، وفي أيديهم حصى فيقولُ: كبروا مائة، فيكبرون مائة، فيقول:»

(1/187)

«هللوا مائة، فيهللون مائة، فيقول: سبّحوا مائة، فيسبحون مائة، قال: فماذا قلتَ لهم؟ فقال: ما قلتُ لهم شيئًا انتظارَ رأيك، أو انتظار أمرك، قال: أفلا أمرتَهُم أن يعدوا سيئاتهم، وضمنتَ لهم أن لا يضيع من حسناتهم شيء؟
ثم مضى ومضينا معه؛ حتى أتى حلقة من تلك الحلق، فوقف عليهم فقال: ما هذا الذي أراكم تصنعون؟ قالوا: يا أبا عبد الرحمن، حصى نعدُّ به التكبير والتهليل والتسبيح والتحميد، قال: فعدوا سيئاتكم، فأنا ضامنٌ أن لا يضيعَ من حسناتكم شيء، ويحكم يا أمة محمد، ما أسرع هلكتكم، هؤلاء أصحابه متوافرون، وهذه ثيابه لم تبل، وآنيته لم تُكسر، والذي نفسي بيده: إنكم لعلى ملةٍ هي أهدى من ملة محمد، أو مُفتتحو باب ضلالة. قالوا: والله يا أبا عبد الرحمن ما أردنا إلا الخير، قال: وكم مريد للخير لن يُصيبه! إنّ رسول الله - صلى الله عليه وسلم - حدثنا أن قومًا يقرءون القرآن لا يجاوز تراقيهم، وايمُ الله لا أدري لعل أكثرهم مِنكُم. ثم تولَّى عنهم. فقالَ عمرو بن سلمة: رأينا عامة أولئك يطاعنوننا يومَ النهروان مع الخوارج» .
(ج) جاء رجل إلى الإمام مالك بن أنس - رحمه الله - فقال: من أين أُحْرِمُ؟ فقال: من الميقات الذي وَقَّتَ رسول الله - صلى الله عليه وسلم - وأحرم منه، فقال

(1/188)

الرجل: فإن أحرمتُ من أبعد منه، فقال مالك: لا أرى ذلك، فقالَ: ما تكرهُ من ذلك، قال: أكره عليك الفتنة، قال: وأي فتنة في ازدياد الخير؟ فقالَ مالك: فإنّ الله تعالى يقول: {فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ} [النور: 63] .
وأي فتنة أعظم من أنك خُصِّصْتَ بفضل لم يُختَصّ به رسولُ الله - صلى الله عليه وسلم -؟ !
هذا نموذج، ولا زال العلماءُ يُنكرونَ على المبتدعة في كل عصر، والحمد لله.
2 - منهج أهل السنة والجماعة في الرد على أهل البدع:
منهجهم في ذلك مبني على الكتاب والسنة، وهو المنهج المقنع المفحم، حيث يوردون شبه المبتدعة وينقضونها، ويستدلون بالكتاب والسنة على وجوب التمسك بالسنن، والنهي عن البدع والمحدثات، وقد ألَّفوا المؤلفات الكثيرة في ذلك، وردُّوا في كتب العقائد على الشيعة والخوارج والجهمية والمعتزلة والأشاعرة، في مقالاتهم المبتدعة في أصول الإيمان والعقيدة، وألفوا كتبًا خاصّة في ذلك، كما ألَّفَ الإمام أحمد كتاب الرد على الجهمية، وألف غيره من الأئمة في ذلك كعثمان بن

(1/189)

سعيد الدارمي، وكما في كتب شيخ الإسلام ابن تيمية وتلميذه ابن القيم، والشيخ محمد بن عبد الوهاب، وغيرهم، من الرد على تلك الفرق، وعلى القبورية والصوفية، وأما الكتب الخاصة في الرد على أهل البدع، فهي كثيرة، منها على سبيل المثال من الكتب القديمة:
1 - كتاب الاعتصام للإمام الشاطبي.
2 - كتاب اقتضاء الصراط المستقيم لشيخ الإسلام ابن تيمية، فقد استغرق الرد على المبتدعة جزءًا كبيرًا منه.
3 - كتاب إنكار الحوادث والبدع لابن وضَّاح.
4 - كتاب الحوادث والبدع للطرطوشي.
5 - كتاب الباعث على إنكار البدع والحوادث لأبي شامة.
ومن الكتب العصرية:
1 - كتاب الإبداع في مضار الابتداع للشيخ علي محفوظ.
2 - كتاب السنن والمبتدعات المتعلقة بالأذكار والصلوات للشيخ محمد بن أحمد الشقيري الحوامدي.
3 - رسالة التحذير من البدع للشيخ عبد العزيز بن باز.
ولا يزالُ علماء المسلمين - والحمد لله - يُنكرون البدعَ ويردون على المبتدعة من خلال الصحف والمجلات والإذاعات وخطب الجُمع والندوات والمحاضرات، مما له كبير الأثر في توعية المسلمين، والقضاء على البدع، وقمع المبتدعين.

(1/190)

الفصل الرابع
في بيان نماذج من البدع المعاصرة
وهي:
1 - الاحتفال بالمولد النبوي.
2 - التبرك بالأماكن والآثار والأموات ونحو ذلك.
3 - البدع في مجال العبادات والتقرب إلى الله.
البدع المعاصرة كثيرة؛ بحكم تأخر الزمن، وقلة العلم، وكثرة الدعاة إلى البدع والمخالفات، وسريان التشبه بالكفار في عاداتهم وطقوسهم؛ مصداقًا لقوله - صلى الله عليه وسلم -: «لتتبعُنَّ سنَنَ من كان قبلكم» .
1 - الاحتفال بمناسبة المولد النبوي:
وهو تشبه بالنصارى في عمل ما يسمَّى بالاحتفال بمولد المسيح، فيحتفل جهلةُ المسلمين، أو العلماء المضلون في ربيع الأول أو في غيره من كل سنة بمناسبة مولد الرسول محمد - صلى الله عليه وسلم -. فمنهم من يقيم هذا الاحتفال في المساجد، ومنهم من يقيمه في البيوت، أو الأمكنة المعدة لذلك، ويَحضُرُ جموعٌ كثيرة من دهماء الناس وعوامهم، يعملون ذلك تشبهًا بالنصارى في ابتداعهم الاحتفال بمولد المسيح - عليه السلام -

(1/191)

والغالبُ أن هذا الاحتفال علاوة على كونه بدعة، وتشبهًا بالنصارى، لا يخلو من وجود الشركيات والمنكرات، كإنشاد القصائد التي فيها الغلو في حق الرسول - صلى الله عليه وسلم - إلى درجة دعائه من دون الله، والاستغاثة به، وقد نهى النبي - صلى الله عليه وسلم - عن الغُلوِّ في مدحه فقال: «لا تُطروني كما أطرت النصارى ابنَ مريم؛ إنما أنا عبد، فقولوا: عبد الله ورسوله» . وقد يصحب هذا الاحتفال اختلاط بين الرجال والنساء وفساد الأخلاق وظهور المسكرات وغير ذلك.
الإطراءُ معناه: الغُلُوّ في المدح، وربما يعتقدون أن الرسول - صلى الله عليه وسلم - يحضُرُ احتفالاتهم، ومن المنكرات التي تصاحب هذه الاحتفالات: الأناشيد الجماعية المنغمة وضربُ الطبول، وغيرُ ذلك من عمل الأذكار الصوفية المبتدعة، وقد يكون فيه اختلاط بين الرجال والنساء، مما يُسبّب الفتنة، ويجرّ إلى الوقوع في الفواحش، وحتى لو خلا هذا الاحتفال من هذه المحاذير، واقتصر على الاجتماع وتناول الطعام، وإظهار الفرح - كما يقولون - فإنه بدعة محدثة «وكل محدثة بدعة، وكل بدعة ضلالة» ، وأيضًا هو وسيلة على أن يتطور، ويحصل فيه ما يحصل في الاحتفالات الأخرى من المنكرات.
وقلنا: إنه بدعة؛ لأنه لا أصل له في الكتاب والسنة وعمل السلف الصالح والقرون المفضلة، وإنما حدث متأخرًا بعد القرن الرابع الهجري،

(1/192)

أحدثه الفاطميون الشيعة، قال الإمام أبو حفص تاج الدين الفاكهاني - رحمه الله -: (أمَّا بعدُ: فقد تكرر سؤال جماعة من المباركين عن الاجتماع الذي يعمله بعض الناس في شهر ربيع الأول، ويسمونه المولد، هل له أصل في الدين، وقصدوا الجواب عن ذلك مبيّنًا، والإيضاح عنه معينًا، فقلت - وبالله التوفيق -:
لا أعلم لهذا المولد أصلًا في كتاب ولا سنة، ولا يُنقلُ عملُه عن أحد من علماء الأمة، الذين هم القدوة في الدين، المتمسكون بآثار المتقدمين، بل هو بدعة أحدثها البطّالون، وشهوة نفس اغتنى بها الأكَّالون) .
وقال شيخ الإسلام ابن تيمية - رحمه الله -: (وكذلك ما يحدثه بعض الناس، إما مضاهاة للنصارى في ميلاد عيسى - عليه السلام - وإما محبة للنبي - صلى الله عليه وسلم - وتعظيمًا ... من اتخاذ مولد النبي - صلى الله عليه وسلم - عيدًا، مع اختلاف الناس في مولده، فإنَّ هذا لم يفعله السلف، ولو كان هذا خيرًا محضًا، أو راجحًا لكان السلفُ - رضي الله عنهم - أحقَّ به منَّا، فإنهم كانوا أشد محبة للنبي - صلى الله عليه وسلم - وتعظيمًا له منا، وهم على الخير أحرص، وإنما كان محبته وتعظيمه في متابعته وطاعته، واتباع أمره وإحياء سنته باطنًا وظاهرًا، ونشر ما بُعثَ به، والجهادُ على ذلك بالقلب واليد واللسان، فإن هذه طريقة السابقين الأولين من المهاجرين والأنصار والذين اتبعوهم

(1/193)

بإحسان) ... انتهى ببعض اختصار.
وقد أُلِّفَ في إنكار هذه البدعة كتب ورسائل قديمة وحديثة، وهو علاوة على كونه بدعة وتشبهًا، فإنه يجرُّ إلى إقامة موالد أخرى كموالد الأولياء والمشائخ والزعماء؛ فيفتح أبواب شرٍّ كثيرة.
2 - التبرك بالأماكن والآثار والأشخاص أحياء وأمواتًا:
من البدع المحدثة: التبرك بالمخلوقين، وهو لونٌ من ألوان الوثنية، وشبكة يصطاد بها المرتزقة أموال السذج من الناس، والتبرك: طلب البركة، وهي: ثبوت الخير في الشيء وزيادته، وطلبُ ثبوت الخير وزيادته إنما يكونُ ممن يَملك ذلك ويقدر عليه، وهو الله سبحانه، فهو الذي ينزل البركة ويثبتها، أما المخلوق فإنه لا يقدر على منح البركة وإيجادها، ولا على إبقائها وتثبيتها، فالتبرك بالأماكن والآثار والأشخاص - أحياء وأمواتًا - لا يجوز؛ لأنه إما شرك، إن اعتقد أنَّ ذلك الشيء يمنحُ البركة، أو وسيلة إلى الشرك إن اعتقد أن زيارته وملامسته والتمسح به سبب لحصولها من الله.
وأما ما كان الصحابة يفعلونه من التبرك بشعر النبي - صلى الله عليه وسلم - وريقه وما انفصل من جسمه - صلى الله عليه وسلم - خاصة كما تقدَّم (في صفحة 183) ؛ فذلك خاص به - صلى الله عليه وسلم - ولم يكن الصحابة يتبركون بحجرته وقبره بعد موته، ولا كانوا يقصدون الأماكن

(1/194)

التي صلَّى فيها أو جلس فيها؛ ليتبركوا بها، وكذلك مقامات الأولياء من باب أولى، ولم يكونوا يتبركون بالأشخاص الصالحين، كأبي بكر وعمر وغيرهما من أفاضل الصحابة، لا في الحياة ولا بعد الموت، ولم يكونوا يذهبون إلى غار حراء ليصلوا فيه أو يدعوا، ولم يكونوا يذهبون إلى الطور الذي كَلَّم الله عليه موسى ليصلوا فيه ويدعوا، أو إلى غير هذه الأمكنة من الجبال التي يُقالُ إنَّ فيها مقامات الأنبياء أو غيرهم، ولا إلى مشهد مبني على أثر نبي من الأنبياء.
وأيضًا فإن المكان الذي كان النبي - صلى الله عليه وسلم - يصلي فيه بالمدينة النبوية دائمًا لم يكن أحد من السلف يستلمه ولا يُقبّلُه، ولا الموضع الذي صلى فيه بمكة وغيرها، فإذا كان الموضع الذي كان يطؤه - صلى الله عليه وسلم - بقدميه الكريمتين، ويُصلي عليه، لم يشرع لأمته التمسح به ولا تقبيله، فكيف بما يقال إن غيره صلى فيه أو نام عليه؟ فتقبيل شيء من ذلك والتمسّح به قد علم العلماء بالاضطرار من دين الإسلام: أن هذا ليس من شريعته - صلى الله عليه وسلم -.
3 - البدع في مجال العبادات والتقرب إلى الله:
البدع التي أحدثت في مجال العبادات في هذا الزمان كثيرة، والأصل في العبادات التوقيف، فلا يشرعُ شيء منها إلا بدليل، وما لم يدل عليه

(1/195)

دليلٌ فهو بدعة؛ لقوله - صلى الله عليه وسلم -: «من عمل عملًا ليس عليه أمرنا فهو رد» .
والعبادات التي تمارس الآن ولا دليل عليها كثيرة جدًّا، منها:
الجهر بالنية للصلاة: بأن يقول: نويت أن أصلي لله كذا وكذا، وهذه بدعة؛ لأنه ليس من سنة النبي - صلى الله عليه وسلم - ولأن الله تعالى يقول: {قُلْ أَتُعَلِّمُونَ اللَّهَ بِدِينِكُمْ وَاللَّهُ يَعْلَمُ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ وَاللَّهُ بِكُلِّ شَيْءٍ عَلِيم} [الحجرات: 16] .
والنية محلها القلب، فهي عمل قلبي لا عمل لساني.
ومنها: الذكر الجماعي بعد الصلاة؛ لأن المشروع أن كل شخص يقول الذكر الوارد منفردًا.
ومنها: طلب قراءة الفاتحة في المناسبات، وبعد الدعاء، وللأموات.
ومنها: إقامة المآتم على الأموات، وصناعة الأطعمة واستئجار المقرئين، يزعمون أن ذلك من باب العزاء، أو أن ذلك ينفع الميت، وكل ذلك بدع لا أصل لها، وآصار وأغلال ما أنزل الله بها من سلطان.
ومنها: الاحتفال بالمناسبات الدينية، كمناسبة الإسراء والمعراج، ومناسبة الهجرة النبوية، وهذا الاحتفال بتلك المناسبات لا أصل له في الشرع.

(1/196)

ومن ذلك: ما يفعل في شهر رجب، وما يفعل فيه من العبادات الخاصة به، كالتطوع بالصلاة والصيام فيه خاصة، فإنه لا ميزة له على غيره من الشهور، لا في الصيام والصلاة والذبح للنسك فيه، ولا غير ذلك.
ومن ذلك: الأذكار الصُّوفية بأنواعها، كلها بدع ومحدثات؛ لأنها مخالفة للأذكار المشروعة في صيغها وهيئاتها وأوقاتها.
ومن ذلك: تخصيصُ ليلة النصف من شعبان بقيام، ويوم النصف من شعبان بصيام، فإنه لم يثبت عن النبي - صلى الله عليه وسلم - في ذلك شيء خاص به.
ومن ذلك: البناء على القبور، واتخاذها مساجد، وزيارتها لأجل التبرك بها، والتوسل بالموتى، وغير ذلك من الأغراض الشركية، وزيارة النساء لها؛ مع أن الرسول - صلى الله عليه وسلم - لعن زوارات القبور، والمتخذين عليها المساجد والسرج.
وختامًا نقول: إنَّ البدعَ بريد الكفر، وهي زيادة دين لم يشرعه الله ولا رسوله، والبدعة شر من المعصية الكبيرة، والشيطانُ يفرحُ بها أكثر مما يفرح بالمعاصي الكبيرة؛ لأنَّ العاصي يفعل المعصية وهو يعلم أنها معصية فيتوب منها، والمبتدع يفعل البدعة يعتقدها دينًا يتقرب به إلى الله، فلا يتوب منها، والبدع تقضي على السُّنن، وتُكَرِّه إلى أصحابها فعل السنن وأهلَ السنة.

(1/197)

والبدعة تباعد عن الله، وتُوجبُ غضبه وعقابه، وتسبب زيغ القلوب وفسادها.

(1/198)


كتاب العقيدة - مجموع فتاوى الفوزان

مجموع فتاوى فضيلة الشيخ صالح بن فوزان

ـ[مجموع فتاوى فضيلة الشيخ صالح بن فوزان]ـ
المؤلف: صالح بن فوزان بن عبد الله الفوزان
عدد الأجزاء: 2
[ترقيم الكتاب موافق للمطبوع]

(/)

كتاب العقيدة

(1/7)

الله سبحانه وتعالى في السماء
سؤال: دار نقاش بيني وبين زميل لي في المكتب، حول وجود الله سبحانه وتعالى في السماء، وهذا الشخص ينفي وجود الله سبحانه وتعالى في السماء، وأنا أثبته بدليل قوله تعالى: {أَأَمِنْتُمْ مَنْ فِي السَّمَاءِ أَنْ يَخْسِفَ بِكُمُ الْأَرْضَ} [الملك: 16] ، ولحديث الرسول صلى الله عليه وسلم للجارية، «قال لها: أين الله؟ قالت: في السماء» ، المطلوب من فضيلتكم توضيح الصواب جزاكم الله خير الجزاء وبارك فيكم؟
الجواب: لا شك أن الله سبحانه وتعالى في السماء، هذا ما يعتقده المسلمون، وأتباع الرسل قديمًا وحديثًا، فهو محل إجماع في رسالات الله سبحانه وتعالى، وعباده المؤمنون يعتقدون أن الله جل وعلا في السماء، وتضافرت على ذلك الأدلة من الكتاب والسنة بما يزيد على ألف دليل، على علو الله سبحانه وتعالى، وأنه في السماء، وأنه استوى على عرشه سبحانه وتعالى، كما أخبر جل وعلا بذلك، ومن ذلك ما ذكره السائل من قوله تعالى: {أَأَمِنْتُمْ مَنْ فِي السَّمَاءِ أَنْ يَخْسِفَ بِكُمُ الْأَرْضَ فَإِذَا هِيَ تَمُورُ أَمْ أَمِنْتُمْ مَنْ فِي السَّمَاءِ أَنْ يُرْسِلَ عَلَيْكُمْ حَاصِبًا} [الملك: 16، 17] . وحديث الجارية التي في الصحيح أن النبي صلى الله عليه وسلم «قال لها: أين الله؟ قالت: في السماء، قال: أعتقها إنها مؤمنة» .
ومعنى كونه في السماء إذا أريد بالسماء العلو ففي الظرفية، وهو أن الله جل وعلا في العلو بائن من خلقه سبحانه وتعالى، عال على مخلوقاته، بائن من خلقه.

(1/9)

وأما إذا أريد بالسماء، السماء المبنية، وهي السبع الطباق، فمعنى: "في": علا في السماء. يعني: على السماء، كما في قوله تعالى: {قُلْ سِيرُوا فِي الْأَرْضِ} [الأنعام: 11] ، يعني: على الأرض، كما في قوله: {وَلَأُصَلِّبَنَّكُمْ فِي جُذُوعِ النَّخْلِ} [طه: 71] ، يعني: على جذوع النخل.
وعلى كل حال الآيات المتضافرة، والأحاديث المتواترة، وإجماع المسلمين، وأتباع الرسل، على أن الله جل وعلا في السماء.
أما من نفى ذلك من الجهمية وأفراخهم وتلاميذهم فإن هذا المذهب باطل وإلحاد في أسماء الله، والله جل وعلا يقول: {وَذَرُوا الَّذِينَ يُلْحِدُونَ فِي أَسْمَائِهِ سَيُجْزَوْنَ مَا كَانُوا يَعْمَلُونَ} [الأعراف: 180] .
فالإلحاد في أسماء الله وصفاته جريمة عظيمة، وهذا الذي ينفي كون الله في السماء، هذا يكذب القرآن، ويكذب السنة، ويكذب إجماع المسلمين، فإن كان عالمًا، فإنه يكفر بذلك، أما إذا كان جاهلًا فإنه يبين له، فإذا أصر بعد البيان، فإنه يكون كافرًا، والعياذ بالله.
***
مراتب الدين الإسلامي
سؤال: يقول الله تعالى في محكم التنزيل: {قَالَتِ الْأَعْرَابُ آمَنَّا قُلْ لَمْ تُؤْمِنُوا وَلَكِنْ قُولُوا أَسْلَمْنَا} [الحجرات: 14] ، ما معنى هذه الآية؟ وهل هناك فرق بين الإيمان والإسلام؟ وما هو؟
الجواب: الدين ثلاث مراتب:
الأولى: الإسلام، وأعلى منها الإيمان، وأعلى منها الإحسان، كما

(1/10)

جاء ذلك في حديث جبريل عليه الصلاة والسلام، عندما سأل النبي صلى الله عليه وسلم عن هذه المراتب وأجابه النبي صلى الله عليه وسلم عن كل مرتبة، وفي النهاية قال النبي صلى الله عليه وسلم لأصحابه: «هذا جبريل أتاكم يعلمكم أمر دينكم» ، وقد ذكرها مرتبة مبتدئًا بالأدنى ثم ما هو أعلى منه ثم ما هو أعلى منه.
فالأعراب لما جاءوا إلى النبي صلى الله عليه وسلم في أول دخولهم في الإسلام، ادعوا لأنفسهم مرتبة لم يبلغوها، جاءوا مسلمين وادعوا مرتبة الإيمان، وهي مرتبة لم يبلغوها بعد، ولهذا رد الله تعالى عليهم بقوله: {قَالَتِ الْأَعْرَابُ آمَنَّا قُلْ لَمْ تُؤْمِنُوا وَلَكِنْ قُولُوا أَسْلَمْنَا وَلَمَّا يَدْخُلِ الْإِيمَانُ فِي قُلُوبِكُمْ} [الحجرات: 14] ، فهم في أول أمرهم لم يتمكن الإيمان في قلوبهم، وإن كان عندهم إيمان لكن إيمان ضعيف، أو إيمان قليل.
ويستفاد من قوله: {وَلَمَّا يَدْخُلِ الْإِيمَانُ فِي قُلُوبِكُمْ} : أنه سيدخل في المستقبل، وليسوا كفارًا أو منافقين بل هم مسلمون، ومعهم شيء من الإيمان، لكنه قليل لم يستحقوا به أن يسموا مؤمنين، ولكن سيتمكن الإيمان في قلوبهم فيما بعد، لقوله: {وَلَمَّا يَدْخُلِ الْإِيمَانُ فِي قُلُوبِكُمْ} .
والإسلام والإيمان إذا ذكرا جميعًا افترقا، وصار للإسلام معنى خاص، وللإيمان معنى خاص، كما في حديث جبريل عليه السلام، فإنه سأل النبي صلى الله عليه وسلم عن الإسلام فقال: «الإسلام أن تشهد أن لا إله إلا الله، وأن محمدًا رسول الله، وتقيم الصلاة، وتؤتي الزكاة، وتصوم رمضان، وتحج البيت»

(1/11)

«إن استطعت إليه سبيلًا» ، وسأله عن الإيمان فقال: «الإيمان أن تؤمن بالله، وملائكته، وكتبه، ورسله، واليوم الآخر، وتؤمن بالقدر خيره وشره» .
فعلى هذا يكون الإسلام: هو الانقياد الظاهري. والإيمان: هو الانقياد الباطني. هذا إذا ذكرا جميعًا.
أما إذا ذكر الإسلام وحده أو ذكر الإيمان وحده، فإنه يدخل أحدهما في الآخر، إذا ذكر الإسلام فقط دخل فيه الإيمان، وإذا ذكر الإيمان فقط دخل فيه الإسلام، ولهذا يقول أهل العلم: إنهما إذا اجتمعا افترقا، وإذا افترقا اجتمعا، فالإيمان عند أهل السنة والجماعة: هو قول باللسان، وعمل بالأركان، وتصديق بالجنان - يعني القلب -.
ويدخل فيه بهذا التعريف الإسلام، فيكون قولًا باللسان وعملًا بالأركان وتصديقًا بالجنان، ويدخل فيه الإسلام.
***
أنواع التوحيد
سؤال: نظرًا لعدم معرفتي بأنواع التوحيد وحقيقته ورغبة مني في التجرد من الشرك، لذا أرجو إجابتي على هذا السؤال؟
ما هي أنواع التوحيد مع إيضاح كل نوع منها؟
الجواب: زادك الله رغبة في الخير، والحقيقة أن هذا يدل منك على الاهتمام بعقيدتك، ويجب على كل مسلم أن يهتم بعقيدته؛ لأنها الأساس

(1/12)

الذي ينبني عليه عمله، فالعمل إنما يصح ويثاب عليه بشرطين:
الأول: أن يكون مبنيًا على عقيدة سليمة.
والشرط الثاني: أن يكون موافقًا لما شرعه رسول الله صلى الله عليه وسلم.
فاهتمامك بعقيدتك، وحرصك على معرفة أنواع التوحيد هذا يدل على خير، وعلى أنك والحمد لله تريد الحق، وتريد العقيدة الصحيحة، وهذا واجب على كل مسلم.
أما بالنسبة لأنواع التوحيد، فالتوحيد ثلاثة أنواع:
الأول: توحيد الربوبية، ومعناه: إفراد الله تعالى بأفعاله من الخلق والرزق والإحياء والإماتة، والضر والنفع، وغير ذلك من أفعال الله سبحانه وتعالى، فيعتقد المسلم أنه لا شريك له في ربوبيته.
والنوع الثاني: توحيد الألوهية، وهو: إفراد الله تعالى بأنواع العبادة التي شرعها من الصلاة والصيام والحج والزكاة والدعاء والنذر والرغبة والرجاء والخوف والخشية إلى آخر أنواع العبادة، فإفراد الله تعالى فيها يسمى توحيد الألوهية، وهذا النوع هو المطلوب من الخلق.
أما النوع الأول وهو توحيد الربوبية، فالخلق مقرون به، حتى المشركون الذين بعث إليهم رسول الله صلى الله عليه وسلم، مقرون بتوحيد الربوبية، كما في قوله تعالى: {وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَهُمْ لَيَقُولُنَّ اللَّهُ} [الزخرف: 87] ، وقوله تعالى: {قُلْ مَنْ رَبُّ السَّمَاوَاتِ السَّبْعِ وَرَبُّ الْعَرْشِ الْعَظِيمِ سَيَقُولُونَ لِلَّهِ} [المؤمنون: 86، 87] ، إلى غير ذلك من الآيات التي تدل على أن المشركين

(1/13)

مقرون بتوحيد الربوبية، ولكن المطلوب منهم هو إفراد الله تعالى بالعبادة، إذا أقروا له بتوحيد الربوبية.
والرسل كلهم إنما دعوا إلى توحيد العبادة كما في قوله تعالى: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} [النحل: 36] ، فكل رسول يدعو قومه إلى توحيد العبادة.
أما توحيد الربوبية فهذا موجود، ومقرون به ولكنه لا يكفي.
والنوع الثالث: توحيد الأسماء والصفات، وذلك بأن نثبت لله عز وجل ما أثبته لنفسه، وما أثبته له رسوله صلى الله عليه وسلم من الأسماء والصفات، وننفي ما نفاه عن نفسه، وما نفاه عنه رسوله صلى الله عليه وسلم من النقائص والعيوب، هذه أنواع التوحيد الثلاثة التي يجب على المسلم معرفتها والاعتناء بها والعمل بها.
***
أنواع الكفر
سؤال: هل للكفر أنواع ودرجات بعضها أعظم من بعض، أم أنه درجة واحدة؟ وإذا كان له درجات، فمن أيها يكون سب الدين أو الرب أو الرسول والعياذ بالله من ذلك؟
الجواب: نعم، الكفر -والعياذ بالله- درجات، بعضه أشد من بعض، منه كفر يخرج من الملة، ومنه كفر دون ذلك، كفر أصغر، وسب الدين أو سب الله أو رسوله، هذا من الكفر الأكبر المخرج من الملة - والعياذ بالله -.
وأما الكفر الأصغر فمثل قوله صلى الله عليه وسلم: «سباب المسلم فسوق، وقتاله»

(1/14)

«كفر» ، وقوله صلى الله عليه وسلم: «لا ترجعوا بعدي كفارًا، يضرب بعضكم رقاب بعض» ، فهذا من الكفر الأصغر الذي لا يخرج من الملة، فقتل النفس جريمة عظيمة، وإثم كبير ومحرم عظيم لكنه لا يصل إلى درجة الكفر المخرج من الملة.
***
أنواع الشرك
سؤال: ما أنواع الشرك؟
الجواب: الشرك: هو صرف شيء من أنواع العبادة لغير الله، كالذبح لغير الله، والنذر لغير الله، ودعاء غير الله، والاستغاثة بغير الله، كما يفعل بعض القبوريين اليوم عند الأضرحة، من مناداة الأموات لقضاء الحاجات وتفريج الكربات من الموتى والطواف بأضرحتهم وذبح القرابين عندها تقربًا إليهم والنذر إليهم، وما أشبه ذلك.
هذا هو الشرك الأكبر؛ لأنه صرف العبادة لغير الله سبحانه وتعالى، والله جل وعلا يقول: {فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلًا صَالِحًا وَلَا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَدًا} [الكهف: 110] ، ويقول جل وعلا: {وَاعْبُدُوا اللَّهَ وَلَا تُشْرِكُوا بِهِ شَيْئًا} [النساء: 36] ، ويقول جل وعلا: {وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ وَيُقِيمُوا الصَّلَاةَ وَيُؤْتُوا الزَّكَاةَ وَذَلِكَ دِينُ الْقَيِّمَةِ} [البينة: 5] ، والآيات في هذا الموضوع كثيرة.

(1/15)

والشرك أنواع:
النوع الأول: شرك أكبر يخرج من الملة، وهو الذي ذكرنا، أن يصرف شيئًا من أنواع العبادة لغير الله، كأن يذبح لغير الله، أو ينذر لغير الله، أو يدعو غير الله، أو يستغيث بغير الله، فهذا شرك أكبر، يخرج من الملة، وفاعله خالد مخلد في نار جهنم إذا مات عليه، ولم يتب إلى الله، كما قال تعالى: {إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ} [المائدة: 72] .
وهذا لا يغفره الله عز وجل، كما قال تعالى: {إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ} [النساء: 116] .
والنوع الثاني: شرك أصغر لا يخرج من الملة، لكن خطره عظيم، وهو أيضًا لا يغفر إلا بالتوبة، لقوله تعالى: {إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ} [النساء: 116] ، فهذا يشمل الشرك الأكبر، والشرك الأصغر.
والشرك الأصغر: مثل: الحلف بغير الله، ومثل: قول: ما شاء الله وشئت، بأن تعطف مشيئة المخلوق على مشيئة الخالق بالواو، والصواب أن تقول: ما شاء الله ثم شئت، ومثل: قول: لولا الله وأنت، وما أشبه ذلك.
فهذا شرك في الألفاظ ويسمى شركًا أصغر.
وكذلك الرياء شرك أصغر، وهو شرك خفي لأنه من أعمال القلوب ولا ينطق به، ولا يظهر على عمل الجوارح ولا يظهر على اللسان، إنما هو شيء في القلوب لا يعلمه إلا الله.
إذا فالشرك على ثلاثة أنواع: شرك أكبر، وشرك أصغر، وشرك خفي

(1/16)

وهو الرياء، وما في القلوب من القصود والنيات لغير الله سبحانه وتعالى.
والرياء معناه: أن يعمل عملًا ظاهره أنه لله، ولكنه يقصد به غير الله، يقصد أن يمدحه الناس، أو يثني عليه الناس، ويقصد به المحمدة أو يقصد به طمعًا من مطامع الدنيا، صورته أنه لله وهو لغير الله تعالى، كما قال الله تعالى: {مَنْ كَانَ يُرِيدُ الْحَيَاةَ الدُّنْيَا وَزِينَتَهَا نُوَفِّ إِلَيْهِمْ أَعْمَالَهُمْ فِيهَا وَهُمْ فِيهَا لَا يُبْخَسُونَ أُولَئِكَ الَّذِينَ لَيْسَ لَهُمْ فِي الْآخِرَةِ إِلَّا النَّارُ وَحَبِطَ مَا صَنَعُوا فِيهَا وَبَاطِلٌ مَا كَانُوا يَعْمَلُونَ} [هود: 15، 16] ، فالذي مثلًا يحج أو يطلب العلم، أو يعمل أي عمل من الأعمال التي هي من العبادة، لكنه يقصد بها طمعًا من مطامع الدنيا، هذا يعتبر من الرياء، والرياء محبط للعمل.
وقد قال النبي صلى الله عليه وسلم: «أخوف ما أخاف عليكم الشرك الأصغر فسئل عنه فقال: الرياء» .
وقال عليه الصلاة والسلام: «الشرك في هذه الأمة أخفى من دبيب النملة السوداء على صفاة سوداء في ظلمة الليل، وكفارته أن يقول: اللهم إني أعوذ بك أن أشرك بك شيئًا وأنا أعلم، وأستغفرك من الذنب الذي لا أعلم» .
فالواجب على المسلم أن يخلص لله في أفعاله وأقواله ونياته؛ ليكون عمله صالحًا مقبولًا عند الله عز وجل.
***

(1/17)

الطواغيت الخمسة
سؤال: ما معنى الطاغوت؟ وهل كل طاغوت كافر؟
الجواب: الطاغوت في اللغة: مشتق من الطغيان، وهو مجاوزة الحد، كمجاوزة الحق إلى الباطل، ومجاوزة الإيمان إلى الكفر، وما أشبه ذلك.
والطواغيت كثيرون، وكل طاغوت فهو كافر بلا شك، والطواغيت كثيرون، ولكن رءوسهم خمسة، كما ذكر ذلك العلامة ابن القيم وغيره.
الأول: إبليس لعنه الله، فإنه رأس الطواغيت، وهو الذي يدعو إلى الضلال والكفر والإلحاد، ويدعو إلى النار، فهو رأس الطواغيت.
والثاني: من عبد من دون الله وهو راض بذلك، فإن من رضي أن يعبده الناس من دون الله، فإنه يكون طاغوتًا كما قال تعالى: {وَجَعَلَ مِنْهُمُ الْقِرَدَةَ وَالْخَنَازِيرَ وَعَبَدَ الطَّاغُوتَ} [المائدة: 60] ، فالذي يعبد من دون الله، وهو راض بذلك هذا طاغوت، أما إذا لم يرض بذلك فليس كذلك.
والثالث: من ادعى شيئًا من علم الغيب، فمن ادعى أنه يعلم الغيب فهو طاغوت؛ لأن الغيب لا يعلمه إلا الله سبحانه وتعالى: {قُلْ لَا يَعْلَمُ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ الْغَيْبَ إِلَّا اللَّهُ} [النمل: 65] ، فالذي يدعي أنه يعلم الغيب هذا يجعل نفسه شريكًا لله عز وجل في علم الغيب فهو طاغوت.
والرابع: من دعا الناس إلى عبادة نفسه، فالذي يدعو الناس إلى أن يعبدوه، ويريد أن يكون إلهًا ولو لم يقل إنه إله، لكن إذا دعا الناس إلى أن يتقربوا إليه بالعبادة ويزعم أنه يشفي مرضاهم، وأنه يقضي حوائجهم التي لا يقدر عليها إلا الله - عز وجل - وأنه يقدر أن يضرهم بما لا يقدر

(1/18)

عليه إلا الله عز وجل، وأنه يسيطر على الناس وإذا لم يعبدوه ضرهم، ومن عبده منهم، فإنه ينفعه، فهذا طاغوت أيضًا؛ لأنه يدعو الناس إلى أن يتخذوه إلهًا من دون الله - عز وجل -.
وهذا كما يفعل بعض أصحاب الطرق الصوفية، والمخرفين الذين يسيطرون على عباد الله، ويجعلون لأنفسهم مقام الألوهية في أنهم ينفعون ويضرون، وأنهم وأنهم.. إلى آخره، ليستذلوا العباد ويترأسوا عليهم بالباطل.
والخامس: من حكم بغير ما أنزل الله - عز وجل -؛ لأن الله سبحانه وتعالى يقول: {أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُوا بِمَا أُنْزِلَ إِلَيْكَ وَمَا أُنْزِلَ مِنْ قَبْلِكَ يُرِيدُونَ أَنْ يَتَحَاكَمُوا إِلَى الطَّاغُوتِ وَقَدْ أُمِرُوا أَنْ يَكْفُرُوا بِهِ وَيُرِيدُ الشَّيْطَانُ أَنْ يُضِلَّهُمْ ضَلَالًا بَعِيدًا} [النساء: 60] ، فالذي يحكم بغير ما أنزل الله، وهو يرى أن حكمه بغير ما أنزل الله أصلح للناس، وأنفع للناس، وأنه مساو لما أنزل الله، وأنه مخير بين أن يحكم بما أنزل الله، أو يحكم بغيره، أو أن الحكم بغير ما أنزل الله جائز، فهذا يعتبر طاغوتًا وهو كافر بالله عز وجل.
هذه رؤوس الطواغيت، والله تعالى أعلم.
***
الذهاب إلى المشعوذين والمخرفين
سؤال: نحن في الصعيد إذا مرض لنا طفل أو بهيمة، نذهب إلى الشيخ يكتب لنا ورقة نحرقها ثم نتبخر بها، أو نقوم بشربها، أو نعلقها على رقبة المريض، أو البهيمة، ما حكم هذا العمل بارك الله فيكم؟

(1/19)

الجواب: هذا من الخرافات التي ما أنزل الله بها من سلطان، وهذه الورقة لا ندري ماذا كتب فيها، ربما يكون قد كتب فيها الشرك والكفر بالله عز وجل.
وعلى كل حال، يجب عليكم تجنب مثل هذا الشيء، وعليكم بالاعتماد على الله سبحانه وتعالى، كما قال تعالى: {وَإِنْ يَمْسَسْكَ اللَّهُ بِضُرٍّ فَلَا كَاشِفَ لَهُ إِلَّا هُوَ وَإِنْ يُرِدْكَ بِخَيْرٍ فَلَا رَادَّ لِفَضْلِهِ} [يونس: 107] .
وقال تعالى: {وَإِنْ يَمْسَسْكَ اللَّهُ بِضُرٍّ فَلَا كَاشِفَ لَهُ إِلَّا هُوَ وَإِنْ يَمْسَسْكَ بِخَيْرٍ فَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} [الأنعام: 17] ، وقال الخليل عليه السلام فيما ذكر في القرآن الكريم: {وَإِذَا مَرِضْتُ فَهُوَ يَشْفِينِ} [الشعراء: 80] .
فيجب على المسلم أن يعتمد على الله في طلب الشفاء بالدعاء والعبادة والتضرع إلى الله سبحانه وتعالى، فهو الذي يملك الشفاء والعافية، أما الذهاب إلى المشعوذين والمخرفين، وأخذ أوراق منهم وإحراقها، واستنشاقها، وما أشبه ذلك، فهذا من تلاعب الشيطان، فعليكم بالتوبة إلى الله عز وجل من هذا، وعليكم أيضًا بالأخذ بما أباح الله من الأدوية، فإن الله ما أنزل داءً إلا أنزل له شفاء، قال صلى الله عليه وسلم: «ما أنزل الله داء إلا أنزل له شفاء» .
فعليكم بتعاطي الأدوية المباحة، والعلاج بالطب المباح، أما التعالج بالشعوذة والخرافات فهذا لا يجوز للمسلم.
* * *

(1/20)

الطرائق المنحرفة
سؤال: ما المذاهب والطرائق المنحرفة عن طريق الرسول صلى الله عليه وسلم؟ وهل هناك طرائق صوفية على الطريقة الإسلامية الصحيحة؟ أفيدونا بارك الله فيكم.
الجواب: الطرائق المنحرفة عن طريقة الرسول صلى الله عليه وسلم كثيرة لا يمكن حصرها، وقد قال النبي صلى الله عليه وسلم: «افترقت اليهود على إحدى وسبعين فرقة، وافترقت النصارى على اثنتين وسبعين فرقة، وستفترق هذه الأمة على ثلاث وسبعين فرقة، كلها في النار إلا واحدة» .
فبين صلى الله عليه وسلم أن هذه الأمة ستفترق على ثلاث وسبعين فرقة، وهذا عدد كثير، والموجود الآن من فروع الفرق وتشعبها كثير، ولكن ثلاث وسبعين فرقة هذه أصولها، كما قال أهل العلم، وإلا فالفرق الضالة كثيرة والعياذ بالله، وليس هناك فرقة ناجية إلا فرقة واحدة من هذه الفرق الكثيرة، وهذه الفرقة الناجية هي من كانت على مثل ما كان عليه النبي صلى الله عليه وسلم وأصحابه وهم الذين أخبر عنهم النبي صلى الله عليه وسلم بقوله: «لا تزال طائفة من أمتي على الحق ظاهرين لا يضرهم من خذلهم ولا من خالفهم حتى يأتي أمر الله تبارك وتعالى وهم على ذلك» .
فرقة واحدة هي الناجية، هم أهل السنة والجماعة، الذين بقوا وثبتوا على ما كان عليه الرسول صلى الله عليه وسلم وأصحابه ولم يبدلوا ولم يغيروا،

(1/21)

هؤلاء هم الفرقة الناجية، ومن عداهم فإنهم ضالون، وكما أخبر النبي صلى الله عليه وسلم كلها في النار.
والطرق الصوفية، طرق ضالة منحرفة، خصوصًا في وقتنا الحاضر، فإن غالبها طرق منحرفة؛ لأنها مخالفة لما كان عليه الرسول صلى الله عليه وسلم وأصحابه فهي داخلة في الفرق الضالة، بل ربما يصل ضلالها إلى الكفر؛ لأن منهم أهل وحدة الوجود، وهؤلاء هم أكفر الخلق، وهم من فروع الصوفية، أو من أكابر الصوفية، وكذلك منهم الحلولية، ومنهم الآن السادة الذين يعبدون من دون الله عز وجل، ويتقرب إليهم مريدوهم بأنواع القربات، ويتقربون إلى أضرحتهم وقبورهم إذا كانوا أمواتًا بأنواع القربات، يرجون منهم المدد والشفاعة وغير ذلك، وإن كانوا أحياءً فإنهم ينقادون لأوامرهم المخالفة لما كان عليه النبي صلى الله عليه وسلم من تحليل الحرام، وتحريم الحلال، وتغيير الشريعة والرسومات المخالفة لما كان عليه الرسول صلى الله عليه وسلم، هذا كثير في الطرق الصوفية اليوم.
ولا نعلم أن هناك فرقة صوفية معتدلة، بل كل الفرق الصوفية منحرفة، وانحرافها يتفاوت، فمنه ما هو دون ذلك.
وعلى كل حال: الصوفية وغيرهم، كل من خالف هدي النبي صلى الله عليه وسلم وخالف سنة النبي صلى الله عليه وسلم فإنه ضال ومنحرف، وواقع تحت هذا الوعيد الشديد نسأل الله العافية.
***

(1/22)

اتخاذ مشايخ الطرق شفعاء
عند الله تعالى
سؤال: كلنا نعرف الحديث الشريف: «من رأى منكم منكرًا فليغيره بيده فإن لم يستطع فبلسانه فإن لم يستطع فبقلبه وذلك أضعف الإيمان» .
فبماذا تنصحوننا نحو مشكلة انتشرت في عالمنا تتمثل في البدع والخرافات، فمن ذلك طائفة يسمون أنفسهم المشايخ، ويدعون أن لهم ولاية لمحبيهم من الناس في الدنيا والآخرة، فيجمعونهم ويخطبون فيهم، كل واحد منهم يقول لمجتمعه: أنا الشيخ الفلاني، عاهدوني أن أكون وليكم وشفيعكم في الدنيا والآخرة!!
فما الحكم في مثل عملهم هذا؟ وما الحكم في مصدقيهم من الناس؟ وما هو واجبنا نحوهم؟ أفيدونا جزاكم الله خيرًا.
الجواب: أولًا: نشكر السائل على غيرته على دينه، واهتمامه بعقيدته، وهذا واجب كل مسلم.
أما ما ذكره من حالة هؤلاء الذين يدعون الناس، ويخطبون فيهم، يحثونهم على تعظيمهم وعلى عبادتهم من دون الله باتخاذهم شفعاء وأولياء في الدنيا والآخرة، فهذا منكر عظيم، وكفر شنيع؛ لأن من دعا الناس إلى عبادة نفسه فهو طاغوت، كما صرح بذلك أهل العلم؛ لأن العبادة حق لله سبحانه وتعالى، ليس لأحد فيها أي استحقاق، والشفاعة ملك لله سبحانه وتعالى، {قُلْ لِلَّهِ الشَّفَاعَةُ جَمِيعًا} [الزمر: 44] ، {مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلَّا بِإِذْنِهِ} [البقرة: 255] ، {وَلَا يَشْفَعُونَ إِلَّا لِمَنِ ارْتَضَى} [الأنبياء: 28] ،

(1/23)

{وَكَمْ مِنْ مَلَكٍ فِي السَّمَاوَاتِ لَا تُغْنِي شَفَاعَتُهُمْ شَيْئًا إِلَّا مِنْ بَعْدِ أَنْ يَأْذَنَ اللَّهُ لِمَنْ يَشَاءُ وَيَرْضَى} [النجم: 26] ، والشفاعة ملك لله سبحانه وتعالى وحده، يأذن بها لمن شاء من رسله وأنبيائه والصالحين من عباده، يشفع فيمن رضي عنه من المؤمنين.
فلا تكون إلا بعد إذن الله، ولا تكون إلا إذا رضي الله عن المشفوع له قوله وعمله، بأن يكون من أهل الإيمان، فالنبيون والملائكة والصالحون ليس لهم استحقاق في الشفاعة حتى يقول هذا الدعي عاهدوني على أن أكون لكم شفيعًا ووليًا في الدنيا والآخرة، فإن الله هو الشفيع وحده وهو الولي وحده، كما قال تعالى: {لَيْسَ لَهُمْ مِنْ دُونِهِ وَلِيٌّ وَلَا شَفِيعٌ لَعَلَّهُمْ يَتَّقُونَ} [الأنعام: 51] ، وكما قال تعالى: {ثُمَّ رُدُّوا إِلَى اللَّهِ مَوْلَاهُمُ الْحَقِّ} [الأنعام: 62] ، ففي الآخرة لا تملك نفس لنفس شيئًا، والأمر يومئذ لله، ليس لأحد استحقاق في الشفاعة ولا في الولاية من دون الله سبحانه وتعالى، فالله تعالى يقول في حق النبيين: {مَا كَانَ لِبَشَرٍ أَنْ يُؤْتِيَهُ اللَّهُ الْكِتَابَ وَالْحُكْمَ وَالنُّبُوَّةَ ثُمَّ يَقُولَ لِلنَّاسِ كُونُوا عِبَادًا لِي مِنْ دُونِ اللَّهِ وَلَكِنْ كُونُوا رَبَّانِيِّينَ بِمَا كُنْتُمْ تُعَلِّمُونَ الْكِتَابَ وَبِمَا كُنْتُمْ تَدْرُسُونَ وَلَا يَأْمُرَكُمْ أَنْ تَتَّخِذُوا الْمَلَائِكَةَ وَالنَّبِيِّينَ أَرْبَابًا أَيَأْمُرُكُمْ بِالْكُفْرِ بَعْدَ إِذْ أَنْتُمْ مُسْلِمُونَ} [آل عمران: 79، 80] .
فالنبيون والملائكة والصالحون كلهم عبيد لله محتاجون إليه، كما قال تعالى: {أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ وَيَرْجُونَ رَحْمَتَهُ وَيَخَافُونَ عَذَابَهُ إِنَّ عَذَابَ رَبِّكَ كَانَ مَحْذُورًا} [الإسراء: 57] ، فالأولياء ليس لهم استحقاق في الشفاعة، وليس لهم حق بأن يتولوا عباد الله في الآخرة، وإنما هذا ملك لله سبحانه وتعالى، والولاية أيضًا لا تختص بأحد دون أحد، فكل المؤمنين أولياء لله سبحانه وتعالى، قال تعالى:

(1/24)

{أَلَا إِنَّ أَوْلِيَاءَ اللَّهِ لَا خَوْفٌ عَلَيْهِمْ وَلَا هُمْ يَحْزَنُونَ الَّذِينَ آمَنُوا وَكَانُوا يَتَّقُونَ} [يونس: 62، 63] ، فكل من آمن بالله واتقاه فهو ولي لله، وهذه الولاية تعظم وتخف بحسب حال صاحبها، في الإيمان والتقوى، وكلما عظم الإيمان والتقوى قويت الولاية، وكلما ضعف الإيمان والتقوى ضعفت الولاية. ولا يختص بها أحد دون أحد.
ثم أيضًا نحن لا نحكم لأحد أنه ولي الله، إلا من شهد له رسول الله صلى الله عليه وسلم بالولاية، وأما من لم يشهد له الرسول صلى الله عليه وسلم فنحن لا نجزم له بالولاية، ولكننا نرجو للمؤمنين المتقين ونخاف على العصاة والمذنبين، وحتى الذي شهد لهم النبي صلى الله عليه وسلم بالولاية، كالخلفاء الراشدين، والعشرة المبشرين بالجنة وغيرهم من الصحابة ومن سادات المهاجرين والأنصار، ما أحد منهم ادعى هذه الدعوى التي ادعاها هذا المبطل، ما أحد من الخلفاء الراشدين ولا من الصحابة والقرون المفضلة، قال للناس: عاهدوني على أن أكون وليكم وشفيعكم في الدنيا والآخرة، هذه لم يقلها أحد من أهل الإيمان، ولا يقولها إلا الطواغيت الذين يريدون أن يفسدوا عقائد المسلمين، ويريدون أن يأكلوا أموال الناس بالباطل، فالواجب الأخذ على أيديهم، إما أن يتوبوا إلى الله سبحانه وتعالى عن هذه الخرافات، وهذه النزعات والنزغات الشيطانية، وإما أن يقتلوا ويراح المجتمع الإسلامي منهم.
سؤال: طبعًا هذا الحكم يشمل المدعين ويشمل من صدقهم أيضًا في دعواهم؟

(1/25)

الجواب: نعم، فمن ادعى هذه الدعوى ودعا الناس إلى أن يعاهدوه على أنه شفيعهم، وأنه وليهم في الدنيا والآخرة فهذا طاغوت كافر بالله سبحانه وتعالى، ومن صدقه فهو مثله أيضًا، من صدقة فهو كافر بعد معرفته للحجة والنصوص الشرعية، أما إذا كان جاهلًا فهذا يبين له الحكم ويبين له بطلان هذه الدعوى بالنصوص الشرعية، فإن أصر على تصديق هؤلاء الطواغيت صار مثلهم في الكفر والضلال والإلحاد.
سؤال: هل الولاية مقصورة على زمن النبي صلى الله عليه وسلم أم هي صفات وضوابط، إذا التزم بها أي شخص أو توفرت فيه كان له حق هذه الولاية؟
الجواب: كل مؤمن ولي لله بحسب إيمانه وتقواه، وقلنا: إن هذه الولاية تقوى وتضعف بحسب قوة الإيمان وضعفه، ولكننا لا نجزم لأحد بأنه ولي لله، إلا من شهد له النبي صلى الله عليه وسلم.
سؤال: قولنا من شهد له النبي صلى الله عليه وسلم، ألا يقتصر على زمن النبي صلى الله عليه وسلم أم أن المقصود الصفات؟
الجواب: الأشخاص المعنيون، يقتصر على من شهد لهم النبي صلى الله عليه وسلم، أما بالنسبة للوصف العام، بأن يقال: كل مؤمن فهو ولي لله، فهذا مستمر إلى يوم القيامة، أما أن نعين شخصًا أو أشخاصًا ونقول لهؤلاء أولياء، فهذا لا يجوز، إلا من شهد له النبي صلى الله عليه وسلم؛ لأننا لا نعلم ما في القلوب ولا نعلم ماذا يكون عليه حال الشخص فيما بينه وبين الله عز وجل، وإنما نحكم بالظواهر فقط.
سؤال: كما تفضلتم فإن بعض الذين شهد لهم النبي صلى الله عليه وسلم أو كلهم، في الحقيقة لم يسبق أن أحدًا منهم ادعى أنه ولي، أو زعم لنفسه هذا الزعم، بل

(1/26)

يشعرون دائمًا بالتقصير وأنهم مقصرون في حقوق الله رغم أنهم على درجة كبيرة من التقوى والورع والزهد؟
الجواب: نعم، حالة الصالحين من سلف هذه الأئمة، ومن اقتدى بهم ممن جاء بعدهم أنهم لا يدعون لأنفسهم الولاية، وأنهم يشعرون بالتقصير والنقص، كما قال الله: {وَالَّذِينَ يُؤْتُونَ مَا آتَوْا وَقُلُوبُهُمْ وَجِلَةٌ أَنَّهُمْ إِلَى رَبِّهِمْ رَاجِعُونَ} [المؤمنون: 60] ، وكما قال عن المسيح وأمه، وعزير عليه الصلاة والسلام: {أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ وَيَرْجُونَ رَحْمَتَهُ وَيَخَافُونَ عَذَابَهُ إِنَّ عَذَابَ رَبِّكَ كَانَ مَحْذُورًا} [الإسراء: 57] ، وقال عن الأنبياء عمومًا: {إِنَّهُمْ كَانُوا يُسَارِعُونَ فِي الْخَيْرَاتِ وَيَدْعُونَنَا رَغَبًا وَرَهَبًا وَكَانُوا لَنَا خَاشِعِينَ} [الأنبياء: 90] .
***
التوسل بالأموات والغائبين
سؤال: هناك من يقع في التوسل بغير الله، ويطلب المدد من الأولياء والصالحين، رغم أنه يوحد الله بالقول ويصلي ويصوم، وإذا نهيناه عن ذلك كابر وجادل، وحاول أن يحرف معاني القرآن، ويقول: إنني لا أطلب من هؤلاء مباشرة النفع أو دفع الضر، ولكنني أطلب من الله ببركتهم وصلاحهم وتقواهم، فهل هناك فرق بين من يطلبهم مباشرة أو يطلب من الله بواسطتهم، وهل هذا القائل على حق أم لا؟
الجواب: التوسل بالأموات والغائبين أمر محرم لا يجوز؛ لأن الميت والغائب لا يقدر على أن يعمل شيئًا مما طلب منه، ثم إن هذا يختلف

(1/27)

حكمه باختلاف نوع التوسل، فإن كان المتوسل بالغائب والميت، يتقرب إليه بشيء من أنواع العبادة كالذبح له، والنذر له، ودعائه وطلب المدد منه، وقضاء الحاجات، فهذا شرك أكبر، ينقل من الملة - والعياذ بالله - لأنه صرف نوع من أنواع العبادة لغير الله، ومن عبد غير الله بأي نوع من أنواع العبادة فقد أشرك وارتد عن دين الإسلام، وإن كان يصلي ويصوم ويحج ويعمل ما يعمل لأنه أبطل إسلامه بالنواقض التي ارتكبها والعياذ بالله، فهو كالذي يتوضأ ويحدث؛ لأن الحدث ينقض الوضوء، كذلك الشرك ينقض الإسلام، ولا ينفعه كونه يصوم ويصلي ما دام أنه يتقرب إلى الأموات والغائبين من الجن أو الملائكة، أو الشياطين بشيء من أنواع العبادة، بأن يذبح لهم، أو ينذر لهم، أو يهتف بأسمائهم أو يطلب منهم المدد، هذا شرك أكبر.
أما إذا كان التوسل للغائب والميت بمعنى أنه يدعو الله سبحانه وتعالى، ويجعل هذا واسطة، فيقول: أسألك بحق فلان، أو بجاه فلان، فهذا بدعة لا يصل إلى حد الشرك الأكبر، لكنه بدعة محرمة وهو وسيلة إلى الشرك، وباب إلى الشرك، يوصل إلى الشرك، فالحاصل أنه لا يجوز التوسل بالأموات ولا بالغائبين بأي نوع من أنواع التوسل، فإن كان يطلب منهم الحاجة، ويذبح لهم وينذر لهم، هذا شرك أكبر، وإن كان مجرد أنه يتوسل بهم، يسأل بجاههم أو بحقهم، هذا بدعة محرمة، ووسيلة من وسائل الشرك.
أما قول السائل عن هذا المكابر، أنه يقول: أنا لا أدعوهم، وإنما أدعو الله سبحانه وتعالى بصلاحهم وتقواهم، فهذا هو عين قول المشركين

(1/28)

الأولين، كما قال تعالى عنهم: {وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لَا يَضُرُّهُمْ وَلَا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلَاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ} [يونس: 18] ، وكما قال الله تعالى عنهم: {وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} [الزمر: 3] ، المشركون الأولون يعلمون أن هؤلاء الأموات والمدعوين من دون الله لا يقدرون على الخلق والرزق والإحياء والإماتة، يعترفون أن هذا لله سبحانه وتعالى، وإنما يريدون من هؤلاء مجرد الشفاعة، ومجرد الوساطة، وما أشبه ذلك، مما يتعلل به إخوانهم من المشركين اليوم.
***
التوسل بالنبي صلى الله عليه وسلم
سؤال: هل يجوز التوسل بالنبي صلى الله عليه وسلم؟
الجواب: التوسل فيه إجمال ينبغي تفصيله:
التوسل بالنبي صلى الله عليه وسلم أو بغيره، إذا كان المقصود منه طلب الدعاء من الشخص في حياته، بأن يأتي إلى رجل صالح ويقول: ادع الله لي بكذا وكذا، فهذا لا بأس به.
فقد توسل الصحابة رضي الله تعالى عنهم بالعباس، بالاستسقاء، وقال عمر - رضي الله عنه -: اللهم إنا كنا نتوسل إليك بنبينا فتسقينا، وإنا نتوسل إليك بعم نبينا فاسقنا، ثم أمر العباس فدعا الله - عز وجل -.
فالتوسل الذي من هذا القبيل، الذي معناه: طلب الدعاء من الشخص في حياته هذا لا بأس به.

(1/29)

أما التوسل بمعنى: التوسط بالأموات والغائبين، وسؤال الله - عز وجل - بهم فهذا أمر مبتدع ولا يجوز؛ لأن الله سبحانه وتعالى أمرنا أن ندعوه من غير أن نجعل بيننا وبينه وسائط في الدعاء، وإنما جاز طلب الدعاء من الحي لورود الدليل بذلك، أما الأموات والغائبون فإنه لم يرد ما يدل على أنه يتوسل بهم، فالذي يفعل هذا يكون قد فعل بدعة محدثة في الدين، وإذا أضيف إلى هذا أنه يتقرب إلى هذه الواسطة في شيء من أنواع العبادة فهذا شرك أكبر، وهو الذي كان المشركون يفعلونه، قال الله تعالى: {وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لَا يَضُرُّهُمْ وَلَا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلَاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ} [يونس: 18] ، {وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} [الزمر: 3] ، فإذا كان معنى التوسل: أنه يطلب من الشخص الميت أو الغائب أن يقضي حاجته، أو يتقرب إليه بشيء من أنواع العبادة، كالذبح له، والنذر له، وغير ذلك، فهذا شرك أكبر.
أما إذا كان المراد بالتوسل هو أن يقول: اللهم إني أسألك بحق فلان، وأتوسل إليك بفلان، ونحو ذلك، فهذا من البدع والمحدثات في الدعاء، والله تعالى أعلم.
***
دعاء النبي صلى الله عليه وسلم لكشف الضر
سؤال: هناك بعض الناس يدعون بدعاء يعتقدون أن يشفي من السكر، وهو كما يلي: الصلاة والسلام عليك، وعلى آلك يا سيدي يا رسول الله، أنت وسيلتي خذ بيدي، قلت حيلتي فأدركني، ويقولون هذا القول: يا

(1/30)

رسول الله اشفع لي. وبمعنى آخر: ادع الله يا رسول الله بالشفاء، فهل يجوز أن يردد هذا الدعاء، وهل فيه فائدة كما يزعمون؟ أرشدونا بارك الله فيكم.
الجواب: هذا الدعاء من الشرك الأكبر؛ لأنه دعاء للنبي صلى الله عليه وسلم، وطلب لكشف الضر والمرض من الرسول صلى الله عليه وسلم، وهذا لا يقدر عليه إلا الله سبحانه وتعالى، فطلبه من غير الله شرك أكبر، وكذلك طلب الشفاعة منه صلى الله عليه وسلم، هذا من الشرك الأكبر؛ لأن المشركين الأولين كانوا يعبدون الأولياء، ويقولون: هؤلاء شفعاؤنا عند الله، فالله سبحانه وتعالى عاب ذلك عليهم، ونهاهم عن ذلك، {وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لَا يَضُرُّهُمْ وَلَا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلَاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ} [يونس: 18] ، {أَلَا لِلَّهِ الدِّينُ الْخَالِصُ وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} [الزمر: 3] .
وكل هذا من الشرك الأكبر والذنب الذي لا يغفر إلا بالتوبة إلى الله سبحانه وتعالى منه والتزام التوحيد وعقيدة الإسلام، فهو دعاء شركي لا يجوز للمسلم أن يتلفظ به، ولا أن يدعو به، ولا أن يستعمله، ويجب على المسلم أن ينهى عنه، وأن يحذر منه، والأدعية المشروعة التي يدعى بها للمريض، ويرقى بها المريض أدعية ثابتة ومعلومة، يرجع إليها في مظانها من دواوين الإسلام الصحيحة، كصحيح البخاري، وصحيح مسلم، كذلك قراءة القرآن على المريض مرض السكر، أو غير مرض السكر، وبالذات قراءة سورة الفاتحة على المريض، هذا فيه شفاء، وفيه أجر، وفيه خير كثير، والله سبحانه وتعالى قد أغنانا بذلك عن الأمور الشركية.
والمسلم لا يجوز له أن يتعاطى شيئًا من الشركيات، ولا أن يقدم على عمل من الأعمال، أو على دعاء من الأدعية إلا إذا ثبت لديه وتحقق أنه

(1/31)

من شريعة الله، وشريعة رسوله صلى الله عليه وسلم وذلك بسؤال أهل العلم وبالرجوع إلى مصادر الإسلام الصحيحة.
الذي أنصحك به ترك هذا الدعاء، والابتعاد عنه، والنهي عنه، والتحذير منه.
***
ضرب الرمل والتنجيم
سؤال: ما مدى صحة الحديثين، عن الرسول صلى الله عليه وسلم لما قال: «كذب المنجمون ولو صدقوا» . وحديث آخر وهو: «كان نبي من الأنبياء يخط فمن وافق خطه فذاك» .
وما حكم الشرع في ضرب الرمل والتنجيم؟ وهل هناك أحاديث عن النبي صلى الله عليه وسلم تحرم هذه الأعمال؟
الجواب: أما قضية التنجيم، التنجيم إذا أريد به الاستدلال بالنجوم على الحوادث المستقبلة، وأن النجوم لها تأثير في الكائنات، وفي نزول الأمطار، أو نزول الأمراض أو غير ذلك، فهذا شرك أكبر، وهو من اعتقاد الجاهلية، والتنجيم على هذا النحو محرم أشد التحريم، وأما الحديث الذي سألت عنه: «كذب المنجمون ولو صدقوا» ، فلا أعرف له أصلًا من ناحية السند، ولم أقف عليه، وأما معناه فهو صحيح، فإن المنجمين يتخرصون ويكذبون على الله سبحانه وتعالى؛ لأنه لا علاقة للنجوم بتدبير الكون، إنما المدبر هو الله سبحانه وتعالى، هو الذي خلق النجوم، وخلق

(1/32)

غيرها، والنجوم خلقها الله لثلاث: زينة للسماء، ورجومًا للشياطين، وعلامات يهتدى بها، هذا ما دل عليه القرآن الكريم، فمن طلب منها غير ذلك، فقد أخطأ وأضاع نصيبه، هذا ما يتعلق بالتنجيم والنجوم.
وكذلك بقية الأمور التي هي من الخرافات والشعوذة كالرمل، خطف الرمل، وغير ذلك من الأمور التي تستعمل لادعاء علم الغيب، والإخبار عما يحدث، أو لشفاء الأمراض، أو غير ذلك، كل هذا يدخل في حكم التنجيم ويدخل في الكهانة ويدخل في الأمور الشركية؛ لأن القلوب يجب أن تتعلق بالله وخالقها ومدبرها، الذي يملك الضر والنفع، والخير والشر، وبيده الخير وهو على كل شيء قدير، أما هذه الكائنات وهذه المخلوقات فإنها مدبرة مربوبة، ليس لها من الأمر شيء، {وَمِنْ آيَاتِهِ اللَّيْلُ وَالنَّهَارُ وَالشَّمْسُ وَالْقَمَرُ لَا تَسْجُدُوا لِلشَّمْسِ وَلَا لِلْقَمَرِ وَاسْجُدُوا لِلَّهِ الَّذِي خَلَقَهُنَّ إِنْ كُنْتُمْ إِيَّاهُ تَعْبُدُونَ} [فصلت: 37] ، {إِنَّ رَبَّكُمُ اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ يُغْشِي اللَّيْلَ النَّهَارَ يَطْلُبُهُ حَثِيثًا وَالشَّمْسَ وَالْقَمَرَ وَالنُّجُومَ مُسَخَّرَاتٍ بِأَمْرِهِ أَلَا لَهُ الْخَلْقُ وَالْأَمْرُ تَبَارَكَ اللَّهُ رَبُّ الْعَالَمِينَ} [الأعراف: 54] ، فكلها كائنات مخلوقة مدبرة، لها مصالح ربطها الله سبحانه وتعالى بها، وهي تؤدي وظائفها طاعة الله، وتسخيرًا من الله سبحانه وتعالى.
أما أن يتعلق بها ويطلب منها دفع الضرر أو جلب الخير، فهذا شرك أكبر واعتقاد جاهلي.
أما حديث: «كان نبي من الأنبياء يخط، فمن وافق خطه فذاك» ، فهذا حديث صحيح، رواه الإمام مسلم والإمام أحمد وغيرهما.

(1/33)

قال العلماء: ومعناه أن هذا من اختصاص ذلك النبي عليه السلام، ومن معجزاته، وأن أحدًا لا يمكن أن يوافقه؛ لأن هذا من خصائصه ومن معجزاته، فالمراد بهذا نفي أن يكون الخط في الرمل يتعلق به أمر من الأمور؛ لأن هذا من خصائص ذلك النبي صلى الله عليه وسلم، وخصائص الأنبياء ومعجزاتهم لا يشاركهم فيها غيرهم عليهم الصلاة والسلام، فالمراد بهذا نفي أن يكون للخطاطين أو الرمالين شيء من الحقائق التي يدعونها، وإنما هي أكاذيب؛ لأنه لا يمكن أن يوافق ذلك النبي في خطه أحد، والله تعالى أعلم.
سؤال: مثل الخط في الرمل أو قراءة الفنجان أو الكف، كما يحدث عند بعض المخرفين اليوم، فالإثم في هذا لا يقتصر على نفس مرتكبي هذه الأعمال، بل يلحق حتى من ذهب إليهم أو صدقهم؟
الجواب: لا شك أن هذه من الخرافات ومن الأوهام الجاهلية والأعمال الشركية، كلها من أعمال الشيطان، وكلها من طرق الشرك وأعمال الشرك، ولا يجوز للمسلم الذي يؤمن بالله واليوم الآخر أن يذهب إلى هؤلاء، ولا أن يصدقهم، قال صلى الله عليه وسلم: «من أتى كاهنًا أو عرافًا فصدقه بما يقول فقد كفر بما أنزل على محمد صلى الله عليه وسلم» ، فلا يجوز الذهاب إليهم ولا سؤالهم ولا تصديقهم، وعلى المؤمن أن يعتمد على الله وأن يتوكل على الله، وأن يرتبط بالله سبحانه وتعالى وأن يحذر مما يفسد دينه أو يخلخل عقيدته، أو يضله عن الصراط المستقيم.

(1/34)

كتابة الحجب والحروز وتعليقها
سؤال: نحن في السودان يأتي بعض الناس إلى المفتي أو المطوع، فيقول: اكتب لي محاية أو أعطني الفاتحة أو اكتب لي حجابا ييسر لي أموري، فهل هذا جائز، أفيدونا أفادكم الله؟
الجواب: المسلم يجب عليه أن يحافظ على عقيدته، عقيدة التوحيد التي تربطه بربه، والتي هي أساس دينه ومناط سعادته في الدنيا والآخرة، فيحفظها من كل ما يؤثر بها أو يخدشها من الأقوال والأفعال والبدع والخرافات، بأن يتوكل على الله، ويستعين بالله، ويعلق أمله بالله، ولا يدعو غير الله في جلب الخير، أو دفع الضر {وَإِنْ يَمْسَسْكَ اللَّهُ بِضُرٍّ فَلَا كَاشِفَ لَهُ إِلَّا هُوَ وَإِنْ يُرِدْكَ بِخَيْرٍ فَلَا رَادَّ لِفَضْلِهِ يُصِيبُ بِهِ مَنْ يَشَاءُ مِنْ عِبَادِهِ وَهُوَ الْغَفُورُ الرَّحِيمُ} [يونس: 107] .
وأما ما ذكره السائل من أنه يذهب إلى المطوع، أو إلى من يسميه بالمفتي، ويطلب منه أن يكتب له الفاتحة، أو يكتب له شيئا من الحروز والحجب، فهذا شيء لا يجوز؛ لأنه تعلق بغير الله سبحانه وتعالى، ولأن هذه الحروز وهذه الحجب منها ما هو شرك إذا كتب فيها ألفاظ شركية، كالاستعانة بالجن أو الشياطين أو أسماء مجهولة، أو كتب فيها حروف مقطعة، فهذه الحجب التي من هذا النوع تعتبر من الشرك بالله عز وجل، ولا يجوز تعليقها ولا كتابتها بإجماع أهل العلم.
أما إذا كانت هذه الحروز أو هذه الكتب والحجب فيها شيء من القرآن، فالصحيح أيضًا من قولي العلماء أنه لا يجوز تعليقها؛ لأن النبي صلى الله عليه وسلم

(1/35)

قال: «إن الرقى والتمائم والتولة شرك» ، والتمائم: هي الحروز والحجب التي تعلق لدفع الشر أو شفاء المرض أو نحو ذلك، وهذا عام فيما يعلق حتى ولو كان من القرآن؛ لأن في ذلك تعلق القلب بغير الله سبحانه وتعالى، ولأنه وسيلة وفتح باب لتعليق أشياء لا تجوز، ولأن في هذا امتهانًا للقرآن الكريم، فإن القرآن إذا كتب على هذه الصورة، على شكل حجب وحروز وتمائم، وصار يعلق على هذه الصور، وعلى الأطفال وعلى من لا يتحرزون من النجاسة، أو من يدخلون أماكن قذرة، فإن هذا عرضة لامتهان القرآن الكريم.
فالحاصل: أنه يجب على المسلم أن يتجنب كل هذه الأمور. والذي ورد وصحت به الأحاديث أنه يقرأ على المريض قراءة مباشرة وهو ما يسمى بالرقية الشرعية، وهي: أن يأتي القارئ ويقرأ على المريض أو على موضع الإصابة. أو المريض أو المصاب يقرأ على نفسه وعلى جسمه، وهذا أحسن وأتم، هذا الوارد.
أما أن يكتب كتابات وتعلق حروز وحجب وتمائم فهذا لا يجوز للمسلم أن يتعامل معه، وهؤلاء الذين يكتبون مثل هذه الحجب وهذه الحروز غير مؤتمنين على عقائد المسلمين، غير مؤتمنين فيما يكتبونه في هذه الحروز وهذه الحجب، وربما يكون أكثرهم جهالًا، لا يميزون بين الحق والباطل، وربما يكون منهم مضللون يقصدون تضليل الناس والاحتيال عليهم، لجلب الطمع والكسب من الناس في هذه الأشياء، والاحتيال على الناس وسلب أموالهم.

(1/36)

فالواجب على المسلم أن يكون حذرًا وأن يكون تعلقه بالله سبحانه وتعالى، وأن لا يتعاطى هذه الأمور التي لا تسلم العقيدة من جرائها ومن شرها، والله أعلم.
***
كتابة الحجب والحروز من القرآن
سؤال: ما حكم الشرع في كتابة آيات من القرآن وحملها بقصد الحماية من المشاكل أو كسب مودة إنسان؟
الجواب: هذا لا يجوز على أصح قولي العلماء، لا يجوز أن يكتب القرآن على شكل حجب وحروز وتعلق على الأشخاص؛ لأن القرآن لم ينزل لهذا، وإنما الذي ورد أن القرآن يقرأ على المصاب وعلى المريض، أما أن يكتب على شكل حروز، وعلى شكل حجب وتعلق على الشخص، حتى لو لم يكن به بأس، لكن خشية أن يصيبه شيء فهذا لا يجوز في أصح قولي العلماء لأن هذا لا دليل عليه، ولأنه وسيلة إلى امتهان القرآن، ووسيلة إلى أن يكتب غير القرآن من التعاويذ الشركية والألفاظ المجهولة، فإذا فتح هذا الباب، فإنه لا يقتصر على كتابة القرآن، وإنما تكتب الأمور المحظورة والشركية، كما هو الواقع عند كثير من الجهال والمخرفين، فلا يفتح هذا الباب، بل ينبغي إقفاله وصيانة كتاب الله عن مثل هذا التعامل، والله أعلم.
***

(1/37)

المساجد والقبور
سؤال: جامع كان له إمام، وأوصى هذا الإمام قبل موته إذا مات أن يقبروه أمام قبلة الجامع، فهل يصح هذا؟ أفيدونا أفادكم الله؟
الجواب: هذه الوصية باطلة؛ لأنه لا يجوز أن يدفن في المساجد، ولا في قبلتها، ويجب أن يدفن هذا الشخص في المقبرة مع الناس.
أما الدفن في المساجد فهذا قد نهى عنه النبي صلى الله عليه وسلم، ونهى عن اتخاذ المساجد على القبور، ولعن من فعل ذلك، وهو في سياق الموت، يحذر أمته ويذكر صلى الله عليه وسلم أن هذا من فعل اليهود والنصارى، ولأن هذا وسيلة إلى الشرك بالله عز وجل، لأصحاب هذه القبور، فيعتقد الناس أن أصحاب هذه القبور المدفونين في المساجد أنهم ينفعون أو يضرون، وأن لهم خاصية تستوجب أن يتقرب إليهم بالطاعات من دون الله سبحانه وتعالى، فهذا من فعل عبدة الأوثان، ومن فعل المشركين.
ويجب على المسلمين أن يحذروا من هذه الظاهرة الخطيرة، وأن تكون المساجد خالية من القبور ومؤسسة على التوحيد والعقيدة الصحيحة، قال تعالى: {وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا} [الجن: 18] .
فيجب أن تكون المساجد لله وخالية من مظاهر الشرك، تؤدى فيها عبادة الله وحده لا شريك له، هذا هو واجب المسلمين، والله الموفق.
***

(1/38)

دفن الأموات في المساجد
سؤال: كان يوجد في قريتنا رجل صالح، فلما مات: قام أهله بدفنه في المسجد الصغير الذي نؤدي فيه الصلاة، والذي بناه هذا الرجل في حياته، ورفعوا القبر عن الأرض ما يقارب مترًا، وربما أكثر، ثم بعد عدة سنوات قام ابنه الكبير بهدم هذا المسجد الصغير وإعادة بنائه على شكل مسجد جامع أكبر من الأول، وجعل هذا القبر في غرفة منعزلة داخل المسجد، فما الحكم في هذا العمل، وفي الصلاة في هذا المسجد؟
الجواب: بناء المساجد على القبور، أو دفن الأموات في المساجد هذا أمر يحرمه الله ورسوله، وإجماع المسلمين، وهذا من رواسب الجاهلية، وقد كان النصارى يبنون على أنبيائهم وصالحيهم المساجد، كما قال النبي صلى الله عليه وسلم لما ذكرت له أم سلمة كنيسة رأتها بأرض الحبشة، وما فيها من التصاوير.
قال عليه الصلاة والسلام: «أولئك إذا مات فيهم العبد الصالح أو الرجل الصالح، بنوا على قبره مسجدًا، وصوروا فيه تلك التصاوير، أولئك شرار الخلق عند الله» ، وقال صلى الله عليه وسلم: «اشتد غضب الله على قوم اتخذوا قبور أنبيائهم وصالحيهم مساجد» ، وقال صلى الله عليه وسلم: «ألا فلا تتخذوا القبور مساجد، فإني أنهاكم عن ذلك» . إلى غير ذلك من الأحاديث التي حذر فيها رسول

(1/39)

الله صلى الله عليه وسلم أن تسلك هذه الأمة ما سلكت النصارى والمشركون قبلهم من البناء على القبور؛ لأن هذا يفضي إلى جعلها آلهة تعبد من دون الله عز وجل كما هو الواقع المشاهد اليوم، فإن هذه القبور والأضرحة أصبحت أوثانًا عادت فيها الوثنية على أشدها، فلا حول ولا قوة إلا بالله العلي العظيم، والواجب على المسلمين أن يحذروا من ذلك، وأن يبتعدوا عن هذا العمل الشنيع، وأن يزيلوا هذه البنايات الشركية، وأن يجعلوا المقابر بعيدة عن المساجد، فالمساجد للعبادة والإخلاص والتوحيد، {فِي بُيُوتٍ أَذِنَ اللَّهُ أَنْ تُرْفَعَ وَيُذْكَرَ فِيهَا اسْمُهُ} [النور: 36] ، والمقابر تكون لأموات المسلمين، تكون بعيدة كما كانت على عهد رسول الله صلى الله عليه وسلم والقرون المفضلة، أما أن يدفن الميت في المسجد، أو يقام المسجد على القبر بعد دفنه، فهذا مخالف لدين الإسلام، مخالف لكتاب الله وسنة رسوله وإجماع المسلمين، وهو وسيلة للشرك الأكبر الذي تفشى ووقع في هذه الأمة بسبب ذلك.
الحاصل: يجب عليكم إزالة هذا المنكر الشنيع، فهذا الميت الذي دفن في المسجد بعد بناء المسجد الواجب أن ينبش هذا الميت، وينقل ويدفن في المقابر، ويطهر المسجد من هذا القبر، ويفرغ للصلاة والتوحيد والعبادة، هذا هو الواجب عليكم.
سؤال: قبل إزالة هذه الجثة ما حكم الصلاة؟
الجواب: قبل إزالة هذا القبر من المسجد، لا تجوز الصلاة فيه، فإن النبي صلى الله عليه وسلم نهى عن اتخاذ القبور مساجد، أي اتخاذها مصليات، ولو كان

(1/40)

المصلي لا يقصد القبر، وإنما يقصد الله عز وجل بصلاته، لكن الصلاة عند القبر وسيلة إلى تعظيم القبر، وإلى أن يتخذ القبر وثنا يعبد من دون الله - عز وجل -.
سؤال: وكذلك رفعه عن الأرض ما حكمه؟
الجواب: كذلك رفع القبر لا يجوز، السنة الثابتة عن النبي صلى الله عليه وسلم أن القبر يدفن بترابه، ويرفع عن الأرض قدر شبر، ويكون معلمًا حتى يعرف أنه قبر، ولا يرفع أكثر من ذلك، ولا يبنى عليه، ولا يتخذ عليه حائط أو تحجير إلا بقدر ما يحفظ القبر وتراب القبر من الامتهان، أما أن يبنى عليه بناءً مرتفعًا، أو أن يقام عليه مسجد، فهذا كله من عوائد الجاهلية المخالفة لهدي الإسلام.
فإن دين الإسلام قائم على التوحيد وإخلاص العبادة لله عز وجل وسد الطرق المفضية إلى الشرك، هذا هو دين الإسلام الحق.
***
السحر
سؤال: هل يجوز الصلاة خلف الساحر، أو المصدق بالسحر؟ وهل يجوز فك السحر بالسحر إذا لم توجد وسيلة أخرى؟
الجواب: السحر من أعظم كبائر الذنوب، كما قال النبي صلى الله عليه وسلم: «اجتنبوا السبع الموبقات، قالوا: وما هن يا رسول الله؟ قال: الشرك بالله، والسحر، وقتل النفس ... » إلى آخر الحديث.

(1/41)

فعد السحر من الموبقات، وجاء بعد الشرك بالله عز وجل.
والسحر كفر؛ لأن الله سبحانه وتعالى ذكر عن اليهود أنهم استبدلوا كتاب الله بالسحر، كما قال تعالى: {وَلَمَّا جَاءَهُمْ رَسُولٌ مِنْ عِنْدِ اللَّهِ مُصَدِّقٌ لِمَا مَعَهُمْ نَبَذَ فَرِيقٌ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ كِتَابَ اللَّهِ وَرَاءَ ظُهُورِهِمْ كَأَنَّهُمْ لَا يَعْلَمُونَ وَاتَّبَعُوا مَا تَتْلُو الشَّيَاطِينُ عَلَى مُلْكِ سُلَيْمَانَ وَمَا كَفَرَ سُلَيْمَانُ وَلَكِنَّ الشَّيَاطِينَ كَفَرُوا يُعَلِّمُونَ النَّاسَ السِّحْرَ} [البقرة: 101، 102] ، فالسحر من فعل الشياطين وهو كفر، وفي الآية يقول سبحانه وتعالى: {وَمَا يُعَلِّمَانِ مِنْ أَحَدٍ حَتَّى يَقُولَا إِنَّمَا نَحْنُ فِتْنَةٌ فَلَا تَكْفُرْ} [البقرة: 102] ، فدل على أن تعليم السحر كفر، وفي ختام الآية قال: {وَلَقَدْ عَلِمُوا لَمَنِ اشْتَرَاهُ مَا لَهُ فِي الْآخِرَةِ مِنْ خَلَاقٍ} [البقرة: 102] . يعني: من نصيب.
فدل على أن الساحر إذا لم يتب إلى الله، أنه ليس له نصيب في الآخرة، وهذا هو الكافر، فالسحر كفر، وعلى هذا لا تصح الصلاة خلف الساحر إلا إذا تاب إلى الله سبحانه وتعالى، وترك السحر، وتاب توبة صحيحة، وكذلك من يصدق بالسحر ... فهاذ حكمه، والعياذ بالله.
فالحاصل أن السحر أكبر الكبائر بعد الشرك، وهو كفر بالله عز وجل، وهو قرين الشرك؛ لأنه كفر بالله عز وجل كما ذكر الله ذلك في كتابه الكريم، فالساحر والذي يصدق بالسحر كلاهما سواء.
وأما قضية حل السحر بسحر مثله، فالصحيح من قولي العلماء أن ذلك لا يجوز؛ لأن التداوي إنما يكون بالحلال والمباح، ولم يجعل الله شفاء المسلمين فيما حرم عليهم.

(1/42)

قال النبي صلى الله عليه وسلم: «تداووا ولا تداووا بحرام» ، وعن ابن مسعود رضي الله عنه قال: «إن الله لم يجعل شفاءكم فيما حرم عليكم» ، ومن أعظم المحرمات السحر، فلا يجوز التداوي به، ولا حل السحر به، وإنما السحر يحل بالأدوية المباحة، وبالآيات القرآنية والأدعية المأثورة، هذا الذي يجوز حل السحر به، الأدوية المباحة، والأدعية والآيات القرآنية، وفي هذا كفاية للمسلم.
سؤال: التصديق بالسحر الذي تفضلتم وقلتم أن المصدق به كالفاعل، التصديق به من أي ناحية، هل هو من ناحية وجوده حقيقة أو من ناحية قدرة الساحر على فعل أشياء ليست في حدود قدرة الإنسان؟
الجواب: المراد بالتصديق الذي يعتبر ممنوعًا ويعتبر حكمه حكم الساحر، تصديقه بأنه حق.
الذي يصدق أنه حق، وأنه مباح، أو أنه عمل طيب، الذي يستبيح السحر ويعتقد أنه حق وأنه عمل طيب، وأنه صنعة مباحة، هذا هو الذي نريده في كلامنا.
أما التصديق بوقوع السحر وحقيقته فهذا لا بد منه؛ لأن السحر له حقيقة وهو أمر واقع وهو يقتل ويمرض، ويفرق بين المرء وزوجه، فهو حقيقة واقعة، لا يصح إنكاره أبدًا، وهذا لا يدخل في الممنوع، فالتصديق بوقوعه وضرره لا يدخل في الممنوع؛ لأن الله أخبر عنه، وأخبر عن ضرره، فمن جحده وأنكره كان مكذبًا لله عز وجل.

(1/43)

الذي يجحد، ويقول: لا يوجد سحر، والسحر ليس له حقيقة، وما أشبه ذلك، هذا يكون مكذبًا لما جاء في القرآن والسنة.
سؤال: التصديق، يشمل التصديق بفعل السحر أو إباحية حكمه؟
الجواب: التصديق قد يراد به التصديق بحقيقة السحر، ووجوده، وضرره، وأنه شيء واقع، هذا هو الذي قلنا: لا بد من الإقرار بوقوع السحر ووجوده وأنه مضر وأنه كفر، واعتقاد أنه كفر وضلال.
سؤال: التصديق الممنوع، هو كما قلتم: التصديق بإباحية مزاولته أو تعاطي ما يقول؟
الجواب: نعم، تصديق الساحر بما يقول من ادعاء علم الغيب، أو أنه أمر طيب، أو أمر مباح أو صنعة من الصناعات.
***
التصديق بالسحر
سؤال: ما مدى صحة الحديث القائل: «ثلاثة لا يدخلون الجنة: مدمن خمر، وقاطع رحم، ومصدق بالسحر» ؟ وكيف يكون التصديق بالسحر؟ أهو بقدرة الساحر أم بتصديق ما يراه المسحور قد تغير قبل أن يسحر؟
أرجو توضيح هذه المسألة، جزاكم الله خيرًا.
الجواب: أما الحديث الذي أشار إليه السائل: «ثلاثة لا يدخلون الجنة» .....، فقد رواه الإمام أحمد، وابن حبان في صحيحه، وصححه الحاكم، وأقره الذهبي - رحم الله الجميع -.

(1/44)

وأما معناه: فهو الوعيد الشديد في حق من يصدق بالسحر مطلقًا، ومنه التنجيم، لقوله صلى الله عليه وسلم: «من اقتبس علمًا من النجوم اقتبس شعبة من السحر زاد ما زاد» .
والتصديق بالسحر ذنب عظيم، وجرم كبير؛ لأن الواجب تكذيب السحرة والمنجمين ومنعهم والأخذ على أيديهم من تعاطي هذه الأعمال الذميمة؛ لأنهم بذلك يضلون الخلق ويروجون على الناس ويفسدون العقائد.
والسحر كفر كما دل على ذلك القرآن الكريم والسنة، والواجب قتل السحرة، فإذا صدقهم فمعناه أنه وافقهم، وأنه أقرهم على مهنتهم الخبيثة، فالواجب تكذيبهم، ومحاربتهم، ومنعهم من مزاولة هذه الحرف الذميمة.
أما تأثير السحر وما يترتب عليه من الإصابات، فهذا شيء واقع ويؤثر، يقتل ويمرض، ويفرق بين المرء وزوجه، ويفسد بين الناس، تأثيره هذا شيء واقع، إنما تصديق المنجم فيما يدعي من علوم الغيب والإخبار عن الأمور الغائبة والمستقبلة، هذا فيه وعيد عظيم، وفيه إثم كبير، والله تعالى أعلم.
***
التطير والتشاؤم
سؤال: يعتقد بعض الناس عندنا إذا سمعوا نباح كلب أعزكم الله، أو شاهدوا طائر البوم يحلق فوق مكان أو يطلق صوتًا، أن ذلك يعني وفاة أحد

(1/45)

من ذلك المكان، هل هذا صحيح؟ وهل مثل هذا الاعتقاد يؤثر على عقيدة المسلم؟
الجواب: هذا من التطير والتشاؤم بصوت البومة، أو غيرها من الطيور، واعتقاد أو خوف أن ذلك يسبب أو يدل على حدوث شر، أو مرض أو موت، وهذا من التطير الذي نهى الله سبحانه وتعالى عنه، وهو من فعل الكفرة، كما تطير قوم فرعون بموسى عليه الصلاة والسلام، ومن معه، وكما تطير قوم صالح عليه الصلاة والسلام به وبمن معه، وكما تطير المشركون بمحمد صلى الله عليه وسلم.
والنبي صلى الله عليه وسلم بين أن الطيرة شرك، قال عليه الصلاة والسلام: «لا عدوى ولا طيرة ولا هامة ولا صفر» ، وقال عليه الصلاة والسلام: «الطيرة شرك، الطيرة شرك، الطيرة شرك» ، فإذا اعتقد الإنسان أن هذا الطائر وهذه البومة تدل على حدوث شر، وتشاءم بها، فإن هذا هو الطيرة المذمومة، التي جاء النهي عنها، فإن هذه المخلوقات خلقها الله سبحانه وتعالى لحكم ومصالح وليس عندها نفع ولا ضر، وإنما هذا بتدبير الله -سبحانه وتعالى- وتقديره.
والواجب على المسلم إذا وجد شيئًا من ذلك ووقع في قلبه شيء من ذلك، أن يدفعه بالإيمان واليقين، وأن يقول: اللهم لا طير إلا طيرك، ولا خير إلا خيرك، ولا إله غيرك، ويقول: اللهم لا يأتي بالحسنات إلا أنت ولا يدفع السيئات إلا أنت، ولا حول ولا قوة إلا بك.

(1/46)

سؤال: هل نقيس على هذا التطير، التفاؤل، كأن يرى الإنسان مثلًا طائرًا جميلًا في أول يومه أو يبشر بخبر سعيد، يتفاءل بيوم سعيد له؟
الجواب: أما رؤية الطير الجميل وما أشبه ذلك، هذا لا أعرف له أصلًا، ولكن التفاؤل هذا شيء طيب؛ لأن النبي صلى الله عليه وسلم كان يعجبه الفأل، والفأل أمل بالخير، خلاف الطيرة، فإنها أمل بالشر، وسوء ظن بالله سبحانه وتعالى، وكان النبي صلى الله عليه وسلم يعجبه الفأل إذا سمع الكلمة الطيبة، فإنه عليه الصلاة والسلام يعجبه ذلك.
***
الإنسان مسير ومخير
سؤال: أرجو إفادتي هل الإنسان مخير في دنياه أم مسير، ففي الآية الكريمة التالية: {فَمَنْ شَاءَ فَلْيُؤْمِنْ وَمَنْ شَاءَ فَلْيَكْفُرْ} [الكهف: 29] ، تفيد أن الإنسان مخير، وفي الآية الكريمة الأخرى: {وَمَا تَشَاءُونَ إِلَّا أَنْ يَشَاءَ اللَّهُ رَبُّ الْعَالَمِينَ} [التكوير: 29] ، تفيد أن الإنسان مسير، فما معنى الآيتين، وهل بينهما تعارض كما يظهر أم لا؟
الجواب: الإنسان مسير ومخير، يجتمع فيه الأمران، فهو مسير من حيث جريان أقدار الله وقضائه عليه، وخضوعه لذلك كونًا وقدرًا، وأنه لا يمكنه التخلص من قضاء الله وقدره، الذي قدره عليه، من هذه الناحية مسير.
أما من ناحية أفعاله هو وحركاته وتصرفاته فهو مخير؛ لأنه يأتي ويذر من الأعمال بإرادته وقصده واختياره، فهو مخير.

(1/47)

والعبد له مشيئة، وله اختيار، ولكنه تابع لمشيئة الله سبحانه وتعالى، وقضائه وقدره، ولذلك يثاب على الطاعة ويعاقب على المعصية التي يفعلها باختياره وإرادته، أما الذي ليس له اختيار ولا إرادة كالمكره والناسي والعاجز عن فعل الطاعة، هذا لا يعاقب؛ لأنه مسلوب الإرادة والاختيار، إما بالإكراه، وإما بالنسيان، وإما بالعكس، أو بفقدان العقل كالمجنون والمعتوه، فهو في هذه الأحوال لا يعاقب على تصرفاته؛ لأنه فاقد للاختيار، فاقد للإرادة.
أما ما أشرت إليه من الآيتين الكريمتين، قوله تعالى: {وَمَا تَشَاءُونَ إِلَّا أَنْ يَشَاءَ اللَّهُ رَبُّ الْعَالَمِينَ} [التكوير: 29] ، هذا يؤيد ما ذكرنا؛ لأن الله أثبت للعبد مشيئة واختيارًا، وأثبت لنفسه سبحانه وتعالى مشيئة، وجعل مشيئة العبد تابعة لمشيئة الله - عز وجل -، فدلت الآية الكريمة على إثبات المشيئتين، إثبات المشيئة للعبد، وإثبات المشيئة لله، وأما مشيئة العبد فتابعة لمشيئة الله - عز وجل -.
وأما قوله تعالى: {فَمَنْ شَاءَ فَلْيُؤْمِنْ وَمَنْ شَاءَ فَلْيَكْفُرْ} [الكهف: 29] ، هذا ليس معناه التخيير، بل هذا معناه الزجر والتهديد والتوبيخ {وَقُلِ الْحَقُّ مِنْ رَبِّكُمْ فَمَنْ شَاءَ فَلْيُؤْمِنْ وَمَنْ شَاءَ فَلْيَكْفُرْ إِنَّا أَعْتَدْنَا لِلظَّالِمِينَ نَارًا أَحَاطَ بِهِمْ سُرَادِقُهَا} [الكهف: 29] ، هذا معناه التهديد والتوبيخ، وأن الإنسان إذا عصى الله سبحانه وتعالى وكفر بالله فإن الله يعاقبه؛ لأنه فعل الكفر باختياره، وفعل الكفر بإرادته ومشيئته، فهو يستحق عقاب الله، ودخول النار {إِنَّا أَعْتَدْنَا لِلظَّالِمِينَ نَارًا أَحَاطَ بِهِمْ سُرَادِقُهَا} [الكهف: 29] .
***

(1/48)

أولياء الله تعالى
سؤال: يطلق على بعض الناس صفة أولياء الله، فما هي صفتهم الحقيقية؟ وكيف وصلوا إلى هذه المرتبة، وهل لهم زمن محدود، أم أنهم يوجدون في كل زمان؟
الجواب: صفة أولياء الله، كما حددها الله تعالى بقوله: {أَلَا إِنَّ أَوْلِيَاءَ اللَّهِ لَا خَوْفٌ عَلَيْهِمْ وَلَا هُمْ يَحْزَنُونَ الَّذِينَ آمَنُوا وَكَانُوا يَتَّقُونَ} [يونس: 62، 63] .
فأولياء الله هم: الذين آمنوا وكانوا يتقون، هذه صفتهم.
فمن اتصف بالإيمان والتقوى فهو من أولياء الله عز وجل، وهذه حاصلة لكل مسلم، بحسب إيمانه في كل زمان ومكان، والله أعلم.
***
رؤية النبي صلى الله عليه وسلم في المنام
سؤال: ورد عن الرسول صلى الله عليه وسلم قوله: «من رآني في المنام فقد رآني حقًّا فإن الشيطان لا يتمثل بي» ، يدعي بعض الناس أن النبي صلى الله عليه وسلم جاءه في المنام وأعطاه وردًا يكرره كذا مرة، أي يتعبد به ويخبر به الناس، وهذا ينافي الآية الكريمة: {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الْإِسْلَامَ دِينًا} [المائدة: 3] ، فهل يصدق مثل هذا أم يكذب؟
الجواب: أما رؤية الرسول صلى الله عليه وسلم في المنام فقد تحصل، والحديث الوارد فيها صحيح، لكن هذا في حق من يعرف الرسول صلى الله عليه وسلم إن كان يعرفه في

(1/49)

اليقظة، ويعرف صفاته صلى الله عليه وسلم، فإن الشيطان لا يتشبه في صفاته وشخصيته عليه الصلاة والسلام، فمن كان يعرفه حق المعرفة ويميزه حق التمييز عن غيره، فهذا قد يراه في المنام.
أما الذي لا يعرف صفات الرسول صلى الله عليه وسلم ولا يميز شخصيته الكريمة عليه الصلاة والسلام، فهذا قد يأتيه الشيطان ويدعي أنه الرسول صلى الله عليه وسلم ويضلله في دينه، فليس الأمر على إطلاقه، لا بد لمن رأى النبي صلى الله عليه وسلم أن تكون رؤياه صادقة إذا كان يعرف النبي صلى الله عليه وسلم ويميزه عن غيره، أما إنسان لا يعرف النبي صلى الله عليه وسلم ولا يعرف صفاته، ولا يميز صفة النبي صلى الله عليه وسلم وشخصيته عن غيره، فهذا قد يلبس عليه الشيطان، قد يأتيه ويدعي أنه الرسول صلى الله عليه وسلم.
أما من الناحية الثانية: وهي أن الرسول صلى الله عليه وسلم علمه وردًا في الرؤيا، فهذا كما تفضل السائل، هذا أمر باطل؛ لأن التشريع قد انتهى بوفاة النبي صلى الله عليه وسلم، قال تعالى: {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي} [المائدة: 3] ، ولا يرد بعد الرسول صلى الله عليه وسلم تشريع شيء وزيادة شيء على ما كان قبل وفاته عليه الصلاة والسلام، لا ورد، ولا غير ورد، فليتنبه لهذا.
***
الفرق بين النبي والرسول
سؤال: هل هناك فرق بين الرسول والنبي، وما هو؟
الجواب: الله تعالى يقول: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ وَلَا نَبِيٍّ إِلَّا إِذَا تَمَنَّى أَلْقَى الشَّيْطَانُ فِي أُمْنِيَّتِهِ} [الحج: 52] ، فذكر الرسول والنبي، والعطف يقتضي المغايرة، وأنهما نوعان، وقد عرف العلماء الرسول بأنه: من أوحي

(1/50)

إليه بشريعة وأمر بتبليغها، وإلزام الناس بما فيها والجهاد عليها، هذا الرسول.
وأما النبي فهو: من أوحي إليه بشرع، ولم يؤمر بتبليغه، مثل أنبياء بني إسرائيل من بعد موسى عليه السلام.
***
زيارة قبر الرسول صلى الله عليه وسلم
سؤال: هناك الكثير من الأحاديث تحث، وقد توجب زيارة قبر النبي صلى الله عليه وسلم أو زيارة مسجده، فهل هي صحيحة أو موضوعة؟
الجواب: لم يثبت عن النبي صلى الله عليه وسلم في زيارة قبره حديث، وإنما الأحاديث الواردة في خصوص زيارة قبره عليه الصلاة والسلام، كلها إما موضوعة ومكذوبة، أو ضعيفة متناهية الضعف لا يجوز العمل بها، وإنما الثابت الحث على زيارة القبور عمومًا، كما قال صلى الله عليه وسلم: «كنت نهيتكم عن زيارة القبور، فزوروها فإنها تذكر بالآخرة» .
فالثابت عن النبي صلى الله عليه وسلم الحث على زيارة القبور لأجل الاعتبار والدعاء للأموات والاستغفار لهم، بدون سفر وبدون شد رحل.
أما زيارة قبره بخصوصه، فلم يثبت فيها حديث، وإنما الأحاديث الواردة فيها إما واهية ومتناهية الضعف أو مكذوبة على الرسول صلى الله عليه وسلم كما بين ذلك أئمة الإسلام، كالحافظ ابن حجر، وشيخ الإسلام ابن تيمية والحافظ ابن عبد الهادي، وغيرهم من أئمة الحديث.
***

(1/51)

الصلاة على الملائكة
سؤال: هل تجوز الصلاة على الملائكة لفضلهم ورفعة قدرهم، وإذا كانت تجوز، فهل يجوز أن أُلْحِقَ الصلاة عليهم بالصلاة على الرسول صلى الله عليه وسلم في التشهد في الصلاة أم لا؟
الجواب: الصلاة على الملائكة مشروعة أن تقول: عليهم الصلاة والسلام، وتقول: عليهم السلام؛ لأنهم عباد مكرمون، وهم خلق من خلق الله، فضلهم الله -سبحانه وتعالى- على غيرهم، كما قال تعالى في حقهم: {بَلْ عِبَادٌ مُكْرَمُونَ} [الأنبياء: 26] ، وكما قال تعالى: {وَإِنَّ عَلَيْكُمْ لَحَافِظِينَ كِرَامًا كَاتِبِينَ} [الانفطار: 10، 11] ، وقال تعالى: {بِأَيْدِي سَفَرَةٍ كِرَامٍ بَرَرَةٍ} [عبس: 15، 16] إلى غير ذلك، فهم لهم قدرهم ولهم فضلهم وشرفهم، ويشرع الصلاة والسلام عليهم، لا مانع من ذلك، بل هذا مشروع.
سؤال: وهل يجوز أن يلحق الصلاة عليهم بالصلاة على الرسول صلى الله عليه وسلم في التشهد؟
الجواب: لا، الصلاة التي في التشهد يقتصر فيها على الوارد، ولكن في قولنا: السلام علينا وعلى عباد الله الصالحين، هذا يشمل كل عبد صالح في السماء أو في الأرض، وتدخل فيه الملائكة.
***
اتصال الجن بالإنس
سؤال: هل هناك اتصال حقيقة للإنس بالجن، وهل صحيح ما يقال بأن هذا الشخص لبسه جن فأصبح هذا الجني يتكلم على لسانه أم لا؟
الجواب: نعم، ثابت أن الجن يصرعون الإنس، ويصيبونه، والله تعالى

(1/52)

يقول في المرابين: {الَّذِينَ يَأْكُلُونَ الرِّبَا لَا يَقُومُونَ إِلَّا كَمَا يَقُومُ الَّذِي يَتَخَبَّطُهُ الشَّيْطَانُ مِنَ الْمَسِّ} [البقرة: 275] .
أي: لا يقومون من قبورهم عند البعث، إلا كقيام المصروع الذي أصابه الجن وخالطوه، وذلك أن المرابي والعياذ بالله يتضخم بطنه، فإذا أراد القيام فإنه يسقط، وكلما أراد القيام يسقط فضيحة له بين الخلق، فهو يشبه المصروع الذي أصابه الجن والشياطين، وهذا دليل على إصابة الجن الإنس، وهذا شيء ثابت ومعروف بالتجربة والحس، الجن يخالطون الإنسي ويخبلونه ويصيبونه، إما لأن الإنسي قد ضرهم وهم يريدون الانتقام منه، وإما لأنهم يعبثون به، أو لغير ذلك من الأغراض التي يريدونها.
والحاصل: أن إصابة الجن للإنس بالصرع شيء ثابت، ويدل عليه القرآن، ويدل عليه واقع التجربة والمشاهدة ولا ينكر هذا إلا جاهل.
سؤال: ما هي أفضل وسيلة للعلاج من هذا؟
الجواب: أفضل وسيلة للعلاج من هذا، قراءة القرآن الكريم على المصاب ورقيته بالأدعية الواردة، ويزول ما فيه بإذن الله تعالى.
سؤال: ما حكم ما يفعله بعض المشعوذين أو الدجالين في هذا الوقت من عمل، كوصف بعض الأدعية، وبعض المشروبات، مدعين بذلك أنهم يخرجون هذا الجني من جسد الإنسان؟
الجواب: الأصل في هذا أنه محرم لا يجوز العلاج بمثل هذه الأمور إلا بالأدعية القرآنية، والأدعية النبوية وغير ذلك.

(1/53)

سؤال: بعض أنواع العلاج قد يصل إلى ضرب المريض المصاب، فما رأيكم فضيلة الشيخ؟
الجواب: قضية الضرب، قد تكون صحيحة، فإذا تأكد أن هذا الشخص فيه مس من الجن، وثبت أنه مصروع، وأن الذي لابسه من الجن فلا بأس بالضرب، فإن الضرب لا يقع على الإنسي ولا يحس به، وإنما يقع على الجني، ولذلك إذا أفاق وذهب عنه، لا يوجد للضرب أثر في بدنه، لا يحس بهذا، ولكن ما كل من أصابه شيء من الأمراض يكون مصروعًا، بل لا بد من التأكد من ذلك، والله أعلم.
***
فتنة المسيح الدجال
سؤال: نسمع عن المسيح الدجال، وعن فتنته التي استعاذ منها الرسول صلى الله عليه وسلم، وأمرنا بالاستعاذة منها، فمن هو المسيح الدجال وما صفته، وما هي فتنته التي نستعيذ منها ومتى يظهر؟ وهل فتنته خاصة بالأحياء من الناس، أم عامة في الأحياء والأموات، وكيف نتقي فتنته، وماذا يجب علينا فعله حتى نأمن من خطرها؟
الجواب: المسيح الدجال رجل يخرج في آخر الزمان، خروجه من علامات الساعة، ويخرج معه بفتن عظيمة، تؤثر على ضعاف الإيمان، وقد يهلك بسببه خلق كثير من الناس، إلا من عصم الله سبحانه وتعالى، والنبي صلى الله عليه وسلم كان يحذر أمته الدجال، وأمر صلى الله عليه وسلم المسلمين أن يستعيذوا بالله من فتنته.

(1/54)

وإذا ما حصل منه الضرر على الناس وعلى المسلمين، فإن الله سبحانه وتعالى برحمته ينزل المسيح عيسى ابن مريم عليه الصلاة والسلام، فيقتله المسيح عيسى ابن مريم عليه الصلاة والسلام، ويريح المسلمين من شره، وبذلك ينتصر الحق، ويقوم عيسى عليه الصلاة والسلام بتنفيذ شرع الله، ويحكم بشريعة الإسلام، وبدين محمد صلى الله عليه وسلم، وينتصر الحق على الباطل عند نزوله عليه الصلاة والسلام.
سؤال: هل فتنته خاصة بالأحياء أم هي عامة؟
الجواب: فتنته خاصة بالأحياء، أما الأموات فقد انتهوا وانتهت علاقتهم بالحياة الدنيا، وهو يأتي في الحياة الدنيا.
سؤال: هل هذا يعني أنه لا يستطيع أن يعيد أحدًا منهم بحكم قدرته التي منحه الله إياها لفتنة الناس؟
الجواب: لا، لم يرد أنه يخرج من في القبور. لكن وردت قصة الرجل الذي يخرج عليه من المدينة فيقول: أتؤمن بي، فيقول: لا، أنت المسيح الدجال، ثم يقطعه نصفين، ثم يقول له: قم فيقوم ... إلخ.
هذا ورد مع الرجل وهذا حي، ضمن الأحياء، أما أصحاب القبور فليس له قدرة على أن يستخرجهم من قبورهم.
سؤال: كيف نتقي فتنته، يعني ماذا يجب علينا فعله؟
الجواب: يجب علينا أن نستعيذ بالله من فتنته كما أمرنا النبي صلى الله عليه وسلم.
سؤال: طبعًا هذا إلى جانب العمل الصالح الذي يكثر منه الإنسان حتى يأمن من فتنته؛ لأنه لا ينخدع به ولا يغتر به إلا قليلو الإيمان؟

(1/55)

الجواب: لا شك أن المسلم يجب عليه أن يعمل ما يقوي عقيدته وإيمانه، ويكثر من الطاعات، والتمسك بالعقيدة الصحيحة، وأداء الواجبات وترك المحرمات، هذا واجب عليه في كل حياته، لا من خصوص المسيح الدجال، وهذا واجبه الديني الذي أوجبه الله عليه، لكن من اتصف بالتمسك بكتاب الله وبسنة رسوله صلى الله عليه وسلم، وأداء ما أوجب الله عليه، واستعاذ بالله من شر الفتن، فإن الله سبحانه وتعالى يعصمه ويعيذه.
سؤال: هل هناك أماكن لا يصل إليها المسيح الدجال؟
الجواب: نعم، لا يصل إلى مكة والمدينة، ويسير بالأرض وبسرعة إلا مكة والمدينة، فإنه يمنع من دخولها، ولكن المدينة ترجف ويخرج منها كل منافق، حتى يقع في شره، والعياذ بالله.
***
المعلوم من الدين بالضرورة
سؤال: ما المقصود بالمعلوم من الدين بالضرورة؟ فنحن كثيرًا ما نسمع هذا، وهل هو ثابت في كل عصر أم يختلف باختلاف الزمان والمكان؟
الجواب: الثابت من الدين بالضرورة: هو ما ثبت بدليل قطعي، إما عن طريق التواتر، أو عن طريق الإجماع القطعي من الأمة، والذي يعد من جحده كافرًا. وذلك مثل: وجوب الصلوات الخمس، والزكاة، والصوم، والحج، وأركان الإسلام، وكذلك تحريم الخمر والربا، والزنا، وكذلك المباح الذي علم إباحته بالضرورة من دين الإسلام، مثل لحم بهيمة الأنعام المذكاة، والخبز وما أشبه ذلك، ما ثبت حكمه بالضرورة من دين الإسلام

(1/56)

حلًا أو حرمة، فإن هذا يعد من أنكره كافرًا بالله - عز وجل - ومرتدًا عن دين الإسلام، وهو مستمر في كل زمان إلى أن تقوم الساعة؛ لأن أحكام الدين باقية وثابتة ومستمرة منذ بعث الله محمدًا صلى الله عليه وسلم إلى أن تقوم الساعة، لا تتغير، ولا تتبدل.
***
الهجرة إلى بلاد الإسلام
سؤال: ما معنى قوله تعالى: {وَمَنْ يُهَاجِرْ فِي سَبِيلِ اللَّهِ يَجِدْ فِي الْأَرْضِ مُرَاغَمًا كَثِيرًا وَسَعَةً} [النساء: 100] ، وكيف تكون حال من يريد الهجرة إلى بلد الإسلام، ولكنه لا يستطيع ذلك لعدة أسباب؟
الجواب: الله سبحانه وتعالى وعد المهاجر في سبيله.
والمراد بالمهاجر: هو الذي يترك بلاد الكفر إلى بلاد الإسلام فرارًا بدينه، ويكون قصده إقامة دينه في بلاد المسلمين، والفرار به من بلاد الكفر والضلال، فإن من كانت هذه نيته، فإن الله وعده بأن يجد له وطنًا يستطيع فيه إقامة دينه، وأرض الله واسعة، كما قال تعالى: {وَأَرْضُ اللَّهِ وَاسِعَةٌ إِنَّمَا يُوَفَّى الصَّابِرُونَ أَجْرَهُمْ بِغَيْرِ حِسَابٍ} [الزمر: 10] ، {يَاعِبَادِيَ الَّذِينَ آمَنُوا إِنَّ أَرْضِي وَاسِعَةٌ فَإِيَّايَ فَاعْبُدُونِ} [العنكبوت: 56] ، وغير ذلك من الآيات، والمراد بالهجرة الشرعية هو ما ذكرنا: أن يكون قصد الإنسان الفرار بدينه من بلاد الكفر إلى بلاد الإسلام، فهذا هو الذي وعده الله بالخير في الدنيا والآخرة.
سؤال: ما معنى قوله: {يَجِدْ فِي الْأَرْضِ مُرَاغَمًا كَثِيرًا} [النساء: 100] ؟
الجواب: هذا وعد من الله سبحانه وتعالى بأن يجد في بلاد الإسلام

(1/57)

مأوى وسعة، ويجد أيضًا مجالًا للجهاد في سبيل الله، وإظهار دين الله عز وجل.
***
الاختلاط بالخارجين عن الإسلام
سؤال: يوجد معنا بعض المسلمين ولكنهم للأسف ليس لهم من الإسلام إلا اسمه، أما هم فإنهم بعيدون عنه ولا يتخلقون بأخلاقه، وقد يجمعنا العمل بهم، فنختلط بهم ونجالسهم، فهل علينا شيء في ذلك؟
الجواب: المخالطة نوعان:
النوع الأول: مخالطة عمل فقط، فالأحسن أن ينفردوا ويبتعدوا عنهم إن أمكن، وهذا شيء مطلوب، وأسلم لدينهم، وأسلم لذمتهم، وإذا لم يمكن فإنهم يؤدون عملهم ولا حرج عليهم في ذلك.
والنوع الثاني من الاختلاط: اختلاط أنس ومحبة، وألفة، وهذا محرم، فلا تجوز مخالطة هؤلاء والأنس بهم، ومحبتهم والمزاح معهم مما يدل على الانبساط معهم؛ لأن هؤلاء ما داموا لا يصلون ولا يصومون، ولا يعرفون من الإسلام إلا اسمه فقط، هؤلاء ليسوا مسلمين فيجب هجرهم والابتعاد عنهم، إلا إذا كان في مخالطتهم طمع في دعوتهم إلى الله سبحانه وتعالى، وتعليمهم أحكام دينهم؛ لأنهم قد يكونون يجهلون أمر دينهم، وقد يكونون تأثروا بالمفسدين، فلو وجدوا من يرشدهم ويعلمهم لاستفادوا، فإذا كان الاختلاط بهم يفيدهم من هذه الناحية، فالاختلاط معهم مشروع، أما إذا كان مجرد اختلاط وأنس ومحبة من دون تأثير عليهم، فهذا لا يجوز.

(1/58)

مخالطة الكفار
سؤال: نحن من العراق، ونعيش في بولندا، ويجاورنا بعض الأسر من هذا البلد، وهم يحسنون جوارنا ويعاملونا معاملة طيبة، ونحن كذلك.
فهل يجوز لنا الاختلاط بهم عائليًا ومجالستهم ومؤاكلتهم، رغم أنهم يحترمون ديننا، فلا يفعلون شيئًا من المنكرات أمامنا، هل يجوز لنا ذلك؟
الجواب: لا ينبغي مخالطة الكفار والأنس بهم، والاطمئنان إليهم ولو كانوا من الجيران، ولكن الجار يحسن إليه ولا يساء إليه، ولو كان كافرًا؛ لأن الجيران ثلاثة:
جار له ثلاثة حقوق، وهو الجار المسلم القريب، له حق الإسلام، وحق الجوار، وحق القرابة.
وجار له حقان: وهو الجار المسلم غير القريب، فله حقان، حق الإسلام وحق الجوار.
وجار له حق واحد، وهو الجار الكافر، له حق الجوار فقط، وهو أن يحسن إليه ولا يصدر منك أذى في حقه أو سوء جوار.
أما الانبساط معهم والاطمئنان إليهم ومحبتهم؛ فلا يجوز للمسلم أن يود الكافر، وأن ينبسط معه، وأن يأمنه، وأن يختلط به؛ لأنه قد يؤثر ولو على المدى البعيد، عليكم أو على ذريتكم.
***

(1/59)

موالاة الكفار
سؤال: ما هي حدود موالاة أعداء الله والمحادين له التي إذا وصلها المسلم أو تجاوزها خرج من الملة، وما هي الحدود التي يجب أن يلتزم بها المسلم في تعامله مع غير المسلمين؟
الجواب: موالاة الكفار التي حرمها الله ورسوله، هي محبتهم في القلوب؛ لأنه لا يحبهم إلا إذا كان يرى صحة ما هم عليه، أما لو كان يرى بطلان ما هم عليه، فإنه يعاديهم في الله - عز وجل -.
ومن الموالاة المحرمة أيضًا مناصرتهم على المسلمين ومعاونتهم، وهذه ردة عن الإسلام.
وكذلك من موالاتهم الاعتذار عنهم، وتبرير ما هم عليه، والثناء عليهم ومدحهم، وما أشبه ذلك، كل هذا من أنواع الموالاة المحرمة والتي تصل إلى الردة عن الإسلام والعياذ بالله، قال الله تعالى: {وَمَنْ يَتَوَلَّهُمْ مِنْكُمْ فَإِنَّهُ مِنْهُمْ إِنَّ اللَّهَ لَا يَهْدِي الْقَوْمَ الظَّالِمِينَ} [المائدة: 51] .
أما ما يجوز لنا من التعامل مع الكفار، فهو التعامل المباح، نتعامل معهم بالتجارة، ونستورد منهم البضائع ونتبادل معهم المنافع، ونستفيد من خبراتهم، نستقدم منهم من نستأجره على أداء عمل كهندسة أو غير ذلك من الخبرات المباحة، هذا حدود ما يجوز لنا معهم.
سؤال: طبعًا مع أخذ الحيطة والأمن من مكرهم؟
الجواب: لا شك أنه لا بد من أخذ الحيطة، ولا شك أن المسلم يجب عليه في حال تعامله المباح مع الكافر أن يكون على حذر منه ومن

(1/60)

دسائسه، وأن لا يكون له سلطة في بلاد المسلمين، إلا في حدود عمله، فلا يكون له سلطة على المسلمين، أو على أحد من المسلمين، وإنما تكون السلطة للمسلمين عليهم.
***
من أحكام الردة
سؤال: ما الحكم فيمن ارتد عن الإسلام ثم عاد إليه، هل يعيد ما فاته من أعمال من أركان الإسلام، كالحج والصوم والصلاة، أم تكفي توبته وعودته إلى الإسلام، ويبدأ من جديد؟
الجواب: الصحيح من قولي العلماء، أن المرتد إذا تاب إلى الله ودخل في الإسلام، مرة أخرى، تائبًا منيبًا إلى الله سبحانه وتعالى، أنه لا يعيد الأعمال التي أداها قبل الردة؛ لأن الله سبحانه وتعالى اشترط لحبوط الأعمال بالردة، أن يموت الإنسان عليها، قال تعالى: {وَمَنْ يَرْتَدِدْ مِنْكُمْ عَنْ دِينِهِ فَيَمُتْ وَهُوَ كَافِرٌ فَأُولَئِكَ حَبِطَتْ أَعْمَالُهُمْ فِي الدُّنْيَا وَالْآخِرَةِ وَأُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ} [البقرة: 217] ، فشرط لحبوط الأعمال استمرار الإنسان على الردة إلى أن يموت.
فدلت الآية بمفهومها على أنه لو تاب قبل الوفاة فإن أعماله التي أداها قبل الردة تكون صحيحة، ومجزئة إن شاء الله.

(1/61)

تغيير مسمى الديانة من
أجل غرض دنيوي
سؤال: شاب مسلم، يحمل مؤهلًا جامعيًّا في الهندسة، وقد سافر إلى إحدى الدول العربية للبحث عن عمل، ولكنه لم يفلح في ذلك، بينما وجد أن غير المسلمين لهم قبول أكثر وفي مثل تخصصه ذلك، ويفضلون على غيرهم من المسلمين، فرأى أن عدم حصوله على عمل راجع إلى كونه يدين بالإسلام، فقرر أن يعود إلى بلده في محاولة لتغيير مسمى الديانة في جواز سفره، وفعلًا سافر إلى إحدى البلاد الأفريقية وحصل على جواز سفر منها بديانة غير الإسلام، ثم سافر مرة أخرى إلى إحدى البلاد العربية ووجد القبول والحصول على وظيفة، ولكنه متألم لتغيير اسم الديانة في جواز سفره، وإن كان هو في داخله يدين بالإسلام ويفخر به دينًا، لذلك فهو يسأل ما حكم عمله هذا، وما حكم كسبه المال بهذه الطريقة؟
الجواب: أولًا يجب على المسلم أن يتمسك بدينه وألا يتنازل عنه لأي ظرف من الظروف؛ لأن الدين هو رأس المال وهو الذي تترتب عليه النجاة من عذاب الله سبحانه وتعالى، وهو الذي خلق الإنسان من أجله، كما قال تعالى: {وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ} [الذاريات: 56] .
فيجب على المسلم أن يتمسك بدينه مهما كلفه من ثمن، وما فعلته فيما ذكرت من السؤال من أنك ذهبت وغيرت مسمى الديانة إلى ديانة لغير الإسلام لتحصل على عمل، فهذا شيء خطير، ويعتبر ردة عن دين الإسلام؛ لأنك فعلت هذا وتظاهرت بغير دين الإسلام، وانتسبت إلى غير

(1/62)

دين الإسلام، والمسلم لا يجوز له ذلك، يجب عليه أن يتمسك بدينه وأن يعتز بدينه وألا يتنازل عنه لطمع من أطماع الدنيا، والله سبحانه وتعالى لم يستثن في أن يتلفظ الإنسان بشيء من ألفاظ الكفر إلا في حالة الإكراه المنجي، كما في قوله تعالى: {مَنْ كَفَرَ بِاللَّهِ مِنْ بَعْدِ إِيمَانِهِ إِلَّا مَنْ أُكْرِهَ وَقَلْبُهُ مُطْمَئِنٌّ بِالْإِيمَانِ وَلَكِنْ مَنْ شَرَحَ بِالْكُفْرِ صَدْرًا فَعَلَيْهِمْ غَضَبٌ مِنَ اللَّهِ وَلَهُمْ عَذَابٌ عَظِيمٌ ذَلِكَ بِأَنَّهُمُ اسْتَحَبُّوا الْحَيَاةَ الدُّنْيَا عَلَى الْآخِرَةِ} [النحل: 106، 107] ، فأنت تظاهرت بغير دين الإسلام وانتسبت إلى غير دين الإسلام لأجل الدنيا وطمع الدنيا، لم تصل إلى حد الإكراه الذي تعذر به، فالواجب عليك التوبة إلى الله سبحانه وتعالى والمبادرة إلى تغيير هذا الانتساب، والمبادرة إلى كتابة الديانة الإسلامية الصحيحة في ورقة عملك مع التوبة إلى الله سبحانه وتعالى والندم على ما فات والعزم على أن لا تعود إلى مثل هذا الشيء، لعل الله أن يتوب علينا وعليك، ثم على الجهات المسئولة من المسلمين وحكومات المسلمين أن لا يحرجوا المسلمين إلى هذا الحد، بحيث إنهم يقدمون أهل الديانات الكافرة على المسلمين في توظيفهم في الأعمال وتوليتهم الأعمال؛ لأن هذا ربما يكون دسيسة من أعداء المسلمين ليصرفوا الناس عن دينهم، ويصرفوا الجهال عن دينهم، كما حصل لهذا السائل، فالواجب على الجهات المسلمة والحكومات الإسلامية أن تتنبه لهذا، وأن لا تحرج المسلمين إلى مثل هذه الحالة التي وقع فيها هذا الإنسان، وفق الله الجميع.
سؤال: ما حكم ما كسبه من الرواتب أو من المال بهذه الطريقة؟

(1/63)

الجواب: هذا كسب حرام؛ لأنه أخذه بطريقة وحيلة محرمة، لكن عليه أن يتوب إلى الله سبحانه وتعالى ويترك هذا الشيء.
***
كتب تعلم عقيدة التوحيد
سؤال: من خلال متابعتي لبرنامج: "نور على الدرب" في الإذاعة اتضح لي بأنا كنا نمارس أمورًا كثيرة كلها خطأ، وذلك حسب ما تعلمناه بالتقليد والمحاكاة ممن قبلنا، حيث إن الدين قد ألحق به بعض الشوائب التي لا يقبلها العقل الواعي، فهناك الكثير من البدع والخرافات قد ألحقت بالدين وليست منه، والحمد لله الذي جعل لنا من هذا البرنامج خير دليل لإيضاح الطريق الصحيح، أعني علم التوحيد الصحيح الذي ينبغي لكل مؤمن أن يتسلح به والذي به يستطيع أن يحطم حواجز الخرافات والبدع، وأنا أرجو شاكرًا إرشادي إلى خير الكتب عن التوحيد، وكل الكتب التي تحارب البدع والخرافات حتى أستطيع أن أحصل عليها مهما كلف الثمن حتى أستطيع محاربة تلك البدع بإذن الله بالحجة القاطعة والدليل القرآني، أو من الحديث النبوي، جزاكم الله خير الجزاء؟
الجواب: الحمد لله الذي مَنَّ عليك بمعرفة الحق والصواب، ونسأله أن يزيدك علمًا وفقهًا في دينه وأن يثبتنا وإياك على الحق.
أما من ناحية الكتب التي تعلم عقيدة التوحيد فهي بحمد الله كثيرة وميسورة، ومن ذلك:

(1/64)

كتاب " فتح المجيد " شرح كتاب التوحيد، للشيخ عبد الرحمن بن حسن رحمه الله.
ومن ذلك: " الثلاثة الأصول " و " كشف الشبهات "، كلاهما رسالتان للشيخ محمد بن عبد الوهاب.
وأنصحك أن تقتني مجموعة: " التوحيد النجدية " لأن فيها رسائل مختصرة في التوحيد والعقيدة مفيدة، فعليك أن تقتني هذه المجموعة المباركة.
كذلك " شرح الطحاوية "، للعز بن أبي العز الحنفي، وهو شرح مفيد ومبسط، وشامل لأبواب العقيدة.
وكذلك كتاب: " إغاثة اللهفان من مصائد الشيطان "، للإمام ابن القيم، فإنه كتابه مفيد في أمور العقيدة والتحذير من البدع والمخالفات، وهو كتاب نفيس، لا ينبغي لطالب العلم أن يجهله، هذا ما يختص بالعقيدة.
أما ما يختص بالنهي عن البدع والتحذير منها، فهناك كتب مفيدة وميسورة، ولله الحمد، وهي:
أولاًَ: اقتضاء الصراط المستقيم مخالفة أصحاب الجحيم، لشيخ الإسلام ابن تيمية.
ثانيًا: الاعتصام، للإمام الشاطبي - رحمه الله -.
ثالثًا: كتاب: " الحوادث والبدع "، للإمام الطرطوشي.
رابعًا: البدع والنهي عنها، لابن وضاح.

(1/65)

خامسًا: الباعث على إنكار البدع والحوادث، للإمام أبي شامة.
سادسًا: الإبداع في مضار الابتداع، للشيخ علي محفوظ.
سابعًا: السنن والمبتدعات، للشيخ محمد عبد السلام خضر.
ثامنًا: التحذير من البدع، للشيخ عبد العزيز بن باز.
هذه كتب ميسورة بعضها يوزع مجانًا، وبعضها بثمن قليل، وعليك أن تقتنيها أو تقتني ما تيسر منها، وفيها الخير إن شاء الله.
على أنني أنصح لك ولأمثالك ألا تقتصر على قراءة الكتب، فعليك أن تلتمس من أهل العلم المحققين من تقرأ عليه في هذه الكتب، ليشرح لك الغامض منها، ويبين لك ما فيها من الحق، والله الموفق.
***
أفضل كتب العقيدة
سؤال: ما أفضل الكتب التي تبحث في التوحيد والعقائد الصحيحة؟
الجواب: الكتب التي تبحث في التوحيد والعقائد الصحيحة كثيرة ولله الحمد وميسرة، أذكر لك على سبيل المثال:
* كتاب إقتضاء الصراط المستقيم لشيخ الإسلام ابن تيمية، وهو كتاب مطبوع ومتداول والحمد لله.
وكتاب إغاثة اللهفان من مصائد الشيطان، للإمام العلامة ابن القيم، خصوصًا الجزء الثاني منه.

(1/66)

وكذلك كتاب التوحيد للشيخ محمد بن عبد الوهاب، وشرحه فتح المجيد للشيخ عبد الرحمن بن حسن، أو تيسير العزيز الحميد للشيخ سليمان بن عبد الله بن محمد بن عبد الوهاب.
وكذلك كتاب ثلاثة الأصول للشيخ محمد بن عبد الوهاب، كذلك كشف الشبهات للشيخ محمد بن عبد الوهاب، وأذكر لك أيضًا "تطهير الاعتقاد عن أدران الإلحاد" للشيخ الإمام محمد بن إسماعيل الصنعاني، وكذلك الدر النضيد في إخلاص التوحيد للشيخ محمد بن علي الشوكاني.
وكتاب شامل لأبواب العقيدة وهو عقيدة الإمام الطحاوي وشرحها للعز بن أبي العز الحنفي، العقيدة الطحاوية وشرحها، فهو من أوسع كتب العقائد وأشملها وأوسعها، وأحسنها.
***
كتب ترغب في الجنة وتحذر من النار
سؤال: أرجو إرشادي إلى الكتب التي ترغب في الجنة ونعيمها وتحذر من النار وعذابها؟
الجواب: في مطلع ذلك، كتاب الله - عز وجل - عليك أن تقرأ القرآن العظيم، وأن تتدبر فيه، ففيه الترغيب في الجنة والأعمال الصالحة، وفيه التخويف من النار والنهي عن الأعمال التي توصل إليها، فالقرآن العظيم مشتمل على الوعد وعلى الوعيد، كما قال سبحانه تعالى: {وَكَذَلِكَ أَنْزَلْنَاهُ قُرْآنًا عَرَبِيًّا وَصَرَّفْنَا فِيهِ مِنَ الْوَعِيدِ لَعَلَّهُمْ يَتَّقُونَ أَوْ يُحْدِثُ لَهُمْ ذِكْرًا} [طه: 113] ، فعليك الإكثار من تلاوة القرآن العظيم بتدبر وتفهم لما يطلبه القرآن من المسلم، وكذلك أحاديث الرسول صلى الله عليه وسلم فيها الترغيب

(1/67)

والترهيب، وفي مطلع ذلك كتاب " الترغيب والترهيب " للحافظ المنذري، فإنه كتاب نفيس عد فيه الأبواب في الترغيب والترهيب، وأورد فيه الأحاديث عن النبي صلى الله عليه وسلم في هذا الموضوع، فعليك باقتناء هذا الكتاب والإكثار من قراءته.
وكذلك كتاب: " رياض الصالحين " للإمام الحافظ النووي.
***
قراءة كتب الأديان الأخرى
سؤال: هل تجوز قراءة بعض الكتب التي تعرف ببعض الأديان الأخرى غير الإسلام، لمجرد الإحاطة علمًا بها والاطلاع عليها، أو قراءة بعض الكتب عن بعض الأنظمة الشيوعية ونحوها لا إعجابًا بها، ولا للعمل بها، وإنما لنفس الغرض السابق؟
الجواب: على الإنسان أن يعرف الحق، ويعرف الدين الصحيح، ويتضلع بالعلم النافع، ثم بعد ذلك يطلع على الأشياء المخالفة ليحذر منها ويرد عليها.
أما الإنسان الجاهل الذي ثقافته ضعيفة وحصيلته في العلوم الشريعة قليلة، هذا لا يجوز له أن يقرأ الكتب الباطلة؛ لأنه ربما تنطلي عليه وتؤثر على عقيدته وهو لا يدري؛ لأنه يفتقد العلم الذي يميز به بين الحق والباطل، فلا بد أن يكون عند الإنسان أولًا حصيلة من العلم النافع الذي يعرف به الحق من الباطل، حينذاك لا بأس أن يطلع، أو قد يجب عليه أن يطلع على الباطل ليحذر منه، ويحذر منه وليرد عليه.

(1/68)

أهل الفترة
سؤال: من هم أهل الفترة؟ وهل في زماننا هذا أهل فترة؟ وما الحكم فيهم؟
الجواب: أهل الفترة هم الذين يعيشون في وقت لم يبلغهم فيه دعوة رسول، ولم يأتهم كتاب، فالفترة هي التي بين عيسى عليه السلام ومحمد صلى الله عليه وسلم، قال الله تعالى: {يَاأَهْلَ الْكِتَابِ قَدْ جَاءَكُمْ رَسُولُنَا يُبَيِّنُ لَكُمْ عَلَى فَتْرَةٍ مِنَ الرُّسُلِ} [المائدة: 19] .
فالفترة: هي الوقت الذي لا يكون فيه رسول ولا كتاب، ويلحق بأهل الفترة من كان يعيش منعزلًا مثلًا عن العالم، أو بعيدًا عن المسلمين، ولم تبلغه دعوة، قال الله تعالى: {وَمَا كُنَّا مُعَذِّبِينَ حَتَّى نَبْعَثَ رَسُولًا} [الإسراء: 15] ، وأما حكمهم فهذا إلى الله سبحانه وتعالى.
***
معنى السيادة
سؤال: ما معنى السيادة؟ وكيف تتحقق؟ وبم تتم؟ ومن هو السيد من أمة محمد صلى الله عليه وسلم، نريد الإفادة جزاكم الله خيرًا.
الجواب: السيد يطلق ويراد به المالك، ويطلق ويراد به زعيم القوم ورئيس القوم، كما قال النبي صلى الله عليه وسلم للأنصار: «قوموا إلى سيدكم» ، يعني: سعد بن معاذ - رضي الله عنه -.
وإطلاق لفظ السيد على الشخص، هذا فيه خلاف بين أهل العلم،

(1/69)

منهم من منع، ومنهم من أجاز، والذين منعوا احتجوا بأن النبي صلى الله عليه وسلم لما قال له بعض الناس: أنت سيدنا وابن سيدنا، قال النبي صلى الله عليه وسلم: «السيد الله» ، فأنكر عليهم صلى الله عليه وسلم ذلك.
قالوا: فهذا يدل على أنه لا يجوز إطلاق السيد على المخلوق؛ لأنه وصف للخالق سبحانه وتعالى.
وقوم أجازوا؛ لأن النبي صلى الله عليه وسلم قال للأنصار: «قوموا إلى سيدكم» ، يعني سعد بن معاذ رضي الله عنه لما أقبل وكان يحمل على دابة؛ لأنه كان جريحًا، قالوا: فهذا يدل على جواز إطلاق السيد على بعض الناس.
ولعل الصحيح إن شاء الله، أنه يجوز أن يقال لبعض الناس (سيد) إذا كان زعيمًا أو رئيسًا لقبيلة، أو لطائفة، فيقال: سيد بني فلان، أو سيد القبيلة الفلانية، بمعنى أنه زعيمها ورئيسها، ولا يكون هذا من باب الإطراء والغلو والافتخار، وإنما يكون هذا من باب الوصف والتمييز، فيقال: فلان سيد بني فلان، وفلان سيد القبيلة الفلانية، وما أشبه ذلك، على أن لا يواجه به الشخص، فلا يقال هذا في حضوره وفي وجهه؛ لأنه ربما يحمله على الكبر، وعلى العجب، بل يقال هذا في غير حضوره جمعًا بين الأحاديث، والله تعالى أعلم.
أما ما يتعارف عليه بعض المخرفين من إطلاق السيد على بعض المضللين من زعمائهم، ويعتقدون فيهم البركة، وأنهم يمنحون شيئًا من

(1/70)

المقاصد التي تطلب منهم فيما لا يقدر عليه إلا الله، فهذا أمر لا يجوز، وهؤلاء في الحقيقة ليسوا سادة، وإنما مضللون، يجب الحذر منهم.
***
الشهداء في الإسلام
سؤال: هل الميت بالحرق يعتبر شهيدًا إذا كانت أعماله صالحة، فقد مات أخي في حادث حريق المدينة المنورة فدفن البقيع، وهو الحمد لله مستقيم طالب علم ديني، وداعية إلى دين الله تعالى، فقد قرأت حديثًا ولم يكن فيه ذكر الميت بالحرق، وهو: «من مات في سبيل الله، أو غريقًا، أو مبطونًا، أو مصابًا بمرض الطاعون، أو بالهدم فهو شهيد» ، أو كما ورد في الحديث، فما مدى صحة هذا الحديث؟
الجواب: ورد في أن من مات في أحد هذه الحوادث المداهمة أنه يكون له أجر الشهيد، وأخوك يرجى له هذا إن شاء الله؛ لأنه مات بحادث مداهم، وبحادث يشبه الغرق والهدم، فيرجى له الشهادة إن شاء الله تعالى، ولكن لا نجزم لأحد بالشهادة، إلا بالدليل، ولكننا نرجو أجر الشهيد إن شاء الله.
سؤال: هل لفظ الحديث صحيح كما ورد في السؤال؟
الجواب: ورد بمعناه، فهو صحيح بمعناه.

(1/71)


كتاب الأيمان والنذور والكفارات - مجموع فتاوى الفوزان

مجموع فتاوى فضيلة الشيخ صالح بن فوزان

كتاب
الأيمان والنذور والكفارات

(1/73)

من أحكام اليمين
سؤال: ما حكم من حلف يمينًا ينكر فيها حدوث شيء مع أنه حدث، ولكنه لا يعلم بحدوثه، وقد حصل أن عملنا عملًا يسيء إلى أحد الناس، فجاء ذلك الشخص، وسأل والدنا: هل عملنا نحن ذلك العمل، لكن والدنا أنكر، وحلف يمينًا أننا أبرياء من ذلك، مع أننا قد فعلنا ذلك، لكن والدنا لا يعلم، فهل يجوز أن نكفر عنه وهو لا يعلم، أم نخبره وهو يكفر بنفسه، أم ليس في ذلك إثم؟
الجواب: أول شيء يجب على المسلم أن يحافظ على يمينه وألا يتسرع إلى اليمين، إلا عند الحاجة، وإذا كان متأكدًا مما يحلف عليه، أما بالنسبة إذا حلف الإنسان على أمر أنه حصل أو لم يحصل بناء على غالب ظنه، وتبين بخلافه فلا إثم عليه؛ لأنه حلف على غالب ظنه، فلا إثم عليه، ويكون هذا من لغو اليمين.
أما إذا حلف كاذبًا متعمدًا فإنه يأثم بذلك ليس عليه كفارة، لكن عليه الإثم، ويجب عليه أن يستغفر الله ويتوب إليه، والله يتوب على من تاب.
أما الكفارة فإنها لا تجب إلا في اليمين التي قصد عقدها على أمر مستقبل ممكن، فالكفارة إنما تكون في اليمين على شيء مستقبل أن يفعله أو لا يفعله، أو إن لم يفعله. أما الأمر الماضي، فهذا إن كان كاذبًا متعمدًا أثم، وعليه التوبة إلى الله، وإن كان حلف على غالب ظنه فبان على خلافه، فلا حرج عليه؛ لأن هذا يعتبر من لغو اليمين.
***

(1/75)

كفارة اليمين
سؤال: لي أخ أقدم على الزواج من إحدى الأسر، فحدث بينه وبين أمي مناقشات حادة، أدت إلى أن أمي قالت: نذر على رقبتي لا أذهب إلى زفافك، ولكن أمي استرجعت من لحظتها فذهبت إلى زواجه، وهي الآن في حيرة، فهل عليها إثم فيما قالت، مع العلم أنها استرجعت عن حلفها، وإذا كان عليها إثم فما كفارته، أفيدونا أفادكم الله.
الجواب: أولًا: لا ينبغي للمسلم أن يندفع مع الغضب ومع المشادة، حتى يوقع نفسه في الحرج، بل عليه أن يتروى ويتعقل ويستعمل الحلم، لا سيما الوالد مع ولده.
أما ما حصل من أمك من أنها حلفت ألا تحضر الزواج الذي عزمت عليه، بأن قالت: علي نذر أو على رقبتي نذر ألا أحضر زواجك، ثم إنها ندمت وحضرت وخالفت ما نذرت عليه، فإنه يكون عليها كفارة يمين، وهي: إطعام عشرة مساكين، لكل مسكين نصف صاع من الطعام، أو كسوة عشرة مساكين، لكل مسكين ثوب، أو عتق رقبة.
وهي مخيرة بين هذه الأمور الثلاثة، فإن عجزت عن واحدة منها، يعني لم تقدر لا على الإطعام، ولا على الكسوة، ولا على العتق، فإنها تصوم ثلاثة أيام؛ لقوله تعالى: {لَا يُؤَاخِذُكُمُ اللَّهُ بِاللَّغْوِ فِي أَيْمَانِكُمْ وَلَكِنْ يُؤَاخِذُكُمْ بِمَا عَقَّدْتُمُ الْأَيْمَانَ فَكَفَّارَتُهُ إِطْعَامُ عَشَرَةِ مَسَاكِينَ مِنْ أَوْسَطِ مَا تُطْعِمُونَ أَهْلِيكُمْ أَوْ كِسْوَتُهُمْ أَوْ تَحْرِيرُ رَقَبَةٍ فَمَنْ لَمْ يَجِدْ فَصِيَامُ ثَلَاثَةِ أَيَّامٍ ذَلِكَ كَفَّارَةُ أَيْمَانِكُمْ إِذَا حَلَفْتُمْ} [المائدة: 89] .

(1/76)

وحتى لو أنها حلفت ألا تحضر الزواج، فإنه لا ينبغي لها أن تمضي على هذا اليمين وأن تمتنع من الحضور، بل عليها أن تكفر عن يمينها، وأن تحضر؛ لأن حضورها فيه مصالح وفيه صلة رحم، وفيه زوال مفسدة، فعليها أن تنقض اليمين وتحضر وتكفر عنها {قَدْ فَرَضَ اللَّهُ لَكُمْ تَحِلَّةَ أَيْمَانِكُمْ} [التحريم: 2] .
***
التتابع في كفارة اليمين
سؤال: كان علي صيام أيام كفارة يمين، فسألت إحدى أخواتي التي أثق بها لأنها على درجة من العلم، فسألتها إن كان الصوم متتابعًا أو متفرقًا، فقالت لي: لا يشترط التتابع، فصمتها متفرقة، ولكني سمعت من برنامج: "نور على الدرب" في الإذاعة من أحد العلماء الكرام، بأنه يشترط التتابع، فرجعت إليها، فأخرجت لي تفسير ابن كثير، وفيه قول مالك: بأنه لا يشترط التتابع، فهل على شيء، وما هو القول الصحيح في هذا؟
الجواب: كما ذكرت، المسألة فيها خلاف بين أهل العلم، هل يجب التتابع في صيام كفارة اليمين أو لا يجب، ولكن الراجح هو ما ذهب إليه الإمام أحمد وأبو حنيفة والشافعي في أحد قوليه بأنه يجب التتابع؛ لأنه قرئ قوله تعالى: (فصيام ثلاثة أيام متتابعات) ، فلذلك تكون هذه القراءة نصًّا على وجوب التتابع، والله أعلم.
***

(1/77)

الكفارة على الحالف
سؤال: إذا أقسم شخص يمينًا على شخص آخر على أن لا يؤدي عملًا ما، ولكن هذا الشخص الثاني أدى ذلك العمل، فمن منهم تقع عليه الكفارة لهذا اليمين؟
الجواب: الكفارة تقع على الحالف، فإذا حلف على شخص ألا يفعل شيئًا، أو أن يفعله ثم خالف المحلوف عليه، فإن الكفارة تكون حينئذ على الحالف.
سؤال: والمحلوف عليه لو فعل ذلك مع علمه بالحلف يقع عليه إثم؟
الجواب: النبي صلى الله عليه وسلم أمر بإبرار المقسم، فينبغي للمحلوف عليه أن يبر بقسم الحالف، فإذا خالفه يكون خلاف الأولى والأفضل.
***
سؤال: قالت لي زوجتي بأنني لو أدخلت أخا لي منزلنا دون علمها، فإنها تصبح محرمة علي، وحدث أن دخل هذا الأخ دون أن أخبرها، فهل في هذه الحالة تكون محرمة علي أم ماذا؟
الجواب: إذا كان قصدها منع دخول هذا الشخص المنزل إلا بعد أن تعلم بذلك وتأذن له، وأدخلته المنزل بدون علمها، فقد خالفت ما حلفت عليه، وهذا يجري مجرى اليمين، فيكون عليها كفارة يمين، وهي: عتق رقبة أو إطعام عشرة مساكين، لكل مسكين نصف صاع من الطعام، أو كسوة عشرة مساكين لكل مسكين ثوب، فإذا لم تجد شيئًا من هذه الخصال الثلاث، فإنها تصوم ثلاثة أيام، ويكون هذا كفارة ليمينها التي هي تحريم

(1/78)

دخول هذا الشخص البيت إلا بعلمها، وأدخلته بغير علمها، تكون قد حنثت يمينها، ووجبت عليها الكفارة.
سؤال: ومثل هذا الحكم في كل حالة تحرم الزوجة نفسها على زوجها، يكون حكمه كفارة اليمين.
الجواب: نعم، هذا هو الصحيح من أقوال العلماء، أن المرأة إذا ظاهرت من زوجها أو حرمته على نفسها، الصحيح في هذا أن عليها كفارة يمين.
***
كفارة الأيمان المكررة
سؤال: إذا أقسم إنسان أن لا يفعل شيئًا ثم فعله، ثم أقسم ثانية ثم فعله، وربما ثالثة، فما الحكم، وهل يلزمه كفارة واحدة أم عدة كفارات؟
الجواب: إذا كرر الأيمان بالله عز وجل على شيء واحد قبل أن يكفر، فإنه يلزمه كفارة واحدة للجميع.
أما إذا حلف ثم كفر ثم حلف مرة ثانية على نفس الشيء فإنه يلزمه كفارة ثانية. وهكذا ...
***
اليمين الغموس
سؤال: ما اليمين الغموس؟
الجواب: اليمين الغموس: هي التي يحلف فيها على أمر ماض كاذبًا متعمدًا، كأن يخبر بخبر أنه حصل كذا أو أنه صار كذا وهو كاذب

(1/79)

ومتعمد، فهي يمين غموس، سميت بذلك لأنها تغمس صاحبها في الإثم، ثم في النار، وهي من كبائر الذنوب، كذلك اليمين التي يحلفها لترويج سلعته بالبيع والشراء وهو كاذب، كأن يحلف أنه أعطي فيها من الثمن كذا وكذا، أو أنها من النوع الجيد، أو ما أشبه ذلك، فإذا اتخذ اليمين لترويج سلعته وهو كاذب، فإن هذا من اليمين الغموس، ويجب على المسلم أن يحذر منها وأن يتجنبها، وورد الوعيد الشديد فيمن يجعل الله بضاعته لا يبيع إلا بيمينه ولا يشتري إلا بيمينه، وأخبر أنها ممحقة للبركة.
فالحاصل أن المسلم في مندوحة عن مثل هذا، وفي الصدق بركة، وفي الغش والخديعة محق البركة والآثام.
***
أخذ العوض على أداء الشهادة
سؤال: ما حكم من أعطى إنسانًا شهد له على حق، أو ساعده في قضية صحيحة، فأعطاه مبلغًا من المال، علمًا أن الشاهد أو الذي ساعده على الحق، لم يشترط أي شيء؟
الجواب: أداء الشهادة لا يجوز أخذ العوض عليه؛ لأن الشهادة يجب أداءها على من هي عنده لله سبحانه وتعالى، لأجل بيان الحق وإزالة الظلم، قال تعالى: {شُهَدَاءَ لِلَّهِ} [النساء: 135] ، وقال تعالى: {وَأَقِيمُوا الشَّهَادَةَ لِلَّهِ} [الطلاق: 2] ، لا لأجل مطمع دنيوي، وقال تعالى: {وَلَا تَكْتُمُوا الشَّهَادَةَ وَمَنْ يَكْتُمْهَا فَإِنَّهُ آثِمٌ قَلْبُهُ وَاللَّهُ بِمَا تَعْمَلُونَ عَلِيمٌ} [البقرة: 283] .

(1/80)

الذي عنده شهادة بحق يجب عليه أداؤها بدون مقابل، وبدون أخذ عوض؛ لأن هذا عبادة أمر الله تعالى بها في قوله: {وَأَقِيمُوا الشَّهَادَةَ لِلَّهِ} [الطلاق: 2] ، {كُونُوا قَوَّامِينَ بِالْقِسْطِ شُهَدَاءَ لِلَّهِ} [النساء: 135] .
وأما من أعانك في خصومة، أو في قضية، فهذا إذا كان أعانك بمعنى أنه خاصم عنك، وتولى الخصومة وكيلًا عنك ونائبًا عنك، فلا مانع أن تعطيه شيئًا من المال مقابل تعبه، ومن ذلك ما يتقاضاه المحامون، الذين ينوبون عن المدعين، ويخاصمون عنهم ويذهبون ويجيئون، فيأخذون في مقابل أتعابهم؛ لأنهم وكلاء عن من له قضية، أما الشهادة فلا يجوز أخذ مال عنها بحال.
كذلك الحاكم الذي يحكم بين الناس، لا يجوز له أن يأخذ على حكمه شيئًا منه، وإذا أخذ فهذا هو الرشوة التي حرمها الله سبحانه ورسوله صلى الله عليه وسلم، وأجمع العلماء على تحريمها، إنما كما ذكرنا يجوز للوكيل أو النائب في الخصومة أن يأخذ في مقابل تعبه، إذا شرط هذا، أو أراد من له قضية أن يرضيه بشيء على تعبه، والله أعلم.
***
كفارة قتل الخطأ
سؤال: لقد قدر الله علي بحادث سيارة، بأن صدمت بسيارتي أحد الأشخاص، بينما كان يمشي على قدميه، وقد نقل إلى المستشفى متأثرًا بتلك الإصابة، ومكث خمسة عشر يومًا ثم توفي، وقد تنازل أهله عن ديته، وأخذ أولاده القصر مبلغ ثلاثين ألف ريال، حيث كان الخطأ مشتركًا، فعليه

(1/81)

نسبة أربعين في المائة منه، وسؤالي هو عن الصيام، هل يجب علي وجوبًا، فبما أنني طالب في المرحلة الثانوية، فقد لا أستطيع الجمع بين الصيام والدراسة، هل يكفي أن أتصدق أو أطعم، وهل من مخرج لي من الصيام، أفيدوني بارك الله فيكم؟
الجواب: قال الله سبحانه وتعالى: {وَمَنْ قَتَلَ مُؤْمِنًا خَطَأً فَتَحْرِيرُ رَقَبَةٍ مُؤْمِنَةٍ وَدِيَةٌ مُسَلَّمَةٌ إِلَى أَهْلِهِ} إلى قوله تعالى: {فَمَنْ لَمْ يَجِدْ فَصِيَامُ شَهْرَيْنِ مُتَتَابِعَيْنِ} [النساء: 92] .
لا شك أنه يجب عليك الصيام؛ لأنك شاركت في قتل نفس خطأ، والكفارة تجب على القاتل خطأ، سواء انفرد بالقتل، أو شارك فيه، وأنت تذكر أنك اشتركت فيه ستين في المائة، المهم أنه لو شارك بواحد في المائة أو أقل فعليه كفارة، لعموم الآية الكريمة، فيثبت في ذمتك صيام شهرين؛ لأن العتق الآن غير موجود، فتذهب إلى البديل وهو الصيام، وليس هناك شيء ثالث غير الصيام، وتأتي به متى استطعت، فإذا كنت في الوقت الحاضر لا تستطيع، فإنه يبقى في ذمتك وتصومه إذا استطعت، والدراسة ليست مانعة من الصيام، الناس يصومون وهم يدرسون، لا سيما في المناطق الباردة، فالدراسة ليست عذرًا في ترك الصيام، ولو أنك تحينت مثلًا الفصول الباردة مثل فصل الشتاء، فصمت فيه فلا بأس بذلك، مع قصر النهار، أو مع البرودة مثلًا التي تخفف عليك شدة الصيام، المهم أنه لا بد أن تصوم، وأنت أدرى بالوقت المناسب لك، والصيام يبقى في ذمتك إلى أن تؤديه.
سؤال: ليس له بديل، يعني الإطعام ليس له وجود في كفارة القتل؟

(1/82)

الجواب: الله تعالى لم يذكر إلا خصلتين، العتق أو الصيام، بينما ذكر في كفارات أخرى ثلاثة أشياء، فدل على أن القتل لا يجزئ فيه إلا شيئان: العتق أو الصيام.
***
سؤال: وقع علي حادث سيارة قبل عدة سنوات نتج عنه وفاة شخص، وقد دفعت جزءًا من الدية لورثته وتنازلوا عن الباقي، ولكن قيل لي: إنه يلزمني كفارة، وهي صيام شهرين متتابعين، أو إطعام ستين مسكينًا، فأما الصيام فلا أستطيعه لكوني موظفًا حكوميًّا، وفي عمل لا أستطيع أن أجمع بينه وبين الصيام، وفي حاجة إلى مواصلة العمل، فهو مصدر رزقي بعد الله، ولكن أسأل هل أعدل إلى الإطعام؟ وما كيفيته؟ وما العمل لو كنت عاجزًا حتى عن الإطعام في الوقت الحاضر؟ هل يبقى دينًا في ذمتي إلى وقت قدرتي عليه، أفيدوني بارك الله فيكم؟
الجواب: قال الله سبحانه وتعالى: {وَمَا كَانَ لِمُؤْمِنٍ أَنْ يَقْتُلَ مُؤْمِنًا إِلَّا خَطَأً وَمَنْ قَتَلَ مُؤْمِنًا خَطَأً فَتَحْرِيرُ رَقَبَةٍ مُؤْمِنَةٍ وَدِيَةٌ مُسَلَّمَةٌ إِلَى أَهْلِهِ إِلَّا أَنْ يَصَّدَّقُوا} إلى قوله تعالى: {فَمَنْ لَمْ يَجِدْ فَصِيَامُ شَهْرَيْنِ مُتَتَابِعَيْنِ تَوْبَةً مِنَ اللَّهِ وَكَانَ اللَّهُ عَلِيمًا حَكِيمًا} [النساء: 92] .
فمن قتل مؤمنًا خطأً، أو قتل معاهدًا، فإنه يجب عليه الكفارة، وهي كما بينها الله سبحانه وتعالى، على الترتيب بين الشيئين:
الشيء الأول: عتق رقبة، فإذا وجد الرقبة وقدر على شرائها، وجب عليه أن يعتقها، أو كانت في ملكه، فإنه يجب عليه أن يعتقها كفارة عما

(1/83)

وجب عليه، وإذا لم يستطع العتق فإنه يعدل إلى الشيء الثاني، وهو صيام شهرين متتابعين، وليس هناك شيء ثالث، فالإطعام غير مذكور في كفارة القتل، وإنما جاء في كفارة الظهار، وكفارة الجماع في نهار رمضان.
أما القتل، فليس فيه إلا خصلتان على الترتيب، الأولى: العتق. والثانية: الصيام.
وأنت أيها السائل يجب عليك أحد الأمرين، إما العتق إذا قدرت عليه، وإما صيام شهرين متتابعين، وإذا كان حالك كما ذكرت، لا تستطيع أن تصوم لمواصلة العمل ولحاجتك إلى طلب الرزق الذي تسد به حاجتك، فهذا لا يسقط عنك الصيام، بل يبقى في ذمتك تتحين الفرص التي يمكن أن تصوم فيها، وتستطيع ذلك، مثل الشتاء، الذي تستطيع أن تجمع فيه بين الصيام والعمل، فتؤخر الصيام إلى فصل الشتاء وتصوم، وهذا شيء يجب عليك، كما أنك تصوم رمضان وأنت تعمل، كذلك يجب عليك أن تصوم صيام الكفارة وأنت تعمل؛ لأن كلا الصومين واجب عليك شرعًا، فيجب عليك أن تصوم ولو كان في ذلك بعض المشقة، أو المشقة المتحملة، وإن كان هناك مشقة غير متحملة، فإنك ترجئ الصيام إلى وقت آخر كما ذكرنا، فعلى كل حال لا بد من الصيام، والإطعام لا يكفي في كفارة القتل.
***

(1/84)

قضاء الكفارة
سؤال: أنا علي صيام شهرين متتابعين، يعني صيام كفارة، وإذا صمت الشهر ونقص الشهر في الحساب يوم، فهل علي إكمال ستين يومًا أم لا، أم أصوم شهرين حسب ما يأتي حسابها، أفيدوني بارك الله فيكم؟
الجواب: إذا كنت بدأت الصيام من الهلال فإنك تصوم شهرين بالأهلة، سواء كانت تامة أو ناقصة. أما إذا بدأت الصيام في أثناء الشهر، فإنه يجب عليك صيام ستين يومًا؛ لأنك تصوم شهرين بالعدد، ستين يومًا، فهناك فرق إذًا في الصوم بالهلال، والصوم بالعدد.
إذا بدأت الصيام بالهلال فليس عليك إلا ما بين الهلالين، تصوم شهرين بالأهلة، سواء كانت تامة أو ناقصة.
أما إذا بدأت الصيام أثناء الشهر، فإنك حينئذ تكون قد بدأت بالعدد، فتصوم ثلاثين يومًا، وثلاثين يومًا، شهرين متتابعين بالعدد، المجموع ستون يومًا.
***
تأخير الكفارة
سؤال: كان على والدي صيام شهرين متتابعين كفارة منذ زمن بعيد، ولكنه لم يصمهما، وقد أجلهما، وإلى الآن لم يصم، ولكنه الآن عاجز عن الصيام لكبر سنه، فكيف العمل في هذه الحالة؟ وهل يجزئ شيء عنهما يفعله؟ وهل نصوم عنه؟ وهل هو يأثم بتأخيرها مع القدرة على ذلك؟
الجواب: هذا سؤال مجمل، لم يبين نوع هذه الكفارة التي وجب فيها

(1/85)

صيام شهرين متتابعين، هل هي كفارة قتل، أو كفارة ظهار، أو وطء في رمضان؟
فإن كانت كفارة قتل، فإنه لا يجزئ فيها الإطعام ولا بد من الصيام مهما أمكن، فإذا لم يكن فإنه لا يجزئ إلا ما ذكره الله سبحانه وتعالى فيها، بقوله تعالى: {وَمَا كَانَ لِمُؤْمِنٍ أَنْ يَقْتُلَ مُؤْمِنًا إِلَّا خَطَأً وَمَنْ قَتَلَ مُؤْمِنًا خَطَأً فَتَحْرِيرُ رَقَبَةٍ مُؤْمِنَةٍ} إلى قوله تعالى: {فَمَنْ لَمْ يَجِدْ فَصِيَامُ شَهْرَيْنِ مُتَتَابِعَيْنِ} [النساء: 92] ، ليس فيها إذا إلا هذان الأمران:
الأمر الأول: الإعتاق إذا أمكن، فإذا لم يمكن فإنه يصوم شهرين متتابعين وهو الأمر الثاني، وليس هناك شيء ثالث فيها.
وأما إن كانت كفارة غير القتل، يعني كفارة ظهار أو وطء في نهار رمضان مثلًا، فإنه يجزئ فيها شيء ثالث وهو الإطعام، لقوله تعالى: {وَالَّذِينَ يُظَاهِرُونَ مِنْ نِسَائِهِمْ ثُمَّ يَعُودُونَ لِمَا قَالُوا فَتَحْرِيرُ رَقَبَةٍ مِنْ قَبْلِ أَنْ يَتَمَاسَّا ذَلِكُمْ تُوعَظُونَ بِهِ وَاللَّهُ بِمَا تَعْمَلُونَ خَبِيرٌ فَمَنْ لَمْ يَجِدْ فَصِيَامُ شَهْرَيْنِ مُتَتَابِعَيْنِ مِنْ قَبْلِ أَنْ يَتَمَاسَّا فَمَنْ لَمْ يَسْتَطِعْ فَإِطْعَامُ سِتِّينَ مِسْكِينًا} [المجادلة: 3، 4] ، فكفارة الظهار مرتبة على هذه الأمور الثلاثة:
أولًا: عتق الرقبة إذا أمكن.
ثانيًا: إذا لم يكن عتق الرقبة فإنه يصوم شهرين متتابعين.
ثالثًا: إذا لم يمكن صيام الشهرين فإنه يطعم ستين مسكينًا.
ومثلها كفارة الوطء في نهار رمضان للصائم.
فهذه الكفارة التي وجبت على والدك لا ندري من أي هذه الأنواع،

(1/86)

وقد أجبنا على كلا الاحتمالين، مع أنه يجب على المسلم المبادرة بأداء ما وجب عليه وعدم التأخير؛ لأن ذلك يفضي إلى مثل هذه الحالة التي ذكرتها عن أبيك، لكونه أخر الصيام من غير عذر، ثم طرأ عليه ما لا يستطيع معه الصيام، وبقيت الكفارة في ذمته.
سؤال: بالنسبة للصيام عنه، هل يجزئ على أية حالة من الحالات؟
الجواب: لا يجزئ الصيام عنه؛ لأنه عمل بدني لا تدخله النيابة، ما وجب بأصل الشرع من الصيام، فإنه لا يصوم أحد عن أحد على الصحيح؛ لأنه لا تدخله النيابة؛ لأنه عمل بدني.
سؤال: لو فرض أنه مات قبل أن يكفر؟
الجواب: لا يمكن إلا الإعتاق، مثلًا يعتق عنه من ماله إذا أمكن.
***
الوفاء بنذر الطاعة
سؤال: في إحدى السنوات طلبت من الله تعالى طلبًا، وقلت: إن أجابني الله إلى ذلك فسأصلي طيلة حياتي، ولن أقطع الصلاة أبدًا، حتى في فترة العادة الشهرية، وفعلًا تحقق لي ذلك الشيء وكنت أصلي وأقضي الصلاة عن فترة العادة الشهرية من كل شهر، ولكن بعدما سمعت أنه لا يجوز قضاء هذه الأيام فقد تركت قضاء تلك الأيام، مع أني قد اشترطت أن أصليها أيضًا، فماذا أفعل الآن؟ هل علي الاستمرار في فعل ذلك أم لا؟
الجواب: أولًا: النذر في الأصل لا ينبغي من مسلم، بل يجب عليه أن يفعل الطاعة بدون نذر؛ لأن النذر كما قال النبي صلى الله عليه وسلم: «لا يأتي»

(1/87)

«بخير، وإنما يستخرج به من البخيل» ، فإذا نذر الإنسان نذر طاعة، كالصلاة والصيام، والحج، والصدقة، فإنه يلزمه حينئذ الوفاء به، لقوله صلى الله عليه وسلم: «من نذر أن يطيع الله فليطعه» .
وقال صلى الله عليه وسلم: «أوف بنذرك، فإنه لا وفاء لنذر في معصية الله» ، والله جل وعلا أثنى على الذين يوفون بالنذر، فهذه نذرت أن تصلي، ولم تبين ما نوع الصلاة، هل تصلي صلاة نوافل، أو أنها تصلي الفرائض وتحافظ عليها، فإذا كانت تقصد أنها تصلي الفرائض، فالفرائض وجبت عليها بأصل الشرع، ويكون نذرها زيادة تأكيد فقط.
وإن كانت تقصد أنها تصلي نوافل فإنه يلزمها أن تصلي النوافل حسب إمكانها، إلا أنه لا يجوز أن تصلي في فترة الحيض، وفترة الحيض مستثناة، لا تدخل في نذرها، ولو كفرت كفارة يمين عن ذلك يكون أحوط، تكفر كفارة يمين عن فترة الحيض، وأما ما عدا فترة الحيض، فإنها تصلي حسب ما عينت، فتوفي بنذرها.
سؤال: يبدو أنها تقصد الصلوات المفروضة؟
الجواب: الصلوات المفروضة واجبة عليها من أصل الشرع، وإذا نذر الإنسان شيئًا واجبًا عليه بأصل الشرع صح النذر ويكون هذا تأكيدًا، فتكون الصلاة واجبة عليها إذًا لأمرين، لأصل الشرع والنذر.

(1/88)

سؤال: ما حكم قضائها للصلاة بعد الانتهاء من العادة؟
الجواب: النذر في وقت الحيض لا يصح، فمن نذر فعل محرم، فإنه لا يجوز له فعله، فلا يفعله، وإنما يكفر عنه كفارة يمين.
***
سؤال: أثناء الامتحانات نذرت إن نجحت أن أصوم سبعة أيام متتالية، وبعد أن وفقني الله ونجحت بدأت أصوم النذر، لكنني لم أستطع مواصلة الأيام السبعة، فصمتها متفرقة، فهل فعلي هذا صحيح أم يجب علي إعادتها متتابعة، وما العمل لو كنت لا أستطيع صيامها متتابعة؟
الجواب: إذا نذر الإنسان صيام أيام متتابعة؛ وجب عليه الوفاء بنذره وأن يصوم هذه الأيام متتابعة، ولا يجوز له تفريقها لقوله صلى الله عليه وسلم: «من نذر أن يطيع الله فليطعه» ، وهذا نذر طاعة، وما ذكرت السائلة من أنها صامت الأيام ولم تستطيع المتابعة فيها، تكون قد أخلت بالوفاء بنذرها، فهي إذا كان قطعها للتتابع لعذر كما ذكرت فإنها تخير بين أمرين، إما أن تستأنف، تصوم الأيام من جديد متتابعة، وإما أن تكمل ما بقي ويكون عليها كفارة يمين، وكفارة اليمين معروفة، عتق رقبة، أو إطعام عشرة مساكين، لكل مسكين نصف صاع من الطعام المعتاد في البلد، أو كسوة عشرة مساكين، لكل مسكين ثوب يستره في صلاته. تخير بين هذه الأمور الثلاثة، فإذا لم تستطع واحدًا منها، فإنها تصوم ثلاثة أيام.
***

(1/89)

سؤال: كانت لسيدة بنت تتمتع بصحة تامة، وفجأة مرضت هذه البنت مرضًا شديدًا، فنذرت أمها إن كتب الله لابنتها الحياة أن تصلي ركعتين لوجه الله تعالى بعد كل فريضة من فروض الصلوات الخمس مدى الحياة، وكان أن كتب الله لابنتها الشفاء والحياة ووفت الأم بنذرها، ثم مرضت البنت مرة أخرى وانتقلت إلى رحمة الله. والسؤال: هل تستمر الأم بالوفاء بنذرها أم أن النذر انتهى بموت البنت؟ علمًا بأن الأم ما زالت تواصل الوفاء بنذرها باعتباره تطوعًا وصدقة لروح ابنتها المتوفاة؟
الجواب: الظاهر لي أن قصدها من النذر بقاء ابنتها على قيد الحياة، ولما شفيت من المرض الأول لزمها أن توفي بنذرها مدة حياة ابنتها؛ لأنها نذرت أن تطيع الله عز وجل، ومن نذر أن يطيع الله فليطعه، أما لما مرضت وماتت فالذي يظهر لي أنها لا تستمر في النذر؛ لأنها قصدت بنذرها بقاء بنتها على قيد الحياة، ولما لم تبق انتهى أمد النذر فيما أرى.
إلا إذا كانت قصدت أنها تواصل الصلاة المنذورة، ولو ماتت بمرض آخر، فإنه يجب عليها المواصلة إذا كانت قصدت هذا.
***
سؤال: امرأة منذ حوالي ثلاث سنوات: وقبل أن تتزوج، نذرت لله تعالى أن تصوم أيام العشر الأولى من شهر ذي الحجة من كل عام متتابعة (وربما قصدت التسعة أيام) وكانت آنذاك لا تعلم بكراهية النذر ولم تذكر إن كانت استثنت ما بعد زواجها أو أحالت أمره إلى زوجها أم لا، ولكنها الآن قد تزوجت، وزوجها يمانع من صيامها لأنه صيام نفل، ولا يجوز لها أن تصومه بدون رضاه، إضافة إلى عدم تمكنها صحيًّا من الصيام، لذا فهي

(1/90)

تسأل هل هي ملزمة بالاستمرار في هذا النذر بالصيام مع معارضة زوجها وضعف حالتها الصحية، أم عليها أن تكفر كفارة يمين وتتخلص منه، أو تقضيه فيما بعد في غير وقته المحدد متفرقًا، أم ماذا تفعل؟
الجواب: أولًا: ينبغي التنبيه على أن النذر مكروه أو محرم الدخول فيه؛ لأنه يلزم المسلم بشيء قد لا يستطيعه، وقد يشق عليه وهو بعافية منه.
على المسلم أن يفعل الخير من صيام وغيره بدون نذر، ويكون في سعة، إن شاء فعله وإن شاء تركه، أما إذا نذر فإنه ألزم نفسه ووجب عليه أن يفي بنذره إذا كان نذر طاعة، لقوله صلى الله عليه وسلم: «من نذر أن يطيع الله فليطعه» ، ولقوله صلى الله عليه وسلم: «أوف بنذرك» ، ولقوله تعالى: {يُوفُونَ بِالنَّذْرِ} [الإنسان: 7] .، ولقوله تعالى: {وَلْيُوفُوا نُذُورَهُمْ} [الحج: 29] ، ولقوله تعالى: {وَمَا أَنْفَقْتُمْ مِنْ نَفَقَةٍ أَوْ نَذَرْتُمْ مِنْ نَذْرٍ فَإِنَّ اللَّهَ يَعْلَمُهُ} [البقرة: 270] .
والنذر إذا وقع وكان نذر طاعة، فإنه يلزم ويجب العمل به، أما قبل الدخول فيه، فلا ينبغي للمسلم أن يلزم نفسه وأن يدخل فيه.
وهذا الذي ذكرته السائلة أنها نذرت أن تصوم العشرة الأولى من ذي الحجة باستمرار، فهذا نذر طاعة، يلزمها الوفاء به؛ لأنها نذرت صيام عشر ذي الحجة، وصيام عشر ذي الحجة طاعة، وهو مستحب بدون النذر، فإذا نذرته صار واجبًا عليها، فيلزمها أن تفي بنذرها وأن تصوم عشر ذي الحجة من

(1/91)

كل سنة حسبما ذكرت وليس لزوجها أن يمنعها من ذلك؛ لأن زوجها إنما يمنعها من صيام التطوع، أما الصيام الواجب المؤقت بوقت محدد فإنه لا يجوز لزوجها أن يمنعها منه، وهي نذرت أن تصوم هذه الأيام المعينة، فيجب عليها الوفاء بذلك، وإذا كانت تقول: إنها لا تستطيع ذلك صحيًّا، فإن كان القصد أن ذلك يشق عليها، فهذا لا يمنع من أداء الواجب، حتى وإن كان فيه مشقة فإنها تصوم؛ لأنها ألزمت نفسها بذلك، ومعلوم أن الصيام فيه مشقة حتى على القوي.
أما إذا كان قصدها من ذلك أنها لا تستطيع الصيام، فإنها في العام الذي لا تستطيع فيه الصيام لمرض أو ضعف في الجسم تكفر كفارة يمين، لكن إذا قويت في العام الآخر، يجب عليها الصيام، وهكذا.
فلا يجوز لها ترك ما نذرته؛ لأنها ألزمت نفسها بذلك، ولا ينبغي للمسلم أن يتلاعب بالنذر، ينذر ويلزم نفسه، ثم بعد ذلك يلتمس المخارج، ويلتمس الحيل، هذا لا يجوز؛ لأن النذر أصبح واجبًا من الواجبات، لا يجوز التخلص منه بدون مبرر شرعي.
سؤال: إذا صادفت هذه الأيام وقت عادتها الشهرية، فهل تقضيها فيما بعد وتكفر أو ماذا تفعل؟
الجواب: إذا صادف وقت عادتها الشهرية، فإنه تكون معذورة بتركها لأن هذا من الأعذار الشرعية، مثل ما لو كانت مريضة، فإن هذا عذر شرعي يسقط عنها صيام هذه الأيام، ولكن إذا جاءت هذه الأيام وليس عندها عذر شرعي بأن كانت صحيحة وطاهرة من الحيض يجب عليها ذلك.

(1/92)

سؤال: هي نذرت صيام العشرة الأيام ولكن ألا يستثنى اليوم العاشر لكونه يوم عيد؟
الجواب: هذا معلوم أن يوم العاشر لا يدخل في هذا، وإنما يقال عشر ذي الحجة من باب التغليب.
***
سؤال: والدتي نذرت نذرًا بزيارة مسجد الرسول صلى الله عليه وسلم والصلاة فيه لمدة سبعة أيام بلياليهن، فهل يجوز لها أن تفي بهذا النذر، ولكن بالمسجد الحرام بمكة المكرمة، وماذا عليها أن تفعل؟
الجواب: المسجد النبوي الشريف له فضل، وهو أحد المساجد الثلاثة التي تشد الرحال إليها للصلاة فيها، والعبادة فيها، قال صلى الله عليه وسلم: «لا تشد الرحال إلا إلى ثلاثة مساجد، المسجد الحرام، ومسجدي هذا، والمسجد الأقصى» .
فمن نذر أن يسافر إلى المسجد النبوي الشريف للصلاة فيه والتعبد فيه، فهذا نذر طاعة، يجب الوفاء به، والسائل أو السائلة تقول: إن والدتي نذرت أن تصلي في المسجد النبوي، فهل لها أن تعدل عن ذلك وتصلي في المسجد الحرام؟ الذي ينبغي أن تمضي على نذرها، وأن تصلي في المسجد النبوي عدد الأيام التي نذرتها، وفاءً بما نذرت، وأما الاعتياض عن ذلك بأن توفي بهذه الأيام في المسجد الحرام، فلا أرى مانعًا من

(1/93)

ذلك؛ لأن المسجد الحرام أفضل من المسجد النبوي، وإذا عين مسجدًا من هذه المساجد الثلاثة بنذر، ثم أداه بما هو أفضل منه فلا مانع من ذلك، بدليل حديث جابر رضي الله عنه: «أن رجلًا سأل النبي صلى الله عليه وسلم يوم فتح مكة، فقال له: يا رسول الله، إني نذرت إن فتح الله عليك مكة أن أصلي في المسجد الأقصى، فقال له النبي صلى الله عليه وسلم: صل هاهنا، فسأله، فقال: صل هاهنا، فسأله، فقال: صل هاهنا، فسأله، فقال: شأنك إذًا.» رواه أبو داود، فالنبي صلى الله عليه وسلم أمره أن يصلي بالمسجد الحرام بدلًا من المسجد الأقصى؛ لأن المسجد الحرام أفضل من المسجد الأقصى، فعلى هذا فهذه التي نذرت أن تصلي في المسجد النبوي، لها أن تصلي في المسجد الحرام؛ لأنه أفضل من المسجد النبوي، والله تعالى أعلم.
سؤال: ما معنى قولها: سبعة أيام بلياليهن؟
الجواب: هذا معناه الاعتكاف سبعة أيام بلياليهن، وإن كان قصدها الصلاة، فهي الصلوات الخمس، وإن كان قصدها أن تبقى في المسجد النبوي سبعة أيام بلياليهن تصلي، فهذا معناه الاعتكاف، فإذا تمكنت من هذا فإنه يجب عليها.
***
سؤال: ذات يوم وأنا أعمل مع زميلاتي، قلت لهن: إذا نجحت ابنتي فسوف أذبح لكن عجلًا، ولكن حصل أن انتقلت من ذلك البلد إلى بلد آخر بعيد عنه، وفعلًا نجحت ابنتي والحمد لله، فماذا أعمل في هذا النذر، هل

(1/94)

يجوز أن أذبح العجل وأتصدق بجزء منه على الفقراء، أم لا بد أن يكون لزميلاتي كما ذكرت وقت النذر، وهل يجوز لي ولأهلي الأكل منه أم لا؟
الجواب: إذا كنت نذرت ذبح العجل على أن تتصدقي بلحمه على زميلاتك؛ لأنهن فقيرات، فهذا نذر طاعة يجب الوفاء، لقوله صلى الله عليه وسلم: «من نذر أن يطيع الله فليطعه» ، فيجب عليك ذبح العجل وتوزيع لحمه على الفقراء.
أما إذا كان هذا من باب ما يجري بين الرفقة من الوعد بأنه إذا حصل له كذا، يعمل لهم دعوة، ويعمل لهم وليمة وحفلة فهذا يعتبر من الأمور المباحة، من شاء فعله ومن شاء تركه؛ لأنه من المواعيد فقط، وإذا كانت إذا تلفظت بالنذر قالت: نذرت أن أذبح كذا، إذا حصل كذا لزميلاتي وهن غنيات، ولسن بحاجة، فهذه تخير بين فعل ما نذرت وبين كفارة يمين؛ لأنها نذرت شيئًا مباحًا، فتخير إذا كان من نذرت لهن ذبح هذا اللحم غنيات، ولم تنوه من باب الصدقة، وإنما نوته من باب الإكرامية، كما يجري بين الأصدقاء بعضهم مع بعض - أو تعبير عن الفرحة - فهذا يعتبر نذرًا مباحًا، والنذر المباح يخير بين فعله وبين كفارة اليمين، أما إذا كانت نذرته لفقيرات، ونذرته بنية الصدقة، فهذا يعتبر نذرًا واجبًا، يجب عليها تنفيذه.
والأكل منه أيضًا يرجع إلى نيتها، إن كانت نوت أن تأكل منه مع زميلاتها، فإنها تأكل، أما إن كانت لم تنو ذلك، فإنه لا يجوز لها أن تأكل منه.
***

(1/95)

سؤال: كانت والدتي مريضة عندي، وقد توفيت قبل عامين، فنذرت إن رزقني الله من واسع فضله أن أتصدق بذبيحة في شهر رمضان من تلك السنة، وأن أهب ثوابها لوالدتي، وأنا أعمل في إحدى المدارس، وأتقاضى راتبًا شهريًّا قدره خمسة آلاف ريال، ولكني أعطيه زوجي المحتاج، وصاحب الأسرة الكبيرة وقليل الدخل، وقد بنى لنا منزلًا وتحمل ديونًا كثيرة للناس، ولذلك فأنا أساعده براتبي الشهري، ولم أتمكن تلك السنة من الوفاء بنذري، ولكني كنت أعطي أختي من الراتب مبلغ ألف ريال لتتصدق به على الفقراء، وأحتسب أجر هذه الصدقة لوالدتي، فهل تكفي هذه عن النذر، أم لا بد أن أتصدق بذبيحة كما حددت، ولو بعد فوات السنة التي حددتها لذلك؟
الجواب: أولًا: ننبه أنه لا ينبغي للمسلم أن ينذر؛ لأن النبي صلى الله عليه وسلم قال: «إن النذر لا يأتي بخير، إنما يستخرج به من البخيل» .
ينبغي للمسلم أن يفعل الخير وأن يتصدق، وأن يتقرب إلى الله سبحانه وتعالى بما يسر الله بدون نذر، لكنه إذا نذر وألزم نفسه بذلك وجب عليه الوفاء، إذا كان نذره نذر طاعة، قال صلى الله عليه وسلم: «من نذر أن يطيع الله فليطعه» ، وقال تعالى: {يُوفُونَ بِالنَّذْرِ وَيَخَافُونَ يَوْمًا كَانَ شَرُّهُ مُسْتَطِيرًا} [الإنسان:7] ، وقال تعالى: {وَمَا أَنْفَقْتُمْ مِنْ نَفَقَةٍ أَوْ نَذَرْتُمْ مِنْ نَذْرٍ فَإِنَّ اللَّهَ يَعْلَمُهُ} [البقرة: 270] .

(1/96)

فإذا نذر الإنسان نذر طاعة، وجب عليه الوفاء به، والسائلة تذكر أنها نذرت أن تذبح شاة في سنة معينة وتوزعها على الفقراء، هذا نذر طاعة؛ لأن ذبح الشاة فيه قربة إلى الله سبحانه وتعالى، والتصدق بلحمها فيه قربة أيضًا، وقد عينته في وقت محدد، كان يجب عليها أن توفي في وقته، وما دام أنها أخرته عن وقته، فإنه يجب عليها تنفيذه قضاءً، يجب عليها أن تذبح ما نذرته تقربًا إلى الله سبحانه وتعالى، وتتصدق بلحمه، ويكون هذا قضاء، وعليها بدل التأخير كفارة يمين.
إذًا يلزمها شيئان:
أولًا: تنفيذ النذر الذي نذرته قضاءً.
ثانيًا: كفارة يمين تكون عن تأخيره عن وقته.
وكفارة اليمين، كما قال الله تعالى: {فَكَفَّارَتُهُ إِطْعَامُ عَشَرَةِ مَسَاكِينَ مِنْ أَوْسَطِ مَا تُطْعِمُونَ أَهْلِيكُمْ أَوْ كِسْوَتُهُمْ أَوْ تَحْرِيرُ رَقَبَةٍ فَمَنْ لَمْ يَجِدْ فَصِيَامُ ثَلَاثَةِ أَيَّامٍ ذَلِكَ كَفَّارَةُ أَيْمَانِكُمْ إِذَا حَلَفْتُمْ} [المائدة: 89] ، هذه كفارة اليمين.
وأما أنها تتصدق وتعطي أختها تتصدق بدراهم، فهذا لا يكفي عن النذر؛ لأن النذر معين بذبيحة، وليس هو صدقة مطلقة، فلا يكفي عن النذر، وصدقتها التي ذكرت فيها أجر، وفيها خير إن شاء الله، ونرجو أن يصل ثوابها إلى المتوفاة، ولكنها لا تكفي عن النذر، والله أعلم.
***

(1/97)

سؤال: تقول السائلة: نذرت لئن أراد الله ووصلت الديار المقدسة وزرت البيت الحرام، أن أصوم ثلاثة أشهر رجب وشعبان ورمضان، وقد أديت فرضي والحمد الله، ولكن نظرًا لظروف عملي لم أستطع إكمال الصيام، فهل يجزئ عن ذلك صيام الاثنين والخميس من كل أسبوع أم لا، وهل يشترط التتابع في الصيام أم لا؟ وإذا لم أستطع فهل يجزئ عني كفارة أم لا؟ أفيدوني حفظكم الله.
الجواب: أولًا: ننبه أنه لا ينبغي للإنسان أن ينذر، فقد نهى النبي صلى الله عليه وسلم عن ذلك، وقال: «إن النذر لا يأتي بخير، وإنما يستخرج به من البخيل» .
فلا ينبغي للإنسان أن ينذر، الإنسان ينبغي له أن يتقرب إلى الله بالطاعات والقربات من غير نذر، ولا يلزم نفسه إلا ما أوجبه الله عليه في أصل الشريعة، أما أن يدخل نفسه في حرج، ويحملها واجبًا ثقيلًا من صيام أو عبادة لا تجب عليه بأصل الشرع، ثم بعد ذلك يتحرج ويطلب المخارج، فهذا شيء يجب عليه أن يحذر منه من البداية وألا ينذر، لكن إذا نذر وعقد النذر وهو نذر طاعة، وقد قال النبي صلى الله عليه وسلم: «من نذر أن يطيع الله فليطعه» ، والله تعالى يقول: {يُوفُونَ بِالنَّذْرِ وَيَخَافُونَ يَوْمًا كَانَ شَرُّهُ مُسْتَطِيرًا} [الإنسان:7] ، ويقول تعالى: {وَمَا أَنْفَقْتُمْ مِنْ نَفَقَةٍ أَوْ نَذَرْتُمْ مِنْ نَذْرٍ فَإِنَّ اللَّهَ يَعْلَمُهُ} [البقرة: 270] ، ويقول تعالى: {وَلْيُوفُوا نُذُورَهُمْ} [الحج: 29] ، فإذا نذر الإنسان نذر طاعة ونذر تبرر وجب عليه أن يؤديه؛ لأنه أوجبه

(1/98)

على نفسه فوجب عليه أداؤه، وما ذكرته السائلة من أنها نذرت أن تصوم ثلاثة أشهر: رجب وشعبان ورمضان، أما رمضان فهذا واجب عليها في أصل الشرع أن تصومه، فقد نذرته، فيكون واجبًا من ناحيتين: بأصل الشرع وبالنذر، فهذا لا بد لها من صيامه، وأما صيام رجب وشعبان، فهذا يجب عليها صيامهما بالنذر فقط، ويجب عليها أن تصوم ما دامت نذرت أن تصوم رجب وشعبان ورمضان؛ لأن هذا نذر طاعة.
وإذا كانت عينت سنة معينة، قالت: من سنة كذا فيجب عليها أن تصوم رجب وشعبان من السنة المعينة، أما إذا كانت نذرت رجب وشعبان غير معين من سنة، فإنها تصوم رجب وشعبان من أي سنة، ورمضان من أي سنة تمر عليها.
الحاصل: لا بد لها من صيام هذا النذر، ولو كان فيه عليها مشقة؛ لأنها هي التي ألزمت نفسها بهذا، فتصوم ما دامت تستطيع الصيام، ولو كان عليها مشقة، ولا يجزئ عنها أن تصوم يوم الاثنين والخميس من كل أسبوع كما ذكرت، لا بد من صيام رجب وشعبان ورمضان، ولا يجزئ عنها الإطعام أيضًا؛ لأنها تستطيع أن تصوم ولو مع المشقة.
سؤال: بالنسبة لرمضان ربما أنها صامته لأنها تقول: قد أديت فرضي، يعني لا تصوم رمضان، لكن بالنسبة لرجب وشعبان إذا لم تعين سنة بعينها تصومهما، فهل يجوز مثلًا أن تصوم من هذه السنة رجبا، ومن السنة الأخرى شعبان؟
الجواب: إذا كان قصدها من سنة رجبا، وشعبان من سنة، يعني متواليين، يجب عليها أن تصومهما رجب وشعبان متواليين، أما إذا كان

(1/99)

قصدها رجبا من أي سنة، وشعبان من أي سنة، فلا مانع أن تصوم رجبًا مثلًا في سنة، وشعبان في سنة أخرى، إذا لم تكن قد نوت سنة معينة، أو في سنة واحدة.
***
سؤال: لقد نذرت نذرًا أن أصوم خمسة أيام كلما قمت بشرب سيجارة من الدخان، وكان ذلك من باب العزم على الامتناع عنه ورغبة مني في تركه إلى الأبد، ومرت الأيام والسنون، ثم عدت إليه وشربته مرة أخرى، فتذكرت النذر، وقمت وأديت الكفارة، وصمت الخمسة أيام التي نذرتها، فهل هذه الكفارة التي أديتها تكفي وتلغي النذر كالحلف ثلاثًا يقع مرة واحدة إذا كان على أمر واحد، أم أنه يلزمني أن أصوم عن كل سيجارة واحدة خمسة أيام، كما نصصت في نذري، فإنني شربت الآن الكثير، فإذا كان يلزمني عن كل سيجارة صيام خمسة أيام، فمعناه أنني سأصوم أكثر من ألف يوم تقريبًا، وكيف أستطيع ذلك، وما هو الحل، وهل من مخرج من هذه الكفارة بالصدقة أو نحوها؟
الجواب: أولًا: ننصح السائل وغيره ممن ابتلوا بتناول الدخان أن يتوبوا إلى الله سبحانه وتعالى وأن يتركوا هذا الخبيث الذي يضرهم في دينهم ودنياهم، وفي صحتهم وأبدانهم؛ لأنه ضرر محض لا فائدة فيه بوجه من الوجوه، وهو خبيث من الخبائث، والله تعالى يقول في وصف نبيه عليه الصلاة والسلام: {وَيُحِلُّ لَهُمُ الطَّيِّبَاتِ وَيُحَرِّمُ عَلَيْهِمُ الْخَبَائِثَ} [الأعراف: 157] ،

(1/100)

ولا يوجد أحد في العالم حتى من الذين يتعاطون هذا الشيء يثبت أن فيه فائدة واحدة، بينما فيه أضرار كثيرة وأخطار عظيمة، والواجب على المسلم أن يكون عنده عزم وقوة وشهامة وقوة إيمان، يترك ما حرم الله عليه حتى وإن كان من أغلى الأشياء عليه، كيف وهو شيء تافه وخبيث، فإنه يجب على المسلم أن يتوب إلى الله منه، وأن يتركه حفاظًا على صحته وعلى ماله وعلى دينه؛ لأنه لا يأتي بخير.
أما من ناحية النذر الذي نذرت أن تتركه، وإذا شربته أن تصوم، فأنت نذرت ترك محرم وهذا واجب عليك، والإنسان إذا نذر أن يترك المحرم فإنه يجب عليه الوفاء بنذره؛ لأنه إذا نذر الإنسان فعل الواجب أو نذر ترك المحرم، فقد نذر واجبًا عليه، يجب عليه الوفاء به، وأنت يجب عليك أن تتركه ولو لم تنذر، فكيف وقد نذرت إذًا، يتعين عليك تركه نصيحة لنفسك، ووفاءً بنذرك {وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا وَيَرْزُقْهُ مِنْ حَيْثُ لَا يَحْتَسِبُ} [الطلاق: 2، 3] .
هذا الذي ننصحك به ولا نرى لك غيره أبدًا، لا نرى لك أن تنقض اليمين وأن تتعاطى هذا الدخان؛ لأنه جريمة وضرر، فعليك أن تتوب إلى الله وأن تتركه، وأن تمضي في عزيمتك، وأن تخلص نفسك من أضراره.
قال صلى الله عليه وسلم: «إنك لن تدع شيئًا لله عز وجل إلا بدلك به ما هو خير منه» .

(1/101)

سؤال: لكنه يسأل هل يكفي صيامه خمسة أيام عن مجرد عودته إليه، أم يلزمه كما حدد عن كل سيجارة خمسة أيام؟
الجواب: لا، النذر هذا يجري مجرى اليمين؛ لأن قصده منه منع نفسه من هذا الشيء، على اختيار شيخ الإسلام ابن تيمية يجري مجرى اليمين، يكون فيه كفارة يمين، وقد كفر.
وقال: كلما شرب يصوم خمسة أيام، فمعناه: أن النذر باق لم ينحل، وأنه كلما شرب سيجارة يلزمه صيام خمسة أيام، فهو باق لم ينحل، فعليه أن يترك الدخان، حتى ولو لم ينذر، فكيف وقد نذر، ولو فعله وجب عليه صيام خمسة أيام، كلما فعل وجب عليه صيام خمسة أيام عن كل مرة؛ لأنه قال: كلما شربت، عن كل سيجارة، نقول له: صم خمسة أيام، وهذا معناه أنه يتكرر عليه النذر كلما تناول السيجارة، وهذا مما يؤكد عليه ترك هذا الخبيث.
فيلزمه صيام خمسة أيام عن كل سيجارة كما نذر.
***
سؤال: نذرت صيام شهر لله تعالى، ولكن لم أحدد أي شهر، فهل يجزئ أن أصوم ثلاثين يومًا متفرقة أم لا؟
الجواب: من نذر صوم شهر وأطلق، قد ذكر الفقهاء أنه يخير بين أمرين، إما أن يصوم شهرًا بالهلال حينئذ يلزمه التتابع، ويجزيه ولو كان هذا الشهر تسعة وعشرين يومًا لأن هذا مسمى الشهر.

(1/102)

ويجوز له أن يصوم بالعدد غير متقيد بالشهر الهلالي، وحينئذ يلزمه أن يصوم ثلاثين يومًا؛ لأنه إذا صام بالعدد فلا بد أن يكون ثلاثين يومًا، ويجوز له أن يفرق هذه الأيام.
سؤال: يعني هو مخير بين هذه وتلك؟
الجواب: مخير بين هذه وتلك أن يصوم شهرًا هلاليًّا وحينئذ يتقيد بالشهر، ويجوز له أن يصوم بالعدد، وحينئذ يلزمه أن يصوم ثلاثين يومًا، سواء كانت متفرقة أو متتالية.
***
سؤال: نذرت نذرًا أن أصوم عشرة أيام من شهر محرم، ولم أستطع أن أصوم من شهر محرم بسبب الدراسة، فهل أصوم في غير محرم، أي بعد انتهاء الدراسة، وفعلًا صمت في غير شهر محرم، فهل يجزئ ذلك أم لا، أفيدونا جزاكم الله خيرًا؟
الجواب: إذا كنت تقصدين شهر محرم من سنة معينة فإنه يفوت بفوات ذلك الشهر، ويكون عليك حينئذ كفارة يمين؛ لأن النذر فات محله، أما إذا كنت تقصدين شهر محرم غير معين، يعني من أي سنة، فإنه إذا لم تصومي من هذه السنة، فصومي من شهر محرم من سنة أخرى، وأظن أن هذا احتمالاًَ بعيدًا، ولكن هذا السؤال يحتمل هذا.
أما ما ذكرت من أنك قضيت بعد مضي الأيام، فلا يتوجه عندي القضاء في هذا، وإنما عليك كفارة يمين بفوات المحل.
***

(1/103)

سؤال: لقد من الله علي واشتريت قطعة أرض لبناء بيت عليها وذلك منذ ثلاث سنوات، بمبلغ ألفي جنيه، وبعد شرائها وشعوري بنعمة الله علي نذرت أنني عند بنائها سأعمل الطابق الأرضي كله مسجدًا، ويكون البيت في الدور العلوي، وقلت أمام أقاربي وأصدقائي: نذرت أن أعمل هذا العمل، ولكنني وجدت أن إمكانياتي المالية لن تسمح لي بالبناء، نظرًا لتكاليف البناء الكبيرة، وسوف أقوم في الشهور القادمة ببيع هذه الأرض إن شاء الله، فأرجو إفادتي، ماذا أفعل في هذا النذر، ولو بعت هذه القطعة فهل يسقط عني، أم لا بد من عمل شيء بدلًا عنه، ثانيًا: بالنسبة للزكاة عن هذه القيمة، هل أخرج قيمة الزكاة عن المبلغ الذي اشتريتها به فقط، ومن تاريخ شرائها، أم أخرج الزكاة عن المبلغ الذي ستباع به، أفيدوني جزاكم الله كل خير؟
الجواب: الذي يظهر من سؤالك أنك تريد أن تبني هذه الأرض التي اشتريتها وتجعل الدور الأرضي منها مسجدًا، وأنك نذرت هذا النذر شكرًا لله على أن يسر لك هذه الأرض، ولكنك في الوقت الحاضر لا تستطيع عمارتها، وتسأل: هل يجوز لك بيعها؟
لا، لا يجوز لك بيعها؛ لأنك نذرت أن تجعل الدور الأرضي منها مسجدًا، وأن تجعل ما فوقه سكنًا، فما دام أنك لا تستطيع بناءها في الوقت الحاضر، فإنك تنتظر إلى أن ييسر الله سبحانه وتعالى بناءها وتنفذ ما نذرت؛ لأنك لم تيأس حتى الآن من عدم القدرة على بنائها وتنفيذ هذا النذر الذي نذرته.

(1/104)

سؤال: يعني يبقى النذر دينًا في ذمته حتى يستطيع؟
الجواب: نعم، يترك الأرض وينتظر إلى أن ييسر الله بناءها، وتنفيذ هذا النذر، فإذا يئس من ذلك، ويئس من القدرة على بنائها، وتنفيذ هذا النذر، حين ذلك يسأل أهل العلم، أما الآن فالذي أراه أن ينتظر ولا يبيع هذه الأرض، لعل الله ييسر لها بناءً.
سؤال: إذًا على هذا، ليس عليها زكاة ما دام يقصد البناء عليها؟
الجواب: نعم، يبقيها انتظارًا لتنفيذ ما نذر فيها، وليس عليها زكاة في هذه الفترة.
***
الوفاء بالنذر المكروه
سؤال: نذرت جدتي أن تصوم شهر رجب مدى الحياة نذرًا خالصًا لله، إن تحققت أمانيها، وبعد أن تحققت صامت كما نذرت، إلى أن بلغت سنًّا يصعب معها الصيام، ويشق عليها للمرض والكبر، فما الحكم في هذه الحالة؟ وهل يلزمها الاستمرار، أم تكفر وتعفى من هذا النذر؟
الجواب: إفراد رجب بالصيام مكروه، فهذه المرأة التي نذرت أن تصوم شهر رجب، نذرت نذرًا مكروهًا، وإذا نذر الإنسان شيئًا مكروهًا فإن الأولى أن لا يفعله ويكفر كفارة يمين، فعليها أن تكفر كفارة يمين، بأن تعتق رقبة، أو تطعم عشرة مساكين، أو تكسو عشرة مساكين، لكل مسكين نصف صاع طعامًا، أو ثوب يجزيه في صلاته، فإن لم تقدر على

(1/105)

واحدة من الثلاثة خصال المذكورة فإنها تصوم ثلاثة أيام، هذا هو الأحسن لها، ولا تفعل هذا النذر.
***
الوفاء بالنذر المحرم
سؤال: أنجبت عدة بنات ولم أنجب ذكرًا، فنذرت إن رزقني الله بمولود ذكر أن أزور قبر العباس كل عام، وبالفعل رزقني الله بالمولود، فهل يجوز الوفاء بنذري أم ماذا يجب علي؟
الجواب: هذا النذر لا يجوز الوفاء به؛ لأنه نذر معصية، ولأن المرأة يحرم عليها أن تزور القبور؛ لأن النبي صلى الله عليه وسلم قال: «لعن الله زوارات القبور» ، وفي لفظ: «لعن الله زائرات القبور والمتخذين عليها المساجد والسرج» ، فزيارة القبور إنما هي مشروعة في حق الرجال فقط، دون النساء، فإذا نذرت المرأة أن تزور القبور، أو تزور قبرًا معينًا، فإنه لا يجوز لها الوفاء بهذا النذر؛ لأنه نذر معصية، ولقوله صلى الله عليه وسلم: «من نذر أن يطيع الله فليطعه، ومن نذر أن يعصي الله فلا يعصه» .

(1/106)

علاوة على أن زيارة قبور الأولياء والصحابة مثل العباس رضي الله عنه، يغلب أن مقصود الزائرين فيها الزيارة الشركية التي هي طلب المدد والعون من الموتى، والتبرك بأضرحتهم، وهذه زيارة شركية والعياذ بالله، وإنما الزيارة الشرعية هي التي يقصد منها الدعاء لأموات المسلمين والاعتبار بحال الموتى وتذكر الآخرة، قال صلى الله عليه وسلم: «كنت نهيتكم عن زيارة القبور فزوروها فإنها تذكر بالآخرة» ، وكان صلى الله عليه وسلم إذا مر بالقبور يدعو لأهلها، ويقول: «السلام عليكم ديار قوم مؤمنين، وإنا إن شاء الله بكم لاحقون، يرحم الله المستقدمين منا ومنكم والمستأخرين، اللهم لا تحرمنا أجرهم، ولا تفتنا بعدهم، واغفر لنا ولهم» ، هذا هو القصد من زيارة القبور.
أما أن يقصد منها التبرك بالأموات وطلب المدد وقضاء الحوائج منهم، فهذه زيارة شركية، من فعلها وتبرك بالأموات، أو بالأضرحة، أو طلب المدد من الموتى، فإنه قد أشرك الشرك الأكبر.
وكذلك يشترط لزيارة القبور الزيارة الشرعية، أن تكون بدون سفر، لقوله صلى الله عليه وسلم: «لا تشد الرحال إلا إلى ثلاثة مساجد: المسجد الحرام، ومسجدي هذا، والمسجد الأقصى» .
فلا يسافر الإنسان لبقعة من بقاع الأرض بقصد التبرك لها، أو العبادة

(1/107)

فيها؛ لأن النبي صلى الله عليه وسلم نهى عن ذلك، وإنما شرع السفر للمساجد الثلاثة للصلاة فيها، وعبادة الله جل وعلا فيها؛ لأنها مساجد الأنبياء، أما القبور فإنه لا يسافر لها، لا قبور الأنبياء ولا الأولياء، ولا قبور الصالحين، لا يسافر لها، وإنما يزورها الرجال خاصة بدون سفر، ويزورونها لما ذكرنا من الدعاء للأموات، والترحم عليهم - أموات المسلمين - والاعتبار بأحوالهم.
سؤال: ما حكم ما يفعله بعض الجهال من الجلوس حول القبور والصلاة عندها والأكل والشرب وإقامة الولائم في المقابر؟
الجواب: الزيارة لا بد أن تكون زيارة شرعية، المقصود منها ما ذكرنا، الدعاء للأموات المسلمين، والاعتبار بحالة الموتى، وبدون سفر، وتكون للرجال خاصة.
أما ما يفعل زيادة على ذلك، فهو إما من الشرك، وإما من البدع، فالجلوس في المقابر وعمل الأطعمة فيها، أو جلب الأطعمة إليها، كل هذا من البدع ومن وسائل الشرك، والصلاة عندها، هذا أيضًا مما نهى عنه الرسول صلى الله عليه وسلم، فقد لعن النبي صلى الله عليه وسلم الذين يتخذون المساجد على القبور، فقال: «لعنة الله على اليهود والنصارى، اتخذوا قبور أنبيائهم مساجد» .
ومعنى اتخاذها مساجد أن يصلى عندها، سواء بني عليها مسجد،

(1/108)

أو لم يبن عليها مسجد، فالصلاة عند القبور ممنوعة، وإن كان المصلي لا يقصد بصلاته إلا الله عز وجل، لكن صلاته عند القبور، هذه وسيلة إلى الشرك؛ لأنه يزيد به الأمر إلى أن يُعتقد في الموتى النفع والضر، فيئول هذا إلى الشرك، والعياذ بالله، والنبي صلى الله عليه وسلم جاء بسد الطرق والوسائل المفضية إلى الشرك، وحمى حمى التوحيد.
سؤال: فضيلة الشيخ: أوضحتم حرمة زيارة القبور للنساء، لكن ما هو المخرج من هذا النذر بالنسبة لهذه المرأة؟
الجواب: قلنا إنه يحرم عليها الوفاء بهذا النذر؛ لأن زيارة القبور للنساء محرمة، فهي نذرت شيئًا محرمًا، ولكن لو كفرت كفارة يمين يكون هذا أحوط لها، وكفارة اليمين: هي عتق رقبة إذا وجدت عبدًا تعتقه، أو إطعام عشرة مساكين، كل مسكين نصف صاع من الطعام المعتاد في البلد، أو كسوتهم، بأن تعطي كل مسكين ثوبًا يجزئه في صلاته على عدد العشرة، فإن لم تجد شيئًا من هذا، لا العتق، ولا الإطعام، ولا الكسوة، فإنها تصوم ثلاثة أيام.
***

(1/109)


كتاب القرآن - مجموع فتاوى الفوزان

مجموع فتاوى فضيلة الشيخ صالح بن فوزان

كتاب
القرآن

(1/111)

الطريقة المثلى في حفظ القرآن
سؤال: تقول السائلة: قرأت حديثًا في إحدى المجلات عن الرسول صلى الله عليه وسلم يخاطب به علي بن أبي طالب رضي الله عنه، عندما شكا إليه تفلت القرآن من صدره، فقال له الرسول صلى الله عليه وسلم: «يا أبا الحسن، أفلا أعلمك كلمات ينفعك الله بهن، وينفع بهن من علمته، ويثبت ما تعلمته في صدرك، فقال علي: أجل يا رسول الله، فقال الرسول صلى الله عليه وسلم: إذا كان ليلة الجمعة، فإذا استطعت أن تقوم في ثلث الليل الآخر، فإنها ساعة مشهودة، والدعاء فيها مستجاب، فإن لم تستطع، فقم في وسطها، فإن لم تستطع فقم في أولها، فصل أربع ركعات تقرأ في الركعة الأولى فاتحة الكتاب، وسورة يس، وفي الركعة الثانية فاتحة الكتاب وسورة حم الدخان، وفي الركعة الثالثة فاتحة الكتاب وسورة السجدة، وفي الركعة الرابعة فاتحة الكتاب وسورة الملك، فإذا فرغت من التشهد فاحمد الله، وأحسن الثناء عليه، وصل علي وعلى سائر النبيين، واستغفر للمؤمنين والمؤمنات ولإخوانك الذين سبقوك بالإيمان، ثم قل في آخر ذلك: اللهم ارحمني وارزقني حسن النظر فيما يرضيك عني، اللهم بديع السماوات والأرض يا ذا الجلال والإكرام والعزة التي لا ترام، أسألك يا رحمن بجلالك ونور وجهك أن تلزم قلبي حفظ كتابك كما علمتني، وارزقني أن أتلوه على النحو الذي يرضيك عني، اللهم بديع السماوات والأرض يا ذا الجلال والإكرام والعزة التي لا ترام، أسألك يا الله يا رحمن، بنور وجهك أن تنور بكتابك صدري، وأن تطلق به لساني، وأن تشرح به صدري، وأن تفرج به عن قلبي، وأن تعمل به بدني، فإنه لا يعينني على الحق غيرك، ولا يوفقني إلا أنت، ولا حول ولا قوة إلا بالله»

(1/113)

«العلي العظيم.. يا أبا الحسن، فافعل ذلك ثلاث جمع أو خمسًا أو سبعًا، تجب بإذن الله، والذي بعثني بالحق ما أخطأ مؤمن قط» ، فما مدى صحة هذا الحديث، فإن كان صحيحًا، فمتى تصلى هذه الصلاة من يوم الجمعة، وهل يجوز حمل المصحف في الصلاة والقراءة منه مشاهدة، إن لم يكن المصلي حافظًا له، وكذلك الدعاء، هل يجوز كتابته في ورقة وقراءته في الصلاة من الورقة، وما هو الوقت الأفضل للدعاء في الصلاة، وهذا الحديث إذا لم يكن صحيحًا فهل هناك طريقة صحيحة ومفيدة لحفظ القرآن، والأمن من عدم ضياعه من الصدر؟
الجواب: أولًا: أما الحديث الذي ذكرت فقد رواه الإمام الترمذي في جامعه، في كتاب الدعوات، وقال: هذا حديث حسن غريب، لا نعرفه إلا من حديث الوليد بن مسلم، إلى أن قال ابن كثير: إنه من البين غرابته، بل نكارته، والله أعلم.
وعلق على ذلك الشيخ محمد رشيد رضا بقوله: بل أسلوبه أسلوب الموضوعات، لا أسلوب أفصح البشر محمد صلى الله عليه وسلم وعلي رضي الله عنه، ولا أسلوب عصرهما.
فعليه: لا أرى لك أن تعمل بهذا الحديث نظرًا لما قيل فيه، وأما من ناحية العمل الذي يثبت حفظ القرآن في صدرك، فعليك أن تكثر من تلاوته، ومن تعاهده؛ لأن النبي صلى الله عليه وسلم أوصى بتعاهد هذا القرآن، وقال: «إنه أشد تفلتًا من الإبل في عقلها» ، فعليك أن تكثر من تلاوته وترديده،

(1/114)

حتى يثبت في صدرك، سواء في الصلاة أو خارج الصلاة، فلا وسيلة لحفظ القرآن إلا بأمرين:
أولًا: كثرة التلاوة.
وثانيًا: العمل بالقرآن، فإن العمل بالقرآن يؤدي إلى ثبوته في القلب واستذكاره، هذا الذي أوصيك به.
أما كتابه الأدعية في ورقة وأن تقرأها من ورقة وأن تصلي، فلا أرى لك ذلك، عليك أن تدعو بما تيسر وبما تحفظ ولا تتكلف الكتابة والقراءة؛ لأن هذا يشغلك عن الصلاة.
والقراءة في المصحف، إذا كان الإنسان لا يحفظ شيئًا من القرآن، لا مانع منها، فقد رخص فيها بعض السلف وهو مذهب جماعة من أهل العلم، إذا كان لا يستطيع القراءة حفظًا، ولا يحفظ شيئًا من القرآن، أو يريد أن يصلي بالليل مثلًا، ويتهجد ويريد أن يكثر القراءة لا مانع، وكذلك في صلاة التراويح، إذا كان لا يحفظ القرآن، فلا مانع أن يقرأ من المصحف لأجل الحاجة.
***
قراءة القرآن الكريم
سؤال: إنني إنسان أحب قراءة القرآن الكريم كثيرًا، ولكنني لا أحسن قراءته في الوقوف، في أماكن الوقف، وكذلك المد، وخلاف ذلك، وأحيانًا أنطق بعض الكلمات خطأ، ولكنني أعرف معناها، أي لا يتغير من المعنى شيء، وإني أجتهد كثيرًا في ذلك، كما أنني في بعض الأحيان، أقرأ كلمات

(1/115)

لا أفهم معانيها، فماذا أفعل؟ أفيدونا بارك الله فيكم؟
الجواب: ينبغي على المسلم أن يتعلم القرآن وأن يحرص على تلاوته على الوجه الصحيح ما أمكنه ذلك، وذلك بأن يتعلم من القراء، ويستمع إلى القراء حتى يستفيد من قراءتهم، وحتى يعدل ما عنده من الأخطاء، فإذا حرص المسلم على تلقي القرآن وقراءته، فإنه يوفق إن شاء الله.
وأما قضية أن الإنسان يقرأ القرآن وهو لا يجيد القراءة فلا بأس بذلك، يقرأ حسب استطاعته، وحسب مقدرته، ولكن لا يتوقف عند هذا الحد، بل عليه كما ذكرنا أن يحاول دائمًا تعديل قراءته وعرضها على المقرئين حتى يستفيد منهم، وحتى يعدل ما عنده من خطأ، وقد قال النبي صلى الله عليه وسلم في الذي يقرأ القرآن ويتتعتع فيه وهو عليه شاق: إن له أجرين، فدل هذا على أنه ينبغي للمسلم أن يحاول دائمًا قراءة القرآن، وأن لا ينقطع عنه، وإذا حاول وداوم على ذلك، فإن الله ييسر له قراءة القرآن على الوجه الصحيح، كما قال تعالى: {وَلَقَدْ يَسَّرْنَا الْقُرْآنَ لِلذِّكْرِ فَهَلْ مِنْ مُدَّكِرٍ} [القمر: 17] .
فعليك أن تحرص على تلاوة القرآن وإجادة القراءة، والله جل وعلا يوفقك لذلك.
***

(1/116)

القراءة من المصحف على غير طهارة
سؤال: أنا إنسان ابتلاه الله بمرض الشلل في النصف الأسفل من الجسم من بداية البطن إلى أسفل القدمين، ولذلك يخرج الخارج من السبيلين بلا علم مني ولا إرادة، وخصوصًا وأن هناك أجهزة معلقة بمجاريَّ الخارجية أقضي حاجتي عن طريقها، وأنا أحاول قضاء وقتي في قراءة القرآن الكريم، ولكنني أتلعثم كثيرًا في القراءة وعندي كثير من الأخطاء، فهل علي إثم في ذلك؟ وأيضًا أثناء قراءتي للقرآن والأحاديث والأدعية تخرج تلك الأجهزة المعلقة في جسمي لقضاء حاجتي عن مكانها، فاضطر لإعادتها بيدي، وبعد ذلك أحاول رفع المصحف أو إغلاقه، فهل أنا آثم بذلك؟
الجواب: أما قراءة القرآن، فإنك تقرأ القرآن على حسب حالك، ولكن إذا كان عندك أخطاء في القراءة، فإنه يجب عليك أن تعدلها، وأن تطلب ممن هو أحفظ منك للقراءة وأتقن أن يعدل لك القراءة، وتتعلم منه ما يلزم إذا أمكن ذلك، وإذا لم يكن فإنك تقرأ على حسب استطاعتك، ولو مع المشقة، وقد قال النبي صلى الله عليه وسلم: «الذي يقرأ القرآن ويتتعتع فيه، وهو عليه شاق له أجران» ، فلا تترك القراءة، لكن مهما أمكنك أن تصلح أخطاءك فإنه يجب عليك ذلك، أما من ناحية مس المصحف فلا يجوز لك مس المصحف وأنت على هذه الحالة التي تذكر أن الحدث يخرج باستمرار ومن غير شعور منك؛ لأن المصحف لا يجوز أن يمسه إلا طاهر،

(1/117)

ولكن عليك أن تتلقى القراءة من غيرك وأن تستمع إلى من يقرأ، أو تتخذ من الأشرطة المسجلة من القرآن والمصحف المرتل ما تسمع منه القرآن، وتستفيد منه، هذا الذي أراه لك، وأما مس المصحف فلا يجوز لك وأنت على هذه الحالة، ولكن لا بأس أن تقرأ من حفظك، تقرأ ما تحفظه من السور، ولا بأس أن تذكر الله عز وجل، بأنواع الأذكار الواردة ولا بأس أن تذكر الأحاديث النبوية، إنما الذي يمنع هو مس المصحف بدون طهارة، وبإمكانك أن تستمع إلى قارئ ممن يحضر عندك، أو أن تستمع إلى المصحف المسجل، والله تعالى أعلم.
***
مس المصحف لمن عليه حدث أكبر
سؤال: من المعلوم لدي أن الحائض لا تمس القرآن الكريم، ولكنني رأيت بعض الأخوات يفعلن ذلك، فلما سألتهن عن ذلك، قلن لي: هذا يجوز، فالله لم يحرمه، وقد سمعت أيضًا أنه يجوز لها أن تمس كتاب التفسير، أي: الوارد فيه الآيات أرجو توضيح هذا الموضوع، أفيدونا وفقكم الله؟
الجواب: لا يجوز لمن عليها حدث أكبر، سواء كان جنابة أو حيضًا، أو نفاسًا أن تمس المصحف، وذلك لقوله صلى الله عليه وسلم في حديث عمرو بن حزم: «لا يمس القرآن إلا طاهر» ، وهذا باتفاق الأئمة الأربعة، فلا يجوز لمن عليه الحدث الأكبر أن يمس المصحف إلا من وراء حائل، فله أن يمس، أو يحمل المصحف بالكيس، أو بالغلاف من وراء حائل، أما أن يمسه

(1/118)

مباشرة، فهذا لا يجوز، وأما مس التفسير الذي فيه القرآن، فلا حرج في ذلك؛ لأن هذا لا يسمى مصحفًا، فيجوز لمن عليه الحدث أن يمس كتاب التفسير وأن يقرأ فيه؛ لأن هذا ليس مصحفًا، وإنما هو كتاب تفسير.
***
قراءة الحائض للقرآن
سؤال: ما حكم قراءة القرآن من المصحف للحائض، وقراءته عن غيب كذلك للحائض؟ علمًا بأنني معتادة على قراءة بعض الآيات دائمًا، فهل علي ذنب إذا قرأت وأنا كذلك، وأحيانًا أسهو وأقرأ القرآن وبعد أن أتذكر أقطع الآيات؟ كذلك ما الحكم في قراءته في الامتحان، بالنسبة للحائض، أو قراءة جزء من الآيات في بعض المواد، كالتوحيد والفقه وغيرها، إذا تطلب الأمر قراءة آيات للإعراب أو الشرح ونحو ذلك؟
الجواب: الذي عليه حدث أكبر من جنابة أو حيض ممنوع من قراءة القرآن لا عن ظهر قلب ولا من المصحف، بل ممنوع من مس المصحف، وإن لم يقرأ فيه، لقوله صلى الله عليه وسلم، كما في حديث عمرو بن حزم: «لا يمس القرآن إلا طاهر» ، مس المصحف من عليه حدث أكبر أو أصغر لا يجوز، لهذا الحديث، وهذا باتفاق الأئمة الأربعة: أن المحدث لا يجوز له أن يمس المصحف من غير حائل، وأما القراءة عن ظهر قلب، فالذي عليه حدث أصغر لا بأس أن يقرأ القرآن.

(1/119)

وأما الذي عليه حدث أكبر فإنه لا يقرأ القرآن، لا من المصحف ولا عن ظهر قلب، إلا الحائض في حالة الضرورة، في حالة الامتحانات إذا خشيت أن يفوت عليها الامتحان، فلا بأس أن تقرأ القرآن لأداء الامتحان بقدر الضرورة، وكذلك إذا كانت تحفظ من القرآن آيات أو سور وتخشى من نسيانها؛ لأن فترة الحيض أو النفاس تطول، فلا بأس أن تقرأ القرآن، باستذكاره وعدم نسيانه، في هاتين الحالتين لا بأس أن تقرأ الحائض والنفساء القرآن للضرورة، إما لأجل الامتحان، وإما خوف النسيان، أما فيما عدا هذا فالمسألة خلافية والجمهور على المنع، والأحوط لها أن تتجنب قراءة القرآن؛ لأنه لا داعي ولا ضرورة لذلك.
أما إذا قرأت شيئًا من القرآن لا بقصد التلاوة، وإنما بقصد الذكر، أي تقرأ آية أو بعض آية بقصد الذكر، وهو الذكر الذي يوافق قرآنًا، أو يوافق بعض الآيات فهذا لا بأس به؛ لأنها لم تقصد التلاوة، وإنما قصدت الذكر بذلك، أو الدعاء، وكذلك إعراب النحو إذا أعربت، فهذا أيضًا لا يدخل في حكم التلاوة، فلا بأس بذلك، والله أعلم.
***
سؤال: هل يجوز للمرأة أن تقرأ القرآن غيبًا وهي حائض؟ وإذا كان هذا غير جائز، فهل عليها إثم إذا درست أبناءها القرآن، خاصة إذا كانوا في مدارس أثناء الحيض؟ أفتونا بارك الله فيكم؟
الجواب: لا يجوز للمرأة الحائض أن تقرأ القرآن، لا من المصحف ولا عن ظهر قلب؛ لأن عليها حدثًا أكبر، ومن عليها حدث أكبر كالحيض

(1/120)

والجنابة، لا يجوز لها أن تقرأ القرآن؛ لأن النبي صلى الله عليه وسلم كان يمتنع عن قراءة القرآن إذا كان عليه جنابة، والحيض حدث أكبر مثل الجنابة يمنع قراءة القرآن، ولكن في حالة خوف النسيان إذا كانت الحائض تحفظ سورًا من القرآن، أو تحفظ القرآن، وتخشى إذا تركت التلاوة أن تنسى؛ لأن مدة الحيض تطول، فلا بأس أن تقرأ في هذه الحالة؛ لأن هذا من الضرورات؛ لأنها لو تركت قراءة القرآن نسيته، ففي هذه الحالة يجوز لها أن تقرأه محافظة على بقائه في حفظها، وكذلك الطالبة إذا جاء وقت الامتحان في مادة القرآن وهي حائض وتمتد حيضتها، ولا يمكن أن تؤدي الامتحان بعد نهاية الحيض، فلا بأس أن تقرأه للامتحان؛ لأنها لو تركته لفات عليها الامتحان، وحصل لها رسوب في القرآن، وهذا يضرها، ففي هذه الحالة أيضًا يجوز للطالبة أن تقرأ القرآن لأداء الامتحان؛ لأن هذا من الضرورة، والله تعالى أعلم.
***
العلاج بالقرآن الكريم
سؤال: ما حكم الشرع في كتابة آيات من القرآن، أو اسم من أسماء الله الحسنى ومحوها بالماء وشربها بقصد الشفاء من مرض أو جلب نفع؟
الجواب: ينبغي للمريض، أو الذي يعالج المرضى بالقرآن أن يقرأ على المريض مباشرة، بأن يرقيه بالقراءة، فيقرأ عليه القرآن وينفث مباشرة، هذا أنفع وأحسن وأكمل، وهذا الذي كان يفعله الرسول صلى الله عليه وسلم، وكان السلف يفعلونه، ويجوز أن يقرأ في ماء ويسقى للمريض أيضًا، وبذلك ورد بعض الأحاديث.

(1/121)

ويجوز أيضًا أن يكتب القرآن على شيء طاهر من صحن أو ورق ويغسل المكتوب ويسقى للمريض؛ لأن هذا داخل في الرقية بالقرآن، وقد رخص فيه بعض السلف كالإمام أحمد بن حنبل، وذكره شيخ الإسلام ابن تيمية في مجموع الفتاوى، وذكره العلامة ابن القيم في زاد المعاد، وأنه شيء معروف عن بعض السلف، ولا حرج فيه إن شاء الله.
***
القراءة على المصاب بالصرع
سؤال: هناك بعض الناس يسقط أمامي صريعًا، فيقول كلامًا غريبًا ويصرخ، ويقال: إن الأرواح أو الجن الروحاني قد سكن فيهم، ولا أستطيع فعل شيء لهم سوى قراءة آية الكرسي والفاتحة والإخلاص والمعوذتين، وأتعوذ بالله وكلماته من شر الشيطان وشركه، وسمعت أن هناك ذكرًا خاصًّا يقال في مثل هذه الحالة، فما هو؟
الجواب: يقرأ عليه القرآن خصوصًا (آية الكرسي) ، و (قل هو الله أحد) ، و (قل أعوذ برب الفلق) ، و (قل أعوذ برب الناس) ، وكذلك (التعوذات الشرعية) : (أعوذ بكلمات الله التامات كلها من شر ما خلق) ، وهذه الأذكار التي تقرأ على المصاب بالصرع هي العلاج الوحيد في هذا الأمر.
***

(1/122)

قراءة القرآن في الصلاة
سؤال: إمام الجمعة عندنا في الصلاة الجهرية يطول في القراءة في الركعة الثانية، ويقصرها في الركعة الأولى، فهل فعله هذا موافق للسنة أم مخالف لها؟
الجواب: هذا يعتبر خلاف الأولى، فالأولى والأفضل أن تكون الركعة الأولى من الظهر والعصر وغيرها من الصلوات، تكون الركعة الأولى أطول من الثانية، أما إذا كان العكس فهذا خلاف الأولى، إذا كان التطويل كثيرًا، أما إذا كان تطويلًا يسيرًا، زيادة يسيرة، فهذا لا حرج فيه إن شاء الله.
***
تعليق الآيات القرآنية
سؤال: هل يجوز تعليق لوحات تجميلية في المنازل، وقد كتب عليها آيات قرآنية؟
الجواب: الله سبحانه وتعالى أنزل القرآن هدى ونورًا وشفاءً لما في الصدور، أنزله ليتلى ويتدبر ويعمل به ويستنار بهديه، ويتخذ إمامًا وقائدًا إلى الله جل وعلا وإلى جنته فهو حجة الله على خلقه، كما قال النبي صلى الله عليه وسلم: «القرآن حجة لك أو عليك» ، إن تمسكت به وعملت به صار حجة لك، وهو دليلك إلى الجنة، وإن أعرضت عنه صار حجة عليك، يدفعك إلى النار لمخالفته وعدم العمل به. فهذا هو الواجب نحو القرآن.

(1/123)

الواجب نحو القرآن أن نتلوه حق تلاوته، وأن نهتدي بهديه ونستنير بنوره وأن نعظمه ونجله ونحترمه ونصونه عن العبث والامتهان؛ لأنه كتاب الله عز وجل الذي {لَا يَأْتِيهِ الْبَاطِلُ مِنْ بَيْنِ يَدَيْهِ وَلَا مِنْ خَلْفِهِ تَنْزِيلٌ مِنْ حَكِيمٍ حَمِيدٍ} [فصلت: 42] ، وأن نعمل به، وأن نحكمه فيما اختلفنا فيه، كما قال تعالى: {فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلًا} [النساء: 59] .
أما كتابته في حجب أو على رقاع ويعلق على الجدران، فهذا لا ينبغي، أو يحرم كتابته حجبًا وحروزًا ويعلق على الصبيان أو على الرقاب أو على النساء أو الرجال، هذا لا يجوز على الصحيح من قولي العلماء؛ لأن فيه امتهانًا للقرآن، وتعريضًا لإهانته، وربما يكون سببًا للاعتقاد بالشفاء من غير الله - عز وجل - ويكون فتحًا لباب تعليق ما لا يجوز تعليقه من العوذ الشيطانية، والألفاظ الشركية.
والصحيح من قولي العلماء، أنه لا يجوز اتخاذ القرآن حروزًا وتعاويذ تكتب وتعلق على الرقاب أو الأجسام.
وكذلك كتابته على لوحات، وتعليقه على الجدران، هذا لا ينبغي؛ لأنه ربما يهان القرآن، ربما أن المكان الذي علقت فيه هذه اللوحة التي فيها آية من كتاب الله، أنه يكون فيه شيء من المعاصي، ويكون فيه شيء من الفسوق، ويكون في هذا إهانة للقرآن العظيم، وربما تسقط هذه اللوحة وتداس، وتمتهن، أو تئول هذه اللوحة إلى سكان لا يعبئون بالقرآن، وينزلون هذا المنزل، فيهينون هذا القرآن المعلق، ففي تعليقه على الجدران تعريض له للامتهان، ولم يكن هذا من هدي السلف الصالح، فلم يعلم

(1/124)

أنهم كانوا يكتبون القرآن على لوحات وبراويز ويعلقونها على الجدران، وإنما كان القرآن في قلوبهم، ويعمل به ظاهرًا وباطنًا، ويحفظ ويتلى، ويدرس، أما كتابته في لوحات وبراويز وما أشبه ذلك، هذا لم يكن معروفًا عن السلف، ولا فائدة من وراء ذلك، وإنما يخشى من المضرة والإهانة للقرآن العظيم.
***
الحلف على القرآن الكريم
سؤال: إذا حلف شخص على القرآن الكريم أن يفعل كذا، ثم وجد ما هو خير منه، فترك العمل بما حلف عليه، فهل عليه كفارة يمين في هذه الحالة؟
الجواب: أولًا: الحلف على القرآن الكريم، كما يفعل بعض الجهال الذي يحلف على المصحف، ويحلف على القرآن، هذا أمر لا ينبغي، بل يحلف بدون الارتباط بالمصحف أو بالقرآن، والمؤمن يحترم اليمين ولو لم تكن على المصحف؛ لأن الله جل وعلا يقول: {وَاحْفَظُوا أَيْمَانَكُمْ} [المائدة: 89] ، والمؤمن يوقر اليمين بالله، ويحترمها ولا يحلف إلا عند الحاجة، وإذا حلف فإنه يكون صادقًا ولو لم يكن ذلك على المصحف.
أما من ناحية أن الإنسان إذا حلف أن لا يفعل شيئًا أو حلف أن يفعله، ورأى أن مخالفة اليمين أحسن، فلا بأس، بل يستحب له أن يفعل الذي هو أحسن، وأن يكفر عن يمينه؛ لقوله صلى الله عليه وسلم: «والله إن شاء الله لا أحلف على يمين»

(1/125)

«فأرى غيرها خيرًا منها إلا كفرت عن يميني، وأتيت الذي هو خير» ، أو كما قال عليه الصلاة والسلام، والله جل وعلا يقول: {وَلَا تَجْعَلُوا اللَّهَ عُرْضَةً لِأَيْمَانِكُمْ أَنْ تَبَرُّوا وَتَتَّقُوا وَتُصْلِحُوا بَيْنَ النَّاسِ} [البقرة: 224] ، فلا يجعل اليمين حائلة بينه وبين فعل الذي هو خير، بل عليه أن يفعل الذي هو خير، وإن خالف اليمين ويكفر عن يمينه.
سؤال: ما هو الفرق بين اليمين المكفرة وغير المكفرة؟
الجواب: اليمين المكفرة: هي التي يقصد عقدها على أمر مستقبل ممكن. فإذا صدرت اليمين من غير قصد فهذه لغو لا تنعقد، والله جل وعلا يقول: {لَا يُؤَاخِذُكُمُ اللَّهُ بِاللَّغْوِ فِي أَيْمَانِكُمْ} [البقرة: 225] ، وهي اليمين التي تجري على لسانه من غير قصد، وكذلك إذا عقدها وقصدها على أمر ماض وهو كاذب في ذلك، فإذا حلف على أمر ماض وهو كاذب في ذلك، فهذه يمين الغموس، يأثم عليها، وهي من كبائر الذنوب، وليس فيها كفارة، ولكن فيها التوبة إلى الله سبحانه وتعالى بأن يتوب ويستغفر، ولا يعود لمثل هذا.
سؤال: حتى لو لم يعلم أنه كاذب؟
الجواب: لا، إذا لم يعلم بأنه كاذب فهذا من لغو اليمين أيضًا؛ لأنه إذا حلف على أمر يظنه صادقًا فيه، وبان على خلاف غلبة ظنه، فهذه لا حرج فيها ولا إثم فيها، وهذه تعتبر من لغو اليمين أيضًا.
***

(1/126)

حرق أوراق المصحف
سؤال: هل يجوز حرق أوراق من المصحف الشريف إذا خيف عليها الامتهان؟
الجواب: نعم، إذا درس المصحف، وتمزق وخشي عليه من الامتهان أصبح في حالة لا يمكن الانتفاع به والقراءة فيه، فلا بأس أن يحرق وأن يدفن في أرض طاهرة؛ لأن كلا من الأمرين فعله الصحابة رضي الله عنهم، فقد دفنوا المصاحف، وكذلك حرقوا المصاحف لما جمعوا الناس على مصحف واحد، وهو مصحف عثمان رضي الله عنه، حرقوا ما عداه من بقية المصاحف.
فالمصحف إذا كان في حالة لا يمكن الانتفاع به لتمزقه، فإنه إما أن يدفن في مكان طاهر، وإما أن يحرق، وكلا الأمرين فعله صحابة رسول الله صلى الله عليه وسلم.
***
ضرب الأمثلة من القرآن
سؤال: نسمع كثيرا من الإخوان يستخدمون الآيات القرآنية لضرب أمثلة أو ما شابه ذلك، كقوله: {لَا يُسْمِنُ وَلَا يُغْنِي مِنْ جُوعٍ} [الغاشية: 7] ، وقوله: {مِنْهَا خَلَقْنَاكُمْ وَفِيهَا نُعِيدُكُمْ} [طه: 55] ، ومن تلك الآيات القرآنية الكريمة التي لا يمكن التلفظ بها إلا لما يفيد وينفع، لا للسخرية والاستهتار، كالدارج على ألسنة بعض الناس، وما نسمعه أو نقرأه، فهل هذا جائز أم لا؟

(1/127)

الجواب: لا بأس بالتمثل بالقرآن، إذا كان ذلك لغرض صحيح، كأن يقول: هذا الشيء لا يسمن ولا يغني من جوع، أو يقول: منها خلقناكم وفيها نعيدكم، إذا أراد التذكير بحالة الإنسان مع الأرض وأنه خلق منها ويعود إليها، فالتمثيل بالقرآن إذا لم يكن على وجه السخرية والاستهزاء لا بأس به، أما إذا كان على وجه السخرية والاستهزاء كما يقول السائل، فهذا يعتبر ردة عن الإسلام؛ لأن من استهزأ بالقرآن أو بشيء من ذكر الله عز وجل، فإنه يرتد عن دين الإسلام، كما قال تعالى: {قُلْ أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ لَا تَعْتَذِرُوا قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ} [التوبة: 65، 66] ، فيجب تعظيم القرآن واحترامه، ولا يمنع هذا أن الإنسان يتمثل به على وجه نزيه، وعلى وجه طيب، لا مانع من ذلك، أما استعماله من باب السخرية والاستهزاء، فهذا ردة عن الإسلام، والله تعالى أعلم.
***
الحكمة من نزول سورة التوبة بدون بسملة
سؤال: نرجو من فضيلتكم تبيين الحكمة في نزول سورة التوبة بدون البسملة؟
الجواب: كل سورة من القرآن تأتي في بدايتها " بسم الله الرحمن الرحيم " إلا سورة التوبة، وقد أجاب العلماء عن هذا بجوابين:
أولًا: إن سورة التوبة مكملة لسورة الأنفال، ولذلك لم تأت في بدايتها "بسم الله الرحمن الرحيم" لأنها مكملة لسورة الأنفال.

(1/128)

والقول الثاني: أن سورة التوبة لم تأت قبلها البسملة؛ لأنها سورة ذكر فيها الجهاد وقتال الكفار، وذكر فيها وعيد المنافقين وبيان فضائحهم ومخازيهم، و "بسم الله الرحمن الرحيم" يؤتى بها للرحمة، وهذا الموطن فيه ذكر الجهاد وذكر صفات المنافقين، وهذا ليس من مواطن الرحمة، بل هو من مواطن الوعيد والتخويف.
***
ذو القرنين ملك صالح
سؤال: من ذو القرنين الذي ورد ذكره في سورة الكهف في القرآن الكريم؟ وما هي قصته؟
الجواب: ذو القرنين ملك صالح في أول الزمان، ملك المشارق والمغارب، كما ذكر الله خبره في آخر سورة الكهف، بلغ مشرق الشمس وبلغ مغرب الشمس، وكان يجاهد في سبيل الله ويدعو إلى الله، وبنى السد بين الصدفين، وهو سد يأجوج ومأجوج لأن هذه أمة خبيثة تفسد في الأرض لو تمكنت من السير فيها، والله عز وجل أعان هذا العبد الصالح وهذا الملك الطيب، فأقام هذا السد العظيم الذي حال بين هذه الأمة الخبيثة وبين الانسياح في الأرض، إلى أن يأتي وعد الله عز وجل عند قيام الساعة، فيندك هذا السد ويسيح هذا الخلق المفسد في الأرض، ويحصل فيها ما يحصل مما ذكر الله سبحانه وتعالى. {قَالَ هَذَا رَحْمَةٌ مِنْ رَبِّي فَإِذَا جَاءَ وَعْدُ رَبِّي جَعَلَهُ دَكَّاءَ وَكَانَ وَعْدُ رَبِّي حَقًّا وَتَرَكْنَا بَعْضَهُمْ يَوْمَئِذٍ يَمُوجُ فِي بَعْضٍ وَنُفِخَ فِي الصُّورِ فَجَمَعْنَاهُمْ جَمْعًا} [الكهف: 98، 99] .

(1/129)

الحاصل أن ذا القرنين ملك صالح مجاهد داعية إلى الله سبحانه وتعالى وأن الله مكن له في مشارق الأرض ومغاربها، ووسع له الملك في الأرض.
***
سورة الحشر
سؤال: سمعت أن من قرأ سورة الحشر في كل ليلة ومات من ليلته كان شهيدًا، ما صحة هذا، أفيدونا مشكورين؟
الجواب: لم أقف على هذا الحديث في فضل سورة الحشر، وسورة الحشر سورة عظيمة، لا شك تشتمل على أحكام عظيمة، وعلى تنزيه الله سبحانه وتعالى في أولها، وعلى أسمائه في ختامها، فهي سورة عظيمة، تشتمل كذلك على بيان صفة المهاجرين والأنصار، وما قدموه من أعمال جليلة في خدمة الإسلام ونصرة النبي صلى الله عليه وسلم، تشتمل كذلك على التحذير من صفات المنافقين، وبيان شرهم ومكائدهم، فهي سورة عظيمة بلا شك، وفيها فضل عظيم، كغيرها من سور القرآن العظيم، أما هذا الحديث الذي ذكره السائل فقد بحثت عنه فلم أجده.
***
خيانة امرأة نوح وامرأة لوط
سؤال: قال الله تعالى في سورة التحريم: {ضَرَبَ اللَّهُ مَثَلًا لِلَّذِينَ كَفَرُوا اِمْرَأَةَ نُوحٍ وَامْرَأَةَ لُوطٍ كَانَتَا تَحْتَ عَبْدَيْنِ مِنْ عِبَادِنَا صَالِحَيْنِ فَخَانَتَاهُمَا فَلَمْ يُغْنِيَا عَنْهُمَا مِنَ اللَّهِ شَيْئًا وَقِيلَ ادْخُلَا النَّارَ مَعَ الدَّاخِلِينَ} [التحريم: 10] ، في أي شيء كانت خيانتهما؟

(1/130)

الجواب: أولًا: هذه الآية الكريمة مثل ضربه الله لمخالطة الكافر للمسلم، وأن الكافر لا ينفعه مخالطة المسلم، ما دام أنه لم يدخل في الإسلام، فإنه في يوم القيامة يكون في النار، ولا تنفعه معاشرته للمسلم ومخالطته للمسلم، وإن توثقت الصداقة والعلاقة؛ لأنه ليس بمسلم.
أما الخيانة التي حصلت من امرأة نوح وامرأة لوط، فهي خيانة الملة؛ لأن امرأة نوح وامرأة لوط كانتا كافرتين فخانتاهما في الدين، حيث لم تدخلا في دين زوجيهما، فهذا يعتبر خيانة، وليس خيانة عرض؛ لأن فرش الأنبياء معصومة عليهم الصلاة والسلام، لا يمكن أن يتزوج نبي بامرأة خائنة في عرضها؛ لأنهم معصومون عليهم الصلاة والسلام من ذلك، وفرشهم معصومة.
فالمراد هنا بالخيانة خيانة الدين.
وقيل: إن خيانتهما أن امرأة نوح كانت تخبر الكفار بأسرار نوح عليه الصلاة والسلام، تصفه بأنه مجنون، وخيانة امرأة لوط أنها كانت تدل قومها على أضياف لوط، ليفعلوا بهم الفاحشة.
فهما خائنتان للأمانة التي بينهما وبين زوجيهما من ناحية حفظ السر وعدم الدلالة على ما عندهما من الأسرار، ومن الأضياف وغير ذلك، فهذا هو نوع الخيانة الواقع.
والحاصل: أن هذه الخيانة ليست خيانة في العرض، بل هي إما في الدين، وإما خيانة في عدم حفظ الأسرار.

(1/131)

فضائل سورة الملك
سؤال: ما هي الفضائل التي وردت في سورة الملك؟
الجواب: سورة الملك سورة عظيمة، ورد في فضلها أحاديث، منها ما رواه أهل السنن الأربع: أن رجلًا قرأ سورة من ثلاثين آية شفعت له، وورد أن سورة الملك أيضًا قراءتها تقي من عذاب القبر، أو ما هذا معناه، وفيها فضل، وفيها ثواب عظيم؛ لما تشتمل عليه من المعاني العظيمة التي أنزلها الله تعالى فيها، فهي سورة عظيمة، وورد في تلاوتها هذا الفضل الذي ذكره النبي صلى الله عليه وسلم.
***
سورة الإخلاص
سؤال: ما مدى صحة هذا الحديث: «من قرأ: {قُلْ هُوَ اللَّهُ أَحَدٌ} ألف مرة فقد اشترى نفسه من الله» ؟ وما معناه؟ وكيف يشتري الإنسان نفسه من الله؟
الجواب: أما سورة {قُلْ هُوَ اللَّهُ أَحَدٌ} فهي سورة عظيمة، أخبر النبي صلى الله عليه وسلم في الأحاديث الصحيحة أنها تعدل ثلث القرآن، وذلك لما تتضمنه من أوصاف الله سبحانه وتعالى ونعوت جلاله، فهي سورة خالصة في التوحيد، ولهذا سميت سورة الإخلاص، وكان النبي صلى الله عليه وسلم يقرؤها مع المعوذتين عند النوم، وكان يحث على قراءتها، لما فيها من الفضل العظيم، وأنها تعدل ثلث القرآن.
أما ما ذكر من الحديث: «أن من قرأها ألف مرة اشترى نفسه من الله» ،

(1/132)

فهذا لم أقف له على أصل، وقد ذكر الحافظ ابن كثير في تفسيره كثيرًا من الأحاديث الواردة في فضلها وأطال في ذلك واستقصى، ولم يذكر هذا الحديث من بينها فلا أعرف حاله، ولكن في الأحاديث الثابتة في فضل هذه السورة وعظمتها كفاية ولله الحمد.
وكذلك في فضل تلاوتها وقراءتها والإكثار من ذلك؛ لما تتضمنه من الخير العظيم، فقد كان النبي صلى الله عليه وسلم يقرأ بها وبـ ( {قُلْ يَاأَيُّهَا الْكَافِرُونَ} ) في ركعتي الطواف وفي سنة الفجر؛ لما تتضمنه هاتان السورتان من توحيد الله عز وجل.
توحيد العبادة: في ( {قُلْ يَاأَيُّهَا الْكَافِرُونَ} ) .
وتوحيد الربوبية والأسماء والصفات: في ( {قُلْ هُوَ اللَّهُ أَحَدٌ} ) .
***
قراءة سورة الإخلاص ثلاث مرات في الليلة
سؤال: هل من قرأ سورة الإخلاص في كل ليلة ثلاث مرات يعتبر أنه قد ختم المصحف الشريف بكامله، أفيدونا بذلك جزاكم الله خيرًا؟
الجواب: سورة الإخلاص فيها فضل عظيم، وقد ثبت أن النبي صلى الله عليه وسلم قال: «والذي نفسي بيده إنها لتعدل ثلث القرآن» ، وذلك لما تشتمل عليه من صفة الرب سبحانه وتعالى، ففيها فضل عظيم، وفي قراءتها فضل عظيم، لكن ليس من قرأها واقتصر عليها وكررها يكون كقارئ القرآن

(1/133)

كله، بل إذا قرأ كله فقد حصل على أجره وثوابه، ويكون أيضًا قارئًا لسورة الإخلاص، فيكون حائزًا على ثواب هذه السورة، وعلى ثواب تلاوة القرآن كله، وقد قال النبي صلى الله عليه وسلم: «من قرأ حرفًا من كتاب الله فله عشر حسنات، والحسنة بعشر أمثالها، لا أقول ألم حرف، ولكن ألف حرف، ولام حرف، وميم حرف» ، فالاقتصار على سورة الإخلاص لا يكفي عن قراءة القرآن، ولكن فيه أجر تلاوتها وقراءتها، ولكن لا يكون كمن قرأ القرآن كله.

(1/134)


كتاب التفسير - مجموع فتاوى الفوزان

مجموع فتاوى فضيلة الشيخ صالح بن فوزان

كتاب
التفسير

(1/135)

تفسير سورة البقرة
سؤال: ما معنى قوله تعالى: {وَإِذْ قَالَ رَبُّكَ لِلْمَلَائِكَةِ إِنِّي جَاعِلٌ فِي الْأَرْضِ خَلِيفَةً قَالُوا أَتَجْعَلُ فِيهَا مَنْ يُفْسِدُ فِيهَا وَيَسْفِكُ الدِّمَاءَ وَنَحْنُ نُسَبِّحُ بِحَمْدِكَ وَنُقَدِّسُ لَكَ قَالَ إِنِّي أَعْلَمُ مَا لَا تَعْلَمُونَ} [البقرة: 30] ، فكيف عرفت الملائكة أن بني آدم سوف يفسدون في الأرض ويسفكون الدماء، مع أنه لم يكن هناك أناس قبل آدم؟
الجواب: هذه الآية من جملة النعم التي عددها الله في أول سورة البقرة، وهي أنه أخبر الملائكة أنه سيجعل في الأرض خليفة وهو آدم عليه السلام، بمعنى: أن يستخلفه فيها، وقيل: معنى خليفة أي خليفة عن الله سبحانه وتعالى في تنفيذ أحكامه وسياسة خلقه في الأرض السياسة الشرعية، وقيل: المراد بخليفة أنه يخلف قومًا سبقوا، وأنه كان في الأرض قبل آدم سكان وأفسدوا فيها، فالله أزالهم عنها واستخلف فيها آدم وذريته، وقيل: معنى خليفة أن بني آدم يخلف بعضهم بعضًا جيلًا بعد جيل، وعلى كل حال الاستخلاف الظاهر أنه يشمل هذه المعاني كلها، ثم إن الملائكة عليهم السلام سألوا ربهم سؤال استيضاح لا سؤال اعتراض {أَتَجْعَلُ فِيهَا مَنْ يُفْسِدُ فِيهَا وَيَسْفِكُ الدِّمَاءَ} كأنهم علموا هذا من جيل سبق، كما ذكر المفسرون أنه كان في الأرض قوم من الجان قد أفسدوا فيها، ثم إن الله أزالهم عنها، فالملائكة كانت قد عرفت من هذا الجيل أنه مفسد، فظنت أن آدم وذريته سيعملون كعملهم، ولكن الله يعلم من حال آدم وذريته ما لا تعلمه الملائكة، وأنه سيكون فيهم من الطيبين

(1/137)

من الأنبياء والصالحين والمؤمنين من يعمر الأرض بطاعة الله، ويصلح فيها، قال: {إِنِّي أَعْلَمُ مَا لَا تَعْلَمُونَ} ، فالله أجابهم بأنه يعلم سبحانه وتعالى من آدم وذريته وصلاحهم وإصلاحهم في هذه الأرض ما لا تعلمه الملائكة حين استشكلوا وقالوا: {أَتَجْعَلُ فِيهَا مَنْ يُفْسِدُ فِيهَا وَيَسْفِكُ الدِّمَاءَ} ، والله أعلم.
***
سؤال: ما معنى قوله تعالى في سورة البقرة: {وَاتَّبَعُوا مَا تَتْلُو الشَّيَاطِينُ عَلَى مُلْكِ سُلَيْمَانَ وَمَا كَفَرَ سُلَيْمَانُ وَلَكِنَّ الشَّيَاطِينَ كَفَرُوا يُعَلِّمُونَ النَّاسَ السِّحْرَ وَمَا أُنْزِلَ عَلَى الْمَلَكَيْنِ بِبَابِلَ هَارُوتَ وَمَارُوتَ وَمَا يُعَلِّمَانِ مِنْ أَحَدٍ حَتَّى يَقُولَا إِنَّمَا نَحْنُ فِتْنَةٌ فَلَا تَكْفُرْ فَيَتَعَلَّمُونَ مِنْهُمَا مَا يُفَرِّقُونَ بِهِ بَيْنَ الْمَرْءِ وَزَوْجِهِ وَمَا هُمْ بِضَارِّينَ بِهِ مِنْ أَحَدٍ إِلَّا بِإِذْنِ اللَّهِ وَيَتَعَلَّمُونَ مَا يَضُرُّهُمْ وَلَا يَنْفَعُهُمْ وَلَقَدْ عَلِمُوا لَمَنِ اشْتَرَاهُ مَا لَهُ فِي الْآخِرَةِ مِنْ خَلَاقٍ وَلَبِئْسَ مَا شَرَوْا بِهِ أَنْفُسَهُمْ لَوْ كَانُوا يَعْلَمُونَ وَلَوْ أَنَّهُمْ آمَنُوا وَاتَّقَوْا لَمَثُوبَةٌ مِنْ عِنْدِ اللَّهِ خَيْرٌ لَوْ كَانُوا يَعْلَمُونَ} [البقرة: 102] ، وهل المقصود بقوله: {الْمَلَكَيْنِ} هما هاروت وماروت، أم هما من ملوك البشر، وهل كانا يعلمان الناس السحر الذي عده الرسول صلى الله عليه وسلم من السبع الموبقات؟
الجواب: هذه الآية وردت في ذم اليهود ومن نحا نحوهم وعمل عملهم، وقبلها قوله تعالى: {وَلَمَّا جَاءَهُمْ رَسُولٌ مِنْ عِنْدِ اللَّهِ مُصَدِّقٌ لِمَا مَعَهُمْ نَبَذَ فَرِيقٌ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ كِتَابَ اللَّهِ وَرَاءَ ظُهُورِهِمْ كَأَنَّهُمْ لَا يَعْلَمُونَ وَاتَّبَعُوا مَا تَتْلُو الشَّيَاطِينُ عَلَى مُلْكِ سُلَيْمَانَ} [البقرة: 101، 102] .

(1/138)

وذلك أن اليهود كفروا بمحمد صلى الله عليه وسلم الذي يجدون أوصافه وإثبات رسالته في كتاب الله الذي بأيديهم وهو التوراة، ولما كفروا بمحمد صلى الله عليه وسلم، كانوا كافرين بكتابهم ونابذين له وراء ظهورهم، ثم إنهم اعتاضوا عن كتاب الله، بكتب السحر والشعوذة، وهذا من استبدال الخبيث بالطيب، ومن عقوبة الله لهم؛ لأن من ترك الحق ابتلي بالباطل، فهم لما تركوا كتاب الله اعتاضوا عنه كتب السحر والكتب الشيطانية، وهذه سنة الله جل وعلا فيمن أعرض عن كتابه وسنة نبيه صلى الله عليه وسلم، أنه يبتلى بالضلال {وَاتَّبَعُوا مَا تَتْلُو الشَّيَاطِينُ عَلَى مُلْكِ سُلَيْمَانَ} : يعني ما كانت الشياطين تعمله من السحر على {مُلْكِ سُلَيْمَانَ} ، يعني في عهد سليمان، فإن الشياطين كانت تعمل السحر في عهد سليمان، فظن اليهود أن السحر الذي وجدوده ظنوه من عمل سليمان عليه السلام، لهذا قال: {وَمَا كَفَرَ سُلَيْمَانُ} ، يعني: وليس هذا السحر من عمله؛ لأن هذا السحر كفر، والأنبياء مبرءون من عمل الكفر، {وَمَا كَفَرَ سُلَيْمَانُ وَلَكِنَّ الشَّيَاطِينَ كَفَرُوا يُعَلِّمُونَ النَّاسَ السِّحْرَ} ، فدل على أن تعلم السحر وتعليمه كفر.
{وَمَا أُنْزِلَ عَلَى الْمَلَكَيْنِ بِبَابِلَ} : الجمهور على أن المراد بهما ملكان نزلا من السماء لابتلاء العباد، وكانا يعلمان السحر ابتلاءً للعباد، ولهذا كانا ينصحان من يريد تعلم السحر بقولهما: {إِنَّمَا نَحْنُ فِتْنَةٌ فَلَا تَكْفُرْ} فينصحانه بأن السحر كفر فلا تتعلمه، فإذا أقدم وتعلمه باختياره فهذا دليل على فساده وشره، فهما ملكان عند الجمهور نزلا من السماء لابتلاء العباد وامتحانهم، ومن العلماء من قرأ: "وَمَا أُنْزِلَ عَلَى الْمَلِكَيْنِ" بكسر اللام، فيكونان من ملوك البشر، ولكن الأول أشهر وأظهر، وهما هاروت وماروت.

(1/139)

سؤال: ما معنى قوله تعالى: {يَسْأَلُونَكَ عَنِ الْخَمْرِ وَالْمَيْسِرِ قُلْ فِيهِمَا إِثْمٌ كَبِيرٌ وَمَنَافِعُ لِلنَّاسِ وَإِثْمُهُمَا أَكْبَرُ مِنْ نَفْعِهِمَا} [البقرة: 219] .
الجواب: الله سبحانه وتعالى حرم الخمر على التدريج، فلما كان الناس في أول الإسلام مغرقين في شرب الخمر، ولا يستطيعون تركه بالكلية إلا بالتدريج شيئًا فشيئًا، الله جل وعلا من حكمته حرمه على التدريج.
ففي أول مرحلة قال سبحانه وتعالى: {يَسْأَلُونَكَ عَنِ الْخَمْرِ وَالْمَيْسِرِ قُلْ فِيهِمَا إِثْمٌ كَبِيرٌ وَمَنَافِعُ لِلنَّاسِ وَإِثْمُهُمَا أَكْبَرُ مِنْ نَفْعِهِمَا} ، هذا في الأول، أول مرحلة، فبين الله سبحانه وتعالى أن ضرر الخمر أكثر من نفعه، والعاقل إذا عرف أن ضرر الشيء أكثر من نفعه، فإنه يبتعد عنه؛ لأن الإنسان لا يريد لنفسه أن يأخذ شيئًا، أو يتناول شيئًا ضرره أكثر من نفعه، فالعاقل عندما يسمع هذه الآية، فإنه سيترك الخمر والميسر؛ لأن العقل يأمره بذلك لأن مفسدته راجحة، والعاقل لا يقدم على شيء مفسدته راجحة.
ثم في المرحلة الثانية حرمه عليهم في بعض الأوقات، وهي الآية التي في سورة النساء، وهي قوله تعالى: {يَاأَيُّهَا الَّذِينَ آمَنُوا لَا تَقْرَبُوا الصَّلَاةَ وَأَنْتُمْ سُكَارَى حَتَّى تَعْلَمُوا مَا تَقُولُونَ} [النساء: 43] ، فحرمه عليهم في وقت، وهو وقت الصلوات، وإذا كان يحرم على المسلم أن يشرب الخمر في وقت الصلاة، مع أن الصلوات تكرر في اليوم والليلة خمس مرات، فهذا يأخذ عليه وقتا طويلا يحرم عليه فيه شرب الخمر في اليوم والليلة، فيكون قد خفت عليه وطأة الخمر واعتياد الخمر؛ لأنه سيتركه في فترات خمس من اليوم والليلة، فحينئذ تخف وطأته عليه، ثم إنه جل وعلا بعد

(1/140)

ذلك حرمه تحريمًا قاطعًا في قوله تعالى: {يَاأَيُّهَا الَّذِينَ آمَنُوا إِنَّمَا الْخَمْرُ وَالْمَيْسِرُ وَالْأَنْصَابُ وَالْأَزْلَامُ رِجْسٌ مِنْ عَمَلِ الشَّيْطَانِ فَاجْتَنِبُوهُ لَعَلَّكُمْ تُفْلِحُونَ إِنَّمَا يُرِيدُ الشَّيْطَانُ أَنْ يُوقِعَ بَيْنَكُمُ الْعَدَاوَةَ وَالْبَغْضَاءَ فِي الْخَمْرِ وَالْمَيْسِرِ وَيَصُدَّكُمْ عَنْ ذِكْرِ اللَّهِ وَعَنِ الصَّلَاةِ فَهَلْ أَنْتُمْ مُنْتَهُونَ وَأَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَاحْذَرُوا فَإِنْ تَوَلَّيْتُمْ فَاعْلَمُوا أَنَّمَا عَلَى رَسُولِنَا الْبَلَاغُ الْمُبِينُ} [المائدة: 90-92] ، فحرم الخمر تحريمًا قاطعًا في جميع الأوقات، في جميع عمر الإنسان، ولم يبق لها وقت من حياة الإنسان، بل هي حرام على المسلم طول عمره، كانت هذه النهاية نهاية الخمر، وهي أن الله أراح المسلمين منه، وحرمه عليهم تحريمًا قاطعًا وأمرهم باجتنابه، فقال سبحانه: {فَاجْتَنِبُوهُ لَعَلَّكُمْ تُفْلِحُونَ} ، فهذا من باب التدريج في تحريم الخمر، والتدريج فيما يشق على النفوس، هذا من رحمة الله سبحانه وتعالى.
***
سؤال: يقول الله تعالى في كتابه الكريم: {وَالَّذِينَ يُتَوَفَّوْنَ مِنْكُمْ وَيَذَرُونَ أَزْوَاجًا وَصِيَّةً لِأَزْوَاجِهِمْ مَتَاعًا إِلَى الْحَوْلِ غَيْرَ إِخْرَاجٍ فَإِنْ خَرَجْنَ فَلَا جُنَاحَ عَلَيْكُمْ فِي مَا فَعَلْنَ فِي أَنْفُسِهِنَّ مِنْ مَعْرُوفٍ وَاللَّهُ عَزِيزٌ حَكِيمٌ} [البقرة: 240] ، ما معنى هذه الآية، وما معنى قوله: {مَا فَعَلْنَ فِي أَنْفُسِهِنَّ مِنْ مَعْرُوفٍ} ؟
الجواب: الذي عليه جمهور المفسرين أن هذه الآية كانت في أول الأمر، فقد كان يجب على المتوفى عنها أن تبقى في بيت زوجها المتوفى لمدة سنة، وأن ينفق عليها من تركته، قوله: {مَتَاعًا إِلَى الْحَوْلِ غَيْرَ إِخْرَاجٍ} أي: تبقى في بيت الزوجية لمدة سنة، وينفق عليها من ماله بوصيته، وقوله تعالى: {وَالَّذِينَ يُتَوَفَّوْنَ مِنْكُمْ وَيَذَرُونَ أَزْوَاجًا وَصِيَّةً لِأَزْوَاجِهِمْ مَتَاعًا إِلَى الْحَوْلِ} ،

(1/141)

أي: أنه يجب عليه قبل وفاته أن يوصي بأن ينفق عليها إلى الحول، وأن تبقى في بيته، قال جمهور المفسرين: هذا ما كان عليه الأمر في أول الإسلام، ثم إن الله نسخ هذا في الآية التي قبلها، وهي قوله تعالى: {وَالَّذِينَ يُتَوَفَّوْنَ مِنْكُمْ وَيَذَرُونَ أَزْوَاجًا يَتَرَبَّصْنَ بِأَنْفُسِهِنَّ أَرْبَعَةَ أَشْهُرٍ وَعَشْرًا} [البقرة: 234] . آية عدة الوفاة بأربعة أشهر وعشر، هذه العدة.
أما الإنفاق فمنسوخ بقوله صلى الله عليه وسلم: «لا وصية لوارث» ، فليس لها نفقة من تركة الميت، وإنما تنفق من نصيبها هي؛ لأنها وارثة، فنسخ الأمران، نسخ الإسكان، ونسخت النفقة.
هذا ما عليه جمهور المفسرين، والله تعالى أعلم.
سؤال: ما المراد بقوله: {جُنَاحَ عَلَيْكُمْ فِي مَا فَعَلْنَ فِي أَنْفُسِهِنَّ مِنْ مَعْرُوفٍ} ؟
الجواب: المراد بها، كما في الآية التي قبلها، أنها إذا انتهت عدتها فلها أن تتزين بما جرت به العادة من غير إسراف ومن غير فتنة؛ لأنها في حال العدة ممنوعة من التزين، وإذا انتهت عدتها أبيح لها ما منعت منه في حدود المعروف، الذي ليس فيه فتنة ولا إسراف.
***
تفسير سورة آل عمران
سؤال: ما معنى قوله تعالى: {وَمَا يَعْلَمُ تَأْوِيلَهُ إِلَّا اللَّهُ وَالرَّاسِخُونَ فِي الْعِلْمِ يَقُولُونَ آمَنَّا بِهِ} [آل عمران: 7] ؟ وهل هؤلاء الراسخون في العلم هم في زمن

(1/142)

نزول القرآن، أم هم موجودون إلى قيام الساعة، أم أن علم التأويل مقتصر على الله تعالى وحده، وقوله: {وَالرَّاسِخُونَ فِي الْعِلْمِ} ، بداية آية جديدة؟
الجواب: هذا محل خلاف بين أهل العلم بموضع الوقوف، هل هو على لفظ الجلالة، {وَالرَّاسِخُونَ فِي الْعِلْمِ يَقُولُونَ آمَنَّا بِهِ} جملة مستأنفة، أو أن الراسخين في العلم معطوف على لفظ الجلالة، ولا يتعين الوقف على لفظ الجلالة، وهذا يرجع إلى معنى التأويل المراد به، فإن كان المراد بالتأويل التفسير ومعرفة المعنى، فإنه يصح العطف على لفظ الجلالة، فتقرأ الآية: {وَمَا يَعْلَمُ تَأْوِيلَهُ إِلَّا اللَّهُ وَالرَّاسِخُونَ فِي الْعِلْمِ} ، بمعنى أن الراسخين في العلم يعرفون معاني المتشابه ويفسرونه ويحملونه على الحكم ويردونه إلى المحكم.
وإن أريد بالتأويل هنا: مآل الشيء وكيفيته التي هو عليها من الأمور التي أخبر الله عنها من المغيبات، فهذا لا يعلمه إلا الله، ويتعين الوقف على لفظ الجلالة، فتقرأ الآية: {وَمَا يَعْلَمُ تَأْوِيلَهُ إِلَّا اللَّهُ} ، يعني: الحقيقة التي يئول إليها والكيفية التي هو عليها، مما أخبر الله تعالى عنه من الأمور المغيبة كذاته سبحانه وتعالى وأسمائه وصفاته، وما في الدار الآخرة من النعيم والعذاب وغير ذلك، هذا لا يعلمه إلا الله، لا يعلم كيفيته وحقيقته إلا الله سبحانه وتعالى، كما في قوله تعالى: {هَلْ يَنْظُرُونَ إِلَّا تَأْوِيلَهُ يَوْمَ يَأْتِي تَأْوِيلُهُ يَقُولُ الَّذِينَ نَسُوهُ مِنْ قَبْلُ قَدْ جَاءَتْ رُسُلُ رَبِّنَا بِالْحَقِّ} [الأعراف: 53] .
***

(1/143)

سؤال: يقول الله تعالى في سورة آل عمران: {إِنَّ الَّذِينَ كَفَرُوا بَعْدَ إِيمَانِهِمْ ثُمَّ ازْدَادُوا كُفْرًا لَنْ تُقْبَلَ تَوْبَتُهُمْ وَأُولَئِكَ هُمُ الضَّالُّونَ} [آل عمران: 90] ، ويقول تعالى في آية أخرى: {قُلْ يَاعِبَادِيَ الَّذِينَ أَسْرَفُوا عَلَى أَنْفُسِهِمْ لَا تَقْنَطُوا مِنْ رَحْمَةِ اللَّهِ إِنَّ اللَّهَ يَغْفِرُ الذُّنُوبَ جَمِيعًا} [الزمر: 53] ، فما معنى هاتين الآيتين، وكيف نوفق بينهما؟ وهل معنى الأولى أن هناك ذنوبًا لا تقبل التوبة من فاعلها مهما حاول؟ أم أن إحداهما ناسخة للأخرى أم كيف ذلك؟
الجواب: لا تعارض بين الآيتين الكريمتين؛ لأن الآية الأولى محمولة على المرتد الذي لم يتب، ومات على ردته {إِنَّ الَّذِينَ كَفَرُوا بَعْدَ إِيمَانِهِمْ ثُمَّ ازْدَادُوا كُفْرًا} ، يعني: لم يتوبوا وإنما استمروا على كفرهم إلى أن ماتوا، فهؤلاء لن تقبل توبتهم ولو تابوا عند الموت لقوله تعالى: {وَلَيْسَتِ التَّوْبَةُ لِلَّذِينَ يَعْمَلُونَ السَّيِّئَاتِ حَتَّى إِذَا حَضَرَ أَحَدَهُمُ الْمَوْتُ قَالَ إِنِّي تُبْتُ الْآنَ} [النساء: 18] ، ولقوله تعالى: {وَمَنْ يَرْتَدِدْ مِنْكُمْ عَنْ دِينِهِ فَيَمُتْ وَهُوَ كَافِرٌ فَأُولَئِكَ حَبِطَتْ أَعْمَالُهُمْ فِي الدُّنْيَا وَالْآخِرَةِ وَأُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ} [البقرة: 217] ، فالحاصل: إن الآية الأولى فيمن ارتد عن الدين واستمر على ردته ولم يتب إلا عند الموت، وعند الغرغرة كما في الحديث: «إن الله تعالى يقبل توبة العبد ما لم يغرغر» ، يعني: ما لم تبلغ روحه الغرغرة، حينئذ لا تقبل منه توبة.
وأما الآية الأخرى: {يَاعِبَادِيَ الَّذِينَ أَسْرَفُوا عَلَى أَنْفُسِهِمْ لَا تَقْنَطُوا مِنْ رَحْمَةِ اللَّهِ} ، فهذه في الذي يتوب قبل حضور الموت، فإن الله جل وعلا يتوب عليه، وبهذا يتضح أن لا تعارض بين الآيتين الكريمتين.

(1/144)

سؤال: هل هناك ذنب لا تقبل التوبة من فعله؟
الجواب: الصحيح أنه ليس هناك ذنب لا تقبل التوبة من فاعله، فإن الله جل وعلا يقبل توبة الكافر إذا تاب، قال تعالى: {قُلْ لِلَّذِينَ كَفَرُوا إِنْ يَنْتَهُوا يُغْفَرْ لَهُمْ مَا قَدْ سَلَفَ وَإِنْ يَعُودُوا فَقَدْ مَضَتْ سُنَّةُ الْأَوَّلِينَ} [الأنفال: 38] .
والمشرك إذا تاب مع أن الشرك هو أعظم الذنوب، إذا تاب منه تاب الله عليه.
فليس هناك على الصحيح من قولي العلماء ذنب لا تقبل منه التوبة.
***
تفسير سورة النساء
سؤال: ما معنى قوله تعالى: {لَا يُحِبُّ اللَّهُ الْجَهْرَ بِالسُّوءِ مِنَ الْقَوْلِ إِلَّا مَنْ ظُلِمَ وَكَانَ اللَّهُ سَمِيعًا عَلِيمًا} [النساء: 148] ؟
الجواب: قيل: معنى الآية أنه لا يجوز لأحد أن يدعو على أحد إلا إذا كان المدعو عليه ظالمًا له، فيجوز للإنسان أن يدعو على من ظلمه، وقيل في معنى الآية: إن من سبك يجوز لك أن تسبه من باب القصاص، أما السباب من غير قصاص فلا يجوز، {لَا يُحِبُّ اللَّهُ الْجَهْرَ بِالسُّوءِ مِنَ الْقَوْلِ إِلَّا مَنْ ظُلِمَ} فمن سابك أو شتمك جاز لك أن تقتص منه وأن ترد عليه بالمثل، أما إذا لم يكن هناك سبب في السباب والشتم فهذا لا يجوز؛ لأنه جهر بالسوء.
سؤال: إذا المقصود بالسوء هنا: هو السب أو الشتم؟
الجواب: السب أو الشتم أو الدعاء.

(1/145)

سؤال: يعني لا يعم هذا حتى الأفعال الباطلة التي على الأقل إذا ابتلي الإنسان بها أن يستتر؟
الجواب: يعني إشهار الجرائم والتشهير بالعصاة؟ نعم، يدخل في هذا أيضًا، لكن قوله: {إِلَّا مَنْ ظُلِمَ} يبدو أن فيه مقابلة بين طرفين، مظلوم وظالم، وأنه يجوز للمظلوم أن يظهر بالسوء على من ظلمه.
***
تفسير سورة المائدة
سؤال: أرجو منكم تفسير قول الله تعالى: {حُرِّمَتْ عَلَيْكُمُ الْمَيْتَةُ وَالدَّمُ وَلَحْمُ الْخِنْزِيرِ وَمَا أُهِلَّ لِغَيْرِ اللَّهِ بِهِ وَالْمُنْخَنِقَةُ وَالْمَوْقُوذَةُ وَالْمُتَرَدِّيَةُ وَالنَّطِيحَةُ وَمَا أَكَلَ السَّبُعُ إِلَّا مَا ذَكَّيْتُمْ وَمَا ذُبِحَ عَلَى النُّصُبِ} [المائدة: 3] ، ثم هل المتردية والنطيحة محرم أكل لحمهما عندما تموت مباشرة بسبب ذلك، أو محرم أكلها ولو بقيت مدة طويلة ثم ذبحتها بعد ذلك؟
الجواب: يقول الله مخاطبًا عباده المؤمنين الذين ناداهم في مطلع هذه السورة العظيمة بقوله: {يَاأَيُّهَا الَّذِينَ آمَنُوا أَوْفُوا بِالْعُقُودِ} [المائدة: 1] ، يقول تعالى: {حُرِّمَتْ عَلَيْكُمُ الْمَيْتَةُ} : أي حرم الله سبحانه وتعالى عليكم أكل الميتة، والميتة: هي التي ماتت بغير زكاة شرعية، وقد خص منها الدليل ميتة السمك والجراد كما قال صلى الله عليه وسلم: «أحلت ميتتان ودمان، أما الميتتان: فالسمك والجراد» . فالسمك والجراد أحل الله ميتتهما، وما عدا ذلك فإنه حرام.

(1/146)

والميتة كما ذكرنا هي التي ماتت بغير زكاة شرعية.
{حُرِّمَتْ عَلَيْكُمُ الْمَيْتَةُ وَالدَّمُ} : الدم هنا مطلق، ولكن قيدته الآية الثانية بالمسفوح؛ كما قال تعالى: {لَا أَجِدُ فِي مَا أُوحِيَ إِلَيَّ مُحَرَّمًا عَلَى طَاعِمٍ يَطْعَمُهُ إِلَّا أَنْ يَكُونَ مَيْتَةً أَوْ دَمًا مَسْفُوحًا} [الأنعام: 145] .
والمراد به: الذي يخرج من الذبيحة وقت ذبحها، ويشخب من أوداجها، أما الدم المتبقي في العروق واللحم من الذبيحة فهذا معفو عنه لا بأس بأكله مع اللحم.
وَاسْتُثْنِيَ من الدم الدمان اللذان مر ذكرهما في الحديث: «أحلت لنا ميتتان ودمان، وأما الدمان فالكبد والطحال» ، فالدم حرام، والمراد به الدم المسفوح، أما الدم المتبقي في العروق بعد الذبح وفي اللحم فهذا معفو عنه، وكذلك المستثنى في الحديث الكبد والطحال.
{وَلَحْمُ الْخِنْزِيرِ} : الخنزير هو الحيوان المعروف بالقذارة والدناءة، وحرم الله أكله لما فيه من الأضرار البالغة وما يورثه من الأمراض الخطيرة، كما قرر ذلك أهل الطب، فإن الخنزير فيه جراثيم وأمراض خطيرة، اكتشفت ولا تزال تكتشف، والله جل وعلا لا يحرم على عباده إلا ما فيه مضرة عليهم.
{وَمَا أُهِلَّ لِغَيْرِ اللَّهِ بِهِ} : المراد به ما ذبح تقربًا إلى غير الله من الأصنام وسائر المعبودات، وكذلك ما ذبح وسمى عليه غير اسم الله عز وجل.

(1/147)

وما ذكر عليه غير اسم الله تعالى يشمل نوعين:
يشمل ما تقرب به لغير الله ولو ذكر عليه اسم الله.
ويشمل ما ذبح لغير القربى وسمي عليه غير اسم الله سبحانه عند الذبح.
والمراد بالإهلال: رفع الصوت، هذا في الأصل، والمراد به هنا ما ذكرنا.
{وَالْمُنْخَنِقَةُ} : قالوا: إن هذا تفصيل للميتة، التي ذكرها الله في أول الآية، وهي التي خنق نفسها وحبس نفسها بحبل أو غيره، بشيء ضيق حتى ماتت، بسبب الخنق.
{وَالْمَوْقُوذَةُ} : التي ضربت بشيء مثقل وماتت بالضرب، ولو خرج منها دم؛ لأن المثقل لا يجرحها، وإنما يقتلها بثقله، ويرضها وتموت بسبب الثقل فهذه الموقوذة.
{وَالْمُتَرَدِّيَةُ} : هي الساقطة من شيء مرتفع كالسطح أو الجبل أو الجدار أو حفرة أو في بئر وماتت بسبب السقطة.
{وَالنَّطِيحَةُ} : هي التي تناطحت مع أخرى وماتت بسبب المناطحة، كتناطح الغنم بعضها مع بعض، والبقر بعضها مع بعض.
{وَمَا أَكَلَ السَّبُعُ} : السبع الذي يفترس بنابه من الذئاب والأسود وغيرها من السباع المفترسة التي تغرز بأنيابها أو بمخالبها، سبع الطير، أو سبع الحيوان، ما يفترس بنابه أو بمخلبه، فإذا أصاب الحيوان ومات بسبب إصابته، فإنه لا يؤكل.

(1/148)

{إِلَّا مَا ذَكَّيْتُمْ} : هذا استثناء مما سبق، أي: إلا ما أدركتموه حيًّا من هذه الأشياء: المنخنقة والموقوذة والمتردية والنطيحة وما أكل السبع، إذا أدركتموه بعد إصابته بشيء من هذه الأمور، وفيه حياة مستقرة وذكيتموه فإنه حلال؛ لأنه توفرت فيه شروط الإباحة، وهي الزكاة الشرعية.
أما ما أدركتموه وقد مات بسبب الإصابة أو أدركتموه حيًّا في الرمق الأخير، فحياته غير مستقرة، حياة المذبوح، هذا أيضاًَ لا يحل، وقال بعض أهل العلم: إن مما أدرك وفيه حياة أدنى حياة وذكي فإنه يحل، ولكن الجمهور على أن ما كانت حياته غير مستقرة كحركة المذبوح فهذا لا يحل بتذكيته؛ لأنه في حكم الميت.
{وَمَا ذُبِحَ عَلَى النُّصُبِ} : المراد بالنصب: الأحجار التي كان أهل الجاهلية يعظمونها ويلطخونها بدم الذبائح تعظيمًا لها وتقربًا إليها، وقيل: إنهم يذبحون الذبيحة على نفس الحجارة تعظيمًا لها، فهذه ذبائح شركية ذبحت تعظيمًا لهذه النصب، فهي مما لا يحل أكله، وهذا بيان لما كان يفعل في الجاهلية، هذا معنى هذه الآية الكريمة.
وأما بقية السؤال، ما أدرك من المنخنقة والموقوذة والمتردية فقد أجبنا عنه، أنه إذا أدركها وفيها حياة مستقرة وذكاها حلت، وإن أدركها وهي ميتة أو في الرمق الأخير الذي هو كحركة المذبوح، فهذا محل خلاف بين أهل العلم، والجمهور على أنه لا يحل.
إذاًَ المدرك بعد إصابته له ثلاث حالات:
الحالة الأولى: أن يدرك وهو ميت فهذا حرام بالإجماع.

(1/149)

الحالة الثانية: أن يدرك وفيه حياة مستقرة، فهذا حلال بالإجماع إذا زكاه.
الحالة الثالثة: إذا أدركه وفيه حياة غير مستقرة، حياة على سبيل الزوال كحركة المذبوح، فهذا محل الخلاف.
***
سؤال: ما معنى هذه الآيات من سورة المائدة: وهي قوله تعالى: {يَاأَيُّهَا الَّذِينَ آمَنُوا لَا تَسْأَلُوا عَنْ أَشْيَاءَ إِنْ تُبْدَ لَكُمْ تَسُؤْكُمْ وَإِنْ تَسْأَلُوا عَنْهَا حِينَ يُنَزَّلُ الْقُرْآنُ تُبْدَ لَكُمْ عَفَا اللَّهُ عَنْهَا وَاللَّهُ غَفُورٌ حَلِيمٌ قَدْ سَأَلَهَا قَوْمٌ مِنْ قَبْلِكُمْ ثُمَّ أَصْبَحُوا بِهَا كَافِرِينَ مَا جَعَلَ اللَّهُ مِنْ بَحِيرَةٍ وَلَا سَائِبَةٍ وَلَا وَصِيلَةٍ وَلَا حَامٍ وَلَكِنَّ الَّذِينَ كَفَرُوا يَفْتَرُونَ عَلَى اللَّهِ الْكَذِبَ وَأَكْثَرُهُمْ لَا يَعْقِلُونَ} [المائدة: 101، 103] ؟ وما معنى بحيرة وسائبة ووصيلة وحام؟
الجواب: الله سبحانه وتعالى ينهى عن السؤال الذي لا حاجة إليه، كذلك النبي صلى الله عليه وسلم نهى عن كثرة السؤال، وقال: «ذروني ما تركتكم، فإنما أهلك من كان قبلكم كثرة مسائلهم واختلافهم على أنبيائهم» ، في هذه الآيات الكريمة ينهى الله المؤمنين أن يسألوا عن أشياء لا حاجة بهم إليها، ولا هي مما يعنيهم في أمر دينهم، ولو ظهرت لهم هذه الأشياء وكلفوا بها لشقت عليهم وساءتهم، وهذا نهي من الله عن كثرة سؤالهم للرسول صلى الله عليه وسلم في أمور لا تعني، ولا يحتاجون إليها، ويكون في السؤال عنها سبب

(1/150)

لإيجابها عليهم وعلى غيرهم، فإنه إذا وقع السؤال عنها في حال وجود الرسول صلى الله عليه وسلم ونزول الوحي عليه، حصلت الإجابة عليها، فكان ذلك سببًا للتكاليف الشاقة، وفي ترك السؤال عنها سلامة من ذلك؛ لأنها مما عفا الله عنه، أي تركه ولم يذكره بشيء، فلا تبحثوا عنه، ثم إنه سبحانه بين أن السؤال عن هذه الأشياء التي لا ينبغي السؤال عنها، وقعت فيه الأمم السابقة، فكانت عاقبة ذلك سيئة في حقهم، حيث لم يعملوا بها لما بينت لهم، فعوقبوا بسببها.
والمراد بالآيتين عمومًا النهي عن السؤال الذي لا تدعو الحاجة إليه، أما ما دعت الحاجة إليه من أمور الدين والدنيا، قد شرع الله السؤال عنه بقوله: {وَمَا أَرْسَلْنَا قَبْلَكَ إِلَّا رِجَالًا نُوحِي إِلَيْهِمْ فَاسْأَلُوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لَا تَعْلَمُونَ} [الأنبياء: 7] ، وقال النبي صلى الله عليه وسلم: «ألا سألوا إذا لم يعلموا، فإن شفاء العي السؤال» .
وأما قوله تعالى: {مَا جَعَلَ اللَّهُ مِنْ بَحِيرَةٍ وَلَا سَائِبَةٍ وَلَا وَصِيلَةٍ وَلَا حَامٍ} [المائدة: 103] الآية.
فهذا كلام مبتدأ يتضمن الرد على أهل الجاهلية لما ابتدعوه في بهيمة الأنعام من شريعة الجاهلية، حيث جعلوا منها:
البحيرة: وهي التي تشق أذنها ويمنع من ركوبها وحلبها وأكل لحمها.

(1/151)

والسائبة: وهي التي تترك فلا تمنع من مرعى ولا ماء ولا تركب ولا تحلب ولا يجز وبرها.
والوصيلة: وهي الناقة أو الشاة إذا أنتجت عددًا معينًا من الولد متواصلًا، ذبحوها للأصنام، وحرموا لحمها على النساء.
والحام: الجمل الفحل إذا حمى ظهره من أن يركب، كانوا إذا أنتج الفحل عددًا معينًا، قالوا: حمى ظهره فلم يركبوه.
وهذه من أعمال الجاهلية التي جاء الإسلام بإبطالها والله جل وعلا قال في مطلع السورة: {يَاأَيُّهَا الَّذِينَ آمَنُوا أَوْفُوا بِالْعُقُودِ أُحِلَّتْ لَكُمْ بَهِيمَةُ الْأَنْعَامِ إِلَّا مَا يُتْلَى عَلَيْكُمْ} [المائدة: 1] ، والله جل وعلا أحل بهيمة الأنعام أن نأكل منها وأن نشرب من ألبانها وأن نركبها بحدود المشروع، إلا ما كان منها ميتة أو دمًا مسفوحًا، كما في قوله تعالى: {حُرِّمَتْ عَلَيْكُمُ الْمَيْتَةُ وَالدَّمُ وَلَحْمُ الْخِنْزِيرِ وَمَا أُهِلَّ لِغَيْرِ اللَّهِ بِهِ وَالْمُنْخَنِقَةُ وَالْمَوْقُوذَةُ وَالْمُتَرَدِّيَةُ وَالنَّطِيحَةُ وَمَا أَكَلَ السَّبُعُ إِلَّا مَا ذَكَّيْتُمْ وَمَا ذُبِحَ عَلَى النُّصُبِ} [المائدة: 3] .
***
تفسير سورة هود
سؤال: يقول الله تعالى: {فَأَمَّا الَّذِينَ شَقُوا فَفِي النَّارِ لَهُمْ فِيهَا زَفِيرٌ وَشَهِيقٌ خَالِدِينَ فِيهَا مَا دَامَتِ السَّمَاوَاتُ وَالْأَرْضُ إِلَّا مَا شَاءَ رَبُّكَ إِنَّ رَبَّكَ فَعَّالٌ لِمَا يُرِيدُ وَأَمَّا الَّذِينَ سُعِدُوا فَفِي الْجَنَّةِ خَالِدِينَ فِيهَا مَا دَامَتِ السَّمَاوَاتُ وَالْأَرْضُ إِلَّا مَا شَاءَ رَبُّكَ عَطَاءً غَيْرَ مَجْذُوذٍ} [هود: 106-108] ، ما معنى هاتين الآيتين، وما المقصود بدوام السماوات والأرض، وبالاستثناء في قوله: إِلَّا مَا شَاءَ رَبُّكَ في الآيتين.

(1/152)

الجواب: هاتان الآيتان وما قبلهما في وصف مشهد يوم القيامة، قال تعالى: {إِنَّ فِي ذَلِكَ لَآيَةً لِمَنْ خَافَ عَذَابَ الْآخِرَةِ ذَلِكَ يَوْمٌ مَجْمُوعٌ لَهُ النَّاسُ وَذَلِكَ يَوْمٌ مَشْهُودٌ وَمَا نُؤَخِّرُهُ إِلَّا لِأَجَلٍ مَعْدُودٍ يَوْمَ يَأْتِ لَا تَكَلَّمُ نَفْسٌ إِلَّا بِإِذْنِهِ فَمِنْهُمْ شَقِيٌّ وَسَعِيدٌ فَأَمَّا الَّذِينَ شَقُوا فَفِي النَّارِ لَهُمْ فِيهَا زَفِيرٌ وَشَهِيقٌ} [هود 103-106] الآيتين.
بين سبحانه وتعالى أن الناس ينقسمون في هذا اليوم العظيم إلى قسمين: شقي وسعيد، ثم بين جزاء الأشقياء وجزاء السعداء {فَأَمَّا الَّذِينَ شَقُوا فَفِي النَّارِ لَهُمْ فِيهَا زَفِيرٌ وَشَهِيقٌ خَالِدِينَ فِيهَا مَا دَامَتِ السَّمَاوَاتُ وَالْأَرْضُ} ، اختلف المفسرون في معنى قوله تعالى: {مَا دَامَتِ السَّمَاوَاتُ وَالْأَرْضُ} ، فقيل: إن هذا جرى على أساليب العرب، وأن العرب إذا أرادوا أن يصفوا شيئًا بالدوام، قالوا: هذا دائم ما دامت السماوات والأرض، والمراد هنا مطلق الدوام، كما هو عادة العرب في أساليبها.
وقيل: إن المراد جنس السماوات والأرض؛ لأن الآخرة أيضًا فيها سماء وفيها أرض، لكنها غير هذه السماء، وغير هذه الأرض الموجدتين الآن؛ لأن الله تعالى يقول: {يَوْمَ تُبَدَّلُ الْأَرْضُ غَيْرَ الْأَرْضِ وَالسَّمَاوَاتُ وَبَرَزُوا لِلَّهِ الْوَاحِدِ الْقَهَّارِ} [إبراهيم: 48] ، فالمراد هنا بالأرض وبالسماء الجنس، وإن كان العين مختلف، والمعنى: أن هؤلاء الكفار لا يخرجون من هذه النار أبد الآباد، وأنهم مخلدون فيها.
أما الاستثناء في قوله تعالى: إِلَّا مَا شَاءَ رَبُّكَ في الآيتين المراد بالاستثناء في الآية الأولى في حق الأشقياء {خَالِدِينَ فِيهَا مَا دَامَتِ السَّمَاوَاتُ وَالْأَرْضُ إِلَّا مَا شَاءَ رَبُّكَ} ، الذي عليه أكثر المفسرين: أن المراد بهذا الاستثناء

(1/153)

عصاة الموحدين الذين يدخلون النار بمعاصيهم، فإنهم لا يخلدون فيها، وهم مستثنون من الخلود، وينفرد بالخلود الكفار والمشركون، أما عصاة الموحدين فإنهم وإن دخلوا النار فإنهم يستثنون من الخلود فيها {إِلَّا مَا شَاءَ رَبُّكَ} بأن يخرجوا منها إما بشفاعة الشافعين، بإذن الله عز وجل أو بعفو الله - عز وجل - عنهم، فالمراد بالاستثناء هنا أهل التوحيد، العصاة الموحدون.
وأما الاستثناء في قوله تعالى: {وَأَمَّا الَّذِينَ سُعِدُوا فَفِي الْجَنَّةِ خَالِدِينَ فِيهَا مَا دَامَتِ السَّمَاوَاتُ وَالْأَرْضُ إِلَّا مَا شَاءَ رَبُّكَ} ، ففيه قولان للمفسرين:
القول الأول: أن المراد أيضًا عصاة الموحدين، فإن عصاة الموحدين الذين دخلوا النار لهم شيء من البقاء في الجنة في أول الأمر، فاتهم شيء من الخلود، لبقائهم في النار فترة قبل دخولهم الجنة.
القول الثاني: قيل المراد بالاستثناء هنا: بيان أن خلودهم فيها ليس واجبًا، وإنما هو راجع إلى مشيئة الله عز وجل فهم يخلدون فيها بمشيئة الله، وليس خلودهم هذا من باب الوجوب.
سؤال: بالنسبة لمن وجبت عليه النار ولكنه لا يحكم بخلوده فيها، الذي يكون آخر الاثنين هو العذاب أو النعيم؟
الجواب: يدخلون النار أولًا، ويمكثون فيها ما شاء الله أن يمكثوا، ثم يخرجون منها بعد ذلك وقد احترقوا وصاروا فحمًا ثم يلقون في نهر يقال له: (نهر الحياة) فتنمو أجسادهم، ثم بعد ذلك إذا هذبوا ونقوا، أذن لهم في دخول الجنة، آخر أمرهم الخلود في الجنة.
***

(1/154)

تفسير سورة الإسراء
سؤال: يقول الله تعالى في كتابه العزيز في سورة الإسراء: {وَقَضَيْنَا إِلَى بَنِي إسْرائِيلَ فِي الْكِتَابِ لَتُفْسِدُنَّ فِي الْأَرْضِ مَرَّتَيْنِ وَلَتَعْلُنَّ عُلُوًّا كَبِيرًا فَإِذَا جَاءَ وَعْدُ أُولَاهُمَا بَعَثْنَا عَلَيْكُمْ عِبَادًا لَنَا أُولِي بَأْسٍ شَدِيدٍ فَجَاسُوا خِلَالَ الدِّيَارِ وَكَانَ وَعْدًا مَفْعُولًا ثُمَّ رَدَدْنَا لَكُمُ الْكَرَّةَ عَلَيْهِمْ وَأَمْدَدْنَاكُمْ بِأَمْوَالٍ وَبَنِينَ وَجَعَلْنَاكُمْ أَكْثَرَ نَفِيرًا} [الإسراء: 4-6] ، فما معنى هذه الآيات، وما المقصود بالإفساد في الأرض مرتين، وهل مضت المرتان، وما معنى قوله تعالى: {فَجَاسُوا خِلَالَ الدِّيَارِ} ، وماذا يفهم من هذه الآيات؟
الجواب: يقول الله سبحانه وتعالى: {وَقَضَيْنَا إِلَى بَنِي إسْرائِيلَ} : أي أخبرناهم، بينا لهم أنه سيحصل منهم إفساد في الأرض بالكفر والمعاصي وقتل الأنبياء. {وَقَضَيْنَا إِلَى بَنِي إسْرائِيلَ فِي الْكِتَابِ لَتُفْسِدُنَّ فِي الْأَرْضِ} : يعني بالمعاصي والكفر والإلحاد. {مَرَّتَيْنِ} ، المرة الأولى حصلت، ثم إن الله سبحانه وتعالى عاقبهم. {فَإِذَا جَاءَ وَعْدُ أُولَاهُمَا بَعَثْنَا عَلَيْكُمْ عِبَادًا لَنَا أُولِي بَأْسٍ شَدِيدٍ فَجَاسُوا خِلَالَ الدِّيَارِ} : بعث الله عليهم عدوًا من الكفار، من كفار المجوس أو من غيرهم، فقتلوهم شر قتلة واستباحوا بلادهم وديارهم عقوبة لهم لما أفسدوا في الأرض، هذا حصل عليهم المرة الأولى، ثم إن الله سبحانه وتعالى أعاد الكرة لبني إسرائيل ونموا، وأعاد لهم قوتهم.
{ثُمَّ رَدَدْنَا لَكُمُ الْكَرَّةَ عَلَيْهِمْ وَأَمْدَدْنَاكُمْ بِأَمْوَالٍ وَبَنِينَ وَجَعَلْنَاكُمْ أَكْثَرَ نَفِيرًا} بعدما عاقبهم الله سبحانه وتعالى على الإفساد الأول، مَنَّ عليهم بأن أعاد لهم قوتهم وعزتهم وكثرة الغنى والأولاد، ثم إنهم لم يقيدوا نعمة الله بالشكر، وعادوا إلى إفسادهم مرة ثانية، فأفسدوا في الأرض مرة ثانية،

(1/155)

عند ذلك بعث الله عليهم عدوًا آخر أيضًا استباح بلادهم وأهلك الحرث والنسل، ودخل المسجد الذي هو بيت المقدس كما دخله العدو الأول، {وَلِيَدْخُلُوا الْمَسْجِدَ كَمَا دَخَلُوهُ أَوَّلَ مَرَّةٍ وَلِيُتَبِّرُوا مَا عَلَوْا تَتْبِيرًا} : أي ليتبر هذا العدو، ويفسد ما حصل لكم في هذه الفترة من النشاط والعمران وكثرة الأموال والأولاد، ليتبر ذلك ويُقضى عليه عقوبة لكم.
{فَإِذَا جَاءَ وَعْدُ الْآخِرَةِ} : يعني المرة الثانية، وهي الإفساد في الأرض.
{لِيَسُوءُوا وُجُوهَكُمْ وَلِيَدْخُلُوا الْمَسْجِدَ كَمَا دَخَلُوهُ أَوَّلَ مَرَّةٍ} ، فالله جل وعلا أخبر في هذه الآية عن بني إسرائيل أنهم حصل منهم فساد في الأرض مرتين وهذا في الزمن الماضي، ثم توعدهم أنهم إذا كرروا هذا، فسيعيد لهم العقوبة إلى يوم القيامة {وَإِنْ عُدْتُمْ عُدْنَا وَجَعَلْنَا جَهَنَّمَ لِلْكَافِرِينَ حَصِيرًا} : هذا وعيد من الله، كما أنه عاقبهم على المرتين الأوليين، فهو كذلك سيعاقبهم كلما أفسدوا في الأرض، إلى آخر الدنيا، وهذا واقع ومشاهد أن اليهود ما زالوا يسلط عليهم الجبابرة ويسلط عليهم عدوهم كلما حصل منهم علو في الأرض وإفساد في الأرض، وهذه عقوبة من الله سبحانه وتعالى لهذا الشعب الذي يفسد في الأرض وينشر الفساد فيها ويتكبر على العباد.
سؤال: هل الإفسادان هما حادثان معنيان أم مجمل أعمالهم؟
الجواب: الله سبحانه وتعالى لم يحدد نوع الإفسادين، ولكن من المفسرين من قال: إنهم قتلوا في المرة الأولى (أشعياء) نبيًّا من أنبيائهم، وفي المرة الثانية قتلوا: " يحيي بن زكريا " عليه السلام.

(1/156)

وهذا صحيح أنهم قتلوا الأنبياء، ذكر الله عنهم أنهم يقتلون الأنبياء، هذا من أعظم الإفساد بلا شك.
والحاصل أن هؤلاء اليهود، كلما حصل منهم إفساد فإن الله يكرر عليهم العقوبة وتسليط العدو عليهم في المرتين الأوليين، وفي كل ما حصل منهم ذلك، كما في قوله تعالى: {وَإِنْ عُدْتُمْ عُدْنَا} . فهذا مطلق إلى يوم القيامة.
سؤال: قوله تعالى في آخر الآية: {فَإِذَا جَاءَ وَعْدُ الْآخِرَةِ} معناها المرة الثانية؟
الجواب: نعم المرة الثانية.
***
سؤال: ما معنى قوله تعالى في سورة الإسراء: {وَيَسْأَلُونَكَ عَنِ الرُّوحِ قُلِ الرُّوحُ مِنْ أَمْرِ رَبِّي وَمَا أُوتِيتُمْ مِنَ الْعِلْمِ إِلَّا قَلِيلًا} {وَلَئِنْ شِئْنَا لَنَذْهَبَنَّ بِالَّذِي أَوْحَيْنَا إِلَيْكَ ثُمَّ لَا تَجِدُ لَكَ بِهِ عَلَيْنَا وَكِيلًا إِلَّا رَحْمَةً مِنْ رَبِّكَ إِنَّ فَضْلَهُ كَانَ عَلَيْكَ كَبِيرًا} [الإسراء: 85-87] ؟
الجواب: كانت اليهود قد قالت لمشركي قريش من أهل مكة: اسألوا هذا الرجل، يعني محمدًا صلى الله عليه وسلم عن ثلاث مسائل، المسألة الأولى: عن أصحاب الكهف، والمسألة الثانية: عن ذي القرنين، والمسألة الثالثة: عن الروح، فإن أجابكم عنها فهو نبي، والله سبحانه وتعالى أنزل على رسوله الإجابة عن هذه الأسئلة.
عن أصحاب الكهف، وعن ذي القرنين، وأما الروح فالله سبحانه

(1/157)

وتعالى قال: {قُلِ الرُّوحُ مِنْ أَمْرِ رَبِّي} ، فلم يجبهم إلى سؤالهم، وإنما بين أنها من خصوصياته سبحانه وتعالى، وأنه هو الذي خلقها، وهو الذي يعلمها ولا يعلمها أحد من الخلق، فهي سر من الأسرار، ولا تزال سرًّا، وهذا من معجزات القرآن، فإنه مع تقدم الطب والمهارة فيه، ومع حرص الناس على البحث في هذا الشأن، لم يعرفوا شيئًا عن حقيقة الروح {قُلِ الرُّوحُ مِنْ أَمْرِ رَبِّي} ، على أن المراد بالروح: ما يحيا به الإنسان، هذا السر الذي يحيا به الإنسان، يكون حيًا، وإذا فارقته مفارقة تامة يكون ميتًا، وإذا فارقته بعض المفارقة يكون نائمًا، فالروح لها اتصالات بالبدن، اتصال بالبدن وهو في بطن أمه، واتصال بالبدن بعدما يولد في الحياة الدنيا، وهو مستيقظ، واتصال بالبدن وهو نائم، واتصال بالبدن وهو في القبر، واتصال بالبدن في الدار الآخرة، وهذا الاتصال الأخير اتصال لا مفارقة بعده، فهذه الروح من العجائب التي لا يعلمها إلا الله سبحانه وتعالى.
وقيل: المراد بالروح جبريل عليه الصلاة والسلام.
وقيل: المراد بالروح ملك من الملائكة، أو جماعة من الملائكة.
فعلى كل حال، فالروح سر من أسرار الله لم يطلع عليها عباده سبحانه وتعالى: {قُلِ الرُّوحُ مِنْ أَمْرِ رَبِّي وَمَا أُوتِيتُمْ مِنَ الْعِلْمِ إِلَّا قَلِيلًا} ، فالبشر مهما أوتوا من العلوم والمعارف، فإن علمهم قليل، أو لا شيء بالنسبة لعلم الله سبحانه وتعالى.
وقوله تعالى: {وَلَئِنْ شِئْنَا لَنَذْهَبَنَّ بِالَّذِي أَوْحَيْنَا إِلَيْكَ} يعني القرآن أن الله سبحانه وتعالى أنزل هذا القرآن نعمة ومنة على رسوله صلى الله عليه وسلم وعلى

(1/158)

أمته، فهو من أكبر النعم، {وَأَنْزَلَ اللَّهُ عَلَيْكَ الْكِتَابَ وَالْحِكْمَةَ وَعَلَّمَكَ مَا لَمْ تَكُنْ تَعْلَمُ وَكَانَ فَضْلُ اللَّهِ عَلَيْكَ عَظِيمًا} [النساء: 113] ، فإنه من أعظم النعم التي أنعم الله بها على هذا النبي الكريم، وعلى أمته إلى يوم القيامة؛ لأن به سعادتهم ونجاتهم في الدنيا والآخرة، والله قادر على أن يرفع هذا القرآن، وأن يزيل هذه النعمة، كما أنه هو الذي أنزلها، فهو قادر على رفعها، وذلك مما يوجب على العباد أن يشكروا الله سبحانه وتعالى على هذه النعمة، ليستفيدوا منها وينتفعوا بها.
***
تفسير سورة طه
سؤال: قال الله تعالى: {وَمَنْ أَعْرَضَ عَنْ ذِكْرِي فَإِنَّ لَهُ مَعِيشَةً ضَنْكًا وَنَحْشُرُهُ يَوْمَ الْقِيَامَةِ أَعْمَى} [طه: 124] ، ما تفسير هذه الآية، جزاكم الله كل خير؟
الجواب: يقول الله سبحانه وتعالى: {قَالَ اهْبِطَا مِنْهَا جَمِيعًا بَعْضُكُمْ لِبَعْضٍ عَدُوٌّ فَإِمَّا يَأْتِيَنَّكُمْ مِنِّي هُدًى فَمَنِ اتَّبَعَ هُدَايَ فَلَا يَضِلُّ وَلَا يَشْقَى وَمَنْ أَعْرَضَ عَنْ ذِكْرِي فَإِنَّ لَهُ مَعِيشَةً ضَنْكًا وَنَحْشُرُهُ يَوْمَ الْقِيَامَةِ أَعْمَى} [طه: 123، 124] ، في الآية الأولى أخبر الله تعالى أن من اتبع القرآن وعمل به فإنه سبحانه وتعالى قد تكفل له بأن لا يضل في الدنيا، ولا يشقى في الآخرة.
وفي الآية الثانية، أن من أعرض عن القرآن، ولم يعمل به، فإن الله جل وعلا يعاقبه بعقوبتين:
الأولى: أنه يكون في معيشة ضنك، وقد فسر ذلك بعذاب القبر؛ لأنه يعذب في قبره، وقد يراد به أيضًا المعيشة في الحياة الدنيا، وفي القبر أيضًا، فالآية عامة، والحاصل: أن الله توعده بأن يعيش عيشة سيئة مليئة

(1/159)

بالمخاطر والمكاره والمشاق جزاءً له على إعراضه عن كتاب الله عز وجل؛ لأنه ترك الهدى فوقع في الضلال ووقع في الحرج.
والعقوبة الثانية: أن الله جل وعلا يحشره يوم القيامة أعمى؛ لأنه عمي عن كتاب الله في الدنيا فعاقبه الله في العمى في الآخرة، {قَالَ رَبِّ لِمَ حَشَرْتَنِي أَعْمَى وَقَدْ كُنْتُ بَصِيرًا قَالَ كَذَلِكَ أَتَتْكَ آيَاتُنَا فَنَسِيتَهَا وَكَذَلِكَ الْيَوْمَ تُنْسَى} [طه: 125، 126] ، فإذا عمي عن كتاب الله في الدنيا بأن لم يلتفت إليه، ولم ينظر فيه، ولم يعمل به، فإنه يحشر يوم القيامة على هذه الصورة البشعة - والعياذ بالله - وهذا كقوله تعالى: {وَمَنْ يَعْشُ عَنْ ذِكْرِ الرَّحْمَنِ نُقَيِّضْ لَهُ شَيْطَانًا فَهُوَ لَهُ قَرِينٌ وَإِنَّهُمْ لَيَصُدُّونَهُمْ عَنِ السَّبِيلِ وَيَحْسَبُونَ أَنَّهُمْ مُهْتَدُونَ حَتَّى إِذَا جَاءَنَا قَالَ يَالَيْتَ بَيْنِي وَبَيْنَكَ بُعْدَ الْمَشْرِقَيْنِ فَبِئْسَ الْقَرِينُ وَلَنْ يَنْفَعَكُمُ الْيَوْمَ إِذْ ظَلَمْتُمْ أَنَّكُمْ فِي الْعَذَابِ مُشْتَرِكُونَ أَفَأَنْتَ تُسْمِعُ الصُّمَّ أَوْ تَهْدِي الْعُمْيَ وَمَنْ كَانَ فِي ضَلَالٍ مُبِينٍ} [الزخرف: 36-40] .
فالحاصل: أن الله جل وعلا توعد من أعرض عن كتابه ولم يعمل به في الحياة الدنيا بأن يعاقبه عقوبة عاجلة في حياته الدنيا، وعقوبة آجلة بعذاب القبر - والعياذ بالله - وفي المحشر، والله تعالى أعلم.
***
تفسير سورة الأنبياء
سؤال: أرجو أن تشرحوا لنا معنى قوله تعالى من سورة الأنبياء: {وَدَاوُدَ وَسُلَيْمَانَ إِذْ يَحْكُمَانِ فِي الْحَرْثِ إِذْ نَفَشَتْ فِيهِ غَنَمُ الْقَوْمِ وَكُنَّا لِحُكْمِهِمْ شَاهِدِينَ فَفَهَّمْنَاهَا سُلَيْمَانَ وَكُلًّا آتَيْنَا حُكْمًا وَعِلْمًا وَسَخَّرْنَا مَعَ دَاوُدَ الْجِبَالَ يُسَبِّحْنَ وَالطَّيْرَ وَكُنَّا فَاعِلِينَ} [الأنبياء: 78، 79] ؟

(1/160)

الجواب: هذه الآية، ذكر الله جل وعلا فيها قضية وحادثة حكم فيها داود عليه السلام بحكم الله، وحكم فيها سليمان عليه السلام بحكم آخر، وهذه القضية هي أن غنمًا رعت في مزرعة قوم في الليل، {نَفَشَتْ فِيهِ} أفسدت فيها وأكلتها ليلًا، فتقدم أهل الحرث إلى داود عليه السلام، ليحكم بينهم وبين أهل هذه الغنم، فداود حكم بأن الغنم تكون لأجل الحرث عوضًا عن حرثهم، ثم إن سليمان لما سمع الحكم، حكم بحكم آخر، وهو أن يقوم أصحاب الغنم على سقي الحرث وتعاهده حتى يتكامل، وتكون الغنم بأيدي أصحاب الحرث يستغلونها ويشربون من ألبانها عوضًا عما فاتهم من الحرث، فإذا تكامل الحرث كما كان سلم لأهل الحرث حرثهم، وسلم لأهل الغنم غنمهم، فالله جل وعلا ذكر هذه القضية، وذكر هذين الحكمين {وَدَاوُدَ وَسُلَيْمَانَ إِذْ يَحْكُمَانِ فِي الْحَرْثِ إِذْ نَفَشَتْ فِيهِ غَنَمُ الْقَوْمِ وَكُنَّا لِحُكْمِهِمْ شَاهِدِينَ فَفَهَّمْنَاهَا سُلَيْمَانَ} ثم أثنى على النبيين بقوله: {وَكُلًّا آتَيْنَا حُكْمًا وَعِلْمًا} .
قيل: إن داود حكم بالوحي، وسليمان حكم بالوحي، فيكون حكم سليمان ناسخًا لحكم داود. وقيل: إن كلا النبيين حكما بالاجتهاد، وهذا فيه دليل على أن الأنبياء يجتهدون.
وعلى كل حال، هذا من حكم النبيين عليهما الصلاة والسلام، والله جل وعلا ذكر هذا لعباده عبرة وتبصرة.
***
تفسير سورة النور
سؤال: يقول الله تعالى في كتابه العزيز: {الْخَبِيثَاتُ لِلْخَبِيثِينَ وَالْخَبِيثُونَ لِلْخَبِيثَاتِ وَالطَّيِّبَاتُ لِلطَّيِّبِينَ وَالطَّيِّبُونَ لِلطَّيِّبَاتِ} [النور: 26] الآية، هل

(1/161)

معنى هذه الآية أن ذلك في هذه الحياة الدنيا أم في الآخرة؟ ففي هذه الدنيا حالات من الزواج على غير هذه القاعدة، فهناك الكثير من الأزواج والزوجات يظلمون في هذه الناحية، فكيف العمل؟
الجواب: في تفسير الآية قولان:
القول الأول: الخبيثات: يعني الكلمات الخبيثات، تقال للرجال الخبيثين، والرجال الخبيثون للكلمات الخبيثات، بمعنى أن الخبثاء يكلمون بكلام يناسبهم.
وقيل: المراد بالخبيثات هنا الزانيات، أي: النساء غير العفيفات الفاجرات للرجال الخبيثين، والرجال الخبيثون الذين هم غير عفيفين للنساء الخبيثات، يعني الفاجرات للرجال الخبيثين، والرجال الخبيثون الذين هم غير عفيفين للنساء الخبيثات، يعني الفاجرات، وهذا كما في أول السورة {الزَّانِي لَا يَنْكِحُ إلَّا زَانِيَةً أَوْ مُشْرِكَةً وَالزَّانِيَةُ لَا يَنْكِحُهَا إِلَّا زَانٍ أَوْ مُشْرِكٌ} [النور: 3] ، فالخبيثة لا يصح أن يتزوجها عفيف، وكذلك الخبيث لا يصح أن يتزوج عفيفة، هذا حاصل ما قيل في الآيتين.
وعلى كل حال فالآية فيها بيان أن هؤلاء الخبثاء يناسبهم ما هو من شكلهم من الكلمات والأشخاص، وأن الطيبين لهم الطيبات، الرجال الطيبون، أو الكلمات الطيبات تقال للرجال الطيبين، والطيبون من الرجال لهم الكلمات الطيبات.
سؤال: وماذا عن قولها من ناحية الأزواج والزوجات الذين في هذا الزمان قد يظلمون؟
الجواب: ليس المراد بالخبث ما فهمته السائلة، المراد بالخبث: إما الخبث بالعرض، أو الخبث في الكلام.

(1/162)

تفسير سورة الشعراء
سؤال: ما معنى قوله تعالى: {وَالشُّعَرَاءُ يَتَّبِعُهُمُ الْغَاوُونَ} {أَلَمْ تَرَ أَنَّهُمْ فِي كُلِّ وَادٍ يَهِيمُونَ وَأَنَّهُمْ يَقُولُونَ مَا لَا يَفْعَلُونَ} [الشعراء: 224-226] ، ومن هم المقصودون بهذا الوصف؟ وهل هذا خاص بزمن معين، أم هو مستمر إلى يوم القيامة؟
الجواب: يقول الله: {وَالشُّعَرَاءُ يَتَّبِعُهُمُ الْغَاوُونَ} إلى آخر الآيات، هذا ذكره الله في معرض تنزيه النبي صلى الله عليه وسلم عن الصفات التي وصفه بها المشركون؛ لأنهم وصفوه بأنه كاهن، قال تعالى: {وَمَا تَنَزَّلَتْ بِهِ الشَّيَاطِينُ وَمَا يَنْبَغِي لَهُمْ وَمَا يَسْتَطِيعُونَ} [الشعراء: 210-211] .
ووصفوه بأنه شاعر، فقال جل وعلا: {وَالشُّعَرَاءُ يَتَّبِعُهُمُ الْغَاوُونَ} فالنبي صلى الله عليه وسلم ليس بشاعر أيضًا، وإنما هو نبي من عند الله.
فقوله تعالى: {وَالشُّعَرَاءُ يَتَّبِعُهُمُ الْغَاوُونَ} : أي أن هذا وصف ذم للشعراء؛ لأن الشعراء غالبًا ما يكون شعرهم يشتمل على الهجاء القبيح أو على المجون والخلاعة، أو على المدح الكاذب، وغالب الشعر مذموم، ولهذا يقولون: أعذبه أكذبه، فهو من عمل الغاوين.
وقيل: {وَالشُّعَرَاءُ يَتَّبِعُهُمُ الْغَاوُونَ} : المراد بالغاوين هنا: الشياطين؛ لأن الشياطين تقرب من الشعراء، وكل شاعر له رأي من الجن.
وعلى كل حال، هذه صفة ذم، ثم بين صفة ثانية من صفات الشعراء، قال: {أَلَمْ تَرَ أَنَّهُمْ فِي كُلِّ وَادٍ يَهِيمُونَ} : بمعنى أن الشعراء يشعرون في كل فن من المتناقضات، من المدح والذم، والهجاء والمجون وغير ذلك،

(1/163)

ويقلبون الحق باطلًا والباطل حقًا بشعرهم وألفاظهم، فهم يهيمون في أودية الباطل، ويلونون مقاصدهم وأشعارهم حسب ما يريدون، فهم متقلبون، لا يثبتون على حالة، تارة يمدحون وتارة يذمون، وتارة يقرون بالفسق والخمر والزنا وغير ذلك، هذه من صفات غالبهم.
والصفة الثالثة: أنهم يقولون ما لا يفعلون، فهم يحثون على الكرم والشجاعة والبطولة وغالبهم جبناء وبخلاء، ولا ينفذون ما يقولون وربما يمدحون أنفسهم بأشياء ليست من صفاتهم فهم يقولون ما لا يفعلون، وهذا من أعظم أنواع العيوب، أن الإنسان يقول ما لا يفعل {يَاأَيُّهَا الَّذِينَ آمَنُوا لِمَ تَقُولُونَ مَا لَا تَفْعَلُونَ كَبُرَ مَقْتًا عِنْدَ اللَّهِ أَنْ تَقُولُوا مَا لَا تَفْعَلُونَ} [الصف: 2، 3] ، ثم إن الله استثنى أهل الإيمان وأهل الصدق من الشعراء {إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَذَكَرُوا اللَّهَ كَثِيرًا وَانْتَصَرُوا مِنْ بَعْدِ مَا ظُلِمُوا} [الشعراء: 227] ، فالشعراء الذين استعملوا شعرهم لنصرة الحق، والرد على المبطلين، هؤلاء استثناهم الله عز وجل، مثل حسان بن ثابت، وكعب بن مالك، وشعراء الصحابة الذين صار شعرهم للدعوة الإسلامية والدفاع عن الحق، والذب عن الرسول صلى الله عليه وسلم، فهذا يعتبر من الجهاد في سبيل الله، ومن نصر الحق، وهؤلاء قد استثناهم الله من الشعراء المذمومين.
سؤال: إذا يفهم من هذا أن هذه الآية لا تذم الشعر لذاته، وإنما الشعراء الذين يتصفون بهذه الصفات، أما إذا استخدم في أغراض نصرة الإسلام ورفعة شأنه، فهذا أمر محمود.
الجواب: نعم، ويدخل في الجهاد.

(1/164)

تفسير سورة فاطر
سؤال: ما معنى قوله تعالى: {إِنَّمَا يَخْشَى اللَّهَ مِنْ عِبَادِهِ الْعُلَمَاءُ إِنَّ اللَّهَ عَزِيزٌ غَفُورٌ} [فاطر: 28] ؟ وهل معنى هذا أن غير العلماء لا يخشون الله؟ وأي العلماء مقصودون في الآية؟
الجواب: يقول الله سبحانه وتعالى لما ذكر آياته الكونية من مخلوقات وتنوع ألوانها، قال: {إِنَّمَا يَخْشَى اللَّهَ مِنْ عِبَادِهِ الْعُلَمَاءُ} .
المراد بالعلماء هنا: أهل العلم الشرعي، الموروث عن النبي صلى الله عليه وسلم الذي يعرف بالله سبحانه وتعالى وبآياته وقدرته ونعمته على عباده، فأهل العلم بالله هم الذين يخشونه حق خشيته، وهذه من جملة الآيات التي فيها مدح العلماء والثناء عليهم؛ لأنهم هم الذين يخشون الله سبحانه وتعالى حق خشيته، إذا كانوا يعملون بعلمهم ويؤدون حقه عليهم، بخلاف علماء الضلال، فإنهم ليسوا كذلك، علماء اليهود ومن نحا نحوهم من علماء الضلال، إنما المراد هنا العلماء العاملين بعلمهم، فإن الله سبحانه وتعالى أخبر أنهم هم أهل خشيته، كما أنه ذكر شهادتهم مع شهادته، بقوله تعالى: {شَهِدَ اللَّهُ أَنَّهُ لَا إِلَهَ إِلَّا هُوَ وَالْمَلَائِكَةُ وَأُولُو الْعِلْمِ} [آل عمران: 18] ، وقال تعالى: {قُلْ هَلْ يَسْتَوِي الَّذِينَ يَعْلَمُونَ وَالَّذِينَ لَا يَعْلَمُونَ} [الزمر: 9] ، والنصوص في هذا كثيرة، وهذه الآية من جملتها، وأما غير أهل العلم، منهم من يخشى الله على قدر معرفته بالله سبحانه وتعالى، لكن أكثر الناس خشية لله وأعظمهم خشية لله هم أهل العلم، والمقصود بالعلم هنا: العلم الشرعي النبوي.
***

(1/165)

تفسير سورة يس
سؤال: قال الله تعالى في سورة يس: {يس وَالْقُرْآنِ الْحَكِيمِ إِنَّكَ لَمِنَ الْمُرْسَلِينَ عَلَى صِرَاطٍ مُسْتَقِيمٍ تَنْزِيلَ الْعَزِيزِ الرَّحِيمِ لِتُنْذِرَ قَوْمًا مَا أُنْذِرَ آبَاؤُهُمْ فَهُمْ غَافِلُونَ لَقَدْ حَقَّ الْقَوْلُ عَلَى أَكْثَرِهِمْ فَهُمْ لَا يُؤْمِنُونَ إِنَّا جَعَلْنَا فِي أَعْنَاقِهِمْ أَغْلَالًا فَهِيَ إِلَى الْأَذْقَانِ فَهُمْ مُقْمَحُونَ وَجَعَلْنَا مِنْ بَيْنِ أَيْدِيهِمْ سَدًّا وَمِنْ خَلْفِهِمْ سَدًّا فَأَغْشَيْنَاهُمْ فَهُمْ لَا يُبْصِرُونَ} [يس: 1-9] .
ما معنى هذه الآيات، ومن هم هؤلاء القوم الذين لم ينذروا مع أن الله يقول: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} [النحل: 36] ؟
الجواب: قوله تعالى، بسم الله الرحمن الرحيم: {يس} : الصحيح أن هذا من الحروف المقطعة في أوائل السور، والله جل وعلا أعلم بمراده بها.
{وَالْقُرْآنِ الْحَكِيمِ} هذا قسم من الله سبحانه وتعالى بالقرآن الذي هو كلامه وآياته التي أنزلها، وهو يدل على عظمة هذا القرآن؛ لأن الله أقسم به.
{الْحَكِيمِ} معناه: المحكم الذي لا يعتريه نقص ولا يعتريه تناقض، ولا يأتيه الباطل من بين يديه ولا من خلفه.
{إِنَّكَ لَمِنَ الْمُرْسَلِينَ} هذا هو المقسم عليه، أقسم الله سبحانه وتعالى بالقرآن الحكيم على أن محمدًا من المرسلين، ففي هذا إثبات الرسالة لنبينا محمد صلى الله عليه وسلم من الله عز وجل، وأنه أثبتها وأقسم عليها جل وعلا.
{عَلَى صِرَاطٍ مُسْتَقِيمٍ} أي: إنك أيها الرسول على طريق واضح، وطريق صحيح، هو صراط الله سبحانه وتعالى.

(1/166)

{تَنْزِيلَ الْعَزِيزِ الرَّحِيمِ} أي: أن هذه الرسالة وهذا القرآن من الله عز وجل، فهو الذي أرسل هذا الرسول، وهو الذي أنزل هذا الكتاب، وهو العزيز، يعني القوي الذي لا يغالب، الرحيم بعباده جل وعلا.
والحكمة في ذلك، في إنزال هذا القرآن وفي بعث هذا الرسول، {لِتُنْذِرَ قَوْمًا} : يعني: لتبين لهم وتخوفهم بالله عز وجل، وتنبههم على طريق الصواب وطريق الهدى، وتحذرهم وتنذرهم من طريق الشرك وطريق النار. والمراد بهؤلاء القوم: العرب.
لأن النبي صلى الله عليه وسلم بعث فيهم أصالة وغيرهم تبعًا، وإلا فهو صلى الله عليه وسلم بعث لجميع الثقلين الجن والإنس كما قال تعالى: {قُلْ يَاأَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعًا} [الأعراف: 158] ، وقال تعالى: {وَمَا أَرْسَلْنَاكَ إِلَّا رَحْمَةً لِلْعَالَمِينَ} [الأنبياء: 107] ، وقال تعالى: {تَبَارَكَ الَّذِي نَزَّلَ الْفُرْقَانَ عَلَى عَبْدِهِ لِيَكُونَ لِلْعَالَمِينَ نَذِيرًا} [الفرقان: 1] ، وقال تعالى: {وَمَا أَرْسَلْنَاكَ إِلَّا كَافَّةً لِلنَّاسِ بَشِيرًا وَنَذِيرًا} [سبأ: 28] ، فرسالته عامة، وإن كان قد بعث في العرب، فهو صلى الله عليه وسلم مبعوث لجميع الجن والإنس، فرسالته عامة عليه الصلاة والسلام، ولكنه بدأ بإنذار العرب وهذا من التدرج في الإبلاغ، والتدرج في تبليغ الرسالة، فهو يبلغ العرب، ويبلغ غيرهم، ولهذا كتب صلى الله عليه وسلم إلى الملوك، إلى كسرى وقيصر، يدعوهم إلى الإسلام؛ لأنه رسول إليهم.
{مَا أُنْذِرَ آبَاؤُهُمْ} : لا منافاة بين هذا وبين ما ذكره السائل من أن الله قد بعث في كل أمة رسولًا {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا} [النحل: 36] ؛ لأن العرب لم يأتهم بعد إسماعيل عليه السلام رسول منهم، إلى أن جاء

(1/167)

محمد صلى الله عليه وسلم فلم يبعث في العرب رسول بعد إسماعيل إلا ابنه محمد صلى الله عليه وسلم.
سؤال: المقصود نذير هنا: من بينهم أو منهم؟
الجواب: نعم، وإن كانت بلغتهم دعوة إبراهيم عليه السلام ودعوات الأنبياء، لكن [رسول منهم] ، لم يبعث منهم إلا محمد صلى الله عليه وسلم، {مَا أُنْذِرَ آبَاؤُهُمْ فَهُمْ غَافِلُونَ} .
{لَقَدْ حَقَّ الْقَوْلُ عَلَى أَكْثَرِهِمْ} : يعني وجب عليهم العذاب بكفرهم وعنادهم لهذا الرسول صلى الله عليه وسلم، وعدم استجابتهم لدعوته، وبذلك حقت عليهم كلمة العذاب فهم لا يؤمنون.
{إِنَّا جَعَلْنَا فِي أَعْنَاقِهِمْ أَغْلَالًا فَهِيَ إِلَى الْأَذْقَانِ فَهُمْ مُقْمَحُونَ وَجَعَلْنَا مِنْ بَيْنِ أَيْدِيهِمْ سَدًّا وَمِنْ خَلْفِهِمْ سَدًّا فَأَغْشَيْنَاهُمْ فَهُمْ لَا يُبْصِرُونَ وَسَوَاءٌ عَلَيْهِمْ أَأَنْذَرْتَهُمْ أَمْ لَمْ تُنْذِرْهُمْ لَا يُؤْمِنُونَ إِنَّمَا تُنْذِرُ مَنِ اتَّبَعَ الذِّكْرَ وَخَشِيَ الرَّحْمَنَ بِالْغَيْبِ} [يس: 8 - 11] هذه الآيات كلها إلى قوله: {إِنَّمَا تُنْذِرُ} كلها في حق المعاندين الذين عرفوا الحق وبلغتهم الرسالة، فاستكبروا وعاندوا واستمروا على عبادة الأصنام، ودين الآباء والأجداد، وزهدوا بالحق الذي جاء به هذا الرسول صلى الله عليه وسلم، فإن الله جل وعلا ختم على قلوبهم عقوبة لهم، وحق عليهم العذاب فلا مناص لهم من ذلك، وعميت بصائرهم، فمثلهم مثل الذي غلت يداه إلى عنقه، وارتفع رأسه ونظره، وصار يمشي بين سدين، إن تقدم تعثر بالسد الذي أمامه، وإن تأخر تعثر بالسد الذي خلفه فاجتمع عليه عدة أمور:

(1/168)

أولًا: أنه مقمح، بمعنى أنه مرتفع الرأس بسبب الغل الذي في عنقه، فلا ينظر إلى ما تحته.
وثانيًا: أن أمامه سد ومن خلفه سد، وأن الله أغشى بصره، فلا يبصر ما حوله، وهذا بسبب أنهم أعرضوا عن آيات الله ولم تصل إلى شغاف قلوبهم، ولم يصل نورها إلى أفئدتهم، فهم صاروا في ظلمات وفي تردد وفي زيغ والعياذ بالله، وهذا يحصل لكل من خالف الرسول صلى الله عليه وسلم واستكبر عن دعوته إلى يوم القيامة، نسأل الله العافية والسلامة.
***
سؤال: يقول الله تعالى في سورة يس: {وَضَرَبَ لَنَا مَثَلًا وَنَسِيَ خَلْقَهُ قَالَ مَنْ يُحْيِي الْعِظَامَ وَهِيَ رَمِيمٌ} [يس: 78] ، ما معنى هذه الآية؟
الجواب: معنى هذه الآية ذكر جحد الكافر للبعث، وقبلها قوله تعالى: {أَوَلَمْ يَرَ الْإِنْسَانُ أَنَّا خَلَقْنَاهُ مِنْ نُطْفَةٍ فَإِذَا هُوَ خَصِيمٌ مُبِينٌ وَضَرَبَ لَنَا مَثَلًا وَنَسِيَ خَلْقَهُ قَالَ مَنْ يُحْيِي الْعِظَامَ وَهِيَ رَمِيمٌ قُلْ يُحْيِيهَا الَّذِي أَنْشَأَهَا أَوَّلَ مَرَّةٍ وَهُوَ بِكُلِّ خَلْقٍ عَلِيمٌ} [يس: 77 - 79] ، فهذا الكافر يجحد البعث ويكفر به ويستبعد أن يعيد الله العظام بعدما تفتتت وضاعت في الأرض وصارت ترابًا، يستبعد قدرة الله على إعادتها مرة ثانية، وهذا من جهله، والدليل على قدرة الله تعالى مرتكز فيه هو؛ في هذا الإنسان لو تأمل، فإن الذي قدر على خلقه أول مرة من نطفة وهو من ماء مهين، أي الماء الضعيف، الذي قدر على أن يخلق من هذا الماء الضعيف إنسانًا قويًّا، قادر على إعادته من باب أولى، فإن من قدر على البداءة، فهو قادر على الإعادة من باب أولى، فهو يجحد آية فيه وينكر قدرة الله سبحانه وتعالى على إعادة

(1/169)

العظام وهي رميم وإحيائها مرة ثانية، ولهذا قال الله تعالى: {قُلْ يُحْيِيهَا الَّذِي أَنْشَأَهَا أَوَّلَ مَرَّةٍ} [يس: 79] ، فإذا كان أنشأها أول مرة، بعد أن لم تكن، فهو قادر على إعادتها من باب أولى.
***
تفسير سورة الزمر
سؤال: أرجو التكرم بشرح هذه الآيات من سورة الزمر وبيان معناها {وَسِيقَ الَّذِينَ كَفَرُوا إِلَى جَهَنَّمَ زُمَرًا حَتَّى إِذَا جَاءُوهَا فُتِحَتْ أَبْوَابُهَا وَقَالَ لَهُمْ خَزَنَتُهَا أَلَمْ يَأْتِكُمْ رُسُلٌ مِنْكُمْ يَتْلُونَ عَلَيْكُمْ آيَاتِ رَبِّكُمْ وَيُنْذِرُونَكُمْ لِقَاءَ يَوْمِكُمْ هَذَا قَالُوا بَلَى وَلَكِنْ حَقَّتْ كَلِمَةُ الْعَذَابِ عَلَى الْكَافِرِينَ قِيلَ ادْخُلُوا أَبْوَابَ جَهَنَّمَ خَالِدِينَ فِيهَا فَبِئْسَ مَثْوَى الْمُتَكَبِّرِينَ وَسِيقَ الَّذِينَ اتَّقَوْا رَبَّهُمْ إِلَى الْجَنَّةِ زُمَرًا حَتَّى إِذَا جَاءُوهَا وَفُتِحَتْ أَبْوَابُهَا وَقَالَ لَهُمْ خَزَنَتُهَا سَلَامٌ عَلَيْكُمْ طِبْتُمْ فَادْخُلُوهَا خَالِدِينَ وَقَالُوا الْحَمْدُ لِلَّهِ الَّذِي صَدَقَنَا وَعْدَهُ وَأَوْرَثَنَا الْأَرْضَ نَتَبَوَّأُ مِنَ الْجَنَّةِ حَيْثُ نَشَاءُ فَنِعْمَ أَجْرُ الْعَامِلِينَ وَتَرَى الْمَلَائِكَةَ حَافِّينَ مِنْ حَوْلِ الْعَرْشِ يُسَبِّحُونَ بِحَمْدِ رَبِّهِمْ وَقُضِيَ بَيْنَهُمْ بِالْحَقِّ وَقِيلَ الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ} [الزمر: 71-75] .
الجواب: هذه الآيات تصور أحوال الناس يوم القيامة، أحوال الكافرين، وأحوال المؤمنين؛ لأن الكافرين يساقون إلى جهنم وهي النار - والعياذ بالله - فإذا وصلوا إليها فتحت أبوابها لدخولهم فيها، وعند ذلك توبخهم الملائكة، وتهددهم وتسألهم سؤال توبيخ؛ لأنهم هم الذين تسببوا لأنفسهم في هذا الموقف الرهيب، والوقوع في هذا المأزق الحرج، حيث لم يستجيبوا لرسل الله في الدنيا؛ لأن الله سبحانه وتعالى أرسل إليهم

(1/170)

الرسل لهدايتهم، ونجاتهم من هذا العذاب، وهذا الموقف لو أنهم استجابوا للرسل، فالملائكة تسألهم سؤال توبيخ، {أَلَمْ يَأْتِكُمْ رُسُلٌ مِنْكُمْ يَتْلُونَ عَلَيْكُمْ آيَاتِ رَبِّكُمْ} ، فيعترفون بذلك ويقرون على أنفسهم بأن الذنب ذنبهم، وأنهم هم الذين جنوا على أنفسهم حيث لم يستجيبوا للرسل ولم يمتثلوا ما في الكتب المنزلة، وفي هذا زيادة تعذيب لهم وتوبيخ لهم، وأنها تنقطع معذرتهم حين ذاك، وأما المؤمنون فإنهم يساقون إلى الجنة لأنهم أطاعوا الرسل وعملوا بالكتب المنزلة فأنجاهم الله سبحانه وتعالى مما وقع فيه هؤلاء الكفار، وتستقبلهم الملائكة بالبشارة وتسلم عليهم، وتهنئهم بما نالوا من كرامة الله سبحانه وتعالى، وأن السبب في ذلك أنهم طيبون، طيبة أعمالهم، طيبة نفوسهم {طِبْتُمْ فَادْخُلُوهَا خَالِدِينَ} ، باقين أبد الآبدين في نعيم وفي سرور، ثم ختم الله سبحانه وتعالى هذا المشهد العظيم في أن الملائكة الكرام يحفون بعرشه سبحانه وتعالى، وأنهم يسبحون الله وينزهونه عن النقائص والعيوب، وأن جزاءه للفريقين: الكفار والمؤمنين، جزاء عادل، وأنه يحمد عليه سبحانه وتعالى، وفي النهاية يكون الحمد لله رب العالمين على ما قضى ودبر وحكم وعدل، وأعطى كل ذي حق حقه، ووفى كل عامل حسابه اللائق به، فهو يحمد سبحانه وتعالى على ذلك، وله الحمد في الأولى والآخرة وهو الحكيم الخبير.
سؤال: في قول الله تعالى {وَسِيقَ الَّذِينَ كَفَرُوا إِلَى جَهَنَّمَ زُمَرًا} ، ما معنى قوله (زمرًا) ؟
الجواب: الزمر الجماعات.

(1/171)

سؤال: وما معنى قوله تعالى: {وَلَكِنْ حَقَّتْ كَلِمَةُ الْعَذَابِ عَلَى الْكَافِرِينَ} ؟
الجواب: القضاء والقدر؛ لأن هؤلاء قدر الله عليهم هذا الجزاء لكفرهم وعنادهم بسبب من قبلهم، فالله قدر عليهم ذلك بسبب من قبل أنفسهم؛ لأنهم لم يستجيبوا لرسل الله، ولم يمتثلوا ما جاء في كتبه السماوية، فهو قدر عليهم هذا القدر لأعمالهم السيئة.
سؤال: وما معنى قوله تعالى: {وَأَوْرَثَنَا الْأَرْضَ نَتَبَوَّأُ مِنَ الْجَنَّةِ حَيْثُ نَشَاءُ} ؟
الجواب: أن الله سبحانه وتعالى يورث المؤمنين الجنة كما قال تعالى {أُولَئِكَ هُمُ الْوَارِثُونَ الَّذِينَ يَرِثُونَ الْفِرْدَوْسَ هُمْ فِيهَا خَالِدُونَ} [المؤمنون: 10، 11] ، وقيل في معنى الآية: إن الله سبحانه وتعالى يورث المؤمنين منازل الكفار في الجنة، فإن الكفار لو آمنوا لكان لهم منازل في الجنة، ولكنهم بكفرهم حرموا من ذلك فورثها المؤمنون.
سؤال: ما معنى "نتبوأ " يعني: نحتل؟
الجواب: نتبوأ، يعني نختار ونتوسع فيها.
سؤال: هل هناك سر في وجود الواو من عدمها في قوله في الآية الأولى: {حَتَّى إِذَا جَاءُوهَا فُتِحَتْ أَبْوَابُهَا} ، وفي الآية الأخرى في وصف حال المتقين: {حَتَّى إِذَا جَاءُوهَا وَفُتِحَتْ أَبْوَابُهَا} ؟
الجواب: قال بعض المفسرين: الواو هذه تدل على أن أبواب الجنة ثمانية، وتسمى هذه الواو واو الثمانية كما قوله تعالى: {وَيَقُولُونَ سَبْعَةٌ وَثَامِنُهُمْ كَلْبُهُمْ} [الكهف: 22] ، فالواو هذه تدل على أن أبواب الجنة ثمانية، ولعله مأخوذ من حروف الجمل.

(1/172)

وابن القيم له رأي في هذا، يقول: إن الجنة غالية ولا يدخلها المؤمنون إلا بعد أن تستفتح، وأول من يستفتح باب الجنة هو محمد صلى الله عليه وسلم، وأول من يدخلها من الأمم أمته، فهم لا يدخلونها من أول ما يصلون، بل لا بد من استفتاح؛ لأنها غالية وثمينة، أما النار - والعياذ بالله - فإنهم من حين يصلون إليها وهي مفتوحة، ويدخلونها رغمًا عن إرادتهم ورغبتهم.
***
تفسير سورة الشورى
سؤال: ما معنى قوله تعالى: {وَلَوْ بَسَطَ اللَّهُ الرِّزْقَ لِعِبَادِهِ لَبَغَوْا فِي الْأَرْضِ وَلَكِنْ يُنَزِّلُ بِقَدَرٍ مَا يَشَاءُ} [الشورى: 27] ؟
الجواب: يبين الله سبحانه وتعالى أنه لو وسع الرزق على عباده لبغوا في الأرض.
والبغي: هو التعدي والطغيان؛ لأن الإنسان إذا استغنى حمله ذلك على الأشر والبطر، كما قال تعالى: {كَلَّا إِنَّ الْإِنْسَانَ لَيَطْغَى أَنْ رَآهُ اسْتَغْنَى} [العلق: 6، 7] ، فالله جل وعلا بحكمته يرزق من يشاء ويوسع عليه في الرزق؛ لأن ذلك أصلح له، ويضيق الرزق على آخرين؛ لأن ذلك أصلح لهم، فمن الناس من لا يصلحه إلا الغنى، ولو افتقر لأفسد ذلك عليه دينه، ومن الناس من لا يصلحه إلا الفقر، ولو استغنى لأفسد ذلك عليه دينه، كما جاء في الحديث عن النبي صلى الله عليه وسلم فيما يرويه عن ربه، فالله جل وعلا حكيم عليم، يرزق عباده بحسب حكمته وعلمه بما يصلحهم وما تنتظم به مصالحهم.
***

(1/173)

تفسير سورة الزخرف
سؤال: ما معنى قوله تعالى: {وَمَنْ يَعْشُ عَنْ ذِكْرِ الرَّحْمَنِ نُقَيِّضْ لَهُ شَيْطَانًا فَهُوَ لَهُ قَرِينٌ} [الزخرف: 36] ؟
الجواب: معنى الآية (ومن يعش) أي: يتعامى ويتغافل ويعرض عن ذكر الرحمن، والعشي في العين: ضعف بصرها.
والمراد هاهنا عشي البصيرة، أي: عمى القلب عن كتاب الله عز وجل بأن لا يتدبره ولا يقبل عليه، ولا يكثر من تلاوته.
{نُقَيِّضْ لَهُ شَيْطَانًا فَهُوَ لَهُ قَرِينٌ} هذا كقوله تعالى: {وَمَنْ يُشَاقِقِ الرَّسُولَ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُ الْهُدَى وَيَتَّبِعْ غَيْرَ سَبِيلِ الْمُؤْمِنِينَ نُوَلِّهِ مَا تَوَلَّى} [النساء: 115] ، وكقوله تعالى: {وَإِذْ قَالَ مُوسَى لِقَوْمِهِ يَاقَوْمِ لِمَ تُؤْذُونَنِي وَقَدْ تَعْلَمُونَ أَنِّي رَسُولُ اللَّهِ إِلَيْكُمْ فَلَمَّا زَاغُوا أَزَاغَ اللَّهُ قُلُوبَهُمْ} [الصف: 5] ، وكقوله تعالى: {وَقَيَّضْنَا لَهُمْ قُرَنَاءَ فَزَيَّنُوا لَهُمْ مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ} [فصلت: 25] ، بمعنى: أن من أعرض عن كتاب الله، وعن هداية الله، فإن الله عز وجل يعاقبه بعمى البصيرة، ويعاقبه بقرناء السوء من شياطين الإنس والجن الذين يصرفونه عن الحق، ولهذا قال تبارك وتعالى هاهنا: {وَإِنَّهُمْ لَيَصُدُّونَهُمْ عَنِ السَّبِيلِ وَيَحْسَبُونَ أَنَّهُمْ مُهْتَدُونَ} [الزخرف: 37] ، أي هذا الذي تغافل عن الهدى، يقيض له من الشياطين من يضله ويهديه إلى صراط الجحيم، فإذا وافى الله عز وجل يوم القيامة، يتبرم بالشيطان الذي وكل به، قال: {يَالَيْتَ بَيْنِي وَبَيْنَكَ بُعْدَ الْمَشْرِقَيْنِ فَبِئْسَ الْقَرِينُ} [الزخرف: 38] ، يعني: القرين والمقارن. نسأل الله العافية والسلامة.

(1/174)

تفسير سورة النجم
سؤال: ما معنى قوله تعالى: {وَلَقَدْ رَآهُ نَزْلَةً أُخْرَى} {عِنْدَ سِدْرَةِ الْمُنْتَهَى عِنْدَهَا جَنَّةُ الْمَأْوَى إِذْ يَغْشَى السِّدْرَةَ مَا يَغْشَى مَا زَاغَ الْبَصَرُ وَمَا طَغَى لَقَدْ رَأَى مِنْ آيَاتِ رَبِّهِ الْكُبْرَى} [النجم: 13-18] .
الجواب: ذكر الله سبحانه وتعالى في سياق الآيات التي يثني فيها على رسوله صلى الله عليه وسلم وينفي عنه ما اتهمه به المشركون.
فقوله تعالى: {وَلَقَدْ رَآهُ نَزْلَةً أُخْرَى} ، معناه: أن محمدًا صلى الله عليه وسلم رأى جبريل في صورته الأصلية التي هو عليها مرتين، مرة في الأفق الأعلى تحت السماء الدنيا، والمرة الثانية فوق السماء السابعة ليلة أسري برسول الله صلى الله عليه وسلم، ولهذا قال: {وَلَقَدْ رَآهُ نَزْلَةً أُخْرَى} : أي رأى محمد جبريل مرة أخرى نازلًا إليه.
{عِنْدَ سِدْرَةِ الْمُنْتَهَى} : وهي شجرة عظيمة جدًّا فوق السماء السابعة، سميت: {سِدْرَةِ الْمُنْتَهَى} ؛ لأنه ينتهي إليها ما يعرج من الأرض، وينزل إليها ما ينزل من الله من الوحي وغيره، أو لانتهاء علم المخلوقات إليها، أي لكونها فوق السماوات والأرض، فهي المنتهى في علوها، أو لغير ذلك، فرأى محمد صلى الله عليه وسلم جبريل في ذلك المكان الذي هو محل الأرواح العلوية الزاكية التي لا يقربها شيطان ولا غيره من الأرواح الخبيثة.
عِنْدَهَا: أي عند تلك الشجرة {جَنَّةُ الْمَأْوَى} ، أي الجنة الجامعة لكل نعيم، بحيث كانت محلًا تنتهي إليه الأماني وترغب فيه الإرادات، وتأوي إليه الرغبات، وهذا دليل على أن الجنة في أعلى الأماكن وفوق السماء السابعة.

(1/175)

وقوله: {إِذْ يَغْشَى السِّدْرَةَ مَا يَغْشَى} : أي يغشاها من أمر الله شيء عظيم لا يعلم وصفه إلا الله عز وجل.
{مَا زَاغَ الْبَصَرُ} : أي ما زاغ بصر محمد صلى الله عليه وسلم يمنة ولا يسرة عن مقصوده.
{وَمَا طَغَى} : أي ما تجاوز البصر.
وهذا كمال الأدب منه صلوات الله وسلامه عليه أن قام مقامًا أقامه الله فيه ولم يقصر عنه ولم يتجاوزه ولا حاد عنه، وهذا أكمل ما يكون منه الأدب العظيم الذي فاق فيه الأولين والآخرين، فإن الإخلال يكون بأحد هذه الأمور، إما أن لا يقوم العبد بما أمر به، أو يقوم به على وجه التفريط، أو يقوم به على وجه الإفراط أو على وجه الحيدة يمينًا وشمالًا، وهذه الأمور كلها منتفية عنه صلى الله عليه وسلم.
وقوله: {لَقَدْ رَأَى مِنْ آيَاتِ رَبِّهِ الْكُبْرَى} : أي من الجنة والنار وغير ذلك من الأمور التي رآها النبي صلى الله عليه وسلم لما أسري به. والله أعلم.
***
سؤال: ما معنى الآيتين الكريمتين في قوله تعالى: {وَأَنْ لَيْسَ لِلْإِنْسَانِ إِلَّا مَا سَعَى} [النجم: 39] ، وقوله: {وَالَّذِينَ آمَنُوا وَاتَّبَعَتْهُمْ ذُرِّيَّتُهُمْ بِإِيمَانٍ أَلْحَقْنَا بِهِمْ ذُرِّيَّتَهُمْ وَمَا أَلَتْنَاهُمْ مِنْ عَمَلِهِمْ مِنْ شَيْءٍ} [الطور: 21] ، وهل بينهما نسخ أو تعارض؟ وماذا نستفيد منهما؟
الجواب: بين الآيتين إشكال، ذلك أن الآية الأولى فيها: أن الإنسان لا يملك إلا سعيه ولا يملك سعي غيره {وَأَنْ لَيْسَ لِلْإِنْسَانِ إِلَّا مَا سَعَى} ، فملكيته محصورة بسعيه، ولا ينفعه إلا سعيه، بينما الآية الأخرى فيها أن

(1/176)

الذرية إذا آمنت فإنها تلحق بآبائها في الجنة وتكون معهم في درجتهم وإن لم تكن عملت عملهم، فالذرية إذا استفادت من عمل غيرها، قال تعالى: {وَالَّذِينَ آمَنُوا وَاتَّبَعَتْهُمْ ذُرِّيَّتُهُمْ بِإِيمَانٍ أَلْحَقْنَا بِهِمْ ذُرِّيَّتَهُمْ وَمَا أَلَتْنَاهُمْ مِنْ عَمَلِهِمْ مِنْ شَيْءٍ} [الطور: 21] ، فالآية الكريمة تدل على أن الذرية يلحقون بآبائهم في درجاتهم ويرفعون معهم في درجاتهم وإن لم يكن عملهم كعمل آبائهم، فظاهر الآية أنهم انتفعوا بعمل غيرهم وسعي غيرهم، بينما الآية الأخرى أن الإنسان لا ينفعه إلا سعيه.
وقد أجاب العلماء عن هذا بعدة أجوبة:
الجواب الأول: أن الآية الأولى {وَأَنْ لَيْسَ لِلْإِنْسَانِ إِلَّا مَا سَعَى} مطلقة والآية الثانية {أَلْحَقْنَا بِهِمْ ذُرِّيَّتَهُمْ} مقيدة.
والمطلق يحمل على المقيد كما هو مقرر في علم الأصول.
والجواب الثاني: أن الآية الأولى تخبر أن الإنسان لا يملك إلا سعيه، ولا ينفعه إلا سعيه، ولكنها لم تنف أن الإنسان ينتفع بعمل غيره، من غير تملك له، فالآية الأولى في الملكية، والثانية في الانتفاع، أن الإنسان قد ينتفع بعمل غيره وإن لم يكن ملكه، ولهذا ينفعه إذا تصدق عنه، وينفعه إذا استغفر له، ودعي له، فالإنسان يستفيد من دعاء غيره، ومن عمل غيره، وهو ميت.
والانتفاع غير الملكية، فالآية الأولى في نوع، والآية الثانية في نوع آخر، ولا تعارض بينهما.

(1/177)

هذا الجواب أحسن من الأول في نظري، فهذا الجواب هو الراجح في نظري.
وهناك جواب آخر: هو أن الآية الأولى {وَأَنْ لَيْسَ لِلْإِنْسَانِ إِلَّا مَا سَعَى} منسوخة؛ لأنها في شرع من قبلنا لأن الله تعالى يقول: {أَمْ لَمْ يُنَبَّأْ بِمَا فِي صُحُفِ مُوسَى وَإِبْرَاهِيمَ الَّذِي وَفَّى أَلَّا تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى وَأَنْ لَيْسَ لِلْإِنْسَانِ إِلَّا مَا سَعَى} [النجم: 36 - 39] ، فهذه تحكي ما كان في صحف موسى وصحف إبراهيم عليهما السلام، لكن جاءت شريعتنا بأن الإنسان ينتفع بعمل غيره، فيكون ذلك نسخًا، ولكن هذا الجواب ضعيف، والجواب الذي قبله أرجح في نظري، والله أعلم.
سؤال: ألا يحمل من الذرية هنا، أنهم هم الأطفال الذين يموتون قبل الحلم؟
الجواب: لا، المراد بالذرية، عموم الذرية.
***
تفسير سورة الرحمن
سؤال: ما معنى قوله تعالى: {مَرَجَ الْبَحْرَيْنِ يَلْتَقِيَانِ بَيْنَهُمَا بَرْزَخٌ لَا يَبْغِيَانِ} [الرحمن: 19، 20] ؟ وما البحران المقصودان في الآية؟
الجواب: {مَرَجَ الْبَحْرَيْنِ يَلْتَقِيَانِ} يعني: يتجاوران، يتجاور البحران، هذا معنى يلتقيان.
والمراد بالبحرين: البحر العذب والبحر المالح.
وقيل: المراد بذلك بحر فارس وبحر الروم، حيث يلتقيان في المحيط.
فالبحرين إما أن المراد بهما: البحر العذب، والبحر المالح من غير

(1/178)

تعيين، أو المراد بذلك؛ بحر فارس وبحر الروم، ولكن الصحيح الأول أن المراد العموم.
ومعنى يلتقيان: يعني يتجاوران.
{بَيْنَهُمَا بَرْزَخٌ لَا يَبْغِيَانِ} : أي أن هذا لا يختلط بهذا، مع التقائهما.
والبرزخ: قيل إنه العازل بينهما.
وقيل: إن البرزخ المراد به شيء من الأرض.
فالبرزخ: إما عازل بينهما، وإما حاجز بينهما من الأرض، وهذا من قدرة الله سبحانه وتعالى، حيث إن هذه البحار تتجاور ويلتقي بعضها ببعض، ولا يؤثر بعضها على بعض، لا المالح ينقلب إلى عذب، ولا العذب ينقلب إلى مالح، بل كل منهما يبقى بخصوصياته.
سؤال: هل معنى قوله ( {مَرَجَ} ) : أرسل أو خلق؟
الجواب: الظاهر والله أعلم ( {مَرَجَ} ) : خلط بينهما أو التقى، أو أنه سبحانه وتعالى لاقى بينهما، أي: جعل بينهما التلاقي.
***
تفسير سورة الطلاق
سؤال: قال الله تعالى في سورة الطلاق: {يَاأَيُّهَا النَّبِيُّ إِذَا طَلَّقْتُمُ النِّسَاءَ فَطَلِّقُوهُنَّ لِعِدَّتِهِنَّ وَأَحْصُوا الْعِدَّةَ وَاتَّقُوا اللَّهَ رَبَّكُمْ لَا تُخْرِجُوهُنَّ مِنْ بُيُوتِهِنَّ وَلَا يَخْرُجْنَ إِلَّا أَنْ يَأْتِينَ بِفَاحِشَةٍ مُبَيِّنَةٍ وَتِلْكَ حُدُودُ اللَّهِ وَمَنْ يَتَعَدَّ حُدُودَ اللَّهِ فَقَدْ ظَلَمَ نَفْسَهُ لَا تَدْرِي لَعَلَّ اللَّهَ يُحْدِثُ بَعْدَ ذَلِكَ أَمْرًا} [الطلاق: 1] ، ما معنى هذه الآية، وهل المقصود بقوله: {مِنْ بُيُوتِهِنَّ} إذا كانت ملكًا لهن، أم ماذا؟

(1/179)

الجواب: يقول الله تعالى، بسم الله الرحمن الرحيم: {يَاأَيُّهَا النَّبِيُّ إِذَا طَلَّقْتُمُ النِّسَاءَ فَطَلِّقُوهُنَّ لِعِدَّتِهِنَّ} الآية.
هذا خطاب للنبي صلى الله عليه وسلم، وأمر لأمته خاطب به النبي صلى الله عليه وسلم تشريفًا له، ثم وجه الخطاب إلى الأمة، فقال: {إِذَا طَلَّقْتُمُ النِّسَاءَ فَطَلِّقُوهُنَّ لِعِدَّتِهِنَّ} وقد ورد تفسير ذلك عن النبي صلى الله عليه وسلم بأن يطلقها في طهر لم يجامعها فيه، وهذا ما يسمى بطلاق السنة، وهو: أن يطلقها وهي طاهر من الحيض في طهر لم يجامعها فيه، ونهى الشارع عن طلاقها في غير هذه الحالة، كأن يطلقها وهي حائض، أو يطلقها في طهر جامعها فيه.
سؤال: وإذا كانت حاملًا؟
الجواب: إذا طلقها في طهر جامعها فيه، وقد استبان حملها فلا مانع من ذلك، أو طلقها في طهر لم يجامعها فيه ولم يستبن حملها، فهذا هو طلاق السنة أيضًا، وهو الذي أمر الله أن تطلق له النساء، {فَطَلِّقُوهُنَّ لِعِدَّتِهِنَّ} .
وقوله تعالى: {وَأَحْصُوا الْعِدَّةَ} : أي تقيدوا بها، بأن لا تزيدوا عليها أو تنقصوا منها.
والعدة كما بينها الله سبحانه وتعالى في آيات أخرى في سورة البقرة، أن الحائض تعتد بثلاث حيض، وفي هذه الصورة أن الحامل تعتد بوضع الحمل {فَطَلِّقُوهُنَّ لِعِدَّتِهِنَّ وَأَحْصُوا الْعِدَّةَ} .
{وَاتَّقُوا اللَّهَ رَبَّكُمْ} : هذا أمر من الله سبحانه وتعالى بتقواه بالتزام هذه الأحكام التي بينها؛ لأنها من مصالح العباد، وهي عبادة لله سبحانه وتعالى بالتزام أمره واجتناب نهيه.

(1/180)

{لَا تُخْرِجُوهُنَّ مِنْ بُيُوتِهِنَّ} : هذا فيه نهي من الله سبحانه وتعالى أن لا تخرج المطلقة من بيت الزوجية قبل نهاية عدتها، ففيه مشروعية اعتداد المطلقة في بيت الزوجية، وأن لا تخرج منه؛ لأنها إذا كانت رجعية، فإنها زوجة لها حكم الزوجات ولعل مطلقها أن يراجعها، تكون الفرصة مهيأة للرجعة التي يرغب فيها الشارع، لما فيها من مصلحة، وإن كانت بائنًا، فهذا محل خلاف بين أهل العلم، هل تجب السكنى أو لا تجب، وظاهر الآية أنها أيضًا تجب لها السكنى، والمسألة فيها خلاف، أما الرجعية فلا خلاف؛ لأنها تجب لها السكنى والنفقة لأنها زوجة.
{وَلَا يَخْرُجْنَ إِلَّا أَنْ يَأْتِينَ بِفَاحِشَةٍ مُبَيِّنَةٍ} : الفاحشة المبينة، قيل: هي الزنا، وقيل: هي البذاءة باللسان، بأن يحصل منها بذاءة على الزوج أو على أهل الزوج، سب أو شتم أو غير ذلك، فإنها حينئذ يسوغ إخراجها من بيت الزوجية {إِلَّا أَنْ يَأْتِينَ بِفَاحِشَةٍ مُبَيِّنَةٍ} والآية عامة للفاحشة المبينة، سواء كانت زنا أو بذاءة أو غير ذلك.
{وَتِلْكَ حُدُودُ اللَّهِ} : أي أحكامه التي حددها وبينها لعباده فالتزموها ولا تتعدوها.
{وَمَنْ يَتَعَدَّ حُدُودَ اللَّهِ فَقَدْ ظَلَمَ نَفْسَهُ} : حيث إنه عصى الله - سبحانه وتعالى - وعرض نفسه للعقوبة، عقوبة المخالفة.
{لَا تَدْرِي لَعَلَّ اللَّهَ يُحْدِثُ بَعْدَ ذَلِكَ أَمْرًا} : لا تدري لعل الله يحدث رغبة في الرجعة بعد الطلاق، ويحصل من الزوج أن يراجع زوجته، ويرغب في بقائها في عصمته، ويكون هذا مما أحدثه الله سبحانه وتعالى

(1/181)

بعدما حصل من الطلاق والنفرة، عادت المودة {لَا تَدْرِي لَعَلَّ اللَّهَ يُحْدِثُ بَعْدَ ذَلِكَ أَمْرًا} إلى آخر الآية.
فدلت هذه الآية على تحريم طلاق البدعة، وهو الطلاق في الحيض، أو في الطهر الذي جامعها فيه، ولم يتبين حملها، كذلك دلت على تحريم طلاق الثلاث بلفظ واحد؛ لأنه بدعة، وشرعت للمسلم أن يطلق في حالة يباح له فيها الطلاق شرعًا وهو الطهر الذي لم يجامعها فيه، أو في حالة ما إذا كان جامعها في الطهر، ولكن تبين حملها، فحينئذ يجوز له طلاقها.
ودلت على سكنى المعتدة في بيت الزوجية حتى تكمل عدتها، ودلت على تحريم إخراجها أو خروجها من بيت الزوجية قبل تمام العدة، ودلت على وجوب التقيد بالعدة، فلا يزاد فيها ولا ينقص.
سؤال: عرفنا أن طلاق البدعة هو الذي يكون في طهر جامعها فيه، أو في حال الحيض، وهذا لا يجوز، لكن إذا صدر الطلاق في هاتين الحالتين، فهل يقع أم لا؟
الجواب: جمهور أهل العلم على أنه يقع؛ لأن ابن عمر - رضي الله عنهما - طلق زوجته وهي حائض، فأمره النبي صلى الله عليه وسلم بمراجعتها، والمراجعة لا تكون إلا من طلاق قد وقع، وهذا الذي عليه جمهور أهل العلم.
***

(1/182)

سؤال: ما معنى قوله تعالى: {وَاللَّائِي يَئِسْنَ مِنَ الْمَحِيضِ مِنْ نِسَائِكُمْ إِنِ ارْتَبْتُمْ فَعِدَّتُهُنَّ ثَلَاثَةُ أَشْهُرٍ وَاللَّائِي لَمْ يَحِضْنَ وَأُولَاتُ الْأَحْمَالِ أَجَلُهُنَّ أَنْ يَضَعْنَ حَمْلَهُنَّ} [الطلاق: 4] ؟
الجواب: ذكر الله في هذه الآية ثلاثة أنواع من المعتدات:
النوع الأول: اللائي يئسن من الحيض، الآيسة: التي بلغت سن الإياس بأن بلغت خمسين سنة، فهذه تعتد بالأشهر {فَعِدَّتُهُنَّ ثَلَاثَةُ أَشْهُرٍ} ؛ لأن كل شهر بدل حيضة؛ لأن الحائض تعتد بثلاث حيض كما في قوله تعالى في سورة البقرة: {وَالْمُطَلَّقَاتُ يَتَرَبَّصْنَ بِأَنْفُسِهِنَّ ثَلَاثَةَ قُرُوءٍ} [البقرة: 228] ، يعني ثلاث حيض.
فالتي لا تحيض، تكون عدتها ثلاثة أشهر، بدل ثلاث حيض.
والثانية: اللائي لم يحضن، وهن الصغار اللاتي لم يبلغن سن الحيض، إذا طلقن في هذه الحالة، فهن مثل الآيسات، يعتددن بثلاثة أشهر؛ لأنهن لا حيض لهن.
والثالثة: المطلقة الحامل، وهذه عدتها بوضع الحمل، ولو بعد الطلاق بلحظة، ولو بفواق ناقة، فإذا وضعت حملها بعد الطلاق، فإنها تخرج بذلك من العدة، لقوله تعالى: {وَأُولَاتُ الْأَحْمَالِ أَجَلُهُنَّ أَنْ يَضَعْنَ حَمْلَهُنَّ} [الطلاق: 4] ، وهذا هو أصح قولي العلماء.
***

(1/183)

تفسير سورة عبس
سؤال: ما معنى كلمة: عبس المذكورة في سورة عبس؟
الجواب: العبس معناه: عبس الإنسان إذا قطب جبينه، وظهرت عليه الكراهة، بأن يتضايق الإنسان من شيء فيظهر على وجهه الكراهة والعبوس وعدم الانبساط، هذا هو الأصل.
و {عَبَسَ وَتَوَلَّى} [عبس: 1] ، في القرآن معناها: أن النبي صلى الله عليه وسلم حصل منه بعض الكراهية والتضايق، بسبب أن عبد الله ابن أم مكتوم الأعمى، جاءه يسأله عن أمور من أمور دينه، وكان النبي صلى الله عليه وسلم بحضرته ناس من أكابر قريش، وكان عليه الصلاة والسلام يطمع في إسلامهم، وترغيبهم والتحدث معهم لعل الله أن يهديهم، ليدعوهم إلى الله عز وجل، فلما جاء عبد الله ابن أم مكتوم، يسأله وهو مشغول مع هؤلاء، كأنه كره مجيء عبد الله ابن أم مكتوم في هذه المناسبة، وكره سؤاله؛ لأنه يشغله عن التحدث مع هؤلاء، فعاتبه الله عز وجل على ذلك وقال: {عَبَسَ وَتَوَلَّى أَنْ جَاءَهُ الْأَعْمَى وَمَا يُدْرِيكَ لَعَلَّهُ يَزَّكَّى أَوْ يَذَّكَّرُ فَتَنْفَعَهُ الذِّكْرَى أَمَّا مَنِ اسْتَغْنَى فَأَنْتَ لَهُ تَصَدَّى وَمَا عَلَيْكَ أَلَّا يَزَّكَّى وَأَمَّا مَنْ جَاءَكَ يَسْعَى وَهُوَ يَخْشَى فَأَنْتَ عَنْهُ تَلَهَّى} [عبس: 1 - 10] .
والمعنى أن الله ينكر على النبي صلى الله عليه وسلم عدم استقباله لعبد الله ابن أم مكتوم الذي جاء راغبًا في الخير، ومقبلًا على الخير، وانشغاله مع قوم لا رغبة لهم في الخير، ولا محبة لهم في دين الإسلام، بل هم في زعمهم أنهم في غنى عنه، فهم ليسوا راغبين، ولا مقبلين على دعوة النبي صلى الله عليه وسلم، من هنا جاء العتاب لرسول الله صلى الله عليه وسلم.

(1/184)

تفسير سورة الفجر
سؤال: ما معنى قوله تعالى: {أَلَمْ تَرَ كَيْفَ فَعَلَ رَبُّكَ بِعَادٍ إِرَمَ ذَاتِ الْعِمَادِ الَّتِي لَمْ يُخْلَقْ مِثْلُهَا فِي الْبِلَادِ} [الفجر: 6-8] ، وما المقصود: "بإرم"؟
الجواب: هذه القبيلة التي ذكرها الله سبحانه وتعالى هي من الأمم الكافرة العاتية التي اغترت بقوتها وجبروتها؛ لأن الله أعطاها من القوة البدنية وقوة الحضارة والملك ما اغترت به وطغت بسببه، قال تعالى: {فَأَمَّا عَادٌ فَاسْتَكْبَرُوا فِي الْأَرْضِ بِغَيْرِ الْحَقِّ وَقَالُوا مَنْ أَشَدُّ مِنَّا قُوَّةً أَوَلَمْ يَرَوْا أَنَّ اللَّهَ الَّذِي خَلَقَهُمْ هُوَ أَشَدُّ مِنْهُمْ قُوَّةً وَكَانُوا بِآيَاتِنَا يَجْحَدُونَ فَأَرْسَلْنَا عَلَيْهِمْ رِيحًا صَرْصَرًا فِي أَيَّامٍ نَحِسَاتٍ لِنُذِيقَهُمْ عَذَابَ الْخِزْيِ فِي الْحَيَاةِ الدُّنْيَا وَلَعَذَابُ الْآخِرَةِ أَخْزَى وَهُمْ لَا يُنْصَرُونَ} [فصلت: 15، 16] ؛ لأنهم لما جاءهم نبي الله هود عليه السلام ودعاهم إلى توحيد الله وعبادته، تكبروا وتجبروا واغتروا بقوتهم، وقد ذكر الله قصتهم في مواضع كثيرة من كتابه، ومن ذلك هذا الموضع من سورة الفجر، {أَلَمْ تَرَ كَيْفَ فَعَلَ رَبُّكَ بِعَادٍ إِرَمَ ذَاتِ الْعِمَادِ} .
قال الإمام ابن كثير - رحمه الله -: وهؤلاء كانوا متمردين عتاة جبارين، خارجين عن طاعته، مكذبين لرسله، جاحدين لكتبه، فذكر تعالى كيف أهلكهم ودمرهم وجعلهم أحاديث وعبر، وقال تعالى: {أَلَمْ تَرَ كَيْفَ فَعَلَ رَبُّكَ بِعَادٍ إِرَمَ ذَاتِ الْعِمَادِ} ، وهؤلاء عاد الأولى، وهم ولد عاد بن إرم بن عوص بن سام بن نوح.
قال ابن إسحاق: وهم الذين بعث الله فيهم رسوله هودًا عليه السلام، فكذبوه وخالفوه، فأنجاه الله من بين أظهرهم ومن آمن معه منهم، وأهلكهم

(1/185)

بريح صرصر عاتية، سخرها عليهم سبع ليال وثمانية أيام حسومًا فترى القوم فيها صرعى كأنهم أعجاز نخل خاوية فهل ترى لهم من باقية، وقد ذكر الله قصتهم في القرآن في غير ما موضع ليعتبر بمصرعهم المؤمنون.
فقوله تعالى: {إِرَمَ ذَاتِ الْعِمَادِ} عطف بيان وزيادة تعريف بهم.
قوله تعالى: {ذَاتِ الْعِمَادِ} : لأنهم كانوا يسكنون بيوت الشعر التي ترفع بالأعمدة الشداد، وقد كانوا أشد الناس في زمانهم خلقة وأقواهم بطشًا، ولهذا ذكرهم هود بتلك النعمة، وأرشدهم إلى أن يستعملوها في طاعة ربهم الذي خلقهم، وقال: {وَاذْكُرُوا إِذْ جَعَلَكُمْ خُلَفَاءَ مِنْ بَعْدِ قَوْمِ نُوحٍ وَزَادَكُمْ فِي الْخَلْقِ بَسْطَةً فَاذْكُرُوا آلَاءَ اللَّهِ لَعَلَّكُمْ تُفْلِحُونَ} [الأعراف: 69] ، انتهى كلامه رحمه الله.
وبه يتبين المراد بقوله تعالى: {أَلَمْ تَرَ كَيْفَ فَعَلَ رَبُّكَ بِعَادٍ إِرَمَ ذَاتِ الْعِمَادِ} ، والله أعلم.
***
تفسير سورة العاديات
سؤال: ما تفسير قول الله تعالى: {وَالْعَادِيَاتِ ضَبْحًا فَالْمُورِيَاتِ قَدْحًا} [العاديات: 1، 2] ، وما المراد بالعاديات هنا؟
الجواب: يقسم الله سبحانه وتعالى بالعاديات وهي الخيل، التي تعدوا بركابها عند الحاجة، كما في حالة القتال في سبيل الله والغارات.
فمعنى ضبحًا: أي أصواتها عندما تعدو.
فالموريات قدحًا: أي أنها تقدح بحوافرها الحجارة عندما تغير.
فالمغيرات صبحًا: هي الخيل أيضًا.

(1/186)

وكل هذه أوصاف للخيل وحالتها عند الغارة في سبيل الله - عز وجل - وفي هذا دليل على فضل الجهاد في سبيل الله، وركوب الخيل للجهاد في سبيل الله، والله تعالى يقول: {وَأَعِدُّوا لَهُمْ مَا اسْتَطَعْتُمْ مِنْ قُوَّةٍ وَمِنْ رِبَاطِ الْخَيْلِ تُرْهِبُونَ بِهِ عَدُوَّ اللَّهِ وَعَدُوَّكُمْ} [الأنفال: 60] .
***
تفسير سورة القارعة
سؤال: ما معنى الآية: {الْقَارِعَةُ مَا الْقَارِعَةُ وَمَا أَدْرَاكَ مَا الْقَارِعَةُ} [القارعة: 1-3] إلى آخر السورة؟
الجواب: القارعة: يوم القيامة، سمي بالقارعة لأنه يقرع الأسماع بأهواله، وهذا أحد أسمائه، وقد سمي بأسماء كثيرة: القارعة والصاخة والطامة الكبرى والساعة والحاقة وغير ذلك من أسمائه؛ لأنه يوم عظيم، يوم فيه أهوال عظيمة.
قوله تعالى: {الْقَارِعَةُ مَا الْقَارِعَةُ} ، هذا التكرار من أجل تفخيم هذا اليوم، وشد الانتباه لما يجري فيه من الأهوال حتى يكون المسلم على استعداد لملاقاته، ثم إنه سبحانه وتعالى بين ذلك بقوله: {يَوْمَ يَكُونُ النَّاسُ كَالْفَرَاشِ الْمَبْثُوثِ وَتَكُونُ الْجِبَالُ كَالْعِهْنِ الْمَنْفُوشِ} [القارعة: 4، 5] ، بين ما يكون في هذا اليوم من الحشر وجمع الخلائق، ومن تغير هذه الكائنات، حتى إن الجبال الرواسي تذوب وتكون كالعهن المنفوش من لينها وذوبانها بعد أن كانت جامدة قوية صلبة، ثم بين سبحانه وتعالى انقسام الناس إلى قسمين: سعداء، وأشقياء.

(1/187)

أما السعداء: فهم الذين ثقلت موازين حسناتهم فرجحت بسيئاتهم ففازوا برضا الله سبحانه وتعالى، ونعيم الجنة خالدين مخلدين فيه.
والأشقياء: هم الذين خفت موازينهم، بمعنى أن سيئاتهم رجحت على حسناتهم والعياذ بالله، فهؤلاء خابوا وخسروا وانقلبوا إلى أسوأ عاقبة، وهي أن النار مقرهم ومصيرهم أبد الآباد.
***
تفسير سورة الماعون
سؤال: ما معنى قول الله تعالى في سورة الماعون، بسم الله الرحمن الرحيم: {فَوَيْلٌ لِلْمُصَلِّينَ الَّذِينَ هُمْ عَنْ صَلَاتِهِمْ سَاهُونَ الَّذِينَ هُمْ يُرَاءُونَ وَيَمْنَعُونَ الْمَاعُونَ} [الماعون: 4-7] ؟
الجواب: ويل: كلمة عذاب وتأديب ووعيد شديد، وقيل: إنه واد في جهنم للمصلين الذين هم عن صلاتهم ساهون، أي: الذين يؤخرون الصلاة عن وقتها، بأن يصلي الفجر بعدما تطلع الشمس، ويصلي الظهر في وقت العصر، والعصر في وقت المغرب، وهكذا.
فالذي يخرج الصلاة عن وقتها هذا يعتبر ساهيًا عنها، ومضيعًا لها كما في الآية الأخرى: {فَخَلَفَ مِنْ بَعْدِهِمْ خَلْفٌ أَضَاعُوا الصَّلَاةَ وَاتَّبَعُوا الشَّهَوَاتِ فَسَوْفَ يَلْقَوْنَ غَيًّا} [مريم: 59] ، فإضاعة الصلاة والسهو عنها، اللذين ورد الوعيد عليهما في هاتين الآيتين، هو إخراجها عن وقتها من غير عذر شرعي؛ لأن الله تعالى يقول: {إِنَّ الصَّلَاةَ كَانَتْ عَلَى الْمُؤْمِنِينَ كِتَابًا مَوْقُوتًا} [النساء: 103] ، أي: مشروطة في أوقاتها، لا يجوز إخراجها عنها من غير عذر شرعي.
وقوله تعالى: {الَّذِينَ هُمْ يُرَاءُونَ} : يعني يراءون الناس بأعمالهم،

(1/188)

يؤدون أعمالًا صالحة لا يريدون بها وجه الله، وإنما يريدون أن يمدحهم الناس، كالذي يتصدق لأجل أن يمدحه الناس أو يصلي، أو يطلب العلم، أو يؤدي أي عبادة من العبادات، لا رغبة في الطاعة والثواب، وإنما يريد بذلك أن يمدحه الناس، ويثنوا عليه، فهذا هو الرياء، وهذا يحبط العمل، كما قال سبحانه وتعالى: {فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلًا صَالِحًا وَلَا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَدًا} [الكهف: 110] ، والنبي صلى الله عليه وسلم يقول: «أخوف ما أخاف عليكم الشرك الأصغر، فسئل عنه، فقال: الرياء» ، فالرياء محبط للعمل وهو شرك أصغر.
وهو خطر شديد، وهو من صفات المنافقين؛ لأنهم كما قال تعالى: {إِنَّ الْمُنَافِقِينَ يُخَادِعُونَ اللَّهَ وَهُوَ خَادِعُهُمْ وَإِذَا قَامُوا إِلَى الصَّلَاةِ قَامُوا كُسَالَى يُرَاءُونَ النَّاسَ وَلَا يَذْكُرُونَ اللَّهَ إِلَّا قَلِيلًا} [النساء: 142] .
فالرياء داء خطير، ومرض وبيل، والواجب على المسلم أن يخلص عمله لله عز وجل، ولا يقصد من ورائه رياءً ولا سمعة.
وأما الذين يمنعون الماعون: المراد بالماعون هنا العارية؛ لأن بذل العارية للمحتاج من الطاعة والإحسان يثاب عليها الإنسان، فالذي يمنع العارية عن المحتاج وهو لا ضرر عليه في بذلها يعتبر عليه هذا الوعيد العظيم.
وقد فسر الماعون بما يشمل القدر والفأس والحبل والدلو وكل ما يحتاجه الناس لأمورهم التي يضطرون إليها، فبذل العارية للمحتاجين، إذا لم يترتب على ذلك ضرر بالمعير، وهو في غنى عنها، فإن بذلها من الطاعة ومنعها من المتوعد عليه في هذه الآية الكريمة.
***

(1/189)


كتاب الحديث - مجموع فتاوى الفوزان

مجموع فتاوى فضيلة الشيخ صالح بن فوزان

كتاب
الحديث

(1/191)

معنى حديث
كل عمل ابن آدم له إلا الصوم
سؤال: في الحديث القدسي: قال الله تعالى: «كل عمل ابن آدم له إلا الصوم فإنه لي وأنا أجزي به» ، أرجو من فضيلتكم شرح هذا الحديث، ولماذا خص الصوم بهذا التخصيص؟ أفيدوني بارك الله فيكم.
الجواب: هذا حديث عظيم وثابت عن النبي صلى الله عليه وسلم فيما يرويه عن ربه عز وجل، أنه قال: «كل عمل ابن آدم له إلا الصوم فإنه لي وأنا أجزي به» ، فهذا الحديث فيه فضيلة الصيام ومزيته من بين سائر الأعمال، وأن الله اختصه لنفسه من بين أعمال العبد، فهذا تشريف للصيام، وتفضيل له على غيره من الأعمال، وقد أجاب أهل العلم عن قوله تعالى: «الصوم لي وأنا أجزي به» بعدة أجوبة:
منهم من قال: إن معنى قوله تعالى: «الصوم لي وأنا أجزي به» ، أن أعمال ابن آدم قد يجري فيها القصاص بينه وبين المظلومين، فالمظلومون يقتصون منه يوم القيامة بأخذ شيء من أعماله وحسناته، كما في الحديث: «بأن الرجل يأتي يوم القيامة بأعمال صالحة أمثال الجبال فيأتي وقد شتم هذا وضرب هذا، وأكل مال هذا، فيؤخذ لهذا من حسناته، ولهذا من حسناته، حتى إذا فنيت حسناته ولم يبق شيء يؤخذ من سيئات المظلومين وتطرح عليه، ويطرح بالنار» ، إلا الصيام فإنه لا يؤخذ منه يوم القيامة، وإنما يدخره

(1/193)

الله عز وجل للعامل يجزيه به، ويكون هذا معنى قوله: «كل عمل ابن آدم له إلا الصوم فإنه لي وأنا أجزي به» ، أي أن أعمال بني آدم يجري فيها القصاص ويأخذها الغرماء يوم القيامة، إذا كان ظلمهم، إلا الصيام، فإن الله يحفظه ولا يتسلط عليه الغرماء، ويكون لصاحبه عند الله عز وجل.
وقيل: إن معنى قوله تعالى: «الصوم لي وأنا أجزي به، إنه ترك شهوته وطعامه وشرابه من أجلي» معناه: أن الصوم عمل باطني، لا يعلمه إلا الله سبحانه وتعالى، فهو نية قلبية، بخلاف سائر الأعمال، فإنها تظهر ويراها الناس، أما الصيام فإنه عمل سري بين العبد وبين ربه - عز وجل - ولهذا يقول: «الصوم لي وأنا أجزي به، إنه ترك شهوته وطعامه وشرابه من أجلي» ، فكونه ترك طعامه وشرابه من أجل الله هذا عمل باطني ونية خفية لا يعلمها إلا الله سبحانه وتعالى، بخلاف الصدقة مثلًا والصلاة والحج والأعمال الظاهرة، هذه يراها الناس، أما الصيام فلا يراه أحد؛ لأنه ليس معنى الصيام ترك الطعام والشراب فقط، أو ترك المفطرات الظاهرة فقط، لكن معنى الصيام أن يكون خالصًا لله عز وجل ونية صادقة لله عز وجل، هذا معنى الصيام، وهذا لا يعلمه إلا الله سبحانه وتعالى؛ فيكون هذا معنى قوله تعالى: «الصوم لي وأنا أجزي به» ، وفسره بقوله: «إنه ترك شهوته وطعامه وشرابه من أجلي» .
ومن العلماء من يقول: إن معنى قوله تعالى: «الصوم لي وأنا أجزي به» أن الصوم لا يدخله شرك، بخلاف سائر الأعمال، فإن المشركين كانوا

(1/194)

يقدمونها لمعبوداتهم، كالذبح والنذر، وغير ذلك من أنواع العبادة، وكذلك الدعاء والخوف والرجاء، فإن كثيرًا من المشركين يتقربون بها إلى أصنامهم ومعبوداتهم، بخلاف الصوم، فلم يذكر أن المشركين كانوا يصومون لأوثانهم ومعبوداتهم، الصوم إنما هو خاص بالله عز وجل، فهذا يكون معنى قوله: «الصوم لي وأنا أجزي به» ، أي أنه لا يدخله شرك، ولم يكن المشركون يتقربون به إلى أوثانهم، وإنما يتقرب بالصوم إلى الله عز وجل.
***
معنى حديث: يا معشر الشباب
سؤال: ورد عن الرسول صلى الله عليه وسلم في معرض الحديث الذي يحث فيه الشباب على الزواج، ورد قوله: «فمن لم يستطع فعليه بالصوم فإنه له وجاء» ، فما معنى هذا، وما هي الحكمة من ذلك؟
الجواب: قال النبي صلى الله عليه وسلم: «يا معشر الشباب، من استطاع منكم الباءة فليتزوج فإنه أغض للبصر وأحصن للفرج، ومن لم يستطع فعليه بالصوم فإنه له وجاء» ، معنى الحديث ظاهر، أن الشاب إذا قويت شهوته ودواعي الجماع عنده، فإن عليه أن يبادر إلى الزواج ليستغل ذلك بالطريق الحلال المشروع، ويسلم ويبتعد عما حرم الله عز وجل؛ لأن الله أغنى المسلم بالحلال عن الحرام، فعليه أن يتزوج ليعف نفسه وليغض بصره عن الحرام.
فالزواج فيه حصانة للمسلم، وإذا كان لا يستطيع الزواج ماديًّا لكونه فقيرًا، ولا يستطيع القيام بكلف الزواج فإنه يعدل إلى الصوم؛ لأن الصوم

(1/195)

أحد العلاجين؛ لأنه يحد من الشهوة ويضعفها؛ فبذلك يسلم الشاب من إرسال نظره، أو التطلع إلى ما حرم الله عز وجل؛ لأنه يشعر بأنه في عبادة؛ فيغض بصره ويحتاط لعبادته، فالصيام فيه ضمانة، وفيه حصانة للمسلم من الوقوع في الحرام، وهذا من فوائد الصيام، بل هذا من أعظم فوائد الصيام، أنه يكون حصانة للمسلم من الوقوع في المحرم، ولهذا قال عليه الصلاة والسلام: «فإنه له وجاء» يعني أنه يحد من شهوته، ويكسر شهوته العارمة التي يخشى عليه من خطرها، فالرسول صلى الله عليه وسلم في هذا الحديث الشريف أرشد الشاب إلى علاجين عظيمين يعالج بهما حدة الشهوة:
العلاج الأول: الزواج، قال عليه الصلاة والسلام: «إنه أغض للبصر، وأحصن للفرج» ، وإذا لم يستطع الزواج فإنه يلجأ إلى العلاج الثاني، وهو الصيام؛ لأن تأثير الصيام معروف في نفسية المسلم وخلق المسلم.
***
معنى حديث: من سن في الإسلام
سؤال: ما مدى صحة هذا الحديث: «من سن في الإسلام سنة حسنة فله أجرها وأجر من عمل بها إلى يوم القيامة» ، وما معناه؟ وهل هناك مجال لأن يسن الناس سننًا أخرى غير التي اشتمل عليها القرآن الكريم والسنة النبوية، وهل ما يسن من ذلك يعتبر من البدع؟
الجواب: المراد بقوله صلى الله عليه وسلم: «من سن في الإسلام سنة حسنة» ، المراد به: من عمل طاعة من الطاعات المشروعة، واقتدى به الناس في ذلك،

(1/196)

فقد سن سنة حسنة، وليس معناه أنه يحدث عبادة جديدة، أو عملًا جديدًا لم يشرعه الله ولا رسوله، لقوله صلى الله عليه وسلم: «من عمل عملًا ليس عليه أمرنا فهو رد» ، وفي رواية: «من أحدث في أمرنا هذا ما ليس منه فهو رد» ، والأحاديث في ذم البدع والتنفير منها كثيرة، فليس معنى: «من سن في الإسلام سنة حسنة» أنه أحدث شيئًا جديدًا، ولكن معناه أنه عمل بخصلة من خصال الخير فاقتدى به الناس في عمل الخير، فكان فعله هذا سنة حسنة.
سؤال: هل يعني أن هذه السنة مأمور بها، لكن الناس أهملوها أو تركوها أو غفلوا عنها؟
الجواب: نعم، ومما يدل على هذا سبب هذا الحديث، ذلك أن النبي صلى الله عليه وسلم جاءه ناس محتاجون وبدت عليهم الحاجة والفقر، فالنبي صلى الله عليه وسلم خطب الناس وحثهم على الصدقة ورغبهم فيها؛ فجاء رجل معه صرة من المال قد عجزت يده عن حملها، ثم تبادر الناس وكل جاء بما يسر الله حتى بلغت الصدقات أكوامًا عند النبي صلى الله عليه وسلم، فسر النبي بذلك، وقال هذه الكلمة العظيمة: «من سن في الإسلام سنة حسنة فله أجرها وأجر من عمل بها» ، فهذا الرجل بادر إلى الصدقة فشق الطريق لمن حوله من المسلمين، فاقتدوا به وبادروا.

(1/197)

سؤال: «من سن سنة سيئة» هذه بقية الحديث، أو هي من باب القياس؟
الجواب: هذه من بقية الحديث، على النقيض «من سن سنة حسنة» في مقابلة: «من سن سنة سيئة في الإسلام» ، بأن عمل سوءًا وصار قدوة سيئة للناس في ترك الواجبات وفعل المحرمات وإحداث البدع وغير ذلك.
«فعليه وزرها ووزر من عمل بها» : من اقتدى بها يتحمل وزر هذه الجريمة، ووزر من اقتدى به، وهذا لفظ الحديث.
***
معنى حديث المؤمن القوي
سؤال: ما مدى صحة الحديث القائل: «المؤمن القوي خير وأحب إلى الله من المؤمن الضعيف» ، وإن كان صحيحًا فما معناه وبأي شيء تكون القوة؟
الجواب: أولًا الحديث صحيح، رواه الإمام مسلم في صحيحه.
ومعناه: إن المؤمن القوي في إيمانه والقوي في بدنه وعمله خير من المؤمن الضعيف في إيمانه أو الضعيف في عمله وبدنه؛ لأن المؤمن القوي ينتج ويعمل للمسلمين، وينتفع المسلمون بقوته البدنية، وبقوته الإيمانية وبقوته العملية، ينتفعون من ذلك نفعًا عظيمًا، بالجهاد في سبيل الله، وفي تحقيق مصالح المسلمين، وفي الدفاع عن الإسلام والمسلمين، وإذلال الأعداء، والوقوف في وجوههم وهذا ما لا يملكه المؤمن الضعيف، فمن هذا الوجه كان المؤمن القوي خير من المؤمن الضعيف، «وفي كل خير» كما يقول النبي صلى الله عليه وسلم.

(1/198)

فالإيمان كله خير، المؤمن الضعيف فيه خير، ولكن المؤمن القوي أكثر خيرًا منه لنفسه ولدينه ولإخوانه المسلمين، فهذا فيه الحث على القوة، ودين الإسلام هو دين القوة، ودين العزة، ودين الرفعة، دائمًا وأبدًا يطلب من المسلمين القوة.
قال الله سبحانه وتعالى: {وَأَعِدُّوا لَهُمْ مَا اسْتَطَعْتُمْ مِنْ قُوَّةٍ وَمِنْ رِبَاطِ الْخَيْلِ تُرْهِبُونَ بِهِ عَدُوَّ اللَّهِ وَعَدُوَّكُمْ} [الأنفال: 60] ، وقال تعالى: {وَلِلَّهِ الْعِزَّةُ وَلِرَسُولِهِ وَلِلْمُؤْمِنِينَ} [المنافقون: 8] ، وقال تعالى: {وَأَنْتُمُ الْأَعْلَوْنَ إِنْ كُنْتُمْ مُؤْمِنِينَ} [آل عمران: 139] .
فالقوة مطلوبة في الإسلام، القوة في الإيمان والعقيدة، والقوة في العمل، والقوة في الأبدان؛ لأن هذا ينتج خيرًا للمسلمين.
***
معنى حديث: خذوا عني مناسككم
سؤال: السؤال: ما معنى قول الرسول الكريم صلى الله عليه وسلم: «خذوا عني مناسككم» ، وما هي صفة حجة الوداع للرسول الكريم صلى الله عليه وسلم؟
الجواب: أما قوله صلى الله عليه وسلم: «خذوا عني مناسككم» ، فمعناه: وجوب اقتداء الحاج بالنبي صلى الله عليه وسلم في أعمال الحج بأن يتعلم أفعال الرسول صلى الله عليه وسلم التي فعلها في الحج وأقواله، ويقتدي به في ذلك، هذا معنى قوله: «خذوا عني مناسككم» ، يعني تعلموا مني أحكام حجكم وعمرتكم، فافعلوا مثل ما أفعل، وهذا خطاب لمن كان معه ولمن يأتي بعده إلى يوم القيامة، فيجب على كل حاج أو معتمر أن يقتدي بالنبي صلى الله عليه وسلم في أداء المناسك، فقد كان

(1/199)

الصحابة رضي الله عنهم يشاهدون النبي صلى الله عليه وسلم ويتابعونه، ومن يأتي بعده فعليه أن يعمل بالأحاديث الصحيحة الواردة في صفة حجة النبي صلى الله عليه وسلم، ويعمل بموجبها.
وإن كان لا يستطيع ذلك، فإنه يسأل أهل العلم بسنة النبي صلى الله عليه وسلم ليخبروه وليبينوا له، هذا معنى قوله صلى الله عليه وسلم: «خذوا عني مناسككم» ، فهذا دليل على أن أعمال الحج توقيفية كسائر أنواع العبادة، فإنها توقيفية، فلا يقدم على فعل شيء منها إلا إذا ثبت في الكتاب والسنة أنه مشروع وأنه عبادة.
أما صفة حجة الوداع، فوصفها يطول، ولكن على القارئ أن يراجع الأحاديث التي وردت في صفة حج النبي صلى الله عليه وسلم، ومن أعظمها حديث جابر، الحديث المشهور الطويل الذي وصف فيه حجة النبي صلى الله عليه وسلم من أولها إلى آخرها.
***
معنى حديث: إِذًا يُكْفَى هَمُّكَ
سؤال: قرأت حديثًا «عن أبي بن كعب رضي الله عنه قال: قلت: يا رسول الله، إني أكثر الصلاة، فكم أجعل لك من صلاتي؟ قال: ما شئت، قال: فقلت: الربع، قال: ما شئت، وإن زدت فهو خير لك، قال: فقلت: فالثلث، قال: ما شئت، فإن زدت فهو خير لك، قال: فقلت: النصف، قال: ما شئت، وإن زدت فهو خير لك، قال: أجعل لك صلاتي كلها؟ قال: إذا يكفى همك، ويغفر ذنبك» ، فهل هذا الحديث صحيح بهذا اللفظ؟ وما معناه؟ وما المقصود بجعل الصلاة كلها للرسول صلى الله عليه وسلم؟

(1/200)

الجواب: هذا الحديث رواه الترمذي، وقال: حديث حسن صحيح.
والمراد بالصلاة هنا: الدعاء، فأبي بن كعب رضي الله عنه كان يكثر من الدعاء.
ومعنى الحديث: أنه سأل النبي صلى الله عليه وسلم هل يجعل ربع دعائه أو نصفه أو كل دعائه صلاة على النبي صلى الله عليه وسلم، يعني يستبدل الدعاء الذي كان يدعو به، بالصلاة على النبي صلى الله عليه وسلم، فأخبره النبي صلى الله عليه وسلم أنه إذا جعل دعاءه كله صلاة على النبي صلى الله عليه وسلم أنه يكفى همه ويغفر ذنبه؛ لأن من صلى على النبي صلى الله عليه وسلم صلاة واحدة صلى الله عليه بها عشر صلوات، ومن صلى الله عليه فقد كفاه همه، وغفر له ذنبه، فهذا الحديث في فضيلة الإكثار من الصلاة على النبي صلى الله عليه وسلم، والله أعلم.
***
سؤال: قرأت في كتاب المجموعة المباركة في الصلوات المأثورة والأعمال المبرورة، قرأت حديثًا عن أنس بن مالك رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: «من صلى ليلة الجمعة ركعتين يقرأ في كل ركعة فاتحة الكتاب مرة، وسورة الزلزلة خمس عشرة مرة، فإذا فرغ من صلاته يقول: يا حي يا قيوم يا ذا الجلال والإكرام مائة مرة، آمنه الله من عذاب القبر ومن ظلمته، ومن أهوال يوم القيامة» ، فما مدى صحة هذا الحديث نصًّا ومعنى؟

(1/201)

الجواب: أولًا: نوجه بأن الحديث لا يؤخذ من مثل هذا الكتاب، وإنما يرجع إلى كتب الحديث الموثوقة كصحيح البخاري، وصحيح مسلم، والسنن، وغيرها من الكتب المعروفة الموثوقة، وبالنسبة لهذا الحديث الذي ذكرت؛ هذا لم أجد له أصلًا فيما اطلعت عليه، ويظهر أنه لا أصل له؛ لأن فضائل الجمعة التي ذكرها أهل العلم لم يكن لهذا الحديث من بينها ذكر، والذي يشرع في ليلة الجمعة الإكثار من الصلاة على النبي صلى الله عليه وسلم في ليلة الجمعة وفي يوم الجمعة، وفي فجر ليلة الجمعة يستحب أن يقرأ في صلاة الفجر، في الركعة الأولى: الم السجدة، وفي الثانية: {هَلْ أَتَى عَلَى الْإِنْسَانِ حِينٌ مِنَ الدَّهْرِ} ، هذا الذي يشرع في ليلة الجمعة، وأما أن تخص بصلاة دون غيرها من الليالي، هذا لم يثبت فيه حديث، وهي كغيرها من الليالي، على المسلم أن يصلي ما تيسر من التهجد، ويختم ذلك بالوتر، أما أن يصلي هذه الصلاة التي ذكرتها فهذا لا يصح فيه شيء عن النبي صلى الله عليه وسلم، وعليك كما ذكرنا إذا أردت أن تعمل بحديث أن تراجع كتب السنة المعروفة الموثوقة، أما أن تأخذ كتابًا غريبًا أو مجهولًا فتعتمد عليه، وتنقل منه الحديث، فهذا يوقعك في الخطأ، والأحاديث فيها الموضوع المكذوب على النبي صلى الله عليه وسلم وفيها الضعيف، ويبين هذا كتب أهل الفن المتخصصين في الحديث، فليس كل حديث تجده في كتاب يعمل به حتى يتحقق من أصله، ومن مصدره، والله أعلم.
***

(1/202)

معنى حديث: كل لحم نبت من سحت
سؤال: قال رسول الله صلى الله عليه وسلم: «كل لحم نبت من سحت فالنار أولى به» ، ما شرح هذا الحديث يا فضيلة الشيخ؟
الجواب: أولًا: الحديث ضعيف، وهو مروي عن أبي بكر الصديق رضي الله عنه، وله روايتان، الأولى: «كل لحم نبت من سحت فالنار أولى به» ، والثانية: «كل جسم نبت من سحت فالنار أولى به» . والسحت هو الحرام.
ومعنى الحديث: أن كل جسم ولحم تغذى بالحرام، فإنه يكون يوم القيامة في النار عقوبة له؛ لأن الله سبحانه وتعالى حرم الخبائث والمكاسب المحرمة وأمر بالأكل من الطيبات، وما أباح الله سبحانه وتعالى لعباده؛ لأن المحرم يغذي تغذية خبيثة، وأما الطيب فإنه يغذي تغذية طيبة وله آثار حميدة على جسم الإنسان، وعلى تصرفاته وأخلاقه، أما الخبيث فإنه يغذي الإنسان تغذية خبيثة، وينعكس ذلك على تصرفات الشخص وأعماله فإنها تكون خبيثة بتأثير طعامه الخبيث، فدل هذا على ما للمطعم من أثر على الإنسان، وأنه يتأثر به خيرًا إذا كان مطعمًا طيبًا، ويتأثر به شرًّا إذا كان مطعمًا خبيثا، وقد قال الله سبحانه وتعالى: {يَاأَيُّهَا الرُّسُلُ كُلُوا مِنَ الطَّيِّبَاتِ وَاعْمَلُوا صَالِحًا} [المؤمنون: 51] .

(1/203)

وقال تعالى: {فَكُلُوا مِمَّا رَزَقَكُمُ اللَّهُ حَلَالًا طَيِّبًا وَاشْكُرُوا نِعْمَةَ اللَّهِ إِنْ كُنْتُمْ إِيَّاهُ تَعْبُدُونَ} [النحل: 114] .
قال تعالى: {يَاأَيُّهَا النَّاسُ كُلُوا مِمَّا فِي الْأَرْضِ حَلَالًا طَيِّبًا} [البقرة: 168] .
وقال تعالى: {يَاأَيُّهَا الَّذِينَ آمَنُوا كُلُوا مِنْ طَيِّبَاتِ مَا رَزَقْنَاكُمْ وَاشْكُرُوا لِلَّهِ إِنْ كُنْتُمْ إِيَّاهُ تَعْبُدُونَ} [البقرة: 172] .
فأمر الناس عمومًا بالأكل من الحلال الطيب، وأمر المؤمنين خصوصًا بالأكل من طيبات ما رزقهم الله عز وجل، وأن يشكروا الله على نعمته، هذا يدل على الاهتمام بالمطعم، وأن الإنسان يهتم بما يغذي به جسمه، ويتجنب الحرام، وقد صح في الحديث أن أكل الحرام يمنع من قبول الدعاء، كما في حديث المسافر: «أشعث أغبر يمد يديه إلى السماء، يقول: يا رب، يا رب، ومطعمه حرام، ومشربه حرام، وملبسه حرام، وغذي بالحرام، فأنى يستجاب لذلك» وهذا أمر مهم جدًّا.
***
سؤال: وجدت حديثًا عن رسول الله صلى الله عليه وسلم يقول: «اثنتا عشرة ركعة تصليهن من ليل أو نهار، وتتشهد بين كل ركعتين، فإذا تشهدت في آخر صلاتك فأثن على الله - عز وجل - وصل على النبي صلى الله عليه وسلم واقرأ وأنت ساجد فاتحة الكتاب سبع مرات، وآية الكرسي سبع مرات، وقل: لا إله إلا الله وحده لا شريك له، له الملك وهو على كل شيء قدير عشر مرات، ثم قل: اللهم إني»

(1/204)

«بمعاقد العز من عرشك، ومنتهى الرحمة من كتابك، وباسمك الأعظم، وجدك الأعلى، وكلماتك التامة، ثم سل حاجتك، ثم ارفع رأسك، ثم سلم يمينًا وشمالًا، قال: ولا تعلموها السفهاء، فإن يدعوا بها يستجاب لهم» أو ما معناه، رواه الحاكم عن ابن مسعود رضي الله عنه، وقال أحمد بن حرب: قد جربته فوجدته صحيحًا، وقال إبراهيم بن علي: قد جربته فوجدته حقًّا، وقال الحاكم: قال لنا زكريا: قد جربته فوجدته حقًّا، أفيدونا جزاكم الله خيرًا، هل هذه الصلاة واردة عن النبي صلى الله عليه وسلم حقًّا بهذه الصفة؟
الجواب: هذا الحديث لم أقف على أصل بين يدي من: كتب الحديث، كتب التخريج، ولا أدري عنه، مع ما فيه من الغرابة كما ذكر السائل من أنه شرع قراءة الفاتحة في غير القيام، في الركوع أو في السجود، وتكرار ذلك، وأيضًا فيه السؤال بمعاقد العز من العرش وغير ذلك، وكلها أمور غريبة، فالذي ينبغي للسائل أن لا يعمل بهذا الحديث، وفي الأحاديث الصحيحة الثابتة عن رسول الله صلى الله عليه وسلم التي لا إشكال فيها، وفيها من نوافل العبادات، الصلوات والطاعات ما فيه الخير والكفاية إن شاء الله.
وأما ما ذكر من أن فلانًا جربه فوجده صحيحًا، وفلانًا جربه فوجده صحيحًا، هذا كله لا يدل على صحة الحديث، يعني كون الإنسان يجرب الشيء ويحصل له مقصوده لا يدل على صحة ما قيل فيه، أو ما ورد فيه،

(1/205)

لأنه قد يصادف حصول هذا الشيء قضاءً وقدرًا، أو يصادف ابتلاءً وامتحانًا للفاعل، فحصول الشيء لا يدل على صحة هذا الأثر.
***
معنى حديث: إن لله تعالى عبادًا
سؤال: ما معنى الحديث الشريف في حال صحته، قال رسول الله صلى الله عليه وسلم: «إن لله تعالى عبادًا اختصهم بحوائج الناس، يفزع الناس إليهم في حوائجهم، أولئك الآمنون من عذاب الله» ؟
الجواب: الحديث رمز له السيوطي في الجامع الصغير بأنه حديث حسن.
ومعناه واضح: أن الله سبحانه وتعالى اختص بعض الناس بقضاء حوائج المحتاجين، واختصهم بأن مكنهم من قضاء حوائج المحتاجين، واختصهم بأن مكنهم من قضاء حوائج الناس بمالهم وبجاههم وبعلمهم، وهذا فضل الله يؤتيه من يشاء من عباده، وهؤلاء العباد الذين اختصهم الله بهذه الخاصية، المراد حال وجودهم في الحياة الدنيا ومع الناس، لا بعد وفاتهم كما يظن المخرفون المتعلقون بالأموات، والله أعلم.
***

(1/206)

الجمع بين آية وحديث
سؤال: كيف نجمع بين قوله سبحانه وتعالى: {يَاأَيُّهَا الَّذِينَ آمَنُوا عَلَيْكُمْ أَنْفُسَكُمْ لَا يَضُرُّكُمْ مَنْ ضَلَّ إِذَا اهْتَدَيْتُمْ} [المائدة: 105] ، وقول النبي صلى الله عليه وسلم: «من رأى منكم منكرًا فليغيره بيده، فإن لم يستطع فبلسانه، فإن لم يستطع فبقلبه، وذلك أضعف الإيمان» .
الجواب: إن الله تعالى يقول: {يَاأَيُّهَا الَّذِينَ آمَنُوا عَلَيْكُمْ أَنْفُسَكُمْ لَا يَضُرُّكُمْ مَنْ ضَلَّ إِذَا اهْتَدَيْتُمْ} ، والنبي صلى الله عليه وسلم يقول: «من رأى منكم منكرًا فليغيره بيده» الحديث، والسائل يطلب الجواب، يعني الجمع بين الآية والحديث، فنقول: ليس بين الآية والحديث تعارض؛ لأن الله سبحانه وتعالى أمرنا أن نأخذ بأنفسنا إلى طريق الحق، وأن نلزمه، وألا ننظر إلى فعل الآخرين وانحراف الآخرين، ولا نكون مع الناس، إن أساءوا أسأنا، وإن أحسنوا أحسنا، بل نلزم طريق الإحسان دائمًا وأبدًا، مع أننا نقول بالأمر بالمعروف والنهي عن المنكر، حسب استطاعتنا كما في حديث النبي صلى الله عليه وسلم: «من رأى منكم منكرًا فليغيره بيده، فإن لم يستطع فبلسانه، فإن لم يستطع فبقلبه، وذلك أضعف الإيمان» ، وهذا تشير إليه الآية الكريمة حيث قال سبحانه: {لَا يَضُرُّكُمْ مَنْ ضَلَّ إِذَا اهْتَدَيْتُمْ} [المائدة: 105] ، ومن الاهتداء أن نأمر بالمعروف وننهى عن المنكر، حسب استطاعتنا، بعد إصلاح أنفسنا والأخذ بزمام أنفسنا إلى الخير، ونكون أول من يمتثل الخير، ويجتنب الشر.
وصديق هذه الأمة وأفضلها بعد نبيها أبو بكر الصديق رضي الله

(1/207)

تعالى عنه تنبه لهذا، وقال: يا أيها الناس إنكم تقرءون هذه الآية: {يَاأَيُّهَا الَّذِينَ آمَنُوا عَلَيْكُمْ أَنْفُسَكُمْ لَا يَضُرُّكُمْ مَنْ ضَلَّ إِذَا اهْتَدَيْتُمْ} [المائدة: 105] ، وإني سمعت النبي صلى الله عليه وسلم يقول: «إن الناس إذا رأوا الظالم فلم يأخذوا على يديه أوشك أن يعمهم الله بعقاب منه» ، فهو بين بهذا أنه لا تعارض بين الآية والحديث، وأن من ظن أن معنى الآية ترك الأمر بالمعروف والنهي عن المنكر فقد أخطأ في فهمه للآية، والله تعالى أعلم.
***
آية وحديث
سؤال: ما مدى صحة الحديث القائل: «من بدل دينه فاقتلوه» ، وما معناه؟ وكيف نجمع بينه وبين قوله تعالى: {لَا إِكْرَاهَ فِي الدِّينِ} [البقرة: 256] ، وبين قوله تعالى: {وَلَوْ شَاءَ رَبُّكَ لَآمَنَ مَنْ فِي الْأَرْضِ كُلُّهُمْ جَمِيعًا أَفَأَنْتَ تُكْرِهُ النَّاسَ حَتَّى يَكُونُوا مُؤْمِنِينَ} [يونس: 99] ، وبين الحديث القائل: «أمرت أن أقاتل الناس حتى يشهدوا أن لا إله إلا الله وأن محمدًا رسول الله، فإذا فعلوا ذلك عصموا مني دماءهم وأموالهم إلا بحق الإسلام وحسابهم على الله عز وجل» .
وهل يفهم أن اعتناق الدين بالاختيار لا بالإكراه؟

(1/208)

الجواب: أولًا الحديث «من بدل دينه فاقتلوه» حديث صحيح، رواه البخاري وغيره من أهل السنة بهذا اللفظ: «من بدل دينه فاقتلوه» ، وأما الجمع بينه وبين ما ذكر من الأدلة، فلا تعارض بين الأدلة ولله الحمد؛ لأن قوله صلى الله عليه وسلم: «من بدل دينه فاقتلوه» ، هذا في المرتد الذي يكفر بعد إسلامه، فإنه يستتاب، فإن تاب وإلا قتل.
وأما قوله تعالى: {لَا إِكْرَاهَ فِي الدِّينِ قَدْ تَبَيَّنَ الرُّشْدُ مِنَ الْغَيِّ} [البقرة: 256] ، وقوله تعالى: {وَلَوْ شَاءَ رَبُّكَ لَآمَنَ مَنْ فِي الْأَرْضِ كُلُّهُمْ جَمِيعًا أَفَأَنْتَ تُكْرِهُ النَّاسَ} [يونس: 99] ، فلا تعارض بين هذه الأدلة لأن الدخول في الإسلام لا يمكن الإكراه عليه، الدخول في الإسلام هذا شيء في القلب، وهذا اقتناع في القلب، ولا يمكن أن نتصرف في القلوب، وأن نجعلها مؤمنة، هذا بيد الله عز وجل، هو مقلب القلوب، وهو الذي يهدي من يشاء ويضل من يشاء، لكن واجبنا الدعوة إلى الله -عز وجل- والبيان والجهاد في سبيل الله لمن عاند وعرف الحق وعاند بعد معرفته، فهذا يجب علينا أن نجاهده، وأما أننا نكرهه على الدخول في الإسلام ونجعل الإيمان في قلبه قسرًا هذا ليس إلينا، وإنما هو راجع إلى الله سبحانه وتعالى، لكن نحن ندعو إلى الله عز وجل بالحكمة والموعظة الحسنة، ونبين للناس هذا الدين، ونجاهد أهل العناد، وأهل الكفر، والجحود، حتى يكون الدين لله وحده - عز وجل - وحتى لا تكون فتنة.
أما المرتد فهذا يقتل؛ لأنه كفر بعد إسلامه، وترك الحق بعد

(1/209)

معرفته، فهذا عضو فاسد يجب بتره وإراحة المجتمع منه؛ لأنه فاسد العقيدة، ويخشى أن يفسد عقائد الباقين، هذا لما فسد ومرج قلبه وجب قتله لأنه ترك الحق لا عن جهل، وإنما عن عناد وبعد معرفة الحق، ولذلك صار لا يصلح للبقاء، ويجب قتله، فلا تعارض بين قوله تعالى: {لَا إِكْرَاهَ فِي الدِّينِ} [البقرة: 256] ، وبين قتل المرتد؛ لأن {لَا إِكْرَاهَ فِي الدِّينِ} هذا عند الدخول في الإسلام، وأما قتل المرتد فهذا عند الخروج من الإسلام بعد معرفته وبعد الدخول فيه، على أن الآية وهي قوله تعالى: {لَا إِكْرَاهَ فِي الدِّينِ} فيها أقوال للمفسرين، منهم من يقول: إنها خاصة لأهل الكتاب، وإن أهل الكتاب لا يكرهون، وإنما يطلب منهم الإيمان أو دفع الجزية، فيقرون على دينهم إذا دفعوا الجزية وخضعوا لحكم الإسلام، وليست عامة في كل كافر، ومن العلماء من يرى أنها منسوخة، لقوله تعالى: {فَاقْتُلُوا الْمُشْرِكِينَ حَيْثُ وَجَدْتُمُوهُمْ} [التوبة: 5] ، فهي منسوخة بآية السيف.
ولكن الصحيح أنها ليست منسوخة، وأنها ليست خاصة بأهل الكتاب، وإنما معناها: أن هذا الدين بين واضح تقبله الفطر والعقول، وأن أحدًا لا يدخله عن كراهية، وإنما يدخله عن اقتناع وعن محبة ورغبة، هذا هو الصحيح في معنى الآية.
***

(1/210)


كتاب الطهارة - مجموع فتاوى الفوزان

مجموع فتاوى فضيلة الشيخ صالح بن فوزان

كتاب
الطهارة

(1/211)

حكم ما خالط الماء الطهور
سؤال: ما الحكم إذا خالط الماء الطهور شيء نجس؟
الجواب: المقدار المتفق عليه بين أهل العلم أن ما غير أحد أوصاف الماء الثلاثة، ما غير طعمه أو لونه أو ريحه من نجاسة فهو نجس، هذا بإجماع أهل العلم.
أما إذا وقعت نجاسة في ماء ولم يتغير، فهذا إن كان كثيرًا يزيد على القلتين، فهذا طهور بإجماع أهل العلم.
وإن كان أقل من قلتين فهذا موضع خلاف، والأحوط اجتنابه لقوله صلى الله عليه وسلم: «إذا بلغ الماء قلتين لم يحمل الخبث» ، فمفهومه أن ما كان دون القلتين فإنه يحمل الخبث ويؤثر فيه، فالاحتياط تركه إذا كان قليلًا، وفيه نجاسة ولو لم تغير أحد أوصافه، خروجًا من الخلاف.
وأما إذا كان أكثر من قلتين ولم يتغير، فهو طهور.
***
التشدد في الطهارة
سؤال: تقع بالقرب منا بركة ماء نشرب منها ونأخذ للبيت منها بواسطة القرب، ولكن يتسرب من المكان الذي نملأ منه القرب ونشربه أو نتوضأ منه، يتسرب منه ماء إلى الأرض، فتأتي أحيانًا الكلاب وتشرب منه،

(1/213)

فحينما نأتي للوضوء أو لأخذ الماء، قد يقع على ملابسنا شيء من ذلك الذي شربت منه الكلاب، أو يقع على القرب، فهل يؤثر هذا على طهارة ملابسنا، وبكم غسلة يجب أن نزيل ما لحق بها، وكذلك القرب هل يجب غسلها أم لا؟
وإذا مست نجاسة الكلب الثوب مباشرة فبكم غسلة يجب أن يطهر؟
الجواب: لا نرى داعيًا لهذا التشدد، ما دام أن هذا الماء المتسرب قد اجتمع منه ماء كثير، فإنه لا يؤثر شرب الكلب منه، أو مرورها فيه؛ لأن النبي صلى الله عليه وسلم سئل عن الماء يكون في الفلاة، وما ينوبه من السباع، فقال عليه الصلاة والسلام: «إذا بلغ الماء قلتين لم يحمل الخبث» ، وقال عليه الصلاة والسلام: «إن الماء طهور لا ينجسه شيء» .
فالأصل في هذا الماء أنه طهور، ولا ينجس ما أصابه، خصوصًا إذا كان كثيرًا كما ذكرنا.
أما من ناحية لو أن نجاسة الكلب أصابت الثوب، كأن أصابه شيء من بول الكلب أو من لعابه، فإنه يطهر بغسله غسلًا يزيل النجاسة، يغسله حتى يجزم أن النجاسة زالت منه، كغيره من النجاسات، والله تعالى أعلم.
***

(1/214)

الأصل طهارة ثوب المرأة
سؤال: من عادة النساء أن تكون ملابسهن طويلة، مما يعرضها أحيانًا لبعض النجاسات أو الأوساخ، فهل يجوز أن يصلين فيها؟
الجواب: من المعلوم أن المرأة بحاجة إلى الزيادة في ثوبها الذي يكون من ورائها، بحيث إنه ينسحب على الأرض طلبًا للستر، وهذا شيء طيب، وهو مما يطلب من المرأة، سترًا لها، وصيانة لها، ومروره على الأرض لا بأس به، وتصلي فيه إلا إذا علمت أنه أصابته نجاسة، فإنها حينئذ تزيل النجاسة التي أصابته، ثم تصلي فيه.
أما ما لم تعلم أنه أصابته نجاسة فالأصل الطهارة، وكونه يمر على الأرض أو على وجه الأرض لا يضر ولا يحكم عليه بالنجاسة بمجرد الشك، والله أعلم.
***
كلب الصيد يعفى عن أثر عضته في الصيد
سؤال: ما الحكم في الموضع الذي يمسكه كلب الصيد بفمه من الصيد الذي يصيده؟ هل يجب غسله سبع مرات إحداهن بالتراب؟ أم لا ينطبق هذا الحكم إلا على الآنية التي يأكل فيها أو يشرب فيها الكلب فقط؟
الجواب: الغسل سبع مرات إحداهن بالتراب بالنسبة للكلب هذا إذا شرب في الإناء أو أكل منه، أما كلب الصيد فإنه يعفى عن أثر عضته في الصيد؛ لأن الله تعالى قال: {فَكُلُوا مِمَّا أَمْسَكْنَ عَلَيْكُمْ وَاذْكُرُوا اسْمَ اللَّهِ عَلَيْهِ} [المائدة: 4] ، ولم يأمر بالغسل، كذلك النبي صلى الله عليه وسلم يقول: «إذا أرسلت كلبك»

(1/215)

«المعلم، وذكرت اسم الله عليه فكل» ، ولم يأمر بالغسل.
أما الغسل سبع مرات إحداهن بالتراب فيختص بالإناء، وإذا ولغ فيه الكلب أو أكل منه، سواء كان كلب صيد أو غيره.
***
الطعام المستخرج من عظام الخنزير
سؤال: ما الحكم في تناول طعام مستخرج من عظام الخنزير أو لحمه أو شحمه؟
الجواب: إذا تأكد المسلم أن الطعام مستخرج من الخنزير، أو فيه شيء من أجزاء الخنزير فإنه يحرم عليه أكله، لقوله تعالى: {حُرِّمَتْ عَلَيْكُمُ الْمَيْتَةُ وَالدَّمُ وَلَحْمُ الْخِنْزِيرِ} [المائدة: 3] ، وهذا مجمع عليه بين الأمة، فتحريم الخنزير في الكتاب والسنة والإجماع، فالطعام الذي فيه شيء من أجزاء الخنزير يحرم أكله.
***
الآنية التي تأكل فيها الكلاب
سؤال: ما حكم الأكل أو الشرب في آنية تأكل وتشرب فيها الكلاب بدون علم، وماذا يلزمنا لاستعمال آنية الكلاب؟
الجواب: أولًا: في الأواني النظيفة والأواني الطاهرة غنًى عن استعمال الأواني التي تأكل منها الكلاب، أو تشرب منها الكلاب.

(1/216)

فعليكم أن تعدلوا إلى الأواني الطيبة النزيهة النظيفة، أما لو دعت الحاجة إلى استعمال إناء ولغ فيه الكلب أو أكل فيه الكلب، فإن النبي صلى الله عليه وسلم أمرنا إذا ولغ الكلب في الإناء أن نغسله سبع مرات، إحداهن بالتراب، فيجب عليكم إذا أردتم أن تستعملوا إناءً من الأواني التي تأكل أو تشرب منها الكلاب أن تغسلوه سبع مرات، وأن تعفروه بالتراب، ثم بعد ذلك تستعملونه.
سؤال: أما عن الأكل أو الشرب بدون علم إن شاء الله، فإنهم لا يؤاخذون على ذلك؟
الجواب: إذا لم يعلم الإنسان أن هذا الإناء ولغ فيه كلب، فالأصل الطهارة والأصل الإباحة، مجرد الوهم أو الشك لا يترتب عليه حكم شرعي، فالإناء الأصل فيه الطهارة إلا إذا تيقن الإنسان وعلم أنه ولغ فيه كلب، فإنه يجب عليه إذا أراد أن يستعمل هذا الإناء أن ينفذ ما أمر به النبي صلى الله عليه وسلم من غسله سبع مرات إحداهن بالتراب.
***
خصي الحيوان وكيه
سؤال: تجري عادة عند بعض الأشخاص المشتغلين بتربية المواشي، وهي إجراء عملية الخصي للذكور منها، رغبة في تسمينها، وذلك بعدة طرق كلها تسبب ألمًا للحيوان، فهل هذا جائز أم لا؟ كذلك عملية الوسم، أي وضع علامة على أذن الحيوان بحرقها بالنار أو قطعها ونحو ذلك، مما يسبب ألمًا شديدًا لها، فهل في ذلك إثم على فاعله أم لا؟

(1/217)

الجواب: يجب الإحسان بالحيوانات وعدم إلحاق الضرر بها وما يؤلمها من غير مصلحة شرعية، ويجب الرفق بها، والإحسان إليها.
أما مسألة خصي الحيوان لأجل تسمينه، أو وسمه لأجل أن يعرف، إما بقطع أذنه أو كيه، أو ما أشبه ذلك فلا بأس بذلك؛ لأن فعل هذا لمصلحة، لكن عليه أن يستعمل مع الحيوان في إجراء هذه العملية الأسهل، ولا يستعمل في طريقة الخصي أو الوسم الطريقة المؤلمة التي تؤذي الحيوان بدون فائدة، على أنه يحرم عليه أن يجعل الوسم في الوجه، فيجب عليه أن يتجنب وجه الحيوان فلا يسمه، لا بكي ولا بقطع ولا بضرب ولا بغير ذلك؛ لأنه منهي عن ضرب الوجه، وعن الوسم في الوجه.
أما الوسم في الأذن فلا بأس بذلك، سواء كان بقطع طرف منها أو خرقها، أو كيها بنار، لا بأس في ذلك؛ لأنه لمصلحة، لكن عليه أن يستعمل الطريقة المريحة في هذا.
***
قتل الحيوانات عن طريق الخطأ
سؤال: أحيانًا وأنا أقود سيارتي بسرعة تتعرض لي بعض القطط أو الكلاب، فلا أستطيع السيطرة على السيارة أو تفاديها، فأدهسها رغمًا عني، فهل علي إثم في هذا أم لا؟
الجواب: الحيوانات لها حرمة، لا يجوز الاعتداء عليها وقتلها إلا إذا كانت مؤذية، كالسباع والحيات والأشياء المؤذية، أما الحيوانات غير المؤذية فهذه لا يجوز قتلها، وإذا كانت عرضت لك وأنت في السيارة فعليك أن

(1/218)

تحافظ على حياتها وأن تترك لها فرصة المرور، أما إذا لم تتمكن من ذلك، كأن دهستها من غير قصد ولم تتمكن من الامتناع، فلا حرج عليك في ذلك، إنما تأثم لو تعمدت قتلها بدون مبرر؛ لأنها حيوانات لها حرمة، وليست مؤذية.
سؤال: القطط من الحيوانات الأليفة، لكن لو كانت تسبب أذى في إتلاف بعض الممتلكات مثلًا أو أكل الدجاج مثلًا أو نحو ذلك، فهل يجوز إتلافها؟
الجواب: نعم، كل المؤذيات قططًا أو غيرها إذا آذت ولم تنزجر بالتأديب، فإنه يجوز قتلها دفعًا لأذاها وضررها.
***
ذبائح أهل الكتاب
سؤال: نحن جماعة في قرية الصعيد، ويوجد في هذه القرية الكثير من الجزارين، وهم يدينون بالديانة المسيحية، ونحن نأكل من هذا اللحم الذي يبيعونه لنا، هل هذا حرام يا فضيلة الشيخ، أفيدونا بذلك؟
الجواب: هذا ليس بحرام، ذبائح أهل الكتاب مباحة، بدليل قوله تعالى: {وَطَعَامُ الَّذِينَ أُوتُوا الْكِتَابَ حِلٌّ لَكُمْ وَطَعَامُكُمْ حِلٌّ لَهُمْ} [المائدة: 5] ، والمراد بطعامهم هنا: ذبائحهم.
الله سبحانه أباح لنا أن نأكل من ذبائح أهل الكتاب، لكن بشرط أن يكونوا ذبحوها على الطريقة الشرعية. أما إذا ذبحوها بغير الطريقة الشرعية، كالصعق الكهربائي والخنق، أو الوقذ، أو ما أشبه ذلك، فإنها لا تؤكل ذبائحهم، كما لا تؤكل ذبيحة المسلم إذا فعل هذه الأشياء،

(1/219)

فالمسلم إذا ذكى على غير الطريقة الشرعية فلا تؤكل ذبيحته، كذلك الكتابي من باب أولى إذا ذكى على غير الطريقة الشرعية، فإنها لا تؤكل ذبيحته، أما إذا ذكى على الطريقة الشرعية فإن الذبيحة حلال.
***
الأكل من طعام الكفار
سؤال: نحن من السودان، ونعمل في العراق، وهم كانوا يقومون بذبح الطعام لنا، علمًا بأنهم لا يدينون بالدين الإسلامي، فما رأي الشرع في نظركم في هذا الطعام الذي نتناوله عندما يطبخونه لنا؟
الجواب: لا شك أن المسلم ينبغي له أن يتجنب الكفار ومخالطتهم والأكل معهم واستعمالهم في أعماله الخاصة؛ لأنهم أعداء لله ولرسوله، وفي مخالطتهم ضرر كبير، والله جل وعلا يقول: {يَاأَيُّهَا الَّذِينَ آمَنُوا لَا تَتَّخِذُوا بِطَانَةً مِنْ دُونِكُمْ لَا يَأْلُونَكُمْ خَبَالًا وَدُّوا مَا عَنِتُّمْ قَدْ بَدَتِ الْبَغْضَاءُ مِنْ أَفْوَاهِهِمْ وَمَا تُخْفِي صُدُورُهُمْ أَكْبَرُ} [آل عمران: 118] ، فهم أعداء الله، وأعداء رسوله، وأعداء المؤمنين، لا يجوز للمسلم أن يثق بهم، وأن يوليهم شئونه الخاصة وأن يؤاكلهم ويجالسهم، مطمئنًا إليهم، ومنشرحًا صدره بهم، ومستأنسًا بهم، لا يجوز للمسلم هذا.
بل يجب عليه أن يفارقهم، وأن يبعدهم عن أموره الخاصة، لا في الطبخ ولا في غيره.
أما أكل الطعام الذي طبخوه في حد ذاته فهو جائز، إلا ما وضعوا فيه موادا محرمة، كلحم الخنزير ومشتقاته، أو شيء من ذبائحهم إذا كانوا غير كتابيين، فذبائح غير أهل الكتاب محرمة وهي ميتة، فإذا وضعوا في

(1/220)

الطعام شيئًا من ذبائحهم المحرمة أو من لحم الخنزير ومشتقاته، فإنه يحرم على المسلم أن يأكل ما طبخوه من الطعام.
أما إذا خلا من هذه المحاذير، فلا بأس أن يأكل المسلم من طعامهم وما طبخوه، ولكن كما ذكرنا يحرص على الابتعاد عنهم وتوليتهم شئونه الخاصة.
***
التسمية من واجبات الوضوء
سؤال: إذا كان الإنسان في دورة المياه، وأراد أن يتوضأ للصلاة، كيف يبسمل وهو في دورة المياه؟ وهل يصح الوضوء بدون بسملة؟ أفيدونا بالجواب.
الجواب: التسمية في أول الوضوء واجب من واجبات الوضوء على مذهب الإمام أحمد - رحمه الله - لقوله صلى الله عليه وسلم: «لا وضوء لمن لم يذكر اسم الله عليه» ، وإن كان فيه مقال، إلا أن هناك أحاديث تؤيده، وتشهد له بالجملة.
أما عند جمهور أهل العلم فيرون أن التسمية في الوضوء مستحبة، وليست بواجبة، وعلى كل حال فدورة المياه ليست محلا لذكر الله عز وجل، بل يحرم ذكر الله في مواضع قضاء الحاجة؛ لأن هذه مواضع خبيثة ومواضع ممتهنة، واسم الله جل وعلا يكرم ويعظم من أن يذكر في المواطن غير اللائقة، فهذا المتوضئ إذا أراد أن يدخل الحمام، فإنه يقول: بسم الله، قبل دخوله، ويكفيه هذا عن التسمية عند بداية الوضوء، بل يسبقها عند الدخول، وتكفيه إن شاء الله.

(1/221)

مس عورة الطفل تنقض الوضوء
سؤال: ما حكم مس عورة الطفل، هل تنقض الوضوء أم لا؟
الجواب: مس الفرج قبلًا كان أو دبرًا، ينقض الوضوء من الكبير ومن الصغير، فلا فرق بين الكبير والصغير في هذا.
***
لمس المرأة للرجل بدون قصد
لا ينقض الوضوء
سؤال: لمس المرأة للرجل بدون أي قصد، كمرورها من مكان مزدحم ونحوه، أو تناولها شيء من بائع سلعة، أو هي تناوله ثمنًا ونحو ذلك، هل مثل هذا اللمس ينقض وضوءها، إذا كانت قبله على وضوء، أم أن مثل هذا لا يؤثر؟
الجواب: أولًا: ننصح المرأة أن لا تزاحم الرجال وأن تبتعد عن الاختلاط ومماسة الرجال، وأن تتجنب مواطن الزحمة التي يخشى معها من الفتنة، فإن المرأة فتنة تفتن نفسها، وتفتن غيرها، فيجب عليها أن تبتعد عن مواطن الفتنة.
أما بالنسبة فيما لو لمست بدن رجل من غير قصد، كما ذكرت، فالصحيح من أقوال أهل العلم أنه لا ينتقض وضوؤها، وإنما ينتقض وضوؤها إذا لمسته لشهوة، أو لمسها هو لشهوة، أما إذا حصل ذلك اتفاقًا من غير قصد، فإنه لا يؤثر على الوضوء، لكن كما ذكرنا المخالطة والمماسة هذه أمور لا تجوز بين الرجال والنساء.

(1/222)

خروج الدم والوضوء
سؤال: في حالة خروج الدم من المتوضئ من مكان يصله الوضوء، كالوجه أو اليد، في حالة سيلانه، أو في حالة عدم سيلانه، هل ينقض الوضوء في هاتين الحالتين، ولو خرج الدم من مكان لا يصله الوضوء أيضًا، فهل ينقض الوضوء؟
الجواب: خروج الدم إذا كان من أحد السبيلين، فإنه ينقض الوضوء مطلقًا، سواءً كان قليلًا أو كثيرًا.
أما إذا خرج من بقية البدن، فإنه لا ينقض الوضوء إلا إذا كان كثيرًا فاحشًا، أما الدم اليسير من غير السبيلين، هذا لا ينقض الوضوء، سواءً كان في أعضاء الوضوء أو في غيرها، العبرة بالكثير، هو الذي ينقض الوضوء عند بعض العلماء، وأما اليسير فلا ينقض.
***
الوضوء من الماء الذي تغير بغير نجاسة
سؤال: في قريتنا جامع وله بركة للوضوء، فيبقى الماء فيها مدة خمسة أشهر أو أكثر ويتغير لونه وطعمه وما يزالون يتوضؤون منه كل الأوقات، أفيدونا بارك الله فيكم عن صحة هذا، جزاكم الله خير الجزاء؟
الجواب: لا بأس بأن يستمروا على الوضوء من البركة ما بقي فيها الماء ما دام أن وضوءهم خارج البركة، ولو طال عهده ولو تغير بمكثه، فإن تغيره بمكثه لا يضر، إنما الذي يضر لو تغير بنجاسة، وكذلك لو كانوا

(1/223)

يغتسلون من الجنابة بداخلها، لنهي النبي صلى الله عليه وسلم عن الاغتسال في الماء الدائم الذي لا يجري، أما ما داموا يغتسلون ويتوضؤون خارجها، فلا حرج في ذلك، والباقي طهور يُتوضأ منه إلى أن ينفد، ولو تغير بمكثه، فإن ذلك لا يضر إن شاء الله.
***
الوضوء والتيمم والمسح
سؤال: ذات يوم سقطت على الأرض فأُصبت بكسر في إحدى أرجلي مما جعل الأطباء يعملون لي عملية جراحية، وتم تجبير الرجل على عظام اصطناعية، أو قطع حديدية، ولهذا فإنه يصعب علي الوضوء، ولذلك فأنا أتيمم لكل صلاة ولا أتوضأ، فهل فعلي هذا صحيح؟ ، وإلا فماذا يجب علي مستقبلًا؟ وعما مضى من الصلوات بالتيمم فقط؟
الجواب: يجب عليها أن تغسل الأعضاء الصحيحة، وأن تتيمم عن العضو الذي يتعذر غسله، وإن كان عليه جبيرة، وعليه شيء من الحوائل، تمسح عليه، ويكفي المسح عن غسله.
أما إذا لم يكن عليه حائل، ولكنها لا تقدر على غسله فإنها تتيمم عنه، بعد أن تغسل الأعضاء الصحيحة.
والصلوات التي صلتها بالتيمم في الأول، إذا كانت تعرف عددها، تعيدها؛ لأن التيمم، لا يجزئ وحده، لا بد من غسل الأعضاء الصحيحة.
سؤال: إذا كانت تمسح عليها مسحًا فقط هل يجزئ هذا عن التيمم، أم لا بد من التيمم مع المسح؟

(1/224)

الجواب: المسح إنما يكون على الحائل إذا كان عليها حائل كما ذكرنا، وإذا كان عليها جبيرة يكفي المسح ولا تتيمم عنه.
***
وضوء المصاب بالشلل
سؤال: أنا إنسان ابتلاه الله بمرض الشلل في النصف الأسفل من الجسم من بداية البطن إلى أسفل القدمين، فكيف أتوضأ للصلاة والجزء الأكثر من الجسم مشلول؟ وإذا أردت الاغتسال يكون شاقًا علي، وأكثر الأوقات ليس عندي من يحضر لي الماء، أو من يقوم بغسلي أو بتوضئتي، وأنا الآن أصلي بدون وضوء، فأفتوني جزاكم الله كل خير، هل صلاتي صحيحة أم لا؟ وإلى ماذا ترشدونني؟
الجواب: إذا كنت تستطيع الوضوء ولو بالإعانة، فإنه يجب عليك أن تتوضأ، ولو أن تستعين بمن يحضر لك الماء ويصبه على أعضائك، أما إذا كنت لا تستطيع هذا فيكفي أن تتيمم بالتراب، بأن يحضر عندك تراب طهور، فإذا حان الوقت وأردت أن تصلي، وليس عندك من يعينك على الوضوء أو يأتي لك بماء، فإنك تتيمم بهذا التراب، وتصلي على حسب حالك، والله أعلم.
سؤال: إذا كان يستطيع غسل بعض الأعضاء دون بعض، فهل يلزمه غسلها مع التيمم؟
الجواب: إذا كان يستطيع غسل بعض الأعضاء ويعجز عن غسل الباقي، فإنه يغسل ما يقدر عليه ويتيمم عن الباقي.
***

(1/225)

وضوء مقطوع الأيدي
سؤال: كيف يتوضأ من قطعت يداه، أو ليست له يدان خلقة، إذا لم يكن له من يساعده في الوضوء دائمًا؟
الجواب: يتوضأ على حسب استطاعته؛ لقوله تعالى: {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ} [التغابن: 16] ، فيوضئ الأعضاء الباقية إذا لم يكن له يدان، بأن قطعت يداه من المرفقين مثلًا، أو لم يخلق له يدان أصلًا، فهذا يوضئ الأعضاء الباقية، التي هي الوجه ومسح الرأس والرجلين، فإن كان عنده من يوضئه ويعينه على ذلك، وجب عليه أن يتوضأ لوجود من يعينه، أو يكون عنده مثلًا ماسورة مياه يفتحها ويتركها تصب الماء على وجهه، ويمسح رأسه بشيء ويغسل رجليه من صب الماء، فيجب عليه ذلك؛ لأنه استطاع أن يتوضأ في هذه الحالة بالإعانة أو بصب الماء عليه من صنبور أو ماسورة فإذا لم يجد هذا ولا هذا ولم يستطع فإنه يصلي على حسب حاله، ولا يترك الصلاة، يعني يغسل ما أمكنه من ذلك.
***
الشك بالطهارة
سؤال: إذا توضأ رجل ثم ذهب للصلاة وشك في وضوئه أثناء الصلاة، أو بعدها فما العمل؟
الجواب: إذا توضأ الإنسان بيقين وأكمل الطهارة، ثم حصل له شك بعد ذلك، هل انتقض وضوؤه أم لا، فإنه لا يلتفت إلى هذا الشك؛ لأنه متوضئ بيقين، واليقين لا يزول الشك؛ لقوله صلى الله عليه وسلم:

(1/226)

«إذا وجد أحدكم في بطنه شيئا، وأشكل عليه أخرج منه شيء، فلا ينصرف حتى يسمع صوتًا أو يجد ريحًا» ، فاليقين لا يزول بالشك في الطهارة وفي غيرها.
***
صفة الاغتسال من الجنابة
سؤال: ما هي الطريقة الأفضل للاغتسال من الجنابة؟
الجواب: الطريقة الأفضل للاغتسال من الجنابة، هي كما ورد عن الرسول صلى الله عليه وسلم من فعله، أنه يستنجي أولا، ثم يتوضأ وضوءه للصلاة، ثم يحثو الماء على رأسه ثلاث حثيات مع تخليل شعر رأسه بأصابعه عليه الصلاة والسلام، ثم يفيض الماء على سائر جسده ثلاث مرات، وهذا هو الأفضل والأكمل، ثم يغسل رجليه عليه الصلاة والسلام بعدما يفرغ من الاغتسال، هذه هي الصفة الواردة عن النبي صلى الله عليه وسلم.
سؤال: النية طبعًا تكون سرًّا؟
الجواب: ينوي ثم يسمي ثم يغسل كفيه ثلاثًا، ثم يغسل فرجه، وما لوثه، ثم يتوضأ وضوءه للصلاة، إلا أنه يؤخر غسل الرجلين ثم يغتسل لسائر جسده، ثم يغسل رجليه. هذه صفة الاغتسال للجنابة.
سؤال: هل إذا عمم الماء على جميع بدنه هل يجزيه ذلك؟
الجواب: المجزئ أن ينوي رفع الحدثين الأصغر والأكبر، ثم يفيض الماء على جسمه مرة واحدة، هذا مجزئ.

(1/227)

صفة التيمم وشروطه
سؤال: ما هي صفة التيمم وما هي شروطه؟
الجواب: الصفة الشرعية للتيمم: أن يضرب بيديه على الأرض مفرجتي الأصابع ضربة واحدة يمسح بباطن أصابعه وجهه، ويمسح كفيه براحتيه وإن ضرب ضربتين، ضربة لوجهه وضربة ليديه فلا بأس في ذلك، كلا الصفتين واردة عن النبي صلى الله عليه وسلم، وإن كان التيمم بضربة واحدة يقسمها بين وجهه ويديه هو الأرجح والأحسن.
أما شروط التيمم: فإنه يشترط لصحة التيمم، عدم وجود الماء أو العجز عن استعماله؛ لقوله تعالى: {يَاأَيُّهَا الَّذِينَ آمَنُوا إِذَا قُمْتُمْ إِلَى الصَّلَاةِ فَاغْسِلُوا وُجُوهَكُمْ وَأَيْدِيَكُمْ إِلَى الْمَرَافِقِ} ، إلى قوله: {فَلَمْ تَجِدُوا مَاءً فَتَيَمَّمُوا صَعِيدًا طَيِّبًا فَامْسَحُوا بِوُجُوهِكُمْ وَأَيْدِيكُمْ مِنْهُ} [المائدة: 6] .
فشرط صحة التيمم: هو عدم وجود الماء أو العجز عن استعماله لمرض ونحوه، أو أن يخاف باستعماله عطشًا أو ضررًا؛ لكون الماء الذي معه لا يكفيه لشرابه وطبخه وطهارته.
كذلك يشترط أن يكون التيمم على صعيد، صعيد طهور؛ لقوله تعالى: {صَعِيدًا طَيِّبًا} : يعني طهورًا، هذا ما يشترط للتيمم والله تعالى أعلم.
***
الحالات التي يباح فيها التيمم
سؤال: متي يباح التيمم؟ وما حكم التيمم والرجل قريب من الماء؟
الجواب: التيمم مباح في حالتين:
الحالة الأولى: إذا كان عادمًا للماء، أو كان معه ماء لا يكفي لحاجة من

(1/228)

الشرب والطبخ والوضوء والغسل وغير ذلك. أي: لحاجته الضرورية فهذا يعتبر كالعادم الماء.
والحالة الثانية: هي حالة المرض، إذا كان مريضًا، لا يستطيع استعمال الماء للطهارة أو استعماله للماء يسبب له زيادة المرض، أو يسبب له مرضًا آخر، ففي هاتين الحالتين، حالة عدم الماء، أو حالة العجز عن استعمال الماء للمرض، يباح له التيمم، قال الله سبحانه وتعالى: {يَاأَيُّهَا الَّذِينَ آمَنُوا إِذَا قُمْتُمْ إِلَى الصَّلَاةِ فَاغْسِلُوا وُجُوهَكُمْ وَأَيْدِيَكُمْ إِلَى الْمَرَافِقِ وَامْسَحُوا بِرُءُوسِكُمْ وَأَرْجُلَكُمْ إِلَى الْكَعْبَيْنِ وَإِنْ كُنْتُمْ جُنُبًا فَاطَّهَّرُوا وَإِنْ كُنْتُمْ مَرْضَى أَوْ عَلَى سَفَرٍ أَوْ جَاءَ أَحَدٌ مِنْكُمْ مِنَ الْغَائِطِ أَوْ لَامَسْتُمُ النِّسَاءَ فَلَمْ تَجِدُوا مَاءً فَتَيَمَّمُوا صَعِيدًا طَيِّبًا فَامْسَحُوا بِوُجُوهِكُمْ وَأَيْدِيكُمْ مِنْهُ} [المائدة: 6] ، وقال تعالى: {يَاأَيُّهَا الَّذِينَ آمَنُوا لَا تَقْرَبُوا الصَّلَاةَ وَأَنْتُمْ سُكَارَى حَتَّى تَعْلَمُوا مَا تَقُولُونَ وَلَا جُنُبًا إِلَّا عَابِرِي سَبِيلٍ حَتَّى تَغْتَسِلُوا وَإِنْ كُنْتُمْ مَرْضَى أَوْ عَلَى سَفَرٍ أَوْ جَاءَ أَحَدٌ مِنْكُمْ مِنَ الْغَائِطِ أَوْ لَامَسْتُمُ النِّسَاءَ فَلَمْ تَجِدُوا مَاءً فَتَيَمَّمُوا صَعِيدًا طَيِّبًا فَامْسَحُوا بِوُجُوهِكُمْ وَأَيْدِيكُمْ إِنَّ اللَّهَ كَانَ عَفُوًّا غَفُورًا} [النساء: 43] .
فدلت الآيتان الكريمتان، على أن من لم يجد الماء، أو وجده ولم يستطع استعماله لمرض أو لحاجة إلى الماء، فإنه يباح له التيمم بالتراب، ويكون التراب بدلًا عن طهارة الماء، وهذا من تيسير الله على هذه الأمة.
***
التيمم لصلاة الفجر في البرد الشديد
سؤال: نحن نسكن في بلد شديدة البرودة، وعندما نقوم لصلاة الفجر لا نستطيع الوضوء لبرودة الماء فأحيانًا نتيمم ونصلي، فهل هذا يكفي أم لا بد من الوضوء، وإذا كان كذلك، فهل علينا أن نقضي الصلوات التي صليناها بالتيمم فقط؟

(1/229)

الجواب: إذا حان وقت الصلاة والإنسان عنده ماء بارد، وكانت برودته محتملة، يمكن للإنسان أن يتوضأ منه ولو مع المشقة اليسيرة، يجب عليه أن يتوضأ ويصلي؛ لأنه واجد للماء، ولا مانع من استعماله.
أما إذا كانت برودة الماء غير محتملة، ويُخشى من آثارها على صحة الإنسان، فبهذا إن كان عنده ما يسخن به الماء من النار أو الحطب، أو شيء من المسخنات، فإنه يجب عليه أن يسخن الماء وأن يتوضأ ويصلي.
أما إذا كان باردًا شديد البرودة ولا يتحمل، وليس هناك ما يسخنه به، فإنه يتيمم ويصلي، ولا يؤخر الصلاة إلى النهار كما يقول؛ لأنه لا يجوز إخراج الصلاة عن وقتها إلا لمن ينوي الجمع إذا جاز الجمع.
أما أن يؤخرها لأجل أن يأتي النهار وتنكسر برودة الماء، فهذا لا يجوز بل يتيمم ويصلي على حسب حاله، إذا كان ليس عنده شيء من وسائل التسخين.
سؤال: هل هذا الحكم بالنسبة للطهارة من الحدث الأصغر والأكبر؟
الجواب: نعم بالنسبة للحدثين الأكبر والأصغر.
سؤال: إذا لو كانوا يستطيعون احتمال برودة الماء أو كان عندهم الإمكانية لتسخين الماء ولم يفعلوا هل يلزمهم القضاء بالنسبة لصلواتهم الماضية؟
الجواب: نعم إذا كانوا تيمموا وصلوا وهم يمكنهم تسخين الماء، فإنه يجب قضاء الصلوات الماضية؛ لأنه لا يصح التيمم في حقهم.
***

(1/230)

التيمم وجمع الصلوات للمريض
سؤال: هل يجوز للمريض أن يجمع بين الظهر والعصر، والعشاء والمغرب، ويتيمم عن كل فرض على حدة؟
الجواب: أما قضية التيمم، فنعم. يجوز للمريض أن يتيمم إذا كان لا يستطيع الوضوء من أجل المرض؛ لأن الله سبحانه وتعالى رخص للمريض الذي لا يستطيع الوضوء أن يتيمم لكل صلاة، أو إذا تيمم ولم ينتقض وضوؤه، فإنه يصلي ولو عدة صلوات؛ لأن حكمه على الصحيح حكم الوضوء، ما دام أنه لم يحصل معه ناقض من نواقض الوضوء.
أما إذا كان يستطيع الوضوء، فإنه يجب عليه أن يتوضأ ولو كان مريضاًَ، حتى ولو كان بواسطة من يعينه على ذلك.
سؤال: وماذا بالنسبة للجمع؟
الجواب: أما بالنسبة للجمع، فيجوز للمريض أن يجمع بين الصلاتين الظهر والعصر، والمغرب والعشاء في وقت إحداهما جمع تقديم أو جمع تأخير حسب الأرفق به، إذا كان يحتاج إلى الجمع، أما إذا كان لا يحتاج إلى الجمع فإنه يجب عليه أن يصلي كل صلاة في وقتها.
***
التيمم من غير عذر شرعي
سؤال: هناك أشخاص يصلون كل أوقاتهم بالتيمم، ولقد نصحتهم عدة مرات ولكن لم تجد نصيحتي معهم، هل تجوز صلاة بهذه الطريقة؟ أفيدونا بارك الله فيكم.

(1/231)

الجواب: التيمم إنما هو بدل الطهارة بالماء، وهو لا يجوز إلا لعذر شرعي، كأن يكون عادمًا للماء أو يكون معه ماءً قليل لا يكفي لحاجته ولوضوئه، فيُبقي الماء لحاجته ويتيمم.
والحالة الثانية: إذا كان عاجزًا عن استعمال الماء مع وجوده لمرض يمنعه استعمال الماء، أو يشق عليه استعمال الماء في حالة المرض، فإنه يتيمم في هذه الحالة؛ وذلك لقوله تعالى: {يَاأَيُّهَا الَّذِينَ آمَنُوا إِذَا قُمْتُمْ إِلَى الصَّلَاةِ فَاغْسِلُوا وُجُوهَكُمْ وَأَيْدِيَكُمْ إِلَى الْمَرَافِقِ وَامْسَحُوا بِرُءُوسِكُمْ وَأَرْجُلَكُمْ إِلَى الْكَعْبَيْنِ وَإِنْ كُنْتُمْ جُنُبًا فَاطَّهَّرُوا وَإِنْ كُنْتُمْ مَرْضَى أَوْ عَلَى سَفَرٍ أَوْ جَاءَ أَحَدٌ مِنْكُمْ مِنَ الْغَائِطِ أَوْ لَامَسْتُمُ النِّسَاءَ فَلَمْ تَجِدُوا مَاءً فَتَيَمَّمُوا صَعِيدًا طَيِّبًا فَامْسَحُوا بِوُجُوهِكُمْ وَأَيْدِيكُمْ مِنْهُ} [المائدة: 6] ، فدلت الآية الكريمة على أن التيمم لا يجوز إلا في حالتين:
الحالة الأولى: إذا كان الإنسان مريضًا لا يستطيع استعمال الماء.
والحالة الثانية: إذا كان مسافرًا وليس عنده ماء يتوضأ به أو يغتسل به من الجنابة، أو كان عنده ماء قليل لا يتسع لحاجته ولطهوره، ففي هاتين الحالتين يعدل إلى التيمم.
أما إذا تيمم من غير عذر شرعي، فإن كان الماء موجودًا وهو قادر على استعماله، فإن تيممه لا يصح، ولا تصح صلاته؛ لأنه صلى بغير طهور، وقد قال النبي صلى الله عليه وسلم: «لا يقبل الله صلاة أحدكم إذا أحدث حتى يتوضأ» ؛ ولأن الله سبحانه وتعالى شرط في هذه الآية تقديم الطهارة بالماء للصلاة على الصفة التي ذكرها في هذه الآية الكريمة.

(1/232)

فهؤلاء الذين ذكرت أنهم يصلون بالتيمم دائمًا ما دام أنهم يفعلون هذا من غير عذر، فإن صلاتهم غير صحيحة طيلة هذه المدة، فعلى المسلم أن يتقي الله سبحانه وتعالى، وأن يؤدي ما أوجب الله عليه على الوجه المشروع.
التيمم إنما هو رخصة عند الحاجة إليه، وهو بديل عن الماء، فإذا وجد الماء فإن التيمم لا يصح إذا كان قادرًا على استعماله، والله أعلم.
***

(1/233)


كتاب الصلاة - مجموع فتاوى الفوزان

مجموع فتاوى فضيلة الشيخ صالح بن فوزان

كتاب
الصلاة

(1/235)

التلفظ بنية الصلاة
سؤال: بعض الناس عند بداية الصلاة يقول: نويت أن أصلي كذا وكذا فرضًا علي لله العظيم؟ ما حكم هذا القول بارك الله فيكم؟
الجواب: هذا من البدع التي ما أنزل الله بها من سلطان، فلم يثبت عن النبي صلى الله عليه وسلم ولا عن أصحابه وخلفائه الراشدين، ولا عن القرون المفضلة، ولا عن الأئمة المعتبرين، أنهم كانوا يقولون في بداية الصلاة، أو غيرها من العبادات: نويت كذا وكذا، وإنما ينوون بقلوبهم، والله جل وعلا يعلم ما في قلوبهم، والنية محلها القلب، وليس محلها اللسان، والله جل وعلا يقول: {قُلْ أَتُعَلِّمُونَ اللَّهَ بِدِينِكُمْ وَاللَّهُ يَعْلَمُ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ وَاللَّهُ بِكُلِّ شَيْءٍ عَلِيم} [الحجرات: 16] ، فهذا من البدع التي لا يجوز عملها والاستمرار عليها، بل على المسلم أن ينوي بقلبه ويقصد بقلبه أداء العبادة التي شرعها الله بدون أن يتلفظ بذلك؛ لأن التلفظ بالنية من البدع المحدثة، وما نسب إلى الشافعي رحمه الله من أنه يرى هذا، هذا لم يثبت عن الشافعي، وإنما الذي ثبت عنه أنه قال: الصلاة ليست كغيرها، الصلاة تبدأ بالذكر، ويريد بذلك تكبيرة الإحرام، وليس معناه أنها تبدأ بالتلفظ بالنية. هذا لم يرده الشافعي رحمه الله.
***

(1/237)

الجهر بنية الصلاة
سؤال: ما حكم الجهر بالنية للصلاة وتسميتها أيضًا جهرًا كأن أقول: نويت أن أصلي العصر أربع ركعات لله تعالى وهكذا؟
الجواب: النية شرط من شروط صحة الصلاة، وكذلك سائر العبادات؛ لقوله صلى الله عليه وسلم: «إنما الأعمال بالنيات، وإنما لكل امرئ ما نوى» ، ولكن النية لا يتلفظ بها، النية محلها القلب وهي من أعمال القلوب، والله تعالى يعلم السر وأخفى، ولم يرد دليل على التلفظ بالنية، فالتلفظ بالنية للصلاة وكذلك سائر العبادات بدعة؛ لأنه إحداث شيء ليس عليه دليل من الشرع، ما ورد أن الرسول صلى الله عليه وسلم يقول: نويت أن أصلي أربع ركعات فرض الظهر أو العصر، ولم يثبت هذا عن أحد من أصحابه وخلفائه الراشدين، فهو بدعة محدثة، والنيات محلها القلوب، والله تعالى يعلم ما في القلوب، ولو لم يتلفظ بها، قال تعالى: {قُلْ أَتُعَلِّمُونَ اللَّهَ بِدِينِكُمْ وَاللَّهُ يَعْلَمُ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ وَاللَّهُ بِكُلِّ شَيْءٍ عَلِيم} [الحجرات: 16] ، فالعبادات مدارها على النص، لا يجوز أن يحدث شيئًا بها أو بصفاتها إلا بدليل؛ لأن مبناها على التوقيف والنص، وليس في التلفظ بالنية نص إلا ما ذكروا في موضعين عند الإحرام، أن يقول مثلًا: أريد الإحرام بكذا وكذا، أو نويت الإحرام بكذا وكذا، وعند ذبح الهدي أو الأضحية يقول: اللهم إن هذا عن فلان أو عني.

(1/238)

ففي هذين الموضعين ورد دليل على التلفظ بالنية، وما عدا هذين الموضعين، التلفظ بالنية بدعة، وليس من هدي رسول الله صلى الله عليه وسلم، ولا من هدي السلف الصالح، والله تعالى أعلم.
***
شروط الإمامة
سؤال: ما شروط الإمامة؟ ومن هم الذين لا تجوز الصلاة خلفهم؟ وهل من صلى خلفهم يعيد صلاته أم لا؟
الجواب: من أهم شروط الإمامة: العدالة، بأن يكون عدلًا في دينه غير فاسق.
ومن شروطها: أن يجيد القراءة المشروعة في الصلاة، يجيد قراءة الفاتحة بحيث لا يلحن فيها لحنًا يحيل المعنى.
ومن شروط الإمامة أيضًا: أن يعرف فقه صلاته، وما يعرض له، وما يحتاج إليه من معرفة أحكام الصلاة، وأحكام السهو في الصلاة وغير ذلك، هذه من أهم شروط الإمامة.
والذين لا تجوز الصلاة خلفهم، هم الذين لا تتوفر فيهم شروط الإمامة، كإمامة الفاسق وإمامة الأمي الذي لا يحسن قراءة الفاتحة، فهؤلاء لا تجوز إمامتهم إلا بمثلهم.
أما الإجابة عن بقية السؤال، وهو حكم من صلى خلف من لم تتوفر فيه شروط الإمامة؟

(1/239)

فالجواب: إذا صلى من يجيد قراءة الفاتحة خلف الأمي الذي لا يحسن قراءة الفاتحة، فإنه يعيد الصلاة، وكذلك إذا صلى خلف فاسق عند كثير من أهل العلم، أيضًا يعيد الصلاة، إلا إذا كان هذا الفاسق يترتب على عدم الصلاة خلفه مفسدة وفتنة، فإنه يصلي خلفه، أما إذا لم يكن هناك مفسدة، ولا يترتب على ترك الصلاة خلفه فتنة، فإنه لا يصلي خلفه.
***
الإمامة في الصلاة
سؤال: إمام المسجد عندنا في الحارة، يرتكب بعض الأخطاء أثناء الصلاة، وهي أخطاء لاصقة به لا يتخلص منها، ومنها أنه لا يقرأ القرآن جيدًا بمعنى: أنه لا يعطي كل حرف حقه، ولا يقف في الوقف، بل يقف في المنع، ويزداد هذا أكثر في رمضان أثناء صلاة التراويح، ومن الأخطاء كذلك أنه يعبث بأصابع يده ويحرك قدميه، ولا يتركهما ثابتتين على الأرض، وسؤالنا: هل نحن على حق عندما هجرنا المسجد، ولم نعد نصلي وراء هذا الإمام، أم أن صلاتنا وراءه صحيحة، رغم هذه الأخطاء، ولا ننسى نذكر أنه يكتب التمائم للناس بآيات قرآنية؟
الجواب: مما لا شك فيه أنه ينبغي أن يكون الإمام على صفة لائقة من العلم والتقوى، وإتقان الصلاة، وأن يكون قدوة حسنة يقتدى به في الخير؛ لأن الإمام ضامن، كما في الحديث، فهو يتولى مسؤولية

(1/240)

عظيمة، ويتولى أداء فريضة عظيمة، ويقوم بعمل جليل، فينبغي أن يكون على مستوى جيد من العلم والعمل، كما أن عليه أيضًا أن يهتم بأداء الصلاة على وجهها، ويحذر من العبث أثناء الصلاة كما ذكر من أن يكثر الحركة ويكثر العبث بيديه، هذا أمر لا يليق بالمصلي عمومًا إمامًا أو مأمومًا، فالمصلي مطلوب منه الخشوع في الصلاة والطمأنينة، قال تعالى: {قَدْ أَفْلَحَ الْمُؤْمِنُونَ الَّذِينَ هُمْ فِي صَلَاتِهِمْ خَاشِعُونَ} [المؤمنون: 1، 2] ، والسكون في الصلاة وعدم الحركة دليل على خشوع القلب، والحركة والعبث دليل على عدم الخشوع في الصلاة.
أما من حيث ما ذكر السائل من أنه لا يجيد القراءة، كذلك ينبغي أن يكون الإمام على مستوى جيد في القراءة؛ لقوله صلى الله عليه وسلم: «يؤم القوم أقرؤهم لكتاب الله عز وجل» ، ولكن إذا كان ما ذكروا إنما هو أمر يسير، وأنه لا يجيد التجويد في القراءة فهذا لا يؤثر على صحة الصلاة، صلاته صحيحة، وإمامته صحيحة، وما دام أنه نصب من قبل المسؤولين إمامًا للمسجد فإنه لا ينعزل في ذلك، وإنما تبطل صلاته لو لحن لحنًا يحيل المعنى في قراءة الفاتحة، أو ترك منها تشديدة أو حرفًا، فإنه بذلك لا تصح إمامته، إلا بمن هو مثله.
أما بالنسبة للتكميلات في القراءة وتجويد القراءة على المستوى الرفيع، فهذا إن حصل فهو شيء طيب، وإن لم يحصل فإن الصلاة تصح بدونه.

(1/241)

وأما اعتزالكم المسجد فلا أرى له مبررًا إلا إذا كان هذا الإمام يلحن لحنًا يحيل المعنى، أو كان هذا الإمام فاسقًا يرتكب شيئًا من الكبائر.
أما ما دامت المسألة التي تلاحظ عليه أنه لا يجيد القراءة والإجادة التامة، فهذا لا يقتضي أن تعتزلوا المسجد من أجله.
وأما ما ذكرتم من كتابته للتمائم، فالتمائم فيها تفصيل.
إن كانت هذه التمائم فيها ألفاظ شركية، ودعاء لغير الله عز وجل وأسماء مجهولة، فهذه لا تجوز كتابتها ولا استعمالها بحال، بإجماع أهل العلم؛ لأنها شرك.
أما إذا كانت هذه التمائم مكتوبة من القرآن ومن الأدعية المباحة، والأدعية الواردة فهذه محل خلاف بين أهل العلم، منهم من أجازها، ومنهم من منعها، والمنع أحوط؛ لأن في فتح الباب لكتابتها وتعليقها، وسيلة إلى التمائم المحرمة؛ ولأن في كتابة القرآن على صفة تمائم وحروز، في ذلك تعريض لإهانته، ودخول المواضع التي لا يجوز دخوله فيها.
فالحاصل: أن كتابة التمائم إن كانت بألفاظ شركية، وبأسماء مجهولة، وبدعاء لغير الله وباستنجاد للشياطين والمخلوقين والجن، فهذه ألفاظ شركية وكاتبها الذي يستعملها ويعلم ما فيها يكون مشركًا.
أما إن كانت من القرآن فالأحوط تجنبها وتركها، وعدم استعمالها.
***

(1/242)

علو الإمام عن المأمومين
سؤال: هل يؤثر على صحة الصلاة، كون مكان الإمام مرتفعًا عن مكان المأمومين، أم لا يؤثر هذا؟
الجواب: هذا فيه تفصيل:
إن كان الإمام وحده، فإنه يسمح بارتفاعه ارتفاعًا يسيرًا، كدرجات المنبر مثلًا، فالنبي صلى الله عليه وسلم صعد المنبر، وهو يصلي ونزل، فالعلو اليسير إذا كان الإمام وحده لا بأس به، أما العلو الكبير فلا يجوز للإمام أن ينفرد به عمن خلفه.
أما إذا كان مع الإمام غيره من المصلين من المأمومين فلا بأس بالعلو ولو كان كثيرًا.
فيجوز مثلًا أن يكون الإمام في الطابق الأعلى وهناك من يصلي خلفه في الدور الذي تحته، لا مانع من ذلك إذا كان الإمام معه أحد من المأمومين.
سؤال: والنزول هل يأخذ حكم العلو؟
الجواب: لا بأس.
سؤال: انخفاض المستوى بالنسبة لمكان الإمام؟
الجواب: لا بأس بذلك أيضًا إذا كان مع الإمام جماعة.
أما إذا كان وحده فلا ينبغي أن يكون نازلًا نزولًا كثيرًا، أما النزول اليسير لا بأس به؛ لأنه إذا كان نازلًا كثيرًا، وليس معه أحد، يفوت الاقتداء به.

(1/243)

إمامة المتوسل بالصالحين
سؤال: إذا كان هناك شخص يعتقد أو يقر التوسل بالصالحين فهل تصح الصلاة خلفه؟
الجواب: يشترط في الإمام أن يكون مسلمًا عدلًا في دينه وأخلاقه واستقامته، وأن يكون مثالًا طيبًا في التمسك بالنسبة والابتعاد عن البدعة، وترك الشرك ووسائله فالذي يتخذ التوسل بالصالحين والأولياء، أو الأموات على ما اعتاده عُباد القبور اليوم، ويستعمل هذا، أو يرى هذا أمرًا جائزًا، فهذا لا تصح الصلاة خلفه؛ لأنه مختل العقيدة، وإذا كان يتوسل بالصالحين بمعنى أنه يطلب منهم الحوائج وتفريج الكربات ويناديهم بأسمائهم ويستغيث بهم، فهذا مشرك الشرك الأكبر المخرج من الملة، فليس بمسلم فضلًا عن أن يُتخذ إمامًا لمسجد، فالواجب على المسلمين أن يتنبهوا لهذا، وأن لا يقدموا لدينهم وصلاتهم إلا سليم العقيدة، مستقيم السلوك على الكتاب والسنة، متجنبًا للبدع والفسق، حتى المسلم الفاسق لا تصح إمامته عند كثير من أهل العلم، الذي يكون فسقه فسقًا عمليًا، فكيف بالفاسد أو المبتدع الذي عنده خلل في عقيدته، هذا أشد ولا سيما إذا كان كما ذكرنا ممن يتوسلون بالأموات ويطلبون منهم الحوائج، فهذا مشرك الشرك الأكبر، لا تصح صلاته ولا صلاة من خلفه حتى يتوب إلى الله سبحانه وتعالى ويرجع إلى حظيرة التوحيد، وإخلاص العبادة لله عز وجل، نسأل الله عز وجل أن يوقظ المسلمين لمعرفة دينهم والتمسك بكتاب ربهم وسنة نبيهم، وترك ما خالف ذلك من البدع والخرافات والمحدثات التي ظنوها من الدين، واعتقدوها من الدين، وهي بعيدة كل البعد عن الدين.

(1/244)

الصلاة خلف إمام يعتقد بالأولياء والصالحين
سؤال: هل تجوز الصلاة خلف إمام يعتقد بالأولياء والصالحين، أفيدونا في ذلك بارك الله فيكم؟
الجواب: الاعتقاد بالأولياء والصالحين أنهم ينفعون أو يضرون، أو يشفون المرضى، أو يفرجون الكربات كما يعتقده القبوريون اليوم، من أصحاب الأضرحة هذا شرك أكبر والعياذ بالله، صاحبه خارج من الملة؛ لأنه يعبد غير الله عز وجل؛ لأنه لا يملك الضر والنفع، وتفريج الكربات، وقضاء الحاجات التي لا يقدر عليها إلا الله، لا يملك ذلك إلا الله سبحانه وتعالى، والاعتقاد بالأموات والمقبورين أنهم ينفعون أو يضرون، أو حتى بالأحياء، الاعتقاد أنهم يقدرون على ما لا يقدر عليه إلا الله سبحانه وتعالى من شفاء المرضى وجلب الرزق ودفع الضر، هذا شرك أكبر؛ لأنه تعلق على غير الله سبحانه وتعالى، وتوكل على غير الله عز وجل وصرف أعظم أنواع العبادة لغير الله عز وجل، فهذا الإمام إذا كان كما ذكرت، فإنه ليس من أهل الإسلام، ما دام على هذا الاعتقاد، ولا تصح إمامته؛ لأنه مشرك بالله عز وجل.
***
سؤال: إذا كان إمام المسجد الذي يصلي بالناس وبعض المأمومين أو كلهم، ممن يعتقدون في الأموات النفع ودفع الضر، وممن يحلفون لغير الله، ويرتكبون الكثير من البدع والخرافات، إذا كانوا بهذه الصفات، فهل يجوز لي أن أصلي معهم وخلف هذا الإمام، أم أصلي وحدي في بيتي، أو أبحث عن مسجد آخر لا يتصف إمامه ولا المصلون خلفه بهذه الصفات؟

(1/245)

الجواب: يشترط في الإمام الذي يؤم المسلمين في الصلاة أن يكون على قدر كبير من صلاح العقيدة، وصلاح السلوك والعمل؛ لأنه قدوة؛ ولأن إمامة الصلاة أمانة عظيمة، ومسؤولية كبيرة، فإذا كان الإمام الذي ذكرت على هذا الوصف أنه يفعل شيئًا من الشركيات والخرافات والبدع، فهذا لا تصح الصلاة خلفه؛ لأنه إذا كان يعتقد النفع والضر بغير الله جل وعلا من القبور والأموات، فهذا شرك أكبر، ويتقرب إلى القبور بأنواع من القربات كالذبح والنذر والدعاء وغير ذلك، فهذا شرك أكبر صاحبه خارج من الملة، لا يصح منه عمل، ما دام على هذه العقيدة الباطلة.
وكذلك إذا كان عنده شيء من البدع والخرافات، وإن لم تكن تصل إلى حد الشرك إلا أنها تخل بعدالته وصلاحيته للإمامة؛ لأنه يشترط في الإمام أن يكون عدلًا، وهذه البدع والخرافات التي من يزاولها تقدح في عدالته، فلا يصلح أن يكون إمامًا، ولا تصح الصلاة خلفه.
أما بالنسبة للمأمومين إذا كان الإمام صالحًا في عقيدته وصالحًا في سلوكه وأخلاقه، وكان عدلًا، فإنها تصح الصلاة خلفه، ولو كان في المصلين وراءه من هو مرتكب لشرك أو بدعة أو خرافة، فالعبرة بالإمام الذي تصح الصلاة خلفه، ولو كان فيمن يصلون خلفه من يتصف بهذه الصفات التي ذكرت.
أما إذا كان الإمام هو الذي يزاول هذه الأعمال الشركية والبدعية، فهذا كما ذكرنا لا تصح الصلاة خلفه، وعليك أن تلتمس مسجدًا آخر، يكون إمامه مستقيمًا، وصالح العقيدة، وصالح العمل.

(1/246)

وإذا لم يكن هناك مسجد إلا هذا المسجد الذي فيه هذا الإمام الذي لا يصلح للإمامة، فبإمكانك أن تجتمع مع آخرين ممن ينكرون هذا الشيء، وتصلون جميعًا وتتركون هذا المسجد، إما بأن تعمروا مسجدًا آخر، أو تهيؤوا مكاناًَ للصلاة، إلى أن ييسر الله سبحانه وتعالى إمامًا صالحًا، هذا إن كنتم لا تستطيعون السعي في عزل هذا الإمام واستبداله بأصلح منه، أما إذا كنتم تستطيعون أن تسعوا في استبداله بمن هو أصلح منه وجب عليكم ذلك، والله أعلم.
***
الصلاة خلف المشرك
سؤال: يوجد رجل في القرية التي نحن فيها يقرأ القرآن بدون ترتيل ولا تجويد ولا معنى، ويعتقد في القبور والموتى، وينذر لهم النذور، ويعتقد أنهم ينفعون ويضرون، هل تجوز الصلاة خلف هذا الإمام، وهل يجوز أن يصلي على الميت إذا مات وهو في هذا العمل، أفتونا مشكورين؟
الجواب: من كان يعتقد في الأموات أنهم ينفعون أو يضرون، وينذر لهم، ويتقرب إليهم، فهذا مشرك الشرك الأكبر والعياذ بالله؛ لأن هذا يعبد غير الله، فلا تجوز الصلاة خلفه؛ ولأنه ليس بمسلم، ما دام على هذه الحالة، ولكن الواجب عليكم أن تناصحوه، وأن تبينوا له أن هذا شرك أكبر، وأنه يجب عليه التوبة إلى الله سبحانه وتعالى، والعمل بالتوحيد الخالص وترك عبادة الأموات وعبادة ربه سبحانه وتعالى وحده لا شريك له، فإن تاب ورجع إلى الله جازت الصلاة خلفه، أما ما دام على هذه الحالة، فهو ليس بمسلم ولا تصح منه صلاة، ولا تجوز الصلاة خلفه.

(1/247)

وإذا مات وهو على هذه الحالة، ولم يتب فإنه لا يصلى عليه؛ لأنه ليس بمسلم، والصلاة على الميت إذا كان مسلمًا، أما الكافر فهذا لا يصلى عليه ولا يدفن في مقابر المسلمين، ولا يتولاه المسلمون، وإنما يتولاه أقاربه الكفار.
***
أوقات الصلوات
سؤال: نحن من العراق ونقيم في بولندا، وبالنسبة للصلاة فنحن نجهل أوقات الصلاة هنا فكيف نعمل، هل تقدر أوقات الصلوات لكي نؤدي فروضنا في أوقاتها، وربما يكون قد حدث منا أن صلينا بعض الصلوات في غير أوقاتها فما الحكم في هذا؟
الجواب: الله سبحانه وتعالى حدد مواقيت الصلاة، وبينها رسوله صلى الله عليه وسلم بقوله وبفعله، وهي حدود واضحة يعرفها العامي والمتعلم، والحضري والأعرابي، وكل مسلم، ذلك أن وقت الصلاة الفجر إذا طلع الفجر، ووقت صلاة الظهر إذا زالت الشمس عن وسط السماء إلى جهة الغرب، ووقت صلاة العصر إذا صار ظل الشيء مثله، ووقت المغرب واضح هو غروب الشمس، ووقت العشاء الآخر بمغيب الشفق الأحمر، فهي مواقيت واضحة، وتُعرف، والواجب على المسلم أن يتقيد بها؛ لقوله تعالى: {أَقِمِ الصَّلَاةَ لِدُلُوكِ الشَّمْسِ إِلَى غَسَقِ اللَّيْلِ وَقُرْآنَ الْفَجْرِ إِنَّ قُرْآنَ الْفَجْرِ كَانَ مَشْهُودًا} [الإسراء: 78] ، ولقوله تعالى: {فَسُبْحَانَ اللَّهِ حِينَ تُمْسُونَ وَحِينَ تُصْبِحُونَ وَلَهُ الْحَمْدُ فِي السَّمَاوَاتِ وَالْأَرْضِ وَعَشِيًّا وَحِينَ تُظْهِرُونَ} [الروم: 17، 18] ، والنبي

(1/248)

صلى الله عليه وسلم بين هذه المواقيت للمسلمين بقوله وفعله، وقال: «صلوا كما رأيتموني أصلي» ، والله جل وعلا يقول: {إِنَّ الصَّلَاةَ كَانَتْ عَلَى الْمُؤْمِنِينَ كِتَابًا مَوْقُوتًا} [النساء: 103] . أي: مفروضًا في مواقيت معينة تُؤدَّى فيها، في أي مكان يكون الإنسان فإنه يجب أن يؤدي الصلاة في هذه المواقيت الواضحة التي بينها الله سبحانه وتعالى، ورسوله صلى الله عليه وسلم للمسلمين، فالواجب عليكم أن تتقيدوا بالمواقيت، وأن لا تقدموا الصلاة على وقتها أو تؤخروها عن وقتها، وأن تجتهدوا في معرفة ذلك، في البلد الذي أنتم فيه بمراقبة الشمس ومعرفة طلوع الفجر وزوال الشمس، ومراقبة وقت العصر ومراقبة غروب الشمس، ومغيب الشفق، وأن تهتموا بذلك وتراقبوه وأن تسألوا من عنده الخبرة في ذلك من أهل الحساب في ذلك البلد، وأن تجتهدوا والله سبحانه وتعالى يعين المسلم إذا اهتم بأمر دينه.
سؤال: هذا التوقيت الذي تفضلتم بتفصيله يعتمد على الشمس، لكن بعض الأماكن قد لا تُرى الشمس فيها في أغلب الأوقات، فهل هناك وسيلة أخرى لمعرفة توقيت الصلوات وأوقاتها؟
الجواب: يجتهدون في ذلك، ويقدرون حسب ما يؤدي إليه اجتهادهم، وبسؤال أهل الخبرة أيضًا، وسؤال أهل العلم الذين في بلدهم أو حولهم.
***

(1/249)

وقت صلاة المغرب وصلاة العشاء
سؤال: أنا معلم من القطر العربي السوري، مُعَار في القطر العربي اليمني الشقيق، وعُينت في منطقة يعم فيها مذهب مخالف لمذهبي الذي هو الشافعي، وفي هذه المنطقة التي أنا فيها يصلون العشاء بعد أذان المغرب بنصف ساعة فقط، وأنا في نفسي غير مقتنع بذلك، ولكني ناقشتهم في هذا الأمر، وقال لي أحدهم: بأن هناك حديثًا يقول: «إن صلاة العشاء بعد غياب الشفق الأحمر» ، ويقدر الزمن بنصف ساعة فقط، بعد أذان المغرب، فأصلي العشاء معهم جماعة، فهل يجوز هذا التصرف مني، أم علي أن أذهب إلى البيت وأصلي العشاء بعد دخول وقته الحقيقي، وإذا كان لا يجوز أن أصلي معهم، فما الحكم في صلواتي السابقة؟ أفيدوني بارك الله فيكم.
الجواب: وقت العشاء الآخر يدخل في مغيب الشفق الأحمر كما جاء ذلك في الحديث، أما ما ذكرت من أن بين المغرب والعشاء نصف ساعة، فهذا لا أتصوره إلا إذا كانوا يؤخرون صلاة المغرب إلى أن يبقى قبل مغيب الشفق الأحمر نصف ساعة، ففي هذه الحالة تصح الصلاة، المهم أنه إذا غاب الشفق الأحمر، فإنه يحل وقت صلاة العشاء فإذا صليتها بعد مغيب الشفق الأحمر، فهي في وقتها، أما صلاة المغرب، فيدخل وقتها إذا غربت الشمس، ولا أتصور أن يكون بين غروب الشمس ومغيب الشفق الأحمر نصف ساعة فقط؛ إلا إذا كانوا يؤخرون صلاة المغرب عن أول وقتها إلى أن لا يبقى إلا نصف ساعة عن مغيب الشفق، فيكونون قد أخطؤوا حيث أخروا صلاة المغرب عن أول وقتها، مع أن الأفضل أن تُصَلَّى في أول وقتها.

(1/250)

سؤال: لو فرض أنهم يصلون المغرب في وقتها، ولكنهم يصلون العشاء بعد نصف ساعة كما يذكر فما الحكم؟
الجواب: لا يمكن أن لا يكون بين غروب الشمس وغروب الشفق الأحمر إلا نصف ساعة، وهو يقول: إنهم يصلون العشاء بعد مغيب الشفق، وما داموا كذلك فإنهم صلوها في وقتها، لكن يحتمل أنهم أخروا صلاة المغرب حتى لم يبق بينها وبين العشاء إلا نصف ساعة، هذا الذي أتصوره.
***
تأخير صلاة العشاء
سؤال: سمعت أن صلاة العشاء كلما تأخرت كان ثوابها أكبر، فأخذت به، فأصبحت لا أذهب إلى المسجد، بل أصليها في وقت متأخر منفردًا حتى أحصل على هذا الثواب؛ فهل فِعلي هذا صحيح؟
الجواب: ما فعلته هو عين الخطأ؛ لأنك تركت واجبًا لأجل تحصيل سنة، فإن تأخير صلاة العشاء إلى ثلث الليل سنة، وصلاة الجماعة واجبة، وأنت تركت صلاة الجماعة، فعليك أن تتوب إلى الله سبحانه وتعالى، وأن تلازم صلاة الجماعة، إذا صلوها في أول وقتها، فصلها معهم، وإذا أخروا صلاة العشاء إلى الوقت الأفضل تؤخر معهم، وهذا هو فعل النبي صلى الله عليه وسلم فإنه كان إذا رأى أصحابه اجتمعوا عجل، وإذا رآهم تأخروا تأخر، وكان يرغب في ذلك، أو يرجح أن يصليها متأخرًا، ولكنه مراعاة لأحوال أصحابه ورفقًا بهم، كان يصلي بهم صلاة العشاء في أول وقتها.

(1/251)

صلاة الجمعة والجماعة
سؤال: أنا أعمل بمزرعة، وحينما يحين وقت صلاة الجمعة وأتهيأ للصلاة، يمنعني صاحب المزرعة من الذهاب، فأتركها بناءً على رغبته، ولكنني أتندم وأتحسر لتركي لها، ولكنه لا يسعني إلا طاعته فهل له الحق في هذا؟ وهل علي إثم بترك الجُمَع دائمًا؟ وهو أليس عليه إثم في منعي من صلاتها؟
الجواب: يجب على المسلم المحافظة على الصلوات الخمس وعلى الجمعة وأدائها جماعة في المساجد، ولا يصرفه عن ذلك طلب الدنيا، وطلب المعيشة، قال تعالى: {يَاأَيُّهَا الَّذِينَ آمَنُوا إِذَا نُودِيَ لِلصَّلَاةِ مِنْ يَوْمِ الْجُمُعَةِ فَاسْعَوْا إِلَى ذِكْرِ اللَّهِ وَذَرُوا الْبَيْعَ} [الجمعة: 9] .
وقال تعالى: {فِي بُيُوتٍ أَذِنَ اللَّهُ أَنْ تُرْفَعَ وَيُذْكَرَ فِيهَا اسْمُهُ يُسَبِّحُ لَهُ فِيهَا بِالْغُدُوِّ وَالْآصَالِ رِجَالٌ لَا تُلْهِيهِمْ تِجَارَةٌ وَلَا بَيْعٌ عَنْ ذِكْرِ اللَّهِ وَإِقَامِ الصَّلَاةِ وَإِيتَاءِ الزَّكَاةِ يَخَافُونَ يَوْمًا تَتَقَلَّبُ فِيهِ الْقُلُوبُ وَالْأَبْصَارُ} [النور: 36،37] .
فيجب على المسلم أن يؤدي الصلوات مع الجماعة في المساجد، وكذلك الجُمَع، يتأكد حضورها على المسلم، وأداؤها، ولا يجوز للإنسان أن يمنع العمال الذين يشتغلون لديه من أداء الصلاة، يحرم عليه ذلك، ولا يجوز للعمال أن يطيعوه في هذا؛ لأنه لا طاعة لمخلوق في معصية الخالق، فأداء الصلاة في المسجد هذا مستثنى من مدة الإجازة شرعًا، ليس للمستأجر فيه استحقاق، الحق فيه للمسلم أن يذهب إلى الصلاة وأن يصلي، سواء رضي مؤجره أو لم يرض؛ لأن هذا حق الله سبحانه وتعالى، فالواجب عليكم أن

(1/252)

تؤدوا الصلاة، ولا تلتفتوا إلى هذا الذي يمنعكم من حضور صلاة الجمعة، وإذا أبى إلا الامتناع فعليكم أحد أمرين:
إما أن ترفعوا أمره إلى ولي الأمر عندكم للأخذ على يده.
وإما أن تذهبوا إلى مسلم آخر، يُمكِّنكم من أداء الصلاة في المسجد، والله تعالى أعلم.
سؤال: لكن يجب عليهم أيضًا أن لا يستغلوا هذا في ضياع الوقت الذي استأجرهم من أجله؛ لأنه قد يكون السبب المانع لهم أن لا يضيعوا وقته بحجة الصلاة؟
الجواب: تقدر بقدر الصلاة، لا يكون أوسع من الصلاة فبقدر ما يؤدون الصلاة مع الجماعة، يرخص لهم في ذلك، أما ما زاد عليه فهو حق المستأجر، له أن يمنعهم من الزيادة التي لا حاجة لهم فيها لأداء الصلاة.
***
إعادة صلاة الجماعة
سؤال: صليت العصر ثم جلست في المسجد، ثم بعد ذلك جاء رجل وطلب مني أن أصلي معه وأنا قد صليت، فهل أصلي معه أم لا؟ وما دليل ذلك؟ أفيدونا جزاكم الله كل خير.
الجواب: لا بأس بذلك إن شاء الله على الصحيح من قولي العلماء، وأن إعادة الجماعة يجوز ولو في وقت النهي؛ لأن هذا من ذوات الأسباب، فصلاتك مع الشخص الذي جاء وفاتته الجماعة لأجل تحصيل الجمعة في حقه، وتحصيل الفضيلة لا بأس بذلك إن شاء الله.

(1/253)

ولو كان هذا بعد العصر، والدليل على ذلك، أن النبي صلى الله عليه وسلم لما دخل بعض القوم وقد صلى الناس، قال النبي صلى الله عليه وسلم: «من يتصدق على هذا فيصلي معه» ، وبدليل الذين جاءوا إلى النبي صلى الله عليه وسلم في مسجد الخيف وجلسوا في ناحية المسجد ولم يصلوا مع النبي صلى الله عليه وسلم، فلما سلم دعاهم وسألهم فأخبروه بأنهم صلوا في رحالهم فقال لهم: لا تفعلوا، وأمرهم إذا جاءوا والجماعة تقام أن يصلوا مع الناس، ولو كانوا قد صلوا في رحالهم.
***
الصلاة مع المنفرد جماعة
سؤال: ذهبت إلى المسجد فوجدت صلاة الجماعة قد انتهت، ووجدت إنسانًا يصلي بمفرده، هل يجوز أن أقف وأصلي بجانبه على أساس أنه الإمام وأنا المأموم؟ أفيدونا بارك الله فيكم.
الجواب: نعم، يجوز أن تصلي معه على الصحيح من قولي العلماء فإذا أدركت إنسانًا يصلي منفردًا وقد فاتتك الصلاة فإنه لا بأس أن تدخل معه وتصليان جماعة؛ لأن صلاة الجماعة واجبة مهما أمكن، وقد أمكن ذلك لوجود هذا الذي يصلي، فإنك حينئذ تصلي معه، والله تعالى أعلم، والدليل على ذلك أن النبي صلى الله عليه وسلم «قام يصلي من الليل، فجاء ابن عباس»

(1/254)

«رضي الله عنه، ودخل معه في الصلاة، وأقام عن يساره فأداره النبي صلى الله عليه وسلم عن يمينه» ، فهذا ابن عباس دخل مع النبي صلى الله عليه وسلم في أثناء الصلاة، وقد بدأ النبي صلى الله عليه وسلم الصلاة منفردًا، ثم انضم إليه ابن عباس في أثنائها فأقره على ذلك، وما جاز في النافلة جاز في الفريضة إلا بدليل على التفريق والخصوص والله أعلم.
***
الصلاة على غير وضوء
سؤال: أقيمت الصلاة وأنا في الصف الأول من الصلاة، وخلف الإمام صليت ركعة واحدة، لكنني تذكرت أن وضوئي قد انتقض، ولم أدر ماذا أفعل وأنا في الصف الأول فأكملت معهم الصلاة أفيدوني ماذا كان يجب عليّ حينما ذكرت أن الوضوء قد انتقض أن أفعل؟ وهل صلاتي صحيحة في تركي لتخطي رقاب الناس، أو أنها غير صحيحة؟ أفيدوني بارك الله فيكم.
الجواب: صلاتك غير صحيحة على كل حال؛ لأنه ما دام أنك: على غير وضوء فلا تصح منك الصلاة، كما في قوله تعالى: {يَاأَيُّهَا الَّذِينَ آمَنُوا إِذَا قُمْتُمْ إِلَى الصَّلَاةِ فَاغْسِلُوا وُجُوهَكُمْ وَأَيْدِيَكُمْ إِلَى الْمَرَافِقِ وَامْسَحُوا بِرُءُوسِكُمْ وَأَرْجُلَكُمْ إِلَى الْكَعْبَيْنِ} [المائدة: 6] ، وقوله صلى الله عليه وسلم: «لا يقبل الله صلاة أحدكم إذا أحدث حتى يتوضأ» ، فصلاتك بدون وضوء غير صحيحة، وما فعلته من الاستمرار في الصلاة بعد علمك أنك لست على طهارة هذا

(1/255)

خطأ كبير، كان الواجب عليك أن تنصرف، وأن تخرج من المسجد وأن تتوضأ وترجع لإدراك ما بقي من الصلاة مع الجماعة، هذا هو الواجب عليك، أما أن تستمر في الصف وأنت على غير طهارة، وتصلي مع الناس وأنت على غير طهارة فهذا خطأ كبير لا تعد لمثله، ولا حرج عليك إذا خرجت وتركت الصفوف، إن كان هناك فرج من غير أن تخترق الصفوف، فاخرج منه، وإلا اخرج ولو اخترقت الصفوف؛ لأنك معذور في هذا، لا حرج عليك في هذا، أما أن تستمر وأنت على غير طهارة وتركع وتسجد، هذا لا يجوز، هذا خطأ كبير.
السؤال: إذا اكتشف الإمام في أثناء صلاته أنه على غير وضوء، فما الحكم في ذلك؟
الجواب: إذا اكتشف الإنسان أنه في أثناء صلاته أنه على غير وضوء، فإنه يجب عليه أن ينصرف، وأن يتوضأ ويبدأ الصلاة من جديد، ولا يجوز له الاستمرار فيها، وهو على غير طهارة.
***
ستر العورة من شروط الصلاة
سؤال: ما حكم من صلى وبعض عورته مكشوف، ولم يدر حتى انتهاء صلاته، حيث نبهه أحد المصلين على ذلك، فهل صلاته صحيحة؟
أم عليه القضاء؟ أفتونا مشكورين؟
الجواب: لا شك أن ستر العورة من شروط الصلاة، مع الإمكان.
قال ابن عبد البر رحمه الله: أجمع أهل العلم على فساد من صلى عريانًا، وهو يقدر على اللباس، أو كما قال.

(1/256)

فستر العورة من شروط صحة الصلاة، إذا أمكن، وما ورد في السؤال من أن هذا المصلي انكشف بعض عورته، ولم يعلم بذلك حتى فرغ من الصلاة، ونبَّهه الحاضرون.
هذا فيه تفصيل: إن كان هذا الذي انكشف شيء كثير فإنه بعيد الصلاة، أما إن كان شيئًا قليلًا، ولم يتعمده فصلاته صحيحة إن شاء الله، بدليل أن عمرو بن سلمة رضي الله عنه، كان يصلي بأصحابه وهو صغير السن، فكان إذا سجد انكشف شيء من عورته، فيراه النساء من وراء الصف، ولم يعد الصلاة، وكان هذا في عهد النبي صلى الله عليه وسلم، فدل على أنه إذا انكشف شيء من العورة، وهو يسير ولم يتعمده أن صلاته صحيحة.
أما إذا تعمد ذلك فصلاته باطلة، ولو كان المكشوف شيئًا يسيرًا.
وكذلك إذا لم يتعمد، وكان هذا الانكشاف كثيرًا فإنه يعيد صلاته لعدم تحقق الشرط.
***
الصلاة جالسًا
سؤال: والدي يصلي وهو جالس، لوجود ألم في ركبتيه لا يستطيع الوقوف بسببه، فهل في ذلك حرج أفيدونا مشكورين؟
الجواب: لا شك أن القيام في صلاة الفريضة ركن من أركانها، لا تصح إلا به مع الاستطاعة؛ لقوله تعالى: {وَقُومُوا لِلَّهِ قَانِتِينَ} [البقرة: 238] ، ولقوله صلى الله عليه وسلم: «صل قائمًا فإن لم تستطيع فقاعدًا» الحديث، فالواجب على المصلي في الفريضة أن يصلي قائمًا، أما إذا لم يستطع ذلك لمرض، فإنه

(1/257)

يصلي على حسب حاله، قاعدًا أو على جنب؛ لقوله صلى الله عليه وسلم: «صل قائمًا فإن لم تستطيع فقاعدًا، فإن لم تستطع فعلى جنب» ، فما فعله والدك من أنه يصلي قاعدًا لألم في ركبته إذا كان هذا الألم يمنعه من القيام أو يشق عليه، فلا بأس أن يصلي وهو قاعد، أما إذا لم يكن هذا الألم يمنعه من القيام، فإن صلاته لا تصح إلا بالقيام؛ لأنه ركن من أركانها.
***
استفتاح الصلاة
سؤال: أنا رجل أصلي وأصوم ولله الحمد، وعندما أتوجه إلى القبلة، أقول: وجهت وجهي للذي فطر السماوات والأرض حنيفا، إن صلاتي ونسكي ومحياي ومماتي لله رب العالمين، فهل قول هذا من السنة أم لا؟
الجواب: هذا الذكر لا يقال عند توجهك إلى القبلة، وإنما يستحب أن يقال بعد تكبيرة الإحرام؛ لأن هذا من الاستفتاح الوارد عن النبي صلى الله عليه وسلم، أنه كان أحيانًا إذا كبر تكبيرة الإحرام يقول مستفتحًا: «وجهت وجهي للذي فطر السماوات والأرض حنيفًا وما أنا من المشركين، إن صلاتي ونسكي ومحياي ومماتي لله رب العالمين لا شريك له وأنا أول المسلمين» ، فهذا من جملة الاستفتاحات التي كان يستفتح بها رسول الله صلى الله عليه وسلم صلاته بعد تكبيرة الإحرام، فمحل هذا بعد تكبيرة الإحرام، لا عند التوجه إلى القبلة، وقبل تكبيرة الإحرام.
***

(1/258)

الجهر بالبسملة في الصلاة الجهرية
سؤال: ما حكم ذكر البسملة في الصلاة جهرًا، في الصلاة الجهرية؟
الجواب: الجهر بالبسملة في الصلاة الجهرية، إن فعله بعض الأحيان فلا بأس بذلك، إلا أن المداومة عليه لا تنبغي؛ لأن الثابت من سنة رسول الله صلى الله عليه وسلم وسنة خلفائه الراشدين، أنهم لا يجهرون ببسم الله الرحمن الرحيم، وأنهم يجهرون بقراءة الفاتحة، بالصلاة الجهرية، ويجهرون بالسورة بعد الفاتحة، أما بسم الله الرحمن الرحيم فلم يرد أنهم كانوا يجهرون بها، فلا ينبغي المداومة على الجهر بها، ولو فعلها بعض الأحيان، فلا بأس بذلك.
قراءة سورة الفاتحة في الصلاة
سؤال: هل يجب على المأموم في الصلاة الجهرية أن يقرأ الفاتحة ومتى يقرؤها؟ وما مدى صحة هذا الحديث عن النبي صلى الله عليه وسلم أنه لما سمع بعض المأمومين خلفه يقرؤون، فلما سلم قال لهم معاتبًا: «ما لي أنازع القرآن» ، ثم قال: «إمامكم ضمين على صلاتكم» ، أو كما قال صلى الله عليه وسلم، فإن كان هذا صحيحًا فهل المراد به قراءة الفاتحة؟ أما ماذا؟ ثم كيف نجمع بين هذا وبين قوله في حديث آخر: «لا صلاة لمن لم يقرأ بفاتحة الكتاب» .

(1/259)

الجواب: اختلف العلماء في حكم قراءة الفاتحة في حق المأموم؛ فمنهم من يرى أنها واجبة وأنه لا يجوز تركها، وأنه يجب على المأموم أن يقرأ الفاتحة خلف الإمام مطلقًا.
ومنهم من يرى أن الإمام يتحمل قراءة الفاتحة، ولكنها تستحب قراءتها للمأموم في سكتات الإمام وفي الصلاة السرية.
ومنهم من أوجب قراءة الفاتحة على المأموم في الصلاة السرية دون الجهرية؛ لقوله تعالى: {وَإِذَا قُرِئَ الْقُرْآنُ فَاسْتَمِعُوا لَهُ وَأَنْصِتُوا لَعَلَّكُمْ تُرْحَمُونَ} [الأعراف: 204] .
وهذا القول في نظري هو أرجح الأقوال؛ لأنه به تجتمع الأدلة، فتحمل الأحاديث التي توجب القراءة على المأموم، في الصلاة السرية، وتحمل القراءة التي تسقط قراءة الفاتحة على المأموم في الصلاة الجهرية، لقوله تعالى: {وَإِذَا قُرِئَ الْقُرْآنُ فَاسْتَمِعُوا لَهُ وَأَنْصِتُوا لَعَلَّكُمْ تُرْحَمُونَ} [الأعراف: 204] ، ولقوله صلى الله عليه وسلم: «من كان له إمام فقراءته له قراءة» .
وعلى كل حال: فإن الذي ينبغي للمأموم أنه إذا تمكن من قراءة الفاتحة في سكتات إمامه، فإنه يقرؤها.
أما إذا لم يتمكن وقرأ الإمام وجهر، فإنه يستمع له؛ لأنه لو قرأ والإمام يقرأ، لحصل لتشويش، ولقرأ قراءة لا يعقلها، ولحصلت مشقة شديدة.

(1/260)

وأما درجة الحديث: «ما لي أنازع القرآن» ، فقد رواه أحمد وأهل السنن، وحسنه الترمذي، وصححه أبو حاتم.
وأما لفظة: «الإمام ضمين» ، فهذه لم ترد في هذا الحديث، وإنما ورد في حديث آخر: «الإمام ضامن والمؤذن مؤتمن» .
***
قراءة سورة المسد في الصلاة
سؤال: نسمع أنه لا تجوز قراءة سورة المسد في الصلاة فهل هذا صحيح؟ ولماذا؟
الجواب: ليس هذا بصحيح، بل تجوز قراءة سورة المسد في الصلاة وغيرها وهي سورة من القرآن، والله جل وعلا يقول: {فَاقْرَءُوا مَا تَيَسَّرَ مِنْهُ} [المزمل: 20] ، ولم يحدد حدًا معينًا من القرآن يُقرأ في الصلاة، إنما كل القرآن يُقرأ به في الصلاة، سورة المسد وغيرها.
***
القراءة مع الإمام
سؤال: إذا صليت أي صلاة جهرية في أي مسجد، فإنني أقرأ خلف الإمام؛ وذلك حرصًا مني على متابعته حتى إذا حصل منه خطأ أقوم بالرد عليه فهل في ذلك إثم أم لا؟

(1/261)

الجواب: يجب على المأموم إذا كان الإمام يجهر بالقراءة الإنصات؛ لقوله تعالى: {وَإِذَا قُرِئَ الْقُرْآنُ فَاسْتَمِعُوا لَهُ وَأَنْصِتُوا لَعَلَّكُمْ تُرْحَمُونَ} [الأعراف: 204] .
فلا يجوز للمأموم أن يقرأ فيما يجهر فيه إمامه إلا في الفاتحة، على قول لبعض العلماء.
وأما ما عدا الفاتحة فلا يقرأ شيئًا من القرآن، بل يستمع لقراءة الإمام، وأما إذا حصل على الإمام شيء من الاختلاط في القراءة فإنه يشرع للمأموم أن يفتح على إمامه، إذا كان يعرف الآية التي استُغلقت عليه، أما أن يأخذ المصحف، ويقرأ خلف الإمام ليفتح عليه إذا أخطأ فهذا لا يجوز، ولكن إذا مثلًا استغلق شيء على الإمام والمأموم يعرف الآية التي خفيت عليه، فإنه ينبهه عليه، وإذا لم يعرفها فإنه يكون معذورًا، وأما أخذ المصحف والقراءة خلف الإمام فهذا لا أصل له فيما عدا سورة الفاتحة، كما ذكرنا ففيها الخلاف بين أهل العلم.
***
القراءة جهرًا خلف الإمام
سؤال: الذي يدرك صلاة الجماعة مع الإمام وقد فاتته إحدى الركعات الجهرية هل يقرأ ما سبقه جهرًا خلف الإمام أثناء قراءته في الركعتين السريتين أو إحداهما، أم يسر خلف الإمام ويقرأ الجهر أثناء صلاته منفردًا بعد تسليم الإمام؟
الجواب: الصحيح أن ما يدركه المسبوق مع الإمام هو أول صلاته، فعلى هذا يعتبر ما أدركه مع الإمام هو أول الصلاة، فإذا أدرك مع الإمام

(1/262)

مثلًا ركعة، فإنه يقرأ فيها الفاتحة وسورة إذا كانت الصلاة سرية أو الفاتحة إذا كانت الصلاة جهرية في سكتات الإمام، فإذا قام بعد سلام الإمام ليكمل ما فاته فإنه أيضًا يقرأ في الركعة الأولى ما انفرد به؛ لأنها بالنسبة له تكون هي الثانية، وأما في بقية الصلاة فإنه يقرأ الفاتحة فقط.
أما لو أدرك مع الإمام ركعتين من الرباعية أو من المغرب فإن هاتين الركعتين أول صلاته على الصحيح، وما يقوم ويأتي به هو آخر صلاته.
سؤال: ماذا عن الجهر بالقراءة؟
الجواب: يخير المنفرد بين الجهر والإسرار في الصلاة الجهرية، أما المأموم فلا يجهر مع إمامه، لكن المنفرد إذا قام ليأتي بما سبق لا بأس أن يجهر بالليل، أما في النهار فإنه يسر.
***
القراءة في الصلاة بقراءات متعددة
سؤال: هل يجوز لقارئ القرآن أن يقرأ سورة واحدة مثلًا بعدة روايات، أي من كان يقرأ في سورة من سور القرآن، واختلطت عليه الروايات، فبدأ ينتقل من رواية إلى أخرى، كما لو قرأ أول الأمر برواية حفص عن عاصم، ثم برواية ورش عن نافع، هل عليه في هذا شيء أم لا؟
الجواب: القراءة إذا وافقت المصحف العثماني، وصح سندها ولم تخرج عن قراءة العشرة فهذه تصح الصلاة بها، إذا توافرت فيها هذه الشروط، أن توافق المصحف العثماني الذي هو المصحف الإمام، وأن يصح سندها، وأن لا تخرج عن قراءة العشرة، فإن خرجت عن قراءة

(1/263)

العشرة ففيها خلاف، فإذا قرأت بأي قراءة على هذا النمط مما توفرت فيه هذه الشروط فالقراءة صحيحة، والصلاة صحيحة.
أما التنويع في القراءات في الصلاة، فهذا لا ينبغي، لا ينبغي أن تنوع القراءة، وأن تقرأ تارة قراءة حفص، وتارة قراءة ورش، وتارة قراءة فلان أو فلان، هذا لا ينبغي خصوصًا إذا كان هذا يشوش على المصلين، أو يشوش على الذين لم يعتادوا هذا الشيء، فإنه لا ينبغي هذا.
***
إغماض العينين في الصلاة
سؤال: أنا في الصلاة أشعر بالخشوع كلما أغمضت عيني لأنني لا أبصر ما يشغلني عن الصلاة، فهل تغميض العينين مباح أم مكروه في الصلاة؟
الجواب: ذكر الفقهاء أن مما يكره في الصلاة تغميض عينيه؛ إلا إذا كان في ذلك غرض صحيح، كأن يكون أمامه ما يشغله، فإنه لا بأس بإغماض عينيه عن ذلك الشيء الذي يشغله، أما اتخاذ إغماض العينين في الصلاة عادة، ولو لم يكن أمامه ما يشغله، هذا يكره.
***
إرسال اليدين في الصلاة
سؤال: إنني أشاهد بعض المصلين في المسجد يصلون والأيدي ليست في موضعها الصحيح، بل مرخاة إلى الأسفل، ما الحكم في هذا أفيدونا جزاكم الله كل خير؟
الجواب: في حال القيام في الصلاة، السنة أن يقبض المصلي كفه

(1/264)

اليسرى بيده اليمنى ويضعهما على صدره، هذا هو السنة الواردة عن النبي صلى الله عليه وسلم وهذا هو الأفضل، ولو أرسل يديه ولم يقبضهما فلا بأس بذلك؛ لأنه يكون تاركًا لسنة، ولم يكن تاركًا لواجب، فإرسال اليدين، وقبضهما في الصلاة كلاهما جائز، ولكن قبضهما ووضعهما على الصدر، هذا أفضل، وأكمل لوروده عن النبي صلى الله عليه وسلم.
***
رفع الأيدي في الصلاة
سؤال: هل يرفع المصلي يديه عند تكبيرات الانتقال في الصلاة؟ وإن لم يكن في جميعها، ففي أيها يكون رفع اليدين عند التكبير؟ مثلًا عند الرفع من الركوع وعند السجود؟
الجواب: نعم، الذي ثبت، رفع اليدين عند التكبيرات في الصلاة هو: عند تكبيرة الإحرام، وعند تكبيرة الركوع، وعند الرفع من الركوع، هذه المواضع الثلاثة ثبت رفع اليدين فيها.
وهناك موضع رابع يراه بعض العلماء، وهو عند القيام من التشهد الأول، هذه المواضع التي تُرفع الأيدي عند التكبير فيها في الصلاة.
وأما ما عداها فلا ترفع فيه الأيدي.
***
وضع اليدين على الصدر بعد الرفع من الركوع
سؤال: هل وضع اليد اليمنى على اليد اليسرى بعد الرفع من الركوع من السنة؟ أم هو بدعة؟

(1/265)

الجواب: من السنة وضع الكف اليمنى على الكف اليسرى وقبضهما على الصدر حالة القيام في الصلاة، وهذا من الثابت عن النبي صلى الله عليه وسلم سواءً في ذلك ما قبل الركوع وما بعده، فإنه يستحب أن يقبض يديه ويضعهما على صدره، حالة القيام في الصلاة، سواءً قبل الركوع، أو بعده؛ لأن كلا منهما قيام في الصلاة، وقد ثبت عن النبي صلى الله عليه وسلم أنه كان إذا قام في الصلاة فعل ذلك، وقد قال عليه الصلاة والسلام: «صلوا كما رأيتموني أصلي» ، وهذا من سنن الأفعال الثابتة في الصلاة.
***
تحريك السبابة في التشهد
سؤال: ما حكم تحريك السبابة في التشهد في الصلاة؟ وهل هناك كلمات معينة، تحرك عندها، وما الحكمة من ذلك؟
الجواب: حكم تحريك السبابة في التشهد سنة، ويكون عند ذكر لفظ الجلالة، إذا جاء لفظ الجلالة على لسانه، فإنه يحرك السبابة.
والحكمة في ذلك: إشارة إلى التوحيد، كما إذا قال: السلام عليك أيها النبي ورحمة الله وبركاته السلام علينا وعلى عباد الله الصالحين، أشهد أن لا إله إلا الله، فإنه يحرك سبابته عند لفظ الجلالة، إشارة إلى التوحيد، وتحريكها سنة وليس بواجب.
***

(1/266)

إدراك الجماعة
سؤال: من جاء للصلاة مع الجماعة ووجدهم في التشهد الأخير فجلس معهم، وحينما سلم الإمام سلم معهم، ثم أقام الصلاة من جديد، وصلى منفردًا فهل فعله هذا جائز، وهل يعتبر بإدراكه للتشهد الأخير مدركًا للجماعة، أو مدركًا لفضل الجماعة أم لا؟
الجواب: الصحيح أن الجماعة لا تدرك إلا بإدراك ركعة، ولكن من جاء والإمام في التشهد الأخير فإنه يدخل معه ليحصل على أجر المتابعة، أما فضل الجماعة فالصحيح من قولي العلماء أنه لا يحصل إلا بإدراك ركعة كاملة، وإذا دخل معه في التشهد الأخير، فإنه لا يجوز له أن يسلم مع الإمام، بل إذا سلم الإمام يجب عليه أن يقوم ويأتي بما سبق به من الصلاة، لا يجوز له أن يسلم، وإذا تعمد السلام مع الإمام بطلت صلاته.
أما لو سلم مع الإمام ناسيًا أو جاهلًا، فإن صلاته صحيحة، ولكن يجب عليه سجود السهو.
***
إدراك الركعة بإدراك الركوع
سؤال: إذا جاء الرجل للصلاة ووجد الإمام راكعًا وركع معه، ولم يقرأ الفاتحة فما صحة هذه الصلاة؟ لأني سمعت أنه: «لا صلاة لمن لم يقرأ بفاتحة الكتاب» ، أفيدونا في ذلك مشكورين.
الجواب: من جاء والإمام في الركوع، فإنه يكبر تكبيرة الإحرام وهو

(1/267)

واقف، ثم يركع مع الإمام، ويكون مدركًا للركعة ولا تلزمه قراءة الفاتحة في هذه الحالة؛ لأنها فات محلها وصلاته صحيحة؛ لأن محل قراءة الفاتحة هو القيام وقد فات، فإذا أدرك الإمام راكعًا وركع معه، فإنه يكون مدركًا للركعة وصلاته صحيحة إن شاء الله، والدليل على ذلك أن أبا بكرة رضي الله تعالى عنه، جاء والنبي صلى الله عليه وسلم في الركوع، فدخل معه في الركوع، ولم يأمره النبي صلى الله عليه وسلم بقضاء تلك الركعة، بل قال له: «زادك الله حرصًا ولا تعد» ؛ لأنه كان لما أقبل على الصف، أسرع وكبر قبل أن يصل إلى الصف، ثم دخل في الصف، والنبي صلى الله عليه وسلم نهاه عن السرعة إذا جاء والإمام راكع، بل يأتي بطمأنينة وهدوء، كما قال صلى الله عليه وسلم: «إذا سمعتم الإقامة فامشوا وعليكم السكينة، فما أدركتم فصلوا، وما فاتكم فأتموا» ، وفي رواية: «وما فاتكم فاقضوا» ، فالذي أنكره عليه إنما هو السرعة فقط، ولم يأمره بإعادة الركعة التي أدركها معه، فدل على أن من أدرك الإمام في الركوع وركع معه فإنه يكون مدركًا للركعة، وهذا الذي سمعته من بعض الناس قول مرجوح، والصحيح ما ذكرناه، والله تعالى أعلم.
سؤال: وماذا بشأن حديث: «لا صلاة لمن لم يقرأ بفاتحة الكتاب» ؟
الجواب: هذا في حق الإمام والمنفرد، أما المأموم فإنه ينصت لقراءة إمامه إذا جهر لقوله تعالى: {وَإِذَا قُرِئَ الْقُرْآنُ فَاسْتَمِعُوا لَهُ وَأَنْصِتُوا لَعَلَّكُمْ تُرْحَمُونَ} [الأعراف: 204] ، فالمأموم يقرأ الفاتحة في سكتات إمامه.

(1/268)

أما إذا جهر الإمام فإنه يجب على المأمومين الإنصات والاستماع للقرآن؛ لأن قراءة الإمام قراءة للجميع، والله تعالى أعلم.
***
الصلاة بعد الأذان الأول يوم الجمعة
سؤال: ما حكم صلاة ركعتين يوم الجمعة بعد الأذان الأول، وبعد أن يصلي المسلم تحية المسجد فبعض الناس هنا يقولون: إنها مكروهة، والبعض الآخر يقولون: إنها سنة، فما هو صحيح في ذلك؟
الجواب: إذا كان الأذان الأول متقدمًا بفترة، وجاء الإنسان بعده إلى المسجد فإنه يصلي ما يسر الله له من الصلوات، إلى أن يخرج الإمام للخطبة، بدون تقيد بعدد أو حد، يصلي ما تيسر من الصلوات.
أما إذا كان الأذان الأول متأخرًا كما يُفعل في بعض الأمصار، من أن الأذان الأول يكون عند قرب دخول الإمام وليس بينه وبين الأذان الأخير إلا فترة قصيرة ففي هذه الحالة لا يشرع صلاة بعد الأذان لمن كان في المسجد، أما لو دخل المسجد فإنه يؤدي تحية المسجد، أما إذا كان مستقرًا في المسجد، وقد صلى ما تيسر له قبل ذلك، فإن الأذان الأول، لا يشرع بعده صلاة خاصة به.
***
صلاة الجمعة في السفينة
سؤال: عملنا دائم على متن سفينة بحرية، وأحيانًا تمضي الأيام والأسابيع على متنها، والسفينة مزودة بكل وسائل الراحة، فتصادفنا أيام

(1/269)

جمع، وعددنا قد يصل إلى الستين ويزيد، فهل علينا أن نقيم صلاة الجمعة؟ أم أننا نعتبر مسافرين فنصلي ظهرًا؟ وهل نصلي قصرًا وجمعًا مع أن الصلاة لا تحتاج منا إلى وقوف لنؤديها؟ وقد خصصنا مكانًا للصلاة ولكنه في بعض الأحيان قد لا يتسع لكل المصلين فيصلون في مكان آخر مجاور، مقتدين بنفس الإمام، فهل هذا جائز، مع العلم أنهم لا يرون الإمام ولكنهم يسمعونه، وما الحكم لو كان هذا المكان متقدمًا على الإمام، هل الصلاة فيه صحيحة أم لا؟
الجواب: أما بالنسبة لصلاة الجمعة فلا تصح منكم، والواجب عليكم صلاة الظهر؛ لأن الجمعة إنما تجب على المستوطنين، أما المسافر على سفينة أو على غيرها، فلا تجب عليه الجمعة، ولا تصح منه إذا صلاها، إلا إذا صلاها تبعًا لأهل البلد، أما أن يصليها وهو في حالة السفر فلا تصح منه.
وأما بالنسبة للجمع، فالجمع بين الصلاتين إنما يباح عند الحاجة، فإذا كان هناك حاجة إليه بحيث إنكم لا تتمكنون من أداء كل صلاة في وقتها فلا بأس أن تجمعوا بين الصلاتين.
وأما بالنسبة لصلاة من ذكرتم أن المكان يضيق بكم، وأن هناك مكاناًَ آخر ملاصقًا للمصلى يصلي فيه جماعة فلا بأس في ذلك، إذا سمعوا صوت الإمام، ولا يجوز أن يكونوا متقدمين عليه، بل لا بد أن يكونوا عن يمينه أو عن شماله، أو خلف ظهره، أما أن يكونوا أمامه فلا يصح؛ لأن موقف المأموم خلف الإمام، أو عن يمينه أو عن شماله، إذا كان يمينه فيه مصلون آخرون.
فالحاصل أنه يشترط للاقتداء بالإمام أن لا يكون المأموم أمام الإمام.

(1/270)

أما بالنسبة للقصر، فما دام أن سفرهم يبلغ مسافة القصر، ثمانين كيلو فأكثر، فيجوز لهم القصر؛ لأن القصر هو السنة في حق المسافر، والجمع يباح عند الحاجة.
سؤال: ولكن أليست الحكمة من القصر كسب الوقت بالنسبة للسفر؟
الجواب: الله سبحانه وتعالى شرع للمسافر أن يقصر، وعلق القصر بوجود السفر، فإذا وُجد السفر فإنه يُشرع القصر.
***
ذكر الخلفاء الراشدين في خطبة الجمعة
سؤال: هل ذكر الخلفاء الراشدين الأربعة في خطبة الجمعة أمر واجب أم لا؟
الجواب: الترضي عن الخلفاء الراشدين في خطبة الجمعة، هذا من عمل المسلمين، ومن عقيدة أهل السنة والجماعة الترضي عن أصحاب رسول الله صلى الله عليه وسلم عمومًا، ومحبتهم وموالاتهم، والخلفاء الأربعة، خصوصًا لما لهم من الفضل والسابقة في الإسلام، ولأن بهذا مخالفة للرافضة، قبحهم الله الذين يبغضون أصحاب رسول الله صلى الله عليه وسلم، ولا سيما الخلفاء الراشدين، فأهل السنة والجماعة يترضون عنهم في خطبة الجمعة، مخالفة للرافضة، وعملًا بقوله تعالى: {وَالَّذِينَ جَاءُوا مِنْ بَعْدِهِمْ يَقُولُونَ رَبَّنَا اغْفِرْ لَنَا وَلِإِخْوَانِنَا الَّذِينَ سَبَقُونَا بِالْإِيمَانِ وَلَا تَجْعَلْ فِي قُلُوبِنَا غِلًّا لِلَّذِينَ آمَنُوا رَبَّنَا إِنَّكَ رَءُوفٌ رَحِيمٌ} [الحشر: 10] .
***

(1/271)

التأمين عند دعاء الخطيب
سؤال: هل التأمين عند دعاء الإمام بعد الخطبة في صلاة الجمعة من البدع، أي عندما يدعو الإمام ونرد وراءه بقولنا: آمين، هل هذا من البدع أفيدونا جزاكم الله خيرًا؟
الجواب: التأمين على دعاء الخطيب في الخطبة الأخيرة، إذا أخذ يدعو للمسلمين مستحب، وليس من البدع، لكن لا يكون بصوت جماعي وصوت مرتفع، وإنما كل واحد يؤمن بمفرده، وبصوت منخفض، بحيث لا يكون هناك تشويش أو أصوات مرتفعة، وإنما كل يؤمن على دعاء الخطيب سرًا ومنفردًا عن الآخرين.
***
سجود التلاوة
سؤال: نجد في المصحف الشريف عبارة "سجدة عند غير مالك "، فهل تعفي هذه الكلمة القارئ أو المستمع من السجود إذا كان على مذهب آخر، وإذا كان الشخص غير متمسك بمذهب معين فما هو موقفه من هذا؟
الجواب: سجود التلاوة سنة في حق القارئ والمستمع، دون نظر إلى كون هذا عند مالك أو عند غيره.
إن سجود التلاوة سنة على المسلم إذا قرأ آية السجدة، أو كان يستمع إلى قارئ ومر بآية السجدة، وسجد القارئ فإنه يسجد معه دون نظر إلى مذهب من المذاهب، وأما ما كتب في المصحف عند غير مالك، أو عند مالك وما أشبه ذلك، فهذا لا علاقة له بالمشروعية، وليت المصحف يخلو

(1/272)

من مثل هذه الكتابات، ويتجرد لمجرد كتابة كلام الله - عز وجل - دون أن يكتب كلام آخر.
***
صفة سجود الشكر
سؤال: ما صفة سجود الشكر؟ وكيف يؤديها المسلم، أفيدونا أفادكم الله؟
الجواب: سجود الشكر يشرع إذا اندفعت عن المسلم نقمة، وحصل له فرج من شدة أو تجددت له نعمة كنصر على عدو أو رزق مولودًا، أو ما أشبه ذلك من النعم المستجدة.
وصفته: أن يكبر ويسجد، ويقول سبحان ربي الأعلى، ويكرر ذلك ثلاثًا أو عشرًا، ويدعو بما تيسر له من الأدعية ويرفع ويكبر ثم يسلم، هذه صفة سجود الشكر مثل سجود التلاوة.
***
القنوت في صلاة الفجر
سؤال: ما حكم الدعاء في صلاة الفجر في الركعة الأخيرة، الذي يدعو فيها الإمام؟
الجواب: هذا هو القنوت في صلاة الفجر، وجمهور أهل العلم على أن القنوت في صلاة الفجر غير مشروع؛ إلا في حالة إذا نزل بالمسلمين نازلة، فإن الإمام يقنت في كل صلاة، في صلاة الفجر وغيرها فيدعو الله

(1/273)

برفع تلك النازلة عن المسلمين، إما مداهمة عدو أو أي نازلة من النوازل التي تصيب المسلمين، فإن القنوت في الصلوات مشروع، أما في غير النوازل، فإن القنوت في الفرائض غير مشروع، بل يعتبره بعض العلماء بدعة؛ لأن النبي صلى الله عليه وسلم إنما ثبت عنه أنه كان يقنت في النوازل كما قنت ودعا للمستضعفين بمكة، وكما دعا على الذين قتلوا قراء الصحابة في بئر معونة وفي غيرها، فدعا عليهم شهرًا عليه الصلاة والسلام، فدل هذا على أن القنوت خاص بالنوازل.
وذهب الإمام الشافعي رحمه الله إلى أن القنوت مشروع في صلاة الفجر دائمًا، ولكن الجمهور على خلافه، والحديث الذي تمسك به الإمام الشافعي، وهو أن النبي صلى الله عليه وسلم ما زال يقنت حتى فارق الدنيا، هذا حديث في سنده مقال، لا يصلح للاستدلال.
والأحاديث الصحيحة على خلافه، فإن الأحاديث الصحيحة تدل على أن الرسول صلى الله عليه وسلم لم يداوم على القنوت في الفرائض، وإنما فعله في وقت النوازل فقط، وكذلك الخلفاء الراشدون من بعده لم يكونوا يفعلونه، فدل على أنه ليس بمشروع، ولما سئل بعض الصحابة عنه، قال: محدث يعني أنه أمر حدث بعد النبي صلى الله عليه وسلم، فهذا يدل على أن القنوت في صلاة الفجر غير مشروع، وإن قال به من قال من أهل العلم، والله أعلم.
***

(1/274)

سؤال: أسمع كثيرًا من الأئمة، وخاصة المتمسكين منهم بالمذهب الشافعي، لهم دعاء راتب بعد الرفع في الركوع في الركعة الثانية من صلاة الفجر، فهل لهذا الدعاء في هذا الوقت أصل في السنة؟
الجواب: نعم، هو كما ذكرت أن الشافعية يقنتون في صلاة الفجر بعد قيامهم من الركوع في الركعة الثانية، ولكن الجمهور على خلاف ذلك.
الجمهور لا يرون القنوت في صلاة الفجر، وإنما يرون القنوت في الصلوات المفروضة عند النوازل، فإذا حصل بالمسلمين نازلة، فإنهم كانوا يقنتون، ويرون القنوت اقتداءً بالنبي صلى الله عليه وسلم لأنه كان يقنت في النوازل.
أما في غير النوازل فلم يثبت عن النبي صلى الله عليه وسلم بطريق صحيح أنه داوم على القنوت في صلاة الفجر، بل اعتبره بعض الصحابة مبتدعاًَ ومحدثًا لما سئل عنه فقال: إنه أمر محدث، وهذا دليل على أن القنوت وملازمة القنوت في صلاة الفجر أنه بدعة؛ لأنه ليس منه سنة النبي صلى الله عليه وسلم وإنما سنته أنه يقنت في الفرائض عند النوازل فقط.
***
السنن الرواتب
سؤال: ما السنن الرواتب التي تؤدى قبل وبعد الصلوات المفروضة؟
الجواب: السنن الرواتب التي تفعل مع الفرائض، هي كما بينها حديث عبد الله بن عمر رضي الله تعالى عنهما قال: «حفظت عن رسول الله صلى الله عليه وسلم عشر ركعات، ركعتين قبل الظهر، وركعتين بعدها، وركعتين بعد المغرب في بيته، وركعتين بعد العشاء في بيته، وركعتين قبل»

(1/275)

«الفجر» ، هذه السنن الرواتب التي تفعل مع الفرائض، وينبغي المحافظة عليها إلا في السفر، فإنه في حالة السفر لا تفعل هذه الرواتب، وإنما يُقتصر على الصلاة المفروضة مع قصر الرباعية ركعتين، إلا ركعتي الفجر، فإن النبي صلى الله عليه وسلم كان يحافظ عليهما في الحضر والسفر، كما يحافظ على الوتر في الحضر والسفر، وفي بعض الأحاديث أربع ركعات قبل الظهر مع الركعتين، فيكون قبل الظهر أربع ركعات، وسائر الصلوات ركعتين، وهي المغرب والعشاء والفجر.
***
سؤال: في بعض الأحيان، وبعدما أصلي أكون قلقًا، أو يأخذني النعاس أو الملل، فلا أصلي السنة الراتبة، فهل علي شيء في ذلك؟
الجواب: ينبغي المحافظة على السنن الراتبة؛ لأنها سنة مؤكدة، وإذا مال الإنسان مع الكسل، فإن الكسل يزيد، وأما النعاس إذا كان نعاسًا غالبًا، بحيث إنه يتغلب عليك في الصلاة، ولا تدري ماذا تقول، فحيئنذ تنام، وأما إذا كان مجرد نعاس خفيف، فإنه لا ينبغي لك ترك الراتبة، مع أن الراتبة لا تأخذ منك وقتًا طويلًا، فينبغي لك أن تحافظ عليها ما أمكنك ذلك.
***

(1/276)

سؤال: إذا حضرت لصلاة الظهر مثلًا قبل الأذان، وصليت أربع ركعات، ثم أذن المؤذن فهل تكفي عن الراتبة، أم لا بد أن أصلي بعد الأذان ركعتين راتبة الظهر؟
الجواب: المهم أن تكون الصلاة بعد دخول الوقت، فإذا كان وقت الظهر قد دخل ونويت في هذه الصلاة الراتبة، فإن ذلك يكفي.
أما إذا لم يكن دخل الوقت بعد، فإن صلاتك التي صليتها قبل دخول الوقت لا تكفي عن الراتبة، وكذلك لو لم تنو الراتبة، صليت صلاة مطلقة لم تنو بها الراتبة، فإنها لا تكفي عن الراتبة؛ لقوله صلى الله عليه وسلم: «إنما الأعمال بالنيات وإنما لكل امرئ ما نوى» ، فإذا نويت الراتبة وكان قد دخل الوقت صحت وأجزأت عن الراتبة، أما إذا لم يتوفر هذان الشرطان فإنها تكون صلاة مطلقة.
***
صلاة الوتر
سؤال: أصلي صلاة الوتر ثلاث ركعات، وقد سمعت أنها إحدى عشرة ركعة، فكيف أصليها، ركعتين ركعتين أو أربعاًَ كيف أصليها؟
الجواب: الوتر أقله ركعة واحدة وأدنى الكمال ثلاث ركعات، وأعلى الكمال إحدى عشرة ركعة، هذا أعلى الكمال، فإذا أوترت بإحدى عشرة ركعة فإنك تسلم من كل ركعتين، وإذا جاءت الركعة الأخيرة، تُفردها وتصلي ركعة واحدة على أنها وتر.

(1/277)

سؤال: عندما أصلي الوتر، أصلي أحيانًا ركعتين بتسليم واحد، ثم أصلي ركعة وترًا بتسليم أيضًا، وأحيانًا أصلي ثلاث ركعات بسلام واحد، فهل يجوز هذا؟
الجواب: أما أداء الثلاث ركعات بسلامين فهذا أفضل وأكمل.
وأما أداؤها بسلام واحد، أن تسردها ثم تجلس في آخرها وتسلم، فهذا لا بأس به أيضًا، ولكن الأول أكمل منه وأفضل.
سؤال: لو فعل بالتشهد الأول كصلاة المغرب، فهل يجوز هذا؟
الجواب: لا ينبغي هذا؛ لأنه نهي عن تشبيهها بالمغرب، فلا ينبغي هذا.
***
صلاة الجنازة والكسوف والاستسقاء
سؤال: ما هي الأقوال التي تقال في صلاة الجنازة والكسوف والاستسقاء؟ كما نرجو إرشادنا إلى كتاب نستفيد منه في تعلم هذه الأمور؟
الجواب: أما الكتاب الذي تتعلمون منه هذه الأمور فكتب الفقه على المذاهب الأربعة والحمد لله، وهي ميسورة مطولات ومختصرات، فبإمكانك أن ترجع إليها، وهناك كتاب فيه الأذكار التي تُقال في صلاة الجنازة والكسوف والاستسقاء، وهو كتاب الأذكار للنووي -رحمه الله- بإمكانك أيضًا أن ترجع إليه، وأما بالنسبة لما يقال في صلاة الجنازة فهو أن تكبر تكبيرة الإحرام، ثم تقرأ الفاتحة، ثم تكبر بعد قراءة الفاتحة، وتصلي على النبي صلى الله عليه وسلم كالصلاة عليه في التشهد الأخير من الصلاة: اللهم صل على محمد وعلى آل محمد كما صليت على إبراهيم وعلى آل إبراهيم إنك

(1/278)

حميد مجيد، ثم تكبر المرة الثالثة وتدعو بعدها للميت: اللهم اغفر له وارحمه وعافه واعف عنه وأكرم نزله، وأوسع مدخله، واغسله بالماء والثلج والبرد، ونقه من الذنوب والخطايا، كما ينقى الثوب الأبيض من الدنس، وتتحرى من الأدعية للميت ما ورد، ثم تكبر التكبيرة الرابعة وتسلم على يمينك مرة واحدة، هذا ما يقال في صلاة الجنازة.
أما ما يقال في صلاة الكسوف، فيكبر تكبيرة الإحرام؛ ثم يقرأ الفاتحة وسورة طويلة نحوًا من سورة البقرة، ثم يركع ركوعًا طويلًا نحوًا من قيامه، ثم يرفع رأسه ويقول: سمع الله لمن حمده ويقرأ الفاتحة ويقرأ سورة طويلة؛ إلا أنها أقل من الأولى، ثم يركع ركوعًا طويلًا، ثم يرفع ويقول: سمع الله لمن حمده، ربنا ولك الحمد، ثم يعتدل قائمًا، ثم يكبر ويسجد سجدتين، ثم يقوم ويصلي الثانية كالأولى.
وأما بالنسبة لصلاة الاستسقاء، فيصلي الإمام ركعتين قبل الخطبة، يستحب أن يقرأ في الأولى بالفاتحة وسبح اسم ربك الأعلى، ويقرأ في الثانية: الفاتحة وهل أتاك حديث الغاشية، ثم إذا فرغ من الركعتين يخطب الإمام خطبة يفتتحها بالتكبير، والثناء على الله - عز وجل - والشهادتين، والصلاة على النبي صلى الله عليه وسلم، ثم يدعو بما تيسر من الأدعية التي فيها الاستسقاء، ويكثر من الاستغفار، والتوبة إلى الله سبحانه وتعالى، ويذكر الحضور بالتوبة والاستغفار وطلب الغيث من الله سبحانه وتعالى.
***

(1/279)

من فاته الركوع الأول من صلاة الكسوف
سؤال: إذا فات المأموم الركوع الأول من الركعة الأولى في صلاة الكسوف ولم يتمكن إلا من الركوع الثاني والأربع سجدات، فهل يجب عليه قضاءٌ؟ وما صفة ذلك؟
الجواب: الركوع الثاني في صلاة الكسوف سنة، ولا تدرك به الركعة، إذا جئت والإمام يصلي الكسوف وهو في الركوع الثاني من الركعة الأولى أو من الركعة الثانية، فالركوع الثاني هذا لا يُعتد به، ولا تُدرك به الركعة، ولكن تدخل مع الإمام فيه لتحصل على الفضيلة فإذا سلم الإمام، فإنك تقوم وتأتي بما فاتك على صفته تأتي بركعة كاملة بركوعين وسجدتين.
***
من فاته ركعة من صلاة العيد أو الاستسقاء
سؤال: إذا فات المأموم ركعة من صلاة العيد أو الاستسقاء، هل يجب عليه التكبير عدة مرات مثل الإمام قبل قراءة الفاتحة أم لا؟
الجواب: من فاتته صلاة العيد أو الاستسقاء فإنه يستحب له أن يقضيها على صفتها، فإذا فاتته كلها، فإنه يقضيها على صفتها، ومن ذلك التكبيرات الزوائد، وكذلك إذا فاته بعضها، بأن فاته ركعة منها، فإنه يدخل مع الإمام فيما بقي، وإذا سلم الإمام يقوم ويأتي بما فاته على صفته بالتكبيرات. والله تعالى أعلم.
***

(1/280)

المرض والصلاة
سؤال: يقول السائل: إنه قد انقطع عن أداء الصلاة والصيام لمدة سنتين ونصف، بسبب مرض الشلل النصفي الذي أصابه، واستمر معه خلال هذه المدة، وبعدها استطاع الجلوس، وبعض الحركة اليسيرة، فعاد إلى أداء الصلاة والصيام حسب قدرته، ولكنه متألم بالنسبة للسنتين والنصف الماضيتين، بسبب تركه للصلاة والصيام خلالها، ولا يستطيع القضاء، فما العمل وماذا يجب عليه؟
الجواب: المريض يصلي على حسب حاله، قيامًا إن كان يستطيع، أو قعودًا ويومئ بالركوع والسجود أو على جنبه، ويومئ كذلك بالركوع والسجود.
فتركك الصلاة في فترة المرض خطأ منك، فما دام أن عقلك ثابت وتفكيرك موجود، فإنك تصلي على حسب حالك، {لَا يُكَلِّفُ اللَّهُ نَفْسًا إِلَّا وُسْعَهَا} [البقرة: 286] ، تصلي بحسب مقدرتك ولو على جنب، وتومئ برأسك بالركوع والسجود وتكون متوجهاًَ إلى القبلة، أو مستلقيًا ورجلاك إلى القبلة، وتكون مستقبلًا برأسك ووجهك إلى القبلة، وتومئ بالركوع والسجود.
الحاصل أن المريض لا يترك الصلاة ما دام عقله موجودًا وتفكيره سليمًا، وتركك للصلاة وأنت تستطيع أن تصليها ولو على الصفة التي ذكرناها، تركك لها خطأ، ويجب عليك قضاؤها، وتقضيها على حسب استطاعتك، إن استطعت أن تقضيها متتابعة وجميعًا، فإنه يجب ذلك، وإلا تقضيها على حسب ما تستطيع، ولو وزعتها مثلًا على الأيام حسب

(1/281)

استطاعتك حتى تقضيها جميعًا ولو في فترات تقضي في كل فترة ما يمكنك فإنه يجب عليك ذلك.
أما الصيام، فإن الله سبحانه وتعالى رخَّص للمريض أن يفطر إذا كان الصيام يشق عليه أو يضاعف عليه المرض ولكن يجب عليه القضاء، فيجب عليك أيضًا قضاء الصيام الذي تركته في فترة المرض، ويكون القضاء على حسب استطاعتك، إن استطعت أن تقضيه متواليًا قضيته وإلا يجوز لك أن تقضيه متفرقًا على حسب استطاعتك، وما دام أنك والحمد لله الآن تصلي أداءً وتصوم أداءً، فإن باستطاعتك أن تصلي القضاء وأن تصوم القضاء الذي عليك، ويكون ذلك على حسب استطاعتك، والصفة التي لا تشق عليك مستقبلًا، والله تعالى أعلم.
سؤال: بالنسبة للصيام يبدو أنه حتى وقت إرساله الرسالة لم يصم لعجزه عن الصيام، فهل يعتبر مرضه هذا مما لا يرجى برؤه؟
الجواب: هو يقول: إنه يصوم قضاءً، كما ذكر في سؤاله أنه يصوم أداءً.
سؤال: المريض عاد إلى أداء الصلاة والصيام حسب قدرته فهل يطالب بالقضاء؟
الجواب: ما دام أنه قدر على الصيام فإنه يقدر على القضاء إن شاء الله، لكن يكون على حسب حاله، أما لو قدر أن المرض يكون مزمنًا ولا يستطيع معه الصيام ولا يرجى شفاء هذا المرض، فإنه يطعم عن كل يوم مسكين، لكن هو يقول: إنه عادت إليه استطاعته للصيام.
سؤال: في حالة الإطعام، يطعم عن الماضي وعن الحاضر فيما لو أقبل عليه شهر رمضان؟

(1/282)

الجواب: يطعم عن كل صوم تركه من رمضان، الماضي والحاضر، كل الصوم الذي تركه، وهو لا يستطيع قضاءه لملازمة المرض معه، فإنه يطعم عن كل يوم مسكين.
***
سؤال: توفيت والدتي بعد أن أصابها مرض في مفاصلها فكانت لا تصلي في فترة المرض، وكذلك فقد أفطرت بعض أيام من رمضان لعدة سنوات بسبب العذر الشرعي، ولكنها كانت لا تقضي جهلًا بحكم وجوب قضاء الصوم، فبالنسبة للصلاة فقد قمنا نحن أولادها بالصلاة عنها لمدة خمس سنوات إلى أن عرفنا أن ذلك لا ينفع عنها، وأن الصلاة لا تقضى عن أحد، فعدلنا عن ذلك إلى قراءة القرآن، وإهداء ثوابه لها، وإلى التصدق عنها، ولكن بالنسبة للصيام، هل يجوز أن نصوم عنها أم نكفر؟ أم ماذا نفعل؟
الجواب: أما بالنسبة لترك الصلاة للمريض، هذا أمر لا يجوز للمريض أن يترك الصلاة مهما بلغ به المرض، ما دام عقله ثابتًا، وإنما يصلي على حسب حاله، وحسب ما يستطيع؛ لقوله صلى الله عليه وسلم: «إذا أمرتكم بأمر فأتوا منه استطعتم» ؛ ولقوله تعالى: {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ} [التغابن: 16] ؛ ولقوله تعالى: {لَا يُكَلِّفُ اللَّهُ نَفْسًا إِلَّا وُسْعَهَا} [البقرة: 286] .
فالمريض يصلي على حسب حاله قائمًا أو قاعدًا، أو على جنب، ويومئ برأسه للركوع والسجود، ويتوضأ إذا تمكن من الوضوء، أو يتيمم إذا لم يستطع الوضوء، أما أن يترك الصلاة بحجة المرض، فهذا أمر

(1/283)

خطير، ولا يجوز ترك الصلاة بحال، فوالدتكم أخطأت بتركها للصلاة، ولكن لعلها تُعذر بالجهل، مع أن الواجب أن تسأل أهل العلم، أو أن يسأل لها وليها، ومن حولها - يسألون أهل العلم - أما أن يُتساهل في الأمر، ويعمد الإنسان إلى العمل برأيه وبأقوال الجهال، فهذا أمر خطير جدًا.
وكما ذكرتم الصلاة لا تقضى؛ لأنها عمل بدني لا تدخله النيابة، وأمر والدتكم إلى الله عز وجل.
أما الصيام، فإنه يُطعم عن كل يوم مسكين، هذا متعين، الإطعام متعين، يُطعم عن كل يوم مسكين، لكل مسكين نصف صاع من طعام البلد المعتاد.
وإذا قضيتم عنها مع الإطعام فلا بأس بذلك، ونرجو أن ينفعها ذلك إن شاء الله.
سؤال: كم مقدار الصاع بالكيلو لو قدرنا تقريبًا؟
الجواب: تقريبًا الصاع ثلاثة كيلو، يعني يعطى كل مسكين كيلو ونصفًا يعني تقريبًا من أوسط طعام البلد.
***
صلاة المصاب بالشلل
سؤال: أنا إنسان ابتلاه الله بمرض الشلل منذ أربعة أعوام والحمد لله، وهذا الشلل في النصف الأسفل من الجسم، من بداية البطن إلى أسفل القدمين، ولذلك يخرج الخارج من السبيلين بلا علم مني ولا إرادة، وسؤالي هنا في الصلاة، كيف أصلي؟ فأنا إذا صليت قد يخرج مني ذلك وأنا لا أعلم

(1/284)

به، خصوصًا وأن هناك أجهزة معلقة بمجاري الخارجية أقضي حاجتي عن طريقها، وهي معلقة في جسمي، وقد يخرج منها من دون إحساس أو شعور مني بذلك، وأنا الآن أصلي، فهل صلاتي بهذه الحالة التي ذكرتها صحيحة أم لا؟
الجواب: نسأل الله لك الشفاء والعافية مما أصابك، وأما ما سألت عنه من حكم صلاتك مع خروج الخارج من السبيلين وأنت لا تشعر به، ولا تستطيع حبسه، فصلاتك صحيحة؛ لقوله تعالى: {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ} [التغابن: 16] ؛ ولقوله تعالى: {لَا يُكَلِّفُ اللَّهُ نَفْسًا إِلَّا وُسْعَهَا} [البقرة: 286] ؛ ولقول صلى الله عليه وسلم: «إذا أمرتكم بأمر فأتوا منه استطعتم» ، فهذا هو منتهى استطاعتك، ولكن عليك ألا تتوضأ إلا عندما تريد الصلاة بعد دخول الوقت، تتوضأ ثم تصلي في الحال، وتنهي صلاتك ولو خرج منك الخارج؛ لأنك لا تستطيع أكثر من ذلك، والله تعالى أعلم.
***
الصلاة تؤدى في الوقت حسب القدرة
سؤال: مريض أحيانًا تفوته صلاة الفجر بسبب عدم استقباله القبلة بعض الأحيان، وعدم قدرته على الاستدارة ناحية القبلة، وبسبب عدم من يناوله الماء ويساعده على الوضوء، هل يجوز له تقديمها أو تأخيرها عن وقتها أم لا؟
الجواب: لا يجوز تقديم صلاة الفجر عن وقتها، ولا يجوز تأخيرها

(1/285)

عن وقتها، بل يجب أن تؤدى في الوقت؛ بحسب القدرة والاستطاعة، فالمريض الذي على الوصف الذي ذكر لا يستطيع أن يستقبل القبلة، ولا يستطيع أن يتوضأ، هذا يصلي على حسب حاله، لا يخرجها عن وقتها، ولا ينتظر حتى يأتي من يعينه على استقبال القبلة، أو من يهيئ له الوضوء، بعد خروج الوقت، هذا لا يجوز، بل يصلي صلاة الفجر إذا خشي خروج الوقت على حسب حاله ولو بدون وضوء، وإذا كان يستطيع أن يتيمم فعليه أن يتيمم، وإذا كان لا يستطيع فإنه يصلي على حسب حاله، وإن استطاع أن يستقبل القبلة، وإلا يصلي إلى أي جهة يستطيع التوجه إليها؛ لقوله تعالى: {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ} [التغابن: 16] ؛ ولقوله تعالى: {لَا يُكَلِّفُ اللَّهُ نَفْسًا إِلَّا وُسْعَهَا} [البقرة: 286] ، قال النبي صلى الله عليه وسلم: «إذا أمرتكم بأمر فأتوا منه استطعتم» .
الحاصل: أنه لا يجوز إخراج صلاة الفجر عن وقتها، ولا تقديمها عن وقتها، وإنما يجب أن تؤدى في وقتها حسب الإمكان والمقدرة.
***
جواز الصلاة بدون أذان
سؤال: سمعت أنه لا تجوز صلاة بدون أذان، حيث إنني أعمل لوحدي بالبر، وأصلي والحمد لله، لكن بدون أذان، فهل صلاتي جائزة أم لا، وإذا كانت غير جائزة فماذا ينبغي علي أن أفعل في الصلوات السابقة، أفيدوني جزاكم الله كل خير.

(1/286)

الجواب: الصلاة تجوز بدون أذان وتصح، ولكن الأذان عبادة مستقلة، وهو إعلام بدخول الوقت وشعار للإسلام، وفيه فضل عظيم، فينبغي المحافظة عليه، والأذان لكل وقت عند دخوله ولو كان الإنسان وحده، فإنه يستحب له أن يؤذن ويصلي وفي ذلك فضل عظيم وثواب كبير.
أما لو صلى الإنسان أو صلى الجماعة من غير أذان فصلاتهم صحيحة، لكن يفوت عليهم أجر الأذان وثواب الأذان، والله أعلم.
***
صحة الصلاة مع وجود الدم
سؤال: ما حكم الصلاة في ثوب فيه دم، أو في حالة خروج دم من بدن الإنسان أثناء الصلاة؟
الجواب: إذا صلى الإنسان بثوب فيه دم يسير من حيوان طاهر في الحياة، فهذا لا بأس به.
أما إذا كان الدم كثيرًا ورآه في أثناء الصلاة، فإن صلاته تبطل؛ لأن الدم نجس، إذا كان كثيرًا فإنه يكون نجسًا، فعليه أن يخرج ويغسل ثوبه ويصلي.
أما إذا لم يعلم إلا بعد الصلاة، فصلاته صحيحة.
سؤال: هل صلاته صحيحة سواء كان الدم من بدنه هو أو من حيوان؟
الجواب: إذا كان الدم من حيوان مأكول يعني مما تبقى في اللحم المأكول فهذا طاهر، أما إذا كان دمًا مسفوحًا، أو خرج من الإنسان نفسه، أو من حيوان غير مأكول، فهذا نجس إذا كان كثيرًا.

(1/287)

وأما بالنسبة لخروج الدم منه، فهذا إن كان يسيرًا فإنه لا يبطل الوضوء، وإن كان كثيرًا فالأحوط أن يعيد الصلاة لأن جماعة من أهل العلم يرون خروج الدم الكثير من الإنسان ينقض وضوءه، فكونه يعيد الصلاة أحوط له وخروجًا من الخلاف، والله أعلم.
***
الصلاة على مكان مرتفع عن الأرض
سؤال: هل يجوز أداء الصلاة على مكان مرتفع عن الأرض كالسرير ونحوه إذا شك الإنسان في طهارة الأرض، وليس به عذر مرض أو نحوه؟
الجواب: لا بأس أن يصلي الإنسان على مكان مرتفع عن الأرض كالسرير ونحوه إذا كان طاهرًا، وكان ثابتاًَ لا يحصل منه اهتزاز وخلل على المصلي، وتشويش على المصلي، ما دام أنه مستقر، وأنه طاهر فلا حرج في الصلاة عليه إن شاء الله.
***
الصلاة خارج المسجد
سؤال: وصلت أنا ومجموعة معي إلى مسجد وقت صلاة المغرب لأداء الصلاة، فوجدت أن المسجد قد امتلأ بالمصلين، وخوفًا منا على صلاة المغرب، صلينا على الرصيف المجاور للمسجد موازين للإمام، فصلينا مع الجماعة بواسطة السماع من مكبر الصوت، ولكننا لم نر الصفوف، وبعد انتهاء الصلاة، قيل لنا: لا تصح صلاة من لا يرى الإمام أو الصفوف، وإذا كان يوجد فاصل بين المسجد مثلًا كشارع صغير أو طريق مقابل لباب المسجد، فهل تصح صلاتنا مع وجود هذا الفاصل، أفيدونا جزاكم الله خير الجزاء؟

(1/288)

الجواب: صلاتكم كما وصفت، لمَّا وجدتم المسجد مزدحمًا ولم تجدوا فيه مكانًا، فصليتم، خارجه على الرصيف بجوار المسجد، وأنتم تسمعون الإمام، فالصلاة في مثل هذه الحالة صحيحة للضرورة، إذا كنتم لم تتقدموا على الإمام في موقفكم، وأما إذا كان بين المصلي وبين المسجد طريق كما وصفت في آخر سؤالك، فإن الاقتداء بالإمام لا يصح في مثل هذه الحالة، إذا كان بين المسجد وبين المصلي طريق يمشي فيه الناس، وتسير في السيارات حال الصلاة، فإن الصلاة لا تصح في هذه الحالة، أما لو كان الطريق قد اتصلت فيه الصفوف إلى مكانكم، وصار كل المكان يصلى فيه فالصلاة صحيحة في هذه الحالة.
لكن إذا كان الطريق يمشي فيه الناس ولم يكن فيه صفوف متصلة، فالصلاة في مثل هذه الحالة لا تصح؛ لانقطاعكم عن الإمام وللفصل بينكم وبينه بالمارة والله أعلم، ومثل هذا كما قال الفقهاء إذا كان بين المصلي وبين المسجد نهر أو نهر تمشي فيه السفن وما أشبه ذلك.
سؤال: لكن تفضلتم بالقول: بأنه إذا وصلت الصفوف بهذا الطريق، كيف نجمع بين هذا وبين النهي عن الصلاة في قارعة الطريق؟
الجواب: هذا للضرورة، إذا كان المسجد قد امتلأ وصلى الناس خارجه واتصلت الصفوف فالصلاة صحيحة، ولو كان مكانهم طريقًا في الأصل، أو سوقًا يمشي فيه الناس، فلأجل الحاجة والضرورة في مثل هذه الحالة لا سيما في أيام الجمع، والأيام التي يزدحم فيها الناس، لا حرج في ذلك إن شاء الله للحاجة.

(1/289)

سؤال: لو كان هناك مسجد قريب، وبالإمكان إدراك صلاة الجماعة أو الجمعة في هذا المسجد، هل يلزمهم الصلاة فيه ولا يصلون في الطريق؟
الجواب: إذا كانوا يدركون الصلاة في مسجد قريب فالأولى أن يذهبوا إلى ذلك المسجد ويبتعدوا عن الحرج، وعن الخلاف.
***
قطع النافلة عند إقامة الصلاة
سؤال: أرى بعض الناس عندما يقومون لصلاة السنة إذا أقام الإمام الصلاة وقد صلى ركعة وشرع في الركعة الثانية قطع صلاته دون أن يكمل الركعة الثانية هل هذا جائز أم لا؟
الجواب: إذا أقيمت الصلاة والمسلم في نافلة شرع فيها قبل الإقامة، فإنه يكملها خفيفة ولا يقطعها؛ لقوله تعالى: {وَلَا تُبْطِلُوا أَعْمَالَكُمْ} [محمد: 33] ، فلا داعي إلى قطع النافلة التي تشرع فيها.
أما بعد الإقامة فإنه لا يجوز للمأموم أن يشرع في نافلة، لكن هذا في الذي شرع في النافلة قبل أن تقام الصلاة، فعليه أن يتمها خفيفة ويلحق بالإمام، ولا يجوز له أن يقطعها.
***

(1/290)

الصلاة خلف الصف
سؤال: إذا دخلت المسجد فوجدت الصف مكتملًا، فهل أسحب رجلًا معي، أم أصلي في الصف مع الجماعة وحدي، أم ماذا أفعل إن لم أجد سبيلًا للصلاة بجنب الإمام؟ أفيدونا جزاكم الله خير الجزاء.
الجواب: من جاء والصف قد اكتمل، فإنه يحاول أن يجد له فرجة في الصف ليدخل فيها، فإن لم يجد فإنه يحاول أن يدخل عن يمين الإمام، وكل هذه أوجه شرعية، فإذا لم يتمكن فإنه ينتظر لعله أن يأتي أحد فيصف معه خلف الصف، أما اجتذاب أحد من الصف فهذا لا ينبغي، أولًا: لأنه يُحدث فرجة في الصف، وثانيًا: لأن الحديث الوارد في هذا حديث لا تقوم به حجة، فالاجتذاب من الصف أمر لا ينبغي، وإنما عليه أن يفعل ما يستطيع وينتظر إذا لم يتمكن من الدخول في الصف، أو عن يمين الإمام، إلى أن يأتي من يصف معه، أما أن يصلي وحده خلف الصف، فهذا لا يجوز لنهي النبي صلى الله عليه وسلم عن ذلك، في الحديث الصحيح، وقوله صلى الله عليه وسلم: «لا صلاة للذي خلف الصف» .
***
الصلاة في الأرض المغصوبة
سؤال: ما الأرض المغصوبة، وما حكم الصلاة فيها؟
الجواب: الأرض المغصوبة: هي التي يُستولى عليها بغير حق، لقوله

(1/291)

صلى الله عليه وسلم: «من اقتطع شبرًا من الأرض ظلمًا طوقه الله يوم القيامة من سبع أرضين» ، فهذه هي الأرض المغصوبة التي يستولي عليها الظالم بغير حق، ويمنع منها صاحبها، والصلاة فيها لا تصح؛ لأن الصلاة فيها انتفاع بها، وإشغال لها بالعبادة وهي مغصوبة، فلا تصح الصلاة فيها، وهي من جملة البقاع التي ذكر الفقهاء أنها لا تصح الصلاة فيها.
سؤال: المغصوبة، هي المغصوبة من إنسان أو قد تكون من أملاك الدولة، بعيدة عن المدن ويقتطعها إنسان، فيحييها أو شيء من هذا القبيل، هل يدخل هذا في الغصب؟
الجواب: المراد بالمغصوبة: التي تنتزع من مالكها بغير حق، ويستولي عليها الظالم من مالكها ملكًا صحيحًا وشرعيًا هذه هي المغصوبة.
***
الصلاة في بيت فيه صور ومجلات
سؤال: ما حكم الصلاة في بيت فيه صور ومجلات أفيدونا بذلك بارك الله فيكم؟
الجواب: معلوم من دين الإسلام تحريم الصور وتحريم التصوير وتحريم اقتناء الصور؛ لما جاء في ذلك من النهي الشديد في أحاديث متعددة صحيحة، عن النبي صلى الله عليه وسلم، وما في ذلك من الوعيد الشديد الذي يدل على أن التصوير من كبائر الذنوب، وأنه محرم شديد التحريم، لما يجر إليه من محاذير خطيرة أولًا: فيه مضاهاة لخلق الله - عز وجل - وادعاء المشاركة لله في خلقه الذي اختص به، فإنه هو الخالق البارئ المصور له الأسماء الحسنى.

(1/292)

ومن ناحية: أن التصوير وسيلة من وسائل الشرك، فأول ما حدث الشرك في الأرض، كان بسبب التصوير لما صور قوم نوح رجالًا صالحين ماتوا في عام واحد، فتأسفوا عليهم، فجاء الشيطان إليهم، وألقى إليهم أن يصوروا تصاوير هؤلاء الصالحين، وينصبوها على مجالسهم حتى يتذكروا بها العبادة كما يقولون، ففعلوا ذلك، ولما مات هذا الجيل، جاء الشيطان إلى من بعدهم، وقال: إن آباءكم ما نصبوا هذه الصور إلا ليُسْقَوْا بها المطر وليعبدوها، فعبدوها من دون الله - عز وجل - ومن ثم حدث الشرك في الأرض بسبب التصوير، وكذلك قوم إبراهيم كانوا يعبدون التماثيل كما قال تعالى، حكاية عن إبراهيم إنه قال لقومه: {مَا هَذِهِ التَّمَاثِيلُ الَّتِي أَنْتُمْ لَهَا عَاكِفُونَ قَالُوا وَجَدْنَا آبَاءَنَا لَهَا عَابِدِينَ} [الأنبياء: 52،53] ، وكذلك كان المشركون من العرب، يستعملون الصور في دينهم، فكانوا يضعون الصور في حيطان الكعبة المشرفة، حتى جاء النبي صلى الله عليه وسلم فأزالها.
ففتنة التصوير وفتنة التماثيل، فتنة قديمة وهي فتنة خطيرة.
وناحية ثالثة من محاذير التصوير: وهو أنه ربما يكون سببًا في فساد الأخلاق، وذلك إذا صورت الفتيات الجميلات، والنساء العاريات في المجلات والصحف، أو صورت للذكريات، أو ما أشبه ذلك، فإن هذا يجر إلى الافتتان بتلك الصور، وبالتالي يوقع في القلب المرض، والشهوة، ولهذا اتخذ المفسدون التصوير مطية ووسيلة لإفساد الأخلاق بتصوير النساء الجميلات الفاتنات على المجلات وعلى غيرها، وفي الأفلام وغيرها من أنواع الصور التي تعرض للفتنة، فلا يجوز للمسلم أن يقتني أو يحتفظ بالصور غير الضرورية.

(1/293)

أما الصور الضرورية التي يحتاجها الإنسان كصورة حفيظة النفوس وجواز السفر، وإثبات الهوية، فهذه أصبحت ضرورية، وهي لا تتخذ من باب محبة التصوير، وإنما تتخذ للضرورة والحاجة.
أما ما عدا ذلك من الصور فلا يجوز الاحتفاظ بها، لا للذكريات، ولا للاطلاع عليها وما أشبه ذلك، فيجب على الإنسان أن يتلف الصور، وأن يخلي بيته منها ما أمكنه ذلك.
وإذا كان في منزل صور معلقة على الحيطان ومنصوبة، سواء كانت تماثيل أو كانت رسومًا على أوراق من صور ذوات الأرواح كالبهائم والطيور والآدميين وغير ذلك، من كل ما فيه روح، فإنه يجب إزالتها.
ولقد غضب النبي صلى الله عليه وسلم حينما رأى سترًا وضعته عائشة على الجدار وفيه تصاوير فغضب النبي صلى الله عليه وسلم وأبى أن يدخل البيت التي هي فيه حتى هتكت وحولت، دل هذا على أن التصاوير لا يجوز الاحتفاظ بها، ونصبها أو إلصاقها على الجدران أو وضعها في براويز وتعليقها على الحيطان، كل هذا من الفتنة، ومن المحرمات.
فإذا كان هناك محل فيه تصاوير وفيه معلقات من الصور فهذا المحل لا ينبغي أن يصلى فيه؛ لأن في ذلك تشبهًا بعبادة الصور والذين يعبدون الأصنام ويعبدون الصور، فلا يصلى في المكان الذي علقت فيه التصاوير، كما نص على ذلك الإمام ابن القيم وغيره.
والفقهاء يقولون: لا يستقبل الصورة وهو يصلي، فهذا شيء معروف عند أهل العلم، بل إن المكان الذي فيه تصاوير لا ينبغي أن يصلي فيه

(1/294)

الإنسان ولو لم يستقبل الصور، ولو كانت على جانبه أو في حائط غير مستقبلة قبلته، فإنه يكره له أن يصلي في هذه الغرفة، أو هذا المكان، حتى تزال هذه الصور، بل يكره له أن يجلس فيه وأن يرقد فيه، ما دامت الصور منصوبة ومعلقة، بل يكره للمسلم أو يحرم على المسلم أن يسكن في هذه الغرفة إلا بعد أن يزيل هذه الصور.
***
الأوقات التي تكره الصلاة فيها
سؤال: ما الأوقات التي تكره الصلاة فيها؟
الجواب: الأوقات التي تكره الصلاة فيها، المواقيت الخمسة التي بيَّنها رسول الله صلى الله عليه وسلم، وذلك من طلوع الفجر إلى أن ترتفع الشمس، فإذا طلع الفجر لا يصلى إلا نافلة الفجر، وأما ما زاد عن ذلك فلا يصلى إلى أن ترتفع الشمس.
والوقت الثاني: حين تكون الشمس في كبد السماء إلى أن تزول، يعني حينما تتوسط الشمس على الرؤوس في كبد السماء إلى أن تزول.
والوقت الثالث: من صلاة العصر إلى غروب الشمس.
هذه ثلاثة مواقيت على سبيل الإجمال.
أما على سبيل التفصيل فهي خمسة مواقيت:
من صلاة الفجر إلى طلوع الشمس، ومن طلوع الشمس إلى ارتفاعها قيد رمح، وحين تتوسط في كبد السماء إلى أن تزول ومن بعد صلاة

(1/295)

العصر إلى أن تقرب إلى الغروب، ومن تضيفها إلى الغروب إلى أن تغرب، هذه خمسة.
وبعضهم يضيف وقتًا سادسًا، وهو ما بين طلوع الفجر إلى صلاة الفجر.
سؤال: يعني هذه الأوقات: تكره صلاة النافلة فقط، أما الفريضة قضاءً فتقضى في أي وقت من هذه الأوقات؟
الجواب: نعم الفريضة تقضى فور تمكن الإنسان من ذلك؛ لقوله صلى الله عليه وسلم: «من نسي صلاة أو نام عنها فليصلها إذا ذكرها، لا كفارة لها إلا ذلك» ، فالفريضة تُقضى في أي وقت، وليس لقضائها وقت نهي بخلاف النافلة.
***
المرور بين يدي المصلي
سؤال: هل يجوز المرور أمام المصلي؟
الجواب: المرور بين يدي المصلي لا يجوز؛ لأن النبي صلى الله عليه وسلم نهى عن ذلك، وبيَّن ما فيه من الوعيد، بقوله صلى الله عليه وسلم: «لو يعلم المار بين يدي المصلي لكان أن يقف أربعين خير له من أن يمر بين يديه» ، أو كما قال صلى الله عليه وسلم، فلا يجوز المرور أمام المصلي قريبًا منه إذا لم يكن له سترة، أو المرور بينه وبين سترته، إذا كان يصلي إلى سترة، أما إذا مر من أمام السترة فلا حرج في ذلك؛ لأنه إذا كان أمام المصلي سترة قدر مؤخرة الرحل، فلا بأس بالمرور

(1/296)

من وراء السترة، إنما يحرم المرور بين يديه، إذا كان ليس له سترة، ومر قريبًا منه، أو إذا مر بينه وبين سترته، إلا في حالة الضرورة، كما لو كان المكان مزدحمًا وليس هناك طريق يمر منه، إلا من أمام المصلي، ففي هذه الحالة لا حرج للضرورة، كذلك في مواطن الزحام الشديد، كالمسجد الحرام، فالإنسان يضطر للمرور؛ لأن المصلين كثير، ولو توقف الإنسان لتعطل من المشي في حالة الزحام الشديد، وفي حالة الحاجة إلى المرور فلا بأس بذلك، للضرورة والله أعلم.
***
سؤال: ما جزاء من يمر من أمام المصلي إذا تعمد ذلك، أو لم يتعمد، ومن هم الذين يقطعون الصلاة إذا مروا بين يدي المصلي؟
الجواب: المرور بين يدي المصلي محرم، شديد التحريم، وقد قال النبي صلى الله عليه وسلم: «لو يعلم المار بين يدي المصلي ماذا عليه لوقف أربعين خير له من أن يمر بين يدي المصلي» ، أو كما قال عليه الصلاة والسلام.
وأمر النبي صلى الله عليه وسلم المصلي أن يمنع المار بين يديه، فإن أبى فليقاتله، بأن يضربه ويمنعه من المرور، قال عليه الصلاة والسلام: «فإنما هو شيطان» ، مما يدل على تحريم المرور بين يدي المصلي، وبينه وبين سترته.
أما إذا كان بين يدي المصلي سترة ومر من ورائها، فإن هذا لا يضر، وكذلك إذا كان المرور اضطراريًا، كما في المسجد الحرام، وأماكن

(1/297)

الزحمات التي لا يمكن للمصلين تدارك المرور بين يدي المصلي، فهذا لا حرج فيه، نظرًا للمشقة والضرورة.
أما بالنسبة لمن يقطع مروره الصلاة، فالعلماء اختلفوا في ذلك، والصحيح من أقوالهم الذي رجحه الشيخ تقي الدين، شيخ الإسلام ابن تيمية - رحمه الله - وغيره، أنها تبطل بمرور الكلب والحمار والمرأة، والله أعلم.
***
دعاء بعد الصلاة
سؤال: أخبركم بأني بعدما أنتهي من صلاتي أدعو بالدعاء الآتي فأقول: " اللهم تقبل صلاتنا، وطهر قلوبنا، وارحم والدينا، واغفر لأمواتنا، وفرج همنا، وارزقنا بالخيرات، واغفر للمؤمنين والمؤمنات " أدعو بهذا بعدما أنتهي من الصلاة وبصفة دائمة، فهل هذا الدعاء يجوز أم لا؟ أفيدونا جزاكم الله خيرًا.
الجواب: أما ملازمة هذا الدعاء والمداومة عليه، فهذا غير مشروع؛ لأن هذا لم يرد فيما أعلم عن النبي صلى الله عليه وسلم في هذا الموضع، أما إذا دعوت به بعض المرات، ولم تلتزمه دائمًا، فلا حرج في ذلك إن شاء الله.
***
قراءة الفاتحة بعد الصلاة
سؤال: بعض الجماعة يقرؤون الفاتحة بعد الصلاة على أساس أنها دعاء، أو بركة فهل هذا من السنة في شيء؟ ثم يقرؤونها مرة أخرى لأرواح الموتى، فما هو الحكم في ذلك؟

(1/298)

الجواب: أما قراءتها أدبار الصلوات فلا أعلم له دليلًا من سنة رسول الله صلى الله عليه وسلم، وإنما الذي ورد هو قراءة آية الكرسي، وقل هو الله أحد، وقل أعوذ برب الفلق، وقل أعوذ برب الناس، وردت الأحاديث بقراءة هذه السور بعد الصلوات الخمس، وأما الفاتحة فلا أعلم دليلًا على مشروعية قراءتها بعد الصلاة.
والسور التي ذكرناها لا تقرأ على صفة جماعية، وبصوت مرتفع، وإنما يقرؤها كل مسلم لنفسه، فيما بينه وبين نفسه.
وأما قراءة الفاتحة لأرواح الأموات فهذا من البدع، أرواح الأموات لا تُقرأ لها الفاتحة ولا أي شيء من القرآن؛ لأن هذا لم يرد من سنة رسول الله صلى الله عليه وسلم، ولا من عمل سلف هذه الأمة، وإنما هذا شيء مبتدع، لا في المسجد ولا في المقبرة، ولا في البيت، ولا في غيره، وإنما المشهور عن الأموات الدعاء لهم - إذا كانوا مسلمين - بالمغفرة والرحمة، والتصدق عنهم، والحج عنهم، هذا الذي وردت به الأدلة.
أما قراءة القرآن لأرواح الأموات، أو قراءة الفاتحة لأرواح الأموات، فهذا شيء محدث وبدعة.
***
الجهر بالدعاء والذكر بعد الصلاة وغيرها
سؤال: ما قولكم في الجهر بالدعاء والذكر مطلقًا وبعد الصلاة خاصة، وهل يكون الدعاء والذكر جهرًا أم سرًا أم بينهما؟

(1/299)

الجواب: أما الذكر الوارد عن النبي صلى الله عليه وسلم والمشروع، فالإنسان مخير بين أن يجهر به وأن يسر به قال الله تعالى: {ادْعُوا رَبَّكُمْ تَضَرُّعًا وَخُفْيَةً} [الأعراف: 55] ، والله سبحانه وتعالى يعلم السر وأخفى، فيجوز أن تدعو جهرًا وأن تدعو سرًا، إلا إذا كان الجهر يترتب عليه إضرار بمن حولك من النائمين أو المصلين أو الذين يقرؤون القرآن، فإنك تسر، أو إذا خفت على نفسك من الرياء والسمعة، فإنك تسر في الدعاء؛ لأن هذا أدعى للإخلاص، والجهر يجب ألا يكون بصوت جماعي كما يفعل بعض الناس، إنما كل إنسان يدعو لنفسه سرًا وجهرًا، أما الدعاء الجماعي والصوت الجماعي هذا من البدع، وأما الذكر بعد الصلاة، فإنه من السنة الجهر به، حسب ما ورد في الأحاديث الصحيحة من أن الصحابة كانوا يجهرون بالذكر بعد الصلاة، بالتهليل والاستغفار بعد السلام فهذه يجهر بها، لكن على صفة فردية، لا على صفة جماعية، كما ذكرنا أولًا، فإن الذكر الجماعي هذا من المبتدعات، وإنما كل يذكر لنفسه، ويجهر بذلك بعد الصلاة.
أما الدعاء فكما ذكرنا سابقًا يدعى سرًا وجهرًا قبل الصلاة أو بعدها، ولكن مع مراعاة حسن الأدب، ومع مراعاة عدم الإضرار بالآخرين.
***
الصلاة الاحتياطية
سؤال أحيانًا في الصلاة أستعجل في الركوع وفي السجود، وأعلم أن أول ما يحاسب الإنسان عليه يوم القيامة الصلاة، فهل يجوز لي أن أصلي صلاة احتياطية تعوض ما حصل من نقص في الأولى؟

(1/300)

الجواب: الصلاة الاحتياطية غير مشروعة، ولكن عليك أن تجتهد في إحضار قلبك والخشوع في صلاتك، وأن تستعيذ بالله من الشيطان الرجيم في مبدأ الصلاة وفي الاستفتاح الذي تقوله بعد تكبيرة الإحرام، تستعيذ بالله من الشيطان الرجيم، وتحاول إحضار قلبك وفكرك للصلاة، وأن تتعقل الصلاة، هذا هو الواجب عليك، وإن حصل منك بعض الهواجس أو بعض الأفكار، ثم طردتها عنك وعاودت استحضار الصلاة والحضور فيها، فإن هذا لا يضرك إن شاء الله.
أما أن تصلي صلاة احتياطية فهذا غير مشروع.
سؤال: وماذا بشأن النوافل أو السنن الرواتب؟
الجواب: نعم السنن الرواتب والسنن المطلقة، ينبغي للإنسان أن يكثر منها، مما هو مشروع؛ لأن صلاة النافلة، يكمل بها صلاة الفريضة إذا حصل في الفريضة نقص، وينبغي للمسلم أن يكون له نصيب من صلوات النوافل، وأن يحرص على أداء الرواتب التي مع الفرائض، قبلها أو بعدها، أو قبلها وبعدها.
سؤال: ما حكم إعادة الصلاة كأن يصلي الظهر مثلًا مرتين؟
الجواب: الصلاة لا تعاد إلا إذا اختل شرط من شروطها أو أركانها، أو ترك شيئًا من واجباتها عمدًا، فهذه تعاد، أما مجرد أن حصل فيها أفكار أو أوهام أو وساوس، أو ما أشبه ذلك، فهذا لا يقتضي إعادتها.
***

(1/301)

قضاء الصلاة الفائتة
سؤال: ما حكم من نسي صلاة العشاء ولم يتذكر إلا وقت صلاة الصبح، أفيدوني في ذلك بارك الله فيكم؟
الجواب: أولًا يجب على المسلم الاهتمام بصلاته، وأداؤها في وقتها مع الجماعة، وأن لا يتكاسل عنها، أو يتأخر لأن هذا مدعاة لإضاعتها ونسيانها.
أما ما حصل من أن الإنسان طرأ عليه نسيان أو نوم، فلم يؤد الصلاة في وقتها، بسبب ذلك، فإنه حين يتذكر يجب عليه المبادرة بالصلاة، في أي وقت تذكر؛ لقوله صلى الله عليه وسلم: «من نسي صلاة أو نام عنها فليصلها إذا ذكرها لا كفارة لها إلا ذلك» ، وقد قال الله تعالى: {وَأَقِمِ الصَّلَاةَ لِذِكْرِي} [طه: 14] .
فإذا تيقظ الإنسان أو تذكر، فإنه يجب عليه أن يبادر بأداء الصلاة الفائتة في أي وقت حصل ذلك منه، فيصلي صلاة العشاء أولًا ثم يصلي صلاة الصبح بعدها، يعني يصلي الفائتة أولًا ثم يصلي الصلاة الحاضرة، ولا يصلي الحاضرة قبل الفائتة؛ لأن الترتيب واجب، ولا بد منه.
***
سؤال: من فاتته صلاة من الصلوات الخمس لنوم أو غيره فهل يؤخر قضاءها إلى أن يأتي وقتها من اليوم التالي، أم يقضيها حين زوال العذر مباشرة؟

(1/302)

الجواب: الواجب قضاؤها حال زوال العذر مباشرة؛ لقوله صلى الله عليه وسلم: «من نسي صلاة أو نام عنها فليصلها إذا ذكرها لا كفارة لها إلا ذلك» ، فالواجب عليه أن يبادر بقضائها عندما يزول عنه العذر، ولا يؤخرها إلى الغد، فإن هذا لا يجوز؛ لأنه أخرها عن وقتها؛ لأن وقتها حال زوال العذر.
***
سؤال: قرأت حديثًا عن الرسول صلى الله عليه وسلم يقول فيه: " من فاتته صلاة في عمره ولم يحصها فليقم في آخر جمعة من رمضان وليصل أربع ركعات بتشهد واحد، يقرأ في كل ركعة فاتحة الكتاب، وسورة القدر خمس عشرة مرة، وسورة الكوثر كذلك، ويقول في النية: نويت أصلي أربع ركعات كفارة لما فاتتني من الصلاة"، فما مدى صحة هذا الحديث؟
الجواب: هذا لا أصل له في سنة الرسول صلى الله عليه وسلم، الذي ثبت عن الرسول صلى الله عليه وسلم أنه قال: «من نسي صلاة أو نام عنها فليصلها إذا ذكرها لا كفارة لها إلا ذلك» ، الصلوات التي تركتها فيما سبق، إذا كنت تركتها لأجل نوم مثلًا أو إغماء أو لعذر ظننت أنه يجيز لك تأخيرها، فالواجب عليك أن تقضيها، وأن تصليها مرتبة، فإذا كنت تركتها متعمدًا فالصحيح

(1/303)

من قولي العلماء أنه عليك التوبة إلى الله؛ لأن من ترك الصلاة متعمدًا فأمره خطير، حتى ولو لم يجحد وجوبها فإن الصحيح أنه يكفر بذلك، فعليك أن تتوب إلى الله إن كنت تركتها متعمدًا، وأن تحافظ على الصلاة في مستقبلك والله يتوب على من تاب.
أما إن كنت تركتها من نوم أو إغماء، أو غير ذلك مما حال بينك وبين أدائها في وقتها، فإنك تقضيها ولا بد، أما أن تصلي هذه الصلاة التي ذكرتها في آخر رمضان، على هذه الصفة، هذا لا أصل له من دين الإسلام، ولا يكفر عنك الصلوات التي تركتها.
***
سؤال: هل كل الأوقات تجوز فيها إعادة الصلاة لمن فاتته صلاة في وقتها؟
الجواب: من فاتته الصلاة في وقتها يصليها في أي وقت تمكن من ذلك؛ لقوله صلى الله عليه وسلم: «من نسي صلاة أو نام عنها فليصلها إذا ذكرها لا كفارة لها إلا ذلك» ، فالصلاة الفائتة تُقضى في أي وقت، وليس لها وقت نهي.
ولفظ السائل فيه إجمال؛ لأنه يقول: إعادة الصلاة والمفروض أن يقول: قضاء الصلاة الفائتة.
قضاء الصلاة الفائتة يجوز في أي وقت تمكن فيه، ويجب عليه المبادرة لقضاء الصلاة.
***

(1/304)

قضاء الصلاة الفائتة أيام الطفولة
سؤال: أنا أواظب على أداء الصلاة في أوقاتها والحمد لله، ولكني أردت أن أصلي القضاء عما تركته في مرحلة الصغر، بمعنى أنني أصلي صلاتين في كل وقت، فهل عملي هذا صحيح، وإذا كان غير ذلك، فماذا يجب علي فعله؟
الجواب: إن كان قصدك مرحلة الصغر ما قبل البلوغ ففي هذه الفترة ليس عليك صلاة واجبة، ولا قضاء عليك.
أما إذا كان قصدك ما بعد البلوغ، وكنت تترك الصلاة بعد البلوغ متعمدًا، فالصحيح من قولي العلماء أن من ترك الصلاة متعمدًا أنه يكفر، إذا تاب إلى الله عز وجل توبة صحيحة وواظب على صلاته، فإنه لا يجب عليه قضاء ما فات في حالة تركه الصلاة متعمدًا؛ لأنه حينذاك ليس على الإسلام على الصحيح؛ لأن من ترك الصلاة متعمدًا فهو كافر، بدليل قوله صلى الله عليه وسلم: «بين العبد وبين الكفر ترك الصلاة» ، وقال عليه الصلاة والسلام: «العهد الذي بيننا وبينهم الصلاة، فمن تركها فقد كفر» ، وأدلة أخرى في الموضوع.
فالحاصل: أن الذي يجب عليك فيما نرى هو التوبة إلى الله عز وجل والملازمة على أداء الصلوات المفروضة في أوقاتها، وهذا يكفر ما مضى إن شاء الله.
سؤال: في حال وجوب القضاء على الإنسان في غير هذه الحالة، مثلًا، هل تكون طريقة القضاء كما ذكر أخونا هذا، بأن يصلي كل صلاة بعد فريضتها أو مثيلتها؟

(1/305)

الجواب: إذا فاتت المسلم صلوات تركها غير متعمد كما لو كان نائمًا مثلًا أو مغمًى عليه، أو غائب العقل لفترة، ثم بعد ذلك أراد أن يقضي ما فات فإنه يقضي على الفور، ولا يؤخر كل صلاة إلى نظيرتها كما يفعل بعض العوام؛ لأن الله يقول: {وَأَقِمِ الصَّلَاةَ لِذِكْرِي} [طه: 14] ، والنبي صلى الله عليه وسلم يقول: «من نسي صلاة أو نام عنها فليصلها إذا ذكرها لا كفارة لها إلا ذلك» ، قوله: إذا ذكرها: دليل على أن قضاء الصلوات الفائتة على الفور فليصلها مرتبة حسب الترتيب الشرعي، ولكن على الفور، ولا يؤخرها كما ذكر من أنه يصلي كل صلاة مع نظيرتها هذا الخطأ.
***
قضاء الصلاة بعد التوبة
سؤال: إذا ترك الإنسان معظم فروض الصلاة، ولم يصلها وبعد ذلك أراد أن يتوب إلى الله سبحانه وتعالى، ويؤدي ما عليه، وما فاته من الصلوات، فماذا يفعل؟ ، وهل عليه إثم في ذلك، أفيدونا جزاكم الله خير الجزاء؟
الجواب: الصلاة هي آكد أركان الإسلام بعد الشهادتين، وهي الركن الثاني من أركان الإسلام بعد الشهادتين، وجاء من التأكيد لحقها والحث على المحافظة عليها ووعيد المتخلفين عنها والمضيعين لها آيات وأحاديث صحيحة تدل على أهمية الصلاة ومكانتها في الإسلام؛ لأنها عمود الإسلام؛ ولأن من حافظ عليها فإنه يكون محافظًا على بقية دينه من باب أولى، ويكون متجنبًا لما حرم الله؛ لقوله تعالى: {اتْلُ مَا أُوحِيَ إِلَيْكَ مِنَ الْكِتَابِ وَأَقِمِ الصَّلَاةَ إِنَّ الصَّلَاةَ تَنْهَى عَنِ الْفَحْشَاءِ وَالْمُنْكَرِ}

(1/306)

[العنكبوت: 45] ، فلا دين بعد الصلاة، ولهذا ورد في الحديث: «أول ما تفقدون من دينكم الأمانة وآخره الصلاة» .
الصلاة شأنها عظيم، ولا يجوز لمسلم أن يتهاون فيها، ومن تركها فقد كفر، كما دلت على ذلك الأحاديث والآيات القرآنية، سواءً كان جاحدًا لوجوبها، أو كان متكاسلًا مع إقراره بوجوبها على الصحيح، فإنه يكفر بتركها؛ لأنه لم يقم دينه ولم يحافظ على صلاته، ولكن من تاب إلى الله - عز وجل - توبة صحيحة وحافظ على صلاته في مستقبل عمره؛ فإن الله يتوب عليه؛ لأن التوبة تَجُبُّ ما قبلها، والله جل وعلا يقول: {فَخَلَفَ مِنْ بَعْدِهِمْ خَلْفٌ أَضَاعُوا الصَّلَاةَ وَاتَّبَعُوا الشَّهَوَاتِ فَسَوْفَ يَلْقَوْنَ غَيًّا إِلَّا مَنْ تَابَ وَآمَنَ وَعَمِلَ صَالِحًا} [مريم: 59، 60] .
فالتوبة تمحو ما قبلها إذا كانت توبة صحيحة، ولا يلزم من تاب عن ترك الصلاة فيما مضى أن يقضي الأوقات التي فاتت، وإنما يلزمه أن يحافظ على صلاته فيما بقي من عمره إلى أن يتوفاه الله، وذلك يكفيه إن شاء الله؛ لأنه كان في فترة تركها على غير دين الإسلام، فإذا تاب إلى الله دخل في الإسلام من جديد، ويحافظ على صلاته في مستقبله، ويتوب الله عليه إن شاء الله.
***

(1/307)

صلاة المعذور في بيته
سؤال: كنت مريضًا واشتد بي المرض إلى أن أدخلت أحد المستشفيات وقرر الأطباء بتر ساقاي من فوق الركبة، وفعلًا قطعت ساقاي، وأنا الآن بصحة جيدة، ولكني لا أصلي إلا في البيت دائمًا، وحتى صلاة الجمعة لا أصليها في المسجد، بل في البيت، فهل علي إثم في ذلك، أما أنا معذور شرعًا؟
الجواب: من المعلوم وجوب صلاة الجماعة والجمعة على المسلم القادر الذي لا يمنعه عذر شرعي من حضورهما.
أما بالنسبة للمعذور شرعًا، فإن الله سبحانه وتعالى رخص له أن يصلي في بيته.
والسائل يذكر أنه قد بترت رجلاه، وصار مقعدًا لا يستطيع المشي، فهذا معذور، له أن يصلي في بيته، ويعذر في ترك الجماعة والجمعة، وإن أمكن أن يُحمل ويحضر ما لا يشق عليه من الصلوات في المسجد، فذلك شيء طيب، ويستفيد زيادة أجر وخير، أما إذا كان لا يتمكن من الحضور، وليس هناك وسيلة يستطيع بها أن ينقل إلى المسجد فهذا معذور وعذره واضح في هذا.
وإذا حافظ على الصلوات، في أوقاتها، فنرجو له المثوبة والقبول، وإذا كان عنده من يصلي معه في البيت جماعة، مثلًا: لو قدر أن أحدًا له عذر شرعي مثله فاجتمعا وصليا جميعًا، فهذا يحصل به المقصود من الجماعة، أما غير المعذور فيتعين عليه أن يذهب للمسجد ويصلي فيه.
سؤال: لو فرضنا أن هناك من يستطيع إيصاله للمسجد بوسيلة نقل كالسيارة مثلًا، فهل يكون عليه إلزامًا الحضور للمسجد؟

(1/308)

الجواب: إذا أمكن هذا فهو أحسن، والحرص على ذلك أحسن مهما أمكن - يعني ليس على وجه التكليف -.
سؤال: هل صلاته بقية الأوقات في بيته مع أهل بيته كزوجته مثلًا وبناته له ذلك أيضًا وله أجر الجماعة؟
الجواب: لا مانع من ذلك لكن يكون هو الإمام، يكون هو الإمام، ولكن هو لا يتمكن من القيام في الصلاة، وهو ليس إمام الحي أو إمام المسجد حتى يقال: إنهم يصلون خلفه جلوسًا،لا يناسب أن يصلي معه من ليس حالته كحالته، من الأفضل أن يصلي لوحده.
***
الصلاة في البيت خوفًا على الزوجة
سؤال: أنا رجل ساكن في الخلاء ومتزوج ويوجد لدي أولاد، وبيني وبين الجار حوالي خمسين مترًا، وأسمع الأذان، وعندما أريد أن أذهب إلى المسجد تخاف زوجتي وتريد أن لا أخرج من البيت لخوفها، فماذا أفعل، هل تصح الصلاة في البيت أم لا؟ أفيدونا أفادكم الله؟
الجواب: لا شك أن من سمع النداء وجب عليه أن يذهب إلى المسجد وأن يصلي مع المسلمين صلاة الجماعة؛ لأن النبي صلى الله عليه وسلم قال للأعمى الذي جاء يستأذنه أن يصلي في بيته لما يجده من المشقة في إتيانه إلى المسجد، قال له النبي صلى الله عليه وسلم: «هل تسمع النداء؟ قال: نعم، قال: فأجب، فإني لا أجد لك رخصة» ، وقال عليه الصلاة والسلام: «لا صلاة لجار المسجد»

(1/309)

«إلا في المسجد» ، ويروى هذا موقوفًا على علي بن أبي طالب رضي الله عنه، ويروي مرفوعًا عن النبي صلى الله عليه وسلم، وهو يدل على أن جار المسجد يجب عليه أن يصلي في المسجد.
وجار المسجد كما ذكروا من بينه وبين المسجد أربعون بيتًا، يعني: الجوار يمتد إلى أربعين بيتًا من حوالي المسجد.
والضابط في هذا: سماع النداء، فإذا كنت تسمع النداء المعتاد من غير مكبر الصوت، وجب عليك أن تصلي في المسجد، وأن تجيب الداعي، إلا إذا حال دون ذلك عذر شرعي، كالمرض مثلًا، أو ما ذكرت من أن زوجتك إذا ذهبت في الليل للصلاة في المسجد أنها تخاف وتستوحش فهذا عذر شرعي، يبيح لك أن تصلي في البيت.
***
المسلم يصلي على حسب حاله
سؤال: ذهبت إلى إحدى الدول الأوروبية، وكان الوقت آنذاك في شدة البرودة؛ ولأنني لم أحصل على تأشيرة دخول لتلك الدولة، حُجزت في المطار لمدة ستة أيام من قِبل سلطات تلك الدولة، ولكني خلال تلك الأيام الستة لم أكن أصلي نظرًا لبرودة الجو، وبالتالي برودة الماء الشديدة، وعدم توفر الصعيد الطاهر منه، وبقيت حتى رجعت إلى البلد، ثم قمت بقضاء جميع ما فاتني من صلوات خلال تلك الأيام، فهل علي إثم في فعلي هذا، وإذا كان يجب علي فماذا أفعل؟ أفيدوني وفقكم الله.

(1/310)

الجواب: أخطأت في تركك الصلوات في هذه الفترة التي ذكرتها؛ لأن المسلم لا يجوز له أن يترك الصلاة، ولكنه يصلي على حسب حاله، فإذا قدرت أن تتوضأ بالماء وجب عليك ذلك، وإذا كنت لا تقدر على الوضوء بالماء لعدمه، أو لما ذكرت من شدة البرودة غير المحتملة، وليس عندك ما تسخنه به فإنه يجب عليك أن تتيمم بالتراب وتصلي، وإذا لم يكن عندك تراب، فإنك تصلي على حسب حالك، ولو بدون ماء، وبدون تراب، على أن الصعيد لا يختص بالتراب، فلو كان عندك جدار عليه تراب طاهر، أو حصير عليه تراب طاهر، أو مثلًا البلاط عليه تراب طاهر، وضربت عليه وتيممت، كفاك هذا، فلا يتعين التراب للتيمم، وإنما المطلوب وجود الغبار الطاهر، سواء كان على تراب أو على حجر أو على جدار، أو على حصير أو غير ذلك، والله أعلم.
وما دمت قد قضيت الصلوات التي تركتها، فنرجو الله سبحانه وتعالى أن يعفو عنك، ويتقبل منك.
***
الحالات التي يعفى فيها الإنسان
من الصلاة بالكلية
سؤال: ما هي الحالات التي يعفى الإنسان فيها من أداء الصلاة بالكلية؟
الجواب: لا يعفى أحد من أداء الصلاة بالكلية ما دام عقله ثابتًا؛ لأنه يصلي على حسب حاله، المريض يصلي على حسب حاله، يصلي قائمًا فإن لم يستطع فعلى جنب، ولا يعفى أحد من

(1/311)

الصلاة إذا بلغ وكان عاقلًا، أما إذا كان صغيرًا ودون البلوغ أو كان مجنونًا، أو زائل العقل بالكلية، فهذا يرتفع عنه التكليف؛ لقوله صلى الله عليه وسلم: «رفع القلم عن ثلاثة: عن النائم حتى يستيقظ، وعن الصبي حتى يشب، وعن المعتوه حتى يعقل» .
فالحاصل أن الصلاة لا تسقط عن المسلم البالغ العاقل، ما دام أن عقله ثابت، ولكنه يصلي على حسب حاله.
سؤال: إذًا نستطيع أن نقول: هما حالتان: حالة الصغر، والحالة الأخرى: هي فقدان العقل؟
الجواب: فقدان العقل، نعم.
سؤال: هذا طبعًا بدون استثناء حالات النساء طبعًا المعفين منها شرعًا؟
الجواب: الحائض والنفساء، نعم هذا شيء آخر، هؤلاء تسقط عنهن الصلاة مدة الحيض فقط، شيء عارض.
***
جمع الصلوات
سؤال: أقوم بالصلاة حسب أصولها، ولكن دوامي المدرسي يتعارض مع وقت صلاتي، ولا يسمح لي إلا أن أصلي صلاة الفجر والمغرب والعشاء، أما الظهر والعصر، فليس لدي الوقت الكافي للصلاة إلا بعد عودتي من المدرسة، هل أستطيع جمعها مع صلاة المغرب، وهل علي إثم

(1/312)

لعدم صلاة الظهر والعصر، أفيدونا بارك الله فيكم.
الجواب: أما ما ذكرت من محافظتك على الصلاة، فهذا شيء تشكر عليه، ونرجو الله عز وجل أن يزيدك منه، والمحافظة على الصلاة من أهم الواجبات؛ لأن الصلاة هي عمود الإسلام، والله جل وعلا يقول: {حَافِظُوا عَلَى الصَّلَوَاتِ وَالصَّلَاةِ الْوُسْطَى} [البقرة: 238] ، ويقول جل وعلا: {وَالَّذِينَ هُمْ عَلَى صَلَوَاتِهِمْ يُحَافِظُونَ أُولَئِكَ هُمُ الْوَارِثُونَ الَّذِينَ يَرِثُونَ الْفِرْدَوْسَ هُمْ فِيهَا خَالِدُونَ} [المؤمنون: 9-11] ، ويقول جل وعلا: {وَالَّذِينَ هُمْ عَلَى صَلَاتِهِمْ يُحَافِظُونَ أُولَئِكَ فِي جَنَّاتٍ مُكْرَمُونَ} [المعارج: 34، 35] ، والمحافظة على الصلاة علامة الإيمان، ومن حفظ صلاته، حفظ دينه، وأول ما يحاسب عنه العبد يوم القيامة صلاته، فإن وفى فيها فإنه يكون في بقية أمور دينه موفيًا ومحافظًا.
المحافظة على الصلاة معناها: المحافظة على أدائها في أوقاتها التي شرعها الله تعالى، قال تعالى: {إِنَّ الصَّلَاةَ كَانَتْ عَلَى الْمُؤْمِنِينَ كِتَابًا مَوْقُوتًا} [النساء: 103] ، فمن أهم المحافظة على الصلاة أن تؤدى في مواقيتها، ومن أحب الأعمال إلى الله سبحانه وتعالى الصلاة لوقتها، والمسلم لا يقدم على صلاته شيئًا من أعمال الدنيا؛ لأن الصلاة لها الصدارة في عمل المسلم، ووقتها محجوز، لا يجوز أن يشغل بغيره، قال تعالى في مدح المؤمنين: {رِجَالٌ لَا تُلْهِيهِمْ تِجَارَةٌ وَلَا بَيْعٌ عَنْ ذِكْرِ اللَّهِ وَإِقَامِ الصَّلَاةِ وَإِيتَاءِ الزَّكَاةِ} [النور: 37] ، وقال تعالى: {يَاأَيُّهَا الَّذِينَ آمَنُوا إِذَا نُودِيَ لِلصَّلَاةِ مِنْ يَوْمِ الْجُمُعَةِ فَاسْعَوْا إِلَى ذِكْرِ اللَّهِ وَذَرُوا الْبَيْعَ ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ فَإِذَا قُضِيَتِ الصَّلَاةُ فَانْتَشِرُوا فِي الْأَرْضِ وَابْتَغُوا مِنْ فَضْلِ اللَّهِ} [الجمعة: 9، 10] ، وحتى في أشد الحالات على

(1/313)

المسلمين وهي حالة الخوف، ومواجهة العدو، يجب عليهم أن يصلوا الصلاة في وقتها، حتى ولو كانوا في حالة مواجهة مع العدو، وهذا مذكور في القرآن الكريم: {وَإِذَا كُنْتَ فِيهِمْ فَأَقَمْتَ لَهُمُ الصَّلَاةَ فَلْتَقُمْ طَائِفَةٌ مِنْهُمْ مَعَكَ وَلْيَأْخُذُوا أَسْلِحَتَهُمْ فَإِذَا سَجَدُوا فَلْيَكُونُوا مِنْ وَرَائِكُمْ وَلْتَأْتِ طَائِفَةٌ أُخْرَى لَمْ يُصَلُّوا فَلْيُصَلُّوا مَعَكَ وَلْيَأْخُذُوا حِذْرَهُمْ وَأَسْلِحَتَهُمْ} [النساء: 102] ، هذا في حالة الخوف، وقال تعالى: {حَافِظُوا عَلَى الصَّلَوَاتِ وَالصَّلَاةِ الْوُسْطَى وَقُومُوا لِلَّهِ قَانِتِينَ فَإِنْ خِفْتُمْ فَرِجَالًا أَوْ رُكْبَانًا} [البقرة: 238، 239] ، يعني صلوا وأنتم تمشون أو وأنتم راكبون إذا كنتم في حالة خوف، وأنت مطلوبون من عدوكم، وتخافون منه، وهاربون منه إذا حانت الصلاة.
فالمسلم يصلي على حسب حاله، ولا يؤخر الصلاة عن وقتها، فالواجب على الجميع أن يصلوا الصلوات في مواقيتها، وأن لا تشغلهم الأعمال الدنيوية ولا الوظائف ولا الدراسة ولا أي عمل عن أداء الصلاة في وقتها.
وأداء الصلاة في وقتها لا يستغرق كثيرًا من وقت الإنسان، ولا يشغله عن طلب الرزق، بل هو يعينه على ذلك.
فالواجب عليكم أن تصلوا الظهر في وقتها، والعصر في وقتها في مكان العمل، بأن تهيئوا مكانًا تصلون فيه صلاة الظهر في وقتها وصلاة العصر في وقتها، وأنتم في الدراسة أو وأنتم في العمل، ثم الواجب على ولاة الأمور من المسلمين وعلى القائمين على التعليم، وعلى غيره من أعمال المسلمين أن يحسبوا للصلاة حسابها ويسمحوا للطلاب أو لمنسوبيهم بأداء الصلاة في مواقيتها من غير أن يشغلوهم عنها، هذا هو الواجب على المسلمين عمومًا، وعلى ولاة أمورهم ومسؤوليهم خصوصًا؛ لأنه بدون هذا فإن الدين لن يتم

(1/314)

ولن يصح وبالتالي لن يكون للمسلمين عزة ولا مكانة لا في الدنيا ولا في الآخرة إلا بالمحافظة على هذا الدين، لا سيما الصلاة التي هي عمود الإسلام، فلا نجد لكم عذرًا في أداء الصلاة في غير وقتها.
أما ما ذكرتَ من هل يجوز جمع صلاة الظهر والعصر مع المغرب؟ فإن هذا لا يجوز بإجماع المسلمين، لا يجوز أن تجمع الظهر والعصر مع المغرب.
المغرب إنما يُجمع إليها صلاة العشاء الآخر في حالة العذر الشرعي، أما الظهر والعصر فلا يجمعان مع المغرب بحال من الأحوال، وأنتم لستم من أهل الأعذار الذين يباح لهم الجمع؛ لأن عذر الدراسة، أو عذر العمل، هذا ليس بعذر مبيح للجمع.
***
سؤال: نحن مجموعة من الفتيات طالبات في جامعة عدن، ومواظبات على أداء الصلاة في أوقاتها، ولكن أثناء الدراسة وخاصة عندما تكون الدراسة بعد الظهر، قد تفوت علينا صلاة العصر والمغرب؛ لأننا لا نستطيع أن نؤديها في الجامعة مهما حاولنا ذلك، ولأسباب كثيرة، ولهذا نحن نسأل: هل يجوز أن نؤدي صلاة العصر مع الظهر جمع تقديم، وأن نؤدي صلاة المغرب مع العشاء جمع تأخير، وبذلك نسلم من ترك هذين الفرضين كليًا، أو نسلم من تأديتها قضاءً كما تفعل بعضنا أحيانًا؟
الجواب: أولًا: إذا أمكن أن تؤدين الصلاة في وقتها وفي أثناء الدراسة، فهذا أمر واجب، وذلك بمراجعة المسؤولين في الجامعة أن يتيحوا لَكُنَّ وقتًا للصلاة تصلين فيها، وترجعن إلى العمل، وهذا أمر سهل

(1/315)

لا يكلف شيئًا ولا يأخذ كثيرًا من الوقت، وهو أمر ميسور، فإذا أمكن أن تحصلن على فرصة لأداء صلاة في وقتها في أثناء الدراسة، فهذا أمر واجب ومتعين.
أما إذا لم يمكن هذا وحاولتن الحصول عليه، ولم يتحقق، فهنا إن كانت الدراسة ضرورية، وفي تركها ضرر عليكن فلا أرى مانعًا من الجمع بين الصلاتين على الصفة التي وردت في السؤال، بأن تصلى العصر مع الظهر جمع تقديم، وتصلى المغرب مع العشاء جمع تأخير؛ لأن هذا يعتبر من الأعذار المبيحة للجمع؛ لأن الفقهاء ذكروا أن من الأعذار المبيحة للجمع أن يتضرر بترك معيشة يحتاجها، فإذا كان ترك الدراسة فيه ضرر عليكن ولم تحصلن على فرصة من المسؤولين لأداء الصلاة في أثناء العمل، فالذي أراه جواز الجمع في هذه الحالة.
أما أن تصلي الصلاة قضاءً كما ورد في السؤال، فهذا أمر لا يجوز، والله تعالى أعلم.
***
سؤال: هل يجوز الجمع بين الصلوات من غير عذر، وما صحة الحديث القائل بأن رسول الله جمع في الصلاة بدون خوف أو مرض، أفيدوني في ذلك بارك الله فيكم.
الجواب: الجمع بين الصلوات من غير عذر لا يجوز، ولا تصح الصلاة في هذه الحالة؛ لأنه صلاها في غير وقتها من غير عذر شرعي، والله تعالى يقول: {إِنَّ الصَّلَاةَ كَانَتْ عَلَى الْمُؤْمِنِينَ كِتَابًا مَوْقُوتًا} [النساء: 103] ، والجمع إنما

(1/316)

يباح للعذر الشرعي كالمرض والسفر، وكذلك بين العشاءين في المطر والوحل والبرد الشديد، هذه الأعذار التي تبيح الجمع بين الصلاتين.
أما أن يجمع من غير عذر، فهذا لا يجوز، ولا تصح صلاته إذا فعل ذلك، الصلاة المجموعة في غير وقتها، والمصلاة في غير وقتها لا تصح؛ لأنه أخرجها عن وقتها من غير مبرر شرعي.
أما الحديث فلفظه ورد بروايتين عن النبي صلى الله عليه وسلم: «أنه جمع من غير خوف ولا سفر» ، وفي رواية: «من غير خوف ولا مطر» ، وأما الرواية التي ذكرها السائل فهي غير واردة، أنه جمع من غير خوف ولا مرض، هذا غير وارد عن النبي صلى الله عليه وسلم، لم يرد ذكر المرض في الحديث، وإنما ورد: «من غير خوف ولا سفر» ، وفي رواية: «من غير خوف ولا مطر» ، وللعلماء عن هذا الحديث عدة أجوبة منهم من توقف في معناه، وقال: إنه لا يظهر له معناه فتوقف في هذا.
ومن العلماء من حمله على الجمع الصوري، وهذا الذي أيّده الشوكاني في نيل الأوطار.
والجمع الصوري: معناه أن يؤخر الصلاة الأولى إلى آخر وقتها، ويقدم الصلاة الثانية في أول وقتها، ثم يصليهما جميعًا، هذه في آخر وقتها، وهذه في أول وقتها، فهذا جمع صوري، لكن كل صلاة صلاها

(1/317)

في وقتها، ليس جمعًا حقيقيًا، وإنما هو جمع صوري، أخّر مثلًا المغرب إلى آخر وقتها وقدم العشاء في أول وقتها، وصلاهما جميعًا، كذلك أخر مثلًا الظهر إلى آخر وقتها، وصلى العصر في أول وقتها، هذا يسمي الجمع الصوري، ليس جمعًا حقيقيًا، وهذا معنى صحيح، وأيّده الشوكاني، وأيده غيره في معنى الحديث، أن المراد به الجمع الصوري.
ومن العلماء من حمل الحديث وهو قوله: «من غير خوف ولا سفر» ، أو «من غير خوف ولا مطر» : بأن معنى ذلك أنه جمع للمرض؛ لأن الأعذار أربعة التي تبيح الجمع:
إما الخوف، وإما المطر، وإما السفر، وإما المرض.
فإذا كان ذكر أنه «من غير خوف ولا سفر» أو «من غير خوف ولا مطر» ما بقي فيكون صلى الله عليه وسلم جمع من أجل المرض، فيباح للمريض أيضًا أن يجمع، إذا كان يلحقه بترك الجمع مشقة.
***
سؤال: في بعض المساجد عندنا يجمعون الصلاة: الظهر والعصر، والمغرب والعشاء، بدون عذر مبيح للجمع فهل أصلي معهم؟ أم أصلي منفردًا في المسجد؟ أم في بيتي؟ أفيدوني جزاكم الله خيرًا.

(1/318)

الجواب: الجمع بين الصلوات، لا يجوز إلا لحاجة شرعية وعذر شرعي، كالسفر مثلًا والمرض الذي يحتاج المريض معه للجمع، وكالمطر، هذه هي الأعذار التي تبيح الجمع، أما الجمع من غير عذر كما ذكرت، فهذا لا يجوز.
أما ما ذكرت من أنهم إذا فعلوا هذا هل تصلي معهم أو لا؟
فكما أشرنا هذا الجمع غير صحيح، فأنت لا تجمع معهم، ولكن صل الصلاة الأولى، وإذا قاموا للثانية فلا تصل معهم، مع أنه يجب عليك أن تنكر عليهم هذا، وأن تبين لهم أن هذا عمل لا يجوز، فإذا لم يستجيبوا فصلي معهم الصلاة الأولى، ولا تصلي معهم الصلاة الثانية.
***
القصر والجمع في السفر
سؤال: أنا من ضمن مجموعة كلفنا بمهمة رسمية، وكانت هذه المهمة مؤقتة، واقتضت ظروف العمل الجمع والقصر أحيانًا كثيرة، وقد مضى الآن علينا في هذه المهمة ما يقارب شهرًا ونصف شهر، ونحن مستمرون على حالتنا هذه، مع العلم أننا لا نعلم المدة التي سوف نمكثها في هذه المهمة، وأيضًا لم نتمكن من أداء صلاة الجمعة طيلة هذه المدة، مع العلم أن العدد الذي يجب أن تقام به الصلاة كافٍ، أفيدونا هل نعتبر في هذه المدة مسافرين، وينطبق علينا حكم المسافر أم لا؟ وإذا بقينا مدة طويلة هل يجوز بقاؤنا على حالتنا هذه، أفيدونا في ذلك، جزاكم الله عنا خيرًا الجزاء.
الجواب: إذا كان قضاء هذه المهمة التي أشرت إليها خارج بلدكم،

(1/319)

مسافة تبلغ ثمانين كيلو فأكثر، وأنتم لا تعلمون متى تنتهي، ولم تنووا إقامة أكثر من أربعة أيام، فلا بأس أن تقصروا الصلاة الرباعية إلى ركعتين، أما الجمع بين الصلاتين، فلا ينبغي لكم؛ لأنكم لستم في حالة سير، بل أنتم في حال استقرار، فلا ينبغي الجمع إلا لمن جد به السير، أما المسافر النازل، فإنه يصلي كل صلاة في وقتها قصرًا هذا هو السنة.
أما صلاة الجمعة فلا تجب عليكم في هذه الحالة التي ذكرتم إذا كنتم لا تدرون متى تنتهي مهمتكم، ولم تنووا إقامة أكثر من أربعة أيام؛ لأنكم مسافرون، لكن إذا أقيمت قريبًا من محل عملكم في البلد، فالأفضل أن تصلوا مع المسلمين، ولا تنعزلوا، ولتحصلوا على الثواب، وإذا نويتم إقامة أكثر من أربعة أيام، أو تعلمون بأن المهمة لا تنتهي قبل أربعة أيام، فإنه يجب عليكم في هذه الحالة إتمام الصلاة أربعًا، ولا يجوز لكم الجمع؛ لأن الأصل في الإقامة إتمام الصلاة، وأنتم مقيمون فيجب عليكم ما يجب على المقيمين، والله تعالى أعلم.
سؤال: لو كانوا فعلًا على هذه الحالة الأخيرة التي تفضلتم بذكرها، وهو أنهم يعلمون أن المهمة لا تنتهي خلال أربعة أيام، ومع ذلك قصروا وجمعوا، فهل عليهم شيء فيما مضى من الصلوات؟
الجواب: قلنا: إنهم إذا كانوا يعلمون أن مهمتهم لا تنتهي قبل أربعة أيام فأكثر، فإنهم في هذه الحالة يكونون قد نووا الإقامة، وحينئذ يلزمهم الإتمام كالمقيمين، أما لو قدر أنهم صلوا وقصروا فلا أرى أن عليهم إعادة الصلاة، فهي صحيحة إن شاء الله، لكن في المستقبل لا يقصروا الصلاة في مثل هذه الحالة، والله أعلم.

(1/320)

جمع صلاة الظهر مع صلاة
العصر قبل السفر
سؤال: إنني أسافر في كل أسبوع تقريبًا مسافة (350) كيلو متر، ويكون وقت السفر عند الظهيرة، ولا تقف السيارة على الطريق لأداء الصلاة، فهل يجوز أن أجمع صلاة الظهر وصلاة العصر جمع تقديم في البيت قبل مغادرتي؟ أفيدوني في ذلك مشكورين.
الجواب: إذا دخل وقت الظهر وأنت لم تبدأ السفر فإنه يجب عليك أن تصلي الظهر في وقتها تمامًا من غير قصر، وأما صلاة العصر، فإن كان سفرك ينتهي قبل خروج وقت العصر، فإنك تصلي العصر في وقتها إذا وصلت ولو في آخر وقت العصر.
أما إذا كان السفر يستمر من الظهر إلى بعد غروب الشمس، بحيث يخرج وقت العصر، وأنت في السفر والسير، ولا يمكنك النزول لما ذكرت من أن صاحب السيارة، لا يوافق على التوقف، إذا كان الأمر ما ذكرت، فلا مانع من الجمع في هذه الحالة؛ لأن هذه الحالة عذر تبيح الجمع، ولكن مع الإتمام، إذا صليت العصر جمع تقديم، وأنت في بيتك وتريد السفر بعدها، فإنك تصلي الظهر والعصر، تمامًا كل واحدة أربع ركعات، ولا بأس بالجمع؛ لأن الجمع يباح في مثل هذه الحالة، أما القصر فإنه لم يبدأ وقته؛ لأن القصر إنما يجوز بعد مفارقة البنيان الذي هو موطن إقامتك.
***

(1/321)

قصر الصلاة
سؤال: إذا كنت في سفر مسافة قصر، وحين عودتي إلى حيث أقيم وقبل وصولي بحوالي عشرة أو عشرين كيلو متراًَ، حان وقت صلاة رباعية، فهل يجوز لي القصر والجمع أم القصر فقط، أم لا يجوز شيء منهما؟
الجواب: أما القصر فيجوز لأنه لم ينته السفر، ما دمت لم تدخل في البلد الذي سافرت منه، فإنك لا تزال في سفر حتى تدخل في بلدك، سواءً بقي عشرون كيلو أو أكثر، أو أقل.
سؤال: حتى لو كنت أدرك وقت الصلاة؟
الجواب: لك القصر ما دمت خارج البلد، وما دمت في طريقك من السفر. أما الجمع فلا داعي له، بل تصلي الصلاة الحاضرة، وتقصرها، والصلاة الآتية تتركها في وقتها إذا وصلت.
سؤال: بالنسبة للقصر، أقصر حتى لو كنت سأدرك وقت تلك الصلاة في المدينة؟
الجواب: نعم، إذا دخل عليك الوقت وأنت ما زلت في الطريق في السفر، فإنك تقصر وتفطر في رمضان؛ لأن أحكام السفر ما زالت إلى أن تدخل في البلد الذي تريد الاستقرار فيه.
***
سؤال: إذا سافرت خارج بلدي وأقمت واستقريت في إحدى المدن خارج مدينتي، والتي تبعد عنها بمسافة قصر، ثم أردت زيارة منطقتي الأصلية لمدة قصيرة قد لا تتجاوز أربعة أيام، فهل يجوز لي قصر الصلاة خلال إقامتي في بلدي الأصلي خلال هذه المدة القصيرة، والتي أنوي السفر بعدها إلى حيث أسكن وأعمل خارجها؟

(1/322)

الجواب: إذا سافرت من بلدك إلى بلد آخر واستوطنته واستقررت فيه، استيطانًا دائمًا، وتركت بلدك تركًا نهائيًا، ثم قُدِّر أنك سافرت من محل إقامتك واستيطانك إلى بلدك الأصلي لا لأجل الرجوع والاستقرار فيه، وإنما لغرض من الأغراض ومررت به عابرًا في سفرك، هذا فيه تفصيل:
إن كان فيه زوجة لك، مستقرة، فإنه يجب عليك الإتمام؛ لأنك حينئذ تكون من أهل ذلك البلد؛ لوجود زوجتك المستقرة والساكنة فيه.
أما إذا لم يكن لك فيه زوجة، وليس لك به أهل، وإنما مررت به عابرًا، ثم ترجع إلى محل إقامتك واستقرارك، فإنك تقصر الصلاة؛ لأن لك حكم المسافرين، إلا إذا نويت إقامة تزيد على أربعة أيام، فإنه يجب عليك الإتمام أيضًا؛ لأنك تأخذ حكم المقيمين، والله تعالى أعلم.
سؤال: لو لم يكن خروجه من هذا البلد خروجًا نهائيًا، وربما بقي له بعض الأملاك أو بعض البيوت والأقارب أيضًا، يزورهم في السنة مرة، أو مرتين فهل إقامته في حدود أربعة أيام تعطيه حكم المسافر، أو حكم المقيم؟
الجواب: إذا كان له أهل في هذا البلد وله زوجة - ليس له زوجة - أو هو لم ينتقل من هذا البلد انتقالًا نهائيًا، وإنما ذهب إلى غيره ذهابًا عارضًا لعمل من الأعمال، ثم يرجع إلى موطنه واستقراره، وهذا البلد هو محل إقامته، فليس له أن يقصر فيه، لكنه هو يذكر أنه رحل رحيلًا نهائيًا واستقر في موطن آخر، فصار ذلك البلد الآخر هو بلد إقامته.
أما إذا كان بالعكس، موطن إقامته هو موطنه الأصلي وإنما ذهب إلى

(1/323)

غيره لأجل عمل من الأعمال مؤقت، ثم يرجع إلى بلده، هذا لا يعتبر مسافرًا إذا جاء إلى بلده.
***
سؤال: أنا طالبة أدرس بعيدًا عن أهلي وأسكن في قسم داخلي، وهذا المكان الذي أدرس فيه يبعد عن أهلي حوالي مائة وخمسين كيلو متر، وآتي إليهم في يومي الخميس والجمعة كل أسبوع فصلاتي هل تكون قصرًا أم تكون تامة في اليومين اللذين أقيمهما عند أهلي، وفي الخمسة الأيام التي أقيمها في القسم الداخلي، أفيدونا جزاكم الله خيرًا.
الجواب: أما في أيام إقامتك في القسم الداخلي الخمسة الأيام واليومين عند أهلك، فإنه يلزمك إتمام الصلاة، وأما في الطريق بينهما، فإنه يجوز لك قصر الرباعية ويجوز لك الجمع بين الصلاتين في وقت إحداهما تقديمًا أو تأخيرًا، فالترخص في الجمع والقصر إنما يكون في الطريق، أما في الإقامة في بلد الدراسة خمسة أيام وإقامتك عند والديك وفي وطنك فيلزمك الإتمام.
***
الذي لا يصلي ولا يصوم كافر
سؤال: لي والد بلغ الستين من العمر ولم يصل ولم يصم إلى هذا اليوم، وهو بصحة جيدة وذو علم كثير، يستطيع به أن يجادل من يشاء من أهل العلم، ونحن في قرية فيها مسجد كبير وقريب من دارنا جدًا، ومع ذلك لم يستفد من علمه شيئًا، حيث إن القرآن الكريم والأحاديث النبوية

(1/324)

الشريفة كلها تنص على أن مثل هذا الإنسان ذو حظ عاثر، ترى ما العمل؟
وأنا ابنه في العشرين من عمري، ومنذ سنوات وبشتى الطرق، حاولت إقناعه، بأن الناس في القرية، يريدونه في المسجد ليصلي معهم أو بهم، لكنه يتغافل ويتكاسل عن أداء هذا الحق الإلهي، ويردد قائلًا: أن أكثر المصلين في هذا الزمان فجّار ومنافقون، والآن يقول لي بعض الرجال: إذا مات أبوك فمن سيغسله ويصلي عليه وهو على هذه الحال؟ أرشدوني إلى ما يجب علي نحو والدي هذا، وما الحكم فيه إن مات على هذه الحالة؟
الجواب: هذا المذكور الذي عنده علم ولكنه لا يصلي ولا يصوم ولا يعمل بأحكام الدين، هذا ضال والعياذ بالله، وضلاله بيِّن إذا كان يترك الصلاة متعمدًا، فترك الصلاة متعمدًا كفر على الصحيح، ولو لم يجحد وجوبها، أما إذا كان يجحد وجوبها فهو كافر بإجماع المسلمين.
الحاصل: أن هذا الذي ذكر السائل أنه لا يصلي ولا يصوم هذا كافر إن كان يجحد وجوب الصلاة ويرى أنها غير واجبة فهذا كفره لا شك فيه، وإن كان مقرًا بوجوبها ولكنه يتركها تكاسلًا، فهذا على خلاف بين أهل العلم والصحيح القول بكفره.
ولكن واجبك أيها الابن أن تناصحه، وأن لا تيأس من هدايته لعل الله أن يهديه على يديك فكرر النصيحة معه، فإن رأيت منه إصرارًا على حالته وعدم تقبل للنصيحة فعليك أن تفارقه وأن تعتزله، ولا مانع أن تحسن إليه فيما يحتاجه من النفقة والإحسان الدنيوي، بل يجب عليك أن تحسن إليه، والصلة معه، لكن لا تجلس معه ولا تساكنه إلا إن احتاج إليك مع المناصحة والإلحاح عليه لعل الله أن يهديه.

(1/325)

أما قضية إذا مات على هذه الحالة، مات وهو كافر - والعياذ بالله - فالمسلم لا يتولى الكافر، وإنما يتولاه أقاربه الكفار، قال تعالى: {يَاأَيُّهَا الَّذِينَ آمَنُوا لَا تَتَوَلَّوْا قَوْمًا غَضِبَ اللَّهُ عَلَيْهِمْ} [الممتحنة: 13] ، فيتولاه أقاربه الكفار إن كان له أقارب من الكفار، وإذا لم يكن له أقارب من الكفار فإنه يدفن بعيدًا عن مقبرة المسلمين، يوارى بالتراب، ولا يغسل ولا يصلى عليه، بل يدفن بثيابه في مدفن معتزل عن مقبرة المسلمين من باب المواراة بجثته لكي لا يتأذى بها الناس؛ ولأن النبي صلى الله عليه وسلم ألقى قتلى بدر في القليب، فيجب أن يوارى ولا يقبر في مقابر المسلمين.
***
سؤال: أهلي لا يصلون ولا يصومون ويحلفون بغير الله، وقد عجزت في نصحهم فهل يجوز مفارقتهم نهائيًا، مع علمي أن لهم حقوق الطاعة علي، ماذا أفعل؟ أرجو نصحي بما ترونه، وفقكم الله.
الجواب: إذا كان يقصد بأهله زوجته، وأنها لا تصلي ولا تصوم، فهذه يجب عليه مناصحتها وأمرها بالصلاة والصيام، وبالتزام الشريعة وأدائها كما أوجب الله عليها، فإن امتثلت وتابت إلى الله سبحانه وتعالى فإنه يُبقيها عنده، أما إذا أصرت على الامتناع عن الصلاة وعن الصيام، فهذه غير مسلمة، لا يجوز له إمساكها؛ لقوله تعالى: {وَلَا تُمْسِكُوا بِعِصَمِ الْكَوَافِرِ} [الممتحنة: 10] ، والتي تترك الصلاة متعمدة لا شك أنها كافرة.
وإن كانت لا تقر بوجوبها، فكفرها مجمع عليه بين أهل العلم، وإن كانت مقرة بوجوبها ولكنها تتركها تكاسلًا وتهاونًا بها، فكذلك هي كافرة

(1/326)

في أصح قولي العلماء، وهو الذي تعضده الأدلة الصحيحة من الكتاب والسنة، فهذه المرأة إذا أصرت على ترك الصلاة، وترك الصيام، فإنه لا يجوز لك أن تبقيها في عصمتك؛ لأنها ليست بمسلمة، والمسلم لا يجوز له نكاح الكافرة غير الكتابية.
أما الحلف بغير الله فهذا شرك أصغر يجب التوبة منه والابتعاد عنه؛ لقوله صلى الله عليه وسلم: «من حلف بغير الله فقد كفر أو أشرك» ، وفي حديث آخر: «من كان حالفًا فليحلف بالله أو ليصمت» .
والحلف بغير الله شرك أصغر يجب على المسلم أن يتوب منه، وأن يقتصر على الحلف بالله عز وجل؛ لأن الحلف تعظيم، والتعظيم حق الله سبحانه وتعالى.
أما إذا كان يقصد بأهله مثلًا أهل بيته من إخوانه ووالديه، فإنه يجب عليه مناصحتهم والإنكار عليهم.
فإذا لم ينتصحوا وأصروا على ترك الصلاة وترك الصيام فإنه يجب عليه أن يفارقهم، وأن يهجرهم؛ لقوله تعالى: {لَا تَجِدُ قَوْمًا يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ يُوَادُّونَ مَنْ حَادَّ اللَّهَ وَرَسُولَهُ وَلَوْ كَانُوا آبَاءَهُمْ أَوْ أَبْنَاءَهُمْ أَوْ إِخْوَانَهُمْ أَوْ عَشِيرَتَهُمْ} [المجادلة: 22] الآية.
***

(1/327)

ترك الصلاة
سؤال: كنت خلال فترة شبابي أصلي أحيانًا وأترك الصلاة أحيانًا مع المحافظة على صلاة الجمعة، ولكني منذ ثلاث سنوات تقريبًا بدأت أحافظ على جميع الصلوات مع الندم الشديد على تفريطي سابقًا، وأقوم بالقضاء عما فاتني، فمثلًا أصلي الفجر أربع ركعات ركعتين فرضًا حاليًا، وركعتين قضاءً، إلى جانب ركعتي السنة، وهكذا في بقية الفروض، فهل عملي هذا صحيح أم يلزمني شيء آخر؟
الجواب: أولًا: التكاسل عن الصلاة والتهاون بشأنها أمر خطير جدًا، وشنيع.
ثانيًا: نشكر الله عز وجل إذ مَنَّ عليك بالتوبة والندم على ما حصل، وهذا يجب على كل مسلم أنه إذا أذنب ذنبًا أن يتوب إلى الله توبة صحيحة، والله يتوب على من تاب، ويغفر الذنوب جميعًا، والتوبة تجب ما قبلها، فالحمد لله الذي من عليك بالتوبة ونسأله لنا ولك الثبات على الحق.
أما مسألة القضاء، فالصحيح أن من ترك الصلاة متعمدًا أنه يكفر بذلك؛ لقوله صلى الله عليه وسلم: «بين العبد وبين الكفر أو الشرك ترك الصلاة» ، وما دمت قد تبت إلى الله عز وجل، وحافظت على الصلوات، فهذا يكفي وليس عليك قضاء على الصحيح، والله تعالى أعلم.
***

(1/328)

سؤال: هل ترك المسلم للصلاة يخرجه من الملة؟
الجواب: ترك المسلم متعمدًا إذا كان جاحدًا بوجوبها فهذا يخرجه من الملة بإجماع المسلمين؛ لأنه مكذب لله تعالى ولرسوله صلى الله عليه وسلم ولإجماع المسلمين، ومنكر لضروري من ضروريات الدين الإسلامي.
أما إذا كان يقر بوجوبها، وإنما تركها تكاسلًا فعلى خلاف بين أهل العلم، والصحيح أنه يكفر أيضًا؛ لأدلة كثيرة منها قوله صلى الله عليه وسلم: «بين العبد وبين الكفر أو الشرك ترك الصلاة» ، وقال صلى الله عليه وسلم: «العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر» ، وقال الله تعالى: {فَإِنْ تَابُوا وَأَقَامُوا الصَّلَاةَ وَآتَوُا الزَّكَاةَ فَخَلُّوا سَبِيلَهُمْ} [التوبة: 5] ، وقال الله تعالى: {فَإِنْ تَابُوا وَأَقَامُوا الصَّلَاةَ وَآتَوُا الزَّكَاةَ فَإِخْوَانُكُمْ فِي الدِّينِ} [التوبة: 11] .
دل على أنهم إن لم يقيموا الصلاة لا يخلى سبيلهم وليسوا إخواننا في الدين، هذا معناه الكفر.
كذلك قال تعالى عن الكفار أنهم يسألهم أهل الجنة يوم القيامة: {مَا سَلَكَكُمْ فِي سَقَرَ قَالُوا لَمْ نَكُ مِنَ الْمُصَلِّينَ وَلَمْ نَكُ نُطْعِمُ الْمِسْكِينَ} [المدثر: 42-44] ، إلى آخر الآيات، فدل على أن الذي أوجب لهم دخول النار، صفات اتصفوا بها في طليعتها وأولها ترك الصلاة.

(1/329)

كفر تارك الصلاة
سؤال: أنا أبلغ من العمر ستة وثلاثين عامًا، ولكن أكثر أفعالي خلال هذا العمر غير مرضية، فقد ارتكبت الكثير من المخالفات، ولم أكن أصوم رمضان سوى من عامين فقط، وكذلك الصلوات، فماذا يجب عليّ نحو الصلاة والصيام، فإني قد عقدت العزم على التوبة الصادقة إلى الله، كذلك حلفت أيمانًا كثيرة، وقد حنثت بالكثير منها، ولكني أجهل عددها، فهل علي كفارة، وكيف تؤدى وأنا أجهل عدد الأيمان التي حنثت فيها؟
الجواب: أما القضية الأولى وهي: تركك للصلوات سنين وتركك للصيام، فهذه الفترة التي كنت فيها على هذه الحالة لست على الإسلام؛ لأن من ترك الصلاة متعمدًا فهو كافر سواءً كان جاحدًا لوجوبها، أو مقرًا بوجوبها، وتركها كسلًا على الصحيح.
فكل هذه الفترة وأنت لست على دين، لكن لما من الله عليك بالتوبة وتبت إلى الله، وحافظت على الصيام والصلاة، فإن التوبة تجب ما قبلها، ولا يلزمك قضاء ما فات قبل التوبة.
وأما من ناحية الأيمان التي حلفتها وخالفتها، ولا تدري كم عددها، فعليك أن تجتهد في تقديرها وتكفر عنها وتحتاط، إذا قدرتها مثلًا عشرة أيمان، تحتاط وتزيد فيها يمين، عليك بالاحتياط، قدِّر واحتط واترك في المستقبل كثرة الأيمان، والله تعالى يقول: {وَلَا تُطِعْ كُلَّ حَلَّافٍ مَهِينٍ} [القلم: 10] .
كثرة الحلف والمبادرة إلى الحلف هذا فيه إحراج، وفيه تساهل باليمين، فعليك أن تتحرز من اليمين في المستقبل، وأن تحتاط وتقدر الكفارة فيما سبق، والله يوفق الجميع.

(1/330)

سؤال: أفيدكم أن عمري الآن خمس وأربعون سنة، وقد مضى علي أربع سنين من عمري دون أن أصلي، ودون أن أصوم رمضان، ولكني في العام الماضي أديت فريضة الحج، فهل تكفر عني ما فاتني من صوم وصلاة، وإن كانت لا تكفر، ماذا علي أن أفعل الآن؟ أرشدونا وفقكم الله.
الجواب: ترك الصلاة متعمدًا خطير جدًا؛ لأن الصلاة هي الركن الثاني من أركان الإسلام، وإذا تركها المسلم متعمدًا فإن ذلك كفر، كما قال النبي صلى الله عليه وسلم: «بين العبد وبين الكفر ترك الصلاة» ، وقال صلى الله عليه وسلم:: «العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر» ، والله تعالى يقول في الكفار: {فَإِنْ تَابُوا وَأَقَامُوا الصَّلَاةَ وَآتَوُا الزَّكَاةَ فَخَلُّوا سَبِيلَهُمْ} [التوبة: 5] ،
ويقول عن أهل النار: {مَا سَلَكَكُمْ فِي سَقَرَ قَالُوا لَمْ نَكُ مِنَ الْمُصَلِّينَ وَلَمْ نَكُ نُطْعِمُ الْمِسْكِينَ} [المدثر: 42-44] ، إلى غير ذلك من النصوص التي تدل على كفر تارك الصلاة، وإن لم يجحد وجوبها، وهو الصحيح من قولي العلماء رحمهم الله.
فما ذكرت من أنك تركتها متعمدًا لمدة ثلاث سنوات، هذا يقتضي الكفر، ولكن إذا تبت إلى الله عز وجل توبة صحيحة، وحافظت على الصلاة في مستقبل حياتك، فإن الله يمحو ما كان من ذي قبل، والتوبة الصادقة تجب ما قبلها.

(1/331)

أما الحج، فإنه لا يكفر ترك الصلاة، ولا يكفر ترك الصيام؛ لأن هذه كبائر موبقة لا يكفرها الحج.
وكذلك الحج إذا كنت أديته وأنت لا تصلي، فإنه لا يصح؛ لأن الذي لا يصلي ليس له دين، وليس له إسلام، ولا يصح منه عمل: إلى أن يتوب إلى الله سبحانه وتعالى، فإذا تبت إلى الله توبة صحيحة وحافظت على الصلاة، فإن هذا يكفر ما سبق، ولكن عليك بالصدق، والاستمرار على التوبة، والاهتمام بالصلاة.
وإذا كنت أديت الحج في حالة تركك للصلاة فعليك أن تعيده، أما إذا كنت أديته بعدما تبت، فهو حج صحيح إن شاء الله، وما مضى من المعصية وترك الصلاة والصيام، تكفره التوبة الصادقة.
***
ترك الصلاة تكاسلًا
سؤال: توفي والدي يرحمه الله، بعد أن مرض مرضًا نفسيًا، طالت مدته، وكان في فترة المرض لا يصوم ولا يصلي، كما كان أيضًا قبل مرضه يتكاسل أحيانًا كثيرة عن الصلاة وأخشى عليه من عقاب الله، لذلك فأنا دائمًا أدعو الله له في صلاتي، ولكن هل يجوز أن أصلي عنه، أو أصوم عنه قضاء عما تركه في حياته من صوم أو صلاة؟
الجواب: إذا كان والدك ترك الصلاة متعمدًا، واستمر على هذا إلى أن مات، فهذا أمره خطير، ويخشى عليه من الكفر؛ لأن من ترك الصلاة جاحدًا لوجوبها، فهذا كافر بإجماع المسلمين، ومن تركها تكاسلًا مع

(1/332)

إقراره لوجوبها، فهذا كافر أيضًا على الصحيح، وإذا كان والدك ترك الصلاة واستمر على هذا إلى أن مات، وهو يترك الصلاة، أو يصلي بعض الأحيان، ويترك في البعض الآخر، فهذا حالته خطيرة، ولا يجوز الدعاء له إن كان مات على هذه الحالة.
وأما قضاء الصلاة، فالصلاة لا تقضى، ولا يصلي أحد عن أحد، فالواجب على المسلم أن يحافظ على صلاته، وأن يحافظ على بقية دينه ولا يتساهل فيه، خشية أن يدركه الموت وهو مفرط في دينه، ومضيع لصلاته، وإذا مات على هذه الحالة، فلا يجديه شيء، لا دعاء ولا صدقة والعياذ بالله؛ لأنه مضيع لعمود الإسلام، ومتكاسل عن آكد أركان الإسلام بعد الشهادتين.
فالحاصل: أن حالة المذكور إن كان مات على ذلك فحالته سيئة والعياذ بالله، ولا يجوز لك أن تدعو له، ما دام أنه مات وهو مضيع للصلاة، ولا يجزيه قضاء الصلاة عنه، ولا ينفعه ما يُعمل له لأنه مات على غير الملة، إذا كان كما ذكرت، واستمر عليه ولم يتب قبل الممات، والله المستعان.
سؤال: السائلة تقول: إنه مرض مرضًا نفسيًا مات على إثره، وحالته هذه هي التي وصفتها من تركه للصلاة والصيام أو تكاسله عنهما كان قبل أن يصاب بهذا المرض؟
الجواب: هذا يعني أنه تركها متعمدًا من غير عذر، والمرض النفسي لا يمنع من الصلاة، يصلي الإنسان وعنده مرض، فتركه للصلاة دل على أنه عدم رغبة فيها.
سؤال: لكن لو كان في هذا المرض فقدان للوعي مثلًا فهل يعذر؟

(1/333)

الجواب: إذا بلغ به المرض إلى زوال الوعي، وزوال العقل والشعور، هذا معذور؛ لقوله صلى الله عليه وسلم: «رفع القلم عن ثلاثة» وذكر منهم: «المعتوه حتى يعقل» ، لكنها ذكرت أنه ترك الصلاة قبل أن يصاب بهذا المرض، ولم تذكر بعد إصابته أن هذا أزال شعوره، وأنه أزال عقله.
سؤال: أيضًا قضاء الصيام لا يصح؟
الجواب: قضاء الصيام فيه خلاف، لكن في هذه الحالة لا يصح؛ لأنه تارك للصلاة، أما لو كان محافظًا على الصلاة، وترك أيامًا من رمضان لمرض أو عذر شرعي ثم مات، ففي هذا الوضع خلاف بين أهل العلم، والصحيح أنه يقضى عنه؛ لقوله صلى الله عليه وسلم: «من مات وعليه صيام، صام عنه وليه» .
***
زيارة ترك الصلاة
سؤال: ما حكم زيارة تارك الصلاة في مرضه، أو محاولة علاجه والسعي في ذلك، أو تشييع جنازته إذا مات؟
الجواب: أما مسألة زيارته والسعي في علاجه، فإذا كان يرجى أن تكون الزيارة سببًا لهدايته ودعوته إلى التوبة، والرجوع عما هو عليه، فهذا شيء طيب، فأنتم تزورونه وتنصحونه، وتدعونه للتوبة، لعل الله سبحانه أن يمن عليه بها، وتكونون سببًا في ذلك؟، ويختم له بخير إن مات، وإن شفاه الله من مرضه، تكونون سببًا في استقامته واهتدائه بقية حياته.

(1/334)

وكذلك السعي في علاجه إذا كان هذا يترتب عليه أو يرجى منه أن يؤثر ذلك على سلوكه وتوبته ورجوعه عما هو فيه فهذا شيء طيب.
أما اتباع جنازته إذا مات، وأنتم تعلمون أنه لا يصلي أبدًا، يترك الصلاة نهائيًا متعمدًا، فهذا لا يجوز لكم اتباع جنازته؛ لأنه بذلك يكون قد مات على الكفر، والكافر لا يتبع جنازته مسلم، ولا يصلى عليه، بل ولا يدفن في مقابر المسلمين إذا ثبت أنه لا يصلي أبدًا، وأنه ترك الصلاة متعمدًا ومات على ذلك، فإنه مات ميتة الكافر والعياذ بالله، فلا يجوز اتباع جنازته.
***
مجالسة ومشاركة تارك الصلاة
سؤال: هل يجوز لي أن أجالس وأشارك تارك الصلاة المصر على تركها؟
الجواب: لا يجوز لك أن تجالسه وتشاركه في المأكل والمشرب إلا إذا كنت تقوم بنصيحته والإنكار عليه، وترجو أن يهديه الله على يديك، فإذا كنت تقوم بهذا معه جاز لك، أو وجب عليك أن تقوم به معه.
لأن هذا من إنكار المنكر ومن الدعوة إلى الله سبحانه وتعالى، لعل الله أن يهديه على يديك.
أما إذا كنت تشاركه وتجالسه، وتأكل وتشرب معه من غير إنكار، وهو مقيم على ترك الصلاة، أو مقيم على شيء من الكبائر فإنه لا يجوز لك أن تخالطه.
وقد لعن الله بني إسرائيل على مثل هذا، قال تعالى: {لُعِنَ الَّذِينَ كَفَرُوا مِنْ بَنِي إِسْرَائِيلَ عَلَى لِسَانِ دَاوُدَ وَعِيسَى ابْنِ مَرْيَمَ ذَلِكَ بِمَا عَصَوْا وَكَانُوا يَعْتَدُونَ كَانُوا لَا يَتَنَاهَوْنَ عَنْ مُنْكَرٍ فَعَلُوهُ} [المائدة: 78، 79] ،

(1/335)

وجاء في تفسير الآية: أن أحدهم كان يرى الآخر على المعصية فينهاه عن ذلك، ثم يلقاه في اليوم الآخر وهو مقيم على معصيته فلا ينهاه ويخالطه ويكون أكيله وشريبه وقعيده، فلما رأى الله ذلك منهم، ضرب قلوب بعضهم ببعض، ولعنهم على ألسن أنبيائهم، وحذرنا رسول الله، أن نفعل مثل هذا الفعل؛ لكيلا يصيبنا ما أصابهم من العقوبة، والله أعلم.
سؤال: مثل هؤلاء أو غيرهم من المرتكبين لبعض المعاصي، هل الأفضل مخالطتهم واستمرار النصيحة لهم على أمل إصلاح شأنهم، أو هجرهم وترك مجالسهم أصلًا؟
الجواب: الأفضل مناصحتهم إلا إذا كان في هجرهم مصلحة أن يرتدعوا، فإذا كان الهجر فيه مثلًا تبكيت لهم وتخجيل، وهو أنكى بهم بأن يرتدعوا، فإنه يهجرهم.
أما إذا كان الهجر لا يفيد شيئًا فهو بين أمرين: إما أن يخالطهم ويناصحهم ويأمرهم وينهاهم، وإذا لم ير جدوى فإنه يعتزلهم ويهجرهم.
***
البقاء مع الزوجة التي لا تصلي
سؤال: لدي زوجة كانت لا تؤدي الصلاة ولا الصيام، ولا الواجبات الدينية أو الزوجية، ولكني قمت بتعليمها كل شيء إلا أنها لا تلتزم بأداء الصلوات، بل تتركها أحيانًا كثيرة، وتسخر مني حين أعلمها أو آمرها بالصلاة، فما الحكم بالاستمرار معها نظرًا لصعوبة أمر الزواج من غيرها من الفتيات الصالحات لغلاء المهور التي أصبحت تشكل عقبة كبيرة؟

(1/336)

الجواب: لا يجوز الاستمرار مع امرأة هذه صفتها، تستهزئ بالصلاة وتضحك ممن يأمرها بالصلاة، وتترك الصلاة، فهذه كافرة، لا يجوز البقاء معها؛ لقوله تعالى: {وَلَا تُمْسِكُوا بِعِصَمِ الْكَوَافِرِ} [الممتحنة: 10] ، وقوله تعالى: {وَلَا تَنْكِحُوا الْمُشْرِكَاتِ حَتَّى يُؤْمِنَّ وَلَأَمَةٌ مُؤْمِنَةٌ خَيْرٌ مِنْ مُشْرِكَةٍ وَلَوْ أَعْجَبَتْكُمْ} [البقرة: 221] ، وهذه كافرة ما دام أنها لا تصلي، وتسخر من الصلاة والأمر بالصلاة، فلا يجوز لك البقاء معها.
وأما قولك بعسر الزواج، فالله سبحانه وتعالى ييسر الخير، ومن ترك شيئًا لله، عوضه الله خيرًا منه.
الحاصل: أنه لا يجوز الاستمرار معها على هذه الحالة، ما دام أنها لم تتب إلى الله عز وجل، وتحافظ على الصلاة، فهذه المرأة لا يجوز أن تكون زوجة للمسلم، ولا يجوز للمسلم أن يمسكها.
***
بقاء المرأة مع الزوج الذي لا يصلي
سؤال: شابة عربية مسلمة تزوجت من رجل لا تعرفه من قبل، كان يعمل في ألمانيا، وطلب من أبيها أن تعيش معه، ووافقت على ذلك، وبعد أن تم الزواج وذهبت معه إلى ألمانيا، وخلال حياتها معه اكتشفت أنه لا يصلي ولا يصوم، بل كان يرغمها على طبخ طعام له في نهار رمضان؛ إضافة إلى ارتكابه بعض المنكرات الأخرى، وقد حاولت إصلاح شأنه ولكن دون فائدة، مما جعلها تطلب منه الطلاق، وفعلًا حصل لها ذلك، فهل هي على حق في طلبها الطلاق من هذا الزواج؟ ثم إنها ذهبت بعد ذلك إلى بلجيكا مع بعض جيرانها سابقًا، وهي تعمل هناك للإنفاق على نفسها

(1/337)

وعلى والدها الفقير الحال، وهي تعيش بمفردها مع عائلة من هناك، ولكنها تعيش معهم في المنزل فقط، أما أكلها ونومها فمنفردة، وهم منحوها الحرية في ممارسة ما يأمرها به الدين من صلاة وصيام وغيرها، فهل بقاؤها بمفردها مع هذه العائلة فيه مخالفة للدين؟ وهي لا تصلي إلا بعد عودتها من العمل، وتصلي جميع الصلوات؛ لكون مكان العمل غير صالح لأداء الصلوات فيه لعدة اعتبارات، فما الحكم في هذا؟
الجواب: أولًا: نشكرك أيتها السائلة على تمسكك بالدين وحرصك على التزام شعائره، وأما ما سألت عنه من فراقك للزوج لما رأيت منه عدم تمسكه بالدين وأنه لا يصلي، ولا يصوم، فهذا هو الواجب عليك، ولا يجوز لك البقاء معه على هذه الحال؛ لأن من ترك الصلاة متعمدًا، فإنه كافر، لا تبقى معه المسلمة في عصمته، فأحسنتِ كل الإحسان، في مفارقتك لهذا الزوج السيئ، وفرارك بدينك عنه.
وأما ما سألت عنه من ذهابك إلى بلجيكا بمفردك، وسكنك مع عائلة أجنبية منك، فهذا شيء لا يجوز:
أولًا: سفر المرأة بغير محرم هذا لا يجوز.
وثانيًا: سكنها مع عائلة أجنبية منها ومع أناس أجانب ليسوا محارم لها، هذا حرام على المسلمة.
فالذي أنصحك به، أن تعودي إلى بلدك، أو أن يذهب الوالد معك إذا أردت السفر إلى بلجيكا أو غيرها.
أما أن تسافري وحدك وتسكني وحدك، أو مع عائلة أجنبية منك فهذا شيء لا يقره الإسلام، ولا يرضى به الله سبحانه وتعالى؛ لأن المرأة عورة،

(1/338)

ولا يجوز لها أن تسافر بدون محرم، أو أن تسكن مع عائلة فيها رجال غير محارم لها؛ لأن ذلك يعرضها للفتنة ويعرض غيرها للافتتان بها، والله أعلم.
***
توبة تارك الصلاة
سؤال: مضت معظم حياتي بلا صلاة، فما العمل الآن، أهو القضاء أم الكفارة، أم التوبة، وكيف يتم كل منها وبأي طريقة.
الجواب: الواجب عليك أن تتوب إلى الله سبحانه وتعالى، وأن تحافظ على الصلاة، طول حياتك الباقية، وأن تصمم على التوبة بشروطها التي هي الندم على ما فات، والإقلاع عن الذنب يعني: ترك الذنب نهائيًا، ومغادرته نهائيًا، والعزم أن لا تعود إليه مرة أخرى.
فإذا وجدت منك هذه التوبة، وعملت بطاعة الله سبحانه في المستقبل، وحافظت على الصلوات، فهذا يكفيك إن شاء الله، ولا قضاء عليك مما سبق؛ لأنك تركت الصلاة متعمدًا، وهذا كفر بالله - عز وجل - لأن ترك الصلاة عمدًا، يخرج الإنسان من الملة حتى ولو لم يجحد وجوبها على الصحيح من قولي العلماء.
***
التوبة تجب ما قبلها
سؤال: لقد تركت الصلاة عدة سنوات، وأجهل عدد الصلوات التي تركتها، ولكني والحمد لله قد ندمت على تركي لها، وبدأت الآن في أدائها، فهل علي قضاء ما فاتني في تلك السنين أم لا؟
الجواب: يكفيك التوبة إلى الله سبحانه وتعالى، عما مضى والمحافظة

(1/339)

على الصلاة في المستقبل والتوبة تجب ما قبلها؛ لأن تركك للصلاة في الفترة التي مضت وأنت متعمد لتركها هذا يخرج من الملة على الصحيح من قولي العلماء، لكن إذا تبت إلى الله عز وجل توبة صحيحة، وحافظت على الصلاة، هذا يكفيك إن شاء الله.
***
تعمير المساجد
سؤال: هل يجوز أن يتولى غير المسلمين بناء المساجد وتعميرها، مع ما يكون ذلك من دخولهم داخلها وربما الجلوس فيها والتحدث داخلها؟
الجواب: لا ينبغي التساهل في هذا الأمر، والثقة بالكفار وتوليتهم أعمال المسلمين خصوصًا الإشراف على المساجد وبناء المساجد، بل يولى هذا العمال المسلمون، وهم كثير ولله الحمد.
فينبغي التحرز من مثل هذا والابتعاد عن مثل هذا، وأن يتولى عمارة المساجد وبنايتها وإصلاحها عمال مسلمون ومقاولون مسلمون، وهم كثير والحمد لله، فلا داعي للعدول عنهم إلى غيرهم.
***
الصلاة في مسجد أمامه مقبرة
سؤال: يوجد في قريتنا مسجد قديم تقام فيه صلاة الجمعة والجماعة علمًا بأن هذا المسجد يوجد في قبلته مقبرة قديمة وحديثة، كما أن هناك عدة قبور ملتصقة في قبلة هذا المسجد، وكما هو معلوم أن هذه المقبرة يمر في وسطها طريق للرجال والنساء، وأيضًا طريق للسيارات، فما هو الحكم في هذا؟

(1/340)

الجواب: أما إذا كانت القبور مفصولة عن المسجد ولم يبن المسجد من أجلها، وإنما يبنى للصلاة فيه، والمقبرة في مكان منعزل عنه، ولم يقصد وضع المقبرة عند المسجد، ولم يقصد وضع المسجد عند المقبرة، وإنما كل منهما وضع في مكانه، وبينهما فاصل، فلا مانع من الصلاة في المسجد؛ لأن هذا المسجد لم يُقم على قبور، وإن كانت المقبرة قريبة منه.
أما إذا كان المسجد قد أقيم على القبور، فلا تجوز الصلاة فيه ولا تصح؛ لأن النبي صلى الله عليه وسلم نهى عن الصلاة عند القبور، ونهى عن بناء المساجد على القبور، وشدَّد في ذلك ولعن من فعله.
لأن هذا وسيلة إلى الشرك بالله عز وجل؛ ولأن هذا من عمل النصارى والمشركين.
فبناء المساجد على القبور من الأمور الممنوعة في الشريعة الإسلامية، والتي لعن الرسول صلى الله عليه وسلم من فعلها، وكذلك الصلاة عند القبور، حتى لو لم يكن عليها مساجد، وإذا بني عليها مساجد فالأمر أشد، ولكن حتى الصلاة عند القبور ولو لم تكن قد بني عليها مساجد، فهي ممنوعة ومنهي عنها، والنبي صلى الله عليه وسلم نهى عن الصلاة عند القبور أو إلى القبور؛ لأن هذا من وسائل الشرك.
أما قضية مرور الطريق وسط المقبرة، إذا كان الطريق متحد والمقبرة على جوانبه، فلا مانع من ذلك؛ لأن الطريق هذا لا يمر على القبور، وإنما هو طريق متحد، ومنعزل عن القبور، وإن كان يمر بين مقبرتين فلا مانع من ذلك، كالشارع الذي يكون بين مقبرتين، إلا أنه ينبغي أن يقام على القبور ما يحفظها من أذى المارة، ومن أذى المشاة بأن يقام عليها حواجز أو جدران، تفصل بينها وبين الطريق.

(1/341)

أما إذا كان المرور الذي ذكره السائل يتطرق على القبور ويخترق القبور، فهذا لا يجوز؛ لأن النبي صلى الله عليه وسلم نهى عن الجلوس على القبر، وعن أن يطأ الإنسان على القبر، أو يتطرق على القبور؛ لأن هذا فيه أذية للأموات وإهانة للقبور، وقد نهينا عن ذلك، وإذا كان الطريق يخترق القبور ويمشي عليها فهذا حرام.
أما إذا كان الطريق لا يخترق القبور، وإنما هو منعزل عنها، فهذا لا بأس به، إلا أنه ينبغي كما ذكرنا أن يفصل بين الطريقين وبين القبور بحائل.
***
الصلاة في المسجد الذي فيه قبر
سؤال: في قريتنا مسجد وبداخله قبر شيخ يدعي البستاني، فهل يجوز إزالة هذا القبر المبني بداخل المسجد، وندخل مكانه في مساحة المسجد، ففيه أناس يقولون: إن هذا خطأ، وأناس يقولون: الشيخ لا يضر ولا ينفع فلا داعي لإزالته، علمًا بأن فيه حجرة، وتذبح فيها الذبائح من نذور وغيرها، فماذا علينا أن نفعل به؟ أرشدونا وفقكم الله.
الجواب: لقد حذر النبي صلى الله عليه وسلم من بناء المساجد على القبور، واتخاذها معابد، وشدد في ذلك غاية التشدد، والوعيد، قال صلى الله عليه وسلم: «اشتد غضب الله على قوم اتخذوا قبور أنبيائهم وصالحيهم مساجد» ، وقال صلى الله عليه وسلم: «إن من كان قبلكم كانوا يتخذون قبور أنبيائهم مساجد، ألا فلا تتخذوا القبور مساجد،»

(1/342)

«فإني أنهاكم عن ذلك» ، وغير ذلك من الأحاديث الواردة في منع هذا العمل القبيح الذي يؤول بالقبور إلى أن تكون أوثانًا تُعبد من دون الله، وتذبح لها القرابين، وتقرب لها النذور كما ذكر السائل، فإن هذا من أفعال الجاهلية، ومن فعل اليهود والنصارى مع أنبيائهم وصالحيهم، وهذا هو الذي أوقع الشرك في قوم نوح عليه السلام لما غلوا في الصالحين والأموات، وعبدوهم من دون الله، نسأل الله العافية والسلامة.
وقد وقع ما حذر منه النبي صلى الله عليه وسلم في هذه الأمة فاتخذت القبور مساجد في كثير من الأمصار، بنيت عليها القباب وصرفت لها كثير من أنواع العبادات، وطلبت منها الحوائج من دون الله - عز وجل - فلا حول ولا قوة إلا بالله العلي العظيم.
أما ما سأل عنه: هل يخرج القبر من المسجد أم لا؟
فالواجب على المسلمين أن ينظروا في هذا الأمر، فإن كان القبر سابقًا على المسجد، وبني المسجد عليه بعد ذلك، فالواجب هدم المسجد، وإبقاء القبر على ما هو عليه؛ لأن الأحقية للقبر، والمسجد هذا مسجد أسس على الشرك، وعلى معصية الله ورسوله، فيجب هدمه.
أما إذا كان العكس وهو أن المسجد بني من الأول على أساس شرعي، وعقيدة سليمة، ثم دفن فيه بعد ذلك، فالواجب نبش القبر وإخراجه من المسجد وعود المسجد إلى شرعيته، والتخلص من هذا الجرم العظيم.
هذا هو ما يجب على المسلمين، فإذا كان لكم سلطة ومقدرة فنفذوا

(1/343)

فيه هذا، وفق الله الجميع لما يحبه ويرضاه، ووفق هذه الأمة إلى أن تطبق أحكام دينها وما وصى به رسولها صلى الله عليه وسلم.
سؤال: لو فرض أن المسجد كما تفضلتم هو السابق قبل القبر، فما حكم الصلاة فيه قبل أن ينبش القبر؟
الجواب: ما دام أن المسجد فيه قبر، ويقصد للعبادة والصلاة، وذبح النذور، فلا تجوز الصلاة فيه؛ لأنه أصبح أثرًا شركيًا، ومعبدًا جاهليًا، لا تجوز الصلاة فيه.
***
الصلاة في مسجد تقام فيه بدعة
سؤال: مسجد تقام فيه بدعة في كل أسبوع، هل تجوز الصلاة فيه، وإذا أوقفت هذه البدعة هل تجوز الصلاة فيه؟ أفيدونا بارك الله فيكم.
الجواب: أنت لم تذكر نوع هذه البدعة، ولكن على كل حال، البدعة محرمة، ولا سيما عملها في المساجد التي هي بيوت الله سبحانه وتعالى، ومواطن العبادة لا يجوز أن تقام فيها البدع؛ لأن البدع ضد الشريعة وضد العبادة، وهي من عمل الشياطين، وأتباع الشياطين، فلا يجوز أن تعمل البدعة من المسلمين في أي مكان، ولا سيما في المساجد، وهذا المسجد الذي تقام فيه بدع إذا كان بإمكانك أن تزيلها إذا حضرت، وأن تمنعها، فإنه يجب عليك ذلك، وهو أن تذهب إلى هذا المسجد وتمنع هذه البدع، وتقيم الصلاة فيه، وتعمره بطاعة الله سبحانه وتعالى، وبإحياء السنة وإماتة البدعة.

(1/344)

أما إذا كنت لا تقدر على إزالة هذه البدع والمنكرات من المسجد، فعليك أن تلتمس مسجدًا آخر، ليس فيه شيء من البدع وتصلي فيه.
***
الصلاة على من مات على الكفر
سؤال: هل تجوز الصلاة على صاحب جنازة نعرف أنه يعتقد في الأولياء أنهم ينفعون أو يضرون ويستغيث بهم ويفعل أفعالًا كلها في حكم الإسلام شرك، فهل تجوز الصلاة على من مات على هذه الحالة، أو كان لا يصلي إلا في المناسبات العامة كالأعياد ونحوها؟
الجواب: من مات على هذه الحالة التي ذكرتها، من الاستغاثة بالأموات والاعتقاد فيهم أنهم ينفعون أو يضرون أو كان تاركًا للصلاة متعمدًا لتركها ومات على هذه الحالة فهذا كافر والعياذ بالله لا يصلى عليه ولا يقبر في مقابر المسلمين، قال الله في المنافقين: {وَلَا تُصَلِّ عَلَى أَحَدٍ مِنْهُمْ مَاتَ أَبَدًا وَلَا تَقُمْ عَلَى قَبْرِهِ إِنَّهُمْ كَفَرُوا بِاللَّهِ وَرَسُولِهِ وَمَاتُوا وَهُمْ فَاسِقُونَ} [التوبة: 84] ، فمن مات على الكفر بالله والشرك بالله، فإنه لا يصلى عليه ولا يغسل ولا يدفن في مقابر المسلمين.
فإذا كنت متأكدًا أنه مات على هذه الحالة ولم يتب، فإنك لا تصلي عليه؛ إما لأنه مستمر على الشرك الأكبر الذي ذكرته أو أنه مُصِرّ على ترك الصلاة متعمدًا ومات على ذلك، فهذا لا يصلى عليه كما ذكرنا والعياذ بالله؛ لأنه مات على الكفر والشرك.
***

(1/345)

صلاة النساء جماعة
سؤال: إذا كان هناك جماعة من النساء في منزل واحد فهل يجب أن تؤمهن إحداهن في جميع الصلوات المفروضة؟
الجواب: نعم، يجوز للنساء أن يصلين جماعة، وأن تصلي بهن إحداهن، ولكن لا تقف أمامهن، بل تكون في صفهن.
سؤال: لكن هي تقول هل يجب، بمعنى هل يلزمهن أن يصلين جماعة في كل فريضة؟
الجواب: الوجوب، لا يجب على النساء جماعة، الجماعة إنما تجب على الرجال، أما النساء فلا تجب عليهن جماعة، لكن يجوز لهن أو يستحب لهن أن يصلين جماعة، وأن تؤمهن إحداهن، كما ذكرنا يكون موقفها في صف النساء.
سؤال: يعني صلاتهن جماعة أفضل من صلاتهن فرادى؟
الجواب: يرجى هذا إن شاء الله.
***
صلاة المرأة في بيتها مع الإمام
ما حكم صلاة النساء في بيوتهن يؤدينها، اقتداءً بإمام قريب على سماعهن بواسطة مكبر الصوت، هل هي صحيحة أم يلزم إعادتها؟
الجواب: لا نرى صحة صلاة المرأة في بيتها مع الإمام، لمجرد أنها تسمع الصوت بالمكبر؛ لأن صوت المكبر قد يمتد مسافة بعيدة، وقد يكون البيت بعيدًا عن المسجد، ودونه ودون المسجد مسافات وشوارع، ففي هذه

(1/346)

الحالة لا يصح للمرأة أن تتابع الإمام وتصلي وهي خارج المسجد، وإنما تصلي لنفسها، والله تعالى أعلم.
سؤال: لو كان البيت قريبًا من المسجد، أو ملاصقًا المسجد، هل يجوز الاقتداء بالإمام في داخل البيت؟
الجواب: لا يجوز حتى ولو كان ملاصقًا المسجد ما دام أن البيت خارج المسجد، وهي لا ترى الإمام، ولا ترى من خلفه.
وإنما يجوز الصلاة خلف الإمام خارج المسجد عند الضرورة، كما لو ضاق المسجد بالمصلين في يوم الجمعة مثلًا، وصلى بعضهم في الشارع وهو يسمع الإمام، ففي هذه الحالة تجوز الصلاة خارج المسجد للضرورة.
أما هذه المرأة فليس عليها ضرورة، وهي خارج المسجد، وليست من أهل الجماعة.
***
صلاة المرأة في المسجد
سؤال: إذا خرجت المرأة لصلاة التراويح في المسجد، وزوجها غير راضٍ عنها، ويقول لها: صلي في البيت آجر لكِ، ما صحة هذا؟ أفيدوني بارك الله فيكم.
الجواب: أولًا: يجب أن يُعلم أن خروج المرأة إلى المسجد، وإلى غيره يجب عليها فيه التستر وعدم الخروج بالزينة والطيب، بأن تخرج بثياب ساترة غير ثياب الزينة، وأن لا تكون متطيبة وأن تحرص على تجنب ما يفتن الناس، أو يفتنها بالناس، هذا أدب عام في خروج المرأة للمساجد ولغيرها.

(1/347)

أما خروجها إلى المسجد لأجل الصلاة مع المسلمين، فريضة أو صلاة التراويح والتهجد في رمضان، أو تخرج للصلاة مع المسلمين صلاة العيد، أو الاستسقاء، أو الجمعة، أو تخرج إلى المسجد لحضور الدروس الدينية، لتستفيد منها، فهذا لا بأس به، وقد قال النبي صلى الله عليه وسلم: «لا تمنعوا إماء الله مساجد الله» ، إذا كان خروجها على الصفة التي ذكرناها من الستر والحشمة.
وليس لزوجها أن يمنعها من ذلك إذا كانت ملتزمة، بما ذكرنا من الحشمة والتستر، وأن قصدها الخير؛ لقوله صلى الله عليه وسلم: «لا تمنعوا إماء الله مساجد الله» ، إلا إذا كان منها مخالفة في الآداب الشرعية ولاحظ زوجها عليها ذلك، فله أن يمنعها إذا أساءت المرأة الأدب الشرعي في خروجها، كما قالت عائشة رضي الله عنها: " لو رأى النبي صلى الله عليه وسلم ما أحدث النساء لمنعهن من المساجد كما منعت بنو إسرائيل نساءها " أو كما قالت.
وما ذاك إلا لأن المرأة إذا أساءت الأدب الشرعي، ولم تلتزم بالستر والاحتشام؛ فإنها تمنع من المساجد، وتُمنع كذلك من غير المساجد، فتُلزم بالبقاء في البيت خشية عليها، وصيانة لها، وكذلك لو كان في خروجها مضرة على أولادها، إن كان لها أطفال صغار تحتاج إلى البقاء معهم ومراقبتهم، فهذا أيضا مما يسوِّغ للزوج أن يمنعها من أجلهم، والله تعالى أعلم.

(1/348)

سؤال: هل يجوز للمرأة أن تواظب على صلاة الجماعة في المسجد، وهل يحق لزوجها منعها من ذلك؟
الجواب: يباح لها الخروج للصلاة في المسجد، ولكن صلاتها في بيتها أفضل لها؛ لأن في صلاتها في بيتها سترا لها وأمانا لها من التعرض للفتنة منها أو بها، كما قال صلى الله عليه وسلم: " «لا تمنعوا إماء الله مساجد الله وبيوتهن خير لهن» ". فإذا أرادت الخروج للصلاة في المسجد، فلا تمنع من ذلك، وكونها تبقى في بيتها وتصلي فيه أفضل من خروجها للصلاة في المسجد، ولكن إذا خرجت للمسجد، فإنه لا بد من الالتزام بالآداب الشرعية بأن تجتنب الطيب، وتجتنب لباس الزينة، وتجتنب لباس الحلي، وإظهار الحلي، وتجتنب إبداء شيء من جسمها، بأن تغطي وجهها وكفيها وقدميها، وتستر نفسها عن الرجال، فإذا التزمت بهذا، فإنه يباح لها الخروج للصلاة في المسجد، وأن تكون في المسجد أيضًا منعزلة عن الرجال، لا تكون في صف الرجال، ولا تخالط الرجال، وإنما تكون في مؤخرة المسجد، إن كان معها نساء يصلين جميعاًَ، أو تصف وحدها، خلف الرجال، إذا التزمت بهذه الآداب الشرعية، أما إذا لم تلتزم فإن زوجها يمنعها من ذلك.
***
الصلاة بالملابس الضيقة والخفيفة
سؤال: هل يجوز الصلاة بالبنطلون بالنسبة للمرأة، وبالنسبة للرجل، وأيضًا إذا لبست المرأة ثوبًا خفيفا ليس مبينًا لعورتها، فما حكم الشرع في ذلك، أفيدونا جزاكم الله كل خير؟

(1/349)

الجواب: الثياب الضيقة التي تصف أعضاء الجسم، وتصف حجم المرأة وعجيزتها وتقاطيع أعضائها لا يجوز لبسها، وكذلك الرجال لا يجوز لهم لبس مثل هذه الثياب ولكن الحرمة في حق النساء أشد؛ لأن الفتنة بهن أشد.
أما الصلاة في حد ذاتها إذا صلى الإنسان وعورته مستورة، فصلاته في حد ذاتها صحيحة لوجود ستر العورة، لكن يأثم من صلى بلباس ضيق؛ لأنه قد يخل بشيء من شرائع الصلاة لضيق اللباس، هذا من ناحية والناحية الثانية، كما ذكرنا، أن الضيق يصف أعضاء الجسم ويكون مدعاة للافتتنان، وصرف الأنظار إليه، ولا سيما المرأة، فيجب عليها أن تستتر بثوب ضاف واسع يسترها ولا يصف شيئًا من جسمها ولا يلفت الأنظار إليها، ولا يكون أيضًا ثوبًا خفيفًا أو شفافًا، وإنما يكون ثوبًا ساترًا يستر المرأة سترًا كاملًا لا يرى شيء من جسمها، لا يكون قصيرًا حاسرًا عن ساقيها، أو ذراعيها أو كفيها، ولا تكون أيضًا سافرة بوجهها كاشفة لوجهها، وإنما تكون ساترة لجميع جسمها، ولا يكون شفافًا بحيث يرى من ورائه جسمها أو لونها، فإن هذا لا يعتبر ثوبًا ساترًا، وقد أخبر النبي صلى الله عليه وسلم في الحديث الصحيح فقال: «صنفان من أمتي لم أرهما: رجال معهم سياط كأذناب البقر يضربون بها الناس، ونساء كاسيات عاريات مائلات مميلات لا يجدن رائحة الجنة» ، أو كما قال صلى الله عليه وسلم.
فمعنى كاسيات: أنهن لابسات شيء من الثياب، ولكنهن في الحقيقة عاريات؛ لأن هذه الثياب لا تستر، فهي ثياب شكلية فقط، لكنها لا تستر

(1/350)

ما وراءها، إما لشفافتها، وإما لقصرها وعدم ضفائها على الجسم.
فيجب على المسلمات أن يتنبهن لذلك.
***
الابتعاد عما يشغل في الصلاة
سؤال: هل يجوز للمرأة المسلمة أن تصلي وهي تضع عقدا في رقبتها أو خاتما، أو تصلي وأمامها صورة أو مرآة، أفيدونا في ذلك بارك الله فيكم.
الجواب: يجب على المسلم أن يبتعد عن كل ما يشغله عن صلاته ويشوش عليه، فلا ينبغي أن يصلي إلى مرآة، أو إلى باب مفتوح، أو غير ذلك مما يشغله أو يشوش عليه صلاته.
وكذلك من ناحية الصورة، لا ينبغي للإنسان أن يصلي في مكان فيه صور معلقة أو منصوبة؛ لأن هذا فيه تشبه بالذين يعبدون الصور، هذا من ناحية، والناحية الثانية هذه الصور إذا كانت أمامه تشوش عليه صلاته، وينشغل بالنظر إليها.
أما قضية لبس الحلي في الصلاة، فهذا أيضاًَ من الشواغل التي تشغل المصلي، فلا ينبغي أن تعمل في صلاتها عملًا يشغلها عنها، فتؤخر لبس الحلي أو لبس المصاغ إلى أن تفرغ من الصلاة، لكن لو فعلت هذا ولبسته ولم يستهلك وقتًا طويلًا ولم يستهلك عملًا كثيرًا، فإن صلاتها صحيحة، فالعمل اليسير لا يؤثر على الصلاة كتعديل الثوب والعمامة ولبس الساعة وما أشبه ذلك، هذا عمل يسير لا يؤثر في الصلاة، وإن كان ينبغي للمسلم أن يتفرغ لصلاته، وأن يقبل عليها.

(1/351)

الصلاة والحيض
سؤال: هل يجب قضاء الصلاة بعد الانتهاء من فترة الحيض مثل الصيام؟
الجواب: لا، الصلاة لا تقضيها الحائض؛ لأنه لم يكن من سنة رسول الله صلى الله عليه وسلم أمر الحائض بأن تقضي الصلاة، الصلاة تسقط عنها.
ولهذا لما سألت امرأة عائشة رضي الله عنها عن ذلك قالت: ما بال الحائض تقضي الصيام ولا تقضي الصلاة؟ قالت لها: أحرورية أنت؟ ! لأن هذا السؤال من أسئلة الخوارج، قالت: لا، لست حرورية، ولكني أسأل فقالت لها أم المؤمنين: كنا نؤمر بقضاء الصيام، ولا نؤمر بقضاء الصلاة.
وكذلك في حالة النفاس؛ لأن النفاس مثل الحيض، له أحكام الحيض.
***
سؤال: ما الحكم إذا أتت المرأة الدورة الشهرية عند دخول وقت صلاة مفروضة، فهل عليها قضاء ذلك الفرض بعد انتهاء الدورة؟
الجواب: إذا دخل عليها وقت الفريضة ثم طرأ عليها دخول العادة فإنها إذا انقطعت العادة واغتسلت يجب عليها قضاء هذه الصلاة التي أدركت وقتها؛ لأنها وجبت عليها بدخول وقتها، ولم تتمكن من أدائها حين ذاك، فإذا زال المانع واغتسلت من الحيض، فإنه يجب عليها أن تقضي هذه الصلاة الفائتة على الفور؛ لأن قضاء الصلوات الفائتة يكون على الفور.
سؤال: لو حصل أنها طهرت واغتسلت وهي لا تزال في وقت صلاة مفروضة، في ذلك الوقت، يلزمها تلك الصلاة؟

(1/352)

الجواب: يلزم الترتيب، تقضي الصلاة الفائتة أولًا، ثم تصلي الحاضرة.
***
صلاة المرأة السافرة
سؤال: هل تصح صلاة المرأة السافرة غير المتحجبة أمام الرجال الأجانب؟
الجواب: إذا كان قصده بغير المتحجبة أنها غير ساترة لوجهها فصلاتها صحيحة في حد ذاتها، ولكنها تأثم على كشف وجهها؛ لأنه يجب على المرأة أن تغطي وجهها عن الرجال الأجانب؛ لأدلة كثيرة من الكتاب والسنة.
***
تغطية المرأة رأسها لسجود التلاوة
سؤال: أحيانًا أقرأ القرآن وأنا مكشوفة الرأس، فإذا صادفتني سجدة، فهل أسجد بدون غطاء أم أغطي رأسي ثم أسجد بعد ذلك؟
الجواب: ينبغي أن تغطي رأسك عند سجود التلاوة، نظرًا لأن بعض أهل العلم يرى أنه صلاة، وأنه يأخذ أحكام الصلاة، فتغطية الرأس أحوط في هذا وأحسن، والله أعلم.
***

(1/353)

صلاة المرأة جمعة في بيتها
سؤال: كنت أصلي الجمعة كما يصليها الرجال ركعتان سنة، وركعتان فرض، ولكني قرأت في كتيب عن الصلاة أنه ليس على المرأة صلاة جمعة، فهل أخطأت؟
الجواب: أخطأتِ فيما مضى؛ لأن المرأة لا تصح منها الجمعة إلا إذا حضرت مع الرجال، فإذا حضرت وصلت مع الرجال صحت صلاتها تبعًا.
***
الحكمة من الإسرار والجهر في الصلوات
سؤال: لماذا نصلي صلاة الظهر والعصر سرًا في القراءة، وباقي الأوقات في المغرب والعشاء والفجر جهرًا؟
الجواب: أولًا: الواجب على المسلم أن يعمل بما ورد عن النبي صلى الله عليه وسلم، وإن لم يعرف له حكمة؛ لأن الواجب الامتثال، سواءً عرفنا الحكمة أو لم نعرفها، ومعرفة الحكمة أمر ثانوي زيادة فائدة، وإلا فالواجب الامتثال، ومن ذلك الإسرار في صلاة النهار والجهر في صلاة الليل بالقراءة، الله أعلم بالحكمة في ذلك.
ولكن ربما يكون من الحكمة والله أعلم، أن صلاة الليل يجهر فيها؛ لأن هذا أدعى للخشوع، ولأن قراءة صلاة الليل تكون أقرب إلى التدبر لهدوء الأصوات في الليل وانقطاع الشواغل، فإذا جهر بالقراءة كان ذلك أدعى للتدبر والخشوع، كما قال الله تعالى: {إِنَّ نَاشِئَةَ اللَّيْلِ هِيَ أَشَدُّ وَطْئًا وَأَقْوَمُ قِيلًا} [المزمل: 6] ، فالصلاة في الليل لها مزية، والجهر فيها بالقرآن له

(1/354)

مزية؛ لأنه وقت تنقطع فيه الشواغل ويهدأ فيه البال، ويتفرغ فيه الإنسان للتدبر بخلاف النهار، فإنه وقت الأشغال، ووقت الأصوات، ويكون الإنسان مشغولًا عن التدبر في الغالب.
***
تعليم كبير السن الصلاة
سؤال: إن جدتي لوالدي تصلي الصلوات الخمس المفروضة عليها كاملة، ولكن للأسف إن صلاتها خاطئة من أولها إلى آخرها، حيث إنها لا تركع بعض الأحيان، ولا تقرأ التحيات وتقرأ الفاتحة بدل التحيات، بالإضافة إلى أنها تسلم بعد كل ركعة، وهذا شيء مما تفعله، ولم نرض بما تفعل، حيث قام أخي الكبير بتوضيح أن صلاتها خاطئة، فكان رد الفعل أن شتمتنا وفضحتنا وأخذت تبكي، وحتى لو علمناها الصلاة الصحيحة لا تستطيع أن تتعلمها لأنها تعودت على صلاتها، فهل عليها إثم في ذلك، وهل يجب علينا شيء؟ ماذا نفعل؟ أفتونا مأجورين.
الجواب: هذه المرأة لا تخلو من إحدى حالتين:
إما: أن تكون حالتها العقلية مختلة ولا تفهم ما يقال لها، فهذه لا حرج عليها؛ لقوله تعالى: {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ} [التغابن: 16] ، وما دام أنكم قد بينتم لها الخطأ، ولم تستطع أن تفهم فلا حرج عليها إن شاء الله؛ لأن هذا منتهى قدرتها.
أما إذا كانت عقليتها سليمة وإنما فعلت هذا عن جهل فهذه لا عذر لها؛ لأن الجاهل إذا وجد من يفهمه ويعلمه زال عذره، ووجب عليه أن يأخذ طريق الصواب.

(1/355)

فالواجب عليكم أن تكرروا عليها التفهيم، وأن تخوفوها بالله عز وجل، وأن هذا لا يبرئ ذمتها، وهذا ما يسعكم، فإن استقامت فالحمد لله، وإلا فقد أديتم الواجب، واسألوا الله لها الهداية.
***
المأموم مخير
سؤال: إذا سلم الإمام وعليه نقص في الصلاة، وهناك مأموم قام ليقضي ما فاته من الصلاة، وعلم الإمام بالنقص، وقام ليكمل ما نقص من الصلاة، والمأموم صلى ركعة وبقي عليه ركعة، فهل ينضم المأموم مع الإمام مرة أخرى، أم يستمر ويقضي ما فاته من الصلاة وهل عليه سجود سهو أم لا؟
الجواب: إذا سلم الإمام وقام المسبوق ليأتي بما فاته، ثم تذكر الإمام أن عليه نقصًا في الصلاة، فقام ليكمله فالمأموم مخير حينئذ، إما أن يمضي على انفراد عن الإمام، ويكمل الصلاة، وإما أن يدخل مع الإمام ويتابعه فيما بقي، فهو مخير بين الأمرين، والله تعالى أعلم.
سؤال: حتى لو فرضنا أنه صلى ركعة من الركعات التي فاتته هل يجوز له بعد ذلك أن ينضم مع الإمام؟
الجواب: لا مانع من ذلك، يعني لو فرضنا أن الإمام سلم من اثنتين من الرباعية، وقام المأموم، والمأموم مثلًا فاته ثلاث ركعات، أدرك مع الإمام ركعة، وقام الإمام وقد صلى المأموم المسبوق مثلًا ركعة أو ركعتين مما فاته وبقي عليه ركعة، ثم قام الإمام ليكمل، فإنه ينضم معه فيما بقي، وإن كان ما بقي قدر ما فاته أو أقل منه، فله أن ينضم معه ويتابعه في الصلاة.

(1/356)

سؤال: لو لم ينضم فعليه سجود السهو إذا أكمل الصلاة؟
الجواب: نعم، عليه أن يسجد للسهو لأنه لم يتبع إمامه.
***
العذر بالجهل في الصلاة
بعض الناس في بعض القرى البعيدة عن التعليم والدعوة إلى الإسلام، يجهلون الكثير من أحكام الدين، ومن ذلك الصلاة، فهم لا يعرفون عدد ركعات الفروض، فمنهم من يصلي الفجر ثلاث ركعات أو أربع، يجمعون السنة والفريضة بسلام واحد، وهكذا في بقية الفروض جهلًا منهم، فما الحكم فيما مضى من صلواتهم، وفيمن مات وهو على تلك الحالة؟
الجواب: إذا كان فعلهم هذا تساهلًا منهم بأن يسألوا ولم يبحثوا، وعندهم من يرشدهم ويفيدهم، ولكنهم أهملوا ذلك ولم يبالوا، فإن صلاتهم لا تصح؛ لأنهم غير معذورين في هذه الحالة؛ لأنه مطلوب من المسلم أن يعرف أحكام العبادة قبل أن يؤديها، وأداء الواجبات والفرائض بالأخص يجب على الإنسان أن يعرف أحكامها، قبل أن يشرع فيها ليؤديها على الوجه المشروع، مهما أمكنه ذلك، فإذا كان هؤلاء عندهم من يرشدهم، وباستطاعتهم أن يتصلوا بأهل العلم، أو عندهم مثلًا من الكتب والنشرات، أو يمكن حصولهم على ذلك بطلبه ولم يفعلوا هذا ولم يتسببوا فهؤلاء لا يعذرون بالجهل؛ لأنهم لا عذر لهم وصلاتهم غير صحيحة.

(1/357)

وأما إن كانوا غير قادرين على معرفة أحكام الصلاة وهم يعرفون أنها واجبة، وأنها مطلوبة منهم؛ لكنهم لم يتمكنوا من معرفة أحكامها، وليس عندهم من يبين لهم، ولا يقدرون على الاتصال بأهل العلم، فإنهم يصلون على حسب حالهم، وصلاتهم صحيحة؛ لقوله تعالى: {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ} [التغابن: 16] ؛ ولقول النبي صلى الله عليه وسلم: «إذا أمرتكم بأمر فأتوا منه ما استطعتم» .
سؤال: إذا كان بينهم أهل علم وفقه، ويستطيعون تعليمهم وإرشادهم، ولكنهم لم يفعلوا ذلك، هل يلحقهم شيء من الإثم؟
الجواب: إذا كان طلبة العلم والفقهاء لم يقوموا بواجبهم، فإنه يجب على العوام أن يطلبوا منهم، ويسألوهم عما أشكل عليهم، وأن لا يبقوا على جهلهم مع وجود من يرشدهم؛ لأن الله سبحانه وتعالى يقول: {فَاسْأَلُوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لَا تَعْلَمُونَ} [الأنبياء: 7] ، فالله تعالى كلف الجهال بأن يسألوا أهل العلم إذا كانوا لا يعلمون شيئًا من الأحكام الواجبة عليهم، وأهل العلم يجب عليهم البلاغ.
***

(1/358)


كتاب الجنائز - مجموع فتاوى الفوزان

مجموع فتاوى فضيلة الشيخ صالح بن فوزان

كتاب
الجنائز

(1/359)

تلقين الميت
سؤال: من العادات المعروفة والمشهورة عندنا، تلقين الميت بعد وضعه في قبره، وبعد أن يوارى عليه التراب، ونرى أن معظم العلماء على هذا، وبعضهم لا يلقي له بالًا، أعني علماء بلدنا، ويستشهدون على ذلك، بأنه ثبت عن الرسول صلى الله عليه وسلم حينما توفي ابنه إبراهيم، أنه وقف عليه الصلاة والسلام عند قبره ولقنه، فقال أحد الصحابة يا رسول الله، أنت خير الخلق، وبعد وفاتك من يلقننا فقال لهم: {يُثَبِّتُ اللَّهُ الَّذِينَ آمَنُوا بِالْقَوْلِ الثَّابِتِ} [إبراهيم: 27] الآية. والسؤال: ما مدى صحة هذا الخبر عن المصطفى صلى الله عليه وسلم؟ ، وإذا كان التلقين مشروعًا فما هي صيغته وكيفيته، ونرجو أن تقرنوا الإجابة بالأدلة المقنعة ما أمكن ذلك، وجزاكم الله خيرًا؟
الجواب: التلقين المشروع، هو تلقين المحتضر عند خروج روحه بأن يلقن لا إله إلا الله، لقوله صلى الله عليه وسلم: «لقنوا موتاكم لا إله إلا الله» ، لتكون هذه الكلمة العظيمة آخر كلامه من الدنيا، حتى يلقى الله تعالى بها، ويختم له بها، فتلقى عليه وهو في الاحتضار، هذه الكلمة برفق ولين وإذا تلفظ بها، فإنها لا تعاد عليه مرة أخرى إلا إذا تكلم بعدها بكلام آخر، فإن تكلم بعدها بكلام آخر، فإنها تعاد عليه برفق ولين، ليتلفظ بها وتكون آخر كلامه، هذا هو التلقين المشروع.
أما بعد خروج الروح وانتهاء الأجل، فإن الميت لا يلقن لا قبل الدفن ولا بعد الدفن، ولم يرد بذلك سنة صحيحة عن النبي صلى الله عليه وسلم فيما نعلم،

(1/361)

وإنما استحب تلقين الميت بعد دفنه جماعة من العلماء، وليس لهم فيما نعلم دليل ثابت عن النبي صلى الله عليه وسلم، وعلى هذا يكون التلقين بعد الدفن لا أصل له من سنة الرسول صلى الله عليه وسلم، وإنما قال به بعض العلماء عن اجتهاد، وكل يؤخذ من قوله ويترك إلا رسول الله صلى الله عليه وسلم، فيؤخذ من قول المجتهد ما وافق الدليل ويترك منه ما لم يكن عليه دليل.
أما بالنسبة لما سألت عنه من تلقين النبي صلى الله عليه وسلم ابنه إبراهيم، فهذا لم أعثر له على أصل أيضًا، والظاهر أنه لا أصل له، وكيف يلقن النبي صلى الله عليه وسلم إبراهيم وقد مات وهو صغير ولم تجب عليه التكاليف الشرعية هذا مما يدل على أن هذا لا أصل له في سنة الرسول صلى الله عليه وسلم.
والحاصل: أن الواجب على المسلم الرجوع إلى الحق، وإن خالفه من خالفه من الناس، وترك ما لم يقم عليه دليل وإن فعله من فعله من الناس؛ لأننا مكلفون باتباع الدليل، واتباع ما جاء به الرسول صلى الله عليه وسلم، لا أن نأخذ ما وجدنا الناس عليه من غير ما تمحيص وعرض على الكتاب والسنة، هذا هو الذي أنصحك به، وأنصح به إخواني المسلمين، التلقين بعد الدفن لا أصل له في السنة، وإنما التلقين المشروع هو عند الاحتضار؛ لأنه هو الذي ينفع المحتضر ويعقله المحتضر؛ لأنه ما زال على قد الحياة، ويستطيع النطق بهذه الكلمة، هو لا يزال في دار العمل، ودار الدنيا؛ لأنها هي دار العمل، أما بعد الموت فقد انتهى وقت العمل، وختم العمل وانتقل إلى دار أخرى، والله تعالى أعلم.
سؤال: بعد دفن الميت في قبره، أليس من المشروع أو المطلوب الدعاء له وطلب التثبيت له، كما أمر بذلك الرسول في بعض الأحاديث؟

(1/362)

الجواب: نعم، الثابت عن الرسول صلى الله عليه وسلم بالنسبة للميت بعد دفنه، كان يقف على قبره ويدعو له ويستغفر له ويقول لأصحابه: «استغفروا لأخيكم، واسألوا له التثبيت، فإنه الآن يسأل» .
فالذي يشرع للمسلمين إذا دفنوا الميت وانتهوا من دفنه أن يقفوا على قبره، وأن يستغفروا له، وأن يسألوا الله له التثبيت؛ لأنه وقت سؤال الملكين في القبر، فيقولون: اللهم اغفر له، اللهم ثبته، ويكررون هذا الدعاء المبارك، فإن الله ينفعه بذلك؛ لأن دعاء المسلمين للأموات يرجى وصوله إليهم وانتفاعهم به، دعاء الحي للميت، هذا هو المشروع، لا العكس الذي يفعله الجهال والقبوريون من أنهم يطلبون من الميت أن يدعو لهم، وأن يستغفر لهم، وأن يشفع لهم، فهذا عكس ما شرعه الله ورسوله، وهذا من المحادة لله ولرسوله، إنما المشروع هو العكس، أن الحي هو الذي يدعو للميت، ويستغفر له، والله جل وعلا يقول لنبيه: {وَاسْتَغْفِرْ لِذَنْبِكَ وَلِلْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ} [محمد: 19] ، وكان صلى الله عليه وسلم إذا مر بالقبور استقبلهم بوجهه عليه الصلاة والسلام، وقال: «السلام عليكم يا أهل القبور، يغفر الله لنا ولكم، أنت سلفنا ونحن في الأثر، اللهم لا تحرمنا أجرهم، ولا تفتنا بعدهم، واغفر لنا ولهم» .
أما ما يفعل مع الجنائز من هذه البدع المحدثة من الأمور التي اعتادها الناس، وهي ليس لها أصل في شريعة الإسلام، فالواجب الحذر منها، والمنع منها، والتحذير منها.

(1/363)

الدعاء عند خروج الروح
سؤال: هل هناك دعاء معين يقال عند خروج الروح من الجسد المحتضر وعند إدخاله القبر؟
الجواب: أما عند احتضاره فالوارد أنه يلقن (لا إله إلا الله) لقوله صلى الله عليه وسلم:: «لقنوا موتاكم لا إله إلا الله» ، ولقوله صلى الله عليه وسلم: «من كان آخر كلامه لا إله إلا الله دخل الجنة» .
فينبغي ويستحب أن يلقن الميت عند الاحتضار (لا إله إلا الله) ، وأن يلقن ذلك برفق ولا يكرر عليه، ولا يضيق عليه بل يلقنها برفق.
وأما عند الدفن، فقد ورد أنه عند وضع الميت في القبر، يقال: «بسم الله وعلى ملة رسول الله» ، كما رواه الإمام أحمد وغيره.
أما أن يقال دعاء عند الاحتضار فهذا لم يرد غير تلقين الميت لا إله إلا الله، ولا عند إدخاله القبر غير: «بسم الله وعلى ملة رسول الله» ، ولا شيء آخر، وكل ما لم يثبت في السنة فهو بدعة.
***

(1/364)

صلاة الجنازة
سؤال: كيف نصلي صلاة الجنازة وماذا نقول فيها؟
الجواب: صلاة الجنازة صفتها: أن يكبر تكبيرة الإحرام، ثم يقرأ الفاتحة بعدها، ثم يكبر ويصلي على النبي صلى الله عليه وسلم، اللهم صل على محمد وعلى آل محمد كما صليت على إبراهيم وعلى آل إبراهيم إنك حميد مجيد، وبارك على محمد وعلى آل محمد كما باركت على إبراهيم وعلى آل إبراهيم إنك حميد مجيد، ثم يكبر التكبيرة الثالثة ويدعو للميت: اللهم اغفر له وارحمه وعافه واعف عنه، وأكرم نزله، وأوسع مدخله، وما تيسر من الأدعية التي فيها استغفار للميت، وترحم عليه مما هو وارد في هذا الموضوع.
ثم يكبر التكبيرة الرابعة، ويسلم بعدها عن يمينه تسليمة واحدة، هذه صفة صلاة الجنازة.
***
غسل الميت
سؤال: من الذي يحق له غسل الميت ذكرًا كان أو أنثى من الأهل والأقربين النساء والرجال؟ فقد نرى بعض الرجال يدخلون لغسل الجنائز من الرجال والنساء أقارب أو أجانب هل هذا صحيح؟
الجواب: الرجل يغسله الرجال، ويجوز للمرأة أن تغسل زوجها، والمرأة تغسل النساء، ويجوز للرجل أن يغسل زوجته فقط، فالزوجان يجوز لكل منهم أن يغسل الآخر.

(1/365)

أما ما عدا الزوجين فإنه لا يجوز للنساء أن تغسل الرجال، ولا يجوز للرجال أن يغسلوا النساء، فكل جنس يغسله جنسه إلا الطفل الصغير الذي هو دون التمييز فهذا لا بأس أن يغسله الرجال والنساء على حد سواء.
***
النياحة على الميت
سؤال: امرأة مات ابن ابنها الوحيد فندبت عليه ومزقت ملابسها، ثم أرادت بعد ذلك أن تتوب إلى الله، فقال لها بعض الناس: صومي ثلاثة أيام من كل شهر، وبعضهم يقول: صومي ثلاثة أيام من آخر كل شهر هجري، فهل هذا من شروط التوبة، وما هي شروط التوبة؟
الجواب: أولًا: من المعلوم أن النياحة على الميت وشق الثياب، هذا من أمور الجاهلية، والواجب على المسلم الصبر عند المصيبة والاحتساب، لقوله تعالى: {وَلَنَبْلُوَنَّكُمْ بِشَيْءٍ مِنَ الْخَوْفِ وَالْجُوعِ وَنَقْصٍ مِنَ الْأَمْوَالِ وَالْأَنْفُسِ وَالثَّمَرَاتِ وَبَشِّرِ الصَّابِرِينَ الَّذِينَ إِذَا أَصَابَتْهُمْ مُصِيبَةٌ قَالُوا إِنَّا لِلَّهِ وَإِنَّا إِلَيْهِ رَاجِعُونَ أُولَئِكَ عَلَيْهِمْ صَلَوَاتٌ مِنْ رَبِّهِمْ وَرَحْمَةٌ وَأُولَئِكَ هُمُ الْمُهْتَدُونَ} [البقرة: 155-157] .
فالواجب على المسلم أن يصبر وأن لا يتكلم إلا بما يرضي الله سبحانه وتعالى، ولا يشق الثوب ولا يرفع الصواب بالنياحة، فإن هذا من أمور الجاهلية، وما دامت السائلة قد تابت والحمد لله، فهذا شيء طيب ويرجى لها الخير، وتكفي التوبة.
أما الصيام، فليس عليها صيام، وإنما عليها أن تتوب.

(1/366)

ومعنى التوبة: الرجوع إلى الله سبحانه وتعالى.
وأما شروط التوبة فهي:
أولًا: أن تترك الذنب الذي تابت منه، تركًا نهائيًا.
والثاني: أن لا تعود إليه أبدًا.
والثالث: أن تندم على ما حصل منها.
هذه شروط التوبة إذا توافرت، فالتوبة صحيحة ومقبولة، وهي تمحو ما قبلها من الذنب، وليس هناك صيام يصاحب التوبة.
أما من أراد أن يصوم تطوعًا، في غير مناسبة التوبة فصيام التطوع بابه واسع، ثلاثة أيام من كل شهر، ويوم الاثنين والخميس، وكذلك الأيام التي ورد صيامها، ولكن هذا لا يرتبط بالتوبة، وإنما هذا من باب التطوع.
***
السفر للعزاء
سؤال: إذا توفي أحد أقارب الشخص، أو أصدقائه وهم في بلد غير البلد الذي هو بها، هل يجوز له أن يسافر إلى البلد الذي هم فيه لتأدية العزاء ومواساة أهله في فقيدهم، أم أن هذا يعد يشد رحل ولا يجوز؟
الجواب: إذا كان العزاء يشتمل على بدع وخرافات مثل إقامة المآتم التي تفعل في بعض البلاد، فلا يجوز له أن يشاركهم سواء سافر أو لم يسافر؛ لأن هذا من البدع والمنكرات، فإذا كان فيه إقامة مآتم، وإقامة نياحة، وغير ذلك مما يفعله المبتدعة، فهذا منكر لا يجوز للإنسان أن يذهب إليه ويشارك أهله، لا بسفر ولا بغيره، والسفر أشد.

(1/367)

أما إذا كان العزاء مجرد مواساة للأحياء، ومجرد تطييب لخواطرهم ودعاء للميت بالمغفرة والرحمة فلا بأس بذلك خصوصًا إذا كانوا من أقاربه.
ففي سفره إليهم وعزائهم ومواساتهم خير كثير، وربما يكونون بحاجة إلى حضوره، فلا بأس بذلك لأن هذا من الطاعة ومن المعروف وليس من المنكر.
***
الوصية
سؤال: نذرت والدة زوجتي إن توفاها الله، أن أتولى عدد أربعة رؤوس من الغنم كانت تملكها في حياتها، بأن أجعل منها، أضحية لوجه الله تعالى على رأس كل سنة، ويستمر ذلك ما دام نتاج هذه الغنم مستمرًا، وقد وافاها الأجل، وتوفيت منذ أربع سنوات، وبعد وفاتها وفي حال غيابي عن البلد أخذ زوجها تلك الغنم عنده، ولم أتمكن من تنفيذ شيء مما أوصتني به، فهل يلحقني أو يلحقها إثم بذلك، وما العمل الآن أرشدونا بارك الله فيكم؟
الجواب: هذه وصية وليست بنذر، والوصية إنما تصح بالثلث فأقل، مما تركه الميت، وما ذكرته من تصرف الزوج وعدم تمكنك من تنفيذ ما أوصتك به، فإن كان عندك إثبات على هذه الوصية، إما بوثيقة مكتوبة، أو بشهادة شاهدين، على هذه الوصية وصدورها من الميتة في حال حياتها، فإنك تتقدم بها إلى القاضي الذي في جهتكم، وهو يقدم بالنظر فيها، والأمر بما يلزم إن شاء الله، والله الموفق.

(1/368)

أداء الدين مقدم على الوصية
سؤال: كان لي أخت متزوجة، ولها طفلان وقد طلقها زوجها بعد أن مرضت مرضًا شديدًا، وفي آخر شهر من عدتها توفيت وعليها ديون كثيرة للأطباء الذين قاموا بعلاجها ولغيرهم، وليس لها سوى أرض لا تغطي كل ما عليها من ديون، فلا تفي إلا بالثلثين فقط، وقد أوصت قبل موتها بأن يُحج عنها، وأوصت بأن يصلى عنها لمدة ثلاث سنوات، ويصام عنها ثلاثة أشهر، وبأن يذبح لها بعد موتها ويعمل لها وليمة عزاء، علمًا أن لها أربعة إخوة أشقاء وأختين، فما الحكم أولًا: في سداد ما عليها من دين على من يكون قضاؤه؟ وكذلك ما الحكم في وصيتها تلك؟ وماذا يلزمنا تنفيذه منها؟ أفيدونا عن ذلك جزاكم الله خيرًا.
الجواب: أما قضية الديون التي عليها فإنه يجب تسديدها من تركتها، الديون الثابتة يجب تسديدها من تركتها، وليس هناك وصية إلا بعد سداد الديون؛ لأن وفاء الدين مقدم على الوصية.
وأما قضية أنها أوصت بوصايا، ومن جملتها العزاء وذبح ذبيحة فهذا لا يجوز الوفاء به، حتى ولو كان لها تركة؛ لأن هذا من البدع، ولا يجوز فعله ومال الميتة انتقل منها إلى الورثة وانتقل في حالة الديون التي عليها إلى الغرماء، وإن بقي شيء فهو للورثة، وقد سمح لها الشارع بالوصية بحدود الثلث وعلى الوجه المشروع.
أما أن توصي بإقامة حفل عزاء، وما أشبه ذلك من البدع، فهذا لا يجوز الوفاء به، والوصية غير صحيحة في مثل هذا.

(1/369)

وكذلك الوصية بأن يصلي عنها أو يصام عنها، هذا أيضًا لا ينفذ؛ لأن الصلاة والصيام عملان بدنيان لا تدخلهما النيابة.
أما إذا كان عليها صيام نذر، فإنه يصام عنها؛ لقوله صلى الله عليه وسلم: «من مات وعليه صيام، صام عنه وليه» .
ولما ورد في صحيح مسلم عن ابن عباس رضي الله عنهما قال: «جاءت امرأة إلى رسول الله صلى الله عليه وسلم فقالت: يا رسول الله إن أمي ماتت وعليها صوم نذر أفأصوم عنها؟ قال: أرأيت لو كان على أمك دين فقضيته أكان يؤدي ذلك عنها قالت: نعم. قال: فصومي عن أمك.»
فصيام النذر على الميت يصوم عنه وليه.
أما ما وجب بأصل الشرع من الصلاة والصيام فهذا لا تدخله النيابة؛ لأنه عمل بدني.
سؤال: من يتولى سداد بقية الدين؟
الجواب: وبخصوص الوصية والنظر في الدين، يراجع القاضي في مثل هذا في إحصاء الديون، وإثباتها، وفي النظر في الوصية والصحيح منها وغير الصحيح، وفي تولية من يقوم بهذا العمل وينفذه.
***

(1/370)

دين المتوفى
سؤال: هناك رجل مسلم قد استدان من أهل الكتاب مبلغًا من المال، وقد توفي هذا الرجل المسلم منذ ثلاث سنوات، ولم يسدد دينه، وأهله لا يعلمون به، وقد أردت إبلاغ أهله عنه ليقوموا بسداده عنه فرفض الدائن إبلاغهم دون أن يسامحه، وأنا أعلم ضرورة الوفاء بدين الميت فروحه مرهونة بدينه، فما رأيكم بهذه المسألة بارك الله فيكم؟
الجواب: الذي يلزم عليك أيتها السائلة أن تبلغي أولياء الميت بالدين الذي عليه لهذا الكتابي، أو لهذا الذي ذكرت أن له عليه حقًا، فيجب عليك تبليغ أولياء الميت، هذا ما يسعك، أما كونهم يسددون عنه أو لا يسددون فهذا شيء راجع إليهم، إن كان بالدين وثيقة وثبت فهذا يجب عليهم حتمًا أن يسددوه، وإن لم يكن به وثيقة إلا الشهادة التي أدليت بها، فهذا لا يثبت الحق، ولكن يعتبر قرينة أو بعض قرينة، أو بعض بينة، هذا راجع إليهم والأحوط والأحسن لهم أن يبرؤوا ذمة ميتهم من دينه.
سؤال: لو قامت هي بتسديده من باب الصدقة هل يجزئ هذا؟
الجواب: لو قامت هذه بتسديدة، هذا شيء طيب، أو أي مسلم قام بتسديده عن هذا الميت، هذا شيء طيب، ويؤجر عليه وتبرأ به ذمة الميت.
***

(1/371)

من أحكام الحداد
سؤال: هل يحق للمرأة الأرملة أن تضع زينة على وجهها كالكحل مثلًا، أفيدوني في ذلك بارك الله فيكم؟
الجواب: إن كان قصدها بالأرملة المعتدة من الوفاة في مدة التربص التي ذكرها الله بقوله: {وَالَّذِينَ يُتَوَفَّوْنَ مِنْكُمْ وَيَذَرُونَ أَزْوَاجًا يَتَرَبَّصْنَ بِأَنْفُسِهِنَّ أَرْبَعَةَ أَشْهُرٍ وَعَشْرًا} [البقرة: 234] ، هذه عدة الوفاة ويحرم على المرأة فيها التزين سواء بالحلي أو بالأصباغ، أو غير ذلك، فلا تتزين المرأة ولا تلبس الزينة في هذه الفترة، كذلك لا تتطيب، ولا تكتحل، الكحل الذي يتخذ للجمال، ولها أن تداوي عينيها بالدواء الذي ليس فيه زينة.
أما الاكتحال والخضاب وأنواع الزينة المستحدثة الآن التي تتجمل بها النساء من المساحيق وغيرها، وكذلك الطيب بأنواعه، وكذلك الحلي بأنواعه، وكذلك ثياب الزينة بأنواعها، فالمرأة ممنوعة من هذه الأشياء مدة العدة، وهذا ما يسمى يالإحداد مدة العدة، وهو ترك الزينة، وهجر الزينة، بأن تتجنب كل ما يرغِّب في النظر إليها من أنواع الزينة والطيب والتحسين وغير ذلك.
كما أن عليها أن تمكث في البيت الذي توفي زوجها وهي فيه، إلى أن يبلغ الكتاب أجله، ولا تخرج منه إلا بعذر شرعي.
أما إن كان مرادها بالأرملة غير المعتدة التي خرجت من العدة، لكن ليس لها زوج، فهذه لها أن تتزين وتتجمل لكن لا تظهر هذا للرجال الأجانب، وإنما تتجمل وتتزين في الأحوال التي ليس فيها فتنة، وليس

(1/372)

فيها تعرض للرجال الأجانب، أما مع الرجال الأجانب، فيجب عليها إخفاء زينتها وستر نفسها.
***
سؤال: لي زوجة متمسكة بعادة الحداد على الميت لمدة عام إلى درجة إهمال حقوقي الزوجية بكاملها، وعدم العناية بي، ويحدث هذا في كل مرة يموت أحد أقاربها تحد عليه مدة عام، فلا تتزين لي، ولا تهتم بشؤوني العامة ولا الخاصة، وقد حاولت كثيرًا في أن تترك هذه العادة السيئة، ولكن دون جدوى فما حكم عملها هذا ومتى يشرع الحداد للمرأة؟
الجواب: هذا العمل منها محرم، لا يجوز منها فعله، فقد روى البخاري ومسلم عن أم سلمة رضي الله عنها أن النبي صلى الله عليه وسلم قال: «لا يحل لامرأة مسلمة تؤمن بالله واليوم الآخر أن تحد فوق ثلاثة أيام إلا على زوجها أربعة أشهر وعشرًا» ، فالمرأة إنما يجب عليها الحداد أربعة أشهر وعشرة أيام، إذا توفي زوجها، أما هذا الذي تعمله زوجتك من أنها تحد على كل ميت لمدة عام، فهذا معصية، وحرام عليها، وقد نهى النبي صلى الله عليه وسلم عن ذلك كما في الحديث الذي ذكرنا سابقًا فيجب عليها أن تتوب إلى الله تعالى، وأن تترك هذا العمل السيئ
***

(1/373)

ما يلحق الميت من الأعمال
سؤال: إذا توفي شخص وكان في حياته لا يصلي بتاتًا، أو كان يصلي حينًا ويتركها أحيانًا، فهل يجوز أن تؤدى عليه الصلاة بعد وفاته، وإذا لم يكن ذلك جائزا، فهل ينفع أن يتصدق عنه، أو يقرأ له القرآن، وما هي الأشياء التي ينتفع بها الميت بعد وفاته ممن خلفه؟
الجواب: أولًا: الصلاة لا تفعل عن أحد، لا يصلي أحد عن أحد؛ لأن الصلاة عمل بدني لا تدخله النيابة، لا عن الحي ولا عن الميت.
ثانيًا: من ترك الصلاة متعمدًا، واستمر على ذلك حتى مات هذا حكمه أنه كافر، والعياذ بالله، لا يجوز أن يُترحم عليه ولا أن يدعى له، ولا أن يتصدق عنه؛ لأنه مات على الكفر.
وأما بالنسبة لما يلحق الميت بعد موته من الأعمال، النبي صلى الله عليه وسلم يقول: «إذا مات ابن آدم انقطع عمله إلا من ثلاث، صدقة جارية، أو علم ينتفع به، أو ولد صالح يدعو له» ، فهذه الأمور تلحق الميت:
إذا أوقف وقفًا ينتفع به في سبل الخير، واستمر هذا الوقف بعد وفاته فإنه يلحقه الأجر ما بقي هذا الوقف.
كذلك إذا علَّم علمًا ينتفع به من العلوم الشرعية النافعة فإن هؤلاء المتعلمين الذين صاروا ينفعون الناس من بعده، يعود إليه الأجر وهو ميت؛ لأنه علَّم الخير، وكذلك إذا ألف مؤلفات ينتفع المسلمون بها، فإن هذا علم ينتفع به، ويعود أجره لمن انتفع بهذه المؤلفات ما بقيت، وكذلك

(1/374)

إذا طبع كتبًا نافعة وأوقفها على المسلمين ينتفعون بها، أو مصاحف من القرآن الكريم، كل هذا من العلم الذي ينتفع به بعد موته، ويلحق من بذل فيه الأجر والثواب عند الله سبحانه وتعالى.
وكذلك الذرية الصالحة الذين يدعون له من ذكور وإناث، فإن هذا يلحقه الأجر، إذا تقبل الله دعواتهم، كذلك الصدقة عن الميت؛ لأنه ورد أن الميت يتصدق عنه، وأن ذلك ينفعه.
وعمم بعض أهل العلم أو جماعة من أهل العلم، عمموا أن أي طاعة فعلها مسلم وجعل ثوابها لمسلم حي أو ميت أن ذلك ينفعه.
كذلك الحج، ورد في الدليل، أنه ينفع الميت، وأنه يبرئ ذمته إذا كان واجبًا عليه، وينفعه إذا كان تطوعًا، فالحج والصدقة والدعاء والوقف، كل هذا مما يلحق الميت بعد وفاته.
***
الصدقة للأموات
سؤال: هل يجوز للمرأة أن تخرج من مالها الخاص صدقة لأحد أقاربها الأموات دون علم زوجها، وما الحكم إذا كانت الصدقة من مال زوجها؟
الجواب: يجوز للمرأة أن تخرج من مالها الخاص صدقة عن أقاربها الأموات لوجه الله سبحانه وتعالى، وليعود ثوابها ونفعها إليهم؛ لأنها تتصرف في مالها، وهي حرة في مالها في حدود ما شرعه الله، والصدقة عمل صالح ويصل ثوابها إلى من تتصدق عنه فلا بأس بذلك.
أما أن تتصدق من مال زوجها فهذا فيه تفصيل:

(1/375)

إذا كان زوجها أذن لها، أو كانت تعرف أنه لا يمنع من ذلك، وأنه يرغب في هذا الشيء، فإنها تتصدق من ماله فيما جرت العادة به، وأما إذا كان زوجها يمنع ولم يأذن لها فإنها تمتنع ولا تتصدق من ماله ولو كان موسرًا.
***
الصلاة عن الميت
سؤال: أصلي كل ليلة بعد العشاء ركعتين، أهب ثوابهما للمرحوم والدي ووالدتي، فما حكم الشرع في نظركم في هذا؟ أفيدونا مشكورين.
الجواب: أما بر الوالدين في حياتهما وبعد موتهما فهذا شيء مطلوب من المسلم، وهو من أفضل الأعمال، ولكن الصلاة عن الميت لا تفعل، وإنما الذي ينبغي أن تفعله عن والديك الميتين الصدقة عنهما والدعاء والاستغفار لهما، وإذا صليت فإنك تدعو لنفسك ولوالديك وللمسلمين وتستغفر لهما، وتترحم عليهما، هذا هو المشروع لقوله صلى الله عليه وسلم: «إذا مات ابن آدم انقطع عمله إلا من ثلاث، صدقة جارية، أو علم ينتفع به، أو ولد صالح يدعو له» ، فالذي ينبغي لك مع والديك الميتين الدعاء لهما والتصدق عنهما والحج عنهما إذا أمكن، هذه كلها أعمال يصل ثوابها إليهما إن شاء الله، أما الصلاة، فإنه لا يصلي أحد عن أحد؛ لأن الصلاة عمل بدني، لا تدخله النيابة.
***

(1/376)

سب وشتم الأموات
سؤال: ما حكم سب وشتم الميت؟ وهل ذلك يؤذيه أو له تأثير عليه؟
الجواب: ورد النهي عن سب الأموات لأنهم أفضوا إلى ما عملوا، ولا يجوز سب الأموات إلا إذا ترتب على ذكرهم مصلحة شرعية كأن يكون هذا الميت من علماء الضلال، أو له آثار سيئة فإنه يجب تنبيه المسلمين عن آثاره وضلاله ليحذروا من ذلك.
أما ذكره مجرد غيبة، ومجرد سباب لا مصلحة من وراء ذلك، فإنه لا يجوز.
***
الموتى لهم حرمة
سؤال: لدينا جامع كبير نصلي فيه، وحوله مقبرة محاطة به من ثلاث جهات، وقد كثر الناس في هذا الزمن، وأرادوا توسعة هذا الجامع، فأخذوا جزءًا كبيرًا من أرض المقبرة من الثلاث جهات ووسعوا الجامع على حساب القبور، حيث نقلوا رفاة بعض القبور إلى أماكن أخرى، فما هو الحكم الشرعي في هذا العمل؟ أفيدونا مأجورين.
الجواب: الواجب أن هذه المسألة تحال إلى قاضي البلد، أو المفتي في البلد لينظر فيها، ولكن من حيث العموم، فإن المقبرة إذا كانت سابقة فإن لها حرمة، والموتى إذا دفنوا في أرض مباحة، فإنهم يكونون أحق بهذه القبور، ولا يجوز نقلهم منها إلا بمسوغ شرعي.
والمسجد يمكن أن يوسع من غير المقبرة، أو يمكن أن ينقل إلى مكان

(1/377)

أوسع من مكانه، وعلى كل حال، هذه المسألة يرجع فيها إلى القاضي في البلد أو المفتي المعتبر في البلد لينظر فيها، والله الموفق.
***
الأطباء ووفاة المرضى في العلميات الجراحية
سؤال: بالنسبة للأطباء الذين يجرون العمليات، لو فرضنا أن مات أحد المرضى بين أيديهم وهم يجرون العملية بسبب هذه العملية، ألا يلحقهم في ذلك شيء ويلزمهم كفارة؟
الجواب: إذا حصل منهم تفريط نتج عنه وفاة الشخص، أو كان الطبيب لا يحسن إجراء العملية، فإنه يتحمل في هذا ويكون عليه مسؤولية، فيكون عليه الكفارة، والدية أيضًا على عقيلته؛ لأن هذا يعتبر من قتل الخطأ.
أما إذا كان الطبيب خبيرًا بإجراء العملية، وحالة المريض تحتمل هذا الشيء ولم يحصل تفريط، فإنه لا حرج عليه في ذلك، وليس عليه ضمان ولا كفارة.
سؤال: لو كان هناك تفريط وكانوا أكثر من واحد يعني مثلًا طبيب ومعه مساعد أو مساعدان، هل يلزمهم جميعًا هذه الكفارة؟
الجواب: إذا مات المريض بسبب الإهمال والتفريط من الطبيب ومن يساعده فإنهم يشتركون جميعًا في المسئولية، فيشتركون في الضمان والكفارة، والله أعلم.
***

(1/378)


كتاب الصيام - مجموع فتاوى الفوزان

مجموع فتاوى فضيلة الشيخ صالح بن فوزان

كتاب
الصيام

(2/381)

الحكمة من مشروعية الصيام
سؤال: ما الحكمة من مشروعية الصيام؟ وكم صام النبي صلى الله عليه وسلم؟ وما معنى: «أفطر الحاجم والمحجوم؟» وهل هذا حديث: «صوموا تصحوا؟»
الجواب: أما الحكمة من مشروعية الصيام.
فالصيام فيه حكم عظيمة منها قوله تعالى: {يَاأَيُّهَا الَّذِينَ آمَنُوا كُتِبَ عَلَيْكُمُ الصِّيَامُ كَمَا كُتِبَ عَلَى الَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ} [البقرة: 183] ، فبين سبحانه وتعالى أن الصيام سبب لحصول التقوى، والتقوى مزية عظيمة، وهي جماع الخير، فالصائم يكتسب التقوى، والصيام يجلب التقوى للعبد في أنه إذا صام فإنه يتربى على العبادة ويتروض على المشقة، وعلى ترك المألوف وعلى ترك الشهوات، وينتصر على نفسه الأمارة بالسوء، ويبتعد عنه الشيطان وبهذا تحصل له التقوى، وهي فعل أوامر الله عز وجل، وترك نواهيه طلبًا لثوابه وخوفًا من عقابه، فهذا من أعظم المزايا أن الصيام يسبب للعبد تقوى الله سبحانه وتعالى، والتقوى هي جماع الخير وهي أم البر، وهي التي علق الله عليها خيرات كثيرة، وكرر الأمر بها في كتابه، وأثنى على أهلها، ووعد عليها بالخير الكثير، وأخبر أنه يحب المتقين.

(2/383)

ومن فوائد الصيام أنه كما ذكرنا يربي الإنسان على ترك مألوفة تقربًا إلى الله سبحانه وتعالى، ولهذا يقول الله جل وعلا: «الصوم لي وأنا أجزي به، إنه ترك شهوته وطعامه وشرابه من أجلي» ، فهذا فيه امتحان للصائم في أنه ترك شهواته وملذوذاته ومحبوباته تقربًا إلى الله سبحانه وتعالى، آثر ما يحبه الله تعالى على ما تحبه نفسه، وهذا أبلغ أنواع التعبد، هذا من أعظم فوائد الصيام.
وكذلك الصيام يعود الإنسان على الإحسان وعلى الشفقة على أهل الحاجة والفقراء، لأنه إذا ذاق طعم الجوع وطعم العطش، فإن ذلك يرقق قلبه ويلين شعوره لإخوانه المحتاجين.
والصيام فرض في السنة الثانية من الهجرة وصام النبي صلى الله عليه وسلم تسع رمضانات، لأنه عاش في المدينة عشر سنوات والصيام فرض في السنة الثانية منها، فيكون عليه الصلاة والسلام قد صام تسع رمضانات ومعنى: «أفطر الحاجم والمحجوم» معناه: أنه يفسد صيام الحاجم الذي يمص الدم بالقرم والمجم، ويفطر المحجوم الذي سحب منه الدم، فالاثنان أفرطا الحاجم الذي استخرج الدم بواسطة آلته، والمحجوم الذي سحب منه هذا الدم.

(2/384)

أما المحجوم فلخروج الدم الكثير منه، لذلك أفطر، لأنه سحب منه كمية من الدم، وهذه الكمية تضعفه وتضعف بدنه، ولا يتحمل الصيام.
والحاجم أفطر لأنه مظنة أن يتطاير إلى حلقه شيء من الدم إذا مص القرن، والمظنة تنزل منزلة الحقيقة، فأفطر الحاجم من أجل ذلك وسدًّا للذريعة، هذا معنى قوله صلى الله عليه وسلم: «أفطر الحاجم والمحجوم» ، بمعنى: أن كلا منهما فسد صيامه.
وحديث: «صوموا تصحوا» : هذا ورد عن النبي صلى الله عليه وسلم وهو في بعض كتب السنة وإن لم يكن سنده بالقوي فمعناه صحيح، أن الصيام فيه صحة للبدن لأنه يمنع الأخلاط، التي تسبب الأمراض، وهذا المعنى يشهد به علماء الطب، والتجربة أكبر برهان على أن الصيام فيه صحة للأبدان.
***
تخصيص رمضان بالعبادة
سؤال: بعض الناس وللأسف الشديد تراهم في رمضان يواظبون على الصلوات الخمس وعلى صلاة التراويح والتهجد وقراءة القرآن، فإذا ما انتهى رمضان، تركوا ذلك أو أكثره، فما الحكم فيهم؟ وهل تقبل أعمالهم الصالحة تلك في رمضان؟ وما هي نصيحتكم لمثل هؤلاء؟

(2/385)

الجواب: أما الاجتهاد في رمضان بالأعمال الصالحة، فهذا شيء طيب، ورمضان له خصوصية وموسم عظيم، ولكن المسلم، مطلوب منه أن يجتهد في أعمال الخير، في كل عمره، وفي كل حياته، وفي كل الشهور، لأن عمره فرصة ثمينة، وهو قادم على دار تحتاج إلى عمل، فإن الجزاء في الدار الآخرة إنما يكون على العمل، فالمسلم مطلوب منه، أن يستغل حياته في الدنيا في الأعمال الصالحة، وأن يخص أيام الفضل والمواسم الخيرة كشهر رمضان، يخصها بمزيد اجتهاد، أما هؤلاء القوم المفرطون المضيعون للفرائض والصلوات، فإذا جاء رمضان اجتهدوا وحافظوا على الصلاة، فإذا خرج رمضان فإنهم يتركون الفرائض ويضيعونها، فهؤلاء لا يقبل منهم اجتهادهم في رمضان، وقيل لبعض السلف: إن قومًا يجتهدون في رمضان، فلما خرج تركوا العمل، فقال: بئس القوم لا يعرفون الله إلا في رمضان.
فهؤلاء لا يقبل منهم إذا تركوا الفرائض، وتركوا الصلوات الخمس، أما إذا تركوا شيئًا من السنن، ومن النوافل، فهؤلاء لا حرج عليهم، ويرجى لهم القبول فيما أسلفوا في رمضان والله تعالى أعلم.
***
دخول شهر رمضان
سؤال: هل هناك أدعية مخصصة عند دخول شهر رمضان المبارك في السنة؟ وماذا يجب على المسلم في تلك الليلة؟ أفيدوني بارك الله فيكم.
الجواب: لا أعلم دعاءً خاصًّا يقال عند دخول شهر رمضان، وإنما الدعاء العام عند سائر الشهور.

(2/386)

فإن النبي صلى الله عليه وسلم كان إذا رأى الهلال في رمضان وفي غيره يقول: «اللهم أهله علينا باليمن والإيمان والسلامة والإسلام، ربي وربك الله» ، وفي بعض الروايات أنه صلى الله عليه وسلم كان يقول: «الله أكبر، الله أكبر، اللهم أهله علينا بالأمن والإيمان والسلامة والإسلام ربي وربك الله» ، هذا الدعاء الوارد عند رؤية الهلال لرمضان وغيره، أما أن يختص رمضان بأدعية تقال عند دخوله، فلا أعلم شيئًا في ذلك.
لكن لو دعا الإنسان المسلم بأن يعينه الله على صوم الشهر، وأن يتقبل منه فلا حرج في ذلك، لكن لا يتعين دعاء مخصص بهذا، وإنما يدعو المسلم بأن يعينه الله، وأن يتقبل منه، ويحمد الله - عز وجل - على أن بلغه رمضان.
***
رؤية الهلال
سؤال: إذا كان أول شهر رمضان يوم السبت بالنسبة للمملكة العربية السعودية وبالنسبة للجزائر كان أول الشهر يوم الأحد، فمن كان يقطن في الجزائر وصام مع المملكة هل يجوز له هذا أم لا، ومع من يفطر، لأنه إذا أفطر مع السعودية كان ذلك اليوم يوم صيام في بلده، وإذا صام هذا اليوم، كان يوم العيد في البلد التي صام معها؟

(2/387)

الجواب: قال النبي صلى الله عليه وسلم: «صوموا لرؤيته وأفطروا لرؤيته» ، فعلق صلى الله عليه وسلم وجوب الصيام برؤية الهلال وذلك يختلف باختلاف المطالع على الصحيح من قولي العلماء، ولا شك أن المطلع في الجزائر يختلف عن المطلع في المملكة فكل إنسان يصوم مع أهل الإقليم وأهل البلد الذي هو فيه إذا رأوا الهلال، ويفطر معهم، فأنت حكمك حكم المسلمين الذين تسكن معهم في أي إقليم كان، سواءً في الجزائر أو في غيرها، تصوم معهم وتفطر معهم.
***
الصوم والسفر من بلد إلى آخر
سؤال: إذا سافر شخص إلى الدراسة، خارج بلاده، وكما هو معلوم أن الوقت يختلف عن وقت بلده، فمثلًا إذا زادت ساعات الصيام، أو نقصت لاختلاف الوقت، هل يؤثر ذلك على صيام الشخص أم لا؟ أفيدوني بارك الله فيكم؟
الجواب: من سافر إلى بلد غير بلده، ويختلف بفارق توقيت عن بلده، فإنه يكون حكمه حكم ذلك البلد الذي سافر إليه، يصوم ويفطر تبعًا لذلك البلد، يصوم إذا طلع الفجر في ذلك البلد، ويفطر إذا غربت الشمس في ذلك البلد، ولا ينظر إلى توقيت بلده، لأنه سافر منه وخرج منه، وكل مكان له حكمه، فالإنسان إذا كان في بلد فإنه يكون حكمه حكم ذلك البلد، ولا يكون حكمه حكم بلده الذي جاء منه.
***

(2/388)

النية في صوم رمضان
سؤال: أصوم أحيانًا بدون عقد النية عند بدء الصيام، فهل النية شرط في صيام كل يوم، أم تكفي في أول الشهر؟
الجواب: الصيام وغيره من الأعمال لا بد أن يكون عن نية، قال صلى الله عليه وسلم: «إنما الأعمال بالنيات وإنما لكل امرئ ما نوى» ، وفي رواية: «لا عمل إلا بنية» ، فصوم رمضان تجب له النية من الليل، بأن ينوي قبل طلوع الفجر صيام ذلك اليوم، والسائلة تقول: إنها طلع عليها الفجر ولم تنو إلا بعد طلوع الفجر، فما حكم صومها ذلك اليوم؟
الجواب: أنه يجب عليها قضاء ذلك اليوم الذي مضى جزء منه بدون نية، والنية في رمضان لكل يوم بمفرده لأن كل يوم عبادة مستقلة تحتاج إلى نية، فينوي الصيام لكل يوم من الليل، فلو طلع عليه الفجر ولم ينو كحال السائلة ونوى بعد ذلك، فإن صومه لا ينعقد عن فرض رمضان، بل عليه أن يقضي ذلك اليوم، سواءً تركها عمدًا أو سهوًا، لكن لو كان قد نوى من الليل ولكن حصل عنده شيء من النسيان أو حصل عنده شيء من الشواغل، وعزب عن خاطره النية، لكن هو قد نوى، أو أسبق النية، فهذا الشيء العارض لا يؤثر، ما دام أنه لم يعدل عن نيته الأولى. العارض

(2/389)

البسيط لا يؤثر على النية فصيامه صحيح، إلا إذا نوى نية أخرى، وهي العدول عن صوم ذلك اليوم، فإنه لا بد من تجديد النية من الليل.
***
سؤال: هل يشترط أن تكون نية الصيام قبل الفجر من كل ليلة من رمضان، أم تكفي نية واحدة لكل الشهر، وما حكم من تلفظ بها في كل ليلة من ليالي شهر رمضان؟
الجواب: النية شرط من شروط صحة العبادة من صيام وغيره، قال صلى الله عليه وسلم: «إنما الأعمال بالنيات وإنما لكل امرئ ما نوى» ، وكل عبادة من العبادات لا تصح إلا بنية، ومن ذلك الصيام، فإنه لا يصح إلا بنية لقوله صلى الله عليه وسلم: «من لم يبيت الصيام من الليل فلا صيام له» ، فالنية للصيام مشترطة، وصيام الفرض لا بد أن ينويه من الليل قبل طلوع الفجر، ويجب عليه أن ينوي لكل يوم نية جديدة، لأن كل يوم عبادة مستقلة تحتاج إلى نية متجددة بتجدد الأيام لعموم قوله صلى الله عليه وسلم: «إنما الأعمال بالنيات وإنما لكل امرئ ما نوى» ، وكل يوم من رمضان فإنه عبادة مستقلة، يجب أن تخص بنية، ولا تكفي النية التي من أول الشهر، إلا إذا جددها كل ليلة، استذكرها كل ليلة وعزم عليها.

(2/390)

أما النطق بالنية فإنه أمر غير مشروع، فالتلفظ بها بدعة، لأن النية من أعمال القلوب والمقاصد التي لا يعلمها إلا الله سبحانه وتعالى، ولم يرد عن النبي صلى الله عليه وسلم أنه كان يتلفظ بالنية يقول: اللهم إني نويت أن أصوم، أو نويت أن أصلي، أو نويت كذا وكذا، إنما ورد هذا عند الإحرام بالحج والعمرة، أن يقول المسلم: أريد الإحرام بالعمرة، أو أريد الإحرام بالحج، وكذلك عند ذبح الهدي أو الأضحية، ورد أنه يتلفظ عند ذبحها، ويقول: اللهم هذه عن فلان بن فلان فتقبل مني إنك أنت السميع العليم، في هذين الموطنين فقط، موطن الإحرام بالنسك وموطن الذبيحة التي يتقرب بها إلى الله بأضحية أو هدي تمتع أو قران، أو غير ذلك، فإنه يتلفظ عند ذلك، أما ما عدا ذلك من العبادات، فالتلفظ بالنية بدعة، سواءً كان في الصيام أو الصلاة أو بغير ذلك، لأنه لم يرد عن النبي صلى الله عليه وسلم أنه تلفظ في شيء من هذه الأحوال بالنية، وقد قال عليه الصلاة والسلام: «من عمل عملًا ليس عليه أمرنا فهو رد» ، وقال عليه الصلاة والسلام: «إياكم ومحدثات الأمور، فإن كل محدثة بدعة» ، والتلفظ بالنية عند الصلاة أو عند الصيام، أو عند غيرهما من العبادات، هذا لم يفعله الرسول صلى الله عليه وسلم ولم يأمر به، ويكون بدعة، وقد قال الله سبحانه وتعالى: {قُلْ أَتُعَلِّمُونَ اللَّهَ بِدِينِكُمْ وَاللَّهُ يَعْلَمُ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ وَاللَّهُ بِكُلِّ شَيْءٍ عَلِيم} [الحجرات: 16] .

(2/391)

والله جل وعلا أنكر على الذين تلفظوا، في قوله تعالى: {قَالَتِ الْأَعْرَابُ آمَنَّا قُلْ لَمْ تُؤْمِنُوا وَلَكِنْ قُولُوا أَسْلَمْنَا} [الحجرات: 14] ، إلى أن قال جل وعلا: {قُلْ أَتُعَلِّمُونَ اللَّهَ بِدِينِكُمْ وَاللَّهُ يَعْلَمُ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ} [الحجرات: 16] .
والتلفظ بالنية هذا معناه أن الإنسان يخبر ربه عز وجل أنه نوى له كذا وكذا، وقد نهى الله عن ذلك، وأنكر على من فعله.
سؤال: ما حكم التراجع عن نية الصيام النفل أو القضاء قبل طلوع الفجر؟
الجواب: قبل طلوع الفجر لا مانع أن الإنسان يتراجع لأنه لم يشرع في الصيام، ويجوز له أن يعدل عن صيام هذا اليوم، ويصوم في المستقبل؟
***
سؤال: ما حكم الإفطار في يوم صيام قضاء عن فطر في رمضان؟
الجواب: لا يجوز لمن صام قضاءً من رمضان أن يقطعه، وأن يفطر، لأنه إذا عقد النية وصام وجب عليه إتمام هذا اليوم، ولا يجوز له أن يقطعه، وقد قال الفقهاء رحمهم الله: ومن دخل في فرض موسع حرم قطعه.
سؤال: حتى لو كان واجبًا كالنذر أو الكفارة؟
الجواب: كل الصيام الواجب سواءً كان قضاءً أو نذرًا أو كفارة إذا دخل فيه الإنسان وشرع في صوم اليوم، فإنه يجب عليه إكماله، ولا يجوز له قطعه، إلا لعذر ضروري.
سؤال: هل لو قطعه يكون حكمه حكم كفارة رمضان؟
الجواب: لا يكون حكمه كحكم الإفطار في رمضان، ولكن يأثم بهذا.
***

(2/392)

توقيت الإمساك والإفطار
سؤال: أنا أقيم في مدينة كراكوف في بولندا وقد دخل علينا شهر رمضان الماضي، وقد من الله علينا بصيامه والحمد لله إلا أننا كنا في إمساكنا وفي إفطارنا نعتمد على توقيت بلدنا في العراق، علمًا أن التوقيت هنا في بولندا يسبق العراق فيجب أن نمسك قبلهم ونفطر قبلهم، وصمنا على الوضع أربعة أيام إلى أن تبين لنا الفرق في التوقيت، فاعتمدنا توقيت البلد التي نصوم بها، فما الحكم في فعلنا الأول، وماذا يجب علينا؟
الجواب: كما ذكر السائل، أنه يجب عليهم العمل بتوقيت البلد الذي هم فيه، فيمسكون عند طلوع الفجر، ويفطرون عند غروب الشمس، في البلد الذي هم فيه لقوله تعالى: {وَكُلُوا وَاشْرَبُوا حَتَّى يَتَبَيَّنَ لَكُمُ الْخَيْطُ الْأَبْيَضُ مِنَ الْخَيْطِ الْأَسْوَدِ مِنَ الْفَجْرِ ثُمَّ أَتِمُّوا الصِّيَامَ إِلَى اللَّيْلِ} [البقرة: 187] .
وهذا منطبق على المسلم في أي مكان، ما دام أن عنده طلوع الفجر وغروب الشمس، فإن الصيام فيما بينهما.
وأما ما حصل منهم في أول الشهر في أنهم يصومون بتوقيت بلد آخر، يختلف عن تقويت بلدهم الذي هم فيه، فهو خطأ، ويجب عليهم أن يقضوا هذه الأيام التي صاموها على هذا النمط، لأن صيامهم غير صحيح، ولا مطابق للشرع كما ذكرنا، وإن كان مضى عليهم رمضان آخر لم يقضوا هذه الأيام، فإنه يجب عليهم مع القضاء إطعام مسكين عن كل يوم، والله أعلم.
***

(2/393)

الشك في طلوع الفجر
سؤال: ما حكم من شك في طلوع الفجر؟ هل له أن يأكل ويشرب، أم يمسك حتى يستيقن طلوعه، أم أنه يعمل بالشك؟ أفيدوني في ذلك بارك الله فيكم؟
الجواب: يقول الله سبحانه وتعالى: {وَكُلُوا وَاشْرَبُوا حَتَّى يَتَبَيَّنَ لَكُمُ الْخَيْطُ الْأَبْيَضُ مِنَ الْخَيْطِ الْأَسْوَدِ مِنَ الْفَجْرِ} [البقرة: 187] ، فإذا تيقن طلوع الفجر، حرم عليه الأكل والشرب ووجب عليه الإمساك.
وإذا لم يتقين وبقي في شك هل طلع الفجر أو لم يطلع، فالاحتياط له أن يمتنع عن الأكل والشرب، من باب الاحتياط والابتعاد عن المشتبهات لقوله صلى الله عليه وسلم: «دع ما يريبك إلى ما لا يريبك» ، ولقوله صلى الله عليه وسلم: «من اتقى الشبهات فقد استبرأ لدينه وعرضه» ، فالأحسن أن يمسك وأن يترك الأكل والشرب، ما دام أنه يخاف أن الفجر قد طلع.
***
دعاء الإفطار
سؤال: ما هو الدعاء المأثور عن النبي صلى الله عليه وسلم عند الإفطار وعند السحور؟

(2/394)

الجواب: قد ورد عن النبي صلى الله عليه وسلم أنه كان إذا أفطر يقول: «ذهب الظمأ وابتلت العروق وثبت الأجر إن شاء الله» ، وورد عن بعض الصحابة أنه إذا أفطر قال: «اللهم لك صمت وعلى رزقك أفطرت فاغفر لي إنك أنت الغفور الرحيم» .
وأما السحور فلم يرد فيما أعلم دعاء مخصوص يقال عند ذلك، والله أعلم.
***
مفسدات الصوم
سؤال: ما هي مفسدات الصوم عمومًا؟
الجواب: مفسدات الصوم: منها الأكل والشرب، متعمدًا ومنها الجماع، ومنها الإنزال، ومنها أيضًا أن يدخل في جوفه شيئًا يصل الجوف كالقطرة في العين أو في الأذن أو في الأنف، إذا استعمل القطرة السائلة في الأنف أو في الأذن أو في العين، ووصلت إلى حلقه، فهذا يفطر، لأنه أدخل إلى جوفه سائلًا متعمدًا، وكذلك أخذ الإبر المغذية، إذا أخذ الصائم إبرًا مغذية، فإنه يفطر بذلك، لأن الإبر تقوم مقام الغذاء فيفطر بها، وكذلك من مفطرات الصائم خروج الدم الكثير بالحجامة أو بالفصد،

(2/395)

على الصحيح لقوله صلى الله عليه وسلم: «أفطر الحاجم والمحجوم» .
وكذلك الحيض والنفاس، هذا مما يفطر الحائض والنفساء، ويحرم عليهما الصيام حال الحيض والنفاس وكذلك الاستقاء، إذا تعمد الإنسان الاستقاء حتى تقيأ، فهذا أيضًا يفطر، أما لو قاء من دون تعمد، بأن غلبه القيء فإنه لا يفطر بذلك، كذلك لو أكل أو شرب ناسيًا، فإنه لا يفطر بذلك.
سؤال: هل خروج الدم من الإنسان رغمًا عنه نتيجة حادث أو قطع يفسد صومه أم لا؟
الجواب: لا يفسد عليه صومه، إذا خرج منه دم بغير اختياره، مثلًا لو جرح وخرج منه دم، أو خرج منه رعاف لا يفطر بذلك لأنه غير متعمد، حتى لو كان كثيرًا لا يفطر بذلك، إنما الذي يفطر هو المحتجم والفصاد، لأنه تعمد إخراج الدم فيفطر بذلك ولورود الحديث في الحاجم والمحتجم.
سؤال: هل يقاس على هذا التعمد بالتبرع بالدم في نهار رمضان؟
الجواب: نعم إذا تبرع بدم كثير، فإنه يفطر بذلك، لأنه مثل الحجامة.
***
الجماع في نهار رمضان
سؤال: امرأة متزوجة منذ عشر سنوات، وقد كانت قبل الزواج لا تصلي علمًا أنها تزوجت وكان عمرها ثمان عشر سنة، وأيضًا حصل بينها

(2/396)

وبين زوجها معاشرة في نهار رمضان في أول سنة تزوجت فيها عدة مرات، جهلًا منها بالحكم، والآن قد تابت إلى الله وأصبحت مواظبة على الصلوات المفروضة والسنن، وكذلك على الصوم الواجب والتطوع فهي تسأل عن تركها الصلاة قبل الزواج، وعن معاشرتها زوجها في نهار رمضان جهلًا، ماذا يجب عليها؟ وهل تلزمها كفارة عن كل مرة؟ أم عن الجميع كفارة واحدة لأنها في شهر واحد، وزوجها هل يلزمه كفارة مثلها أم لا؟ وإذا كان يلزمها رغم جهلها بالحكم، فما معنى قوله تعالى في سورة الأنعام: {وَإِذَا جَاءَكَ الَّذِينَ يُؤْمِنُونَ بِآيَاتِنَا فَقُلْ سَلَامٌ عَلَيْكُمْ كَتَبَ رَبُّكُمْ عَلَى نَفْسِهِ الرَّحْمَةَ أَنَّهُ مَنْ عَمِلَ مِنْكُمْ سُوءًا بِجَهَالَةٍ ثُمَّ تَابَ مِنْ بَعْدِهِ وَأَصْلَحَ فَأَنَّهُ غَفُورٌ رَحِيمٌ} [الأنعام: 54] ؟
الجواب: أما بالنسبة لما حصل منها من ترك الصلاة قبل زواجها فهذا أمر خطير، وأمر شنيع، لأن ترك الصلاة متعمدًا يعتبر ردة عن دين الإسلام على الصحيح من قولي العلماء، ولو لم تجحد وجوبها، فعليها حيال ذلك أن تتوب إلى الله - عز وجل - توبة صحيحة وأن تحافظ على صلواتها مدة حياتها، وبذلك يكفر الله عنها ما مضى.
أما بالنسبة لما حصل منها مع زوجها من العشرة في نهار رمضان، إن كانت تقصد بذلك الوطء في نهار رمضان، فهذا أمر محرم، لأن الله سبحانه وتعالى نهى عن ذلك، قال تعالى: {فَالْآنَ بَاشِرُوهُنَّ وَابْتَغُوا مَا كَتَبَ اللَّهُ لَكُمْ وَكُلُوا وَاشْرَبُوا حَتَّى يَتَبَيَّنَ لَكُمُ الْخَيْطُ الْأَبْيَضُ مِنَ الْخَيْطِ الْأَسْوَدِ مِنَ الْفَجْرِ ثُمَّ أَتِمُّوا الصِّيَامَ إِلَى اللَّيْلِ} [البقرة: 187] ، فالصيام يمنع من وطء الزوج لزوجته، وإذا وقع منه ذلك، فإنه يكون عليه وعليها الكفارة، وهي ما بينها رسول الله صلى الله عليه وسلم في الحديث الصحيح أنها عتق رقبة، فإن لم يجد

(2/397)

فصيام شهرين متتابعين، فإن لم يستطع الصيام فإنه يطعم ستين مسكينًا مثل كفارة الظهار.
وإذا تكرر الوطء في شهر واحد، من رمضان، قبل التكفير فإنه تكفي كفارة واحدة عن الجميع، فعليها هي كفارة وعلى زوجها كفارة أخرى على ما ذكرنا، ويكفيهما كفارة واحدة عن جميع المرات التي حصل فيها الوطء، ما دام أنه لم يسبق تكفير بين الوطئين.
سؤال: لو كانت الزوجة مكرهة في هذه الحالة؟
الجواب: إذا أكرهت ولم يكن لها اختيار البتة، بأن ألجأها إلى هذا الشيء فليس عليها كفارة، وعليه الكفارة عن نفسه.
سؤال: والجهل لا يعذر به أحد في هذه الحالة؟
الجواب: وأما ما ذكرت من أنها جاهلة فهذا الجهل لا يعذر به، لأنها بين المسلمين وتسمع أن الصيام واجب، وأن له أحكامًا، فهذا جهل لا يعذر به، لأنه بإمكانها أن تسأل وأن تعرف حكم الله سبحانه وتعالى، إنما الجهل الذي يعذر به من كان بعيدًا عن المسلمين، ليس عنده أحد من المسلمين، بأن نشأ في بادية بعيدة أو في بلاد بعيدة عن المسلمين، ولا يسمع شيئًا من كتاب الله ولا من سنة رسوله.
وأما ما ذكرت من قوله تعالى: {كَتَبَ رَبُّكُمْ عَلَى نَفْسِهِ الرَّحْمَةَ أَنَّهُ مَنْ عَمِلَ مِنْكُمْ سُوءًا بِجَهَالَةٍ ثُمَّ تَابَ مِنْ بَعْدِهِ وَأَصْلَحَ فَأَنَّهُ غَفُورٌ رَحِيمٌ} [الأنعام: 54] ، فالمراد بالجهالة هنا، ليست الجهالة بالحكم وعدم معرفة الحكم الشرعي، وإنما المراد جهالة الذنب، وأن من عصى الله - عز وجل - فهو جاهل.

(2/398)

بمعنى أنه عاص لله، وهذا الجهل خلاف الحلم، وخلاف العقل الذي يمنع الإنسان من مخالفة الله سبحانه وتعالى، وليس المراد بالجهل هنا عدم العلم.
قال بعض السلف: كل من عصى الله تعالى فهو جاهل، والله تعالى أعلم.
***
الحجامة والصوم
سؤال: ما هي الحجامة وما حكمها؟ وهل فعلها ينقض الوضوء ويفطر الصائم أم لا؟
الجواب: الحجامة نوع من العلاج وهي استخراج الدم بواسطة المحجم، وهي تفطر الصائم على الصحيح من قولي العلماء، لأن النبي صلى الله عليه وسلم يقول: «أفطر الحاجم والمحجوم» ، فالحجامة تفطر الصائم على الصحيح من قولي العلماء لهذا الحديث ولغيره.
وكذلك هي تنقض الوضوء، إذا خرج بها دم كثير.
***
التبرع بالدم أثناء الصيام
سؤال: إذا تبرع الإنسان من دمه وهو صائم هل يؤثر ذلك على صيامه، وما رأيكم في الحقنة التي ليست للتغذية بالنسبة للصائم، هل هي

(2/399)

في حقه من مباحات الصيام أم أنها من مبطلاته؟ أفيدونا في ذلك أثابكم الله.
الجواب: أما بالنسبة لسحب الدم من الصائم، فهذا يفطر الصائم إذا كان كثيرًا، فإذا سحب منه دم للتبرع به لبنك الدم مثلًا، أو لإسعاف مريض يحتاج إلى إسعاف بدم، وسحب من الصائم كمية من دمه، فإن ذلك يؤثر ويبطل صيامه كالحجامة، فالحجامة ثبت بالنص، والنص الثابت عن النبي صلى الله عليه وسلم من رواية كثير من الصحابة أن الحجامة تفطر الصائم، وكذلك مثلها سحب الدم، إذا كان بكمية كثيرة، فإنه يفسد الصيام.
أما قضية الحقن التي تحقن جسم الصائم، وهي الإبر، فهذه إن كانت من الإبر المغذية فلا شك أنها تفطر الصائم، لأنها تقوم مقام الأكل والشرب في تنشيط الجسم وتغذيته، فهي تأخذ حكم الطعام والشراب، وكذلك إذا كانت من الإبر غير المغذية والتي تؤخذ للدواء والمعالجة وأخذت عن طريق العرق، طريق الوريد، فهذه أيضًا تفطر الصائم، لأنها تسير مع الدم، وتصل إلى الجوف ويكون لها تأثير على الجسم كتأثير الطعام والشراب، كما لو أنه ابتلع الحبوب عن طريق الفم، فإنها تبطل صيامه، فكذلك إذا أخذ الدواء عن طريق الحقن، فإن هذا أيضًا يؤثر على صيامه.
أما الحقن التي تؤخذ في العضل ولا تؤخذ في الوريد، وليست مغذية، فهذه رخص فيها بعض العلماء لكن الذي أراه أنها تأخذ حكم بقية الإبر، لأن لها تأثيرًا على الجسم ولها مفعول في الجسم، فهي كما لو أخذ الدواء عن طريق الدم، لا فرق بين أخذ الدواء عن طريق العضل

(2/400)

وأخذه عن طريق الفم، لأن كلًّا ينفذ إلى الجسم، ويصل إلى أعضاء الجسم، ويجد لها تأثيرًا وتنشيطًا في جسمه، هذا من المفطرات.
فالأولى بالصائم أن لا يتساهل في هذه الأمور، وإذا كان مريضًا ويحتاج إلى أخذ الأدوية والحقن، فإنه يأخذها لأنه مريض، ورخص الله للمريض بأن يفطر، فيأخذها ويقضي هذا اليوم، نظرًا لأنه مريض.
أما إذا كان في غنى عنها، ويستطيع أن يؤخرها إلى الليل، فإنه لا يجوز له أن يأخذها في نهار الصيام.
***
ابتلاع الصائم بقايا الطعام
الذي في الفم
سؤال: إذا بقي شيء من طعام بين أسنان الصائم، هل يعتبر ذلك من المفطرات إذا ابتلعها الصائم؟ أفيدوني بارك الله فيكم.
الجواب: إذا أصبح الصائم ووجد في أسنانه شيء من مخلفات الطعام، هذا لا يؤثر على صيامه، لكن عليه أن يلفظ هذه المخلفات ويتخلص منها، ولا تؤثر على صيامه، إلا إذا ابتلعها، فإذا ابتلع شيئًا مما تخلف في أسنانه متعمدًا، فإن هذا يفسد صيامه، أما لو ابتلعه جاهلًا أو ناسيًا، هذا لا يؤثر على صيامه، وينبغي للمسلم أن يحرص على نظافة فمه وأسنانه بعد الطعام، سواءً في حالة الصيام أو غيره، لأن النظافة مطلوبة للمسلم.
***

(2/401)

التكحل في نهار رمضان
سؤال: هل التكحل من قطرة العين يؤثر على الصائم، وما هي الأشياء التي يجب أن يبتعد عنها الصائم حتى لا يؤثر على صيامه، أفيدوني بارك الله فيكم؟
الجواب: الذي يوضع في العين، من قطور أو كحل، هذا إذا وجد طعمه في حلقه، فإنه يفطر بذلك، عند كثير من أهل العلم، لأن العين منفذ، فإذا وصل طعم هذا الذي وضعه فيها من سائل أو جامد، إلى حلقه، وأحس بطعمه، وكان متعمدًا لوضعه في عينه، فإنه حينئذ يكون قد أثر على صيامه لأنه يشبه ما لو أكل شيئًا، أو شرب شيئًا ووصل إلى حلقه، فلا ينبغي للمسلم أن يتساهل في هذا الأمر، وإذا كان معتادًا للاكتحال، أو معتادًا لمداواة العين فليجعل ذلك في الليل، أما نهار الصيام فإنه يجب عليه أن يتجنب هذه الأشياء، حفاظًا على صيامه من المؤثرات.
فيجب على الصائم أن يبتعد عن أشياء كثيرة، منها أشياء تفسد صيامه، ومنها أشياء تنقص ثوابه، أو تبطل ثوابه ولا تفسد الصيام، بمعنى أنه يلزمه القضاء فيها.
أما التي تفسد الصيام ويلزمه الابتعاد عنها:
مثل الأكل والشرب متعمدًا، ومثل الجماع، وكذلك ما في حكم الأكل والشرب، وتعاطي الأدوية والإبر التي تصل إلى جوفه وتسير في عروقه، فإن هذا في حكم الأكل والشرب، يفسد صيامه.
كذلك التقيؤ والاستفراغ متعمدًا.

(2/402)

وكذلك مما يفسد الصيام: استخراج الدم الكثير بالحجامة، أو الفصد، أو سحب الدم للتبرع به أو لإسعاف مريض، فهذا أيضًا مما يفسد الصيام، ويلزم القضاء، لقوله صلى الله عليه وسلم: «أفطر الحاجم والمحجوم» ، فهذه أمور إذا تعاطاها الإنسان، فإنها تفسد صيامه، ويلزمه قضاء ذلك اليوم الذي أفسده بها.
وهناك أشياء محرمة على الصائم وتنقص ثوابه أو تبطل ثوابه، لكنه لا يؤمر بالقضاء: مثل الغيبة والنميمة وقول الزور، والشتم والكذب، وغير ذلك من الأمور المحرمة.
كذلك النظر المحرم، واستماع الأشياء المحرمة كسماع الملاهي والأغاني والمزامير وغير ذلك، كل هذا مما يؤثر على الصيام، بمعنى أنه ينقص ثواب الصائم أو أنه يبطل ثواب الصائم ولكنه لا يؤمر بالقضاء لأن هذه المفطرات معنوية، وليست مفطرات حسية.
***
الاحتلام في نهار الصيام
سؤال: ما حكم من احتلم في نهار الصيام؟ وهل يؤثر ذلك على صحيحة صيامه أم لا؟
الجواب: من احتلم في نهار الصيام، فإنه يجب عليه أن يغتسل، وأما صيامه فإنه صحيح، لأن الاحتلام بغير اختياره وبغير قصده فهو جرى

(2/403)

عليه بغير اختياره فلا يؤثر على صيامه. صيامه صحيح لا غبار عليه، لكن الواجب على المسلم إذا احتلم وهو صائم وأنزل، فالواجب عليه أن يغتسل غسل الجنابة.
***
القبلة والمباشرة للصائم
سؤال: لقد ثبت عن عائشة رضي الله عنها قالت: «كان النبي صلى الله عليه وسلم يقبل وهو صائم، ويباشر وهو صائم» . هل القبلة هنا حكمها عام للشيخ والشاب؟ أم أنها خاصة للشيخ فقط؟ وما المقصود بالحديث؟ بارك الله فيكم.
الجواب: الحديث ثابت عن النبي صلى الله عليه وسلم أنه كان يقبل وهو صائم، ويباشر وهو صائم، والمراد بالقبلة معروف. والمراد بالمباشرة: المباشرة بغير الجماع. التي هي اللمس مثلًا، أما الجماع فإنه يبطل الصيام بالنص والإجماع.
والنبي صلى الله عليه وسلم فعل ذلك، لأنه كان عليه الصلاة والسلام مالكًا لنفسه، وعارفًا بأحكام صيامه عليه الصلاة والسلام، وما يؤثر عليه وما يفسده، أما غيره من الناس، فإنهم لا ينبغي لهم الإقدام على مثل هذه الأمور، الإقدام على القُبلة، والإقدام على مباشرة المرأة باللمس وغيره، لأن ذلك مدعاة لأن يحصل منهم ما يفسد الصوم مع جهلهم وضعف إيمانهم وعدم ضبطهم لأنفسهم، فالأحسن للمسلم أن يتجنب ما يثير شهوته وما يخشى منه من إفساد صيامه.

(2/404)

أما النبي صلى الله عليه وسلم فكان يفعل ذلك، لأنه عليه الصلاة والسلام كان ضابطًا لنفسه، وكان عليه الصلاة والسلام أتقى الناس لله، وأخشاهم لله، عليه الصلاة والسلام، وهو أدرى بما يحفظ صيامه عليه الصلاة والسلام، فغير الرسول صلى الله عليه وسلم ينبغي له أن يحتاط، وأن يبتعد عن هذه الأمور في أثناء الصيام، لأنها قد تسبب عليه إفسادًا لصيامه.
***
تذوق الطعام والصوم
سؤال: تذوق الطعام من قبل المرأة وغيرها هل يفسد الصوم؟ وما حكم مضغ العلك للصائم؟ أفيدوني جزاكم الله خيرًا.
الجواب: لا بأس بتذوق الطعام بالفم، فيذوقه في فمه ويلفظه، ولا يبتلع شيء من ذلك، فإن ابتلع شيئًا من ذلك متعمدًا فسد صيامه، أما مجرد أنه يذوقه بفمه ويلفظه، فالفم له حكم الخارج وهو ليس من الجوف، فلا يؤثر هذا على صيامه. كما أنه يتمضمض للوضوء والطهارة ولا يؤثر هذا على صيامه بشرط أن يمج الماء، ويلفظه من فمه كذلك ذوق الطعام يلفظه، ولا يتطعم به في حلقه أو يبتلعه.
أما العلك فهو على نوعين:
الأول: العلك الذي يتحلل ويتفتت في الفم، وهذا لا يجوز للصائم مضغه لأنه يتسرب إلى الحق ويفسد الصيام.
الثاني: العلك القوي الذي لا يتحلل ولا يتفتت في الفم ولا يذوب، وهذا يكره للصائم مضغه والله تعالى أعلم.

(2/405)

التسوك في نهار رمضان
سؤال: ما حكم التسوك في نهار رمضان؟
الجواب: التسوك في نهار رمضان سنة مستحب، لأن السواك من السنن المتأكدة في الصيام وفي غيره، فيستحب للصائم أن يستاك في كل اليوم على الصحيح، ومن أفضل خصال الصائم السواك كما في الحديث، فيستحب للصائم أن يستاك في سائر اليوم.
ومن العلماء من يرى أن الرخصة في السواك قبل الزوال، أما بعد الزوال فيمتنع من الاستياك، ويروى في هذا حديث، لكنه لم يثبت عن النبي صلى الله عليه وسلم والثابت أنه يستاك في كل اليوم، ولا يؤثر هذا على صيامه.
ومما ينبغي التنبيه عليه أنه يجب على الصائم أن لا يبتلع شيئًا من فضلات السواك، أو من الفضلات التي يخرجها السواك من لثته وأسنانه، بل يجب عليه أن يلفظ هذه الأشياء ولا يؤثر ذلك على صيامه، وعليه أن ينقي فمه بالمسواك ويطيبه بالمسواك، ويزيل آثار المخلفات التي في فمه، هذا لا بأس به، وهذا مستحب.
***
تناول حبوب منع العادة الشهرية
في رمضان
سؤال: هل يجوز للمرأة أن تتناول الحبوب المانعة للعادة الشهرية حتى تتمكن من صيام رمضان بدون انقطاع؟

(2/406)

الجواب: لا مانع من ذلك إذا كانت هذه الحبوب لا تضرها في صحتها، وتمنع الدم، لا بأس أن تأخذها، وما دام أن الدم لم ينزل فصيامها صحيح.
***
من يرخص لهم الإفطار في رمضان
سؤال: من هم الذين يرخص لهم الإفطار في رمضان؟
الجواب: الذين يرخص لهم بالإفطار في رمضان هم أهل الأعذار الشرعية.
أولًا: المسافر سفرًا يجوز فيه قصر الصلاة.
ثانيًا: المريض الذي يلحقه مشقة إذا صام، أو يسبب تضاعف المرض عليه، أو تأخر البرء، فهذا يرخص له في الإفطار.
ثالثًا: الحائض والنفساء، لا يجوز لهما الصيام في حال الحيض والنفاس، ويحرم عليهما الصيام، لأنهما من أهل الأعذار الشرعية.
وكذلك الحامل والمرضع إذا خافتا على أنفسهما، أو خافتا على ولديهما، أبيح لهما الإفطار.
وكذلك المريض مرضًا مزمنًا لا يرجى له الشفاء في الواقع أو العادة، وكذلك الكبير الهرم، كل هؤلاء من أهل الأعذار، الذين رخص لهم الشارع الإفطار، ومنهم من يؤمر بالقضاء كالمسافر والمريض الذي يرجى شفاؤه والحائض والنفساء، والحامل والمرضع كل هؤلاء يجب عليهم القضاء لقوله تعالى: {فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ} [البقرة: 184] .

(2/407)

أما من لا يستطيع القضاء ويعجز عنه عجزًا مستمرًا كالكبير الهرم والمريض المزمن، فهذان ليس عليهما قضاء، وإنما يطعمان عن كل يوم مسكينًا، لقوله تعالى: {وَعَلَى الَّذِينَ يُطِيقُونَهُ فِدْيَةٌ طَعَامُ مِسْكِينٍ} [البقرة: 184] .
فهؤلاء ينتقلون من الصيام إلى الإطعام، وليس عليهم قضاء لأنهما لا يستطيعان القضاء، فهما لا يجب عليهما الصيام لا قضاءً ولا أداءً، وعليهم البدل وهو الإطعام.
***
الفطر في السفر
سؤال: أيهما أفضل للمسافر الفطر أم الصوم؟ وما الحكم لو نوى المسافر الإقامة في بلد أقل من أربعة أيام، فهل له الفطر والحالة هذه أم لا، أفيدوني بارك الله فيكم؟
الجواب: المسافر سفرًا يباح فيه قصر الصلاة، وهو ما يسمى بسفر القصر، بأن يبلغ ثمانين كيلو فأكثر، فهذا الأفضل له أن يفطر عملًا بالرخصة الشرعية، وإذا صام وهو مسافر، فصومه صحيح ويجزي، لقوله تعالى: {وَمَنْ كَانَ مَرِيضًا أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ يُرِيدُ اللَّهُ بِكُمُ الْيُسْرَ وَلَا يُرِيدُ بِكُمُ الْعُسْرَ وَلِتُكْمِلُوا الْعِدَّةَ} [البقرة: 185] .
فالإفطار في السفر أفضل من الصيام، وإذا صام فلا حرج عليه إن شاء الله، وصيامه مجزئ وصحيح.
وأما إذا نوى إقامة أقل من أربعة أيام فإنه له أحكام المسافر، يجوز له الإفطار ويجوز له قصر الصلاة، لأن إقامته إذا كانت أقل من أربعة أيام فإنها لا تخرجه عن حكم المسافر.

(2/408)

أما إذا كانت إقامته التي نواها تزيد عن أربعة أيام، فهذا يأخذ حكم المقيم، فتنقطع في حقه أحكام السفر، ويجب عليه أن يصوم وأن يتم الصلاة، لأن أحكام السفر انقطعت بهذه الإقامة التي تزيد على أربعة أيام، وقد عزم عليها ونواها.
***
إفطار الحامل والمرضع
سؤال: متى يباح الفطر في رمضان للحامل والمرضع؟
الجواب: يجوز الإفطار للحامل والمرضع إذا خافتا على ولديهما من إضرار الصيام بالولدين، لأنه يمكن أن يضعف الغذاء الذي يتغذى به الولد في بطن أمه فإذا كان الأمر كذلك، فلها أن تفطر وأن تقضي من أيام أخر، وتطعم مع القضاء.
أو خافت على نفسها، خافت المرضع والحامل على نفسها من الصيام، لأنها لا تستطيع الصيام وهي حامل ولا تستطيع الصيام وهي مرضع لضعف في نفسها، فهذه تفطر وتقضي من أيام أخر، وليس عليها إطعام، فإذا خافت على نفسها، فعليها القضاء فقط، وإذا خافت على ولدها فقط ولم تخف على نفسها، فعليها القضاء والإطعام، هذا ما يتعلق بالحامل والمرضع متى يفطران.
سؤال: هل يقاس على الحامل إذا خافت على ولدها من أفطر مثلًا لإنقاذ غيره، يعني عليه أن يقضي وعليه أيضًا إطعام؟
الجواب: نعم يجوز للإنسان أن يفطر لإنقاذ غيره من مهلكة إذا

(2/409)

استدعى الأمر أن يفطر، ولا يتمكن من إنقاذ غيره من المهلكة إلا بالإفطار، فله أن يفطر ويقضي.
سؤال: هل عليه كفارة إطعام مع القضاء؟
الجواب: أما الكفارة فلا أجزم فيها بشيء، أما القضاء عليه أن يقضي.
***
إفطار المريض
سؤال: مريض مصاب بمرض السكر منذ ثلاثة أعوام، وكان يصوم شهر رمضان ولكن بمشقة، فهل يجوز له الإفطار في هذه السنة، وماذا عليه لو أفطر؟ ومع ذلك المرض دائمًا يحس بالجوع والعطش، حتى لو كان الجو معتدلًا؟
الجواب: صيام شهر رمضان هو أحد أركان الإسلام قال الله تعالى: {يَاأَيُّهَا الَّذِينَ آمَنُوا كُتِبَ عَلَيْكُمُ الصِّيَامُ كَمَا كُتِبَ عَلَى الَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ} [البقرة: 183] ، إلى قوله: {فَمَنْ شَهِدَ مِنْكُمُ الشَّهْرَ فَلْيَصُمْهُ} [البقرة: 185] .
فالمسلم يجب عليه أن يصوم إلا إذا كان معذورًا، فإنه يفطر من أجل العذر الشرعي ويقضي من أيام أخر، والذي يعذر في ترك الصيام في رمضان هو المسافر أو المريض، قال تعالى: {فَمَنْ كَانَ مِنْكُمْ مَرِيضًا أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ} [البقرة: 184] ، فالمريض يفطر ويقضي الأيام التي أفطرها من أيام أخر إذا تيسر ذلك، وأنت مريض، فلك أن تفطر إذا كان الصيام يشق عليك، أو كان الصيام يزيد في المرض، أو يضاعف المرض، فإنك تفطر عملًا برخصة الله سبحانه وتعالى.

(2/410)

ثم إذا قدرت على القضاء في المستقبل، فإنه يجب عليك أن تقضي الأيام التي أفطرتها لقوله تعالى: {فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ} [البقرة: 184] ، وإذا كنت لا تقدر على القضاء لكون المرض مزمنًا، ومرضًا لا يرجى شفاؤه، فإنه يتعين عليك أن تطعم عن كل يوم مسكينًا، وذلك بمقدار كيلو ونصف من الطعام تقريبًا، تخرج عن كل يوم كيلو ونصفا من الطعام، هذا إذا كنت لا تقدر على القضاء، لأن المرض مستمر معك، ومرض مزمن، فالمريض مرضًا مزمنًا والشيخ الكبير الهرم، يفطران ويطعمان وليس عليهما قضاء، أما إذا كان بمقدورك أو بانتظارك يمكن أن يزول هذا المرض، أو يخف، أو يكون له وقت في السنة مثلًا يخف عنك وتستطيع الصيام، فإنك تؤجل الصيام إلى ذلك الوقت، أما إذا لم يكن شيء من ذلك، فإنك تطعم عن كل يوم مسكينًا ويكفيك هذا، لقوله تعالى: {وَعَلَى الَّذِينَ يُطِيقُونَهُ فِدْيَةٌ طَعَامُ مِسْكِينٍ} [البقرة: 184] ، ومنهم المريض الذي لا يرجى شفاء مرضه.
***
سؤال: أنا مريض بالسكر وبمرض في المعدة، وبمرض نفسي أيضًا - شفاني الله - ولم أستطع الصيام ولكني أدفع نقودًا ككفارة عنه، فهل يكفي هذا أم علي شيء آخر؟
الجواب: شفاك الله مما أصابك، وأعانك على أداء ما افترض الله عليك، وأما إفطارك من أجل المرض، هذا شيء صحيح، لا حرج فيه، لأن الله سبحانه وتعالى رخص للمريض أن يفطر إذا كان الصيام يشق عليه أو يضاعف عليه المرض، وأمره أن يقضي الأيام التي أفطرها في فترة

(2/411)

أخرى {فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ} [البقرة: 184] ، هذا إذا كان المرض يرجى زواله أو خفته في بعض الأحيان.
أما إذا كان المرض مستمرًا مزمنًا لا يرجى برؤه فإنه يتعين عليه الإطعام لقوله تعالى: {وَعَلَى الَّذِينَ يُطِيقُونَهُ فِدْيَةٌ طَعَامُ مِسْكِينٍ} [البقرة: 184] ، ومنهم المريض الذي مرضه مزمن.
والإطعام لا يكون بالنقود كما ذكرت، وإنما يكون بدفع الطعام الذي هو قوت البلد، بأن تدفع عن كل يوم نصف الصاع من قوت البلد المعتاد، ونصف الصاع يبلغ الكيلو والنصف تقريبًا، فعليك أن تدفع طعامًا من قوت البلد بهذا المقدار الذي ذكرناه عن كل يوم، ولا تدفع النقود، لأن الله سبحانه وتعالى يقول: {وَعَلَى الَّذِينَ يُطِيقُونَهُ فِدْيَةٌ طَعَامُ مِسْكِينٍ} [البقرة: 184] ، فنص على الطعام.
سؤال: الأيام التي دفع فيها نقودًا؛ هل عليه أن يعيد إخراج الإطعام بدلًا عنها؟
الجواب: إذا كان أفتاه أحد من أهل العلم؛ بذلك، وقنع من فتواه، فلا يلزمه أن يعيد، أما إذا كان عمل هذا من نفسه أو لم يقنع بالفتوى التي أفتي بها، فعليه أن يعيد، وأن يخرج طعامًا.
***
سؤال: أصبت في شهر رمضان الماضي ببعض الآلام، ولم أستطع الصيام، فأفطرت وأجبرت زوجتي التي كانت مرافقة لي في فترة العلاج، أجبرتها على الإفطار أيضًا، والآن أود أن أطعم لعدم استطاعتي الصيام،

(2/412)

فهل يجوز لي ما قمت به تجاه زوجتي، وهل يجزئ عني الإطعام، وهل يجوز لي أن أطعم لعدم استطاعتي الصيام، وهل يجوز لي أن أطعم عن زوجتي لأنها مرضعة في الوقت الحاضر؟
الجواب: إفطارك أنت لأجل المرض، هذا شيء مرخص فيه والله تعالى يقول: {فَمَنْ كَانَ مِنْكُمْ مَرِيضًا أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ} [البقرة: 184] ، وأما أمرك أو إجبارك لزوجتك على الإفطار فهذا لا أرى له وجهًا، لأنها ليست مريضة، وليست مسافرة، وليست من أهل الأعذار، أنت أخطأت في كونك أجبرتها على الفطر وهي ليست من أهل الأعذار، ولكن ما دام أن الأمر قد حصل فعلى زوجتك القضاء، وإذا كان قد أتى عليها رمضان آخر قبل قضائها من غير عذر، فإن عليها مع القضاء أن تطعم عن كل يوم مسكينًا.
وإذا كانت أفطرت لأجل الرضاع، لكون الصيام يضر وبولدها ويقلل اللبن عليه، فالإفطار في هذا صحيح، لأنها تكون من أهل الأعذار، ولا يكون عليها قضاء فقط، بل يكون عليها القضاء مع الإطعام لأنها إذا أفطرت لأجل رضيعها، يكون عليها القضاء مع الإطعام عن كل يوم مسكينًا.
***
طهارة الحائض والنفساء
سؤال: إذا كانت المرأة حائضًا في رمضان، أو في آخر فترة نفاس وطهرت من ذلك بعد الفجر من أحد أيام رمضان، فهل عليها أن تكمل صيام

(2/413)

ذلك الصيام أم لا؟ وماذا عليها أن تفعل لو اغتسلت وبدأت في الصيام ثم ظهر شيء من ذلك بعد انتهاء المدة المعتادة لكل من الحيض والنفاس، هل تقطع صيامها، أم لا يؤثر ذلك عليه؟
الجواب: أما بالنسبة للنقطة الأولى من السؤال، وهي ما إذا طهرت الحائض في أثناء النهار، أو النفساء طهرت في أثناء النهار، فإنها تغتسل وتصلي، وتمسك بقية يومها، ثم تقضي هذا اليوم في فترة أخرى، هذا الذي يلزمها.
وأما النقطة الثانية وهي ما إذا انقطع دمها من الحيض، أو من النفاس ثم اغتسلت، ثم رأت بعد ذلك شيئًا:
أما بالنسبة للحائض فإذا تكاملت عادتها وانقطع دمها انقطاعًا كاملًا ثم اغتسلت، ثم رأت بعد ذلك شيئًا، فإنها لا تلتفت إليه، لقول أم عطية رضي الله عنها: «كنا لا نعد الكدرة والصفرة بعد الطهر شيئًا» ، فلا تلتفت إلى ذلك.
أما بالنسبة للنفساء، فإذا كانت انقطع دمها قبل تمام الأربعين، ثم اغتسلت، ثم عاد إليها شيء، فإنها تعتبر نفساء، وهذا الذي عاد يعتبر من النفاس، لا يصح مع صوم ولا صلاة، ما دام أنه موجودًا، لأنه عاد في فترة النفاس، أما إذا كانت تكاملت الأربعين، واغتسلت ثم عاد إليها شيء بعد الأربعين، فإنها لا تلتفت إليه إلا إذا صادف أيام عادتها قبل النفاس، فإنه يكون حيضًا.
فالحاصل: أن هذا لا بد فيه من تفصيل، إذا كملت عادة الحائض،

(2/414)

واغتسلت، وانقطع دمها واغتسلت ثم رأت شيئًا بعد ذلك، لا تلتفت إليه، وإن كانت عادتها لم تكمل، ورأت طهرًا في أثناء العادة، ثم اغتسلت ثم عاد إليها، فإنها تعتبره حيضًا، لأنه جاءها في أثناء العادة، وكذلك النفساء، إذا كان عاد إليها في فترة الأربعين، فإنه يعتبر نفاسًا، وإن كان عليها شيء بعد تمام الأربعين، فإنها لا تعتبره شيئًا إلا إذا صادف أيام حيضها قبل النفاس، وقبل الحمل.
***
الإفطار في نهار رمضان من غير عذر
سؤال: في شهر رمضان الماضي حصل أن أفطرت عدة أيام بدون عذر مشروع، فهل يكفي قضائي لها فقط؟ وماذا يلزمني غير ذلك، فإني نادم على ذلك أشد الندم، وعازم إن شاء الله على أن لا أعود لمثل هذا أبدًا؟
الجواب: الإفطار في نهار رمضان من غير عذر خطأ عظيم، وجرم كبير - والعياذ بالله - والواجب على من فعل ذلك أن يتوب إلى الله سبحانه وتعالى، توبة صحيحة ويندم على ما فات، ولا يعود لهذا في المستقبل، ويحافظ على صيامه، ثم عليه مع التوبة أن يقضي الأيام التي تركها.
فعليك أن تقضي هذه الأيام التي تركتها بعدما تبت إلى الله سبحانه وتعالى، لعل الله أن يعفو عنك ما سبق.
سؤال: ألا يلزمه الإطعام مع القضاء؟
الجواب: إذا كان أتى عليه رمضان آخر قبل أن يصومها من غير عذر فعليه أن يطعم مع القضاء عن كل يوم مسكينًا.

(2/415)

سؤال: ما مقدار الإطعام؟
الجواب: يعطى كل مسكين نصف صاع، هذا هو الأحوط، نصف صاع من الطعام المعتاد في البلد.
***
سؤال: قبل حوالي ثماني سنوات تقريبًا أفطرت يومين في رمضان متعمدًا، وبدون عذر، وحتى الآن لم أقض هذين اليومين، ولم أكفر عنهما، فماذا علي أن أفعل الآن؟
الجواب: قد أخطأت في إفطارك في نهار رمضان من غير عذر شرعي، والمسلم الذي يؤمن بالله واليوم الآخر، لا يجوز له أن يفطر في نهار رمضان، من غير عذر شرعي، لأن صيام رمضان أحد أركان الإسلام، والتساهل فيه أو الإفطار من غير عذر شرعي، هذا دليل على ضعف الإيمان ونقص الإيمان، فعليك أن تصوم لله سبحانه وتعالى.
وعليك في هذه القضية ثلاثة أمور:
الأمر الأول: التوبة الصادقة إلى الله سبحانه وتعالى من هذه المعصية العظيمة.
الأمر الثاني: أن تقضي هذين اليومين وتبادر بقضائهما وتفريغ ذمتك من هذا الواجب العظيم الذي تساهلت فيه.
والأمر الثالث: أنه أتى عليك رمضان آخر أو أكثر من رمضان ولم تقض هذين اليومين فيجب عليك إطعام مسكين عن كل يوم.
***

(2/416)

العمل الشاق لا يبيح الفطر في رمضان
سؤال: كنت أعمل في إحدى البلاد العربية، وقد جئت إليها والشهر رمضان ما قبل الماضي في بدايته، وقد صمت الأيام الأولى، لكني عملت عملًا شاقًّا، فأفطرت ما تبقى من أيام رمضان لشدة حاجتي إلى العمل، وقد زاولت أعمالًا أخرى بعد ذلك كلها شاقة، ولم أستطع قضاء الأيام التي أفطرتها حتى جاء رمضان الثاني، وقد صمت الأيام الأولى أيضًا وأفطرت الباقي، وإلى الآن أزاول أعمالًا شاقة فهل علي القضاء والكفارة، أم القضاء فقط؟ أفيدونا أفادكم الله.
الجواب: يجب على المسلم أن يهتم بدينه، ولا سيما أركان الإسلام الخمسة، كصيام شهر رمضان، وأن لا يتساهل في ذلك، أو يلتمس المعاذير للتخلص من الصيام، والإفطار في نهار رمضان، والله تعالى إنما أباح الإفطار للمريض وللمسافر، وللمرأة الحائض والنفساء، هؤلاء هم الذين أباح الله لهم الإفطار، كذلك الإفطار للمريض مرضًا مزمنًا، والكبير الهرم، هؤلاء أباح الله لهم الإفطار في نهار رمضان، أما العمل الشاق، فهذا لا يبيح الإفطار.
وعلى المسلم أن يكيف عمله حسب ما يستطيع مع الصيام، فيجعل العمل خاضعًا للصيام، ولا يجعل الصيام خاضعًا للعمل، فيصوم رمضان ويعمل العمل الذي يستطيع معه الصيام، ولا يكلف نفسه العمل الذي لا يستطيع أن يصوم معه، والعمل الشاق هذا يتركه في رمضان.
أما ما وقع منك، من أنك تركت الصيام لأجل العمل الشاق كما ذكرت، لسنتين هذا يعتبر خطأ منك، كان الواجب عليك أن تسأل قبل أن

(2/417)

تقع في المحذور، أما وقد وقع عليك هذا الشيء فيجب عليك قضاء ما أفطرت، والتوبة والندم على ما فعلت، ويجب عليك مع القضاء عن أيام رمضان الأول أن تطعم عن كل يوم مسكينًا، ومقداره نصف صاع عن كل يوم من الطعام، أما رمضان الموالي فهذا يجب عليك قضاء الأيام الذي أفطرتها منه فقط بدون إطعام والله أعلم.
سؤال: هل يلزمه القضاء فورًا قبل حلول رمضان القادم؟
الجواب: يلزمه قبل حلول رمضان القادم لا يجوز له أن يدخل عليه رمضان القادم إلا وقد فرغ ذمته مما سبق مهما استطاع ذلك.
***
سؤال: كنت في إحدى الدول العربية وجئت إلى هنا من أجل العمل وجاء رمضان وليس معي شيء من المال، وفي هذه الحالة اضطررت إلى الإفطار والعمل، فهل علي شيء في هذا؟
الجواب: العمل لا يبيح الإفطار في رمضان، لأن الإفطار إنما يجوز للمريض والمسافر والحائض والحامل والمرضع إذا خافتا على ولديهما، أو خافتا على نفسيهما، وكذلك للشيخ الكبير الهرم الذي لا يستطيع الصيام، هؤلاء هم أهل الأعذار الذين يجوز لهم الإفطار ويقضون من أيام أخر إذا كانوا يقدرون على القضاء، أو يطعمون إذا كانوا لا يقدرون على القضاء، أما العمل فإنه لا يبيح الإفطار فالعامل يعمل ويصوم، وإذا كان لا يتوائم العمل مع الصيام، فإنه يترك العمل ويطلب عملًا آخر يتوائم مع الصيام، والأعمال كثيرة.
الحاصل: أن العامل لا يجوز له أن يفطر، لأنه حاضر غير مسافر،

(2/418)

ولأنه صحيح غير مريض، ولأنه ليس له عذر شرعي من الأعذار التي رخص الله للصائم أن يفطر من أجلها، فعليه أن يعمل ويصوم، وعليه أن يطلب من الأعمال ما لا يتعارض مع صيامه، والأعمال كثيرة، {وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا وَيَرْزُقْهُ مِنْ حَيْثُ لَا يَحْتَسِبُ} [الطلاق: 2، 3] ، ولا زال المسلمون منذ فرض الله الصيام وهم يعملون ويشتغلون ويصومون، لا يتركون الصيام من أجل العمل، مع العلم أنهم يعملون أعمالًا شاقة ومتعبة ومع هذا لم يرد في تاريخ الإسلام، أو عن السلف الصالح أنهم يفرطون من أجل العمل وهم مقيمون أصحاء والله تعالى أعلم.
***
تأخير قضاء الصوم
سؤال: إذا دخل رمضان وإنسان عليه قضاء حيث لم يستطع صيام هذا القضاء لمرض ألم به، فما الحكم؟ جزاكم الله عنا خير الجزاء.
الجواب: إذا كان على الإنسان قضاء أيام من رمضان سابق، فإنه ينبغي له المبادرة بتفريغ ذمته من هذا الواجب وقضاء هذه الأيام، فإذا تأخر حتى أدركه رمضان الآخر وهو لم يقضها، فهذا إن كان معذورًا في هذه الفترة بين الرمضانين فلم يستطع أن يقضيها، فإنه يقضيها بعد رمضان الجديد، يعني يصوم رمضان الحاضر، وبعده يصوم الأيام التي عليه من رمضان الأول، وليس عليه شيء سوى ذلك لأنه أخره لعذر حتى أدركه رمضان.
أما إن كان تأخيره إلى أن أدركه رمضان الجديد من غير عذر بل هو من التكاسل، والتساهل، فهذا يصوم رمضان الجديد، وبعده يقضي الأيام الفائتة من رمضان الماضي، ومع القضاء يطعم عن كل يوم مسكينًا نصف

(2/419)

صاع من الطعام المقتات في البلد عن كل يوم كفارة لتأخيره القضاء من غير عذر، والله أعلم.
***
سؤال: امرأة مستقيمة، تصوم وتصلي كل صلاة في وقتها، ولكنها قبل عدة سنوات أفطرت شهر رمضان بعد تسعة عشر يومًا منه، وذلك بسبب حملها، وبعدها بسنين أو بسنتين لم تصم شهر رمضان كله لنفس السبب وبعدها أيضًا بسنين لم تصم شهر رمضان كله بسبب الولادة ولم تصم ما أفطرت إلى الآن، علمًا بأنها لم تكن تعلم عاقبة ذلك، فماذا عليها أن تفعل؟ وما هي كفارة ذلك؟
الجواب: إذا أفطرت المرأة الحامل خوفًا على نفسها أو على ولدها أو أفطرت من أجل الحيض أو النفاس فهذه أعذار شرعية يباح لها الإفطار من أجلها، لكن يجب عليها القضاء والمبادرة بذلك قبل دخول رمضان الآخر، لقوله تعالى: {فَمَنْ كَانَ مِنْكُمْ مَرِيضًا أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ} [البقرة: 184] .
فالواجب على هذه المرأة أن تبادر بالقضاء قبل دخول رمضان الآخر أما وقد تكررت عليها رمضانات وأفطرت من كل شهر منها عدة أيام وأخرت القضاء فقد أخطأت في هذا إلا أن تكون معذورة لا تستطيع القضاء فيما مضى، لكن يجب عليها المبادرة إذا استطاعت بأن تقضي الأيام التي فاتتها وتبدأ بأيام الشهر الأول ثم بأيام الشهر الذي يليه وهكذا بالترتيب، ويلزمها مع القضاء إطعام مسكين عن كل يوم من الأيام التي أخرتها حتى دخل عليها وأدركها رمضان آخر.
أما رمضان الأخير الذي لم يحل بينه رمضان جديد فإنه يكفيها

(2/420)

القضاء، أما الرمضانات القديمة التي جاء بعدها رمضان آخر، فإنه يجب عليها مع القضاء الإطعام عن التأخير.
سؤال: القضاء لا يشترط فيه التتابع، فهل يجوز أن تقضي وتصوم وتفطر وهكذا؟
الجواب: نعم، لا يشترط التتابع، تصوم وتقضي على حسب استطاعتها، لكن التتابع مع الإمكان أحسن.
***
سؤال: والدي أفطر في إحدى السنوات شهر رمضان بسبب عمل شاق كان يمارسه ولم يقضه بعد ذلك إلى أن بلغ عمره الآن تسعين سنة تقريبًا، ومع أنه حريص على الصيام الواجب والتطوع، إلا أنه لم يقض ذلك الشهر، فهل يكفي هذا الصوم تطوعًا عن القضاء، أم لا بد من صيام شهر كامل بنية القضاء، ومع عجزه وكبر سنه الآن، فهل يكفي أن يكفر إن كان لا يستطيع الصيام، وما مقدار الكفارة؟
الجواب: تأخيره القضاء إلى هذا السن خطأ كبير لأن القضاء دين في ذمته، يجب عليه أن يبادر به ويفرغ ذمته منه، أما أن يترك القضاء هذه المدة طويلة، حتى بلغ هذه السن، وصار لا يستطيع الصيام فإنه قد أساء في ذلك وفرط، إلا أن يكون معذورًا شرعيًّا في هذا التأخير.
وعلى كل حال، إن كان يستطيع القضاء الآن، وجب عليه أن يقضي هذا الصيام، ومع القضاء يطعم عن كل يوم مسكينًا لأجل التأخير بأن يدفع لكل مسكين نصف صاع من الطعام المعتاد في البلد، وإذا كان يعجز عن الصيام، فإنه يكفيه الإطعام إذا كان بلغ به السن حدًّا يعجز فيه عن

(2/421)

الصيام، فيكفيه الإطعام عن القضاء، لقوله تعالى: {وَعَلَى الَّذِينَ يُطِيقُونَهُ فِدْيَةٌ طَعَامُ مِسْكِينٍ} [البقرة: 184] .
***
سؤال: ماذا يجب على من أفطر عدة أيام من رمضان لعذر شرعي ومضى عليه عامان دون أن يقضي، وإن لم يكن عند الشخص قدرة على الإطعام فماذا عليه غير ذلك؟
الجواب: من كان عليه قضاء من رمضان، فإنه يجب عليه أن يقضيه قبل دخول رمضان الآخر، فإذا دخل عليه رمضان الآخر، وهو لم يقض من غير عذر منعه من القضاء بل كان هذا بسبب التساهل فإنه يجب عليه أن يطعم عن كل يوم مسكينًا عن التأخير مع القضاء، أي يقضي الأيام التي عليه مهما تطاول الزمن، فإن القضاء واجب عليه، ويجب عليه مع ذلك الإطعام عن كل يوم مسكينًا مع التأخير، إلى أن جاء رمضان الآخر، وهو غير معذور في هذا التأخير.
وإذا كان لا يستطيع الإطعام في الوقت الحاضر، يبقى في ذمته دينًا لله سبحانه وتعالى حتى يطعم.
***
الإطعام بدلًا عن الصيام للمريض مرضًا مزمنًا
سؤال: علي صيام شهرين ونصف من رمضان، ولا أستطيع أن أصوم لأنني مصابة بمرض المعدة، وقد استشرت طبيبًا أخصائيًّا فقال لي: لا ينبغي لك الصوم، فماذا علي مع هذه الحالة، أفيدوني شكر الله لكم.

(2/422)

الجواب: إذا كنت لا تستطيعين الصيام لا أداءً ولا قضاءً بسبب مرض مزمن، قال الأطباء: إنه يتعذر معه الصوم، أو يشق معه الصوم مشقة غير متحملة، أو يضاعف المرض ويزيد فيه، فإنك يجب عليك أن تطعمي عن كل يوم منه مسكينًا، ويكفي هذا عن الصيام، فإن شافاك الله بعد ذلك وقدرت فإنك تقضين ما فات، وإن استمر هذا فإنه يكفي الإطعام، أن تطعمي عن كل يوم مسكينًا، ومقداره نصف صاع من البر أو غيره، بعدد الأيام. والله أعلم.
***
الإطعام لا يشترط فيه تعدد المساكين
سؤال: سمعت من برنامج: ((نور على الدرب)) وفي رد على أحد الأسئلة بأن الإطعام يجب أن لا يكون لمسكين واحد بل كل يوم مسكين غير الآخر، وفي رد آخر لإحدى السائلات التي كان عليها قضاء صيام أيام قبل سنوات لأنها كانت نفساء وحاملًا، قال أحد العلماء لها بأنها إن لم يكن لها عذر فإنها تقضي وتطعم ولو جمعتها كلها وأعطتها إلى مسكين واحد فإن ذلك يكفي. وأنا على قضاء منذ سنوات، حيث لم أكن أقضي أيام الحيض فجمعت مقدار الإطعام وأعطيته لمسكين واحد، والله يعلم أن نيتي لم تكن البحث عن الحكم الأسهل ولكن لتعذر وجود مساكين فأعطيته لمسكين واحد، فهل علي شيء في ذلك؟
الجواب: لا أعلم في هذه المسألة أنه يجب تعدد المساكين في الإطعام في القضاء عن الصيام إذا تأخر عن وقته، والله جل وعلا يقول: {وَعَلَى الَّذِينَ يُطِيقُونَهُ فِدْيَةٌ طَعَامُ مِسْكِينٍ} [البقرة: 184] ، وما دام الأمر أنها قد أخرجت الإطعام وأعطته لمسكين واحد فأرجو أن يكون ذلك مجزئًا إن شاء الله.
***

(2/423)

سؤال: كفارة الإطعام بدل الصيام لمن لم يستطع صيام الشهر كله، هل يجوز أن يدفعها جملة واحدة لثلاثين مسكينًا في يوم واحد أول الشهر، أو آخره، أو وسطه؟ وهل يجوز دفعها لأقل من ثلاثين مسكينًا؟ وهل يجوز جمع ثلاثين مسكينًا في وليمة طعام غداءً أو عشاءً أو إفطارًا في رمضان، وتكفي؟
الجواب: يجوز دفع الصدقة عن الأيام من رمضان، أو عن أيام رمضان كلها لمن لا يستطيع الصيام لهرم أو غيره، فإنه يجوز أن يدفع كفارة الأيام مقدمًا في أول الشهر، ويجوز أن يؤخرها ويدفعها في آخر الشهر، ويجوز في وسط الشهر، كما أنه يجوز أن يدفعها جملة واحدة، ويجوز أن يدفعها متفرقة ويجوز أن يدفعها لثلاثين، ويجوز أن يدفعها لأقل من ذلك، فالعدد ليس مشترطًا أن يكون ثلاثين، وإنما يدفعها لجملة مساكين، جملة فقراء، أما جمع المساكين على الطعام كأن يصنع طعامًا، مثلًا يكفي لثلاثين يوم، أو عدد الأيام التي أفطرها، ويجمع عليه المساكين، فالجمهور لا يجيزون هذا، لأن المطلوب تمليك المسكين هذا الطعام ليتصرف فيه إن شاء بالأكل، وإن شاء بالبيع، وإن شاء بإهدائه أو غير ذلك.
فإعطائه الطعام غير مطبوخ، هذا يكون أنفع له بالتصرف، أما المطبوخ فإنه لا ينتفع به إلا في الأكل، وأجاز بعض العلماء أن يصنع طعامًا عن الكفارة، وأن يدعو المساكين المطلوب دفعها إليهم ليأكلوا. يعيشهم أو يغديهم، بقدر عددهم، أجاز بعض العلماء هذا، ولكن كما ذكرنا، الجمهور على عدم الجواز، والتعليل لأنه لا يتمكن المسكين من الانتفاع

(2/424)

الكامل بهذا الشيء، وإنما ينتفع به في الأكل فهو أضيق انتفاعًا من دفع الطعام غير المطبوخ، والإنسان ينبغي له أن يحتاط في أمر دينه، وعبادته.
سؤال: دفع النقود بدل الإطعام في مثل هذه الحالة بقدر صاع الطعام أيا كان، هل يجزئ هذا؟
الجواب: لا، لا يجزئ هذا، لا يجزئ دفع النقود عن الإطعام عن الإفطار في رمضان، لا يجوز دفع النقود، ولا يجوز دفع النقود عن صدقة الفطر، لأن الله نص على الإطعام، قال: {وَعَلَى الَّذِينَ يُطِيقُونَهُ فِدْيَةٌ طَعَامُ مِسْكِينٍ} [البقرة: 184] ، والنبي صلى الله عليه وسلم حدد في صدقة الفطر: «صاعًا من بر، أو صاعًا من شعير، أو صاعًا من تمر» إلى آخر الحديث، وفي بعض الروايات: «صاعًا من طعام» ، فإذا نص الرسول صلى الله عليه وسلم على الإطعام، فإنه يجب التقيد به، أما الدراهم والنقود فقد كانت موجودة وقت التشريع، والشارع نص على الطعام، ولو كان دفع النقود جائزًا لبينه للناس لأن تأخير البيان عن الحاجة لا يجوز.
سؤال: لو لم يجد عددًا من الفقراء يكفي أو يستحق دفع هذه الصدقة إليهم التي هي مثلًا كفارة، عن الفطر في رمضان، فهل يجوز أن يخرجها خارج البلد التي هو فيها إلى بلد أخرى يتوفر فيها الفقراء؟

(2/425)

الجواب: يدفع للموجودين في البلد قسطهم، ويدفع للفقراء الآخرين الباقي، على أنه كما ذكرنا ما يتعين ثلاثين مسكينًا عن أيام رمضان، إذا حصل على جماعة من الفقراء يدفعها إليهم ولو كانوا دون ثلاثين.
سؤال: إنما يجوز أن يخرجها خارج بلده، ولو كانوا أحوج، أو أكثر فقرًا؟
الجواب: نعم يجوز أن ينقلها من بلد إلى بلد أشد حاجة.
***
القضاء وصيام عشر من ذي الحجة
سؤال: امرأة عليها قضاء بعض أيام من رمضان، وتريد أن تصوم أيام عشر ذي الحجة مع نية القضاء من شهر رمضان، بأن تقول: نويت أن أصوم قضاءً من شهر رمضان مع الأيام العشرة الأولى من ذي الحجة، هل تكون بهذا مأجورة عن الغرضين أم لا؟
الجواب: قضاء رمضان يجب عليها غير متقيد بعشر ذي الحجة، ويجب عليها أن تقضي هذه الأيام التي عليها من أي شهر من شهور السنة، ولا تؤخرها إلى عشر ذي الحجة لقصد أن تحصل على أجر صيام عشر ذي الحجة، وإذا كان عندها رغبة في صيام عشر ذي الحجة، فإنها تقدم صور القضاء أولًا، قبل دخول عشر ذي الحجة، حتى إذا جاء عشر ذي الحجة تكون قد فرغت ذمتها من القضاء، وتصوم عشر ذي الحجة تطوعًا.
***

(2/426)

الصوم عن المتوفى
سؤال: والدتي توفيت وعليها صيام شهر لم تستطع أداءه، فبعد أن توفيت صام ابنها عنها ثلاثين يومًا متقطعة، فهل يجوز هذا؟ وهل يلزم شيء آخر غير الصيام؟
الجواب: هذا فيه تفصيل:
إذا كانت أمكم تركت الصيام للمرض، ولم تستطع قضاءه حتى ماتت؛ فليس عليها شيء.
أما إذا كانت شفيت من المرض، وتمكنت من القضاء، ولكنها تكاسلت حتى أتى عليها شهر رمضان آخر، وتوفيت ولم تقضه فإن عليها الإطعام، أن يطعم عنها كل يوم مسكينًا، وإذا صام عنها وليها مع الإطعام فلا بأس بذلك.
لكن الإطعام متعين، لا يغني عنه الصيام لا بد من الإطعام عن كل يوم مسكينًا، لكل مسكين نصف صاع من الطعام المعتاد في البلد، وإن صام عنها وليها مع الإطعام لا بأس بذلك إن شاء الله.
***
سؤال: والدي متوفى وكان قبل وفاته مريضًا مرضًا شديدًا منعه من صيام رمضان الماضي، فهل يجوز لي أن أصوم قضاءً عنه؟ أم يلزمني شيء آخر؟ وما هو؟
الجواب: أولًا: إذا كان والدك ترك الصيام لعذر المرض، واستمر به المرض إلى أن توفي، فلا شيء عليه، لأنه أفطر لعذر ولم يستطع القضاء حتى مات فهذا لا شيء عليه.

(2/427)

ثانيًا: إذا كان شفي من مرضه ومر عليه وقت يستطيع القضاء، ولم يقض حتى دخل عليه رمضان آخر، والأيام التي أفطرها في ذمته، ثم مات بعد رمضان آخر، فإنه يجب أن يطعم عنه، عن كل يوم مسكينًا من تركته إذا كان له تركة، لأن هذا دين لله سبحانه وتعالى، بأن يطعم عن كل يوم مسكين، يعني يدفع له عن كل يوم نصف صاع من الطعام المعتاد في البلد.
أما أن يصوم عنه أحد، فالصيام الواجب في أصل الشرع لا يصوم أحد عن أحد، وإنما هذا في النذر لو كان عليه صيام نذر، فإنه يصوم عنه وليه كما ورد في الصحيح عن ابن عباس رضي الله عنهما قال: «جاءت امرأة إلى رسول الله صلى الله عليه وسلم فقالت: يا رسول الله إن أمي ماتت وعليها صوم نذر أفأصوم عنها؟ قال: أرأيت لو كان على أمك دين فقضيته، أكان يؤدي ذلك عنها؟ قالت: نعم. قال: فصومي عن أمك» ، لأن النذر هو الذي ألزمه نفسه، فهو لم يجب بأصل الشرع.
أما صوم رمضان، فهذا ركن من أركان الإسلام، وهو واجب في أصل الشرع، لا يصوم أحد عن أحد، كما أنه لا يصلي أحد عن أحد.
***
سؤال: أبي أفطر في شهر رمضان وكان عمره يناهز السبعين تقريبًا وعليه دين ولم يرد هذا الدين الذي عليه، وذلك لمرضه وتوفي رحمه الله، فما الذي يجب أن نفعله؟ أفيدونا مشكورين.

(2/428)

الجواب: أما من ناحية الصيام، فإذا كان تركه من أجل المرض ولم يتمكن من قضائه حتى مات، فلا شيء عليه لأنه معذور.
أما إذا كان قد شفي بعد مرضه واستطاع القضاء، ولكنه تكاسل، وتركه حتى مات فهذا يجب الإطعام عنه، يطعم عنه عن كل يوم مسكينًا بنصف صاع من طعام البلد لكل مسكين عن كل يوم.
أما مسألة الدين الذي عليه، فهذا حق باق عليه لغريمه، فإن كان له تركة، فإنه يجب تسديد هذا الدين من تركته، وقضاء ما عليه من تركته، وإن لم يكن له تركة فينبغي لقريبه، أو وليه أن يسدد عنه هذا الدين لتبرئة ذمته، وفكه من رهان الدين، كذلك ينبغي لمن علم بحاله من المسلمين، ولو لم يكن من أقاربه أن يسدد عنه هذا الدين من باب الإحسان وتخليص المسلم من الدين.
***
قضاء الحامل
سؤال: قبل سنتين وفي شهر رمضان كنت مريضة ولم أستطع الصوم سبعة أيام، وبعدها قمت، وأطعمت عن كل يوم مسكينًا، هل أكتفي بذلك؟ وهل علي قضاء عن تلك الأيام؟ أفيدونا مأجورين.
الجواب: نعم يجب عليك القضاء مع الإطعام، فإذا كان إفطارك لأجل الحمل، فعليك أمران، الإطعام والقضاء، والإطعام حصل وأديتيه. بقي القضاء. أما إذا كان إفطارك من أجل صحتك أنتِ، فإن عليكِ القضاء فقط بدون إطعام.

(2/429)

أما أن يسقط القضاء كما ذكرت فهذا غير صحيح، وهو مذهب مردود، وإن نقل عن ابن عباس أو ابن عمر فهو قول مرجوح فيجب على الحامل والمرضع، إذ أفطرتا القضاء بكل حال، أما الإطعام فهذا هو الذي فيه التفصيل، إن كان الإفطار من أجل الحمل فقط، فعليها مع القضاء الإطعام عن كل يوم مسكين، وإن كان الإفطار من أجل صحة الحامل، فإن عليها القضاء فقط.
***
ليلة القدر وليلة الإسراء
سؤال: ما هو الراجح من أقوال العلماء في تعين ليلة القدر، وهل هي أفضل الليالي على الإطلاق؟ أم لا؟ وما هو رأيكم فيمن قال بتفضيل ليلة الإسراء على ليلة القدر؟ أفيدونا بارك الله فيكم.
الجواب: ليلة القدر ليلة عظيمة، نوه الله بشأنها في كتابه الكريم، في قوله تعالى: {إِنَّا أَنْزَلْنَاهُ فِي لَيْلَةٍ مُبَارَكَةٍ إِنَّا كُنَّا مُنْذِرِينَ فِيهَا يُفْرَقُ كُلُّ أَمْرٍ حَكِيمٍ} [الدخان: 3، 4] ، وفي قوله تعالى: بسم الله الرحمن الرحيم: {إِنَّا أَنْزَلْنَاهُ فِي لَيْلَةِ الْقَدْرِ وَمَا أَدْرَاكَ مَا لَيْلَةُ الْقَدْرِ لَيْلَةُ الْقَدْرِ خَيْرٌ مِنْ أَلْفِ شَهْرٍ تَنَزَّلُ الْمَلَائِكَةُ وَالرُّوحُ فِيهَا بِإِذْنِ رَبِّهِمْ مِنْ كُلِّ أَمْرٍ سَلَامٌ هِيَ حَتَّى مَطْلَعِ الْفَجْرِ} [القدر: 1-5] ، فهي ليلة شرفها الله عز وجل على غيرها، وأخبر أن العمل فيها خير من العمل في ألف شهر، أي أفضل من العمل في أكثر من ثلاثة وثمانين عامًا وزيادة أشهر، وهذا فضل عظيم، واختصها بإنزال القرآن فيها، ووصفها بأنها ليلة مباركة، وأنها يقدر فيها ما يجري

(2/430)

في العام من الحوادث، وهذه مزايا عظيمة لهذه الليلة، وكان النبي صلى الله عليه وسلم يجتهد في العشر الأواخر من رمضان ما لا يجتهد في غيرها طلبًا لليلة القدر، وهي أفضل الليالي لأنه لم يرد في ليلة من الليالي ما ورد في فضلها، والتنويه بشأنها، فهي أفضل الليالي لما تشتمل عليه من هذه المزايا العظيمة، وهذا من رحمة الله تعالى لهذه الأمة وإحسانه إليها حيث خصها بهذه الليلة العظيمة.
وأما المفاضلة بينها وبين ليلة الإسراء فبين يدي الآن سؤال وجوابه لشيخ الإسلام ابن تيمية، حيث سئل رحمه الله عن ليلة القدر وليلة الإسراء بالنبي صلى الله عليه وسلم أيهما أفضل، فأجاب بأن ليلة الإسراء أفضل في حق النبي صلى الله عليه وسلم وليلة القدر أفضل بالنسبة إلى الأمة فحظ النبي صلى الله عليه وسلم الذي اختص ليلة المعراج منها أكمل من حظه في ليلة القدر، وحظ الأمة من ليلة القدر أكمل من حظهم من ليلة المعراج، وإن كان لهم فيها أعظم حظ، لكن الفضل والشرف والرتبة العليا إنما حصلت فيها لمن أسري به صلى الله عليه وسلم. هذا ما أجاب به شيخ الإسلام ابن تيمية في هذه المسألة.
وللإمام العلامة ابن القيم كلام في هذا الموضوع، يوافق كلام شيخه، بأن ليلة الإسراء أفضل في حق النبي صلى الله عليه وسلم وليلة القدر أفضل في حق الأمة.
ومما يجب التنبيه عليه، أن الله سبحانه وتعالى شرع لنا في ليلة القدر من التعبد والتقرب إليه ما لم يشرعه في ليلة الإسراء، فليلة الإسراء لم يكن النبي صلى الله عليه وسلم يتهجد فيها أو يخصها بقيام أو ذكر، وإنما كان يخص ليلة القدر لفضلها ومكانتها.
وأيضًا ليلة الإسراء لم يثبت في أي شهر هي أو في أي ليلة من الشهر

(2/431)

هي، مما يدل على أن العلم بها وتحديدها ليس لنا فيه مصلحة خلاف ليلة القدر فإن الله أخبر أنها في رمضان، لأن الله تعالى قال: {شَهْرُ رَمَضَانَ الَّذِي أُنْزِلَ فِيهِ الْقُرْآنُ} [البقرة: 185] ، ثم قال: {إِنَّا أَنْزَلْنَاهُ فِي لَيْلَةِ الْقَدْرِ} [القدر: 1] ، فدل على أن ليلة القدر في شهر رمضان، فإن كانت لا تتعين في ليلة معينة من رمضان إلا أنه يترجح أنها في العشر الأواخر منه، وفي ليلة سبع وعشرين آكد الليالي عند الإمام أحمد وجماعة من الأئمة، وللعلماء في تحريها اجتهادات ومذاهب، ولكن هي في شهر رمضان قطعًا، فمن صام شهر رمضان وقام ما تيسر له من لياليه، فلا شك أنها قد مرت به ليلة القدر، ولا شك أن من شهد ليلة القدر له من الأجر بحسب نيته واجتهاده وتوفيق الله له.
فليلة القدر لها ميزة، لأنه شرع لنا فيها الاجتهاد في العبادة، والدعاء، والذكر، وتحريها بخلاف ليلة الإسراء، فهذه لم يطلب منا أن نتحراها، ولا أن نخصها بشيء من العبادات، وبهذا يظهر أن هؤلاء الذين يحتفلون بليلة الإسراء والمعراج أنهم مبتدعة، جاؤا بما لم يشرعه الله، ولم يشرعه رسوله صلى الله عليه وسلم، فلم يكن النبي صلى الله عليه وسلم يحتفل كل سنة بمرور ليلة من الليالي يقول: إن هذه هي ليلة الإسراء، وليلة المعراج، كما كان يفعله هؤلاء المخرفون المبتدعة الذين اتخذوا دينهم طقوسًا ومناسبات بدعية، وتركوا السنن وتركوا الشرائع الثابتة عن رسول الله صلى الله عليه وسلم، فهذا مما يجب الانتباه له، وبيانه للناس، وأن الله شرع لنا الاجتهاد في ليلة القدر، وتحريها، والتقرب إليه فيها كل سنة؛ بخلاف ليلة الإسراء والمعراج، فلم يشرع لنا أن نتحراها، ولا أن نخصها بشيء، وأيضًا هي لم تبين لنا في

(2/432)

أي شهر أو في أي ليلة، بخلاف ليلة القدر فإنها في رمضان بلا شك، والله تعالى أعلم، وصلى الله وسلم على نبينا محمد.
***
صلاة التراويح
سؤال: هل صلاة التراويح سنة أم واجب وكيف كان الصحابة يؤدونها؟ أفيدوني بارك الله فيكم.
الجواب: صلاة التراويح سنة مؤكدة، وليست واجبة فلو تركها الإنسان فلا إثم عليه، لكنه إذا فعلها فإنه ينال خيرًا كثيرًا، وثوابًا جزيلًا لمن صلحت نيته، وخلصت سريرته لله عز وجل لأن صلاة التراويح من أهم الأعمال المشروعة في ليالي رمضان، وقد صلاها النبي صلى الله عليه وسلم بأصحابه ليالي، في أواخر شهر رمضان ثم تأخر عنهم ولم يخرج إليهم في بقية الليالي، وقد اجتمعوا حتى ضاق بهم المسجد، ثم إنه صلى الله عليه وسلم بين لهم أنه لم يتخلف عنهم إلا أنه خشي أن تفرض عليهم فلا يستطيعونها.
وبعد وفاة النبي صلى الله عليه وسلم استمر الصحابة يصلون صلاة التراويح أوزاعًا في المسجد يصلي الرجل وحده، ويصلي الرجل والرجلان، ويصلي الرجل ومعه الرهط، وهكذا ظلوا على هذا فترة من الزمن بعد وفاة النبي صلى الله عليه وسلم، فلما كان في خلافة عمر رضي الله عنه ورأى أن الصحابة يصلون صلاة التراويح على هذه الهيئة وأنهم ينقسمون إلى جماعات رأى أن يجمعهم على إمام واحد فجمعهم على أبي بن كعب - رضي الله تعالى عنه - ومن ذلك الوقت إلى يومنا هذا وصلاة التراويح تؤدي جماعة واحدة في المسجد ولله الحمد والمنة.

(2/433)

فهي سنة مؤكدة، وفعلها في المساجد، وفعلها جماعة أفضل، ولو صلاها وحده، أو صلاها في بيته فلا بأس بذلك ولكن فعلها في المسجد ومع الإمام والجماعة في المسجد يكون أفضل وأتم وأحسن.
***
صلاة التراويح وصلاة التهجد
سؤال: ما حكم صلاة التراويح وصلاة التهجد وما هو وقت صلاة التهجد، وكم عدد ركعاتها؟ وهل يجوز لمن صلى الوتر بعد الانتهاء من التراويح أن يصلي التهجد، أم لا؟ وهل لا بد من اتصال صلاة التراويح بصلاة العشاء، بأن تكون بعدها مباشرة، أم أنه يجوز لو اتفق الجماعة على تأخيرها بعد صلاة العشاء ثم تفرقوا وتجمعوا مرة أخرى لصلاة التراويح، أم أن ذلك لا يجوز؟
الجواب: أما صلاة التراويح، فإنها سنة مؤكدة، وفعلها بعد صلاة العشاء وراتبتها مباشرة، هذا هو الذي عليه عمل المسلمين، أما تأخيرها كما يقول السائل إلى وقت آخر ثم يأتون إلى المسجد ويصلون التراويح، فهذا خلاف ما كان عليه العمل، والفقهاء يذكرون أنها تفعل بعد صلاة العشاء وراتبتها فلو أنهم أخروها، لا نقول: إن هذا محرم، ولكنه خلاف ما كان عليه العمل، وهي تفعل أول الليل، هذا هو الذي عليه العمل.
أما التهجد، فإنه سنة أيضًا، وفيه فضل عظيم وهو قيام الليل، والقيام بعد النوم خصوصًا في ثلث الليل الآخر أو في ثلث الليل بعد نصفه، فهذا في جوف الليل، فهذا فيه فضل عظيم وثواب كبير.

(2/434)

ومن أفضل صلاة التطوع التهجد في الليل، قال تعالى: {إِنَّ نَاشِئَةَ اللَّيْلِ هِيَ أَشَدُّ وَطْئًا وَأَقْوَمُ قِيلًا} [المزمل: 6] ، ولو أن الإنسان صلى التراويح وأوتر مع الإمام، ثم قام من الليل وتهجد لا مانع من ذلك، ولا يعيد الوتر، بل يكفيه الوتر الذي أوتره مع الإمام ويتهجد مع الإمام ما يسر الله له، وإن أخر الوتر إلى آخر صلاة الليل لا مانع، ولكن تفوته متابعة الإمام، والأفضل أن يتابع الإمام، وأن يوترا معًا، لقوله صلى الله عليه وسلم: «من قام مع الإمام حتى ينصرف كتب له قيام ليلة» ، فيتابع الإمام ويوتر معه، ولا يمنع هذا أن يقوم من آخر الليل فيتهجد.
سؤال: والحديث الذي يقول: «اجعلوا آخر صلاتكم بالليل وترًا» هل يتعارض مع الحديث السابق؟
الجواب: لا يتعارض هذا، مع قوله صلى الله عليه وسلم: «من قام مع الإمام حتى ينصرف» ، هذا يكون خاص بمن لم يصل مع الإمام التراويح.
***
زكاة الفطر
سؤال: نرى بعض من يأخذون زكاة الفطر يجمعون الزكوات في جهة، ويقومون ببيعها في جهة أخرى، فهل يجوز إعطاء هؤلاء؟ وهل يجوز الشراء منهم؟ إذا تأكدنا أن ما جمعوه من زكوات الناس؟

(2/435)

الجواب: يجب على الإنسان أن يتأكد من حاجة الفقير المدفوع له زكاة الفطر، ويتأكد من استحقاقه لها، فإذا ظهر له أن هذا الشخص يحتاج إلى الصدقة فإنه يدفعها إليه، وليس مسؤولًا عن تصرف الشخص فيها.
الشخص الذي يأخذها له أن يبيعها وله أن يهبها، وله أن يأكلها، وله أن يخرجها عن نفسه صدقة عنه، فالدافع غير مسؤول ما دام أن الشخص الذي أخذ مستحق لها، ويغلب على ظن الدافع ذلك، أما إذا علم أنه لا يستحقها، وأنه غني، فلا يجوز دفعها إليه، وتعرض الآخذين في الشارع وسؤالهم لها، دليل على حاجتهم، ولكن ينبغي للدافع أن يتأكد، وإذا علم أن هناك من هو أشد حاجة منهم، فينبغي أن يدفعها لمن هو أشد حاجة منه.
أما شراؤها من بائعها، فلا يجوز للمتصدق، صدقة الفطر ولا غيرها أن يشتري الزكاة، لا زكاة المال، ولا صدقة الفطر، ولا غيرها من الصدقات إذا تصدق الإنسان بشيء؛ فإنه لا يجوز له أن يشتريه، وأن يسترده.
سؤال: ربما كان السائل يقصد أنه إذا رأى هذا المحتاج يأخذ الزكاة من مكان ويذهب يبيعها في مكان آخر، هل يجوز له أن يشتري منه ليزكي هو أيضًا؟
الجواب: لا يشتري منه صدقته التي دفعها هو إليه، أما أن يشتري منه صدقات الآخرين، فلا مانع، هذا جائز.

(2/436)

سؤال: بالنسبة لزكاة الفطر، حينما نشتريها من الباعة، نجد الكثير من المحتاجين يجلسون طالبين لهم فنقوم بتوزيعها عليهم، ولكن لا يأخذ بعضهم صاعًا كاملًا فهل يشترط ألا يقل إطعام المسكين الواحد عن الصاع؟
أم يجوز ولو قل عن ذلك؟
الجواب: فرض رسول الله صلى الله عليه وسلم صدقة الفطر صاعًا من البر ونحوه من الطعام، ويجوز أن يدفع المسلم الصاع لشخص واحد أو لعدة أشخاص، المهم أن يكون من الدافع صاع كامل، أما المدفوع له فلا مانع أن يشترك عدة أشخاص في صدقة شخص واحد.
***
أفضل الصيام بعد رمضان
سؤال: ما أفضل الصيام بعد صيام شهر رمضان؟
الجواب: أفضل الصيام بعد رمضان، كما قال صلى الله عليه وسلم: «أفضل الصيام بعد شهر رمضان، شهر الله الذي تدعونه المحرم» .
وكذلك صيام يوم الاثنين والخميس، وثلاثة أيام من كل شهر، هذه أيضًا من نوافل الصيام، وصيام يوم عرفة، وصيام يوم عاشوراء، وصيام يوم قبله أو يوم بعده، أيضًا هذه من نوافل الصيام.
وورد أن الرسول صلى الله عليه وسلم صام من شعبان أيضًا، إلا أنه لا يصام كاملًا.

(2/437)

سؤال: هناك من يخصص شهر رجب بصيام فهل ثبت في ذلك شيء؟
الجواب: شهر رجب لم يثبت فيه شيء من العبادات خاص، لا صيام ولا صلاة ولا عمرة، ولا شيء خاص بشهر رجب، والذين يخصونه بعبادات؛ هؤلاء هم المبتدعة، لأنهم أحدثوا في الدين ما ليس منه؛ فلم يشرع الله ولا رسوله في رجب عبادة خاصة، لا عمرة ولا ذبيحة، ولا قيام ليل خاص، ولا صيامًا من أيام خاصة، وإنما رجب كغيره من الشهور.
وشهر المحرم له حرمة، لأنه من الأربعة الأشهر الحرم، أما أن يخص بعبادة دون غيره فهذا من البدع.
***
صيام الأيام البيض
سؤال: وجدت في كتاب زاد المعاد لابن قيم الجوزية، أن الرسول صلى الله عليه وسلم كان يصوم الأيام البيض وهي الثالث عشر، والرابع عشر، والخامس عشر من كل شهر. يصومها في السفر وفي الحضر، وفي مكان آخر: وجدت أن أيام التشريق يحرم صومها؛ علمًا بأن آخرها هو الثالث عشر، فكيف نجمع بين هذين القولين؟
الجواب: النبي صلى الله عليه وسلم حث على صيام ثلاثة أيام من كل شهر، سواءً من أوله، أو من أوسطه، أو من آخره، إلا أن الأفضل أن تكون هذه الثلاثة أيام البيض: الثالث عشر، والرابع عشر، والخامس عشر، هذا هو الأفضل؛ ولو صامها في غير هذه الأيام من أيام الشهر، فلا بأس بذلك؛ ويكون قد أدى المشروع، ويحصل على الأجر إن شاء الله.

(2/438)

أما أيام التشريق، فقد ورد النهي عن صيامها لأنها أيام عيد، وأيام أكل، وشرب، وذكر لله عز وجل، فيحرم صيامها، إلا لمن لم يقدر على دم المتعة والقران من الحجاج، فالحاج القارن أو المتمتع يجب عليه الهدي فمن لم يجد الهدي، فإنه يصوم ثلاثة أيام في الحج ولو صادف ذلك أيام التشريق، ففي حديث عائشة أن النبي صلى الله عليه وسلم «نهى أن تصام أيام التشريق إلا عن دم متعة أو قران» .
هذا شيء خاص للنهي عن صيامها في هذه الحالة، أما فيما عدا أيام التشريق فالأفضل أن تصام أيام البيض.
سؤال: هل صحيح أن الرسول لم يترك صيام أيام البيض سفرًا ولا حضرًا، أم أنه صوم مستحب؟
الجواب: الرسول صلى الله عليه وسلم كان يصوم تطوعًا ويكثر الصيام، كان يصوم حتى يقال: لا يفطر، وكان يفطر حتى يقال لا يصوم فالرسول صلى الله عليه وسلم كان يكثر من صيام التطوع حضرًا وسفراً. أما كونه يلازم أيام البيض، فهذا لا أدري، لا يحضرني الآن شيء فيه.
***

(2/439)


كتاب الزكاة - مجموع فتاوى الفوزان

مجموع فتاوى فضيلة الشيخ صالح بن فوزان

كتاب
الزكاة

(2/441)

تجب الزكاة في السائمة من
بهيمة الأنعام
سؤال: هناك مشروع لتربية الأبقار ذات الحليب التي تأكل العلف الذي يحضر لها، ولا ترعى بنفسها بالخلاء، فهل عليها زكاة؟ أم أن الزكاة فقط فيما يحصل من الأرباح السنوية؟ وإذا كان عليها زكاة فكم عددها؟
الجواب: الأبقار التي تتخذ للإنتاج وينفق عليها وتعلف غالب السنة، ليس فيها زكاة بنفسها، لأن الزكاة إنما تجب في السائمة، والسائمة: هي التي ترعى الحول أو أكثره من المباح، أما التي تعلف أكثر الحول، فهذه لا زكاة فيها في أصلها، ولكن إذا حصل من غلتها على مال يبلغ النصاب فأكثر، فإنه يزكي بإخراج ربع العشر من غلتها، أو إذا باعها، وحال الحول على ثمنها، فإنه يزكى بإخراج ربع العشر منه.
سؤال: إذا كانت للإتجار، فهل تعتبر عروض تجارة في هذه الحالة؟
الجواب: إذا كان يربيها ويبيع منها، فهذه عروض تجارة.
سؤال: هل يقدر قيمتها ويزكيها على رأس كل حول؟
الجواب: ما باع منها يزكي قيمته، إذا حال عليه الحول، وما بقي منها فإنه عند رأس تمام الحول يقومه، أو تمام الحول على رأس المال الذي اشتراها به، إذا تم لها حول، بناء على رأس المال الذي اشتراها به، فإنه يزكيها بإخراج ربع العشر من قيمتها التي تساويها أنذاك، لا باعتبار بقيمتها التي اشتراها به - القيمة التي تساويها في وقت إخراج الزكاة عند تمام الحول، يقومها في هذا الوقت بما تساوي ويخرج ربع عشر القيمة المقدرة.

(2/443)

سؤال: اشتريت لي ولأخوتي عددًا من الإبل، ومنذ شرائها وهي في حظيرة خاصة بها لا تخرج منها، ونحضر لها ما تأكله من شعير ونحوه، وبعد مضي الحول الأول عليها، أخرجنا زكاتها، وفي الحول الثاني، قيل لنا: إنه ليس عليها زكاة ما دامت تعطى طعامها عندها ولا ترعى بنفسها فهل هذا صحيح، وماذا يجب علينا مستقبلًا؟
الجواب: هذا السؤال فيه تفصيل، فإن كان قصدكم من اقتناء هذه الإبل للتجارة، فهذه فيها زكاة، لأنها تعتبر عروض تجارة، وتكون الزكاة في قيمتها، فتقومونها عند الحول بما تساوي، وتزكونها بإخراج ربع العشر من قيمتها، زكاة قيمة لا زكاة عدد.
أما إذا كان الغرض من اقتنائكم لها استنتاج هذه الإبل وطلب نفعها واقتنائها وشرب لبنها فهذه لا زكاة فيها؛ ما دمتم تعلفونها أكثر الحول، وإذا كانت ترعى من البر أكثر الحول ففيها الزكاة.
الزكاة فيها إذا بلغت نصابًا، وأقل النصاب خمس وفيه شاة.
سؤال: لكن هو يقول: اشتريتها لي ولإخوتي، لكن ألا تكون هنا مالًا مشتركًا بينهم؟
الجواب: إذا كانت سائمة تجب فيها الزكاة ما دامت مختلطة، الخلطة تصيرها كالمال الواحد، وإن كانت لجماعة.
***

(2/444)

زكاة ما سقي بمؤونة
سؤال: ما النسبة التي تخرج للزكاة في الزرع الذي يسقى بالآلات؟
الجواب: الذي يسقى بالآلات فيه نصف العشر، كل ما سقي بمؤونة، بالآلات، أو بالسواني والنضح، يكون فيه نصف العشر.
***
زكاة عروض التجارة
سؤال: عندي أرض من سنين وعرضتها للبيع ثم قمت ببيعها كالآتي، بعت ثلثي هذه الأرض واستلمت ثمنها على دفعتين، والثلث الآخر بالقسط على ثمانية وعشرين شهرًا، فهل يجب علي الزكاة عنها للأعوام السابقة حتى العام الحالي أم لا؟
الجواب: الزكاة تجب في عروض التجارة، وهي السلع المعروضة للبيع والشراء طلبًا للربح، ومن ذلك الأراضي، فإذا كان عند الإنسان أراض يعرضها للبيع طلبًا للربح من ثمنها، فإنها تصبح بذلك عروض التجارة، فإذا اشترى أرضًا وعرضها للبيع لطلب الربح، فإنها تصبح عرضًا من عروض التجارة، والسائل يسأل عن قطعة أرض اشتراها بنية التجارة، وبقيت عنده مدة سنين، ثم باعها بثمن مقسط على أقساط، فماذا يجب فيه؟ فالذي يجب عليك أن تزكيها لكل السنين التي مضت قبل البيع، وما دمت أنك قد عرضتها للبيع وتريد بيعها كل هذه السنين، فإنها في كل سنة تمر عليها تجب فيها الزكاة، وذلك بأن تقومها بما تساوي، وقت تمام الحول، ثم تخرج ربع العشر من قيمتها

(2/445)

التي قومتها بها حسب ما تساوي في يومها وفي وقتها.
فيجب عليك أن تزكيها بعدد السنين التي بقيت في ملكك تنتظر بها الربح، وكذلك يجب عليك أن تزكي قيمتها التي بعتها به، فما قبضته منها فإنك تزكيه إذا حال عليه الحول، وما بقي في ذمة المشتري فإنك تزكيه أيضًا عن كل سنة إذا كان المشتري مليئًا وقادرًا على السداد، أما إذا كان المشتري مفلسًا أو معسرًا ولا تدري هل يتمكن من الوفاء أو لا يتمكن فإنك تزكي ما في ذمته إذا قبضته وحال عليه الحول تزكيه إذا قبضته لسنة واحدة ويكفي هذا إن شاء الله.
سؤال: وهكذا من عنده أرض يقبض منها الربح يجب عليه أن يزكيها كل سنة بسنتها، أو لا يزكيها إلا بعد أن يقبض ثمنها؟
الجواب: لا، يزكيها كل سنة، كل سنة تمر وهي معروضة للبيع عليه أن يقدر ثمنها وقت تمام الحول، ثم يزكيها مثل عروض التجارة التي في دكانه وغيرها، هي سلعة من السلع، تقوم بما تساوي وقت حلول الحول وتزكى، سواءً كان هذا التقدير بثمنها الذي اشتراها به، أو أكثر، أو أقل.
***
زكاة العقار
سؤال: اشترينا ثلاث قطع أراضي إحداها بنية البناء عليها عاجلًا، والقطعتان الأخريان بنية الاستفادة منها مستقبلًا ببيعها أو عمارتها وقد مضى عليها ست سنوات ولم نخرج زكاتها جميعًا، فهل علينا شيء في ذلك؟ وكم يجب أن نخرج؟

(2/446)

الجواب: الأراضي التي يشتريها الإنسان لا تخرج عن أحد ثلاثة أنواع:
النوع الأول: أن يكون قصده منها السكنى ليعمرها، ويسكنها، أو الزراعة، بأن يزرعها أو يغرسها، فهذه لا زكاة فيها، لأنها أصبحت من حوائجه التي يحتاج إليها، لكن إذا استغلها بالزراعة أو غرس النخيل، فإنه يزكي غلتها من الحبوب والثمار على الوجه المشروع.
والنوع الثاني: أن يشتري الأراضي بقصد التجارة وطلب الربح بثمنها وهذه عروض تجارة كالسلع الأخرى، فإذا حال عليها الحول وهي معدة للتجارة، ويتربص بها الربح، فإنه يقومها عند تمام الحول، بأن ينظر كم تساوي عند تمام الحول، ويخرج ربع العشر من قيمتها في الوقت الحاضر، أو يضمها مع أمواله الأخرى، ويخرج زكاة الجميع.
والنوع الثالث: أن يريد الأرض التي اشتراها للاستثمار بأن يعمرها دكاكين أو عمارات سكنية للتأجير، فهذه لا زكاة في أصلها، وإنما الزكاة في غلتها، فإذا قبض من ريعها ما يبلغ النصاب وحال عليه الحول، فإنه يزكيه وإن كان دون النصاب، فإنه يضمه إلى ما عنده من المال الآخر ويزكي الجميع.
هذه أنواع الأراضي التي بيد الإنسان، وما ذكرت من أنكم اشتريتم أرضين إحداهما للسكنى، هذه عرفنا أنها لا زكاة فيها، والأرض الثانية التي أنت متردد هل تجعلها للسكنى أو تجعلها للبيع، ما دمت مترددًا لم تعزم على أنها تجارية، فإنها لا زكاة فيها، لأنها لا تجب فيها الزكاة إلا إذا عزمت على جعلها للتجارة.
***

(2/447)

سؤال: هناك شخص لديه ثلاث قطع من الأراضي، قطعة منحت له، وقطعة أخرى اشتراها ولكن سوف يتم بيعها، ولا يدري كم مقدار بيعها، والثالثة قد عمل على بنائها، فهل يجب عليه دفع الزكاة عن هذه القطع الثلاث؟
الجواب: أما القطع التي ينويها للتملك والعقار، فهذه لا زكاة فيها، التي سيبني عليها والتي أبقاها بنية البناء ونية العقار، أما الأرض التي نوى بيعها هذه إذا باعها بالفعل، وحال الحول على قيمتها وهي عنده فإنه يزكيها، إنما لا تجب زكاتها حتى يقبض ثمنها، إذا باعها تم العقد، وحال الحول على قيمتها وجبت فيها الزكاة، حتى ولو لم يقبضها، لأنه يملك القيمة بالعقد.
***
زكاة الحلي
سؤال: كيف تقدر المرأة حليها الذي تريد زكاته، هل بقيمته أن بوزنه، وهل تزكيه ذهبًا من جنسه، أم تخرج نقدًا عنه، وما مقدار النصاب وزكاته؟
الجواب: الحلي إذا كان معدًا للتجارة، أو معدًا لغير الاستعمال والاحتفاظ به مثلًا لغير الاستعمال، فهذا تجب فيه الزكاة قولًا واحدًا، من غير خلاف بين أهل العلم، وزكاته تكون بقيمته إذا كان معدًا للتجارة، والمعروض للبيع تكون بقيمته، فيقوم، ويخرج منه ربع عشر قيمته.

(2/448)

أما إذا كان معدًا ومرصدًا لغير اللبس ولغير التجارة، إنما للاحتفاظ به، فهذا تعتبر الزكاة في وزنه، فإذا بلغ وزنه عشرين مثقالًا وهي أحد عشر جنيهًا سعوديًّا ونصف جنيه تقريبًا، فإنه تجب الزكاة فيه على حسب وزنه ربع العشر، وله أن يخرجها منه، وله أن يخرجها ويصرفها نقودًا من غيره، من الأوراق النقدية أو من الفضة.
أما الحلي المعد للاستعمال فهذا فيه خلاف بين أهل العلم هل تجب فيه الزكاة أو لا تجب؟ والصحيح الذي يظهر لي أنه لا زكاة فيه، لأن الحلي مثل الثياب، ومثل الدواب وبهيمة الأنعام التي تتخذ للعمل عليها، أو لتأجيرها أو ما أشبه ذلك، وكذلك تتخذ للركوب، هذه لا زكاة فيها مع أنها من الأموال الزكوية.
وإذا كانت للنماء والزيادة تزكى، أما إذا كانت لغير النماء بل للاستعمال، فإنها لا تزكى، بهيمة الأنعام والملابس، وسائر الأمور التي لا تتخذ للنماء والزيادة والاستعمال ومنها الحلي لا تزكى هذا وجه هذا القول.
ومن العلماء من ذهب إلى أنه تجب فيه الزكاة، ولو كان معدًّا للاستعمال أو العارية أخذًا بالعمومات التي توجب الزكاة في الذهب والفضة، ولكن هذا في نظري قول مرجوح.
***

(2/449)

سؤال: كم مقدار نصاب الذهب؟ وكم أخرج منه؟ فإني أملك بعض القطع الذهبية من الحلي. وقد مرت عليها ستة دون أن أخرج زكاتها، علمًا أنها ليست معي هنا في المملكة، فهل أخرج عن السنة الماضية والحاضرة، أم عن الحاضرة فقط، وهل أخرجها الآن؟ أم أنتظر حتى أصل إلى بلدي الذي هي فيه؟
الجواب: نصاب الذهب عشرون مثقالًا، وهي بالجنيه السعودي: أحد عشر جنيهًا ونصف جنيه تقريبًا، وأما ما يجب في الذهب فهو ربع العشر.
والحلي الذي ذكرت فيه تفصيل، إن كانت اتخذت هذا الحلي للتجارة، أي طلب الربح بثمنه، فإن زكاته تجب في قيمته قليلًا كان أو كثيرًا، فإذا بلغت قيمته نصابًا فأكثر، فإنها تزكيه بإخراج ربع العشر منه، وذلك بأن تقومه وتقدر قيمته على رأس السنة بما يساويه، ثم تخرج ربع العشر منه، لأنه أصبح عروض تجارة.
وأما إذا كانت اتخذت هذا الحلي للقنية والإدخار، وهي لا تريده للبس والاستعمال، وإنما تريده للإدخار، فإن زكاته تجب في وزنه إذا بلغ عشرين مثقالًا كما ذكرنا فأكثر، فإنها تخرج منه ربع العشر.
وأما إذا كان للاستعمال فهذا موضع خلاف بين أهل العلم على قولين:
القول الأول: أنه لا تجب فيه زكاة ويصبح كالثياب والمساكن والمراكب التي يستعملها الإنسان لحاجته، ليس فيها زكاة.

(2/450)

والقول الثاني: أنه تجب فيها زكاة لعموم النصوص الواردة في وجوب الزكاة في الذهب والفضة.
والراجح: هو القول الأول أنه لا زكاة في الحلي المعد للاستعمال أو العارية، لأنه يصبح مثل اللباس، ومثل ما يحتاجه الإنسان للاستعمال، فهو مثلًا يستعمل المراكب والملابس، والأواني والأطعمة، وليس في هذا زكاة.
كذلك الحلي لأنه من جملة الحاجة، فليس فيه زكاة على هذا القول، وإن أرادت أن تزكيه من باب الاحتياط، فإنها تزكيه باعتبار مال آخر، فإنها تزكيه، فإذا كان هو في نفسه لا يبلغ النصاب ولكن عندها مال آخر فإنها تضمه إليه وتزكيه جميعه.
سؤال: ألا يمكن تقدير هذا النصاب بالحرام المتداول حاليًا؟
الجواب: أنا لا أعرف تحرير الجرام المتداول حاليًّا ويمكن سؤال الصاغة عن ذلك، كم يساوي المثقال بالنسبة للجرام.
سؤال: إنما ليس من الشرط أن زكاته من جنسه ذهبًا، يعني لو قدرت قيمته وأخرجت عن كل مائة ريال مثلًا ريالين ونصف التي هي ربع العشر فلها ذلك؟
الجواب: إذا عرفت الواجب فيه، فلها أن تخرج زكاته صرفًا من النقود الأخرى.
***

(2/451)

سؤال: أنا أملك من الذهب ما قيمته ألف دينار تقريبًا وأبيع فيه وأشتري، فهل عليه زكاة؟ وما مقدارها؟ وهل أزكيه ذهبًا من جنسه، أم أزكيه نقدًا؟
الجواب: إذا ملك المسلم نصابه من الذهب فأكثر ومقدار النصاب من الذهب عشرون مثقالًا، وهي ما تعادل أحد عشر جنيهًا ونصف جنيه، بالجنيه السعودي، فإذا ملك المسلم هذا المقدار فأكثر، فإنه يجب فيه الزكاة بأن يخرج منه ربع العشر، سواءً أخرجها من نفس الذهب أو أخرجها صرفًا من نقود أخرى، بأن يخرج ما يقابلها من النقود الأخرى في صرفها والله أعلم.
***
زكاة الدين
سؤال: لي على أحد الأصدقاء دين وأنا بحاجة ماسة لهذا المبلغ، ولكن صديقي معسر، فهل على هذا المبلغ زكاة. ولو طالت هذه المدة لسنين؟ وهل أخرجها في كل سنة أم أجمعها مؤجلة إلى أن أقبضه منه؟
الجواب: الصحيح من أقوال أهل العلم في الدين إذا كان على مفلس أنه يزكيه إذا قبضه لسنة واحدة، أما السنوات الماضية وهو في ذمة المفلس ليس عليه زكاة، لأنه عرضه لعدم الحصول، فإذا قبضه وجب عليه أن يزكيه لعام واحد.
***
سؤال: أنا رجل أعمل بالتجارة منذ سبع سنوات، وفي نهاية كل سنة، كنت أقوم بجرد محتويات المتجر ثم أقوم بإخراج الزكاة، والآن عزمت على

(2/452)

ترك هذا العمل، وبقي لي ديون عند بعض الناس، فهل يجوز أن أتركها عندهم، باعتبارها زكاة أم لا؟ أفيدوني بارك الله فيكم.
الجواب: ترك الديون، لا يجزئ عن زكاة المال الذي بيدك، المال الذي بيدك لا بد أن تزكيه، وتخرج زكاته منه، أو من غيره، مما تحصل عليه.
أما الديون فإن زكاتها فيها، فإذا كانت هذه الديون على أناس موسرين وباذلين فإنه يجب عليك أن تزكيها كل عام، سواءً قبضتها، أو لم تقبضها، أما إذا كانت الديون على معسرين وتخشى أن لا تأتي، ولا تحصل عليها، فإنه لا يجب عليك زكاتها إلا إذا قبضتها، تزكيها لعام واحد.
سؤال: لو حصل اتفاق مع هذا الشخص المليء والمدين على أن يزكي هو عن هذا المال، هل يصح هذا؟
الجواب: لا يكفي هذا، بل الذي يزكي ويدفع الزكاة صاحب المال.
***
زكاة رواتب الموظفين
سؤال: كيف تتم الزكاة على المال المتزايد كل شهر من رواتب الموظف، فقد يحول الحول وتحت يده ما تجب فيه الزكاة، ولكن بعضه لم يحل عليه الحول، فماذا يفعل به؟
الجواب: إذا خصصت شهرًا من السنة تخرج فيه زكاة المتحصل لديك والمجتمع لديك من المال، كشهر رمضان مثلًا، فهذا شيء طيب، تخرج الزكاة عما تحصل لديك، ما كان تم حوله فتكون الزكاة قد أخرجت في

(2/453)

وقتها، وما لم يتم حوله، يكون قد عجلت زكاته، وتعجيل الزكاة جائز إذا كان لغرض شرعي وهذا هو الذي لا يسع الناس (خصوصًا الموظفين) إلا العمل به يحدد شهرًا من السنة فيجعله وقتًا لإخراج الزكاة فيه إلى مثله من السنة القادمة والله أعلم.
***
زكاة المال المستثمر
سؤال: لدي مبلغ من المال قدره سبعة آلاف جنيه مصري، وقد وضعتها في مشروع تجاري استثماري فهل عليه زكاة؟ وما مقدارها، ولمن أعطيها، وهل أزكي أصل المال فقط، أم المال والربح؟
الجواب: المال المستثمر في التجارة تجب فيه الزكاة إذا بلغ النصاب فأكثر، وتجب في ربحه أيضًا، ويكون ربحه تبعًا له، يزكي مع الأصل، فعليك أن تدفع الزكاة من هذا المال إذا حال الحول على أصله وتضيف إليه الربح إن كان، وتخرج الزكاة عن الجميع ربع العشر.
أما لمن تدفع الزكاة؟ فأنت تدفعها للذين عينهم الله تعالى في قوله: {إِنَّمَا الصَّدَقَاتُ لِلْفُقَرَاءِ وَالْمَسَاكِينِ وَالْعَامِلِينَ عَلَيْهَا وَالْمُؤَلَّفَةِ قُلُوبُهُمْ وَفِي الرِّقَابِ وَالْغَارِمِينَ وَفِي سَبِيلِ اللَّهِ وَاِبْنِ السَّبِيلِ فَرِيضَةً مِنَ اللَّهِ وَاللَّهُ عَلِيمٌ حَكِيمٌ} [التوبة: 60] .
تدفع الزكاة إلى أحد هذه الأصناف الثمانية، تعطيها للفقراء والمساكين، وهم كثير. وتجدهم متوفرين وهم بحاجة إلى ذلك، فتدفع الزكاة إليهم.
***

(2/454)

الخضروات لا زكاة فيها
سؤال: الأرض التي كانت تزرع برًّا وشعيرًا وذرة وأصبحت الآن لا تزرع إلا من الخضروات كالطماطم والفاصوليا والباميا وغيرها من أنواع الخضروات، فهل عليها زكاة أم لا، وكذلك الحيوانات إذا بلغت نصابًا مثل الإبل والأغنام والبقر، وأخذنا واحدة على النصاب، وأعطيناها أحد المستحقين أو ذبحناها وفرقنا لحمها للفقراء أو أكلنا نحن منها أو نبيعها ونتصدق بقيمتها فما حكم هذا العمل؟
الجواب: أولًا: الصحيح من قولي العلماء، أن الخضروات ليس فيها زكاة في ذاتها مثل ما يكون في الحبوب والثمار، وإنما تكون الزكاة في قيمتها إذا كان يتحصل لديكم منها قيمة، ويحول عليها الحول، فإن الزكاة تجب في قيمتها، أما هي بذاتها، فالصحيح الذي عليه الجمهور أنها لا زكاة فيها.
أما ما ذكرت من الإبل والغنم والبقر، فإنه تجب فيها الزكاة بشروط:
أولًا: أن تكون نصابًا.
والأمر الثاني: أن يحول عليها الحول.
والأمر الثالث: أن تكون اتخذت للدر والنسل، لا للعمل عليها.
والأمر الرابع: أن تكون راعية الحول أو أكثره من الكلأ المباح.
فإذا توفرت فيها هذه الشروط، وجبت فيها الزكاة، وتخرج إلى الفقراء أو المساكين، ولا يجوز ذبحها وتوزيع لحمها، بل تخرج كما أمر الله سبحانه وتعالى، تخرج للفقراء والمساكين، وإذا كان ولي الأمر أرسل جباة للزكاة، تسلم إليها، فإن لم يكن هناك جباة؛ المسلم يخرجها

(2/455)

ويصرفها للفقراء والمساكين ولا يذبحها ويوزع لحمها، وأعظم من ذلك منكرًا أن يأكل من لحمها كما ذكر، فلا يجوز له أن يذبحها، فضلًا عن أن يأكل من لحمها، لأنها خرجت عن ملكه، لأنها زكاة، والصدقة للفقراء والمساكين ولا يجوز له أن ينتفع بشيء منها، ولا أن يعود عليه شيء منها، لأنها صدقة.
حتى الشراء لا يجوز له أن يشتريها إذا بيعت، لأنها صدقته فلا تعود إليه بحال، والله أعلم.
***
اختلاف العملة في القرض والزكاة
سؤال: إذا كان لي صديق مثلًا في بلد من خارج البلد التي أقيم فيها، واحتجت منه إلى مال فهل يجوز أن آخذ منه بعملة بلدي الذي أنا فيه وأقضيه بعملة بلده هو، وهل فارق العملة يؤثر في دفع الزكاة كأن يكون رصيدي من المال بالدولار مثلًا، وأريد أن أزكيه بعملة أقل قيمة من الدولار، ولو في نفس البلد، فهل يجوز هذا أم لا؟
الجواب: أما قضية القرض وهي أن تقترض من شخص مبلغًا من المال بعملة، ثم تقضيه إياها بعملة أخرى، إذا كان هذا من باب المصارفة، فلا بأس به، فيجوز أن تصرف الدين الذي في ذمتك وتدفع لغريمك ودائنك، أو مقرضك، تدفع إليه من عملة أخرى مصارفة، هذا لا بأس به.
سؤال: يعني مع فارق العملة؟
الجواب: إذا كان هناك زيادة في القرض، وكانت هذه الزيادة

(2/456)

مشروطة، فهذا لا يجوز، لأنه يكون من القرض الذي يجر نفعًا، أما إذا كانت هذه الزيادة تبرعًا من المقترض، دون أن يشترطها عليه المقرض، وإنما هو شيء تكرم به المقترض، من باب المكافأة على الإحسان، فهذا لا بأس به، فإن النبي صلى الله عليه وسلم كان يقترض، وكان يزيد في الوفاء ويقول صلى الله عليه وسلم «خيركم أحسنكم قضاءً» .
سؤال: لو كان صديقي في مصر وأنا هنا، ودفع إلي مبلغًا من المال بالريال السعودي، وأريد أن أقضيه بالجنيه المصري فما الحكم؟
الجواب: إذا كان بقدر صرفه بالجنيه المصري، سواءً بسواء فلا مانع منه.
سؤال: مثلًا الجنيه المصري بأربعة ريالات؟
الجواب: بأي سعر كان، لا بأس بذلك، لأن هذا من باب المصارفة.
سؤال: ماذا بالنسبة للزكاة؟
الجواب: أما بالنسبة للزكاة، فزكاة كل مال تجب من جنسه، فزكاة الدراهم دراهم، وزكاة الحبوب من الحبوب، والماشية من الماشية، وهكذا، ويجوز أن تصرف النقود - مثلًا - التي تجب عليك زكاة أن تصرفها بنقود أخرى، لا مانع من ذلك من باب المصارفة، إذا توافرت شروط الصرف، حصل التقابض، ولم يحصل هناك تأخير أو تأجيل، لا مانع من ذلك.
سؤال: إنما مثلًا - لا يجوز أن أزكي مثلًا مائة دولار بريالين ونصف، على أساس أنها مائة ريال مثلًا، أقدرها بما تساوي بسعرها في السوق؟

(2/457)

الجواب: إذا وجبت عليك دراهم يجوز أن تخرجها من عملة أخرى بقدر ما تساوي، ويساوي صرفها، وسعرها في السوق في ذلك الوقت.
***
التلاعب بالزكاة
سؤال: أنا كنت عند أحد رجال الأعمال الأغنياء، فكان إذا أراد توزيع الزكاة، أقدم له أسماء وهمية لكي أحصل على نصيبهم من الزكاة منه وفعلًا يدفع إلي أموالًا لتوزيعها على من أدليت بأسمائهم مع العلم أنه ليس لهم وجود، فأقوم أنا على توزيع شيء منها على بعض الفقراء المستحقين، وآخذ لنفسي ما تبقى، علمًا أنني أعول أسرة وأولادًا، ولكنني أنا الآن نادم على ما حصل مني، فماذا علي أن أفعل لكي تصح توبتي؟
الجواب: أمر الزكاة أمر عظيم، ومسؤولية مهمة لا يجوز التلاعب بها، والاحتيال على أخذها بالصفة التي ذكرتها أيها السائل، من أنك تذكر أسماءً وهمية للمزكي، لتأخذها، ثم توزع هذه الزكاة على من تريد من أشخاص آخرين، وتخص نفسك بقسم منها، والواجب عليك أن توضح الحقيقة للمزكي، وأن تبين له واقع الأمر، بالنسبة لك وبالنسبة لغيرك.
أما ما فعلته من هذا الاحتيال فهذا لا يجوز، وهذا من باب الكذب والاحتيال، وقد أسأت في ذلك، ولكن ما دمت أنك قد ندمت على هذا، وأدركت خطأك وتبت إلى الله فنرجو أن الله يتوب عليك فيمحو ما علق بك من الإثم، ولكن إذا كان المال في مقدورك رده إلى المزكي وإخباره بالواقع ليعمدك بدفعه مرة ثانية تعميدًا صحيحًا فهذا أمر واجب، أما إذا كان لا يمكنك استدراك المبلغ وأنه قد انتهى وأنت لا تقدر على

(2/458)

رده إلى المزكي، فنرجو أن يكون قد أخذ مجراه، وأن يكون قد بلغ مبلغه إن شاء الله. والله الموفق.
سؤال: ماذا لو استباح صاحب المال في هذا المال وأباحه؟
الجواب: الزكاة ليست حقًّا لصاحب المال.
***
قضاء دين الميت من الزكاة
سؤال: توفي شخص وعليه دين، ولم يخلف ما يسدد هذا الدين، فهل يجوز قضاء دينه من الزكاة أم لا؟
الجواب: لا شك أن قضاء الدين عن الميت أمر مشروع وفيه إحسان إلى الميت، وفك لرهانه، وإبراءً لذمته، «وكان النبي صلى الله عليه وسلم في أول الإسلام إذا أتي بالميت ليصلي عليه يسأل: هل عليه دين؟ فإن أخبر أن عليه دينًا تأخر عن الصلاة، وقال: صلوا على صاحبكم،» «وفي بعض المرات تحمل الدين عن الميت بعض الصحابة فصلى عليه النبي صلى الله عليه وسلم، وحث هذا الصحابي على أداء الدين الذي التزم أداءه إلى أن أداه، ودعا له الرسول صلى الله عليه وسلم على عمله هذا، وقال: الآن بردت عليه جلده» ، يعني الميت.
فلما وسع الله على رسوله صلى الله عليه وسلم، صار يتحمل الدين عن الميت الذي ليس له وفاء ويصلي عليه، فدل هذا على مشروعية قضاء الدين عن الميت.
أما قضاؤه من الزكاة فمحل خلاف بين أهل العلم، لأن الله سبحانه

(2/459)

وتعالى، بين مصارف الزكاة للأصناف الثمانية فيقتصر على ما بينه الله سبحانه وتعالى، ولا يجوز الزيادة عليها، وقضاء الدين عن الميت، لا يدخل فيما يظهر، وهذا أحد القولين لأهل العلم.
والقول الثاني: وهو رواية عن أحمد، وقد اختاره الشيخ تقي الدين ابن تيمية، أنه يجوز قضاء الدين عن الميت من الزكاة، ولكن مهما أمكن أن يقضى الدين من غير الزكاة، فإنه أحوط وأحسن، والله أعلم.
***
زكاة المال إذا بلغ النصاب وحال عليه الحول
سؤال: أنا أعمل بالعراق ولي راتب شهري، وفي معيشة واحدة مع والدي، يعني: أنا وزوجتي وأولادي، فهل علي زكاة في هذه الحالة أم لا؟ وما مقدارها؟ مع العلم أنني عندي أطفال؟
الجواب: من المعلوم أم من توفر لديه نقود وقد بلغت النصاب وحال عليها الحول أنه تجب فيها الزكاة.
سواء كانت متحصلة من راتب، أو غيره، ومقدار الزكاة: ربع العشر. أي: اثنان ونصف في المائة، والله تعالى أعلم.
***
سؤال: عندي ومجموعة من النساء مبلغ من المال جمعته لبناء منزل حيث إننا نسكن في منزل بالإيجار السنوي، وليس لنا من يعولنا، فهل يجب علي الزكاة عن هذا المبلغ؟ وكيف يتم إخراجها إن وجبت؟
الجواب: نعم، إذا تجمع لديك دراهم وبلغت النصاب فأكثر وحال

(2/460)

عليها الحول، وجبت فيها الزكاة، حتى ولو كنت تنوين أن تبني مسكنًا، أو أن تشتري بهن حاجة من الحوائج، فما دام أنها دراهم بلغت النصاب فأكثر وحال عليها الحول وهي في ملكك، فإنها تجب فيها الزكاة.
***
صرف الزكاة لفقراء معينين
سؤال: أنا أعمل مديرًا بمحلات أحد التجار، وعادته في إخراج الزكاة أن يكون في شهر رمضان، ولكنه كثيرًا ما يكون غائبًا عن البلد فيترك الزكاة عندي مع كشف لأسماء من يريد دفع الزكاة إليهم ويقول لي: إن جاءك أحد من هؤلاء المسجلة أسماؤهم فادفع إليه ما خصصته له، وإن لم يأت فلا تعط أحدًا غيرهم، والذي يحدث أن بعض أولئك لا يحضرون، مما جعل كثيرًا من النقود المخصصة للزكاة تبقى مكنوزة، فما الحكم في هذا العمل وهل يجوز أن يحدد الإنسان الأشخاص الذين سيدفع إليهم الزكاة، أم يتركها لمستحقيها بدون تعيين أسماء؟
الجواب: أنت مؤتمن، يجب عليك أن تنفذ ما قاله لك صاحب الزكاة، فتبقى الزكاة عندك، وإذا جاءك مستحقها الذي عين في الكشف الموجود لديك تدفع إليه حقه، ومن لم يأت تحتفظ بحقه وتسلمه لصاحب المال، فصاحب المال الذي تجب عليه الزكاة هو الذي يتصرف فيما تبقى، إن شاء انتظر به صاحبه المستحق، وإن شاء صرفه إلى غيره من المستحقين، إلا أنه لا ينبغي حبس الزكاة مدة طويلة بل ينبغي المبادرة بإخراجها، ولا ينتظر بها وقتًا آخر إلا إذا دعت إلى هذا ضرورة، كأن يكون هناك محتاج ينتظره، أو وقت حاجة، أو وقت مجاعة، أو مسغبة، فيجوز تأخيرها انتظارًا لهذه الحالات المترقبة.

(2/461)

وعلى كل حال أنت مؤتمن، ليس عليك أن تنفذ إلا ما قيل لك، ولا تتصرف بهذه الزكاة من غير تفويض من صاحبها.
سؤال: لكن كونه يحدد أسماءً معينة قد يأتي من هو أحق منهم فلا يعطيه شيئًا لأنه خصصها لفلان أليس في هذا محظور؟
الجواب: هذا راجع إليه، إذا كانت الأسماء المحددة من المستحقين فلا حرج عليه في ذلك، أما إذا كانت الأسماء المحددة أصحابها لا يستحقون الزكاة، فلا يجوز له أن يدفعها إلى غير المستحق.
وإن كان أصحابها يستحقون، ولكن يوجد من هو أحق منهم فالأولى أن يدفعها للمستحقين لمن هم أكثر حاجة؟ ولكن إعطاءها لأولئك مجزئ.
***
دفع الزكاة للأقارب الفقراء
سؤال: لدي مجموعة من الإخوة والأخوات الأشقاء، وكل واحد منهم لديه أسرة كبيرة، ولا يملك شيئًا يذكر لتغطية نفقات دراسة أولاده، وأنا أحسن حالًا والحمد لله، هل يجوز لي أن أوزع زكاة مالي عليهم، بشرط أن لا أخبرهم بأن هذا المال هو زكاة مالي، دفعًا للحرج، وخوفًا من أن لا يقبلوا إذا علموا؟
الجواب: دفع الزكاة لمثل هؤلاء جائز، لأنهم في حاجة إلى ذلك ما دام أن دخلهم لا يكفيهم في حاجاتهم الضرورية، دفع الزكاة إليهم مشروع، ولكن لا تدفعها لكل أحد، وإنما تدفعها لوليهم القائم عليهم، الذين ينفق عليهم ويكفلهم.

(2/462)

وأما من ناحية الإخبار عنها أنها زكاة أو غير زكاة هذا يتبع المصلحة، فإذا كانت المصلحة في عدم إخبارهم فلا تخبرهم وإذا كانت المصلحة في إخبارهم فأخبرهم، المدار على كونهم مستحقين، أو غير مستحقين، فإن كانوا غير مستحقين، لا يجوز لك الدفع إليهم، وإن كانوا مستحقين فإنه يشرع الدفع إليهم، والإخبار وعدم الإخبار، هذا يتبع المصلحة في هذا.
***
دفع الزكاة للإخوة والأخوات
سؤال: هل يجوز دفع الزكاة إلى الإخوة والأخوات حيث إنهم صغار السن ووالدهم متوفى وليس هناك أي دخل يعيشون منه؟
الجواب: الإخوة والأخوات الفقراء تجب نفقتهم على قريبهم الغني، فإذا كان كما ذكرت أنك غنية وأن إخوتك فقراء وليس لهم مال، ولم يترك لهم والدهم مالًا، فإن نفقتهم تجب عليك، وبالتالي لا يجوز دفع الزكاة إليهم، لأن الواجب أكثر من هذا، وهو الإنفاق عليهم.
***
دفع الزكاة للأخ والجد والجدة
سؤال: لدي أخ شقيق فقير لا يملك شيئًا من المال، وفي نفس الوقت مريض وأنا الذي أقوم بكفالته ورعايته، فهل يجوز لي إعطاءه زكاة مالي، وهل يجوز لي أن أصرف عليه للعلاج من مال الزكاة؟ وهل يجوز إعطاء الزكاة للجد أو الجدة من الأب أو الأم، علمًا بأنني أنا الذي أعولهم؟
الجواب: هذا يسأل عنه أخيه الفقير، وعن جده وجدته الفقيرين،

(2/463)

وهو يقوم بالإنفاق عليهم لفقرهم، وعجزهم، نقول: هذا شيء أوجبه الله عليك لأن نفقه القريب المحتاج تجب على قريبه الغني، ولا يجوز لك أن تعطيهم من الزكاة، لأن نفقتهم واجبة عليك، في مالك، والزكاة لا تدفع وقاية عن النفقة، فهؤلاء الذين تنفق عليهم من أقاربك، أنت الآن تؤدي واجبًا شرعيًّا أوجبه الله عليك، لأن هؤلاء فقراء، وأنت تستطيع الإنفاق عليهم، فدفع الزكاة إليهم لا يجوز.
***
تأجيل الزكاة
سؤال: أنا سوداني أعمل بدولة قطر، ولي بعض الأغنام بالسودان، وقد مضى على وجودي بقطر أكثر من سنة، فهل يجوز تأجيل الزكاة منها إلى ما بعد رجوعي إلى السودان، علمًا بأنني لم أزكها في السنة الماضية، وأنا موجود هنا في قطر، وبعد رجوعي من السودان هل أنتظر حتى يحول عليها الحول الثاني، وأزكي عن الحولين معًا، أم أعجل الزكاة عن العام المنصرم؟ أرشدونا جزاكم الله خيرًا.
الجواب: لا شك أن الزكاة أحد أركان الإسلام، وأنه يجب إخراجها عند تمام الحول مع التمكن من ذلك، وإذا كنت مثلًا تغيب عن مالك كما ذكرت، من أن مالك في السودان وأنت في قطر، فإنه ينبغي لك أن توكل وتنيب من يقوم مقامك في إخراج الزكاة في وقتها، لأن في ذلك مبادرة إلى أداء الواجب، وضمانًا لأداء الحق الذي عليك خشية أن يعرض لك عارض من موت أو نسيان أو غير ذلك، فيتأخر إخراج الواجب أو يتعذر.
أما ما ذكرت من أنك إذا ذهبت إلى السودان هل تؤخر إخراج العام

(2/464)

الماضي إلى أن يأتي العام القادم وتخرجهما جميعًا أو تعجل، فالمتعين أن تبادر بإخراج الزكاة عن الماضي، وليس هذا تعجيلًا كما عبرت، وإنما هذا إخراج لزكاة تقررت ووجبت عن عام سبق، والتعجيل بمعناه الصحيح، يكون تعجيلًا لزكاة لم يحن وقتها، فأنت يجب عليك حينئذ أن تؤدي الزكاة عن العام الماضي فور وصولك إلى بلدك مع التمكن من ذلك، ولا يجوز لك التأخير إلا لعذر شرعي، لأن في التأخير تفريطًا في إخراجها، وتعرضًا للعوارض المانعة من إخراجها، فعليك بالمبادرة في إخراجها، ولو أنك كما ذكرنا وكلت وأنبت من يقوم بإخراجها في غيبتك ممن تثق به، وتثق بأنه يوصلها إلى مصارفها الشرعية، لكان ذلك أحسن وأبرأ للذمة.
وعلى كل حال، فإنه يجب عليك أن تهتم بزكاة مالك وأن تبادر بإخراجها عند وجوبها، وأن لا تتساهل في شأنها، والله تعالى أعلم.
***
لا حظ في الزكاة لغني أو قوي مكتسب
سؤال: أنا رجل أعمل في التجارة، وكل سنة في شهر رمضان المبارك أزكي ما عندي من مال، وعندي عمال يعملون معي براتب شهري، فهل يجوز لي أن أعطيهم زكاة مالي الذي أخرجه في كل سنة، أم أسلمه إلى جباة الزكاة التابعين للحكومة وهم بدورهم يصرفونه في وجوهه، علمًا أن هؤلاء العمال من الناس المتدينين، حسب ما يتضح لي منهم ومن المحتاجين إلى الزكاة، فهل يجوز أن أدفعها إليهم أم لا، ولو بعثتها بواسطة شيك على أحد المصارف في بلادهم إلى أهلهم، هل يصح ذلك، أم لا بد من إخراجها نقدًا؟

(2/465)

الجواب: الزكاة أمرها عظيم، وهي قرينة الصلاة في كتاب الله عز وجل وهي الركن الثالث من أركان الإسلام، والله تعالى بين مصارفها بنفسه، وحددها، وذلك مما يدل على أهميتها ومكانتها في الإسلام.
أما ما سألت عنه، من حكم دفعها إلى العمال الذين يعملون لديك، وهم كانوا أهل طاعة وأهل استقامة كما ذكرت، وهم فقراء أيضًا، فالجواب: أن الزكاة لا حظ فيها لغني، ولا لقوي مكتسب، ما دام أن هؤلاء العمال عندهم قدرة على الاكتساب وكسبهم يكفيهم، فلا يجوز دفع الزكاة إليهم، لأن قدرتهم على الاكتساب وتحصيلهم ما يكفيهم باكتسابهم يسد حاجتهم إلى الزكاة، فلا حظ في الزكاة لغني، ولا لقوي مكتسب.
أما إذا كان اكتسابهم لا يكفيهم وتلحقهم حاجة، فلا بأس بدفع الزكاة إليهم.
وأما ما أشرت إليه من قطع "كتابة" شيك بمبلغ الزكاة إلى أحد المصارف ليسلمها للمستحق فلا مانع من ذلك، لا مانع من أن تحولها بشيك إلى أحد المصارف ليسلمها للمستحق في بلده، والله تعالى أعلم.
***
سؤال: هناك شخص يعرف أنه موسر إلا أن موزع الزكاة يخشى من أذاه عليه، فهل يعطيه من الزكاة خوفًا من أذاه أم لا؟
الجواب: الزكاة تصرف في مصارفها التي عينها الله سبحانه وتعالى، ولا تصرف في غيرها، فالغني لا يجوز أن يعطى منها، فما دام أن هذا الشخص الذي ذكرت غني، فلا يجوز أن يعطي من الزكاة، لأنه لا يستحقها، أما إذا أردت أن تكف لسانه وشره فأعطه من غير الزكاة. والله تعالى أعلم.

(2/466)


كتاب الحج والعمرة - مجموع فتاوى الفوزان

مجموع فتاوى فضيلة الشيخ صالح بن فوزان

كتاب
الحج والعمرة

(2/467)

الحكمة من الحج والعمرة
سؤال: ما الحكمة في الحج أو العمرة؟
الجواب: الحكمة أن الحج ركن من أركان الإسلام، قال تعالى: {وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلًا} [آل عمران: 97] ، وقال النبي صلى الله عليه وسلم: «بني الإسلام على خمس، شهادة أن لا إله إلا الله، وأن محمدًا رسول الله، وإقام الصلاة، وإيتاء الزكاة، وصوم رمضان، وحج البيت من استطاع إليه سبيلًا» ، وفي حديث جبريل، أن النبي صلى الله عليه وسلم قال: «الإسلام أن تشهد أن لا إله إلا الله وأن محمدًا رسول الله، وتقيم الصلاة وتؤتي الزكاة، وتصوم رمضان، وتحج البيت إن استطعت إليه سبيلًا» .
الحج ركن من أركان الإسلام، لا بد من أدائه على المستطيع، كذلك العمرة، فهي تعبد لله سبحانه وتعالى، فالحج والعمرة عبادة عظيمة لله، وهي عبادة مالية، وعبادة بدنية.
***
اختيار الرفقة الصالحة في الحج
سؤال: ماذا يجب على إنسان يريد الحج لأول مرة وبماذا تنصحونه؟
الجواب: يجب على الإنسان الذي يريد الحج، ولأول مرة أن يؤدي الحج على الوجه المشروع، وأن يصحب أناسًا من أهل الخير، يعينونه على طاعة الله، ويبصرونه بمناسك الحج إذا كان يجهلها، وهذا يجب على من

(2/469)

حج أول مرة، وعلى غيره أن يؤدي الحج على الوجه المشروع، ولكن الذي يحج لأول مرة قد يخفى عليه بعض أعمال الحج، أو غالبها، فهو بحاجة لمن يبين له، فيختار من الرفقة من يكون صالحًا لذلك.
***
أشهر الحج
سؤال: ما معنى قوله: {الْحَجُّ أَشْهُرٌ مَعْلُومَاتٌ فَمَنْ فَرَضَ فِيهِنَّ الْحَجَّ فَلَا رَفَثَ وَلَا فُسُوقَ وَلَا جِدَالَ فِي الْحَجِّ} [البقرة: 197] ، والآية التالية: {لِيَشْهَدُوا مَنَافِعَ لَهُمْ} [الحج: 28] ، وما معنى قول الرسول صلى الله عليه وسلم: «الحج عرفة؟» أفتونا مأجورين.
الجواب: يقول الله تعالى: {الْحَجُّ أَشْهُرٌ مَعْلُومَاتٌ فَمَنْ فَرَضَ فِيهِنَّ الْحَجَّ فَلَا رَفَثَ وَلَا فُسُوقَ وَلَا جِدَالَ فِي الْحَجِّ} [البقرة: 197] يبين الله سبحانه وتعالى في هذه الآية الكريمة، الميقات الزماني للحج، وهو الأشهر المعلومات، التي ذكرها الله جل وعلا في هذه الآية، شهر شوال، وشهر ذو القعدة، وعشرة أيام من ذي الحجة، فمن أحرم في هذه الفترة، فقد أحرم في أشهر الحج، وينعقد إحرامه بالحج، لإجماع المسلمين، {فَمَنْ فَرَضَ فِيهِنَّ الْحَجَّ} يعني من أحرم للحج في هذه الأشهر المذكورة، فإنه يجب عليه أن يتجنب الرفث وهو الجماع ودواعيه، لأن ذلك محرم على المحرم.
و (الفسوق) : وهو المعاصي، وإن كانت المعاصي محرمة على المؤمن دائمًا، إلا أنه يشتد تحريمها وإثمها في حالة الإحرام.

(2/470)

و (الجدال) : وهو المخاصمة، لأن المخاصمة تفضي إلى أمور محظورة، من الأقوال والأفعال، وتوغل الصدور وتشغل عن طاعة الله سبحانه وتعالى، فلهذا نهي عنها، إلا إذا كان الجدال لأجل إحقاق حق، وإبطال باطل، فإن الله سبحانه وتعالى يقول: {وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ} [النحل: 125] ، ويقول: {وَلَا تُجَادِلُوا أَهْلَ الْكِتَابِ إِلَّا بِالَّتِي هِيَ أَحْسَنُ} [العنكبوت: 46] ، أما إذا كان الجدال لغير بيان الحق ودحض الباطل، فإن المسلم منهي عنه، في كل أحواله، ولا سيما في حالة الإحرام.
هذا ملخص معنى الآية الكريمة.
وأما قوله: {لِيَشْهَدُوا مَنَافِعَ لَهُمْ} [الحج: 28] فهذا جزء من قوله تعالى: {وَأَذِّنْ فِي النَّاسِ بِالْحَجِّ يَأْتُوكَ رِجَالًا وَعَلَى كُلِّ ضَامِرٍ يَأْتِينَ مِنْ كُلِّ فَجٍّ عَمِيقٍ لِيَشْهَدُوا مَنَافِعَ لَهُمْ وَيَذْكُرُوا اسْمَ اللَّهِ فِي أَيَّامٍ مَعْلُومَاتٍ} [الحج: 27، 28] يبين الله سبحانه وتعالى الحكمة في مشروعية الحج، وهي ليشهد المسلمون منافع، أي: ليحضروا هذه المنافع في الحج وهي منافع دينية ومنافع دنيوية، ولم يحدد الله سبحانه وتعالى لأنها كثيرة، وهذا دليل على أن الحج فيه خيرات كثيرة، ومنافع عظيمة للمؤمن في دينه ودنياه.
وأما قوله صلى الله عليه وسلم: «الحج عرفة» فمعناه: أن الوقوف بعرفة هو الركن الأعظم من أركان الحج، مثل قوله صلى الله عليه وسلم: «الدعاء هو العبادة» ،

(2/471)

لأن الدعاء من أنواع العبادة.
وليس معنى ذلك، أن الوقوف بعرفة هو الحج كله، بل هناك أعمال أخرى للحج وأركان وواجبات في الحج وسنن، ولكن هذا من باب بيان أهمية الوقوف بعرفة وأنه هو الركن الأعظم من أركان الحج، والله أعلم.
***
سؤال: يقول الله عز وجل في كتابه العزيز في سورة البقرة: {الْحَجُّ أَشْهُرٌ مَعْلُومَاتٌ} [البقرة: 197] ، فهل المعنى أنه ممكن قضاء مناسك الحج في أي من هذه الأشهر، وهي شوال وذو القعدة وذو الحجة؟ أما ما هو المعنى الذي تشير إليه الآية؟ أرجو الإفادة عن ذلك، وعن إمكانية الاجتهاد في الشريعة الإسلامية هل لا زال بابه مفتوحًا أم موصدًا؟
الجواب: لو قرأت آخر الآية لوجدت الجواب فيه، لأن الله تعالى يقول: {الْحَجُّ أَشْهُرٌ مَعْلُومَاتٌ فَمَنْ فَرَضَ فِيهِنَّ الْحَجَّ فَلَا رَفَثَ وَلَا فُسُوقَ وَلَا جِدَالَ فِي الْحَجِّ} [البقرة: 197] ، فمعنى الآية الكريمة: أن من أحرم بالحج بهذه الأشهر، التي هي شوال ذو القعدة وعشر من ذي الحجة، فإنه ينعقد إحرامه، ويصح إحرامه بالحج.
أما مناسك الحج فإنها لا تؤدى إلا في وقتها، في أيام الحج التي أولها يوم عرفة وما بعده من المناسك، إنما الذي يصح في هذه الأشهر بداية من دخول شهر شوال هو الإحرام بالحج، فمن أحرم بالحج في هذه الفترة انعقد إحرامه وصح، هذا هو معنى الآية الكريمة، {فَمَنْ فَرَضَ فِيهِنَّ الْحَجَّ} [البقرة: 197] يعني: من أحرم بالحج، ليس المعنى: من أدى مناسك الحج فيها، لأن مناسك الحج تختص بوقت معين يبدأ من يوم عرفة وما بعده،

(2/472)

وإنما الذي يصح من أعمال الحج في هذه الأشهر هو الإحرام فقط.
وأما مسألة باب الاجتهاد وهل هو مفتوح أم لا؟ باب الاجتهاد مفتوح لأهله الذين عندهم المؤهلات التي يستطيعون بها الاجتهاد، ولكنه مغلق كل الإغلاق على من ليس من أهل الاجتهاد، ولا يصلح للاجتهاد، وشروط المجتهد التي ذكر أهل العلم أهمها:
أولًا: إحاطته بأدلة الأحكام من الكتاب والسنة والإجماع والقياس، وما إلى ذلك.
ثانيًا: علمه بالناسخ والمنسوخ من الأدلة ومواضع الإجماع، ومواضع الاختلاف.
ثالثًا: معرفته بما يصلح للاحتجاج من الأحاديث من حيث الصحة وعدمها.
رابعاً: إلمامه باللغة العربية والنحو ووجوه الإعراب.
فإذا توفرت هذه الشروط في شخص جاز له الاجتهاد، أما من كان عادمًا لها أو لبعضها، فإنه لا يجوز له الاجتهاد، لأنه غير مؤهل لذلك، فيكون اجتهاده ضررًا عليه وعلى غيره، لأنه ليس من ذوي الاختصاص، وأنت تعلم أن الطبيب إذا كان مؤهلًا وحاذقًا، جاز له أن يعالج المرضى وأن يجري العمليات الدقيقة، أما إذا كان غير مختص فإنه يمنع من ذلك، لأن في تمكينه جناية على أرواح الناس، والأحكام الشرعية، أشد وأهم من ذلك، أهم من الأجسام، وأهم من الحياة، فإذا تدخل فيها من ليس من أهلها، أضر ذلك بالأمة، وأضر ذلك بالشخص الذي دخل في شيء

(2/473)

لا يستطيعه، وهذه المسألة كثيرًا ما تتردد اليوم على ألسنة الناس، يقولون: باب الاجتهاد مفتوح، وأحدهم يقول: باب الاجتهاد مغلق، وما أشبه ذلك، فلا بد من هذا التفصيل، فلا يقال: باب الاجتهاد مفتوح مطلقًا، ولا مغلق مطلقًا، وإنما باب الاجتهاد مفتوح لمن توفرت فيه شروط الاجتهاد، وكان من المختصين، أما من لم يكن كذلك فإنه يغلق أمامه باب الاجتهاد ويجب الأخذ على يده، لكي لا يهلك الأمة باجتهاداته الخاطئة، والله أعلم.
***
أعمال الحج
سؤال: إذا ارتدى الحاج ملابس الإحرام ونوى الحج والعمرة ما هي الأعمال التي يجب عليه القيام بها، أفيدوني في ذلك مأجورين؟
الجواب: إذا نوى الحج والعمرة معًا فإنه إذا نواهما من بداية الإحرام، أو نوى العمرة أولًا ثم نوى الحج وأدخله عليها، فإنه يكون بذلك قارنًا بين الحج والعمرة، بمعنى أنه أحرم بنسكين معًا أو أحرم بنسك العمرة وأدخل نسك الحج، فصار قارنًا والذي يلزمه من العمل هو أن يبقى على إحرامه، فإذا قدم مكة فإنه يطوف طواف القدوم وهو سنة ثم إن سعى بعده سعي الحج والعمرة مقدمًا، فلا بأس بذلك ثم يبقى على إحرامه، إلى أن يأتي يوم عرفة ويخرج لعرفة ويقف بها، ويؤدي مناسك الحج، بالوقوف بعرفة والمبيت بمزدلفة ورمي جمرة العقبة، وحلق رأسه، أو تقصيره، ثم طواف الإفاضة والسعي بعده إذا لم يكن سعى

(2/474)

بعد طواف القدوم، ويلزمه ذبح هدي، هدي التمتع، لأنه جمع بين نسكين فصار يلزمه الهدي ويلزم القارن أن يبقى في إحرامه، إلى أن يؤدي المناسك يوم العيد، ويكون عليه طواف واحد للحج والعمرة وسعي واحد للحج والعمرة ويكون عليه فدية كما ذكرنا، لأن أعمال القارن كأعمال المفرد، إلا أن القارن إذا نوى حجة وعمرة -يعني نوى نسكين- يلزمه الهدي كما ذكرنا.
سؤال: وإذا نوى الحج فقط ماذا يجب عليه؟
الجواب: إذا نوى الحج أيضًا يبقى على إحرامه حتى يؤدي مناسك الحج، بأن يقف بعرفة ويطوف طواف الإفاضة ويسعى بين الصفا والمروة، ويحلق رأسه أو يقصر، ويرمي الجمرة، يؤدي المناسك كاملة، الوقوف والمبيت بمزدلفة ورمي جمرة العقبة وحلق رأسه أو تقصيره وطواف الإفاضة والسعي، لكن المفرد ليس عليه هدي لأنه لم ينو النسكين وإنما نوى نسكًا واحدًا فقط، فليس عليه هدي واجب، والأحسن للقارن والمفرد أن يفسخ نية القرآن ونية الإفراد إلى نية التمتع، فإذا وصل إلى مكة، فإنه يحول إحرامه إلى عمرة، بأن يطوف ويسعى ويقصر من رأسه ويحل من إحرامه، فإذا صار يوم التروية وهو اليوم الثامن أحرم بالحج، وأدى مناسك الحج، ويكون أدى العمرة أولًا، ثم بعد ذلك أدى الحج بعدها، ويكون عليه فدية، هذا هو الأفضل والأكمل، لأن النبي صلى الله عليه وسلم أمر الصحابة الذين أحرموا معه ولم يسوقوا الهدي أمرهم أن يحلوا من إحرامهم ويجعلوها عمرة، فدل ذلك على استحباب نية فسخ نية الحج إلى العمرة، هذا هو الأفضل والأكمل.

(2/475)

أما لو بقي على إحرامه، على الصفة التي ذكرناها حتى أدى مناسكه، فلا حرج عليه في ذلك، يعني لو بقي على نية القِران أو على نية الإفراد كما ذكرنا وفصلنا؛ فلا حرج عليه في ذلك، إلا أن الأفضل له أن يتحول من نسك القرآن ونسك الإفراد إلى التمتع، هذا هو الأفضل والأكمل.
***
الإحرام من جدة
سؤال: أنا أعمل سائق سيارة بين المملكة العربية واليمن وقد أديت العمرة عدة مرات، ولكني كنت أحرم من مدينة جدة، فهل علي شيء في ذلك أم لا؟
الجواب: بين النبي صلى الله عليه وسلم المواقيت التي يحرم منها القادم لأداء الحج أو العمرة، فحدد لأهل اليمن يلمم وهي المسماة بالسعدية، وحدد لأهل نجد قرن المنازل وهو السيل الكبير، وحدد لأهل الشام والمغرب الجحفة وهي قريبة من رابغ، وحدد لأهل المدينة ذا الحليفة وقال عن هذه المواقيت: «هن لهن ولمن أتى عليهن من غير أهلهن لمن يريد الحج أو العمرة» ، أي: هذه المواقيت لهذه الجهات ولمن أتى عليها من غير هذه الجهات إذا كان يريد الحج أو العمرة.

(2/476)

وأما جدة فليست ميقاتًا إلا لأهلها، ولمن أنشأ نية النسك منها، فإذا كنت قادمًا من اليمن بنية العمرة فإنه يتعين عليك أن تحرم بالميقات الذي تمر به بطريقك من هذه المواقيت، ولا تتعداه إلى جدة فإذا تعديته وأحرمت من جدة، وجب عليك دم لأنك تركت واجبًا، هو الإحرام من الميقات الذي مررت به، ومن ترك واجبًا فعليه دم.
فما دمت أنك تحرم من جدة وأنت في قدومك من اليمن تنوي العمرة، وتتجاوز الميقات في كل مرة من هذه المرات يكون عليك فدية، وهي ذبح شاة توزعها بمكة على فقراء الحرم، ولا تأكل منها شيئًا، ويكون ذلك جبرانًا لما نقصته من النسك، وعمرتك صحيحة، ولكن تحتاج إلى هذا الجبران الذي ذكرناه، ويتعدد هذا بتعدد العمر التي أحرمت بها من جدة وتجاوزت الميقات.
سؤال: لو حصل هذا بأنه مثلًا إنسان قادم بقصد العمرة، وربما لغرض آخر وتعدى الميقات الذي كان يجب أن يحرم منه، فعلم بالحكم قبل أن يبدأ بالعمرة، فما العمل في مثل هذه الحالة؟
الجواب: إن كان أحرم من دون الميقات من بعد ما تجاوزه تقرر عليه الدم ويمضي في نسكه.
سؤال: يعني لا تلزمه العودة إلى الميقات مع الدم؟
الجواب: لا تجزيه حتى لو عاد، لا داعى للعودة ما دام أحرم انتهى الأمر فلا يعود، عودته لا تفيده شيئًا، يذبح هذه الفدية ويمضي في نسكه.
أما لو تذكر قبل أن يحرم ثم عاد إلى الميقات وأحرم منه فإنه يكون أتى بالواجب ولا شيء عليه.

(2/477)

سؤال: مثل هذا الحكم يسري حتى على القادم بوسيلة الجو بالطائرة، أو قادم من الرياض ويريد العمرة ومر بمدينة جدة لزيارة بعض الأهل أو الأصدقاء ليوم أو يومين، هل يلزمه أن يحرم مما يحاذي الميقات من الجو؟
الجواب: هذا الحكم يشمل القادم من بلده لأداء النسك من بلده الذي هو وراء الميقات لأداء النسك، فإنه يجب عليه أن يحرم من هذا الميقات إذا مر به، أو مر محاذيًا له من الأرض أو من الجو، فإنه لا يتجاوزه إلا بإحرام، فالذي يذهب بالطائرة يتهيأ للإحرام قبل الركوب بما يريد أن يتهيأ به، وإذا حاذى الميقات إما أن يسأل الملاحين، أو هم يعلنون ذلك للناس، أو هو يحتاط ويحرم إذا غلب على ظنه أنه قرب من الميقات، فيحرم من الجو، أما أن يتعداه إلى أن ينزل في مطار جدة، فهذا خطأ، فإذا فعل هذا فيكون عليه دم.
سؤال: يعني حتى لو كان سيبقى في جدة ليوم أو ليومين؟
الجواب: ولو كان سيبقى في جدة ليوم أو ليومين، إن أراد أن يبقى في جدة فلو أدى العمرة ثم رجع إلى جدة لأداء عمله، فهذا أحسن، لأن المبادرة بأداء النسك أحسن.
سؤال: يعني ما دام ناويًا العمرة فلا يجوز له أن يتعدى الميقات إلا بإحرام؟
الجواب: لا شك في هذا، ثم هو بعد ذلك بالخيار إن شاء بقي في جدة بإحرامه، وإن شاء نزل إلى مكة وعاد إلى جدة لعمله.
***

(2/478)

الأشياء المحرمة على المحرم
سؤال: ما هي الأشياء المحرمة على المحرم بحج أو عمرة؟
الجواب: الأشياء المحرمة على المحرم بحج أو عمرة، يجب على الذكر أن يتجنب لبس المخيط في حالة إحرامه، ويقتصر على لبس الإزار والرداء، ويخلع جميع أنواع المخيطات، عن جسمه، ويحرم على الذكر أيضًا، تغطية رأسه، بملاصق، من عمامة أو غيرها من الملابس التي توضع على الرأس، بل يكون رأسه مكشوفًا طيلة إحرامه.
ويحرم على المرأة تغطية وجهها بالبرقع والنقاب، ويديها بالقفازين، ويجب عليها أن تغطي وجهها عن الرجال الأجانب بغير البرقع، وبغير النقاب، بل تغطيه بثوبها، أو بغطاء خاص للوجه غير مخيط، وكذلك تغطي كفيها بثيابها، لكن لا تستخدم القفازين، وهما الجوارب المنسوجة، أو المخيطة على قدر الكفين، فهذا ما تجتنبه المحرمة، غطاء الوجه المخيط له، وغطاء الكفين بالقفازين، وتغطي وجهها وكفيها بغير ذلك وجوبًا عن الرجال غير المحارم.
ويحرم على الذكر والأنثى في حالة الإحرام التطيب بجميع أنواع الطيب، كذلك يحرم عليهما إزالة الشعر من الرأس، أو من جميع الجسم، ويحرم على الرجل والمرأة تقليم أظافرهما في حالة الإحرام، ويحرم على الذكر والأنثى في حالة الإحرام الصيد، لقوله تعالى: {لَا تَقْتُلُوا الصَّيْدَ وَأَنْتُمْ حُرُمٌ} [المائدة: 95] ، ولا يجوز له الاصطياد وهو محرم، أو الإعانة على الاصطياد بقول أو فعل، ويحرم على المحرم ذكرًا أو أنثى

(2/479)

الجماع ودواعيه، ويحرم على المحرم ذكرًا أو أنثى عقد النكاح، كل هذه تحرم على المحرم وهي ما تسمى محظورات الإحرام.
***
حج المرأة بدون محرم
سؤال: والدتي حجت مع غير محرم لها، وعمرها يتجاوز الستين سنة، فهل حجها هذا صحيح، أم أحج لها، علمًا أنها قد توفيت يرحمها الله؟
الجواب: إذا حجت المرأة مع غير محرم فهي عاصية تأثم بذلك لأن النبي صلى الله عليه وسلم نهى أن تسافر المرأة إلا مع ذي محرم، للحج أو لغيره.
أما الحج في حد ذاته، فهو صحيح إن شاء الله، لكن مع الإثم، ونرجو أن يعفو الله عنها، وحجها صحيح، ولو كانت في هذا السن الذي ذكر، لأن الحديث عام، والنبي صلى الله عليه وسلم نهى أن تسافر المرأة إلا مع ذي محرم، وهذا عام للكبيرة وللصغيرة، وللحج ولغيره، فهي تعتبر في هذا مخطئة وعاصية تأثم على ذلك، أما الحج في حد ذاته فهو صحيح إذا أدته على وجهه المطلوب.
أما إذا أراد يتطوع لها بحج آخر فلا مانع من ذلك، وهذا يعتبر من البر بها.
***
الحج والدين
سؤال: إذا كان على إنسان دين وهو في بلد وصاحب الدين في بلد آخر، ويقول: إنه ليس محتاجًا إليه عاجلًا، وقد أدى هذا المدين الحج قبل أن يقضي ما عليه من دين، فهل حجه صحيح أم لا يصح ممن عليه دين حتى يقضيه؟

(2/480)

الجواب: قال الله تعالى: {وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلًا} [آل عمران: 97] ، والذي يستطيع السبيل: هو الذي يملك ما يوصله إلى بيت الله، ويرده إلى بلاده بعد قضاء حوائجه الأصلية، ونفقاته الشرعية، وإذا كان على الإنسان دين ولا يتسع ماله لسداد الدين والحج، فإنه يقدم الدين ويسدد الدين أولًا، ولا يجب عليه الحج في هذه الحالة، لأنه غير مستطيع، لكن ما ذكرت من أنك حججت بالفعل، وأديت الحج فالحج صحيح بحد ذاته، ما دمت أنك قد أديته فهو إن شاء الله صحيح ومجز ولكنك تأثم على تأخير الدين.
سؤال: هل يشترط استئذان صاحب الدين في الحج ممن يريد الحج وعليه دين؟
الجواب: نعم، يشترط استئذانه، لأن حقه مقدم ولا بد من استئذانه.
***
عمرة وحج من عليه دين
سؤال: هل يصح الحج لمن عليه دين وكذلك العمرة؟ وهل تصح العمرة قبل الحج، أو الحج أولًا؟ أفيدونا بذلك مأجورين.
الجواب: أما من عليه دين، فهذا يختلف باختلاف أحواله، إذا كان من عليه دين ليس عنده ما يكفي للحج ولسداد الدين، فإنه يقدم سداد الدين، ولا يجوز له أن يحج إلا إذا أذن له صاحب الدين بذلك.
أما إذا لم يأذن وليس عنده ما يتسع لوفاء الدين وللحج، فإنه يقدم أداء الدين على الحج، ففي هذه الحالة لا يجب عليه حج، لأن الحج إنما يجب على المستطيع، وهذا غير مستطيع.

(2/481)

أما إذا كان في ماله سعة، يتسع للدين والحج، فلا بأس أن يحج لكن أن يوثق للدين، ما يسدده، ويؤمن له من المال ما يسدده، والله تعالى أعلم.
وأما سؤاله: هل العمرة يصح فعلها قبل الحج، أو لا بد من تقديم الحج؟
الجواب: لا مانع من تقديم العمرة قبل الحج، فيعتمر قبل الحج، إما عمرة يتمتع بها إلى الحج، أو عمرة يؤديها في أي وقت من السنة، لا مانع من ذلك أن تكون العمرة قبل الحج.
***
النيابة في الحج
سؤال: حالتي المادية والحمد لله ميسورة، ولذلك فقد جهزت في العام الماضي رجالًا ليحجوا عني وعن والدي، علمًا بأنه سبق وأن حججت ولكني أعتزم الاستمرار في هذا العمل وهو تجهيز ثلاثة رجال للحج عني وعن والدي، فهل في ذلك مانع ديني؟
الجواب: جزاك الله خيرًا، هذا من الحرص على الخير، وما دمت قد أديت فرضك وتريد زيادة نوافل، وتقيم من ينوب عنك وعن والديك في ذلك، فلا مانع من ذلك، النيابة في نفل الحج لا بأس بها، وأما النيابة في فرض الحج، فإنها لا تجوز إلا للعذر وعدم الاستطاعة بالبدن.
أما النيابة في النفل فأمرها واسع، فاستمرارك على هذا شيء طيب ونرجو لك القبول إن شاء الله.
سؤال: قوله يستمر في ذلك مدى حياته ألا يؤخذ هذا مأخذ النذر؟

(2/482)

الجواب: لا، وهو يسأل، هل الاستمرار فيه شيء؟
لا مانع من ذلك، هذا زيادة خير، ومجرد عزيمته على الاستمرار هذا لا يعتبر نذرًا.
لكن لو قال: علي أن أقيم كل سنة ثلاثة رجال يحجون عني، وعن والدي، مثلًا لو تلفظ به هذا يصيره نذرًا، أما مجرد نية وعزم، هذا لا يصيره نذرًا، وإنما هذا يعتبر نية للخير وقصدًا للخير.
***
الترتيب في أعمال العمرة
سؤال: لقد اعتمرت ولله الحمد أنا وزوجتي سابقًا، ولكنه حصل عندما وصلنا إلى الحرم، طلبت مني زوجتي أن نسعى قبل أن نطوف لأن الوقت كان حارًّا والمسعى مظلل، لكن لم نفعل ذلك، بل قدمنا الطواف على السعي، فما حكم تقديم السعي قبل الطواف، ومن فعل ذلك فماذا عليه أن يفعل؟
الجواب: لا يجوز تقديم السعي على الطواف لأن النبي صلى الله عليه وسلم بدأ بالطواف أولًا ثم سعى بين الصفا والمروة بعدما صلى ركعتين خلف المقام، وقال: «خذوا عني مناسككم» ، فتقديم السعي على الطواف لا يجوز ولو فعله إنسان لم يصح، لأنه يشترط لصحة السعي أن يكون بعد طواف مشروع.
سؤال: لو فعله إنسان هل عليه أن يعيده أو يعيد عمرته؟

(2/483)

الجواب: نعم، قلنا أنه لو فعله إنسان لم يصح، لأنه يشترط لصحة السعي، أن يكون بعد طواف مشروع، فلو عكس وبدأ بالسعي ثم بالطواف، لم يصح له إلا الطواف فقط.
سؤال: يعني عليه أن يعيد عمرة كاملة صحيحة؟
الجواب: إذا كان فعل هذا وتحلل من عمرته فمعناه أنه ما أدى العمرة، هو باق في إحرامه، لأنه بقي عليه ركن من أركان العمرة، فعليه أن يعيد ملابس الإحرام، ويخلع الملابس المخيطة ويتجنب محظورات الإحرام ويمضي ويأتي بالعمرة التي أحرم بها في الأول، لأنها لا زالت عليه.
سؤال: هل عليه أن يذبح فدية؟
الجواب: هذا راجع إلى المحظور إذا كان فعله، فإن كان جامع في هذه الفترة، فيكون عليه فدية، عليه شاة، وتفسد عمرته إذا كان حصل جماع قبل السعي، ويكملها كما ذكرنا، ثم عليه أن يحرم بعمرة قضاء، يقضيها مع ذبح شاة، أو ذبح بدنة على اختلاف بين أهل العلم.
منهم من يرى أن عليه بدنة - بالنسبة للجماع - هذا إذا جامع قبل السعي.
سؤال: ونحن في المسعى طلب أحد أطفالي أن نذهب به لقضاء الحاجة، فاضطررت أن أخرج به خارج المسعى ثم بعد ذلك عدت لأكمل السعي، فما حكم ذلك؟
الجواب: يشترط لصحة السعي الموالاة بين الأشواط، فإذا قطع السعي وخرج إلى دورة المياه ثم عاد، فإنه يستأنف السعي من جديد، يبدأ من الشوط الأول، لأن الأشواط التي قطعها بطلت بفوات الشرط.

(2/484)

سؤال: ولو قطعها لأداء الصلاة؟
الجواب: أما إذا حانت الصلاة وهو في السعي فإنه يصلي في المسعى يصلي في المسعى ويستأنف الشوط الذي صلى به فقط، أما ما قبله من الأشواط فيبني عليه.
سؤال: وإذا صادف وقت الصلاة بعد نهاية شوط كامل؟
الجواب: يصلي ويبدأ الشوط الذي بعده، ولا يذهب إلى المسجد، ما دام أنه في السعي، وأقيمت الصلاة يصلي في المسعى.
***
الكلام أثناء الطواف
سؤال: هل يؤثر الكلام أثناء الطواف بالبيت بغير الأدعية المشروعة كأن يكون في أمور الدنيا؟
الجواب: الكلام في حال الطواف جائز، لكن الأولى للمسلم الذي يطوف بيت الله تعالى أن يشتغل بالعبادة والذكر والدعاء ولا يشتغل بالكلام، لأن اشتغاله بالكلام خلاف الأولى، لكنه لا يؤثر على صحة الطواف، الكلام المباح لا يؤثر على صحة الطواف، وإن كان خلاف الأولى.
***
الموالاة في الطواف
سؤال: هل يجوز قطع الطواف لفترة قصيرة ثم استئنافه، كأن يطوف الإنسان خمسة أشواط ثم يستريح قليلًا، ثم يكمل الباقي، أم أنه لا بد من الاستمرار فيه والمتابعة في أشواطه؟

(2/485)

الجواب: من المعلوم أن من شروط صحة الطواف الموالاة بين الأشواط وكذلك الاستمرار في الشوط الواحد حتى يكمله، إلا أنه يجوز للعذر أن يقطع الموالاة كما لو أقيمت الصلاة وهو يطوف فإنه يصلي، ثم إذا سلم يوالي بقية أشواط الطواف، ويبني على ما مضى منها، وكذلك لو ضعف في أثناء الشوط واستراح قليلًا ثم واصل، فلا حرج في ذلك إن شاء الله للحاجة.
أما إذا قطع الموالاة من غير حاجة، أو مثلًا فصل بين الأشواط، فصلًا طويلًا، فإنه بذلك لا بد من استئناف الطواف من أوله، لأنه أخل بالموالاة من غير عذر.
***
طواف الوداع
سؤال: كنت مقيمًا في جدة وحججت عدة مرات متتالية، وبين الحجة والأخرى أؤدي العمرة، ولكني لا أطوف طواف الوداع، ولما أردت السفر إلى اليمن، اعتمرت وطفت طواف الوداع، فهل طوافي هذا يجزئ عن مرات الحج السابقة التي حججتها بدون طواف وداع أم يجب علي شيء آخر غير هذا، أفيدوني جزاكم الله خيرًا؟
الجواب: أما بالنسبة للحج فإن طواف الوداع يجب فيه وهو من آخر أعماله لقوله: «أمروا أن يكون آخر عهدهم بالبيت إلا أنه خفف عن المرأة الحائض» ، فلو تركه الحاج وخرج من مكة إلى بلده أو موطن إقامته،

(2/486)

فإنه يجب عليه فدية إذا لم يرجع من مسافة قريبة، ويؤديه، وقد استمر بخروجه وسفره حتى بلغ مسافة قصر فأكثر، فإنه يجب عليه دم بتركه طواف الوداع، فعلى هذا، إذا كان قصدك أنك تحج عدة مرات وتخرج إلى مقر عملك في جدة بدون أن تودع بعد الحج، فإن عليك فدية عن كل مرة تكون حججتها ولم تطف للوداع فيها، وذلك بأن تذبح شاة وتوزعها على فقراء مكة، فقراء الحرم.
أما بالنسبة للعمرة، فالعمرة على الصحيح ليس لها وداع وإنما الوداع من واجبات الحج فقط.
***
من مات قبل إكمال العمرة
سؤال: أنا من إحدى قرى جيزان وذهبت إلى مكة المكرمة للبحث عن عمل، وفعلًا عملت هناك واستقررت بها وأخذت أهلي معي، وفي البداية لم تكن والدتي معنا، وقد حضرت إلينا لزيارتنا وأخذ عمرة، ولكنها أثناء العمرة وفي المسعى تعثرت في المشي فوقعت على الأرض وأصيبت، فنقلناها إلى المستشفى ولكنها توفيت على إثر ذلك، وقد أتممت عمرتها تلك نيابة عنها، فهل ما فعلته صحيح أم لا؟ كذلك حججت عنها، وقد أديت جميع أركانه وواجباته إلا السعي بعد طواف الإفاضة لم أستطع أداءه لعجزي البدني، فأنا أسير على قدم واحدة، وبدل الأخرى عصًا أتكئ عليها ولم يكن معي من المال ما يكفي لاستئجار عربة، فماذا علي في ذلك؟
الجواب: أما بالنسبة للشق الأول من السؤال وهو أن والدتك ماتت

(2/487)

قبل إكمال مناسك العمرة، وأكملت العمرة عنها، فهذا شيء طيب، وإكمالك عنها ذلك من باب الاحتياط، وإلا لو لم تكمل عنها فإنها تكون قد أدت ما تستطيع وماتت وهي في أثناء العمل، والنبي صلى الله عليه وسلم في قصة الرجل الذي وقصته راحلته في عرفة، ومات وهو محرم، أمر النبي صلى الله عليه وسلم بدفنه في ثيابه، ونهى عن تغطية رأسه، ونهى عن أن يمس بطيب، وقال عليه الصلاة والسلام: «إنه يبعث يوم القيامة ملبيا» ، فدل على أن المحرم إذا مات فهو في إحرامه إلى أن يبعث، وأنه لا يقضى عنه، لأن الرسول صلى الله عليه وسلم لم يأمر الصحابة أن يقضوا عنه بقية مناسك الحج، قال: «إنه يبعث يوم القيامة ملبيا» ، فهو باق في إحرامه.
ولعل والدتك تكون من هذا القبيل، لأنها ماتت في أثناء النسك، فتبقى على حالتها إلى أن يبعثها الله عز وجل.
ولكن لما قضيت عنها بقية المناسك، يكون هذا من باب الاحتياط فجزاك الله خيرًا.
وأما بالنسبة للشق الثاني من السؤال، وهو أنك حججت عنها، بعد وفاتها من باب البر بها والإحسان إليها، فهذا شيء تشكر عليه، ونرجو الله - عز وجل - أن يتقبل منا ومنك صالح الأعمال.
وأما بالنسبة لترك السعي فهذا غلط، لأنه يجب عليك إتمام المناسك، والسعي ركن من أركان الحج، لا يتم الحج إلا به، فإن كنت أحرمت

(2/488)

مفردًا الحج أو قارنًا بين العمرة والحج وسعيت بعد طواف القدوم، فإنه ليس عليك سعي بعد طواف الإفاضة، يكفي السعي السابق.
أما إن كنت متمتعًا، أو كنت قارنًا أو كنت مفردًا ولم تسع بعد طواف القدوم، فإن السعي باق عليك، يجب عليك إكماله، يجب عليك أن تذهب وأن تسعى بين الصفا والمروة، سبعة أشواط بنية سعي الحج، وإذا كان حصل منك مواقعة لزوجتك في هذه المدة، فإنك تذبح شاة دم جبران، توزعه على فقراء مكة.
سؤال: في الشق الأول من السؤال وهو كون والدته أصيبت أثناء تأدية العمرة، لو افترضنا أنها لم تمت ولكنها عجزت عن المشي مثلًا أو عن القيام؟
الجواب: يطاف بها محمولة، ولا يجزئ أن يكمل عنها ابنها، لأن حملها غير متعذر، فيطاف بها محمولة أو يسعى بها محمولة وتكمل هي بنفسها.
***
ذكاة المرأة
سؤال: هل يجوز للمرأة أن تذبح الأضحية عن الرجل إذا لم يكن موجودًا مثلًا؟
الجواب: لا بأس بذكاة المرأة، فالمرأة لا بأس أن تذكي الشاة والبعير وغير ذلك، لها أن تذكي وتؤكل ذبيحتها، سواءً الأضحية أو غير الأضحية، ولكن إذا كانت الأضحية تزكيها نيابة عن الغير فلا بد من إذنه وتوكيله لها، لأنه لا تجوز النيابة عن الغير في ذبح الأضحية إلا بإذنه، سواءً كان النائب رجلًا أو امرأة، لأن الأضحية عبادة والعبادة

(2/489)

يؤديها الإنسان بنفسه أو يوكل من يؤديها عنه إذا كانت هذه العبادة مما يدخله النيابة.
وذبح الأضحية من العبادات التي تدخلها النيابة.
***
ذبح الفدية في مكة
سؤال: حججت وأديت فريضة الحج كاملة ولكن أنا مصري وعدت إلى العراق وعلي فداء، هل يجوز ذبح الفداء في العراق أم في مصر، علمًا بأنني لم أنزل مصر إلا بعد عيد الأضحى المبارك أفيدونا في ذلك مأجورين؟
الجواب: لا يجوز ذبح الفدية إلا في مكة، لأن مكة هي محل ذبح الهدي، فكل حدود الحرم محل لذبح الهدي لقوله تعالى في الهدي: {لَكُمْ فِيهَا مَنَافِعُ إِلَى أَجَلٍ مُسَمًّى ثُمَّ مَحِلُّهَا إِلَى الْبَيْتِ الْعَتِيقِ} [الحج: 33] ، وقوله تعالى: {وَالْهَدْيَ مَعْكُوفًا أَنْ يَبْلُغَ مَحِلَّهُ} [الفتح: 25] ، فمحل الهدي ومحل ذبح الهدي: هو الحرم الشريف، ويوزع على مساكين الحرم إذا كان دم جبران وكفارة لخلل وقع في الحج.
وإن كان دم متعة أو قران، فيذبحه في الحرم ويأكل منه، ويتصدق ولا بأس أن يحمل منه إلى بلده.
أما هدي الجبران، فهذا يوزع على مساكين الحرم، ولا يأكل منه شيئًا.
***

(2/490)

تكرار العمرة
سؤال: بفضل الله وتوفيقه أديت عمرة أحرمت لها من يلملم، وأنا قادم من جنوب المملكة، وبعد قضاء أسبوع في مكة المكرمة، شددت الرحال لزيارة مسجد النبي صلى الله عليه وسلم بالمدينة، وعند رجوعي أحرمت من آبار علي في طريقي إلى مكة، وأديت عمرة أخرى، فهل تصح هذه العمرة الثانية، علمًا بأن المدة بين العمرتين لا تزيد عن عشرة أيام، أفيدوني أفادكم الله، وسدد خطاكم.
الجواب: لا بأس بما فعلت من تكرار العمرة، ولو كان في وقت متقارب، لأنك لما جئت من المدينة قادمًا إلى مكة ومررت بالميقات، فإنه قد سنحت لك فرصة لأداء العمرة، وخروجًا من الخلاف بين أهل العلم منهم من يوجب على من مر بالميقات وهو يريد مكة، أن لا يتجاوزه إلا بإحرام، فأنت أخذت بالجانب الأحوط وأيضًا استفدت من هذه الفرصة الثمينة، فأحرمت بعمرة وهذا زيادة خير، تؤجر عليه إن شاء الله، وعملك هذا شيء طيب، وتكرار العمرة في مثل هذه الحالة، لا حرج فيه لأنه جاء لمبرر، لأنك لما أردت الدخول إلى مكة ومررت بالميقات فإنه يستحسن لك أن تحرم للعمرة، وقد فعلت والحمد لله.
سؤال: لكن كونه أحرم من آبار علي مع العلم أنه أصلًا قادم من جنوب المملكة، ألا يؤثر هذا؟
الجواب: هو لما رجع من المدينة إلى مكة، فيحرم من ميقات أهل المدينة، لأنه يأخذ حكم أهل المدينة، لقوله صلى الله عليه وسلم لما حدد هذه المواقيت قال: «هن لهن ولمن مر عليهن، أو أتى عليهن من غير أهلهن» ، فهو يأخذ

(2/491)

حكم أهل الجهة التي جاء منها.
***
تكرار العمرة في وقت متقارب
سؤال: إذا أحرمت لأداء العمرة ثم بعد الانتهاء منها أردت أن أؤدي عمرة لأبي وأخرى لعمي، فهل يكفي أن أطوف وأسعى فقط لكل واحد منهما، وذلك بإحرامي الأول الذي عقدته لنفسي من الميقات، أم لا بد من العودة إلى الميقات والإحرام من جديد لكل واحد منهما؟
الجواب: أولًا: تكرار العمرة في وقت متقارب هذا فيه ما فيه من التوقف، وعدم المناسبة، فإن تكرار العمرة في وقت متقارب هذا قد أنكره بعض العلماء، ففيه خلاف.
ولو أن المسلم لو أدى العمرة عن نفسه يدعو لوالديه ولأقاربه في طوافه وفي سعيه، وفي غير ذلك من بقائه في المسجد الحرام هذا يكفي إن شاء الله، ونرجو أن يصلهم نفعه وبره.
لكن إذا فعل ما ذكر السائل من تكرار العمرة له أولًا، ثم لوالدته وهكذا، فلا بأس بذلك، وإن كان خلاف الأولى ولكن إذا فعله فلا بد من إحرام مستقل لكل عمرة، بأن يخرج إلى الحل (إلى التنعيم) ، أو إلى عرفات، أو إلى الجعرانة، يخرج عن الحرم، خارج الأميال ويحرم بالعمرة بنفسه، والعمرة كذلك إذا أراد أن يعتمر أخرى يخرج مرة ثانية وثالثة، لا بد من الخروج للإحرام بالعمرة من الحل، ولا بد لكل عمرة من إحرام مستقل، لا تشترك عدة عمرات في إحرام واحد كما يقول السائل.

(2/492)

سؤال: إذا الإحرام يكون من الحل القريب من مكة وليس شرطًا أن يعود إلى الميقات، ميقات البلد الذي قدم منه.
الجواب: ميقات العمرة لمن هو داخل مكة، ميقاتها الحل.
سؤال: لو كان ليس من أهل مكة، فمن أين يحرم؟
الجواب: إن كان داخل الأميال وأراد أن يعتمر فإنه يخرج خارج الأميال، يعني من كان داخل الحرم، وأراد العمرة فإنه يخرج ويحرم بالعمرة من الحل، سواءً كان في مكة أو خارج مكة.
أما من كان خارج الحل فإنه يحرم من مكانه.
***
توفير السكن مقدم على الحج
سؤال: أقيم الآن أنا وزوجتي في اليمن وإلى هذا الوقت لا نملك السكن في بلدنا، علمًا أنني أملك مبلغًا من المال وإلى الآن لم نحج حج الفريضة، فهل يجب علينا الحج الآن فورًا ما دمنا قادرين ماديًّا، ولو كنا لا نملك بيتًا؟ أم نشتري أولًا مسكنًا نسكن فيه ثم بعد ذلك إن كنا قادرين على الحج حججنا، وإلا أجلناه إلى القدرة؟
الجواب: من المعلوم أن الله سبحانه وتعالى أوجب الحج على المستطيع، قال تعالى: {وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلًا} [آل عمران: 97] ، وذلك بأن يملك الزاد والراحلة ويكون هذا الزاد وهذا المركوب فاضلًا عن كفايته من مسكنه ومصروفه، ومصروف أولاده إلى أن يرجع، فإذا كان المبلغ الذي بأيديكم لا يغطي حاجاتكم الضرورية، ومنها

(2/493)

المسكن، فإنه لا يجب عليكم الحج حتى توفروا حوائجكم الضرورية؛ فإذا زاد بأيديكم شيء حججتم وإنما لا يجب عليكم الحج ولا يلزمكم حتى يتوفر لديكم المال الزائد عن كفايتكم سكنًا ونفقة لكم ولأولادكم ومن تجب عليكم نفقتهم.
***
علامات قبول الحج
سؤال: ما هي علامات الحج المقبول؟ أفيدونا بذلك جزاكم الله كل خير.
الجواب: يقول النبي صلى الله عليه وسلم: «الحج المبرور ليس له جزاء إلا الجنة» ، والحج المبرور هو الذي تقبله الله سبحانه وتعالى، وعلاماته كثيرة منها: أن تكون نفقة الحج من كسب حلال، لأن النفقة عليها مدار عظيم في حياة المسلم، ولا سيما في الحج، وقد ورد أن الإنسان إذا حج من مال طيب أنه ينادي مناد أن زادك حلال، وراحلتك حلال، وحجك مبرور، وعلى العكس من كان حج من مال خبيث فإنه ينادي: لا لبيك ولا سعديك، زادك حرام ونفقتك حرام، وحجك مأزور غير مأجور، أو ما هذا معناه.
فمن علامات الحج المبرور: أن يكون من نفقة طيبة وكسب حلال.
ومن علامات الحج المبرور: أن يوفق الله الإنسان فيه لأداء مناسكه على الوجه المشروع، وعلى المطلوب من غير تقصير فيها، وأن يتجنب ما نهاه الله عنه، في أعمال الحج، بأن يؤديه على الوجه الشرعي.

(2/494)

ومن علامات الحج المبرور، أن يرجع صاحبه أحسن حالًا في دينه مما كان قبل ذلك، بأن يرجع تائبًا إلى الله سبحانه وتعالى مستقيمًا على طاعته، ويستمر على هذه الحالة، ويكون الحج منطلقًا له إلى الخير، ومنبهًا له إلى تصحيح مساره في حياته، هذه من علامات الحج المبرور.
***

(2/495)


كتاب البيوع - مجموع فتاوى الفوزان

مجموع فتاوى فضيلة الشيخ صالح بن فوزان

كتاب
البيوع

(2/497)

تحريم الغش في البيع
سؤال: نحن نعمل في تربية المواشي والمتاجرة فيها، ويحدث أحيانًا أن تصاب بعض الأغنام أو الإبل ببعض الأمراض فنبيعها في الأسواق وهي مصابة بذلك المرض، فهل علينا شيء في ذلك؟
الجواب: البيع والشراء مما أباحه الله سبحانه وتعالى لعباده، وهو من قوام مصالحهم ومنافعهم، ولكن يجب أن يكون البيع والشراء قائمًا على الصدق والأمانة والنصيحة، قال صلى الله عليه وسلم: «البيعان بالخيار ما لم يتفرقا فإن صدقا وبينا بورك لهما في بيعهما، وإن كذبا وكتما محقت بركة بيعهما» ، ونهى صلى الله عليه وسلم عن الغش، وقال: «من غش فليس منا» ، وقال: «لا تناجشوا ولا تدابروا، ولا يبع بعضكم على بيع بعض، المسلم أخو المسلم» ، والأحاديث في هذا كثيرة، فإذا بعت سلعة وفيها عيب من العيوب وجب عليك أن تبينه للمشتري، ولا تكتمه وتدلسه عليه، فهذه الأغنام التي تبيعونها وفيها مرض يجب عليكم أن تبينوا ما فيها من المرض، وأن تبيعوها على أنها معيبة، وتطلعوا المشتري على ما فيها، حتى يكون بيعكم قائمًا على الصدق وعدم الكتمان.
***

(2/499)

البيع بالمزاد العلني
سؤال: هل البيع بالمزاد العلني المسمى الحراج، هل يعتبر من قبيل شراء الرجل على شراء أخيه المنهي عنه أم لا؟
الجواب: السوم على السوم فيه تفصيل، إن كان المزاد لا يزال مفتوحًا، والسلعة ينادى عليها، ويطلب المزيد فلا بأس أن يزيد الإنسان على سوم آخر، لأن الزيادة مطلوبة، والمزايدة مفتوحًا بابها، والنبي صلى الله عليه وسلم قال: «من يزيد» في بعض البيعات التي تولاها صلى الله عليه وسلم.
أما إذا كان السوم قد انتهى، وأراد صاحب السلعة أو وكيله أن يبيع على شخص، وقطع السوم وانتهى، فحينئذ لا يجوز لأحد أن يتقدم ويسوم على سوم أخيه، لأن النبي صلى الله عليه وسلم قال: «لا يسم المسلم على سوم المسلم» ، هذا إذا انقطع السعر، وانتهت المزايدة، وأقفلت المزايدة، وأراد صاحب السلعة أو وكيله أن يبيعها على شخص.
***
بيع السماد الطاهر
سؤال: نحن نملك عددًا من الأغنام، وما ينتج عنها من فضلات أو روث - أجلكم الله - نجمعه ونكدسه، ولأننا لا نملك مزارع لنستفيد منه، فإننا نسأل: هل يجوز بيعه وأكل ثمنه، أو لا يجوز؟
الجواب: لا بأس ببيع السماد الطاهر، مثل سماد الأغنام والإبل

(2/500)

والبقر، فروث ما يؤكل لحمه طاهر، وبيعه لا بأس به، وثمنه طيب لا حرج فيه، إنما الذي فيه الاشتباه والإشكال، هو السماد النجس، أو المتنجس، هذا هو الذي فيه الإشكال وفيه الخلاف، أما السماد الطاهر الذي من حيوان مأكول؛ هذا لا بأس باستعماله، ولا بأس ببيعه وأكل ثمنه.
***
بيع الكلب وأكل ثمنه
سؤال: ما حكم بيع الكلب وأكل ثمنه؟
الجواب: بيع الكلب حرام، وأكل ثمنه حرام، لأنه صلى الله عليه وسلم «نهى عن ثمن الكلب، وحلوان الكاهن ومهر البغي،» فهذه الأمور حرام ومنها ثمن الكلب.
***
بيع وشراء الكلاب والقطط
سؤال: هل يجوز بيع وشراء الكلب والهر أم لا؟ لأنه يوجد ناس يبيعون هذا ويشترون. أفيدونا شكر الله لكم؟
الجواب: لا يجوز بيع الكلب وأكل ثمنه، لأن النبي صلى الله عليه وسلم «نهى عن ثمن الكلب وحلوان الكاهن ومهر البغي» ، فدل على أن ثمن الكلب حرام، لأن النبي صلى الله عليه وسلم نهى عنه وقرنه بحلوان الكاهن، وأجرة الكاهن، ومهر البغي يعني الزانية، فهذه المكاسب محرمة، ومنها ثمن الكلب، كذلك الهر

(2/501)

لا يجوز بيعه، وإن كان يجوز اقتناؤه في البيت، ولكن بيعه لا يجوز.
أما الكلب فإنه لا يجوز اقتناؤه في البيت لأن الملائكة لا تدخل بيتًا فيه كلب ولا صورة، ولا يجوز بيعه.
***
حد الربح في التجارة
سؤال: هل هناك نسبة معينة ومحددة شرعًا للربح في التجارة، أم لا حدود فيه مشروعة، حتى لو بلغ الضعف أو الضعفين؟
الجواب: لا حدود للربح في التجارة، لأن الله سبحانه وتعالى أباح الاتجار والبيع والشراء من غير تقييد بحد معين {إِلَّا أَنْ تَكُونَ تِجَارَةً عَنْ تَرَاضٍ مِنْكُمْ} [النساء: 29] ، {يَاأَيُّهَا الَّذِينَ آمَنُوا إِذَا تَدَايَنْتُمْ بِدَيْنٍ إِلَى أَجَلٍ مُسَمًّى فَاكْتُبُوهُ} [البقرة: 282] ، ولم يحدد الربح؛ إذا كان هذا الربح يجري على الوجه الصحيح، وعلى الوجه المشروع.
أما إذا كان على غير الوجه الصحيح، وعلى الوجه المشروع، بأن يكون ربحًا ربويًّا، أو فائدة ربوية، أو كان فيه استغلال لحاجة الفقير والمضطر، فلا يجوز أن تستغل حاجة المضطر، وأن يزاد عليه زيادات باهظة لأنه محتاج ومضطر.
سؤال: حتى لو وصل الربح الضعف، ضعف القيمة أو ضعفين؟
الجواب: لا يوجد تحديد خصوصًا إذا كان كثرة الربح لارتفاع الثمن وغلاء الأسعار، فلا شيء في هذا، إنما كما ذكرنا، ينبغي للمسلم أن يتسامح مع أخيه المسلم، وأن لا يدخله بالدين والثمن خصوصًا إذا

(2/502)

كان مضطرًا ومحتاجًا. ينبغي أن يراعي حالته.
***
القرضي من الأعمال الطيبة
سؤال: في بلدنا نوع من التعامل في القرض أشك في صحته، وهو أنه إذا احتاج شخص لاقتراض مبلغ من المال فإنه يتوجه إلى أحد التجار ليقترض منه وذلك التاجر إذا كان مزارعًا في نفس الوقت، فإنه يشترط عليه أن يشتري أولًا من محصوله قبل الحصاد ليبيعه ويستفيد بثمنه، وقد يبيعه بسعر قليل، بينما هو يسدد صاحبه الأول بسعر أكثر فهل يجوز مثل هذا القرض أم لا؟ وهل يدخل هذا في باب القرض الذي يجر منفعة أم لا؟
الجواب: مما لا شك فيه أن القرض الذي به تندفع حاجة المسلم، أنه من الأعمال الطيبة التي يؤجر عليها، وهو من فعل الخير، والمفروض في المسلم أن يقرض أخاه لوجه الله عز وجل لا يقصد من ذلك طمعًا دنيويًّا ونفعًا ماديًّا، وإنما يقصد بذلك التقرب إلى الله عز وجل لقضاء حاجة أخيه، والتيسير على المعسر، مع أن المقترض يجب عليه أن يرد القرض إلى صاحبه، من غير مماطلة ومن غير تأخير، إذا تيسر له ذلك حتى يرد الجميل إلى صاحبه وحتى تسود هذه المعاملة بين المسلمين، لأن القرض من عقود الإرفاق التي ينتفع منها الطرفان، المقترض ينتفع بدفع حاجته، والمقرض ينتفع بالأجر، وفعل المعروف.
أما أن يستغل القرض استغلالًا دنيويًّا بالربح أو المنفعة فهذا من أعظم

(2/503)

المحرمات، وفي الحديث عن النبي صلى الله عليه وسلم أنه قال: «كل قرض جر نفعًا فهو ربا» ، فلا يجوز للمقرض أن يشترط على المقترض نفعًا يعود عليه من القرض، إما بزيادة في القضاء، أو بمنفعة يستغلها من المقترض وهذا الذي ذكره السائل من أن المقرض إذا كان صاحب زراعة، فإنه يشترط على المقترض أن يشتري من زرعه جزءًا بثمن مرتفع، ثم يبيعها بعد ذلك بثمن أرخص، هذا سؤال مجمل.
إن كان السائل يقصد أن المقرض لا يدفع القرض للمقترض إلا إذا اشترى منه شيئًا من زرعه - القائل - قبل الحصاد كما يقول فهذا محرم لأنه بيعتان في بيعة لأنه لم يقرضه إلا بشرط أن يشتري منه، هذا الزرع، فهذا جمع بين عقدين، عقد القرض، وعقد الشراء فهو عقد مشروط في عقد، ويكون بيعتين في بيعة؛ المنهي عنه.
وإن كان يقصد بذلك، أن الغني يبيع جزءًا من زرعه على المحتاج قبل الحصاد ليبيعها ذلك المحتاج وينتفع بثمنها، فهذا لا يسمى قرضًا، وإنما يسمى مسألة التورق، وذلك بأن يأتي المحتاج إلى التاجر فيشتري منه سلعة بثمن مؤجل، ثم يبيعها المحتاج في السوق بثمن أقل من ذلك ينتفع بثمنها، وهذه جائزة عند الجمهور بشروطها، أن تكون السلعة موجودة عند التاجر حال العقد، وثانيًا: أن لا يشتريها التاجر من المستدين بثمن أقل، لأنها حينئذ تصبح مسألة العينة المنهي عنها وإنما يبيعها عليه بثمن مؤجل،

(2/504)

ثم هو يذهب بها ويقبضها قبضًا تامًّا، ويبيعها على غيره في السوق، وينتفع بثمنها إذا كانت بهذه الصفة فهذه تسمى مسألة التورق، وهي جائزة عند جمهور أهل العلم والحاجة داعية إليها، لكن كما ذكرنا يشترط أن تكون السلعة موجودة عند التاجر وقت العقد ويشترط أن لا يشتريها هو من المستدين.
وإذا كانت السلعة جزءًا من الزرع كما هو ظاهر السؤال، فهذه فيها إشكال، لأن الزرع لا يجوز بيعه قبل اشتداد حبه، وأيضًا؛ المحتاج قد لا يصل إلى حاجته من هذا الزرع، وبيعه وهو قائم فيه أيضًا احتياطات وإشكالات، فينبغي تجنب هذه المعاملة وأن يتداينوا بسلع ناجزة، يستطيع المحتاج أن يقبضها وأن يبيعها على الزبائن، وأن تكون معروفة بجميع متطلبات المعرفة، والله أعلم.
***
انتفاع المرتهن بالرهن
سؤال: ما هو الحكم الشرعي بهذه الصورة: رهن أحد الأشخاص أرضًا زراعية معلومة المساحة بمبلغ معين، لأحد الناس، لحين قدرته على سداد المبلغ، ويستلم المرتهن الأرض ويقوم باستثمارها، ويأخذ انتاجها لنفسه ولا يعطي الراهن منه شيئًا، وذلك لحين سداد مبلغ الرهن، وقد تطول مدة الرهن إلى عشرات السنين، ولا يسلم المرتهن الأرض لصاحبها إلا بعد أن يأخذ مبلغ الرهن كاملًا.

(2/505)

فأولًا: ما حكم هذا الإنتاج الذي يحصل عليه المرتهن طول هذه المدة، هل هو حلال أم حرام؟ وماذا يفعل من فعل هذا إن كان هذا الفعل محرمًا هل يجب التوبة منه؟
وثانيًا: ما موقف الراهن الذي أجبرته ظروفه المالية على هذا الرهن؟
وثالثًا: ما موقف الشهود على العقد الخاص بهذا الرهن، علمًا أن الراهن يقر في هذا العقد بأنه أباح للراهن منفعة هذه الأرض بلا حصة ولا أجرة لحين تسديد المبلغ؟ أفيدونا جزاكم الله خيرًا.
الجواب: انتفاع المرتهن بالرهن فيه تفصيل:
أولًا: إذا كان انتفاعه به بغير إذن الراهن فهذا لا يجوز بحال، لقوله صلى الله عليه وسلم: «لا يحل مال امرئ مسلم إلا بطيبة من نفسه» ، ولقوله صلى الله عليه وسلم: «إن دماءكم وأموالكم وأعراضكم عليكم حرام، كحرمة يومكم هذا في بلدكم هذا في شهركم هذا» ، وقوله صلى الله عليه وسلم: «كل المسلم على المسلم حرام، دمه وماله وعرضه» ، والأحاديث في هذا كثيرة، فلا يجوز للمرتهن أن ينتفع بالرهن بغير إذن الراهن.
قال في المغني: لا نعلم في هذا خلافًا، يعني بين أهل العلم.
أما إذا أذن الراهن للمرتهن بالانتفاع بالرهن، فإن كان الدين، دين

(2/506)

قرض، فإنه لا يجوز للمرتهن أن ينتفع بالرهن وإن أذن الراهن، لأن هذا يصبح من الربا، لقوله صلى الله عليه وسلم: «كل قرض جر نفعًا فهو ربا» ، والحديث وإن كان فيه مقال؛ ولكن إجماع أهل العلم على ذلك، أن المقرض لا يجوز أن ينتفع من مال المقترض بسب القرض فيكون هذا من الربا، ولا يجوز كتابة هذا الشيء ولا الشهادة عليه، لأن النبي صلى الله عليه وسلم يقول: «لعن الله آكل الربا وموكله وشاهديه وكاتبه» ، وهذا من الربا فإذا كان الدين قرضًا، ورهن المقترض شيئًا عند المقرض فلا يجوز له الانتفاع به سواء أذن أو لم يأذن لأن هذا من الربا.
أما إذا كان الدين غير قرض، بأن كان ثمن مبيع مثلًا، وما أشبه ذلك، وأذن له الانتفاع به، فلا حرج عليه في ذلك لعدم المحذور، والله أعلم.
***
التأمين على السيارات
سؤال: ما هو الحكم الشرعي في التأمين، وهو مثلًا: أن يدفع الشخص مبلغًا من المال كل شهر أو كل سنة إلى شركة التأمين، للتأمين على سيارته لو حصل حادث وتضررت منه، فإنهم يقومون بتكلفة إصلاحها، وقد يحصل وقد لا يحصل للسيارة شيء طول العام، وهو مع ذلك ملزم بدفع هذا الرسم السنوي. فهل مثل هذا التعامل جائز أم لا؟

(2/507)

الجواب: هذا التأمين لا يجوز، التأمين على السيارة على الصورة التي ذكرتها، أن تدفع مبلغًا من المال، وتتعهد الشركة بإصلاح سيارتك لو حصل لها شيء، سواءً كان قليلًا أو كثيرًا، هذا لا يجوز لأن فيه مغامرة ومخاطرة، وفيه أكل للمال بالباطل، فلا يجوز هذا التأمين.
والواجب على الإنسان أن يتوكل على الله سبحانه وتعالى وإذا حصل عليه شيء من قدر الله سبحانه فإنه يصبر ويقوم بالتكاليف التي تترتب عليه، والغرامة التي تترتب عليه من ماله، لا من مال شركة التأمين.
والله سبحانه وتعالى هو الذي يجلب الأرزاق ويعين على مثل هذه الأمور بدون أن يلجأ الإنسان إلى شركات التأمين، وما فيها من المخاطرة وأكل أموال الآخرين بالباطل.
علاوة على ذلك، فإن أصحاب السيارات إذا أمنوا على سياراتهم وعرفوا أن الشركة تتولى دفع الغرامة، فإن هذا يبعث على التساهل من قبلهم، وعلى التهور في القيادة، وربما ترتب على ذلك إضرار بالناس وبممتلكاتهم، لأن السائق إذا علم أن الشركة ستتحمل ما يترتب على جنايته فإنه يتساهل في الأمر، بخلاف ما إذا علم أنه هو الذي سيتحمل وهو المسؤول فإنه يتحرز أكثر، فهذه الشركات التأمينية تسبب التهور من السائقين، وعدم المبالاة.
***

(2/508)

يأخذ مقابل عمله نسبة من الربح
سؤال: اشترك اثنان في مشروع بنسبة خمسين في المائة، لكل منهما، وينوي أحد الشريكين التفرغ الكامل للإدارة بمساعدة آخرين بالأجرة، فهل يجوز له ذلك أن يأخذ راتبًا شهريًّا بالاتفاق مع الشريك الآخر، أم أن هذا لا يجوز، ويجب أن يأخذ نسبة مئوية من الأرباح نظير قيامه بمباشرة الأعمال الإدارية؟
الجواب: إذا اشترك اثنان فأكثر بعمل من الأعمال التجارية وتولى العمل واحد من الشركاء بالأجرة، فلا مانع من ذلك، بأن يكون له نسبة من الربح أكثر من نسبة الآخرين بمقابل عمله، لا بأس بذلك إذا اتفقوا على هذا أن يعمل ويأخذ مقابل عمله نسبة أكثر من نسب شركائه من الربح، بمقابل هذا العمل.
سؤال: لو لم يأخذ نسبة من الربح، بل أخذ راتبًا شهريًّا بصرف النظر عن الربح والخسارة؟
الجواب: الذي نص عليه الفقهاء فيما اطلعت عليه، أنه يأخذ في مقابل عمله نسبة من الربح.
***
الزيادة في سعر السلعة
سؤال: أنا أملك محلًا تجاريًّا، وبعض السلع عليها أسعار محددة من الدولة، ولكني أبيعها بأكثر من ذلك فهل هذا جائز. مع أن قيمة شرائها قد

(2/509)

تكون زائدة علي، فلو بعتها بالسعر المحدد ولربما خسرت وكذلك المشتري راض بذلك فما الحكم في هذا؟
الجواب: إذا كانت السلعة تساوي القيمة التي ذكرتها وبينت للمشتري ذلك ولم تغرر به، ولم تخش من الدولة مثلًا الضرر والعقوبة فلا مانع من ذلك.
***
شراء السيارة بالأقساط
سؤال: شراء السيارة بالأقساط حرام أم حلال؟
الجواب: لا بأس بشراء السيارة بالثمن المؤجل؛ سواءً اشتراها بثمن مؤجل على أجل واحد، أو بأجل على أقساط يدفع في كل فترة قسطًا منها، لا حرج في ذلك إن شاء الله، وهذا من التوسعة على المسلمين.
***
سؤال: جاءني رجل وقال بأنه محتاج مبلغًا من المال، وطلب مني أن أذهب معه إلى أي مكان لأشتري له سيارة، ثم يبيعها ويأخذ هو ثمنها، على أن يسددها إلي على أقساط شهرية، فأنا لا أملك معرضًا لبيع السيارات، ولكن من جاءني يريد مالًا يتزوج به، أو يعمر بيتًا، ذهبت معه إلى أي معرض واشتريت له سيارة بمبلغ مثلًا أربعين ألفًا، ويبيعها بثمانية وثلاثين، وأسجلها عليه بقيمة خمس وخمسين ألفا، أو ستين ألفا، على أن يدفعها كما أسلفت على هيئة أقساط شهرية، فما الحكم في مثل هذا التعامل؟

(2/510)

الجواب: إذا لم يكن حصل منك معه عقد قبل شراء السيارة بأن حصل وعد مثلًا، أو حصل مفاهمة ولم يحصل عقد، ثم ذهبتما أو ذهبت أنت واشتريت السيارة وبعتها عليه بعدما اشتريتها، فلا حرج في ذلك.
أما إذا كان البيع منك له حصل قبل أن تشتري السيارة، اتفقت أنت وإياه، على عقد، أو أبرمتما العقد ثم ذهبت واشتريت السيارة له، فهذا لا يجوز، لقوله صلى الله عليه وسلم لحكيم بن حزام: «لا تبع ما ليس عندك» ، ولا يقال أن هذا بيع موصوف في الذمة، كالسلم، لأنه يشترط في بيع الموصوف في الذمة أن يسلم القيمة قبل التفرق، وأن لا يكون من باب بيع الدين بالدين.
الحاصل: أنه لا يجوز إبرام العقد قبل أن تحصل على السيارة، وتملكها، ثم إذا حصلت عليها، وملكتها، وبعتها عليه بثمن غائب، أكثر منه حالًا، ثم هو ذهب وباعها على غيرك، فهذه مسالة التورق المشهورة عند أهل العلم.
أن يحتاج الإنسان إلى نقد، ثم يذهب إلى شخص ويبيع عليه سلعة بثمن مؤجل لبيعها ويرتزق بثمنها، بشرط أن لا يشتريها صاحبها الأول.
سؤال: وهل هذا جائز؟
الجواب: هذا عند الأكثر جائز، وهو الصحيح إن شاء الله للحاجة، لأن الفقير ليس له حيلة إلا أن يعمل هكذا.
فإذا توفرت هذه الشروط، بأن كانت السيارة في ملك البائع قبل أن

(2/511)

يعقد مع المستدين، ولم يشترها البائع، إنما باعها المشتري المستدين، باعها على غيره فلا بأس بذلك إن شاء الله، ويكون الثمن مؤجلًا، سواءً كان مقسطًا على فترات أو دفعة واحدة إذا حل الأجل، لا بأس بذلك.
سؤال: والممنوع في هذا هو أن لا يحدد قيمتها قبل أن يعلمها أو يقبضها؟
الجواب: إذا كان الذي حصل بينهما من باب التفاهم فقط ومن باب الوعد، فلا بأس بذلك، أما إذا كان تحديد الثمن بمعنى أنه عقد العقد وأبرمه قبل أن يحصل على السيارة فهذا لا يجوز.
سؤال: يعني مثلًا، أنا أسجل عليه مثلًا خمسين ألف ريال وأذهب لأشتري له سيارة بعد إبرام هذا العقد، أشتري له سيارة مثلًا بثلاثين، ويبيعها هو بخمس وعشرين؟
الجواب: هذا لا يجوز، لأنه باع الشيء قبل أن يملكه.
***
عقد المزارعة
سؤال: يوجد بستان مزروع نخلًا وصاحب البستان له الأرض، ومزارع يزرع النخيل ويسقيه، واتفق صاحب الأرض والمزارع عندما يثمر النخل يعطيه ثلث التمر والحطب مقابل زراعته وسقيه، ومنذ أكثر من خمسة وعشرين عامًا لم يسق هذا البستان بالماء، فهل يستحق المزارع أخذ الثلث من التمر والحطب؟
الجواب: عقد المزارعة على ما تعاقد عليه الطرفان، صاحب الشجر وصاحب العمل.

(2/512)

فصاحب العمل يستحق من الغلة على قدر ما يؤدي من العمل المشروط، وما دام أنه مضت فترة لم يقم بالعمل المشروط عليه، ولم يسق هذه النخيل، فإنه لا يستحق من غلتها شيئًا، لأنه لم يؤد ما شرط عليه من سقيها، والمسلمون على شروطهم، فلا يحل له أن يأخذ من غلتها شيئًا إلا إذا كان يقوم بسقيها ويوفي بشرط العقد الذي تواطأ عليه مع المالك، وإن كان يسقي بعض الشيء، ويترك البعض الآخر، فإنه يستحق بقدر ما يقوم من العمل والله تعالى أعلم.
***
الربا
سؤال: اقترضت من أحد الأصدقاء مبلغ مائة جنيه على أن أوفيه بعد سنة مائة وخمسين، وحين حان وقت الوفاء، حاولت إعطائه مائة فقط، ولكنه أصر على أخذ زيادة قدرها خمسون جنيهًا مقابل التأجيل، فما الحكم في هذه الزيادة، وإن كان هذا من قبيل الربا، فهل علي أنا إثم؟ وكيف أتخلص من ذلك؟ علمًا أن تلك النقود التي اقترضتها منه قد اختلطت مع مالي، فماذا علي أن أفعل؟
الجواب: حرم الله سبحانه وتعالى الربا، وشدد الوعيد فيه، قال سبحانه وتعالى: {الَّذِينَ يَأْكُلُونَ الرِّبَا لَا يَقُومُونَ إِلَّا كَمَا يَقُومُ الَّذِي يَتَخَبَّطُهُ الشَّيْطَانُ مِنَ الْمَسِّ} [البقرة: 275] ، إلى أن قال سبحانه: {يَاأَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَذَرُوا مَا بَقِيَ مِنَ الرِّبَا إِنْ كُنْتُمْ مُؤْمِنِينَ فَإِنْ لَمْ تَفْعَلُوا فَأْذَنُوا بِحَرْبٍ مِنَ اللَّهِ وَرَسُولِهِ} [البقرة: 278، 279] ، والربا له صور وأنواع، ومن أنواعه هذا الذي ذكرت في هذا السؤال، وهو القرض بالفائدة لأن القرض الشرعي

(2/513)

هو القرض الحسن، الذي تقرض به أخاك لينتفع بالقرض، ثم يرد عليك بدله من غير زيادة مشترطة، ولا نقص، هذا هو القرض الحسن.
أما القرض الذي يجر نفعًا، أو القرض الذي يقصد من ورائه الزيادة الربوية، فهذا حرام بالكتاب والسنة وإجماع المسلمين، وعلى فاعله الوعيد الشديد، فالواجب هو رد مثل المبلغ الذي اقترضته.
أما الزيادة التي شرطها عليك، وأخذها منك فهي حرام وربا، والنبي صلى الله عليه وسلم لعن آكل الربا وموكله وشاهديه وكاتبه، فلعن صلى الله عليه وسلم من أكل الربا، ومن أعان على أكله من هؤلاء. فهذا الذي فعلتموه حرام، وكبيرة من كبائر الذنوب، وعليكم التوبة إلى الله سبحانه وتعالى، وعليه هو أن يرد عليك هذه الزيادة التي أخذها منك لأنها لا تحل له، وأنت فعلت محرمًا بإعطائه الزيادة، وكان الواجب عليك أن تمتنع من إعطائه الزيادة، وإذا أصر أن ترفع أمره إلى الحاكم المسلم ليردعه عن جريمته، فهذا الذي أقدمتما عليه هو صريح الربا فعليكم جميعًا التوبة إلى الله سبحانه وتعالى وعدم الرجوع إلى هذا التعامل، وعلى الآخر أن يرد الزيادة التي أخذها، والله تعالى أعلم.
***
الربا والسلم
سؤال: عندنا نوع من التعامل اعتاده الناس في بعض أريافنا وقرانا، وهو بالذات في موسم الخريف: يأتي الضعيف أو الفقير إلى ذوي المقدرة والتجار ويطلب منهم بعض الأشياء دينًا، مثل النقود أو الذرة أو ما أشبه ذلك إلى وقت الحصاد، فيقوم التجار بتسليمه مثلًا كيس ذرة

(2/514)

بشرط أن يسلمه كيسين ذرة، أو ثلاثة أكياس بعد الحصاد أو يسلمه مثلًا مبلغ عشر جنيهات، شرط أن يسلمه كيس ذرة وقت الحصاد، علمًا بأن قيمة كيس الذرة حاليًا مائة جنيه، وخلاصة القول: بأن كل دين لا بد أن يكون عائده الضعفين أو الثلاثة أضعاف، فما الحكم في هذا التعامل؟ وما الحكم في أمر هؤلاء واستغلالهم لإخوانهم الضعفاء في مثل هذه المعاملة من الناحية الدينية، أحلال عملهم هذا أم حرام؟
الجواب: أما بالنسبة لما ذكر في أول السؤال من أنه يدفع له كيسا من الذرة على أن يرد له كيسين من الذرة بعد مدة، هذا لا يجوز، لأن هذا ربا، يجتمع فيه ربا الفضل وربا النسيئة، فلا يجوز بحال من الأحوال إذا كان هذا من باب البيع والمعاوضة.
وأما بالنسبة لما ورد من آخر السؤال، من أنه يدفع نقودًا على أن يدفع ذرة بعد أجل، فهذا لا بأس به، وهذا ما يسمى بدين السلم، وهو تعجيل الثمن وتأجيل المثمن، هذا لا بأس به وهو جائز بسنة النبي صلى الله عليه وسلم ويسمى بدين السلم.
وأما ما ذكر من أن: مثلًا الغني يضاعف ويكثر الربح على الفقير، مثلًا يدفع له نقودًا قليلة ويسترجع منه عند الحلول طعامًا كثيرًا أكثر من الضعفين، فهذا لا ينبغي، لا ينبغي استغلال حاجة الفقير وإرهاقه بالزيادة بل الذي ينبغي هو أن تكون الزيادة معقولة، تنفع الغني ولا تضر بالفقير ضررًا فاحشًا.
***

(2/515)

بيع الذهب بالذهب
سؤال: رأيت إحدى النساء تشتري ذهبًا من السوق، ولكن عن طريق تبديل الذهب الموجود معها القديم بذهب جديد، ودفعت زيادة نقدية، فلما سألتها عن ذلك، وأخبرتها أن مثل هذا العمل يعد ربًا قالت: إنها ما دامت دفعت زيادة نقدية فلا يكون هذا من قبيل الربا، فما رأيكم وهل ما تقوله صحيح أم لا؟ كما أرجو توضيح هذه المسألة بالتفصيل لأنها تشكل على الكثيرين وقد يقع فيها الكثير من الناس.
الجواب: لا يجوز أن يبيع ذهبًا بذهب، ومع أحدهما دراهم، لأن هذا هو الربا، سواءً كان وزناهما واحد أو مختلف، المهم إذا باع ذهبًا بالذهب، فإنه لا يجوز أن يجعل مع أحد الذهبين دراهم، ولا عوض، سواءً كان دراهم أم غير دراهم، يعني يجعل معه شيء من غير جنسه لأن ذلك هو الربا، وقد نهى النبي صلى الله عليه وسلم عن مثل ذلك، كما في حديث القلادة، فإذا أراد الإنسان أن يستبدل ذهبًا عنده بذهب آخر أحسن مما عنده، فإنه يبيع الذهب الذي عنده بدراهم، ويستلم الدراهم ويسلم للمشتري، ويستلم الثمن منه، ثم يشتري بهذه الدراهم ذهبًا آخر حسب رغبته.
سؤال: حتى لو كان من عند نفس المشتري؟
الجواب: حتى لو كان من عند نفس المشتري ما دام حصل التقابض في الأول وفي الثاني يعني باع عليه الذهب الأول واستلم القيمة، ثم اشترى بهذه القيمة منه ذهبًا آخر وسلم، وحصل التقابض بالعقد الأخير أيضًا فلا بأس بذلك.

(2/516)

سؤال: نعود لأول الكلام، وهو قولكم الذهب بالذهب حتى لو كان فيه زيادة بالوزن أيضًا لا يجوز أخذ العوض، إذا قلنا: إن هذا العوض هو مقابل هذه الزيادة بالوزن؟
الجواب: إذا بيع الذهب بالذهب وجب التساوي والتقابض، فلا يجوز أن يزاد أحد العوضين على الآخر بذهب أو بشيء آخر غير الذهب. الزيادة لا تجوز، لأحد العوضين على الآخر كما أنه لا يجوز تأخير القبض عن المجلس، لا بد من التقابض في المجلس.
***
حقوق المستأجر
سؤال: استأجر والدي قطعة أرض لزراعتها وبعد مضى عشرين عامًا يطلب أصحابها من المستأجر شراء الأرض، فلم يستطع شراءها، فقام المالكون ببيعها لغيره بمبلغ يعادل نصف ثمنها حين ذاك، لأنها مؤجرة فأخذها المشتري على أن له نصفها، فهل يجوز للمستأجر أن يأخذ هذا النصف، أو يأخذ خلو رجل؛ ويتركها أفيدونا أفادكم الله.
الجواب: المستأجر ليس له استحقاق في هذه الأرض إلا مدة الإجارة، فله حق فيه، إن شاء استمر في استنفاذها والانتفاع بالأرض إلى أن تنتهي مدة الإجارة، وإن شاء تنازل عنها على عوض يصطلح عليه مع الطرف الآخر، فليس للمستأجر إلا بقية المدة التي استأجر الأرض فيها، إن شاء استوفاها بنفسه أو بنائبه، وإن شاء تصالح مع صاحب الأرض، أو مشتري الأرض، وعوضه عنها وتنازل عن بقية المدة، أما أن يصبح شريكًا لصاحب الأرض بموجب الإجارة، فهذا غير سليم.

(2/517)

سؤال: وماذا عن إمكانية أخذه خلو رجل كما يسميه؟
الجواب: يعني المعاوضة عن بقية المدة، لا بأس بذلك، لأن الحق له في ذلك، فإذا تصالحا على المعاوضة عن بقية المدة ويخلي الأرض للمشتري فلا بأس بذلك لأن الحق لهما.
***
حرمة التضييق على المسلمين
سؤال: يقوم أحد الأشخاص الذين يعملون بالتجارة عندنا إذا أحسن أن هناك نوعًا من البضائع بدأ سعره يتحسن في السوق، يقوم بشراء كل ما في السوق من تلك البضاعة ويتحكم في سعرها بزيادة أكثر، فما حكم هذا العمل، وما يكسبه بهذه الطريقة حلال أم حرام؟
الجواب: لا شك أن الذي يضايق المسلمين فيما يحتاجون إليه من السلع فيشتريها كلها من السوق، ويضطر الناس إلى أن يشتروها منه بثمن مرتفع يتحكم فيهم، لا شك أن هذا لا يجوز ويجب الأخذ على يده ومنعه من ذلك، فإذا كان الأمر كما ذكر السائل فإنه يجب على ولاة الأمور منعه من ذلك.
أما إذا كانت هذه السلع من الكماليات والناس ليسوا بحاجة إليها أو كان هناك سوق آخر وسلع أخرى والناس يجدون غيرها في مكان آخر من غير مشقة عليهم فإن هذا لا يحرم، لكن لا ينبغي للمسلم أن يضايق الناس ويضطر الناس إلى الحرج.
سؤال: لكن إذا كانت هذه البضاعة من القوت الضروري للناس، ويحتكرها مثل هذا الشخص فما حكم المال الذي يكسبه بهذه الطريقة؟

(2/518)

الجواب: هذه ليست صورة الاحتكار، الاحتكار معناه: أن يشتريها ويخزنها ويتربص بها غلاء السعر فيما بعد، ويشتريها ويبيعها في الحال لكن يرفع ثمنها، هذا ذكرنا أنه لا يجوز، وأنه يجب على ولاة الأمور أن يأخذوا على يده، وإذا كان ليس هناك غير هذه السلع والناس بحاجة إليها فإنه يجبر أن يبيعها كما يبيع الناس.
سؤال: يعني هذه الصورة هناك فرق بينها وبين الاحتكار؟
الجواب: هي شبيهة بالاحتكار من ناحية لكنها ليست احتكارًا من كل وجه.
سؤال: ما حقيقة الاحتكار؟
الجواب: أن يعمد مثلًا إلى حاجيات الناس الضرورية التي ليس في البلد غيرها ويشتريها ويخزنها ويتربص بها غلاء السعر في المستقبل.
هذا حرام وورد الوعيد عليه وورد منعه من ذلك.
***
اللقطة
سؤال: ما هو الحكم الشرعي في اللقطة التي يلتقطها الإنسان في مكان خال من السكان، سواءً كانت ثمينة أو متواضعة، وهل هناك أماكن يحرم التقاط أي شيء منها كثر أو قل، لأنني أثناء سيري بالسيارة بين مكة وجدة وجدت في الطريق عددًا من المطارح الإسفنجية، فأخذتها إلى منزلي، هل علي شيء في ذلك أم لا؟
الجواب: اللقطة لها أحكام في الشريعة الإسلامية، وقد بينها الفقهاء - رحمهم الله - أخذًا من سنة رسول الله صلى الله عليه وسلم الواردة فيها.

(2/519)

ومن أحكام اللقطة أنها إذا كانت شيئًا تافهًا، لا تتبعه همة أوساط الناس، هذه يأخذها الإنسان ويتملكها.
أما إذا كانت شيئًا ذا قيمة، يلتفت إليه، فهذه للإنسان أن يأخذها بشرط، أن يعرف صفتها المميزة، وأن ينادي عليها في مجامع الناس لمدة حول كامل، حتى يعلم صاحبها بها، ثم يأتي لاستلامها بعد ذكر علاماتها المميزة.
وإذا كانت اللقطة في الحرم، وهو ما كان داخل الأميال فهذه لا يجوز للإنسان أن يلتقطها إلا إذا التزم بالتعريف بها إلى أن يأتي صاحبها، أما إذا كانت خارج الحرم، فإنه كما سبق، إذا أخذها وعرف صفتها المميزة ونادى عليها مدة سنة بمجامع الناس، ولم يأت إليها أحد، فإنه يتملكها.
أما لقطة الحرم، فإنه لا يأخذها إلا بشرط أن يعرفها دائمًا ولا يتملكها هذا الفرق بين لقطة الحرم ولقطة غيره لقوله صلى الله عليه وسلم في مكة: «ولا تحل سقطتها إلا لمنشد» .
أما ما ذكرت من أنك وجدت مطارح إسفنجية على الطريق بين مكة وجدة فالحكم فيها كما ذكرنا، إن كانت خارج حدود الحرم، وخارج الأعلام فإنك تنادي عليها مدة سنة، ثم بعد ذلك تتملكها.
وأما إذا كانت داخل الحرم، فلا يجوز لك أن تتملكها، بل تنادي عليها إلى أن يأتي صاحبها، وإلا فدعها في مكانها، لأنها مسؤولية، وأنت بعافية منها، فإذا كنت تعرف من نفسك الأمانة والقيام بحقها الشرعي، خذها، أما إذا كنت لا تثق من نفسك، أو لا تلتزم بأحكامها فدعها، وأنت في عافية منها، والله تعالى أعلم.

(2/520)

سؤال: لقطة الحرم لا فرق فيها بين الثمينة وغير الثمينة في عدم جواز الالتقاط؟
الجواب: لا، الشيء التافه هذا يؤخذ سواءً كان في الحرم أو غيره، إنما الكلام في الشيء الذي له قيمة واعتبار.
سؤال: وطبعًا بالنسبة لمقدار هذه التفاهة مثلًا كل زمان يختلف عن الآخر؟
الجواب: قد يكون في زمان الشيء له قيمة، بينما يكون في زمان آخر، هذا الشيء ليس له قيمة، نظرًا لكثرة الأموال بأيدي الناس، بينما يكون هناك زمان فيه فقر وحاجة، يكون الشيء اليسير له قيمة.
***
رد اللقطة إلى صاحبها
سؤال: وجدت نقودًا يوم كنت صغير السن ولجهلي بالأحكام، فقد أخذتها وتصرفت فيها، والآن أريد أن تبرأ ذمتي منها فماذا أفعل؟
الجواب: يلزمك إذا كنت تعرف صاحبها أن تردها إليه وأن تستبيح منه ما حصل منك من إساءة، وإذا كان صاحبها ميتًا، فإنه يجب عليك ردها إلى وارثه.
أما إذا كنت لا تعلم صاحبها، ولا تعرفه، فإنه يتعين عليك حينئذ أن تتصدق بها على نية أن الأجر لصاحبها، ومع هذا عليك التوبة إلى الله سبحانه وتعالى من مثل هذا، لأن أموال الناس لا يجوز التعدي عليها، ولا أخذها بدون رضاهم، وهذا ظلم وعدوان، فعليك أن تتوب إلى الله سبحانه وتعالى، وترد المال إلى صاحبه أو إلى وارثه، فإن لم تستطع فعليك أن تتصدق به، وتبرئ ذمتك منه والله أعلم.

(2/521)

الوقف
سؤال: عندنا رجل أوقف أرضًا لمسجد جامع وعند كتابة ورقة الوقف لعن من يبيع شيئًا من هذا الوقف، ومنع قسمته على الورثة، وكان أحد أولاده قائمًا على هذا الوقف فقط، دون بقية إخوانه من ذكور وإناث، وقد قام أحد إخوته بمنازعته في هذا الوقف إلى أن حصل منه على الثلث، ولأن الباقين لم ينازعوا فلم يحصلوا على شيء، وبهذا فقد أصبح الوقف تحت يدي الاثنين فقط يستفيدان منه، رغم حاجة المسجد الموقف له إليه لإصلاحه وتجديد بنائه، فقد أصبح خرابًا، فما حكم استفادة هذين الأخوين منه دون بقية إخوانهما أو أخواتهما، ومع حاجة المسجد إليه؟
الجواب: إذا كان وقفًا على المسجد بأن يصرف ريعه وغلته لصالح المسجد، فإنه لا يجوز لأحد أن يستثمره بنفسه، ولا يجوز لأحد أن يأخذ من غلته شيئًا، والموصي أو الموقف قد جعلها للمسجد، فيجب صرفها لما وقفت عليه.
وما ذكرت من تصرف هؤلاء واستغلالهم للوقف لصالحهم وحرمان المسجد هذا شيء لا يجوز، وهذا منكر يجب عليك أن ترفع بشأنه إلى القاضي، أو إلى المحكمة التي بجهتكم، لتتفاهم مع هؤلاء، أو قيم المسجد، إذا كان المسجد له قيم أو إمام، فإنه هو أيضًا يطالب بهذا الشيء للمسجد.
الحاصل: أنه لا يجوز أن يتصرف في غلة هذا الوقف لصالح أقارب الواقف، وهو قد نص على أنه للمسجد؛ فلا بد من مراجعة المحكمة بهذا

(2/522)

الأمر لمعرفة الحكم الصحيح والتصرف الصحيح فيه، إذا كان فيه إثبات أو فيه وثيقة أو شهادة شهود يعتمد عليها.
***
الصدقة والوقف
سؤال: رجل تزوج امرأة وخلفت له أولادًا، ثم توفيت قبل والدها، وبعد ذلك قام والدها وتصدق بثلث ما له على أولاد ابنته، وبعد أن تم هذا، توفي أحد الأولاد المتصدق عليهم، فبعض الناس يقولون: إن هذا الولد المتوفى ليس له نصيب من صدقة جده، علمًا أن والده موجود، وكذلك والدته وإخوته، فهل يأخذون نصيبه على أنهم وارثين له، أم لا؟
الجواب: هذا بحسب نوعية الصدقة التي تصدق بها جدهم عليهم، إذا كانت من باب التبرع لهم والتمليك لهم ملكهم هذا الشيء، فإنها تكون ملكهم، ويكون ملك الابن المتوفى لورثته من بعده.
أما إذا كانت هذه الصدقة من باب الوقف على أولاد ابنته فهذه تختص بالأحياء ومن مات ينقطع نصيبه، ويجري فيها على حسب شرط الواقف، بالترتيب أو عدم الترتيب بين المستحقين، والبطون مثلًا، لكن لا يستحق البطن الثاني شيئًا مع وجود أحد من البطن الأول.
وهذا يدخل في نظام الأوقاف، وترتيب البطون وعدم ترتيبها، بحسب نص الواقف، فإذا كانت هذه الصدقة المذكورة من باب الوقف، فلا بد من الرجوع للقاضي في هذا.
سؤال: هو اعتبرها تقييمه لهذا الثلث من المال الذي استولوا عليه؟

(2/523)

الجواب: نعم، وحتى بيع الوصية فيما ذكره السائل، وصحة هذا البيع وعدم صحته، هذا يحتاج نظر من القاضي.
لأن النظر في الوصايا والأوقاف، هذا من اختصاص القضاة.
***

(2/524)


كتاب النكاح - مجموع فتاوى الفوزان

مجموع فتاوى فضيلة الشيخ صالح بن فوزان

كتاب النكاح

(2/525)

الزواج صيانة وحماية
سؤال: كانت تعتنق الديانة المسيحية، وحين ذاك تقدم إليها شاب مسلم يرغب الزواج منها، فرفض والدها الموافقة على هذا الزوج، ولاقتناعها بهذا الرجل، ولرغبتها في الارتباط به، هربت من بيت والدها وذهبت إلى هذا الرجل وتزوجته وفي تأثير منه دخلت في دين الإسلام، وبما أن زوجها هذا كان جنديًّا في الجيش فقد قتل في الحرب العراقية الإيرانية وبعد ذلك طلب والد زوجها منها الخروج من بيتهم علمًا أن لها طفلة ويريد منها أن تذهب إلى أهلها مع أن أهلها يرفضون عودتها إليهم، إلا بعد أن تعود إلى المسيحية، وهذا ما لا تريده، ولن تفعله أبدًا، وقد أجبروها على أن تستأجر دارًا من راتب زوجها الذي تستلمه شهريًّا، وتسكن فيها مع ابنتها الصغيرة، ولكنها تخشى على نفسها بسبب سكناها وحدها دون رجل، لذا فهي تسأل أولًا: عن حكم زواجهما بالصورة الآنفة الذكر، وثانيًا: عن موقف والد زوجها معها بعد وفاة زوجها. وثالثًا: عن حكم سكنها في بيت وحدها دون رجل معها بصفة شرعية؟
الجواب: أولًا: نحمد الله عز وجل أن هداك للإسلام، ونسأله أن يثبتنا وإياك عليه.
وأما بالنسبة للزواج الذي حصل، فهذا لا ندري عن كيفيته التي تم العقد عليها، فإذا كان العقد تم بولي شرعي وأخذ الصورة الشرعية، فالزواج الصحيح، وإذا كان خلاف ذلك، فهو غير صحيح، لكن ما دام أنه مضى وانتهى، فليس لنا دخل فيه.

(2/527)

وأما قضية أن والد زوجها حصل منه إساءة لها فلا ينبغي هذا، ينبغي لوالد زوجها أن يحسن إليها، لا سيما وأنها غريبة وأنها مسلمة، وأن أهلها كفار، ويخشى إذا ذهبت إليهم أن يحولوها عن دين الإسلام فلا يجوز لأبي زوجها أن يتحداها هذا التحدي السيئ، بل يجب عليه أن يحسن إليها، وأن يبقيها في بيت حوله، ويراقبها ويراقب ابنته التي معها، هذا الواجب على أبي زوجها.
وأما بالنسبة في بقائها في بيت وحدها بدون زوج فهذا لا ينبغي لها، ننصح لها أن تتزوج، ليتم لها الصيانة والحماية والاطمئنان، ولتستغني أيضًا عن الذهاب إلى البلد الذي جاءت منه، والخطر من الردة، ننصح لها أن تتزوج ويتولى تزويجها القاضي الشرعي في هذه الحالة، لأن أباها ليس له عليها ولاية لأنه كافر وهي مسلمة.
***
الزواج يشرع عند الحاجة
سؤال: هل هناك سن محددة للزواج للشاب أو الفتاة؟ وهل هناك اختلاف بين العلماء في تعدد الزوجات؟ وما هو؟
الجواب: ليس للزواج سن معينة، بل الأمر راجع إلى الحاجة للزواج فإذا احتاج الشاب أو الشابة إلى الزواج في أي وقت فإنه يشرع لهما الزواج، بدون تحديد بسن، ولهذا يقول صلى الله عليه وسلم: «يا معشر الشباب من استطاع منكم الباءة فليتزوج، فإنه أغض للبصر وأحصن للفرج» .

(2/528)

سؤال: لكنه في الغالب بعد البلوغ؟
الجواب: في الغالب بعد البلوغ، لكن لو تزوج الشاب قبل البلوغ، أو الشابة زوجت قبل البلوغ فلا مانع في ذلك، فليس للزواج سن معينة لا يجوز قبلها، ولكنه عند البلوغ تشتد الحاجة إليه، فالزواج يشرع عند الحاجة إليه.
وأما تعدد الزوجات: فهذا مجمع على جوازه بين المسلمين، ليس فيه خلاف، لقوله تعالى: {وَإِنْ خِفْتُمْ أَلَّا تُقْسِطُوا فِي الْيَتَامَى فَانْكِحُوا مَا طَابَ لَكُمْ مِنَ النِّسَاءِ مَثْنَى وَثُلَاثَ وَرُبَاعَ فَإِنْ خِفْتُمْ أَلَّا تَعْدِلُوا فَوَاحِدَةً أَوْ مَا مَلَكَتْ أَيْمَانُكُمْ} [النساء: 3] ، فتعدد الزوجات مجمع على جوازه بين أهل العلم، لكن بشرط أن يعرف من نفسه القيام بمتطلبات الزوجات، من الإنفاق والكسوة والسكن، فإذا كان يستطيع مؤونة الزوجات فإنه يعدد إلى أربع نسوة وإذا كان لا يستطيع ذلك، ويخشى على نفسه أن يحيف في القسمة، ويحيف في الإنفاق والتعامل مع الزوجات، فإنه يقتصر على واحدة: {فَإِنْ خِفْتُمْ أَلَّا تَعْدِلُوا فَوَاحِدَةً} [النساء: 3] . والعدل هنا المراد به: العدل في التعامل بالعشرة والإنفاق والسكن والكسوة، وغير ذلك من الأمور التي يستطيع العدل فيها.
أما ميل القلب، ومحبة القلب، فهذه لا يستطيع التصرف فيها، ولهذا قال سبحانه وتعالى: {وَلَنْ تَسْتَطِيعُوا أَنْ تَعْدِلُوا بَيْنَ النِّسَاءِ وَلَوْ حَرَصْتُمْ فَلَا تَمِيلُوا كُلَّ الْمَيْلِ فَتَذَرُوهَا كَالْمُعَلَّقَةِ} [النساء: 129] .
سؤال: هل المقصود بالميل، ميل القلب؟
الجواب: نعم، وكان صلى الله عليه وسلم يقسم بين نسائه ويعدل ويقول: «اللهم هذا»

(2/529)

«قسمي فيما أملك فلا تلمني فيما تملك ولا أملك» ، يعني: ميل القلب، ومحبة القلب.
فالإنسان لا يؤاخذ إذا أحب بعض نسائه أكثر من الأخرى، لأن هذا شيء ليس باستطاعته، وإنما يؤاخذ إذا حاف بالقسمة، ولم يعدل فيها، فهذا الذي يؤاخذ عليه، وهذا الذي لا يجوز له التعدد في هذه الحالة.
سؤال: إنما العدد أربعة أليس فيه خلاف بين العلماء؟
الجواب: العدد أربعة ليس فيه خلاف بين أهل العلم، ليس هناك من يقول بأقل، لكن فيه رأي شاذ، يرى أنه يجوز إلى أكثر من هذا العدد لكن هذا رأي شاذ، الإجماع على خلافه.
***
الإحجام عن الزواج
سؤال: عندي مرض مزمن منذ طفولتي، يحدث لي انهيار عصبي مفاجئ، كل يوم عدة مرات، وأشتغل في عمل جيد، وأمور المعيشة ميسرة ولله الحمد، والمرض هذا جعلني إنسانًا تعيسًا حيث عجزت عن العلاج وحيث بلغت سنًّا متقدمة، إلا أنني لا أحب الزواج، ولا أفكر فيه، ولا أسمح لأحد أن يناقشني فيه برغم إلحاح أهلي في ذلك، وهذه سنة الله في خلقه، فما رأي الشرع في نظركم في الإحجام عن الزواج؟ وهل علي إثم بهذا؟ أفيدوني بارك الله فيكم.

(2/530)

الجواب: أولًا: نسأل الله لك الشفاء من هذا المرض الذي ذكرته، وعليك الصبر والاحتساب في ذلك، وأما قضية تركك للزواج، فهذا راجع إلى ظروفك، فإذا كان السبب في هذا هو أنه ليس عندك رغبة في الزواج، من ناحية أنه ليس عندك استعداد للزواج من الناحية الخلقية، ولا تحس بشهوة، فإنه لا يتعين عليك الزواج في هذه الحالة، لأنه لا فائدة من الزواج مع عدم وجود الغريزة الجنسية أو الشهوة، فلا حرج عليك في ترك الزواج في هذه الحالة، لأنك معذور.
أما لو كان عندك استعداد وعندك القدرة على الزواج، فإنه يشرع لك أن تتزوج ويتأكد في حقك التزوج لأن في الزواج مصالح كثيرة منها:
إعفاف نفسك عن الحرام، وإعفاف غيرك.
ومنها: التسبب في حصول الذرية التي رغب الإسلام في تحصيلها.
أما إذا لم يكن عندك القدرة وليس هناك الدافع الغريزي للزواج فلا حرج عليك في تركه.
***
عقد الزواج
سؤال: عقد رجل على امرأة فطلقها قبل أن يدخل بها فهل يحل لابنه أن يتزوج منها؟
الجواب: لا يجوز للابن أن يتزوج بالمرأة التي عقد عليها والده وطلقها قبل الدخول، لأن الله سبحانه وتعالى يقول: {وَلَا تَنْكِحُوا مَا نَكَحَ آبَاؤُكُمْ مِنَ النِّسَاءِ} [النساء: 22] ، وهذا يصدق على العقد ولو لم يدخل بها،

(2/531)

فزوجة أبيك تحرم عليك بمجرد عقده عليها، سواءً دخل بها أو لم يدخل لعموم الآية: {وَلَا تَنْكِحُوا مَا نَكَحَ آبَاؤُكُمْ مِنَ النِّسَاءِ إِلَّا مَا قَدْ سَلَفَ إِنَّهُ كَانَ فَاحِشَةً وَمَقْتًا وَسَاءَ سَبِيلًا} [النساء: 22] .
سؤال: لو فرضنا أنه العكس، يكون الابن عقد على امرأة ولم يدخل بها، فهل تحل لأبيه؟
الجواب: وكذلك العكس، فالوالد لا يجوز له أن يتزوج المرأة التي عقد عليها ابنه، سواءً دخل بها أو لم يدخل بها، لعموم قوله تعالى: {وَحَلَائِلُ أَبْنَائِكُمُ الَّذِينَ مِنْ أَصْلَابِكُمْ} [النساء: 23] ، ولا يشترط في تحريمها الدخول.
***
العقد الصحيح
سؤال: أنا رجل متزوج وأريد الزواج من امرأة مطلقة، وكلانا موافق على الآخر، ولكن أهلنا يرفضون هذا الزواج بسبب خلافات شخصية بينهم، فهل يجوز لنا أن نتزوج سرًّا، بأن نضع القرآن الكريم بيننا ويشهد عليه كل واحد منا برضاه بالآخر، أم أن العقد بهذا الشكل لا يصح، أفيدونا بارك الله فيكم.
الجواب: العقد بهذا الشكل لا يصح، العقد الصحيح: هو أن يكون هناك ولي مع الزوجة، وأن يصدر الإيجاب من الولي والقبول من الزوج، وأن يكون هناك شهود، شاهدان فأكثر، وأن يكون هذا عن رضا من الطرفين، لا بد أن تتوفر شروط العقد.

(2/532)

أما أن يحصل الاتفاق بينك وبين المرأة - تقول - على المصحف، هذا كله من الخرافات ومن البدع، وليس هذا عقدًا شرعيًّا، وليس للمرأة أن تزوج نفسها، ولا أن تعقد لنفسها، وإنما يعقد لها وليها، وما دام أن الأمر كما ذكرت، أن فيه مشاحة بين أقاربك وأقاربها، فالأولى الابتعاد عن مثل هذه، والنساء كثير، وهي ييسر لها من الأزواج ما يناسبها، وأنت ييسر لك من الزوجات ما يناسبك بدون نزاع، وبدون دخول في مشاكل.
***
وجود الولي من شروط صحة الزواج
سؤال: أنا شاب أعمل في المملكة منذ سبع سنوات وأصلي وأصوم والحمد لله، وقبل سنة تزوجت ولكن الفتاة ليس لها ولي فليس لها سوى أختها، وعندما ذهبنا إلى المحكمة رفضوا أن تكون أختها ولية على أمرها، وبعد مدة تزوجتها بحضور ثلاثة شهود وتم الزواج بدون ورقة عقد من المحكمة، وبعد ستة أشهر أرسلوا إلي من بلادي عقد زواج من محكمة شرعية بدون أن نحضر أنا وزوجتي، وحصلنا على العقد بواسطة توكيل عني وعن زوجتي من البلاد الأخرى، فهل هذا الزواج صحيح بهذه الصورة أم لا، وإذا لم يكن كذلك فماذا علينا أن نفعل لكي نصححه؟
الجواب: من المعلوم أن من شروط صحة الزواج وجود الولي الذي يتولى العقد لموليته، وإذا لم يكن لها ولي من عصبتها فإن وليها حاكم الشرع، يتولى أمرها ويعقد لها.
وهذا العقد الذي ذكر السائل، هذا مشتبه، لا ندري على أي صورة وقع، لأنه قال: إنه ليس لها ولي إلا أختها، وأن المحكمة رفضت ولاية

(2/533)

أختها، ثم قال: إنه جاءه عقد بالتوكيل من بلاده ثم قال: إنه تزوجها بحضرة شهود، فهذا العقد لا ندري على أي صفة كان ومن الذي تولى عقدها، وعند مَن مِن أهل العلم حصل هذا الشيء، فالأمر لا يزال مشكلًا فالواجب عليه أن يتصل بالمحكمة الشرعية، أو أن يتصل برئاسة البحوث العلمية والإفتاء بالرياض، يتصل بهم شخصيًّا ويشرح لهم قضيته، وسيجد إن شاء الله التوجيه السليم.
***
عقد غير صحيح
سؤال: أرادت فتاة الزواج من ابن عمها وأعمامها هم الموكلون على تزويجها، غير أنهم رفضوا تزويجها من ابن عمها، هذا الذي تريده هي ويريدها هو، بحجة أن بينهم سوء تفاهم وخصام ولم تجد من يتولى أمر تزويجها، وقد ذهبوا إلى القاضي، وحين سألها عن وليها قالت: إن هذا أخي، تعني عمها، فرفض القاضي العقد بينهما، فرجعت البنت ووكلت ابن عمتها فتولى أمر تزويجها ووافق القاضي على ولايته، وتم الزواج، فهل هذا النكاح يعتبر صحيحًا، وإن لم يكن فماذا عليهم أن يفعلوا الآن؟
الجواب: أولًا: ننصح أبناء عمها أن لا يكون ما بينهم وبين الخاطب من سوء التفاهم سببًا في التأثير على البنت، ومصيرها، وتزوجها بمن يصلح لها وتصلح له، يجب عليهم أن يتقوا الله سبحانه وتعالى، وأن لا يمنعوا هذه البنت من الكفء الذي يريد الزواج بها بدافع أن بينه وبينهم سوء تفاهم، وأغراضًا شخصية. فما ذنبها أن تحرم من مصلحتها وكفئها؟ فعليهم أن يتقوا الله سبحانه وتعالى وأن يؤدوا الأمانة التي حملهم الله إياها.

(2/534)

أما من ناحية ما حصل وتم من أنها وكلت ابن عمتها فالتوكيل ليس لها هي، أي لا تملك التوكيل، وإنما الذي يملك التوكيل هو وليها، أو القاضي إذا تعذر التوكيل من وليها، فالذي يوكل للعقد هو القاضي، أو يتولاه القاضي بنفسه، لأنه يقوم مقام الولي إذا عضل وامتنع أو كان لا يصلح للولاية، فلا بد أن تكون الوكالة صادرة من القاضي لا من البنت، فإذا كان الأمر كما ذكرت أنها وكلت ابن عمتها وعقد لها فهذا العقد غير صحيح، وعليهم إعادته، بأن تذهب مع وليها من بني عمها ويعقد لها عقدًا جديدًا على هذا الزوج، أو القاضي يتولى ذلك.
فالحاصل: أن في رجوعهم إلى القاضي الشرعي، وإفهامهم إياه بما حصل سيصحح لهم إن شاء الله القضية، ويوجههم الاتجاه السليم، فليرجعوا إلى القاضي الشرعي الذي في طرفهم، ثم هو يتولى تصحيح العقد، والله الموفق.
***
عقد الزوجية لم يفسخ
سؤال: سافر أحد أفراد قريتنا، وطالت غربته في السفر، فكتب إلى كبير قريتنا رسالة يقول فيها: أخبر زوجتي إن كانت تريد الخلع أن تفعل، ولكن كبير القرية لم يخبر أحدًا بهذه الرسالة وبعد مضي خمسة وأربعين شهرًا عاد ذلك الرجل إلى أهله وبيته، فهل يقع عليه شيء بسبب ما كتبه أم لا؟
الجواب: إذا كان الحال على ما ذكرت من أن كبير القرية لم يبلغ المرأة بتخيير الزوج لها، إن أرادت الفسخ ولم تعلم بذلك، ولم يجر منها فسخ، فإنها باقية على عقد الزوجية، وهي زوجته، لأنه لم يحصل ما يرفع عقد الزوجية، والله أعلم.

(2/535)

تزويج المرأة نفسها
سؤال: تقدم شاب متدين صفاته حميدة لخطبتي، ولكن والدي رفض قبولها بحجة عدم كفاءته حسبًا ونسبًا، وهو يريد لي شاب من العوائل العريقة ذات المال والجاه، بينما أنا راضية به ولا أريد سواه، فهل يجوز لي أن أتزوج منه بدون ولي أمري، فقد قرأت في فقه السنة لأبي حنيفة ما يجوز ذلك النكاح، ثم إن الله أوكل أمور العبد لنفسه، ومنها الزواج، فإذا كان والدي سيحرمني من الزواج بمن هو مناسب لي، وحريص على كرامتي وصيانة عرضي ومتمسك بدينه، ثم يريد تزويجي ممن لا يتصف بهذه الصفات أليس لي الحق في عدم استئذانه في زواجي بشخص صالح، وأقوم بتزويج نفسي عند القاضي، أو أستأذن أحد أقربائي الآخرين المقتنعين بوجهة نظري ويتولى أمر زواجي؟
الجواب: أولًا: لا يجوز للمرأة أن تزوج نفسها، فإن زوجت نفسها فنكاحها باطل عند جمهور أهل العلم، سلفًا وخلفًا وذلك لأن الله سبحانه وتعالى خاطب بالتزويج أولياء أمور النساء قال: {وَأَنْكِحُوا الْأَيَامَى مِنْكُمْ وَالصَّالِحِينَ مِنْ عِبَادِكُمْ} [النور: 32] ، وقال صلى الله عليه وسلم: «إذا أتاكم من ترضون دينه وخلقه فزوجوه» ، وقال صلى الله عليه وسلم: «لا نكاح إلا بولي وشاهدي عدل» .
أما ما ذكرت من أنها قرأت في بعض كتب الفقه، أن للمرأة أن تزوج

(2/536)

نفسها، فهذا قول ضعيف ومرجوح، والصحيح الذي يقوم عليه الدليل خلافه، ولا يجوز العمل به.
وأما ما ذكرت من واقعتها، وأن لها رأيًا يخالف رأي أبيها لأن أباها يريد لها زوجًا حسيبًا نسيبًا يكافئها، وهي لا ترى ذلك، وإنما تميل إلى أن تتزوج بشخص ترى أنه ذو دين، وإن لم يكن ذا حسب ونسب فالحق مع أبيها في هذا، وأبوها أبعد منها نظرًا، وقد يخيل إليها أن هذا الشخص يصلح لها في حين أنه لا يصلح، فليس لها أن تخالف أباها ما دام أنه ينظر في مصلحتها، وإذا قدر أنه تحقق أن هذا الشخص يصلح لها، ويكافئها في مقامه وحسبه ودينه، إذا قدر هذا وأبى أبوها أن يزوجها به، فإنه حينئذ يكون عاضلًا، وتنتقل الولاية إلى من بعده من بقية الأولياء، ولكن هذا لا بد فيه من مراجعة القاضي لينقل الولاية من الأب العاضل إلى من بعده من بقية الأولياء، وليس لها هي أن تتصرف، أو يتصرف أحد أوليائها بدون رضى أبيها، لا بد من الرجوع إلى القاضي الشرعي، وهو ينظر في الموضوع وملابسات الواقعة، وإذا رأى نقل الولاية إلى آخر، نقلها حسب المصلحة، لا بد من ضبط الأمور في الزواج، ولا بد من القيام على النساء، لأن النساء نظرهن قاصر، وأولياء أمورهن من الرجال عندهم من الحرص على صيانتهن والغيرة عليهن ما ليس عندهن فينبغي مراعاة هذا، والله أعلم.
***

(2/537)

المهر ملك الزوجة
سؤال: هل يجوز لزوجة الأب أن تأخذ شيئًا من مهر بنات زوجها من امرأة غيرها إذا قامت هي بتربيتهن ورعايتهن وذلك برضاهن ورضا والدهن، أم ليس لها الحق في أخذ شيء منه؟
الجواب: لا بأس بأن تأخذ شيئًا سمح به بنات زوجها من غيرها لأن المهر ملك للزوجة، فإذا سمحت بشيء منه لزوجة أبيها، أو لغيرها، فلا بأس بذلك، حتى لو سمحت بشيء منه لزوجها فلا بأس بذلك، لقوله تعالى: {فَإِنْ طِبْنَ لَكُمْ عَنْ شَيْءٍ مِنْهُ نَفْسًا فَكُلُوهُ هَنِيئًا مَرِيئًا} [النساء: 4] ، فالمهر ملك الزوجة لها أن تعطي زوجة أبيها منه أو غيرها.
***
الزواج من كسب غير مشروع
سؤال: ما الحكم في رجل كسب مالًا عن طريق غير مشروع، ودفع منه مهر زوجته التي يعيش معها الآن، وله منها ثلاثة أولاد، فما الحكم في عقد الزواج بينهما في هذه الحالة، وفي الأولاد، علمًا أنه تاب إلى الله من هذا العمل، وقد أراد أن يعيد المال إلى صاحبه الذي أخذه منه، ولكنه لم يجده، فكيف يتصرف فيه؟ وهل يجوز أن يتصدق به لزوج أخته المحتاج إلى الصدقة أم لا؟
الجواب: أولًا: بالنسبة للنكاح نكاحه صحيح، إذا كانت شروطه متوفرة، فهو صحيح في حد ذاته، ولا غبار عليه.
أما من ناحية المال الذي ظلمته وأخذته بغير حق يجب عليك رده إلى

(2/538)

صاحبه، وطلب المسامحة منه؛ لأنك ظلمته وأخطأت في حقه، فلا بد من أمرين: رد المال، وطلب المسامحة، مهما كلفك الأمر إذا وجدته، فإن لم تجده بأن كان ميتًا، فإنك تدفعه إلى ورثته.
فإذا تعذر الأمران: لم تجده، ولم تجد له وارثًا، ولا تعرف عنه شيئًا البتة، مع بذل الجهد في طلبه، واستقصاء البحث عنه، فحينئذ تتصدق بهذا المال على نية أنه لصاحبه، وأن الثواب لصاحبه، وأنت تتخلص منه، والله تعالى أعلم.
سؤال: في حال الصدقة هل يجوز أن يتصدق به لزوج أخته؟
الجواب: نعم، يدفعه للمحتاج، أيا كان، سواءً كان زوج أخته أو غيره.
سؤال: لكن لو كان إخباره للمسروق منه، أو للذي أخذه منه قد يحدث مشكلة يلزمه أيضًا أن يخبره؟
الجواب: إذا كان الإخبار يحدث مفسدة أكبر، فلا يخبره ولكن يعمل على إيصال المال إليه، بأي وسيلة.
***
سؤال: رجل تزوج من فتاة وقد دفع لها مهرًا من مال جمعه بطريقة غير مشروعة، وقد أنجبت منه زوجته الآن؟ فما الحكم في هذا الزواج وفي الذرية؟
الجواب: يجب على المسلم أن يقتصر في الكسب على ما أحل الله له، من الرزق الحلال، الذي يستعين به على طاعة الله وعلى مصالحه الدنيوية والأخروية، فإن الكسب الحلال، كسب مبارك، وآثاره حميدة

(2/539)

على المسلم، إن تصدق منه، وإن أنفق منه على نفسه وأقاربه، وإن تزوج منه، وإن ورثه، لمن خلفه فله في ذلك أجر عظيم.
ويجب على المسلم أن يبتعد عن الكسب المحرم والكسب الخبيث {قُلْ لَا يَسْتَوِي الْخَبِيثُ وَالطَّيِّبُ وَلَوْ أَعْجَبَكَ كَثْرَةُ الْخَبِيثِ} [المائدة: 100] ، فالكسب المحرم آثاره سيئة على الإنسان، وهو آثام على كاسبه في الدنيا والآخرة، والسائل يذكر أنه اكتسب كسبًا محرمًا وتزوج منه، لا شك أنه بذلك، فعل محرمًا ولكنه إذا تاب إلى الله سبحانه وتعالى وندم على ما حصل وعزم ألا يعود إلى مثل هذا، وتاب توبة صحيحة، فإن الله سبحانه وتعالى يقبل التوبة عن عباده.
وزواجه صحيح، ولكنه يأثم على ما بذل فيه من المال المحرم فإن كان هذا المال المحرم مغصوبًا أو مأخوذًا بغير حق من أهله فيجب عليه أن يرد عليهم بدله، مع التوبة إلى الله سبحانه وتعالى.
سؤال: هل من شروط التوبة أيضًا أن يرد المظالم إلى أهلها؟
الجواب: نعم، من شروط التوبة أن يرد المظالم إلى أهلها، فإذا كان هذا المال الذي استحصل عليه وتزوج منه، مالًا مغصوبًا، فإنه يرد بدله، وإن كان باقيًا مع الزوجة، فإنه يرده، يأخذه منها ويرده، ولها مهر المثل.
***
الزواج بالإكراه
سؤال: ما حكم الزواج المفروض بالقوة على الفتاة أو على الشاب من قبل أهلهما، وهل عصيان الوالدين في مثل هذا الموضوع جائز أم لا؟

(2/540)

الجواب: أولًا: لا ينبغي أن يجبر الإنسان على الزواج، سواءً كان ذكرًا أو أنثى، وإنما يتزوج باختياره ورغبته.
وأما مسألة عصيان الوالدين في هذا، ففيه تفصيل، إذا كانت الزوجة التي ألزمك والدك بالزواج منها، أو الزوج الذي ألزم البنت أبوها بالزواج منه، إذا كان لا يصلح من ناحية الدين، فإنه لا تجوز طاعته في هذا، لأن هذه معصية، «ولا طاعة لمخلوق في معصية الخالق،» أما إذا كان امتناعه منه لغير الدين، وإنما لأمر آخر، من ناحية خلقه، أو لأمر غير الدين، فالأحسن أن تطيع والدك، وربما يكون ذلك خيرًا لك، والله تعالى يقول: {وَعَسَى أَنْ تَكْرَهُوا شَيْئًا وَهُوَ خَيْرٌ لَكُمْ} [البقرة: 216] ، ويقول: {فَإِنْ كَرِهْتُمُوهُنَّ فَعَسَى أَنْ تَكْرَهُوا شَيْئًا وَيَجْعَلَ اللَّهُ فِيهِ خَيْرًا كَثِيرًا} [النساء: 19] ، وربما يكون والدك أحسن نظرًا منك وأبعد نظرًا في العواقب، فإذا كان كراهتك للزوجة، أو كراهة الزوجة لهذا الزوج لا لأمر ديني، فالأحسن أن يطيع والده، وأن يقدم على الزواج، ولعل في ذلك خيرًا إن شاء الله.
سؤال: بالنسبة للزواج المفروض بالقوة، من حيث الصحة، هل هو صحيح؟
الجواب: إذا كان بالقوة من غير اختيار الشخص، يعني أكره على هذا، يكون للشخص الخيار في إمضائه أو فسخه.
***
اختيار الزوجة
سؤال: إذا أراد الإنسان الزواج من فتاة قريبة له، أو بعيدة عن أسرته، ولكن لها إخوة ليسوا بحالة جيدة من حيث الذكاء والفطنة، ويخشى على

(2/541)

أطفاله من هذا مستقبلًا، فهل يصح العدول عنها إلى غيرها لهذا السبب فقط، وما مدى صحة الحديث: «تخيروا لنطفكم فإن العرق دساس؟»
الجواب: نعم، ينبغي للإنسان أن يختار الزوجة الملائمة والخالية من الأعراض الضارة لها ولأولادها، وأن يختار من الأسر الطيبة الأسر العريقة؛ لأن هذا يؤثر على الذرية بإذن الله.
وأما مدى صحة الحديث: «تخيروا لنطفكم فإن العرق دساس» ، فهذا لم يثبت عن النبي صلى الله عليه وسلم على أنه حديث، ولكن معناه صحيح، لأن الإنسان؛ ينبغي له أن يتحرى الزوجة المناسبة؛ لقوله صلى الله عليه وسلم: «فاظفر بذات الدين تربت يداك» ، فينبغي أن يختار الصالحة في دينها، والصالحة أيضًا في نسبها وجسمها من الآفات، لأن هذا له تأثير على العشرة، وتأثير على الذرية بإذن الله.
***
اختيار الأزواج الصالحين
سؤال: تزوجت رجلًا منذ أربع عشرة سنة ولم يكن لي علم بأن هذا الرجل قد ترك دينه وذهب وراء ملذاته ورغباته، ويومًا بعد يوم ازدادت مشكلتي معه إلى حد أني لم أعد أحتمل ذلك الوضع، فقد أنجبت من هذا

(2/542)

الرجل أربع بنات وابنًا، وحياتي معه خطأ، فهو يمنعني من الحجاب الشرعي وقد حلف يمينًا بالطلاق بالثلاث إن رآني أصلي ليمزقن ملابس الصلاة، وكلما جاء رمضان يمنعني من الصيام، إلى أن أضطر لترك المنزل وعدم العودة إلا بشروط، ولكنه يعود كما كان وأسوأ فأصلي بالخفية عنه من خوفي أنه لو رآني لضربني ولمزق ملابس صلاتي ومع ذلك، لا يجالس إلا الأشرار، ويسهر إلى آخر الليل، ويأتي البيت وهو سكران فاقد الوعي، وهو مقصر في واجباته، حتى المنزلية ومصروف المنزل، ألفاظه سيئة للغاية معاملته قاسية، وأنا أخشى أن أتركه خوفًا على بناتي منه، رغم أنه والدهم، إلا أنه لا يعرف الله فأتوقع منه كل شيء والعياذ بالله، فما الحكم في عيشي مع زوجي في مثل هذه الحال؟
الجواب: أولًا: يجب عند الزواج، اختيار الأزواج الصالحين المتمسكين بدينهم، الذين يرعون حرمة الزواج وحسن العشرة، وقد قال النبي صلى الله عليه وسلم: «إذا أتاكم من ترضون دينه وخلقه فزوجوه» ، فدل على أنه يطلب عند الزواج تحري واختيار الزوج المتمسك بدينه، وأنه لا يجوز أن يتساهل في هذا الأمر، وقد كثر التساهل في زماننا هذا في هذا الزمن الخطير، فصار الناس يزوجون بناتهم وموالياتهم برجال لا يخافون الله واليوم الآخر وصرن يشتكين من مثل واقع هذا الزوج الذي ذكرته السائلة، من إضاعة دين الله، وارتكاب المنكرات، والعشرة السيئة، ووقعن في حيرة من أمر هؤلاء الأزواج، ولو أنهم تحروا قبل الزواج الرجل

(2/543)

الصالح، ليسر الله سبحانه وتعالى، ولكن هذا في الغالب ينشأ من التساهل وعدم المبالاة بالأزواج الصالحين، والرجل السوء لا يصلح أبدًا، ولا ينبغي التساهل في شأنه، لأنه يسيء إلى المرأة، ربما يصرفها عن دينها، وربما يؤثر على ذريتها، فهو قرين سوء، لا يجوز تزويجه.
وإذا كان مرتدًا عن دين الإسلام، بارتكابه ناقضًا من الدين فهذا لا يجوز أن يزوج مسلمة، لقوله تعالى: {وَلَا تُنْكِحُوا الْمُشْرِكِينَ حَتَّى يُؤْمِنُوا} [البقرة: 221] ، وبقوله سبحانه وتعالى: {فَلَا تَرْجِعُوهُنَّ إِلَى الْكُفَّارِ لَا هُنَّ حِلٌّ لَهُمْ وَلَا هُمْ يَحِلُّونَ لَهُنَّ} [الممتحنة: 10] .
وأما إذا تزوجها وهو مسلم، ثم ارتد بعد ذلك -والعياذ بالله - فإنه يفرق، بينه وبين زوجته المسلمة، إلا إذا تاب وهي في العدة، فإنها ترجع إليه.
فالحاصل: أنه يجب الاعتناء بهذا الأمر الخطير، وأن يهتم باختيار الأزواج للنساء ولا يتساهل فيه لأنه يترتب عليه أمور كثيرة.
وأما بالنسبة لما ذكرت السائلة من حال زوجها، وإعراضه عن دين الله، وأنه يجبرها على ترك الصلاة، وفعل المنكرات وأنه لا يتورع عن المحرمات، فهذا أمر خطير، لا يجوز لهذه المرأة أن تبقى في عصمته، ويجب عليها أن تطلب الفراق منه، لأنه لا خير فيه، ولا خير في البقاء معه، فيجب عليها أن تفارقه، وأن تبتعد عنه، لتسلم على دينها وتسلم على عرضها، وتسلم على بقية حياتها.
سؤال: إذا حصل وفارقته مع من يكون الأطفال؟

(2/544)

الجواب: يكون الأطفال إذا كانوا صغارًا دون التمييز مع أمهم إلا إذا تزوجت، لأنها تسقط حضانتها.
أما إذا بلغ الذكور سبع سنين، فإنهم يخيرون، فإذا اختاروا من يصلح لدينهم وتربيتهم الصحيحة، كانوا معه، من الأب أو من الأم.
والحاصل أن ولي الأمر يرجع في هذا إلى القاضي الشرعي، فينظر في مصلحة هؤلاء الأطفال ويجعلهم عند من يحسن إليهم ويحسن تربيتهم.
***
طاعة الوالدين في اختيار الزوجة
سؤال: أنا شاب أريد أن أتزوج، وقد خطبت فتاة من خارج أسرتنا، فأخبرت والدي وأمي بذلك، فرفضا هذا الزواج، وأنا مصر على الزواج من هذه الفتاة، ولكن والدتي قالت لي: إذا تزوجت هذه الفتاة لن أسامحك، لا في الدنيا ولا في الآخرة، ولا تواصلنا أبدًا، وكذلك بقية إخواني ووالدي كذلك رفضوا، وأنا لا أدري لماذا رفضوا زواجي منها، ولم يظهر لي منها ما يمنع، وأنا على إصرار شديد فهل علي إثم إن تزوجتها، أو يعتبر هذا عقوقًا وعصيانًا لوالدي، أفيدوني ماذا أفعل، أتزوجها أم أتركها؟
الجواب: ما دام أنه قد أجمع والداك وإخوتك على منع التزوج من هذه الفتاة، فإنه لا ينبغي لك أن تتزوجها، لأنهم يعلمون منها ما لا تعلم، وهم من أنصح الناس لك، وأرفق الناس بك، فلولا أنهم يعلمون منها شيئًا لا يناسب، لما منعوك من زواجها، خصوصًا الوالدين، وشفقة الوالدين وحرصهما على ولدهما؛ فلا ينبغي لك أن تتزوج هذه المرأة، وقد حذروك

(2/545)

منها ونصحوك بالامتناع من الزواج بها، والنساء كثير، ومن ترك شيئًا لله عوضه الله خيرًا منه؛ فطاعة والديك وإخوانك خير لك من ناحية، ومن ناحية ثانية أنهم أنصح لك من غيرهم، فربما أنهم يعلمون من هذه المرأة ما لا تعلمه من الخصال التي لا تتناسب، فلا ينبغي أن تتزوجها، فإن النساء كثير، وطاعة الوالدين والإخوة فيها الخير إن شاء الله.
***
طاعة الوالدين وطاعة الزوج
سؤال: حدث خلاف بين زوجي وأهلي على أمر من أمور الدنيا، ولقد أردت أن أقف إلى جانب أهلي، لأن طاعة الوالدين والإحسان إليهما فيه امتثال لأمر النبي صلى الله عليه وسلم، ولكني منعني من ذلك ما سمعت من أحاديث عن الرسول صلى الله عليه وسلم لا أعلم مدى صحتها، فمنها قوله ما معناه: «لو كنت آمرًا أحدًا أن يسجد لغير الله لأمرت المرأة أن تسجد لزوجها» ، وحديث آخر يقول: «لن يرضى الله عن المرأة حتى يرضى عنها زوجها» ، وقد حاولت الإصلاح بين الطرفين، ولم أفلح بأي شكل، أرجو أن ترشدوني إلى جانب من أقف، أنا أخاف إن أغضبت والدي أن أغضب الله، وإن أغضبت زوجي أن لا أكون الزوجة المؤمنة الموفية بحق الزوج كما يجب، كما أرجو أن توجهوا لهم نصيحة لعل الله ينفعهم بها؟
الجواب: أما حق الوالد، فلا شك أنه واجب، وهو حق متأكد، فقد أمر الله تعالى بطاعته بالمعروف والإحسان إليه، في آيات كثيرة، وكذلك

(2/546)

حق الزوج، حق واجب على زوجته متأكد، فلوالدك عليك حق، ولزوجك عليك حق، والواجب عليك إعطاء كل ذي حق حقه، لكن ما ذكرت من وجود النزاع بينهما، ولا تدرين مع أيهما تقفين فالواجب عليك أن تقفي مع الحق. فإذا كان زوجك محقًّا وأبوك مخطئًا، فالواجب أن تقفي مع الزوج، وأن تناصحي أباك، وإن كان العكس، كان أبوك محقًّا وزوجك مخطئًا فالواجب أن تقفي مع أبيك، وأن تناصحي زوجك، فالواجب أن تقفي مع الحق، وأن تناصحي المخطئ منهما، هذا ما يتعلق بموقفك مع أبيك أو مع زوجك في النزاع الذي بينهما.
وحاولي الإصلاح بينهما ما استطعت، لتكوني مفتاحًا للخير مغلاقًا للشر، ويزول على يدك هذا الشقاق وهذا الفساد، وتؤجرين على ذلك، فإن الإصلاح بين الناس، ولا سيما بين الأقارب من أعظم الطاعات قال تعالى: {لَا خَيْرَ فِي كَثِيرٍ مِنْ نَجْوَاهُمْ إِلَّا مَنْ أَمَرَ بِصَدَقَةٍ أَوْ مَعْرُوفٍ أَوْ إِصْلَاحٍ بَيْنَ النَّاسِ} [النساء: 114] .
وأما النصيحة التي نوجهها إلى الطرفين، فالواجب عليهما تقوى الله عز وجل والتعامل بالأخوة الإسلامية، وبحق القرابة والصهر الذين بينهما أن يتناسوا ما بينهما من النزاع، وأن يسمح كل واحد منهما للآخر فإن هذا هو شأن المسلمين، وأن لا ينساق مع الهوى، أو مع الشيطان، استعيذوا بالله من نزغات الشيطان. أما حديث: «لو كنت آمرًا» ... ، هذا حديث صحيح فيما أعلم، وأما الثاني فلا أدري عنه، لكن كما ذكرنا معناه صحيح أن طاعة الزوج واجبة على الزوجة بالمعروف.

(2/547)

طاعة الزوج في قطيعة الرحم
سؤال: هل للزوجة أن تطيع زوجها في قطيعة أهلها، كأمها وأبيها وأخواتها وأقاربها. وعلى من يكون الإثم هنا؟ علمًا أن الزوج يستشهد على إرغام زوجته بقطيعة أهلها بقصة امرأة في عهد رسول الله صلى الله عليه وسلم أطاعت زوجها في مثل ذلك إلى أن مات أبوها، ولم تره طاعة لزوجها، وأيدها الرسول في ذلك وقال: «إن أباها دخل الجنة أو غفر له بسبب طاعتها لزوجها» ، فما مدى صحة هذا الحديث وما الحكم في هذا الموضوع؟
الجواب: الله سبحانه وتعالى أوجب حق الوالدين وحق الأقارب ونهى عن قطيعة الوالدين والأقارب، فقطيعة الوالدين هذا عقوق، وهو من أكبر الكبائر بعد الشرك، وكذلك قطيعة الرحم كبيرة من الكبائر، لقوله تعالى: {فَهَلْ عَسَيْتُمْ إِنْ تَوَلَّيْتُمْ أَنْ تُفْسِدُوا فِي الْأَرْضِ وَتُقَطِّعُوا أَرْحَامَكُمْ أُولَئِكَ الَّذِينَ لَعَنَهُمُ اللَّهُ فَأَصَمَّهُمْ وَأَعْمَى أَبْصَارَهُمْ} [محمد: 22، 23] .
ولا يجوز للزوج أن يحمل زوجته على قطيعة أرحامها بغير حق؛ لأنه بذلك يحملها على المعصية، وعلى مقاطعة أرحامها، وفي ذلك من الإثم، وفي ذلك من المفاسد الشيء الكثير، وطاعة الزوج وطاعة كل ذي حق إنما تجب بالمعروف، لقوله صلى الله عليه وسلم: «إنما الطاعة بالمعروف» ،

(2/548)

ولقوله صلى الله عليه وسلم: «لا طاعة لمخلوق في معصية الخالق» ، فلا يجوز لهذا الزوج أن يمنع زوجته من صلة أرحامها في حدود المشروع في حدود المصلحة، بل عليه أن يعينها على ذلك، وأن يشجعها على ذلك، لأن في هذا الخير الكثير لها وله، وأما الحديث الذي أشار إليه السائل، فهذا لم أسمع به ولم أره ولا أدري ما حاله.
***
إطالة مدة الخطوبة
سؤال: تقدمت بالخطوبة لبنت خالي والحمد لله، وتمت الخطوبة، ومضى على زمن الخطوبة سنة وثلاثة أشهر، وحتى الآن لم يتم عقد النكاح، وهي في انتظاري، وأنا حتى الآن لم أتمكن من الحصول على المبلغ الذي يقيم الزواج، هل يكون علي إثم في هذا التأخير، وإن كان علي إثم، أفيدوني ماذا أفعل؟
الجواب: لا إثم عليك في هذا التأخير ما دام أنه بسبب إعسارك وانشغالك بجمع تكاليف الزواج، لأنه بسبب العذر، لكن ينبغي لك أن تستسمح منهم، وأن تخبرهم بالواقع، وأنك بحاجة إلى وقت لجمع ما يلزمك من المؤن، فإذا أخبرتهم بذلك، وسمحوا لك فلا بأس بذلك، ولا حرج عليك، والذي نوصي به، أن لا يكلف الزوج من مؤن الزواج، ما لا يستطيعه، بل ينبغي تيسير الزواج، وتيسير المهر، والتخفيف من كلف الزواج مهما أمكن.

(2/549)

تصرف خاطئ
سؤال: لي ابنة عم في سن الزواج، وبعد أن سافرت من بلدي تقدم لها شاب يريد الزواج منها، ووافق أهلها، ووافقت هي أيضًا، وحينما عدت إلى البلد وعلمت بذلك، طلبت من عمي أن يطلب من هذا الشاب أن يتخلى عنها لي، فأنا أرغب الزواج منها، ولكن عمي رفض طلبي، علمًا أن البنت نفسها تريدني أنا أن أكون زوجًا لها حينما سئلت عن ذلك، وكذلك والدتها موافقة على فسخ خطبتها وتزويجي بها، وحينما علم هذا الشاب الخاطب بمحاولاتي فسخ خطبته لابنة عمي، غضب لذلك، وكادت أن تحدث مشاكل رغم استعدادي لدفع كل ما قدمه وما خسره لهذه الفتاة، ولكن وبعد أن تدخل بعض الناس للإصلاح وطلبوا منه التنازل عن خطبته لابنة عمي، وفعلًا تم ذلك بدون كامل رضاه، بل فعله حياءً وتقديرًا، وكما يقال: جبر خاطر، فهل علي إثم في عملي هذا؟ وهل يجوز لي بعد ذلك الزواج منها أم لا؟
الجواب: أخطأت في تصرفك هذا، فإن الذي ينبغي لك أنك لما علمت بسبق أخيك المسلم لهذه المرأة أن لا تدخل في هذه القضية، وأن تعدل إلى زوجة أخرى، لأن النبي صلى الله عليه وسلم «نهى أن يخطب الرجل على خطبة أخيه،» هذا حق لمسلم سبقك إليه، فلا يجوز لك أن تتعدى عليه، وأن تفسد شأنه في هذا، حق المسلم على المسلم عظيم، وحرمته عظيمة، فأنت أخطأت في هذا، والواجب عليك أن تتوب إلى الله عز وجل وأن لا تعود لمثل هذا، وأن تستحل أخاك مما صدر منك في حقه، وتطلب منه المسامحة.

(2/550)

أما بالنسبة لتزوجها، تسأل هل يجوز لك أن تتزوجها بعدما تخلى عنها؟
فإذا كان تخلى عنها ولم يبق له رغبة فيها فلا مانع أن تتزوج منها، أما إذا كان له رغبة فيها، ولا يزال يريدها، وإنما تركها كما ذكرت من باب الحياء والمجاملة، فالأولى أن تترك له المجال ليتزوجها.
***
هجر الزوجة
سؤال: رجل هجر زوجته مدة سنتين، لم يطلقها ولم يرجعها إلى أولادها، ولم يقم بواجب الإنفاق عليها، وليس لها قريب ولا من ينفق عليها، فحالتها صعبة وشديدة، وهي منقطعة من كل أحد إلا من الله، فما الحكم الشرعي في مثل هذا الزوج، الذي ترك زوجته وأم أولاده تصير إلى هذا المصير السيئ المؤلم؟
الجواب: لا شك أن للزوجة حقوقًا على زوجها، يجب عليه أداؤها، قال تعالى: {وَلَهُنَّ مِثْلُ الَّذِي عَلَيْهِنَّ بِالْمَعْرُوفِ} [البقرة: 228] ، والنبي صلى الله عليه وسلم يقول: «ولنسائكم عليكم حقًّا» ، والله تعالى يقول: {وَعَاشِرُوهُنَّ بِالْمَعْرُوفِ} [النساء: 19] ، ويقول سبحانه وتعالى: {فَإِمْسَاكٌ بِمَعْرُوفٍ أَوْ تَسْرِيحٌ بِإِحْسَانٍ} [البقرة: 229] ، إلى غير ذلك من الأدلة التي توجب على الزوج أن يتقي الله تعالى في زوجته، ويؤدي إليها حقوقها، ولا يجوز له أن ينقصها شيئًا من حقها إلا بمبرر شرعي، أما إذا كانت ناشزًا، وما ذكرته

(2/551)

من هجران هذا الزوج لزوجته، هذه المدة الطويلة، وحرمانها من حقوقها هذا ظلم، لا يجوز له، إذا صح ما ذكرت، وكان ذلك بدون مبرر شرعي، فإنه لا يجوز له، وهو ظالم لها، فعليه أن يتوب إلى الله سبحانه وتعالى، وأن يؤدي إليها حقها، وأن يستسمحها عما سبق من ظلمه لها، وكذلك لأولاده عليه حقوق، فلا يجوز له أن يضيعهم، وأن يتساهل في تربيتهم والقيام بمصالحهم.
مسؤولية الأولاد مسؤولية عظيمة، ولو كان بينه وبين أمهم سوء تفاهم، فإن ذلك لا يسقط حقهم عليه.
فعلى كل حال، القضية قضية مهمة، ولا يجوز له أن يظلمها، أو أن يظلم أولاده، بل عليه أن يتوب إلى الله وأن يرجع إلى صوابه، فإذا لم يحصل ذلك، فلا بد من رفع شأنه إلى ولي الأمر، للأخذ على يده، والله تعالى أعلم.
سؤال: هل لهذه الزوجة الحق في مطالبته في الإنفاق عليها في السنتين الماضيتين إذا لم تسمح؟
الجواب: نعم، لها المطالبة بذلك، إلا إذا كانت قد تسببت في قطع النفقة، كما لو نشزت عنه، أو عصته في شيء يجب عليها له، هذا يحتاج إلى نظر ودراسة في القضية من الطرفين.
***

(2/552)

ضرب الزوجة
سؤال: أنا رجل متزوج وقد حصل ذات مرة سوء تفاهم بيني وبين زوجتي فضربتها ضربًا شديدًا، ومن شدة غضبها فقد مزقت ثيابها التي كانت عليها، وقد سمعت أن من يشق ثوبه أنه يخرج من الدين، ويجب عليه أن يذهب إلى شيخ ليقرأ له آيات من القرآن وأحاديث نبوية، وهو يردد خلفه، فبذلك يكون قد أعاده الشيخ إلى دينه، فهل هذا صحيح؟ وهل علي إثم في ضربي لها ضربًا شديدًا أم لا؟
الجواب: أولًا: أنت أخطأت في تصرفك بضربها، لأنه لا يجوز للزوج أن يضرب زوجته إلا بمبرر شرعي، وبالحد الذي أذن فيه الشارع، كما إذا نشزت وامتنعت من طاعته، وامتنعت من استمتاعه بها، على الوجه الشرعي، فإن الله جل وعلا يقول: {الرِّجَالُ قَوَّامُونَ عَلَى النِّسَاءِ بِمَا فَضَّلَ اللَّهُ بَعْضَهُمْ عَلَى بَعْضٍ وَبِمَا أَنْفَقُوا مِنْ أَمْوَالِهِمْ فَالصَّالِحَاتُ قَانِتَاتٌ حَافِظَاتٌ لِلْغَيْبِ بِمَا حَفِظَ اللَّهُ وَاللَّاتِي تَخَافُونَ نُشُوزَهُنَّ فَعِظُوهُنَّ وَاهْجُرُوهُنَّ فِي الْمَضَاجِعِ وَاضْرِبُوهُنَّ} [النساء: 34] ، فالضرب آخر المراحل وهو ضرب غير مبرح كما ذكر ذلك أهل العلم.
أما الضرب الشديد، أو الضرب لغير مبرر فهذا لا يجوز، حرام على الزوج أن يعمله مع زوجته.
أما بالنسبة لما فعلته هي من شق ثيابها، فهذا خطأ منها، لأن المسلم لا يجوز له أن يشق ثيابه عند الجزع وهذا من أفعال الجاهلية، والواجب على المسلم الصبر والاحتساب وعدم شق ثيابه عندما يجزع أو يغضب.

(2/553)

أما أنه يخرج بذلك من الدين كما سألت، هذا غير صحيح، لا يخرج بذلك من الدين، ولكن هذا أمر لا يجوز وحرام عليه، ولكنه لا يخرج به من الدين.
وأما الذهاب إلى شيخ ليعمل كذا وكذا، فهذا خطأ كبير، وهذا ليس من دين الإسلام، المذنب إذا حصل منه ذنب فإنه يتوب إلى الله عز وجل بدون أن يذهب إلى شيخ، وهذا من فعل النصارى الذين يذهبون إلى رهبانهم وكنائسهم، ليخلصوهم من المعصية كما يزعمون.
أما المسلم، فإن الله أمره بالتوبة بينه وبينه، وصدق التوبة، والله جل وعلا يقبل التوبة ممن تاب، ولا يحتاج إلى ذهاب إلى شيخ والله أعلم.
***
تعويض الزوجة
سؤال: والدي متزوج من اثنتين، الأولى لها ولدان وأربع بنات، والثانية لها ولدان وابنتان، فحين أراد الذهاب لأداء فريضة الحج، أوصى للأولى بقطعة أرض مما يملك، زاعمًا أنه أكل من مالها وأراد أن تسامحه، ومنذ عدة سنوات، توفيت قبل أن نقتسم الميراث، ومنذ عام بالتحديد، أراد والدي أن يقسم بيننا الأرض، فأبقى ما أوصى به للزوجة، خارج الميراث وأضافه لأبنائها مما أثارنا نحن أبناء الزوجة الثانية، واحتججنا على ذلك، فهل يحق لوالدي أن يعطي زوجته الأولى، على الرغم أنها توفيت قبل أن يقسم الميراث، وهل يحق لولديها فقط أن يأخذوا نصيبها دون أخواتهما؟
الجواب: إذا كان على الصفة التي ذكرتها من أن أباكم أعطى هذه الأرض

(2/554)

لزوجته في مقابل أنه أكل شيئًا من مالها، فهذا يكون من باب المعاوضة، وتكون الأرض ملكًا لها، لأنه دفعها إليها في مقابل ما تمول من مالها، فهذه الأرض التي أعطيت لها عوضًا عن مالها، تكون ملكًا لها وإذا ماتت تكون لورثتها من بعدها الذكور والإناث، وليس لكم فيها أي استحقاق.
أما بالنسبة لقسم والدكم بقية الأراضي وهو على قيد الحياة، هذا لا يسمى ميراثًا، وإنما يسمى هذا من باب العطية، فإذا كان سوى بينكم في العطية ولم يخصص بعضكم دون بعض، فهذا لا بأس به، أما إذا كان فيه تفضيل لبعض الأولاد على بعض، فهذا حرام ولا تنفذ هذه العطية.
***
نكاح الشغار
سؤال: أراد أخي الزواج من إحدى الفتيات من قريتنا، فاشترط أخوها أن يزوجه أخي أخته، واتفقا على ذلك، وبعد مدة وقبل العقد لأي منهما، سمعنا أن مثل هذا النكاح محرم، وأنه شغار، فأخبرناهم بذلك، فقال أخو الفتاة التي خطبها أخي: ما دام الأمر كذلك، فزوجني أختك، وبعد سنة أزوجك أختي، فوافق أخي على أن يعطيه أخته مقابل مهر قدره ستون ألف ريال، على أن يزوج أخت صهره بعد سنة بمثل ذلك المهر أو أكثر، أو أقل، فهل هذا النكاح على مثل هذه الصورة جائز أم لا؟
الجواب: أن مثل هذا التصرف من المذكورين، هو نكاح الشغار، وذلك بأن يزوجه موليته بشرط أن يزوجه الآخر موليته، وهذا إذا كان بدون مهر، بأن جعلت إحدى المرأتين في مقابل الأخرى، فهذا شغار بلا إشكال، وهو

(2/555)

محرم والنكاح باطل، وكذلك على الصحيح، يكون شغارًا حتى ولو سمي لكل واحدة منهما مهر؛ لأن الضرر واقع على المرأتين، بكل حال، ولعموم الأحاديث التي تنهى عن نكاح الشغار، وهو كما ذكرنا أن يكون زواج إحدى المرأتين مشروطًا بزواج الأخرى ولا يفيد ما ذكرتم من تأخير زواج إحداهما عن زواج الأخرى إلى سنة، فإن هذا من التحايل، وهذا لا يرفع الحرمة ولا يفيد بجواز مثل هذا التصرف.
فعليكم بالابتعاد عن هذا، وكل يزوج موليته زواجًا صحيحًا لها فيه منفعة، ولها فيها اختيار، ولها فيه مهر المثل، بدون أن يربط زواجها بزواج امرأة أخرى تقابلها.
سؤال: إذا على هذا لا عبرة بجعل مهر لكل منهما ما دام في الأمر اتفاق أو شرط؟
الجواب: نعم، على الصحيح أنه ولو كان لكل واحدة منهما مهر، هذا لا يخرجه عن الشغار.
سؤال: حتى لو كان مهر إحداهما أكثر من الأخرى؟
الجواب: سواء اختلفا، أو تساويا، هذا لا يؤثر، أو عقدا لهما جميعًا، أو تأخر عقد إحداهما عن عقد الأخرى، الحكم واحد، مثل هذا التصرف لا يجوز.
سؤال: يعني في مثل هذه الصورة يعتبر هذا شغارًا؟
الجواب: نعم في مثل هذه الصورة يعتبر هذا شغارًا.
سؤال: لو فرضنا أنه قد حصل زواج الأولى ماذا نقول لهم؟
الجواب: يراجعون القاضي في جهتهم، أو المفتي ويخبرونه بحقيقة الحال، لينظر في ملابسات الأمور، ويجري العقد الصحيح إن شاء الله
.

(2/556)

سؤال: أنا شاب أبلغ العشرين من عمري، وقد تقدمت لخطبة فتاة هي ابنة عمي وبما أن لي أختًا في سن الزواج فقد رفض عمي تزويجي بابنته إلا بعد موافقتي على تزويج ابنه أختي، بطريق البدل، وقد حاولت كثيرًا في إقناعه أن ذلك لا يجوز، ولكن دون جدوى، فهو مصر على ذلك، وتحت هذا الإصرار لرغبتي الشديدة في التزوج من ابنته فقد وافقت أن يتزوج ابنه من أختي، وأتزوج ابنته، ولكن إلى الآن لم يتم الزواج، فما الحكم لو تم بهذه الصورة، فإن كان ذلك لا يجوز، فماذا علينا أن نفعل لكي يتم عقد الزواج لي ولابنه دون ارتكاب محظور؟
الجواب: مثل هذا الزواج الذي سألت عنه، بأن رفض ولي المرأة أن يزوجك بها حتى تزوج أختك من ابنه، مثل هذا الزواج لا يجوز، لأنه شغار ونكاح باطل.
إذا كان تزويج المرأة، مشروطًا بتزويج الأخرى، هذا هو نكاح الشغار، فإن كان بدون مهر فهو شغار بإجماع أهل العلم وهو باطل، وإن كان معه مهر، فالصحيح أيضًا أنه لا يجوز؛ لأن في ذلك إضرارًا للمرأتين، لصالح الرجال والإضرار بالنساء لا يجوز، لأن ولي المرأة يجب عليه أن ينظر لمصلحتها هي، لا في مصلحته هو، لأنه ولي عليها وراع لمصلحتها، لا يجوز له أن يستغل ضعفها، وولايته عليها في صالحه هو، ولو أضر ذلك بها.
فمثل ما سألت عنه، هذا لا يجوز الإقدام عليه، ولا العقد فيه، والذي أراه لك أن تلتمس زوجة أخرى ليس فيها اشتراط أن تزوج ابن وليها بأختك {وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا وَيَرْزُقْهُ مِنْ حَيْثُ لَا يَحْتَسِبُ} [الطلاق: 2، 3] ،

(2/557)

والنساء كثير، وما جعل الله سبحانه وتعالى في ذلك من ضيق وحرج، عليك أن تلتمس زوجة بدون أن تضر بأختك.
***
سؤال: سبق أن تزوجت بواحدة من أقاربي، وقام والدها بزواج شقيقتي بالبدل، فهل يجوز هذا الزواج مع العلم بأن كل واحدة لها مهر من النقود وناقة من الإبل؟ أفيدوني هل هذا الزواج صحيح بهذا الشكل، أم أنه زواج شغار؟ جزاكم الله خير الجزاء.
الجواب: إذا كان هذا الزواج بالمهر لكل واحدة، مهر المثل لكل واحدة ولم تظلم شيئًا من حقها، وكان ذلك برضاها واختيارها، كل واحدة رضيت بالزوج الآخر، ولم تكره على ذلك فهذا النكاح صحيح، لا غبار عليه.
أما إذا كان هذا الزواج والبدل بدون رضى المرأتين، أو كان فيه هضم لحق المرأة، بنقص من مهرها، أو بدون مهر فهذا هو نكاح الشغار، ولا يجوز.
***
الزواج من بنت زوجة الأب
سؤال: عندنا رجل تزوج بزوجة فوضعت له ولدًا ثم توفيت وتزوج الرجل بزوجة أخرى، ولها بنت من زوجها الأول، فوضعت الزوجة الأخيرة ولدين، فتزوج الولد الذي ماتت أمه بالبنت التي صارت أختا لإخوانه، فهل هذا يجوز أم لا، أفيدونا أفادكم الله؟

(2/558)

الجواب: لا حرج في ذلك، يجوز للإنسان أن يتزوج بنت زوجة أبيه إذا كانت هذه البنت من رجل آخر كما ورد في السؤال لأنه لا قرابة بينه وبينها، إلا إذا كان هناك رضاع، هو رضع من أمها، أو هي رضعت من أمه، فحينئذ تحرم للرضاع، أما ما لم يحصل رضاع فإنه لا علاقة بينهما، ويجوز له أن يتزوجها، والله أعلم.
***
سؤال: رجل تزوج من امرأة لها بنت عند زواجها منه، ورزق منها بأولاد، فهل يحل لابن الرجل من غيرها أن يتزوج بنت هذه المرأة التي تزوجها أبوه؟
الجواب: هذا يسأل عن حكم تزوجه ببنت زوجة أبيه، من رجل آخر؟ لا بأس بذلك، لأنه لا علاقة بينه وبينها من ناحية القرابة، فهي أجنبية منه، وهو أجنبي منها، فيجوز للشخص أن يتزوج بنت زوجة أبيه من رجل آخر.
***
سؤال: رجل متزوج وله أولاد، ثم تزوج امرأة ثانية، وبعد مدة طلقها دون أن يرزق منها بأولاد، وتزوجت المطلقة رجلًا آخر ورزقت بنتًا، هل تحل هذه البنت لابن الرجل الأول؟
الجواب: هذه كالمسألة السابقة أجبناها عنها قريبًا، لا مانع من ذلك، أن يتزوج الشخص من بنت زوجة أبيه من رجل آخر، لأنه لا علاقة بينهما، فهو أجنبي منها، وهي أجنبية منه.

(2/559)

حرمة الزواج من امرأة الأب
سؤال: ماذا يحب على من تزوج امرأة أبيه علمًا أن لها منه أولادًا؟
الجواب: الله تعالى حرم زواج امرأة الأب، قال تعالى: {وَلَا تَنْكِحُوا مَا نَكَحَ آبَاؤُكُمْ مِنَ النِّسَاءِ إِلَّا مَا قَدْ سَلَفَ إِنَّهُ كَانَ فَاحِشَةً وَمَقْتًا وَسَاءَ سَبِيلًا} [النساء: 22] ، فمن استحل هذا كفر، ارتد عن دين الإسلام.
أما إذا فعله عن جهل، ولم يستحله فهذا مخطئ خطأ كبيرًا، والنكاح هذا باطل ويجب التفريق بينهما على الفور، ويجب أن يغلظ عليه في هذا الشأن.
***
أم الزوجة من المحارم
سؤال: هل تجوز مصافحة أم الزوجة والسفر معها، أفيدونا بارك الله فيكم؟
الجواب: نعم، لا بأس بذلك، لأنها من محارمه، لأن الله جل وعلا حرم أم الزوجة على زوج ابنتها، تحريمًا مؤبدًا فهي من محارمك، لا بأس أن تصافحها، وأن تسافر بها، وتكون محرمًا لها، إلا إذا خشيت من الفتنة، فإنك لا تصافحها.
أما إذا لم يكن هناك محذور فلا بأس بذلك أن تصافحها، وأن تسافر بها، وتكون محرمًا لها؛ لأنها أصبحت من محارمك، بموجب العقد على ابنتها، والله تعالى أعلم.
***

(2/560)

المغالاة في المهور
سؤال: لعلكم تسدون نصيحة إلى بعض أولياء الأمور الذين قد يغالون في المهور مما يسبب مشكلة في طريق الزواج؟
الجواب: مسألة المهور، لا شك أنه ينبغي تيسيرها وتخفيفها، لأن القصد من الزواج ليس هو المهر، إنما القصد مصالح الزواج، وما يترتب عليه من الخير للمجتمع وللزوجين. فالمغالاة في المهور، مغالاة تمنع أو تعرقل الزواج هذا أمر لا ينبغي للمسلم أن يفعله.
بل المطلوب شرعًا تسهيل أمر الزواج، وتيسير المهور، وعمل كل الوسائل التي تشجع على الزواج لما فيه من المصالح، ولا ينبغي أن يتخذ القدوة من الناس الذين لا يصلحون للقدوة من الجهلة والجشعين الذين يرفعون مقادير المهور إرضاءً لشهوتهم، أو مباهاة أو غير ذلك من المقاصد السيئة.
ولا شك أن إغلاء المهور ورفعها على المتزوجين، هذا مما يعرقل الزواج، ومما يسبب الفساد، فينبغي للمسلمين أن يتنبهوا لهذا وأن لا ينساقوا وراء التقاليد الفاسدة، والمباهاة والإسراف والتبذير، أضف إلى ذلك أن الزواج أيضًا يكتنفه تكاليف أخرى من الولائم والبذخ وشراء الأقمشة والمصاغات الكثيرة التي لا يقصد من ورائها إلا المباهاة وإثقال كاهل الزوج، كل هذا من المغالاة، ومن الآصار والأغلال التي يلقيها شياطين الإنس والجن في طريق الزواج، ليحصل بذلك تعطيل هذا السبيل النافع للمجتمع.
***

(2/561)

الإسراف في مناسبات الزواج
سؤال: يحدث في مناسبات الزواج عندنا أن يقوم بعض المشاركين في الفرح بإطلاق النار من الأسلحة، أو بالألعاب النارية، ونحو ذلك مما فيه تبذير وإهدار للمال في غير وجه شرعي، فهل يجوز ذلك؟ وبماذا تنصحون هؤلاء الناس الذين يبالغون في الإسراف والتبذير في مناسبات الزواج؟
الجواب: لا شك أن هذا لا ينبغي، ولا يجوز الإسراف في الحفلات. والإسراف في إظهار الفرح، وإطلاق النار وما أشبه ذلك: كل هذا من المبالغة والإسراف إضافة إلى ما قد يترتب عليه من الخطر، لأن إطلاق النار واستعمال السلاح ربما يؤدي إلى إضرار بالآخرين.
فالحفلات والفرح بمناسبة الزواج إنما يكون بحدود مشروعة ومعقولة، ليس فيها إسراف ولا تبذير، فالذي ننصح به إخواننا، أنهم في مثل هذه المناسبات يتعقلون في أمرهم، ويحتفلون احتفالات لا إسراف فيها ولا تبذير، ولا غفلة عن ذكر الله - عز وجل - ولا يحصل فيها محاذير ومنكرات، فكل هذا مما لا يجوز، والمسلمون منهيون عن الإسراف في الفرح، والإسراف في تبذير المال من غير فائدة، وكل ما تجاوز حده، فإنه ينقلب إلى ضده، والله أعلم.
***
من منكرات حفلات الزواج
سؤال: أنا شاب متمسك بديني والحمد لله، وقد قررت الزواج من فتاة، ولكن أهلها وقت الخطبة أقاموا حفلًا كبيرًا، وأحضروا فرقًا غنائية،

(2/562)

وحدث في هذا الحفل ما يتنافى مع تعاليم ديننا الحنيف، وكان ذلك على غير إرادتي، فقد حذرتهم من ذلك، ولم أساهم معهم في شيء من تكاليف ذلك الحفل، ولكنني أخشى أن يتكرر هذا في يوم الزفاف، ولذلك فقد حذرتهم من مثل ذلك، ووصل الأمر إلى فسخ النكاح، فهل أنا على حق في إصراري هذا؟ حتى لو أدى إلى الطلاق أم لا؟ وما هي نصيحتكم إلى مثل هؤلاء الذين يسرفون في حفلات الزواج ويخسرون المبالغ الطائلة فيما لا فائدة منه، بل قد يجنون منه الإثم والغضب من الله؟
الجواب: أولًا: نشكر السائل على غيرته لدينه، وعلى إنكاره المنكر، ونرجو أن يثيبه الله، وأن يثبته على إنكار المنكر، ولا شك أن إقامة هذه الحفلات عند العقد، أو عند الدخول أنها مخالفة لما جاءت به الشريعة من تيسير الزواج، وتخفيف مؤونته، والإعانة عليه بكل الوسائل الممكنة، فهذه الحفلات إذا خلت من المنكر فهي إثقال لكاهل الزوج، وإسراف وتبذير، أما إذا اشتملت على منكر، وعلى أغان كما ذكر السائل، أو ربما على اختلاط بين الرجال والنساء، ومنكرات، فهذه جريمة أخرى، ومنكر آخر.
الحاصل: أنه لا يجوز إقامة مثل هذه الحفلات، لما فيها من الإسراف والتبذير، وعرقلة الزواج بالنفقات الباهظة، ولما فيها أيضًا من الغناء والطرب، وهو من أعظم المنكرات التي تكتنفها، فعلى المسلمين أن يتقوا الله سبحانه وتعالى، وأن يتجنبوا مثل هذه الأمور.
والاحتفال وقت الدخول إذا خلا من المنكرات وخلا أيضًا من الإسراف والتبذير، بأن يجتمع مثلًا النساء على حدة ومستورات بمكان صين، وحصل شيء من الضرب بالدف لإعلان هذا النكاح، فهذا شيء طيب، وهذا سنة.

(2/563)

أما أن يكون هناك حفل مختلط، ويكون فيه أصوات مطربين ومطربات ويكون هناك شيء من المحرمات، فهذا لا يقره الإسلام.
فالحاصل: أنك على حق أيها السائل في إنكارك لهذا الصنيع، وعليك أن تستمر في الامتناع منه، والإنكار عليهم لعل الله سبحانه وتعالى أن ينفع بك، وأن تكون قدوة صالحة لغيرك.
***
إجهاض الحمل
سؤال: كان لي صديقة متزوجة ولها أطفال وقد حصل منها وهي حامل في شهرها الثالث أو أكثر أن حاولت إسقاط جنينها، كونها تعمل في وظيفة، ولا تريد أن يعوقها الحمل عن ذلك، فطلبت مني أن أرافقها إلى دكتور ليقوم بذلك، وفعلًا رافقتها إلى دكتور، ولكنه اعتذر عن ذلك، فاتفقت مع الممرضة على أن تدلها على من يعمل لها عملية الإسقاط مقابل إعطاء الممرضة مبلغًا من المال، عبارة عن إكرامية كما يسمونها، فذهبت بها فعلًا وأجريت لها تلك العملية وأسقط جنينها، وبعد عدة أشهر من ذلك توفي زوجها، زوج السائلة، فأنا أولًا: أسأل عن حكم إسقاط الجنين لذلك السبب وفي ذلك الشهر من عمره. وثانيًا: عن حكم مرافقتي لصديقتي ومساعدتها على ذلك، وهي تعتقد وكما يقول من حولها من الناس إن وفاة زوجها كانت عقابًا لها لمساعدتها في قتل روح. وثالثًا: هل على تلك الممرضة إثم في ذلك الدور الذي قامت به مقابل ما أخذته من مال؟
الجواب: لا يجوز إجهاض الحمل، لأن في ذلك أضرارًا، والقصد

(2/564)

من ذلك أيضًا كما ذكرت السائلة لأجل أن تتفرغ للعمل، وهذا أمر غير مبرر وغير مسوغ؛ لأن الحمل له حق البقاء، وحق المحافظة والاحترام، لأنه مخلوق وهي مؤتمنة عليه، وواجب عليها الرفق به، والحرص عليه، ربما يهبها الله هذا المولود ويكون صالحًا ويكون أنفع لها من كل الأعمال، والله جل وعلا يقول: {وَعَسَى أَنْ تَكْرَهُوا شَيْئًا وَهُوَ خَيْرٌ لَكُمْ} [البقرة: 216] ، فما أقدمت عليه هذه المرأة جريمة، يجب عليها أن تتوب إلى الله عز وجل منها، وأن لا تعود لمثل هذا، والممرضة التي أعانتها على ذلك ودلتها آثمة أيضًا؛ لأنها أعانتها على العدوان، والله تعالى يقول: {وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ} [المائدة: 2] ، ولا يبعد أن يكون ما حصل من وفاة زوجها، أن يكون عقوبة لها أيضًا، فعليها أن تتوب إلى الله سبحانه وتعالى، وأن لا تقدم على مثل هذا العمل لا هي ولا غيرها من المسلمات، بل يجب على المرأة أن تحترم الجنين وأن تحافظ عليه وأن ترفق به، وأن لا تفر من وجود الحمل، ووجود الولد، لأنه ربما يكون عبدًا صالحًا ينفعها وينفع الله به الأمة.
والمال الذي أخذته الممرضة التي دلتها، أيضًا مال حرام؛ لأنها أخذته في مقابل معصية وهي آثمة في ذلك.
والواجب على الممرضة وعلى الأطباء أن ينصحوا هؤلاء النساء اللاتي يردن إسقاط الحمل والإجهاض بحكم أن الله قد ائتمنهم على هذه المهنة، مهنة الطب، فعليهم أن ينصحوا الحامل بالرفق بحملها والإبقاء عليه، ولا يجوز لهم أن يساعدوا على إسقاطه، أو يجروا عملية لإجهاضه،

(2/565)

لأنهم إذا فعلوا ذلك اشتركوا في الإثم والعقوبة، نسأل الله العافية، ولا يجوز لهم أن يقدموا على إجهاض الحمل في مقابل ما يتقاضونه من الطمع الدنيوي، والمال الدنيوي؛ لأن هذا في مقابل معصية، وفي مقابل جريمة، فعليهم أن يتوبوا إلى الله سبحانه وتعالى وأن يؤدوا مهنة الطب أمانة، وأن ينصحوا للمسلمين.
سؤال: هل هناك أشهر معينة يجوز في حدودها إسقاط الجنين، في حال الضرورة مثلًا؟
الجواب: لا يجوز إسقاط الحمل، إلا أن الفقهاء قالوا: إنه يجوز إلقاء النطفة قبل أربعين يومًا، بدواء مباح ما دام نطفة، مع أنه لا ينبغي هذا، والحمل مطلوب والنسل مطلوب.
سؤال: لكن إذا كان مضرًّا بصحة الأم، أو تعاني مثلًا آلام شديدة في الحمل؟
الجواب: لا، ولو كان مضرًّا، لأن الحمل فيه مشقة، لا شك في ذلك، ويقول الله عز وجل: {وَوَصَّيْنَا الْإِنْسَانَ بِوَالِدَيْهِ إِحْسَانًا حَمَلَتْهُ أُمُّهُ كُرْهًا وَوَضَعَتْهُ كُرْهًا} [الأحقاف: 15] ، فالحمل لا شك أن فيه مشقة وفيه أمراض، وفيه أتعاب، ولهذا عظم حق الأم على ولدها، وصار لها ثلاثة حقوق، لأن الرسول صلى الله عليه وسلم أوصى ببرها ثلاث مرات، وأوصى ببر الأب مرة واحدة، وما ذلك إلا لما تقاسيه في حملها وولادتها ورضاعها من الأخطار ومن الأضرار، فلا شك أن الحمل فيه مشقة وفيه مرض، أو شيء من المرض والإجهاد، فعليها أن تصبر وأن تتحمل وهي على أجر وربما تكون العاقبة حميدة لها ولمجتمع المسلمين من هذا المولود، الأولاد مطلوب إيجادهم ومطلوب السعي لحصولهم في الإسلام.

(2/566)

سؤال: أنا إنسانة مريضة في ضيق في التنفس، وقد أجهضت اثنين من الأطفال، سحب أوامر الطبيب، لأنه نصحني معللًا ذلك بأن الأطفال لا يخرجون إلا في عملية لضرر الأدوية وقوتها على الجنين، وبموافقة زوجي أجهضت مرتين، هل هذا حرام أو يجب فيه كفارة، أفيدونا مأجورين؟
الجواب: أولًا: إجهاض الحمل لا يجوز، فإذا وجد الحمل، فإنه يجب المحافظة عليه، ويحرم على الأم أن تضر بهذا الحمل، وأن تضايقه بأي شيء، لأنه أمانة أودعها الله في رحمها، وله حق، فلا يجوز الإساءة إليه أو الإضرار به، أو إتلافه، ولا يعتمد في هذا على قول الطبيب، لأن هذا حكم شرعي ولا يرجع فيه إلى قول طبيب، والأدلة الشرعية تدل على تحريم الإجهاض وإسقاط الحمل.
وأما كونها لا تلد إلا بعملية، فالأمر في هذا بسيط، العملية ليست أمرًا خطيرًا، كثير من النساء لا تلد إلا بعملية؛ فهذا ليس عذرًا في إسقاط الحمل، هذا لو صح قول الطبيب مع أن قول الطبيب محل الريبة والتهمة، وهو بشر يخطئ ويصيب، لا يجوز الاعتماد عليه في إسقاط الحمل، هذه أمور خطيرة، يجب الاحتياط لها، ولا يجوز للمرأة أن تتلاعب في الحمل، تحمل وتجهض، وتأخذ بأقوال الناس والمتساهلين والمتلاعبين.
وأما ثانيًا: وهو ما سألت عن الكفارة، فإذا كان هذا الحمل قد نفخت فيه الروح، وتحرك، ثم أجهضته بعد ذلك، فإنها تعتبر قد قتلت نفسًا، فعليها الكفارة، وهو عتق رقبة، فإن لم تجد فصيام شهرين متتابعين توبة من الله.

(2/567)

وكذلك إذا مضى على الحمل أربعة أشهر، فإنه حينئذ قد نفخت فيه الروح، فإذا أجهضته بعد ذلك، وجبت عليها الكفارة كما ذكرنا.
فالأمر عظيم لا يجوز التساهل فيه، وإذا كانت لا تتحمل الحمل لحالة مرضية، فعليها أن تتعاطى من الأدوية ما يمنع الحمل قبل وجوده، كأن تأخذ الحبوب التي تؤخر الحمل عنها فترة، حتى تعود إليها صحتها وقوتها.
أما إذا وجد الحمل فعليها أن تصبر وأن تستعين بالله عز وجل.
***
تعاطي حبوب منع الحمل
سؤال: هناك بعض الفقهاء يحلون تعاطي حبوب منع الحمل للسيدات وأيضًا بعض الأطباء، هل هم على حق فيما يدعونه، أرجو الإيضاح في ذلك.
الجواب: لا أظن أن أحدًا من الفقهاء يحل تعاطي حبوب منع الحمل إلا بمبرر شرعي، بأن كانت مثلًا المرأة لا تتحمل الحمل، لأن في ذلك خطرًا على حياتها، وخطرًا على بقائها، ففي هذه الحالة تأخذ حبوب منع الحمل، لأنها أصبحت غير صالحة للحمل، ولأن الحمل يقضي على حياتها ففي هذه الحالة لا بأس للضرورة.
وكذلك تعاطي حبوب منع الحمل، أو تأخير الحمل بالأصح لفترة بسبب عارض، كأن تكون المرأة في فترة مرض أو تكاثر عليها الولادة، ولا تستطيع تغذية الأطفال فتأخذ حبوبًا تؤخر عليها الحمل، بحيث تتفرغ لاستقبال الحمل

(2/568)

الجديد، بعد أن تنتهي من الحمل الأول، في هذه الحالة لا بأس بذلك.
أما أن تؤخذ حبوب منع الحمل من غير مبرر شرعي؛ فهذا لا يجوز، هذا حرام، لأن الحمل مطلوب في الإسلام، والذرية مطلوبة في الإسلام، فإذا كان أخذ الحبوب فرارًا من الذرية، ولأجل تحديد النسل كما يقوله أعداء الإسلام، من غير مبرر فهذا حرام، ولا أحد يقول به من الفقهاء المعتبرين.
وأما أهل الطب، فقد يقولون هذا، لأنهم جهال بأحكام الشريعة.
***
حبوب منع الحيض
سؤال: سمعت في برنامج "نور على الدرب" إجابة عن سؤال لإحدى الأخوات تقول: هل يجوز أن تأخذ حبوب منع الحمل بحجة أن هذه الحبوب تمنع الحيض للتمكن من صيام شهر رمضان باستمرار، فأجاب فضيلة الشيخ: بأنه لا بأس بذلك، وأنا أقول: إن هذه الإجابة في النفس منها شيء، وذلك لأن حبوب منع الحيض هذه ليست من الإسلام في شيء، وأن الاستعمار هو الذي أدخل هذه الفتنة إلينا، فإن جاز استعمالها لتتمكن المرأة من الصيام فيجوز استعمالها أيضًا لمنع الحمل وهكذا، وورد بعض الأحاديث يستدل بها، فما قولكم بهذه المناقشة؟
الجواب: هذا المستمع خلَّط في اعتراضه، لأنه سوى بين حبوب منع الحمل، وحبوب منع الحيض، مع أن حبوب منع الحمل نوع مستقل، وحبوب منع الحيض نوع آخر، والذي ورد للبرنامج هو السؤال عن حبوب منع الحيض فقط، أما حبوب منع الحمل هذه لم ترد، وحبوب منع الحيض

(2/569)

يجوز تعاطيها للمرأة إذا كانت ترفع الحيض مؤقتًا لتؤدي عبادة من العبادات كالحج أو صيام رمضان، فهذا شيء مباح، لا مانع منه، لأن التحريم لا بد له من دليل، ولا دليل على تحريم المرأة حبوبًا تمنع عنها الحيض، وقد نص الفقهاء على جواز ذلك.
أما حبوب الحمل فهذه لم ترد إلى البرنامج فيما أذكر، والسائل خلط بينهما، أو المعترض خلط بينهما، فينبغي له أن يتثبت قبل أن يعترض.
وأما استدلاله بأن الرسول صلى الله عليه وسلم أخبر بأن الحيض شيء كتبه الله على بنات آدم، وأن المرأة تترك من أجله الصلاة والصيام، فهذا لا يدل على منعها من أن تأخذ ما يمنع الحيض عنها في فترة من الفترات، ليس في الأحاديث دليل على تحريم أخذ حبوب منع الحيض، وهذه مسألة قد تشتبه على بعض المبتدئين في طلب العلم، فيظنون أن المرأة إذا انحبس عنها الحيض بسبب الحبوب، أنه لا يصح لها صوم ولا صلاة وقت العادة، وإن كانت منحبسة، وهذا فهم خاطئ لأن الحيض لا تترتب عليه الأحكام من ترك الصلاة والصيام إلا إذا خرج دم الحيض فهنا تترتب عليه الأحكام.
أما إذا انحبس ولم يخرج فإنه لا يترتب عليه شيء لأنها لا تسمى حائضًا.
سؤال: ما الحكم الشرعي لتناول حبوب منع الحمل؟
الجواب: حبوب منع الحمل، هذا فيه تفصيل، إذا كان القصد قطع الحمل نهائيًّا هذا لا يجوز إلا بمبرر لعذر شرعي، بأن تكون المرأة لا تستطيع الحمل، يقضي عليها الحمل، أو يخشى عليها الهلاك، ففي هذه الحالة، يجوز أن تأخذ حبوب منع الحمل.

(2/570)

وإن كان القصد من أخذ حبوب منع الحمل تأخير الحمل فقط، لا قطع الحمل، وكان هذا لغرض صحيح من كون المرأة لا تتحمل الحمل المتوالي، تريد أن يتأخر عنها الحمل، حتى مثلًا تغذي طفلها المولود، وترضعه وصحتها لا تتحمل توالي الحمل فهذا لا بأس به، يعني أخذ الحبوب لتأخير الحمل حتى تتمكن المرأة من استقبال الحمل الجديد ... وهذا ما نسميه التنظيم أو يسمى مثلًا تأخيرا للحمل حتى تستقبله المرأة بحالة جيدة وصحة جيدة لأن تواليه عليها متقاربًا يضعف صحتها، أو لا تتمكن من تغذية الجنين التغذية المطلوبة، ففي هذه الحالة جائز ولا بأس به.
أما إذا كان أخذ الحبوب لمنع الحمل من أجل الخوف من الفقر كما يردده بعض الذين لا يؤمنون بالله، الذين يقولون: إن كثرة النسل تؤدي إلى المجاعة، وتؤدي إلى ضيق الأرزاق، فهذا حرام قطعًا، لأن هذا سوء ظن بالله، وهذا يلتقي مع أهل الجاهلية الذين يقتلون أولادهم خشية الفقر، قال الله سبحانه وتعالى: {وَلَا تَقْتُلُوا أَوْلَادَكُمْ مِنْ إِمْلَاقٍ نَحْنُ نَرْزُقُكُمْ وَإِيَّاهُمْ} [الأنعام: 151] ، وقال: {وَلَا تَقْتُلُوا أَوْلَادَكُمْ خَشْيَةَ إِمْلَاقٍ نَحْنُ نَرْزُقُهُمْ وَإِيَّاكُمْ إِنَّ قَتْلَهُمْ كَانَ خِطْئًا كَبِيرًا} [الإسراء: 31] ، وهؤلاء الذين يمنعون الحمل لهذا الغرض يشابهون الجاهلية في سوء الظن بالله عز وجل، والله لا يخلق نفسًا إلا ويقدر لها رزقها وعملها وأجلها.
***

(2/571)

العقيقة
سؤال: إذا رزق رجل بأطفال ولم يعق عنهم حتى بلغت أعمارهم أكثر من أربع سنوات، فهل يجوز أن يعق عنهم بعد هذه السن؟ وإذا كان كذلك فهل يجوز أن يذبح عنهم خارج البلد التي ولدوا فيها؟ لأن بلدهم لا يوجد فيها فقراء يحتاجون اللحم، وهناك قرية بعيدة عن مكان ولادتهم، وبها مستحقون للصدقة؟ فهل يجوز أن يذبح فيها، ويتصدق عليهم بلحم الذبائح؟ أم لا يشترط في ذبيحة العقيقة أن يأكلها الفقراء؟
الجواب: لا بأس بذلك، لا بأس أن يذبح عنهم العقيقة ولو زادت أعمارهم عن ستة أشهر وكان من المستحسن والأفضل أن يبادر بها، ولكن إذا تأخرت فلا مانع من ذلك، يذبحها متى تيسر له ذلك.
وأما بالنسبة لمكان الذبح، فليس للذبح مكان خاص، بل يجوز أن يذبحها في البلد الذي ولدوا فيه، وأن يذبحها في غيره، لأنها قربة وطاعة لا تختص بمكان.
وأما قضية الأكل، فالعقيقة تأخذ حكم الأضحية يستحب له أن يأكل منها، وأن يتصدق منها، وأن يهدي منها لجيرانه وأصحابه.
***

(2/572)

العقيقة عن المتوفى
سؤال: رزقني الله بثلاث بنات، ثم توفين وهن صغار، ولكني لم أعق عنهن، ولكني سمعت أن شفاعة الأطفال مقرونة في العقيقة، فهل يصح أن نعق عنهن بعد وفاتهن، وهل أجمع العقيقة في ذبيحة واحدة أم لكل واحدة ذبيحة منفردة؟
الجواب: العقيقة عن المولود سنة مؤكدة، والقول بها هو قول الجمهور وأهل العلم، ولكنها في حق الأولاد الأحياء، لا إشكال فيها لأنها سنة ثابتة عن النبي صلى الله عليه وسلم، أما العقيقة عن الأولاد الأموات، فلا يظهر لي أنها مشروعة، لأن العقيقة إنما تذبح فدية للمولود، وتفاؤلًا لسلامته، ولطرد الشيطان عنه، كما قرر ذلك العلامة ابن القيم، في (تحفة المودود في أحكام المولود) وهذه المعاني مفقودة في الأولاد الأموات.
وأما ما أشار إليه السائل من أن للعقيقة تدخلًا في شفاعة المولود لأبيه إذا عق عنه فهذا المعنى غير صحيح، وقد ضعفه ابن القيم رحمه الله، وذكر أن السر في العقيقة هو:
أولًا: أن فيها إحياءً لسنة إبراهيم عليه السلام حينما فدى إسماعيل.
ثانيًا: أن فيها طردًا للشيطان عن هذا المولود، وأن معنى الحديث: «كل غلام رهينة بعقيقته» ، معناه: أنه مرهون فكاكه من الشيطان، فإذا لم يعق عنه، فإنه يبقى أسيرًا للشيطان، فإذا عق عنه العقيقة الشرعية، فإن ذلك بإذن الله يسبب فكاكه من الشيطان، هذا معنى ما حكاه ابن القيم.

(2/573)

وعلى كل حال، إن أراد السائل أن يعق عن بناته واستحسن هذا الشيء، فله ذلك. لكنني أنا يترجح عندي عدم المشروعية.
سؤال: بالنسبة للعقيقة في حق الحي، ما هو أفضل وقت لتأديتها؟
الجواب: الأفضل يوم سابعه، هذا هو الأفضل المنصوص وإن تأخرت عن ذلك فلا بأس بذلك، ولا حد لآخر وقتها، إلا أن بعض أهل العلم يرى أن يفوت وقتها إذا كبر المولود، فلا يرى العقيقة عن الكبير، والجمهور على أنه لا مانع من ذلك حتى ولو كبر.
***
تحديد النسل
سؤال: ما حكم الشرع في تحديد النسل، أفيدونا أفادكم الله؟
الجواب: طلب الذرية والنسل أمر مشروع، وذلك لتكثير عدد الأمة، والنبي صلى الله عليه وسلم حث على تزوج الودود الولود وقال: «إني مكاثر بكم الأمم» .
فطلب النسل أمر مشروع للمسلمين، وينبغي العناية به والتشجيع عليه.
أما تحديد النسل فهذه دسيسة خبيثة دسها علينا أعداء الإسلام، يريدون بذلك إضعاف المسلمين وتقليل عددهم، فتحديد النسل لا يجوز في الإسلام، وهو ممنوع لأنه يتنافى مع المقصد الشرعي وهو تكثير أفراد الأمة وتكثير الأعضاء العاملين في المجتمع، وتعطيل للطاقة التي خلقها الله سبحانه وتعالى لعمارة هذا الكون، فالنسل مطلوب، وبه تحصل مصالح للأفراد وللجماعات، وللأمة، فهذه الفكرة، فكرة تحديد النسل فكرة

(2/574)

مدسوسة على المسلمين، وربما أنها أثرت على بعض المغفلين، أو ضعاف الإيمان، فتأثروا بها، فالواجب عليهم أن يمحوا هذه الفكرة من أنفسهم، وأن يطلبوا النسل، ويكثروا منه، والأرزاق بيد الله سبحانه وتعالى، وكثرة النسل يأتي معه الخير، لأن الله لا يخلق نفسًا إلا ويخلق رزقها، وييسر ما تقوم به مصالحها، والأرزاق بيد الله سبحانه وتعالى، فالذين يشكون أو يهددون بالأزمات الاقتصادية، وأن كثرة السكان يترتب عليها الشح في الأقوات وفي الأرزاق، هذا كله من وحي الشيطان وأعوان الشيطان الذين لا يؤمنون بالله، وبتقدير الله.
أما الذين يؤمنون بالله، فإنهم يعتمدون عليه ويتوكلون عليه {وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ إِنَّ اللَّهَ بَالِغُ أَمْرِهِ} [الطلاق: 3] . ولما كان المشركون يقتلون أولادهم خشية الفقر نهاهم الله عن ذلك، قال: {وَلَا تَقْتُلُوا أَوْلَادَكُمْ خَشْيَةَ إِمْلَاقٍ نَحْنُ نَرْزُقُهُمْ وَإِيَّاكُمْ إِنَّ قَتْلَهُمْ كَانَ خِطْئًا كَبِيرًا} [الإسراء: 31] ، وقال سبحانه: {وَلَا تَقْتُلُوا أَوْلَادَكُمْ مِنْ إِمْلَاقٍ نَحْنُ نَرْزُقُكُمْ وَإِيَّاهُمْ} [الأنعام: 151] .
فدل هذا على أن الرزق بيد الله سبحانه وتعالى وأن كل نفس يقدر لها الله الرزق، وبكثرة النسل تكثر الأرزاق، ويكثر الانتاج ويكثر العاملون.
***
تزويج الأبناء
سؤال: أنا شاب في الثالثة والعشرين من عمري، ومستقيم والحمد لله، وأبي رجل كبير، ولظروف عائلية ترك المنزل وسافر للخارج وترك الأسرة وكان دائمًا يقسو علي أشد القسوة، وما رأيته مرة واحدة يعطف علي، رغم أنني ابنه الوحيد، وشاء الله أن أسافر للخارج وأن ألتقي به، لكنه لم يفكر في

(2/575)

مساعدتي بالزواج، رغم أنه يمتلك أموالًا وأنا لا أملك إلا مرتبي الذي يسد نفقات الأسرة، وفوق ذلك أقترض من الناس، لسد تلك النفقات التي تحملتها عنه بعد سفره، فهل الشارع يلزم والدي بنفقات زواجي؟ وماذا أفعل معه، وهو رجل صلب الرأي لدرجة كبيرة، لا ينفذ إلا ما يراه، بالرغم من أنه يقوم الليل ويؤدي المناسك جميعًا، ولكنه يقول: إنني تعلمت وليس عليه لي أي واجبات أخرى، وهو يعلم تمام العلم أن مرتبي لا يتناسب ونفقة الأسرة التي تركها، فهل تزويج الابن واجب على أبيه أم لا؟
الجواب: أولًا: نوصيك ببر والدك والإحسان إليه، وإن كان والدك كما ذكرت يصدر منه في حقك بعض القسوة، فعليك بالصبر والتحمل والإحسان إليه، ولا تتبرم مهما فعلت مع والدك من البر، فإن هذا عمل صالح، والإنسان مأمور أن يدفع السيئة بالحسنة مع الناس فكيف مع الوالد، وأقرب الناس إليه، ولا أرى مبررًا لشكواك منه، وتبرمك منه بل عليك أن تصبر ولا تبين هذا للناس، والله جل وعلا لا يضيع أجر من أحسن عملًا، ومهما فعلت من البر والإحسان إلى والدك، فهذا شيء واجب عليك.
أما قضية وجوب تزويجك عليه، فهذا فيه تفصيل، الوالد يجب عليه أن يزوج الابن إذا كان الابن فقيرًا، لا يملك شيئًا، ولا يستطيع الزواج لأن هذا من الإنفاق ونفقة القريب المحتاج واجبة على قريبه الغني، ومن ذلك تزويجه وإعفافه.
أما إذا كانت تقدر على الزواج وتقدر على الاكتساب، كما ذكرت أنك متعلم، وأن لك وظيفة ولك عمل، فلا يلزم والدك أن يزوجك، وإنما تتزوج أنت من كسبك ومن محصولك.
وعلى كل حال: الذي أراه أن تتوكل على الله وأن تكتسب وأن تعمل.

(2/576)

الحكمة من تحريم الجمع في الزواج بين
الأختين وغيرهما
سؤال: ما هي العلة في تحريم الجمع في الزواج بين الأختين، أو بين الزوجة وعمتها أو خالتها؟
الجواب: العلة والله أعلم، المحافظة على حق القرابة وصلة الرحم، لأن الزواج بالقريبة، العمة أو الخالة مع ابنة أختها، أو مع ابنة أخيها، هذا يسبب القطيعة، لما بين الضرتين من الحمية والغيرة من بعضهن على بعض، وهذا يسبب التقاطع في الرحم، فلأجل ذلك، والله أعلم نهى الشارع عن الجمع بين المرأة وعمتها، وعن الجمع بين المرأة وخالتها.
***
الطلاق لا يقع قبل الزواج
سؤال: قبل أن أتزوج حصل خلاف بيني وبين والدي فقلت له: حرام علي الزوجة التي تدفع في مهرها دراهم من عندك، وبعد مضى سنة تقريبًا، وبعد أن زال الخلاف بيننا، تقدم والدي إلى والد إحدى الفتيات، وخطبها لي، ولم نتذكر في ذلك الوقت، التحريم الذي صدر مني سالفًا، وفعلًا تم الزواج وقد أنجبت الزوجة أربعة أولاد، فما الحكم في هذا؟ وهل يؤثر التحريم أو الطلاق الذي يقع من شخص قبل أن يتزوج؟ هل يؤثر عليه بعد الزواج أم لا؟ علمًا أنني قد دفعت إلى والدي ما صرفه علي في زواجي ذلك؟
الجواب: أولًا: لا يجوز لك أن تغضب على والدك، وأن تتجادل معه، ويصل بك الغضب إلى هذه الدرجة، لأن الوالد له حق ويجب على

(2/577)

الولد أن يتأدب معه وأن يخضع له، وأن يوقره ويحترمه، أما ما حصل منك، فأنت أخطأت فيه، عليك أن تتوب إلى الله سبحانه وتعالى، وتستغفره، وأن تطلب من والدك المسامحة.
أما بالنسبة لليمين التي حلفتها على أن لا يدفع والدك شيئًا تريد بذلك قطع منته، وأنت لم تقصد التحريم، لم تقصد الظهار، ولم تقصد الطلاق، وإنما قصدت منع والدك من دفع شيء، لأنك غضبت، وتريد أن تقطع منته، إذا كان هو قصدك، وهو ظاهر الملابسة التي بينك وبينه، فعليك أن تكفر كفارة يمين، قال الله تعالى: {يَاأَيُّهَا النَّبِيُّ لِمَ تُحَرِّمُ مَا أَحَلَّ اللَّهُ لَكَ تَبْتَغِي مَرْضَاةَ أَزْوَاجِكَ وَاللَّهُ غَفُورٌ رَحِيمٌ} إلى قوله سبحانه: {قَدْ فَرَضَ اللَّهُ لَكُمْ تَحِلَّةَ أَيْمَانِكُمْ} [التحريم: 2] .
سؤال: لكن هذا قبل عقد النكاح أصلًا؟
الجواب: هذا يمين، يعتبر يمين، فعليه يكون كفارة يمين.
أما إذا كان قصد بذلك الظهار، أو الطلاق قبل أن يتزوج فهذا موضع خلاف بين أهل العلم، هل إذا ظاهر الإنسان أو طلق قبل أن يتزوج، بأن قال: إذا تزوجت امرأة أو تزوجت فلانة، فهي علي كظهر أمي، أو قال: إن تزوجت امرأة أو تزوجت فلانة فهي طالق، هذا موضع خلاف بين أهل العلم، هل يقع الطلاق والظهار السابق على العقد، أو لا يقع!
الذي عليه المذهب فيما أعلم: أنه لا يقع لقوله صلى الله عليه وسلم: «إنما الطلاق لمن أخذ بالساق» ، أي: للزوج.

(2/578)

وهذا في حالة يمينه ليس زوجًا.
وكذلك أنه لا نذر على الإنسان فيما لا يملك، وهذا لا يملك شيئًا حال صدور التلفظ منه، فالصحيح أنه لا شيء عليه، لا يقع طلاق ولا ظهار، إذا صدر منه قبل عقد النكاح.
والقول الثاني لأهل العلم: أنه إذا تزوجها فإنه يقع ما أسبقه من ظهار أو طلاق.
***
الأصل بقاء النكاح
سؤال: أنا امرأة متزوجة منذ خمسة عشر عامًا، ولي ستة أطفال، وبعد هذه المدة علمت أني رضعت مع أخت زوجي لأبيه، وقد سمعت حديثًا في هذا المعنى يقول في مثل هذه الحالة: إن اللبن للأب، فإذا كان الأمر كذلك فماذا علينا أن نفعل الآن، وماذا عن أولادنا، ثم إنها قد أخبرت زوجها بذلك فلم يهتم لذلك الأمر، فما الحكم في هذا الموضوع؟
الجواب: نعم اللبن للأب كما ذكرت، هذه قضية لبن الفحل، فالمسألة مشهورة بين أهل العلم، والصحيح أنها يثبت بها التحريم، فإذا رضعت من إحدى زوجات شخص، فإن أبناء هذا الشخص يحرم عليها التزوج بهم، سواء رضعت من أم الشخص، أو من زوجة أبيه، لكن القضية المذكورة، ما دام العقد قد تم وحصل الزواج فالأصل بقاء النكاح، حتى يثبت وجود الرضاع المحرم خمس رضعات معلومات، فإذا ثبت أنها رضعت من إحدى زوجات أبي زوجها خمس رضعات معلومات، فإنه

(2/579)

يجب التفريق بينهما وتحرم عليه، وما مضى يكون نكاح شبهة، والأولاد يلحقون به.
أما ما دام مجرد خبر أن هناك رضاع ولا يعلم كيفية هذا الرضاع وعدد هذا الرضاع، فالأصل بقاء النكاح، فهي زوجته ما لم يثبت الرضاع المحرم.
***
تجمل المرأة بعد انتهاء العدة
سؤال: هل يجوز للمرأة التي انتهت عدتها، سواء كانت عدة طلاق أو وفاة أن تتزين عند تعرضها للخطاب؟ وإذا كان هذا جائزًا، أفلا يتعارض هذا مع ما ذكر في القرآن الكريم، أن المرأة لا تظهر زينتها إلا لزوجها، أو محارمها؟
الجواب: يجوز للمرأة إذا انتهت عدتها من طلاق أو وفاة أن تتزين بما أباح الله لها بالمعروف، لقوله تعالى: {فَلَا جُنَاحَ عَلَيْكُمْ فِيمَا فَعَلْنَ فِي أَنْفُسِهِنَّ بِالْمَعْرُوفِ} [البقرة: 234] . يعني: بالشيء الذي جرت به العادة، ولا يكن فيه فتنة، ولا يكن فيه مفاسد، تتزين بالكحل والخضاب ولبس الثياب الجميلة، وليس معنى هذا أنها تظهر أمام الرجال بهذه الزينة، فإنه يحرم عليها أن تظهر شيئًا من زينتها عند الرجال الأجانب، سواءً كانت خارجة من العدة أو غير خارجة، يحرم على المرأة المسلمة أن تظهر أمام الرجال بما يلفت النظر إليها بزينة بدنها، أو زينة ثيابها ولا يتعارض هذا مع قوله تعالى: {وَلَا يُبْدِينَ زِينَتَهُنَّ إِلَّا لِبُعُولَتِهِنَّ} [النور: 31] ، لأن المراد أنها تتزين في بيتها، وعند النساء، أما أنها تخرج للرجال تبرز زينتها، فليس هذا جائز مطلقًا، لا في حقها، ولا في حق غيرها من المسلمات.

(2/580)


كتاب الأسرة - مجموع فتاوى الفوزان

مجموع فتاوى فضيلة الشيخ صالح بن فوزان

كتاب
الأسرة

(2/581)

الإحسان إلى الوالد حتى لو أساء
سؤال: رجل طلق زوجته، وهي حامل منه، وبعد أن وضعت، رزقها الله بابن فحضنته وقامت على تربيته ورعايته حتى كبر وتزوج دون أن يقدم له والده أي مساعدة أو نفقة، فهل يجب عليه الإحسان إلى والده وبره وإن لم يقم على رعايته، ولم يذق منه طعم حنان الأبوة، وشفقتها أم لا؟
الجواب: نعم، يجب على الولد حق لوالده، ولو كان الوالد قصر في تربيته والنفقة عليه، لأن كلا من الوالد والولد له حق على الآخر، فإذا قصر الوالد في حق الولد، فإن عليه ما تحمل ويأثم لذلك، ولكن لا يسقط حقه على الولد فعليه أن يبر به، وأن يحسن إليه، ومطلوب من المسلم أن يحسن إلى من أساء إليه ولو كان غير والده، قال الله تعالى: {وَلَا تَسْتَوِي الْحَسَنَةُ وَلَا السَّيِّئَةُ ادْفَعْ بِالَّتِي هِيَ أَحْسَنُ} [فصلت: 34] ، وقال تعالى: {فَمَنْ عَفَا وَأَصْلَحَ فَأَجْرُهُ عَلَى اللَّهِ} [الشورى: 40] ، مطلوب من المسلم أن يقابل الإساءة بالإحسان مع الناس، فكيف مع والده، يكون الأمر آكد في هذا.
***
البر بالوالد
سؤال: أنا شاب في التاسعة عشر من العمر، توفي والدي وهو غير راض عني، وأصبح هذا الشعور يؤرقني ليل نهار، فما الذي يمكنني أن أعمله الآن لكي أريح ضميري الذي يعذبني كثيرًا؟
الجواب: يجب على الولد أن يبر بوالده، وأن لا يغضبه وأن لا يعقه، لأن حق الوالد عظيم، لكن إذا حصل من الإنسان مع والده شيء من الإساءة، فعليه أن يستحله وأن يستسمحه، ويطلب منه العفو إذا كان حيًّا.

(2/583)

أما إذا مات الوالد على هذه الحالة وهو قد غضب على ولده، فلم يبق حينئذ إلا أن يتوب هذا الولد إلى الله سبحانه وتعالى ويستغفره مما حصل، وأن يعمل للوالد شيئًا من البر بعد وفاته، بأن يتصدق عنه، وأن يدعو له، ويستغفر له، ويكثر من هذا لعل الله أن يخفف عنه حق والده.
***
التحايل على الوالد للمصلحة
سؤال: أصيب والدي بمرض يحتاج فيه إلى عملية جراحية ولكن لا يرغب في ذلك، وقد احتلت عليه فأجريت له العملية دون علمه، ودون موافقته، فهل يعتبر هذا عقوقًا بوالدي آثم عليه؟ علمًا أن الدافع محبتي لوالدي وطمعي في شفائه مما يعاني من مرض، ولو فرضنا وحصلت وفاة نتيجة هذه العملية التي تسببت فيها فهل يلحقني إثم بذلك أم لا؟
الجواب: تذكر أيها السائل أن والدك أصيب بمرض ويحتاج إلى عملية جراحية، ولكنه لا يرغب في ذلك، وأنك ألححت عليه، أو احتلت عليه حتى أجريت له فهل عليك بذلك إثم؟
لا حرج عليك في ذلك إن شاء الله، لأنك تريد له الخير، وتريد له المصلحة ولم ترد به الضرر، فلا حرج عليك في ذلك، بل أنت محسن ويرجى لك الأجر إن شاء الله، وحتى لو توفي من أثر هذه العملية، ما دامت أنها عملية جارية مجراها الطبي، ولم يحصل فيها تفريط، والطبيب من أهل الخبرة، وتوافرت الشروط فلا حرج عليك في ذلك، لأنك محسن والله تعالى يقول: {مَا عَلَى الْمُحْسِنِينَ مِنْ سَبِيلٍ} [التوبة: 91] ، والله تعالى أعلم.

(2/584)

الاعتراض على الوالد
سؤال: باع والدي البيت الذي كنا نسكنه وبستانه بثمن بخس دون أن يخبرني بهذا، وأنا إلى جانبه وفي طاعته ولا زلت والحمد لله، على ذلك، ولم يبق له ملك آخر، وأنا محتاج إليهما، وقادر على استرجاعهما من المشتري بالثمن الذي وقع عليه التعاقد، ولكن للأسف الشديد لم يقبل والدي بذلك، وليس له حجة شرعية إلا أنه يزعم أنه رباني وعلمني على نفقته، ولم يبق لي عليه حق آخر رغم حاجتي الماسة إلى هذه الدار، وأنا أسألكم هل هذا العقد صحيح أم باطل؟ وأليس لي الحق على الغير في شراء بيتي الذي فيه مولدي، ومنشئي؟ وهل لي الحق في الشفعة، علمًا بأنه مضى الآن ما يزيد على عشرة أشهر من تاريخ البيع؟ فهل للمدة تأثير على جواز الاسترجاع من عدمه؟ أفيدونا بارك الله فيكم.
الجواب: ما ذكرت أيها السائل من برك بوالدك ووجودك معه ووقوفك إلى جانبه، فهذا شيء واجب عليك، وتشكر عليه، ولك فيه الثواب إن شاء الله عند ربك.
وأما ما ذكرت من أنه باع بيته وبستانه بثمن قليل، ولم يشعرك بذلك، فهل لك حق في الاعتراض والأخذ بالشفعة أم لا؟
الجواب عن ذلك: أنه ما دام والدك رشيدًا في تصرفاته وعقله، فليس لك الاعتراض عليه، ويعتبر بيعه صحيحًا ولازمًا، وليس لك الحق في الاعتراض عليه ما دام أنه غير محجور عليه لسفه، ونقص في التصرف، وليس لك أيضًا حق الشفعة، لأنك لست شريكًا له في هذا البيت، أو في هذا البستان، والشفعة إنما تثبت للشريك، وأنت لست

(2/585)

شريكًا له في ذلك، وليس لك حق الشفعة، ولا حق الاعتراض ما دام أنه يتميز بالصفة العقلية التي تبيح له التصرف شرعًا، فإن كان ليس كذلك، يعني: أنه غير سليم التصرف من ناحية عقلية، فهذا مرجعه إلى القاضي هو الذي ينظر في القضية، وله أن يبطل العقد إذا ظهر له أنه لم يستوف الشروط الشرعية.
سؤال: معنى هذا أن حق الابن على أبيه بإيوائه وإسكانه ينتهي بمجرد بلوغه أم بزواجه؟
الجواب: حق الابن على أبيه ينتهي بمجرد استغنائه عنه، إذا كبر واستطاع أن يكسب لنفسه، وأن يستغني بكسبه، فإنه ينتهي حقه على والده بالإنفاق، أما ما دام أنه صغير، أو - مثلًا - كبير ولكنه لم يستغن، ولم يقدر على الاكتساب، فإنه يبقى على والده حق الإنفاق عليه حتى يستغني بموجب القرابة.
سؤال: بالنسبة للشفعة عمومًا، بصرف النظر عن هذه القضية، هل يؤثر طول المدة من عدمها على أحقية الشفعة؟
الجواب: طول المدة يؤثر إذا كان الشفيع عالمًا بالبيع وتركه، ولم يأخذ بالشفعة، ولم يطالب بالشفعة فإنها تسقط بمضي المدة إذا كان عالمًا. ولم يكن عنده ما يمنعه من المطالبة للشفعة.
أما إذا كان الشريك لم يعلم، فإن له الشفعة، ولو استمر عدة سنين.
***

(2/586)

منع الأب من رؤية ابنته
سؤال: تزوج ابن أخي ابنتي قبل أكثر من عشرين عامًا والآن يرفض ويمنعني من رؤية ابنتي وبنات ابنتي، فما رأي الشرع في ذلك، أفيدوني جزاكم الله كل خير؟
الجواب: الله سبحانه وتعالى أمر بصلة الأراحام، ونهى عن القطيعة، فهذا الذي ذكرت من أن زوج ابنتك يمنعك من رؤيتها، ورؤية أولادها أمر لا يجوز، لأنه حملك على قطيعة الرحم، وحال بينك وبين صلة الرحم، التي أوجب الله عليك صلتها، ولأنه حرمك أيضًا من رؤية أولادك مع العلم بشفقة الوالد على أولاده، وحرصه على رؤيتهم، فحال بينك وبين أولادك فيكون آثمًا في ذلك، إلا إذا كان له عذر شرعي يبرر ذلك، كأن يترتب على رؤيتك لهم، أو تمكينك من الوصول إليهم مفسدة، فهذا له وجه، وله أن يمنع.
أما إذا لم يكن هناك مفسدة فإنه يحرم عليه أن يحول بين القريب وقريبه ولا سيما الوالد وأولاده، والله تعالى أعلم.
***
مناصحة الوالدين
سؤال: أمر الله عباده المؤمنين بالأمر بالمعروف والنهي عن المنكر، هل نصح الوالدين إذا وقع أحدهما في خطأ، من العقوق؟ أجيبونا بذلك بارك الله فيكم؟

(2/587)

الجواب: نعم أمر الله جل وعلا بالأمر بالمعروف والنهي عن المنكر، حسب الاستطاعة، قال عليه الصلاة والسلام: «من رأى منكم منكرًا فليغيره بيده، فإن لم يستطع فبلسانه، فإن لم يستطع فبقلبه وذلك أضعف الإيمان» ، وفي رواية: «وليس وراء ذلك من الإيمان حبة خردل» ، والوالدان وغيرهما في ذلك سواء، يجب أن ينكر عليهما إذا فعلا شيئًا من المعاصي، وأن ينصحا وهذا من أفضل البر، هذا ليس من العقوق كما يتوهم السائل، بل هو من البر، لأنك تريد نجاتهما وخلاصهما من النار، وأنت تسمع ما ذكره الله - عز وجل - عن إبراهيم الخليل، أنه بدأ بمناصحة أبيه: {إِذْ قَالَ لِأَبِيهِ يَاأَبَتِ لِمَ تَعْبُدُ مَا لَا يَسْمَعُ وَلَا يُبْصِرُ وَلَا يُغْنِي عَنْكَ شَيْئًا يَاأَبَتِ إِنِّي قَدْ جَاءَنِي مِنَ الْعِلْمِ مَا لَمْ يَأْتِكَ فَاتَّبِعْنِي أَهْدِكَ صِرَاطًا سَوِيًّا يَاأَبَتِ لَا تَعْبُدِ الشَّيْطَانَ إِنَّ الشَّيْطَانَ كَانَ لِلرَّحْمَنِ عَصِيًّا يَاأَبَتِ إِنِّي أَخَافُ أَنْ يَمَسَّكَ عَذَابٌ مِنَ الرَّحْمَنِ فَتَكُونَ لِلشَّيْطَانِ وَلِيًّا} [مريم: 42 - 45] .
فهذا إبراهيم الخليل عليه الصلاة والسلام بدأ بمناصحة أبيه، ودعوته إلى الله عز وجل، والسعي في خلاصه من النار، فدل على أن مناصحة الآباء والوالدين من آكد الواجبات وأنه يبدأ بهما قبل غيرهما، وهذا من البر ومن أعظم البر لهما، لكن لا بد أن يكون ذلك بالحكمة والموعظة الحسنة، والكلام اللين والطريقة الطيبة، وأن يتلطف معهما غاية التلطف، لعل الله عز وجل أن يهديهما.
***

(2/588)

الأعمال التي تنفع الوالدين
سؤال: ما هي الأعمال التي تفيد وتنفع الوالدين، أحياءً وأمواتًا؟ أفيدونا في ذلك جزاكم الله خيرًا.
الجواب: الأعمال التي تنفع الوالدين أحياءً برهما والإحسان إليهما بالقول وبالفعل، وبالقيام بما يحتاجان إليه من النفقة والسكنى وغير ذلك، والأنس والكلام الطيب وخدمتهما هذا في حال الحياة.
والإحسان إليهما بكل قول أو فعل لقوله تعالى: {وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ وَبِالْوَالِدَيْنِ إِحْسَانًا} [الإسراء: 23] ، خصوصًا في حال كبرهما، أو كبر أحدهما عنده، فإنه يجب على الولد أن يتلطف بهما، وأن يرفق بهما، وأن يحسن إليهما، كما قال تعالى: {إِمَّا يَبْلُغَنَّ عِنْدَكَ الْكِبَرَ أَحَدُهُمَا أَوْ كِلَاهُمَا فَلَا تَقُلْ لَهُمَا أُفٍّ وَلَا تَنْهَرْهُمَا وَقُلْ لَهُمَا قَوْلًا كَرِيمًا وَاخْفِضْ لَهُمَا جَنَاحَ الذُّلِّ مِنَ الرَّحْمَةِ وَقُلْ رَبِّي ارْحَمْهُمَا كَمَا رَبَّيَانِي صَغِيرًا} [الإسراء: 23، 24] . فيجب على الولد أن يبر بوالديه إذا كانا على قيد الحياة بكل أنواع البر التي يستطيعها ولا سيما عند بلوغهما الكبر، أو بلوغ أحدهما الكبر أو الضعف، واحتياجهما إلى الولد، لخدمته ومعونته.
أما بعد الوفاة، فإنه يبقى من برهما أيضًا الدعاء لهما، والصدقة عنهما، والحج والعمرة لهما، وقضاء الديون التي عليهما، إذا كان عليهما ديون، وصلة الرحم المتعلقة بهما أيضًا، وكذلك بر صديقهما، لأن هذا شيء يسرهما ويرتاحان منه، وكذلك ذبح الأضحية عنهما، هذه الأمور تبقى من بر الوالدين بعد وفاتهما.

(2/589)

أعمام وأخوال الوالدين من المحارم
سؤال: هل يجوز للمرأة أن تكشف على عم أمها أو خال أمها؟ وهل يجوز لها أن تكشف على عم أبيها، أو خال أبيها؟ أي: هل يعد هؤلاء الأشخاص من المحارم لها، فقد قيل لي: إن المرأة هذه تعد من فروعهم، وهم أصول، لذلك هم من المحارم؟ فهل هذا صحيح يا فضيلة الشيخ؟
الجواب: نعم، إذا كان لأبيك عم شقيق من الأب أو من الأم، أو له خال كذلك، فإنه يكون من محارمك، لأن عم أبيك عم لك، وخال أبيك خال لك، وكذلك عم أمك، أي: أخ أبيها من النسب، سواءً كان شقيقًا لأب أو لأم، وكذلك خالها من النسب بأن يكون أخ أمها، أي يكون أخ جدتك، فإنه يكون عمًّا لكِ، أو خالًا لكِ، ويكون مَحرمًا لكِ.
أما قولك: إنهم أصول. فهم ليسوا أصول، ولكنهم من الحواشي. وإنما هم أعمام لأصولك، أو أخوال لأصولك، فالحكم واحد، ويكونون محارم لكِ، كما قيل لكِ هذا.
***
مساعدة القريب
سؤال: لي خال وهو جاري ومصاب في رجليه، ولا يستطيع العمل إلا في بعض الأعمال الخفيفة، وله أطفال ومحتاج إلى مساعدة، ولكنه لا يداوم على الصلاة، ومعتقد بالطرق الصوفية، وبمشائخها، ويقيم شعائرها، فهل تصح مساعدتنا له؟ أفيدونا أفادكم الله.
الجواب: يجب مناصحة هذا الرجل الذي يتبع الطرق الصوفية،

(2/590)

ويشارك في إقامتها، وأن يبين له أن هذه الطرق طرق مبتدعة، وربما تكون طرق شركية، لأن الصوفية عندهم شركيات من الاعتقاد بالمشائخ. وأصحاب الطرق، أنهم ينفعون أو يضرون أو أنهم يعلمون شيئًا من الغيب، أو ما أشبه ذلك، هذا يعتبر من الشرك وهذا كثير في الطرق الصوفية اليوم، الاعتقاد بالمشائخ وبأصحاب الطرق أنهم يشفون المرضى، أو يكشفون الكربات، أو أنهم يعلمون الغيب، أو ما أشبه ذلك.
فالواجب عليكم أن تناصحوا هذا، وأن تبينوا له ما في هذه الطرق من ضلال وأن الطريقة المشروعة هي طريقة الرسول صلى الله عليه وسلم وأصحابه، وما كان عليه السلف الصالح من العلم والعمل، وأن يترك هذه الطرق الصوفية، ويكون على الطريقة الشرعية، إذا كان يريد النجاة لنفسه، والسلامة لدينه وعقيدته، فإذا لم ينتصح ولم يتب ولم يترك هذه الطرق الصوفية، فعليكم أن تهجروه إذا كان في هجره ردع له، وزجر له.
أما إذا كان له عائلة محتاجة وهي بحاجة للمساعدة فلا مانع من إعطائهم شيئًا من التبرعات والصدقات، لحاجتهم وفقرهم وعذرهم، لكن ما ذكرتم من حالة هذا الرجل لا يجوز السكوت عليها، وتركه على هذه الحالة لأنه ربما يكون مستمرًا عليها عن جهل، ولو بين له لتركها، لا سيما وأنه رجل مريض ومقعد، فإذا ذكرتموه بذلك، وأن هذه الطرق لا خير فيها، لعل الله أن يهديه بسببكم وينقذه بسببكم، ويكون في ذلك أجر لكم وله إن شاء الله.
***

(2/591)

الإحسان إلى الأبناء
سؤال: نحن والحمد لله متمسكين بالدين الحنيف، فنصلي فروضًا ونوافل، ونصوم فرضًا وتطوعًا، ولكن مشكلتنا والدنا الذي يسيئ معاملتنا في البيت، فهي أشبه بمعاملة البهائم إن لم تكن أسوأ، رغم أننا نوقره كل التوقير ونحترمه جل الاحترام، ونهيئ له كل وسائل الراحة والهدوء، ولكنه مع ذلك يعاملنا ووالدتنا أسوأ معاملة، فلا ينادينا إلا بأقبح أسماء الحيوانات، ودائمًا يدعو علينا وينتقدنا في كثرة تمسكنا بالدين، وإلى جانب ذلك فهو كثيرًا ما يغتاب الناس ويسعى بالنميمة بينهم، ويفعل هذه الأفعال مع صلاته وصيامه، فهو محافظ على الصلوات المفروضة في المساجد، ولكنه لم يقلع عن هذه العادة السيئة حتى سبب لنا ولوالدتنا القلق والضجر، فقد سئمنا صبرًا، وأصبحنا لا نطيق العيش معه على هذه الحالة، فما هي نصيحتكم له؟ ونحن ماذا يجب علينا نحوه؟ جزاكم الله خيرًا.
الجواب: أولًا: يجب على الوالد أن يحسن إلى أولاده وأن يستعمل معهم اللين في وقته، والشدة في وقتها، فلا يكون شديدًا دائمًا، ولا يكون لينًا دائمًا، بل يستعمل في كل وقت ما يناسبه لأنه مرب ووالد، فيجب عليه أن يستعمل مع أولاده الأصلح دائمًا وأبدًا، إذا رأى منهم الإحسان لا يشتد عليهم، وإذا رأى منهم إساءة اشتد عليهم بنسبة تردعهم عن هذه الإساءة، ويكون حكيمًا مع أولاده، هذا هو الواجب عليه فلا يقسو عليهم بما ينفرهم، ولا يشتد عليهم من غير موجب، ومن غير مبرر، بل يحسن أخلاقه معهم، لأنهم أولى الناس بإحسانه وعطفه وحتى ينشؤوا على الخلق الطيب والدين والعادات السليمة.

(2/592)

أما إذا نفرهم بقسوته وغلظته المستمرة، فإن ذلك مدعاة لأن ينفروا منه وأن ينشؤوا نشأة سيئة، فالواجب على الأب أن يلاحظ هذا مع أولاده، لأنهم أمانة عنده، وهو مسئول عنهم: «كلكم راع، وكلكم مسئول عن رعيته» .
أما واجبكم نحوه فهو الإحسان والصبر على ما يصدر منه فهو والدكم وله الحق الكبير عليكم وأنتم أولاده، فالواجب أن تحسنوا إليه، وأن تصبروا على ما يصدر منه من قسوة، فإن ذلك مدعاة لأن يتراجع وأن يعرف خطأه والله تعالى أعلم.
***
العدل بين الأبناء
سؤال: أنا رجل قدر الله علي بمرض في رجلي اليمنى، إلى أن قرر الأطباء بترها مما جعلني عاجزًا عن العمل، وأنا أعول أسرة كبيرة ولي أخوة ثلاثة، ولكن أبي قد باع مزارعه على إخوتي الثلاثة، ولعجزي عن شراء شيء منها فلم أحصل على شيء، فهل فعل والدي هذا صحيح أم أنه يحق لي المطالبة بحقي بدون شراء ولا بيع؟
الجواب: إذا كان والدك قد باع هذه المزارع على إخوتك بيعًا صحيحًا ليس فيه احتيال ولا تلجئة وإنما باعها عليهم، كما يبيعها على غيرهم بثمن كامل، ولم يترك لهم شيئًا منه، بل استوفاه فلا حرج عليه في ذلك، وليس لك حق الاعتراض، لأن هذا ليس فيه محاباة، وليس فيه تخصيص

(2/593)

لهم بشيء من المال دونك، أما إذا كان خلاف ذلك، بأن كان بيع حيلة، قد تسامح معهم فيه وحاباهم به فهذا لا يجوز، لأنه جور، لأنه يجب على الوالد أن يسوي بين أولاده بالهبة والعطية، ولا يجوز له أن يخص بعضهم دون الآخر، لقوله صلى الله عليه وسلم: «اتقوا الله واعدلوا بين أولادكم» ، فواجب على الوالد أن يسوي بين أولاده فيما يمنحه لهم، ولا يجوز له أن يفضل بعضهم على بعض.
فالحاصل: أنه إذا كان البيع مستوفيًا لشروطه، ولم يحابهم بالثمن، ولم يتنازل لهم عن شيء منه، فهو بيع صحيح، وليس لك حق الاعتراض، وإن كان خلاف ذلك فهذا لا يجوز له، ويجب عليه أن يسوي بين أولاده والله تعالى أعلم.
سؤال: إذا كان البيع بيعًا صحيحًا لا محاباة فيه فما حكم قيمة هذا البيع إذا توفي عنها والدهم؟
الجواب: القيمة إذا توفي عنها والدهم، فهي تركة، توزع يأخذ نصيبه منها على حسب الميراث، من جملة الميراث.
سؤال: والذين اشتروا هل يأخذون منها؟
الجواب: نعم لأنه أصبح تركة.
سؤال: يكونوا استفادوا مرتين على هذه الحالة؟
الجواب: لم يستفيدوا مرتين، لأنهم في الأول، اشتروا الأراضي هذه

(2/594)

ودفعوا ثمنها، وصار ثمنها ملكًا لأبيهم، ثم لما مات، ورثوها، أخذوها عن طريق الإرث، لا عن طريق الهبة، أو عن طريق التنازل، هذا حقهم من الميراث.
***
العدل في العطية
سؤال: توفي زوج عن زوجة وأم وابن وترك ميراثه الشرعي ثم قسمت، وأخذ كل ذي حق حقه، ثم بعد ذلك تنازلت أم المتوفى عن حقها الشرعي لابن الابن الذي هو الابن في المسألة وكانت في كامل قواها العقلية وبدون إكراه وللمتوفى أربعة إخوة أشقاء، البعض يوافق الأم في ذلك التنازل والبعض الآخر لا يوافقها فما رأي الشرع في ذلك، أفيدونا أفادكم الله؟
الجواب: النبي صلى الله عليه وسلم نهى عن إعطاء بعض الأولاد وترك بعضهم، فقال صلى الله عليه وسلم لما جاءه الرجل الذي أعطى بعض أولاده عطيته وجاء بشهده عليها، قال عليه الصلاة والسلام: «أكل ولدك أعطيته مثل هذا؟ قال: لا، قال: اتقوا الله واعدلوا بين أولادكم» .
وفي رواية قال: «أيسرك أن يكونوا لك في البر سواء؟ قال: نعم، قال: فلا إذًا» .

(2/595)

وفي رواية: قال: «أشهد على هذا غيري فإني لا أشهد على جور» ، فدل هذا الحديث برواياته على أنه لا يجوز تخصيص بعض الأولاد بالعطية دون الآخر، وأن من أراد أن يعطي بعض أولاده يجب عليه أن يعطي الآخر مثله.
فمثل هذه العطية لابن الابن، لأنه من الأولاد.
***
موت الأطفال
سؤال: كان لي أخ صغير يبلغ من العمر سنة، وقد توفي على إثر شربة شيئًا من الكاز، أخته قد وضعته أمام الباب دون علم الوالدة، فتناوله الطفل ثم شرب فتوفي، ومن شدة حزن الوالدة عليه، شربت من ذلك المشروب لتجرب: هل يؤثر عليها كما أثر على ولدها أم لا، فهل عليها شيء في شربها؟ وهل عليها كفارة نتيجة شرب ولدها لذلك أم لا؟
الجواب: أولًا نوجه بأن الأطفال ينبغي العناية بهم، ورعايتهم وإبعادهم عما يضرهم، فلا يتركون أمام شيء أو عند شيء فيه خطر عليهم.
وأما ما ورد في السؤال: من أنه وضع إناء فيه كاز وشرب منه طفل ومات على إثر ذلك فهل على والدته شيء؟ إن كانت والدته مفرطة بأن تركته عند هذا المشروب الضار وشرب منه، فإن عليها كفارة عتق رقبة إن أمكن، فإن لم يمكن، فإنها تصوم شهرين متتابعين، كفارة عن تفريطها

(2/596)

بهذا الطفل، أما إذا لم تكن مفرطة، بأن تركت الطفل في مكان بعيد وجاء هو وشرب من هذا، فإنه لا شيء عليها لأنها لم تفرط.
أما ما ورد في السؤال من أن الوالدة شربت من هذا الشراب الذي شرب منه الطفل وقتله، لترى هل هو يقتل أو لا؟
لا يجوز لها فعل ذلك لأنه لا يجوز للإنسان أن يتناول شيئًا ضارًّا للتجربة، وأنا أعتقد أنها فعلت ذلك من باب الحنان والعطف على الطفل لما في نفسها من وفاة ولدها بهذا الشراب، فأرادت أن تخفف عن نفسها وترى هل هذا يضر أو لا يضر، ولكنها أخطأت في هذا، حيث إنها عرضت نفسها للخطر، والله تعالى يقول: {وَلَا تُلْقُوا بِأَيْدِيكُمْ إِلَى التَّهْلُكَةِ} [البقرة: 195] ، والقدر نفذ والحمد لله فعليها أن تصبر وتحتسب، وعليها كما ذكرنا إذا كانت متساهلة أو مفرطة أن تكفر، والله تعالى أعلم.
***
كشف المرأة وجهها
سؤال: إن هناك من يقول: إن كشف الوجه ليس حرامًا، وبذلك لا يجب تغطيته في سائر الأوقات والحج بصفة خاصة، فأرجو إفادتي جزاكم الله خيرًا؟
الجواب: الصحيح التي تدل عليه الأدلة، أن وجه المرأة من العورة، التي يجب سترها، بل هو أشد المواضع الفاتنة في جسمها، لأن الأنظار أكثر ما تصوب إلى الوجه، لأنه مركز الجمال، ومحل مدح الشعراء، أكثر في محاسن الوجه، فالوجه أعظم عورة في المرأة، مع ورود الأدلة الشرعية

(2/597)

على وجوب ستر الوجه، من ذلك قوله تعالى: {وَقُلْ لِلْمُؤْمِنَاتِ يَغْضُضْنَ مِنْ أَبْصَارِهِنَّ وَيَحْفَظْنَ فُرُوجَهُنَّ وَلَا يُبْدِينَ زِينَتَهُنَّ إِلَّا مَا ظَهَرَ مِنْهَا وَلْيَضْرِبْنَ بِخُمُرِهِنَّ عَلَى جُيُوبِهِنَّ} [النور: 31] ، فضرب الخمار على الجيوب يلزم منه تغطية الوجه، ولما سئل ابن عباس رضي الله عنهما، عن صفة ذلك، غطى وجهه، وأبدى عينًا واحدة، فهذا يدل على أن المراد بالآية تغطية الوجه، وهذا هو تفسير ابن عباس رضي الله تعالى عنهما لهذه الآية، كما رواه عنه عبيدة السلماني، لما سأله عن ذلك، ومن السنة أحاديث كثيرة، منها أن النبي صلى الله عليه وسلم نهى المحرمة أن تنتقب، وأن تلبس البرقع، فدل على أنها قبل الإحرام كانت تغطي وجهها، وليس معنى هذا، أنها إذا أزالت البرقع والنقاب حال الإحرام أنها ستبقي وجهها مكشوفًا، بل تستره بغير النقاب وبغير البرقع، بدليل «حديث عائشة رضي الله عنها، قالت: كنا مع النبي صلى الله عليه وسلم محرمات فكان إذا مر بنا الرجال سدلت إحدانا خمارها من على رأسها على وجهها، فإذا جاوزونا كشفناه.»
فالمحرمة وغير المحرمة يجب عليها ستر وجهها عن الرجال الأجانب، لأن الوجه مركز الجمال، وهو محل النظر من الرجال، فلا حجة صحيحة مع من يرى أن الوجه ليس بعورة، وإنما الحجة الصحيحة مع من يرى أنه عورة، والله تعالى أعلم.
***

(2/598)

حكم الحجاب في حق المرأة
سؤال: ما حكم الحجاب في حق المرأة المسلمة؟ فكثيرًا ما تتعرض المرأة المحجبة عندنا للسخرية والنقد من الغير، هل هو واجب في جميع المذاهب الأربعة، وما تفسير الآية الكريمة: {وَقُلْ لِلْمُؤْمِنَاتِ يَغْضُضْنَ مِنْ أَبْصَارِهِنَّ وَيَحْفَظْنَ فُرُوجَهُنَّ وَلَا يُبْدِينَ زِينَتَهُنَّ إِلَّا مَا ظَهَرَ مِنْهَا وَلْيَضْرِبْنَ بِخُمُرِهِنَّ عَلَى جُيُوبِهِنَّ وَلَا يُبْدِينَ زِينَتَهُنَّ إِلَّا لِبُعُولَتِهِنَّ أَوْ آبَائِهِنَّ أَوْ آبَاءِ بُعُولَتِهِنَّ أَوْ أَبْنَائِهِنَّ} [النور: 31] ، إلى آخر الآية، وهل معنى قوله تعالى: {وَلْيَضْرِبْنَ بِخُمُرِهِنَّ عَلَى جُيُوبِهِنَّ} أي: يغطين رؤوسهن وصدورهن مع العنق؟. وهل يدخل الوجه في هذا؟ إذا كان كذلك فما معنى قوله: {إِلَّا مَا ظَهَرَ مِنْهَا} ؟
الجواب: الحجاب واجب بإجماع المسلمين، لقوله تعالى: {وَإِذَا سَأَلْتُمُوهُنَّ مَتَاعًا فَاسْأَلُوهُنَّ مِنْ وَرَاءِ حِجَابٍ ذَلِكُمْ أَطْهَرُ لِقُلُوبِكُمْ وَقُلُوبِهِنَّ} [الأحزاب: 53] ، والضمير إن كان لزوجات النبي صلى الله عليه وسلم فهو عام لجميع الأمة، لقوله: {ذَلِكُمْ أَطْهَرُ لِقُلُوبِكُمْ وَقُلُوبِهِنَّ} ، فهذا تعليل يشمل جميع الأمة، لأن طهارة القلوب مطلوبة لكل الأمة.
وبعدها قوله تعالى: {يَاأَيُّهَا النَّبِيُّ قُلْ لِأَزْوَاجِكَ وَبَنَاتِكَ وَنِسَاءِ الْمُؤْمِنِينَ يُدْنِينَ عَلَيْهِنَّ مِنْ جَلَابِيبِهِنَّ ذَلِكَ أَدْنَى أَنْ يُعْرَفْنَ فَلَا يُؤْذَيْنَ} [الأحزاب: 59] ، فهذا عام لجميع النساء من أمهات المؤمنين وبنات الرسول وغيرهن من نساء المؤمنين. فالحجاب واجب بإجماع المسلمين، والسفور حرام.
وأما المراد بقوله تعالى: {إِلَّا مَا ظَهَرَ مِنْهَا} : فالصحيح من قولَي المفسرين أن المراد بما ظهر منها: زينة الثياب، والحلي، لا زينة الجسم،

(2/599)

فالمراد بالزينة الظاهرة الزينة التي تلبسها المرأة إذا ظهر شيء منها من غير قصد فإنها لا تؤاخذ على ذلك، أما إذا تعمدت وأظهرته فإنها تأثم بذلك. ويحرم عليها، لقوله: {إِلَّا مَا ظَهَرَ مِنْهَا} ، ظهر: يعني ظهر من غير قصد.
وأما قضية اسدال الخمار {وَلْيَضْرِبْنَ بِخُمُرِهِنَّ عَلَى جُيُوبِهِنَّ} ، فهو كما ذكرت السائلة أنها تفضي بخمارها، والمراد بالخمار غطاء الرأس، أنها تغطي بخمارها وجهها ونحرها، تدلي الخمار من رأسها على وجهها وعلى نحرها خلافًا لما كان عليه الأمر في الجاهلية فإن نساء الجاهلية كن يكشفن نحورهن وصدورهن ويسدلن الخمار من ورائهن كما جاء في كتاب التفسير والله جل وعلا أمر نساء المسلمين أن يضربن بخمرهن على جيوبهن، والمراد بالجيب: فتحة الثوب من أعلى النحر من الأمام، فهذا يستلزم أن تغطي المرأة وجهها ونحرها، ولا يظهر شيء من جسمها، ولأن الوجه هو أعظم زينة في جسم المرأة، وهو محل الأنظار، وهو محل الفتنة ومركز الحسن والجمال، فهذا هو الصحيح في تفسير الآية الكريمة أن الوجه يجب ستره وإن كان بعض العلماء يرى جواز كشفه، وكشف الكفين، لكن كل يؤخذ من قوله ويترك إلا رسول الله صلى الله عليه وسلم، وهذا القول لا يتناسب وسياق الآية وما فسرها به أئمة السلف من الصحابة والتابعين، حتى إن ابن عباس رضي الله عنه لما سأله عبيدة السلماني: عن معنى قوله: {يُدْنِينَ عَلَيْهِنَّ مِنْ جَلَابِيبِهِنَّ} ، أدنى عبد الله بن عباس على وجهه وأبدى عينًا واحدة تبصر بها الطريق، فهذا تفسير منه للآية.

(2/600)

وكان ابن مسعود يفسر قوله تعالى: {إِلَّا مَا ظَهَرَ مِنْهَا} بأن المراد به زينة الثياب كما ذكرنا وليس زينة الوجه كما قاله من قاله، فيكون ابن عباس إذا رجع إلى قول ابن مسعود في آخر الأمرين، كما ذكر ذلك شيخ الإسلام ابن تيمية.
فقد كان في أول الأمر يجوز للمرأة أن تبدي وجهها، ولكن بعدما نزلت آية الحجاب نسخ ذلك وصار يجب عليها تغطية وجهها.
***
قص المرأة شعر رأسها
سؤال: هل يجوز للمرأة أن تقص بعض شعر رأسها من الأمام للزينة أم لا؟
الجواب: الذي ينبغي للمرأة أن تحافظ على شعر رأسها لأنه جمالها وزينتها ولا ينبغي لها أن تقصه لأن في ذلك تشبهًا بالكافرات وبالنساء الفاسقات، وفيه تضييع أيضًا لشعرها الذي هو جمالها.
والنبي صلى الله عليه وسلم أمر المرأة إذا حلت من النسك من حج أو عمرة أن تأخذ من شعرها قدر أنملة فقط، مما يدل على أنه ينبغي لها المحافظة على هذا الشعر وصيانته.
***
مصافحة المرأة الأجنبية
سؤال: ما حكم مصافحة المرأة الأجنبية، وما حكم مصافحة النساء عمومًا؟
الجواب: لا يجوز للرجل أن يصافح امرأة أجنبية، لأن في ذلك فتنة للرجل والمرأة، فلا يجوز للرجل أن يصافح امرأة ليست من محارمه، لأن

(2/601)

مس الرجل للمرأة ومصافحته لها مما يثير الفتنة، ومما يسبب الشر بينهما.
وكذلك مصافحة النساء عمومًا للرجال على هذا المنوال إذا كن غير محارم لهم، فإنه لا يجوز أن يصافحنهم.
***
السفر بالطائرة
سؤال: هل يجوز للمرأة أن تسافر في عصرنا الحاضر بواسطة الطائرة لوحدها، علمًا أن شروط أمن الفتنة متوفرة بسبب وجود من يوصلها إلى المطار ويستقبلها في المطار الآخر، علمًا أن أبعد مسافة تقطعها الطائرة بساعات معدودة، بمعنى أن الطيران متواصلًا قد لا يصل إلى يوم أو يومين؟
الجواب: لا يجوز للمرأة أن تسافر إلا مع ذي محرم، سواء في طائرة أو على سيارة، أو على دابة، لعموم قوله صلى الله عليه وسلم: «لا يحل لامرأة تؤمن بالله واليوم الآخر أن تسافر سفرًا يكون ثلاثة أيام فصاعدًا إلا ومعها أبوها أو زوجها أو ابنها أو أخوها، أو ذو محرم منها» .
وهذا نص عام لكل زمان ومكان، ولكل الأحوال، فما دامت أنها ستسافر، فإنه لا بد لها من محرم، عملًا بالحديث الشريف، وأما قولها: إن الطائرة تؤمن فيها الفتنة، فهذا ليس بسليم، لأن الطائرة يعتريها ما يعتريها من الأمور التي تعطلها عن سيرها، وقد تنزل في مطار غير المطار من الخلل، فالمرأة بحاجة إلى محرم يكون معها يتولى شأنها، ويحافظ عليها.
ثم من المعروف أن الطائرة موزع فيها مقاعد، وقد يجلس إلى جانبها

(2/602)

أجنبي عنها، غير محرم لها، ولا تتمكن من الجلوس في مقعد خاص بها لا يجلس معها غيرها، وهذا لا يجوز.
فالحاصل: أنه قد تكون حالة الطائرة أحوج إلى المحرم من غيرها، لما يعتريها من العوارض، ولما يحصل فيها من الاختلاط، ولما ينشأ من طول المسافة والسفر من الحاجة إلى المحرم، ولا يكفي أن يذهب بها محرمها إلى المطار ويستقبلها المحرم الآخر في المطار الآخر، من الذي يؤمن لنا أن هذه الطائرة ستستمر من المطار الذي غادرته إلى المطار الذي تقصده.
سؤال: إذا قول الرسول في الحديث: «ثلاثة أيام» ليس المقصود التقيد بالزمن، بل بعلة الحكم؟
الجواب: قول الرسول صلى الله عليه وسلم عام: «ثلاثة أيام» يعني باعتبار مشي الأقدام وسير الأحمال، سواء قطعه بمده طويلة أو بمدة يسيرة، لا يقدر بالزمن، وإنما يقدر بالمسافة، أما الزمن فيختلف باختلاف وسائل النقل، قد يقطعه في ساعة، وقد يقطعه في أيام، أو في شهر أو في أشهر، هذا لا يعلق فيه حكم، يعني طول السير، أو مدة السير طولًا وقصرًا لا يتعلق بها حكم، وإنما يتعلق هذا بالمسافة.
***
عرائس الأطفال
سؤال: ما حكم اقتناء بعض الصور المجسمة التي تسمى العرائس للأطفال، وتباع في الأسواق، هل هذا جائز أم محرم؟
الجواب: أولًا: اقتناء الصور عمومًا سواءً كانت مجسمة أو مرسومة

(2/603)

باليد أو فوتوغرافية، مما يؤخذ بالآلة، هذا حرام لا يجوز اقتناؤها وإبقاؤها في البيوت، ما عدا الصور التي تتخذ للحاجة والضرورة كالصور في الجواز والتابعية ورخصة القيادة، لأن هذه أصبحت أشياء ملزمة للناس، فهي حاجة ضرورية، أما ما عدا هذا مما يتخذ للتزين وتزيين المنزل به، أو للتذكار كما يزعمون، فهذا لا يجوز، حرام، ويأثم فاعله إثمًا عظيمًا، والنبي صلى الله عليه وسلم أخبر أن الملائكة لا تدخل بيتًا فيه صورة أو فيه كلب.
أما بالنسبة للعب الأطفال فقد رخص أهل العلم بترك الصور التي على هيئة لعب للأطفال خاصة، وورد الدليل بذلك عن النبي صلى الله عليه وسلم أنه رأى مع عائشة وهي صغيرة طفلة، رأى عندها شيئًا من هذه الصور وتركه.
فلعب الأطفال يسمح أو يتسامح بها إذا كانت للأطفال خاصة، على أن الصور التي وردت في الحديث لا يتبين أو يتحقق أنها مثل الصور الموجودة الآن، إنما قد تكون صور مركبة من أعواد أو ما أشبه ذلك مما كان معروفًا في ذلك الوقت، وإلى وقت قريب، معروفة لعب الأطفال، فقد كانوا يركبون أعوادًا أو عظامًا ويجعلون عليها شيئًا من الخرق على شكل، أو يقارب مثلًا شكل اللباس ليتمرن عليها الأطفال، وللهو والتسلية، وليس فيها محظور.
أما هذه الصورة الموجودة الآن التي كأنها تحاكي الأجسام بألوانها وأشكالها، فهذه التي ينبغي أن تتلف، وأن لا تبقى حتى ولا مع الأطفال، وإنما يتخذ الأطفال صورًا مما ذكرنا، الصور التي يركبونها هم من الأعواد أو ما أشبه ذلك.
سؤال: إنما هناك من يبيح تناول مثل هذه الأشياء أو اللهو بها، خاصة بالأطفال؟
الجواب: نعم، من العلماء من يرى أن إبقاء الصور مع الأطفال لأجل

(2/604)

اللعب بها، أنه لا بأس به، رخص فيه، أما أن تقتنى في البيوت وتجعل في البيوت للزينة والتذكار أو ما أشبه ذلك، فهذا حرام، بإجماع المسلمين، خصوصًا الصور التي على شكل تماثيل.
سؤال: هناك شيء آخر: الذي هو مثل بعض الحيوانات أو الطيور بعد أن تموت ربما تحشى جلودها بما يشبه جسمها وهي حية، وتبقى كشكلها وهي حية، وتوضع في البيوت للزينة، هل تأخذ هذه حكم الصور؟
الجواب: نعم تأخذ حكم الصور؛ لأنها من العبث، ولأنها وسيلة أيضًا إلى التوسع بهذا الأمر، وأن تتخذ الصور المجسمة والتماثيل في البيوت إذا فتح هذا الباب. حتى ولو كانت طيورًا محنطة أو حيوانات محنطة لا ينبغي هذا لأن هذا من العبث، ولا مصلحة فيه، ولأنه فتح باب لاتخاذ التماثيل.
ثم إن تحنيط هذه الحيوانات أيضًا - وهذه جيف وميتات والميتة نجسة لا يجوز لمسها واستعمالها، وتحنيطها - لا يرفع عنها حكم النجاسة فهي أيضًا ممنوعة من ناحية النجاسة، كما أنها ممنوعة من ناحية أن فيها فتح الباب لاقتناء التماثيل.
***
التربية لا تثبت النسب
سؤال: هناك امرأة تبنت ولدًا، وربته مع أولادها، ولكنها لم ترضعه، فهل يجوز لها أن تزوجه من إحدى بناتها، وإذا أرضعته، فهل يأخذ لقب أبيهم ويرث ويورث؟
الجواب: أما مجرد أنها غذت هذا الولد من الصغر، وربته في

(2/605)

صغره، هذا لا يثبت نسبًا ولا قرابة بينه وبينها، وهو أجنبي عنها، ومن بناتها، فيجب عليها أن تحتجب منه، ويجب على بناتها أن يحتجبن منه، لأنه أجنبي عنهن، ما دام أنه لم يحصل رضاعة، وإنما الحاصل مجرد أنها ربته وغذته من الصغر، وتسميته تبني خطأ؛ لأن التبني منهي عنه في الإسلام، وليس هناك تبن إلا للأولاد، أولاد النسب، أو الأولاد من الرضاعة أما مجرد التربية والتغذية للصغير، هذا لا يثبت قرابة ولا نسبًا، ولا يسمى تبنيًا، ولا يجوز التسمية بهذا اللقب.
أما لو جرى بينه وبينها رضاعة بأن أرضعته رضاعًا كافيًا، بأن يكون خمس رضعات فأكثر، وأن يكون ذلك في الحولين، فإنه يكون ابنًا لها من الرضاعة، وتكون بناتها أخوات له، ومحارمها يكونون محارم له، لقوله صلى الله عليه وسلم: «يحرم من الرضاع ما يحرم من النسب» ، وفي حديث آخر: «الرضاعة تحرم ما تحرم الولادة» ، فهو يكون ابنًا لها في المحرمة فقط، أما أنه يرث منها أو ترث منه فلا، لأن الرضاعة لا تثبت ميراثًا، وإنما تثبت المحرمية فقط، أما الإرث، فهو خاص بالقرابة من النسب، والله تعالى أعلم.
سؤال: بالنسبة للزواج ما لم يكن هناك رضاعة هل يجوز أن يتزوج من بنات هذه الأم؟

(2/606)

الجواب: ما لم يكن هناك رضاعة بينه وبينها، أو بينه وبين أحد من بناتها أو أخواتها، فإنه لا بأس في ذلك، لأنه أجنبي منها، حتى لو تزوج منها هي لا مانع، لأنه أجنبي منها.
***
تخصيص مقبرة لكل أسرة
سؤال: في مجتمعنا عادة بالنسبة للمقابر فكل أسرة من الأسر تخصص لها مكانًا من أرضها مقبرة، لا يقبر فيها إلا من هو من تلك الأسرة، وأحيانًا تكون الأرض المخصصة للمقبرة صغيرة، فيدفنون في القبر الواحد أكثر من ميت إلى أن يصير أحيانًا أربع طبقات أو خمس، إضافة إلى نوع آخر من القبور نسميه الفاسقية، وهذه يكون فيها من الموتى عدد كبير، هل يجوز هذا العمل أم لا؟
الجواب: من حيث المبدأ لا مانع أن تخصص كل أسرة أرضًا تكون مقبرة لأفرادها ما دام أن هذه البقعة صالحة للدفن وواسعة، تسع أمواتًا كثيرين، فإذا انتهت، وضاقت، ولم يبق فيها محل للقبور المستقبلية، فإن الموتى يدفنون في مكان آخر، ولا يدفنون في القبور التي سبقوا إليها، لأنه لا يجوز أن يدفن في القبر المتقدم قبر جديد، إلا بعدما يتحلل جسم الأول، ويفنى، ولا يبقى له بقية، أما ما دام الجسم الأول له بقية وله رفات، فإنه لا يجوز أن يدفن معه ميت آخر لأن الأول سبق إلى هذا وصار مختصًّا به، ولو كان بينهما فاصل، لأن نبش القبر، وحفر القبر من جديد، وفتح القبر من جديد، هذا لا يجوز، لأنه لا مبرر له، فعليهم أن يدفنوا موتاهم في مكان آخر مهما أمكن ذلك، ولا يضايقوا الأموات الأولين.

(2/607)

سؤال: بالنسبة للنوع الآخر الذي يسمونه الفاسقية؟
الجواب: كذلك، كما ذكرنا أنه لا يجوز أن يحفر القبر الذي فيه ميت قد سبق، ودفن فيه، لا يجوز أن يحفر مرة أخرى إلا بعد ما يتحلل الميت الأول ويتلاشى.
سؤال: إذا كان الموتى في وقت واحد هل يجوز في هذه الحالة أن يجمع أكثر من واحد؟
الجواب: إذا كان القتلى كثيرين وليس هناك من يستطيع دفن كل ميت على حدة، عند الحاجة لا بأس بذلك.
***
الأملاك لأصحابها ما لم توهب
سؤال: نحن أربعة أيتام، ولنا ثلاثة أعمام جميعهم أحياء يرزقون، ومنهم اثنان غير موجودين في الوطن، وأكبرهم سنًّا موجود، وقد أخذ واستولى على جميع ممتلكات أخويه الاثنين الغائبين من الأطيان وغيرها، ولا يعطينا منها شيئًا، ونحن أولاد أخيه الأصغر، أربعة أيتام، وقد بلغنا رشدنا وقد رفض أن يعطينا شيئًا من ممتلكات أعمامنا بحجة أنه أخوهم، فهل لنا شرعًا بمطالبته بإعطائنا جزءًا من أراضي أعمامنا، أم لا، وهل له هو حق التصرف فيها؟
الجواب: أعمامكم الغائبين ما داموا على قيد الحياة، فالأملاك لهم، لم تنتقل عن ملكيتهم، ولا لعمكم استحقاق فيها، وليس لكم أنتم أيضًا فيها استحقاق، لأنها ملك لأصحابها إلا إذا كانوا وهبوبها لأخيهم، أو

(2/608)

أذنوا له في أن ينتفع بها، فلا بأس بذلك، وتكون هبة إذا كانوا وهبوها له، أو ينتفع بغلتها إذا كانوا أباحوا له ذلك، ولا يلزمه أن يعطيكم إلا إذا كان أصحاب الأراضي وهبوا لكم شيئًا منها، أو من غلتها، أما إذا لم يهبوا لكم شيئًا، ولا من غلتها، فليس لكم فيها استحقاق.
الحاصل: أن الأملاك باقية على ملك أصحابها ولو كانوا غائبين، وليس للحاضر من إخوتهم أن يتملكها إلا بإذنهم، وكذلك ليس له أن يستغلها إلا بإذنهم، فما سمحوا به له، جاز له، وما لم يسمحوا فهو على ملكهم.
***
الظروف القاسية
سؤال: مرت بي منذ بداية حياتي ظروف قاسية وأزمات شديدة متكررة، أدت بي في النهاية لحالة من ضيق الصدر الشديد، تلازمني دائمًا، ورغم أنني أحاول التغلب عليها قدر استطاعتي، إلا أنني عند مواجهتي لبعض الخلافات أجد نفسي وبدون وعي أقوم بشق ملابسي وتمزيقها، وقد حدثت هذه الحالة مني قريبًا كما حدثت مرتين قبلها أيضًا وبعدها شعرت بالندم الشديد واستعذت بالله كثيرًا، ودعوت الله بالمغفرة والصفح وأن يشفيني مما أنا فيه ومنذ تلك الحادثة وأنا أشعر بحالة دائمة من الخوف والفزع خاصة وأن سني الآن يقارب الخمسين سنة وأطلب من الله حسن الخاتمة، فأرجو التكرم بإلقاء الضوء على هذه المشكلة، والحكم الشرعي فيمن يتصرف بمثل هذه التصرفات، وماذا يجب علي عمله حتى يعود الاطمئنان إلى نفسي، جزاكم الله خير الجزاء.

(2/609)

الجواب: أما بالنسبة لما يصيب الإنسان في هذه الدنيا من الهموم والمضايقات والأحزان، فهذا شيء يجري به القضاء والقدر على العباد امتحانًا لهم، فعلى المؤمن أن يصبر ويحتسب، ولا يجزع ولا يتسخط، لأنه لا يصيبه شيء إلا كان خيرًا له، إن أصابته سراء وشكر عليها، كان خيرًا له، وإن أصابته ضراء، وصبر عليها كان خيرًا له، فالمؤمن بإيمانه لا تحصل منه أشياء تتنافى مع صفات المؤمنين، بل عليه أن يصبر، ويحتسب الأجر عند الله سبحانه وتعالى، والنصر مع الصبر، والفرج قريب.
ومن ذا الذي يسلم في هذه الحياة من المكدرات والمنغصات.
أما بالنسبة لشق الثوب، هذا شيء لا يجوز قطعًا، لأنه من أعمال الجاهلية، فإن من أعمال الجاهلية: شق الجيوب، ولطم الخدود، قال النبي صلى الله عليه وسلم: «ليس منا من شق الجيوب ودعى بدعوى الجاهلية» ، أو كما قال صلى الله عليه وسلم.
فعلى المسلم أن يصبر ولا يعمل عملًا يعبر عن الجزع والسخط ولا يقول قولًا: يعبر عن السخط والجزع من قضاء الله وقدره، بل عليه أن يصبر ويحتسب، فما فعلته من شق ثوبك عدة مرات، هذا خطأ وحرام، ولكن عليك أن تتوب إلى الله سبحانه وتعالى، ولا تعود لمثل هذا، والله يتوب على من تاب.
***

(2/610)


كتاب الرضاع - مجموع فتاوى الفوزان

مجموع فتاوى فضيلة الشيخ صالح بن فوزان

كتاب
الرضاع

(2/611)

شروط الرضاع المحرم
سؤال: تزوج رجل من امرأة وعاش معها عامين كاملين ثم علما بعد ذلك بأنهما رضعا من امرأة في الحي، أو هي في الأصح جارة لهما، فهل تحرم عليه أم لا تحرم، حيث إنهما كما ذكرت سابقًا قد رضعا من امرأة واحدة؟ أفتونا مأجورين.
الجواب: من المتقرر في الشريعة أن الرضاع يحرم، كما قال صلى الله عليه وسلم: «الرضاعة تحرم ما تحرم الولادة» ، وقال صلى الله عليه وسلم: «يحرم من الرضاع ما يحرم من النسب» ، والله جل وعلا لما ذكر من المحرمات قال: {وَأُمَّهَاتُكُمُ اللَّاتِي أَرْضَعْنَكُمْ وَأَخَوَاتُكُمْ مِنَ الرَّضَاعَةِ} [النساء: 23] .
لكن لا يعتبر الرضاع إلا بشرطين:
الأول: أن يكون الرضاع متكاملًا خمس رضعات معلومات.
والثاني: أن يكون ذلك في الحولين من عمر الطفل.
هذه هي القاعدة في الرضاع المحرم.
أما قضيتك الخاصة، وما ذكرته من أنك تزوجت من امرأة، رضعت وإياها من امرأة وأنك عشت معها في الزوجية سنتين، هذه تحتاج إلى الرجوع إلى القاضي الشرعي لديكم، أو المفتي المعتمد ليتحقق من القضية ويتثبت منها، بعد ذلك يخبركم بالحكم الشرعي إن شاء الله.

(2/613)

سؤال: أرضعت طفلًا فهل يصبح محرمًا لأختي ويجوز لها أن تكشف عليه؟
الجواب: إذا كانت الرضاعة في الحولين وكانت خمس رضعات معلومات كما جاء في الأحاديث، فإنه يصبح ابنًا للمرضعة وتكون أختها خالة له من الرضاع، فيكون محرمًا لهن، محرمًا لأمه من الرضاع، ومحرمًا لخالته من الرضاع، لكن بالشرطين اللذين ذكرنا، أن يكون الرضاع في الحولين؛ لقوله صلى الله عليه وسلم: «إنما الرضاعة من المجاعة» ، ولقوله صلى الله عليه وسلم: «لا يحرم من الرضاع إلا ما فتق الأمعاء وكان قبل الفطام» ، وأن يكون خمس رضعات لحديث عائشة رضي الله تعالى عنها قالت: «خمس رضعات معلومات يحرمن، وتوفي رسول الله صلى الله عليه وسلم والأمر على ذلك» .
***
سؤال: لزوجي بنت من زوجة أخرى ولها ابن فهل يعتبر ابن بنت زوجي محرمًا، ومن ثم يجوز لي الكشف عليه؟
الجواب: لا بأس بذلك، لأنها زوجة لأبيه، زوجة لجده من أمه، فهي ما قال الله سبحانه وتعالى: {وَلَا تَنْكِحُوا مَا نَكَحَ آبَاؤُكُمْ مِنَ النِّسَاءِ} [النساء: 22] ، فهي زوجة لأحد آبائه.
***

(2/614)

لبن الفحل
سؤال: طفل نشأ في بيت عمه، ورضع من زوجة عمه، وبعد مدة تزوج عمه بامرأة ثانية، ورزق منها ببنات، فهل يحل له الزواج من إحدى بنات المرأة الثانية، مع أنه رضع من الزوجة الأولى فقط؟ أفيدونا وفقكم الله.
الجواب: لا، ليس له أن يتزوج ببنات الزوجة الثانية التي هي ضرة للتي أرضعته، وهما تحت زوج واحد، لأن هذه مسألة لبن الفحل، والصحيح: أنه يحرم، والبنات من المرأة الأخرى أخوات له، من الأب في الرضاعة، والله أعلم.
***
يقتصر تحريم الرضاع على
المرتضع وفروعه
سؤال: لي أخت وقد أرضعت ابنها البكر مع ابني البكر، فهل يحرمن البنات اللواتي بعد هذا الولد على أبنائي الذين من بعد ولدي البكر؟ أفيدونا جزاكم الله كل خير.
الجواب: نعم، ابن أختك الذي رضع منك يكون ابنًا لك من الرضاعة، وتحرم عليه بناتك، لأنه صار أخًا لهن من الرضاعة، أما إخوته فيجوز أن يتزوجوا من بناتك، وكذلك العكس، أبنائك يجوز أن يتزوجوا من أخوات المرتضع الذين هم أبناء أختك، لأنهم لا علاقة لهم بهذا الرضاع، إنما يقتصر تحريم الرضاع على المرتضع وعلى فروعه.
***

(2/615)

سؤال: أرضعت أخ زوجي لمدة قد تصل إلى شهرين ونصف مع ابني الكبير، ولي أولاد كثيرون وإخوة زوجي كثيرون أيضًا، فهل يصبح أبنائي وأعمامهم إخوة، ولإخوة زوجي بنات فهل يحرمن على أبنائي، علمًا بأن أخ زوجي الذي أرضعته وإخوته الأكبر منه ليسوا من أم واحدة، بل كل واحد منهم له أم؟
الجواب: أما أخو زوجك الذي أرضعتيه، فإنه يكون ابنًا لك ويكون أخًا لأولادك كلهم، الذكور والإناث، إذا كان الرضاع في الحولين وبلغ خمس رضعات فأكثر، فإنه يكون ابنًا لك وأخًا لأولادك ذكورهم وإناثهم، من كان قبله ومن كان بعده، ولا يجوز لأبنائه أن يتزوجوا من بنات عمهم الذي هو زوجك، لأنه يصبح عمًّا لهم من الرضاعة.
أما بقية إخوته فلا تعلق لهم بهذا الرضاع، ويجوز لهم أن يتزوجوا من بنات عمهم ما شاءوا، لأنهم لا علاقة لهم بالرضاع الذي جرى بينك وبين أحدهم، وإنما يختص هذا بالمرتضع، وفروعه، والله تعالى أعلم.
***
حكم الرضاع يتعلق بالراضعة
سؤال: لي خالة ولها أولاد وبنات وكانت ابنتها قد رضعت من أمي مع أخي الأكبر مني، فهل تكون هذه البنت أختنا؟ وهل يجوز لنا الزواج بأختها الصغيرة؟ أفيدونا بذلك مأجورين؟
الجواب: أما البنت التي رضعت من أمكم فهي أخت لكم جميعًا من الرضاعة، أما بقية أخواتها فلا علاقة لهن بهذا الرضاع، ولا مانع أن تتزوجوا من أخواتها لأنهن لم يرضعن من أمكم، وأنتم لم ترضعوا من أمهن.

(2/616)

الابن الأصغر لا علاقة له بالرضاع
سؤال: لقد أرضعت شقيقي الأصغر منذ تسع وعشرين سنة، ووالدتي أرضعت ابنتي الكبرى، وابنها الكبير عدة مرات، ويريد ابني الصغير أن يتزوج من ابنة أخي، وابنها هذا لم يرضع من جدته، فهل يجوز هذا الزواج أم لا؟
الجواب: لا مانع من ذلك ما دام أن هذا الصغير لم يرضع من جدته، فإنه لا مانع من ذلك، بشرط أن لا تكون البنت رضعت من أمه، ولا هو رضع من جدتها، ولا هي رضعت أيضًا من أمه، حينئذ لا مانع من التزاوج بينهما.
***
الزواج من أخت الأخ من الرضاع
سؤال: أرغب في الزواج من فتاة، ولكن شقيقي قد رضع مع أختها، فهل يجوز لي ذلك؟
الجواب: لا مانع أن تتزوج بأخت أخيك من الرضاع ما دمت أنت لم ترضع من أمها، فإنها لا تحرم عليك، ولو كانت أختًا لأخيك من جهة الرضاعة، ما دام أنك لم ترضع من أمها وهي لم ترضع من أمك، فإنه لا يحرم عليك أن تتزوجها، أو تتزوج أختها.
إنما تحرم على أخيك بنات مرضعته، كل بنات مرضعته تحرم عليه، أما أنت فلا علاقة لك بذلك.
***

(2/617)

الزواج من حفيدات المرضعة
سؤال: رضعت من امرأة وهذه المرأة لها حفيدات، فهل يجوز لي أن أتزوج من حفيداتها، يعني بنات بناتها، أفيدوني جزاكم الله خيرًا؟
الجواب: إذا رضعت من امرأة رضاعة تامة خمس رضعات في الحولين، فإنك تكون ابنًا لها من الرضاعة، وبناتها أخوات لك من الرضاعة، وبنات بناتها بنات لأخواتك من الرضاعة، فتكون خالًا لهن من الرضاعة، فلا يجوز لك أن تتزوج من حفيداتها، أي من بنات بناتها، لأنهن بنات أخواتك من الرضاعة، وأنت خالهن والله أعلم.
***
الرضاع من الأخت الشقيقة
سؤال: امرأة أرضعت شقيقها، ما حكم الشرع في زواج أبنائهما؟
الجواب: إذا أرضعت المرأة أخاها الشقيق، صار ابنًا لها، وصار أولاده أولادًا لها، تكون جدة لهم من الرضاعة ويكون أولادهما أعمامًا، يكونوا إخوة للمرتضع وأعمامًا لأولاده، ولا يجوز التزاوج بينهما في هذه الحالة، لأن أولاد المرضعة، يكونون أعمامًا لأبناء الرضيع، وأولاد الرضيع يكونون أحفادًا للمرضعة من الرضاع، بمعنى أنها تكون جدتهم من الرضاعة.
***

(2/618)

الرضاع من الجدة
سؤال: أنا شاب أبلغ من العمر حوالي عشرين سنة ميسور الحال والحمد لله، وأرغب في الزواج من ابنة خالي، أو خالتي، ولكن فوجئت عندما قالت لي جدتي التي هي أم أمي، بأنها أرضعتني مرات كثيرة، عندما كانت والدتي مريضة، فهل يحل لي الزواج من ابنة خالي، أو ابنة خالتي، وهل يحرم على إخواني ما يحرم على علي، وهم لم يرضعوا من جدتهم، مع العلم أني لم أرضع مع نفس خالي أو خالتي الذين أرغب الزواج من بناتهم، بل رضعت مع شقيقتهم التي بينهم وبينها حوالي ثلاثة إخوان، وهم من نفس الأم، أي أم أمي، ونفس الأب، أب أمي؟
الجواب: ما دام أنك رضعت من جدتك الرضاع المحرم وهو خمس رضعات، في الحولين، فإنه لا يجوز لك أن تتزوج ببنت خالك، وبنت خالتك، لأنك تكون عمًّا لهم من الرضاع، وأيضًا تحرم عليك كل بنات خالك وبنات خالتك، لأن الحكم ينتشر على الجميع، لأن جدتك أصبحت أمًّا للجميع أمًّا لخالك وخالتك من النسب، وأمًّا لك من الرضاع، فتحرم عليك كل فروعها.
أما بالنسبة للذين لم يرضعوا فلا مانع أن يتزوجوا من بنات أخوالهم أو بنات خالاتهم، ولا يسري عليهم حكم رضاعك أنت.
***

(2/619)

خالها من الرضاعة
سؤال: أريد الزواج من ابنة خالتي وعلمت أن خالتي قد رضعت من والدتي معي، هل يجوز الزواج في مثل هذه الحالة أم لا؟ أفيدونا بارك الله فيكم.
الجواب: إذا كان الرضاع الذي ذكرته، خمس رضعات فأكثر، وكان في الحولين، فإنه لا يصح لك أن تتزوج من هذه البنت؛ لأنك خال لها، من الرضاعة، لأن أمها رضعت من أمك فصارت أمها أختًا لك من الرضاعة، وبنتها تكون بنت أختك من الرضاعة، فلا تحل لك، والله تعالى أعلم.
***
يجوز لك الزواج منها
سؤال: لي ابنة عم في سن الزواج، وأريد أن أتزوجها، لكن المشكلة هو ابن عمي الذي هو أخوها، فقد رضع من أمي عندما كانت ترضع أختي الأكبر مني، فهل رضاعة ابن عمي هذه تبطل زواجي من أخته شرعًا؟
أفيدونا جزاكم الله خيرًا.
الجواب: لا مانع من تزوجك من بنت عمك، ولو كان أخوها قد رضع من أمك، فهذا لا يؤثر ما دامت أنها هي لم ترضع من أمك، وأنت لم ترضع من أمها، فلا علاقة بينكما، فيجوز لك أن تتزوجها، والله تعالى أعلم.
***

(2/620)


كتاب الميراث - مجموع فتاوى الفوزان

مجموع فتاوى فضيلة الشيخ صالح بن فوزان

كتاب
الميراث

(2/621)

يجب توزيع الميراث
سؤال: جدي لأبي توفي وخلف أرضًا زراعية وله ورثة سبعة بنات وابن واحد، وبعد أن تزوج الجميع بقي ابنه مستوليًا على هذه الأرض، وقد كلفته ما يقارب قيمتها في تعميرها وتصليحها وإيصال الماء إليها. فهل للبنات نصيب فيها أم لا؟
الجواب: نعم للبنات نصيب من أصل الأرض، أما كلف التعمير التي أنفقها أخوكم، فهذه ترجع إليكم.
إذا اصطلحتم فيما بينكم على أن تدفعوا له شيئًا من الكلف أو هو سمح عنكم، فهذا راجع إليكم، وإن اختلفتم فلا بد من الرجوع إلى القاضي، وهو ينظر في القضية، أما الإرث فأنتم على نصيبكم من الأصل.
***
الميراث يوزع على الورثة
سؤال: منذ عدة شهور توفيت والدتي بحادثة دهس سيارة، ولقد تم التصالح مع السائق مسبب الحادث، وحسب العرف الشائع عندنا دفع مبلغ وقدره خمسون ألف ليرة سورية، كدية لنا، والسؤال: هل يجوز لي أن أنفق وأتصدق من هذه الأموال عن والدتي، وأن يحج عنها شخص آخر؟ وهل تصح زيارة القبور أيام الأعياد ويوم الجمعة، وهل صحيح بأن الأرواح تعود للأموات في مثل هذه الأيام؟ أرشدونا وفقكم الله.
الجواب: أما الدية، فإنها تعتبر من تركة المتوفاة، فتكون للورثة، كل

(2/623)

يأخذ نصيبه منها، بعدما تسدد ديون الميت وتنفذ وصاياه الشرعية، وكل يتصرف في نصيبه، فإذا وصل إليك شيء من هذه التركة، فإنك تتصرف فيه، إن شئت تحج منه عن أمك، أو تتصدق منه عن أمك من نصيبك الخاص.
أما نصيب بقية الورثة، فلا يجوز التصرف فيه إلا بإذن، فإذا اتفقتم، أو اتفق بعضكم على أن يتصدقوا وأن يحجوا عن أمهم من نصيبهم وميراثهم جاز ذلك، أما من لم تطب نفسه ولم يأذن بذلك، فإنه يدفع إليه نصيبه، ولا يؤخذ منه شيء لا لصدقة ولا لحجة.
وأما قضية زيارة القبور، فإنها مشروعة في سائر الأيام، لا في يوم الجمعة خاصة، أو في يوم العيد خاصة، بل في سائر الأيام. والزيارة المشروعة هي الزيارة التي يكون القصد منها الاعتبار، والاتعاظ، والتوبة إلى الله سبحانه وتعالى وتذكر الموت، كما قال صلى الله عليه وسلم: «زوروا القبور فإنها تذكر بالآخرة» ، ويكون القصد منها أيضًا نفع الأموات بالدعاء لهم والاستغفار لهم، والترحم عليهم، فإنهم بحاجة إلى دعوات الأحياء واستغفارهم في سائر الأيام لا في يوم الجمعة خاصة، ولا في يوم العيد خاصة.
وكونه ترد أرواحهم في هذين اليومين خاصة لم يثبت فيه شيء عن النبي صلى الله عليه وسلم، وهذا من علم الغيب الذي لا يعلمه إلا الله سبحانه وتعالى، ولا يجوز الكلام فيه إلا بدليل صحيح عن النبي صلى الله عليه وسلم.
***

(2/624)

حق المرأة في الميراث
سؤال: عندنا في بلدنا عادة حينما يتوفى الرجل ويترك خلفه بنات وأبناءً ولهم إرث منه، العادة: هي أن يطلب من البنات التنازل عن إرثهن، وغالبًا ما يتنازلن مجاملة وحياءً فما حكم هذه العادة، فقد جرت معي ومع أخوي الاثنين، فقد تنازلت أختانا عن نصيبهما من الإرث، وأخذناه نحن الذكور فقط فهل علينا في ذلك إثم؟
الجواب: الحكم أن هذا العمل لا يجوز، الإلحاح على البنات حتى يتركن إرثهن لإخوانهن، هذا لا يجوز، لا سيما وأنك ذكرت أنهن يتركنه حياءً ومجاملة، فيكون هذا قريب من الإكراه فلا يجوز مثل هذا العمل، بل الله سبحانه وتعالى أعطى البنات حقهن، كما قال سبحانه: {يُوصِيكُمُ اللَّهُ فِي أَوْلَادِكُمْ لِلذَّكَرِ مِثْلُ حَظِّ الْأُنْثَيَيْنِ فَإِنْ كُنَّ نِسَاءً فَوْقَ اثْنَتَيْنِ فَلَهُنَّ ثُلُثَا مَا تَرَكَ وَإِنْ كَانَتْ وَاحِدَةً فَلَهَا النِّصْفُ} [النساء: 11] ، فالله جل وعلا جعل للبنات نصيبًا من الميراث، وجعل للأولاد نصيبًا من الميراث وقال النبي صلى الله عليه وسلم: «إن الله قد أعطى كل ذي حق حقه» ، والبنت قد تكون أحوج إلى الميراث من الولد، لضعفها وعجزها عن الاكتساب، خلاف الولد، فإنه يقوى على الاكتساب، وعلى السفر وطلب الرزق.
وعلى كل حال: هذا التصرف لا يجوز، ولا يصح استضعفا النساء، والتغلب عليهن، وأخذ نصيبهن ولو كان هذا بصورة التبرع منهن، لأنهن لا يتبرعن بهذا عن طيب نفس، وإنما يتبرعن به كما ذكرت حياء ومجاملة.

(2/625)

الميراث والأمانة
سؤال: توفي أخي وترك عندي مبلغًا من المال، قدره ثمانون ألف ريال، أمانة عندي، وله ولد وبنت، فأتي إلي أحد أولاده وطلب ذلك المبلغ فأنكرته بحجة أنه قد وهبه لي وكان أخي يعرف ذلك، ثم جاءت البنت وقالت: ما تركه والدي أمانة عندك، وبعد مدة خفت من أن ينتقم الله مني بسبب الأمانة التي حملتها فوزعت المبلغ المذكور، بينهما بالتساوي، فأعطيت الولد مثلما أعطيت البنت أربعين ألف ريال لكل منهما، فسألت أحد العلماء قال: أنت آثمة في قسمتك هذه وحرام عليك، فهل ما قاله هذا العالم صحيح أم لا، وماذا علي أن أفعل الآن؟
الجواب: أولًا: مماطلتك في حق الورثة، شيء لا يجوز لكِ، بل الواجب أداء الأمانة لأهلها.
ثانيًا: قسمتكِ المال بين الذكر والأنثى سواء، وهم ليسوا في حكم الله سواء لقوله تعالى: {يُوصِيكُمُ اللَّهُ فِي أَوْلَادِكُمْ لِلذَّكَرِ مِثْلُ حَظِّ الْأُنْثَيَيْنِ} [النساء: 11] ، فالأولاد إذا كانوا ذكورًا وإناثًا، للذكر مثل حظ الأنثيين ولا يجوز تسوية الذكر بالأنثى، فالذي عليك الآن استدراك هذا الشيء ويلزمك إن أمكن أن تسحبي من البنت الزيادة عن نصيبها، ودفعها لأخيها، يلزمك ذلك، أو إن سمح أخوها بحقه لها، فلا بأس في ذلك أيضًا.
أما إذا لم يسمح هو بحقه، ولم تستطيعي سحب الزائد من البنت، فإنك تغرمين للابن ما يكمل نصيبه، والله تعالى أعلم.
سؤال: كان عليها أن تفترض أنهم ثلاثة فتعطي الولد حق اثنين من هذه الثمانين والباقي للبنت؟

(2/626)

الجواب: نعم، إذا لم يكن هناك ورثة غيرهم، المهم أنه للذكر مثل حظ الأنثيين، سواءً في هذه الثمانين إن لم يكن هناك غيرهم، أو في نصيبهم منها.
سؤال: حتى لو كان أبوهما ترك هذا المبلغ أمانة عندها لتسلمه إليهما بعد وفاته؟
الجواب: نعم، يعتبر بعد وفاة والدهما ميراثًا.
***
الوصية والميراث
سؤال: توفي والدي وترك لنا مآلا، إلا أن جدتي التي هي والدته قد تركت لوالدي عددًا من الماشية، عبارة عن جزء من الثلث ليفعل به ما يشاء، فماذا نعمل بهذه الماشية، هل نضمها إلى تركة والدنا؟ أم نتصدق بها، أم ماذا نعمل بها؟ أرشدونا بارك الله فيكم.
الجواب: إذا كانت هذه الماشية التي تركتها جدتكم وصية من بعد موتها في طرق المنح، وكان والدكم يتولاها وينفذ وصيتها، فإن الواجب أن تستمر هذه الوصية، وأن تنفذ على ما أوصت به الميتة، ولا بد أن يكون هناك ورقة مكتوبة في هذا الموضوع، أو يكون هناك من الناس من يدري فتسألون.
الحاصل: أن هذه الماشية التي أشرتم إليها، يظهر أنها وصية للميتة، وأن والدكم كان ينميها، وينفد منها ما أوصت به أمه، فعليكم أن تبحثوا عن ذلك، وأن تنفذوا هذه الوصية.

(2/627)

أما إذا كانت تركتها من باب الإرث، وأن ولدها قد ورثها عنها، فهي تكون كسائر ماله، تكون من تركته وتضم إلى تركته إذا كان والدكم قد ورثها عن أمه، ووصلت إليه عن طريق الإرث، فهي مال له، وتركة له، لكن أخشى أن تكون كما أشرت أولًا، أنها وصية.
***
الميراث وعقد الزواج
سؤال: إذا عقد نكاح رجل على فتاة ولم يدخل بها، ومات أحدهما عن الآخر، فهل يرث أحدهما الآخر أم لا؟ وما الحكم من ناحية العدة، لو مات الرجل قبل الدخول بالزوجة، فهل عليها عدة أم لا؟
الجواب: إذا تم عقد الزواج مستوفيًا لشروطه وأركانه ثم مات أحد الزوجين قبل الدخول، فإن عقد الزواج يكون باقيًا، ويقع به التوارث بين الزوجين، لعموم قوله تعالى: {وَلَكُمْ نِصْفُ مَا تَرَكَ أَزْوَاجُكُمْ إِنْ لَمْ يَكُنْ لَهُنَّ وَلَدٌ فَإِنْ كَانَ لَهُنَّ وَلَدٌ فَلَكُمُ الرُّبُعُ مِمَّا تَرَكْنَ مِنْ بَعْدِ وَصِيَّةٍ يُوصِينَ بِهَا أَوْ دَيْنٍ وَلَهُنَّ الرُّبُعُ مِمَّا تَرَكْتُمْ إِنْ لَمْ يَكُنْ لَكُمْ وَلَدٌ فَإِنْ كَانَ لَكُمْ وَلَدٌ فَلَهُنَّ الثُّمُنُ مِمَّا تَرَكْتُمْ مِنْ بَعْدِ وَصِيَّةٍ تُوصُونَ بِهَا أَوْ دَيْنٍ} [النساء: 12] ، والآية عامة فيمن توفي عنها أو عامة في الوفاة قبل الدخول أو بعد الدخول، فإذا تم عقد الزواج ومات أحد الزوجين قبل الدخول، فإن الزوجية باقية، والتوارث بينهما مشروع، لعموم الآية الكريمة.
وأما من ناحية العدة، كذلك تلزمها عدة الوفاة لو توفي زوجها الذي عقد عليها قبل الدخول، لعموم قوله تعالى: {وَالَّذِينَ يُتَوَفَّوْنَ مِنْكُمْ وَيَذَرُونَ أَزْوَاجًا يَتَرَبَّصْنَ بِأَنْفُسِهِنَّ أَرْبَعَةَ أَشْهُرٍ وَعَشْرًا} [البقرة: 234] ،

(2/628)

هذه تعم من توفي عنها قبل الدخول أو بعد الدخول، ولها الميراث كما ذكرنا.
***
الميراث والمضاربة
سؤال: توفي والدي وترك بنتًا عمرها ثلاث سنين، وابنا عمره أربع سنين، وقد تزوجت أمهما وتركت لي مسؤولية تربيتهما وقد أخذت ما يخصها من الإرث بعد والدي والآن تزوج الولد والبنت وأصبحوا يطالبونني فيما اكتسبته بعد وفاة والدي، علمًا أنني أنا الوحيد الذي شاركه الاكتساب في حياته، فهل لهم الحق بالمطالبة فيما كسبته بعد وفاة والدي، أم أنه يخصني وحدي فقط؟ أفيدونا جزاكم الله خيرًا.
الجواب: أما ما كان قبل وفاة والدك فلإخوتك الصغار نصيب فيه، لأنه من تركة ميتهم، فكان الواجب عليك أن تحصره وأن تحصيه، وأن تحفظه لهما حتى يكبرا وتنفق عليهما منه، وإذا بقي شيء بعد النفقة عليهما، تدفعه إليهما إذا كبرا.
أما ما اكتسبته بعد وفاة والدك، فهذا إن كان رأس المال هو الذي كان معك، ومع والدك قبل وفاته، فلهم نصيب أيضًا من ربحه، لأنه يعتبر كالمضاربة، فإذا كان رأس المال من المال المشترك بينك وبين والدك فلهم نصيب فيه أيضًا، وإن كان من مالك الخاص وتصرفت في مالك الخاص بعد وفاة والدك، فإنهم لا علاقة لهم به، لأنه يعتبر كسبك ومالك.
وعلى كل حال القضية فيها طرفان، وإذا رجعتما إلى المحكمة

(2/629)

الشرعية، فهي إن شاء الله ستدرس ملابسات القضية، وتبين لكل ذي حق حقه، والله أعلم.
***
حرمة الوصية للوارث
سؤال: امرأة تملك قيراطًا من الأرض ولها أبناء وبنات، وقد كتبت في وصيتها أن هذه الأرض توزع على أبنائها وبناتها بالتساوي، فهل يجوز ذلك وهل يعمل بهذه الوصية، أم تقسم وتركتها حسب شرع الله؟
الجواب: الوصية للوارث لا تصح، لأن النبي صلى الله عليه وسلم قال: «لا وصية لوارث» ، وقد أجمع أهل العلم على منع الوصية للوارث، وهذه الوصية أيضًا باطلة، من ناحية أنها تخالف شرع الله في أن للذكر مثل حظ الأنثيين، فهي وصية باطلة بكل حال، والأرض تقسم بعد الوفاة على الورثة حسب ما شرعه الله عز وجل للذكر مثل حظ الأنثيين، والله أعلم.
***
التركة المغتصبة
سؤال: توفي رجل وخلف تركة ورثه فيها ابنه ولكن هذه التركة أكثرها مغتصبة، فهل ينتفع منها هذا الولد وإثمها على أبيه، أم يعيدها إلى أهلها وتبرأ ذمة أبيه منها، أم كيف يتصرف بها؟

(2/630)

الجواب: التركة إذا كانت مغتصبة ويعرف أصحابها، فإنه يجب عليه أن يردها إليهم، لأنها مظالم لا يجوز إبقاؤها والاستيلاء عليها، بل يجب أن ترد إلى أهلها، ويتخلص من شرها، ولا يجوز أن تورث له عن أبيه، وأهلها موجودون وإن كان أهلها غير موجودين، وهو يعلم أنها مغتصبة، أو غير معروفين فإنه يتصدق بها ويكون أجرها لأصحابها.
سؤال: حتى لو كان بحاجة ماسة إليها؟
الجواب: في مثل هذا يراجع القاضي إذا رأى مثلًا أنه فقير ومحتاج، فينظر في أمره، ويتحقق من شأنه.
سؤال: إذا فعل ذلك وتصدق بها، هل تبرأ ذمة أبيه منها؟
الجواب: الله أعلم، هذا راجع إلى الله سبحانه وتعالى في الحكم بينهم، فمن مات وهو لم يتب من مظلمة، فهذا يفوض أمره إلى الله سبحانه، ولكن إذا تصدق بها، يسلم الورثة من شرها، ويكون أجرها لأصحابها.
***
الشراء لحرمان الورثة
سؤال: كان لي عم ليس له زوجة ولا أولاد، ويملك قطعة أرض زراعية، وكنت أنا الذي أعوله وأقدم له كل ما يحتاجه من مسكن وطعام وشراب وكساء دون أجر، وأعامله معاملة والدي، ووالدي متوفى وله أخ آخر، فأردت أن أشتري قطعة الأرض التي يملكها عمي حيث إنه عاجز عن العمل، وأردت أيضًا أن أحرم عمي الآخر من قطعة الأرض، الذي هو أخوه، فاشتريتها بموافقة عمي وإرادته دون إكراه على ذلك، وأشهدت ثلاثة

(2/631)

شهود على عقد البيع، ثم أخذت المبلغ منه سلفًا، وتوفي بعده، فقمت بتكاليف الوفاة، ومن ثم اشتريت له بقرة كأضحية له فهل هذه البقرة التي ذبحتها أضحية له تعتبر ثمن الأرض؛ لأن له وريثًا آخر هو أخوه، وهل المبلغ المتبقي؛ لي حق به، أم كله لعمي، أم ليس لنا جميعًا حق به، وماذا أفعل به في هذه الحالة؟
الجواب: أما مسألة شرائك الأرض من عمك إذا كان القصد من ذلك حرمان الورثة، وحيازة الأرض لك وقصد به التلجئة وحرمان الورثة والمحاباة معك فهذا بيع باطل، والأرض تكون تركة لورثة الميت.
وأما قضية البقرة التي ذبحتها لعمك بعد وفاته، فإن كان عمك قد أوصى بذلك فلا حرج في ذلك، تعتبر أضحية إذا كانت في وقت الأضحية، وقد نفذتها، أما إذا لم يكن عمك أوصى بها، فإنه يجب أن تخرج قيمتها من مالك أنت لا من مال وتركة عمك، لأنه لا يجوز لك التصرف بعد وفاته بشيء من ماله، لأنه أصبح حقًّا للورثة.
أما قضية الإرث فلا حق لك فيه، ما دام عمك موجودًا، إذا كان أخًا شقيقًا للميت، أو أخًا لأب، فإنه لا علاقة لك بالميراث، لأنك محجوب بعمك، أما إن كان عمًّا من الأم يعني يكون أخًا لأبيك من أمه، فإنه لا شيء له، والميراث يكون للسائل، ولمن معه من الآخرين، إذا كان هناك ورثة آخرون، المهم أن الميراث يكون لأخ الميت الشقيق أو لأبيه، وليس لابن أخيه شيء مع وجود أخيه الشقيق، أو أخيه لأب.

(2/632)

سؤال: إذا فرضنا صحة شراء هذه الأرض، فهل هذه الأضحية التي ضحاها ينقص ثمنها من قيمة الأرض لأنه حتى قيمة الأرض استلفها من عمه؟
الجواب: كما ذكرنا، إذا كانت هذه الأضحية بوصية من العم، فهي تعتبر مستثناة، لأن العم له أن يوصي بالثلث على الأقل، فإذا كانت البقرة أو قيمة البقرة تخرج من الثلث، ويكون هذا من الدراهم التي في ذمة السائل للميت، يعتبر هذه وصية نافذة، لأنها تعتبر من الثلث، ينقصها من قيمة الأرض، إذا كان العم أوصى بها فيصرفها من قيمة الأرض الذي في ذمته لعمه لأنها تعتبر من الثلث.
أما إذا لم يكن أوصى بها، فإنها تكون تبرعًا من الذي ذبحها ولا يستحق شيئًا من مال مقابلها.
***
ميراث الزوجة والأم والبنات والإخوة
سؤال: أرجو تفصيل نصيب كل وارث في هذه المسألة: توفي رجل وخلف زوجته وأمه وابنتين، وله من الإخوة اثنا عشر أخًا وأخت واحدة، فكيف نقسم تركته على هؤلاء؟
الجواب: يكون للأم السدس، وللزوجة الثمن، وللبنتين الثلثان فتكون المسألة من أربعة وعشرين سهمًا، للزوجة منها ثلاثة أسهم (الثمن) ، وللأم (السدس) أربعة أسهم، وللبنتين (الثلثان) ستة عشر سهمًا، لكل واحدة ثمانية، يبقى واحد للإخوة.
إن كانوا كلهم أشقاء فهي بينهم للذكر مثل حظ الأنثيين، مع أختهم،

(2/633)

الذكر مثل حظ الأنثيين، وإن كانوا كلهم لأب، فكذلك، يكون لهم مع أختهم للذكر مثل حظ الأنثيين، أما إن كان بعضهم أشقاء، وبعضهم لأب، فالباقي يكون خاصًّا بالأشقاء، وأما الإخوة لأب فليس لهم شيء.
سؤال: إذًا على هذا تقسم تركته إلى أربعة وعشرين قسمًا، تأخذ الزوجة ثمنها، ثلاث أقسام، والأم سدسها أربعة، والثلثان ستة عشرة قسمًا للبنتين، يبقى واحد للإخوة إذا كانوا إخوة أشقاء للذكر مثل حظ الأنثيين؟
الجواب: على كل حال بالجملة، للزوجة الثمن، وللأم السدس، وللبنتين الثلثان، وللباقي ثلث الثمن للأخوة مع أختهم إن كانوا أشقاء، أو كانوا لأب الذكر مثل حظ الأنثيين، وإن كان بعضهم أشقاء وبعضهم لأب، فهي للأشقاء، خاصة دون الإخوة لأب.
***
المال لابن العم تعصيبًا
سؤال: امرأة ليس لها زوج ولا ولد ولا أخ ولا أخت، بل لها خالة وبنات خال وابن عم وقد يكون متوفى، هل يرثها أحد من هؤلاء في حالة وجود ابن العم، وفي حالة وفاته قبلها وما نصيب كل منهم؟
الجواب: إذا كان ابن العم موجودًا فالمال له تعصيبًا وليس لذوي الأرحام شيء لا للخال ولا للخالة، بل يكون لابن العم ما دام موجودًا، أو موجود أحد من أولاده من بنيه ولو نزلوا أو موجود أحد من بني العم ولو نزلوا، فإن المال يكون لهم، فإن لم يكن ابن العم موجودًا ولا أحدًا من بنيه ولو نزلوا فإنه ينتقل إلى من بعده من العصبة إلى بني العم

(2/634)

الأبعدين، ما دام يوجد من العصبة أحد، فإن المال لهم.
فإذا لم يوجد أحد من العصبة قط، ولا يوجد إلا الخال والخالة، فإن المال يكون لهم، فهذا من توريث ذوي الأرحام يرجع المال لهم، لأنهم من ذوي الأرحام، ينزلون منزلة من أدلوا به وهي الأم.
سؤال: هل يقسم بينهم بالتساوي؟
الجواب: لا، يفرض كأن الأم ماتت عنهم، فيكون المال كله للخالة، ولا شيء لبنات الخال، لأن الخالة أقرب إلى الميت، أقرب إلى الوارث من بنات الخال، والقريب يسقط البعيد إذا كانوا في جهة واحدة.
***
بنات الأخ ليس لهن شيء
سؤال: امرأة لها زوج بنت من غير الزوج الحالي، بل من آخر قبله، ولها بنات أخ متوفى. فمن يرثها من هؤلاء؟ وما نصيب كل منهم؟
الجواب: لها زوج ولها بنت من زوج آخر وبنات أخ متوفى، يكون للزوج منها الربع وللبنت النصف، والباقي للعاصب لأولى رجل ذكر، فإذا لم يكن هناك من العصبة أحد، يعني لم يكن لها عصبة مطلقًا، فإن الباقي يرد على البنت.
وبنات أخيها ليس لهن شيء ما دام موجود من أصحاب الفروض غير الزوجين أحد، يرد عليهم على الصحيح.
***

(2/635)

الميراث للبنت ولولد الأخ من الأب
سؤال: توفيت أختي من أمي ولها أولاد أخ من الأب، ولها بنت فمن أحق بالوراثة؟ أفيدوني بارك الله فيكم.
الجواب: هذه توفيت ولها أخ من أم، ولها بنت ولها أولاد أخ من أبيها، المال يكون للبنت ولولد الأخ من الأب.
أما الأخ من الأم فليس له شيء، لأنه محجوب بفرع الوارث وهو البنت، فعلى هذا يكون للبنت النصف والباقي يكون للذكور من أولاد الأخ لأب. أما الإناث فليس لهن شيء.
***
أولاد البنات لا يرثون
سؤال: نحن من أسرة مكونة من سبع بنات وقد توفيت أختي الكبيرة من أبي، ولديها ثمانية أبناء، فهل لأبنائها الموجودين على قيد الحياة الحق في الإرث من مال والدي، لأن والدي ما زال موجودًا على قيد الحياة، وهي ماتت قبله، فهناك عدة مشاكل تحدث مع أولادها بشأن هذا الإرث؟
الجواب: أولاد البنات ليس لهم من الإرث شيء، لأنهم من ذوي الأرحام، فما دام يوجد أصحاب فروض، أو عصبات فإنه لا حق لذوي الأرحام بالإرث، فمال أبيكم لبناته الثلثان منه، والباقي للعاصب، فإن لم يكن هناك عاصب فإنه يرد على البنات، أما بنات البنت فليس لهن شيء في هذه الحالة، لأنهن من ذوي الأرحام، والله تعالى أعلم.
***

(2/636)

ابن الابن لا يرث مع وجود الابن
سؤال: أخوان توفي أحدهما وله ولدان، وقد توفيت جدة الأخوين فهل أبناء الأخ المتوفى يرثون شيئًا فما خلفته جدة أبيهم من عقار ومال؟ أم يكون ذلك لعمهم فقط؟
الجواب: لا ميراث لأبناء الابن مع وجود الابن الذي هو أقرب منهم إلى الميت.
فإذا كان هناك ابن للميت وأبناء ابن، فإن الميراث للابن، وكذلك لو كان هناك ابن ابن أعلى وهناك ابن ابن أنزل منه، فالميراث للابن الأعلى الأقرب للميت.
***

(2/637)


كتاب الظهار والطلاق - مجموع فتاوى الفوزان

مجموع فتاوى فضيلة الشيخ صالح بن فوزان

كتاب
الظهار والطلاق

(2/639)

كفارة الظهار
سؤال: شاب متزوج وقد حصل بينه وبين أم زوجته شجار فقال لها: ابنتك علي أم بعد اليوم، فما الحكم في هذا القول وهل يجوز أن يعيش مع زوجته بعد هذا؟
الجواب: إذا قال: ابنتك علي أم، معناه أنه ظاهر منها، كأنه يقول: هي علي كأمي، أو هي علي كظهر أمي، وهذا حرام كما قال الله تعالى: {وَإِنَّهُمْ لَيَقُولُونَ مُنْكَرًا مِنَ الْقَوْلِ وَزُورًا} [المجادلة: 2] ، فهي ليست أمه، وإنما هي زوجته، يحرم عليه أن يتلفظ بهذا الكلام، ولكن لما حصل منه هذا الشيء، فإنه لا يجوز له أن يقربها حتى يكفر كفارة الظهار، وهي عتق رقبة، فإن لم يجد فصيام شهرين متتابعين، فإن لم يستطع فإطعام ستين مسكينًا على الترتيب.
أولاً: العتق إذا قدر عليه.
ثانيًا: إذا لم يقدر على العتق وجب عليه الصيام.
ثالثًا: إذا لم يستطع الصيام وجب عليه الإطعام ستين مسكينًا، ولا يقرب زوجته حتى يكفر هذه الكفارة.
***
سؤال: ما حكم من قال لزوجته: أنت مثل أمي، أو أنت محرمة علي مثل أختي، وذلك في وقت كان فيه في أشد الغضب من تصرفها، مع العلم أنه كان لا يقصد تحريمها بل لإرهابها وتخويفها، وكذلك يجهل حكم كلمة: "أنت مثل أمي أو أختي" فكل اعتقاده أن المرأة تحرم على زوجها بكلمة

(2/641)

الطلاق فقط، وأيضًا كان يقصد من وراء قوله ذلك أنه قد حلف طلاقًا وأصبحت بطلاقه محرمة عليه، وهو لم يحلف طلاقًا أبدًا، القصد من ذلك تخويفها، فماذا عليه الآن لاستمرار حياته مع زوجته؟
الجواب: هذه الألفاظ التي ذكرها هي ألفاظ الظهار، إذا شبهها بمن تحرم عليه كأمه وأخته، يقصد أنها تحرم مثلما تحرم أمه أو أخته، فإنه بذلك يكون مظاهرًا، والمظاهر قد بين الله سبحانه وتعالى حكمه في قوله: {وَالَّذِينَ يُظَاهِرُونَ مِنْ نِسَائِهِمْ ثُمَّ يَعُودُونَ لِمَا قَالُوا فَتَحْرِيرُ رَقَبَةٍ مِنْ قَبْلِ أَنْ يَتَمَاسَّا ذَلِكُمْ تُوعَظُونَ بِهِ وَاللَّهُ بِمَا تَعْمَلُونَ خَبِيرٌ فَمَنْ لَمْ يَجِدْ فَصِيَامُ شَهْرَيْنِ مُتَتَابِعَيْنِ مِنْ قَبْلِ أَنْ يَتَمَاسَّا فَمَنْ لَمْ يَسْتَطِعْ فَإِطْعَامُ سِتِّينَ مِسْكِينًا} [المجادلة: 3، 4] .
فالذي يجب على السائل بناءً على ما ذكر أن يكفر كفارة ظهار قبل أن يمس زوجته، إما بعتق رقبة إذا كان يستطيع ذلك، فإن لم يستطع فإنه يصوم شهرين متتابعين إذا لم يجد العتق، فإن لم يستطع الصيام لمرض مزمن أو لغير ذلك من الأعذار التي تحول بينه وبين الصيام، فإنه ينتقل إلى الإطعام، إطعام ستين مسكينًا، لكل مسكين نصف صاع من البر أو غيره، ولكن ليعلم أن هذه الأمور الثلاثة على الترتيب، لا يجوز أن ينتقل عن العتق إلا إذا لم يقدر عليه، ولا يجوز أن ينتقل عن الصيام إلا إذا لم يستطعه، وهذه أمانة في ذمته، فلا يجوز له أن يمس زوجته حتى يكفر هذه الكفارة التي ذكرها الله سبحانه وتعالى، على أنه يجب على المسلم أن يحفظ لسانه عن ألفاظ الظهار وألفاظ الطلاق، وغير ذلك؛ لأن هذا كما قال الله سبحانه وتعالى: {مُنْكَرًا مِنَ الْقَوْلِ وَزُورًا} [المجادلة: 2] ، فالظهار، منكر وحرام وزور، لا يجوز للإنسان أن يتلفظ به، لكن إذا وقع هذا

(2/642)

وتلفظ به فإن الله سبحانه وتعالى أوجب عليه الكفارة على الترتيب الذي ذكرناه، وحتى لو نوى به طلاقًا فإن هذا صريح في الظهار، والصريح في الظهار لا يكون طلاقًا وإنما يكون ظهارًا.
سؤال: ولا فرق فيه بين حالة الغضب وحالة الهدوء؟
الجواب: لا فرق في ذلك.
***
قول: علي حرام
سؤال: حصل بين والدي ووالدتي في أول حياتهما الزوجية خلاف حاد، فقال لها والدي: أنت حرام علي، ولم يكن في ذلك الوقت يعلم أن هذا يمين أو ظهار، ولذلك فلم يؤد كفارة إلى الآن، حيث بلغ عمره تسعين سنة، ووالدتي توفيت منذ سنين، فماذا على والدي الآن أن يعمل؟
الجواب: إذا كان قال لها: أنت علي حرام وهو يقصد الظهار، وقد رجع إليها ووطئها بعد ذلك، فإنه يجب عليه كفارة الظهار، وهي عتق رقبة، فإن لم يجد فصيام شهرين متتابعين، فإن لم يستطع الصيام فإطعام ستين مسكينًا على الترتيب.
والزوج إذا قال لزوجته: أنت علي حرام، فقد اختلف أهل العلم في حكم ذلك، فالأكثر على أن هذا يجري مجرى اليمين، ويكون فيه كفارة يمين، وذهب بعضهم إلى أن هذا يكون من الظهار، وأن عليه كفارة ظهار، وعلى كل حال، الأحوط أن يكفر كفارة ظهار كما ذكرنا على الترتيب، عتق رقبة، فإن لمن يجد فصيام شهرين متتابعين، فإن لم يستطع فإطعام ستين

(2/643)

مسكينًا، هذا هو الأحوط، والذي قال به جماعة من أهل العلم.
سؤال: حتى ولو لم يكن يقصد الظهار؟
الجواب: كلمة أنت علي حرام، يقولون: هذه من ألفاظ الظهار على هذا القول.
***
سؤال: منذ مدة طويلة وكنت يومها غائبًا عن أهلي، حضرت إلى البيت فوجدت أخي الأصغر مني يسيل الدم من رأسه ووالدي وأخواتي حوله يعالجون جرحًا في رأسه، فسألت عن الذي جرحه، فقالوا لي: إن ابن عمه ضربه على رأسه فشجه نتيجة مشاجرة وقعت بينهما، وقد غضبت كثيرًا يومها، وقلت علي الحرام لأجرحنه كما جرح أخي، وبعد مدة قليلة قام شخص بالصلح وصالحهما. السؤال: ما حكم قولي علي الحرام؟ والعرف عندنا الذي يقول: علي الحرام، كأنما يقول: علي الطلاق، ما حكم هذه اليمين؟ وهل تقع علي كفارة؟ أرشدوني بارك الله فيكم.
الجواب: الذي ينبغي للمسلم في مثل هذه المواقف الصبر والتحمل، والحلم وعدم العجلة، وعدم التسرع، فما فعلته: من هذا التسرع، وهذا الغضب، هذا لا يليق بك، وأما ما تلفظت به من ألفاظ حرام، على أن تنتقم من الجاني، فهذا يرجع إلى نيتك، إذا كنت نويت بالحرام طلاق زوجتك فإنه يكون طلاقًا على ما نويت، وإذا كنت نويت به أن الزوجة حرام، يعني قصدت بقولك: علي الحرام، أي: أن زوجتك عليك حرام، ولم تنوي به طلاقًا، فإنه يكون ظهارًا، فيلزمك كفارة الظهار.

(2/644)

وكفارة الظهار: العتق، إذا قدرت على إعتاق الرقبة، فإن لم تجد فصيام شهرين متتابعين، فإن لم تستطع الصيام لعذر شرعي، فإنك تطعم ستين مسكينًا. هذه كفارة الظهار.
أما إذا كنت نويت به يمينًا فقط، لم تنو به طلاقًا ولم تنو به ظهارًا، وإنما قلت: علي الحرام ولم تنو الطلاق ولا الظهار، فإنها تكون يمينًا مكفرة، يلزمك كفارة يمين وهي: عتق رقبة، أو إطعام عشرة مساكين، أو كسوة عشرة مساكين على التخيير، أيها قدرت عليه أجزأتك، العتق أو إطعام عشرة مساكين، عن كل مسكين نصف صاع من الطعام، أو كسوة عشرة مساكين لكل مسكين ثوب، أو إزار ورداء، حسب عادة البلد، فإذا لم تستطع شيئًا من هذه الأمور الثلاثة، فإنك تصوم ثلاثة أيام، لقوله تعالى: {لَا يُؤَاخِذُكُمُ اللَّهُ بِاللَّغْوِ فِي أَيْمَانِكُمْ وَلَكِنْ يُؤَاخِذُكُمْ بِمَا عَقَّدْتُمُ الْأَيْمَانَ فَكَفَّارَتُهُ إِطْعَامُ عَشَرَةِ مَسَاكِينَ مِنْ أَوْسَطِ مَا تُطْعِمُونَ أَهْلِيكُمْ أَوْ كِسْوَتُهُمْ أَوْ تَحْرِيرُ رَقَبَةٍ فَمَنْ لَمْ يَجِدْ فَصِيَامُ ثَلَاثَةِ أَيَّامٍ ذَلِكَ كَفَّارَةُ أَيْمَانِكُمْ إِذَا حَلَفْتُمْ} [المائدة: 89] .
والحاصل: أن قولك: علي الحرام، فيه الأمور الثلاثة إن نويت به الطلاق فهو طلاق على ما نويت، وإن نويت به الزوجة، أي حرمت زوجتك به، فيكون ظهارًا، وإن لم تنو طلاقًا ولا ظهارًا، وإنما نويت اليمين، فإنه يكون يمينًا مكفرة والله وتعالى أعلم.
***
تكرار الطلاق ثلاثًا
سؤال: حدث خلاف بيني وبين زوجتي قلت لها على إثره: أنت طالق طالق طالق، فهل يعتبر ذلك طلقة واحدة، أم يعتبر ثلاث طلقات وفي هذه

(2/645)

الحالة تكون محرمة علي، علمًا بأنها أخبرت والدها بأنني طلقتها، فعمل على رد هذا الطلاق، ثم عدنا إلى بعضنا وكأن شيئًا لم يكن فما حكم الشرع في ذلك، وإن كانت تعتبر ثلاث طلقات وكونها لا تحل لي فهل الذنب يقع علي أم على والدها، وهل في هذه الحالة لا تحل لي إلا بعد زواجها بشخص آخر وطلاقها منه، أم يمكن كما حدث أن ترجع إلي قبل انقضاء العدة؟
الجواب: أمر الطلاق أمر عظيم وخطير، لا ينبغي التساهل بشأنه والاعتماد على قول فلان وفلان، وأقوال الجهال، والواجب أن يراجع فيه أهل العلم، وأن يسأل أهل العلم حين وقوع المشكلة، لقوله تعالى: {فاسألوا أهل الذكر إن كنتم لا تعلمون} [الأنبياء: 7] .
أما كونك تبقى على هذا المشكل وتعيش مع زوجتك وأنت قد حصل منك هذا التلفظ، ترسل بسؤال قد يتأخر لمدة طويلة وتتأخر الإجابة عليه، أو لا يجاب عليه، وتبقى مع زوجتك، وأنت لا تدري؛ هل هي تحل لك أو لا تحل؟ فهذا من الإهمال ومن التفريط والإضاعة.
أما قولك: أنت طالق طالق طالق، وكررته ثلاث مرات، إذا كنت قصدت بهذا التكرار مجرد التأكيد، ولم تنو إلا طلقة واحدة، وكررتها وكررت اللفظات تأكيدًا فقط، فليس عليك إلا طلقة واحدة.
أما إذا لم تنو التأكيد، فإن هذه تكون ثلاث تطليقات، وتبين منك بينونة كبرى، لا تحل لك إلا بعد أن يتزوجها زوج آخر زواج رغبة بها، ثم بعدما يدخل بها ويستمتع بها، يطلقها رغبة عنها، لا بقصد التحليل والتحيل، وإنما يتزوجها على أنها زوجة مستمرة، ويطلقها إذا طابت نفسه

(2/646)

منها وأراد فراقها باختياره، لا بقصد أن يحلها لك، والذي أنصح لك به: أن تراجع ما دمت في الرياض أن تراجع رئاسة الإفتاء والبحوث العلمية، وتبادر بذلك، وأن تتجنب امرأتك حتى تعرف الحكم الشرعي في ذلك.
وإذا كنت في غير الرياض فتراجع أهل الفتوى، والقضاء في بلدكم، والأمر مهم جدًّا، والله أعلم.
***
الطلاق وقطيعة الرحم
سؤال: أختي تزوجت من ابن عمتي، وهذا الرجل مدمن بشرب الخمر، وعندما يشربها لم يعد يذكر، وفي مرة خنقها وكاد أن يقتلها، لولا تدارك الأهل ولكن أختي لم تعد تحتمل أعماله، فجاءت إلينا وقرر أن يطلقها، وبعد أن تم الطلاق وانقطعت الأخبار فيما بيننا وبين عائلة عمتي. أرجو من فضيلتكم الجواب على سؤال: هل القطيعة هذه تسمى قطيعة رحم؟ لأنني سمعت أن الرسول الكريم صلى الله عليه وسلم ينهى عنها لأنها من أكبر الكبائر.
الجواب: ما حصل من طلاق هذا الرجل لأختك لأنه سيئ الأخلاق، ويتعاطى المحرمات، ويشرب المسكرات، فهذا شيء طيب، لأن البعد عن أهل الشر شيء مطلوب للمسلم، ولا يجوز أن يبقى المسلم، في صحبة الفاسق، والمتساهل في دينه، لأنه يؤثر عليه، لا سيما الزوجة مع زوجها، إذا كان زوجها فاسد الأخلاق، منحرفًا عن الدين، فإنه يؤثر عليها وعلى ذريتها، فبعدها عنه، وخلاصها منه هذا فيه فرج لها، وفيه خير لها إن شاء الله، ويعوضها الله خيرًا منه، وهذا مما يؤكد على أولياء النساء أن

(2/647)

يختاروا لهن، الأزواج الصالحين، وأن يبتعدوا عن الأزواج الفساق، وسيئي الأخلاق، لأنهم يؤثرون عليهن في دينهن وفي حياتهن.
وأما القطيعة التي ترتبت على ذلك فهي أمر سيئ، فلا ينبغي أن تقاطعوا قرابتكم وأن تقطعوا أرحامكم، بل عليكم بصلة الرحم، والإحسان إلى الأقارب، وهذا الرجل إن كان تاب إلى الله، وترك ما هو عليه من شرب الخمر فكذلك تعود له الصحبة والصلة.
أما إذا كان مستمرًّا على غيه وعلى معصيته ولم يتب إلى الله، فهذا يهجر لله عز وجل، حتى يتوب إلى الله.
أما بقية القرابة فلا داعي لهجرهم، ولا يجوز هجرهم لقوله تعالى: {ولا تزر وازرة وزر أخرى} [الأنعام: 164] .
***
أمر خطير يوقع في الحرج
سؤال: حصل بيني وبين زوجتي سوء تفاهم وخرجت من البيت وأنا غاضب، وقلت: علي الطلاق لن أعود إليها، ولن أعاشرها قبل شهر، وإن عدت فهي طالق بالثلاث، قلت: هذا ثلاث مرات، ولكني بعد مضي أسبوع فقط من ذلك، عدت إليها وعاشرتها، فما الحكم فيما حصل مني من طلاق، هل يقع منه شيء أم لا، وماذا يجب علي أن أفعل الآن؟
الجواب: فإن ما ذكرته من الغضب الذي حصل منك على زوجتك واللفظ بالطلاق، هذا أمر لا يحسن منك.

(2/648)

فإنه لا ينبغي للزوج أن يتخذ الطلاق دائمًا على لسانه، ويتكلم به إذا ما حصل بينه وبين زوجته سوء تفاهم، لأن الطلاق أمر لا يستعمل إلا عند الحاجة إليه، وعند الضرورة إليه.
أما أن يهذو به الرجل، ويتلفظ به من غير مبرر، ثم بعد ذلك يقع في حرج، ويلتمس الفتاوى، فهذا أمر خطير يوقع الزوج، ويوقع المفتي في حرج منه.
أما بالنسبة لما حصل، فإن كان الغضب الذي حصل معك غضبًا مستحكمًا، زال معه شعورك، ولا تدري ماذا قلت فهذا لا أثر له، أما إن كان غضبًا دون ذلك وأنت تستشعر ما تقول وتعقل ما تقول، فإن كان قصدك من التلفظ بذلك منع نفسك من الدخول على زوجتك ومعاشرتها أثناء هذه المدة التي حددتها، فإن هذا يجري مجرى اليمين، فيكون فيه كفارة يمين، عتق رقبة أو إطعام عشرة مساكين أو كسوتهم، مخير بين هذه الأمور الثلاثة، العتق إن تيسر أو الإطعام، أو الكسوة، والإطعام يكون لكل مسكين نصف صاع من الطعام المعتاد في البلد على عشرة أشخاص، وكذلك الكسوة لكل مسكين ثوب يجزيه في صلاته، وما زاد على ذلك فهو أفضل، فإذا لم تجد شيئًا من هذه الأمور الثلاثة، فإنك تصوم ثلاثة أيام.
أما إن كنت قصدت من التلفظ بالطلاق: إيقاع الطلاق وقصدت أن تطلق زوجتك، إذا اتصلت بها أثناء هذه المدة، فإن هذا يكون طلاقًا، فإذا خالفته فإنه يقع الطلاق، وبما أنك كررته ثلاث مرات فإنه يكون طلاقًا بائنًا، لأنه يقع ثلاث طلقات إذا لم تقصد التأكيد بتكراره، وإنما قصدت

(2/649)

بكل لفظ طلاقًا آخر، فإنه يكون طلاقًا ثلاثًا بائنًا بينونة كبرى لا تحل لك إلا بعد زوج آخر يتزوجها زواج رغبة لا زواج تحليل ويطلقها تطليق اختيار، رغبة عنها، هذا إذا كنت قصدت إيقاع الطلاق.
أما إذا كنت قصدت منع نفسك من الاتصال بها خلال المدة، فهذا يجري مجرى اليمين كما ذكرنا، وفيه الكفارة.
***
السكن مع المرأة المطلقة
سؤال: لي أخ أكبر مني سنًّا وقد تزوج من امرأة وأنجب منها أولادًا، وحصل خلاف بينه وبين زوجته، ووقع منه طلاق، ثم تزوج من امرأة ثانية غير الأولى، وطلب أن يسكن أولاده من زوجته الأولى معه في منزله ومع زوجته الثانية، فرفضت أمهم أن تفارقهم، وسكنوا جميعًا في منزل والدهم وهي طالق منه، فهي تسكن معه الآن في نفس منزل زوجته الثانية، فهل في ذلك شيء أم لا؟
الجواب: لا يجوز لها أن تسكن في بيت رجل قد طلقها وهو يدخل في هذا البيت، ويدخل غيره من غير محارمها.
أما لو كان لها بيت مستقل هي وأولادها، ولا يتعلق به سكنى المطلق، ولا يدخل عليهم ولا يسكن معهم فلا بأس بذلك، أما والحال بقيت في بيت الزوجية وهي مطلقة وكأنها زوجة له، يدخل عليها وما أشبه ذلك من لوازم، فهذا لا يجوز لها، ويجب عليها أن تبتعد عنه، وأن تكون في بيت مستقل، لا يحصل به فتنة، أو محذور.

(2/650)

سؤال: هذا الحكم في حالة كان الطلاق بائنًا منه، أو حتى لو كان طلاقًا رجعيًّا؟
الجواب: الظاهر من سؤالها أنه طلاق بائن، أما إذا كان الطلاق دون الثلاث، وهي في العدة، فهي تبقى في بيته، وتسكن معه لقوله تعالى: {لَا تُخْرِجُوهُنَّ مِنْ بُيُوتِهِنَّ وَلَا يَخْرُجْنَ إِلَّا أَنْ يَأْتِينَ بِفَاحِشَةٍ مُبَيِّنَةٍ} [الطلاق: 1] ، هذا في المطلقة الرجعية ما دامت في العدة، أما المطلقة البائن، فإنها ليس لها سكنى ولا تبقى في بيت الزوجية بعد الطلاق.
***
فتاوى متفرقة في الطلاق
سؤال: طلب مني أحد الأصدقاء مبلغًا من المال يزيد عما كنت أعتقده معي في جيبي، فقلت له معتذرًا بالطلاق، ما معي إلا ثمانون جنيهًا، ونسيت أن معي أكثر من ذلك، وبعد ذلك اكتشفت الزيادة، فندمت على هذا الحلف بالطلاق علمًا أنه لم يكن في نيتي فرق زوجتي، وبعد ذلك سألت أحد العلماء لدينا، فقال لي: وقعت عليك طلقة، وعليك أن تراجعها، فجعلت أقول خلفه ألفاظ المراجعة واسترجعتها، فهل صحيح هذا أنه وقع علي طلاق واحد ولم يبق إلا طلقتان؟ وهل يجب على من صدر منه طلاق مرة أو مرتين أن يمتنع عن زوجته حتى يراجعها بالقول، أم يعتبر إتيانه لها مراجعة بالفعل، إذا كان بتلك النية؟
الجواب: أما بالنسبة للمسألة الأولى، أنك حلفت بالطلاق أنه ليس معك إلا ثمانون جنيهًا، ثم تبين لك أن معك أكثر من هذا، فهذه اليمين بنيتها على غالب ظنك، والحالف إذا حلف بما كان على غالب ظنه، ثم

(2/651)

تبين له خلاف ذلك، فإن هذا يعتبر من لغو اليمين، والله تعالى يقول: {لا يؤاخذكم الله باللغو في أيمانكم} [المائدة: 89] ، فلا إثم عليك في هذا، فلم تتعمد الكذب، وإنما حلفت بناءً على غالب ظنك وكنت في نفسك ترى أنك صادق في هذه اليمين، لكن تبين لك خلاف هذا من غير قصد، فهذا من لغو اليمين ولا شيء فيه عليك، ولا يقع به طلاق، وليس عليك به كفارة يمين أيضًا، لأنه من لغو اليمين، هذا الذي يظهر لي من حالك، ومن سؤالك.
أما ما ذكرت مم تحصل به الرجعة، فلا بد من القول والتلفظ بالرجعة، أو في وطء الزوجة بنية الرجعة.
أما القول: فلا خلاف بين أهل العلم أنه يحصل به الرجعة، وأما وطؤها بنية الرجوع بدون تلفظ، فهذا موضع الخلاف بين أهل العلم، والصحيح من أقوال أهل العلم أنه تحصل به الرجعة، إذا وطئ زوجته المطلقة بنية رجعتها.
سؤال: إذا ما يفعله بعض الناس من الامتناع عن زوجته أو إخراجها من بيته بمجرد أنه تلفظ بالطلاق، هذا ليس له أصل؟
الجواب: الرجعية، لا يجوز إخراجها من بيت زوجها لأنها زوجة ولها النفقة، ولها السكنى، لقوله تعالى: {يَاأَيُّهَا النَّبِيُّ إِذَا طَلَّقْتُمُ النِّسَاءَ فَطَلِّقُوهُنَّ لِعِدَّتِهِنَّ وَأَحْصُوا الْعِدَّةَ وَاتَّقُوا اللَّهَ رَبَّكُمْ لَا تُخْرِجُوهُنَّ مِنْ بُيُوتِهِنَّ وَلَا يَخْرُجْنَ إِلَّا أَنْ يَأْتِينَ بِفَاحِشَةٍ مُبَيِّنَةٍ} [الطلاق: 1] ، فلا يجوز إخراج الزوجة المطلقة الرجعية من بيتها إلا بعد انتهاء عدتها إذا لم يراجعها.

(2/652)

سؤال: أنا رجل متزوج وحصلت بيني وبين زوجتي مشاجرة وغضبت جدًّا وقلت لها: طالقة على جميع المذاهب، وهي أيضًا حرمتني على نفسها وقالت: أنت أخي بعد اليوم، ولم يطل بيننا الخصام، فقد رجعنا إلى بعضنا بعد أن هدأت أعصابنا، فهل رجوعنا هذا شيء مخالف بعد أن حدث ما حدث مني من طلاق، ومنها من تحريم؟ أفيدونا جزاكم الله خيرًا.
الجواب: أولًا: كلاكما مخطئ في ذلك التصرف، لأن الواجب على المؤمن إذا مسه شيء من الغضب أن يستعيذ بالله من الشيطان الرجيم، وأن يملك لسانه من النطق الفاحش، والكلام السيئ، لأن الشيطان يتسلط على الإنسان عند الغضب، لأن الغضب من الشيطان، فالواجب علاجه بالاستعاذة بالله من شر الشيطان كما قال تعالى: {إِنَّ الَّذِينَ اتَّقَوْا إِذَا مَسَّهُمْ طَائِفٌ مِنَ الشَّيْطَانِ تَذَكَّرُوا فَإِذَا هُمْ مُبْصِرُونَ} [الأعراف: 201] ، وقال تعالى: {وَإِمَّا يَنْزَغَنَّكَ مِنَ الشَّيْطَانِ نَزْغٌ فَاسْتَعِذْ بِاللَّهِ إِنَّهُ هُوَ السَّمِيعُ الْعَلِيمُ} [فصلت: 36] ، هذا هو الواجب على المسلم عندما يصيبه شيء من الغضب.
أما بالنسبة لما حصل منكما من أنك تلفظت بالطلاق، وهي تلفظت بتحريمك عليها كحرمة أخيها، فهذه ألفاظ محرمة، وبما أنك قد راجعتها، فإذا كانت الرجعة حدثت في العدة ولم يكن الطلاق متكاملًا ثلاث تطليقات، فإن الرجعة صحيحة.
أما إذا كان هذا الطلاق يكمل طلاقًا سبق قبله إلى ثلاث تطليقات، فإنه لا رجعة لك عليها، أو كانت الطلقات دون الثلاث، ولكنها قد خرجت من العدة فإنك أيضًا لا رجعة لك عليها إلا بعقد جديد، وإذا

(2/653)

كانت تكاملت الثلاث، فليس لك عليها رجعة إلا بعد أن تتزوج بزوج آخر، زواج رغبة ثم يطلقها باختياره ورغبته عنها.
أما بالنسبة لما صدر منها من التلفظ بتحريمك عليها كحرمة أخيها، فهذا على الصحيح من أقوال أهل العلم يجري مجرى اليمين، فعليها كفارة يمين، بأن تعتق رقبة، أو تطعم عشرة مساكين، لكل مسكين نصف صاع من الطعام، أو تكسو عشرة مساكين لكل مسكين منهم ثوب يجزيه في صلاته، فإذا لم تجد واحدًا من هذه الأمور الثلاثة فإنها تصوم ثلاثة أيام.
والذي أنصح لكما به هو أن تتجنبا مثل هذه الألفاظ وأن لا يحملكما الغضب على الوقوع في مثل هذا، لأن هذا من الشيطان، وربما يوقعكما في حرج لا تستطيعان الخلاص منه.
***
سؤال: حصل بيني وبين زوجتي نقاش حاد ونحن في بلدنا، فتكلمت بكلام أغضبني جدًّا، فحلفت عليها يمينًا، إن ذهبت إلى أي دولة خارجية أن لا تكون على ذمتي، أو حليلتي، والآن قد خرجت إلى هنا في المملكة من مدة شهرين، فهل زوجتي لا زالت على ذمتي أم يكون حلفي عليها واقعًا وبالتالي ماذا علي أن أعمل لكي أسترجعها؟
الجواب: إن كان قصدك من هذا الحلف بالطلاق منع نفسك من السفر إلى دولة أخرى، ولم تقصد تعليق الطلاق على هذا الخروج، فإن هذا يجري مجرى اليمين، فإذا سافرت إلى دولة أخرى، فإنك تكفر كفارة يمين.
وكفارة اليمين كما هي منصوصة في القرآن عتق رقبة أو إطعام عشرة

(2/654)

مساكين، أو كسوة عشرة مساكين، تخير بين هذه الأمور الثلاثة، فإذا لم تجد واحدة منها، فإنك تصوم ثلاثة أيام.
أما إن كان قصدك تعليق الطلاق على السفر، فإنك إذا سافرت تكون زوجتك طالقًا.
فإن كان سبق هذا طلاق قبله، وتكامل ثلاث طلقات فإنها تكون قد بانت منك بينونة كبرى، لا تحل لك إلا بعد زوج آخر، وإن لم يسبقها طلاق، فإنه يكون طلاقًا رجعيًّا، يجوز لك أن تراجعها ما دامت في العدة، فإن خرجت من العدة قبل أن تراجعها فلا بد أن تعقد عليها عقدًا جديدًا، لأن العقد الأول انتهى بخروجها من العدة.
***
سؤال: رجل طلق زوجته ثلاثًا، وبعد ذلك أعادها أبوها إليه، وعاشا معًا بعد ذلك، وأنجبت ولدين فهل يجوز له ذلك أم لا؟
الجواب: هذا السؤال فيه إجمال، إن كان الطلاق ثلاثًا مفترقة وقد بانت بينونة كبرى فلا تحل له إلا بعد أن تنكح زوجًا غيره، نكاح رغبة، ويطلقها الزوج الثاني، فيتزوجها الأول بعقد جديد.
سؤال: يطلقها أيضًا برضاه؟
الجواب: نعم يطلقها باختياره.
أما إذا كان الطلاق ثلاثًا بكلمة واحدة، فهذا الوضع فيه خلاف بين أهل العلم، فإذا كان أحد أفتاه باسترجاعها واسترجعها، فلا بأس عليه في ذلك.

(2/655)

والحاصل: أنا نرى له أن يراجع القاضي، أو يراجع المفتي المعتمد في جهته، ويذكر له تفاصيل ما وقع، وسيجد إن شاء الله الحل الصحيح.
***
سؤال: كانت زوجتي تريد القيام بعمل ما، وكنت في ذلك الوقت غاضبًا، فقلت لها: إن قمت بهذا العمل فأنت طالق، ولأنه لم يحن وقت أدائها ذلك العمل، وبعد مضي زمن قليل، وبعد أن هدأ غضبي أذنت لها في القيام بذلك العمل، وحينما حان وقت أدائها ذلك العمل عملت، فهل وقع طلاقي في الأول، أم أن سماحي لها بعده يلغيه؟ أفيدوني جزاكم الله خيرًا.
الجواب: سماحك لها لا يلغي الطلاق الذي حلفت به عليها، أو علقت طلاقها بهذا الشرط الذي ذكرت، فالرجوع عن ذلك لا يفيدك شيئًا، والطلاق باق بحاله، إذا فعلت ما أردت منعها منه، فإنه إن كان قصدك بالطلاق منعها فقط ولم تقصد تعليق طلاقها عليه، فإنه يكون عليك كفارة يمين، لأن هذا يجري مجرى اليمين.
أما إن كان قصدك مما ذكرت، تعليق الطلاق على فعلها هذا الشيء، فإنه يقع عليك الطلاق، إذا فعلت ما علقته عليه.
سؤال: لكن لو كان وقت أن حلف عليها ألا تفعل، ولو كان في قرارة نفسه، أو في حقيقتها ينوي ذلك الوقت ولم يقصد المستقبل المستمر؟
الجواب: إذا كان ينوي وقتًا محددًا أنها لا تفعل هذا الشيء في وقت محدد ثم مضى، فإنها تنحل اليمين بمضي الوقت، أما إذا كان لم يحدد وقتًا، وإنما أراد منعها من هذا الفعل في أي وقت من الأوقات، فإن الحكم يتعلق به متى فعلته.

(2/656)

ومن المتأكد أنه إذا كان قصده تعليق الطلاق، فإنه يقع، فإن لم يسبقه طلاق يتكمل به ثلاثًا، فإنه يكون طلاقًا رجعيًّا، له أن يراجعها ما دامت في العدة، أما إذا تكمل بما سبقة ثلاث طلقات، فإنها تبين منه بينونة كبرى ولا تحل له إلا بعد زوج آخر.
***
سؤال: أنا أعمل بالجمهورية العربية اليمنية، وأسكن مع زميلين لي في مسكن من ثلاث غرف، وحدث مرة نزاع مع أحد الزميلين حول أحد المواضيع فثار غضبي منه وقلت: علي الطلاق بالثلاث أن هذه الغرفة لا أقعد معك فيها، وكنت آنذاك في حالة غضب، فلا أدري هل أنا قلت بالثلاث أم لا؟ ولكن بعض الزملاء الحاضرين، قالوا: إني لم أقل بالثلاث، فندمت بعد ذلك كثيرًا، وفعلًا نقلت فراشي ولم أجلس بتلك الغرفة، بل انتقلت إلى غرفة أخرى في نفس المسكن، ولكني أضطر أحيانًا إلى دخول تلك الغرفة للحاجة، فهل يقع علي طلاق بهذا، علمًا أنني عقدت النكاح على فتاة فقط ولم أدخل بها؟
الجواب: أولًا: لا ينبغي للإنسان أن يجعل الطلاق قريبًا من لسانه، يتلفظ به بكل مناسبة، لأن الطلاق لفظ ثقيل، ويترتب عليه محاذير وأضرار، فيجب على المسلم أن يبعد الطلاق عن لسانه، ولا يتخذه سلاحًا، يتلفظ به عند كل مناسبة.
أما بالنسبة لما صدر منك أيها السائل، من أنك تشاجرت مع زميلك، أو مع زملائك فتلفظت بالطلاق أن لا تدخل غرفة فيها هذا الذي تنازعت

(2/657)

معه، فهذا فيه تفصيل: إن كنت أردت أن تمنع نفسك من الدخول، ولم تقصد تطليق زوجتك، فهذا يجري مجرى اليمين، تكفر كفارة يمين وهي إطعام عشرة مساكين، لكل مسكين مد أو نصف صاع من الطعام، أو تكسوهم، لكل مسكين ثوب يجزيه في صلاته وبذلك تنحل يمينك، وتدخل الغرفة وتسكن مع زميلك.
أما إذا كنت قصدت الطلاق، ولم تقصد اليمين، وعلقته على دخولك الغرفة، إذا حصل الدخول وقع الطلاق، وبما أنك لم تدخل بهذه الزوجة فإنها تكون بائنًا، لا رجعة لك عليها، فإذا كان الطلاق أقل من ثلاث لك أن تعقد عليها عقدًا جديدًا، برضاها ورضا وليها.
أما إذا كان الطلاق ثلاثًا، فإنها تكون بانت بينونة كبرى، لا تحل لك إلا بعد أن تنكح زوجًا آخر.
***
سؤال: رجل طلق زوجته ثلاث طلقات متفرقات، وبعد الثالثة استفتى رجلًا يحمل القرآن وأعادها إليه، وهما الآن يعيشان معًا، وقد أنجبت له ولدين بعد العودة، فما الحكم في هذه الحالة؟ وكيف يكون مصير الأولاد لو كانت الرجعة غير صحيحة؟
الجواب: ما دام أن الأمر صدر فيه فتوى، من عالم من العلماء فلا داعي للبحث فيه مرة ثانية، وإن كان في شك من صحة هذه الفتوى، أو في شك من علم هذا الرجل أو تقواه فعليه أن يراجع المفتي أو القاضي في بلده ليدرس الملابسات والأقوال، أما مجرد السؤال في مسألة هذا

(2/658)

لا يكفي، لأنه يحتاج إلى تثبت وإلى نظر في الملابسات والأحوال بين الزوج وزوجته، وأسباب الطلاق وما إلى ذلك.
***
سؤال: كنت أعمل بالعراق منذ سنتين، وقد حصلت لي قضية فحكم علي بالسجن عشر سنوات، فهل لزوجتي الحق في طلب الطلاق والحصول عليه؟
الجواب: أولًا: أنت معذور في تأخرك عنها بسبب السجن، ولكن هي إن كان عليها ضرر من هذا الانتظار، ويلحقها مضرة، فلها أن تتقدم إلى القاضي الشرعي، وينظر في قضيتها.
***
سؤال: تزوجت منذ أربع سنوات وقد من الله علينا بابنة واستمر زواجنا على ما يرام وبدون أن يعكره أي شيء، وفي يوم من الأيام حدث سوء تفاهم أدى إلى نزاع بيننا، فذهبت إلى المحكمة وكنت متوتر الأعصاب، وفي حالة نفسية سيئة، واستخرجت صك طلاق من المحكمة بهذا المعنى بثلاث طلقات متفرقات، دون أن أنطق بها، علمًا بأني لم يسبق أن طلقتها، فهل هذا الصك يعتبر ثلاث طلقات دون رجعة، أم طلقة واحدة فإذا كان يعتبر طلقة واحدة، فماذا أفعل لكي أعدل الصك؟
الجواب: ما دام أنه صدر من المحكمة صك بثلاث طلقات متفرقات على يد القاضي، فإن هذه المرأة لا تملك رجعتها، وقد بانت بينونة كبرى، وإذا كان عندك إشكال فيما صدر منك، فعليك أن تراجع القاضي الذي

(2/659)

أصدر الصك، وتسأله عما يشكل عليك.
سؤال: هو يقول أنه استحصل على الصك دون أن ينطق بالطلقات؟
الجواب: لا دخل لنا في هذا ما دام أن الأمر صدر من المحكمة، وعلى يد القاضي، فالمرجع في هذا إلى القاضي، لا دخل لنا في هذا الشيء، سواءً نطق أو لم ينطق، أو غضبان أو غير غضبان، هذا عند القاضي.
***
سؤال: ما حكم الطلقة الواحدة وبلفظ واحد محددة بزمن معين، كأن يقول الرجل لزوجته: أنت طالق لمدة شهر، هل يقع هذا الطلاق، وهل عليه إثم إن هو عاشرها، قبل انقضاء الشهر، مع العلم أنها لم تخرج من بيت زوجها في تلك الفترة؟
الجواب: نعم، يقع الطلاق، ويكون طلقة واحدة رجعية يعني له أن يراجعها ما دامت في العدة، والطلاق لا يتحدد بوقت، بأن يقول مثلًا: أنت طالق إلى شهر أو إلى سنة، الطلاق إذا صدر فإنه لا يتحدد بوقت ينتهي بانتهائه، ولكنه إذا كان دون الثلاث ولم يكن بعوض فإنه يجوز له أن يراجعها ما دامت في العدة.
***
سؤال: حلفت على زوجتي بالطلاق على الامتناع عن أخذ بعض أمتعتها حين سفرها، فأبت وأخذتها، وأنا لا أستطيع عمل شيء منعًا للمشاكل التي قد تترتب على المشاجرة معها، وخصوصًا أنني غريب عن

(2/660)

الوطن، وقد سبق لي أن حلفت عليها سابقًا وذهبت إلى أحد العلماء ورد لي اليمين، فهل هي طالق في هذه الحالة؟ وإذا كانت كذلك، فما هو الواجب علي تجاه الطفلين اللذين معها؟
الجواب: إذا حلفت على امرأتك بالطلاق، تقصد منعها من فعل شيء كأخذ متاع أو غير ذلك، فإن كنت تريد تعليق الطلاق على فعل هذا الشيء، ونويت أنه إذا حصل هذا الشيء، فإنه يقع الطلاق، فهذا يعتبر طلاقًا يلزمك.
أما إذا كان قصدك مجرد المنع ولم تقصد الطلاق، وإنما قصدت منعها من ذلك الشيء فهذا يعتبر يمينًا فيه عليك كفارة يمين، إذ خالفت زوجتك ما أردته منها، وهي عتق رقبة، أو إطعام عشرة مساكين، لكل مسكين نصف صاع من الطعام، أو كسوتهم لكل مسكين ثوب، فإذا لم تستطع شيئًا من هذه الثلاثة لا العتق ولا الإطعام ولا الكسوة، فإنك تصوم ثلاثة أيام، ويكون ذلك كفارة لحلفك بالطلاق، على الصحيح من قولي العلماء، والله تعالى أعلم.
***
سؤال: لقد حصلت خصومة بيني وبين أخت زوجتي، وعلى إثرها حلفت باليمين وقلت: علي الطلاق وتكون محرمة علي مثل أمي وأختي -هذا الطلاق قلته لزوجتي- بأن لا تكلمي أختك، طول ما أنا حي، وبعدها سافرت خارج البلاد، وقد علمت بأنه تم الصلح بينهما، ومع العلم، لقد حلفت سابقًا وأديت كفارة اليمين "كفرت عنها" فما الحكم في هذا؟

(2/661)

الجواب: الحكم في هذا، أنك تذكر أنك طلقت وظاهرت من زوجتك أن لا تكلم أختها، فإذا كان قصدك من هذا منع زوجتك من تكليم أختها، ولم تقصد إيقاع الطلاق، ولم تقصد الظهار فإنه يكون عليك كفارة يمين، أن تكفر عن يمينك على الصحيح من قولي العلماء، وبهذا تنحل هذه الأيمان والله تعالى أعلم.
***
سؤال: وقع شجار بيني وبين زوجتي فغضبت عليها غضبًا مؤلمًا، وضربتها ضربًا مؤلمًا، وحلفت عليها بالطلاق، ولكن زوجتي أبت أن تفارق البيت وعاد كل شيء إلى مجراه الطبيعي، واستمرت حياتنا الزوجية، وبعدها أنجبت ثلاثة أطفال، ولهذه اللحظة لم يعلم بما حصل بيني وبينها إلا الله سبحانه وتعالى، فماذا يجب علي أن أعمله الآن؟
الجواب: أما ما ذكرته من غضبك على زوجتك وضربك لها فهذا شيء لا تحمد عليه، ولا يجوز منك، يجب عليك إذا غضبت أن تستعيذ بالله من الشيطان الرجيم، وألا تضرب زوجتك، وتسيئ إليها إلى هذا الحد.
أما ما ذكرت من حلفك بالطلاق، فأنت لم توضح ما تلفظت به، هل مرادك أنك حلفت عليها بالطلاق لتمنعها من شيء، أو لتحثها على فعل شيء، هذا يجري مجرى اليمين، على الصحيح، من قولي العلماء، فعليك كفارة يمين، أما إذا كان قصدك من الحلف بالطلاق، أنك أوقعت عليها الطلاق منجزًا طلقتها بدافع ما حصل منك من الغضب والضرب، وغضبك هذا لم يخرجك عن الشعور، فالطلاق يقع إذا كان دون الثلاث وراجعتها، وتعتبر الرجعة صحيحة.

(2/662)

الحاصل: أن هذا لا بد فيه من توضيح لما حصل منك في هذا الطلاق، وأرى لك أن تتصل بأحد العلماء المفتين المعتمدين، وتذكر له ما حصل منك، وستجد الإجابة الشافية إن شاء الله تعالى.
***
سؤال: رجل طلق زوجته وهو في حالة غضب شديد فقال: أنت طالق بالثلاث لا فتوى ولا رجعة، أنت طالق بالثلاث لا فتوى ولا رجعة، أنت طالق بالثلاث لا فتوى ولا رجعة، هذا نص ما قاله، وبعد ذلك أخذوا بفتوى القاضي، وتم عقد جديد بينهما وعادا إلى بعض، وبعد مدة طويلة، حلف أيضًا بالطلاق على زوجته إذا علمت عملًا ما، فماذا تفعل الزوجة الآن وهي بحاجة إلى مثل ذلك العمل، الذي علق الطلاق على فعلها له، هل إذا فعلته تكون طالقة أم لا؟
الجواب: أما بالنسبة لما ذكر في الأول أنه حصل منه طلاق وتلفظ بالطلاق عدة مرات، وأنهم راجعوا القاضي وأفتاهم بأن عقد لهم عقدًا جديدًا، هذا راجع إلى القاضي وهو يعرف ملابسات القضية وما حولها، فهو الذي ينظر فيها.
أما بالنسبة لحلفه بالطلاق على أن لا تفعل شيئًا عينه، وهي بحاجة إلى فعله، فإنه حينئذ إذا لم يكن قصده إيقاع الطلاق، وإنما قصده منعها من ذلك الشيء فقط فحينئذ عليه كفارة يمين، يكفر كفارة يمين، وتنحل وبعد ذلك تفعل ما حلف على منعها منه.
***

(2/663)

سؤال: ما الحكم الشرعي فيمن حلف على زوجته بالطلاق أو الظهار ألا تفعل شيئًا ثم سافر عنها، ولا يعلم هل خالفت يمينه أم لا، وإن فعلت وهو لم يعلم بذلك، فما الحكم؟
الجواب: إذا حلف على زوجته بالطلاق أو الظهار بقصد منعها من عمل شيء من الأشياء، فهذا يأخذ حكم اليمين يكفر كفارة يمين وينحل، أما لو فعلت في غيبته ما نهاها عنه وحلف عليها أن لا تفعله، فإنه يحنث بذلك، ولو لم يعلم، لأنه حلف عليها ألا تفعل فخالفت اليمين، وإذا خالفت اليمين متعمدة ذاكرة لهذا الحلف، فإن الحالف يأثم بذلك، وتكون عليه الكفارة، سواءً علم أو لم يعلم.
سؤال: في هذه الحالة طبعًا تعتد إذا كانت مطلقة، وتبدأ العدة من وقت المخالفة؟
الجواب: هي لا تطلق إذا كان قصده من الطلاق منعها من ذلك، هذا يكون يمينًا، تحله الكفارة.
أما إذا كان قصد، تطليقها إذا فعلته فهي تطلق من حين يقع منها هذا الشيء، المخالفة، إذا فعلته مختارة ذاكرة لليمين.
سؤال: إذا انتهت عدتها ولم يعلم هو أنها خالفته؟
الجواب: العدة لا تتعلق بعلمه، وإنما تتعلق بحصول المعلق عليه، فإذا فعلت ما نهاها عنه وما علق عليه الطلاق فإنه يبدأ طلاقها من حين فعلها، وتنتهي عدتها بمضي وقتها سواءً كان بالحيض أو بالأشهر، سواءً علمه أو لم يعلمه.
سؤال: يعني لو عاشرها بعد ذلك تكون عشرة محرمة، وعليها الإثم الأكبر لأنها هي المتسببة وهو جاهل بما عملت؟

(2/664)

الجواب: هذا يختلف باختلاف الطلاق، إذا كان الطلاق رجعيًّا، وعاشرها في زمن العدة، لا بأس بذلك ويعتبر هذا رجعة.
سؤال: مثلًا لو كان غائبًا وحلف عليها أن لا تفعل شيئًا ثم سافر، وهي فعلته في غيبته وانتهت العدة، وهو لم يعلم أنها فعلت، هل يحصل لها مراجعة؟
الجواب: لا يجوز له إذا خرجت العدة فقد بانت منه وتحرم عليه.
***
سؤال: حصل مني وأنا في حالة غضب أن حلفت على زوجتي يمينًا بالطلاق ثلاث مرات، أن تكون محرمة علي مثل أمي وأختي إذا ذهبت إلى بيت والدها طول فترة غيابي، وحتى الآن لم تذهب، فهل يجوز لي بعد ذلك وأنا موجود هنا أن أسمح لها بالذهاب، ولأني شعرت بعد ذلك أني سأكون قاطعًا لذوي الأرحام، وماذا يترتب على ذلك لو فعلته؟
الجواب: إذا كان قصدك من الطلاق منعها من الذهاب، ولم ترد تعليق الطلاق، وإنما قصدت منعها فقط، فإنه يكون عليك كفارة يمين، تكفر كفارة يمين، وتنحل هذه اليمين، ويجوز لها بعد ذلك أن تذهب إلى أقاربها، هذا إذا كان قصدك منعها من الذهاب.
سؤال: نيته وقت الحلف؟
الجواب: نعم، إذا كانت نيته وقت الحلف أن يمنعها، لوم يقصد تطليقها، فهذا كما ذكرت.
أما إذا قصد طلاقها، وأنها إذا ذهبت فإنها تطلق، فهذا يقع عليه الطلاق، لأنه لم يقصد المنع، وإنما قصد تعليق الطلاق على الذهاب، وإذا حصل المعلق عليه، حصل المعلق. إذا حصل الشرط، حصل المشروط.

(2/665)

سؤال: تلفظ به ثلاث مرات، هل يقع ثلاث مرات؟
الجواب: إذا كان نوى به الطلاق، فإنه يقع ثلاث مرات ثلاث طلقات.
سؤال: وهذا ألا يكون من قبيل الظهار، قوله: وأن تكون محرمة علي مثل أمي أو أختي؟
الجواب: كذلك، فإن هذا هو طلاق وظهار معًا، إذا كان قصد مثلًا تعليق الظهار، أو تعليق الطلاق على ذهابها قصد الاثنين، فيكون مطلقًا ومظاهرًا، وأما إذا لم يقصد شيئًا من الاثنين، وإنما قصد منعها فقط، فكما ذكرنا عليه كفارة يمين.
سؤال: لو كان فعلًا قصد الطلاق وقصد الظهار ويريد أن يعدل عن ذلك؟
الجواب: إذا كان طلقها ثلاثًا فقد بانت منه.
سؤال: لا يكون طلقة واحدة بحكم أنها في مجلس واحد أو في موقف واحد؟
الجواب: لا، هذه كررها هو، لو كان بلفظ واحد، لو كانت الثلاث بلفظ واحد فهذا موضع خلاف بين أهل العلم، الجمهور على أنها تقع ثلاثًا، وهو الصحيح، وقد فرقه بثلاثة ألفاظ، فهذا يقع عند الجميع ثلاث طلقات، ربما يقال: إنه غضبان، كما ذكر هو إذا كان في حالة الغضب، وزال معها شعوره، بحيث لا يتصور ماذا يقول، فهذا لا شيء عليه، لا يمين ولا طلاق ولا ظهار، لأنه زائل الشعور.
أما إذا كان غضبه أقل من ذلك، ويتصور ما يقول ويعقل ما يقول، فكما ذكرنا.

(2/666)

سؤال: إذا لو فرضنا أنه في حالة غضب، ولكنه خفيف يعي معه ما يقول ووقع طلاق، ولكنه مرة واحدة، وفي نفس الوقت ظهار، فعليه أن يكفر كفارة الظهار؟
الجواب: هذا لا يتصور أن يقع عليه مرة واحدة، لأنه طلقها ثلاث مرات، بلفظ واحد، هذا إذا أفتي على رأي من يرى أن الثلاث بلفظ واحد تكون واحدة، يكون عليه ظهار فقط ويراجعها لكن الذي عليه الجمهور وهو الصحيح، أن الثلاث تقع ولو بلفظ واحد.
***
سؤال: أنا شاب في العشرين من عمري تزوجت ابنة عمي وذات ليلة تشاجرنا ودخل بيننا الشيطان لعنه الله، وغضبت وضربتها على وجهها وطقتها بالثلاث، فلما هدأت تندمت على فعلتي فأرجو منكم أن تخبروني إن كانت تحل لي وهل علي قضاء، وماذا أفعل مع العلم أنها كانت بها العادة عندما طلقتها؟
الجواب: هذه القضية، لا تكفي الإجابة عنها، عبر سؤال مكتوب، لأنه لا بد من معرفة ملابسات القضية، وحضور الزوجة، مع وليها وهذا لا يتم إلا عند القاضي، أو عند رئاسة الإفتاء والبحوث والعلمية بالرياض، فعليك أن تراجع إحدى الجهتين، وستجد إن شاء الله ما يكفي لحل مشكلتك والله أعلم
سؤال: إنما يقصد من حيث الحكم هل يقع الطلاق في حالة العادة؟
الجواب: نعم، الصحيح أن الطلاق يقع في حالة الحيض، وذلك لأن

(2/667)

«ابن عمر رضي الله تعالى عنه لما طلق امرأته وهي حائض، قال النبي صلى الله عليه وسلم: مره فليراجعها» ، فقوله: فليراجعها هذا دليل على أن الطلاق وقع رجعيًّا، لأنه لا يقول: فليراجعها إلا إذا كان وقع الطلاق.
سؤال: وقعت مشكلة بين أهلي وزوجتي في اليمن، وذهبت إلى المحكمة الشرعية بجدة للطلاق وفي المحكمة طلبوا مني ورقة كتبتها لهم وفيها: أنا المدعو فلان بن فلان، لقد طلقت فلانة بنت فلان، وأنا في كامل وعيي وعلى ذلك أوقع، وأخذوا مني الورقة وأعطوني موعدًا لمقابلة القاضي وإحضار الشهود، وحضرت في الموعد، ومعي الشهود ولكن القاضي لم يحضر إلى المحكمة في ذلك اليوم، وبعد ذلك تراجعت وعدلت عن الطلاق فهل بهذا يكون قد وقع الطلاق مني أم لا، وهذا حدث قبل ثلاث سنوات، وأنا الآن لي أولاد منها بعد ذلك، وإذا كان قد وقع الطلاق فما هو مصير الأولاد، وماذا علي أن أفعل؟
الجواب: الطلاق الذي قد كتبته ونويته، هذا يقع عليك بلا شك، وإذا كان هذا الطلاق دون الثلاث أي: لم يسبقه طلاق قبله، فإنه يجوز أن تراجعها بأن تشهد شاهدين بأنك قد راجعت زوجتك، لكن بشرط أن لا يكون الطلاق قد استنفذ الثلاث كما ذكرنا، وعلى كل يجب عليك أن تراجع المحكمة التي ربطت معها موعدًا لهذا الإجراء وأن تراجع عند

(2/668)

القاضي، بأن تطلعه على الورقة وتخبره بأنك تريد المراجعة، إذا كانت العدة باقية ولم تنته. أما إذا كانت انتهت عدة الزوجة فإن الرجعة لا تصح، ولا بد من عقد جديد، إذا لم يستنفذ الطلاق الثلاث.
***
سؤال: أنا رجل متزوج وقد حصل مني حلف بالطلاق في حالتين: الأولى: أنني حلفت بالطلاق أن لا أفعل شيئًا ما بنفسي، ولأهمية ذلك العمل لي فلم أجد من يقوم به غيري فعملته. والحالة الثانية: أنني كنت مع بعض الزملاء في مسكننا فحصل شجار كرهت الجلوس بعده، فقلت: علي الطلاق بالثلاث أنني لا أقعد معكم وحاولت الخروج ولكن بعض الأصحاب ألحوا علي في البقاء معهم، وفعلًا بقيت ولم أخرج، فماذا علي في هاتين الحالتين، وماذا يلزمني فعله لكي أحافظ على زوجتي؟
الجواب: لا يجوز للمسلم أن يتخذ الطلاق سلاحًا على لسانه دائمًا، وعند أدنى سبب يتلفظ بالطلاق، لأن هذا تلاعب بشرع الله سبحانه وتعالى، والطلاق أمر خطير وبغيض إلى الله سبحانه وتعالى، فيجب على المسلم أن يحفظ لسانه من التلفظ بالطلاق إلا عند الحاجة التي يشرع فيها الطلاق، أما أن يتخذ الطلاق محل اليمين ودائمًا يهزو به ويتكلم به، فهذا لا يجوز.
أما من ناحية ما حصل من السائل في أنه حلف بالطلاق مرتين في مناسبتين فهذا إن كان أراد تعليق طلاق زوجته على حصول هذا الشيء إن دخل أو إن فعل كذا فإن زوجته تطلق عند حصول المعلق عليه.
أما إذا كان أراد مجرد اليمين ومجرد منع نفسه من شيء وحلف بالطلاق

(2/669)

ليمنع نفسه من ذلك فهذا يجري مجرى اليمين على الصحيح من قولي العلماء، ويكون فيه كفارة اليمين، ويكون عليك إذا كنت قصدت منع نفسك في هذا الطلاق الذي وقع منك في الحالتين، ولم ترد تعليق الطلاق، فإنه يجب عليك كفارة يمين لكل مرة، يعني يكون عليك كفارتان.
كفارة للمرة الأولى وكفارة للمرة الثانية، بأن تطعم عن كل مرة عشرة مساكين لكل مسكين نصف صاع من الطعام أو تكسو عشرة مساكين لكل مسكين ثوب أو إزار ورداء على حسب عادة البلد، أو تعتق رقبة إذا أمكن، وأنت مخير بين هذه الأمور الثلاثة.
وإذا لم تقدر على واحد منها، فإنك تصوم ثلاثة أيام والله أعلم.
سؤال: في حال الحكم بوقوع الطلاق منه في قوله: علي الطلاق بالثلاثة، كم يقع، طلقة واحدة أم ثلاث؟
الجواب: الجمهور على أنه يقع ثلاث طلقات إن قالها بهذا اللفظ.
سؤال: زوجتي كثيرة الشجار مع والدتي في مصر، ووالدتي تريد مني أن أطلقها، وأنا حائر بين الوالدة وبين أطفالي، ومصيرهم بعد الطلاق علمًا بأني شاب متدين والحمد لله، ولا أريد أن أغضب الله بالطلاق أو أغضب والدتي التي أمر الله بطاعتها، وقد قرأت عن عبد الله بن عمر أنه كان له امرأة يحبها، وكانت أمه تريد منه أن يطلقها فذهب إلى الرسول صلى الله عليه وسلم فأمره أن يطلقها فنرجو الرد أثابكم الله.

(2/670)

الجواب: أولًا: قضية ابن عمر ليست مع أمه، وإنما هي مع أبيه، عمر بن الخطاب رضي الله تعالى عنه، وأما قضية ما ذكرت من حالة زوجتك مع أمك، وأنها تشاجرها، وأن أمك تطلب منك طلاقها، فهذا واضح أن هذه المرأة تؤذي أمك، ولا يجوز لك أن تقرها على ذلك، إذا كان بإمكانك أن تأخذ على يدها وأن تمنعها من هذه المشاجرة، وبإمكانك الإصلاح بين أمك وزوجتك، فإنه يتعين عليك ذلك، ولا تذهب إلى الطلاق، أو إذا كان بإمكانك أن تجعل زوجتك في مسكن وأمك في مسكن آخر، وتستطيع القيام بذلك، فهذا أيضًا حل آخر، أما إذا لم تستطع شيئًا من ذلك، وبقيت زوجتك تشاجر أمك وتغضبها، فحينئذ لا مناص من الطلاق طاعة لوالدتك، وإزالة للضرر عنها، ومن ترك شيئًا لله عوضه الله خيرًا منه، وعلى كل حال عالج الأمور بما تستطيع، ولعل الله سبحانه وتعالى أن يصلح من أمرك، ولا تجعل الطلاق إلا آخر الحلول، إذا لم تستطع حلًّا غيره.
***

(2/671)


كتاب البدع - مجموع فتاوى الفوزان

مجموع فتاوى فضيلة الشيخ صالح بن فوزان

كتاب
البدع

(2/673)

التلفظ بالنية
سؤال: نحن في بلادنا نعرف أن كل عبادة لا بد لها من نية فلذلك لا بد قبل الشروع في الصلاة من التلفظ بالنية، فإذا كان هذا غير جائز أو بدعة فما معنى الحديث: «إنما الأعمال بالنيات؟» .
الجواب: نعم كل عمل يحتاج إلى نية، للحديث الذي ذكرته أن الرسول صلى الله عليه وسلم قال: «إنما الأعمال بالنيات وإنما لكل امرئٍ ما نوى» ، ولكنْ ليس معنى هذا أن تتلفظ بالنية، معنى هذا: أن تعتقد بقلبك، وتنوي بقلبك أداء العمل لله عز وجل، ويكفي هذا، فالنية محلها القلب، وليس محلها اللسان، والتلفظ بها بدعة، لأنه لم يثبت عن النبي صلى الله عليه وسلم ولا عن خلفائه الراشدين وأصحابه والقرون المفضلة أنهم كانوا يتلفظون بالنية، وإنما النية محلها القلب، والله تعالى يقول: {قُلْ أَتُعَلِّمُونَ اللَّهَ بِدِينِكُمْ وَاللَّهُ يَعْلَمُ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ وَاللَّهُ بِكُلِّ شَيْءٍ عَلِيم} [الحجرات: 16] ، فإذا نويت بقلبك وقصدت بقلبك، فالله يعلم ذلك، ولا يحتاج إلى أن تتلفظ بلسانك.
***
مسح الرقبة في الوضوء
سؤال: هل غسل أو مسح الرقبة من فروض أو سنن الوضوء أم لا؟
الجواب: ليس مسح الرقبة من سنن الوضوء ولا من فروضه لأن الله سبحانه وتعالى بين الأعضاء المغسولة والممسوحة، قال سبحانه وتعالى:

(2/675)

{يَاأَيُّهَا الَّذِينَ آمَنُوا إِذَا قُمْتُمْ إِلَى الصَّلَاةِ فَاغْسِلُوا وُجُوهَكُمْ وَأَيْدِيَكُمْ إِلَى الْمَرَافِقِ وَامْسَحُوا بِرُءُوسِكُمْ وَأَرْجُلَكُمْ إِلَى الْكَعْبَيْنِ} [المائدة: 6] ، فالذي يمسح الرأس فقط دون العنق.
ولم يثبت في مسح العنق عن رسول الله صلى الله عليه وسلم سنة فمسحه يكون من البدع.
***
قول: استقمنا واعتدلنا بعد إقامة الصلاة
سؤال: عند إقامة الصلاة وعندما يقول الإمام العبارات التي يقصد منها تسوية الصفوف كقوله: استقيموا أو اعتدلوا، يقول المأمومون بصوت منخفض: استقمنا واعتدلنا وعلى الله توكلنا: فما صحة هذا القول؟
الجواب: لا أصل لهذا القول ولا ينبغي أن يقال لأنه لا دليل عليه في هذه الحالة، والأصل في الأدعية والعبادات أن تتوقف على الدليل الوارد عن النبي صلى الله عليه وسلم وليس في هذا دليل، فيجب تركه.
***
قراءة الصلاة الإبراهيمية قبل دخول
الإمام يوم الجمعة
سؤال: في بلادنا قبل صلاة الجمعة يردد المصلون الصلاة الإبراهيمية بأصوات عالية وجماعية، حتى يصل الإمام ويخطب، وكذلك إذا قال الإمام: السلام عليكم ورحمة الله وبركاته قبل الخطبة، يرد عليه المصلون بأصوات عالية وجماعية أيضًا، بقولهم وعليكم السلام ورحمة الله وبركاته، فما الحكم في ذلك؟ وما هي نصيحتكم لهذه الجماعة؟

(2/676)

الجواب: قراءة الصلاة الإبراهيمية قبل دخول الإمام لا أصل لها في الشريعة فهي بدعة، وإذا كانوا يرفعون أصواتهم بذلك، بصفة جماعية، فالأمر أشد والبدعة أشد، فهذا عمل لم يكن من سنة رسول الله صلى الله عليه وسلم ولا من سنة خلفائه الراشدين، ومن جاء بعدهم من القرون المفضلة، فهذا من البدع.
قراءة الصلاة الإبراهيمية قبل دخول الإمام سواء برفع صوت، أو بدون رفع صوت، وسواءً بانفراد، أو بصوت جماعي، كله بدعة، يجب اجتنابه.
وأما ردهم السلام على الإمام إذا دخل على المنبر بصوت جماعي، فهذا أيضًا بدعة، لم يكن من عمل المسلمين، فرد السلام سرًّا وبصفة انفرادية لا مانع منه، لكن رده جهرًا، أو بصوت جماعي، هذا كله من البدع، والذي ننصح به هؤلاء أن يتركوا هذه البدع، والمخالفات وأن يتقيدوا بالسنة النبوية، ويراجعوا كتب السنة الصحيحة، ويعملوا بما فيها، ولا يعتمدوا على عادات الناس، والخرافات التي اتخذها كثير من الناس دينًا، وهي لا أصل لها في الشريعة، فيجب على المسلم أن لا يقدم على عمل إلا بعد أن يتثبت من صحته ومطابقته للوجه المشروع، والله أعلم.
سؤال: رد السلام على الخطيب مثلًا في خطبة الجمعة أو على من يلقي السلام بواسطة المذياع مثلًا ونحوه، لا يدخل في حكم رد السلام حضورًا يعني شخصيًّا، من حيث الإلزام برد السلام؟
الجواب: هذا مشروع بلا شك، رد السلام مشروع، ولكن إذا كان السلام على جماعة، فالفقهاء يقولون: إن رده فرض كفاية، إذا رده البعض يبقى في حق الباقين سنة، والمسلم في المذياع أو المسلم على المنبر

(2/677)

يسلم على جماعة فرده فرض كفاية.
سؤال: وبالنسبة للجمعة كما تفضلتم يكون سرًّا بين الإنسان ونفسه؟
الجواب: نعم يكون سرًّا.
***
قراءة أسماء الله الحسنى بعد الصلاة
سؤال: في المسجد الذي نصلي فيه بعد قراءة الجزء وهو راتب يومي، يقرؤون أسماء الله الحسنى، وبعدها يرددون جميعًا اسم (يا لطيف) مائة وتسعة وعشرين مرة، فهل هذا مشروع أم بدعة؟
الجواب: قراءة أسماء الله الحسنى بعد الصلوات واعتياد هذا، وترديد كلمة يا لطيف عددًا معينًا وبصفة معينة، كل هذا من البدع المحدثة في الإسلام، وخير الهدي هدي محمد صلى الله عليه وسلم، وشر الأمور محدثاتها وكل بدعة ضلالة.
فهذه الأذكار المحدثة، كقراءة أسماء الله الحسنى، لبعض الصلوات، وترديد كلمة يا لطيف بصوت مرتفع، وما أشبه ذلك من الأوراد التي ليس عليها دليل من الكتاب والسنة، ولا من هدي السلف الصالح، فهي بدع يجب تركها والابتعاد عنها، والتحذير منها.
أما أسماء الله الحسنى فالله تعالى يقول: {وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا} [الأعراف: 180] ، فدعاء الله بأسمائه وصفاته والتوسل إليه بذلك هذا شيء مشروع، لكن لا يجعل هذا في وقت معين، أو بعد فريضة إلا بدليل يدل على ذلك، ولا دليل يدل على التخصيص، والله تعالى أعلم.

(2/678)

الصلاة على النبي صلى الله عليه وسلم جماعة جهرًا
دبر كل صلاة
سؤال: ما حكم الصلاة على رسول الله صلى الله عليه وسلم جماعة جهرًا دبر كل صلاة؟
الجواب: الصلاة على النبي صلى الله عليه وسلم مشروعة لقوله تعالى: {إِنَّ اللَّهَ وَمَلَائِكَتَهُ يُصَلُّونَ عَلَى النَّبِيِّ يَاأَيُّهَا الَّذِينَ آمَنُوا صَلُّوا عَلَيْهِ وَسَلِّمُوا تَسْلِيمًا} [الأحزاب: 56] ، وقوله صلى الله عليه وسلم: «صلوا علي فإن صلاتكم تبلغني حيث كنتم» ، وقوله صلى الله عليه وسلم: «من صلى علي واحدة صلى الله عليه بها عشرًا» .
والصلاة على النبي صلى الله عليه وسلم من أفضل الأعمال المشروعة، فيها أجر عظيم ولكن تخصيصها بوقت من الأوقات أو بكيفية من الكيفيات، لا يجوز إلا بدليل.
فالصلاة على النبي صلى الله عليه وسلم جماعة بعد الفريضة، بصوت جماعي كما يقول السائل، هذا من البدع والمحدثات التي ما أنزل الله بها من سلطان.
أما أن يصلي المسلم على النبي صلى الله عليه وسلم بنفسه، دون ارتباط بالآخرين، ودون تكوين صوت جماعي فهذا من أفضل الأعمال، ولكن لا يلتزم هذا بعد كل صلاة، لأنه لم يرد، وإنما ورد الصلاة على النبي صلى الله عليه وسلم في التشهد الأخير، أما أن يلتزم بعد السلام، فهذا لا يجوز، لكن لو صلى عليه بعض الأحيان بدون ارتباط بجماعة، وبدون كيفية خاصة كما ورد في السؤال فهذا لا بأس به.

(2/679)

الدعاء الجماعي بعد الصلاة
سؤال: إنني شاهدت بعض المصلين في صلاة الجماعة بعد انتهائهم من الصلاة، يدعون الله دعاءً جماعيًّا، بعد كل صلاة، فهل يجوز ذلك؟ أفتونا مأجورين.
الجواب: الدعاء بعد الصلاة، لا بأس به، لكن كل مسلم يدعو بمفرده، يدعو لنفسه ولإخوانه المسلمين، ويدعو بمصالح دينه ودنياه، يدعو مفردًا، لا يكون الدعاء جماعيًّا.
أما الدعاء الجماعي بعد الصلاة فهو بدعة لأنه لم يرد عن النبي صلى الله عليه وسلم ولا عن صحابته ولا عن القرون المفضلة أنهم كانوا يدعون دعاءً جماعيًّا بأن يرفع الإمام يديه، ثم يرفعون أيديهم ويدعو، وهم يدعون معه، هذا من البدع.
أما أن يدعو كل شخص بدون رفع صون، ولا تشويش فهذا لا بأس به، سواء كان بعد الفريضة، أو بعد النافلة.
***
صلاة ركعتين قبل النوم
سؤال: لدي عادة أداوم على فعلها، وهي أني أصلي ركعتين قبل النوم أقرأ فيهما الفاتحة وبعض السور القصيرة، فهل ذلك جائز أم بدعة؟
الجواب: الوارد قبل النوم، عن النبي صلى الله عليه وسلم من الآداب التي يستحب فعلها، أن يتوضأ الإنسان قبل النوم، وينام على جنبه الأيمن، ويقرأ آية الكرسي وبالآيتين من آخر سورة البقرة، وأن يدعو بالدعاء الوارد عن النبي صلى الله عليه وسلم وهي أدعية كثيرة وجوامع، أما الصلاة قبل النوم والتزام هذا، هذا لا أعلم له أصلًا من السنة النبوية.

(2/680)

صلاة المريض
بالإيماء باليد أو الأصبع
سؤال: امرأة جاءها مرض منذ عدة سنين، فكانت لا تصلي إلا بالإشارة بإصبعها، وبعد شفائها قضت كل الصلوات التي مرت في فترة مرضها، وكذلك مرضت مرة أخرى وكانت تصلي مرة جالسة، ومرة مستلقية، ومرة بالإشارة بالأصبع، وكذلك بعد ما شفيت قضت كل الصلوات مرة أخرى، فهل فعلها هذا صحيح أم لا؟
الجواب: أولًا: المريض يصلي على حسب حاله، ولا يقضي الصلاة، لقول النبي صلى الله عليه وسلم: «صل قائمًا فإن لم تستطع فقاعدًا، فإن لم تستطع فعلى جنب» ، فالمريض يصلي على حسب حاله، ولا يقضي هذه الصلاة لأنه أداها حسب استطاعته، والله تعالى يقول: {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ} [التغابن: 16] ، فيصليها قائمًا أو قاعدًا، أو مضطجعًا، ويومئ للركوع والسجود برأسه، أما الإيماء باليد أو بالأصبع فهذا لا أصل في الشرع، ولا يعتبر صلاة، فكونها قضت الصلاة هذا هو الحق والواجب عليها، لأنها لم تصل، لأنها أشارت بيدها وبأصبعها وهذا لا يجزئ، ولا يعتبر صلاة.
أما لو كانت تومئ برأسها للركوع والسجود، لأنها لا تستطيع أكثر من ذلك، فصلاتها صحيحة ولا تقضيها.
***

(2/681)

استعمال المسبحة
سؤال: ما حكم المسبحة بقصد تذكير حاملها بذكر الله
الجواب: المسبحة إذا اتخذها الإنسان يعتقد أن في استعمالها فضيلة، وأنها من وسائل ذكر الله -عز وجل- فهذا بدعة.
أما إذا استعملها الإنسان من باب المباحات أو ليعد بها الأشياء التي يحتاج إلى عدها، فهذا من الأمور المباحة.
أما اتخاذها دينًا وقربة فهذا يعتبر من البدع المحدثة، وعلى الإنسان إذا أراد التسبيح أن يسبح الله عز وجل ويعد التسبيح بعقد أصابعه هذا الذي ينبغي.
أما اتخاذ المسبحة على أن فيها فضيلة كما يعتقد بعض الصوفية وأتباعهم، ولذلك تجد كثيرًا منهم يحملون هذه المسابح الضخمة ويعلقونها في رقابهم، فهذا بدعة لا أصل له ويدخل في الرياء أيضًا والله أعلم.
***
إقامة المآتم
سؤال: عندنا هنا في بلدتنا في السودان إذا مات أحد يقام له المأتم والفراش عليه، لمدة تزيد عن ثلاثة أيام، هل يصح الفراش على الميت وكيف تكون تعزيتهم في فقيدهم، إذا علمت أنهم يفرشون في بيت الميت، وهل يجوز أن يأتي الجيران بأكلهم وشرابهم لأهل الميت، مشاركة لهم في المصيبة؟

(2/682)

الجواب: هذه المآتم التي تقام، ما يسمونها بالعزاء، ونصب السرادقات، وجمع الناس فيها، واستئجار المقرئين، وصنعة الطعام والأشربة وغير ذلك، كل هذا من البدع المحدثة ومن الآصار والأغلال التي ما أنزل الله بها من سلطان، لا سيما إذا كانت المآتم تقام من تركة الميت، والميت ربما يكون عليه ديون، وربما يكون له ورثة صغار قصر بحاجة إلى المال، فإن الأمر يكون أشد إثمًا وأعظم ضررًا، فإنه مع كونه بدعة ومنكرًا هو كذلك ظلم لأصحاب الحقوق، لأن التركة انتقلت بموت الميت على الورثة وإذا كان عليه ديون فهي للغرماء، فالأخذ منها، لهذه المآتم المبتدعة، يجتمع فيه أمران:
أولاً: أنه منكر، وثانيًا: أنه ظلم لأصحاب هذه الحقوق.
وأمر ثالث من المحاذير: هو أن إقامة هذه المآتم فيه شيء من الجزع والتسخط، على المصيبة لأن إقامة هذه المآتم هذه المدة الطويلة، وجمع الناس فيها، هذا جزع على الميت.
والواجب على المسلم الصبر على المصيبة وعدم إظهار شيء من الجزع، وعدم إظهار شيء من التأثر، بل يرضى بقضاء الله وقدره، ويصبر ويحتسب، هذا الذي يجب على المسلم.
أما إذا أقام هذه السرادقات وهذه المآتم فهذا يدل على أنه لم يصبر وأنه في حالة جزع، يحتاج إلى من يأتي ويجلس عنده، ويمضي الوقت للتسلية.
فالذي نوصي به وننصح به المسلمين، أن يبتعدوا عن مثل هذه الأمور وهذه العادات السيئة، وهذه البدع المنكرة، وهذه المآتم التي ما أنزل الله بها من سلطان، والتي هي مشغلة للوقت ومضيعة للمال ومجلبة للمنكرات

(2/683)

ولا خير فيها بحالة من الأحوال، لا للأحياء ولا للأموات، فالأحياء تعطل عليهم وقتهم، وتستنفذ أموالهم، وتشغلهم بالبدع، والأموات لا فائدة لهم من هذه المآتم وهذه الحفلات.
أما العزاء المشروع فهو الدعاء للميت، بدون إقامة مأتم، يدعى له، كل مسلم يدعو لأخيه الميت، بدون اجتماع، يدعو له بمفرده وبأي مكان يدعو للميت، عند قبره، أو في بيته، أو في أي مكان، وإذا تقبل الله الدعاء، يصل للميت بدون عناء وبدون كلفة.
وأما صنعة الطعام لأهل الميت وإعطاؤه لهم، ليستعينوا به في حالة انشغالهم عن صنع الطعام في بيتهم فهذا شيء طيب، والنبي صلى الله عليه وسلم أمر بأن يصنع طعام ويهدى لأهل الميت، إذا كان هذا مقتصرًا على أهل الميت فقط، أما أن يهدى طعام للحفل هذا، أو للسرادقات فهذا لا يجوز، لأنه تشجيع على إقامة المآتم، إنما يعمل طعام خاص بأهل الميت فقط لا للمجتمعين الذين يجتمعون في هذا المآتم، لأن هذا فيه مساعدة لهم على إحياء البدع.
***
قراءة القرآن بمكبر الصوت قبل أذان الجمعة
سؤال: إمام المسجد عندنا لا يؤذن الأذان الأول للجمعة، ولكن يكتفي بقراءة للقرآن بمكبر للصوت التابع للمسجد من وقت الأذان الأول إلى موعد الأذان الثاني، فما الحكم في هذا أفيدونا أفادكم الله.
الجواب: هذا ترك السنة وأتى ببدعة، لأن الأذان الأول من سنة الخلفاء الراشدين، فقد أمر به عثمان رضي الله عنه في خلافته لما كثر

(2/684)

الناس، وتباعدت أماكنهم وصاروا بحاجة إلى من ينبههم، فأمر رضي الله عنه بالأذان الأول، ليستحث الناس لحضور صلاة الجمعة، فصار سنة إلى يومنا هذا، والنبي صلى الله عليه وسلم يقول: «عليكم بسنتي وسنة الخلفاء الراشدين» ، وعثمان رضي الله عنه من الخلفاء الراشدين، وقد فعل هذا وأقره الموجودون في خلافته من المهاجرين والأنصار، فصار سنة ثابتة فهذا الذي ترك هذا الأذان الذي سنه الخليفة الراشد عثمان رضي الله عنه، واستبدله بقراءة القرآن بمكبر الصوت، عمله هذا بدعة، لأن تلاوة القرآن في هذا الموطن وبهذه الصفة يكون بدعة ليس من عمل النبي صلى الله عليه وسلم ولا من عمل أصحابه ولا من عمل القرون المفضلة.
فالواجب على المسلمين أن يقتصروا على المشروع وأن لا يحدثوا شيئًا من عند أنفسهم
وتلاوة القرآن من المكبر لا تكفي عن الأذان الذي هو شعار الإسلام، والذي شرعه الله سبحانه وتعالى للمسلمين، والله تعالى أعلم.
***
استئجار مقرئ يقرأ القرآن بعد وفاة المريض
سؤال: إذا مات أحد عندنا، نأتي بالخطيب يقرأ القرآن لمدة خمسة أيام، وبعدها نذبح ذبيحة، ونفرقها على الناس، وهذه عادة وجدناها وسرنا عليها، ما حكم هذا العمل يا فضيلة الشيخ بارك الله فيكم؟

(2/685)

الجواب: هذا العمل ليس عادة، وإنما هو بدعة، فاستئجار المقرئ خمسة أيام يقرأ بعد وفاة المريض هذا من البدع التي ما أنزل الله بها من سلطان، وديننا الحنيف وشرعنا المطهر بين لنا ما يعمل بالميت، الميت يجهز بالتغسيل والتكفين، ويصلى عليه، ويدفن ويدعى له، ويترحم عليه، ويتصدق عنه ويضحى عنه في وقت الأضحية، هذا ما يشرع في حق الميت.
أما أن يستأجر قارئ يقرأ القرآن أيامًا معينة، يذبح ذبيحة في ختامها، كل هذا من الآصار والأغلال، ومن البدع والخرافات، وهذه لا تنفع الحي ولا الميت، وإنما هي من الأعمال الضارة، والأعمال البدعية، وأي أجر يأتي من قراءة مستأجر، لأن هذا القارئ لا يقرأ طمعًا في ثواب القراءة، وإنما يقرأ طمعًا في الأجر الذي يدفع له، الأجر العادي، والعبادات لا يؤخذ عليها أجور، وقراءة القرآن من أعظم العبادات، إذا كان قصد القارئ التقرب إلى الله سبحانه وتعالى.
أما إذا قصد طمعًا دنيويًّا بقراءته، فإن عمله هذا باطل، ولا ثواب له، فأي شيء يحصل للميت من الأجر، والقارئ ليس له في ذلك أجر، بسبب أنه يقرأ لأجل طمع دنيوي، هذا كله من البدع والخرافات ومن إضاعة المال بالباطل.
***
قراءة الفاتحة لروح الميت
سؤال: ما هي التعزية المشروعة؟ وهل يكفي رفع اليدين وقراءة الفاتحة عند التعزية؟
الجواب: التعزية المشروعة، أنك إذا لقيت المصاب تدعو له، وتدعو

(2/686)

للميت، وتقول: أحسن الله عزاءك، وجبر الله مصيبتك، وغفر لميتك، وتدعو للميت بالرحمة والمغفرة، ومن ذلك أيضًا، إذا كان أهل الميت مشغولين بالمصيبة ولم يتفرغوا لعمل طعام يأكلونه، فيستحب للمسلم أن يعمل طعامًا ويهديه لهم، مواساة لهم وإعانة لهم وتخفيفًا عنهم، كما قال النبي صلى الله عليه وسلم لما جاء نعي جعفر بن أبي طالب، واستشهاده رضي الله عنه، قال: «اصنعوا لآل جعفر طعامًا، فإنهم جاءهم ما يشغلهم» .
أما قراءة الفاتحة لروح الميت، فهذا لا أصل له في الشرع، ولم يرد به دليل عن النبي صلى الله عليه وسلم، وإنما الوارد في الكتاب والسنة هو الدعاء للميت والاستغفار له، والصلاة على جنازته، وكذلك التصدق عنه، وغير ذلك من أنواع البر، كالحج عنه والعمرة عنه، فهذه الأمور تصل إلى الميت بإذن الله إذا تقبلها الله، وكذلك الأضحية يضحى عن الميت، كل هذه الأمور ورد الشرع بأنها ينتفع بها الميت.
أما قراءة الفاتحة، هذا لم يرد به دليل عن النبي صلى الله عليه وسلم، وإنما هذا مما اعتاده الجهال، اعتادوا قراءة الفاتحة للبركة، وقراءتها للميت، وقراءتها في مناسبات يعرفونها بينهم، هذا كله لا دليل عليه، الفاتحة تقرأ فيما شرع قراءته فيه، قراءتها في الصلاة، قراءتها مع تلاوة القرآن، أما أن تقرأ للأموات أو لأرواح الأموات فهذا لم يرد به دليل، أو تقرأ للتعزية هذا لم يرد به دليل عن الشارع. والله تعالى أعلم.

(2/687)

إهداء ثواب قراءة الفاتحة للنبي صلى الله عليه وسلم
سؤال: نحن في قرية وجميع الأهل في القرية إذا أرادوا فعل شيء يقولون: الفاتحة للنبي. هل هذا الأمر له أصل في الشرع؟ وهل هذا خطأ؟ أفيدونا جزاكم الله خيرًا.
الجواب: الفاتحة من أعظم سور القرآن، بل هي أم القرآن، ولها فضل عظيم، ولكن قراءتها في مثل هذه الحال بأن تقرأ في بعض الأحوال للنبي، أو لغيره، أو لروح فلان، أو لروح الميت، هذا من البدع، لأنه لم يرد به دليل عن النبي صلى الله عليه وسلم.
قراءة الفاتحة عبادة، والعبادة لا بد لها من دليل، فالذي يقول: تشرع قراءة الفاتحة للنبي أو لغيره من الأموات، يحتاج قوله إلى دليل، فإن جاء بدليل وإلا فهذا القول مردود عليه، لأنه بدعة، ولم يرد في قراءة الفاتحة لروح النبي ولا لغيره دليل شرعي، هذا من البدع التي ما أنزل الله بها من سلطان، الفاتحة لا تقرأ للنبي ولا لغيره، هذا من ناحية.
الناحية الثانية: أن النبي صلى الله عليه وسلم في غنى عن أن يهدى له ثواب من العبادات، إلا ما ورد به الدليل، لأن النبي صلى الله عليه وسلم يصل إليه من الأجر مثل أجور من اتبعه، كما قال صلى الله عليه وسلم: «من دعا إلى هدى كان له من الأجر مثل أجور من تبعه» ، فكل عبادة مشروعة إذا فعلها المسلم وناله أجر منها فإنه ينال الرسول صلى الله عليه وسلم مثل أجره من دون أن يهدي إليه ثوابًا، أو يقرأ له قراءة أو ما أشبه ذلك، فالرسول ليس بحاجة للإهداء، وإنما المشروع في حق

(2/688)

النبي صلى الله عليه وسلم محبته أكثر من محبة النفس والأهل والمال، والناس بأجمعهم، والمشروع الصلاة والسلام عليه كما أمر الله جل وعلا بذلك، بأن نصلي ونسلم عليه، وذلك يصل إليه أينما كنا، كما في قوله صلى الله عليه وسلم: «صلوا علي فإن صلاتكم تبلغني حيث كنتم» .
وكذلك سؤال الله له الوسيلة والفضيلة بعد فراغ المؤذن، هذا قد أمر به وشرعه النبي صلى الله عليه وسلم وحث عليه، فما ورد به الدليل من الصلاة والسلام عليه وسؤال الله له الوسيلة والفضيلة، هذا نعمله.
أما الفاتحة وقراءتها، أو قراءة شيء من القرآن، أو إهداء شيء من الثواب، لم يرد دليل به، فهذا من البدع، لما ذكرنا من أن الأمر توقيفي والعبادات توقيفية، وثانيًا: أن الرسول في غنى عن ذلك لأن ما تقبله الله من طاعتنا فإن الرسول صلى الله عليه وسلم يناله من الثواب مثل ثوابنا، لأن من دعا إلى هدى فله من الأجر مثل أجور أتباعه، والله أعلم.
***
الاحتفال بالمولد النبوي
سؤال: بالنسبة للمولد النبوي عندما يأتي يوم الثاني عشر من ربيع الأول، تحتفل جميع القرية بهذا المولد، هل يوجد احتفال بهذا المولد في الشرع، أو لا يوجد؟ أفيدونا جزاكم الله كل خير.
الجواب: العبادات توقيفية، بمعنى أنه لا يقدم المسلم على فعل شيء منها إلا بدليل من الشارع، وإلا كان هذا من البدع، وقد قال النبي صلى الله عليه وسلم:

(2/689)

«من يعش منكم فسيرى اختلافًا كثيرًا، فعليكم بسنتي وسنة الخلفاء الراشدين المهديين، تمسكوا بها، وعضوا عليها بالنواجذ، وإياكم ومحدثات الأمور، فإن كل بدعة ضلالة وكل ضلالة في النار» .
وقال صلى الله عليه وسلم: «إن خير الحديث كتاب الله، وخير الهدي هدي محمد صلى الله عليه وسلم، وشر الأمور محدثاتها، وكل بدعة ضلالة» ، فالاحتفال بالمولد النبوي إذا بحثنا عن دليل له من كتاب الله، أو سنة رسوله، أو من هدي صحابة رسول الله صلى الله عليه وسلم وخلفائه الراشدين، أو حتى من عمل القرون المفضلة، الثلاثة أو الأربعة بعد النبي صلى الله عليه وسلم، يدل على إقامة المولد فلن نجد، فما دام أنه كذلك، ليس عليه دليل من الكتاب ولا من السنة ولا من عمل الخلفاء الراشدين، ولا من عمل الصحابة، ولا من عمل القرون المفضلة، فلا شك أنه بدعة محدثة، وكل بدعة ضلالة.
أيضًا إقامة المولد، أو إقامة الاحتفال بالمولد النبوي صلى الله عليه وسلم هذا ممنوع من ناحية أخرى، لأنه تشبه بالنصارى الذين يحتفلون بمولد المسيح عليه السلام، والنبي صلى الله عليه وسلم قال: «لا تطروني كما أطرت النصارى ابن مريم، إنما أنا عبد، فقولوا: عبد الله ورسوله» ، والاحتفال بالمولد مدعاة للإطراء والغلو في حق النبي صلى الله عليه وسلم كما هو حاصل، فإن هذه الموالد الغالب أنها تشتمل

(2/690)

على الشرك وعلى الغلو في حق النبي صلى الله عليه وسلم، وإنشاد الأشعار الشركية التي فيها الاستغاثة بالرسول ودعاء الرسول كقصيدة البردة وغيرها التي فيها من الشرك الأكبر الشيء الكثير والعياذ بالله، مثل قوله:
يا أكرم الخلق ما لي من ألوذ به ... سواك عند حلول الحادث العمم
ومثل قولهم:
فإن من جودك الدنيا وضرتها ... ومن علومك علم اللوح والقلم
فجعل النبي صلى الله عليه وسلم هو الملاذ، وهو المعاذ في الشدائد، والدنيا والآخرة من جوده صلى الله عليه وسلم، وجعل علم اللوح المحفوظ والقلم الذي كتب الله به المقادير، بعض علم النبي صلى الله عليه وسلم، وما أشد هذا الغلو، وهذا الإفراط والعياذ بالله، فالدنيا والآخرة ملك لله سبحانه وتعالى، والعياذ بالله سبحانه وتعالى، لا يعاذ بمخلوق، وإنما يعاذ بالله سبحانه وتعالى، لا سيما عند الشدائد والكربات.
الاحتفال بالمولد النبوي من البدع المحدثات المنكرات التي جاءت بعد انقضاء القرون المفضلة، وفيه تشبه بأهل الكتاب، وقد قال النبي صلى الله عليه وسلم: «من تشبه بقوم فهو منهم» ، فالنصارى هم الذين يحتفلون بمولد المسيح وهذا من قديم، فلماذا لم يقم الصحابة احتفالًا بمولد الرسول صلى الله عليه وسلم

(2/691)

والنصارى في وقتهم يقيمون مولد المسيح؟
لماذا لم يقم المسلمون احتفالًا بمولد الرسول، كما يقيم النصارى احتفالًا بمولد المسيح، إلا لمنع التشبه بهم؟ فهذا دليل على أن هذا الاحتفال بالمولد من البدع المنكرة المحدثة، مع ما يشتمل عليه كما ذكرنا من الشرك الأكبر أو الشرك الأصغر، وصرف الأموال بمعصية الله سبحانه وتعالى، وضياع الوقت وغير ذلك.
فالواجب على المسلمين أن يتنبهوا لذلك وأن يكتفوا بما شرعه الله سبحانه وتعالى ففيه الخير والبركة، وفيه السعادة في الدنيا والآخرة، والله ولي التوفيق.
***
الاحتفال بعيد الميلاد
سؤال: ما حكم الشرع في نظركم في الاحتفال بعيد الميلاد، وهل هو بدعة حسنة أم بدعة سيئة؟
الجواب: الاحتفال بالمواليد، سواءً موالد الأنبياء أو موالد العلماء، أو موالد الأشخاص، كل هذا من البدع التي ما أنزل الله تعالى بها من سلطان، وأعظم مولود هو رسول الله صلى الله عليه وسلم، ولم يثبت عنه ولا عن خلفائه الراشدين، ولا عن صحابته، ولا عن التابعين لهم، ولا عن القرون المفضلة، أنهم أقاموا احتفالًا بمناسبة مولده.
وإنما هذا من البدع المحدثة التي حدثت بعد القرون المفضلة على يد بعض الجهال، الذين قلدوا النصارى باحتفالهم بمولد المسيح عليه السلام،

(2/692)

والنصارى مبتدعة لهذا، فالمسيح عليه السلام لم يشرع لهم الاحتفال بمولده، وإنما هم ابتدعوه، فقلدهم بعض المسلمين بعد مضي القرون المفضلة، فاحتفلوا بمولد محمد صلى الله عليه وسلم، كما يحتفل النصارى بمولد المسيح، وكلا الفريقين مبتدع وضال في هذا، لأن الأنبياء لم يشرعوا لأممهم الاحتفال بموالدهم، وإنما شرعوا لهم الاقتداء بهم وطاعتهم واتباعهم، بما شرع الله سبحانه وتعالى، هذا هو الشرع، أما هذه الاحتفالات بالمواليد، فهذه كلها من إضاعة الوقت، ومن إضاعة المال، ومن إحياء البدع، وصرف الناس عن السنن، والله المستعان.
***
إفراد شهر رجب بالعبادة
سؤال: هل صحيح أن شهر رجب يفرد بعبادة معينة أو مخصوصة؟ أرجو إفادتنا حيث إن هذا الأمر ملتبس علينا، وهل يفرد أيضًا أو يخصص بعمرة أو زيارة للمسجد النبوي فيه؟
الجواب: شهر رجب كغيره من الشهور لا يخصص بعبادة دون غيره من الشهور، لأنه لم يثبت عن النبي صلى الله عليه وسلم تخصيصه لا بصلاة ولا بصيام ولا بعمرة ولا بذبيحة ولا بغير ذلك، وإنما كانت هذه الأمور تفعل في الجاهلية وأبطلها الإسلام، فشهر رجب كغيره من الشهور لم يثبت فيه عن النبي صلى الله عليه وسلم تخصيص بشيء من العبادات، فمن أحدث فيه عبادة من العبادات وخصه بها، فإنه يكون مبتدعًا لأنه أحدث في الدين ما ليس منه، والعبادات توقيفية، لا يقدم على شيء منها إلا إذا كان له

(2/693)

دليل من الكتاب والسنة.
ولم يرد بتخصيص شهر رجب دليل يعتمد عليه، وكل ما ورد لم يثبت عن النبي صلى الله عليه وسلم بل كان الصحابة ينهون عن ذلك ويحذرون من صيام شيء من رجب خاصة، أما الإنسان الذي له صلاة مستمر عليها، وله صيام مستمر عليه فهذا لا مانع لأن رجب كغيره يدخل تبعًا، أما أن يخصص شهر رجب بعبادة منفردة دون غيره من الشهور، فهذا من البدع المحرمة التي يأثم بها الإنسان ولا يؤجر عليها.
***
قيام ليلة النصف من شعبان وصيام نهارها
سؤال: هل ورد نص قرآني أو حديث نبوي يفيد قيام النصف من شعبان وصيام نهاره، وإذا كان ذلك واردًا هل هناك كيفية معينة لقيام ليلة النصف من شعبان؟ أفيدونا جزاكم الله كل خير؟
الجواب: لم يثبت عن النبي صلى الله عليه وسلم بخصوص قيام ليلة النصف من شعبان ولا بصيام اليوم الخامس عشر من شعبان دليل يعتمد عليه فليلة النصف من شعبان كغيرها من الليالي، من كان له عادة القيام والتهجد من الليل فإنه يقوم فيها، كما يقوم في غيرها، من غير أن يكون لها ميزة، لأن تخصيص وقت لعبادة من العبادات لا بد له من دليل صحيح، فإذا لم يكن هناك دليل صحيح، فتخصيص بعض الأوقات بنوع من العبادة يكون بدعة، وكل بدعة ضلالة، وكذلك لم يرد لصيام اليوم الخامس عشر في شعبان، أو يوم النصف من شعبان، لم يثبت دليل عن

(2/694)

النبي صلى الله عليه وسلم يقتضي مشروعية صيام ذلك اليوم، فما دام أنه لم يثبت فيه شيء بخصوصه، فتخصيصه بالصيام بدعة، لأن البدعة هي: ما لم يكن له دليل من كتاب الله، ولا من سنة رسوله صلى الله عليه وسلم، مما يزعم فاعله أنه يتقرب به إلى الله عز وجل؛ لأن العبادات توقيفية، لا بد فيها من دليل من الشارع.
أما ما ورد من الأحاديث في هذا الموضوع فكلها ضعيفة كما نص على ذلك أهل العلم، ولا يثبت بها تأسيس عبادة لا بقيام تلك الليلة ولا بصيام ذلك اليوم، لكن من كان من عادته أنه يصوم أيام البيض، فإنه يصومها في شعبان، كما يصومها من غيره، أو من كان من عادته أنه يصوم يوم الاثنين والخميس وصادف ذلك النصف من شعبان، فإنه لا حرج عليه أن يصوم على عادته، لا على أنه خاص بهذا اليوم، وكذلك من كان يصوم من شعبان صيامًا كثيرًا كما كان النبي صلى الله عليه وسلم يصوم ويكثر الصيام من هذا الشهر، لكنه لم يخص هذا اليوم، الذي هو الخامس عشر، لم يخصه بصيام، إنما يدخل تبعًا.
الحاصل: أنه لم يثبت بخصوص ليلة النصف من شعبان دليل يقتضي إحياءها بالقيام، ولم يثبت كذلك في اليوم الخامس عشر من شعبان دليل يقتضي تخصيصه بالصيام، وما يفعله بعض الناس خصوصًا العوام في هذه الليلة، أو في هذا اليوم، هذا كله بدعة، يجب النهي عنه والتحذير منه، وفي العبادات الثابتة عن النبي صلى الله عليه وسلم للصلوات والصيام ما يغني عن هذه المحدثات والله تعالى أعلم.
***

(2/695)

كتب بدعية
سؤال: يوجد عندنا كتابان متداولان بين الناس وهما: "المجموعة المباركة في الصلوات المأثورة والأعمال المبرورة" تأليف عبده محمد بابه، والآخر: "المجموعة المباركة في الصلوات والأدعية المأثورة والأعمال المبرورة" بقلم الأستاذ محمد صادق قمحاوي، فما مدى صحة ما اشتمل عليه الكتابان من الأدعية والأحاديث؟
الجواب: هذان الكتابان كلاهما باطل، لا يجوز العمل به وقراءته، لما يشتملان عليه من الأدعية والصلوات المبتدعة، فتخصيص كل ليلة من ليالي الأسبوع بصلاة خاصة، وأدعية خاصة ليس عليهما دليل من الكتاب والسنة، وكذلك لما يشتملان عليه من ألفاظ الصلوات على النبي صلى الله عليه وسلم وما فيها من غلو وإطراء في حقه صلى الله عليه وسلم ولما يشتملان عليه من التوسلات البدعية، أو الشركية، والأحزاب المشوبة لبعض المبتدعين، كأحمد البدوي وغيره، وكذلك يشتملان على توسلات منقولة من دلائل الخيرات، وهو كتاب مشهور بأنه كتاب خرافات، وكتاب بدعة، وهي توسلات بالنبي صلى الله عليه وسلم وأهل بيته، وتوسل بالأولياء، وكل هذا مما يوقع في الغلو في المخلوقين ويسبب عبادتهم من دون الله عز وجل.
وبالجملة فهذان الكتابان يجب الابتعاد عنهما، والتحذير منهما وبيان فسادهما حتى لا يغتر بهما الجهال، ويجب على ولاة الأمور من المسلمين مصادرتهما وإتلافهما.
ومثل هذين الكتابين كتاب كثر تداوله اليوم في أيدي الناس، وانتشر

(2/696)

في المكتبات، وهو كتاب (الدعاء المستجاب) ، لمحمد عبد الجواد وهو كتاب خرافي يشتمل على أدعية وأذكار مبتدعة صوفية وأوراد لا دليل عليها من الكتاب والسنة ثم عنوانه فيه جرأة على الله عز وجل، حيث سماه الدعاء المستجاب، ومن الذي أدراه أن هذا الدعاء مستجاب، وما دليله على ذلك إلا أنه يريد جلب العوام، وإغراءهم بهذا الكتاب المبتدع، وأنا أحيل القارئ على كتب موثوقة في الأذكار والأدعية، ألفها أئمة من أهل السنة الموثوقين:
أولاً: كتاب: "الوابل الصيب" للعلامة ابن القيم.
ثانيًا: كتاب: "الكلم الطيب" لشيخ الإسلام ابن تيمية.
ثالثًا: كتاب: "الأذكار" للإمام النووي.
فهذه الكتب ليس فيها شيء من الأذكار البدعية وهي تشتمل على الأذكار الواردة في الكتاب والسنة وفيها غنى عن كتب المخرفين والمهرجين والحمد لله.
***

(2/697)


كتاب التمذهب - مجموع فتاوى الفوزان

مجموع فتاوى فضيلة الشيخ صالح بن فوزان

كتاب
التمذهب

(2/699)

الانتساب إلى المذاهب الأربعة
سؤال: هل يجوز التعصب للمذهب الذي يقتدي به الإنسان في أي حكم من أحكام الشريعة، حتى لو كان في هذا مخالفة للصواب؟ أم يجوز تركه والاقتداء بالمذهب الصحيح في بعض الحالات؟ وما حكم لزوم مذهب واحد فقط؟
الجواب: التمذهب بمذهب واحد من المذاهب الأربعة مذاهب أهل السنة الأربعة المعروفة التي بقيت وحفظت وحررت بين المسلمين، والانتساب إلى مذهب منها، لا مانع منه، فيقال: فلان شافعي، وفلان حنبلي، وفلان حنفي، وفلان مالكي.
ولا زال هذا اللقب موجودًا من قديم بين العلماء، حتى كبار العلماء، يقال: فلان حنبلي، يقال مثلًا: ابن تيمية الحنبلي، ابن القيم الحنبلي، وما أشبه ذلك، ولا حرج في ذلك، فمجرد الانتساب إلى المذهب لا مانع منه لكن بشرط أن لا يتقيد بهذا المذهب فيأخذ كل ما فيه، سواء كان حقًّا أو خطأً، سواء كان صوابًا أو خطأً، بل يأخذ منه ما كان صوابًا، وما علم أنه خطأ، لا يجوز العمل به، وإذا ظهر له القول الراجح فإنه يجب عليه أن يأخذ به، سواء كان في مذهبه الذي انتسب إليه، أو في مذهب آخر، لأن من استبانت له سنة رسول الله لم يكن له أن يدعها لقول أحد، فالقدوة هو رسول الله صلى الله عليه وسلم، فنحن نأخذ بالمذهب ما لم يخالف قول الرسول صلى الله عليه وسلم، فإذا خالفه فهذا خطأ من المجتهد يجب علينا أن نتركه، وأن نأخذ بالسنة، ونأخذ بالقول الراجح المطابق للسنة، من أي مذهب كان من مذاهب المجتهدين.
أما الذي يأخذ بقول الإمام مطلقًا، سواء كان خطأ أو صوابًا، فهذا يعتبر تقليدًا أعمى، وإذا كان يرى أنه يجب تقليد إنسان معين فهذا ردة عن الإسلام.

(2/701)

يقول شيخ الإسلام ابن تيمية: من قال إنه يجب تقليد شخص بعينه غير رسول الله صلى الله عليه وسلم فهذا يستتاب، فإن تاب وإلا قتل لأنه لا أحد يجب اتباعه إلا محمد صلى الله عليه وسلم، أما ما عداه من الأئمة المجتهدين رحمهم الله، فنحن نأخذ بأقوالهم الموافقة للسنة.
أما إذا أخطأ المجتهد في اجتهاده، فإنه يحرم علينا أن نأخذ باجتهاده والله تعالى أعلم.
سؤال: ضابط ذلك أو المقياس الذي يقاس به الصحة من الخطأ، هو موافقته للكتاب والسنة؟
الجواب: لا شك في ذلك.
***
التمذهب والاجتهاد
سؤال: قرأت في أحد الكتب الدينية في باب التمذهب واستنبطت من قراءتي أن المجتهد ليس له أن يقلد مذهبًا من المذاهب الأربعة المشهورة، فأنا والحمد لله أجتهد في المسائل الفقهية بما لا يتعارض مع الكتاب والسنة، فهل معنى ما قرأت أنه لا يلزمني اتباع مذهب من تلك المذاهب الأربعة المشهورة أم لا؟
الجواب: المراد بالمجتهد الذي قرأت عنه في بعض الكتب والذي بلغ مرتبة الاجتهاد بأن توفرت فيه شروط الاجتهاد كالأئمة الأربعة، وأمثالهم من أحبار هذه الأمة.
والمجتهد له شروط لا بد أن تتوفر فيه ويكتسب بها أهلية الاستنباط،

(2/702)

والإفتاء، ذلك أن يكون عالمًا بكتاب الله، وعالمًا بسنة رسوله صلى الله عليه وسلم، وعالمًا بأقوال سلف من الصحابة والتابعين ملمًّا بذلك في الجملة، وأن يكون عارفًا بقواعد الاستنباط، بأن يعرف الناسخ والمنسوخ، والعام والخاص، والمطلق والمقيد، والمجمل والمبين، وغير ذلك من قواعد الاستنباط إضافة إلى أن يكون عالمًا بقواعد اللغة العربية التي هي لغة الشرع من القرآن والسنة، وبأساليب العرب ووجوه الكلام.
أما أن يكون الإنسان مجرد قارئ يحسن القراءة في كتاب كما ذكرت، هذا حرام عليه أن يجتهد، لأنه يقع في الخطأ، ويوقع غيره في الخطأ، فالعامي وطالب العالم المبتدئ، هؤلاء يقلدون من يثقون بدينه وبعلمه، من أهل العلم، ويأخذون بآرائهم ما لم يتبين لهم أن قولهم مخالف للدليل، فإنهم يأخذون ما قام عليه الدليل، من أقوال أهل العلم، إذا كانوا يستطيعون التمييز بين الراجح والمرجوح، والله أعلم.
***
التقليد لا يحرم مطلقًا
سؤال: هل لا بد للإنسان أن ينهج في عبادته مذهبًا واحدًا في كل شيء، أم ليس عليه شيء إن أخذ من كل المذاهب أو بعضها فيما يراه أكثر أجرًا، أو أيسر لدينه، ودنياه؟
الجواب: هذا يختلف باختلاف الناس، فالعامي والمبتدئ في التعلم هؤلاء لا يسعهم إلا أن يقلدوا من يثقوا بعلمه، وتقواه من أهل العلم، فيقلدوا أحد المذاهب الأربعة التي هي مذاهب أهل السنة.

(2/703)

وأما بالنسبة للمتعلم الذي عنده المقدرة على معرفة الراجح من المرجوح من أقوال أهل العلم، فهذا يجب عليه أن يأخذ ما قام عليه الدليل من أقوال الأئمة الأربعة وغيرهم فهذا يجب عليه أن يعمل بالدليل، لأن عنده المقدرة على ذلك فالناس يختلفون في هذا، ليسوا على وتيرة واحدة، فالتقليد لا يحرم مطلقًا ولا يجب مطلقًا، بل كل على حسب حاله، والله جل وعلا يقول: {فَاسْأَلُوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لَا تَعْلَمُونَ} [الأنبياء: 7] ، على أنه لا يجوز للإنسان أن يأخذ من أقوال العلماء ما وافق هواه أو رغبة نفسه، فيتتبع الرخص ويتتبع الأقوال السهلة التي ليس عليها دليل، لأنها تلائم هواه ورغبته، هذا لا يجوز، وإنما يختار من أقوال العلماء ما قام عليه الدليل إذا كان عنده الأهلية لذلك.
***

(2/704)


كتاب الأدب - مجموع فتاوى الفوزان

مجموع فتاوى فضيلة الشيخ صالح بن فوزان

كتاب
الأدب

(2/705)

وجوب أداء الأمانة
سؤال: سلمت إلى أحد أقربائي أمانة لكي يحفظها لي إلى وقت طلبها وحاجتي إليها، وهي عبارة عن صك شرعي، وقد بقيت عنده إلى أن أردت استعادتها منه، ولكنه رفض إلا أن أعطيه مبلغ خمسة آلاف ريال، مقابل حفظه لها، وحاولت إعطاءه ألف ريال شكرًا وتقديرًا لأمانته، ولكنه رفض إلا خمسة آلاف، وهددني بإحراق الصك وإنكاره، ولم يكن عندي شهود يوم أن سلمته إليه، فهل لو لبيت طلبه وأعطيته الخمسة آلاف، هل هذا حلال أم حرام عليه، وهل يجوز أخذ مال مقابل حفظ الوديعة شرعًا أم لا؟
الجواب: إذا كان بينك وبينه اتفاق على أن يحفظها لك بالأجرة، فإنه يجب عليك أن تعطيه ما التزمته معه، أما إذا لم يكن هناك اتفاق بينكما، دفعت إليه الأمانة ليحفظها بدون أن يكون بينكما اتفاق على أجرة، فإنه يحرم عليه أن يطلب منك شيئًا لأن هذه أمانة، والله تعالى يقول: {إِنَّ اللَّهَ يَأْمُرُكُمْ أَنْ تُؤَدُّوا الْأَمَانَاتِ إِلَى أَهْلِهَا} [النساء: 58] ، ويقول سبحانه وتعالى: {فَإِنْ أَمِنَ بَعْضُكُمْ بَعْضًا فَلْيُؤَدِّ الَّذِي اؤْتُمِنَ أَمَانَتَهُ وَلْيَتَّقِ اللَّهَ رَبَّهُ} [البقرة: 283] ، فحفظ الأمانة من الإحسان ومن التعاون على البر والتقوى.
فإذا لم يشترط عوضًا من الأول، فإنه لا يجوز له أن يأخذ في مقابل ذلك شيئًا، لأنه يعتبر قربة من القرب، فيحرم عليه أن يطلب منك شيئًا، ولكن إذا أبى أن يعطيك ما أودعته عنده، إلا بأن تعطيه شيئًا، فإنه لا مانع في حقك من إعطائه، تفاديًا لحقك واستنقاذًا له منه، وهو يحرم عليه أخذ ذلك الشيء؛ فما تدفعه إليه في هذه الحالة من قبلك جائز، وأما من قبله فهو محرم.

(2/707)

سؤال: إذًا على هذا إذا حصل اتفاق بين الطرفين هذا مشروعًا؟
الجواب: يكون هذا من باب الإجارة، استحفظه بالأجرة.
***
الوفاء بالوعد
طلبت والدتي مني مبلغًا من المال تضعه مساهمة في بناء مسجد يقام بقريتنا ولم يكن عندي في ذلك الوقت المال الزائد عن حاجتي حتى ألبي طلبها، فوعدتها مستقبلًا أن أعطيها إن شاء الله، ثم سافرت إلى خارج بلدي لطلب الرزق الحلال، وفي هذه الأثناء قدر الله على والدتي بمرض توفيت على إثره، فهل يبقى ذلك الوعد مني لها دينًا في ذمتي وعلي أن أدفع ما وعدتها به إلى ذلك المسجد المعين أم يجوز ولو لغيره من المساجد التي تحتاج إلى مال، أم أنه لا يبقى ذلك الوعد دينًا في ذمتي وبالتالي أكون معافى منه؟
الجواب: نعم يجب عليك، أو ينبغي لك ويتأكد عليك أن تفي بوعدك، وأن تدفع هذه الدراهم في المسجد الذي ترغب والدتك أن تدفعها فيه، وقد وعدتها بذلك، فمن برها والإحسان إليها أن تنفذ هذا الوعد، لعل الله سبحانه وتعالى أن يتقبله وأن ينفعها به، وهذا من برها ومن الإحسان إليها، فإن كان المسجد الذي تريده الوالدة قد استغنى وتم تكاليفه فإنك تدفعه في مسجد آخر، لكن كما ذكرنا لا ينبغي لك أن تفرط في هذا الوعد، وأن لا تدفع هذه الدراهم بل ينبغي لك ويتأكد في حقك أن تنفذ هذا الوعد برًا بوالدتك.

(2/708)

الوفاء بالعقود
سؤال: لقد استلمت عقود عمل من أحد رجال الأعمال، الذي كلفني بأن أحضر له عمالًا، وفعلًا استلمت التأشيرات الخاصة بهم، وعندما سافرت، قمت ببيع هذه العقود على العاملين الذين يرغبون في العمل مع هذا الشخص، فهل يجوز لي مثل هذا التصرف؟ وهل المال الذي كسبته من هذه الطريق حلال أم حرام؟
الجواب: هذا التصرف خطأ، والمال الذي أخذته به حرام، لأن الواجب عليك أن تنفذ ما وكلك موكلك به، من استقدام هؤلاء العمال حسب الاتفاق بينك وبينه.
أما أن تبيع هذه العقود على العمال، وتأخذ قيمتها فهذا ظلم، ظلم لهؤلاء العمال وخيانة للموكل، وما أخذته من هذا المال حرام عليك، فعليك أن ترده إلى العمال الذين أخذته منهم ظلمًا.
سؤال: حتى لو كانوا راضين بذلك؟
الجواب: حتى لو كانوا راضين بذلك؛ لأنه لم يفوض بهذا الشيء، ولكن هذا فيه ظلم لهم.
***
النصيحة أداء للواجب
سؤال: تقدم شاب لخطبة أختي وسبق أن سمعت أنه يختلس أحيانًا، وأشار إلي بذلك فأخبرتهم بما سمعت عنه، ونصحتهم أن لا يستجيبوا لذلك، والآن تم الزواج، مع العلم أنه كان في وسعي أن أوقف هذا الزواج،

(2/709)

فماذا أفعل لأكفر عما حدث؟ أفتوني جزاكم الله خيرًا.
الجواب: ما دمت قد أبديت النصيحة، وبينت ما في هذا الشخص، ولكن أهلك لم يقبلوا النصيحة وأقدموا على تزويجه، فقد أديت الواجب، ولا يلزمك أكثر من هذا، إلا أنه يلزمك أن تواصل النصيحة لهذا الشاب، وأن تحذره من هذا الأمر، وأن تخوفه بالله عز وجل، هذا الذي يسعك.
وإذا أمكن أن تؤثر على أهلك بطلب مفارقة ابنتكم هذا الشاب إذا أصر على هذا العمل السيئ، وعلى السرقة والاختلاس، إذا أمكن أن تؤثر على أهلك، وأن تطالبوا بمفارقة هذا الرجل السيئ لبنتكم فهذا شيء طيب، فعليك أن تبذل ما تستطيع والله تعالى أعلم.
***
الصبر على أذى الجار
سؤال: لي جار مدمن خمر ويؤذيني بلسانه، وبعض الأوقات يكون معي طيب جدًّا، وفي نفس الوقت يخاصمني ويقوم بكيدي، فماذا أفعل له وهو جاري؟ أفيدونا جزاكم الله كل خير.
الجواب: لا شك أن الجار له حق في الإسلام، وقد أوصى الله جل وعلا بالإحسان إلى الجار. قال تعالى: {وَاعْبُدُوا اللَّهَ وَلَا تُشْرِكُوا بِهِ شَيْئًا وَبِالْوَالِدَيْنِ إِحْسَانًا وَبِذِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينِ وَالْجَارِ ذِي الْقُرْبَى وَالْجَارِ الْجُنُبِ وَالصَّاحِبِ بِالْجَنْبِ وَابْنِ السَّبِيلِ وَمَا مَلَكَتْ أَيْمَانُكُمْ إِنَّ اللَّهَ لَا يُحِبُّ مَنْ كَانَ مُخْتَالًا فَخُورًا} [النساء: 36] .

(2/710)

وقال النبي صلى الله عليه وسلم: «من كان يؤمن بالله واليوم الآخر فلا يؤذي جاره» ، أو كما قال صلى الله عليه وسلم.
فالجار لا شك أن له حقًّا على مجاوره بالإحسان إليه.
أما ما ذكرت من أن جاركم يتعاطى الكبائر من الذنوب، وأنه يشرب الخمر، فالواجب عليكم مناصحته والإنكار عليه، وتخويفه بالله عز وجل وموعظته، وإخباره أنه ما دام يؤمن بالله واليوم الآخر، فإنه يجب عليه أن يتوب إلى الله من هذه المعاصي والموبقات والكبائر، فيجب عليكم مناصحته وتذكيره، لعل الله أن يهديه بسببكم، فله حق عليكم ويتأكد هذا بكونه جارًا لكم، فالواجب عليكم أن تناصحوه وأن تعظوه وتذكروه فإذا أصر ولم يتب فإنك تهجره في الله، بأن تترك كلامه ومجالسته حتى يتوب إلى الله سبحانه وتعالى.
أما إذا كان يصدر منه أذى عليك في حقك، فإن الذي ينبغي أن تصبر على أذى الجار وأن تقابله بالإحسان، فمقابلة السيئة بالإحسان من صفات أهل الإيمان، ومما أوصى الله به، لكن مع ما ذكرنا من المناصحة، والموعظة وإذا استدعى الأمر أن تهجره وأن تترك مكالمته والجلوس معه، لعل ذلك يكون رادعًا له، وسببًا في توبته، مع الصبر على ما ينالك منه من الأذى، فإن الجار لا شك أن له حقًّا على جاره، والله المستعان.
***

(2/711)

التبرع بالدم
سؤال: هل يجوز لأخي أن يتبرع بدمه لزوجتي أم لا؟
الجواب: لا مانع من ذلك، إذا دعت الضرورة إلى إسعاف زوجتك بدم، يجوز أن تسعف بدم أخيك، وبدم غيره، لا مانع من ذلك إن شاء الله.
***
المداومة على الأعمال
سؤال: إنني أتطوع بتأدية بعض الصلوات بعيدًا عن الأوقات المنهي عنها، وكذلك أذكر الله بتسبيحات وتهليلات، وكذا التطوع بالصيام في أيام مختلفة، كل هذا أعمله دون التقيد بشيء منها براتب ثابت خوفًا من عدم المواظبة عليها لكي لا أقع في البدعة، فما الحكم في ذلك؟
الجواب: زادكم الله حرصًا على الخير، والإكثار من النوافل من صلاة النافلة، ومن ذكر الله سبحانه وتعالى، فالتهليل والتسبيح والتكبير أمر مطلوب ومشروع، وصلاة النافلة منها ما هو مرتب في أوقات معينة مثل الراتبة مع الفريضة، الراتبة القبلية أو البعدية، وكذلك الوتر هذا مرتب في الليل ما بين صلاة العشاء وطلوع الفجر، كذلك التهجد من الليل هذا ينبغي المداومة عليه وكما ينبغي المداومة على أداء الرواتب مع الفرائض ينبغي المداومة على الوتر، بل يتأكد.
وينبغي أيضًا أن يكون للمسلم نصيب من صلاة الليل، ويجعل آخره وترًا، وكذلك صلاة الضحى، هذه سنة ثابتة عن النبي صلى الله عليه وسلم فهذه عبادات

(2/712)

موقتة في مواقيتها الشرعية، وإذ داوم الإنسان عليها فذلك شيء مطلوب وأحب العمل إلى الله أدومه وإن قل.
وكذلك المداومة على ذكر الله بالتهليل والتسبيح لا حرج فيه، والصلاة النافلة كما ذكرت إلا في الأوقات التي نهى النبي صلى الله عليه وسلم عن الصلاة فيها، وقد ذكرت أنك تتجنبها والحمد لله.
***
حفظ اللسان من اللعن والسب
سؤال: هل يجوز لعن أصحاب المعاصي أو الظلمة؛ كأن يظلمني شخص بالقول أو الفعل فألعنه؟ فهل هذا جائز أم لا؟
الجواب: لا يليق بالمسلم أن يكون لعانًا ولا فاحشًا ولا متفحشًا، فينبغي له حفظ لسانه من السب والشتم، حتى ولو سابه أحد أو شاتمه أحد، فينبغي له أن لا يرد عليه بالمثل؛ لقوله تعالى: {وَلَا تَسْتَوِي الْحَسَنَةُ وَلَا السَّيِّئَةُ ادْفَعْ بِالَّتِي هِيَ أَحْسَنُ} [فصلت: 34] .
***
سب ولعن الكفار وأصحاب الكبائر
سؤال: نحن في بعض الأحيان نسب أو نلعن المشركين أو الكفار، أو نتكلم عليهم بتشبيههم بالحيوانات، وهم أصحاب شرك والعياذ بالله، ويدعون من دون الله، وبعضهم أصحاب شعوذة أيضًا، ومنهم الحي ومنهم الميت، وبعضهم يؤم المسلمين في المساجد، وخطباء على المنابر، فهل يجوز لنا هذا أم لا؟
الجواب: أما بالنسبة للعن الكافر والمشرك، والفاسق بفعل كبيرة من

(2/713)

الكبائر، اللعن على وجه العموم لا بأس به أن يقال: لعنة الله على الظالمين، لعنة الله على الكافرين، لعنة الله على الفاسقين، لعن الله آكل الربا، وموكله وشاهديه وكاتبه.
لعن أصحاب الجرائم على وجه العموم، الجرائم الشركية والكفرية والكبائر على وجه العموم، هذا لا بأس به، أما لعن المعين، الشخص المعين، فهذا محل خلاف بين أهل العلم، والصحيح أنه لا يجوز لعن المعين لأنك لا تدري بماذا يختم له.
***
التلفظ باللعن
سؤال: ما حكم من تلفظ بكلمة فيها لعن لشخص معين؟
الجواب: لا يجوز التلفظ باللعن والسب والشتم، والتنقص للناس، قال تعالى: {وَلَا تَنَابَزُوا بِالْأَلْقَابِ} [الحجرات: 11] ، وقال النبي صلى الله عليه وسلم: «لعن المؤمن كقتله» ، وقال: «ليس المؤمن بالطعان ولا اللعان، ولا الفاحش ولا البذيء» .
فالمؤمن يصون لسانه عن التفوه بالسباب والشتم، وأشد ذلك اللعن، فإن اللعنة إذا صدرت منه إلى غير مستحق، فإنها ترجع عليه كما أخبر بذلك النبي صلى الله عليه وسلم، فلا يجوز للمؤمن أن يستعمل اللعن لا في حق الآدميين ولا في حق البهائم، ولا في حق المساكن، ولا غير ذلك، فإن هذه كلمة شنيعة وقبيحة لا تليق بالمسلم.

(2/714)

الغيبة
سؤال: ما هو مدى صحة ما روي عن النبي صلى الله عليه وسلم أن كفارة الغيبة أن تستغفر لمن اغتبته تقول: «اللهم اغفر لنا وله» ، وما هو معنى الغيبة؟
الجواب: أما الحديث فلا يحضرني الآن حوله شيء، ولا أدري عنه.
وأما الغيبة في حد ذاتها فهي محرمة، كبيرة من كبائر الذنوب، وقد نهى الله سبحانه وتعالى عباده عن تعاطيها، قال تعالى: {وَلَا يَغْتَبْ بَعْضُكُمْ بَعْضًا أَيُحِبُّ أَحَدُكُمْ أَنْ يَأْكُلَ لَحْمَ أَخِيهِ مَيْتًا فَكَرِهْتُمُوهُ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ تَوَّابٌ رَحِيمٌ} [الحجرات: 12] . وقال النبي صلى الله عليه وسلم: «كل المسلم على المسلم حرام، دمه وماله وعرضه» ، فالغيبة محرمة وكبيرة من كبائر الذنوب وشنيعة، فما هي الغيبة؟
قد بين النبي صلى الله عليه وسلم معناها لما سئل عنها، فقال: «الغيبة ذكرك أخاك بما يكره. فقال: أرأيت إن كان في أخي ما أقول؟ قال: إن كان فيه ما تقول فقد اغتبته، وإن لم يكن فيه ما تقول فقد بهته» .
والغيبة: هي الكلام كما بينها النبي صلى الله عليه وسلم: «ذكرك أخاك بما يكره» ، فإذا كان أخوك غائبًا، وأنت وقعت في عرضه ووصفته بما يكره، فقد اغتبته ووقعت في عرضه وأثمت في ذلك إثمًا عظيمًا، وإذا ندمت وتبت إلى الله سبحانه وتعالى، فإن باب التوبة مفتوح، ولكن هذا حق مخلوق، ومن شروط التوبة فيه، أن تستبيح صاحبه، فعليك أن تتصل بأخيك وأن تذكر

(2/715)

له ذلك، وتطلب منه المسامحة، إلا إذا خشيت من إخباره أن يترتب على ذلك مفسدة أعظم فلعله يكفي أن تستغفر له، وأن تثني عليه، وتمدحه بما فيه لعل الله سبحانه وتعالى أن يغفر لك.
***
شهادة الزور
سؤال: طلب مني أحد أصدقائي أن أشهد معه في المحكمة على استخراج حجة استحكام على داره، فذهبت معه إلى المحكمة، وعندما وصلت إلى القاضي فوجئت بأن الشهود الذين شهدوا قبلي، قالوا في شهادتهم: إن صاحب المنزل يملكه منذ ستة عشر عامًا، وهو يملك المنزل إلا منذ ست سنوات وكنت وقتها في موقف حرج، فلا أحب أن أنفي شهادتهم، فأعقد موضوع الصك، فشهدت على صحة شهادة الشهود الأولين. فهل هذه الشهادة تعتبر زورًا، وما هي كفارتها؟ علمًا بأنه لا يوجد أي معارض في منزل المتقدم للحجة، بل المنزل ملكه، وإنما الاختلاف في المدة فقط، أفيدوني أثابكم الله.
الجواب: أخطأت في هذا التصرف، حيث لم تبين الحق في الشهادة، وقد وافقتهم وأنت تعلم خطأهم، هذا يعتبر شهادة زور والواجب عليك أن تبين، إن الله سبحانه وتعالى يقول: {يَاأَيُّهَا الَّذِينَ آمَنُوا كُونُوا قَوَّامِينَ لِلَّهِ شُهَدَاءَ بِالْقِسْطِ} [المائدة: 8] ، ويقول سبحانه وتعالى: {كُونُوا قَوَّامِينَ بِالْقِسْطِ شُهَدَاءَ لِلَّهِ وَلَوْ عَلَى أَنْفُسِكُمْ أَوِ الْوَالِدَيْنِ وَالْأَقْرَبِينَ إِنْ يَكُنْ غَنِيًّا أَوْ فَقِيرًا فَاللَّهُ أَوْلَى بِهِمَا فَلَا تَتَّبِعُوا الْهَوَى أَنْ تَعْدِلُوا وَإِنْ تَلْوُوا أَوْ تُعْرِضُوا فَإِنَّ اللَّهَ كَانَ بِمَا تَعْمَلُونَ خَبِيرًا} [النساء: 135] ، فالواجب عليك أن تبين الحق في هذا الموقف.

(2/716)

أما وقد حصل ما ذكرت، فإن الذي يجب عليك أن تذهب إلى القاضي الذي جرى على يده هذا التوثيق، وتبلغه بالحقيقة، ليتلافى ما حصل بموجب هذه الشهادة، هذا الذي يجب عليك.
***
مقاطعة مروجي الإشاعات
سؤال: هناك بعض من الناس يقومون بترويج الإشاعة الباطلة عني ويصفونني بأوصاف قبيحة، وأنا بريء مما يقولون، وقد قمت بمقاطعتهم وذلك حتى لا يحدث ما لا يحمد عقباه، وعلى أثر ذلك ارتاحت نفسي، فهل أنا على حق في مقاطعتهم، وهل بصبري عليهم أنال حسنات منهم، أرجو نصحي بما فيه الكفاية؟
الجواب: يجب عليك أن تصلح فيما بينك وبين الله وأن تصلح ما عندك من الأخطاء، وبعد ذلك لا يضرك ما يقال من الناس إذا كانوا غير مصيبين في قولهم، وإنما يكون الإثم عليهم، مع أن الذي ينبغي لك أن تتجنب مصاحبتهم ما دام أنهم يصفونك بهذه الأوصاف ويؤذونك ويضايقونك، فلا تصاحبهم؛ لأن مصاحبتهم والحال هذه ربما يترتب عليها مفاسد، وربما يحصل بينك وبينهم شيء من الاعتداء أو من سوء العشرة أو غير ذلك، فابتعد عنهم، إلا إذا كان في مصاحبتهم -مع تعديل سلوكك وتصحيح أخطائك- إزالة لما علق في نفوسهم نحوك من سوء الظن، فإن هذا الشيء طيب، أما إذا كان بمصاحبتهم زيادة شر، وزيادة اتهام فابتعد عنهم وأصلح ما بينك وبين الله ولن يضرك أحد.
***

(2/717)

التحايل على الأنظمة
سؤال: إذا كان هناك شخص اشترى عقدًا للعمل بغير اسمه، واستخرج جواز سفر بهذا الاسم المستعار، ويريد الحج به، فهل يصح هذا الحج أم لا؟ وما الحكم الشرعي في هذا العمل الذي هو احتيال على أنظمة الدولة، ومخالفة لها؟ وما حكم الكسب الذي يكسبه بهذا الأسلوب؟
الجواب: المفروض في المسلم الصدق في المعاملة والتزام الأمانة، وأن لا يكون مخادعًا أو محتالًا، لا سيما على الأنظمة التي فيها مصالح للناس، وتنظيم لأمور الناس، فلا يجوز للإنسان أن يحتال عليها، وأن يلبس على المسؤولين، وأن يخالف الأنظمة، وأن يكذب، ففي هذا عدة محاذير.
والاكتساب الذي يحصل من هذا الطريق اكتساب غير شريف، فعلى المسلم أن يصدق ويتعامل بالصدق ويتحرى الصدق دائمًا وأبدًا، والله سبحانه وتعالى يرزقه ويعينه: {وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا وَيَرْزُقْهُ مِنْ حَيْثُ لَا يَحْتَسِبُ} [الطلاق: 2، 3] .
أما قضية أنك بهذا الاحتيال أديت الحج، واكتسبت مالًا، فالحج صحيح في حد ذاته إذا استكملت أحكامه، وأديت ما أوجب الله تعالى فيه ولكن عملك واحتيالك تعاقب عليه، فعليك أن تتوب إلى الله سبحانه وتعالى عن مثل هذا العمل.
وكذلك الكسب إذا لم يكن فيه معاملة محرمة ولا غش ولا ربا، وكان كسبًا شريفًا، فهو كسب حلال، ولكن الطريق الذي ارتكبته والاحتيال الذي احتلته للوصول إلى ذلك، هذا شيء لا يجوز وتأثم عليه، والله تعالى أعلم.

(2/718)

دخول الحمام بالحلي المكتوب عليها اسم الله تعالى
سؤال: بعض أنواع الحلي الذهبية التي يتزين بها النساء مكتوب عليها أسماء الله، فهل يجوز دخول الحمام بها عند الوضوء أم لا؟
الجواب: يحرم دخول الخلاء بشيء فيه ذكر الله سبحانه وتعالى، ومن ذلك الحلي إذا كان مكتوبًا عليه اسم الله عز وجل، فإنه لا يجوز لها أن تدخل به الخلاء، تخلعه وتدخل الخلاء.
***
التبول واقفًا
سؤال: هل يجوز للإنسان أن يتبول وهو واقف، ما حكم هذا جزاكم الله خيرًا؟
الجواب: يكره التبول من الإنسان وهو واقف، إلا لحاجة، كأن يكون به مرض، ولا يستطيع القعود، فلا بأس أن يتبول وهو واقف، أو كان المكان متسخًا ونجسًا فإذا جلس تلوث به، كونه محل نجاسات، أو لكونه فيه وحل وطين، فيتلوث الإنسان إذا جلس، فلا مانع أن يتبول وهو واقف لعذر، أما من غير عذر فإنه يكره له أن يتبول وهو واقف، لأن ذلك قد يكون سببًا في إصابته بالنجاسة وتطاير البول إليه، والله تعالى أعلم.
***
الاعتداء على الكافر في بلاد المسلمين
سؤال: ما حكم الاعتداء على الكافر في بلاد المسلمين بالضرب أو القتل، وإن كان ذلك بسبب ما يقوم به من إفساد أو فسق؟

(2/719)

الجواب: لا يجوز الاعتداء على الكافر إذا كان قد دخل بلاد المسلمين بعقد الأمان، لأنه في ذمة المسلمين، ولا يجوز غدر ذمة المسلمين، ولا يجوز الاعتداء عليه ما دام داخلًا بلاد المسلمين بأمان ونظام معروف، لأن الله سبحانه وتعالى أمرنا بالوفاء بالعهود، قال تعالى: {وَإِنْ أَحَدٌ مِنَ الْمُشْرِكِينَ اسْتَجَارَكَ فَأَجِرْهُ حَتَّى يَسْمَعَ كَلَامَ اللَّهِ ثُمَّ أَبْلِغْهُ مَأْمَنَهُ} [التوبة: 6] .
وأما إذا ارتكب شيئًا يقتضي العقوبة، فإن الذي يتولى ذلك هو ولي الأمر، لا يجوز لأفراد الناس أن يعاقبوه، لأن هذا يحصل منه الفوضى والاعتداء، ولكن من حصل منه شيء يخل بدين المسلمين، أو يضر بالمسلمين، فإنه يرفع إلى ولي الأمر ليتولى هو مجازاة هذا المعتدي.
***
العمل في الكنائس وأخذ الأجرة على ذلك
سؤال: حصل واشتغلت في إحدى الكنائس بأجر يومي، فما حكم هذا الأجر الذي أخذته هل هو حلال أم حرام؟ أفيدوني في ذلك جزاكم الله كل خير.
الجواب: لا يجوز للمسلم أن يعمل في أماكن الشرك وعبادة غير الله -عز وجل- من الكنائس أو الأضرحة، أو غير ذلك لأنه بذلك يكون مقرًّا للباطل ومعينًا لأصحابه عليه، وعمله محرم فلا يجوز له أن يتولى هذا العمل، وما أخذه من الأجر في مقابل هذا العمل كسب محرم، فعليه التوبة إلى الله سبحانه وتعالى.
ولو تصدق بهذا المبلغ الذي حصل عليه لكان أبرأ لذمته ويكون دليلًا على صحة ندمه وتوبته.

(2/720)

فالحاصل: أن المسلم لا يجوز له أن يكون معينًا لأهل الباطل، ولا يكون أجيرًا في أماكن الشرك ومواطن الوثنية كالكنائس والأضرحة وغير ذلك من أعمال الكفار والمشركين، لأنه بذلك يكون عونًا لهم على الباطل، ومقرًّا لهم على المنكر، ويكون كسبه حرامًا والعياذ بالله.
***
التأخر عن أداء العمل
سؤال: إنني أعمل في مصلحة البريد، ومواعيد عملي من الساعة التاسعة صباحًا إلى الواحدة ظهرًا، ومن الخامسة والنصف إلى السادسة والنصف، ولكنني لا أستطيع العمل ساعة المساء، وذلك لبعد مكاني عن المكتب ولي أعمال أخرى أزاولها في المساء، لذلك لا أحضر للمكتب في المساء، وعلى علم من المسؤول، ولا أعلم هل هو راض عني أم لا؟ فهل يصح ذلك مع أخذ أجري كاملًا؟ أفيدونا أفادكم الله.
الجواب: من المعلوم أن الموظف والمستأجر لأداء عمل من الأعمال يجب عليه أداء ذلك العمل بالوفاء والتمام، ولا يستحق الأجرة إلا بأداء العمل الذي استؤجر من أجله.
فما ذكره السائل من أنه يتأخر عن أداء العمل، ويفوت بعض الوقت لأشغاله الخاصة هذا أمر لا يجوز له، وما يأخذه من المرتب في مقابل هذا الوقت الذي لم يعمل فيه، لا يحل له، وهو كسب حرام لأنه أخذه بغير حق، حتى وإن سامحه المسؤول المباشر، أو المدير المباشر ما دام النظام العام لا يسمح له بذلك، فإن ذلك لا يسوغ له التأخير عن العمل، لأن عمله في هذه الفترة قد استحق، واستغرق للوظيفة، فلا يجوز له أن يتأخر من غير عذر شرعي يبيح له ذلك.

(2/721)

والسائل ذكر أنه يكون مشغولًا ببعض أعماله الخاصة، وأنه يفوت بعض الوقت فيها، فهذا أمر لا يجوز ومن أنيط به عمل وجب عليه أن يفرغ نفسه له، وأن يؤديه على الوجه الأكمل حتى يكون كسبه حلالًا، ويكون ما يأخذه من الأجر أو من الراتب، يكون أخذه باستحقاق وبإباحة من الشارع.
***
ترك العمل السيئ
سؤال: إذا نوى شخص أن يعمل سوءًا ولم يفعله، فهل تكتب عليه سيئة أم لا؟
الجواب: ورد في الحديث أن المسلم إذا هم بالسيئة ولم يعملها أنها تكتب له حسنة، وهذا إذا عدل عن فعلها خوفًا من الله تعالى، أما إذا ترك العمل بها، لأنه لم يتمكن من فعلها وهو ينوي أنه لو تمكن أن يفعلها، فهذا يخشى عليه من الإثم، بسبب نيته.
فإذا هم بالسيئة ولم يعملها خوفًا من الله سبحانه وتعالى، وكراهة لهذه السيئة، وعدولًا عنها، فهذا يؤجر على هذا وتكتب له حسنة، كما في الحديث عن النبي صلى الله عليه وسلم.
***
هجر المسلم
سؤال: هل من إثم على شخص ما في حالة قطيعته لأخيه في الله لسبب دنيوي؟

(2/722)

الجواب: لا يجوز الهجر فوق ثلاثة أيام إذا كان لأمر دنيوي، لقوله صلى الله عليه وسلم: «لا يحل لمسلم أن يهجر أخاه فوق ثلاث» ، فالواجب على المسلمين التواصل والمحبة في الله -عز وجل- وأن لا ينساقوا وراء النزعات والنزغات الشيطانية وأن لا يتقاطعوا لقوله تعالى: {إِنَّمَا الْمُؤْمِنُونَ إِخْوَةٌ} [الحجرات: 10] ، خصوصًا إذا كان المؤمن ذا قرابة، فإنه يجب له أيضًا حق القرابة والصلة، فإذا كان سوء التفاهم على أمر دنيوي فلا ينبغي أن يسبب التهاجر بينهما، بل يجب على المسلم أن يصالح أخاه وأن يزيل التهاجر الذي بينهما، وخيرهما الذي يبدأ بذلك.
أما إذا كان الهجر لأمر ديني، بأن يكون هذا الإنسان قد ارتكب محرمًا، أو ترك واجبًا، ونصحه ولم يمتثل، حينئذ يهجره هجرًا مستمرًّا، إلى أن يتوب إلى الله عز وجل.
أما إذا كان الهجر من أجل الدنيا، فهذا لا يجوز، وإذا وقع لا يزيد عن ثلاثة أيام.
***
سؤال: يقول الرسول صلى الله عليه وسلم: «لا يحل لمسلم أن يهجر أخاه فوق ثلاث ليال يلتقيان فيعرض هذا ويعرض هذا وخيرهما الذي يبدأ بالسلام» ، أو كما قال الرسول صلى الله عليه وسلم، فإذا كان هذا الشخص الذي خاصمته لا يصلي ولا يصوم

(2/723)

ويفعل المنكرات، فهل يعتبر خصامي له حرامًا، أم ما هو المقصود من هذا الحديث؟
الجواب: هجر المؤمن لا يجوز فوق ثلاثة أيام إذا كان على أمر من أمور الدنيا بل عليه أن يصالح أخاه وأن يسلم عليه إذا لقيه، ومع أنه لا ينبغي ابتداءً أن يهجر على أمر من أمور الدنيا، ولكن لو حصل شيء من الهجر فإنه لا يتجاوز ثلاثة أيام، هذا هو المراد بالحديث: «لا يحل لمسلم أن يهجر أخاه فوق ثلاث» ، يعني إذا كان الهجر على أمر من أمور الدنيا.
أما إذا كان الهجر لأجل معصية ارتكبها ذلك المهجور، وكانت هذه المعصية من كبائر الذنوب ولم يتركها فإنه يجب مناصحته، وتخويفه بالله عز وجل، وإذا لم يمتنع عن فعل المعصية، ولم يتب، فإنه يهجر، لأن في الهجر تعزيرًا له وردعًا له، لعله يتوب، إلا إذا كان في هجره محذور بأن يخشى أن يزيد المعصية، وأن يترتب على الهجر مفسدة أكبر، فإنه لا يجوز هجره في هذه الحالة، فهجر العاصي إنما يجوز إذا كان من ورائه مصلحة، ولا يترتب عليه مضرة أكبر وبالله التوفيق.
***
قتل الخطأ
سؤال: علمت أن كفارة القتل الخطأ هي: صيام شهرين متتابعين، وأنا منذ حوالي عامين صدمت أحد المشاة بسيارتي وقد مات هذا الشخص

(2/724)

متأثرًا بتلك الصدمة، وقد تم بيني وبين أهل القتيل الصلح، بدفع نصف الدية وقد دفعتها في حينها، وسؤالي: هل علي أن أصوم شهرين بعد أن دفع الدية أم لا؟ وهل يجوز أن أؤخر صيامهما حتى تتاح لي الفرصة، خاصة وأنني الآن كثير المشاغل؟ وإذا لم أستطع الصيام فماذا أفعل؟ أفيدونا مشكورين.
الجواب: لا شك أن القاتل خطأ تلزمه الدية والكفارة، تلزم الدية في قتله على عاقلة القاتل، وتلزم الكفارة في ذمة القاتل، قال تعالى: {وَمَنْ قَتَلَ مُؤْمِنًا خَطَأً فَتَحْرِيرُ رَقَبَةٍ مُؤْمِنَةٍ وَدِيَةٌ مُسَلَّمَةٌ إِلَى أَهْلِهِ إِلَّا أَنْ يَصَّدَّقُوا} إلى قوله: {فَمَنْ لَمْ يَجِدْ فَصِيَامُ شَهْرَيْنِ مُتَتَابِعَيْنِ تَوْبَةً مِنَ اللَّهِ وَكَانَ اللَّهُ عَلِيمًا حَكِيمًا} [النساء: 92] ، فأوجب سبحانه في القتل الخطأ شيئين:
الأول: الدية، وهذه تكون على عاقلة القاتل خطأ.
ثانيًا: الكفارة وهذه تكون على القاتل.
والكفارة تتكون من خصلتين الأولى عتق الرقبة إذا وجد رقبة واستطاع إعتاقها ولا يجزيه غيرها، فإن لم يجد رقبة، أو كانت الرقبة موجودة، ولكنه لا يستطيع اقتصاديًّا إعتاقها فإنه يصوم شهرين متتابعين، وليس هناك شيء ثالث في هذه الكفارة، إنما هي الإعتاق، فمن لم يستطع الإعتاق، فإنه يصوم شهرين، فيلزمك صيام شهرين متتابعين، وقد استقر في ذمتك ويجب عليك المبادرة بأدائهما مهما أمكنك ذلك، ومهما واتت الظروف، وحتى وأنت في العمل، العمل لا يمنع من الصيام، تصوم وأنت تعمل، ولا يمنع هذا من الصيام، لأن تأخير هذا الواجب في ذمتك يخشى أن

(2/725)

يعرض لك عوارض، فتبقي هذه الكفارة في ذمتك، وتثقل كاهلك، والواجب عليك الإسراع في تفريغ ذمتك وإبرائها من هذا الواجب العظيم.
***
التعزير
سؤال: ما هو التعزير، فكثيرًا ما أسمع هذه الكلمة وأجهل معناها؟
الجواب: التعزير لغة: التأديب. وشرعًا: هو التأديب في كل معصية ليس فيها حد ولا كفارة.
والتعزير حسب اجتهاد القاضي، فيعزر العاصي أو المذنب حسب ما يراه كافيًا؛ كالزجر أو التعنيف أو الكلام أو الضرب، أو السجن، أو غير ذلك مما يراه القاضي رادعًا عن هذه المعصية.
***
التوبة الصادقة
سؤال: يقول السائل: إنه كان يرتكب كبيرة من الكبائر التي تستوجب حدًّا شرعيًّا على فاعلها، ولكنه عزم على التوبة الصادقة، وندم على ما مضى، وعزم على الحج، فيسأل هل يلزمه أن يسلم نفسه للقضاء الشرعي ليقام عليه الحد، أم تكفي توبته الصادقة ويستره الله في الدنيا والآخرة، فما رأيكم بهذا حفظكم الله؟
الجواب: يجب عليه أن يتوب إلى الله سبحانه وتعالى توبة صادقة، وأن يلتزم بدينه فيؤدي ما أوجب الله عليه من العبادة، والواجبات الشرعية، ويتجنب ما حرم الله تعالى من المحرمات، وأن يصدق في

(2/726)

هذه التوبة، والله سبحانه وتعالى يتوب على من تاب، ولا يتعين عليه أن يسلم نفسه إلى السلطة لإقامة الحد عليه، فتكفي توبته إذا صدقت وصلحت واستقام على دين الله، وآمن عمل صالحًا في مستقبل حياته، فإنه إن شاء الله يكفيه هذا ولا يلزمه، بل ولا يستحسن أن يسلم نفسه، أو أن يذهب إلى السلطة ليعترف بما وقع له من الذنب، فليستتر بستر الله -عز وجل- مع التوبة الصادقة والعمل الصالح.
***
الوتر في الأعمال
سؤال: رأيت شخصًا يعمل غالب الأعمال التي لها عدد بعدد الوتر، ويقول: إن ذلك من السنة فهذا أفضل من الشفع، فهل لهذا أصل في السنة المطهرة؟
الجواب: ليس لهذا أصل في السنة المطهرة، ولا في الشرع، لأن العبادات منها ما هو شفع، ومنها ما هو وتر، فمثلاً: صلاة الفجر شفع. وصلاة العشاء وصلاة الظهر والعصر كلها شفع، وصلاة المغرب وتر، وكذلك الوتر الذي بعد صلاة العشاء، الذي هو من آكد النوافل، هذا وتر، فالعبادات منها ما هو شفع، ومنها ما هو وتر، والإنسان يؤدي كل عبادة حسب ما شرعها الله سبحانه وتعالى، إن كانت شفعًا يؤديها شفعًا، وإن كانت وترًا يؤديها وترًا.
سؤال: هناك من يفضل عدد الوتر بأعماله ويقول: إن ذلك من السنة فهل ورد في ذلك استحباب؟

(2/727)

الجواب: هذا لم يرد فيه استحباب، وإنما يوجد بعض الأعمال تؤدى وترًا مثل: الاستجمار، بثلاثة أحجار، أو ثلاث مسحات، وأكل التمرات في الإفطار ثلاث تمرات وترًا، فمثل هذا نعم، وردت به السنة «إن الله وتر يحب الوتر» ، والنبي صلى الله عليه وسلم كان يوتر ببعض الأشياء، فما ورد في السنة، بأنه يستعمل وترًا فينبغي أن يعمل وترًا.
***
مصلحة الضمان
سؤال: كنت أدرس في المدرسة ثم انقطعت عن الدراسة، وكان لي راتب من مصلحة الضمان الاجتماعي، وكانوا لا يصرفونه لي حتى أحضر ورقة من المدرسة تثبت استمراري في الدراسة فيها، فكان خالي كلما طلبوني يذهب إلى المدرسة ويحضرها، ثم يصرفون لي ما أستحق، فهل ما آخذه حلال أم حرام، وهل ما آخذه من الضمان عليه زكاة أم لا؟
الجواب: إذا كانت هذه الدراهم التي تصرف من الضمان الإجتماعي مكافأة على الدراسة، فإنه لا يحل لك أخذها إلا إذا كنت تدرسين بالفعل، أما إذا انقطعت عن الدراسة فإنه لا يحل لك أخذ شيء منها، لأنه يكون أخذًا بغير مبرر، ولا يجوز للمدرسة أن تعطيك إفادة وإثباتًا أنك تدرسين وليس الأمر كذلك، لأن هذا يعتبر من الكذب والاحتيال الذي لا يجوز، وكذلك ما ذكرت من أنه إذا اجتمع لديك دراهم من هذا القبيل فهل فيها زكاة؟

(2/728)

أولًا: المال لا يحل لك إذا كان على الصفة التي ذكرنا من الاحتيال والكذب، ولا تملكينه لذلك فالواجب إرجاعه إلى مصدره والتخلص منه.
أما إذا كنت أخذتيه بحقه، بأن كنت تدرسين ومواصلة للدراسة وتجمع لديك شيء من الدراهم، وبلغت النصاب وهو ست وخمسون ريالًا من الفضة بالريال السعودي، أو ما يعادلها من الورق النقدي، أو كانت أكثر من ذلك وحال عليها الحول، فإنه تجب فيها الزكاة، وهو ربع العشر، أي: اثنان ونصف في المائة، والله تعالى أعلم.
سؤال: لو كان ما يصرف لها من الضمان الاجتماعي ليس من الشرط فيه أن تكون تدرس ولكن تؤخذ هذه الورقة كعنوان لها، أو تعريف بشخصيتها؟
الجواب: إذا كانت تصرف لها من الضمان الاجتماعي لأنها فقيرة ومحتاجة، فلا مانع من ذلك لكنها ذكرت أنها تدرس، وأنه لا يصرف لها حتى يؤتى بإفادة من المدرسة، فمعنى هذا أنها تأخذها مكافأة على الدراسة، إذا كان كذلك فلا يجوز، أما إذا كانت تصرف لها من باب المساعدة للمحتاج والفقير، من باب مثلًا الضمان الذي يصرف للأيتام، وللقصر وللأرامل وما أشبه ذلك، فهذا ملكها، وإذا تم عليه الحول وبلغ النصاب تزكيه.
***

(2/729)

الشك والظن لا يعتبر قذفًا
سؤال: ما الحكم فيمن يشك في براءة زوجته من خيانته، هل يطبق عليه حكم القتل، وإن كان قد تأكد من براءتها، وندم على سوء ظنه بها، فماذا عليه أن يفعل؟
الجواب: مجرد الشك والوسواس من غير أن يتلفظ الإنسان بشيء، هذا لا يسمى قذفًا، ولكن على الإنسان أن يبعد عن نفسه الشكوك والوساوس، وأن يستعيذ بالله من الشيطان والأصل في المسلمة العدالة، والأصل في المسلمة الأمانة. فمجرد الشكوك، والأوهام والوساوس، هذه من الشيطان، فعليه أن يستعيذ بالله من ذلك، ولا يعتبر هذا قذفًا، إنما القذف لو تلفظ ورماها بالزنى صريحًا، فهذا هو القذف، أما مجرد الشكوك والوساوس، فهذه عليه أن يتركها وأن يرفضها، وأن يستعيذ بالله منها.
***
مختل العقل يسقط عنه التكليف
سؤال: والدتي رحمها الله مرضت قبل وفاتها مرضًا شديدًا، إثر سقوطها على رأسها سقوطًا شديدًا، أدى إلى إصابتها باختلال عقلي لمدة سنة كاملة، ولذا لم تستطع أداء فريضتي الصيام والصلاة، فأرجو إفادتي هل يجب علي أن أقوم بالقضاء عنها أو الكفارة أو أي عمل آخر، ترشدونني إليه حفظكم الله وسدد خطاكم.
الجواب: إذا كانت بالصفة التي ذكر السائل، بأنها مختلة العقل،

(2/730)

وتركت الصيام لأنها مختلة العقل والشعور بسبب الإصابة، فهذه لا صيام عليها، ولا تكليف عليها، لأنها زائلة العقل والتكليف، والعبادة إنما تجب على العاقل البالغ فلا صيام على هذه المصابة التي ماتت بإصابتها وهي مختلة العقل، وزائلة الشعور.
أما إذا كان معها عقلها، وكان معها شعورها، ولكنها أثرت عليها الإصابة حتى ماتت فإن الصيام لا يسقط عنها، فإذا كانت لها تركة، فإنه يؤخذ من تركتها كفارة، إطعام مسكين عن كل يوم من الأيام التي تركتها، وإن تبرع أحد من أقاربها وأطعم عنها أو صام عنها، فإنه يرجى أن ينفعها ذلك.
هذا إذا كانت غير زائلة العقل في المدة التي تركت فيها الصيام، أما إذا كانت مختلة العقل وزائلة العقل فليس عليها صيام والله أعلم.
***

(2/731)


معنى لا إله إلا الله ومقتضاها وآثارها في الفرد والمجتمع

مُقَدّمَة
...
معنى لَا إِلَه إِلَّا الله
تأليف: صَالح بن فوزان الفوزان
الْحَمد لله نحمد ونستعينه وَنَسْتَغْفِرهُ، ونتوب إِلَيْهِ ونعوذ بِاللَّه من شرور أَنْفُسنَا وسيئات أَعمالنَا، وَمن يهده الله فَلَا مضل لَهُ وَمن يضلل فَلَا هادي لَهُ، وَأشْهد أَن لَا إِلَه إِلَّا الله وَحده لَا شريك لَهُ، وَأشْهد أَن مُحَمَّدًا عَبده وَرَسُوله، صلى الله عَلَيْهِ وعَلى آله وَأَصْحَابه، وكل من اتبعهُ وَتمسك بسنته إِلَى يَوْم الدّين.....أما بعد:
فَإِن الله سُبْحَانَهُ وَتَعَالَى أمرنَا بِذكرِهِ وَأثْنى على الذكارين وَوَعدهمْ أجرا عَظِيما فَأمر بِذكرِهِ مُطلقًا، وَبعد الْفَرَاغ من الْعِبَادَات ... قَالَ تَعَالَى: {فَإِذَا قَضَيْتُمُ الصَّلاةَ فَاذْكُرُوا اللَّهَ قِيَاماً وَقُعُوداً وَعَلَى جُنُوبِكُمْ} 1.
وَقَالَ {َإِذَا قَضَيْتُمْ مَنَاسِكَكُمْ فَاذْكُرُوا اللَّهَ كَذِكْرِكُمْ آبَاءَكُمْ أَوْ أَشَدَّ ذِكْراً} 2
وَأمر بِذكرِهِ أثْنَاء أَدَاء الْمَنَاسِك الْحَج خَاصَّة فَقَالَ تَعَالَى:
__________
1 - الْآيَة من سُورَة النِّسَاء رقم (103) .
2 - الْآيَة من سُورَة الْبَقَرَة رقم (200) .

(1/7)

{فَإِذَا أَفَضْتُمْ مِنْ عَرَفَاتٍ فَاذْكُرُوا اللَّهَ عِنْدَ الْمَشْعَرِ الْحَرَامِ} 1
وَقَالَ تَعَالَى: {وَيَذْكُرُوا اسْمَ اللَّهِ فِي أَيَّامٍ مَعْلُومَاتٍ عَلَى مَا رَزَقَهُمْ مِنْ بَهِيمَةِ الأَنْعَامِ} 2
وَشرع إِقَامَة الصَّلَاة لذكره فَقَالَ: {وَأَقِمِ الصَّلاةَ لِذِكْرِي}
وَقَالَ النَّبِي صلى الله عَلَيْهِ وَسلم: "أَيَّام التَّشْرِيق أكل وَشرب وَذكر الله" 3 ... وَقَالَ تَعَالَى: {يَا أَيُّهَا الَّذِينَ آمَنُوا اذْكُرُوا اللَّهَ ذِكْراً كَثِيراً وَسَبِّحُوهُ بُكْرَةً وَأَصِيلاً} 4
وَلما كَانَ أفضل الذّكر: لَا إِلَه إِلَّا الله وَحده لَا شريك
__________
1 - الْآيَة من سُورَة الْبَقَرَة رقم (198) .
2 - الْآيَة من سُورَة الْحَج رقم (28) .
3 - رَوَاهُ مُسلم.
4 - الْآيَتَانِ من سُورَة الْأَحْزَاب رقم (41 - 42) .

(1/8)

لَهُ كَمَا ورد عَن النَّبِي صلى الله عَلَيْهِ وَسلم أَنه قَالَ: "خير الدُّعَاء دُعَاء عَرَفَة وَخير مَا قلت أَنا والنبيين من قبلي لَا إِلَه إِلَّا الله وَحده لَا شريك لَهُ، لَهُ الْملك لَهُ الْحَمد وَهُوَ على كل شَيْء قدير" 1 وَلما كَانَت هَذِه الْكَلِمَة الْعَظِيمَة (لَا إِلَه إِلَّا الله) لَهَا هَذِه الْمنزلَة الْعَالِيَة من بَين أَنْوَاع الذّكر وَيتَعَلَّق بهَا أَحْكَام وَلها شُرُوط وَلها معنى وَمُقْتَضى، فَلَيْسَتْ كلمة تقال بِاللِّسَانِ فَقَط - لمّا كَانَ الْأَمر كَذَلِك آثرت أَن تكون مَوْضُوع حَدِيثي راجياً من الله تَعَالَى أَن يجعلنا وَإِيَّاكُم من أَهلهَا المستمسكين بهَا والعرفين لمعناها، العاملين بمقتضاها ظَاهرا وَبَاطنا.
وسيكون حَدِيثي عَن هَذِه الْكَلِمَة فِي حُدُود النقاط التالية: -
مكانة لَا إِلَه إِلَّا الله فِي الْحَيَاة، وفضلها، إعرابها، وأركانها وشروطها وَمَعْنَاهَا، ومقتضاها، وَمَتى ينفع الأنسان التَّلَفُّظ بهَا، وَمَتى يَنْفَعهُ ذَلِك وآثار فَأَقُول مستعيناً بِاللَّه تَعَالَى: -
__________
1 - رَوَاهُ التِّرْمِذِيّ.

(1/9)

1 - ـ مكانة لَا إِلَه إِلَّا الله فِي الْحَيَاة
إِنَّهَا كلنة يعلنها الْمُسلمُونَ فِي أذانهم وإقامتهم وَفِي خطبهم ومحادثاتهم وَهِي كلمة قَامَت بهَا الأَرْض وَالسَّمَاوَات، وخلقت لأَجلهَا جَمِيع الْمَخْلُوقَات، وَبهَا أرسل الله وَرُسُله وَأنزل كتبه وَشرع شرائعه، ولأجلها نصبت الموازين وَوضعت الدَّوَاوِين وَقَامَ سوق الْجنَّة وَالنَّار، وَبهَا انقسمت الخليقة إِلَى الْمُؤمنِينَ وكفار، فَهِيَ منشأ الْخلق وَالْأَمر وَالثَّوَاب وَالْعِقَاب، وَعَلَيْهَا نصبت الْقبْلَة، وَعَلَيْهَا أسست الْملَّة، ولأجلها جردت سيوف الْجِهَاد، وَهِي حق الله على جَمِيع الْعباد، فَهِيَ كلمة الْإِسْلَام، ومفتاح دَار السَّلَام، وعنها يسْأَل الْأَولونَ وَالْآخرُونَ ... فَلَا تَزُول قدما العَبْد بَين يَدي الله حَتَّى يسْأَل عَن مَسْأَلَتَيْنِ: (مَاذَا كُنْتُم تَعْبدُونَ، وماذا أجبتم الْمُرْسلين) ، وَالْجَوَاب الأولى بتحقيق لَا إِلَه إِلَّا الله معرفَة وَإِقْرَار وَعَملا، وَجَوَاب الثَّانِيَة بتحقيق مُحَمَّدًا رَسُول الله معرفَة وإنقياداً وَطَاعَة1.
__________
1 - زَاد الْمعَاد لِابْنِ الْقيم (1/2) .

(1/10)

هَذِه الْكَلِمَة هِيَ الفارقة بَين الْكفْر وَالْإِسْلَام، وَهِي كلمة التَّقْوَى. والعروة الوثقي وَهِي الَّتِي جعلهَا إِبْرَاهِيم {كَلِمَةً بَاقِيَةً فِي عَقِبِهِ لَعَلَّهُمْ يَرْجِعُونَ} 1. وَهِي الَّتِي شهد الله بهَا لنَفسِهِ وَشهِدت بهَا مَلَائكَته وألوا الْعلم من خلقه، قَالَ تَعَالَى: {شَهِدَ اللَّهُ أَنَّهُ لَا إِلَهَ إلاّ هُوَ وَالْمَلائِكَةُ وَأُولُو الْعِلْمِ قَائِماً بِالْقِسْطِ لَا إِلَهَ إِلاّ هُوَ الْعَزِيزُ الْحَكِيمُ} 2. وَهِي كلمة الْإِخْلَاص وَشَهَادَة الْحق، ودعوة الْحق، وَبَرَاءَة من الشّرك، ولأجلها خلق الْخلق كَمَا قَالَ تَعَالَى: {وَمَا خَلَقْتُ الْجِنَّ وَالأِنْسَ إِلاّ لِيَعْبُدُونِ} 3. ولأجلها أرْسلت الرُّسُل وأنزلت الْكتب، كَمَا قَالَ: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إلاّ نُوحِي إِلَيْهِ أَنَّهُ لَا إِلَهَ إلاّ أَنَا فَاعْبُدُونِ} 4.
__________
1 - من الْآيَة (28) من سُورَة الزخرف.
2 - سُورَة آل عمرَان الْآيَة (18) . وَأنْظر مَجْمُوعَة التَّوْحِيد (105 - 167) .
3 - سُورَة الذاريات الْآيَة (56) .
4 - سُورَة الذاريات الْآيَة (56) .

(1/11)

وَقَالَ تَعَالَى: {يُنَزِّلُ الْمَلائِكَةَ بِالرُّوحِ مِنْ أَمْرِهِ عَلَى مَنْ يَشَاءُ مِنْ عِبَادِهِ أَنْ أَنْذِرُوا أَنَّهُ لَا إِلَهَ إلاّ أَنَا فَاتَّقُونِ} 1.
قَالَ ابْن عُيَيْنَة: مَا أنعم الله على عبد من الْعباد نعْمَة أعظم من أَن عرفهم لَا إِلَه إِلَّا الله. وَإِن لَا إِلَه إِلَّا الله لأهل الدُّنْيَا2، فَمن قَالَهَا عصم مَاله وَدَمه، وَمن أَبَاهَا فَمَاله وَدَمه هدر، فَفِي الصَّحِيح عَن النَّبِي صلى الله عَلَيْهِ وَسلم قَالَ: " من قَالَ لَا إِلَه إِلَّا الله وَكفر بِمَا يعبد من دون الله حرم مَاله وَدَمه وحسابه على الله" 3. وَهِي أول مَا يطْلب من الْكفَّار عِنْدَمَا يدعونَ إِلَى الْإِسْلَام فَإِن النَّبِي صلى الله عَلَيْهِ وَسلم لما بعث معَاذًا إِلَى الْيمن قَالَ لَهُ: "إِنَّك تَأتي قوما من أهل الْكتاب فَلْيَكُن أول مَا تدعوهم إِلَيْهِ شَهَادَة أَن لَا إِلَه إِلَّا الله " الحَدِيث أَخْرجَاهُ فِي الصَّحِيحَيْنِ4.
__________
1 - سُورَة النَّحْل الْآيَة (2) .
2 - كلمة الْإِخْلَاص لِابْنِ رَجَب ص 52 - 53.
3 - رَوَاهُ مُسلم فِي الْإِيمَان برقم (23) .
4 - رَوَاهُ البُخَارِيّ (3/255) . وَمُسلم فِي الْإِيمَان برقم (19) .

(1/12)

وَبِهَذَا تعلم فِي الدّين وأهميتها فِي الْحَيَاة وَأَنَّهَا أول وَاجِب على الْعباد لِأَنَّهَا أساس الَّذِي تبنى عَلَيْهِ جَمِيع الْأَعْمَال.

(1/13)

2 - ـ فضل لَا إِلَه إِلَّا الله
فلهَا فَضَائِل عَظِيمَة وَلها من الله مكانة، من قَالَهَا صَادِقا أدخلهُ الله الْجنَّة. وَمن قَالَهَا كَاذِبًا حقنت دَمه وأحرزت مَاله فِي الدُّنْيَا وحسابه على الله عزوجل، وَهِي كلمة وجيزة اللَّفْظ قَليلَة الْحُرُوف خَفِيفَة على اللِّسَان ثَقيلَة فِي الْمِيزَان، فقد روى ابْن حبَان وَالْحَاكِم وَصَححهُ عَن أبي سعيد الْخُدْرِيّ رَضِي الله عَنهُ عَن رَسُول الله صلى الله عَلَيْهِ وَسلم: " قَالَ مُوسَى يَا رب عَلمنِي شَيْئا أذكرك وأدعوك بِهِ قَالَ يَا مُوسَى قل لَا إِلَه إِلَّا الله قَالَ كل عِبَادك يَقُولُونَ هَذَا قَالَ يَا مُوسَى لَو أَن السَّمَوَات السَّبع وعامرهن غَيْرِي والأرضيين السَّبع فِي كفة وَلَا إِلَه إِلَّا الله فِي كفة مَالَتْ بِهن لَا إِلَه إِلَّا الله" 1 فَالْحَدِيث يدل على أَن لَا إِلَه إِلَّا الله هِيَ أفضل الذّكر، وَفِي حَدِيث عبد الله بن عمر مَرْفُوعا: "خير دُعَاء دُعَاء يَوْم عَرَفَة، وَخير مَا قلت أَنا والنبييون
__________
1 - رَوَاهُ الْحَاكِم (1/528) . وَابْن حبَان برقم (2324) مورد الضمآن.

(1/13)

من قبلي لَا إِلَه إِلَّا الله وَحده لَا شريك لَهُ لَهُ الْملك وَله الْحَمد وَهُوَ على كل شَيْء قدير" رَوَاهُ أَحْمد وَالتِّرْمِذِيّ1، وَمِمَّا يدل على ثقلهَا فِي الْمِيزَان أَيْضا مَا رَوَاهُ التِّرْمِذِيّ وحسنة، وَالنَّسَائِيّ وَالْحَاكِم وَقَالَ: صَحِيح على شَرط مُسلم، عَن عبد الله بن عَمْرو: قَالَ النَّبِي صلى الله عَلَيْهِ وَسلم: "يصاح بِرَجُل من أمتِي على رُءُوس الْخَلَائق يَوْم الْقِيَامَة فينشر لَهُ تِسْعَة وَتسْعُونَ سجلا كل سجل مِنْهَا مد الْبَصَر ثمَّ يُقَال أتنكر من هَذَا شَيْئا، فَيَقُول لَا يَا رب، فَيُقَال: أَلَك عذر أَو حَسَنَة فيهاب الرجل فَيَقُول لَا - فَيُقَال بلَى إِن لَك عندنَا حَسَنَات، إِنَّه لَا ظلم عَلَيْك فَيخرج لَهُ بطاقة فِيهَا أشهد أَن لَا إِلَه إِلَّا الله. وَأشْهد أَن مُحَمَّدًا عَبده وَرَسُوله، فَيَقُول يَا رب مَا هَذِه البطاقة مَعَ هَذِه السجلات فَيُقَال أَنَّك لَا تظلم، فتوضع السجلات فِي كفة والبطاقة فِي كفة فطاشت السجلات وثقلت البطاقة" 2 ولهذه الْكَلِمَة الْعَظِيمَة فَضَائِل كَثِيرَة ذكر جملَة مِنْهَا الْحَافِظ ابْن رَجَب فِي رسَالَته
__________
1 - التِّرْمِذِيّ فِي الدَّعْوَات رقم (3579) .
2 - رَوَاهُ التِّرْمِذِيّ رقم (2641) فِي الْإِيمَان. وَالْحَاكِم (1/6 - 5) وَغَيرهمَا.

(1/14)

الْمُسَمَّاة (كلمة الْإِخْلَاص) وَاسْتدلَّ لكل فَضِيلَة وَمِنْهَا: أَنَّهَا ثمن الْجنَّة، وَمن كَانَت آخر كَلَامه دخل الْجنَّة، وَهِي نجاة من النَّار: وَهِي توجب الْمَغْفِرَة، وَهِي أحسن الْحَسَنَات، وَهِي تمحو الذُّنُوب والخطايا وَهِي تجدّد مَا درس من الْإِيمَان فِي الْقلب وترجح بصحائف الذُّنُوب، وَهِي تخرق الْحجب حَتَّى تضل إِلَى الله عزوجل وَهِي كلمة الَّتِي يصدق الله قَائِلهَا وَهِي أفضل الْأَعْمَال وأكثرها تضعيفاً وتعدل عتق الرّقاب وَتَكون حرْزا من الشَّيْطَان، وَهِي أَمَان وَحْشَة الْقَبْر وهول الْحَشْر، وَهِي شعار الْمُؤمنِينَ إِذا قَامُوا من قُبُورهم. وَمن فضائلها أَنَّهَا تفتح لقائلها أَبْوَاب الْجنَّة الثَّمَانِية يدْخل من أَيهَا شَاءَ، وَمن فضائلها أَن أَهلهَا وَإِن دخلُوا النَّار بتقصيرهم فِي حُقُوقهَا فَإِنَّهُم لابد أَن يخرجُوا مِنْهَا، هَذِه عناوين الْفَضَائِل الَّتِي ذكرهَا ابْن رَجَب فِي رسَالَته وَاسْتدلَّ لكل وَاحِد مِنْهَا1.
__________
1 - كلمة الْإِخْلَاص لِابْنِ رَجَب 54 - 66.

(1/15)

3 - ـ إعرابها وأركانها وشروطها
أ - إعرابها
إِذا كَانَ فهم يتَوَقَّف على معرفَة إعربا - الْجمل فَإِن الْعلمَاء رَحِمهم الله قد اهتموا بإعراب لَا إِلَه إِلَّا الله - فَقَالُوا: لَا - نَافِيَة مَحْذُوف تَقْدِيره -: (حق) أَي لَا إِلَه حق، وَإِلَّا وَالله اسْتثِْنَاء من الْخَبَر الْمَرْفُوع - والإله مَعْنَاهُ: المألوة بِالْعبَادَة - وَهُوَ الَّذِي تألهه الْقُلُوب وتقصده رَغْبَة إِلَيْهِ فِي حُصُول نفع أَو دفع ضَرَر، ويغلط من قدر خَبَرهَا بِكَلِمَة: (مَوْجُودَة أَو معبود) فَقَط، لِأَنَّهُ يُوجد معبودات كَثِيرَة من الْأَصْنَام والأضرحة وَغَيرهَا وَلَكِن المعبود بِحَق هُوَ الله، وَمَا سواهُ فمعبود لالباطل وعبادته بَاطِلَة، وَهَذَا مُقْتَضى ركني لَا إِلَه إِلَّا الله.
ب - ركنا لَا إِلَه إِلَّا الله:
لَهَا ركنان: الرُّكْن الأول: النَّفْي - والركن الثَّانِي الْإِثْبَات. وَالْمرَاد بِالنَّفْيِ الإلهية عَمَّا سوى الله تَعَالَى من سَائِر الْمَخْلُوقَات.

(1/16)

وَالْمرَاد بالإثبات إِثْبَات الإلهية لله سُبْحَانَهُ فَهُوَ الْإِلَه الْحق وَمَا سواهُ من الْآلهَة الَّتِي اتخذها الْمُشْركُونَ فَكلهَا بَاطِلَة، {ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ هُوَ الْبَاطِلُ} 1.
قَالَ الإِمَام ابْن الْقيم: فدلالة لَا إِلَه إِلَّا الله على إِثْبَات إلهيته أعظم من دلَالَة قَوْله: الله إِلَه وهذ لِأَن قَوْله (الله إِلَه) لَا يَنْفِي إلهة مَا سواهُ بِخِلَاف قَول: لَا إِلَه إِلَّا الله فَإِنَّهُ يَقْتَضِي حصر الألوهية ونفيها عَمَّا سواهُ، وَقد غلط غلطاًَ فَاحِشا كَذَلِك من فسر الْإِلَه بِأَنَّهُ الْقَادِر على الاختراع فَقَط.
قَالَ الشَّيْخ سُلَيْمَان بن عبد الله فِي شرح كتاب التَّوْحِيد - فَإِن قيل تبين معنى الْإِلَه والإلهية فَمَا الْجَواب عَن قَول من قَالَ بِأَن معنى الْإِلَه الْقَادِر على اختراع وَنَحْو هَذِه الْعبارَة - قيل الْجَواب من وَجْهَيْن أَحدهمَا أَن هَذَا القَوْل مُبْتَدع لَا يعرف أحد قَالَه من الْعلمَاء
__________
1 - من الْآيَة (62) . من سُورَة الْحَج.

(1/17)

وَلَا من أَئِمَّة اللُّغَة وَكَلَام الْعلمَاء وأئمة اللُّغَة هُوَ معنى مَا ذكرنَا كَمَا تقدم1 فَيكون بَاطِلا.
الثَّانِي: على تَقْدِير فَهُوَ تَفْسِير باللازم للإله الْحق، فَإِن اللَّازِم خَالِقًا قَادِرًا على الإختراع، وَمَتى لم يكن كَذَلِك فَلَيْسَ بإله حق وَإِن سمي إِلَهًا، وَلَيْسَ مُرَاده أَن من عرف أَن الْإِلَه هُوَ الْقَادِر على الإختراع فقد دخل الْإِسْلَام وأتى بتحقيق المرام من مِفْتَاح السَّلَام فَإِن هَذَا لَا يَقُوله أحد، لِأَنَّهُ يسْتَلْزم أَن يكون كفار الْعَرَب مُسلمين، وَلَو قدر أَن بعض الْمُتَأَخِّرين أَرَادَ ذَلِك فَهُوَ مُخطئ يرد عَلَيْهِ الدَّلَائِل السمعية والعقلية2.
حـ - وَأما شُرُوط لَا إِلَه إِلَّا الله: -
فَإِنَّهَا لَا تَنْفَع قَائِلهَا - إِلَّا بسبعة شُرُوط: -
الأول: الْعلم بمعناها نفيا وإثباتاً. فَمن تلفظ بهَا وَهُوَ لَا يعرف مَعْنَاهَا ومقتضاها فَإِنَّهَا لَا تَنْفَعهُ
__________
1 - وَهُوَ مل ذكرته فِي أَرْكَان لَا إِلَه إِلَّا الله.
2 - تيسير الْعَزِيز الحميد ص 80.

(1/18)

لِأَنَّهُ لم يعْتَقد مَا تدل عَلَيْهِ كَالَّذي يتَكَلَّم بلغَة لَا يفهمها.
الثَّانِي: الْيَقِين وَهُوَ كَمَال الْعلم بهَا الْمنَافِي للشَّكّ والريب.
الثَّالِث: الْإِخْلَاص الْمنَافِي للشرك، وَهُوَ مَا تدل عَلَيْهِ لَا إِلَه إِلَّا الله.
الرَّابِع: الصدْق الْمَانِع من النِّفَاق، فَإِنَّهُم يَقُولُونَهَا بألسنتهم غير معتقدين لمدلولها.
الْخَامِس: الْمحبَّة لهَذِهِ الْكَلِمَة وَلما دلّت عَلَيْهِ وَالسُّرُور بذلك. بِخِلَاف مَا عَلَيْهِ المُنَافِقُونَ.
السَّادِس: الانقياد بأَدَاء حُقُوقهَا وَهِي الْأَعْمَال الْوَاجِبَة إخلاصاً لله وطلباً لمرضاته، وَهَذَا هُوَ مقتضاها.
السَّابِع: الْقبُول الْمنَافِي للرَّدّ1 وَذَلِكَ بالانقياد لأوامر الله وَترك مَا نهى عَنهُ.
وَهَذِه الشُّرُوط قد استنبطها الْعلمَاء من نُصُوص الْكتاب وَالسّنة الَّتِي جَاءَت بِخُصُوص هَذِه الْكَلِمَة
__________
1 - فتح الْمجِيد ص 91.

(1/19)

الْعَظِيمَة وَبَيَان حُقُوقهَا وقيودها وَأَنَّهَا لَيست مُجَرّد لفظ يُقَال بِاللِّسَانِ.

(1/20)

4 - ـ معنى الْكَلِمَة ومقتضاها: -
إتضح مِمَّا سبق أَن معنى لَا إِلَه إِلَّا الله لَا معبود بِحَق إِلَّا إِلَه وَاحِد وَهُوَ الله وَحده لَا شريك لَهُ، لِأَنَّهُ الْمُسْتَحق لِلْعِبَادَةِ فتضمنت هَذِه الْكَلِمَة الْعَظِيمَة أَن مَا سوى الله من سَائِر المعبودات لَيْسَ بإله حق وَأَنه بَاطِل، لِأَنَّهُ لَا يسْتَحق الْعِبَادَة.
وَلِهَذَا كثيرا مَا يرد الْأَمر بِعبَادة الله مقرناً يَنْفِي عبَادَة مَا سواهُ، لِأَن عبَادَة الله لَا تصح مَعَ إشراك غَيره مَعَه قَالَ تَعَالَى: {وَاعْبُدُوا اللَّهَ وَلا تُشْرِكُوا بِهِ شَيْئاً} 1.
وَقَالَ تَعَالَى: {فَمَنْ يَكْفُرْ بِالطَّاغُوتِ وَيُؤْمِنْ بِاللَّهِ فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَى لَا انْفِصَامَ لَهَا وَاللَّهُ سَمِيعٌ عَلِيمٌ} 2.
__________
1 - الْآيَة (36) من سُورَة النِّسَاء.
2 - الْآيَة (256) من سُورَة الْبَقَرَة.

(1/20)

وَقَالَ تَعَالَى: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوت} 1.
وَقَالَ صلى الله عَلَيْهِ وَسلم "وَمن قَالَ لَا إِلَه إِلَّا الله وَكفر بِمَا يعبد من دون الله حرم دَمه وَمَاله " 2.
وكل رَسُول يَقُول لِقَوْمِهِ: {اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ} 3.
إِلَى غير ذَلِك من الْأَدِلَّة قَالَ الإِمَام ابْن رَجَب رَحمَه الله: وَتَحْقِيق هَذَا الْمَعْنى وإيضاحه أَن قَول العَبْد: لَا إِلَه إِلَّا الله يَقْتَضِي أَن لَا إِلَه لَهُ غير الله والإله هُوَ الَّذِي يطاع فَلَا يَعْصِي هَيْبَة لَهُ إجلالاً، ومحبة وخوفاً ورجاء وتوكلا عَلَيْهِ وسؤالاً مِنْهُ وَدُعَاء لَهُ وَلَا يصلح ذَلِك كُله إِلَّا الله عزوجل.
وَلِهَذَا لما قَالَ النَّبِي صلى الله عَلَيْهِ وَسلم لكفار قُرَيْش: " قُولُوا لَا إِلَه إِلَّا الله"، قَالُوا:
__________
1 - الْآيَة (36) من سُورَة النَّحْل.
2 - صَحِيح مُسلم رقم (23) . كتاب الْإِيمَان.
3 - الْآيَة (59) من سُورَة الْأَعْرَاف.

(1/21)

{أَجَعَلَ الآلِهَةَ إِلَهاً وَاحِداً إِنَّ هَذَا لَشَيْءٌ عُجَابٌ} 1.
ففهموا من هَذِه الْكَلِمَة أَنَّهَا تبطل عبَادَة الْأَصْنَام كلهَا وتحصر الْعِبَادَة لله وَحده وَهُوَ لَا يُرِيدُونَ ذَلِك، فَتبين بِهَذَا الْمَعْنى أَن معنى لَا إِلَه إِلَّا الله ومقتضاها إِفْرَاد الله بِالْعبَادَة وَترك عبَادَة مَا سواهُ، فَإِذا قَالَ العَبْد: لَا إِلَه إِلَّا الله فقد أعلن وجوب إِفْرَاد الله بِالْعبَادَة وَبطلَان مَا سواهُ والقبور والأولياء وَالصَّالِحِينَ، وَبِهَذَا لَا يبطل مَا يعْتَقد عباد الْقُبُور الْيَوْم وأشباههم من أَن معنى لَا إِلَه إِلَّا الله هُوَ الْإِقْرَار بِأَن الله مَوْجُود أَو أَنه هُوَ الْخَالِق الْقَادِر على الأختراع وَأَشْبَاه ذَلِك. وَأَن مَعْنَاهَا لَا حاكمية إِلَّا لله ويظنون أَن من اعْتقد ذَلِك وَفسّر بِهِ لَا إِلَه إِلَّا الله فقد حقق التَّوْحِيد الْمُطلق وَلَو فعل مَا فعل من عبَادَة غير الله والإعتقاد بالأموات والتقرب إِلَيْهِم بالذبائح وَالنُّذُور وَالطّواف بقبورهم والتبرك بتربتهم، وَمَا شعر هَؤُلَاءِ أَن كفار الْعَرَب الْأَوَّلين يشاركونهم فِي هَذَا الإعتقاد ويعرفون أَن الله هُوَ خَالق الْقَادِر على الإختراع ويقرون بذلك وَأَنَّهُمْ مَا عبدُوا غَيره إِلَّا لزعمهم أَنهم يقربونهم إِلَى الله
__________
1 - الْآيَة (5) من سُورَة ص.

(1/22)

زلفى لَا أَنهم يخلقون وَيُرْزَقُونَ فالحاكمية جُزْء من معنى لَا إِلَه إِلَّا الله وَلَيْسَت هِيَ مَعْنَاهَا الْحَقِيقِيّ الْمَطْلُوب فَلَا يَكْفِي الحكم بالشريعة فِي الْحُقُوق وَالْحُدُود والخصومات مَعَ وجود الشّرك فِي الْعِبَادَة.
وَلَو كَانَ معنى لَا إِلَه إِلَّا الله مَا زَعمه هَؤُلَاءِ لم يكن بَين الرَّسُول صلى الله عَلَيْهِ وَسلم وَبَين الْمُشْركين نزاع بل كَانُوا يبادرون إِلَى إِجَابَة الرَّسُول صلى الله عَلَيْهِ وَسلم إِذا قَالَ لَهُم أقرُّوا بِأَن الله هُوَ الْقَادِر على الإختراع أَو أقرُّوا أَن الله مَوْجُود. أَو قَالَ لَهُم تحاكموا إِلَى الشَّرِيعَة فِي الدِّمَاء وَالْأَمْوَال والحقوق وَسكت عَن الْعِبَادَة. وَلَكِن الْقَوْم وهم أهل اللِّسَان الْعَرَبِيّ فَهموا أَنهم إِذا قَالُوا (لَا إِلَه إِلَّا الله) فقد أقرُّوا بِبُطْلَان عبَادَة الْأَصْنَام وَأَن هَذِه الْكَلِمَة لَيست مُجَرّد لفظ لَا معنى لَهُ، وَلِهَذَا نفروا مِنْهَا وَقَالُوا: {أَجَعَلَ الآلِهَةَ إِلَهاً وَاحِداً إِنَّ هَذَا لَشَيْءٌ عُجَابٌ} 1.
كَمَا قَالَ الله عَنْهُم: {إِنَّهُمْ كَانُوا إِذَا قِيلَ لَهُمْ لَا إِلَهَ إلاّ اللَّهُ يَسْتَكْبِرُونَ وَيَقُولُونَ
__________
1 - الْآيَة (5) من سُورَة ص.

(1/23)

أَإِنَّا لَتَارِكُو آلِهَتِنَا لِشَاعِرٍ مَجْنُونٍ} 1.
فعرفوا أَن لَا إِلَه إِلَّا الله تَقْتَضِي ترك عبَادَة مَا سوى الله وإفراد الله بِالْعبَادَة، لَو قالوها على عبَادَة الْأَصْنَام لتناقضوا مَعَ أنفسهم واستمروا على عبَادَة التَّنَاقُض، وَعباد الْقُبُور الْيَوْم لَا يأنفون من هَذَا التَّنَاقُض الشنيع فهم يَقُولُونَ لَا إِلَه إِلَّا الله، ثمَّ ينقضونها بِعبَادة الْأَمْوَات والتقرب إِلَى الأضرحة بأنواع من الْعِبَادَات فتباً لمن كَانَ أَبُو جهل وَأَبُو لَهب أعلم مِنْهُ بِمَعْنى لَا إِلَه إِلَّا الله.
وَالْحَاصِل أَن من قَالَ هَذِه الْكَلِمَة عَارِفًا لمعناها عَاملا بمقتضاها ظَاهرا وَبَاطنا من نفى الشّرك وَإِثْبَات الْعِبَادَة لله مَعَ الإعتقاد الْجَازِم لما تضمنته وَالْعَمَل بِهِ فَهُوَ الْمُسلم حَقًا، وَمن قَالَهَا وَعمل بهَا وبمقتضاها ظَاهرا من غير اعْتِقَاد لما دلّت عَلَيْهِ فَهُوَ مُنَافِق، وَمن قَالَهَا بِلِسَانِهِ وَعمل بِخِلَافِهَا من الشّرك الْمنَافِي لَهَا فَهُوَ الْمُشرك المتناقض فلابد مَعَ النُّطْق بِهَذِهِ الْكَلِمَة من معرفَة مَعْنَاهَا، لِأَن ذَلِك وَسِيلَة للْعَمَل بمقتضاها قَالَ تَعَالَى:
__________
1 - الْآيَتَانِ (35/36) من سُورَة صافات.

(1/24)

{إِلاّ مَنْ شَهِدَ بِالْحَقِّ وَهُمْ يَعْلَمُونَ} 1.
وَالْعَمَل بمقتضاها هُوَ عبَادَة الله وَالْكفْر بِعبَادة مَا سواهُ وَهُوَ الْغَايَة الْمَقْصُود من هَذِه الْكَلِمَة؛ وَمن يَقْتَضِي لَا إِلَه إِلَّا الله قبُول تشريع الله فِي الْعِبَادَات والمعاملات والتحليل وَالتَّحْرِيم، ورفض تشريع من سواهُ قَالَ تَعَالَى: {أَمْ لَهُمْ شُرَكَاءُ شَرَعُوا لَهُمْ مِنَ الدِّينِ مَا لَمْ يَأْذَنْ بِهِ اللَّهُ} 2.
فلابد من قبُول تشريع الله فِي الْعِبَادَات والمعاملات وَالْحكم بَين النَّاس فِيمَا اخْتلفُوا فِيهِ فِي الْأَحْوَال الشخصية وَغَيرهَا رفض القوانين الوضيعة، وَمعنى ذَلِك رفض الْجَمِيع الْبدع والخرافات الَّتِي يبتدعها ويروجها شياطين الْإِنْس وَالْجِنّ فِي الْعِبَادَات وَمن تقبل شَيْئا من ذَلِك فَهُوَ مُشْرك كَمَا قَالَ فِي هَذِه الْآيَة: {أَمْ لَهُمْ شُرَكَاءُ شَرَعُوا لَهُمْ مِنَ الدِّينِ مَا لَمْ يَأْذَنْ بِهِ اللَّهُ} .
__________
1 - الْآيَة (86) من سُورَة الزخرف
2 - الْآيَة (21) من سُورَة شُورَى.

(1/25)

وَقَالَ تَعَالَى: {إِنْ أَطَعْتُمُوهُمْ إِنَّكُمْ لَمُشْرِكُونَ} 1.
وَقَالَ تَعَالَى: {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِنْ دُونِ اللَّهِ} 2.
وَفِي الحَدِيث الصَّحِيح أَن النَّبِي صلى الله عَلَيْهِ وَسلم: تلى هَذِه الْآيَة على عدي بن حَاتِم الطَّائِي رَضِي الله عَنهُ فَقَالَ: " يَا رَسُول الله لسنا نعبدهم، قَالَ: أَلَيْسَ يحلونَ لكم مَا حرم الله فَتحِلُّونَهُ، ويحرمون مَا أحل الله فَتُحَرِّمُونَهُ، قَالَ: بلَى_ قَالَ النَّبِي صلى الله عَلَيْهِ وَسلم: فَتلك عِبَادَتهم " 3.
قَالَ الشَّيْخ عبد الرَّحْمَن بن حسن رَحمَه الله: فَصَارَت طاعتهم فِي الْمعْصِيَة عبَادَة لغير الله وَبهَا اتخذوهم أَرْبَابًا الْمنَافِي للتوحيدالذي هُوَ مَدْلُول شَهَادَة أَن لَا إِلَه إِلَّا
__________
1 - الْآيَة (121) من سُورَة الْأَنْعَام.
2 - الْآيَة (31) من سُورَة التَّوْبَة
3 - رَوَاهُ التِّرْمِذِيّ رقم (3094) . فِي التَّفْسِير

(1/26)

الله ... فَتبين أَن كلمة الْإِخْلَاص نفت هَذَا كُله امنافاته لمدلول هَذِه الْكَلِمَة1.
وَكَذَلِكَ يجب رفض التحاكم القوانين لِأَنَّهُ يجب التحاكم إِلَى كتاب الله وَترك التحاكم إِلَى مَا عداهُ من النّظم والقوانين البشرية ...
قَالَ تَعَالَى: {فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ} 2.
وَقَالَ تَعَالَى: {وَمَا اخْتَلَفْتُمْ فِيهِ مِنْ شَيْءٍ فَحُكْمُهُ إِلَى اللَّهِ ذَلِكُمُ اللَّهُ رَبِّي} 3. وَقد حكم سُبْحَانَهُ بِكفْر من لم يحكم بِمَا أنزل الله وبظلمه وفسقه. وَنفى عَنهُ الْإِيمَان مِمَّا يدل على أَن الحكم بِغَيْر مَا أنزل الله إِذا كَانَ الْحَاكِم بِهِ يستبيحه أَو يرى أَنه أصلح من حكم الله وَأحسن فَهَذَا كفر وشرك يُنَافِي التَّوْحِيد ويناقض لَا إِلَه إِلَّا الله تَمام المناقضة - وَإِن كَانَ
__________
1 - فتح الْمجِيد (107) .
2 - سُورَة النِّسَاء الْآيَة (59) .
3 - سُورَة الشورى الْآيَة (10) .

(1/27)

لَا يستبيح ذَلِك ويعتقد أَن حكم الله هُوَ الَّذِي يجب الحكم بِهِ - وَلَكِن حمله الْهوى على مُخَالفَته فَهَذَا كفر أَصْغَر وشرك أَصْغَر يُنقض معنى لَا إِلَه إِلَّا الله ومقتضاها.
إِذا فَلَا إِلَه إِلَّا الله مَنْهَج متكامل يجب أَن يسيطر على حَيَاة الْمُسلمين وَجَمِيع عباداتهم وتصرفاتهم فَلَيْسَتْ لفظا يردد للبركة والأوراد الصباحية والمسائية بِدُونِ فهم لمعناه وَعمل بِمُقْتَضَاهُ وَالسير على منهجه كَمَا يَظُنّهُ كثير مِمَّن يتلفظون بهَا بألسنتهم ويخالفونها فِي معتقداتهم وتصرفاتهم.
وَمن مُقْتَضى لَا إِلَه إِلَّا الله أثبات أَسمَاء الله وَصِفَاته الَّتِي سمي وَوصف بهَا نَفسه أَو سَمَّاهُ وَوَصفه بهَا رَسُوله صلى الله عَلَيْهِ وَسلم وَقَالَ تَعَالَى: {وَلِلَّهِ الأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا وَذَرُوا الَّذِينَ يُلْحِدُونَ فِي أَسْمَائِهِ سَيُجْزَوْنَ مَا كَانُوا يَعْمَلُونَ} 1.
قَالَ فِي الْفَتْح الْمجِيد: أصل الْإِلْحَاد فِي كَلَام الْعَرَب الْعُدُول عَن الْقَصْد والميل والجور والإنحراف وَأَسْمَاء
__________
1 - سُورَة الْأَعْرَاف الْآيَة (180) .

(1/28)

الرب تَعَالَى كلهَا وأوصاف تعرف بهَا تَعَالَى إِلَى عباده ودلت على كَمَاله جلّ وَعلا.
وَقَالَ رَحمَه الله1 فالإلحاد فِيهَا مَا يجحدها وإنكارها، وَأما يجْحَد مَعَانِيهَا وتعطيها، وَأما بتحريفها عَن الصَّوَاب وإخراجها عَن الْحق بالتأويلات، وَأما أَن يَجْعَلهَا أَسمَاء لهَذِهِ الْمَخْلُوقَات كالحاد أهل الإتحاد فَإِنَّهُم جعلوها أَسمَاء هَذَا الْكَوْن محمودها ومذمومها....انْتهى.
فَمن ألحد فِي أَسمَاء الله وَصِفَاته بالتعطيل والتأويل أَو التَّفْوِيض وَلم يعْتَقد مَا دلّت عَلَيْهِ من المعني الجليلة من الْجَهْمِية والمعتزلة والأشاعرة فقد خَالف مَدْلُول لَا إِلَه إِلَّا الله - لِأَن الْإِلَه هُوَ الَّذِي يدعى ويتوسل إِلَيْهِ بأسمائه وَصِفَاته - كَمَا قَالَ تَعَالَى: {فَادْعُوهُ بِهَا} وَالَّذِي لَيْسَ لَهُ أَسمَاء وَلَا صِفَات كَيفَ يكون إِلَهًا وَكَيف يدعى وبماذا يدعى ...
قَالَ الإِمَام ابْن الْقيم: "تنَازع النَّاس فِي كثير
__________
1 - فتح الْمجِيد ص 537 - 538. وَانْظُر مدارج السالكين (1/29 - 30) لَان الْقيم.

(1/29)

من الْأَحْكَام وَلم يتنازعوا فِي آيَات الصِّفَات وأخبارها فِي مَوضِع وَاحِد بل اتّفق الصَّحَابَة والتابعون على إِقْرَارهَا وإمرارها مَعَ فهم مَعَانِيهَا وَإِثْبَات حقائقها، وَهَذَا يدل على أَنهم أعظم النَّوْعَيْنِ بَيَانا وَأَن الْعِنَايَة ببيانها أهم، لِأَنَّهَا من تَمام تَحْقِيق الشَّهَادَتَيْنِ وإثباتها من لَوَازِم التَّوْحِيد فبينها الله سُبْحَانَهُ وَتَعَالَى وَرَسُوله بَيَانا شافياً لَا يَقع فِيهِ لَيْسَ".
وآيات الْأَحْكَام لَا يكَاد يفهم مَعَانِيهَا إِلَّا الْخَاصَّة من النَّاس.
وَأما آيَات الصِّفَات فيشترك فِي فهم مَعْنَاهَا الْخَاص وَالْعَام، أَعنِي فهم أصل الْمَعْنى لَا فهم الكنه والكيفيفة1.
وَقَالَ أَيْضا: وَهَذَا أَمر مَعْلُوم بِالْفطرِ والعقول السليمة والكتب السماوية أَن فَاقِد صِفَات الْكَمَال لَا يكون إِلَهًا وَلَا مُدبرا وَلَا رَبًّا، بل هُوَ مَذْمُوم معيب نَاقص، لَيْسَ لَهُ الْحَمد لَا فِي الأولى وَلَا فِي الْآخِرَة، وَإِنَّمَا الْحَمد فِي الأولى وَالْآخِرَة لمن لَهُ صِفَات الْكَمَال ونعوت الْجلَال الَّتِي لأَجلهَا
__________
1 - مُخْتَصر الصَّوَاعِق الْمُرْسلَة (1/15) .

(1/30)

اسْتحق الْحَمد، وَلِهَذَا سمي السّلف كتبهمْ الَّتِي صنفوها فِي السّنة وَإِثْبَات صِفَات الرب وعلوه فِي خلقه وَكَلَامه وتكليمه توحيداً، لِأَن نفي ذَلِك وإنكاره وَالْكفْر بِهِ إِنْكَار للصانع وَجحد لَهُ، وَإِنَّمَا تَوْحِيد إِثْبَات صِفَات كَمَاله وتنزيهه عَن التَّشْبِيه والنقائض1.
__________
1 - مدارج السالكين (1/26) .

(1/31)

5 - ـ مَتى ينفع الْإِنْسَان قَول لَا إِلَه إِلَّا الله وَمَتى لَا يَنْفَعهُ ذَلِك: -
سبق أَن قُلْنَا أَن قَول لَا إِلَه إِلَّا الله لابد أَن يكون مصحوباً بِمَعْرِِفَة مَعْنَاهَا وَالْعَمَل بمقتضاها وَلَكِن لما كَانَ هُنَاكَ نُصُوص قد يتَوَهَّم مِنْهَا إِن مُجَرّد التَّلَفُّظ بهَا يَكْفِي وَقد تعلق بِهَذَا الْوَهم بعض النَّاس، اقْتضى إِيضَاح ذَلِك لإِزَالَة هَذَا الْوَهم عَمَّن يُرِيد الْحق، قَالَ الشَّيْخ سُلَيْمَان رَحمَه الله على حَدِيث عتْبَان ... الَّذِي فِيهِ: "أَن الله حرم على النَّار من قَالَ لَا إِلَه إِلَّا الله يَبْتَغِي بذلك وَجه الله" 2 قَالَ: أعلم أَنه قد وَردت أَحَادِيث ظهارها أَنه من أَتَى بِالشَّهَادَتَيْنِ حرم
__________
1 - مدارج السالكين (1/26) .
2 - رَوَاهُ البُخَارِيّ 11/206. وَمُسلم رقم (33) .

(1/31)

على النَّار كَهَذا الحَدِيث وَحَدِيث أنس قَالَ: كَانَ النَّبِي صلى الله عَلَيْهِ وَسلم ومعاذ رديفه على الرحل فَقَالَ: "يَا معَاذ: قَالَ لبيْك يَا رَسُوله الله وَسَعْديك، قَالَ مَا عبد يشْهد أَن لَا إِلَه إِلَّا الله وَأَن مُحَمَّدًا رَسُول الله إِلَّا حرمه الله من النَّار" 1 وَلمُسلم عَن عبَادَة مَرْفُوعا: "وَمن شهد أَن لَا إِلَه إِلَّا الله وَأَن مُحَمَّدًا عَبده وَرَسُوله حرمه الله على النَّار" 2 ووردت أَحَادِيث فِيهَا أَن من أَتَى بِالشَّهَادَتَيْنِ دخل الْجنَّة وَلَيْسَ فِيهَا أَنه محرم على النَّار مِنْهَا حَدِيث أبي هُرَيْرَة أَنهم كَانُوا مَعَ النَّبِي صلى الله عَلَيْهِ وَسلم فِي غَزْوَة تَبُوك - الحَدِيث فِيهِ - فَقَالَ النَّبِي صلى الله عَلَيْهِ وَسلم: "أشهد أَن لَا إِلَه إِلَّا الله وَأَنِّي رَسُول الله لَا يلقِي الله بهَا عبد غير شَاك فيحجب عَن الْجنَّة" رَوَاهُ مُسلم3.
__________
1 - رَوَاهُ البُخَارِيّ 1/199.
2 - صَحِيح مُسلم (1/228 - 229) . بشرح النَّوَوِيّ.
3 - صَحِيح مُسلم (1/224) . بشرح النَّوَوِيّ.

(1/32)

مَا قَالَه شيخ الْإِسْلَام ابْن تَيْمِية
قَالَ: "وَأحسن مَا قيل فِي مَعْنَاهُ مَا قَالَه شيخ الْإِسْلَام ابْن تَيْمِية وَغَيره: أَن هَذِه الْأَحَادِيث إِنَّمَا هِيَ فِيمَن قَالَهَا وَمَات عَلَيْهَا، كَمَا جَاءَت مُقَيّدَة وَقَالَهَا خَالِصا من قلبه مُسْتَيْقنًا بهَا قلبه غير شَاك فِيهَا وبصدق ويقين، فَإِن حَقِيقَة التَّوْحِيد انجذاب الرّوح إِلَى الله جملَة فَمن شهد أَن لَا إِلَه إِلَّا الله خَالِصا من قلبه دخل الْجنَّة لِأَن الْإِخْلَاص هُوَ انجذاب الْقلب إِلَى الله تَعَالَى بِأَن يَتُوب من الذُّنُوب تَوْبَة نصُوحًا فَإِذا مَاتَ على تِلْكَ الْحَال نَالَ ذَلِك، فَإِنَّهُ قد توترات الْأَحَادِيث بِأَنَّهُ يخرج من النَّار من قَالَ لَا إِلَه إِلَّا الله وَكَانَ قلبه من الْخَيْر مَا يزن شعيرَة وَمَا يزن خردلة وَمَا يزن ذرة، وتوترات بِأَن كثيرا مِمَّن يَقُول لَا إِلَه إِلَّا الله يدْخل النَّار ثمَّ يخرج مِنْهَا، وتوترات بِأَن الله حرم على النَّار أَن تَأْكُل أثر السُّجُود من ابْن آدم فَهَؤُلَاءِ كَانُوا يصلونَ ويسجدون لله، وتوترات بِأَنَّهُ يحرم على النَّار من قَالَ لَا إِلَه إِلَّا الله، وَمن شهد أَن لَا إِلَه إِلَّا الله وَأَن مُحَمَّدًا رَسُول الله، لَكِن جَاءَت مُقَيّدَة بالقيود الثقال وَأكْثر من يَقُولهَا لَا يعرف الْإِخْلَاص وَلَا الْيَقِين وَمن لَا

(1/33)

يعرف ذَلِك يخْشَى عَلَيْهِ أَن يفتن عَنْهَا عِنْد الْمَوْت فيحال بَينه وَبَينهَا، وَأكْثر من يَقُولهَا تقليداً وَعَادَة لم يخالط الْإِيمَان بشاشة قلبه، وغالب من يفتن عِنْد الْمَوْت وَفِي الْقُبُور أَمْثَال هَؤُلَاءِ كَمَا فِي الحَدِيث: "سَمِعت النَّاس يَقُولُونَ شَيْئا فَقتله" وغالب أَعمال هَؤُلَاءِ إِنَّمَا هُوَ تَقْلِيد وإقتداء بأمثالهم وهم أقرب النَّاس من قَوْله تَعَالَى: {إِنَّا وَجَدْنَا آبَاءَنَا عَلَى أُمَّةٍ وَإِنَّا عَلَى آثَارِهِمْ مُقْتَدُونَ} 1.
وَحِينَئِذٍ فَلَا مُنَافَاة بَين الْأَحَادِيث فَإِنَّهُ إِذا قَالَهَا بإخلاص ويقين تَامّ لم يكن فِي هَذِه الْحَال مصرا على ذَنْب أصلا، فَإِن كَمَال إخلاصه ويقينه يُوجب أَن يكون الله أحب إِلَيْهِ من كل شَيْء فَإِذا لَا يبْقى فِي قلبه إِرَادَة لما حرم على النَّار وَإِن كَانَت لَهُ ذنُوب قبل ذَلِك، فَإِن هَذَا الْإِيمَان وَهَذِه التَّوْبَة وَهَذَا الْإِخْلَاص وَهَذِه الْمحبَّة وَهَذَا الْيَقِين لَا تتْرك لَهُ ذَنبا إِلَّا يمحى كَمَا يمحى اللَّيْل بِالنَّهَارِ"، انْتهى كَلَامه رَحمَه الله2.
__________
1 - الْآيَة (23) . من سُورَة الزخرف.
2 - تيسير الْعَزِيز الحميد بشرح كتاب التَّوْحِيد ص 66 - 67

(1/34)

مَا قَالَه الشَّيْخ مُحَمَّد بن عبد الْوَهَّاب1: -
وَلَهُم شُبْهَة أُخْرَى يَقُولُونَ أَن النَّبِي صلى الله عَلَيْهِ وَسلم أنكر على أُسَامَة قتل من قَالَ لَا إِلَه إِلَّا الله، وَقَالَ: "أقتلته بَعْدَمَا قَالَ لَا إِلَه إِلَّا الله" وَأَحَادِيث أُخْرَى فِي الْكَفّ عَمَّن قَالَهَا وَمُرَاد هَؤُلَاءِ الجهلة أَن من قَالَهَا لَا يكفر وَلَا يقتل وَلَو فعل مَا فعل، فَيُقَال لهَؤُلَاء الْجُهَّال مَعْلُوم أَن رَسُول الله صلى الله عَلَيْهِ وَسلم قَاتل الْيَهُود وسباهم وهم يَقُولُونَ لَا إِلَه إِلَّا الله، وَأَصْحَاب رَسُول الله صلى الله عَلَيْهِ وَسلم قَاتلُوا بني حنيفَة وهم يشْهدُونَ أَن لَا إِلَه إِلَّا الله وَأَن مُحَمَّدًا رَسُول الله ويصلّون ويدَّعون الْإِسْلَام، وَكَذَلِكَ الَّذين حرقهم بن أبي طَالب، وَهَؤُلَاء الجهلة مقرون أَن من أنكر الْبَعْث كفر وَقتل وَلَو قَالَ لَا إِلَه إِلَّا الله، وَأَن من جحد شَيْئا من أَرْكَان الْإِسْلَام كفر وَقتل وَلَو قَالَهَا فَكيف تَنْفَعهُ إِذا جحد شَيْئا من الْفُرُوع وتنفعه إِذا جحد التَّوْحِيد الَّذِي هُوَ أصل دين الرُّسُل وَرَأسه وَلَكِن أَعدَاء الله مَا فَهموا معنى الْأَحَادِيث.
__________
1 - انْظُر مَجْمُوعَة التَّوْحِيد ص 120 - 121.

(1/35)

وَقَالَ رَحمَه الله: فَأَما حَدِيث أُسَامَة فَإِنَّهُ قتل رجلا أَدعِي الْإِسْلَام بِسَبَب أَنه ظن أَنه، مَا إدعاه إِلَّا خوفًا على دَمه وَمَاله، وَالرجل إِذا أظهر الْإِسْلَام وَجب الْكَفّ عَنهُ حَتَّى يتَبَيَّن مِنْهُ مَا يُخَالف ذَلِك وَأنزل الله فِي ذَلِك {يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا ضَرَبْتُمْ فِي سَبِيلِ اللَّهِ فَتَبَيَّنُوا} 1.
أَي فتبثوا فالآية تدل على أَنه يجب الْكَفّ عَنهُ والتثبيت فَإِن تبين بعد ذَلِك مَا يُخَالف الْإِسْلَام قتل لقَوْله: {َتَبَيَّنُوا} وَلَو كَانَ لَا يقتل إِذا قَالَهَا لم يكن للتثبيت معنى، وَكَذَلِكَ الحَدِيث الآخر وَأَمْثَاله مَعْنَاهُ مَا ذَكرْنَاهُ من أَن من أظهر الْإِسْلَام والتوحيد وَجب الْكَفّ عَنهُ إِلَّا أَن يتَبَيَّن مِنْهُ مَا يُنَاقض ذَلِك ... وَالدَّلِيل على هَذَا أَن الرَّسُول صلى الله عَلَيْهِ وَسلم الَّذِي قَالَ: "أقتلته بَعْدَمَا قَالَ لَا إِلَه إِلَّا الله" وَقَالَ: "أمرت أَن أقَاتل النَّاس حَتَّى يَقُولُوا لَا إِلَه إِلَّا الله" هُوَ الَّذِي قَالَ فِي الْخَوَارِج "أَيْنَمَا لقيتموهم فاقتلوهم، لَئِن أدركتمهم لأقتلنهم قتل عَاد " مَعَ كَونهم من أَكثر النَّاس تهليلاً حَتَّى أَن الصَّحَابَة يحقرون أنفسهم عِنْدهم، وهم تعلمُوا الْعلم من الصَّحَابَة، فَلم تنفعهم
__________
1 - من الْآيَة (94) . من سُورَة النِّسَاء.

(1/36)

لَا إِلَه إِلَّا الله وَلَا كَثْرَة الْعِبَادَة وَلَا ادِّعَاء الْإِسْلَام لماّ ظهر مِنْهُم مُخَالفَة الشَّرِيعَة وَكَذَلِكَ مَا ذَكرْنَاهُ من قتال الْيَهُود وقتال الصَّحَابَة بني حنيفَة.
مَا قَالَه الْحَافِظ بن رَجَب:
وَقَالَ الْحَافِظ ابْن رَجَب فِي رسَالَته الْمُسَمَّاة: (كلمة الْإِخْلَاص) 1 "على قَوْله صلى الله عَلَيْهِ وَسلم: "أمرت أَن أقَاتل النَّاس حَتَّى يشْهدُوا أَن لَا إِلَه إِلَّا الله، وَأَن مُحَمَّدًا رَسُول الله" قَالَ: ففهم عمر وَجَمَاعَة من الصَّحَابَة أَن من أَتَى بِالشَّهَادَتَيْنِ امْتنع من عُقُوبَة الدُّنْيَا بِمُجَرَّد ذَلِك فتوقفوا فِي قتال مَا نعي الزَّكَاة وَفهم الصّديق أَنه لَا يمْنَع قِتَاله إِلَّا بأَدَاء حُقُوقهَا لقَوْله صلى الله عَلَيْهِ وَسلم: "فَإِذا فعلوا ذَلِك منعُوا مني دِمَاءَهُمْ إِلَّا بِحَقِّهَا وحسابهم على الله"، وَقَالَ: "الزَّكَاة حق المَال" وَهَذَا الَّذِي فهمه الصّديق قد رَوَاهُ عَن النَّبِي صلى الله عَلَيْهِ وَسلم صَرِيحًا غير وَاحِد من الصَّحَابَة مِنْهُم ابْن عمر وَأنس وَغير هما وَأَنه قَالَ: "أمرت أَن أقَاتل النَّاس حَتَّى
__________
1 - كلمة الْإِخْلَاص لِابْنِ رَجَب ص (13 - 14) .

(1/37)

يشْهدُوا أَن لَا إِلَه إِلَّا الله وَأَن مُحَمَّدًا رَسُول الله ويقيموا الصَّلَاة ويؤتوا الزَّكَاة " وَقد دلّ قَوْله تَعَالَى: {فَإِنْ تَابُوا وَأَقَامُوا الصَّلاةَ وَآتَوُا الزَّكَاةَ فَخَلُّوا سَبِيلَهُمْ}
كَمَا دلّ قَوْله تَعَالَى: {فَإِنْ تَابُوا وَأَقَامُوا الصَّلاةَ وَآتَوُا الزَّكَاةَ فَإِخْوَانُكُمْ فِي الدِّينِ}
على أَن الْأُخوة فِي الدّين لَا تثبت إِلَّا بأداؤ الْفَرَائِض مَعَ التَّوْحِيد من الشّرك لَا تحصل إِلَّا بِالتَّوْحِيدِ فَلَمَّا قرر أَبُو بكر هَذَا للصحابة رجعُوا إِلَى قَوْله ورأوه صَوَابا فَإِذا علم أَن عُقُوبَة الدُّنْيَا لَا ترْتَفع عَمَّن أدّى الشَّهَادَتَيْنِ مُطلقًا، بل يُعَاقب بإخلاله بِحَق من حُقُوق الْإِسْلَام فَكَذَلِك عُقُوبَة الْآخِرَة، وَقَالَ أَيْضا1: وَقَالَت طَائِفَة من الْعلمَاء المُرَاد من هَذِه الْأَحَادِيث أَن التَّلَفُّظ بِلَا إِلَه إِلَّا الله سَبَب لدُخُول الْجنَّة والنجاة من النَّار وَمُقْتَضى لذَلِك.
وَلَكِن الْمُقْتَضى لَا يعْمل عمله إِلَّا باستجماع شُرُوطه وَانْتِفَاء موانعه، فقد يتَخَلَّف عَنهُ مُقْتَضَاهُ لفَوَات شَرط من شُرُوطه أَو لوُجُود مَانع - وَهَذَا قَول الْحسن ووهب بن
__________
1 - فِي ص (9 - 10) من رِسَالَة كلمة الْإِخْلَاص.

(1/38)

مُنَبّه وَهُوَ الْأَظْهر - ثمَّ ذكر عَن الْحسن الْبَصْرِيّ أَنه قَالَ للفرزدق وهوة يدْفن امْرَأَته: مَا أَعدَدْت لهَذَا الْيَوْم - قَالَ: شَهَادَة أَن لَا إِلَه إِلَّا الله مُنْذُ سبعين سنة - قَالَ الْحسن: نعم الْعدة - لَكِن للا إِلَه إِلَّا الله شُرُوط فإياك وَقذف الْمُحْصنَات - وَقيل لِلْحسنِ: أَن أُنَاسًا يَقُولُونَ من قَالَ لَا إِلَه إِلَّا الله دخل الْجنَّة فَقَالَ: من قَالَ لَا إِلَه إِلَّا الله فَأدى حَقّهَا وفرضها دخل الْجنَّة وَقَالَ وهب بن مُنَبّه لمن سَأَلَهُ: أَلَيْسَ لَا إِلَه إِلَّا الله مِفْتَاح الْجنَّة - قَالَ: بلَى وَلَكِن مَا من مِفْتَاح إِلَّا لَهُ أَسْنَان فَإِن جِئْت بمفتاح لَهُ أَسْنَان فتح لَك وَإِلَّا لم يفتح لَك ...
وأظن أَن فِي هَذَا الْقدر الَّذِي نقلته من كَلَام أهل الْعلم كِفَايَة فِي رد هَذِه الشُّبْهَة الَّتِي تعلق بهَا من ظن أَن من قَالَ لَا إِلَه إِلَّا الله لَا يكفر وَلَو فعل مَا فعل من أَنْوَاع الشّرك الْأَكْبَر الَّتِي تمارس الْيَوْم عِنْد الأضرحة وقبور الصَّالِحين مِمَّا يُنَاقض كامة لَا إِلَه إِلَّا الله تَمام المناقضة ويضادها تَمام المضادة، وَهَذِه طَريقَة أهل الزيغ الَّذين يَأْخُذُونَ من النُّصُوص المجملة مَا يظنون أَنه حجَّة لَهُم ويتركون مَا بَينه ويوضحه النُّصُوص المفصلة كَحال

(1/39)

الَّذين يُؤمنُونَ بِبَعْض الْكتاب ويكفرون بِبَعْض وَقد قَالَ الله فِي هَذَا النَّوْع من النَّاس: {هُوَ الَّذِي أَنْزَلَ عَلَيْكَ الْكِتَابَ مِنْهُ آيَاتٌ مُحْكَمَاتٌ هُنَّ أُمُّ الْكِتَابِ وَأُخَرُ مُتَشَابِهَاتٌ فَأَمَّا الَّذِينَ فِي قُلُوبِهِمْ زَيْغٌ فَيَتَّبِعُونَ مَا تَشَابَهَ مِنْهُ ابْتِغَاءَ الْفِتْنَةِ وَابْتِغَاءَ تَأْوِيلِهِ وَمَا يَعْلَمُ تَأْوِيلَهُ إلاّ اللَّهُ وَالرَّاسِخُونَ فِي الْعِلْمِ يَقُولُونَ آمَنَّا بِهِ كُلٌّ مِنْ عِنْدِ رَبِّنَا وَمَا يَذَّكَّرُ إلاّ أُولُو الْأَلْبَابِ رَبَّنَا لَا تُزِغْ قُلُوبَنَا بَعْدَ إِذْ هَدَيْتَنَا وَهَبْ لَنَا مِنْ لَدُنْكَ رَحْمَةً إِنَّكَ أَنْتَ الْوَهَّابُ رَبَّنَا إِنَّكَ جَامِعُ النَّاسِ لِيَوْمٍ لَا رَيْبَ فِيهِ إِنَّ اللَّهَ لَا يُخْلِفُ الْمِيعَادَ} 1.
اللَّهُمَّ أرنا الْحق حَقًا وارزقنا اتِّبَاعه وأرنا الْبَاطِل بَاطِلا وارزقنا اجتنابه ...
__________
1 - الْآيَات من (7 - 9) . من سُورَة آل عمرَان

(1/40)

6 - ـ آثَار لَا إِلَه إِلَّا الله
لهَذِهِ الْكَلِمَة إِذا قيلت بِصدق وإخلاص وَعمل

(1/40)

بمقتضاها ظَاهرا وَبَاطنا آثَار حميدة على الْفَرد وَالْجَمَاعَة من أهمها: -
1 - ـ اجْتِمَاع الْمُسلمين الَّتِي ينْتج عَنْهَا حُصُول الْقُوَّة للْمُسلمين والانتصار على عدوهم لأَنهم يدينون بدين وَاحِد وعقيدة وَاحِدَة كَمَا قَالَ تَعَالَى: {وَاعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعاً وَلا تَفَرَّقُوا} 1.
وَقَالَ تَعَالَى: {هُوَ الَّذِي أَيَّدَكَ بِنَصْرِهِ وَبِالْمُؤْمِنِينَ وَأَلَّفَ بَيْنَ قُلُوبِهِمْ لَوْ أَنْفَقْتَ مَا فِي الأَرْضِ جَمِيعاً مَا أَلَّفْتَ بَيْنَ قُلُوبِهِمْ وَلَكِنَّ اللَّهَ أَلَّفَ بَيْنَهُمْ إِنَّهُ عَزِيزٌ حَكِيمٌ} 2.
والاحتلاف فِي العقيدة بِسَبَب التَّفَرُّق والنزاع والتناحر كَمَا قَالَ تَعَالَى: {إِنَّ الَّذِينَ فَرَّقُوا دِينَهُمْ وَكَانُوا شِيَعاً لَسْتَ مِنْهُمْ فِي شَيْءٍ} 3.وَقَالَ تَعَالَى:
__________
1 - االآية رقم (103) من سُورَة آل عمرَان.
2 - الْآيَتَانِ رقم (62 - 63) . من سُورَة الْأَنْفَال.
3 - الْآيَة رقم (159) . من سُورَة الْأَنْعَام.

(1/41)

{فَتَقَطَّعُوا أَمْرَهُمْ بَيْنَهُمْ زُبُراً كُلُّ حِزْبٍ بِمَا لَدَيْهِمْ فَرِحُونَ} 1.
فَلَا يجمع النَّاس سوى عقيدة الْإِيمَان والتوحيد الَّتِي هِيَ مَدْلُول لَا إِلَه إِلَّا الله وَاعْتبر ذَلِك بِحَالَة الْعَرَب قبل الْإِسْلَام وَبعده.
2 - ـ توفر الْأَمْن والطمأنينة فِي الْمُجْتَمع الموحد الَّذِي يدين بِمُقْتَضى لَا إِلَه إِلَّا الله لِأَن كل من افراده يَأْخُذ مَا أحل الله لَهُ وَيتْرك مَا حرم الله عَلَيْهِ تفاعلاً مَعَ عقيدته الَّتِي تملئ عَلَيْهِ ذَلِك فينكف عَن الاعتداء وَالظُّلم والعدوان وَيحل مَحل ذَلِك التعاون والمحبة والمولاة فِي الله عملا بقوله تَعَالَى: {إِنَّمَا الْمُؤْمِنُونَ إِخْوَةٌ} 2.
يظْهر هَذَا جلياً فِي حَالَة الْعَرَب قبل أَن يدينوا بِهَذِهِ الْكَلِمَة وَبعد مَا دانوا بهَا فقد كَانُوا من قبل أعداؤ متناحرين يفتخرون بِالْقَتْلِ والنهب وَالسَّلب فلماذا دانوا بهَا أَصْبحُوا إخْوَة متحابين كَمَا قَالَ تَعَالَى:
__________
1 - الْآيَة رقم (53) . من سُورَة الْمُؤْمِنُونَ.
2 - الْآيَة رقم (10) . من سُورَة الحجرات.

(1/42)

{مُحَمَّدٌ رَسُولُ اللَّهِ وَالَّذِينَ مَعَهُ أَشِدَّاءُ عَلَى الْكُفَّارِ رُحَمَاءُ بَيْنَهُمْ} 1.
وَقَالَ تَعَالَى: {َاذْكُرُوا نِعْمَتَ اللَّهِ عَلَيْكُمْ إِذْ كُنْتُمْ أَعْدَاءً فَأَلَّفَ بَيْنَ قُلُوبِكُمْ فَأَصْبَحْتُمْ بِنِعْمَتِهِ إِخْوَاناً} 2.
3 - ـ حُصُول السِّيَادَة والاستخلاف فِي الأَرْض وصفاء الدّين والثبوت أَمَام تيارات الأفكار والمبادئ الْمُخْتَلفَة - كَمَا قَالَ الله تَعَالَى -: {وَعَدَ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَعَمِلُوا الصَّالِحَاتِ لَيَسْتَخْلِفَنَّهُمْ فِي الأَرْضِ كَمَا اسْتَخْلَفَ الَّذِينَ مِنْ قَبْلِهِمْ وَلَيُمَكِّنَنَّ لَهُمْ دِينَهُمُ الَّذِي ارْتَضَى لَهُمْ وَلَيُبَدِّلَنَّهُمْ مِنْ بَعْدِ خَوْفِهِمْ أَمْناً يَعْبُدُونَنِي لَا يُشْرِكُونَ بِي شَيْئاً} 3.
فَربط سُبْحَانَهُ حُصُول هَذِه المطالب الْعَالِيَة بِعِبَادَتِهِ وَحده لَا شريك لَهُ الَّذِي هُوَ معنى وَمُقْتَضى لَا إِلَه إِلَّا الله.
__________
1 - الْآيَة رقم (29) . من سُورَة الْفَتْح.
2 - الْآيَة رقم (103) . من سُورَة آل عمرَان.
3 - الْآيَة رقم (55) . من سُورَة النُّور.

(1/43)

4 - ـ حُصُول الطُّمَأْنِينَة النفسية والاستقرار الذهْنِي لمن قَالَ لَا إِلَه إِلَّا الله وَعمل بمقتضاها لِأَنَّهُ يعبد رَبًّا وَاحِدًا يعرف مُرَاده وَمَا يرضيه فيفعله وَيعرف مَا يسخطه فيجتنبه بِخِلَاف من يعبد آلِهَة مُتعَدِّدَة كل وَاحِد مِنْهَا لَهُ مُرَاد الْأُخَر وَله تَدْبِير غير تَدْبِير الآخر كَمَا قَالَ تَعَالَى: {أَأَرْبَابٌ مُتَفَرِّقُونَ خَيْرٌ أَمِ اللَّهُ الْوَاحِدُ الْقَهَّارُ} 1.
وَقَالَ تَعَالَى: {ضَرَبَ اللَّهُ مَثَلاً رَجُلاً فِيهِ شُرَكَاءُ مُتَشَاكِسُونَ وَرَجُلاً سَلَماً لِرَجُلٍ هَلْ يَسْتَوِيَانِ مَثَلاً} 2.
قَالَ الإِمَام ابْن الْقيم رَحمَه الله: هَذَا مثل ضربه الله سُبْحَانَهُ للمشرك والموحد، فالمشرك بِمَنْزِلَة عبد يملكهُ جمَاعَة متنازعون مُخْتَلفُونَ متشاحون وَالرجل المتشاكس: السَّيئ الْخلق.
فالمشرك لما كَانَ يعبد آلِهَة شَتَّى بِعَبْد يملكهُ جمَاعَة متنافسون فِي خدمته لَا يُمكنهُ أَن يبلغ
__________
1 - الْآيَة رقم (39) . من سُورَة يُوسُف.
2 - الْآيَة رقم (29) من سُورَة الزمر.

(1/44)

رضاهم أَجْمَعِينَ، والموحد لما كَانَ يعبد الله وَحده فَمثله عبد لرجل وَاحِد قد سلم لَهُ وَعلم مقاصده وَعرف الطَّرِيق إِلَى رِضَاهُ فَهُوَ فِي رَاحَة من تشاحن الخلطاء فِيهِ، بل هُوَ سَالم لمَالِكه من غير تنَازع فِيهِ مَعَ رأفة مَالِكه وَرَحمته لَهُ وشفقته عَلَيْهِ وإحسانه إِلَيْهِ وتوليته لمصالحه، فَهَل يَسْتَوِي هَذَانِ العبدان1.
5 - ـ حُصُول السمو والرفعة لأهل لَا إِلَه إِلَّا الله فِي الدُّنْيَا وَالْآخِرَة كَمَا قَالَ تَعَالَى: {حُنَفَاءَ لِلَّهِ غَيْرَ مُشْرِكِينَ بِهِ وَمَنْ يُشْرِكْ بِاللَّهِ فَكَأَنَّمَا خَرَّ مِنَ السَّمَاءِ فَتَخْطَفُهُ الطَّيْرُ أَوْ تَهْوِي بِهِ الرِّيحُ فِي مَكَانٍ سَحِيقٍ} 2.
فدلت الْآيَة على أَن التَّوْحِيد علو وارتفاع وَأَن الشّرك هبوط وسفول وَسُقُوط.
قَالَ الْعَلامَة ابْن الْقيم رَحمَه الله: "شبه الْإِيمَان والتوحيد فِي علو وسعته وشرفه بالسماء الَّتِي هِيَ مصعده ومهبطه، فَمِنْهَا هَبَط إِلَى الأَرْض وإليها
__________
1 - أَعْلَام الموقعين (1/187) .
2 - الْآيَة رقم (31) . من سُورَة الْحَج.

(1/45)

يصعد مِنْهَا، وَشبه تَارِك الْأَيْمَان والتوحيد بالساقط من السَّمَاء إِلَى أَسْفَل سافلين من حَيْثُ التَّضْيِيق الشَّديد والآلام المتركمة وَالطير الَّتِي تخطف أعضاءه وتمزقه كل ممزق بالشياطين الَّتِي يرسلها الله تَعَالَى وتؤزره وتزعجه وتقلقه إِلَى مظان هلاكة وَالرِّيح الَّتِي تهوي بِهِ فِي مَكَان سحيق هُوَ هَوَاهُ الَّذِي يحملهُ على إِلْقَاء نَفسه فِي أَسْفَل مَكَان وابعده عَن السَّمَاء"1.
6 - ـ عصمَة الدَّم وَالْمَال وَالْعرض، لقَوْله صلى الله عَلَيْهِ وَسلم: " أمرت أَن أقَاتل النَّاس حَتَّى يَقُولُوا لَا إِلَه إِلَّا الله فَإِذا قالوها عصموا مني دِمَاءَهُمْ وَأَمْوَالهمْ إِلَّا بِحَقِّهَا " 2، وَقَوله ((بِحَقِّهَا)) مَعْنَاهُ أَنهم إِذا قالوها وامتنعوا من الْقيام بِحَقِّهَا وَهُوَ أَدَاء مَا تَقْتَضِيه من التَّوْحِيد والإبتعاد عَن الشّرك وَالْقِيَام بأركان الْإِسْلَام أَنَّهَا لَا تعصم أَمْوَالهم وَلَا دِمَاءَهُمْ بل يقتلُون وَتُؤْخَذ أَمْوَالهم غنيمَة للْمُسلمين كَمَا
__________
1 - أَعْلَام الموقعين (= 180) .
2 - رَوَاهُ البُخَارِيّ (13/217) . فِي الِاعْتِصَام.

(1/46)

فعل بهم النَّبِي صلى الله عَلَيْهِ وَسلم وخلفاؤه.
هَذَا ولهذه الْكَلِمَة آثَار عَظِيمَة على الْفَرد وَالْجَمَاعَة فِي الْعِبَادَات والمعملات والآداب والأخلاق ...
وَبِاللَّهِ التَّوْفِيق، وَصلى الله على نَبينَا مُحَمَّد وَآله وَصَحبه جمعين.

(1/47)


مقدمة - من أعلام المجددين

من أعلام المجددين

مقدمة
...
بسم الله الرحمن الرحيم
الحمد لله الذي جعل في كل زمان فترة من الرسل بقايا من أهل العلم يدعون من ضل إلى الهدى، ويصبرون منهم على الأذى، يحيون بكتاب الله عز وجل الموتى، ويبصرون بنور الله أهل العمى، فكم من قتيل لإبليس قد أحيوه، وكم من ضال تائه قد هدوه.
فما أحسن أثرهم على الناس وأقبح أثر الناس عليهم، ينفون عن كتاب الله تحريف الغالين وانتحال المبطلين، وتأويل الجاهلين الذين عقدوا ألوية البدعة وأطلقوا عنان الفتنة، فهم مختلفون في الكتاب، مخالفون للكتاب، مجمعون على مفارقة الكتاب، يقولون على الله وفي الله وفي كتاب الله بغير علم، يتكلمون بالمتشابه من الكلام، ويخدعون جهال الناس بما يشبهون عليهم، فنعوذ بالله من فتن المضلين1، وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمداً عبده ورسوله صلى الله عليه وعلى آله وأصحابه وبعد:
فمن المعلوم أنه كلما تأخر الزمان وبعد الناس عن آثار الرسالة حدثت البدع، والخرافات وفشا الجهل واشتدت غربة الدين، وظن الناس أن ما وجدوا عليه آباءهم هو الدين وإن كان بعيداً عنه، ولكن الله سبحانه لا يخلى الأرض من قائم لله بحجة. وقد أخبر الرسول صلى الله عليه وسلم بأن طائفة من المسلمين لا تزال على الحق لا يضرهم من خذلهم ولا
__________
1 هذه خطبة الإمام أحمد في كتاب الرد على الجهمية رأينا مناسبتها للموضوع فقدمناه بها.

(1/3)

من خالفهم حتى يأتي أمر الله تعالى، كما أخبر صلى الله عليه وسلم في الحديث الذي رواه أبو داود وصححه الحاكم وغيره حيث قال: "إن الله يبعث لهذه الأمة على رأس كل مائة سنة من يجدد لها دينها"، قال المناوي في فيض القدير: (2/281-282) أي يقيض لها (على رأس كل مائة سنة) من الهجرة أو غيرها، والمراد الرأس تقريباً (من) أي رجلاً أو أكثر (يجدد لها دينها) أي يبين السنة من البدعة ويكثر العلم وينصر أهله ويكسر أهل البدعة ويذلهم –قالوا ولا يكون إلا عالماً بالعلوم الدينية الظاهرة والباطنة، قال ابن كثير: قد ادعى كل قوم في إمامهم أنه المراد بهذا الحديث والظاهر أنه يعم جملة من العلماء من كل طائفة وكل صنف من مفسر ومحدث وفقيه ونحوي ولغوي وغيرهم /انتهى.
وقد وقع مصداق ما أخبر به النبي صلى الله عليه وسلم في هذا الحديث فلا يزال –والحمد لله- فضل الله على هذه الأمة يتوالى بظهور المجددين عند اشتداد الحاجة إليهم، ومن هؤلاء المجددين الإمام بن حنبل في القرن الثالث، وشيخ الإسلام ابن تيمية في آخر القرن السابع وأول الثامن، وشيخ الإسلام محمد بن عبد الوهاب في القرن الثاني عشر، وقد أحببت في هذه العجالة أن أقدم بعض المعلومات عن هؤلاء الأئمة، وما قاموا به من تجديد هذا الدين مما لا تزال آثاره باقية في هذه الأمة ولله الحمد والمنة، والقصد من ذلك تعريف من يجهل مجهود هؤلاء الأئمة والتنبيه للانتفاع بآثارهم والاقتداء بهم، والله الهادي إلى سواء السبيل ...

(1/4)


الإمام أحمد بن حنبل - من أعلام المجددين

من أعلام المجددين

1-الإمام أحمد بن حنبل
1-نسبه:
هو أحمد بن محمد بن حنبل بن هلال بن أسد بن إدريس بن عبد الله بن حيان بن عبد الله بن أنس بن عوف بن قاسط بن مازن بن شيبان بن ذهل بن ثعلبة بن عكابة بن صعب بن علي بن بكر بن وائل بن قاسط بن هنب بن أفصى بن دعمي بن جديلة بن أسد بن ربيعة بن نزار بن معد بن عدنان1.
2-نشأته وتعلمه:
قدم به والده من مرو وهو حمل، فوضعته أمه ببغداد في ربيع الأول من سنة أربع وستين ومائة وتوفي أبوه وهو ابن ثلاث سنين فكفلته أمه، وقد كان في حداثته يختلف إلى مجلس القاضي أبي يوسف، ثم ترك ذلك وأقبل على سماع الحديث، وكان سنه ست عشرة سنة، ثم حج عدة مرات وجاور بمكة مرتين، ثم سافر إلى عبد الرزاق في اليمن وكتب عنه، وقد طاف في البلاد والآفاق وسمع من مشايخ العصر وكانوا يجلونه ويحترمونه2.
قال ابن الجوزي: ابتدأ أحمد رضي الله عنه في طلب العلم من شيوخ بغداد ثم رحل إلى الكوفة والبصرة ومكة والمدينة واليمن والشام والجزيرة، وكتب عن علماء كل بلد، ثم ذكر أسماء من لقي من كبار العلماء وروى عنهم مرتبين على حروف المعجم من الألف إلى الياء،
__________
1 مناقب الإمام أحمد بن حنبل لابن الجوزي ص 38.
2 البداية والنهاية لابن كثير 10/369.

(1/5)

ثم ذكر من روى عنهم ممن عرف بكنيته ولم يتحقق عنده اسمه، ثم ذكر من روى عنهن من النساء1 وقد ذكر خلقاً كثيراً من شيوخه.
3-غزارة علمه:
قال إبراهيم الحربي: رأيت أحمد بن حنبل فرأيت كأن الله جمع له علم الأولين والآخرين من كل صنف يقول ما شاء ويمسك ما شاء، وقال أحمد بن سعيد الرازي: ما رأيت أسود الرأس أحفظ لحديث رسول الله صلى الله عليه وسلم ولا أعلم بفقهه ومعانيه من أبي عبد الله أحمد بن حنبل.
وقال أبو عاصم: ليس ثمة ببغداد إلا ذلك الرجل يعني أحمد بن حنبل ما جاءنا من ثم أحد مثله يحسن الفقه، وقال الخلال: كان أحمد قد كتب كتب الرأي وحفظها ثم لم يلتفت إليها.
وكان إذا تكلم في الفقه تكلم كلام رجل قد انتقد العلوم فتكلم عن معرفة، وقال أبو زرعة كان أحمد بن حنبل يحفظ ألف ألف حديث2 فقيل له وما يدريك، قال ذاكرته فأخذت عليه الأبواب3.
وقال ابن الجوزي: وقد كان أحمد يذكر الجرح والتعديل من حفظه إذا سئل عنه كما يقرأ الفاتحة –ومن نظر في كتاب العلل لأبي بكر الخلال عرف ذلك، ولم يكن هذا لأحد من بقية الأئمة، وكذلك
__________
1 مناقب الإمام أحمد في الصفحات 46، 58، 81.
2 يعني مليون حديث.
3 نفس المصدر: 85، 89، 90.

(1/6)

إنفراده في علم النقل بفتاوي الصحابة وقضاياهم وإجماعهم واختلافهم لا ينازع في ذلك، وأما علم العربية فقد قال أحمد كتبت من العربية أكثر مما كتب أبو عمرو الشيباني، وأما القياس فله من الاستنباط ما يطول شرحه1، قال الإمام ابن الجوزي: واعلم أنا نظرنا في أدلة الشرع وأصول الفقه، وسبرنا أحوال الأعلام المجتهدين فرأينا هذا الرجل أوفرهم حظاً من تلك العلوم، فإنه كان من الحافظين لكتاب الله عز وجل، قال أبو بكر بن حمدان القطيعي: قرأت على عبد الله بن أحمد بن حنبل قال لقنني أبي أحمد بن حنبل القرآن كله باختياره، وقرأ ابن حنبل على يحيى بن آدم وعبيد بن الصباح وإسماعيل بن جعفر وغيرهم بإسنادهم.
وكان أحمد لا يميل شيئاً في القرآن ويروى الحديث: "أنزل مفخماً ففخموه"، وكان لا يدغم شيئاً من القرآن إلا (اتخذتم) وبابه كأبى بكر، ويمد مداً متوسطاً وكان رضي الله عنه من المصنفين في فنون العلم من التفسير والناسخ والمنسوخ والمقدم والمؤخر إلى غير ذلك، وأما النقل فقد سلم الكل له إنفراده فيه بما لم ينفرد به سواه من الأئمة من كثرة محفوظه منه ومعرفة صحيحه من سقيمه وفنون علومه، وقد ثبت أنه ليس في الأئمة الأعلام قبله من له حظ في الحديث كحظ مالك. ومن أراد معرفة مقام أحمد في ذلك مقام مالك فلينظر فرق ما بين المسند والموطأ2.
__________
1 المدخل للشيخ عبد القادر بن بدران ص 105.
2 مناقب الإمام أحمد لابن الجوزي ص 599-600.

(1/7)

قال ابن بدران في كتاب المدخل1 في ذكر مؤلفاته: والمسند وهو ثلاثون ألف حديث، وكان يقول لابنه عبد الله: احتفظ بهذا المسند فإنه سيكون للناس إماماً، وقال عبد الله قرأ علينا أبي المسند وما سمعه منه غيرنا، وقال لنا: هذا كتاب قد جمعته وانتقيته من أكثر من سبعمائة ألف حديث.. انتهى.
وهذا يدل على غزارة علمه بالحديث وتميزه فيه وقوة نقده. وهكذا من يتعلم العلم من مصادره الأصيلة: كتاب الله وسنة نبيه صلى الله عليه وسلم، وتتلمذ على حملته من جهابذة العلماء مع النية الصادقة والعمل به، فإنه حري أن يوفق لتحمل العلم النافع ويكون إماماً في الدين، كما كان الإمام أحمد وغيره من أئمة الإسلام وحملة الشريعة. فعسى أن يكون في هذا حافزاً لشباب المسلمين اليوم وقد توفرت لهم وسائل التعلم ليهبوا لحمل هذا العلم الذي به عزهم وشرفهم في الدنيا والآخرة –نرجو ذلك.
4-علمه وأخلاقه:
من المعلوم أن العلم وسيلة للعمل ومصحح له، فالغاية المطلوبة هي العمل الصالح والعلم وسيلة لتلك الغاية –وفي الحكمة المأثورة: "علم بلا عمل كشجر بلا ثمر"، والله تعالى يقول: {وَاتَّقُوا اللَّهَ وَيُعَلِّمُكُمُ اللَّهُ وَاللَّهُ بِكُلِّ شَيْءٍ عَلِيمٌ} 2.
__________
1 ص 104.
2 الآية 282 من سورة البقرة.

(1/8)

والصحابة رضي الله عنهم يقول قائلهم: ما كنا نتجاوز عشر آيات حتى نتعلم معانيهن والعمل بهن، قالوا فتعلمنا العلم والعمل جميعاً، وكان سلفنا الصالح على هذه الصفة، ومنهم الإمام أحمد فقد اتصف بالعلم الغزير والعمل الصالح والأخلاق الفاضلة.
ذكر ابن الجوزي في صفة الصفوة1 قال: وعن عبد الله بن أحمد قال كان أبي أصبر الناس على الوحدة، لم يره أحد إلا في مسجد أو حضور جنازة أو عيادة مريض، وكان يكره المشي في الأسواق.
وعنه قال: كان أبي يصلي في كل يوم وليلة ثلاثمائة ركعة، فلما مرض من تلك الأسواط2 أضعفته فكان يصلي في كل يوم وليلة مائة وخمسين ركعة، وقد كان قرب من الثمانين وكان يقرأ في كل يوماً سبُعاً يختم في كل سبعة أيام، وكانت له ختمة في كل سبع ليال سوى صلاة النهار، وكان ساعة يصلي عشاء الآخرة ينام نومة خفيفة، ثم يقوم إلى الصباح يصلي ويدعو، وحج أبي خمس حجات، ثلاث حجج ماشياً واثنتين راكباً، وأنفق في بعض حجاته عشرين درهما، وعنه قال: كنت أسمع أبي كثيراً يقول في دبر الصلاة: اللهم كما صنت وجهي عن السجود لغيرك صنه عن المسألة لغيرك، وقال صالح بن أحمد بن حنبل: ورد كتاب علي بن الجهم: أن أمير المؤمنين (يعني المتوكل) قد وجه إليك يعقوب المعروف بقوصرة ومعه جائزة ويأمرك بالخروج، فالله الله أن تستعفي أو ترد المال فيتسع القول لمن يبغضك، فلما كان من
__________
1 ص 197 جـ2.
2 يعني الأسواط التي ضربها بسبب امتناعه من القول بخلق القرآن في عهد المعتصم.

(1/9)

الغد ورد يعقوب فدخل عليه فقال: يا أبا عبد الله أمير المؤمنين يقرئك السلام، ويقول قد أحببت أن آنس بقربك وأن أتبرك بدعائك –وقد وجهت إليك عشرة آلاف درهم معونة على سفرك وأخرج صرة فيها بدرة نحو مائتي دينار والباقي دراهم صحاح، فلم ينظر إليها ثم شدها يعقوب، وقال له أعود غداً حتى أبصر ما تعزم عليه، وانصرف فجئت بإجانة خضراء فكببتها على البدرة، فلما كان عند المغرب قال: يا صالح خذ هذا فصيره عندك، فصيرتها عند رأسي فوق البيت، فلما كان سحراً إذا هو ينادي يا صالح فقمت فصعدت إليه فقال: ما نمت ليلتي هذه فقلت: لم يا أبت؟ فجعل يبكي وقال: سلمت من هؤلاء حتى إذا كان في آخر عمري بليت بهم، قد عزمت على أن أفرق هذا الشيء إذا أصبحت فقلت ذاك إليك، فلما أصبح قال: جئني يا صالح بميزان، وقال: وجهوا إلي أبناء المهاجرين والأنصار. ثم قال: وجه إلى آل فلان، فلم يزل يفرقها كلها ونفضت الكيس ونحن في حالة الله تعالى بها عليم، وكتب صاحب البريد أنه قد تصدق بالدراهم من يومه حتى تصدق بالكيس، قال علي بن الجهم فقلت يا أمير المؤمنين قد علم الناس أنه قد قبل منك، وما يصنع أحمد بالمال وإنما قوته رغيف، فقال لي صدقت يا علي –وبهذه النقولات عن ابني الإمام وقد عايشا أباهما معايشة خاصة أكبر دليل على مدى صلاح الإمام أحمد وتقواه وزهده وورعه.
وأما تواضعه:
فقد قال ابن الجوزي1 بلغني عن أبي الحسين بن المنادي قال
__________
1 مناقب الإمام أحمد الصفحات: 277، 280، 281.

(1/10)

سمعت جدي يقول: كان أحمد من أحب الناس وأكرمهم نفساً وأحسنهم عشرة وأدباً، كثير الإطراق، معرضاً عن القبيح واللغو، لا يسمع منه إلا المذاكرة بالحديث، وذكر الصالحين والزهاد في وقار وسكون ولفظ حسن، وإذا لقيه إنسان بش به وأقبل عليه، وكان يتواضع للشيوخ تواضعاً شديداً وكانوا يكرمونه ويعظمونه، قال الخلال: وأخبرني محمد بن الحسين أن أبا بكر المروذي –حدثهم قال: كان أبو عبد الله لا يجهل، وإن جهل عليه احتمل وحلم، ويقول: يكفى الله، ولم يكن بالحقود ولا العجول، ولقد وقع بين عمه وجيرانه منازعة فكانوا يجيئون إلى أبي عبد الله فلا يظهر لهم ميله مع عمه ولا يغضب لعمه، ويتلقاهم بما يعرفون من الكرامة، وكان كثير التواضع يحب الفقراء، لم أر الفقير في مجلس أعز منه في مجلسه، مائلاً إليهم مقصراً عن أهل الدنيا، تعلوه السكينة والوقار، إذا جلس في مجلسه بعض العصر للفتيا لا يتكلم حتى يسأل، وإذا خرج إلى مسجده لم يتصدر يقعد حيث انتهى به المجلس، وكان لا يمد قدمه في المجلس ويكرم جليسه، وكان حسن الخلق، دائم البشر، لين الجانب، ليس بفظ ولا غليظ، وكان يحب في الله ويبغض في الله، وكان إذا أحب رجلاً أحب له ما يحب لنفسه، وكره له ما يكره لنفسه ولم يمنعه حبه إياه أن يأخذ على يديه ويكفه عن ظلم وإثم أو مكروه إن كان منه، وكان إذا بلغه عن شخص صلاح أو زهد أو قيام بحق أو اتباع للأمر سأل عنه وأحب أن يجري بينه وبينه معرفة. وأحب أن يعرف أحواله، وكان رجلاً فطناً. إذا كان شيء لا يرضاه اضطرب لذلك، ويغضب لله ولا يغضب لنفسه فلا ينتصر لها، فإذا كان في أمر من الدين اشتد له غضبه حتى كأنه ليس هو، لا تأخذه في الله لومة لائم، وكان حسن الجوار، يؤذى فيصبر ويحتمل الأذى من الجار ... انتهى.

(1/11)

هذه أخلاق الإمام أحمد. علم وعمل وتواضع وصبر واحتمال، وجدير بمن تربى على الكتاب والسنة وتتلمذ على العلماء العاملين وخالط الصالحين أن يكون كذلك، بخلاف من يتربى على نظريات الفلاسفة وأفكار الغرب فإنه يتأثر بها ويتخلق بها، فيجب على المسلمين أن يوجهوا أولادهم إلى الكتاب والسنة وأخلاق السلف الصالح، ليتربوا التربية الصحيحة، ويتوجهوا الوجهة السليمة ويتركوا استيراد النظريات التربوية من الكفار وفلاسفة الغرب.
5-محنته وصلابته في الحق:
قال الحافظ ابن كثير رحمه الله1 باب ذكر ما جاء في محنة أبي عبد الله أحمد بن حنبل / في أيام المأمون ثم المعتصم ثم الواثق بسبب القرآن العظيم. وما أصابه من الحبس الطويل والضرب الشديد والتهديد بالقتل بسوء العذاب وأليم العقاب وقلة مبالاته بما كان منهم من ذلك إليه وصبره عليه وتمسكه بما كان عليه من الدين القويم والصراط المستقيم، وكان أحمد عالماً بما ورد بمثل حاله من الآيات المتلوة والأخبار المأثورة. وبلغه بما أوصي به في المنام واليقظة فرضي وسلم إيماناً واحتساباً –وفاز بخير الدنيا ونعيم الآخرة، وهيأه الله بما آتاه من ذلك لبلوغ أعلى منازل أهل البلاء في الله من أوليائه، ثم قال ابن كثير رحمه الله: وقد ذكرنا فيما تقدم أن المأمون كان قد استحوذ عليه جماعة من المعتزلة فأزاغوه عن طريق الحق إلى الباطل، وزينوا له القول بخلق القرآن ونفي الصفات عن الله عز وجل- قال البيهقي: ولم يكن في الخلفاء قبله من بني أمية وبني العباس خليفة إلا على مذهب
__________
1 البداية والنهاية الصفحات: 374، 376، 378، 379.

(1/12)

السلف ومنهاجهم، فلما ولي الخلافة اجتمع به هؤلاء فحملوه على ذلك، وزينوا له، واتفق خروجه إلى طرسوس لغزو الروم فكتب إلى نائبه ببغداد –إسحاق بن إبراهيم بن مصعب- يأمره أن يدعو الناس إلى القول بخلق القرآن، واتفق له ذلك آخر عمره قبل موته بشهور من سنة ثماني عشرة ومائتين، فلما وصل الكتاب كما ذكرنا استدعى جماعة من أئمة الحديث فدعاهم إلى ذلك فامتنعوا فتهددهم بالضرب وقطع الأرزاق فأجاب أكثرهم مكرهين، واستمر على الامتناع من ذلك الإمام أحمد بن حنبل ومحمد بن نوح الجند يسابورى، فحملا على بعير وسيرا إلى الخليفة عن أمره بذلك. وهما مقيدان متعادلان في محمل على بعير واحد –فلما اقتربا من جيش الخليفة ونزلوا دونه بمرحلة جاء خادم وهو يمسح دموعه بطرف ثوبه ويقول: يعز علي يا أبا عبد الله أن المأمون قد سل سيفاً لم يسله قبل ذلك، وأنه يقسم بقرابته من رسول الله صلى الله عليه وسلم لئن لم تجبه إلى القول بخلق القرآن ليقتلنك بذلك السيف، قال فجثى الإمام أحمد على ركبتيه ورمق بطرفه إلى السماء وقال سيدي غر حلمك هذا الفاجر حتى تجرأ على أوليائك بالضرب والقتل، اللهم فإن يكن القرآن كلامك غير مخلوق فاكفنا مؤنته، قال فجاءهم الصريخ بموت المأمون في الثلث الأخير من الليل، قال أحمد ففرحنا ثم جاء الخبر بأن المعتصم قد ولي الخلافة، وقد انضم إليه أحمد بن أبي دؤاد وأن الأمر شديد، فردونا إلى بغداد في سفينة مع بعض الأسرى ونالني منهم أذى كثير، وكان في رجليه القيود ومات صاحبه محمد بن نوح في الطريق وصلى عليه أحمد –فلما رجع أحمد إلى بغداد دخلها في رمضان فأودع السجن نحواً من ثمانية وعشرين شهراً وقيل نيفاً وثلاثين شهراً، ثم أخرج إلى الضرب بين يدي المعتصم، وكان أحمد وهو في

(1/13)

السجن هو الذي يصلي في أهل السجن والقيود في رجليه، ولما أحضره المعتصم من السجن زاد في قيوده، قال أحمد: فلم أستطع أن أمشي بها –فربطتها في التكة وحملتها بيدي، ثم جاءوني بدابة فحملت عليها فكدت أن أسقط على وجهي من ثقل القيود. وليس معي أحد يمسكني فسلم الله حتى جئنا دار المعتصم فأدخلت في بيت وأغلق علي. وليس عندي سراج فأردت الوضوء فمددت يدي فإذا إناء فيه ماء فتوضأت منه ثم قمت ولا أعرف القبلة فلما أصبحت إذا أنا على القبلة ولله الحمد –ثم دعيت فأدخلت على المعتصم-.
وذكر ابن كثير رحمه الله المناظرة التي دارت بينه وبين خصومه بحضرة المعتصم في موضوع خلق القرآن –إلى أن قال: ثم لم يزالوا يقولون له يا أمير المؤمنين إنه ضال مضل كافر، فأمر بي فقمت بين العقابين وجيء بكرسي فأقمت عليه، وأمرني بعضهم أن آخذ بيدي بأي الخشبتين فلم أفهم فتخلعت يداي وجيء بالضرابين ومعهم السياط فجعل أحدهم يضربني سوطين –ويقول له -يعني المعتصم- شد قطع الله يدك- ويجيء الآخر فيضربني سوطين ثم الآخر كذلك، فضربوني أسواطاً فأغمي علي وذهب عقلي مراراً –فإذا سكن الضرب يعود علي عقلي –وقام المعتصم إلي يدعوني إلى قولهم فلم أجبه- وجعلوا يقولون: ويحك الخليفة على رأسك فلم أقبل. فأعادوا الضرب ثم عاد إلي فلم أجبه، فأعادوا الضرب ثم جاء الثالثة فدعاني فلم أعقل ما قال من شدة الضرب، ثم أعادوا الضرب فذهب عقلي فلم أحس بالضرب، وأرعبه ذلك من أمري وأمر بي فأطلقت ولم أشعر إلا وأنا في حجرة من بيت وقد أطلقت الأقياد من رجلي، ثم أمر الخليفة بإطلاقه إلى أهله، وكان جملة ما ضرب نيفاً وثلاثين سوطاً، وقيل ثمانين

(1/14)

سوطاً ولكن كان ضرباً مبرحاً شديداً جداً، ولما رجع إلى منزله جاء الجراح فقطع لحماً ميتاً من جسده وجعل يداويه، ولما شفاه الله بالعافية بقى مدة وإبهاماه يؤذيهما البرد –وجعل كل من آذاه في حل إلا أهل البدعة، وكان يتلو في ذلك قوله تعالى: {وَلْيَعْفُوا وَلْيَصْفَحُوا} الآية، ويقول ماذا ينفعك أن يعذب أخوك المسلم بسببك، انتهى باختصار.
وهكذا ثبت الإمام أحمد رحمه الله على الحق، وصبر على السجن والضرب ولم تأخذه في الله لومة لائم، ولم ترهبه السلطة والجبروت، فكانت العاقبة والعقوبة لأعدائه، ومع هذا يعفو ويصفح عن خصومه ويجعلهم في حل ما عدا المبتدعة –لأن المبتدعة انتهكوا محارم الله ولم تكن إساءتهم قاصرة عليه، إنه الإيمان الراسخ والتربية النافعة المستمدة من الكتاب والسنة يصنعان الرجال، ويبعثان على الثبات في مواقف الفتن والأهوال، وهكذا تكون مواقف الأبطال.
6-مميزات مذهبه والأصول التي بناه عليها:
مذاهب أهل السنة كلها مذاهب حق لا سيما مذاهب الأئمة الأربعة –أبي حنيفة ومالك والشافعي وأحمد، وكل مذهب من هذه المذاهب السنية له مميزات، ويمتاز مذهب الإمام أحمد من بينها بقربه من النصوص1 وفتاوي الصحابة.
قال الإمام ابن القيم رحمه الله2: رويت فتاويه ومسائله وحدث بها قرناً بعد قرن، فصارت إماماً وقدوة لأهل السنة على اختلاف
__________
1 ولهذا يعتبر الإمام أحمد من فقهاء المحدثين.
2 أعلام الموقعين 1/28-29.

(1/15)

طبقاتهم حتى إن المخالفين لمذهبه بالاجتهاد والمقلدين لغيره يعظمون نصوصه وفتاواه ويعرفون لها حقها وقربها من النصوص وفتاوي الصحابة، ومن تأمل فتاواه وفتاوي الصحابة رأى مطابقة كل منهما على الأخرى، ورأى الجميع كأنها تخرج من مشكاة واحدة، حتى إن الصحابة إذا اختلفوا على قولين جاء عنه في المسألة روايتان، وكان تحريه لفتاوي الصحابة كتحري أصحابه لفتاويه ونصوصه بل أعظم، حتى إنه ليقدم فتاويهم على الحديث المرسل.
أصول مذهبه:
كان مذهبه مبنياً على خمسة أصول وهي:
1- النصوص، فإذا وجد نصاً أفتى بموجبه ولم يلتفت إلى ما خالفه ولا من خالفه.
2- ما أفتى به الصحابة –فإذا وجد لأحدهم فتوى لا يعرف له مخالف منهم فيها لم يعدها إلى غيرها، ولم يقل إن ذلك إجماع- بل من ورعه في العبارة يقول: لا أعلم شيئاً يدفعه أو نحو هذا.
3- إذا اختلف الصحابة في المسألة تخير من أقوالهم ما كان أقربها إلى الكتاب والسنة ولم يخرج عن أقوالهم، فإن لم يتبين له موافقة أحد الأقوال للدليل حكى الخلاف ولم يجزم بقول.
4- الأخذ بالمرسل والحديث الضعيف إذا لم يكن في الباب شيء يدفعه ويرجح ذلك على القياس، والمراد بالحديث الضعيف عند قسيم الصحيح، وقسم من أقسام الحسن، وليس المراد بالضعيف عنده الباطل والمنكر ولا ما في روايته متهم.
5- فإذا لم يكن هناك نص ولا قول للصحابة أو أحدهم ولا أثر مرسل أو ضعيف عدل إلى القياس فاستعمله للضرورة.

(1/16)

فهذه الأصول الخمسة هي أصول مذهبه –وقد يتوقف في الفتوى لتعارض الأدلة عنده، أو لاختلاف الصحابة فيها، أو لعدم اطلاعه فيها على أثر أو قول أحد من الصحابة والتابعين، وكان شديد الكراهة والمنع للإفتاء بمسألة ليس فيها أثر عن السلف-كما قال لبعض أصحابه: إياك أن تتكلم في مسألة ليس لك فيها إمام1. أي لم يسبق أن قال فيها أحد من الأئمة بشيء.
7-مؤلفاته:
قال الإمام ابن القيم2: كان الإمام أحمد رحمه الله شديد الكراهة لتصنيف الكتب، وكان يحب تجريد الحديث، ويكره أن يكتب كلامه ويشتد عليه جداً، فعلم الله حسن نيته وقصده فكتب من كلامه وفتواه أكثر من ثلاثين سفراً، ومنّ الله سبحانه علينا بأكثرها فلم يفتنا منها إلا القليل، وجمع الخلال نصوصه في الجامع الكبير فبلغ نحو عشرين سفراً أو أكثر، ورويت فتاويه ومسائله وحدث بها قرناً بعد قرن، فصارت إماماً وقدوة لأهل السنة على اختلاف طبقاتهم، وقال ابن الجوزي: كان الإمام أحمد رضي الله عنه لا يرى وضع الكتب، وينهى أن يكتب عنه كلامه ومسائله ولو رأى ذلك لكانت تصانيفه كثيرة، ولنقلت عنه كتب3 واقتصر الإمام أحمد على التصنيف في النقول –أي الأحاديث والآثار وهذه بعض مؤلفاته:
1) المسند في الحديث، وكان يقول لابنه عبد الله: احتفظ بهذا المسند فإنه سيكون للناس إماماً4.
__________
1 أعلام الموقعين لابن القيم 1/29/32.
2 نفس المصدر 1/28.
3 مناقب الإمام أحمد لابن الجوزي 248.
4 وجملة أحاديث المسند ثلاثون ألف حديث انتقاها من سبعمائة ألف حديث.

(1/17)

2) التفسير –وهو مائة ألف وعشرون ألفاً- يعني من الأحاديث والآثار.
3) الناسخ والمنسوخ.
4) التاريخ.
5) المقدم والمؤخر في القرآن.
6) جوابات القرآن.
7) المناسك الكبير والصغير.
8) الزهد.
9) الرد على الجهمية.
8- وفاته:
مرض في أول شهر ربيع الأول من سنة أحدى وأربعين ومائتين، وتوفي ليلة الجمعة وهي ليلة الثاني عشر من هذا الشهر، ولم حضرته الوفاة أشار إلى أهله أن يوضؤه فجعلوا يوضؤنه وهو يشير إليهم أن خللوا أصابعي وهو يذكر الله عز وجل في جميع ذلك، فلما أكملوا وضوءه توفي رحمه الله ورضي عنه، فغسلوه وكفنوه بثوب كان قد غزلته جاريته، وخرج الناس بنعشه والخلائق حوله ما لم يعلم عددهم إلا الله، ثم صلي عليه وأعيدت الصلاة عليه عند القبر. ثم أعيدت الصلاة أيضاً على القبر بعد دفنه، ولم يستقر في قبره رحمه الله إلا بعد العصر وذلك لكثرة الخلق الذين حضروا. وقد قدر عدد الذين صلوا عليه وشيعوه إلى قبره بألف ألف، وفي رواية وسبعمائة ألف –أي مليون وسبعمائة ألف –رحم الله الإمام أحمد رحمة واسعة وجزاه عن الإسلام والمسلمين خيراً، وجعله مع الذين أنعم الله عليهم من النبيين والصديقين والشهداء والصالحين وحسن أولئك رفيقاً. والحمد لله رب العالمين، وصلى الله على نبينا محمد وعلى آله وصحبه.

(1/18)


شيخ الاسلام أحمد بن تيمية - من أعلام المجددين

من أعلام المجددين

شيخ الاسلام أحمد بن تيمية
...
-شيخ الإسلام أحمد بن عبد الحليم بن عبد السلام بن تيمية
نبذة عن حياته وجهاده وثمرات دعوته والرد على الشبهات التي أثيرت حوله

(1/19)

أولاً: التعريف بشيخ الإسلام ابن تيمية:
هو شيخ الإسلام الحافظ المجتهد تقي الدين أبو العباس أحمد بن عبد الحليم بن عبد السلام بن عبد الله ابن أبي القاسم بن الخضر بن محمد بن تيمية الحراني الحنبلي.
ولد بحران يوم الإثنين عاشر ربيع الأول سنة إحدى وستين وستمائة، وقدم به والده وبأخويه عند استيلاء التتار على البلاد إلى دمشق سنة 667هـ.
مشائخه وتحصيله:
أخذ الفقه والأصول عن والده وسمع عن خلق كثير منهم الشيخ شمس الدين والشيخ زين الدين ابن المنجا والمجد بن عساكر، وقرأ العربية على ابن عبد القوي، ثم أخذ كتاب سيبويه فتأمله وفهمه، وعني بالحديث وسمع الكتب الستة والمسند مرات، وأقبل على تفسير القرآن الكريم فبرز فيه، وأحكم أصول الفقه والفرائض والحساب والجبر والمقابلة، وغير ذلك من العلوم، ونظر في الكلام والفلسفة وبرز في ذلك ورد على أكابر المتكلمين والفلاسفة، وتأهل للفتوى والتدريس وله دون العشرين من السنين، وتضلع في علم الحديث وحفظه، وكان سريع الحفظ قوي الإدراك آية في الذكاء رأساً في معرفة الكتاب والسنة والاختلاف بحر في النقليات، وكان له باع طويل في معرفة مذاهب الصحابة والتابعين.
اشتغاله في التدريس:
كان والده من كبار أئمة الحنابلة فلما مات خلفه في وظائفه وكان عمره تسع عشرة سنة، فاشتهر أمره وبعد صيته في العالم، وأخذ في

(1/21)

تفسير القرآن الكريم أيام الجمع من حفظه –قال عنه الحافظ أبو حفص عمر بن علي البزار وكان من معاصريه1: لقد كان إذا قريء في مجلسه آيات من القرآن العظيم شرع في تفسيرها فينقضي المجلس بجملته والدرس بزمنه وهو في تفسير بعض آية منها، وقد منحه الله تعالى معرفة اختلاف العلماء ونصوصهم وكثرة أقوالهم واجتهادهم في المسائل، وما روي عن كل واحد منهم من راجح ومرجوح ومقبول ومردود، حتى كان إذا سئل عن شيء من ذلك كأن جميع المنقول عن الرسول صلى الله عليه وسلم وأصحابه والعلماء فيه من الأولين والآخرين متصور مسطور بإزائه، وهذا قد اتفق عليه كل من رآه أو وقف على شيء من علمه ممن لم يغلظ عقله الجهل والهوى ... انتهى.
وقال أيضاً: وأما ذكر دروسه فقد كنت في حال إقامتي بدمشق لا أفوتها، وكان لا يهيئ شيئاً من العلم ليلقيه ويورده، بل يجلس بعد أن يصلي ركعتين فيحمد الله ويثني عليه ويصلي على رسوله صلى الله عليه وسلم على صفة مستحسنة مستعذبة لم أسمعها من غيره، ثم يشرع فيفتح الله عليه إيراد علوم وغوامض ولطائف ودقائق وفنون ونقول واستدلالات بآيات وأحاديث وأقوال العلماء، ونقد بعضها وتبيين صحته أو تزييف بعضها وبإيضاح حجته واستشهاد بأشعار العرب وربما ذكر ناظمها، وهو مع ذلك يجري كما السيل ويفيض كما يفيض البحر، من غير تعجرف ولا توقف ولا لحن، بل فيض إلهي حتى يبهر كل سامع وناظر، فلا يزال كذلك إلى أن يصمت، ويقع عليه إذ ذاك من المهابة ما يرعد
__________
1 الأعلام العلية في مناقب شيخ الإسلام ابن تيمية ص 23، 25، 28، 30.

(1/22)

القلوب ويحير الأبصار والعقول –وكان لا يذكر رسول الله صلى الله عليه وسلم قط إلا ويصلي ويسلم عليه، ولا والله ما رأيت أحداً أشد تعظيماً لرسول الله صلى الله عليه وسلم ولا أحرص على اتباعه ونصر ما جاء به منه، حتى إذا كان أورد شيئاً من حديثه في مسألة ويرى أنه لم ينسخه شيء غيره من حديثه يعمل به، ويقضي ويفتي بمقتضاه، ولا يلتفت إلى قول غيره من المخلوقين كائناً من كان، وقال رضي الله عنه: كل قائل إنما يحتج لقوله لا به إلا رسول الله، وكان إذا فرغ من درسه يقبل على الناس بوجه طلق بشيش وخلق دمث كأنه لقيهم حينئذ، وربما اعتذر إلى بعضهم من التقصير في المقال مع ذلك الحال، ولقد كان درسه الذي يورده حينئذ قدر عدة كراريس. وهذا الذي ذكرته من أحوال درسه أمر مشهور يوافقني عليه كل حاضريه وهم بحمد الله خلق كثير لم يحصر عددهم علماء ورؤساء وفضلاء من القراء والمحدثين والفقهاء والأدباء وغيرهم من عوام المسلمين ... انتهى كلام البزار في كتابه الأعلام العلية.
مؤلفاته:
لشيخ الإسلام ابن تيمية مؤلفات قيمة ضخمة ورسائل وفتاوى بلغ الموجود منها مجلدات ضخمة وعديدة، طبع منها الآن حسب علمي ما يقارب أربعة وثمانين مجلداً، وهي:
1) مجموع الفتاوى خمسة وثلاثون مجلداً، وقد طبع عدة مرات ووزع في كثير من الأقطار الإسلامية، وانتفع به المسلمون لما يحتويه من علم غزير في العقائد والفقه والتفسير والحديث والأصول.
2) موافقة صحيح المنقول لصريح المعقول، وقد طبع في عشر مجلدات.

(1/23)

1) الجواب الصحيح لمن بدل دين المسيح (رد على شبه النصارى) ، وقد طبع في أربع مجلدات.
2) منهاج السنة النبوية في الرد على الشيعة والقدرية، وقد طبع في ثمانية مجلدات محققة.
3) الفتاوى المصرية، وقد طبعت في خمس مجلدات.
4) الاختيارات الفقهية، وقد طبعت في مجلد.
5) القواعد النورانية الفقهية، وقد طبعت في مجلد.
6) نقض منهاج التأسيس، وقد طبع الموجود منه في مجلدين1.
7) إقامة الدليل على إبطال التحليل، وقد طبع في مجلد.
8) شرح العقيدة الأصفهانية، وقد طبع في مجلد.
9) الصفدية وقد طبع المجلد الأول منها، والبقية في الطريق إن شاء الله.
10) الاستقامة، وقد طبع المجلد الأول منه والبقية في الطريق إن شاء الله.
11) كتاب الإيمان، وقد طبع في مجلد.
12) كتاب نقض المنطق، وقد طبع في مجلد.
13) كتاب النبوات، وقد طبع في مجلد.
14) اقتضاء الصراط المستقيم مخالفة أصحاب الجحيم، مجلد.
هذا ولا يزال الكثير من كتبه ورسائله وفتاويه مفقوداً ويعثر بين حين وآخر على شيء منه فيبادر من وجده إلى نشره للانتفاع به، وقد لمعت كتبه في هذا العصر وانتفع بها الخلق الكثير لما تحويه من العلم
__________
1 وقد وجدت منه نسخة كاملة والحمد لله وتقوم جامعة الإمام محمد بن سعود الإسلامية بتحقيقه وإعداده للطبع وربما على عشر مجلدات.

(1/24)

العزيز والتحقيق والتدقيق والأصالة، وقد شهد بذلك كل من اطلع عليها ممن لم تأخذه العصبية الجاهلية والتقليد الأعمى.
ثناء العلماء عليه:
قال الحافظ ابن كثير في البداية والنهاية (14/118-119) وقل أن سمع شيئاً إلا حفظه ثم اشتغل بالعلوم وكان ذكياً كثير المحفوظ، فصار إماماً في التفسير وما يتعلق به عارفاً بالفقه، فيقال إنه كان أعرف بفقه المذاهب من أهلها الذين كانوا في زمانه وغيره، وكان عالماً باختلاف العلماء عالماً في الأصول والفروع والنحو واللغة وغير ذلك من العلوم النقلية والعقلية، وما قطع في مجلس ولا تكلم معه فاضل في فن من الفنون إلا ظن أن ذلك الفن فنه ورآه عارفاًبه متقناً له، وأما الحديث فكان حامل رايته حافظاً له مميزاً بين صحيحه وسقيمه عارفاً برجاله متضلعاً من ذلك، وله تصانيف كثيرة وتعاليق مفيدة في الأصول والفروع ... انتهى.
وقال الحافظ المزي في الثناء عليه1: ما رأيت مثله ولا رأى هو مثل نفسه، وما رأيت أحداً أعلم بكتاب الله وسنة رسوله ولا اتبع لهما منه، وقال الحافظ ابن دقيق العيد: لما اجتمعت بابن تيمية رأيت رجلاً كل العلوم بين عينيه، يأخذ ما يريد ويدع ما يريد، وقال الشيخ إبراهيم الرقى: إن ابن تيمية يؤخذ عنه ويقلد في العلوم، فإن طال عمره ملأ الأرض علماً وهو على الحق، ولا بد من أن يعاديه الناس، لأنه وارث علم النبوة، وقال قاضي القضاة ابن الحريري: إن لم يكن ابن تيمية شيخ الإسلام فمن هو؟
__________
1 حياة شيخ الإسلام ابن تيمية ص 21 لمحمد بهجة البيطار.

(1/25)

نقل هذه الأقوال عن هؤلاء الأئمة في الثناء على شيخ الإسلام ابن تيمية الشيخ مرعي بن يوسف الحنبلي في كتابه: الكواكب الدرية.
رد الشبهات التي وجهت في حق الشيخ:
لقد ضاق خصومه قديماً وحديثاً به ذرعاً ووجهوا ضده الاتهامات:
1) من ذلك ما افتراه الرحالة ابن بطوطة حيث قال في رحلته (في حق شيخ الإسلام ابن تيمية: وكنت إذ ذلك بدمشق فحضرته يوم الجمهة وهو يعظ الناس على منبر الجامع ويذكرهم فكان من جملة كلامه أن قال: إن الله ينزل إلى سماء الدنيا كنزولي هذا. ونزل درجة من درج المنبر) . وقد رد على هذه الفرية الشيخ العلامة محمد بهجة البيطار1 بما يلي:
1- أن ابن بطوطة لم يسمع من ابن تيمية ولم يجتمع به إذ كان وصوله إلى دمشق يوم الخميس التاسع عشر من شهر رمضان المبارك عام ستة وعشرين وسبعمائة (726هـ) وكان سجن شيخ الإسلام في قلعة دمشق أوائل شهر شعبان من ذلك العام، ولبث فيه إلى أن توفاه الله تعالى ليلة الإثنين لعشرين من ذي القعدة عام ثمانية وعشرين وسبعمائة هجرية، فكيف رآه ابن بطوطة يعظ على منبر الجامع وهو إذ ذاك في السجن.
2- لم يكن شيخ الإسلام ابن تيمية يعظ الناس على منبر الجامع، وإنما كان يجلس على كرسي، قال الحافظ الذهبي عنه: وقد اشتهر أمره
__________
1 حياة شيخ الإسلام ابن تيمية ص 47-48.

(1/26)

وبعد صيته في العالم وأخذ في تفسير الكتاب العزيز أياك الجمع على كرسي من حفظه.
3- أن هذا الذي ذكره ابن بطوطة يخالف ما ذكره الشيخ في جميع كتبه من أنه يجب إثبات أسماء الله وصفاته إثباتاً بلا تشبيه وتنزيهها عن مشابهة صفات المخلوقين تنزيهاً بلا تعطيل، وهذا الذي ذكره ابن بطوطة تشبيه ينهى عنه شيخ الإسلام ويحذر منه غاية التحذير.
4- لشيخ الإسلام ابن تيمية في موضوع النزول كتاب مستقل اسمه شرح حديث النزول وهو مطبوع ومتداول وليس فيه ما ذكره ابن بطوطه، بل فيه ما يرد عليه ويبطله من أصله والحمد لله رب العالمين.
2- قالوا عنه إنه يخالف الإجماع، وقد أجاب عن هذه الشبهة الشيخ محمد1 بهجة البيطار بقوله: اشتهر ابن تيمية بمسائل أثرت عنه وظن كثير من الناس أنه انفرد بها عن غيره، بل ظنوا أنه خالف في بعضها الإجماع، وهي أمور اجتهادية يقع في مثلها الخلاف بين العلماء، ومن المفروغ منه أن ابن تيمية قد بلغ رتبة الاجتهاد في الأحكام الشرعية، وأنه كان يفتي الناس بما أدى إليه اجتهاده2، وأنه موافق في فتاواه بعض الصحابة أو التابعين أو أحد الأئمة الأربعة أو غيرهم ممن عاصرهم أو جاء قبلهم أو بعدهم، وقد قال العلامة برهان الدين بن الإمام محمد المعروف بابن قيم الجوزية: لا نعرف مسألة خرق فيها الإجماع، ومن ادعى ذلك فهو إما جاهل وإما كاذب، ولكن ما نسب إليه الانفراد به ينقسم إلى أربعة أقسام: الأول: ما يستغرب جداً فينسب إليه أنه خالف فيه الإجماع لندور القائل به وخفائه على الناس لحكاية بعضهم
__________
1 حياة شيخ الإسلام ابن تيمية ص 54-55.
2 أي أنه الراجح من الأقوال

(1/27)

الإجماع على خلافه. الثاني: ما هو خارج عن مذاهب الأئمة الأربعة، وقال بعض الصحابة أو التابعين أو السلف به والخلاف فيه محكي. الثالث: ما اشتهرت نسبته إليه مما هو خارج عن مذهب الإمام رضي الله عنه لكن قد قال به غيره من الأئمة وأتباعهم. الرابع: ما أفتى به واختاره مما هو خلاف المشهور في مذهب أحمد وإن كان محكياً عنه، وعن بعض أصحابه. انتهى من كتاب حياة شيخ الإسلام ابن تيمية للشيخ محمد بهجة البيطار ص 54/55.
قلت: وبهذا يعلم أن شيخ الإسلام ابن تيمية رحمه الله لم ينفرد بقول لم يقم عليه دليل من الكتاب والسنة ولم يقل به أحد من الأئمة من الصحابة والتابعين ومن بعدهم، ومن أراد الحق في هذا فلينظر في مجموع فتاواه الكبير الذي بلغ خمسة وثلاثين مجلداً وطبع عدة مرات ووزع على نظاق واسع في العالم الإسلامي، ولا يصدق ما أشاعه منه المغرضون. فإن قول الخصم غير مقبول على خصمه –وإنما يرجع إلى كلام الشخص نفسه ويحكم عليه بموجبه، واليوم والحمد لله كتب شيخ الإسلام وفتاواه قد انتشرت واشتهرت وهي تدحض ما افتراه عليه خصومه من الأكاذيب، ومن رجع إلى هذه المؤلفات القيمة أدرك أنه مفترى عليه ووجد في هذه المؤلفات العلم الغزير الموروث عن النبي صلى الله عليه وسلم، ولا يسع المنصف الخالي من التعصب الأعمى إلا أن يقر له بالعلم والفضل والاستقامة على الحق.
3- قالوا إنه أفتى بفتاوى الأئمة أهل السنة والجماعة، وهذا من الكذب على شيخ الإسلام ابن تيمية، فهو لم ينفرد بقول يخالف به الأئمة جميعاً سواء الأئمة الأربعة أو أئمة السلف الذين هم قبل

(1/28)

الأربعة، كما سبق بيانه، فلم يقل قولاً إلا وله سلف فيه من الأئمة وأهل السنة والجماعة، اللهم إلا أن يريد هذا القائل بأن أهل السنة والجماعة جماعة الأشاعرة والماتريدية –فهذا اصطلاح خاطئ، لأن المراد بأهل السنة والجماعة حقاً من كان على طريقة الرسول صلى الله عليه وسلم وأصحابه، وهم الفرقة الناجية، وهذا الوصف لا ينطبق إلا على الصحابة والتابعين ومن سار على نهجهم واتبع طريقهم، والأشاعرة والماتريدية خالفوا الصحابة والتابعين والأئمة الأربعة في كثير من المسائل الاعتقادية وأصول الدين، فلم يستحقوا أن يلقبوا بأهل السنة والجماعة. وهؤلاء لم يخالفهم شيخ الإسلام ابن تيمية وحده، بل خالفهم عامة الأئمة والعلماء الذي ساروا على نهج السلف. وهذه الفتاوى التي نسبوها كذباً للشيخ، وقالوا إن الشيخ خالف فيها فتاوى الأئمة أهل السنة والجماعة، هي قولهم:
1- أنه يرى جلوس الله على العرش كجلوسه هو، وأنه قال ذلك على المنبر في مسجد بني أمية مراراً في دمشق وفي مصر.
ونقول: هذا من الكذب الواضح على شيخ الإسلام ابن تيمية، فشيخ الإسلام في هذه المسألة يثبت ما أثبته الله لنفسه، من أنه استوى على العرش استواء يليق بجلاله سبحانه بلا تكييف ولا تمثيل ولا تشبيه –كما قال الإمام مالك وغيره: الاستواء معلوم والكيف مجهول، والإيمان به واجب، والسؤال عنه بدعة، وإليك ما قاله رحمه الله في هذه المسألة من إثبات. استواء الله على عرشه مع نفي مشابهة المخلوقين في ذلك حيث قال رحمه الله (ولله تعالى استواء على عرشه حقيقة، وللعبد استواء على الفلك حقيقة، وليس استواء الخالق كاستواء المخلوقين.

(1/29)

فإن الله لا يفتقر إلى شيء ولا يحتاج إلى شيء، بل هو الغني عن كل شيء) انظر مجموع فتاوى الشيخ (5/199) ، فقال رحمه الله: (لله استواء) ولم يقل لله جلوس، وفرق بين استواء الله واستواء الخلق.
2- قالوا إنه يقول: (نزول الله إلى سماء الدنيا كل ليلة كنزوله هو من المنبر) ، وهذا من الكذب على شيخ الإسلام ومما افتراه عليه ابن بطوطة، وقد بينا كذبه في ذلك ولله الحمد.
ونحن نسوق عبارة الشيخ في هذه المسألة لما سئل عن حديث النزول فكان من جوابه: (لكن من فهم من هذا الحديث وأمثاله ما يجب تنزيه الله عنه كتمثيله بصفات المخلوقين ووصفه بالنقص المنافي لكماله الذي يستحقه فقد أخطأ في ذلك. وإن أظهر ذلك منع منه. وإن زعم أن هذا الحديث يدل على ذلك ويقتضيه فقد أخطأ أيضاً في ذلك) انظر مجموع الفتاوى (5/323) .
وقال أيضاً: (من قال إنه ينزل فيتحرك وينتقل كما ينزل الإنسان من السطح إلى أسفل الدار كقول من يقول إنه يخلو منه العرش، فيكون نزوله تفريغاً لمكان وشغلاً لآخر، فهذا باطل يجب تنزيه الرب عنه) . انظر المجموع (5/578) .
3-قالوا إنه يحرم زيارة قبر النبي صلى الله عليه وسلم، ونقول هذا أيضاً من الكذب الواضح، فإن شيخ الإسلام ابن تيمية رحمه الله لم يحرم زيارة قبر النبي صلى الله عليه وسلم ولا زيارة غيره من القبور إذا وقعت هذه الزيارة وفق الأدلة الشرعية بأن يكون الزائر رجلاً والقصد من هذه الزيارة التذكر والاعتبار

(1/30)

والدعاء للموتى من المسلمين بالرحمة والمغفرة. وكانت هذه الزيارة بدون سفر، فإن كانت زيارة القبور بقصد التبرك بها وطلب المدد وقضاء الحوائج وتفريج الكربات من الموتى، أو كانت هذه الزيارة تحتاج إلى سفر. أو الزائر من النساء، فشيخ الإسلام ليس وحده الذي يمنع من هذه الزيارة، بل يمنع منها كل المحققين من علماء السلف والخلف، لأنها زيارة شركية أو بدعية، قد جاءت الأدلة من الكتاب والسنة بمنعها وإليك ما قاله في هذه المسألة- قال رحمه الله: (فإن زيارة القبور على وجهين: وجه شرعي ووجه بدعي، فالزيارة الشرعية مقصودها السلام على الميت والدعاء له سواء كان نبياً أو غير نبي، ولهذا كان الصحابة إذا زاروا النبي صلى الله عليه وسلم يسلمون عليه ويدعون له ثم ينصرفون ولم يكن أحد منهم يقف عند قبره ليدعو لنفسه، ولهذا كره مالك وغيره ذلك وقالوا: إنه من البدع المحدثة، ولهذا قال الفقهاء: إذا سلم المسلم عليه وأراد الدعاء لنفسه لا يستقبل القبر، بل يستقبل القبلة، وتنازعوا وقت السلام عليه هل يستقبل القبلة أو يستقبل القبر. فقال أبو حنيفة: يستقبل القبلة، وقال مالك والشافعي: يستقبل القبر- وهذا لقوله صلى الله عليه وسلم: " اللهم لا تجعل قبري وثناً يعبد"، وقوله صلى الله عليه وسلم: " لا تتخذوا قبري عيداً"، وقوله صلى الله عليه وسلم: " لعن الله اليهود والنصاري اتخذوا قبور أنبيائهم مساجد يحذر ما فعلوا"، وقوله صلى الله عليه وسلم: " إن من كان قبلكم كانوا يتخذون القبور مساجد، ألا فلا تتخذوا القبور مساجد فإني أنهاكم عن ذلك "، ولهذا اتفق السلف على أنه لا يستلم قبراً من قبور الأنبياء وغيرهم، ولا يتمسح به ولا يستحب الصلاة عنده ولا قصده للدعاء عنده أو به، لأن هذه الأمور كانت من أسباب الشرك وعبادة الأوثان، كما قال تعالى: {وَقَالُوا لا تَذَرُنَّ آلِهَتَكُمْ وَلا تَذَرُنَّ وَدّاً

(1/31)

وَلا سُوَاعاً وَلا يَغُوثَ وَيَعُوقَ وَنَسْراً} ، قال طائفة من السلف هؤلاء كانوا قوماً صالحين من قوم نوح، فلما ماتوا عكفوا على قبورهم ثم صوروا تماثيلهم فعبدوهم. وهذه الأمور ونحوها هي من الزيارة البدعية. وهي من جنس دين النصاري والمشركين. وهو أن يكون قصد الزائر أن يستجاب دعاؤه عند القبر، أو أن يدعو الميت ويستغيث به ويطلب منه أو يقسم به على الله في طلب حاجاته وتفريج كرباته، فهذه كلها من البدع) انتهى من مجموع التفاوى (27/31-32) . وبه يتضح رأي الشيخ في زيارة القبور وأنه يتمشى مع الأدلة الشرعية فيجيز ما أجازته، ويمنع ما منعته من الزيارة الشركية والبدعية.
4- قالوا إنه يقول إن التوسل في الدعاء كفر أو شرك، وهذا أيضاً من الكذب الصريح على شيخ الإسلام ابن تيمية رحمه الله، فإنه لم يحكم على التوسل بأنه كفر أو شرك، وإنما كان يفصل في ذلك بين التوسيل المشروع والتوسل الممنوع، وإليك عبارته في ذلك –يقول رحمه الله: (فلفظ التوسل يراد بن ثلاثة معان: أحدها: التوسل بطاعته (يعني النبي صلى الله عليه وسلم) فهذا فرض لا يتم الإيمان إلا به. والثاني: التوسل بدعائه وشفاعته –وهذا كان في حياته. ويكون يوم القيامة يتوسلون بشفاعته. والثالث: التوسل به بمعنى الإقسام على الله بذاته والسؤال بذاته فهذا هو الذي لم تكن الصحابة يفعلونه في الاستسقاء ونحوه لا في حياته ولا بعد مماته، لا عند قبره ولا غير قبره، ولا يعرف هذا في شيء من الأدعية المشهورة بينهم، وإنما ينقل شيء من ذلك في أحاديث ضعيفه مرفوعة وموقوفة، أو عن من ليس قوله حجة، وهذا هو الذي قال أبو حنيفة وأصحابه إنه لا يجوز ونهوا عنه حيث قالوا: (لا يسأل بمخلوق

(1/32)

ولا يقول أحد أسألك بحق أنبيائك) انتهى من مجموع الفتاوى (1/202) فبين الشيخ أن هذا النوع من التوسل لا يجوز وليس هو من فعل الصحابة، ولم يقل إنه كفر أو شرك كما قال هذا الكاذب عليه.
5- قالوا إنه يكفر الناس الذين لا يتبعون آراءه مثل تكفيره الذين يزورون قبر الرسول، وهذا من جنس ما قبله من الأكاذيب، فالشيخ تقي الدين لا يكفر إلا من كفره الله ورسوله بارتكاب ناقضاً من نواقض الإسلام، كدعاء غير الله من الموتى وغيرهم.
ولم يكفر الذين يزورون قبر الرسول صلى الله عليه وسلم الزيارة الشرعية كما سبق بيانه.
6- قالوا إنه يحرم الطرق الصوفية، وجواباً عن هذا الموضوع ننقل لك عبارة الشيخ رحمه الله في هذا: قال رحمه الله: (الحمد لله أما لفظ الصوفية فإنه لم يكن مشهوراً في القرون الثلاثة، وإنما اشتهر التكلم به بعد ذلك- إلى أن قال: ولأجل ما وقع من كثير منهم من الاجتهاد والتنازع، تنازع الناس في طريقهم، فطائفة ذمت الصوفية والتصوف، وقالوا إنهم مبتدعون خارجون عن السنة، ونقل عن طائفة من الأئمة في ذلك من الكلام ما هو معروف وتبعهم على ذلك طوائف من أهل الفقه والكلام، وطائفة غلت فيهم وادعوا أنهم أفضل الخلق وأكملهم بعد الأنبياء، وكلا طرفي هذه الأمور ذميم، والصواب أنهم مجتهدون في طاعة الله كما اجتهد غيرهم من أهل طاعة الله ففيهم السابق المقرب بحسب اجتهادهم، وفيهم المقتصد الذي هو من أهل اليمين، وفي كل من الصنفين من قد يجتهد فيخطيء، وفيهم من يذنب فيتوب أو لا

(1/33)

يتوب، ومن المنتسبين إليهم من هو ظالم لنفسه عاص لربه، وقد انتسب إليهم طوائف من أهل البدع والزندقة- ولكن عند المحققين من أهل التصوف ليسوا منهم كالحلاج مثلاً، انتهى مجموع الفتاوى (11/5، 17-18) .
هذا كلامه رحمه الله في التصوف المعتدل المعروف في وقته وقبله، أم التصوف المنحرف في وقته وبعده فلا أحد يجيزه. فالطرق الصوفية تغيرت ودخلها من البدع والخرافات والشركيات الشيء الكثير، فيجب تركها والابتعاد عنها وملازمة السنة.
7- قالوا إنه أفتى بفتاوى تخالف الإجماع وهي كما يلي:
1- لا يعتبر الحلف بالطلاق طلاقاً، وإنما يعتبره يميناً مكفرة، والجواب عن هذا أن نقول: إن دعوى الإجماع في هذه المسألة دعوى كاذبة، فإن الشيخ رحمه الله ذكر في هذه المسألة ثلاثة أقوال، وهذا نص كلامه حيث يقول: (إذا حلف بالطلاق أو العتاق يميناً تقتضي حصناً أو منعاً –كقوله الطلاق أو العتق يلزمه ليفعلن كذا أو لا يفعل كذا أو قوله إن فعلت كذا فامرأتي طالق أو فعبدي حر، ونحو ذلك فللعلماء فيها ثلاثة أقوال:
أحدها: أنه إذا حنث وقع به الطلاق والعتاق، وهذا قول بعض التابعين وهو المشهور عند أكثر الفقهاء.
الثاني: لا يقع به شيء، ولا كفارة عليه –وهذا مأثور عن بعض السلف وهو مذهب داود وابن حزم وغيرهما من المتأخرين، ولهذا كان سفيان بن عيينة شيخ الشافعي وأحمد لا يفتي بالوقوع.

(1/34)

والقول الثالث: أنه يجزئه كفارة يمين اهـ من مجموع فتاوى (33/195-196) فتبين بهذا أنه لم ينفرد بهذا القول وأن المسألة خلافية.
2- قالوا إنه يعتبر الطلاق الثلاث واحدة، إذا قاله الزوج دفعة واحدة، والجواب: أن هذا لم يخالف فيه الشيخ رحمه الله إجماعاً ولم ينفرد به، فقد سبقه إليه كثير من الأئمة. وهو مبني على أدلة استدلوا بها. قال رحمه الله: "وهذا القول منقول عن طائفة من السلف والخلف من أصحاب رسول الله صلى الله عليه وسلم مثل الزبير بن العوام وعبد الرحمن بن عوف، ويروى عن علي وابن مسعود وابن عباس القولان وهو قول كثير من التابعين ومن بعدهم، مثل طاووس وخلاس بن عمرو ومحمد بن إسحاق وهو قول داود وأكثر أصحابه". انظر مجموع الفتاوى (33/8) .
قال القرطبي: وشذ طاووس وبعض أهل الظاهر إلى أن طلاق الثلاث في كلمة واحدة يقع واحدة، ويروى هذا عن محمد بن إسحاق والحجاج بن أرطأة، وقيل عنهما لا يلزم منه شيء وهو قول مقاتل ويحكى عن داود أنه قال: لا يقع، والمشهور عن الحجاج بن أرطأة وجمهور السلف والأئمة أنه لازم واقع ثلاثاً –انتهى (3/129) . من تفسير القرطبي.
3- وقالوا إنه لا يصحح طلاق الحائض والطلاق في الطهر الذي جامعها فيه، والجواب أن هذا الطلاق طلاق بدعة وقد اختلف العلماء هل يقع أو لا، فإذا قال الشيخ بعدم وقوعه فإنه لم يخالف بذلك إجماعاً كما يدعي هذا المفتري، فالمسألة خلافية. وكل له دليله. ومن تبين له

(1/35)

رجحان قول وجب عليه الأخذ به. قال القرطبي: وقال سعيد بن المسيب في آخرين لا يقع الطلاق في الحيض لأنه خلاف السنة انتهى (17/151) من تفسير القرطبي.
4- قالوا إنه لا يرى قضاء الصلاة المتروكة عمداً، والجواب أن الموجود من كلام الشيخ في مجموع الفتاوى (22/103) في هذه المسألة ما نصه: (وأما من كان عالماً بوجوبها وتركها بلا تأويل حتى خرج وقتها المؤقت فهذا يجب عليه القضاء عند الأئمة الأربعة، وذهب طائفة منهم ابن حزم وغيره إلى أن فعلها بعد الوقت لا يصح من هؤلاء، وكذلك قالوا فيمن ترك الصوم متعداً- والله سبحانه وتعالى أعلم انتهى. وقال الحافظ في فتح الباري (=1/71) على حديث "من نسي صلاة فليصلها إذا ذكرها لا كفارة لها إلا ذلك" قال: وقد تمسك بدليل الخطاب منه القائل إن العامد لا يقضي الصلاة، لأن انتفاء الشرط يستلزم انتفاء المشروط فيلزم منه أن من لم ينس لا يصلي ا. هـ. فالشيخ إنما حكى الخلاف فقط، فالمسألة خلافية ليست محل إجماع والله أعلم.
فإذا اختار القول بعدم القضاء لرجحانه عنده بالدليل فلا حرج عليه. وقال الشيخ أيضاً في مجموع الفتاوى (22/18-19) واختلف الناس فيمن ترك الصلاة والصوم عامداً هل يقضيه؟
فقال الأكثرون يقضيه، وقال بعضهم لا يقضيه ولا يصح فعله بعد وقته كالحج ... انتهى، ولم يزد على حكاية الخلاف.
5- وقالوا عنه إنه قال إن الذي ينكر الإجماع لا يعتبر كافراً أو فاسقاً، وهذا كذب على الشيخ رحمه الله لأنه يحترم الإجماع ويحث على التمسك

(1/36)

به وينهى عن مخالفته، قال في مجموع الفتاوى (20/10) الحمد لله: معنى الإجماع أن يجتمع علماء المسلمين على حكم من الأحكام، وإذا ثبت إجماع الأمة على حكم من الأحكام لم يكن لأحد أن يخرج عن إجماعهم، فإن الأمة لا تجتمع على ضلالة ... انتهى.
6- قالوا: إنه يرى أن ذات الله عز وجل مركبة بعضها يحتاج إلى بعض، وأن الله له جسم وله جهات وينتقل من مكان إلى مكان آخر، وهذا من الكذب الشنيع على شيخ الإسلام ابن تيمية، فإنه رحمه الله في كل كتاباته ومؤلفاته يقرر مذهب السلف الصالح من الصحابة والتابعين ومن تبعهم بإحسان في أسماء الله وصفاته، وهو إثباتها كما جاءت من غير تحريف ولا تعطيل، ومن غير تكييف ولا تمثيل على حد قوله تعالى: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} . قال في مطلع الرسالة الحموية الكبرى لما سئل: (ما قول السادة العلماء أئمة الدين في آيات الصفات وأحاديث الصفات، فأجاب: الحمد لله رب العالمين قولنا فيها ما قاله الله ورسوله صلى الله عليه وسلم والسابقون الأولون من المهاجرين والأنصار والذين اتبعوهم بإحسان، وما قاله أئمة الهدى بعد هؤلاء الذين أجمع المسلمون على هدايتهم ودرايتهم، وهذا هو الواجب على جميع الخلق في هذا الباب وغيره –انتهى من مجموع الفتاوى (5/5-6) .
وقال أيضاً في موضوع الحركة والانتقال في المجموع (5/578/579) والذي يجب القطع به أن الله ليس كمثله شيء في جميع ما يصف به نفسه، فمن وصفه بمثل صفات المخلوقين في شيء من الأشياء فهو مخطئ قطعاً كمن قال إنه ينزل فيتحرك وينتقل كما

(1/37)

ينزل الإنسان من السطح إلى أسفل الدار كقول من يقول إنه يخلو منه العرش، فيكون نزوله تفريغاً لمكان وشغلاً لآخر، فهذا باطل يجب تنزيه الرب عنه، كما تقدم، وهذا هو الذي تقوم على نفيه وتنزيه الرب عنه الأدلة الشرعية والعقلية ... انتهى.
وقال في موضوع الجسم والتركيب في مجموع الفتاوى (17/317) فمن قال إنه جسم وأراد أنه مركب من الأجزاء فهذا قول باطل، وكذلك إن أراد أنه يماثل غيره من المخلوقات فقد علم بالشرع والعقل أن الله ليس كمثله شيء في شيء من صفاته، فمن أثبت لله مثلاً في شيء من صفاته فهو مبطل، ومن قال إنه جسم بهذا المعنى فهو مبطل، ومن قال إنه ليس بجسم بمعنى أنه لا يرى في الآخرة ولا يتكلم بالقرآن وغيره من الكلام ولا يقوم به العلم والقدرة وغيرهما من الصفات، ولا ترفع الأيدي إليه في الدعاء، ولا عرج بالرسول صلى الله عليه وسلم إليه، ولا يصعد إليه الكلم الطيب ولا تعرج الملائكة والروح إليه فهذا باطل، وكذلك كل من نفي ما أثبته الله ورسوله، وقال إن هذا تجسيم فنفيه باطل وتسمية ذلك تجسيماً تلبيس منه.
إلى أن قال: بل لم ينطق كتاب ولا سنة ولا أثر من السلف بلفظ الجسم في حق الله تعالى لا نفياً ولا إثباتاً فليس لأحد أن يبتدع إسماً مجملاً يحتمل معاني مختلفة لم ينطق به الشرع، ويعلق به دين المسلمين ... انتهى.
وقال أيضاً: وهذه الألفاظ المجملة المحدثة مثل لفظ: (المركب) و (المؤلف) و (المنقسم) ونحو ذلك قد صار كل من أراد نفي

(1/38)

شيء مما أثبته الله لنفسه من الأسماء والصفات عبر بها عن مقصوده فيتوهم من لا يعرف مراده أن المراد تنزيه الرب الذي ورد به القرآن، وهو إثبات أحديته وصمديته، ويكون قد أدخل في تلك الألفاظ ما رآه هو منفياً وعبر عنه بتلك العبارة وضعاً له واصطلاحاً اصطلح عليه هو ومن وافقه على ذلك المذهب، وليس ذلك من لغة العرب التي نزل بها القرآن ولا من لغة أحد من الأمم، ثم يجعل ذلك المعنى هو مسمى الأحد والصمد والواحد ونحو ذلك من الأسماء الموجودة في الكتاب والسنة. انتهى من مجموع الفتاوى (17/351-352) .
وبهذه المنقولات من كلام الشيخ رحمه الله ظهر بطلان ما نسبه إليه أعداؤه الكذابون من هذه الأباطيل ... والحمد لله.
7- قالوا إنه يرى أن القرآن حديث ليس بقديم، والجواب أن نسوق عبارة الشيخ رحمه الله في هذا الموضوع، قال في مجموع الفتاوى (12/54) إن السلف قالوا القرآن كلام الله منزل غير مخلوق، وقالوا لم يزل متكلماً إذا شاء، فبينوا أن كلام الله قديم أي جنسه قديم لم يزل، ولم يقل أحد منهم أن نفس الكلام المعين قديم، ولا قال أحد منهم القرآن قديم، بل قالوا إنه كلام الله منزل غير مخلوق، وإذا كان الله قد تكلم بالقرآن بمشيئته كان القرآن كلامه وكان منزلاً غير مخلوق، ولم يكن مع ذلك أزلياً قديماً بقدم الله، وإن كان الله لم يزل متكلماً إذا شاء فجنس كلامه قديم، فمن فهم قول السلف وفرق بين هذه الأقوال زالت عنه الشبهات في هذه المسائل المعضلة التي اضطرب فيها أهل الأرض ... انتهى.

(1/39)

فتبين بهذا أن نفي القدم عن القرآن ليس رأيه وحده كما يزعم المفترون، وإنما هو رأي سلف هذه الأمة قاطبة، وأن هناك فرقاً بين جنس الكلام وأفراد الكلام، والله أعلم.
8- قالوا إنه يقول بقدم العالم، وهذا من الكذب الصريح على شيخ الإسلام ابن تيمية رحمه الله، فإنه لا يقول بقدم العالم، وإليك عبارته رحمه الله في إبطال هذا القول ورده، قال في مجموع الفتاوى (9/281) فإن الرسل مطبقون على أن كل ما سوى الله محدث مخلوق كائن بعد أن لم يكن ليس مع الله شيء قديم بقدمه، وأنه خلق السموات والأرض وما بينهما في ستة أيام، والعقول تعلم أن الحوادث لا بد لها من محدث، وفي الجزء الثاني من هذا المجموع المبارك في الصفحة (188) صرح بتكفير من قال بقدم العالم.
9- قالوا إنه يقول إن الأنبياء غير معصومين، والجواب: أن هذا كذب صريح وبهتان واضح، فإن شيخ الإسلام رحمه الله يقرر عصمة الأنبياء ويثبتها، وهذا نص عبارته في هذا الموضوع حيث يقول: إن الأنبياء صلوات الله عليهم معصومون فيما يخبرون به عن الله سبحانه، وفي تبليغ رسالاته باتفاق الأمة، ولهذا وجب الإيمان بكل ما أوتوه- إلى أن قال: وأما العصمة في غير ما يتعلق بتبليغ الرسالة، فللناس فيها نزاع هل هو ثابت بالعقل أو بالسمع، ومتنازعون في العصمة من الكبائر والصغائر أو من بعضها، أم هل العصمة إنما هي في الإقرار عليها لا في فعلها، أم لا يجب القول بالعصمة إلا في التبليغ فقط، وهل تجب العصمة من الكفر والذنوب قبل المبعث أو لا.

(1/40)

والكلام في هذا مبسوط في غير هذا الموضع، والقول الذي عليه جمهور الناس وهو الموافق للآثار المنقولة عن السلف إثبات العصمة من الإقرار على الذنوب مطلقاً –انتهى من مجموع الفتاوى (10/89، 292، 293) .

(1/41)

الخاتمة:
وهكذا والحمد لله –وجدنا في كلام الشيخ رداً على كل ما افتراه عليه خصومه ونفياً لما نسبوه إليه، هذا يدل على غزارة علمه وإمامته، ونحن لا ندعي له العصمة، فهو كغيره من الأئمة يخطئ ويصيب.
قال الإمام ابن كثير في ترجمته له في البداية والنهاية (14/119) وأثنى عليه وعلى علومه جماعة من علماء عصره مثل القاضي الخوبي، وابن دقيق العيد، وابن النحاس، والقاضي الحنفي وقاضي قضاة مصر ابن الحريري وابن الزملكاني وغيرهم، ووجدت بخط ابن الزملكاني أنه قال: اجتمعت فيه شروط الاجتهاد على وجهتها وأن له اليد الطولى في حسن التصنيف وجودة العبارة والترتيب والتقسيم والتدين. إلى أن قال ابن كثير: وبالجملة كان رحمه الله من كبار العلماء وممن يخطئ ويصيب، ولكن خطؤه بالنسبة إلى صوابه كنقطة في بحر لجي –وخطؤه أيضاً مغفور له كما في صحيح البخاري: (إذا اجتهد الحاكم فأصاب فله أجران، وإذا اجتهد فأخطأ فله أجر) فهو مأجور، وقال الإمام مالك بن أنس: كل يؤخذ من قوله ويترك إلا صاحب هذا القبر –انتهى1.
وكما قلنا قريباً أن مؤلفات هذا العالم موجودة ومبذولة لكل من أرادها، فمن أراد أن يعرف الحقيقة بلا مكابرة فليطالعها ولا يستمع لما يقوله عنه خصومه وحساده والمغرضون المضللون، فإن العدل والإنصاف أن تحكم على الشخص من واقع كلامه المذكور في كتبه لا
__________
1 وقد رد على هذه الشبهات جماعة من العلماء منهم الحافظ ابن عبد الهادي في الصارم المنكي في الرد على السبكي، ومنهم علامة العراق الشيخ نعمان خيري الألوسي في كتابه: جلاء العينين، ومنهم علامة الشام محمد بهجة البيطار في حياة شيخ الإسلام ابن تيمية.

(1/42)

من كلام خصومه. فأعداء الدين دائماً في صراع مع دعاء الحق الذين يردون كيدهم، ويبينون زيفهم ويظهرون للناس حقيقتهم.
فقد ظهر شيخ الإسلام في عصر قد اشتدت فيه غربة الإسلام وتفرقت كلمة المسلمين، وظهرت الفرق المخالفة لما كان عليه السلف الصالح في العقائد والفروع، وخيم الجمود الفكري والتقليد الأعمى فأثر في الجو العلمي، ظهرت فرق الشيعة والصوفية المنحرفة والقبورية ونفاة الصفاة والقدرية، وطغى علم الكلام والفلسفة حتى حلا محل الكتاب والسنة لدى الأكثر من المتعلمين في الاستدلال، هذا كله في داخل المجتمع الإسلامي في ذلك العصر. ومن خارج المجتمع تكالب أعداء الإسلام فغزوا المسلمين في عقر دارهم فجاءت جيوش التتار تداهم ديار المسلمين وتفتك بهم في هذا الجو المعتم عاش شيخ الإسلام ابن تيمية ضياء لامعاً بعلمه الأصيل الغزير يدرس الطلاب ويؤلف الكتب والرسائل ويفتي في النوازل والمسائل. ويناظر المنحرفين. ويرد على المخرفين. وينازل الفرق والطوائف. فيرد على الشيعة والقدرية ويرد على علماء الكلام والفلاسفة، ويرد على المعطلة والمؤولة في الصفات من الجهمية والمعتزلة والأشاعرة، ويرد على الصوفية المنحرفة وعلى القبوريين والمبتدعة. ويحرك أهل الجمود الفقهي والخمول الفكري برد الفقه إلى أصوله الصحيحة، ومنابعه الصافية، وتصحيح الصحيح وتزييف الزائف حتى أعاد للشريعة نقاءها وإلى العلوم الشرعية صفاءها. يظهر ذلك في مؤلفاته التي خلفها ثروة علمية هائلة، وإلى جانب مجهوده العلمي العظيم شارك في الجهاد في سبيل الله فحمل السلاح وخاض المعارك ضد التتار عدة مرات، مما كان له أطيب الأثر في تقوية معنوية المجاهدين حتى انتصروا

(1/43)

على عدوهم، وقد تخرج على يد هذا العالم الجليل أئمة من طلابه حملوا الراية من بعده. منهم الإمام ابن القيم والإمام ابن كثير والحافظ الذهبي والحافظ ابن عبد الهادي، وغيرهم ممن أخذوا عنه العلم ونشروه في الآفاق بما ألفوه من المؤلفات القيمة التي تزخر بها المكتبات الإسلامية اليوم، فجزى الله شيخ الإسلام ابن تيمية عن الإسلام والمسلمين خير الحزاء، ونفعنا بعلومه، ولما قام بهذا الواجب العظيم غاض خصومه فرمته كل طائفة من الطوائف المنحرفة بلقب سيء تريد بذلك صد الناس عن دعوته وتشويه عمله.
فنفاة الصفات قالوا إنه مجسم. لأن إثبات الصفات عندهم تجسيم، ومتعصبة الفقهاء والمبدعة قالوا إنه خرق الإجماع، لأن أخذ القول الراجح بالدليل المخالف لما هم عليه ورد البدع خرق للإجماع عندهم، وغلاة الصوفية والقبوريين قالوا إنه يبغض الأولياء ويكفر المسلمين ويحرم زيارة القبور. لأن الدين عندهم هو التقرب إلى الأولياء والصالحين وتعظيم مشائخ الطرق الصوفية واتخاذهم أرباباً من دون الله والغلو في تعظيمهم بصرف العبادة إليهم، هذا موقف هذه الطوائف من دعوة شيخ الإسلام، وهو موقف يتكرر مع كل مصلح ومجدد يدعو إلى دين الله الذي جاء به رسوله صلى الله عليه وسلم ونبذ ما خالفه من دين الآباء والأجداد وعادات الجاهلية. وليس هذا بغريب فقد قوبلت دعوة النبي صلى الله عليه وسلم من قبل بأعظم من هذا وقيل عنه إنه ساحر كذاب وإنه شاعر مجنون. إلى غير ذلك من الألقاب السيئة التي يراد بها الصد عن دين الله والبقاء على دين الشرك الذي ورثوه عن آبائهم وأجدادهم، فلشيخ الإسلام وإخوانه من الدعاة إلى الله أسوى بنبيهم

(1/44)

ولهؤلاء المنحرفين سلف من المشركين والمكذبين، ولكن العاقبة للمتقين.
فهذه كتب شيخ الإسلام تأخذ طريقها إلى أيدي كل من يريدون الحق يتنافسون في الحصول عليها والتنقيب عن المفقود منها لإخراجه للناس، فعليك أيها المسلم الناصح لنفسه أن لا تلتفت إلى أقوال المرجفين في حق هذا العالم المجدد المجاهد وأن تنظر إلى أقواله هو، لا إلى ما يقال عنه لتصل إلى الحقيقة {وَلا يَسْتَخِفَّنَّكَ الَّذِينَ لا يُوقِنُونَ} .

(1/45)


شيخ الإسلام محمد بن عبد الوهاب - من أعلام المجددين

من أعلام المجددين

3-شيخ الإسلام محمد بن عبد الوهاب نبذة عن حياته وجهاده وثمرات دعوته ورد الشبهات التي أثيرت حول دعوته

(1/46)

التعريف بشيخ الإسلام محمد بن عبد الوهاب رحمه الله:
هو الشيخ محمد بن عبد الوهاب بن سليمان بن علي بن محمد ابن أحمد بن راشد بن بريد بن مشرف النجدي التميمي، ولد سنة 1115هـ، ونشأ في بيت علم. فوالده من علماء البلاد، وتولى القضاء في عدة جهات، وجده الشيخ سليمان كان عالماً جليلاً وإماماً في الفقه وهو المفتي في البلاد في وقته، وقد تخرج على يديه عدد كثير من العلماء وطلبة العلم. وعمه الشيخ إبراهيم بن سليمان، كان من أجلة العلماء، فنشأ الشيخ محمد في هذا الجو العلمي، وكان حاد الذهب متوقد الذكاء سريع الحفظ، حفظ القرآن الكريم قبل سن العاشرة، ودرس على والده كتب الفقه الحنبلي. وكان كثير المطالعة والقراءة للكتب إلى جانب قراءته على والده، فقرأ في كتب التفسير والحديث والأصول، وعني عناية خاصة بكتب شيخ الإسلام ابن تيمية وكتب العلامة ابن القيم، وكان لكتب هذين الإمامين أكبر الأثر في تكوين شخصيته العلمية المتميزة، والأخذ بيده إلى مصادر العلم الصحيحة، فتكون لديه الاتجاه السليم منذ صغره وتركزت في قلبه العقيدة الصحيحة، وتخرج على كتب هذين الإمامين المحققين.
رحلاته:
ولما استوعب ما يدرس في بلدته من علوم الفقه والعربية والحديث والتفسير، تطلع إلى الزيادة وعزم على الرحلة إلى علماء البلاد المجاورة للاستفادة من علومهم فرحل إلى البصرة وإلى الإحساء، وإلى مكة والمدينة والتقى بعلماء تلك البلدان وأخذ عنهم واستحصل على الكتب والمراجع، ولنترك المجال لحفيده الشيخ عبد الرحمن بن حسن ليحدثنا عن تلك الرحلات المباركة.

(1/49)

قال إنه نشأ في طلب العلم وتخرج على أهله في سن الصبا. ثم رحل لطلب العلم إلى البصرة مراراً وللأحساء ثم إلى المدينة، ثم قال في تفصيل ذلك:
فظهر شيخنا بين أبيه وعمه، فحفظ القرآن وهو صغير، وقرأ في فنون العلم وصار له فهم قوي وهمة عالية في طلب العلم. فصار يناظر أباه وعمه في بعض المسائل بالدليل على بعض الروايات عن الإمام أحمد والوجوه عن الأصحاب. فتخرج عليهما في الفقه وناظرهما في مسائل قرأها في الشرح الكبير والمغني والإنصاف لما فيها من مخالف ما في متن المنتهى، والإقناع –وعلت همته إلى طلب التفسير والحديث.
فسافر إلى البصرة غير مرة كل مرة يقيم بين من كان بها من العلماء، فأظهر الله له من أصول الدين ما خفي على غيره. وكذلك ما كان عليه أهل السنة في توحيد الأسماء والصفات والإيمان –إلى أن قال: فصنف في البصرة كتاب التوحيد الذي شهد له بفضله بتصنيفه القريب والبعيد، أخذه من الكتب التي في مدارس البصرة من كتب الحديث –إلى أن قال: ثم إن شيخنا رحمه الله تعالى بعد رحلته إلى البصرة وتحصيل ما حصل بنجد رحل إلى الأحساء وفيها فحول العلماء منهم عبد الله بن فيروز أبو محمد الكفيف، ووجد عنده من كتب شيخ الإسلام ابن تيمية وابن القيم ما سر به، وأثنى على عبد الله هذا بمعرفته بعقيدة الإمام أحمد، وحضر مشائخ الأحساء، ومن أعظمهم عبد الله بن عبد اللطيف القاضي فطلب منه أن يحضر الأول من فتح الباري على البخاري ويبين له ما غلظ فيه الحافظ في مسألة الإيمان وبين أن الأشاعرة خالفوا ما صدر به البخاري كتابه من الأحاديث والآثار، وبحث معهم في مسائل وناظر، وهذا أمر مشهور يعرفه أهل

(1/50)

الأحساء وغيرهم من أهل نجد –إلى أن قال: ثم إن شيخنا رحمه الله تعالى، قد تبين له بما فتح الله تعالى عليه ضلال من ضل باتخاذ الأنداد وعبادتها من دون الله في كل قطر وقرية إلا من شاء الله، فلما قضى الحج وقف في الملتزم وسأل الله تعالى أن يظهر هذا الدين بدعوته وأن يرزقه القبول من الناس، فخرج قاصداً المدينة مع الحاج يريد الشام، فعرض له بعض سراق الحجيج فضربوه وسلبوه وأخذوا ما معه وشجوا رأسه وعاقه ذلك عن سيره مع الحجاج، فقدم المدينة بعد أن خرج الحاج منها فأقام بها وحضر عند العلماء إذ ذاك منهم الشيخ محمد حياة السندي وأخذ عنه كتب الحديث إجازة في جميعها، وقراءة لبعضها، ووجد فيها بعض الحنابلة1 فكتب كتاب الهدى لابن القيم بيده وكتب متن البخاري وحضر في النحو وحفظ ألفية ابن مالك.
حدثني بذلك حماد بن حمد عنه رحمهما الله، ثم رجع إلى نجد وهم على الحالة التي لا يحبها الله –انتهى المقصود2.
فأنت ترى أيها القارئ من هذا السياق قوة الأسباب التي بذلها الشيخ لتحصيل العلم: كثرة الحفظ وكثرة القراءة والاطلاع وكثرة الرحلات في طلب العلم للتلقي عن العلماء مع شدة الذكاء والنية الصالحة –إن هذه الأسباب مع توفيق الله تعالى كفيلة بتوفر التحصيل وهذا ما حصل.
__________
1 منهم الشيخ عبد الله بن إبراهيم بن سيف وابنه.
2 الدرر السنية 9/215-216.

(1/51)

حالة المسلمين عند ظهور دعوة الشيخ محمد بن عبد الوهاب:
لقد ذكر المؤرخون كابن غنام وابن بشر، وغيرهما عن حالة أهل نجد خصوصاً –والعالم الإسلامي عموماً- الشيء الكثير من ظهور البدع والخرافات والشركيات والجهل بحقيقة الدين الصحيح. ففي نجد كانت القبور والأشجار والأحجار والمغارات تعبد من دون الله بأنواع من القربات، وفي الحجاز واليمن وغيرها من البلاد في ذلك الشيء الكثير، يقول العلامة محمد بن إسماعيل الصنعاني في قصيدة له يصف المظاهر الشركية في البلاد الإسلامية وهو معاصر للشيخ محمد، وقد وصف ما يفعل ويمارس حول القبور من الشرك الأكبر ويثني على دعوة الشيخ:
وقد جاءت الأخبار عنه بأنه ... يعيد لنا الشرع الشريف بما يبدي
وينشر جهرا ما طوى كل جاهل
... ومبتدع منه فوافق ما عندي
ويعمر أركان الشريعة هادما ... مشاهد ضل الناس فيها عن الرشد
أعادوا بها معنى سواع ومثله ... يغوث وود بئس ذلك من ود
وقد هتفوا عند الشدائد باسمها ... كما يهتف المضطر بالصمد الفرد
وكم عقروا في سوحها من عقيرة ... أهلت لغير الله جهرا على عمد
وكم طائف حول القبور مقبل
... ومستلم الأركان منهن باليد
ويقول الإمام الشوكاني وهو من المعاصرين لدعوة الشيخ أيضاً –يقول في وصف ما يفعل عند القبور من الشرك: وكم قد سرى عند تشييد أبنية القبور وتحسينها من مفاسد يبكي لها الإسلام. منها اعتقاد الجهلة لها كاعتقاد الكفار للأصنام، وعظم ذلك فظنوا أنها قادرة على جلب النفع ودفع الضرر، فجعلوها مقصداً لطلب قضاء الحوائج

(1/52)

وملجأ لنجاح المطالب، وسألوا منها ما يسأله العباد من ربهم وشدوا إليها الرحال وتمسحوا بها واستغاثوا، وبالجملة إنهم لم يدعو شيئاً مما كانت الجاهلية تفعله بالأصنام إلا فعلوه، فإن لله وإنا إليه راجعون، ومع هذا المنكر الشنيع والكفر الفظيع لا نجد من يغضب لله ويغار حمية للدين الحنيف لا عالماً ولا متعلماً ولا أميراً ولا وزيراً ولا ملكاً، وقد توارد إلينا من الأخبار ما لا يشك معه أن كثيراً من هؤلاء القبوريين أو أكثرهم إذا توجهت عليه يمين من جهة خصمه حلف بالله فاجراً –فإذا قيل له بعد ذلك: احلف بشيخك ومعتقدك الولي الفلاني تلعثم وتلكأ وأبى واعترف بالحق، وهذا من أبين الأدلة الدالة على أن شركهم قد بلغ فوق شرك من قال إنه تعالى ثاني اثنين أو ثالث ثلاثة، فيما علماء الدين ويا ملوك المسلمين أي رزء للإسلام أشد من الكفر، وأي بلاء لهذا الدين أضر عليه من عبادة غير الله، وأي مصيبة يصاب بها المسلمون تعدل هذه المصيبة، وأي منكر يجب إنكاره إن لم يكن إنكار هذا الشرك البين واجباً:
لقد أسمعت لو ناديت حياً ... ولكن لا حياة لمن تنادي
ولو ناراً نفحت بها أضاءت ... ولكن أنت تنفخ في رماد
انتهى1.
وقد ألف كل من هذين الإمامين2 رسالة في التحذير من هذا الشرك الذي فشا في البلدان في عصرهما فألف الصنعاني رسالة اسمها تطهير الاعتقاد عن أدران الإلحاد، وألف الشوكاني رسالة اسمها شفاء
__________
1 نيل الأوطار 4/90.
2 الصنعاني والشوكاني.

(1/53)

الصدور بتحريم البناء على القبور، والرسالتان مطبوعتان ومتداولتان. وفي هذا الجو المظلم ظهر شيخ الإسلام محمد بن عبد الوهاب بالعقيدة السليمة والدعوة المستقيمة –وقال بعض علماء نجد في وصف الحالة التي كانوا عليها قبل ظهور دعوة الشيخ وهم من المعاصرين له.
(من محمد بن غيهب ومحمد بن عيدان إلى عبد الله المويس، الباعث للكتاب إخبارك عن ديننا قبل أن يجعل هذا الشيخ لهذا القرن1 يدعوهم إلى الله وينصح لهم، ويأمرهم وينهاهم حتى أطلع الله به شموس الوحي وأظهر به الدين، وفرق به أهل الباطل من السادة والكهان والمرتشين فهو غريب في علماء هذا الزمان هو في شأن وهم في شأن آخر، رفع الله له علم الجهاد فشمر إليه فأمر ونهى ودعا إلى الله تعالى ونصح ووفى بالعهد لما نقضوه، وشمر عن ساعد الجد لما تركوه، وتمسك بالكتاب المنزل لما نبذوه فبدعوه وكفروه، فديننا قبل هذا الشيخ المجدد لم يبق منه إلا الدعوى والإسم فوقعنا في الشرك فقد ذبحنا للشياطين ودعونا الصالحين ونأتي الكهان ولا نفرق بين أولياء الرحمن وأولياء الشيطان، ولا بين توحيد الربوبية الذي أقر به مشركو العرب وتوحيد الألوهية الذي دعت إليه الرسل، ولا نفرق بين السنة والبدعة، فنجتمع لليلة النصف من شعبان لصلاتها الباطلة التي لم ينزل بها من سلطان ونضيع الفريضة، ونقدم قبل الصلاة الوسطى –صلاة العصر- من الهذيبان ما يفوتها عن وقت الاختيار إلى وقت الضرورة، هذا وأضعافه من البدع لم ينهنا عنه علماؤنا بل أقرونا عليه وفعلوه معنا
__________
1 كذا في الأصل، ولعل الصواب: "يجيء" بدل " يجعل".

(1/54)

فلا يأمرون بمعروف ولا ينهون عن منكر، ولا ينصحون جاهلاً ولا يهدون ضالاً والكلام من جهتهم طويل عصمنا الله وإياك من الاقتداء بهم واتباع طريقتهم فكن منهم على حذر إلا القليل منهم ويكفيك عن التطويل أن الشرك بالله يخطب به على منابرهم ومن ذلك قول ابن الكهمري: اللهم صل على سيدنا وولينا ملجانا منجانا معاذنا ملاذنا، وكذلك تعطيل الصفات في خطب الطيبي فيشهد أن الله لا جسم ولا عرض ولا قوة.
فقبل هذا الشيخ لا تؤدي أركان الإسلام كالصلاة والزكاة، فلم يكن في بلدنا من يزكي الخارج من الأرض حتى جاء الحق وزهق الباطل إن الباطل كان زهوقاً1.
عقيدة الشيخ محمد بن عبد الوهاب رحمه الله:
قال رحمه الله جواباً لمن سألة عن عقيدته2:
بسم الله الرحمن الرحيم
أشهد الله ومن حضرني من الملائكة وأشهدكم أني أعتقد ما اعتقده الفرقة الناجية أهل السنة والجماعة من الإيمان بالله وملائكته وكتبه ورسله والبعث بعد الموت، والإيمان بالقدر خيره وشره، ومن الإيمان بالله الإيمان بما وصف به نفسه في كتابه وعلى لسان رسوله صلى الله عليه وسلم
__________
1 من كتاب علماء نجد خلال ستة قرون للشيخ عبد الله البسام 2/605-606.
2 انظر الدرر السنية 1/28/30.

(1/55)

من غير تحريف ولا تعطيل، بل أعتقد أن الله سبحانه وتعالى {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} ، فلا أنفي عنه ما وصف به نفسه ولا أحرف الكلم عن مواضعه، ولا ألحد في أسمائه وآياته، ولا أكيف، ولا أمثل صفاته تعالى بصفات خلقه لأنه تعالى لا سمي له ولا كفو له، ولا ند له، ولا يقاس بخلقه فإنه سبحانه أعلم بنفسه وبغيره وأصدق قيلاً وأحسن حديثاً فنزه نفسه عما وصفه به المخالفون من أهل التكييف والتمثيل وعما نفاه عنه النافون من أهل التحريف والتعطيل فقال: {سُبْحَانَ رَبِّكَ رَبِّ الْعِزَّةِ عَمَّا يَصِفُونَ. وَسَلامٌ عَلَى الْمُرْسَلِينَ. وَالْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ} 1، والفرقة الناجية وسط في باب أفعاله تعالى بين القدرية والجبرية.
وهم وسط في باب وعيد الله بين المرجئة والوعيدية؛ وهم وسط في باب الإيمان والدين بين الحرورية والمعتزلة، وبين المرجئة والجهمية، وهم وسط في باب أصحاب رسول الله صلى الله عليه وسلم بين الرافضة والخوارج. وأعتقد أن القرآن كلام الله منزل غير مخلوق منه بدأ وإليه يعود: وأنه تكلم به حقيقة وأنزله على عبده ورسوله وأمينه على وحيه وسفيره بينه وبين عبده نبينا محمد صلى الله عليه وسلم؛ وأومن بأن الله فعال لما يريد، ولا يكون شيء إلا بإرادته، ولا يخرج عن مشيئته، وليس شيء في العالم يخرج عن تقديره ولا يصدر إلا عن تدبيره ولا محيد لأحد عن القدر المحدود ولا يتجاوز ما خط له في اللوح المسطور، واعتقد الإيمان بكل ما أخبر به صلى الله عليه وسلم مما يكون بعد الموت، فأؤمن بفتنة القبر ونعيمه، وبإعادة الأرواح إلى الأجساد، فيقوم الناس لرب
__________
1 سورة الصافات الآيات: 180-181-182

(1/56)

العالمين حفاة عراة غرلا تدنو منهم الشمس، وتنصب الموازين وتوزن بها أعمال العباد {فَمَنْ ثَقُلَتْ مَوَازِينُهُ فَأُولَئِكَ هُمُ الْمُفْلِحُونَ. وَمَنْ خَفَّتْ مَوَازِينُهُ فَأُولَئِكَ الَّذِينَ خَسِرُوا أَنْفُسَهُمْ فِي جَهَنَّمَ خَالِدُونَ} 1.
وتنشر الدواوين فآخذ كتابه بيمينه وآخذ كتابه بشماله، فأؤمن بحوض نبينا محمد صلى الله عليه وسلم بعرصة القيامة ماؤه أشد بياضاً من اللبن وأحلى من العسل، آنيته عدد نجوم السماء من شرب منه شربة لم يظمأ بعدها أبداً. وأؤمن بأن الصراط منصوب على شفير جهنم يمر به الناس على قدر أعمالهم. وأؤمن بشفاعة النبي صلى الله عليه وسلم وأنه أول شافع وأول مشفع، ولا ينكر شفاعة النبي صلى الله عليه وسلم إلا أهل البدع والضلال، ولكنها لا تكون إلا من بعد الإذن والرضا كما قال الله تعالى: {وَلا يَشْفَعُونَ إِلَّا لِمَنِ ارْتَضَى} 2، وقال: {مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلَّا بِإِذْنِه} 3، وقال تعالى: {وَكَمْ مِنْ مَلَكٍ فِي السَّمَاوَاتِ لا تُغْنِي شَفَاعَتُهُمْ شَيْئاً إِلَّا مِنْ بَعْدِ أَنْ يَأْذَنَ اللَّهُ لِمَنْ يَشَاءُ وَيَرْضَى} 4، وهو لا يرضى إلا التوحيد ولا يأذن إلا لأهله. وأما المشركون فليس لهم من الشفاعة نصيب، كما قال تعالى: {فَمَا تَنْفَعُهُمْ شَفَاعَةُ الشَّافِعِينَ} 5.
وأؤمن بأن الجنة والنار مخلوقتان، وأنهما اليوم موجودتان، وأنهما لا يفنيان؛ وأن المؤمنين يرون ربهم بأبصارهم يوم القيامة كما يرون
__________
1 سورة المؤمنون الآيتان: 102-103.
2 سورة الأنبياء من الآية: 28.
3 سورة البقرة من الآية: 255.
4 سورة النجم الآية: 26.
5 سورة المدثر الآية: 48.

(1/57)

القمر ليلة البدر لا يضامون في رؤيته، وأؤمن بأن نبينا محمداً صلى الله عليه وسلم خاتم النبيين والمرسلين، ولا يصح إيمان عبد حتى يؤمن برسالته ويشهد بنبوته وأن أفضل أمته أبو بكر الصديق، ثم عمر الفاروق، ثم عثمان ذو النورين، ثم علي المرتضي، ثم بقية العشرة، ثم أهل بدر، ثم أهل الشجرة أهل بيعة الرضوان، ثم سائر الصحابة رضي الله عنهم. وأتولى أصحاب رسول الله صلى الله عليه وسلم وأذكر محاسنهم وأترضى عنهم وأستغفر لهم وأكف عن مساويهم وأسكت عما شجر بينهم، وأعتقد فضلهم عملا بقوله تعالى: {وَالَّذِينَ جَاءُوا مِنْ بَعْدِهِمْ يَقُولُونَ رَبَّنَا اغْفِرْ لَنَا وَلِإِخْوَانِنَا الَّذِينَ سَبَقُونَا بِالْأِيمَانِ وَلا تَجْعَلْ فِي قُلُوبِنَا غِلّاً لِلَّذِينَ آمَنُوا رَبَّنَا إِنَّكَ رَؤُوفٌ رَحِيمٌ} 1.
وأترضى عن أمهات المؤمنين المطهرات من كل سوء، وأقر بكرامات الأولياء وما لهم من المكاشفات إلا أنهم لا يستحقون من حق الله تعالى شيئاً، ولا يطلب منهم ما لا يقدر عليه إلا الله. ولا أشهد لأحد من المسلمين بجنة ولا نار إلا من شهد له رسول الله صلى الله عليه وسلم، ولكني أرجو للمحسن وأخاف على المسيء، ولا أكفر أحداً من المسلمين بذنب2، ولا أخرجه من دائرة الإسلام، وأرى الجهاد ماضياً مع كل إمام براً كان أو فاجراً وصلاة الجماعة خلفهم جائزة، والجهاد ماض منذ بعث محمداً صلى الله عليه وسلم إلى أن يقاتل آخر هذه الأمة الدجال لا يبطله جور جائر ولا عدل عادل، وأرى وجوب السمع والطاعة لأئمة المسلمين برهم وفاجرهم ما لم يأمروا بمعصية الله، ومن ولي الخلافة واجتمع عليه الناس ورضوا به وغلبهم بسيفه حتى صار خليفة وجبت
__________
1 سورة الحشر الآية: 10.
2 يعني الذنب الذي ليس هو من نواقض الإسلام.

(1/58)

طاعته؛ وحرم الخروج عليه، وأرى هجر أهل البدع ومباينتهم حتى يتوبوا، وأحكم عليهم بالظاهر وأكل أسرارهم إلى الله، وأعتقد أن كل محدثة في الدين بدعة، وأعتقد أن الإيمان قول باللسان وعمل بالأركان واعتقاد بالجنان يزيد بالطاعة وينقص بالمعصية وهو بضع وسبعون شعبة أعلاها شهادة أن لا إله إلا الله وأدناها إماطة الأذى عن الطريق.
وأرى وجوب الأمر بالمعروف والنهي عن المنكر على ما توجبه الشريعة المحمدية الطاهرة، فهذه عقيدة وجيزة حررتها وأنا مشتغل البال لتطلعوا على ما عندي والله على ما نقول وكيل ... انتهى.
وبهذا يعلم أن عقيدته رحمه الله هي عقيدة السلف الصالح، وأنه بريء مما نسبه إليه أعداء الدين من أنه على مذهب الخوارج.
بدئ دعوة الشيخ محمد رحمه الله:
في وسط هذا الجو المظلم الذي سبق وصفه سطعت دعوة الشيخ محمد بن عبد الوهاب، ورفع صوته منكراً هذا الشرك داعياً الناس إلى التوحيد الذي بعث به رسوله محمداً صلى الله عليه وسلم فلقي من الناس ما يلقاله أمثاله من الدعاة إلى الله من الأذى، وأطاعه من وفقه الله لقبول الحق.
يقول حفيده الشيخ عبد الرحمن بن حسن رحمه الله: ثم رجع إلى نجد وهم على الحالة التي لا يحبها الله ولا يرضاها من الشرك بعبادة الأموات والأشجار والأحجار والجن. فقام فيهم يدعوهم إلى التوحيد

(1/59)

وأن يخلصوا العبادة بجميع أنواعها لله، وأن يتركوا ما كانوا يعبدونه من قبر أو طاغوت أو شجر أو حجر والناس يتبعه الواحد منهم والإثنان، فصاح به الأكثرون وحذروا منه الملوك وأغروهم بعداوته. انتهى1.
وهذا لا يعني أنه لا يوجد في هذا العصر علماء، بل يوجد منهم الكثير، ولكن هم ما بين مستحسن لهذا الوضع السيء أو غير مستحسن له، لكنه لا يملك الشجاعة لمقاومته.
أصول دعوة الشيخ رحمه الله:
لقد أوضح أصول دعوته في رسائله حيث قال2:
1- أما ما نحن عليه من الدين فعلى دين الإسلام الذي قال الله فيه: {وَمَنْ يَبْتَغِ غَيْرَ الْأِسْلامِ دِيناً فَلَنْ يُقْبَلَ مِنْهُ وَهُوَ فِي الْآخِرَةِ مِنَ الْخَاسِرِينَ} 3.
2- وأما ما ادعونا الناس إليه فندعوهم إلى التوحيد الذي قال الله فيه خطاباً لنبيه صلى الله عليه وسلم: {قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي وَسُبْحَانَ اللَّهِ وَمَا أَنَا مِنَ الْمُشْرِكِينَ} 4، وقوله تعالى: {وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلا تَدْعُو مَعَ اللَّهِ أَحَداً} 5.
__________
1 الدرر السنية 9/216.
2 الدرر السنية 1/62-64.
3 سورة آل عمران الآية: 85.
4 سورة يوسف الآية: 108.
5 سورة الجن الآية: 18.

(1/60)

3- وأما ما نهينا الناس عنه فنهيناهم عن الشرك الذي قال الله فيه: {إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ} 1، وقوله تعالى لنبيه صلى الله عليه وسلم على سبيل التغليظ، وإلا فهو منزه هو وإخوانه عن الشرك {وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنَ الْخَاسِرِينَ} 2، وغير ذلك من الآيات.
4- ونقاتلهم عليه كما قال الله تعالى: {وَقَاتِلُوهُمْ حَتَّى لا تَكُونَ فِتْنَةٌ} 3 أي شرك، ثم ساق الأدلة على ذلك إلى أن قال:
5- وأما ما ذكرتم من حقيقة الاجتهاد فنحن مقلدون للكتاب والسنة وصالح الأمة وما عليه الاعتماد من أقوال الأئمة الأربعة أبي حنفية النعمان بن ثابت ومالك بن أنس ومحمد بن إدريس الشافعي وأحمد بن حنبل رحمهم الله.
6- وما جئنا بشيء يخالف النقل ولا ينكره العقل ... نقاتل عباد الأوثان4 كما قاتلهم صلى الله عليه وسلم ونقاتلهم على ترك الصلاة، وعلى منع الزكاة، كما قاتل مانعها صديق هذه الأمة أبو بكر الصديق رضي الله عنه. انتهى.
وقال في رسالة أخرى من رسائله5:
__________
1 سورة المائدة من الآية: 72.
2 سورة الزمر الآيتان: 65-66.
3 سورة البقرة من الآية: 193.
4 وقال في بعض أجوبته: نقاتلهم بعد ما نقيم الحجة عليهم من كتاب الله وسنة رسوله وإجماع السلف الصالح من الأئمة متمثلين قوله تعالى: {وَقَاتِلُوهُمْ حَتَّى لا تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ كُلُّهُ لِلَّهِ} آية: 39 من الأنفال، انتهى الدرر السنية 1/58.
5 الدرر السنية 1/56.

(1/61)

7- وأما التكفير فأنا أكفر من عرف دين الرسول ثم بعدما عرفه سبه ونهى الناس عنه وعادى كم فعله، فهذا الذي أكفره، وأكثر الأمة ولله الحمد ليسوا كذلك1.
8- وأما القتال فلم نقاتل أحداً إلا دون النفس والحرمة، فإنا نقاتل على سبيل المقابلة {وَجَزَاءُ سَيِّئَةٍ سَيِّئَةٌ مِثْلُهَا} 2.
وكذلك من جاهر بسب دين الرسول بعد ما عرفه. وقال أيضاً3
9- وأيضاً ألزمت من تحت يدي بإقام الصلاة وإيتاء الزكاة وغير ذلك من فرائض الله ونهيتهم عن الربا وشرب المسكر وأنواع المنكرات.
المراحل التي مرت بها دعوة الشيخ محمد رحمه الله:
بدأ الشيخ دعوته في بلدة حريملاء لوجود والده فيها، ولكن لما كانت الظروف غير مواتية ترك هذه البلدة بحثاً عن غيرها، فاتجه إلى العيينة واتصل بأميرها عثمان بن معمر فساعده في أول الأمر واجتمع حوله طلبة، وبدأ بتنفيذ الأحكام الشرعية، فهدم بعض القباب الشركية ورجم في الزنا.
__________
1 وقال: فإن قال قائلهم: إنهم يكفرون بالعموم، فنقول سبحانك هذا بهتان عظيم، الذي نكفر الذي يشهد أن التوحيد دين الله ودين رسوله، وأن دعوة غير الله باطلة، ثم بعد هذا يكفر أهل التوحيد ويسميهم بالخوارج.
2 سورة الشورى من الآية: 40.
3 الدرر السنية 1/54.

(1/62)

ثم إن ابن معمر تخلى عنه خوفاً من تهديد بعض الرؤساء، فترك الشيخ العيينة وبحث عن غيرها فاتجه إلى الدرعية واتصل بأميرها محمد بن سعود وعرض عليه دعوته فقبلها وبايعه على مناصرته، وصدق في ذلك. وهناك استقر الشيخ رحمه الله وانعقدت حوله حلق الدروس ووفد إليه الطلاب من مختلف الجهات. وتكونت في هذه البلدة ولاية إسلامية أميرها الإمام محمد بن سعود، وموجهها الشيخ محمد بن عبد الوهاب، وامتدت الدعوة إلى البلاد المجاورة، ونشأ الجهاد في سبيل الله لإعلاء كلمة التوحيد وقمع الشرك. وما هي إلا فترة وجيزة حتى انتشرت الدعوة وتوحدت جميع البلدان النجدية تحت رايتها. وامتدت فيما بعد ذلك إلى الحجاز وعسير وشمال الجزيرة. وكان ذلك بفضل الله وحده ثم مؤازة آل سعود لهذه الدعوة المباركة، وصدق الله وعده {إِنْ تَنْصُرُوا اللَّهَ يَنْصُرْكُمْ وَيُثَبِّتْ أَقْدَامَكُمْ} 1، {وَإِنَّ جُنْدَنَا لَهُمُ الْغَالِبُونَ} 2، {وَلَيَنْصُرَنَّ اللَّهُ مَنْ يَنْصُره} 3.
المراجع التي يعتمد عليها الشيخ رحمه وعلماء الدعوة بعده والمنهج الذي يسيرون عليه في الفتوى وأخذ المسائل:
المراجع التي يعتمد عليها علماء الدعوة هي:
1-القرآن الكريم وتفاسيره المعتمدة.
2-السنة النبوية وشروحها.
3-كتب شيخ الإسلام ابن تيمية وتلميذه وابن القيم وغيرها من كتب السلف في سائر الفنون.
__________
1 سورة محمد من الآية: 7.
2 سورة الصافات الآية: 173.
3 سورة الحج من الآية: 40.

(1/63)

4-كتب المذاهب الأربعة وبالأخص كتب المذهب الحنبلي وما ترجح بالدليل من غيره1.
يقول الشيخ عبد الله بن الشيخ محمد بن عبد الوهاب2:
مذهبنا في أصول الدين مذهب أهل السنة والجماعة وطريقتنا طريقة السلف وهي أنا نقر آيات الصفات وأحاديثها على ظاهرها.
ونحن أيضاً في الفروع على مذهب الإمام أحمد بن حنبل ولا ننكر على من قلد أحد الأئمة الأربعة.
ولا نستحق مرتبة الاجتهاد المطلق ولا أحد لدينا يدعيها. إلا أننا في بعض المسائل إذا صح لنا نص جلي من كتاب أو سنة غير منسوخ ولا مخصص ولا معارض بأقوى منه، وقال به أحد الأئمة الأربعة أخذنا به وتركنا المذهب كإرث الجد والإخوة، فإنا نقدم الجد بالإرث وإن خالف مذهب الحنابلة.
ولا مانع من الاجتهاد في بعض المسائل دون بعض، فلا مناقضة لعدم دعوى الاجتهاد، وقد سبق جمع من أئمة المذاهب الأربعة إلى اختيارات لهم في بعض المسائل مخالفين للمذهب الملتزمين تقليد صاحبه.
ثم إنا نستعين على فهم كتاب الله بالتفاسير المتداولة المعتبرة، ومن أجلها لدينا تفسير ابن جرير ومختصره لابن كثير الشافعي، وكذا البغوي والبيضاوي، والخازن والحداد والجلالين وغيرهم.
__________
1 قال الشيخ محمد رحمه الله: (وأما المتأخرون رحمهم الله فكتبهم عندنا فنعمل بما وافق النص منها وما لا يوافق النص لا نعمل به) انتهى من الدرر السنية 1/65.
2 الدرر السنية 1/126.

(1/64)

وعلى فهم الحديث بشروح الأئمة المبرزين كالعسقلاني والقسطلاني على البخاري، والنووي على مسلم والمناوي على الجامع الصغير، ونحرص على كتب الحديث. خصوصاً الأمهات الست وشروحها ونعتني بسائر الكتب في سائر الفنون أصولاً وفروعاً وقواعد وسيراً ونحواً وصرفاً وجميع علوم الأمة.
هذا وعندنا أن الإمام ابن القيم وشيخه إماماً حق من أهل السنة، وكتبهم عندنا من أعز الكتب إلا أنا غير مقلدين لهما في كل مسألة، فإن كل أحد يؤخذ من قوله يترك إلا نبينا محمداً صلى الله عليه وسلم ومعلوم مخالفتنا لهما في عدة مسائل، منها طلاق الثلاث بلفظ واحد في مجلس فإنا نقول به تبعاً للأئمة الأربعة.
ثمرات دعوة الشيخ محمد بن عبد الوهاب رحمه الله وآثارها:
إن كل دعوة من الدعوات وكل عمل من الأعمال إنما تعرف قيمته من ثمراته المترتبة عليه ومن أثره الذي يتركه. وإن دعوة الشيخ ولله الحمد لما كانت دعوة خالصة لله مترسمة منهج رسول الله صلى الله عليه وسلم معتمدة عليه ومستمدة من الكتاب والسنة صار لها أطيب الآثر واستمر نفعها، وبقي أثرها وأنتجت للأمة خيرات كثيرة منها:
1- قيام دولة إسلامية وهي دولة آل سعود الذين آزروا هذه الدعوة وجاهدوا في سبيلها، ولا تزال هذه الدولة ولله الحمد تحكم بشريعة الله وتخدم الحرمين الشريفين وتشد أزر المسلمين في كل مكان من بقاع العالم بعمارة المساجد والمراكز الإسلامية والتعليمية وتنشر دعوة الإسلام.

(1/65)

2- تصحيح العقيدة الإسلامية مما علق بها من الشركيات والبدع والخرافات إلى منبعها الصافي من كتاب الله وسنة رسوله، وقد طهر الله كل البلاد التي صار لهذه الدعوة المباركة فيها نفوذ وسلطة من جميع مظاهر الشرك والبدع والخرافات.
3- امتداد أثر هذه الدعوة المباركة خارج بلادها حتى انتفع بها من هدفه الحق في مختلف بلدان العالم الإسلامي في الشام ومصر والمغرب العربي، وإفريقيا والسودان واليمن والعراق والهند والباكستان وأندونيسيا وغيرها.
4- وجود حركة علمية واهية متحررة من التقليد الأعمى، فانتشر التعليم في المساجد في مختلف مناطق البلاد حتى تخرج منها علماء أفذاذ في حياة الشيخ وبعدها
قاموا بنشر هذه الدعوة ورعايتها إلى يومنا هذا، ثم أسست لهذا التعليم جامعات إسلامية تخرج الأفواج تلو الأفواج من مختلف العالم الإسلامي مسلحين بالعقيدة الصحيحة والفكر السليم ينتشرون في العالم الإسلامي وغيره للدعوة إلى الله.
5- نشاط حركة التأليف والنشر، فقد قدم علماء هذه الدعوة للأمة الإسلامية رصيداً من الكتب النافعة في الأصول والفروع ومن ذلك:
1) مؤلفات الشيخ محمد بن عبد الوهاب إمام الدعوة ويتكون مجموعها من اثني عشر مجلداً في الفقه والعقائد والتفسير والحديث والسيرة.
2) مجموع الفتاوى والرسائل لعلماء الدعوة ويتكون من أحد عشر مجلداً.

(1/66)

3) كتب ألفها أئمة الدعوة في مختلف العصور للرد على خصوم الدعوة، وتبلغ العديد من المجلدات وهي مطبوعة ومتداولة.
4) نشر كتب السلف وتوزيعها على المسلمين في موسم الحج وغيره.
5) نشر كل مفيد من المؤلفات العصرية وتوزيعها مجاناً.
الشبه التي أثيرت حول دعوة الشيخ والرد عليها:
تعرضت دعوة الشيخ كغيرها من دعوات المصلحين للنقد من قبل خصومها وأثيرت حولها شبهات ربما تروج على من لم يعرف حقيقتها، وقد أثير كثير من هذه الشبهات في حياة الشيخ ورد عليها بنفسه، وأثير البعض الآخر –أو بالأصح- أعيدت إثارة تلك الشبه بعد وفاته، فرد عليها تلامذته وغيرهم من محققي علماء المسلمين الذين لا يروج عليهم البهرج والكذب، ولا تأخذهم في الله لومة لائم.
ومن هذه الشبه:
1- قالوا: إنه يبطل كتب المذاهب الأربعة ويقول إن الناس من ستمائة سنة ليسوا على شيء.
2- وأنه يدعي الاجتهاد وأنه خارج عن التقليد وأنه يقول اختلاف العلماء نقمة.
3- قالوا: إنه يحرم زيارة قبر الرسول صلى الله عليه وسلم وزيارة قبر الوالدين وغيرهما.
4- وأنه يكفر من حلف بغير الله.
وقد أجاب الشيخ عن هذه بقوله:

(1/67)

جوابي عن هذه المسائل أني أقول: سبحانك هذا بهتان عظيم، وقبله من بهت النبي صلى الله عليه وسلم أنه يسب عيسى بن مريم ويسب الصالحين فتشابهت قولبهم بافتراء الكذب والزور قال تعالى: {إِنَّمَا يَفْتَرِي الْكَذِبَ الَّذِينَ لا يُؤْمِنُونَ} 1 بهتوه صلى الله عليه وسلم بأنه يقول إن الملائكة وعيسى وعزيراً في النار، فأنزل الله في ذلك: {إِنَّ الَّذِينَ سَبَقَتْ لَهُمْ مِنَّا الْحُسْنَى أُولَئِكَ عَنْهَا مُبْعَدُونَ} 2 انتهى3.
5- قالوا: إنه ينهى عن الصلاة على النبي صلى الله عليه وسلم وأنه يقول لو أن لي أمراً هدمت قبة النبي صلى الله عليه وسلم وأنه يتكلم في الصالحين وينهى عن محبتهم.
وقد أجاب الشيخ عن ذلك بقول: هذا كذب وبهتان افتراه علي الشياطين الذين يريدون أن يأكلوا أموال الناس بالباطل4.
6- قالوا: إنه يكفر جميع الناس إلا من اتبعه وأن أنكحتهم غير صحيحة.
وقد أجاب الشيخ عن ذلك بقوله: يا عجباً كيف يدخل هذا في عقل عاقل وهل يقول هذا مسلم، إني أبرأ إلى الله من هذا القول الذي ما يصدر إلا من مختل العقل فاقد الإدراك، فقاتل الله أهل الأغراض الباطلة5.
7- قالوا: إنه يكفر بالعموم ويوجب الهجرة إليه على من قدر على إظهار دينه.
__________
1 سورة النحل من الآية: 105.
2 سورة الأنبياء الآية: 101.
3 الدرر السنية 1/30-31.
4 الدرر السنية 1/52.
5 الدرر السنية 1/55

(1/68)

وقد أجاب الشيخ عن ذلك بقوله: كل هذا من الكذب والبهتان الذي يصدون بها الناس عن دين الله ورسوله، وإذا كنا لا نكفر من عبد الصنم الذي على عبد القادر، والصنم الذي على قبر أحمد البدوي وأمثالها لأجل جهلهم وعدم من ينبههم، فكيف نكفر من لم يشرك بالله إذا لم يهاجر إلينا أو لم يكفر ويقاتل1 {سُبْحَانَكَ هَذَا بُهْتَانٌ عَظِيمٌ} 2 انظر الدرر (1/66) .
8- قالوا: إنه ينكر الشفاعة، فرد الشيخ على ذلك بقوله: ثم بعد هذا يذكر لنا أن عدوان الإسلام الذين ينفرون الناس عنه يزعمون أننا ننكر شفاعة الرسول صلى الله عليه وسلم، فنقول: {سُبْحَانَكَ هَذَا بُهْتَانٌ عَظِيمٌ} . بل نشهد أن رسول الله صلى الله عليه وسلم الشافع المشفع صاحب المقام المحمود نسأل الله الكريم رب العرش العظيم أن يشفعه فينا، وأن يحشرنا تحت لوائه، هذا اعتقادنا وهذا الذي مشى عليه السلف الصالح من المهاجرين والأنصار والتابعين وتابع التابعين، والأئمة الأربعة رضي الله عنهم أجمعين، وهم أحب الناس لنبيهم وأعظمهم في اتباعه وشرعه، فإن كانوا يأتون عند قبره يطلبونه الشفاعة فإن اجتماعهم حجة، والقائل: إنه يطلب منه الشفاعة بعد موته يورد علينا الدليل من كتاب الله أو سنة رسول الله صلى الله عليه وسلم أو إجماع الأمة والحق أحق أن يتبع ... انتهى3.
__________
1 يعني لم يكفر المسلمين ويقاتلهم.
2 سورة النور من الآية: 16.
3 الدرر السنية 1/46.

(1/69)

9- وأما اتهام الشيخ أنه يكفر بالعموم ويقاتل المسلمين، فقد أجاب الشيخ عنه بقول: وأما التكفير فإنا نكفر من عرف دين الرسول، ثم بعدما عرفه سبه ونهى عنه وعادى من فعله، فهذا هو الذي أكفر، وأكثر الأمة ولله الحمد ليسوا كذلك، وأما القتال فلم نقاتل أحداً إلى اليوم إلا دون النفس والحرمة، وهم الذين أتونا في ديارنا ولا أبقوا ممكناً، ولكن قد نقاتل بعضهم على سبيل المقابلة وجزاء سيئة مثلها، وكذلك من جاهر بسب دين الرسول بعدما عرف، فإنا نبين لكم أن هذا هو الحق الذي لا ريب فيه، وأن الواجب إشاعته في الناس وتعليمه الرجال والنساء1. انتهى.
وقال أيضاً لما بين بطلان الذي يفعله القبوريون، فهذا الذي أوجب الاختلاف بيننا وبين الناس، حتى آل بهم الأمر إلى أن كفرونا وقاتلونا واستحلوا دماءنا وأموالنا حتى نصرنا الله عليهم وظفرنا بهم، وهو الذي ندعو الناس إليه ونقاتلهم عليه بعد ما نقيم عليهم الحجة من كتاب الله وسنة رسوله وإجماع السلف الصالح من الأئمة ممتثلين لقوله سبحانه وتعالى: {وَقَاتِلُوهُمْ حَتَّى لا تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ كُلّهُ لِلَّهِ} 2، فمن لم يجب الدعوة بالحجة والبيان قاتلنا بالسيف والسنان، كما قال تعالى: {لَقَدْ أَرْسَلْنَا رُسُلَنَا بِالْبَيِّنَاتِ وَأَنْزَلْنَا مَعَهُمُ الْكِتَابَ وَالْمِيزَانَ لِيَقُومَ النَّاسُ بِالْقِسْطِ وَأَنْزَلْنَا الْحَدِيدَ فِيهِ بَأْسٌ شَدِيدٌ وَمَنَافِعُ لِلنَّاسِ وَلِيَعْلَمَ اللَّهُ مَنْ يَنْصُرُهُ وَرُسُلَهُ بِالْغَيْبِ إِنَّ اللَّهَ قَوِيٌّ عَزِيزٌ} 3 انتهى4.
__________
1 الدرر السنية 1/51.
2 سورة الأنفال من الآية: 39.
3 سورة الحديد الآية: 25.
4 الدرر السنية 1/58.

(1/70)

وقال ابنه الشيخ عبد الله بن محمد، مجملاً هذه الشبة مع الرد عليها: وأما ما يكذب علينا ستراً للحق وتلبيساً على الخلق بأنا نفسر القرآن برأينا ونأخذ من الحديث ما وافق فهمنا من دون مراجعة شرح ولا معول على شيخ، وأنا نضع من رتبة نبينا محمد صلى الله عليه وسلم بقولنا: النبي رمة في قبره وعصا أحدنا أنفع منه، وليس له شفاعة، وأن زيارته غير مندوبة، وأنه كان لا يعرف معنى لا إله إلا الله حتى أنزل الله عليه {فَاعْلَمْ أَنَّهُ لا إِلَهَ إِلَّا اللَّهُ} 1.
مع كون الآية مدنية، وأنا لا نعتمد على أقوال العلماء ونتلف مؤلفات أهل المذاهب لكون فيها الحق والباطل، وأنا مجسمة، وأنا نكفر الناس على الإطلاق أهل زماننا ومن بعد الستمائة إلا من هو على ما نحن عليه، ومن فروع ذلك أنا لا نقبل بيعة أحد إلا بعد التقرير عليه بأنه كان مشركاً وان أبويه ماتا على الإشراك بالله وأننا ننهى عن الصلاة على النبي صلى الله عليه وسلم ونحرم زيارة القبور المشروعة مطلقاً، وأن من دان بما نحن عليه سقطت عنه جميع التبعات حتى الديون، وأنا لا نرى حقاً لأهل البيت رضوان الله عليهم، وأنا نجبرهم على تزويج غير الكفء لهم، وأنا نجبر بعض الشيوخ على فراق زوجته الشابة لتنكح شاباً إذا ترافعوا إلينا ...
__________
1 سورة محمد من الآية: 19.

(1/71)

فلا وجه لذلك فجميع هذه الخرافات وأشباهها لما استفهمنا عنها من ذكر أولا (يعني علماء مكة) كان جوابنا في كل مسألة من ذلك {سُبْحَانَكَ هَذَا بُهْتَانٌ عَظِيمٌ} 1.
فمن روى عنا شيئاً من ذلك أو نسبه إلينا فقد كذب علينا وافترى، ومن شاهد حالنا وحضر مجالسنا وتحقق ما عندنا علم قطعاً أن جميع ذلك افتراه علينا أعداء الدين وإخوان الشياطين تنفيراً للناس عن الإذعان بإخلاص التوحيد لله تعالى بالعبادة وترك أنواع الشرك الذي نص الله عليه بأن الله لا يغفره {وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ} 2.
فإنا نعتقد أن من فعل أنواعاً من الكبائر كقتل المسلم بغير حق والزنا وشرب الخمر، وتكرر منه ذلك أنه لا يخرج بفعله ذلك عن دائرة الإسلام، ولا يخلد في دار الانتقام إذا مات موحداً بجميع أنواع العبادة، والذي نعتقده أن ربتة نبينا محمد صلى الله عليه وسلم أعلى مارتب المخلوقين على الإطلاق، وأنه حي في قبره حياة برزخية أبلغ من حياة الشهداء المنصوص عليها في التنزيل، إذ هو أفضل منهم بلا ريب، وأنه يسمع سلام المسلم عليه وتسن زيارته إلا أنه لا يشد الرحل إلا لزيارة المسجد والصلاة فيه وإذا قصد مع ذلك الزيارة فلا بأس، ومن أنفق نفيس أوقاته بالاشتغال بالصلاة عليه، عليه الصلاة والسلام الواردة عنه فقد فاز بسعادة الدارين وكفى همه وغمه كما جاء في الحديث عنه، ولا ننكر كرامات الأولياء ونعترف لهم بالحق، وأنهم على هدى من ربهم
__________
1 سبقت.
2 سورة النساء من الآية: 116.

(1/72)

مهما ساروا على الطريقة الشرعية والقوانين المرعية، إلا أنهم لا يستحقون شيئاً من أنواع العبادات لا حال الحياة ولا بعد الممات، بل يطلب من أحدهم الدعاء في حال حياته بل ومن كل مسلم فقد جاء في الحديث: " دعاء المرء المسلم مستجاب لأخيه "1 الحديث. وأمر صلى الله عليه وسلم عمر وعلياً بسؤال الاستغفار من أويس ففعلا.
ونثبت الشفاعة لنبينا محمد صلى الله عليه وسلم يوم القيامة حسب ما ورد، وكذلك نثبتها لسائر الأنبياء، والملائكة والأولياء، والأطفال حسب ما ورد أيضاً.
ونسألهم من المالك لها والآذن فيها لمن يشاء من الموحدين الذين هم أسعد الناس بها كما ورد بأن يقول أحدنا متضرعاً: اللهم شفع نبينا محمداً فينا يوم القيامة، اللهم شفع فينا عبادك الصالحين، أو ملائكتك، أو نحو ذلك مما يطلب من الله لا منهم، فلا يقال يا رسول الله أو يا ولي الله أسألك الشفاعة أو غيرها كأدركني أو أغثني أو اشفني أو انصرني على عدوي ونحو ذلك مما لا يقدر عليه إلا الله تعالى –فإذا طلب ذلك مما ذكر في أيام البرزخ كان من أقسام الشرك، إذ لم يرد بذلك نص من كتاب أو سنة ولا أثر من السلف الصالح في ذلك، بل ورد في الكتاب والسنة وإجماع السلف أن ذلك شرك أكبر قاتل عليه رسول الله صلى الله عليه وسلم2 ... انتهى.
__________
1 رواه مسلم ولفظه: "دعوة المرئ المسلم لأخيه بظهر الغيب مستجابة" في الذكر باب فضل الدعاء للمسلمين بظهر الغيب/ مسلم بشرح النووي ص 50، المجلد التاسع، ورواه ابن ماجه في المناسك باب فضل دعاء الحاج، تحقيق عبد الباقي ص 967، ج م.
2 الدرر السنية 1/127-129.

(1/73)

هذا وقد انبرى كثير من العلماء بعد وفاة الشيخ رحمه الله للإجابة عن هذه الشبهات وألفوا في ذلك مؤلفات ضخمة أشهرها:
1) مصباح الظلام في الرد على من كذب على الشيخ الإمام، ونسب إليه تكفير أهل الإسلام في مجلد. وهو للشيخ عبد اللطيف بن عبد الرحمن بن حسن من آل الشيخ رحمهم الله.
2) معارج القبول، للشيخ الحسين بن مهدي النعمي من علماء اليمن في مجلد.
3) غاية الأماني في الرد على النبهاني للشيخ محمود شكري الألوسي، من علماء العراق وهو في مجلدين.
4) صيانة الإنسان عن وسوسة الشيخ دحلان للشيخ محمد بن بشير السهسواني الهندي في مجلد.
وهكذا يقيض الله سبحانه للحق أنصاراً في كل زمان تقوم بهم حجة الله على خلقه، فلله الحمد والمنة، وصلى الله وسلم على نبينا محمد وآله وصحبه أجمعين.

(1/74)

رد أوهام أبي زهرةفي حق شيخ الإسلام ابن تيمة وشيخ الإسلام محمد بن عبد الوهاب
رحمهما الله

(1/75)

الحمد لله الذي أرسل رسوله بالهدى ودين الحق ليظهره على الدين كله وكفى بالله شهيداً. وأشهد أن لا إله إلا الله وحده لا شريك له إقراراً به وتوحيداً، وأشهد أن محمداً عبده ورسوله صلى الله عليه وعلى آله وأصحابه وسلم تسليماً مزيداً.
أما بعد ... فإنه كان من الواجب علينا احترام علمائنا في حدود المشروع كما قال تعالى: {يَرْفَعِ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَالَّذِينَ أُوتُوا الْعِلْمَ دَرَجَاتٍ} وقال تعالى: {قُلْ هَلْ يَسْتَوِي الَّذِينَ يَعْلَمُونَ وَالَّذِينَ لا يَعْلَمُونَ} . وقال صلى الله عليه وسلم: "وإن العلماء ورثة الأنبياء. وفضل العالم على العابد كفضل القمر على سائر الكواكب "، ولا سيما العلماء المجددون لدين الله والدعاة المخلصون إلى سبيل الله بالحكمة والموعظة الحسنة والجدال بالتي هي أحسن –فكان حقهم علينا الاقتداء بهم واحترامهم والترحم عليهم، والدعاء لهم لقاء ما قاموا به من الواجب وما بينوه من الحق وردوا من الباطل- إلا أننا نجد بدلاً من ذلك من بعض حملة الأقلام والمتطفلين على العلم والتأليف من يكيل التهم في حقهم ويرميهم بما هم بريئون منه ويحاول صرف الناس عن دعوتهم بدافع الحقد أو سوء الاعتقاد –أو الاعتماد على ما يقوله أعداؤهم وخصومهم- ومن ذلك أني قد اطلعت على كتاب بعنوان تاريخ المذاهب الإسلامية في السياسة والعقائد، وتاريخ المذاهب الفقهية، للشيخ محمد أبي زهرة، تعرض فيه لإمامين عظيمين وداعيين إلى الله مخلصين هما: شيخ الإسلام ابن تيمية وشيخ الإسلام محمد بن عبد الوهاب رحمهما الله، ووجه ضدهما نفس التهم التي يروجها ويرددها أعداؤهما المظلون في كل زمان، حيث تروعهما دعوة الإصلاح

(1/77)

وإخراج الناس من الظلمات إلى النور، ويريدون أن يبقى الناس في ظلام ويعيشوا في ضلال حتى يتسنى لخرافاتهم أن تروج، وما كان يليق بباحث يتحرى الحقيقة مثل الشيخ أبي زهرة أن يعتمد في حق هذين الإمامين الجليلين على كلام خصومهما بل كان الواجب عليه وعلى كل باحث منصف أن يرجع إلى من يريد أن يقدم للناس معلومات عنه من كتبه ويوثق ذلك بذكر اسم الكتاب المنقول عنه. مع ذكر الصفحة السطر. حتى تحصل القناعة التامة من صحة ما يقول، لأننا والحمد لله في عصر قد وضعت فيه ضوابط البحث العلمي. وأصبح لا يقبل فيه إطلاق القول على عواهنه من غير تقيد بتلك الضوابط –وفوق هذه الضوابط هناك وقوف بين يدي الله سبحانه وتعالى وسؤال عما يقوله الإنسان ويكتبه في حق غيره من اتهام وكذب. قال تعالى: {وَلا تَقْفُ مَا لَيْسَ لَكَ بِهِ عِلْمٌ إِنَّ السَّمْعَ وَالْبَصَرَ وَالْفُؤَادَ كُلُّ أُولَئِكَ كَانَ عَنْهُ مَسْؤُولاً} ، وقال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ جَاءَكُمْ فَاسِقٌ بِنَبَأٍ فَتَبَيَّنُوا أَنْ تُصِيبُوا قَوْماً بِجَهَالَةٍ فَتُصْبِحُوا عَلَى مَا فَعَلْتُمْ نَادِمِينَ} . إلا أن الشيخ أبا زهرة تجاهل ذلك كله، ونسب إلى الشيخين الإمامين الجليلين –الشيخ تقي الدين ابن تيمية، والشيخ محمد بن عبد الوهاب ما لا يليق بمقامهما وما يتنزهان عنه من التهم الباطلة والتهجم السخيف اعتماداً على ما يقوله عنهما خصومهما وما يروجه المخرفون ضدهما، غير متقيد بضوابط البحث العلمي، ولا خائف من الوعيد الذي توعد الله به من أقدم على مثل هذا العمل، وإليك بيان هذه التهم مع الرد عليها، سائلين الله تعالى أن يرينا الحق حقاً ويرزقنا اتباعه ويرينا الباطل باطلاً ويرزقنا اجتنابه.

(1/78)

أولاً: ما نسبه إلى شيخ الإسلام ابن تيمية:
1- في صفحة 187 قال إنه أضاف إلى مذهب السلف أموراً أخرى قد بعثت إلى التفكير فيها.
أقول هذا من الافتراء على شيخ الإسلام ابن تيمية أنه قد أحدث أموراً من عند نفسه وزادها على مذهب السلف، وهو اتهام خطير قد برأ الله منه شيخ الإسلام فإنه لم يزد شيئاً ولم يخترع شيئاً من عند نفسه، وإنما دعا إلى مذهب السلف وبينه ودافع عنه بأمانة وإخلاص. يشهد لذلك أن ما في كتبه ورسائله يتطابق تمام التطابق مع ما ذكره الأئمة قبله في كتبهم، وهو إنما ينقل كلامهم ويعزوه إلى مصادره المعروفة من غير زيادة ولا نقصان. وأبو زهرة لم يذكر مثالاً واحداً يدل على صدق ما يقول.
2- في صفحة 193 قال: وعلى ذلك يقرر ابن تيمية أن مذهب السلف هو إثبات كل ما جاء في القرآن الكريم من فوقية وتحتية واستواء على العرش ووجه ويد ومحبة وبغض، وما جاء في السنة من ذلك أيضاً من غير تأويل وبالظاهر الحرفي، فهل هذا هو مذهب السلف حقاً، ونقول في الإجابة عن ذلك: والقائل أبو زهرة.
لقد سبقه بهذا الحنابلة في القرن الرابع الهجري كما بينا وادعوا أن ذلك مذهب السلف.
وناقشهم العلماء في ذلك الوقت وأثبتوا أنه يؤدي إلى التشبية والجسمية لا محالة، وكيف لا يؤدي إليها والإشارة الحسية إليه جائزة، لهذا تصدى لهم الإمام الفقيه الحنبلي الخطيب ابن الجوزي ونفى أن يكون ذلك مذهب السلف، ونفى أيضاً أن يكون ذلك رأي الإمام

(1/79)

أحمد ... انتهى كلامه وفيه من الخلط والكذب ما لا يخفى وبيان ذلك كما يلي:
(أ) اتهم شيخ الإسلام ابن تيمية واتهم معه الحنابلة بأنهم نسبوا إلى السلف ما لم يقولوه ولم يعتقدوه في صفات الله تعالى، وهذا اتهام ظاهر البطلان، فإن ما قاله الحنابلة وقاله شيخ الإسلام موجود في كلام الأئمة الأربعة وغيرهم وفي كتبهم، وقد نقل ذلك عنهم شيخ الإسلام ابن تيمية وعزاه إلى مصادره من كتبهم التي يوجد غالبها في أيدي الناس اليوم، وانظر على سبيل المثال ما ذكره عنهم في الرسالة الحموية.
(ب) اتهم الشيخ بأنه ينسب إلى السلف وصف الله بالتحتية حيث قال: يقرر ابن تيمية أن مذهب السلف هو إثبات كل ما جاء في القرآن الكريم من فوقية وتحتية، وهذا كذب على القرآن الكريم وعلى الشيخ –فإنه لم يرد في القرآن ذكر التحتية في حق الله تعالى الله عن ذلك، لأنها لا تليق به. ولم يقل الشيخ ذلك ولم ينسبه إلى السلف، لكنه التخبط الأعمى والتخليط العجيب من أبي زهرة.
(ج) اتهم القرآن بأنه جاء بالتشبية والتجسيم، وما لا يليق بالله تعالى، واتهم السلف الصالح بأنهم لا يعتقدون ما جاء في القرآن الكريم والسنة النبوية من وصف الله بالفوقية والاستواء على العرش، وأن له يدا ووجهاً وأنه يحب ويبغض، لأن ذلك بزعمه يؤدي إلى التشبيه والجسمية، وهذا معناه أن القرآن جاء بالباطل وأن السلف يخالفون الكتاب والسنة في أهم الأمور وهو العقيدة فماذا بقي بعد ذلك. وما الذي يوافقون فيه الكتاب والسنة، ولم يذكر دليلاً على ذلك إلا ما نقله من كلام ابن الجوزي، وكلام ابن الجوزي لا يحتج به من ناحيتين:

(1/80)

1) أنه معروف باتجاهه المخالف لعقيدة السلف في الصفات وكلام المخالف لا يحتج به على خصمه.
2) أن كلام أئمة السلف ومنهم الإمام أحمد يبطل ما قاله ابن الجوزي وكلامهم موجود –بحمد الله- في كتبهم المتداولة المعروفة التي نقل منها شيخ الإسلام ابن تيمية.
(د) قال أبو زهرة: وكيف لا يؤدي إليهما والإشارة الحسية إليه جائزة –يعني كيف لا يؤدي إثبات ما دل عليه الكتاب والسنة من صفات الله إلى التشبيه والتجسيم، وقد جاء في الحديث أن الله يشار إليه بالأصبع في جهة العلو كما أشار إليه أعلم الخلق به صلى الله عليه وسلم في خطبته في حجة الوداع- وهذا بزعم أبي زهرة يؤدي إلى التشبية والتجسيم فهو باطل –وهذا مصادمة للحديث الصحيح بسبب توهم باطل. فإن الإشارة إلى الله سبحانه في جهة العلو ووصفه بما ثبت في الكتاب والسنة في صفات الكمال لا يؤديان إلى التشبيه لأن الله ليس كمثله شيء، فله صفات تخصه لا يشاركه فيها أحد، وأما لفظ التجسيم فهو لفظ محدث لم يرد نفيه ولا إثباته في حق الله تعالى ولم يتكلم فيه السلف، وإنما ورد في الكتاب والسنة تنزيه الله عن التشبيه والتمثيل وهو الذي ينفيه السلف عن الله تعالى.
3- ينسب التفويض إلى شيخ الإسلام ابن تيمية فيقول في صفحة 195 أن هذا يؤدي عند ابن تيمية إلى أن الأسلم هو التفويض الذي يدعيه وينسبه إلى السلف الصالح فيأخذ الألفاظ بظواهرها الحرفية ويطلقها على معانيها الظاهرة في أصل الدلالة. ولكنه يقرر أنها ليست

(1/81)

كالحوادث ويفوض فيما بعد ذلك ولا يفسر، ويقول إن محاولة التفسير زيغ، فابن تيمية يعتقد أنه بهذا يجمع بين التفسير والتفويض، فهو يفسر بالمعنى الظاهر وينزه عن الحوادث ويفوض في الكيف والوصف، انتهى المقصود من كلامه وهو كما ترى فيه من الخلط والركاكة والكذب على الشيخ الشيء الكثير –وهو بين أمرين: إما أنه لم يفهم كلام الشيخ ... وإما أنه يفهمه لكنه يحاول الالتواء والتلبيس، فإن الشيخ رحمه الله يقرر في سائر كتبه أن مذهب السلف وهو المذهب الذي يعتقده ويدين الله به، وكل مريد للحق يعتقده ويدين به: أن نصوص الصفات تجري على ظواهرها وتفسر بمعناها الذي تدل عليها ألفاظها من غير تأويل ولا تحريف، وأما كيفيتها فيجب تفويضها إلى الله سبحانه لأنه لا يعلمها إلا هو، وهذا هو الذي يقرره علماء السلف في كتبهم، وفيما يروي عنهم بالأسانيد الصحيحة، أن المعنى معلوم والكيف مجهول في كل الصفات.
فالتفويض إنما هو للكيفية، وأما المعاني فهي معلومة مفسرة لا تفويض فيها ولا غموض. ولا يلزم من إثبات صفات الله بالمعاني التي دلت عليها النصوص تشبيه الله بخلقه، لأن لله صفات تخصه وتليق به، وللمخلوقين صفات تخصهم وتليق بهم ولا يلزم من الاشتراك في المعنى الكلي الموجود في الأذهان بين صفات الله وصفات خلقه الاشتراك في الحقيقة والكيفية الخارجية، وقد أثبت الله لنفسه تلك الصفات ونفى عنه نفسه المماثلة والمشابهة للمخلوقات، فقال تعالى: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} فأثبت له السمع والبصر، ونفى عنه أن يماثله شيء، وهكذا سائر الصفات، فدل على أن إثبات

(1/82)

الصفات لا يلزم منه التشبيه. كما يقوله أبو زهرة وأضرابه –ومن العجب أن يحتج على بطلان ما ذكره شيخ الإسلام من إثبات صفات الله على ما يليق به سبحانه بمخالفة الغزالي والماتوريدي وابن الجوزي له. ويرجح مذهبهم فيقول: ولذلك نحن نرجح منهاج الماتوريدي، ومنهاج ابن الجوزي ومنهاج الغزالي.
هكذا يرغب أبو زهرة عن مذهب السلف إلى مذهب هؤلاء (وللناس فيما يعشقون مذاهب) لكنه استبدل الباطل بالحق، واستبدل الذي هو أدنى بالذي هو خير (بئس للظالمين بدلاً) .
4- ينسب القول بالمجاز إلى الصحابة فيقول إن الصحابة كانوا يفسرون بالمجاز إن تعذر إطلاق الحقيقة. كما يفسرون بالحقيقة في ذاتها، هكذا قال في حق الصحابة، ينسب إليهم القول بالمجاز في تفسير كلام الله وأنهم يتركون الحقيقة وكأنه بهذا يريد أن ينسب إلى الصحابة نفي الصفات وحمل نصوصها على خلاف الحقيقة. وكفى بهذا تقولاً على صحابة رسول الله صلى الله عليه وسلم بدون دليل ولا برهان، لكنه الهوى والانتصار للباطل.
وهذا تجاوز من اتهام ابن تيمية إلى اتهام الصحابة بما هم بريئون منه، فإنه لم يعرف المجاز إلا متأخراً أحدثه الأعاجم الذين ليسوا حجة في اللغة والتفسير.
5- في صفحة 199 نسب إلى الشيخ القول بأن الله لا ييسر الإنسان لفعل الشر. حيث قال: وبهذا يقرر ابن تيمية ثلاثة أمور –ثالثها: أنه الله تعالى ييسر فعل الخير ويرضاه ويحبه ولا ييسر فعل الشر ولا يحبه وهو في هذا يفترق عن المعتزله كذا قال.

(1/83)

وهذا كذب على الشيخ، لأنه كغيره من أئمة الهدى يرون أن الله قدر الخير والشر، وأنه لا يجري في ملكه ما لا يريد –فالشر يجري على العبد بسبب تصرفاته السيئة وهو من قبل الله تعالى قدراً وبإرادته الكونية –قال تعالى: {وَأَمَّا مَنْ بَخِلَ وَاسْتَغْنَى. وَكَذَّبَ بِالْحُسْنَى. فَسَنُيَسِّرُهُ لِلْعُسْرَى} . وقال النبي صلى الله عليه وسلم: " اعملوا فكل ميسر لما خلق له ".
6- في صفحة 199-200 يقول: أما ابن تيمية فيرى أنه لا تلازم بين الأمر والإرادة. فالله سبحانه وتعالى يريد الطاعات ويأمر بها، ولا يريد المعاصي التي تقع من بني آدم وينهى عنها، وإرادته للمعاصي من ناحية إرادة أسبابها. انتهى ...
وأقول: في هذا الذي نسبه إلى الشيخ إجمال ينبغي تفصيله، فقوله لا تلازم بين الأمر والإرادة.
الصواب: أن يقال لا تلازم بين الأمر الشرعي والإرادة الكونية. فقد يأمر شرعاً بما لا يريده كوناً. مثل الإيمان من الكافر. وقد يريد كونا ما لا يأمر به شرعاً، مثل الكفر والمعاصي، وذلك لأن الإرادة تنقسم إلى قسمين: إرادة كونية وإرادة شرعية، والأمر ينقسم إلى قسمين: أمر كوني، وأمر شرعي. فالإرادة الكونية والأمر الكوني ليس من لازمهما المحبة والرضا، وأما الإرادة الشرعية والأمر الشرعي فمن لازمهما المحبة والرضا، وهذا التقسيم هو الذي يتمشى مع منهج الشيخ الذي هو منهج السلف المبني على أدلة الكتاب والسنة فالله لا يأمر بالمعاصي ولا يريدها ولا يرضاها شرعاً، لكنه أرادها وأمر بها كوناً وقدراً، لأنه لا يقع في ملكه ما لا يريد، قال تعالى: {وَإِذَا أَرَدْنَا أَنْ

(1/84)

نُهْلِكَ قَرْيَةً أَمَرْنَا مُتْرَفِيهَا فَفَسَقُوا فِيهَا فَحَقَّ عَلَيْهَا الْقَوْلُ فَدَمَّرْنَاهَا تَدْمِيراً} أي أمرناهم بذلك كوناً وقدراً. وقال تعالى: {وَمَنْ يُرِدِ اللَّهُ فِتْنَتَهُ فَلَنْ تَمْلِكَ لَهُ مِنَ اللَّهِ شَيْئاً} ، {إِنْ كَانَ اللَّهُ يُرِيدُ أَنْ يُغْوِيَكُمْ هُوَ رَبُّكُمْ وَإِلَيْهِ تُرْجَعُونَ} .
7- في صفحة 201 يختم أبو زهرة مباحثه حول القدر بقوله: (هذه نظرات ابن تيمية في مسائل الجبر والاختيار وتعليل أفعال الله سبحانه وتعالى، وهو يسند دائماً ما يراه إلى السلف الصالح من الصحابة والتابعين. انتهى. وكأنه بهذا التعبير يتهم الشيخ في أنه ينسب إلى السلف بمجرد رأيه ما ليس من مذهبهم، وهذه التهمة يبطلها الواقع. فإن الشيخ رحمه الله لم ينسب إلى السلف إلا ما هو موجود في كتبهم وما ثبتت روايته عنهم، والشيخ أتقى لله من أن يتقول على السلف ما لم يقولوه، لكن أبا زهرة لم يراجع كتب الشيخ أو أنه يتعمد التلبيس.
8- في الصحفات: 202-206 لما ذكر كلام الشيخ في منع التوسل بالأموات والاستغاثة بهم ومنع زيارة القبور لقصد التبرك بها وطلب الحاجات من الموتى ومنع السفر لزيارتها، قال بعد ذلك: ولقد خالف ابن تيمية بقوله هذا جمهور المسلمين، بل تحداهم في عنف بالنسبة لزيارة قبر المصطفى صلى الله عليه وسلم والنذر لها، ونحن نوافق إلى حدّ ما على قوله في زيارة قبور الصالحين والنذر لها، ولكن نخالفه مخالفة تامة في زيارة الروضة الشريقة، وذلك لأن الأساس الذي بني عليه منع زيارة الروضة الشريفة بقصد التبرك والتيمن هو خشية الوثنية وإن ذلك خوف من

(1/85)

غير مخاف، فإنه إذا كان في ذلك تقديس لمحمد فهو تقديس لنبي الوحدانية وتقديس نبي الوحدانية إحياء لها إذ هو تقديس للمعاني التي بعث بها ... إلى أن قال: وإن الحديث الذي رواه ابن تيمية وغيره وهو " ألا تشد الرحال إلا إلى ثلاثة مساجد المسجد الحرام، ومسجدي هذا، والمسجد الأقصى"، يدل على شرف المسجد الذي دفن بجواره وقد دفن ببيت عائشة الذي كان أقرب بيوت أزواجه إليه، وقد كان متصلاً بالمسجد. وأنه لو أريد منع زيارة قبره لدفن في مكان بعيد كالبقيع. ثم قال: وبعد فإننا نقرر أن التبرك بزيارة قبر النبي صلى الله عليه وسلم مستحسن، وليس التقرب الذي نقصده عبادة أو قريباً منها إنما التبرك هو التذكر والاعتبار والاستبصار.
انتهى المقصود من كلامه، وهو يدل على ما عنده من جهل وتخليط وتخبط، وأقول في بيان ذلك ما يلي:
(1) قوله: ولقد خالف ابن تيمية بقوله هذا –يعني منع التوسل بالموتى والتبرك بالقبور والاستغاثة بالموتى- خالف جمهور المسلمين.
والجواب: أن الشيخ رحمه الله قد وافق في قوله هذا إجماع المسلمين فلم يخالفه واحد منهم ونعني بالمسلمين أهل السنة والجماعة من الصحابة والتابعين والقرون المفضلة ومن تبعهم بإحسان، وإنما خالفه بعض من جاء بعدهم من المخرفين والقبوريين وهؤلاء لا يعتد بخلافهم وليسوا جمهور المسلمين وإن سماهم هو بذلك فالعبرة بالحقائق لا بالتسميات. وإنما هم من الشواذ المنتسبين إلى الإسلام.
(ب) قوله: ونحن نوافق إلى حد ما على قوله في زيارة قبور الصالحين والنذر لها –معناه أنه لا يوافق موافقة تامة على منع زيارة قبور الصالحين للتبرك بها والاستغاثة بأصحابها والنذر لها، وهذا يدل على أنه يسمح

(1/86)

بشيء من ذلك مع أنه عبادة لغير الله وشرك أكبر، ولا يخفى ما في هذا من التساهل في شأن الشرك وعدم اهتمامه بالعقيدة.
(جـ) وقوله: ولكن نخالفه مخالفة تامة في زيارة الروضة الشريفة، وذلك لأن الأساس الذي بني عليه منع زيارة الروضة الشريفة بقصد التبرك والتيمن هو خشية الوثنية، وأن ذلك خوف من غير مخاف، فإنه إذا كان في ذلك تقديس لمحمد فهو تقديس لنبي الوحدانية وتقديس نبي الوحدانية إحياء لها.
والجواب عن ذلك أن نقول:
أولاً: الشيخ رحمه الله لا يمنع زيارة الروضة الشريفة بقصد الصلاة فيها فنسبة المنع إليه غير صحيحة. بل هو يرى استحباب ذلك كغيره من علماء المسلمين عملاً بالسنة الصحيحة.
ثانياً: زيارة الروضة الشريفة إنما القصد منها شرعاً هو الصلاة فيها لقوله صلى الله عليه وسلم: " ما بين بيتي ومنبري روضة من رياض الجنة "، وليس القصد من زيارتها التبرك والتيمن بها وتقديس محمد صلى الله عليه وسلم كما يزعم أبو زهرة، لأن هذا مقصد شركي أو بدعي.
ثالثاً: التقديس قد يكون غلواً ممنوعاً. ومحمد صلى الله عليه وسلم حقه علينا المحبة والمتابعة والعمل بشرعه وترك ما نهى عنه، وقد نهى صلى الله عليه وسلم عن إطرائه وهو المبالغة في مدحه، ولما قال له رجل: "ما شاء الله وشئت، قال: أجعلتني لله نداً، قل ما شاء الله وحده"، وليس تقديس المخلوق تقديساً لله كما يقول: بل قد يكون شركاً بالله عز وجل إذا تجاوز الحد.
(د) وقوله: إن حديث "لا تشد الرحال إلا إلى ثلاثة مساجد" يدل على شرف المسجد الذي دفن بجواره.. الجواب عنه: أن شرف المسجد

(1/87)

النبوي ليس من أجل كون قبر النبي صلى الله عليه وسلم بجواره، فإن فضله ثابت قبل دفن النبي صلى الله عليه وسلم بجواره، لأنه أول مسجد أسس على التقوى ولأنه مسجد الرسول صلى الله عليه وسلم كما في قوله صلى الله عليه وسلم: " صلاة في مسجدي هذا خير من ألف صلاة " ولم يقل بعد موتي. والمساجد الثلاثة فضلت على غيرها لكونها مساجد الأنبياء لا من أجل القبور أو مجاروة القبور، بل لأنها أسست على التوحيد والطاعة، لا على الشرك والخرافة.
(هـ) قوله: وقد دفن يعني النبي صلى الله عليه وسلم ببيت عائشة الذي كان أقرب بيوت أزواجه إليه –يعني المسجد- وقد كان متصلاً بالمسجد وأنه لو أريد منع زيارة قبره لدفن في مكان بعيد عن المسجد كالبقيع ...
الجواب عنه:
أولاً: أن هذا كلام من لا يعرف ما جاء في السنة من الأحاديث الموضحة لملابسات دفنه صلى الله عليه وسلم في بيت عائشة رضي الله عنها وما هو القصد من ذلك –فإنه صلى الله عليه وسلم لما مرض استأذن أزواجه أن يمرض في بيت عائشة رضي الله عنها لمحبته لها ومحبة قربها منه وتمريضها له، فأذن له في ذلك، ولما توفي صلى الله عليه وسلم دفن في المكان الذي توفي فيه. لأن الأنبياء يدفنون حيث يموتون. كما جاء في الحديث، والقصد من ذلك خشية أن يفتتن بقبره صلى الله عليه وسلم لو دفن في مكان بارز فيتخذ مسجداً وعيداً مكانياً، وقد كان صلى الله عليه وسلم يحذر من ذلك فيقول: "لا تتخذوا قبري عيداً " ويقول: " اللهم لا تجعل قبري وثناً يعبد "، وقد روى الشيخان عن عائشة رضي الله عنها قالت: "لما نزل برسول الله صلى الله عليه وسلم طفق يطرح خميصة له على وجهه، فإذا اغتم بها كشفها. فقال وهو كذلك: لعنة الله على اليهود

(1/88)

والنصارى اتخذوا قبور أنبيائهم مساجد يحذر ما صنعوا، ولولا ذلك أبرز قبره غير أنه خشي أن يتخذ مسجداً". هذا هو القصد من دفنه صلى الله عليه وسلم في حجرة عائشة. وهو حماية التوحيد وحماية قبره أن يتخذ مسجداً، وليس القصد ما توهمه الخرافيون، أنه دفن في بيت عائشة لأجل القرب من المسجد والتبرك بقبره صلى الله عليه وسلم، فقد كان يحذر من اتخاذ القبور مساجد والتبرك بها، ومن بناء المساجد على القبور، لأن هذا من وسائل الشرك. فدفنه صلى الله عليه وسلم في بيته لمنع هذه الأشياء أن تمارس عند قبره.
ثانياً: زيارة قبره صلى الله عليه وسلم الزيارة الشرعية ليست ممنوعة. بل هي مستحبة كزيارة قبر غيره إذا كان ذلك بدون سفر وكان القصد السلام عليه والدعاء له صلى الله عليه وسلم.
ثالثاً: قوله: وأنه لو أريد منع زيارة قبره لدفن في مكان بعيد عن المسجد كالبقيع. أقول معنى هذا الكلام أنه صلى الله عليه وسلم دفن في حجرة عائشة لأجل أن يزار ويتبرك بقبره على حد قوله. وهذا فهم يخالف ما جاء في الحديث الصحيح الذي تقدم ذكره. وهو أنه دفن في بيته لمنع أن يتخذ قبره مسجداً، ثم إن دفنه في البقيع أمكن لزيارة قبره والتبرك به من دفنه في بيته. عكس ما يقوله أبو زهرة: فلو كان ما يقوله مشروعاً لدفن في البقيع لتمكين الناس من هذه المقاصد التي قالها.
(و) قوله: وإنا لنعجب من استنكاره لزيارة الروضة للتيمن والاستئناس مع ما رواه عن الأئمة الأعلام من تسليمهم على النبي صلى الله عليه وسلم كلما مروا بقبره الشريف، وكانوا يذهبون إليه كلما همو بسفر أو أقبلوا من سفر.

(1/89)

الجواب عنه أن نقول:
أولاً: لا عجب فيما ذكرت لأن استنكار ذلك هو الحق، فإن زيارة الروضة للتبرك والتيمن مقصد شركي بدعي، لم يشرعه رسول الله صلى الله عليه وسلم، وإنما شرع زيارتها للصلاة فيها وعبادة الله فيها.
ثانياً: وأما قوله إن الأئمة الأعلام يسلمون على النبي صلى الله عليه وسلم كلما مروا بقبره أو هموا بسفرة. فهو قول لا أصل له ولا دليل عليه، ولم يروه الشيخ عنهم وإنما روى عنهم خلافه، وهو أنهم لم يكونوا يترددون على قبر النبي صلى الله عليه وسلم كلما دخلوا المسجد، لأن الرسول صلى الله عليه وسلم نهى عن ذلك فقال: " لا تتخذوا قبري عيداً " أي لا تترددوا عليه وتجتمعوا حوله. وإنما كانوا يسلمون عليه إذا قدموا من سفر، كما كان ابن عمر يفعل ذلك إذا قدم من سفر ولا يزيد على قوله: السلام عليك يا رسول الله، السلام عليك يا أبا بكر، السلام عليك يا أبي، ثم ينصرف، ثم ما علاقة التسليم على الرسول بالروضة، لأن الروضة في المسجد وقبر الرسول كان خارج مسجده في عهد الصحابة رضي الله عنهم.
(ز) وقوله: وبعد: فإننا نقرر أن التبرك بزيارة قبر النبي صلى الله عليه وسلم مستحسن، وليس التبرك الذي نقصده عبادة أو قريباً منها، إنما التبرك هو التذكر والاعتبار، والاستبصار. والجواب عن ذلك أن نقول: أولا التقرب بقبر النبي صلى الله عليه وسلم وغيره من البقاع والأشجار والأحجار أمر مستقبح وليس مستحسناً إلا عند الجهال والقبوريين، وهو شرك بالله لكونه تعلق على غير الله. وطلب البركة من غيره. ولما رأى بعض الصحابة وكانوا حدثاء عهد بالإسلام أن المشركين يتبركون بشجرة، وطلبوا من النبي صلى الله عليه وسلم أن يجعل لهم شجرة مثلها يتبركون بها استنكر النبي صلى الله عليه وسلم ذلك

(1/90)

استنكاراً شديداً، وقال: "قلتم والذي نفسي بيده كما قالت بنو إسرائيل لموسى اجعل لنا إلها كما لهم آلهة، قال إنكم قوم تجهلون"، فدل هذا الحديث على أن من تبرك بشجرة أو حجر أو قبر أو بقعة فقد أشرك بالله واتخذ المتبرك به إلها، هذا إن كان يقصد التبرك بذات القبر.
ثانياً: وأما قوله: وليس التبرك الذي نقصده عبادة أو قريباً منها، إنما التبرك هو التذكر والاعتبار والاستبصار.
فالجواب عنه: أن هذا من جهله بمعنى العبادة وعدم تفريقه بين التبرك وبين التذكر والاعتبار –أو هو يتجاهل ذلك من أجل التلبيس على الناس، فالعبادة اسم جامع لكل ما يحبه الله ويرضاه من الأعمال والأقوال- ومنها الرغبة والرهبة والرجاء، ومنها التبرك وهو طلب البركة، ويكون بأسمائه سبحانه. فالتبرك بغير الله شرك، إلا التبرك بشعر النبي صلى الله عليه وسلم ووضوئه، فهذا خاص به صلى الله عليه وسلم لأن الله جعله مباركاً. ولا يمكن ذلك إلا في حال حياته ووجوده. ولم يكن الصحابة يتبركون بمنبره ولا بقبره ولا حجرته، وهم خير القرون وأعلم الأمة بما يحل وما يحرم فلو كان جائزاً لفعلوه. وبعد أن انتهينا من رد ما نسبه شيخ الإسلام ابن تيمية ننتقل إلى رد ما نسبه إلى الشيخ محمد بن عبد الوهاب فنقول:
ثانياً: ما نسبه إلى شيخ الإسلام محمد بن عبد الوهاب رحمه الله.
1- اعتبر دعوة الشيخ محمد بن عبد الوهاب نحلة ومذهباً محدثاً مستقلاً أطلق عليه لفظ الوهابية وعده من جملة المذاهب الضالة التي أدرجها تحت عنوان مذاهب حديثة وهي الوهابية والبهائية والقاديانية.

(1/91)

ومن المعلوم وواقع دعوة الشيخ أنه ليس صاحب مذهب جديد، وإنما هو في العقيدة على مذهب السلف أهل السنة والجماعة، وفي الفروع على مذهب الإمام أحمد بن حنبل رحمه الله، ولم يستقل ولا بمسألة واحدة عن هؤلاء. فكيف يعتبره أبو زهرة صاحب مذهب جديد ويدرجه ضمن المذاهب الضالة الكفرية والنحل الفاسدة قاتل الله الجهل والهوى والتقليد الأعمى وإذا كان هو يعيب على الوهابية ما توهمه من تكفيرهم للناس فكيف يبيح لنفسه هذا الذي عابه على غيره؟
2- ثم قال: ومنشيء الوهابية هو محمد بن عبد الوهاب. وقد درس مؤلفات ابن تيمية فراقت في نظره وتعمق فيها وأخرجها من حيز النظر إلى حيز العمل.
هكذا قال عن مرتبة الشيخ محمد بن عبد الوهاب العلمية أنه لم يدرس إلا مؤلفات ابن تيمية، وكأنه لم يقرأ ترجمة الشيخ وسيرته ولم يعرف شيئاً عن تحصيله العلمي، أو أنه عرف ذلك وكتمه بقصد التقليل من شأنه والتغرير بمن لم يعرف شيئاً عن الشيخ، ولكن هذا لا يستر الحقيقة، ولا يحجب الشمس في رابعة النهار، فقد كتب المنصفون عن الشيخ رحمه الله مؤلفات كثيرة، انتشرت في الأقطار وعرفها الخاص والعام، وأنه رحمه الله تعمق في دراسة الفقه والتفسير والحديث والأصول، وكتب العقيدة التي من جملتها مؤلفات شيخ الإسلام ابن تيمية وتلميذه ابن القيم. وقد تخرج على أيدي علماء أفذاذ، وأئمة كبار في مختلف الفنون في بلاد نجد والحجاز والإحساء والبصرة.

(1/92)

وقد أجازوه في مروياتهم وعلومهم وقد ناظر ودرس وأفتى وألف في الفقه والحديث والعقيدة، حتى نال إعجاب من اجتمع به أو استمع إلى دروسه ومناظراته أو قرأ شيئاً من مؤلفاته، ومؤلفاته تدل على سعة أفقه وإدراكه في علوم الشريعة وسعة اطلاعه وفهمه. ولم يقتصر فيما ذكر في تلك المؤلفات على كتب ابن تيمية –كما يظن هذا الجاهل أو المتجاهل- بل كان ينقل آراء الأئمة الكبار في الفقه والتفسير والحديث، مما يدل على تبحره في العلوم وعمق فهمه ونافذ بصيرته. وها هي كتبه المطبوعة المتداولة شاهدة بذلك –والحمد لله. ولم يكن رحمه الله يأخذ من آراء شيخ الإسلام ابن تيمية ولا من آراء غيره إلا ما ترجح لديه بالدليل- بل لقد خالف شيخ الإسلام في بعض الآراء الفقهية.
3- ثم قال عمن أسماهم بالوهابية: وأنهم في الحقيقة لم يزيدوا بالنسبة للعقائد شيئاً عما جاء به ابن تيمية ولكنهم شددوا فيها أكثر مما تشدد ورتبوا أموراً علمية لم يكن قد تعرض لها ابن تيمية لأنها لم تشتهر في عهده ويتلخص ذلك فيما يأتي:
(1) لم يكتفوا بجعل العبادة كما قررها الإسلام في القرآن والسنة، وكما ذكر ابن تيمية، بل أرادوا أن تكون العبادات أيضاً غير خارجة على نطاق الإسلام فيلتزم المسلمون ما التزم1، ولذا حرموا الدخان وشددوا في التحريم حتى أن العامة منهم يعتبرون المدخن كالمشرك، فكانوا يشبهون الخوارج الذين كانوا يكفرون مرتكب الذنب.
__________
1 كذا قال والعبارة ركيكة متناقضة.

(1/93)

(2) وكانوا في أول أمرهم يحرمون على أنفسهم القهوة وما يماثلها، ولكن يظهر أنهم تساهلوا فيها فيما بعد.
(3) إن الوهابية لم تقتصر على الدعوة المجردة بل عمدت إلى حمل السيف لمحاربة المخالفين لهم، باعتبار أنهم يحاربون البدع، وهي منكر تجب محاربته ويجب الأخذ بالأمر بالمعروف والنهي عن المنكر.
(4) أنها كانت كلما مكن لها من قرية أو مدينة أتت على الأضرحة هدماً وتخريباً.
(5) أنهم تعلقوا بأمور صغيرة ليس فيها وثنية ولا ما يؤدي إلى وثنية، وأعلنوا استنكارها مثل التصوير الفوتوغرافي، ولذلك وجدنا ذلك في فتاواهم ورسائلهم التي كتبها علماؤهم.
(6) أنهم توسعوا في معنى البدعة توسعاً غريباً حتى أنهم ليزعمون أن وضع الستائر على الروضة الشريفة أمر بدعي، ولذلك منعوا تجديد الستائر عليها، إلى أن قال: وإننا لنجد فوق ذلك منهم من يعد قول المسلم: سيدنا محمد بدعة لا تجوز، ويغلون في ذلك غلواً شديداً- إلى أن قال: وإنه يلاحظ أن علماء الوهابيين يفرضون في آرائهم الصواب الذي لا يقبل الخطأ، وفي آراء غيرهم الخطأ الذي لا يقبل التصويب. بل إنهم يعتبرون ما عليه غيرهم من إقامة الأضرحة والطواف حولها قريباً من الوثنية –انتهى ما قاله في حق من سماهم الوهابية، ويظهر أنه قد امتلأ صدره غلا وحقداً وغيظاً عليهم فتنفس الصعداء بإفراغ بعض ما عنده –والله سبحانه عند لسان كل قائل وقلبه. {مَا يَلْفِظُ مِنْ قَوْلٍ إِلَّا لَدَيْهِ رَقِيبٌ عَتِيدٌ} .
وجوابنا عن ذلك من وجوه:
الوجه الأول: قوله: إنهم في الحقيقة لم يزيدوا بالنسبة للعقائد شيئاً

(1/94)

عما جاء به ابن تيمية، معناه أن ابن تيمية في نظره جاء بعقائد ابتدعها من عنده، وأن الوهابية اعتبروه مشرعاً، وقد سبق الجواب عن هذه الفرية وبينا أن شيخ الإسلام ابن تيمية لم يبتدع شيئاً من عنده. بل كان على عقيدة السلف الصالح من الصحابة والتابعين والقرون المفضلة. لم يستحدث شيئاً من عنده، وإننا نتحدى كل من يقول مثل هذه المقالة الظالمة أن يبرز لنا مسألة واحدة خالف فيها شيخ الإسلام ابن تيمية من سبقه من سلف الأمة غاية ما في الأمر أنه جدد عقيدة السلف ونشرها وأحياها بعد ما اندرست ونسيها الكثيرون.
ونقول أيضاً: إن شيخ الإسلام محمد بن عبد الوهاب وغيره من أئمة الدعوة لم يقتصروا على كتب شيخ الإسلام ابن تيمية بل استفادوا منها ومن غيرها من الكتب السليمة المفيدة المتمشية على منهج السلف. يعرف هذا من طالع كتبهم.
الوجه الثاني: أن قوله لم يكتفوا بجعل العبادة كما قررها الإسلام في القرآن والسنة، فرية عظيمة واتهام خطير لعلماء دعوة التوحيد في نجد بأنهم ابتدعوا عبادات لم يشرعها الله ورسوله، ولكن الله فضحه وبين كذبه حيث لم يجد مثالاً لما قال إلا تحريم الدخان، وهذا مما يدل على جهله، فإن تحريم الدخان ليس من قسم العبادات وإنما هو من قسم الأطعمة والحلال والحرام. وأيضاً فإن تحريم الدخان لم يختص به علماء الدعوة في نجد بل حرمه غيرهم من علماء الأمة لخبثه وضرره. وها هي الآن تقام أنشطة مكثفة للتحذير من شرب الدخان وتوعية الناس بأضراره من قبل المنظمات الصحية العالمية.

(1/95)

وقوله: حتى إن العامة منهم يعتبرون المدخن كالمشرك، هذه فرية أخرى، ولو صح أن أحداً من العامة حصل منه ذلك، فالعامي ليس بحجة يعاب به أهل العلم. ولكن عوام أهل نجد والحمد لله يعرفون من الحق أكثر مما يعرفه علماء الضلال، يعرفون ما هو الشرك وما هو المحرم الذي لا يعد شركاً بما يقرؤون وما يسمعون من دروس التوحيد، وكتب العقائد الصحيحة.
الوجه الثالث: قوله: كانوا في أول أمرهم يحرمون القهوة وما يماثلها –نقول: هذا كذب ظاهر. ولم يأت بما يثبت ما يقول، وما زال علماء نجد وعامتهم يشربون القهوة في مختلف العصور. وهذه كتبهم وفتاواهم ليس فيها شيء يؤيد ما يقوله. بل فيها ما يكذبه. فإن الشيخ عبد اللطيف بن عبد الرحمن رحمه الله أنكر على من قال بتحريم القهوة ورد عليه. وله في ذلك رسالة مطبوعة مشهورة.
الوجه الرابع: قوله: إن الوهابية لم تقتصر على الدعوة المجردة، بل عمدت إلى حمل السيف لمحاربة المخالفين لهم باعتبار أنهم يحاربون البدع.
أقول: أولاً قوله إن الوهابية لم تقتصر على الدعوة المجردة يدل على جهله، فإن الدعوة المجردة لا تكفي. مع القدرة على مجاهدة أعداء الإسلام، لأن الرسول صلى الله عليه وسلم جاء بالدعوة والجهاد في سبيل الله.
ثانياً: قوله إنهم حملوا السيف لمحاربة من خالفهم –هذا كذب عليهم، فإنه لم يحاربوا خصومهم لمجرد مخالفتهم. بل حاربوهم لأحد

(1/96)

أمرين: إما للدفاع عن أنفسهم إذا اعتدى عليهم أحد، وإما لأجل إزالة الشرك إذا احتاجت إزالته إلى قتال، وتاريخ غزواتهم شاهد بذلك، وهو مطبوع متداول في أكثر من كتاب.
الوجه الخامس: قوله إنها كانت كلما مكن لها من قرية أو مدينة أتت على الأضرحة هدماً وتخريباً.
أقول هذا من فضائلهم وإن عده هو وأضرابه من معائبهم. لأنهم ينفذون بذلك وصية رسول الله صلى الله عليه وسلم بقوله لعلي رضي الله عنه: " لا تدع قبراً مشرفاً إلا سويته " فأي عيب في ذلك إذا أزالوا مظاهر الوثنية. وعملوا بالسنة النبوية. ولكن أهل الجهل والضلال لا يعلمون فيعتقدون الحسن قبيحاً والقبيح حسناً، والمنكر معروفاً والمعروف منكراً، وقد تكاثرت الأدلة على تحريم البناء على القبور لأن ذلك من وسائل الشرك، فلا بد من هدم الأضرحة وإزالة مظاهر الوثنية وإن غضب أبو زهرة وأضرابه ممن يرون بقاء الأضرحة التي هي منابت الوثنية وأوكارها.
الوجه السادس: قوله: إنهم تعلقوا بأمور صغيرة. ثم مثل لذلك بتحريم التصوير الفوتوغرافي.
والجواب عن ذلك أولاً: أن التصوير ليس من الأمور الصغيرة بل هو من كبائر الذنوب. للأحاديث الصحيحة في النهي عنه والتحذير منه. ولعن المصورين والإخبار بأنهم أشد الناس عذاباً يوم القيامة من غير تفريق بين التصوير الفوتوغرافي وغيره –ومن فرق فعليه الدليل. والمحذور في التصوير والتعليل الذي حرم من أجله متحققان في جميع أنواع الصور فوتوغرافية أو غيرها.

(1/97)

وثانياً: قوله إن التصوير لا يؤدي إلى وثنية قول مردود لأن التصوير من أعظم الوسائل التي تؤدي إلى الوثنية، كما حصل لقوم نوح لما صوروا الصالحين وعلقوا صورهم على مجالسهم وآل بهم الأمر إلى أن عبدوا تلك الصور- كما ورد ذلك في صحيح البخاري وغيره عند تفسير قوله تعالى: {وَقَالُوا لا تَذَرُنَّ آلِهَتَكُمْ وَلا تَذَرُنَّ وَدّاً وَلا سُوَاعاً وَلا يَغُوثَ وَيَعُوقَ وَنَسْراً} .
الوجه السابع: قوله: إنهم توسعوا في معنى البدعة توسعاً غريباً حتى أنهم ليزعمون أن وضع ستائر على الروضة الشريفة أمر بدعي ولذلك منعوا تجديد الستائر عليها.
والجواب: عن ذلك أن نقول:
أولاً: هو لا يدري ما هي الروضة الشريفة فيظن أنها الحجرة النبوية –وليس الأمر كذلك فالروضة في المسجد. وهي ما بين منبر النبي صلى الله عليه وسلم وبيته، لقوله صلى الله عليه وسلم: " ما بين بيتي ومنبري روضة من رياض الجنة "، والحجرة النبوية خارج الروضة، وكانت خارج المسجد قبل التوسعة.
ثانياً: الروضة لا يمكن وضع ستائر عليها ولا يتصور وإنما يقصد الحجرة النبوية يريد أن تجعل مثل الأضرحة القبورية فتجعل عليها الستور كما على الأضرحة وهذا لا يجوز.
أولاً: لأنه لم يكن من عمل السلف الصالح من الصحابة والتابعين والقرون المفضلة، فلم يكن عليها ستائر في وقتهم. وثانياً: لأنه وسيلة إلى الشرك، بل ستر سائر الحيطان إسراف لا ينبغي فعله قال في المغني (7/9) غير الكعبة المشرفة.

(1/98)

(فأما ستر الحيطان بستور غير مصورة فإن كان لحاجة من وقاية حر أو برد فلا بأس به. لأنه يستعمله في حاجته فأشبه الستر على الباب وما يلبسه على بدنه –وإن كان لغير حاجة فهو مكروه وعذر في الرجوع عن الدعوة (يعني إلى الوليمة) وترك الإجابة. بدليل ما روى سالم بن عبد الله بن عمر قال: أعرست في عهد أبي أيوب فآذن أبي الناس فكان أبو أيوب فيمن آذن وقد ستروا بيتي بخباء أخضر. فأقبل أبو أيوب مسرعاً فاطلع فرأى البيت مستتراً بخباء أخضر. فقال: يا عبد الله أتسترون الجدر، فقال أبي –واستحيا- غلبتنا النساء يا أبا أيوب، فقال: من خشيت أن يغلبنه فلم أخش أن يغلبنك- ثم قال: لا أطعم لكم طعاماً، ولا أدخل لكم بيتاً. ثم خرج. رواه الأثرم.
وروي عن عبد الله ابن يزيد الخطمي أنه دعى إلى طعام فرأى البيت منجداً فقعد خارجاً وبكى. قيل له: ما يبكيك- قال: إن رسول الله صلى الله عليه وسلم رأى رجلاً قد رقع بردة له بقطعة أدم فقال: تطالعت عليكم الدنيا –ثلاثاً- ثم قال: أنتم اليوم خير أم إذا غدت عليكم قصعة وراحت أخرى، ويغدو أحدكم في حلة ويروح في أخرى. وتسترون بيوتكم كما تستر الكعبة.
قال عبد الله: أفلا أبكي وقد بقيت حتى رأيتكم تسترون بيوتكم كما تستر الكعبة. وقد روى الخلال بإسناده عن ابن عباس وعلي بن الحسين عن النبي صلى الله عليه وسلم أنه نهى أن تستر الجدر، وروت عائشة أن النبي صلى الله عليه وسلم لم يأمرنا فيما رزقنا أن نستر الجدر. انتهى.
الوجه الثامن: قوله: وإنا لنجد فوق ذلك منهم من يعد قول المسلم سيدنا محمد بدعة، لا تجوز ويغلون في ذلك غلواً شديداً.

(1/99)

والجواب: عن ذلك أن نقول: هذا كذب من القول، فعلماء الدعوة يثبتون ما ثبت للنبي صلى الله عليه وسلم من الصفات الكريمة ومنها أنهم يعتقدون أنه سيد ولد آدم وأفضل الخلق على الإطلاق، لكنهم يمنعون الغلو في حقه صلى الله عليه وسلم عملاً بقوله صلى الله عليه وسلم "لا تطروني كما أطرت النصارى ابن مريم" ويمنعون الابتداع. ومن ذلك أن يقال سيدنا في المواطن التي لم يرد قول ذلك فيها، كالآذان والإقامة والتشهد في الصلاة، وكذا رفع الأصوات قبل الآذان يقول: اللهم صل وسلم على سيدنا رسول الله أو بعد أداء الصلوات كما يفعله المبتدعة بأصوات جماعية، وهذا هو الذي أظنه يقصده في كلامه –حيث يراه يفعل عندهم فظنه مشروعاً. وهذا هو الذي ينكره علماء الدعوة في المملكة العربية السعودية وينكره غيرهم من أهل التحقيق والعمل بالسنة وترك البدعة في كل مكان –لأنه بدعة وكل بدعة ضلالة، وغلو في حقه صلى الله عليه وسلم والغلو ممنوع. أما قول سيدنا رسول الله في غير مواطن البدعة فعلماؤنا لا ينكرونه بل يعتقدونه ويقولون هو سيدنا وإمامنا صلى الله عليه وسلم.
الوجه التاسع: قوله: وفي سبيل دعوتهم يغلظون في القول حتى إن أكثر الناس لينفرون منهم أشد النفور.
والجواب عن ذلك أن نقول: أولاً هذا الكلام من جملة الاتهامات التي لا حقيقة لها –وهذه كتب علمائنا ورسائلهم والحمد لله ليس فيها تغليظ إلا فيما يشرع فيه التغليظ وليس فيها تنفير. وإنما فيها الدعوة إلى الله بالبصيرة والحكمة والموعظة الحسنة وكتبهم في ذلك مطبوعة ومتداولة ومنتشرة وكل من اتصل بهم فإنه يثني عليهم، وقد كتب المنصفون عنهم الشيء الكثير في تاريخهم الماضي والحاضر من

(1/100)

حسن السياسة وصدق المعاملة والوفاء بالعهود والرفق بالمسلمين. وأكبر شاهد على ذلك من يفد إلى مكة المشرفة للحج والعمرة كل عام وما يشاهدونه من العناية بخدمة الحجيج وبذل الجهود في توفير راحتهم مما أطلق الألسنة والأقلام بالثناء عليهم وعلى حكومتهم وكذلك من يفدون إلى المملكة للعمل فيها يشهد أكثرهم بذلك.
ثانياً: وأما قوله: حتى أن أكثر الناس لينفرون منهم أشد النفور، فهو من أعظم الكذب وخلاف الواقع. فإن الدعوة التي قاموا بها من عهد الشيخ محمد بن عبد الوهاب رحمه الله إلى هذا العهد هي الدعوة إلى الإسلام وإخلاص التوحيد والنهي عن الشرك والبدع والخرافات وقد لاقت هذه الدعوة قبولاً في أرجاء العالم وانتشرت انتشاراً واسعاً في كثير من الأقطار، وما هو على صعيد الواقع الآن أكبر شاهد وأعظم دليل على ما ذكرنا. ويتمثل ذلك فيما تبذله الحكومة السعودية أدام الله بقاءها وسدد خطاها بتوجيه من علمائها ورغبة من حكامها بفتح الجامعات الإسلامية التي تخرج الأفواج الكثيرة من أبناء العالم الإسلامي على حسابها. ويتمثل ذلك أيضاً في إرسال الدعاة إلى الله في مختلف أرجاء العالم. وفي توزيع الكتب المفيدة وبذل المعونات السخية للمؤسسات الإسلامية. ومد يد العون للمعوزين في العالم الإسلامي. وإقامة المؤتمرات والندوات وبناء المساجد والمراكز الإسلامية لتبصير المسلمين بدينهم. مما كان له أعظم الأثر والقبول الحسن –والحمد لله- وهذا واقع مشاهد. وهو يبطل قول هذا الحاقد:
إن أكثر الناس لينفرون منهم أشد النفور- لكن كما قال الشاعر:
لي حيلة فيمن ينم
ومالي في الكذاب حيلة
من كان يخلق ما يقول
فحيلتي فيه قليلة

(1/101)

الوجه العاشر: قوله: وإنه يلاحظ أن علماء الوهابيين يفرضون في آرائهم الصواب الذي لا يقبل الخطأ، وفي رأي غيرهم الخطأ الذي لا يقبل التصويب.
والجواب عنه أن نقول: هذا من جنس ما قبله من التهجم الكاذب الذي لا حقيقة له، فهذه كتب علمائنا ومناقشاتهم لخصومهم ليس فيها شيء مما ذكره. بل فيها ما يكذبه من بيان الحق وتشجيع أهله. ورد الباطل بالحجة والبرهان ودعوة أهله إلى الرجوع إلى الحق بالحكمة والموعظة الحسنة، ولم يدعوا لأنفسهم العصمة من الخطأ ويرفضوا ما عند غيرهم من الصواب كما وصمهم بذلك. وهذا إمامهم وكبيرهم الشيخ محمد بن عبد الوهاب رحمه الله يقول في إحدى رسائله التي وجهها لخصومه1.
وأرجو أني لا أرد الحق إذا أتاني، بل أشهد الله وملائكته وجميع خلقه إن أتانا منكم كلمة من الحق لأقبلنها على الرأس والعين ولأضربن الجدار بكل ما خالفها من أقوال أئمتي. حاشا رسول الله صلى الله عليه وسلم. فإنه لا يقول إلا الحق –انتهى- وكلهم والحمد لله على هذا المنهج الذي قاله الشيخ.
الوجه الحادي عشر: قوله بل إنهم يعتبرون ما عليه غيرهم من إقامة الأضرحة والطواف حولها قريباً من الوثنية.
والجواب عنه أن نقول: كلامه هذا يدل على جهله بمعنى الوثنية، فلم يدر أنها تتمثل في تعظيم القبور بالبناء عليها والطواف حولها وطلب الحوائج من أصحابها والاستغاثة لهم. فلذلك استغرب استنكار ذلك واعتباره من الوثنية، وكأنه لم يقرأ ما جاء في القرآن الكريم والسنة النبوية من استنكار الاستشفاع بالموتى، واتخاذهم أولياء ليقربوا
__________
1 الدرر السنية 1/32.

(1/102)

إلى الله زلفى. ولم يقرأ نهي الرسول صلى الله عليه وسلم عن البناء على القبور واتخاذها مساجد ولعن من فعل ذلك– وإذا لم تكن إقامة الأضرحة والطواف حولها وثنية فما هي الوثنية- لكن كما قال عمر بن الخطاب رضي الله عنه: "تنقض عرى الإسلام عرورة عروة إذا نشأ في الإسلام من لا يعرف الجاهلية" ألم يكن شرك قوم نوح متمثلاً في دعاء الأموات، ألم تكن اللات ضريحاً لرجل صالح كان يَلُتُّ السويق للحاج فلما مات عكفوا عند قبره وطافوا حوله. ولو كان هذا الكلام صادراً عن عامي لا يعرف الحكم لهان الأمر، لأن العامي جاهل وتأثيره على الناس محدود. لكن الذي يؤسفنا أن يكون صادراً عمن يدعي العلم وقد صدرت عنه مؤلفات كثيرة. فهذا قد يكون تأثيره على الناس –خصوصاً- محدودي الثقافة شديداً نظراً لكثرة مؤلفاته وسمعته الواسعة وإحسان الظن به، ولكن الحق سينتصر بإذن الله {فَأَمَّا الزَّبَدُ فَيَذْهَبُ جُفَاءً وَأَمَّا مَا يَنْفَعُ النَّاسَ فَيَمْكُثُ فِي الْأَرْضِ} والعلم لا يقاس بكثرة الاصدرات وإنما يقاس بمدى معرفة الحق من الباطل والهدى من الضلال والعمل بذلك، وإلا فكيف يتصور من مسلم فضلاً من ينتسب إلى العلم أن يتفوه بأن الطواف بالأضرحة ليس من الوثنية، أليس الطواف عبادة. وصرف العبادة لغير الله وثنية وشرك، فالطائف بالأضرحة إن كان قصده التقرب إليها بذلك فلا شك أن هذا شرك أكبر، لأنه تقرب بالعبادة إلى غير الله –وإن كان قصده بالطواف حول الضريح التقرب إلى الله وحده فهذه بدعة ووسيلة إلى الشرك، لأن الله لم يشرع الطواف إلا حول الكعبة المشرفة، ولا يطاف بغيرها على وجه الأرض، هذا وإننا ندعو كل من بلغه شيء من تشويه دعوة الشيخ محمد بن عبد الوهاب أو قرأ شيئاً من الكتب التي تروج هذا التشويه أمثال كتب الشيخ محمد أبي زهرة فعليه أن يتثبت وأن يراجع كتب

(1/103)

الشيخ محمد بن عبد الوهاب وكتب العلماء الذين جاءوا من بعده وحملوا دعوته ليرى فيها تكذيب تلك الشائعات، وقد قال الله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ جَاءَكُمْ فَاسِقٌ بِنَبَأٍ فَتَبَيَّنُوا أَنْ تُصِيبُوا قَوْماً بِجَهَالَةٍ فَتُصْبِحُوا عَلَى مَا فَعَلْتُمْ نَادِمِينَ} .
وكتب الشيخ محمد بن عبد الوهاب وكتب علماء الدعوة من بعده ميسورة والحمد لله وهي توزع على أوسع نطاق عن طريق الرئاسة العامة للبحوث العلمية والإفتاء والدعوة والإرشاد ومكاتبها في الداخل والخارج وفي موسم الحج كل سنة، وهي لا تدعو إلى مذهب معين أو نحلة محدثة. وإنما تدعو إلى العمل بكتاب الله وسنة رسوله ومذهب أهل السنة والجماعة ونبذ البدع والخرافات والاقتداء برسول الله صلى الله عليه وسلم وصحابته – وسلف الأمة والقرون المفضلة. وصلى الله وسلم على نبينا محمد وآله وصحبه أجمعين.

(1/104)


تقديم - من مشاهير المجددين

من مشاهير المجددين في الإسلام

[تقديم]
من مشاهير المجددين في الإسلام تقديم الحمد لله رب العالمين والعاقبة للمتقين والصلاة والسلام على عبده ورسوله وصفوته من خلقه وأمينه على وحيه نبينا وإمامنا محمد بن عبد الله وعلى آله وأصحابه ومن سلك سبيله واهتدى بهداه إلى يوم الدين أما بعد:
فقد اطلعت على ما كتبه صاحب الفضيلة الدكتور صالح الفوزان المدرس بالمعهد العالي للقضاء بالرياض في ترجمة للإمامين العظيمين شيخ الإسلام ابن تيمية والشيخ محمد بن عبد الوهاب بن سليمان التميمي الحنبلي المجدد لما اندرس من معالم الإسلام في الجزيرة العربية في النصف الثاني من القرن الثاني عشر رحمهم الله جميعا رحمة واسعة وأسكنهما فسيح جناته وأجزاهما عن دعوتهما إلى الله وعن جهادهما في سبيله أحسن ما جزا به المحسنين فألفيتها ترجمة موجزة وافية بالمقصود من التعريف بحال الشيخين وما بذلاه من الجهود العظيمة في بيان حقيقة الإسلام والدعوة إليه والتعريف بالعقيدة الصحيحة التي سار عليها سلف الأمة من أصحاب النبي صلى الله عليه وسلم وعن أتباعهم بإحسان وفي بيان الرد على خصومهما وكشف الشبهات التي أوردوها وإيضاح ذلك بأوضح عبارة وألخص إشارة فجزاه الله خيرا وضاعف مثوبته وجعلنا وإياه وسائر إخواننا من دعاة الهدى وأنصار الحق إنه خير مسئول. ومن تأمل مؤلفات الشيخين ورسائلهما عرف حقيقة دعوتهما وسلامة عقيدتهما وأنهما قد سارا على الصراط المستقيم والمنهج القويم الذي سار عليه سلف الأمة وأئمتها وعلم نصحهما لله ولكتابه ولرسوله ولأئمة المسلمين وعامتهم وعلم أيضا شرحهما للعقيدة الصحيحة وبيانهما أقسام التوحيد الثلاثة التي جهلها الأكثرون وظنوا أنما كان عليه كفار العرب من قريش وغيرهم من الاعتراف بتوحيد الربوبية هو الدين الحق وهو حقيقة الإسلام جهلا منهم وتقليدا لعباد الأصنام أصحاب القبور والحق أن توحيد الربوبية وحده هو الاعتراف بأفعال الرب سبحانه من كونه الخالق والرازق والمدبر لأمور الخلق وغير ذلك من أفعاله سبحانه لا يدخل من اعترف به في الإسلام كما أن أهل الجاهلية لم يدخلوا في الإسلام بذلك وقد أخبر الله عنهم عز وجل أنهم قد اعترفوا بذلك كما في قوله سبحانه: {وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَهُمْ لَيَقُولُنَّ اللَّهُ} [الزخرف: 87] وقال سبحانه: {وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ لَيَقُولُنَّ اللَّهُ} [لقمان: 25] وقال عز وجل: {قُلْ مَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالأَرْضِ أَمَّنْ يَمْلِكُ السَّمْعَ وَالأَبْصَارَ وَمَنْ يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنَ الْحَيِّ وَمَنْ يُدَبِّرُ الأَمْرَ فَسَيَقُولُونَ اللَّهُ فَقُلْ أَفَلا تَتَّقُونَ} [يونس: 31] إلى غير ذلك من الآيات الدالة على اعتراف المشركين بتوحيد الربوبية وهو الإقرار بأفعال الرب سبحانه كما تقدم وإنما كان كفرهم لشركهم في العبادة وعدم توحيد الله بها واتخاذهم الوسائط والشفعاء في ذلك.
كما قال عز وجل في سورة الصافات: {إِنَّهُمْ كَانُوا إِذَا قِيلَ لَهُمْ لَا إِلَهَ إِلَّا اللَّهُ يَسْتَكْبِرُونَ - وَيَقُولُونَ أَئِنَّا لَتَارِكُو آلِهَتِنَا} [الصافات: 35 - 36] وقال سبحانه في سورة ص: {وَعَجِبُوا أَنْ جَاءَهُمْ مُنْذِرٌ مِنْهُمْ وَقَالَ الْكَافِرُونَ هَذَا سَاحِرٌ كَذَّابٌ - أَجَعَلَ الْآلِهَةَ إِلَهًا وَاحِدًا إِنَّ هَذَا لَشَيْءٌ عُجَابٌ} [ص: 4 - 5] بين سبحانه في هذه الآية إنكار المشركين لتوحيد العبادة واستكبارهم عن الالتزام به كما أخبر سبحانه في آيات أخرى لاتخاذهم الشفعاء والوسطاء بينهم وبين الله في طلب حوائجهم فقال عز وجل في سورة يونس: {وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لَا يَضُرُّهُمْ وَلَا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلَاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ} [يونس: 18] ثم رد عليهم بقوله عز وجل: {قُلْ أَتُنَبِّئُونَ اللَّهَ بِمَا لَا يَعْلَمُ فِي السَّمَاوَاتِ وَلَا فِي الْأَرْضِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ} [يونس: 18] وقال عز وجل في سورة الزمر: {تَنْزِيلُ الْكِتَابِ مِنَ اللَّهِ الْعَزِيزِ الْحَكِيمِ - إِنَّا أَنْزَلْنَا إِلَيْكَ الْكِتَابَ بِالْحَقِّ فَاعْبُدِ اللَّهَ مُخْلِصًا لَهُ الدِّينَ - أَلَا لِلَّهِ الدِّينُ الْخَالِصُ وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى إِنَّ اللَّهَ يَحْكُمُ بَيْنَهُمْ فِي مَا هُمْ فِيهِ يَخْتَلِفُونَ إِنَّ اللَّهَ لَا يَهْدِي مَنْ هُوَ كَاذِبٌ كَفَّارٌ} [الزمر: 1 - 3] فأبان سبحانه في هذه الآيات أنه أنزل الكتاب من عنده سبحانه وهو القرآن الكريم وهو كلامه عز وجل وأنه أنزله بالحق وأمر نبيه أن يعبد الله مخلصا له الدين وهذا الأمر خرج مخرج الخصوص والمراد العموم له ولأمته صلى الله عليه وسلم ولهذا قال بعده: {أَلَا لِلَّهِ الدِّينُ الْخَالِصُ} [الزمر: 3]
ثم أنكر على المشركين اتخاذهم الأولياء من الرسل والأنبياء والصالحين وسائط يعبدونهم من دونه ويزعمون أنهم يقربونهم إلى الله بذلك زلفى ثم أكذبهم الله سبحانه في هذا الزعم بقوله عز وجل: {إِنَّ اللَّهَ يَحْكُمُ بَيْنَهُمْ فِي مَا هُمْ فِيهِ يَخْتَلِفُونَ إِنَّ اللَّهَ لَا يَهْدِي مَنْ هُوَ كَاذِبٌ كَفَّارٌ} [الزمر: 3] فأوضح عز وجل بهذا كذبهم فيما زعموا وكفرهم فيما فعلوا من اتخاذهم الأولياء آلهة مع الله يعبدونهم معه للدعاء والخوف والرجاء والذبح والنذر وغير ذلك والآيات في هذا المعنى كثيرة في كتاب الله عز وجل.
كما أن سنة النبي صلى الله عليه وسلم الصحيحة وسيرته المعلومة في دعوة أهل مكة وغيرهم إلى التوحيد وإنكاره عليهم ما هم عليه من الشرك وقتالهم على ذلك في غزوة بدر وأُحد وغيرهما كل ذلك يدل أن إقرارهم بتوحيد الربوبية لم يدخلهم في الإسلام ولم يعصم دماءهم وأموالهم وإنما يحصل الدخول في الإسلام بالاعتراف بتوحيد الألوهية وإخلاص العبادة لله عز وجل وحده مع الإيمان بتوحيد الربوبية ومع الإيمان به صلى الله عليه وسلم والإيمان بجميع ما جاء به والإيمان بأسماء الله سبحانه وصفاته كما جاءت في النصوص مع اعتقاد أنها حق وأنها ثابتة لله سبحانه على الوجه اللائق به عز وجل من غير تحريف ولا تعطيل ومن غير تكييف ولا تمثيل كما قال الله سبحانه: {قُلْ هُوَ اللَّهُ أَحَدٌ - اللَّهُ الصَّمَدُ - لَمْ يَلِدْ وَلَمْ يُولَدْ - وَلَمْ يَكُنْ لَهُ كُفُوًا أَحَدٌ} [الإخلاص: 1 - 4] وقال سبحانه في سورة الشورى {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} [الشورى: 11]
وقد عني الشيخان رحمة الله عليهما شيخ الإسلام ابن تيمية والشيخ محمد بن عبد الوهاب بهذه المطالب العظيمة في دعوتهما وفي مؤلفاتهما وأوضحا للناس حقيقة ما جاءت به الرسل عليهم الصلاة والسلام ولا سيما خاتمهم وإمامهم نبينا محمد صلى الله عليه وسلم في أقسام التوحيد وأنواع الشرك وأقاما على ذلك البراهين النقلية من الكتاب والسنة والبراهين العقلية الصريحة الصحيحة على صحة ما دعت إليه الرسل وعلى صحة ما جاء به نبينا محمد صلى الله عليه وسلم وما دعا إليه أمته وردا في مؤلفاتهما ومجالسهما العامة والخاصة على خصوم الإسلام وكشفا الشبه التي يروجها أعداء الله، وكل من راجع مؤلفاتهما وتأمل ما أوضحناه فيها - طالبا للحق متجردا من الهوى - علم صحة معتقدهما وسلامة سيرتهما وأنهما قد سارا على منهج السلف الصالح وعلم براءة شيخ الإسلام ابن تيمية مما افترى عليه أعداؤه من كونه على خلاف مذهب السلف بل يعلم المنصف إذا قرأ مؤلفاته أنه هو الذي نشر مذهب السلف ودعا إليه ونصره بقلمه ولسانه وسنانه، وقد انتفعت الأمة الإسلامية بكتبه انتفاعا عظيما وشهد له أئمة العلم في زمانه وبعده من ذوي الإنصاف والعدالة أنه على طريقة السلف الصالح وأنه قد نصر دين الله بعلمه ولسانه ورد على خصوم الإسلام وأبان باطلهم وكشف شبههم بأساليب واضحة وبراهين قاطعة وحجج نيرة وقد جعل الله له لسان صدق في العالمين وثناء عاطرا بين العلماء المهتدين والأخيار الصالحين رحمه الله رحمة واسعة ورفع درجته في المهديين وجزاه عن جهاده ودعوته وصبره أحسن ما جزى به عباده المخلصين وأولياءه الناصرين دينه الذابين عن سنة نبيه محمد صلى الله عليه وسلم، وهكذا من تدبر كتب الإمام محمد بن عبد الوهاب وسيرته ودعوته علم بذلك أنه قد سار سيرة هذا الإمام قبله على نهج السلف الصالح وأئمة الهدى في الدعوة إلى الله سبحانه وبيان حقيقة الإسلام ونشر تعاليمه وإيضاح العقيدة الصحيحة التي درج عليها سلف الأمة وبيان حقيقة التوحيد الذي دعت إليه الرسل عليهم الصلاة والسلام من نوح إلى محمد عليهما وعلى سائر النبيين الصلاة والسلام كما أبان حقيقة الشرك وحذر منه وأبان ما كان عليه أهل الجاهلية من دعوة الأصنام والأشجار والأحجار والأنبياء والصالحين وأصحاب القبور وجاهد في بيان ذلك والدعوة إليه ونصر من دعا إليه والرد على خصوم الإسلام بقلمه ولسانه وسنانه وعلم أيضا أنه ليس له مذهب خاص كما يزعم خصومه والجهال بدعوته بل هو يدعو إلى ما دعا إليه رسول الله صلى الله عليه وسلم وأصحابه الكرام رضي الله عنهم وإلى مذهب سلف الأمة ويحذر من أنواع الشرك والبدع والخرافات التي كثرت في عصره وانتشرت بين الناس في نجد وغيرها فأعانه الله على ما قام به من الدعوة وأيده الله بآل سعود رحمة الله عليهم وأصلح بقيتهم ووفقهم لكل خير وأعانه الله أيضا بالعلماء الناصحين الذين عرفوا صحة ما دعا إليه فوازروه وساعدوه في نجد وغيرها حتى ظهر الحق وانتصر دين الله وعلت راية الإسلام واختفت أنواع الشرك والبدع في نجد وملحقاتها ثم في الحجاز وانتفع بهذه الدعوة الجم الغفير من العلماء في مصر والشام والعراق وأفريقيا وإندونيسيا والهند وغيرها رحمه الله رحمة واسعة ورفع درجته في المهديين وبارك في ذريته وزادهم من العلم والإيمان ونصر بهم الحق وضاعف المثوبة لأنصاره من آل سعود وغيرهم وبارك في ذرياتهم ونصر بهم الحق كما نصر بأسلافهم ووفق جميع المسلمين للتفقه في الدين والثبات عليه والبصيرة فيه وأعانهم على ترك كل ما يخالف شرعه ووفق قادتهم وحكامهم لما فيه رضاه ولتحكيم شريعته وإلزام الشعوب بها وترك ما خالفها لأن ذلك هو طريق القوة والسعادة والنجاة في الدنيا والآخرة وآخر دعوانا أن الحمد لله رب العالمين وصلى الله وسلم على عبده ورسوله نبينا محمد وعلى آله وصحبه ومن سلك سبيله واستقام على سنته ودعا إلى ما جاء به إنه جواد كريم.
عبد العزيز بن عبد الله بن باز
الرئيس العام لإدارات البحوث
العلمية والإفتاء والدعوة والإرشاد

(1/1)


مقدمة - من مشاهير المجددين

من مشاهير المجددين في الإسلام

[مقدمة]
مقدمة الحمد لله الذي جعل في كل زمان فترة من الرسل بقايا من أهل العلم يدعون من ضل إلى الهدى، ويصبرون منهم على الأذى، يحيون بكتاب الله عز وجل الموتى، ويبصرون بنور الله أهل العمى، فكم من قتيل لإبليس قد أحيوه، وكم من ضال تائه قد هدوه. فما أحسن أثرهم على الناس وأقبح أثر الناس عليهم، ينفون عن كتاب الله تحريف الغالين، وانتحال المبطلين، وتأويل الجاهلين، الذين عقدوا ألوية البدعة، وأطلقوا عنان الفتنة، فهم مختلفون في الكتاب، مخالفون للكتاب، مجمعون على مفارقة الكتاب، يقولون على الله وفي الله وفي كتاب الله بغير علم، يتكلمون بالمتشابه من الكلام، ويخدعون جهال الناس بما يشبهون عليهم، فنعوذ بالله من فتن المضلين (1) . وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمدا عبده ورسوله صلى الله عليه وعلى آله وأصحابه وبعد:
فمن المعلوم أنه كلما تأخر الزمان وبعد الناس عن آثار الرسالة حدثت البدع والخرافات وفشا الجهل واشتدت غربة الدين وظن الناس أن ما وجدوا عليه آباءهم هو الدين وإن كان بعيدا عنه، ولكن الله سبحانه لا يخلي الأرض من قائم لله بحجة وقد أخبر الرسول صلى الله عليه وسلم بأن طائفة من المسلمين لا تزال على الحق لا يضرهم من خذلهم ولا من خالفهم حتى يأتي أمر الله تعالى، كما أخبر صلى الله عليه وسلم في الحديث الذي رواه أبو داود وصححه الحاكم وغيره حيث قال: «إن الله يبعث لهذه الأمة على رأس كل مائة سنة من يجدد لها دينها» قال المناوي في فيض القدير (2 / 281 -282) أي يقيض لها «على رأس كل مائة سنة» ) من الهجرة أو غيرها والمراد الرأس تقريبا، (مَنْ) أي رجلا أو أكثر، «يجدد لها دينها» أي يبين السنة من البدعة ويكثر العلم وينصر أهله ويكسر أهل البدعة ويذلهم - قالوا: ولا يكون إلا عالما بالعلوم الدينية الظاهرة والباطنة، قال ابن كثير: قد ادعى كل قوم في إمامهم أنه المراد بهذا الحديث والظاهر أنه يعم جملة من العلماء من كل طائفة وكل صنف من مفسر ومحدث وفقيه ونحوي ولغوي وغيرهم، انتهى. وقد وقع مصداق ما أخبر به النبي صلى الله عليه وسلم في هذا الحديث فلا يزال - والحمد لله - فضل الله على هذه الأمة يتوالى بظهور المجددين عند اشتداد الحاجة إليهم، ومن هؤلاء المجددين: شيخ الإسلام ابن تيمية في آخر القرن السابع وأول الثامن، وشيخ الإسلام محمد بن عبد الوهاب في القرن الثاني عشر، وقد أحببت في هذه العجالة أن أقدِّم بعض المعلومات عن هذين الإمامين وما قاما به من تجديد هذا الدين مما لا تزال آثاره باقية في هذه الأمة ولله الحمد والمنة، والقصد من ذلك تعريف من يجهل مجهود هذين الإمامين، والتنبيه للانتفاع بآثارهما والاقتداء بهما، والله الهادي على سواء السبيل.
_________
(1) هذه خطبة الإمام أحمد في كتاب الرد على الجهمية رأينا مناسبتها للموضوع فقدمناه بها.

(1/2)


أولا التعريف بشيخ الإسلام ابن تيمية - من مشاهير المجددين

من مشاهير المجددين في الإسلام

[أولا التعريف بشيخ الإسلام ابن تيمية]
[نسبه]
أولا - التعريف بشيخ الإسلام ابن تيمية هو شيخ الإسلام الحافظ المجتهد تقي الدين أبو العباس أحمد بن عبد الحليم بن عبد السلام بن عبد الله بن أبي القاسم بن الخضر بن محمد بن تيمية الحراني الحنبلي.
ولد بحران يوم الاثنين عاشر ربيع الأول سنة إحدى وستين وستمائة، وقدم به والده وبأخويه عند استيلاء التتار على البلاد إلى دمشق سنة 667هـ.

(1/3)

[مشايخه وتحصيله]
مشايخه وتحصيله أخذ الفقه والأصول عن والده وسمع عن خلق كثير منهم الشيخ شمس الدين (1) والشيخ زين الدين بن المنجا والمجد بن عساكر، وقرأ العربية على ابن عبد القوي، ثم أخذ كتاب سيبويه فتأمله وفهمه، وعني بالحديث وسمع الكتب الستة والمسند مرات، وأقبل على تفسير القرآن الكريم فبرز فيه، وأحكم أصول الفقه والفرائض والحساب والجبر والمقابلة وغير ذلك من العلوم، ونظر في الكلام والفلسفة وبرز في ذلك ورد على أكابر المتكلمين والفلاسفة، وتأهل للفتوى والتدريس وله دون العشرين من السنين، وتضلع في علم الحديث وحفظه وكان سريع الحفظ قوي الإدراك آية في الذكاء رأسا في معرفة الكتاب والسنة والاختلاف بحرا في النقليات، وكان له باع طويل في معرفة مذاهب الصحابة والتابعين.
_________
(1) الأعلام العلية في مناقب شيخ الإسلام بن تيمية ص23، 25، 28 -30.

(1/4)

[اشتغاله في التدريس]
اشتغاله في التدريس كان والده من كبار أئمة الحنابلة فلما مات خلفه في وظائفه وكان عمره تسع عشرة سنة فاشتهر أمره وبعد صيته في العالم، وأخذ في تفسير القرآن الكريم أيام الجمع من حفظه - قال عنه الحافظ أبو حفص عمر بن علي البزار وكان من معاصريه (1) لقد كان إذا قرأ في مجلسه آيات من القرآن العظيم يشرع في تفسيرها فينقضي المجلس بجملته والدرس برمته وهو في تفسير بعض آية منها، وقد منحه الله تعالى معرفة اختلاف العلماء ونصوصهم وكثرة أقوالهم واجتهادهم في المسائل وما روي عن كل واحد منهم من راجح ومرجوح ومقبول ومردود، حتى كان إذا سئل عن شيء من ذلك كأن جميع المنقول عن الرسول صلى الله عليه وسلم وأصحابه العلماء فيه من الأولين والآخرين متصور مسطور بإزائه، وهذا قد اتفق عليه كل من رآه أو وقف على شيء من عمله ممن لم يغلط عقله الجهل والهوى، انتهى. وقال أيضا: وأما ذكر دروسه فقد كنت في حال إقامتي بدمشق لا أفوتها، وكان لا يهيئ شيئا من العلم ليلقيه ويورده بل يجلس بعد أن يصلي ركعتين فيحمد الله ويثني عليه ويصلي على رسوله صلى الله عليه وسلم على صفة مستحسنة مستعذبة لم أسمعها من غيره ثم يشرع فيفتح الله عليه إيراد علوم وغوامض ولطائف ودقائق وفنون ونقول واستدلالات بآيات وأحاديث وأقوال العلماء ونقد بعضها وتبيين صحته أو تزييف بعضها وإيضاح حجته واستشهاد بأشعار العرب وربما ذكر ناظمها، وهو مع ذلك يجري كما يجري السيل ويفيض كما يفيض البحر، من غير تعجرف ولا توقف ولا لحن بل فيض إلهي حتى يبهر كل سامع وناظر فلا يزال كذلك إلى أن يصمت، وكنت أراه حينئذ كأنه قد صار بحضرة من يشغله عن غيره ويقع عليه إذ ذاك من المهابة ما يرعد القلوب ويحير الأبصار والعقول، وكان لا يذكر رسول الله صلى الله عليه وسلم قط إلا ويصلي ويسلم عليه، ولا والله ما رأيت أحدا أشد تعظيما لرسول الله صلى الله عليه وسلم ولا أحرص على اتباعه ونصر ما جاء به منه، حتى إذا كان أورد شيئا من حديثه في مسألة ويرى أنه لم ينسخه شيء غيره من حديثه يعمل به ويقضي ويفتي بمقتضاه، ولا يلتفت إلى غيره من المخلوقين كائنا من كان، وقال: كل قائل إنما يحتج لقوله لا به إلا رسول الله صلى الله عليه وسلم وكان إذا فرغ من درسه يقبل على الناس بوجه طلق بشيش وخلق دمث، وربما اعتذر إلى بعضهم من التقصير في المقال مع ذلك الحال، ولقد كان درسه الذي يورده حينئذ قدر عدة كراريس، وهذا الذي ذكرته من أحوال درسه أمر مشهور يوافقني عليه حاضريه وهم بحمد الله خلق كثير لم يحصر عددهم علماء ورؤساء وفضلاء من القراء والمحدثين والفقهاء والأدباء وغيرهم من عوام المسلمين، انتهى كلام البزار في كتابه "الأعلام العلية".
_________
(1) الأعلام العلية في مناقب شيخ الإسلام ابن تيمية ص23، 25، 28 -30.

(1/5)

[مؤلفاته]
مؤلفاته لشيخ الإسلام ابن يتمية مؤلفات قيمة ضخمة ورسائل وفتاوى بلغ الموجود منها مجلدات ضخمة وعديدة، طبع منها حسب علمي خمسة وستون مجلدا وهي:
1 - "مجموع الفتاوى" خمسة وثلاثون مجلدا، وقد طبع عدة مرات ووزع في كثير من الأقطار الإسلامية وانتفع به المسلمون لما يحتويه من علم غزير في العقائد والفقه والتفسير والحديث والأصول.
2 - "موافقة صحيح المنقول لصريح المعقول" وقد طبع في عشرة مجلدات.
3 - "الجواب الصحيح لمن بدل دين المسيح" (رد على شبه النصارى) وقد طبع في أربعة مجلدات.
4 - "منهاج السنة النبوية في الرد على الشيعة والقدرية" وقد طبع في أربعة مجلدات محققة.
5 - "الفتاوى المصرية" وقد طبع في خمسة مجلدات.
6 - "الاختيارات الفقهية" وقد طبع في مجلد.
7 - "القواعد النورانية الفقهية" وقد طبع في مجلد.
8 - " نقض منهاج التأسيس" وقد طبع الموجود منه في مجلدين.
9 - "إقامة الدليل على إبطال التحليل" وقد طبع في مجلد.
10 - "شرح العقيدة الأصفهانية" وقد طبع في مجلد.
11 - "الصفدية" وقد طبع في مجلدين.
12 - "الاستقامة" وقد طبع في المجلد الأول منه والبقية في الطريق. . إن شاء الله.
13 - "كتاب الإيمان" وقد طبع في مجلد.
14 - "كتاب نقض المنطق" وقد طبع في مجلد.
15 - "كتاب النبوات" وقد طبع في مجلد.
16 - "اقتضاء الصراط المستقيم مخالفة أصحاب الجحيم" مجلد.
هذا ولا يزال الكثير من كتبه ورسائله وفتاويه مفقودا، ويعثر بين حين وآخر على شيء منه فيبادر من وجده إلى نشره للانتفاع به. وقد لمعت كتبه في هذا العصر وانتفع بها الخلق الكثير لما تحويه من العلم الغزير والتحقيق والتدقيق والأصالة، وقد شهد بذلك كل من اطلع عليها ممن لم تأخذه العصبية الجاهلية والتقليد الأعمى.

(1/6)

[ثناء العلماء عليه]
ثناء العلماء عليه قال الحافظ ابن كثير في البداية والنهاية (14 / 118 -119) : وقل أن سمع شيئا إلا حفظه ثم اشتغل بالعلوم وكان ذكيا كثير المحفوظ فصار إماما في التفسير وما يتعلق به عارفا بالفقه، فيقال إنه كان أعرف بفقه المذاهب من أهلها الذين كانوا في زمانه وغيره، وكان عالما باختلاف العلماء، عالما في الأصول والفروع والنحو واللغة وغير ذلك من العلوم النقلية والعقلية، وما قطع في مجلس ولا تكلم معه فاضل في فن من الفنون إلا ظن أن ذلك الفن فنه ورآه عارفا به متقنا له، وأما الحديث فكان حامل رايته حافظا له مميزا بين صحيحه وسقيمه عارفا برجاله متضلعا في ذلك، وله تصانيف كثيرة وتعاليق مفيدة في الأصول والفروع، انتهى. وقال الحافظ المزي في الثناء عليه (1) ما رأيت مثله ولا رأى هو مثل نفسه، وما رأيت أحدا أعلم بكتاب الله وسنة رسوله ولا أتبع لهما منه، وقال الحافظ ابن دقيق العيد: لما اجتمعت بابن تيمية رأيت رجلا كل العلوم بين عينيه يأخذ ما يريد ويدع ما يريد، وقال الشيخ إبراهيم الرقي: إن ابن تيمية يؤخذ عنه ويقلد في العلوم فإن طال عمره ملأ الأرض علما وهو على الحق ولا بد من أن يعاديه الناس لأنه وارث علم النبوة. وقال قاضي القضاة (2) ابن الحريري: إن لم يكن ابن تيمية شيخ الإسلام فمن هو؟ نقل هذه الأقوال عن هؤلاء الأئمة في الثناء على شيخ الإسلام ابن تيمية الشيخ مرعي بن يوسف الحنبلي في كتابه: (الكواكب الدرية) .
_________
(1) حياة شيخ الإسلام ابن تيمية ص 21. لمحمد بهجة البيطار.
(2) هذا على حد تعبيرهم وإن كان في إطلاق هذا اللفظ ما فيه من الكراهة.

(1/7)

[رد الشبهات التي وجهت في حق الشيخ]
رد الشبهات التي وجهت في حق الشيخ لقد ضاق خصومه قديما وحديثا به ذرعا ووجهوا ضده الاتهامات:
1 - من ذلك ما افتراه الرحالة ابن بطوطة حيث قال في رحلته في حق شيخ الإسلام ابن تيمية: (وكنت إذ ذاك بدمشق فحضرته يوم الجمعة وهو يعظ الناس على منبر الجامع ويذكرهم فكان من جملة كلامه أن قال: إن الله ينزل إلى سماء الدنيا كنزولي هذا ونزل درجة من درج المنبر) وقد رد على هذه الفرية الشيخ العلامة: محمد بهجة البيطار (1) بما يلي:
(1) أن ابن بطوطة لم يسمع من ابن تيمية ولم يجتمع به إذ كان وصوله إلى دمشق يوم الخميس التاسع عشر من شهر رمضان المبارك عام ستة وعشرين وسبعمائة (726هـ) وكان سجن شيخ الإسلام في قلعة دمشق أوائل شهر شعبان من ذلك العام ولبث فيه إلى أن توفاه الله تعالى ليلة الإثنين لعشرين من ذي القعدة عام ثمانية وعشرين وسبعمائة هجرية. فكيف رآه ابن بطوطة يعظ على منبر الجامع وهو إذ ذاك في السجن.
(2) لم يكن شيخ الإسلام ابن تيمية يعظ الناس على منبر الجامع وإنما كان يجلس على كرسي، قال الحافظ الذهبي: وقد اشتهر أمره وبعد صيته في العالم وأخذ في تفسير الكتاب العزيز أيام الجمع على كرسي من حفظه.
(3) إن هذا الذي ذكره ابن بطوطة يخالف ما ذكره الشيخ في جميع كتبه من أنه يجب إثبات أسماء الله وصفاته إثباتا بلا تشبيه وتنزيهها عن مشابهة صفات المخلوقين تنزيها بلا تعطيل، وهذا الذي ذكره ابن بطوطة تشبيه نهى عنه شيخ الإسلام ويحذر منه غاية التحذير.
(4) لشيخ الإسلام ابن تيمية في موضع النزول كتاب مستقل اسمه (شرح حديث النزول) وهو مطبوع ومتداول وليس فيه ما ذكره ابن بطوطة، بل فيه ما يرد عليه ويبطله من أصله والحمد لله رب العالمين.
2 - قالوا عنه إنه يخالف الإجماع، وقد أجاب عن هذه الشبهة الشيخ محمد بهجة البيطار (2) بقوله: اشتهر ابن تيمية بمسائل أثرت عنه وظن كثير من الناس أنه انفرد بها عن غيره. بل ظنوا أنه خالف في بعضها الإجماع وهي أمور اجتهادية يقع في مثلها الخلاف بين العلماء ومن المفروغ منه أن ابن تيمية قد بلغ رتبة الاجتهاد في الأحكام الشرعية.
وأنه كان يفتي الناس بما أدى إليه اجتهاده (3) وأنه موافق في فتاواه بعض الصحابة أو التابعين أو أحد الأئمة الأربعة أو غيرهم ممن عاصرهم أو جاء قبلهم أو بعدهم.
وقد قال العلامة برهان الدين بن الإمام محمد المعروف بابن قيم الجوزية: لا نعرف مسألة خرق فيها الإجماع، ومن ادعى ذلك فهو إما جاهل وإما كاذب، ولكن ما نسب إليه الانفراد به ينقسم إلى أربعة أقسام:
الأول: ما يستغرب جدا فينسب إليه أنه خالف فيه الإجماع لندور القائل به وخفائه على الناس لحكاية بعضهم الإجماع على خلافه.
الثاني: ما هو خارج عن مذاهب الأئمة الأربعة وقال به بعض الصحابة أو التابعين أو السلف والخلاف فيه محكي.
الثالث: ما اشتهرت نسبته إليه مما هو خارج عن مذهب الإمام لكن قد قال به غيره من الأئمة وأتباعهم.
الرابع: ما أفتى به واختاره مما هو خلاف المشهور في مذهب أحمد وإن كان محكيا عنه وعن بعض أصحابه، انتهى من كتاب حياة شيخ الإسلام ابن تيمية للشيخ محمد بهجة البيطار ص54-55.
قلت: وبهذا يعلم أن شيخ الإسلام ابن تيمية رحمه الله لم ينفرد بقول لم يقم عليه دليل من الكتاب والسنة ولم يقل به أحد من الأئمة من الصحابة والتابعين ومن بعدهم. ومن أراد الحق في هذا فلينظر في مجموع فتاواه الكبير الذي بلغ خمسة وثلاثين مجلدا وطبع عدة مرات ووزع على نطاق واسع في العالم الإسلامي ولا يصدق ما أشاعه عنه المغرضون فإن قول الخصم غير مقبول على خصمه، وإنما يرجع إلى كلام الشخص نفسه ويحكم عليه بموجبه، واليوم والحمد لله كتب شيخ الإسلام وفتاواه قد انتشرت واشتهرت وهي تدحض ما افتراه عليه خصومه من الأكاذيب، ومن رجع إلى هذه المؤلفات القيمة أدرك أنه مفترى عليه ووجد في هذه المؤلفات العلم الغزير الموروث عن النبي صلى الله عليه وسلم، ولا يسع المنصف الخالي من التعصب الأعمى إلا أن يقر له بالعلم والفضل.
3 - قالوا إنه أفتى بفتاوى تخالف فتاوى الأئمة أهل السنة والجماعة، وهذا من الكذب على شيخ الإسلام ابن تيمية فهو لم ينفرد بقول يخالف به الأئمة جميعا، سواء الأئمة الأربعة أو أئمة السلف الذين هم قبل الأربعة كما سبق بيانه فلم يقل قولا إلا وله سلف فيه من الأئمة، وأهل السنة والجماعة، اللهم إلا أن يريد هذا القائل بأهل السنة والجماعة جماعة الأشاعرة والماتريدية - فهذا اصطلاح خاطئ؛ لأن المراد بأهل السنة والجماعة حقا من كان على طريقة الرسول صلى الله عليه وسلم وأصحابه وهم الفرقة الناجية وهذا الوصف لا ينطبق إلا على الصحابة والتابعين ومن سار على نهجهم واتبع طريقهم، والأشاعرة والماتريدية خالفوا الصحابة والتابعين والأئمة الأربعة في كثير من المسائل الاعتقادية وأصول الدين فلم يستحقوا أن يلقبوا بأهل السنة والجماعة وهؤلاء لم يخالفهم شيخ الإسلام ابن تيمية وحده بل خالفهم عامة الأئمة والعلماء الذين ساروا على نهج السلف.
وهذه الفتاوى التي قالوا أن الشيخ خالف فيها فتاوى الأئمة أهل السنة والجماعة هي:
(أ) أنه يرى جلوس الله على العرش كجلوسه هو وأنه قال ذلك على المنبر في مسجد بني أمية مرارا في دمشق وفي مصر.
وقول هذا الكذب الواضح على شيخ الإسلام ابن تيمية، فشيخ الإسلام في هذه المسألة يثبت ما أثبته الله لنفسه من أنه استوى على العرش استواء يليق بجلاله سبحانه بلا تكييف ولا تمثيل ولا تشبيه كما قال الإمام مالك وغيره: "الاستواء معلوم والكيف مجهول والإيمان به واجب والسؤال عنه بدعة"، وإليك ما قال رحمه الله في هذه المسألة من إثبات استواء الله على عرشه مع نفي مشابهة المخلوقين في ذلك حيث قال رحمه الله: (ولله تعالى استواء على عرشه حقيقة وللعبد استواء على الفلك حقيقة وليس استواء الخالق كاستواء المخلوقين. فإن الله لا يفتقر إلى شيء ولا يحتاج إلى شيء بل هو الغني عن كل شيء) (4) فقال رحمه الله (لله استواء) ولم يقل جلوس، وفرق بين استواء الله واستواء الخلق.
(ب) قالوا: إنه يقول: (نزول الله إلى سماء الدنيا كل ليلة كنزوله هو من المنبر) وهذا من الكذب على شيخ الإسلام ومما افتراه عليه ابن بطوطة وقد بينا كذبه في ذلك ولله الحمد، ونحن نسوق عبارة الشيخ رحمه الله في هذه المسألة لما سئل عن حديث النزول وكان من جوابه: (لكن من فهم من هذا الحديث وأمثاله ما يجب تنزيه الله عنه كتمثيله بصفات المخلوقات ووصفه بالنقص المنافي لكماله الذي يستحقه فقد أخطأ في ذلك، وإن أظهر ذلك منع منه، وإن زعم أن هذا الحديث يدل على ذلك ويقتضيه فقد أخطأ أيضا في ذلك) (5) وقل أيضا: (من قال إنه ينزل فيتحرك وينتقل كما ينزل الإنسان من السطح إلى أسفل الدار كقول من يقول إنه يخلو منه العرش فيكون نزوله تفريغا لمكان وشغلا لآخر فهذا باطل يجب تنزيه الرب عنه) (6)
(ج) قالوا: إنه يحرم زيارة قبر النبي صلى الله عليه وسلم، ونقول: هذا أيضا من الكذب الواضح، فإن شيخ الإسلام ابن تيمية رحمه الله لم يحرم زيارة قبر النبي صلى الله عليه وسلم ولا زيارة غيره من القبور إذا وقعت هذه الزيارة وفق الأدلة الشرعية بأن يكون الزائر رجلا والقصد منها التذكير والاعتبار والدعاء للموتى من المسلمين بالرحمة والمغفرة، وكانت هذه الزيارة بدون سفر، فإن كانت زيارة القبور لقصد التبرك بها وطلب المدد وقضاء الحوائج وتفريج الكربات من الموتى، أو كانت هذه الزيارة تحتاج إلى سفر أو الزائر من النساء فشيخ الإسلام ليس وحده الذي يمنع من هذه الزيارة بل يمنع منها كل المحققين من علماء السلف والخلف، لأنها زيارة شركية أو بدعية، قد جاءت الأدلة من الكتاب والسنة بمنعها، وإليك ما قاله في هذه المسألة: قال رحمه الله: (فإن زيارة القبور على وجهين: وجه شرعي ووجه بدعي، فالزيارة الشرعية مقصودها السلام على الميت والدعاء له سواء كان نبيا أو غير نبي، ولهذا كان الصحابة إذا زاروا النبي صلى الله عليه وسلم يسلمون عليه ويدعون له ثم ينصرفون ولم يكن أحد منهم يقف عند قبره ليدعو لنفسه، ولهذا كره مالك وغيره ذلك وقالوا: إنه من البدع المحدثة.
ولهذا قال الفقهاء: إذا سلم المسلم عليه وأراد الدعاء لنفسه لا يستقبل القبر بل يستقبل القبلة وتنازعوا وقت السلام عليه هل يستقبل القبلة أو يستقبل القبر فقال أبو حنيفة: يستقبل القبلة، وقال مالك والشافعي وأحمد: يستقبل القبر، وهذا لقوله صلى الله عليه وسلم: «اللهم لا تجعل قبري وثنا يعبد» وقوله صلى الله عليه وسلم: «لا تتخذوا قبري عيدا» وقوله صلى الله عليه وسلم: «لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم مساجد يحذر ما فعلوا» وقوله صلى الله عليه وسلم: «إن من كان قبلكم كانوا يتخذون القبور مساجد. ألا فلا تتخذوا القبور مساجد فإني أنهاكم عن ذلك» ولهذا اتفق السلف على أنه لا يستلم قبرا من قبور الأنبياء وغيرهم ولا يتمسح ولا يستحب الصلاة عنده ولا قصده للدعاء عنده أو به، لأن هذه الأمور كانت من أسباب الشرك وعبادة الأوثان كما قال تعالى: {وَقَالُوا لَا تَذَرُنَّ آلِهَتَكُمْ وَلَا تَذَرُنَّ وَدًّا وَلَا سُوَاعًا وَلَا يَغُوثَ وَيَعُوقَ وَنَسْرًا} [نوح: 23] قال طائفة من السلف: هؤلاء كانوا قوما صالحين في قوم نوح فلما ماتوا عكفوا على قبورهم ثم صوروا تماثيلهم فعبدوهم وهذه الأمور ونحوها هي من الزيارة البدعية وهي من جنس دين النصارى والمشركين وهو أن يكون قصد الزائر أن يستجاب دعاؤه عند القبر أو أن يدعو الميت ويستغيث به ويطلب منه أو يقسم به على الله في طلب حاجاته وتفريج كرباته، فهذه كلها من البدع (7)
(د) قالوا: إنه يقول إن التوسل في الدعاء كفر أو شرك، وهذا أيضا من الكذب الصريح على شيخ الإسلام ابن تيمية رحمه الله فإنه لم يحكم على التوسل بأنه كفر أو شرك وإنما كان يفصل في ذلك بين التوسل المشروع والتوسل الممنوع وإليك عبارته في ذلك، ويقول رحمه الله؛ (فلفظ التوسل يراد به ثلاثة معان:
أحدها: التوسل بطاعته (يعني النبي صلى الله عليه وسلم) فهذا فرض لا يتم الإيمان إلا به.
والثاني: التوسل بدعائه وشفاعته، وهذا كان في حياته ويكون يوم القيامة يتوسلون بشفاعته.
والثالث: التوسل به بمعنى الإقسام به على الله بذاته والسؤال بذاته - فهذا هو الذي لم يكن الصحابة يفعلونه في الاستسقاء ونحوه لا في حياته ولا بعد مماته، لا عند قبره ولا غير قبره، ولا يعرف هذا في شيء من الأدعية المشهورة بينهم، وإنما ينقل شيء من ذلك في أحاديث ضعيفة مرفوعة وموقوفة أو عن من ليس قوله حجة، وهذا هو الذي قال أبو حنيفة وأصحابه إنه لا يجوز، ونهوا عنه حيث قالوا: (لا يسأل بمخلوق ولا يقول أحد: أسألك بحق أنبيائك) (8) فبين الشيخ أن هذا النوع من التوسل لا يجوز وليس هو من فعل الصحابة ولم يقل إنه كفر أو شرك كما قال هذا الكاذب عليه.
(هـ) قالوا: إنه يكفر الناس الذين لا يتبعون آراءه مثل تكفيره الذين يزورون قبر الرسول وهذا من جنس ما قبله من الأكاذيب، فالشيخ تقي الدين لا يكفر إلا من كفره الله ورسوله بارتكابه ناقضا من نواقض الإسلام كدعاء غير الله من الموتى وغيرهم، ولم يكفر الذين يزورون قبر الرسول صلى الله عليه وسلم الزيارة الشرعية كما سبق بيانه.
(و) قالوا: إنه يحرم الطرق الصوفية وحيال هذا الموضوع أنقل عبارة الشيخ رحمه الله في هذا، قال رحمه الله: (الحمد لله: أما لفظ الصوفية فإنه لم يكن مشهورا في القرون الثلاثة وإنما اشتهر التكلم به بعد ذلك - إلى أن قال: ولأجل ما وقع في كثير منهم من الاجتهاد والتنازع فيه تنازع الناس في طريقهم، فطائفة ذمت الصوفية والتصوف وقالوا إنهم مبتدعون خارجون عن السنة، ونقل عن طائفة من الأئمة في ذلك من الكلام ما هو معروف وتبعهم على ذلك طوائف من أهل الفقه والكلام، وطائفة غلت فيهم وادعوا أنهم أفضل الخلق وأكملهم بعد الأنبياء، وكلا طرفي هذه الأمور ذميم، والصواب أنهم مجتهدون في طاعة الله كما اجتهد غيرهم من أهل الطاعة لله ففيهم السابق المقرب بحسب اجتهاده، وفيهم المقتصد الذي هو من أهل اليمين، وفي كل من الصنفين من قد يجتهد فيخطئ، وفيهم من يذنب فيتوب أو لا يتوب، ومن المنتسبين إليهم من هو ظالم لنفسه عاص لربه، وقد انتسب إليهم طوائف من أهل البدع والزندقة، ولكن عند المحققين من أهل التصوف ليسوا منهم كالحلاج مثلا (9) .
هذا كلامه رحمه الله في التصوف المعروف في وقته وقبله، أما اليوم فالطرق الصوفية تغيرت ودخلها من البدع والخرافات والشركيات الشيء الكثير، فيجب تركها والابتعاد عنها وملازمة السنة.
4 - قالوا: إنه أفتى بفتاوى تخالف الإجماع وهي كما يلي:
[أ] لا يعتبر الحلف بالطلاق طلاقا وإنما يعتبره يمينا مكفرة. والجواب عن هذا أن نقول أن دعوى الإجماع في هذه المسألة دعوى كاذبة، فإن الشيخ رحمه الله ذكر في هذه المسألة ثلاثة أقوال، وهذا نص كلامه حيث يقول: (إذا حلف بالطلاق أو العتاق يمينا تقتضي حضا أو منعا - كقوله الطلاق أو العتق يلزمه ليفعلن كذا أو لا يفعل كذا أو قوله إن فعلت كذا فامرأتي طالق أو فعبدي حر ونحو ذلك فللعلماء فيها ثلاثة أقوال:
أحدها: أنه إذا حنث وقع به الطلاق والعتاق، وهذا قول بعض التابعين وهو المشهور عند أكثر الفقهاء.
والثاني: لا يقع به شيء ولا كفارة عليه، وهذا مأثور عن بعض السلف وهو مذهب داود وابن حزم وغيرهما من المتأخرين، ولهذا كان سفيان بن عيينة شيخ الشافعي وأحمد لا يفتي بالوقوع.
والقول الثالث: أنه يجزئه كفارة يمين (10) .
[ب] قالوا: إنه يعتبر الطلاق الثلاث واحدة إذا قاله الزوج دفعة واحدة.
والجواب: أن هذا لم يخالف فيه الشيخ رحمه الله إجماعا ولم ينفرد به فقد سبقه إليه كثير من الأئمة قال رحمه الله: (وهذا القول منقول عن طائفة من السلف والخلف من أصحاب رسول الله صلى الله عليه وسلم. مثل الزبير بن العوام وعبد الرحمن بن عوف، ويروى عن علي وابن مسعود وابن عباس القولان وهو قول كثير من التابعين ومن بعدهم مثل طاوس وخلاس بن عمرو ومحمد بن إسحاق وهو قول داود وأكثر أصحابه) (11) قال القرطبي: وشدد طاوس وبعض أهل الظاهر إلى أن طلاق الثلاث في كلمة واحدة يقع واحدة ويروى هذا عن محمد بن إسحاق والحجاج بن أرطاة، وقيل عنهما لا يلزم منه شيء وهو قول مقاتل ويحكى عن داود أنه قال لا يقع والمشهور عن الحجاج بن أرطاة وجمهور السلف والأئمة أنه لازم واقع ثلاثا، (12) .
[ج] وقالوا: إنه لا يصحح طلاق الحائض والطلاق في الطهر الذي جامعها فيه، والجواب: أن هذا الطلاق طلاق بدعة وقد اختلف العلماء هل يقع أو لا، فإذا قال الشيخ بعدم وقوعه فإنه لم يخالف بذلك إجماعا كما يدعي هذا المفتري فالمسألة خلافية - قال القرطبي: وقال سعيد بن المسيب في آخرين لا يقع الطلاق في الحيض لأنه خلاف السنة، (13) .
[د] قالوا: إنه لا يرى قضاء الصلاة المتروكة عمدا، والجواب: أن الموجود من كلام الشيخ (14) في هذه المسألة ما نصه: (وأما من كان عالما بوجوبها وتركها بلا تأويل حتى خرج وقتها المؤقت فهذا يجب عليه القضاء عند الأئمة الأربعة، وذهب طائفة منهم ابن حزم وغيره إلى أن فعلها بعد الوقت لا يصح من هؤلاء، وكذلك قالوا فيمن ترك الصوم متعمدا - والله سبحانه وتعالى أعلم، انتهى. وقال الحافظ (15) على حديث «من نسي صلاة فليصل إذا ذكرها لا كفارة لها إلا ذلك» قال: وقد تمسك بدليل الخطاب منه القائل: إن العامد لا يقضي الصلاة، لأن انتفاء الشرط يستلزم انتفاء المشروط فيلزم منه أن من لم ينس لا يصلي. اهـ. فالشيخ إنما حكى الخلاف فقط والمسألة خلافية ليست محل إجماع، والله أعلم.
وقال الشيخ أيضا (16) واختلف الناس فيمن ترك الصلاة والصوم عامدا هل يقضيه؟ فقال الأكثرون يقضيه، وقال بعضهم: لا يقضيه ولا يصح فعله بعد وقته كالحج، انتهى. ولم يزد على حكاية الخلاف.
[هـ] وأنه قال: الذي ينكر الإجماع لا يعتبر كافرا أو فاسقا، وهذا كذب على الشيخ رحمه الله لأنه يحترم الإجماع ويحث على التمسك به وينهى عن مخالفته، قال (17) الحمد لله. . . معنى الإجماع: أن يجتمع علماء المسلمين على حكم من الأحكام، إذا ثبت إجماع الأمة على حكم من الأحكام لم يكن لأحد أن يخرج عن إجماعهم، فإن الأمة لا تجتمع على ضلالة، انتهى.
[و] قالوا: إنه يرى أن ذات الله عز وجل مركبة بعضها يحتاج إلى بعض، وأن الله له جسم وله جهات وينتقل من مكان إلى مكان آخر، وهذا من الكذب الشنيع على شيخ الإسلام ابن تيمية فإنه رحمه الله في كل كتاباته ومؤلفاته يقرر مذهب السلف الصالح من الصحابة والتابعين ومن تبعهم بإحسان في أسماء الله وصفاته وهو إثباتها كما جاءت من غير تحريف ولا تعطيل ومن غير تكييف ولا تمثيل على حد قوله تعالى: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} [الشورى: 11] قال في مطلع الرسالة الحموية الكبرى لما سئل: ما قول السادة العلماء أئمة الدين في آيات الصفات وأحاديث الصفات، فأجاب: الحمد لله رب العالمين. . . قولنا فيها ما قاله الله ورسوله صلى الله عليه وسلم والسابقون الأولون من المهاجرين والأنصار والذين اتبعوهم بإحسان وما قاله أئمة الهدى بعد هؤلاء الذين أجمع المسلمون على هدايتهم ودرايتهم، وهذا هو الواجب على جميع الخلق في هذا الباب وغيره، (18) .
وقال أيضا في موضوع الحركة والانتقال (19) والذي يجب القطع به أن الله ليس كمثله شيء في جميع ما يصف به نفسه، فمن وصفه بمثل صفات المخلوقين في شيء من الأشياء فهو مخطئ قطعا كمن قال إنه ينزل فيتحرك وينتقل كما ينزل الإنسان من السطح إلى أسفل الدار كقول من يقول إنه يخلو منه العرش فيكون نزوله تفريغا لمكان وشغلا لآخر فهذا باطل يجب تنزيه الرب عنه كما تقدم وهذا هو الذي تقوم على نفيه وتنزيه الرب عنه الأدلة الشرعية والعقلية، انتهى.
وقال في موضوع الجسم والتركيب (20) فمن قال إنه جسم وأراد أنه مركب من الأجزاء فهذا قول باطل، وكذلك إن أراد أنه يماثل غيره من المخلوقات فقد علم بالشرع والعقل أن الله ليس كمثله شيء في شيء من صفاته، فمن أثبت الله مثلا في شيء من صفاته فهو مبطل، ومن قال أنه جسم بهذا المعنى فهو مبطل. ومن قال إنه ليس بجسم بمعنى أنه لا يرى في الآخرة ولا يتكلم بالقرآن وغيره من الكلام ولا يقوم به العلم والقدرة وغيرهما من الصفات ولا ترفع الأيدي إليه والدعاء ولا عرج بالرسول صلى الله عليه وسلم إليه ولا يصعد إليه الكلم الطيب ولا تعرج الملائكة والروح إليه فهذا قول باطل، وكذلك كل من نفى ما أثبته الله ورسوله وقال إن هذا تجسيم فنفيه باطل وتسمية ذلك تجسيما تلبيس منه. إلى أن قال: بل لم ينطق كتاب ولا سنة ولا أثر من السلف بلفظ الجسم في حق الله تعالى لا نفيا ولا إثباتا فليس لأحد أن يبتدع اسما مجملا يحتمل معاني مختلفة لم ينطق به الشرع ويعلق به دين المسلمين. انتهى.
وقال أيضا: وهذه الألفاظ المجملة المحدثة النافية مثل لفظ: (المركب) و (المؤلف) و (المنقسم) ونحو ذلك قد صار كل من أراد نفي شيء مما أثبته الله لنفسه من الأسماء والصفات عبر بها عن مقصوده. فيتوهم من لا يعرف مراده أن المراد تنزيه الرب الذي ورد به القرآن وهو إثبات أحديته وصمديته، ويكون قد أدخل في تلك الألفاظ ما رآه هو منفيا وعبر عنه بتلك العبارة وصفا له واصطلاحا اصطلح عليه هو ومن وافقه على ذلك المذهب، وليس ذلك من لغة العرب التي نزل بها القرآن ولا من لغة أحد من الأمم ثم يجعل ذلك المعنى هو مسمى الأحد والصمد والواحد ونحو ذلك من الأسماء الموجودة في الكتاب والسنة، (21) وبهذه المنقولات من كلام الشيخ رحمه الله ظهر بطلان ما نسبه إليه أعداؤه الكذابون من هذه الأباطيل، والحمد لله.
[ز] قالوا: إنه يرى أن القرآن حديث ليس بقديم، والجواب: أن نسوق عبارة الشيخ رحمه الله في هذا الموضوع، قال (22) إن السلف قالوا: القرآن كلام الله منزل غير مخلوق، وقالوا: لم يزل متكلما إذا شاء، فبينوا أن كلام الله قديم أي جنسه قديم لم يزل، ولم يقل أحد منهم إن نفس الكلام المعين قديم، ولا قال أحد منهم القرآن قديم، بل قالوا إنه كلام الله منزل غير مخلوق، وإذا كان الله قد تكلم بالقرآن بمشيئته كان القرآن كلامه وكان منزلا غير مخلوق ولم يكن مع ذلك أزليا قديما لقدم الله وإن كان الله لم يزل متكلما إذا شاء فجنس كلامه قديم، فمن فهم قول السلف وفرق بين هذه الأقوال زالت عنه الشبهات في هذه المسائل المعضلة التي اضطرب فيها أهل الأرض انتهى.
فتبين بهذا أن نفي القدم عن القرآن ليس رأيه وحده كما يزعم المفترون، وإنما هو رأي سلف هذه الأمة قاطبة، وأن هناك فرقا بين جنس الكلام وأفراد الكلام والله أعلم.
[ح] قالوا: إنه يقول بقدم العالم، وهذا من الكذب الصريح على شيخ الإسلام ابن تيمية رحمه الله فإنه لا يقول بقدم العالم، وإليك عبارته رحمه الله في إبطال هذا القول ورده قال (23) فإن الرسل مطبقون على أن كل ما سوى الله محدث مخلوق كائن بعد أن لم يكن ليسمع شيء قديم بقدمه، وأنه خلق السماوات والأرض وما بينهما في ستة أيام، والعقول تعلم أن الحوادث لا بد لها من محدث، وفي الجزء الثاني من هذا المجموع المبارك في الصفحة (188) صرح بتكفير من قال بقدم العالم.
[ط] قالوا: إنه يقول إن الأنبياء غير معصومين، والجواب: أن هذا كذب صريح وبهتان واضح، فان شيخ الإسلام رحمه الله يقرر عصمة الأنبياء ويثبتها وهذا نص عبارته في هذا الموضوع حيث يقول: (إن الأنبياء صلوات الله عليهم معصومون فيما يخبرون به عن الله سبحانه وفي تبليغ رسالاته باتفاق الأمة، ولهذا وجب الإيمان بكل ما أوتوه. إلى أن قال: وأما العصمة في غير ما يتعلق بتبليغ الرسالة فللناس فيه نزاع، هل هو ثابت بالعقل أو بالسمع؟ ومتنازعون في العصمة من الكبائر والصغائر أو من بعضها، أم هل العصمة إنما هي في الإقرار عليها لا في فعلها، أم لا يجب القول بالعصمة إلا في التبليغ فقط، وهل تجب العصمة من الكفر والذنوب قبل المبعث، أو لا؟ والكلام في هذا مبسوط في غير هذا الموضع، والقول الذي عليه جمهور الناس وهو الموافق للآثار المنقولة عن السلف إثبات العصمة من الإقرار على الذنوب مطلقا (24) .
وهكذا والحمد لله وجدنا في كلام الشيخ ردا على كل ما افتراه عليه خصومه ونفيا لما نسبوه إليه.
وهذا مما يدل على غزارة علمه وإمامته، ونحن لا ندعي له العصمة فهو كغيره من الأئمة يخطئ ويصيب، قال الإمام ابن كثير في ترجمته له (25) وأثنى عليه وعلى علومه جماعة من علماء عصره مثل القاضي الخوبي وابن دقيق العيد وابن النحاس والقاضي الحنفي قاضي قضاة مصر ابن الحريري وابن الزملكاني وغيرهم ووجدت بخط ابن الزملكاني أنه قال: اجتمعت فيه شروط الاجتهاد على وجهتها، وأن له اليد الطولى في حسن التصنيف وجودة العبارة والترتيب والتقسيم والتدين. . . إلى أن قال ابن كثير: وبالجملة كان رحمه الله من كبار العلماء وممن يخطئ ويصيب ولكن خطأه بالنسبة إلى صوابه كنقطة في بحر لجي، وخطؤه أيضا مغفور له كما في صحيح البخاري: «إذا اجتهد الحاكم فأصاب فله أجران وإذا اجتهد فأخطأ فله أجر» فهو مأجور، وقال الإمام مالك بن أنس: كل يؤخذ من قوله ويترك إلا صاحب هذا القبر، انتهى (26) .
وكما قلنا قريبا إن مؤلفات هذا العالم موجودة ومبذولة لكل من أرادها فمن أراد أن يعرف الحقيقة بلا مكابرة فليطالعها ولا يستمع لما يقوله عنه خصومه وحساده والمغرضون المضللون فإن العدل والإنصاف أن تحكم على الشخص من واقع كلامه المذكور في كتبه، لا من كلام خصومه.
أعماله وجهاده: ظهر شيخ الإسلام في عصر قد اشتدت فيه غربة الإسلام وتفرقت كلمة المسلمين وظهرت الفرق المخالفة لما كان عليه السلف الصالح في العقائد والفروع وخيم الجمود الفكري والتقليد الأعمى فأثر في الجو العلمي، ظهرت فرق الشيعة والصوفية المنحرفة والقبورية ونفاة الصفات والقدرية وطغى علم الكلام والفلسفة حتى حلا محل الكتاب والسنة لدى الأكثرية من المتعلمين في الاستدلال هذا كله في داخل المجتمع الإسلامي في ذلك العصر، ومن خارج المجتمع تكالب أعداء الإسلام فغزوا المسلمين في عقر دارهم فجاءت جيوش التتار تداهم المسلمين وتفتك بهم، في هذا الجو المعتم عاش شيخ الإسلام ابن تيمية ضياء لامعا بعلمه الأصيل الغزير يدرس للطلاب ويؤلف الكتب والرسائل ويفتي في النوازل والمسائل، ويناظر المنحرفين وينازل الفرق والطوائف، فيرد على الشيعة والقدرية ويرد على علماء الكلام والفلاسفة، ويرد على المعطلة والمئولة في الصفات من الجهمية والمعتزلة والأشاعرة، ويرد على الصوفية المنحرفة وعلى القبوريين والمبتدعة، وينازل أهل الجمود الفقهي والخمول الفكري برد الفقه إلى أصوله الصحيحة وتزييف الزائف حتى أعاد للشريعة نقاءها وإلى العلوم الشرعية صفاءها. يظهر ذلك في مؤلفاته التي خلفها ثروة علمية هائلة، وإلى جانب مجهوده العلمي العظيم شارك في الجهاد في سبيل الله فحمل السلاح وخاض المعارك ضد التتار عدة مرات مما كان له أطيب الأثر في تقوية معنوية المجاهدين حتى انتصروا على عدوهم، وقد تخرج على يد هذا العالم الجليل أئمة من طلابه حملوا الراية من بعده منهم الإمام ابن القيم والإمام ابن كثير والحافظ الذهبي والحافظ ابن عبد الهادي وغيرهم ممن أخذوا عنه العلم ونشروه في الآفاق بما ألفوه من المؤلفات القيمة التي تزخر بها المكتبات الإسلامية اليوم، فجزى الله شيخ الإسلام ابن تيمية عن الإسلام والمسلمين خير الجزاء ونفعنا بعلومه، ولما قام بهذا الواجب العظيم غاظ خصومه فرمته كل طائفة من الطوائف المنحرفة بلقب سيئ تريد بذلك صد الناس عن دعوته وتشويه علمه، فنفاة الصفات قالوا إنه مجسم لأن إثبات الصفات عندهم تجسيم.
ومتعصبة الفقهاء والمبتدعة قالوا إنه خرق الإجماع، لأن أخذ القول الراجح بالدليل المخالف لما هم عليه ورد البدع خرق للإجماع عندهم، وغلاة الصوفية والقبوريون قالوا إنه يبغض الأولياء ويكفر المسلمين ويحرم زيارة القبور لأن الدين عندهم هو التقرب إلى الأولياء والصالحين وتعظيم مشايخ الطرق الصوفية واتخاذهم أربابا من دون الله والغلو في تعظيمهم بصرف العبادة إليهم، هذا موقف هذه الطوائف من دعوة شيخ الإسلام وهو موقف يتكرر مع كل مصلح ومجدد يدعو إلى دين الله الذي جاء به رسوله صلى الله عليه وسلم ونبذ ما خالفه من دين الآباء والأجداد وعادات الجاهلية، وليس هذا بغريب فقد قوبلت دعوة النبي صلى الله عليه وسلم من قبل بأعظم من هذا وقيل عنه إنه ساحر كذاب وإنه شاعر مجنون إلى غير ذلك من الألقاب السيئة التي يراد بها الصد عن دين الله والبقاء على دين الشرك الذي ورثوه عن آبائهم وأجدادهم، فلشيخ الإسلام وإخوانه من الدعاة إلى الله أسوة بنبيهم ولهؤلاء المنحرفين سلف من المشركين والمكذبين، ولكن العاقبة للمتقين.
فهذه كتب شيخ الإسلام تأخذ طريقها إلى أيدي كل من يريدون الحق ويتنافسون في الحصول عليها والتنقيب عن المفقود منها لإخراجه للناس، فعليك أيها المسلم الناصح لنفسه أن لا تلتفت إلى أقوال المرجفين في حق هذا العالم المجدد المجاهد وأن تنظر إلى أقواله هو لا إلى ما يقال عنه لتصل إلى الحقيقة: {وَلَا يَسْتَخِفَّنَّكَ الَّذِينَ لَا يُوقِنُونَ} [الروم: 60] هذا وقد وصلت كتب هذا العالم المجاهد إلى مجدد القرن الثاني عشر: الشيخ محمد بن عبد الوهاب حيث تخرج عليها وانتفع بها فإلى التعرف على تلك الشخصية في الصفحات التالية:
_________
(1) حياة شيخ الإسلام ابن تيمية ص47 -48.
(2) حياة شيخ الإسلام ابن تيمية ص 54 -55.
(3) أي أنه الراجح من الأقوال.
(4) انظر مجموع فتاوى الشيخ (5 / 199) .
(5) انظر مجموع الفتاوى (5 / 323) .
(6) المجموع (5 / 579) .
(7) انتهى من مجموع الفتاوى (27 / 31 - 32) .
(8) انتهى من مجموع الفتاوى (1 / 202) .
(9) انتهى من مجموع الفتاوى (11 / 5، 17 -18) .
(10) اهـ من مجموع الفتاوى (33 / 195 -196) .
(11) انظر مجموع الفتاوى (33 / 8) .
(12) انتهى. (3 / 129) . من تفسير القرطبي.
(13) انتهى. (17 / 151) من تفسير القرطبي.
(14) في مجموع الفتاوى (22 / 103) .
(15) في فتح الباري (1 / 71) .
(16) في مجموع الفتاوى (22 / 18 -19) :.
(17) في مجموع الفتاوى (20 / 10) :.
(18) انتهى من مجموع الفتاوى (5 / 5 -6) .
(19) في المجموع (5 / 578 -579) .
(20) في مجموع الفتاوى (17 / 317) .
(21) انتهى من مجموع الفتاوى (17 / 351 -352) .
(22) في مجموع الفتاوى (12 / 54) .
(23) في مجموع الفتاوى (9 / 281) .
(24) انتهى من مجموع الفتاوى (10 / 289، 292 -293) .
(25) في البداية والنهاية (14 / 119) .
(26) وقد رد على هذه الشبهات جماعة من العلماء منهم الحافظ ابن عبد الهادي في "الصارم المنكي في الرد على السبكي" ومنهم علامة العراق الشيخ نعمان خيري الألوسي في كتابه": "جلاء العينين" ومنهم علامة الشام الشيخ محمد بهجة البيطار في "حياة شيخ الإسلام ابن تيمية".

(1/8)


ثانيا التعريف بشيخ الإسلام محمد بن عبد الوهاب رحمه الله - من مشاهير المجددين

من مشاهير المجددين في الإسلام

[ثانيا التعريف بشيخ الإسلام محمد بن عبد الوهاب رحمه الله]
[نسبه ومولده ونشأته]
ثانيا: التعريف بشيخ الإسلام محمد بن عبد الوهاب رحمه الله هو الشيخ محمد بن عبد الوهاب بن سليمان بن علي بن محمد بن أحمد بن راشد بن بريد بن مشرف النجدي التميمي. ولد سنة 1115هـ ونشأ في بيت علم، فوالده من علماء البلاد وتولى القضاء في عدة جهات، وجده الشيخ سليمان كان عالما جليلا وإماما في الفقه وهو المفتي في البلاد في وقته وقد تخرج على يديه عدد كبير من العلماء وطلبة العلم، وعمه الشيخ إبراهيم بن سليمان كان من أجلة العلماء، فنشأ الشيخ محمد في هذا الجو العلمي وكان حاد الذهن متوقد الذكاء سريع الحفظ، حفظ القرآن الكريم قبل سن العاشرة ودرس على والده كتب الفقه الحنبلي وكان كثير المطالعة والقراءة للكتب إلى جانب قراءته على والده وقرأ في كتب التفسير والحديث والأصول، وعني عناية خاصة بكتب شيخ الإسلام ابن تيمية وكتب العلامة ابن القيم، وكان لكتب هذين الإمامين أكبر الأثر في تكوين شخصيته العلمية المتميزة والأخذ بيده إلى مصادر العلم الصحيحة فتكون لديه الاتجاه السليم منذ صغره وتركزت في قلبه العقيدة الصحيحة، وتخرج على كتب هذين الإمامين المحققين.

(1/9)

[رحلاته العلمية]
رحلاته العلمية ولما استوعب ما يدرس في بلدته من علوم الفقه والعربية والحديث والتفسير تطلع إلى الزيادة وعزم على الرحلة إلى علماء البلاد المجاورة للاستفادة من علومهم فرحل إلى البصرة وإلى الأحساء وإلى مكة والمدينة والتقى بعلماء تلك البلدان وأخذ عنهم واستحصل على الكتب والمراجع، ولنترك المجال لحفيده الشيخ عبد الرحمن بن حسن ليحدثنا عن تلك الرحلات المباركة، قال:
إنه نشأ في طلب العلم وتخرج على أهله في سن الصبا، ثم رحل لطلب العلم للبصرة مرارًا وللأحساء ثم إلى المدينة، ثم قال في تفصيل ذلك:
فظهر شيخنا بين أبيه وعمه فحفظ القرآن وهو صغير، وقرأ في فنون العلم وصار له فهم قوي وهمة عالية في طلب العلم فصار يناظر أباه وعمه في بعض المسائل بالدليل على بعض الروايات عن الإمام أحمد والوجوه عن الأصحاب، فتخرج عليهما في الفقه وناظرهما في مسائل قرأها في الشرح الكبير والمغني والإنصاف لما فيهما من مخالفة ما في متن المنتهى والإقناع، وعلت همته إلى طلب التفسير والحديث فسافر إلى البصرة غير مرة، كل مرة يقيم بين من كان بها من العلماء، فأظهر الله له أصول الدين ما خفي على غيره وكذلك ما كان عليه أهل السنة في توحيد الأسماء والصفات والإيمان. . . . إلى أن قال: فصنف في البصرة كتاب التوحيد الذي شهد له بفضله بتصنيفه القريب والبعيد، أخذه من الكتب التي في مدارس البصرة من كتب الحديث. . . . إلى أن قال: ثم إن شيخنا رحمه الله بعد رحلته إلى البصرة وتحصيل ما حصل بنجد وهناك رحل إلى الأحساء وفيها فحول العلماء منهم عبد الله بن فيروز أبو محمد الكفيف، ووجد عنده من كتب شيخ الإسلام ابن تيمية وابن القيم ما سر به، وأثنى على عبد الله هذا بمعرفته بعقيدة الإمام أحمد، وحضر مشايخ الأحساء ومن أعظمهم عبد الله بن عبد اللطيف القاضي فطلب منه أن يحضر الأول من فتح الباري على البخاري ويبين له ما غلط فيه الحافظ في مسألة الإيمان، وبين أن الأشاعرة خالفوا ما صدر به البخاري كتابه من الأحاديث والآثار، وبحث معهم في مسائل وناظر، وهذا أمر مشهور يعرفه أهل الأحساء وغيرهم من أهل نجد. . . . إلى أن قال:
ثم إن شيخنا رحمه الله رجع من الأحساء إلى البصرة وخرج منها إلى نجد قاصدًا الحج فحج رحمه الله، وقد تبين له بما فتح الله تعالى عليه ضلال من ضل باتخاذ الأنداد وعبادتها من دون الله في كل قطر وقرية إلا ما شاء الله، فلما قضى الحج وقف في الملتزم وسأل الله تعالى أن يظهر هذا الدين بدعوته وأن يرزقه القبول من الناس، فخرج قاصدًا المدينة مع الحاج يريد الشام فتعرض له بعض سراق الحجيج فضربوه وسلبوه وأخذوا ما معه وشجوا رأسه، وعاقه ذلك عن مسيرة مع الحجاج فقدم المدينة بعد أن خرج الحاج منها فأقام بها وحضر عند العلماء إذ ذاك منهم محمد حياة السندي وأخذ عنه كتب الحديث إجازة في جميعها وقراءة لبعضها ووجد فيها بعض الحنابلة (1) فكتب كتاب الهدي لابن القيم بيده وكتب متن البخاري وحضر في النحو وحفظ ألفية ابن مالك - حدثني بذلك حماد بن حمد عنه رحمهما الله ثم رجع إلى نجد وهم على الحالة التي لا يحبها الله، انتهى المقصود.
الدرر السنة (9 / 215 -216) .
فأنت ترى أيها القارئ من هذا السياق قوة الأسباب التي بذلها الشيخ لتحصيل العلم: كثرة الحفظ وكثرة القراءة والاطلاع وكثرة الرحلات في طلب العلم للتلقي عن العلماء مع شدة الذكاء والنية الصالحة، إن هذه الأسباب مع توفيق الله تعالى كفيلة بتوفر التحصيل وهذا ما حصل.
_________
(1) منهم الشيخ عبد الله بن إبراهيم بن سيف وابنه.

(1/10)

[حالة المسلمين عند ظهور دعوة الشيخ محمد بن عبد الوهاب]
حالة المسلمين عند ظهور دعوة الشيخ محمد بن عبد الوهاب لقد ذكر المؤرخون كابن غنام وابن بشر وغيرهما عن حالة أهل نجد خصوصا والعالم الإسلامي عموما الشيء الكثير من ظهور البدع والخرافات والشركيات والجهل بحقيقة الدين الصحيح، ففي نجد كانت القبور والأشجار والأحجار والمغارات تعبد من دون الله بأنواع من القربات، وفي الحجاز واليمن وغيرهما من البلاد من ذاك الشيء الكثير، يقول العلامة محمد بن إسماعيل الصنعاني في قصيدة له يصف المظاهر الشركية في البلاد الإسلامية وهو معاصر للشيخ محمد وقد وصف ما يفعل ويمارس حول القبور من الشرك الأكبر فيثني على دعوة الشيخ:
وقد جاءت الأخبار عنه بأنه ... عيد لنا الشرع الشريف بما يبدي
وينشر جهرا ما طوى كل جاهل ... ومبتدع منه فوافق ما عندي
ويعمر أركان الشريعة هادما ... مشاهد ضل الناس فيها عن الرشد
أعادوا بها معنى سواع ومثله ... يغوث وود بئس ذلك من ود
وقد هتفوا عند الشدائد باسمها ... كما يهتف المضطر بالصمد الفرد
وكم عقروا في سوحها من عقيرة ... أهلت لغير الله جهرا على عمد
وكم طائف حول القبور مقبل ... ومستلم الأركان منهن باليد
ويقول الإمام الشوكاني وهو من المعاصرين لدعوة الشيخ أيضا، يقول في وصف ما يفعل عند القبور من الشرك: وكم قد سرى عن تشييد أبنية القبور وتحسينها من مفاسد يبكي لها الإسلام، منها اعتقاد الجهلة لها كاعتقاد الكفار للأصنام، وعظم ذلك فظنوا أنها قادرة على جلب النفع ودفع الضرر، فجعلوها مقصدًا لطلب قضاء الحوائج وملجأ لنجاح المطالب، وسألوا منها ما يسأله العباد من ربهم وشدوا إليها الرحال وتمسحوا بها واستغاثوا.
وبالجملة إنهم لم يدعوا شيئا مما كانت الجاهلية تفعله بالأصنام إلا فعلوه، فإنا لله وإنا إليه راجعون، ومع هذا المنكر الشنيع والكفر الفظيع لا نجد من يغضب لله ويغار حمية للدين الحنيف لا عالمًا ولا متعلمًا ولا أميرًا ولا وزيرًا ولا ملكًا، وقد توارد إلينا من الأخبار ما لا يشك معه أن كثيرا من هؤلاء القبوريين أو أكثرهم إذا توجهت عليه يمين من جهة خصمه حلف بالله فاجرا، فإذا قيل له بعد ذلك: احلف بشيخك ومعتقدك الولي الفلاني تلعثم وتلكأ وأبى واعترف بالحق، وهذا من أبين الأدلة الدالة على أن شركهم قد بلغ فوق شرك من قال: إنه تعالى ثاني اثنين أو ثالث ثلاثة، فيا علماء الدين ويا ملوك المسلمين أي درء للإسلام أشد من الكفر، وأي بلاء لهذا الدين أضر عليه من عبادة غير الله، وأي مصيبة يصاب بها المسلمين تعدل هذه المصيبة، وأي منكر يجب إنكاره إن لم يكن إنكار هذا الشرك البين واجبا:
لقد أسمعت لو ناديت حيا ... ولكن لا حياة لمن تنادي
ولو نارًا نفخت بها أضاءت ... ولكن أنت تنفخ في رماد
انتهى من نيل الأوطار (4 / 90) .
وقد ألف كل من هذين الإمامين رسالة في التحذير من هذا الشرك الذي فشا في البلدان في عصرهما فألف الصنعاني رسالة اسمها "تطهير الاعتقاد عن أدران الإلحاد"، وألف الشوكاني رسالة اسمها "شفاء الصدور بتحريم البناء على القبور" وكلتا الرسالتين مطبوعة ومتداولة.
وإليك ما قاله فاضلان من أهل العلم معاصران للشيخ محمد ودعوته، قالا رحمهما الله:
(من محمد بن غيهب ومحمد بن عيدان إلى عبد الله المويس، الباعث للكتاب إخبارك عن ديننا قبل أن يجعل هذا الشيخ لهذا القرن (1) .
يدعوهم إلى الله وينصح لهم ويأمرهم وينهاهم حتى أطلع الله به شموس الوحي وأظهر به الدين وفرق به أهل الباطل من السادة والكهان والمرتشين فهو غريب في علماء هذا الزمان هو في شأن وهم في شأن آخر، رفع الله له علم الجهاد فشمر إليه فأمر ونهى ودعا إلى الله تعالى ونصح ووفى بالعهد لما نقضوه وشمر عن ساعد الجد لما تركوه وتمسك بالكتاب المنزل لما نبذوه فبدعوه وكفروه، فديننا قبل هذا الشيخ المجدد لم يبق منه إلا الدعوى والإسم فوقعنا في الشرك فقد ذبحنا للشياطين ودعونا الصالحين ونأتي الكهان ولا نفرق بين أولياء الرحمن وأولياء الشيطان ولا بين توحيد الربوبية الذي أقر به مشركو العرب وتوحيد الألوهية الذي دعت إليه الرسل، ولا نفرق بين السنة والبدعة فنجتمع لليلة النصف من شعبان لصلاتها الباطلة التي لم ينزل بها من سلطان ونضيع.
الفريضة، ونقدم قبل الصلاة الوسطى - صلاة العصر - من الهذيان ما يفوتها عن وقت الاختيار إلى وقت الضرورة، هذا وأضعافه من البدع لم ينهنا عنه علماؤنا بل أقرونا عليه وفعلوه معنا فلا يأمرون بمعروف ولا ينهون عن منكر ولا ينصحون جاهلًا ولا يهدون ضالًا والكلام من جهتهم طويل عصمنا الله وإياك من الاقتداء بهم واتباع طريقتهم فكن منهم على حذر إلا القليل منهم يكفيك عن التطويل أن الشرك بالله يخطب به على منابرهم ومن ذلك قول ابن الكهمري: اللهم صل على سيدنا وولينا ملجانا منجنانا معاذنا ملاذنا.
وكذلك تعطيل الصفات في الطيبي فيشهد أن الله لا جسم ولا عرض ولا قوة.
فقبل هذا الشيخ لا تؤدى أركان الإسلام كالصلاة والزكاة فلم يكن في بلدنا من يزكي الخارج من الأرض حتى جاء الحق وزهق الباطل إن الباطل كان زهوقا) (2) .
_________
(1) كذا في الأصل ولعل الصواب: "يجيء" "يجعل".
(2) من كتاب "علماء نجد خلال ستة قرون" للشيخ عبد الله البسام (2 / 605 -606) .

(1/11)

[عقيدة الشيخ محمد بن عبد الوهاب رحمه الله]
عقيدة الشيخ محمد بن عبد الوهاب رحمه الله قال رحمه الله جوابا لمن سأله عن عقيدته: انظر الدرر السنية (1 / 28 -30) .
أشهد الله ومن حضرني من الملائكة وأشهدكم أني اعتقد ما اعتقدته الفرقة الناجية أهل السنة والجماعة من الإيمان بالله وملائكته وكتبه ورسله والبعث بعد الموت والإيمان بالقدر خيره وشره، ومن الإيمان بالله الإيمان بما وصف به نفسه في كتابه على لسان رسوله صلى الله عليه وسلم من غير تحريف ولا تعطيل، بل أعتقد أن الله سبحانه وتعالى ليس كمثله شيء وهو السميع البصير، فلا أنفي عنه ما وصف به نفسه، ولا أحرف الكلم عن مواضعه ولا ألحد في أسمائه وآياته، ولا أكيف ولا أمثل صفاته تعالى بصفات خلقه؛ لأنه تعالى لا سمي له ولا كفؤ له ولا ند له ولا يقاس بخلقه، فإنه سبحانه أعلم بنفسه وبغيره وأصدق قيلًا واحسن حديثًا فنزه نفسه عما وصفه به المخالفون من أهل التكييف والتمثيل وعما نفاه عنه النافون من أهل التحريف والتعطيل فقال: {سُبْحَانَ رَبِّكَ رَبِّ الْعِزَّةِ عَمَّا يَصِفُونَ - وَسَلَامٌ عَلَى الْمُرْسَلِينَ - وَالْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ} [الصافات: 180 - 182]
والفرقة الناجية وسط في باب أفعاله تعالى بين القدرية والجبرية، وهم وسط في باب وعيد الله بين المرجئة والوعيدية، وهم وسط في باب الإيمان والدين بين الحرورية والمعتزلة، وبين المرجئة والجهمية، وهم وسط في باب أصحاب رسول الله بين الرافضة والخوارج، وأعتقد أن القرآن كلام الله منزل غير مخلوق منه بدأ وإليه يعود، وأنه تكلم به حقيقة وأنزله على عبده ورسوله وأمينه على وحية وسفيره بينه وبين عباده نبينا محمد صلى الله عليه وسلم، وأؤمن بأن الله فعال لما يريد ولا يكون في ملكة شيء إلا بإرادته ولا يخرج شيء عن مشيئته، وليس شيء في العالم يخرج عن تقديره، ولا يصدر إلا عن تدبيره، ولا محيد لأحد عن القدر المحدود، ولا يتجاوز ما خط له في اللوح المسطور، وأعتقد الإيمان بكل ما أخبر به النبي صلى الله عليه وسلم مما يكون بعد الموت فأؤمن بفتنة القبر ونعيمه وبإعادة الأرواح إلى الأجساد، فيقوم الناس لرب العالمين حفاة عراة غرلا، تدنو منهم الشمس وتنصب الموازين وتوزن بها أعمال العباد: {فَمَنْ ثَقُلَتْ مَوَازِينُهُ فَأُولَئِكَ هُمُ الْمُفْلِحُونَ - وَمَنْ خَفَّتْ مَوَازِينُهُ فَأُولَئِكَ الَّذِينَ خَسِرُوا أَنْفُسَهُمْ فِي جَهَنَّمَ خَالِدُونَ} [المؤمنون: 102 - 103]
وتنشر الدواوين فآخذ كتابه بيمينه وآخذ كتابه بشماله، وأؤمن بحوض نبينا محمد صلى الله عليه وسلم بعرصة القيامة، ماؤه أشد بياضا من اللبن، وأحلى من العسل، آنيته عدد نجوم السماء، من شرب منه شربة لن يضمأ بعدها أبدًا، وأؤمن بأن الصراط منصوب على شفير جهنم يمر به الناس على قدر أعمالهم، وأؤمن بشفاعة النبي صلى الله عليه وسلم وأنه أول شافع وأول مشفع ولا ينكر شفاعة النبي صلى الله عليه وسلم إلا أهل البدع والضلال، ولكنها لا تكون إلا بعد الإذن والرضى، كما قال تعالى: {وَلَا يَشْفَعُونَ إِلَّا لِمَنِ ارْتَضَى} [الأنبياء: 28]
وقال تعالى: {مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلَّا بِإِذْنِهِ} [البقرة: 255]
قال تعالى: {وَكَمْ مِنْ مَلَكٍ فِي السَّمَاوَاتِ لَا تُغْنِي شَفَاعَتُهُمْ شَيْئًا إِلَّا مِنْ بَعْدِ أَنْ يَأْذَنَ اللَّهُ لِمَنْ يَشَاءُ وَيَرْضَى} [النجم: 26] هو لا يرضى إلا التوحيد، ولا يأذن إلا لأهله، وأما المشركون فليس لهم من الشفاعة نصيب كما قال تعالى: {فَمَا تَنْفَعُهُمْ شَفَاعَةُ الشَّافِعِينَ} [المدثر: 48]
وأؤمن بأن الجنة والنار مخلوقتان، وأنهما اليوم موجودتان، وأنهما لا يفنيان، وأن المؤمنين يرون ربهم بأبصارهم يوم القيامة كما يرون القمر ليلة البدر لا يضامون في رؤيته، وأؤمن بأن نبينا محمد صلى الله عليه وسلم خاتم النبيين والمرسلين، ولا يصح إيمان عبد حتى يؤمن برسالته ويشهد بنبوته، وأن أفضل أمته أبو بكر الصديق ثم عمر الفاروق، ثم عثمان ذو النورين، ثم على المرتضى، ثم بقية العشرة، ثم أهل بدر، ثم أهل الشجرة أهل بيعة الرضوان، ثم سائر الصحابة} .
وأتولى أصحاب رسول الله صلى الله عليه وسلم وأذكر محاسنهم وأترضى عنهم وأستغفر لهم وأكف عن مساويهم وأسكت عما شجر بينهم وأعتقد فضلهم عملا بقوله تعالى: {وَالَّذِينَ جَاءُوا مِنْ بَعْدِهِمْ يَقُولُونَ رَبَّنَا اغْفِرْ لَنَا وَلِإِخْوَانِنَا الَّذِينَ سَبَقُونَا بِالْإِيمَانِ وَلَا تَجْعَلْ فِي قُلُوبِنَا غِلًّا لِلَّذِينَ آمَنُوا رَبَّنَا إِنَّكَ رَءُوفٌ رَحِيمٌ} [الحشر: 10] وأترضى عن أمهات المؤمنين المطهرات من كل سوء، وأقر بكرامات الأولياء وما لهم من المكاشفات إلا أنهم ما لا يستحقون من حق الله تعالى شيئا، ولا يطلب منهم ما لا يقدر عليه إلا الله، ولا أشهد لأحد من المسلمين بجنة ولا نار إلا من شهد له رسول الله صلى الله عليه وسلم، ولكني أرجو للمحسن وأخاف على المسيء، ولا أكفر أحدا من المسلمين بذنب ولا أخرجه من دائرة الإسلام، وأرى الجهاد ماضيًا مع كل إمام برًا كان أو فاجرًا، وصلاة الجماعة خلفهم جائزة.
والجهاد ماض منذ بعث الله محمدا صلى الله عليه وسلم إلى أن يقاتل آخر هذه الأمة الدجال لا يبطله جور جائر ولا عدل عادل، وأرى وجوب السمع والطاعة لأئمة المسلمين برهم وفاجرهم ما لم يأمروا بمعصية الله، ومن ولي الخلافة واجتمع عليه الناس ورضوا به وغلبهم بسيفه حتى صار خليفة وجبت طاعته وحرم الخروج عليه، وأرى هجر أهل البدع ومباينتهم حتى يتوبوا، أحكم عليهم بالظاهر وأكل سرائرهم إلى الله، وأعتقد أن كل محدثة في الدين بدعة، وأعتقد أن الإيمان قول باللسان وعمل بالأركان، واعتقاد بالجنان، يزيد بالطاعة وينقص بالمعصية، وهو بضع وسبعون شعبة. أعلاها شهادة أن لا إله إلا الله وأدناها إماطة الأذى عن الطريق، وأرى وجوب الأمر بالمعروف والنهي عن المنكر على ما توجبه الشريعة المحمدية الطاهرة، فهذه عقيدة وجيزة حررتها وأنا مشتغل البال لتطلعوا على ما عندي، والله على ما نقول وكيل. انتهى.

(1/12)

[بدء دعوة الشيخ محمد رحمه الله]
بدء دعوة الشيخ محمد رحمه الله وفي وسط هذا الجو المظلم الذي سبق وصفه سطعت دعوة الشيخ محمد بن عبد الوهاب ورفع صوته منكرًا هذا الشرك داعيا الناس إلى التوحيد الذي بعث الله به رسوله محمدًا صلى الله عليه وسلم فلقي من الناس ما يلقاه أمثاله من الدعاة إلى الله من الأذى وأطاعه من وفقه الله لقبول الحق، يقول حفيده الشيخ عبد الرحمن بن حسن رحمه الله: ثم رجع إلى نجدوهم على الحالة التي لا يحبها الله ولا يرضاها من الشرك بعبادة الأموات والأشجار والأحجار والجن، فقام فيهم يدعوهم إلى التوحيد وأن يخلصوا العبادة بجميع أنواعها لله، وأن يتركوا ما كانوا يبعدونه من قبر أو طاغوت أو شجر أو حجر، والناس يتبعه الواحد منهم والإثنان فصاح به الأكثرون وحذروا منه الملوك وأغروهم بعداوته. انتهى من الدرر السنية (9 / 216) .
وهذا لا يعني أنه لا يوجد علماء في هذا العصر، بل يوجد منهم الكثير، ولكنهم ما بين مستحسن لهذا الوضع السيئ، أو غير مستحسن لكنه لا يملك الشجاعة لمقاومته.

(1/13)

[أصول دعوة الشيخ رحمه الله]
أصول دعوة الشيخ رحمه الله لقد أوضح أصول دعوته في إحدى رسائله حيث قال: (1 / 62 -64) الدرر السنية:
1 - أما ما نحن عليه من الدين فعلى دين الإسلام الذي قال الله فيه: {وَمَنْ يَبْتَغِ غَيْرَ الْإِسْلَامِ دِينًا فَلَنْ يُقْبَلَ مِنْهُ وَهُوَ فِي الْآخِرَةِ مِنَ الْخَاسِرِينَ} [آل عمران: 85]
2 - وأما ما دعونا الناس إليه فندعوهم إلى التوحيد الذي قال الله فيه خطابًا لنبيه صلى الله عليه وسلم: {قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي وَسُبْحَانَ اللَّهِ وَمَا أَنَا مِنَ الْمُشْرِكِينَ} [يوسف: 108]
وقوله تعالى: {وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا} [الجن: 18]
3 - وأما ما نهينا الناس عنه فنهيناهم عن الشرك الذي قال الله فيه: {إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ} [المائدة: 72] وقوله تعالى لنبيه صلى الله عليه وسلم على سبيل التغليظ، وإلا فهو منزه هو وإخوانه عن الشرك: {وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنَ الْخَاسِرِينَ - بَلِ اللَّهَ فَاعْبُدْ وَكُنْ مِنَ الشَّاكِرِينَ} [الزمر: 65 - 66] وغير ذلك من الآيات، ونقاتلهم عليه كما قال تعالى: {وَقَاتِلُوهُمْ حَتَّى لَا تَكُونَ فِتْنَةٌ} [الأنفال: 39] أي شرك، ثم ساق الأدلة على ذلك إلى أن قال:
4 - وأما ما ذكرتم من حقيقة الاجتهاد فنحن مقلدون الكتاب والسنة وصالح سلف الأمة وما عليه الاعتماد من أقوال الأئمة الأربعة أبي حنيفة النعمان بن ثابت ومالك بن أنس ومحمد بن إدريس الشافعي وأحمد بن حنبل رحمهم الله.
5 - وما جئنا بشيء يخالف النقل ولا ينكره العقل. . . . نقاتل عباد الأوثان (1) كما قاتلهم صلى الله عليه وسلم ونقاتلهم على ترك الصلاة وعلى منع الزكاة كما قاتل مانعها صديق هذه الأمة أبو بكر الصديق رضي الله عنه، انتهى.
وقال في رسالة أخرى من رسائله: (1 / 56) الدرر السنية:
6 - وأما التكفير فأنما أكفر من عرف دين الرسول ثم بعدما عرفه سبه ونهى الناس عنه وعادى من فعله فهذا الذي أكفره، وأكثر الأمة ولله الحمد ليسوا كذلك (2) .
7 - وأما القتال فلم نقاتل أحدا إلا دون النفس والحرمة، فإنما على سبيل المقابلة: {وَجَزَاءُ سَيِّئَةٍ سَيِّئَةٌ مِثْلُهَا} [الشورى: 40] وكذلك من جاهر بسب دين الرسول بعد ما عرفه.
وقال أيضا (1 / 54) الدرر السنية:
8 - وأيضا ألزمت من تحت يدي بإقام الصلاة وإيتاء الزكاة وغير ذلك من فرائض الله، ونهيتهم عن الربا وشرب المسكر وأنواع المنكرات.
_________
(1) وقال في بعض أجوبته: نقاتلهم بعدما نقيم الحجة عليهم من كتاب الله وسنة رسوله وإجماع السلف الصالح من الأئمة ممتثلين قوله تعالى: وَقَاتِلُوهُمْ حَتَّى لَا تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ كُلُّهُ لِلَّهِ [الأنفال: 39] . انتهى الدرر السنية (1 / 58) .
(2) وقال: فإن قال قائلهم: إنهم يكفرون بالعموم فنقول سبحانك هذا بهتان عظيم، الذي تكفر الذي يشهد أن التوحيد دين الله ودين رسوله، وأن دعوة غير الله باطلة، ثم بعد هذا يكفر أهل التوحيد ويسميهم بالخوارج.

(1/14)

[المراحل التي مرت بها دعوة الشيخ محمد رحمه الله]
المراحل التي مرت بها دعوة الشيخ محمد رحمه الله بدأ الشيخ دعوته في بلدة حريملاء لوجود والده فيها، ولكن لما كانت الظروف غير مواتية ترك هذه البلدة بحثا عن غيرها فاتجه إلى العيينة واتصل بأميرها عثمان بن معمر فساعده في أول الأمر واجتمع حوله طلبة وبدأ بتنفيذ الأحكام الشرعية فهدم بعض القباب الشركية ورجم في الزنا، ثم إن ابن معمر تخلى عنه خوفا من تهديد بعض الرؤساء، فترك الشيخ العيينة وبحث عن غيرها فاتجه إلى الدرعية واتصل بأميرها محمد بن سعود وعرض عليه دعوته فقبلها وبايعه على مناصرته وصدق في ذلك، وهنا استقر الشيخ رحمه الله وانعقدت حوله حلق الدروس ووفد إليه الطلاب من مختلف الجهات وتكونت في هذه البلدة ولاية إسلامية أميرها الإمام محمد بن سعود وموجهها الشيخ محمد بن عبد الوهاب، وامتدت الدعوة إلى البلاد المجاورة ونشأ الجهاد في سبيل الله لإعلاء كلمة التوحيد وقمع الشرك، وماهي إلا فترة وجيزة حتى انتشرت الدعوة وتوحدت جميع البلدان النجدية تحت رايتها، وامتدت فيما بعد إلى الحجاز وعسير وشمال الجزيرة، وكان ذلك بفضل الله وحده ثم بمؤازرة آل سعود لهذه الدعوة المباركة، وصدق الله وعده: {إِنْ تَنْصُرُوا اللَّهَ يَنْصُرْكُمْ وَيُثَبِّتْ أَقْدَامَكُمْ} [محمد: 7] {وَإِنَّ جُنْدَنَا لَهُمُ الْغَالِبُونَ} [الصافات: 173] {وَلَيَنْصُرَنَّ اللَّهُ مَنْ يَنْصُرُهُ} [الحج: 40]
المراجع التي يعتمد عليها علماء الدعوة والمنهج الذي يسيرون عليه في الفتوى وأخذ المسائل:
المراجع التي يعتمد عليها علماء الدعوة هي:
1 - القرآن الكريم وتفاسيره المعتمدة.
2 - السنة النبوية وشروحها.
3 - كتب شيخ الإسلام ابن تيمية وتلميذه ابن القيم وغيرها في سائر الفنون.
4 - كتب المذاهب الأربعة وبالأخص كتب المذهب الحنبلي وما ترجح بالدليل من غيره (1) .
يقول الشيخ عبد الله بن الشيخ محمد بن عبد الوهاب، الدرر السنية (1 / 127، 133) مذهبنا في أصول الدين مذهب أهل السنة والجماعة، وطريقتنا طريقة السلف وهي أنا نقر آيات الصفات وأحاديثها على ظاهرها.
ونحن أيضًا في الفروع على مذهب الإمام أحمد ابن حنبل ولا ننكر على من قلد أحد الأئمة الاربعة.
ولا نستحق مرتبة الاجتهاد المطلق ولا أحد لدينا يدعيها إلا أننا في بعض المسائل إذا صح لنا نص جلي من كتاب أو سنة غير منسوخ ولا مخصص ولا معارض بأقوى منه وقال به أحد الأئمة الأربعة أخذنا به وتركنا المذهب كإرث الجد والإخوة فإنا نقدم الجد بالإرث وإن خالف مذهب الحنابلة.
ولا مانع من الاجتهاد في بعض المسائل دون بعض، فلا مناقضة لعدم دعوى الاجتهاد، وقد سبق جمع من أئمة المذاهب الأربعة إلى اختيارات لهم في بعض المسائل مخالفين للمذهب الملتزمين تقليد صاحبه.
ثم إننا نستعين على فهم كتاب الله بالتفاسير المتداولة المعتبرة، ومن أجلها لدينا تفسير ابن جرير ومختصره لابن كثير الشافعي وكذا البغوي والبيضاوي والخازن والحداد والجلالين وغيرهم.
وعلى فهم الحديث بشروح الأئمة المبرزين كالعسقلاني والقسطلاني على البخاري والنووي على مسلم والمناوي على الجامع الصغير، ونحرص على كتب الحديث خصوصًا الأمهات الست وشروحها ونعتني بسائر الكتب في سائر الفنون أصولًا وفروعًا وقواعد وسيرًا ونحوًا وصرفًا وجميع علوم الأمة.
هذا وعندنا أن الإمام ابن القيم وشيخه إماما حق من أهل السنة وكتبهم عندنا من أعز الكتب إلا أنا غير مقلدين لهما في كل مسألة، فإن كل أحد يؤخذ من قوله ويترك إلا نبينا محمدًا صلى الله عليه وسلم ومعلوم مخالفتنا لهما في عدة مسائل منها طلاق الثلاث بلفظ واحد في مجلس، فإنا نقول به تبعًا للأئمة الأربعة.
_________
(1) قال الشيخ محمد رحمه الله: (وأما المتأخرون رحمهم الله فكتبهم عندنا فنعمل بما وافق النص منها ومالا يوافق النص لا نعمل به) انتهى. من الدرر السنية (1 / 65) .

(1/15)

[ثمرات دعوة الشيخ محمد بن عبد الوهاب رحمه الله وآثارها]
ثمرات دعوة الشيخ محمد بن عبد الوهاب رحمه الله وآثارها إن كل دعوة من الدعوات وكل عمل من الأعمال إنما تعرف قيمته من ثمراته المترتبة عليه ومن أثره الذي يتركه، وإن دعوة الشيخ ولله الحمد لما كانت دعوة خالصة لله مترسمة منهج رسول الله صلى الله عليه وسلم مستمدة علمها من الكتاب والسنة صار لها أطيب الأثر واستمر نفعها وبقي أثرها وأنتجت للأمة خيرات كثيرة منها:
1 - قيام دولة إسلامية هي دولة آل سعود الذين آزروا هذه الدعوة وجاهدوا في سبيلها، ولا تزال هذه الدولة ولله الحمد تحكم بشريعة الله وتخدم الحرمين الشريفين وتشد أزر المسلمين في كل مكان من بقاع العالم بعمارة المساجد والمراكز الإسلامية والتعليمية.
2 - تصحيح العقيدة الإسلامية مما علق بها من الشركيات والبدع والخرافات وإرجاعها إلى منبعها الصافي من كتاب الله وسنة رسوله، وقد طهر كل البلاد التي صار لهذه الدعوة المباركة فيها نفوذ وسلطة من جميع مظاهر الشرك والبدع والخرافات.
3 - امتداد أثر هذه الدعوة المباركة خارج بلادها حتى انتفع بها من هدفه الحق في مختلف بلدان العالم الإسلامي في الشام ومصر والمغرب العربي وأفريقيا والسودان واليمن والعراق والهند والباكستان وأندونيسيا وغيرها.
4 - وجود حركة علمية واعية متحررة من التقليد الأعمى، فانتشر التعليم في المساجد في مختلف مناطق البلاد حتى تخرج فيه علماء أفذاذ في حياة الشيخ وبعدها قاموا بنشر هذه الدعوة ورعايتها إلى يومنا هذا، ثم أسست لهذا التعليم جامعات إسلامية تخرج الأفواج تلو الأفواج من مختلف العالم الإسلامي مسلحين بالعقيدة الصحيحة والفكر السليم ينتشرون في العالم الإسلامي وغيره للدعوة إلى الله.
5 - نشاط حركة التأليف والنشر، فقد قدم علماء هذه الدعوة للأمة الإسلامية رصيدًا من الكتب النافعة في الأصول والفروع ومن ذلك:
1 -. مؤلفات الشيخ محمد بن عبد الوهاب إمام الدعوة ويتكون مجموعها من اثني عشر مجلدًا في الفقه والعقائد والتفسير والحديث والسيرة.
2 -. مجموع الفتاوى والرسائل لعلماء الدعوة ويتكون من أحد عشر مجلدًا.
3 -. كتب ألفها أئمة الدعوة في مختلف العصور للرد على خصوم الدعوة تبلغ العديد من المجلدات وهي مطبوعة ومتداولة.
4 -. نشر كتب السلف وتوزيعها على المسلمين في موسم الحج وغيره.
5 -. نشر كل مفيد من المؤلفات العصرية وتوزيعها مجانًا.

(1/16)

[الشبه التي أثيرت حول دعوة الشيخ]
الشبه التي أثيرت حول دعوة الشيخ تعرضت دعوة الشيخ كغيرها من دعوات المصلحين للنقد من قبل خصومها وأثيرت حولها شبهات ربما تروج على من لم يعرف حقيقتها، وقد أثير كثير من هذه الشبهات في حياة الشيخ ورد عليها بنفسه، وأثير البعض الآخر أو بالأصح أعيدت إثارة نفس تلك الشبه بعد وفاته فرد عليها تلامذته وغيرهم من محققي علماء المسلمين الذين لا يروج عليهم البهرج والكذب ولا تأخذهم في الله لومة لائم ومن هذه الشبه:
1 - أنه يبطل كتب المذاهب الأربعة وأن الناس من ستمائة سنة ليسوا على شيء.
2 - أنه يدعي الاجتهاد وأنه خارج عن التقليد وأنه يقول اختلاف العلماء نقمة.
3 - أنه يحرم زيارة قبر الرسول صلى الله عليه وسلم وزيارة قبر الوالدين وغيرهما.
4 - أنه يكفر من حلف بغير الله. وقد أجاب الشيخ عن هذه بقوله: جوابي عن هذه المسائل أني أقول: سبحانك هذا بهتان عظيم، وقبله من بهت النبي صلى الله عليه وسلم أنه يسب عيسى ابن مريم ويسب الصالحين فتشابهت قلوبهم بافتراء الكذب وقول الزور قال تعالى: {إِنَّمَا يَفْتَرِي الْكَذِبَ الَّذِينَ لَا يُؤْمِنُونَ بِآيَاتِ اللَّهِ} [النحل: 105] الآية بهتوه صلى الله عليه وسلم بأنه يقول إن الملائكة وعيسى وعزيرًا في النار فأنزل الله في ذلك: {إِنَّ الَّذِينَ سَبَقَتْ لَهُمْ مِنَّا الْحُسْنَى أُولَئِكَ عَنْهَا مُبْعَدُونَ} [الأنبياء: 101] انتهى، انظر الدرر السنية (1 / 30 -31) .
5 - قالوا إنه ينهى عن الصلاة على النبي صلى الله عليه وسلم وأنه يقول لو أن لي أمرًا هدمت قبة النبي صلى الله عليه وسلم وأنه يتكلم في الصالحين وينهى عن محبتهم. . . . وقد أجاب الشيخ عن ذلك بقوله: هذا كذب وبهتان افتراه عليَّ الشياطين الذين يريدون أن يأكلوا أموال الناس بالباطل، انظر الدرر (1 / 52) .
6 - قالوا: إنه يكفر جميع الناس إلا من اتبعه وأن أنكحتهم غير صحيحة. . . . وقد أجاب الشيخ عن ذلك بقوله: يا عجبًا كيف يدخل هذا في عقل عاقل وهل يقول هذا مسلم، إني أبرأ إلى الله من هذا القول الذي ما يصدر إلا من مختل العقل فاقد الإدراك، فقاتل الله أهل الأغراض الباطلة، انظر الدرر (1 / 55) .
7 - قالوا إنه يكفر بالعموم ويوجب الهجرة إليه على من قدر على إظهار دينه. . . . وقد أجاب الشيخ على ذلك بقوله: كل هذا من الكذب والبهتان الذي يصدون به الناس عن دين الله ورسوله، وإذا كنا لا نكفر من عبد الصنم الذي على عبد القادر والصنم الذي على قبر أحمد البدوي وأمثالها لأجل جهلهم وعدم من ينبههم فكيف نكفر من لم يشرك بالله ولم يهاجر إلينا أو لم يكفر ويقاتل (1) سبحانك هذا بهتان عظيم. انظر الدرر (1 / 66) .
8 - قالوا إنه ينكر الشفاعة، فرد الشيخ على ذلك بقوله: ثم بعد هذا يذكر لنا أن عدوان الإسلام الذين ينفرون الناس عنه يزعمون أننا ننكر شفاعة الرسول صلى الله عليه وسلم، فنقول: سبحانك هذا بهتان عظيم، بل نشهد أن رسول الله صلى الله عليه وسلم الشافع المشفع صاحب المقام المحمود نسأل الله الكريم رب العرش العظيم أن يشفعه فينا، وأن يحشرنا تحت لوائه، هذا اعتقادنا وهذا الذي مشى عليه السلف الصالح من المهاجرين والأنصار والتابعين وتابع التابعين والائمة الأربعة أجمعين وهم أحب الناس لنبيهم وأعظمهم في اتباعه وشرعه، فإن كانوا يأتون عند قبره يطلبونه الشفاعة فإن اجتماعهم حجة، والقائل إنه يطلب الشفاعة بعد موته يورد علينا الدليل من كتاب الله أو من سنة رسول الله أو من إجماع الأمة والحق أحق أن يتبع، انتهى من الدرر السنية (1 / 46) .
9 - وأما اتهام الشيخ أنه يكفر بالعموم ويقاتل المسلمين، فقد أجاب عنه الشيخ بقوله: وأما التكفير فأنا أكفر من عرف دين الرسول ثم بعد ما عرفه سبه ونهى عنه وعادى من فعله فهذا هو الذي أكفر، وأكثر الأمة ولله الحمد ليسوا كذلك، وأما القتال فلم نقاتل أحدًا إلى اليوم إلا دون النفس والحرمة وهم الذين أتونا في ديارنا ولا أبقوا ممكنا، ولكن قد نقاتل بعضهم على سبيل المقابلة: {وَجَزَاءُ سَيِّئَةٍ سَيِّئَةٌ مِثْلُهَا} [الشورى: 40] وكذلك من جاهر بسب دين الرسول بعد ما عرف فإنا نبين لكم أن هذا هو الحق الذي لا ريب فيه وأن الواجب إشاعته في الناس وتعليمه الرجال والنساء، انتهى من الدرر السنية (1 / 51) .
وقال أيضًا لما بين بطلان الذي يفعله القبوريون: فهذا الذي أوجب الاختلاف بيننا وبين الناس حتى آل بهم الأمر إلى أن كفرونا وقاتلونا واستحلوا دماءنا وأموالنا حتى نصرنا الله عليهم وظفرنا بهم، وهو الذي ندعو الناس إلهي ونقاتلهم عليه بعد ما نقيم عليهم الحجة من كتاب الله وسنة رسوله وإجماع السلف الصالح من الأئمة ممتثلين لقوله سبحانه وتعالى: {وَقَاتِلُوهُمْ حَتَّى لَا تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ كُلُّهُ لِلَّهِ} [الأنفال: 39] فمن لم يجب الدعوة بالحجة والبيان قاتلناه بالسيف والسنان، كما قال تعالى: {لَقَدْ أَرْسَلْنَا رُسُلَنَا بِالْبَيِّنَاتِ وَأَنْزَلْنَا مَعَهُمُ الْكِتَابَ وَالْمِيزَانَ لِيَقُومَ النَّاسُ بِالْقِسْطِ وَأَنْزَلْنَا الْحَدِيدَ فِيهِ بَأْسٌ شَدِيدٌ وَمَنَافِعُ لِلنَّاسِ وَلِيَعْلَمَ اللَّهُ مَنْ يَنْصُرُهُ وَرُسُلَهُ بِالْغَيْبِ إِنَّ اللَّهَ قَوِيٌّ عَزِيزٌ} [الحديد: 25] انتهى من الدرر السنية (1 / 58) .
وقال ابنه الشيخ عبد الله بن محمد مجملا هذه الشبه مع الرد عليها: وأما ما يكذب علينا سترًا للحق وتلبيسًا على الخلق بأنا نفسر القرآن برأينا ونأخذ من الحديث ما وافق فهمنا من دون مراجعة شرح ولا معول على شيخ وأنا نضع من رتبة نبينا محمد صلى الله عليه وسلم بقولنا: النبي رمة في قبره وعصا أحدنا أنفع له منه وليس له شفاعة، وأن زيارته غير مندوبة وأنه كان لا يعرف معنى لا إله إلا الله حتى أنزل الله عليه: {فَاعْلَمْ أَنَّهُ لَا إِلَهَ إِلَّا اللَّهُ} [محمد: 19] مع كون الآية مدنية وأنا لا نعتمد على أقوال العلماء ونتلف مؤلفات أهل المذاهب لكون فيها الحق والباطل، وأنا مجسمة، ومن فروع ذلك أننا لا نقبل بيعة أحد إلا بعد التقرير عليه بأنه كان مشركًا وأن أبويه ماتا على الإشراك بالله وأنا ننهى عن الصلاة على النبي صلى الله عليه وسلم، ونحرم زيارة القبور المشروعة مطلقًا، وأن من دان بما نحن عليه سقطت عنه جميع التبعات حتى الديون، وأنا لا نرى حقًا لأهل البيت وأنا نجبرهم على تزويج غير الكفء لهم، وأنا نجبر بعض الشيوخ على فراق زوجته الشابة لتنكح شابًا إذا ترافعوا إلينا، فلا وجه لذلك فجميع هذه الخرافات وأشباهها لما استَفْهَمنَا عنها من ذكر أولا (يعني علماء مكة) كان جوابنا في كل مسألة من ذلك: سبحانك هذا بهتان عظيم، فمن روى عنا شيئا من ذلك أو نسبه إلينا فقد كذب علينا ومن شاهد حالنا وحضر مجلسنا وتحقق ما عندنا علم قطعًا أن جميع ذلك وضعه وافتراه علينا أعداء الدين وإخوان الشياطين تنفيرًا للناس عن الإذعان بإخلاص التوحيد لله تعالى بالعبادة وترك أنواع الشرك الذي نص الله عليه بأن الله لا يغفره: {وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ} [النساء: 116] فإنا نعتقد أن من فعل أنواعا من الكبائر كقتل المسلم بغير حق والزنا وشرب الخمر وتكرر منه ذلك أنه لا يخرج بفعله ذلك عن دائرة الإسلام ولا يخلد به في دار الانتقام إذا مات موحدا بجميع أنواع العبادة، والذي نعتقده أن رتبة نبينا محمد صلى الله عليه وسلم أعلى مراتب المخلوقين على الإطلاق وأنه حي في قبره حياة برزخية أبلغ من حياة الشهداء المنصوص عليها في التنزيل، إذ هو أفضل منهم بلا ريب، وأنه يسمع سلام المسلم عليه وتسن زيارته إلا أنه لا يشد الرحل إلا لزيارة المسجد والصلاة فيه وإذا قصد مع ذلك الزيارة فلا بأس، ومن أنفق نفيس أوقاته بالاشتغال بالصلاة عليه الصلاة والسلام الواردة عنه فقد فاز بسعادة الدارين وكفى همه وغمه كما جاء في الحديث عنه، ولا ننكر كرامات الأولياء ونعترف لهم بالحق وأنهم على هدى من ربهم مهما ساروا على الطريقة الشرعية والقوانين المرعية، إلا أنهم لا يستحقون شيئا من أنواع العبادات لا حال الحياة ولا بعد الممات، بل يطلب من أحدهم الدعاء في حال حياته بل ومن كل مسلم فقد جاء في الحديث: (دعاء المسلم مستجاب لأخيه) الحديث، وأمر صلى الله عليه وسلم عمر وعليا بسؤال الاستغفار من اويس ففعلا.
ونثبت الشفاعة لنبينا محمد صلى الله عليه وسلم يوم القيامة حسب ما ورد، وكذلك نثبتها لسائر الأنبياء والملائكة والأولياء والأطفال حسب ما ورد أيضا، ونسألها من المالك لها والآذن فيها لمن يشاء من الموحدين الذين هم أسعد الناس بها كما ورد بأن يقول أحدنا متضرعا: (اللهم شفع نبينا محمدًا صلى الله عليه وسلم فينا يوم القيامة،،، اللهم شفع فينا عبادك الصالحين أو ملائكتك أو نحو ذلك مما يطلب من الله لا منهم، فلا يقال يا رسول الله أو يا ولي الله أسألك الشفاعة أو غيرها كأدركني أو أغثني أو اشفني أو انصرني على عدوي ونحو ذلك مما لا يقدر عليه إلا الله تعالى، فإذا طلب ذلك مما ذكر في أيام البرزخ كان من أقسام الشرك، إذ لم يرد بذلك نص من كتاب أو سنة ولا أثر من السلف الصالح في ذلك، بل ورد الكتاب والسنة وإجماع السلف أن ذلك شرك أكبر قاتل عليه رسول الله صلى الله عليه وسلم. انتهى من الدرر السنية (1 / 127 -129) .
هذا وقد انبرى كثير من العلماء بعد وفاة الشيخ رحمه الله للإجابة عن هذه الشبهات وألفوا في ذلك مؤلفات ضخمة من أشهرها:
1 - (مصباح الظلام في الرد على من كذب على الشيخ الإمام ونسب إليه تكفير أهل الإسلام) في مجلد وهو للشيخ عبد اللطيف بن عبد الرحمن بن حسن من آل الشيخ رحمهم الله.
2 - (معارج القبول) ، للشيخ الحسين بن مهدي النعمي من علماء اليمن في مجلد.
3 - (غاية الأماني في الرد على النبهاني) للشيخ محمود شكري الألوسي من علماء العراق وهو في مجلدين.
4 - (صيانة الإنسان عن وسوسة الشيخ دحلان) للشيخ محمد بشير السهسواني الهندي في مجلد، وغير ذلك من الكتب التي ألفت في الذب على دعوة الشيخ حتى من غير المسلمين.
وهكذا يقيض الله سبحانه للحق أنصارا في كل زمان تقوم بهم حجة الله على خلقه، فلله الحمد والمنة، وصلى الله وسلم على نبينا محمد وآله وصحبه أجمعين.
_________
(1) يعني لم يكفر المسلمين ويقاتلهم.

(1/17)


مهمات حول الجهاد

[مقدمة]
مهمات حول الجهاد
بسم الله الرحمن الرحيم
مقدمة الحمد لله معز أوليائه المؤمنين وقامع أعدائه من الكافرين والمشركين والمنافقين، وأشهد أن لا إله إلا الله وحده لا شريك له ولي المتقين، وأشهد أن محمدًا عبده ورسوله إمام المجاهدين الصابرين، وخليل رب العالمين , بلغ الرسالة وأدى الأمانة ونصح الأمة وجاهد في الله حتى تركنا على البيضاء ليلها كنهارها، لا يزيغ عنها بعده إلا هالك، فصلوات الله وسلامه عليه ما تتابع الليل والنهار كفاء ما قدم وكفاء ما علم وبين. . أما بعد:
فإن الله جل وعلا فرض فرائض وبينها ورسم لنا طريقا في القيام بها لا نتعداه، وحد لنا حدودا لا نتجاوزها، وهذه الفرائض والحدود نزلت من حكيم حميد؛ حكيم في أمره ونهيه وعلى ذلك يحمد، وحكيم في قدره وقضاءه وعلى ذلك يحمد فليس لنا إلا الإذعان لشرعه والاعترف بحكمته والإقرار واللهج بحمده وثنائه.
فسبحانه وبحمده وتبارك اسمه وتعالى جده، ولا إله غيره.
وإن من الفرائض التي فرضها الله على عباده والواجبات التي كتبها عليهم: الجهاد في سبيله وبذل الجهد في نصرة دينه والدفاع عنه ورد كيد

(1/7)

أعدائه.
ولما فرض علينا هذه الفريضة بين لنا كيف نأتيها، ولم يتركنا وهذه الفريضة بلا كيف، بل أوضح لنا سبيلها في كتابه وعلى لسان رسوله - صلى الله عليه وسلم - فبانت المحجة وأقيمت الحجة، وليس لنا إلا أن نسير على طريقه الذي رسمه في القيام بهذه الفريضة العظيمة.
ألا ترى أن الصلاة مع جلالة قدرها وعظيم منزلتها، بين لنا كيف نؤديها ولم يترك لعقولنا في تشريعها مجالا أو لأهوائنا في رسمها طريقا؟
قال جل وعلا: {وَأَقِيمُوا الصَّلَاةَ} [البقرة: 43] (البقرة: 43) ، وقال سبحانه وبحمده: {إِنَّ الصَّلَاةَ كَانَتْ عَلَى الْمُؤْمِنِينَ كِتَابًا مَوْقُوتًا} [النساء: 103] (النساء: 103) ، وقال صلى الله عليه وسلم: «بني الإسلام على خمس» وذكر منها الصلاة وقال: «العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر.»
ومع ذلك نهينا عن زيادة ركعة في الصلاة لم تأت بها الشريعة والسبب في هذا أن العباد يتعبدون للمعبود كما يريد وفق شريعته الحكيمة التي لا يأتيها الباطل من بين يديها ولا من خلفها تنزيل من حكيم حميد.
وهكذا الجهاد الذي هو ذروة سنام الإسلام وركن من أركانه نؤديه كما شرعه الله تعالى في كتابه وعلى لسان رسوله - صلى الله عليه وسلم - وقرره الصحب الكرام والأئمة الأعلام لا نخرج عن الطريق بأهوائنا ومراداتنا بل نتبع ونذعن ونسلم، لأننا نعبد الله كما يريد لا كما نريد ونجاهد في سبيله على سبيله

(1/8)

لا على سبل غيره.
أيها القارئ الكريم. . . هذه رسالة بين يديك جمعتها وأنا العبد لله الفقير إلى مولاه المتجرد من الحول والقوة إلا بالله.
كتبتها حول الجهاد إذ حصل في عدم فقه أصوله خلط ولبس وتلبيس، وقد قصرت الكلام على بعض ما يتعلق بالموضوع إذ هو كبير ويحتاج إلى بسط وطول.
فقصدت في البحث علاج بعض الشبه عند عموم الشباب وأدخلت أصول أهل السنة والجماعة لأن الحال يستدعي ذلك، وقد جاء البحث كالتالي:
أولا: أهمية الجهاد في الإسلام وفي ثناياه ربط الجهاد مع ولاة الأمر أبرارا كانوا أو فجارا، ومبحث في انعقاد الإمامة وبم تحصل؛ لأن الجهاد مرتبط بالإمام، ومسألة: صحة تعدد الأئمة عند الاضطرار وكل إمام منهم يأخذ حكم الإمام.
ثانيا: تعريف الجهاد ثالثا: شروط وجوب الجهاد على المسلم رابعا: أحكام الجهاد وفيه أن الجهاد يكون فرض عين ويكون فرض كفاية ويكون محرما،

(1/9)

وتنبيه حول من يدخل بلاد الكفر بتأشيرة وأن ذلك أمان منهم له وليس له ظلمهم أو خيانتهم.
خامسا: تنبيهات حول الجهاد اليوم 1 - الخوض في وجوبه وعدمه إنما يكون لخاصة الناس وهم العلماء الراسخون.
وفيه التحذير من أهل الجهل والأصاغر في العلم، وبيان صفات العلماء الراسخين، وتنبيه حول قضية فهم مقاصد الشريعة.
2 - إياك واتهام أهل العلم وإن تكلموا بغير ما في نفسك.
3 - أمر الجهاد من مهمات وصلاحيات الإمام.
وفيه تنبيه على أن للإمام أن يصالح ويعقد الهدنة مع من يراه لصالح المسلمين، وفائدة في مدخل للشيطان على كثير من المنتسبين للدعوة والعلم وهو إساءة الظن بولاة الأمر من الأمراء والعلماء.
سادسا: معالم لأهل السنة غائبة عن كثير من شباب الأمة - سيكون عليكم سلطان فأعزوه.
- قاعدة حفظ المصالح العامة واجب ولا ينضبط إلا بتوقير الأئمة فمتى أهينوا تعذرت المصلحة.
- عليكم بالتؤدة.

(1/10)

- مناصحة ولاة الأمر.
- الدين رأس والملك حارس وما لا رأس له فمهدوم وما لا حارس له فضائع.
- خاتمة ونتيجة.
هذا وإني أشكر لمعالي الشيخ د. صالح بن فوزان بن عبد الله الفوزان، عضو اللجنة الدائمة للإفتاء، تَكَرُّمَهُ بقراءة هذا البحث المتواضع وتفضله بالتقديم والتقريظ له.
ولولا أن الله جل وعلا من علي بعرض هذا البحث على مثل علم وحكمة معاليه - حفظه الله تعالى - لما تجرأت على إخراجه للناس، فالحمد لله أولا وآخر وظاهرا وباطنا، وله الحمد حتى يرضى وله الحمد بعد الرضى، وصلى الله وسلم على عبده المصطفى ورسوله المجتبى سيدنا محمد وعلى آله وصحبه وسلم إلى يوم الدين.
وكتبه
عبد الله بن سعد بن محمد أبا حسين
الرياض 15 / 1 / 1424 هـ

(1/11)

[أولا الجهاد أمره عظيم في الإسلام]
مهمات حول الجهاد أولا: الجهاد أمره عظيم في الإسلام: جاء الحث عليه في الكتاب والسنة وضبطه أهل السنة والجماعة بضوابط تميزوا بها عن غيرهم ممن خالفهم في ذلك.
ومما قرروه في ذلك ما قاله أبو جعفر الطحاوي - رحمه الله - تعالى: "والحج والجهاد ماضيان مع أولي الأمر من المسلمين برهم وفاجرهم إلى قيام الساعة " (1) ونقل شيخ الإسلام في "الواسطية" عقيدة أهل السنة والجماعة فكان مما قال "ويرون إقامة الحج والجهاد والجمع مع الأمراء أبرارا كانوا أو فجارا " (2) .
ونقل الإمام الحسن بن علي البربهاري عن الإمام أحمد رحمهما الله أنه قال "والحج والغزو مع الإمام ماض " (3) .
قال الشيخ عبد اللطيف بن عبد الرحمن - رحمهما الله تعالى - "واستمر العمل على هذا بين علماء الأمة من سادات الأمة وأئمتها يأمرون بطاعة
_________
(1) ينظر شرح الطحاوية (2 / 555) .
(2) مجموع الفتاوى (3 / 158) .
(3) شرح السنة ص 29، 28.

(1/13)

الله ورسوله والجهاد في سبيله مع كل إمام بر أو فاجر، كما هو معروف في كتب أصول الدين والعقائد " (1) .
ومن عقيدتهم أيضا ما نقله الإمام الحسن بن علي البربهاري عن الإمام أحمد - رحمهما الله تعالى - أن من ولي الخلافة بإجماع الناس عليه ورضاهم به فهو أمير المؤمنين لا يحل لأحد أن يبيت ليلة ولا يرى أن ليس عليه إمام برا كان أو فاجرا (2) .
ويدل على ذلك ما روى الإمام مسلم (3) أن عبد الله بن عمر - رضي الله عنهما - جاء إلى عبد الله بن مطيع حين كان من أمر الحرة ما كان زمن يزيد بن معاوية فقال: اطرحوا لأبي عبد الرحمن وسادة فقال: إني لم آتك لأجلس أتيتك لأحدثك حديثا سمعت رسول الله - صلى الله عليه وسلم - يقوله سمعت رسول الله - صلى الله عليه وسلم - يقول: «من خلع يدا من طاعة لقي الله يوم القيامة لا حجة له، ومن مات وليس في عنقه بيعة مات ميتة جاهلية.»
ولما خلع الناس يزيد بن معاوية جمع عبد الله بن عمر بنيه وأهله ثم
_________
(1) الدرر السنية (7 / 178، 177) .
(2) شرح السنة للبربهاري ص 28.
(3) في صحيحه (12 / 240) بشرح النووي.

(1/14)

تشهد ثم قال: أما بعد فإنا قد بايعنا هذا الرجل على بيع الله ورسوله، وإني سمعت رسوله الله - صلى الله عليه وسلم - يقول: " «ينصب لكل غادر لواء يوم القيامة» ، وإنا قد بايعنا هذا الرجل على بيع الله ورسوله، وإني لا أعلم غدرا أعظم من أن يبايع رجل على بيع الله ورسوله ثم ينصب له القتال، وإني لا أعلم أحدا منكم خلعه ولا بايع في هذا الأمر إلا كانت الفيصل بيني وبينه (1) .
وإذا تقرر سبيل أهل السنة والجماعة في الجهاد وأنه لا يجوز لمن حان تحت ولاية إمام أن يجاهد إلا بإذنه، فإن مما ينبغي بيانه هنا أقوالهم في انعقاد الإمامة، وبم تحصل.
وقد أجمعوا على أنها تنعقد بأمور منها:
1 - لو نص الرسول - صلى الله عليه وسلم - على أن فلانا هو الإمام فإنها تنعقد له بذلك، وقال بعض أهل العلم: إن إمامة أبي بكر - رضي الله عنه - من هذا القبيل؛ لأن تقديم النبي - صلى الله عليه وسلم - له في إمامة الصلاة هي أهم شيء، وفيه الإشارة إلى التقديم للإمامة الكبرى وهو ظاهر (2) .
_________
(1) صحيح البخاري كتاب الفتن باب: إذا قال عند قوم شيئا ثم خرج فقال بخلافه (13 / 74) من فتح الباري.
(2) أضواء البيان (1 / 51) .

(1/15)

2 - الاختيار من أهل الحل والعقد (1) .
3 - الاستخلاف: قال أبو الحسن الماوردي: "وأما انعقاد الإمامة بعهد من قبله فهو مما انعقد الإجماع على جوازه، ووقع الاتفاق على صحته لأمرين عمل المسلمون بهما ولم يتناكروهما، أحدهما:
أن أبا بكر - رضي الله عنه - عهد إلى عمر - رضي الله عنه - فأثبت المسلمون إمامته بعهده.
والثاني: أن عمر - رضي الله عنه - عهد بها إلى أهل الشورى فقبلت الجماعة دخولهم فيها وهم أعيان العصر اعتقادا لصحة العهد بها، وخرج باقي الصحابة منها (2) .
4 - التغلب: قال الإمام أحمد - رحمه الله - في العقيدة التي رواها عنه عبد الله بن مالك العطار "ومن غلب عليهم- يعني الولاة- بالسيف حتى صار خليفة وسمي أمير المؤمنين فلا يحل لأحد يؤمن بالله واليوم الآخر أن يبيت ولا يراه إماما برا كان أو فاجرا (3) .
_________
(1) أضواء البيان (1 / 51) .
(2) الأحكام السلطانية ص 39.
(3) الأحكام السلطانية لأبي يعلى ص 23 ط الفقي، وطبقات الحنابلة لأبي يعلى (1 / 241، 246) وينظر في اعتقاد أهل السنة- اللالكائي (1 / 160) .

(1/16)

وكان ابن عمر - رضي الله عنه - في زمان الفتنة لا يأتي أمير إلا صلى خلفه وأدى إليه زكاة ماله (1) .
وروى البخاري عن عبد الله بن دينار قال: شهدت عبد الله بن عمر - رضي الله عنهما - حيث اجتمع الناس على عبد الملك قال: إني أقر بالسمع والطاعة لعبد الله عبد الملك أمير المؤمنين على سنة الله وسنة رسوله ما استطعت وإن بني قد أقروا بمثل ذلك (2) .
قال ابن حجر: " قوله "حيث اجتمع الناس على عبد الملك " يريد ابن مروان بن الحكم، والمراد بالاجتماع: اجتماع الكلمة وكانت قبل ذلك مفرقة، وكان في الأرض قبل ذلك اثنان كل منهما يدعى له بالخلافة وهما: عبد الملك بن مروان، وعبد الله بن الزبير (3) .
وقال: " وكان ابن عمر في تلك المدة امتنع أن يبايع لابن الزبير أو لعبد الملك فلما غلب عبد الملك واستقام له الأمر بايعه (4) أ. هـ.
_________
(1) أخرجه ابن سعد في الطبقات (4 / 193) دار بيروت.
(2) صحيح البخاري كتاب الأحكام، باب: كيف يبايع الإمام الناس.
(3) فتح الباري (13/ 194) .
(4) فتح الباري (13 / 195) .

(1/17)

وروى البيهقي في مناقب الشافعي عن حرملة قال: سمعت الشافعي يقول: "كل من غلب على الخلافة بالسيف حتى يسمى خليفة ويجمع الناس عليه فهو خليفة (1) .
قال ابن حجر: " وقد أجمع الفقهاء على وجوب طاعة السلطان المتغلب والجهاد معه (2) أ. هـ.
وذكر الشيخ عبد اللطيف بن عبد الرحمن - رحمهما الله تعالى - حصول ولاية آل مروان بالتغلب ومع ذلك انقاد لهم سائر أهل القرى والأمصار، وكذلك مبدأ الدولة العباسية، ثم قال: "وأهل العلم مع هذه الحوادث متفقون على طاعة من تغلب عليهم في المعروف يرون نفوذ أحكامه وصحة إمامته لا يختلف في ذلك اثنان (3) .
وقال الإمام محمد بن عبد الوهاب: "الأئمة مجمعون من كل مذهب على أن من تغلب على بلد أو بلدان له حكم الإمام في جميع الأشياء ولولا هذا ما استقامت الدنيا لأن الناس من زمن طويل قبل الإمام
_________
(1) مناقب الشافعي (1 / 448) تحقيق أحمد صقر.
(2) فتح الباري (13 / 7) .
(3) مجموعة الرسائل والمسائل النجدية (3 / 167) .

(1/18)

أحمد إلى يومنا هذا ما اجتمعوا على إمام واحد ولا يعرفون أحدا من العلماء ذكر أن شيئا من الأحكام لا يصح إلا بالإمام الأعظم (1) .
وقد قدمت كلام الشيخ عبد اللطيف بن عبد الرحمن على كلام الإمام محمد بن عبد الوهاب لفائدة في كلام الأخير يحسن التنبيه عليها وهي:
صحة تعدد الأئمة عند الاضطرار وحل إمام منهم في قطره يأخذ حكم الإمام
ولذلك قال شيخ الإسلام: والسنة أن يكون للمسلمين إمام واحد والباقون نوابه، فإذا فرض أن الأئمة خرجت عن ذلك لمعصية من بعضها وعجز من الباقين أو غير ذلك فكان لها عدة أئمة لكان يجب على كل إمام أن يقيم الحدود ويستوفي الحقوق (2) .
ولما تكلم ابن كثير عن هذه المسألة قال: "وهذا يشبه حال الخلفاء من بني أمية والعباس بالعراق، والفاطميين بمصر، والأمويين بالمغرب (3) .
_________
(1) الدرر السنية (9/ 5) .
(2) مجموع الفتاوى (34 / 175، 176) .
(3) تفسيره (1 / 74) ط. مكتبة النهضة بمكة المكرمة.

(1/19)

وقال الشوكاني في شرح قول صاحب الأزهار: " ولا يصح إمامان " "وأما بعد انتشار الإسلام، واتساع رقعته، وتباعد أطرافه؛ فمعلوم أنه قد صار في كل قطر أو أقطار الولاية إلى إمام أو سلطان، وفي القطر الآخر كذلك، ولا ينعقد لبعضهم أمر ولا نهي في قطر الآخر وأقطاره التي رجعت إلى ولايته.
فلا بأس بتعدد الأئمة والسلاطين، ويجب الطاعة لكل واحد منهم بعد البيعة له على أهل القطر الذي ينفذ فيه أوامره ونواهيه، وكذلك صاحب القطر الآخر.
فإذا قام من ينازعه في القطر الذي قد ثبتت فيه ولايته، وبايعه أهله؛ كان الحكم فيه أن يقتل إذا لم يتب.
ولا تجب على أهل القطر الآخر طاعته، ولا الدخول تحت ولايته لتباعد الأقطار، فإنه قد لا يبلغ إلى ما تباعد منها خبر إمامها أو سلطانها، ولا يدري من قام منهم أو مات، فالتكليف بالطاعة والحال هذا تكليف بما لا يطاق.
وهذا معلوم لكل من له اطلاع على أحوال العباد والبلاد".
ثم قال في آخر كلامه: " فاعرف هذا فإن المناسب للقواعد الشرعية، والمطابق لما تدل عليه الأدلة، ودع عنك ما يقال في مخالفته، فإن الفرق

(1/20)

بين ما كانت عليه الولاية الإسلامية في أول الإسلام وما هي عليه الآن أوضح من شمس النهار.
ومن أنكر هذا فهو مباهت لا يستحق أن يخاطب بالحجة لأنه لا يعقلها (1) ا. هـ
_________
(1) السيل الجرار (4 / 512) .

(1/21)

[ثانيا تعريف الجهاد]
ثانيا: تعريف الجهاد: لغة: الجهاد مصدر جاهد جهادا ومجاهدة، وجاهد فاعل من جهد إذا بالغ في قتل عدوه وغيره، ويقال: جهده المرض، وأجهده إذا بلغ به المشقة، وجهدت الفرس، وأجهدته إذا استخرجت جهده، والجهد بالفتح المشقة، والضم الطاقة، وقيل: يقال بالضم وبالفتح في كل واحد منهما فمادة (ج هـ د) حيث وجدت ففيه معنى المبالغة (1) .
وشرعا: بذل الجهد في قتال الكفار خاصة بخلاف المسلمين من البغاة وقطاع الطريق وغيرهم.
قال الحافظ: " الجهاد شرعا بذل الجهد في قتال الكفار ويطلق أيضا على مجاهدة النفس والشيطان والفساق، فأما مجاهدة النفس فعلى تعلم أمور الدين ثم على العمل بها ثم تعليمها، وأما مجاهدة الشيطان فعلى ما يأتي به من الشبهات وما يزينه من الشهوات، وأما مجاهدة الكفار فتقع باليد والمال واللسان والقلب، وأما مجاهدة الفساق فباليد ثم اللسان ثم القلب (2) .
وجنسه فرض عين كما قال ابن القيم وغيره إما بالقلب وإما باللسان وإما بالمال وإما باليد فعلى كل مسلم أن يجاهد بنوع من هذه الأنواع (3) .
_________
(1) المطلع على أبواب المقنع للبعلي ص 209.
(2) فتح الباري (6 / 3) .
(3) زاد المعاد لابن القيم (3 / 1 - 10) وانظر مجموع فتاوى ومقالات متنوعة للشيخ عبد العزيز بن باز (18 / 418) والشرح الممتع لابن عثيمين (8 / 7) .

(1/22)

[ثالثا شروط وجوب الجهاد على المسلم]
ثالثا: شروط وجوب الجهاد على المسلم: ذكر أهل العلم أنه يشترط لوجوب الجهاد سبعة شروط وهي:
الإسلام، والبلوغ، والعقل، والحرية، والذكورية، والسلامة من الضرر - كالعرج والعمى والمرض- ووجود النفقة.
فأما الإسلام والبلوغ والعقل فهي شروط لوجوب سائر الفروع، ولأن الكافر غير مأمون في الجهاد، والمجنون لا يتأتى منه الجهاد، والصبي ضعيف البنية.
وقد روى ابن عمر قال: «عرضت على رسول الله - صلى الله عليه وسلم - يوم "أحد" وأنا ابن أربع عشرة فلم يجزني في المقاتلة» متفق عليه.
وأما الحرية فتشترط لما روي أن النبي - صلى الله عليه وسلم - كان يبايع الحر على الإسلام والجهاد، ويبايع العبد على الإسلام دون الجهاد، ولأن الجهاد عبادة تتعلق بقطع مسافة فلم تجب على العبد، كالحج.
وأما الذكورية فتشترط لما روت عائشة - رضي الله عنها - قالت: «يا رسول الله هل على النساء جهاد؟ فقال: "جهاد لا قتال فيه الحج والعمرة» ولأنها ليست من أهل القتال لضعفها وخورها، ولذلك لا يسهم لها.
ولا يجب على خنثى مشكل لأنه لا يعلم كونه ذكرا فلا يجب مع الشك

(1/23)

في شرطه.
وأما السلامة من الضرر فمعناه السلامة من العمى والعرج والمرض، وهو شرط لقول الله تعالى: {لَيْسَ عَلَى الْأَعْمَى حَرَجٌ وَلَا عَلَى الْأَعْرَجِ حَرَجٌ وَلَا عَلَى الْمَرِيضِ حَرَجٌ} [النور: 61] ولأن هذه الأعذار تمنعه من الجهاد، فأما العمى فمعروف، وأما العرج فالمانع منه هو الفاحش الذي يمنع المشي الجيد والركوب كالزمانة ونحوها، وأما اليسير الذي يتمكن معه من الركوب والمشي وإنما يتعذر عليه شدة العدو فلا يمنع وجوب الجهاد لأنه ممكن منه فشابه الأعور، وكذلك المرض المانع هو الشديد فأما اليسير منه الذي لا يمنع إمكان الجهاد كوجع الضرس والصداع الخفيف فلا يمنع الوجوب لأنه لا يتعذر معه الجهاد فهو كالعور.
وأما وجود النفقة فيشترط لقول الله تعالى: {لَيْسَ عَلَى الضُّعَفَاءِ وَلَا عَلَى الْمَرْضَى وَلَا عَلَى الَّذِينَ لَا يَجِدُونَ مَا يُنْفِقُونَ حَرَجٌ إِذَا نَصَحُوا لِلَّهِ وَرَسُولِهِ} [التوبة: 91] ولأن الجهاد لا يمكن إلا بآلة فيعتبر القدرة عليها، فإن كان الجهاد على مسافة لا تقصر فيها الصلاة اشترط أن يكون واجدا للزاد ونفقة عائلته في مدة غيبته، وسلاح يقاتل به، ولا تعتبر الراحلة لأنه سفر قريب، وإن كانت المسافة تقصر فيها الصلاة اعتبر مع

(1/24)

ذلك الراحلة لقول الله تعالى: {وَلَا عَلَى الَّذِينَ إِذَا مَا أَتَوْكَ لِتَحْمِلَهُمْ قُلْتَ لَا أَجِدُ مَا أَحْمِلُكُمْ عَلَيْهِ تَوَلَّوْا وَأَعْيُنُهُمْ تَفِيضُ مِنَ الدَّمْعِ حَزَنًا أَلَّا يَجِدُوا مَا يُنْفِقُونَ} [التوبة: 92] (1) .
_________
(1) المغني لابن قدامة (13 / 8 - 10) .

(1/25)

[رابعا أحكام الجهاد]
رابعا: أحكام الجهاد: الجهاد فرض كفاية، قال ابن عطية: "والذي استمر عليه الإجماع أن الجهاد على كل أمة محمد - صلى الله عليه وسلم - فرض كفاية (1) .
وفي حاشية ابن عابدين: "الجهاد إذا جاء النفير إنما يصير فرض عين على من يقرب من العدو، فأما من وراءهم ببعد من العدو فهو فرض كفاية عليهم يسعهم تركه إذا لم يحتج إليهم (2) .
قال ابن قدامة في المقنع: "وهو فرض كفاية (3) وقال: " ومن حضر الصف من أهل فرض الجهاد أو حصر العدو بلده تعين عليه (4) .
فهذا هو الأصل في حكم الجهاد، وقد يكون فرض عين، قال شمس الدين أبو الفرج عبد الرحمن بن محمد بن أحمد بن قدامة في الشرح الكبير تحت عبارة المقنع المتقدمة:
"وجملة ذلك أن الجهاد يتعين في ثلاثة مواضع:
_________
(1) الجامع لأحكام القرآن للقرطبي (3 / 38) .
(2) حاشية ابن عابدين (4 / 124) .
(3) (10 / 6) الشرح الكبير والإنصاف.
(4) (10 / 14) .

(1/26)

أحدها: إذا التقى الزحفان وتقابل الصفان يحرم على من حضر الانصراف ويتعين عليه المقام.
الثاني: إذا نزل الكفار ببلد تعين على أهله قتالهم ودفعهم.
الثالث: إذا استنفر الإمام قوما لزمهم النفير معه. . (1) .
وقال النووي " قال أصحابنا: الجهاد اليوم فرض كفاية إلا أن ينزل الكفار ببلد المسلمين فيتعين عليهم الجهاد، فإن لم يكن في أهل ذلك البلد كفاية وجب على من يليهم تتميم الكفاية (2) .
يقول شيخ الإسلام: " إذا دخل العدو بلاد الإسلام فلا ريب أنه يجب دفعه على الأقرب فالأقرب إذ بلاد الإسلام كلها بمنزلة البلدة الواحدة (3) .
وذكر الفقهاء أن الجهاد قد يحرم ففي الأم للشافعي: "لا يجوز له الجهاد وعليه دين إلا بإذن أهل الدين وسواء كان الدين لمسلم أو كافرا (4) .
وجاء في المنهاج وشرحه مغني المحتاج: " ويحرم على رجل جهاد بسفر
_________
(1) الشرح الكبير (10 / 9 -11) .
(2) شرحه على مسلم (8 / 63، 34) المطبوع على هامش القسطلاني على البخاري.
(3) مجموع الفتاوى (4 / 609) .
(4) الأم للشافعي (4 / 163) .

(1/27)

وغيره إلا بإذن أبويه (1) .
قال الشوكاني: " يجب استئذان الأبوين في الجهاد وبذلك قال الجمهور وجزموا بتحريم الجهاد إذا منع منه الأبوان أو أحدهما لأن برهما فرض عين والجهاد فرض كفاية (2) .
وهذه الحالة التي ذكر الشوكاني إذا كان الجهاد فرض كفاية أما إذا كان فرض عين فلا يدخل كلامهم فيه.
ومن الصور والحالات التي يحرم الجهاد فيها - كما نص عليه الفقهاء- قولهم إذا زادت الكفار [أي ضعف قوة المسلمين] ورجي الظفر بأن ظنناه إن ثبتنا استحب الثبات، وإن غلب على ظننا الهلاك بلا نكاية وجب علينا الفرار لقوله تعالى: {وَلَا تُلْقُوا بِأَيْدِيكُمْ إِلَى التَّهْلُكَةِ} [البقرة: 195] (3) .
وفي القوانين الشرعية لابن جزي "وإن علم المسلمون أنهم مقتولون فالانصراف أولى، وإن علموا مع ذلك أنهم لا تأثير لهم في نكاية في العدو
_________
(1) مغني المحتاج (4 / 217) .
(2) نيل الأوطار (7 / 231) .
(3) مغني المحتاج (4 - 226) .

(1/28)

وجب الفرار، وقال أبو المعالي: لا خلاف في ذلك (1) ا. هـ.
قال الشوكاني: " إذا علموا بالقرائن القوية أن الكفار غالبون لهم مستظهرون عليهم فعليهم أن يتنكبوا عن قتالهم ويستكثروا من المجاهدين ويستصرخوا أهل الإسلام، وقد استدل على ذلك بقوله عز وجل: {وَلَا تُلْقُوا بِأَيْدِيكُمْ إِلَى التَّهْلُكَةِ} [البقرة: 195] (2) وهي تقتضي ذلك بعموم لفظها وإن كان السبب خاصا فإن سبب نزولها أن الأنصار لما قدموا على زرائعهم وإصلاح أموالهم وتركوا الجهاد أنزل الله في شأنهم هذه الآية كما أخرجه أبو داود والنسائي والترمذي وصححه والحاكم.
وقد تقرر في الأصول أن الاعتبار بعموم اللفظ لا بخصوص السبب، ومعلوم أن من أقدم وهو يرى أنه مقتول أو مأسور ومغلوب فقد ألقى بيده إلى التهلكة (3) .
وجاء في السير الكبير: "فأما إذا كان يعلم أنه لا ينكي فيهم فإنه لا يحل له أن يحمل عليهم لأنه لا يحصل بجملته شيء مما يرجع إلى إعزاز الدين
_________
(1) صفحة 165.
(2) مغني المحتاج (4-226) .
(3) السيل الجرار (4 - 529) .

(1/29)

ولكنه يقتل فقط وقد قال تعالى {وَلَا تَقْتُلُوا أَنْفُسَكُمْ} [النساء: 29] (النساء: 29) ".
ولذا قال الألوسي في قوله تعالى: {وَلَا تُلْقُوا بِأَيْدِيكُمْ إِلَى التَّهْلُكَةِ} [البقرة: 195] هي اقتحام الحرب من غير مبالاة وإيقاع النفس في الخطر والهلاك (1) .
وقال ابن حجر في مسألة حمل الواحد على العدد الكثير: "متى كان مجرد تهور فممنوع لا سيما إن ترتب على ذلك وهن المسلمين ".
قال شيخ الإسلام ابن تيمية: "فمن كان من المؤمنين بأرض هو فيها مستضعف، أو في وقت هو فيه مستضعف، فليعمل بآية الصبر والصفح عمن يؤذي الله ورسوله من الذين أوتوا الكتاب والمشركين، وأما أهل القوة فإنما يعملون بآية قتال أئمة الكفر الذين يطعنون في الدين , وبآية قتال الذين أوتوا الكتاب حتى يعطوا الجزية عن يد وهم صاغرون (2) .
ومن القواعد المقررة: دفع المضار مقدم على جلب المنافع.
ونقل المرداوي في الإنصاف عن صاحب البلغة:
_________
(1) تفسير الألوسي (2 / 77) .
(2) الصارم المسلول (2 / 413 - 414) .

(1/30)

"وهو فرض عين في موضعين:
أحدهما: إذا التقى الزحفان وهو حاضر.
والثاني: إذا نزل الكفار بلد المسلمين تعين على أهله النفير إليهم إلا لأحد رجلين: من تدعو الحاجة إلى تخلفه لحفظ الأهل أو المكان أو المال، والآخر: من يمنعه الأمير من الخروج
هذا في أهل الناحية ومن بقربهم أما البعيد على مسافة القصر فلا يجب عليه إلا إذا لم يكن دونهم كفاية من المسلمين ا. هـ.
وكذا قال في "الرعاية" وقال: أو من كان بعيدا وعجز عن قصد العدو. قلت: أو قرب منه وقدر على قصده لكنه معذور بمرض أو نحوه أو بمنع أمير أو غيره بحق كحبسه بدين " ا. هـ (1) .
فتبين من كلام الفقهاء أن أمر الجهاد ليس صورة واحدة بل له شروط وأحكام وضوابط كغيره من فرائض الإسلام، والأصل فيه أنه فرض كفاية، وقد يكون فرض عين، وقد يكون محرما، وإذا كان الأمر كذلك فلا ينقد أهل الإسلام بنظر أي قائل، بل عليهم أن يرجعوا إلى أهل العلم الراسخين فيه الذين يردون المتشابه من العلم إلى محكمه
_________
(1) الإنصاف (10 / 15) .

(1/31)

تنبيه:
قد يدخل المسلم أحد بلاد الكفر بتأشيرة الدخول فيقتل فيهم أو يفسد في أرضهم، وقد قال الفقهاء: وأمانهم لمسلم أمان لهم منه.
يعني أن الكفار لكي يكونوا آمنين من المسلم في بلادهم لا بد لهم من أخذ تصريح منه بأنهم آمنون منه أيضا أو إعطائه ما يسمى بتأشيرة الدخول فحينئذ يحرم عليه أن ينالهم بمكروه.
والعرف الدولي السائد هو أن من يدخل بلادا بأمان فتلك البلاد في أمان منه أيضا، ومن القواعد الشرعية "المعروف بالعرف كالمشروط بالنص.
قال الشافعي: "إذا دخل قوم من المسلمين بلاد الحرب بأمان فالعدو منهم آمنون إلى أن يفارقوهم أو يبلغوا مدة أمانهم وليس لهم ظلمهم ولا خيانتهم (1) .
وقال ابن قدامة "من دخل إلى أرض العدو بأمان لم يخنهم في مالهم ولم يعاملهم بالربا أما خيانتهم فمحرمة لأنهم إنما أعطوه الأمان مشروطا بتركه خيانتهم وأمنه إياهم من نفسه وإن لم يكن ذلك مذكورا في اللفظ فهو معلوم في المعنى (2) .
_________
(1) الأم (4 / 263) .
(2) (13 / 152) . وينظر كتاب تبيين الحقائق شرح كنز الدقائق لعثمان الزيلعي حول كلام الأحناف في المسألة (3 / 266) .

(1/32)

[خامسا تنبيهات حول الجهاد اليوم]
[الخوض في وجوب الجهاد وعدمه عند المستجدات كلام في حكم الله]
خامسا: تنبيهات حول الجهاد اليوم: ينبغي لمن أراد الله والدار الآخرة أن يتأمل فيما شرعه الله ولا يأخذ الأمور باستعجال أو غيرة مجردة عن العلم المحكم لأننا مأمورون أن نعبد الله جل وعلا كما يريد لا كما نريد.
ولذا فثم تنبيهات تهم المسلم في هذا الزمان بثها أهل العلم في كتبهم وسطروها في فتن مشابهة لحالنا اليوم.
1 - الخوض في وجوب الجهاد وعدمه عند المستجدات كلام في حكم الله وهذا إنما يكون لخاصة الناس وهم أهل العلم الراسخون والفقهاء المتمكنون. قال الله تعالى: {فَاسْأَلُوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لَا تَعْلَمُونَ} [النحل: 43] ولما ذكر شيخ الإسلام أمر قتال أبي بكر الصديق - رضي الله عنه - للمرتدين ولمسيلمة الكذاب ثم تعرض لقتال البغاة والخوارج وما حصل بين علي ومعاوية -رضي الله عنهما - قال "وفي الجملة البحث في هذه الدقائق من وظيفة خواص أهل العلم (1) .
وشتان بين تقرير مسائل الجهاد نظريا وبين تطبيقها عمليا، فهذا مما تختلف فيه أنظار الناس، ومن أجل ذلك أطبق علماء المسلمين على قاعدة
_________
(1) منهاج السنة (4 / 504) .

(1/33)

متينة عظيمة وهي:
أنه إذا حصل بحث في أمر من الأمور ينبغي أن يولى من هو أسهل لذلك ويجعل إلى أهله ولا يتقدم بين أيديهم فإنه أقرب إلى الصواب وأحرى للسلامة من الخطأ (1) .
قال تعالى: {وَإِذَا جَاءَهُمْ أَمْرٌ مِنَ الْأَمْنِ أَوِ الْخَوْفِ أَذَاعُوا بِهِ وَلَوْ رَدُّوهُ إِلَى الرَّسُولِ وَإِلَى أُولِي الْأَمْرِ مِنْهُمْ لَعَلِمَهُ الَّذِينَ يَسْتَنْبِطُونَهُ مِنْهُمْ} [النساء: 83]
قال الشيخ عبد الرحمن بن سعدي في تفسير هذه الآية: "فيه نهي عن العجلة والتسرع لنشر الأمور من حين سماعها، وفيه الأمر بالتأمل قبل الكلام، والنظر فيه هل هو مصلحة فيقدم عليه أم لا فيحجم "، وقال: " ينبغي للعباد إذا جاءهم أمر من الأمور المهمة، والمصالح العامة ما يتعلق بالأمن وسرور المؤمنين، أو بالخوف الذي فيه مصيبة عليهم، أن يثبتوا ولا يستعجلوا بإشاعة ذلك الخبر، بل يردونه إلى الرسول وإلى أولي الأمر منهم، أهل الرأي والعلم والنصح والعقل والرزانة الذين يعرفون الأمور ويعرفون المصالح وضدها.
_________
(1) تفسير الشيخ عبد الرحمن بن سعدي الجزء الثاني ص 55، 54 ط: السلفية 1375 هـ.

(1/34)

فإن رأوا في إذاعته مصلحة ونشاطا للمؤمنين وسرورا لهم وتحرزا من أعدائهم فعلوا ذلك، وإن رأوا ما فيه مصلحة، أو فيه مصلحة لكن مضرته تزيد على مصلحته لم يذيعوه (1) .
ومن أجل ذلك قرر أئمة أهل السنة والجماعة أن الجهاد من صلاحيات الإمام ومسئولياته وليس لأحاد الناس واجتهاداتهم.
روى ابن عبد البر عن عمر بن الخطاب - رضي الله عنه -: "ما أخاف على هذه الأمة من مؤمن ينهاه إيمانه، ولا فاسق بين فسقه، ولكن أخاف عليها رجلا قرأ القرآن حتى أذلقه بلسانه تأوله على غير تأويله (2) .
وكان أصحاب معاوية - رضي الله عنه - جلوسا عنده فقال: "إن أغرى الضلالة لرجل قرأ القرآن فلا يفقه فيه فيعلمه الصبي والعبد والمرأة والأمة فيجادلون به أهل العلم (3) وإذا اشتبهت هذه المسائل عند من يؤمن بالله ويريد رضاه فعليه بالاقتداء بفعل العلماء الراسخين الذين شهد لفهم عموم الناس بذلك، ولا ينزل الجهلة منزلة العلماء.
_________
(1) تفسير الشيخ عبد الرحمن بن سعدي الجزء الثاني ص 55، 54 ط: السلفية 1375 هـ.
(2) جامع بيان العلم وفضله ص 568.
(3) جامع بيان العلم وفضله ص 567.

(1/35)

وإن من أهم الصفات التي لا بد من توفرها لدى من يسأل عن مثل هذه العظائم أن يكون ملما بمقاصد الشريعة مدركا لها قال الشاطبي في الموافقات: " أول شرط لبلوغ درجة الاجتهاد هو فهم مقاصد الشريعة على كمالها، والشرط الثاني والأخير هو التمكن من الاستنباط بناء على فهمه فيها (1) .
وتكلم ابن السبكي عن من يجوز تقليده فصرح بأن العالم إذا تحققت له رتبة الاجتهاد، ولها الاطلاع على مقاصد الشريعة والخوض في بحارها، جاز تقليده كما قلد الشافعي وغيره من الأئمة (2) .
وإذا تكلمنا عن النظر إلى مقاصد الشريعة هنا فليس في هذا انحراف عن جادة الحق بل هو لزوم لها، قال الشاطبي: " فإذا بلغ الإنسان مبلغا فهم عن الشارع فيه قصده في كل مسألة من مسائل الشريعة وفي كل باب من أبوابها فقد حصل له وصف هو السبب في تنزيله منزلة الخليفة للنبي في التعليم والفتيا والحكم بما أراه الله (3) .
_________
(1) الموافقات (4 / 106، 105) .
(2) شرحه للمنهاج (1 / 55) .
(3) (4 / 107، 106) .

(1/36)

وقال: " فمنزلة العالم أكثر ما تكون عند الغفلة عن اعتبار مقاصد الشرع في ذلك المعنى الذي اجتهد فيه (1) .
وقال: "الشريعة لا يطلب منها الحكم على حقيقة الاستنباط إلا بجملتها لا من دليل منها - أي دليل كان - وإن ظهر لبادي الرأي نطق ذلك الدليل فإنما هو توهمي لا حقيقي (2) .
وقال: "فشأن الراسخين تصور الشريعة صورة واحدة يخدم بعضها بعضا"، وقال: "وشأن متبعي المتشابهات أخذ دليل ما - أي دليل كان - عفوا وأخذا أوليا وإن كان ثم ما يعارضه من كلي أو جزئي (3) .
لأجل مقاصد الشريعة أوقف عمر - رضي الله عنه - حد السرقة عام المجاعة، وفي مثل ما حصل في زماننا، نقول ما قال الشاطبي - رحمه الله -: "النظر في مآلات الأفعال معتبر مقصود شرعا كانت تلك الأفعال موافقة أو مخالفة، وذلك أن المجتهد لا يحكم على فعل من الأفعال الصادرة عن المكلفين بالإقدام أو
_________
(1) الموافقات (4 / 170) .
(2) الاعتصام (2 / 245) .
(3) الاعتصام (2 / 245) .

(1/37)

بالإحجام إلا بعد نظره إلى ما يئول إليه ذلك الفعل (1) .
ولأجل هذه المعاني التي لا يدركها كثير من الناس اليوم قرر العلماء أن الفتوى تقدر زمانا ومكانا وشخصا، ولا يحصل هذا التقدير إلا باعتبار المآلات والآثار، ولذا عقد ابن القيم فصلا في تغير الفتوى بتغير الزمان والمكان في كتابه "إعلام الموقعين "، ويشهد لهذه المعاني التي لا يدركها كل أحد امتناع النبي - صلى الله عليه وسلم - عن قتل المنافقين مع أنه يعلم كثيرا منهم ويعلم استحقاقهم للقتل، وكان يقول: " «أخاف أن يتحدث الناس بأن محمدا يقتل أصحابه» "، وترك هدم الكعبة وإعادة بنائها على قواعد إبراهيم عليه السلام، وقال عليه الصلاة والسلام لعائشة رضي الله عنها: " «لولا حدثان قومك بكفر لهدمت الكعبة ولبنيتها على قواعد إبراهيم. . .» " وجاء رجل إلى ابن عباس - رضي الله عنه - ما فقال: ألمن قتل مؤمنا متعمدا توبة؟ قال: " لا إلا النار" فلما ذهب السائل قيل لابن عباس: أهكذا تفتينا؟ كنت تفتينا أن لمن قتل توبة مقبولة. قال: " إني لأحسبه رجلا مغضبا يريد أن يقتل مؤمنا " فلما تبعوه وحققوا في الأمر وجدوه كذلك (2) .
_________
(1) الموافقات (4 / 162) .
(2) تفسير القرطبي (4 / 97) .

(1/38)

ومن تحققت فيه هذه الصفات العزيزة نسميه كما سماه الشاطبي ربانيا وراسخا في العلم وعاقلا فقيها لأنه ناظر في المآلات قبل الجواب عن السؤالات، وغيره يجيب عن السؤال ولا يبالي بالمآل (1) .
هذا وإن من أعظم المقاصد في الشريعة: الجماعة وإعزاز الدين وتقوية المسلمين، كما أن من المآلات الوخيمة: الفرقة وتوهين المسلمين.
قال الشيخ عبد اللطيف بن عبد الرحمن بن حسن رحمهم الله تعالى: "ومن عرف القواعد الشرعية عرف ضرورة الناس وحاجتهم في أمر دينهم ودنياهم إلى الإمامة والجماعة (2) .
والعمل لا يحصل معه إعزاز للدين إلا إذا كان متابعا للسنة مقتفيا فعل السلف ومبنيا على كلام الراسخين الربانيين الذين نظروا في المآلات قبل الجواب عن السؤالات.
ولأجل عظمة سؤال العلماء حقا وأهل الفقه صدقا تأمل كلام ابن مسعود رضي لله عنه: " لا يزالا الناس صالحين متماسكين ما أتاهم العلم من
_________
(1) (4 / 232) الموافقات.
(2) الدرر السنية (9 / 19) .

(1/39)

أصحاب محمد ومن أكابرهم فإذا أتاهم من أصاغرهم هلكوا (1) .
ويعد بيان هذا الأمر احذر من الوقوع فيما حذر منه عمر بن عبد العزيز - رحمه الله - حيث قال: إذا رأيت قوما يتناجون في دينهم بشيء دون العامة فاعلم أنهم على تأسيس ضلالة (2) .
وإذا التبست عليك الأمور في أي مسألة وبدا لك أن الناس تفرقوا، ولم تدر أين الصواب فعليك بالعتيق، وعليك بالجماعة قبل أن تفسد، كما قال جمع من السلف، نقل ابن القيم عن نعيم بن حماد قوله: "إذا فسدت الجماعة فعليك بما كانت عليه الجماعة قبل أن تفسد، وإن كنت وحدك فإنك أنت الجماعة حينئذ (3) .
ولقد كنا قبل سنين على قول واحد في مسألة الجهاد، وأنه فرض كفاية مع أن إخواننا المسلمين في فلسطين يقتلون ويشردون، وكل يوم نسمع ونشاهد شيئا من مآسيهم، ولم يصدر عن أحد من أهل العلم أن الجهاد في فلسطين فرض عين على جميع المسلمين مع أن حال المسلمين هناك
_________
(1) الطبراني (9 / 8589) وابن عبد البر في جامع بيان العلم وفضله ص (248) وغيرهما.
(2) رواه الإمام أحمد في الزهد ص 48 والدارمي (1 / 347) .
(3) إعلام الموقعين (3 / 397) .

(1/40)

أشد من حال غيرهم مما حصل بعدهم، وقد كان الناس من أيام مفتي الديار الشيخ محمد بن إبراهيم - رحمه الله - على هذا واستمروا عليه بعده , فما الذي تغير؟ .
هل ما حصل من الأحداث والحروب بعد فلسطين أخرج حقا وصوابا مختفيا مع بقاء اليهود في القدس منذ زمن يفعلون الأفاعيل؟ .
بل ويتهم من خالف هذا القول الجديد بالاتهامات الباطلة؟ ولما جاءت أحداث البوسنة والهرسك ثم أحداث الشيشان سئل الشيخ عبد العزيز بن باز - رحمه الله تعالى - عن وضع المسلمين في البوسنة والهرسك وما يمرون به من تدمير يقصد به استئصال شأفة المسلمين في أوربا، فهل بعد ذلك التدمير والإبادة وهتك الأعراض نشك أن الجهاد في تلك الأرض هو فرض عين؟ .
فأجاب - رحمه الله - تعالى: " سبق أن بينا أكثر من مرة أن الجهاد فرض كفاية لا فرض عين " (1) .
وقال الشيخ صالح الفوزان: "وكون الجهاد فرضا [على الأعيان] (2) إذا
_________
(1) مجموع فتاوى ومقالات متنوعة (18 / 312) .
(2) ما بين معكوفتين ليست في المكتوب من فتاوى الشيخ صالح الفوزان وإنما زادها بيده حفظه الله تعالى مع قراءته لهذا البحث.

(1/41)

حاصر العدو بلاد المسلمين إنما ذلك في حق أهل البلد المحاصر أنفسهم (1) ومن كان فيه من المسلمين.

[إياك واتهام أهل العلم وإن تكلموا بغير ما في نفسك]
2 - إياك واتهام أهل العلم وإن تكلموا بغير ما في نفسك فليس ذلك من عمل الأخيار وإن زاد حماسك فالمسألة دين، ولو تكلم العلماء بما يريد الناس لخرمت الشريعة وضاعت، ولأجل ذلك نحن مأمورون بالرد إلى الكتاب والسنة على فهم السلف الصالح ومن اتبع آثارهم.
قبل عشرات السنين وقعت فتن في بلاد المسلمين فتكلم العلماء بما يدينون لله جل وعلا وخالفهم في ذلك بعضهم وتجرأ بعد ذلك جهال على أهل العلم فكتب الأئمة: سعد بن عتيق ت: 1349 هـ، وعمر بن سليم ت: 1362 هـ، ومحمد بن عبد اللطيف ت: 1367 هـ، وعبد الله العنقري ت: 1373 هـ، ومحمد بن إبراهيم ت: 1389 هـ رحمهم الله جميعا: "وقد وقع كثير من الجهلة في اتهام أهل العلم والدين بالمداهنة والتقصير وترك القيام بما وجب عليهم من أمر الله سبحانه وكتمان ما يعلمون من الحق والسكوت عن بيانه، ولم يدر هؤلاء أن اغتياب أهل العلم والتفكه بأعراض المؤمنين سم قاتل وداء دفين وإثم واضح مبين قال تعالى:
_________
(1) المنتقى من فتاوى الشيخ صالح الفوزان (5 / 199) .

(1/42)

{وَالَّذِينَ يُؤْذُونَ الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ بِغَيْرِ مَا اكْتَسَبُوا فَقَدِ احْتَمَلُوا بُهْتَانًا وَإِثْمًا مُبِينًا} [الأحزاب: 58]
أقلّوا عليهم لا أبا لأبيكمو ... من اللوم أو سُدُّوا المكان الذي سدُّوا (1)
اهـ.
ومما قالوا: "ومما أدخل الشيطان على بعض المتدينين اتهام علماء المسلمين بالمداهنة وسوء الظن وعدم الأخذ عنهم هذا سبب لحرمان العلم النافع، والعلماء هم ورثة الأنبياء في كل زمان ومكان، فلا يتلقى العلم إلا عنهم، فمن زهد في الأخذ عنهم ولم يقبل ما نقلوه فقد زهد في ميراث سيد المرسلين واعتاض عنه بأقوال الجهلة الخابطين الذين لا دراية لهم بالشريعة.
والعلماء هم الأمناء على دين الله فواجب على كل مكلف أخذ الدين عن أهله كما قال بعض السلف: إن هذا العلم دين فانظروا عمن تأخذوا دينكم (2) .
وهنا أتذكر حال بعض الصحابة - رضوان الله عنهم - لما جاءت الشريعة
_________
(1) الدرر السنية (9 / 113) .
(2) الدرر السنية (9 / 133) .

(1/43)

على خلاف مقتضى غيرتهم وحماسهم في صلح الحديبية حيث صالح النبي - صلى الله عليه وسلم - قتلة ياسر وسمية ومعذبي الصحابة - رضي الله عنه - ومن ضرب النبي - صلى الله عليه وسلم - ووضع سلا الجزور على ظهره وأراد قتله.
صالحهم على أن يرجع إلى المدينة بدون عمرة مع أنه لبس الإحرام مع صحابته الكرام.
صالحهم على إرجاع أبي جندل إليهم وهو يصيح في المسلمين: "يا معشر المسلمين أتردونني إلى أهل الشرك فيفتنوني في ديني ".
يقول عمر - رضي الله عنه - للرسول صلى الله عليه وسلم: " «ألست نبي الله حقا؟ قال: بلى.
قال: ألسنا على الحق وعدونا على الباطل؟ .
قالت: بلى.
قالت: فلم نعطي الدنية في ديننا؟ .
فقال: إني رسول الله ولست أعصيه وهو ناصري.
وأتى عمر أبا بكر الصديق فسأله فأجاب بجواب النبي - صلى الله عليه وسلم - وقال: فاستمسك بغرزه فوالله إنه على الحق» (1) .
_________
(1) البخاري كتاب الشروط. باب: الشروط في الجهاد والمصالحة مع أهل الحرب وكتابة الشروط. ومسند أحمد (4 / 325) .

(1/44)

فما تكلموا على حملة الشريعة ولا أساءوا الظن بهم بل سلموا وأذعنوا وانقادوا.
وكذلك ينبغي علينا أن نكون فلا نسيء الظن بحملة الشريعة ولا ننقص من قدرهم وإن جاء كلامهم على خلاف مرادات النفوس وتطلعاتها في نصر هذا الدين ورد كيد الكائدين وعداء المعتدين بغير نظر شرعي فالعبرة ليست في نصر الدين بمراداتنا وغيرتنا وإنما العبرة أن ننصر الدين على مقتضى الكتاب والسنة بفهم نقلة الشريعة وحملة العلم الراسخين الذين عدلهم النبي - صلى الله عليه وسلم - بقوله " يحمل هذا العلم من كل خلف عدوله " وعدلناهم نحن أيضا في مسائل الطهارة والصلاة والصيام والزكاة والبيوع والمعاملات والديات وغير ذلك.
فائدة: كتب رجل إلى ابن عمر يسأله عن العلم، فكتب إليه ابن عمر: إنك كتبت تسألني عن العلم فالعلم أكبر من أن أكتب به إليك ولكن إن استطعت أن تلقى الله كاف اللسان عن أعراض المسلمين، خفيف الظهر من دمائهم، خميص البطن من أموالهم، لازما لجماعتهم فافعل (1) .
_________
(1) تاريخ ابن عساكر كنز العمال (10 / 259) .

(1/45)

وقال العلامة ابن القيم رحمه الله تعالى: " تجد الرجل يقوم الليل ويصوم النهار ويتورع عن الصغائر لحظة، ولكنه يطلق لسانه في الغيبة والنميمة والتفكه في أعراض الخلق (1) .

[الأمر بالجهاد من مهمات وحقوق الإمام]
3 - اعلم أن الأمر بالجهاد من مهمات وحقوق الإمام قال الحسن البصري: "هم يلون من أمورنا خمسا: الجمعة، والجماعة، والعيد، والثغور، والحدود. والله لا يستقيم الدين إلا بهم، وإن جاروا وظلموا والله لما يصلح الله بهم أكثر مما يفسدون (2) .
وقال سهل بن عبد الله التستري: " أطيعوا السلطان في سبعة: ضرب الدراهم والدنانير والمكاييل والموازين والأحكام والحج والجمعة والعيدين والجهاد (3) .
ومعنى الإمامة نص عليه أهل العلم، قال ابن عابدين: "رياسة
_________
(1) عدة الصابرين ص 56.
(2) جامع العلوم والحكم 2 / 117ط. الرسالة.
(3) تفسير القرطبي (5 / 259) .

(1/46)

عامة في الدين والدنيا، خلافة عن النبي - صلى الله عليه وسلم - (1) ولا يخرج الجهاد عما ذكر.
وقال: " الرياسة عند التحقيق ليست إلا استحقاق التصرف إذ معنى نصب أهل الحل والعقد للإمام ليس إلا إثبات هذا الاستحقاق (2) قلت: فهو صاحب التصرف وطاعته واجبة.
ولأجل ذلك قال الخرقي: "وواجب على الناس إذا جاء العدو أن ينفروا المقل منهم والمكثر ولا يخرجون إلى العدو إلا بإذن الأمير إلا أن يفجأهم عدو غالب يخافون كلبه فلا يمكنهم أن يستأذنوه (3) .
فاشترط إذن الأمير في الجهاد الذي هو فرض عين، وقال الزركشي: "لا يجوز الخروج إلى العدو إلا بإذن الأمير إذ أمر الحرب موكول إليه وهو أعلم بكثرة العدو وقلته ومكامنه فاتبع رأيه في ذلك، إلا أن يتعذر استئذانه كطلوع عدو غالب عليهم بغتة ويخافون شره إن استأذنوه فإن إذنه إذا
_________
(1) (1 / 572، 571) .
(2) (1 / 572، 571) .
(3) ينظر كلامه في شرح الزركشي على متن الخرقي (6 / 450) .

(1/47)

يسقط ارتكابا في المفسدتين لدفع أعلاهما (1) .
وقال ابن قدامة في حالة مجيء العدو إلى أرض المسلم التي هو فيها:
"لا يجوز لأحد التخلف إلا من يحتاج إلى تخلفه لحفظ المكان والأهل والمال، ومن يمنعه الأمير من الخروج لأنهم إذا جاء العدو صار الجهاد عليهم فرض عين فوجب على الجميع. . . فلم يجز لأحد التخلف عنه فإذا ثبت هذا فإنهم لا يخرجون إلا بإذن الأمير لأن أمر الحرب موكول إليه وهو أعلم بكثرة العدو وقلتهم ومكامن العدو وكيدهم فينبغي أن يرجع إلى رأيه، لأنه أحوط للمسلمين إلا أن يتعذر استئذانه لمفاجأة عدو لهم فلا يجب استئذانه لأن المصلحة تتعين في قتالهم والخروج إليه لتعين الفساد في تركهم (2) .
وقال: " وأمر الجهاد موكول إلى الإمام واجتهاده، ويلزم الرعية طاعته فيما يراه من ذلك (3) .
وقال الأوزاعي في رجلين خرجا من مصرهما لدار الحرب بغير إذن
_________
(1) شرح الزركشي على متن الخرقي (6 / 450) .
(2) المغني (13 / 33 - 34) .
(3) المغني (13 / 16) .

(1/48)

الإمام: "إن شاء عاقبهما (1) وقال الشافعي عن إذن الإمام في حالة الحرب والقتال: "ولكنا نكره أن يخرج القليل إلى الكثير بغير إذن الإمام (2) .
وتكلم القاضي أبو يعلى محمد بن الحسين الفراء في الأحكام السلطانية عن تأمير السلطان لأمير على ناحية ثم قال: "فإن تاخمت ولاية هذا الأمير ثغرا لم يبتدئ جهاد أهله إلا بإذن الخليفة، وكان عليه دفعهم وحربهم إن هجموا عليه بغير إذن لأن دفعهم من حقوق الحماية ومقتضى الذب عن الحريم (3) .
وقال شيخ الإسلام ابن تيمية: "يجب أن يعرف أن ولاية أمر الناس من أعظم واجبات الدين بل لا قيام للدين ولا للدنيا إلا بها، فإن بني آدم لا تتم مصلحتهم إلا بالاجتماع لحاجة بعضهم إلى بعض ولا بد لهم عند الاجتماع من رأس حتى قال النبي صلى الله عليه وسلم: " «إذا خرج ثلاثة في سفر فليؤمروا أحدهم» " رواه أبو داود من حديث أبى سعيد وأبى هريرة، وروى الإمام أحمد في المسند عن عبد الله بن عمرو أن النبي - صلى الله عليه وسلم - قال: «لا
_________
(1) الرد على سيرة الأوزاعي لأبي يوسف يعقوب بن إبراهيم ص 76.
(2) الأم (7 / 353) .
(3) الأحكام السلطانية لأبي يعلى الفراء ص 37.

(1/49)

يحل لثلاثة يكونون بفلاة من الأرض إلا أمروا عليهم أحدهم» فأوجب تأمير الواحد في الاجتماع القليل العارض في السفر تنبيها بذلك على سائر أنواع الاجتماع ولأن الله تعالى أوجب الأمر بالمعروف والنهي عن المنكر، ولا يتم ذلك إلا بقوة وإمارة، وكذلك سائر ما أوجبه من الجهاد والعدل وإقامة الحج والجمع والأعياد ونصر المظلوم وإقامة الحدود , لا تتم إلا بالقوة والإمارة، ولهذا روي أن السلطان ظل الله في الأرض، ويقال: ستون سنة من إمام جائر أصلح من ليلة واحدة بلا سلطان والتجربة تبين ذلك (1) .
ويلاحظ القارئ لكلام شيخ الإسلام أنه يسمي الأمراء بأهل اليد والقتال، ويسمي العلماء والعباد بأهل اللسان والعمل (2) فلا قتال بلا أمراء.
قال الأئمة: سعد بن عتيق، وعمر بن سليم، ومحمد بن عبد اللطيف، وعبد الله العنقري، ومحمد بن إبراهيم: "إذا فهم ما تقدم من النصوص القرآنية والأحاديث النبوية وكلام العلماء المحققين في وجوب السمع
_________
(1) مجموع الفتاوى (28 / 391 / 390) .
(2) الاستقامة ص31.

(1/50)

والطاعة لولي الأمر وتحريم منازعته والخروج عليه وأن المصالح الدينية والدنيوية لا انتظام لها إلا بالإمامة والجماعة تبين أن الخروج عن طاعة ولي الأمر والافتيات عليه بغزو أو غيره معصية ومشاقة لله ورسوله ومخالفة لما عليه أهل السنة والجماعة (1) .
وقالوا: "إذا تقرر ذلك فليعلم أن الإمام عبد العزيز بن عبد الرحمن آل فيصل قد ثبتت بيعته وإمامته ووجبت طاعته على رعيته فيما أوجب الله من الحقوق فمن ذلك أمر الجهاد ومحاربة الكفار ومصالحتهم وعقد الذمة، معهم فإن هذه الأمور من حقوق الولاية وليس لآحاد الرعية الافتيات أو الاعتراض عليه في ذلك، مبنى هذه الأمور على النظر في مصالح المسلمين العامة والخاصة وهذا الاجتهاد والنظر موكول إلى ولي الأمر (2) .
وأفتت اللجنة الدائمة بما نصه:
الجهاد لإعلاء كلمة الله وحماية دين الإسلام والتمكين من إبلاغه ونشره وحفظ حرماته فريضة على من تمكن من ذلك وقدر عليه، ولكنه
_________
(1) الدرر السنية (9 / 119) .
(2) الدرر السنية (9 / 123) .

(1/51)

لا بد له من بعث الجيوش وتنظيمها خوفا من الفوضى وحدوث ما لا تحمد عقباه؛ ولذلك حان بدؤه والدخول فيه من شأن ولي أمر المسلمين فعلى العلماء أن يستنهضوه لذلك فإذا ما بدأ واستنفر المسلمين فعلى من قدر عليه أن يستجيب للداعي إليه مخلصا وجهه لله راجيا نصرة الحق وحماية الإسلام ومن تخلف عن ذلك مع وجود الداعي وعدم العذر فهو آثم (1) .
وقال الشيخ محمد بن عثيمين - رحمه الله -: " لا يجوز غزو الجيش إلا بإذن الإمام مهما كان الأمر لأن المخاطب بالغزو والجهاد هم ولاة الأمور وليس أفراد الناس فأفراد الناس تبع لأهل الحل والعقد فلا يجوز لأحد أن يغزو دون إذن الإمام إلا على سبيل الدفاع، إذا فاجأهم عدو يخافون كلبه فحينئذ لهم أن يدافعوا عن أنفسهم لتعين القتال إذًا.
وإنما لم يجز ذلك لأن الأمر منوط بالإمام فالغزو بلا إذنه افتيات عليه وتعد على حدوده ولأنه لو جاز للناس أن يغزوا بدون إذن الإمام لأصبحت المسألة فوضى كل من شاء ركب فرسه وغزا ولأنه لو مكن الناس من ذلك لحصلت مفاسد عظيمة فقد تتجهز طائفة من
_________
(1) فتاوى اللجنة (12 / 12) .

(1/52)

الناس على أنهم يريدون العدو وهم يريدون الخروج على الإمام أو يريدون البغي على طائفة من الناس ".
وقال - رحمه الله - تعالى: إذا قال الإمام انفروا، والإمام هو ولي الأمر الأعلى في الدولة، ولا يشترط أن يكون إماما عاما للمسلمين؛ لأن الإمامة العامة انقرضت من أزمنة متطاولة، والنبي - صلى الله عليه وسلم - قال: «اسمعوا وأطيعوا ولو تأمر عليكم عبد حبشي» فإذا تأمر إنسان على جهة ما صار بمنزلة الإمام العام، وصار قوله نافذا، وأمره مطاعا، ومن عهد أمير المؤمنين عثمان بن عفان - رضي الله عنه - والأمة الإسلامية بدأت تتفرق، فابن الزبير في الحجاز، وابن مروان في الشام، والمختار بن عبيد وغيره في العراق فتفرقت الأمة، وما زالت أئمة الإسلام يدينودن بالولاء والطاعة لمن تأمر على ناحيتهم، وإن لم تكن له الخلافة العامة؛ وبهذا نعرف ضلال ناشئة نشأت تقول: إنه لا إمام للمسلمين اليوم، فلا بيعة لأحد، نسأل الله العافية، ولا أدري أيريد هؤلاء أن تكون الأمور فوضى ليس للناس قائد يقودهم؟ أم يريدون أن يقال كل إنسان أمير نفسه؟
هؤلاء إذا ماتوا من غير بيعة فإنهم يموتون ميتة جاهلية " لأن عمل المسلمين منذ أزمنة متطاولة على أن من استولى على ناحية من النواحي صار له الكلمة العليا فيها فهو إمام فيها، وقد نص على ذلك العلماء مثل

(1/53)

صاحب سبل السلام، وقال: إن هذا لا يمكن الآن تحقيقه، وهذا هو الواقع الآن، فالبلاد التي في ناحية واحدة تجدهم يجعلون انتخابات ويحصل صراع على السلطة ورشاوى وبيع للذمم إلى غير ذلك، فإذا كان أهل البلد الواحد لا يستطيعون أن يولوا عليهم واحدا إلا بمثل هذه الانتخابات المزيفة فكيف بالمسلمين عموما؟! هذا لا يمكن.
فإذا استنفره الإمام وجب عليه الخروج لقوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا مَا لَكُمْ إِذَا قِيلَ لَكُمُ انْفِرُوا فِي سَبِيلِ اللَّهِ اثَّاقَلْتُمْ إِلَى الْأَرْضِ أَرَضِيتُمْ بِالْحَيَاةِ الدُّنْيَا مِنَ الْآخِرَةِ فَمَا مَتَاعُ الْحَيَاةِ الدُّنْيَا فِي الْآخِرَةِ إِلَّا قَلِيلٌ - إِلَّا تَنْفِرُوا يُعَذِّبْكُمْ عَذَابًا أَلِيمًا وَيَسْتَبْدِلْ قَوْمًا غَيْرَكُمْ وَلَا تَضُرُّوهُ شَيْئًا وَاللَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} [التوبة: 38 - 39] وقال النبي صلى الله عليه وسلم: «وإذا اسْتُنْفِرْتُمْ فانفروا» ولأن الناس لو تمردوا في هذا الحال على الإمام لحصل الخلل الكبير على الإسلام، إذ إن العدو سوف يقاتل ويتقدم إذا لم يجد من يقاومه ويدافعه (1) .
_________
(1) الشرح الممتع (8 / 12، 13) .

(1/54)

[تنبيه]
تنبيه: إذا ثبت أن أمر الجهاد موكول إلى الإمام فاعلم أن للإمام أن يصالح ويعقد الهدنة مع من يراه لصالح المسلمين.
قال ابن كثير: "فأما إذا كان العدو كثيفا فإنه يجوز مهادنتهم كما دلت الآية الكريمة {وَإِنْ جَنَحُوا لِلسَّلْمِ فَاجْنَحْ لَهَا وَتَوَكَّلْ عَلَى اللَّهِ} [الأنفال: 61] وكما فعل النبي - صلى الله عليه وسلم - يوم الحديبية (1) .
وقال ابن حجر: الأمر بالصلح مقيد بما إذا كان الأحظ للإسلام المصالحة، أما إذا كان الإسلام ظاهرا على الكفر ولم تظهر المصلحة في المصالحة فلا (2) .
والذي يرى ذلك أو لا يراه إنما هو الإمام وليس لأحد غيره، قال ابن قدامة: "ولا يجوز عقد الهدنة ولا الذمة إلا من الإمام أو نائبه، ولأنه يتعلق بنظر الإمام وما يراه من المصلحة على ما قدمناه، ولأن تجويزه من غير الإمام يتضمن تعطيل الجهاد بالكلية أو إلى تلك الناحية، وفيه افتيات على
_________
(1) ينظر تفسيره (2 / 323، 322) .
(2) فتح الباري (6 / 276، 275) .

(1/55)

الإمام (1) وقال: "وإن عقد الإمام الهدنة ثم مات أو عزل لم ينتقض عهده، وعلى من بعده الوفاء به لأن الإمام عقده باجتهاده (2) وقال: "وإذا عقد [أي الإمام] الهدنة لزمه الوفاء بها لقول الله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا أَوْفُوا بِالْعُقُودِ} [المائدة: 1] وقال تعالى: {فَأَتِمُّوا إِلَيْهِمْ عَهْدَهُمْ} [التوبة: 4] ولأنه لو لم يف بها لم يسكن إلى عقده وقد يحتاج إلى عقدها (3) .
وقال أبو يعلى الفراء في الأحكام السلطانية فيما يلزم الرعية تجاه الأمير أشياء ومنها "أن يفوضوا الأمر إلى رأيه ويكلوه إلى تدبيره حتى لا تختلف آراؤهم وقد قال تعالى: {وَلَوْ رَدُّوهُ إِلَى الرَّسُولِ وَإِلَى أُولِي الْأَمْرِ مِنْهُمْ لَعَلِمَهُ الَّذِينَ يَسْتَنْبِطُونَهُ مِنْهُمْ} [النساء: 83] فإن ظهر لهم صواب خفي عليه بينوه له وأشاروا به عليه وقد ندب الله تعالى إلى المشاورة (4) .
ويقول ابن القيم: "يجوز ابتداء الإمام بطلب صلح العدو إذا رأى
_________
(1) المغني (13 / 157) .
(2) المرجع السابق.
(3) المرجع السابق.
(4) الأحكام السلطانية ص47.

(1/56)

المصلحة للمسلمين فيه ولا يتوقف ذلك على أن يكون ابتداء الطب منهم (1) .
وتقدم من كلام بعض أئمة الدعوة ما يؤيد ذلك حيث قال الأئمة: سعد بن عتيق ت: 1349هـ، وعمر بن سليم ت: 1362هـ، ومحمد بن عبد اللطيف ت: 1367هـ، وعبد الله العنقري ت: 1373 هـ، ومحمد بن إبراهيم ت: 1389هـ، رحمهم الله جميعا: إذا تقرر ذلك فليعلم أن الإمام عبد العزيز بن عبد الرحمن آل فيصل قد ثبت بيعته وإمامته ووجب طاعته على رعيته فيما أوجب الله من الحقوق فمن ذلك أمر الجهاد ومحاربة الكفار ومصالحتهم وعقد الذمة معهم فإن هذه الأمور من حقوق الولاية وليس لآحاد الرعية الافتيات أو الاعتراض عليه في ذلك مبني هذه الأمور على النظر في مصالح المسلمين العامة والخاصة وهذا الاجتهاد والنظر موكول إلى ولي الأمر (2) .
وقد ذكرت أسماء هؤلاء الأئمة وتاريخ وفاتهم ليدرك القارئ أن في ذلك الزمان حصلت فتن وتكلم جهال على أهل العلم والولاة بسبب معاهدات بين ولي الأمر الملك عبد العزيز - رحمه الله - وبين الإنجليز.
_________
(1) زاد المعاد (3 / 304) .
(2) الدرر السنية (9 / 123) .

(1/57)

قال الشيخ عبد العزيز بن باز - رحمه الله تعالى: "تجوز الهدنة مع الأعداء مطلقة ومؤقتة إذا رأى ولي الأمر المصلحة في ذلك لقوله تعالى: {وَإِنْ جَنَحُوا لِلسَّلْمِ فَاجْنَحْ لَهَا وَتَوَكَّلْ عَلَى اللَّهِ إِنَّهُ هُوَ السَّمِيعُ الْعَلِيمُ} [الأنفال: 61] ولأن النبي - صلى الله عليه وسلم - فعلهما جميعا (1) .
ومما يناسب ذكره هنا أن الشيطان يدخل على المنتسبين للخير والعلم بعدة مداخل مبدؤها وأساسها إساءة الظن بولاة الأمر، وهذا مخالف لطريقة السلف الصالح أتباع الأثر، قال سعد بن عتيق، وعمر بن سليم، ومحمد بن عبد اللطيف، وعبد الله العنقري، ومحمد بن إبراهيم: ومما أدخل الشيطان أيضا إساءة الظن بولي الأمر وعدم الطاعة له، فإن هذا من أعظم المعاصي وهو من دين الجاهلية الذين لا يرون السمع والطاعة دينا كل منهم يستبد برأيه (2) .
"فتحرم معصيته والاعتراض عليه في ولايته وفي معاملته وفي معاقدته ومعاهدته لأنه نائب المسلمين والناظر في مصالحهم ونظره لهم خير من نظرهم لأنفسهم لأن بولايته يستقيم نظام الدين وتتفق كلمة المسلمين (3) .
_________
(1) مجموع فتاوى ومقالات متنوعة للشيخ عبد العزيز بن باز (18 / 438) .
(2) انظر الدرر السنية (9 / 135) .
(3) الدرر السنية (9 / 135) .

(1/58)

[سادسا معالم لأهل السنة غائبة عن كثير من شباب الأمة]
سادسا: معالم لأهل السنة غائبة عن كثير من شباب الأمة: قال أبو ذر رضي الله عنه وأرضاه: " مهلا مهلا يا أهل الإسلام فإني سمعت رسول الله - صلى الله عليه وسلم - يقول: «سيكون بعدي سلطان فأعِزُّوه، من التمس ذله ثَغَرَ ثغرة في الإسلام ولم يُقبل منه توبة حتى يُعيدها كما كانت» (1) .
قال القرافي: "قاعدة ضبط المصالح العامة واجب، ولا ينضبط إلا بعظمة الأئمة في نفس الرعية , ومتى اختلفت عليهم أو أهينوا تعذرت المصلحة (2) .
قال عبد الله بن مسعود رضي الله عنه: "إنها ستكون أمور مشتبهات فعليكم بالتؤدة فإن الرجل يكون تابعا في الخير خير من أن يكون رأسا في الشر (3) .
روى الإمام أحمد بإسناد جيد عن زيد بن ثابت - رضي الله عنه - قال: قال رسول الله صلى الله عليه وسلم: «ثلاث خصال لا يُغلّ عليهن قلب مسلم أبدا: إخلاص العمل لله، ومناصحة وُلاة الأمر، ولزوم الجماعة فإن دعوتهم تحيط بهم من
_________
(1) السنة لابن أبي عاصم 1079 وقال عنه الشيخ الألباني إسناده صحيح.
(2) في الذخيرة (13 / 234) .
(3) مصنف ابن أبي شيبة (7 / 456) وشعب الإيمان للبيهقي (7 / 297) .

(1/59)

ورائهم» (1) قال شيخ الإسلام ابن تيمية: "وهذه الثلاث تجمع أصول الدين وقواعده وتجمع الحقوق التي لله ولعباده وتنظم مصالح الدنيا والآخرة (2) .
وقال شيخ الإسلام محمد بن عبد الوهاب عن هذه الخصال: " لم يقع خلل في دين الناس ودنياهم إلا بسبب الإخلال بهذه الثلاث أو بعضها (3) .
قال الألوسى في تفسير قوله تعالى: {وَلَوْلَا دَفْعُ اللَّهِ النَّاسَ بَعْضَهُمْ بِبَعْضٍ لَفَسَدَتِ الْأَرْضُ وَلَكِنَّ اللَّهَ ذُو فَضْلٍ عَلَى الْعَالَمِينَ} [البقرة: 251] "وفي هذا تنبيه على فضيلة الملك وأنه لولاه ما استتب أمر العالم، ولهذا قيل: الدين والملك توءمان ففي ارتفاع أحدهما ارتفاع الآخر لأن الدين رأس والملك حارس وما لا رأس له فمهدوم وما لا حارس له فضائع (4) .
_________
(1) (5 / 183) ، وصححه ابن حجر كما نقله المناوي في الفيض (6 / 285) انظر كتاب السنة لابن أبي عاصم الحديث رقم (1086) وحُكْم الألباني على الحديث.
(2) مجموع الفتاوى (1 / 18) .
(3) مسائل الجاهلية ضمن مؤلفات الشيخ محمد بن عبد الوهاب (1 / 236) .
(4) روح المعاني (1 / 174) .

(1/60)

قال ابن عثيمين في حقوق الراعي والرعية: "ملء القلوب على ولاة الأمر يحدث الشر والفتنة، وكذا ملء القلوب على العلماء يحدث التقليل من شأن العلماء وبالتالي التقليل من الشريعة التي يحملونها. فإذا حاول أحد أن يقلل من هيبة العلماء وهيبة ولاة الأمر ضاع الشرع والأمن ".

(1/61)

[خاتمة]
خاتمة وبعد أن اقتضت النصيحة ذكر هذه المباحث في الجهاد أطرح سؤالا حول قصة أبي بصير عتبة بن أسيد - رضي الله عنه - الذي قال للنبي - صلى الله عليه وسلم - بعدما رده للمشركين: يا رسول الله تردني إلى المشركين يفتنوني في ديني؟ ويعبثون بي؟
رده لكفار قريش وقلوب المسلمين حوله تحترق وأعينهم تدمع على فتى الإسلام يسلم برقبته لأخبث أهل الأرض.
فلماذا لم يناصر النبي - صلى الله عليه وسلم - أبا بصير ومن معه؟
ولماذا يسلمهم لكفار قريش؟
لماذا لم يرسل أحدا من الصحابة لنصرته ولو خفية؟
أين دور الرعية (الشباب) الذين نعتقد أنهم لا يخافون في الله لومة لائم، ويجاهدون بأنفسهم وأموالهم، وأنهم أعظم من شباب زماننا إيمانا وبصيرة وخوفا من الله ورغبة فيما عنده وزهدا في الدنيا وحبا في الآخرة و. . . . و. . . .
وجواب هذه الأسئلة هو ما تقدم بيانه، وملخصه:
أنه لا إسلام إلا بجماعة، ولا جماعة إلا بإمامة، ولا إمامة إلا بسمع وطاعة
وأن الجهاد وما يتعلق به من معاهدات وغيرها من صلاحيات ولي

(1/62)

الأمر ومهامه وليس لآحاد الناس إلا النصيحة والمشورة مع السمع والطاعة وإن كانوا على خلاف نظره ورأيه.
وليتضح الجواب أكثر:
(س) لماذا لم يناصر أبا بصير ومن معه؟ ولماذا يسلمهم لكفار قريش؟ ولماذا لم يرسل أحدا من الصحابة لنصرته ولو خفية؟
(ج) لأجل معاهدة الكفار والمشركين، والصلح معهم
(س) أين دور الرعية (الشباب) الذين نعتقد أنهم لا يخافون في الله لومة لائم، ويجاهدون بأنفسهم وأموالهم، وأنهم أعظم من شباب زماننا إيمانا وبصيرة وخوفا من الله ورغبة فيما عنده وزهدا في الدنيا وحبا في الآخرة و. . . . و. . . .؟
(ج) دانوا لولي أمرهم بالسمع والطاعة، واعتقدوا أن أمور المعاهدات والمصالحات مع المشركين من خصائص ولي الأمر وإن خالفوه في الرأي والنظر
أسأل الله العظيم أن يهدينا وإخواننا المسلمين إلى الصواب وتحكيم السنة والكتاب، وأن يختم لنا بخاتمة السعادة، ويغفر لنا ولوالدينا وعلمائنا
والله أعلم، وصلى الله على نبينا محمد وعلى آله وصحبه وسلم

(1/63)

وقد كان الفراغ من كتابة هذه الرسالة في اليوم العشرين من شهر ذي القعدة من سنة1423هـ، وفق الله الجميع لحسن النية وحسن العمل، وجعلنا من الداعين للحق الثابتين عليه.
كتبه الفقير إلى عفو ربه القدير
عبد الله بن سعد أبا حسين

(1/64)

[فهرس بعض المراجع]
فهرس بعض المراجع (1) الأحكام السلطانية، لأبي يعلى محمد بن الحسين الفراء الحنبلي. تعليق: محمد حامد الفقي، طبعة دار الوطن، توزيع الرئاسة العامة لهيئة الأمر بالمعروف والنهي عن المنكر.
(2) الأحكام السلطانية، لعلي بن محمد بن حبيب الماوردي. القاهرة: مطبعة مصطفى الحلبي، ط (1) 1380 هـ.
(3) الاستقامة، لشيخ الإسلام أحمد بن تيمية. ت: د. محمد رشاد سالم، الرياض: منشورات جامعة الإمام محمد بن سعود الإسلامية، ط (1) .
(4) أصول اعتقاد أهل السنة والجماعة، لأبي القاسم هبة الله بن الحسن اللالكائي. ت: د. أحمد سعد حمدان، الرياض: دار طيبة، ط (2) 1411 هـ.
(5) أضواء البيان، لمحمد الأمين بن محمد المحتار الشنقيطي. ت: محمد عطية سالم، مكتبة ابن تيمية، 1408هـ.
(6) الاعتصام، لأبي إسحاق إبراهيم بن موسى الشاطبي. الرياض: مكتبة الرياض الحديثة.
(7) إعلام الموقعين، لابن القيم الجوزية. ت: طه عبد الرءوف سعد، بيروت: دار الجيل.
(8) الأم، للإمام محمد بن إدريس الشافعي. بيروت: دار المعرفة، ط (2) ، 1393 هـ.
(9) الإنصاف في معرفة الراجح من الخلاف، لعلاء الدين أبي الحسن علي بن سليمان المرداوي ت: د. عبد الله التركي، د. عبد الفتاح الحلو، هجر للنشر والتوزيع، ط (1) .

(1/65)

(10) تفسير الشيخ عبد الرحمن بن سعدي. المطبعة السلفية، 1375 هـ
(11) جامع العلوم والحكم، لابن رجب. ت: شعيب الأرناءوط وإبراهيم باجس، مؤسسة الرسالة، ط (2)
(12) جامع بيان العلم وفضله، لابن عبد البر النمري القرطبي. تقديم: عبد الكريم الخطيب، دار الكتب الإسلامية، ط (2) .
(13) الجامع لأحكام القرآن، لمحمد بن أحمد القرطبي. ت: أحمد عبد العليم البردوني، القاهرة: دار الشعب، (2) ، 1372 هـ.
(14) حاشية ابن عابدين (رد المحتار على الدر المختار) ، لمحمد أمين بن عمر بن عبد العزيز عابدين. ت: محمد صبحي حسن خلاق وعامر حسين، لبنان، بيروت: دار إحياء التراث العربي، ط (1) ، 1419 هـ.
(15) الدرر السنية في الأجولة النجدية، لابن قاسم. جمع عبد الرحمن بن محمد بن قاسم، ط (6) ، 1417 هـ.
(16) الذخيرة، لشهاب الدين أحمد بن إدريس القرافي. ت: محمد حجي، بيروت: دار الغرب الإسلامي، ط (1) ، 1994 م.
(17) الرد على سيرة الأوزاعي، لأبي يوسف يعقوب بن إبراهيم الأنصاري. ت: أبو الوفا الأفغاني، بيروت: دار الكتب العلمية.
(18) زاد المعاد في هدي خير العباد، لشمس الدين أبي عبد الله محمد بن أبي بكر المشهور بابن القيم. ت: شعيب الأرناؤوط وعبد القادر الأرناؤوط، مؤسسة الرسالة ط (23) ، 1409هـ.

(1/66)

(19) الزهد، للإمام أحمد. بيروت: دار الكتب العلمية، 1398 م.
(20) السنة، لابن أبي عاصم، ت: محمد ناصر الدين الألباني. المكتب الإسلامي، ط (2) ، 1405 هـ.
(21) سنن الدارمي، للحافظ عبد الله بن عبد الرحمن الدارمي. ت: فؤاد زمزلي وخالد السبع، بيروت: دار الكتاب العربي، ط (1) ، 1407 هـ.
(22) شرح الطحاوية، لابن أبي العز الحنفي. ت: د. عبد الله التركي وشعيب الأرناؤوط، مؤسسة الرسالة، ط (1) ، 1408 هـ.
(23) الشرح الكبير لشمس الدين أبي الفرج عبد الرحمن بن محمد بن قدامة. ت: د. عبد الله التركي، د. عبد الفتاح الحلو، هجر للطباعة والنشر، ط (1) 1414هـ
(24) الشرح الممتع على زاد المستنقع، شرح الشيخ محمد بن عثيمين. عناية: د. سليمان أبا الخيل، د. خالد المشيقح، مؤسسة آسام للنشر، ط (1) ، 1414هـ.
(25) الصارم المسلول، لشيخ الإسلام أحمد بن تيمية. ت: محمد عبد الله الحلواني ومحمد كبير أحمد شودري، بيروت: دار ابن حزم، ط (1) ، 1417 هـ.
(26) صحيح الإمام البخاري. ت: د. مصطفى البغا، بيروت: دار ابن كثير، ط (3) ، 1407 هـ.
(27) صحيح الإمام مسلم. ت: محمد فؤاد عبد الباقي، بيروت: دار إحياء

(1/67)

التراث العربي.
(28) عدة الصابرين، لابن القيم الجوزية. ت: زكريا علي يوسف، دار الكتب العلمية.
(29) فتاوى اللجنة الدائمة للبحوث والإفتاء. جمع وترتيب: أحمد الدويش، الرياض: رئاسة إدارة البحوث العلمية والإفتاء، ط (3) ، 1419 هـ.
(30) فتح الباري بشرح صحيح البخاري، للعلامة أحمد بن حجر العسقلاني، ت: محب الدين الخطيب، دار الريان للتراث، ط (2) 1409 هـ.
(31) فيض القدير شرح الجامع الصغير، لمحمد عبد الرءوف المناوي. دار الفكر.
(32) مجموع الفتاوى، لشيخ الإسلام ابن تيمية، مجمع الملك فهد لطباعة المصحف الشريف.
(33) مجموع فتاوى ومقالات متنوعة، للشيخ عبد العزيز ابن باز. جمع وإشراف: د. محمد الشويعر، الرياض: رئاسة إدارة البحوث العلمية والإفتاء، ط (2) ، 1416 هـ.
(34) مجموعة الرسائل والمسائل النجدية. الرياض: دار العاصمة، ط (1) ، 1349 هـ، النشرة الثالثة 1412 هـ.
(35) مسائل الجاهلية، للإمام محمد بن عبد الوهاب. ضمن مجموعة مؤلفات الإمام محمد بن عبد الوهاب تحت إشراف جامعة الإمام محمد بن سعود الإسلامية.
(36) مسند الإمام أحمد. مصر: مؤسسة قرطبة.
(37) مصنف ابن أبي شيبة. ت: كمال يوسف الحوت، الرياض: مكتبة الرشد، ط (1) ، 1409هـ.

(1/68)

(38) المعجم الكبير، للطبراني. ت: حمدي بن عبد المجيد السلفي، الموصل: مكتبة العلوم والحكمة، ط (2) ، 1404 هـ.
(39) المغني، لابن قدامة. عبد الله بن أحمد بن محمد. ت: د. عبد الله التركي، د. عبد الفتاح الحلو، توزيع وزارة الشئون الإسلامية والأوقاف والدعوة والإرشاد، ط (3) 1417 هـ.
(40) مغني المحتاج، للخطيب الشربيني. ت: محمد خليل عيناني، بيروت: دار المعرفة، ط (1) ، 1418 هـ.
(41) مناقب الشافعي، لأبي بكر أحمد بن الحسين البيهقي. ت: أحمد صقر، القاهرة: مكتبة دار التراث.
(42) المنتقى من فتاوى الشيخ صالح الفوزان. جمع وإعداد عادل الفريدان، مكتبة الغرباء الأثرية، ط (2) ، 1417 هـ.
(43) منهاج السنة، لشيخ الإسلام ابن تيمية. ت: محمد رشاد سالم، القاهرة: مكتبة ابن تيمية، ط (2) ، 1409 هـ.
(44) المنهاج في شرح صحيح مسلم بن الحجاج، للعلامة يحيى بن شرف النووي. بيروت: دار إحياء التراث العربي، ط (3) .
(45) نيل الأوطار شرح منتقى الأخبار، لمحمد بن علي الشوكاني. ت: طه عبد الرءوف سعد ومصطفى الهواري، القاهرة: مكتبة الكليات الأزهرية.

(1/69)


40 سؤالا في الجنائز

1 ... عنوان الفتوى: ما حكم صلاة الفدية أو الهديَّة؟

رقم الفتوى: 15595
نص السؤال: أسمعُ من بعض الناس أنَّ هناك صلاة تسمَّى صلاة الفدية أو الهديَّة، تنفعُ الميِّتَ في قبره؛ فما صحَّةُ تلك الأقاويل؟
نص الفتوى: الحمد لله ليس هناك صلاة تسمَّى صلاة الفدية أو الهدية تنفع الميِّتَ، وهذه الصلاة مُبتدعَةٌ مكذوبة، والذي ينفعُ الميِّت أن يُعملَ له ما شرعَهُ الله من الصَّدقة والدُّعاء والاستغفار له والحج والعمرة له، وما لم يثبُت بدليل صحيح؛ فهو بدعة يضرُّ ولا ينفع؛ قال صلى الله عليه وسلم: "مَن عملَ عملاً ليس عليه أمرُنا؛ فهو رَدٌّ" [رواه الإمام مسلم في "صحيحه" (3/ 1343 - 1344) من حديث عائشة رضي الله عنها.
عنوان الفتوى: حكم الصلاة على الميت الذي كان يتكاسل في الصلاة ... 2

رقم الفتوى: 15379
نص السؤال: في هذا الوقت مع الأسف الشديد نرى كثيرًا من الناس يقولون كلمة التوحيد لا إله إلا الله، ولكنهم لا يحافظون على الصلوات إلا في يوم الجمعة أو في رمضان، والبعض منهم لا يصلي مطلقًا إلا مرة واحدة في العام كله، وهي صلاة عيد الفطر المبارك لكي يراه الناس، مع أن هذه الصلاة فرض كفاية أو سنة مؤكدة، والبعض لا يصلي أبدًا ولا يعرف القبلة أي هي؛ إلا أننا نراهم في ليلة السابع والعشرين من رمضان يذهبون إلى مكة لأداء العمرة، أو في الحج يذهبون مع الناس إلى الحج؛ فما حكم هؤلاء؟ وقد يموت أحدهم ويأتي أهلهم بجنائزهم فيصَلِّي عليهم المسلمون لأنهم يُحسنون الظن بهم، أليس في هذا غش للمسلمين يجعلهم يصلون عليه ويُدفَنَ في مقابرهم؟ وهل الصلاة عليه مقبولة أم مردودة؟ وهل أهل الميت آثمون بعملهم هذا أم لا؟

(1/1)

نص الفتوى: هذا وضع خطير وشر كبير يجب التنبه له، وقول السائل وفقه الله: إن هناك أناسًا يشهدون أن لا إله إلا الله ولكنهم لا يصلون إلا في أوقات معينة؛ كرمضان أو الجمعة أو العيد، هذا فيه تفصيل: إن كان المراد أنهم لا يصلون مع الجماعة ويصلون في بيوتهم ولا يتركون الفرائض؛ فهؤلاء قد ارتكبوا أمرًا كبيرًا؛ لأن ترك صلاة الجماعة ترك لواجب عظيم يأثمون عليه، ويجب الأخذ على أيديهم وإلزامهم بصلاة الجماعة مع المسلمين، ولكن صلاتهم صحيحة، ولا يخرجون من الإسلام بهذا العمل الذي هو ترك صلاة الجماعة؛ لأن ترك صلاة الجماعة ترك لواجب لا يقتضي الردة. أما إذا كان قصده من ذلك أنم لا يصلون أبدًا، بل يتركون الصلاة تركًا نهائيًا، فإن هذا ردة عن دين الإسلام، فإن كانوا تركوا الصلاة لأنهم لا يرَون وجوبها؛ فهذا ردة عن الإسلام بإجماع أهل العلم، وإن تركوها مع اعترافهم بوجوبها، ولكنهم تركوها تكاسلاً، وداوموا على تركها متعمدين لذلك؛ فهذا أيضًا ردة على الصحيح من قولي العلماء؛ لأن الصلاة هي عمود الإسلام، والأدلة على كفر تاركها بدون تفصيل أدلة كثيرة من الكتاب والسنة. وعلى كل حال؛ من ترك الصلاة فأمره خطير، وهذا إذا مات على هذه الحالة؛ فإنه لا تجوز الصلاة عليه؛ لأنه مات على غير الإسلام، ومثل هذا يُدفَنُ بدون صلاة وبدون إجراءات جنائز المسلمين؛ لأنه يعتبر مرتدًا عن دين المسلمين، بل لا يُدفَنُ مع المسلمين في مقابرهم؛ لأنه ليس منهم. وهذا أمر خطير، والصلاة لا تجب في رمضان فقط أو يوم العيد فقط أو يوم الجمعة فقط، بل الصلاة جعلها الله عز وجل خمس صلوات في اليوم والليلة، كما قال عليه الصلاة والسلام: "خمسُ صلواتٍ فَرَضَهُنَّ الله في اليوم والليلة" [رواه أبو داود في "سننه" (ج2 ص63)، ورواه النسائي في "سننه" (ج1 ص230)؛ كلاهما من حديث عبادة بن الصامت رضي الله عنه.]،

(1/2)

وكما في قوله تعالى: {إِنَّ الصَّلاَةَ كَانَتْ عَلَى الْمُؤْمِنِينَ كِتَابًا مَّوْقُوتًا} [النساء: 103.]، فالصلوات تجب المحافظة عليها في مواقيتها في اليوم والليلة في جماعات المسلمين في المساجد، هذا هو دين الإسلام، وما ذكره السائل من التغرير.
عنوان الفتوى: حكم صلاة الجنازة على المنتحر ... 3

رقم الفتوى: 15391
نص السؤال: هل يجوز للمسلمين أن يؤدُّوا صلاة الجنازة على مسلم مات منتحرًا؟
نص الفتوى: تجب الصلاة على جنازة كل مسلم، ولو كان قاتلاً لنفسه؛ لأنَّ قتله لنفسه كبيرة لا تخرجه عن الإسلام؛ فالقاتل لنفسه عاص، له ما للمسلمين من الصلاة عليه والاستغفار له وتغسيله وتكفينه ودفنه في مقابر المسلمين.
عنوان الفتوى: حكم الاحتفاظ بملابس الميت ... 4

رقم الفتوى:15541
نص السؤال: هل يجوز الاحتفاظ بملابس الميت وإن لم يكن ذلك جائزًا فما هو الأفضل أن يفعل بها؟
نص الفتوى: الحمد لله يجوز الانتفاع بملابس الميت لمن يلبسها من أسرته أو أن تعطى لمن يلبسها من المحتاجين ولا تهدر وعلى كل حال هي من التركة إذا كانت ذات قيمة فإنها تصبح من التركة تلحق بتركته وتكون للورثة والاحتفاظ بها للذكرى لا يجوز ولا ينبغي وقد يحرم إذا كان القصد منها التبرك بهذه الثياب وما أشبه ذلك ثم أيضًا لهذا إهدار للمال لأن المال ينتفع به ولا يجعل محبوسًا لا ينتفع به.
عنوان الفتوى: حكم تخصيص كل أسرة أرض للدفن ... 5

رقم الفتوى: 15577
نص السؤال: في مجتمعنا عادة بالنسبة للمقابر؛ فكل أسرة من الأسر تخصص لها مكانًا من أرضها مقبرة لا يُقبَرُ فيها إلا من كان من تلك الأسرة، وأحيانًا تكون الأرض المخصصة للمقبرة صغيرة، فيدفنون في القبر الواحد أكثر من ميت، إلى أن يصير أحيانًا أربع طبقات أو خمس، إضافة إلى نوع آخر من القبور تسمية "الفاسقية"، وهذه لا يكون فيها من الموتى عدد كبير؛ فهل يجوز هذا العمل أم لا؟

(1/3)

نص الفتوى: الحمد لله من حيث المبدأ؛ لا مانع أن تُخصِّص الأسرة أرضًا تكون مقبرة لأفرادها، ما دام أن هذه البقعة صالحة للدفن وواسعة تسع أمواتًا كثيرين؛ فإذا انتهت وضاقت ولم يبق فيها محل للقبور المستقبلة؛ فإن الموتى يُدفنون في مكان آخر ولا يُدفنون في القبور التي سبقوا إليها؛ لأنه لا يجوز أن يُدفن في القبر المتقدم ميت جديد إلا بعد أن يتحلل جسم الأول ويفنى ولا يبقى له بقية، أما ما دام الجسم الأول له بقية وله رفات؛ فإنه لا يجوز أن يُدفَن معه ميت آخر؛ لأن الأول سبق إلى هذا وصار مًختصًا به. وكذلك لا يجوز أن يُدفَن في الأرض المملوكة لأشخاص أو الموقوفة لأموات أسرة معينة أن يُدفن معهم غيرهم. وإذا كان القتلى كثيرين، وليس هناك من يستطيع دفن كل ميت على حدة؛ فعند الحاجة لا بأس أن يُدفنَ في القبر الواحد أكثر من ميت؛ لفعل النبي صلى الله عليه وسلم في شهداء أُحد رضي الله عنهم [انظر في ذلك: "سنن أبي داود" (3/ 211) من حديث هشام بن عامر، وانظر كذلك: "سنن الترمذي" (6/ 34) من حديث هشام بن عامر، وكذلك "سنن النسائي" (4/ 80، 81) من حديث هشام بن عامر
عنوان الفتوى: ما حكم بناء القبور في المساجد؟ ... 6

رقم الفتوى:: 15596
نص السؤال: ما حكم بناء القبور في المساجد؟ وخاصَّة أنَّ شخصًا قال لي: إنَّ قبر الرَّسول صلى الله عليه وسلم موجود في المسجد النبوي؟

(1/4)

نص الفتوى: الحمد لله نهى النبيُّ عن البناء على القبور، وأمر بتسويتها [كما في "صحيح مسلم" (2/ 666) من حديث أبي الهياج الأسدي، و (2/ 667) من نفس "الصحيح" من حديث جابر رضي الله عنه.]؛ لأنَّ البناء على القبور وسيلة إلى عبادتها من دون الله؛ كما حصل للأمم السابقة، وكما حصل في الإسلام، لمَّا بنى الجهَّال والضُّلاَّل على القبور؛ حصل من الشرك بسبب ذلك ما هو معلوم. والنبي صلى الله عليه وسلم لم يُبْنَ على قبره، وإنَّما دُفن في بيته صلى الله عليه وسلم خوفًا من أن يُتَّخَذَ مسجدًا لو دُفِنَ بارزًا مع أصحابه؛ كما قالت أمُّ المؤمنين عائشة رضي الله عنها: لما نُزلَ برسول الله صلى الله عليه وسلم (يعني: نزل به الموتُ)؛ جعل يطرحُ خميصةً لهُ على وجهه، فإذا اغتمَّ بها؛ كشفها، فقال وهو كذلك: "لعنةُ الله على اليهودِ والنَّصارى؛ اتَّخذوا قبورَ أنبيائهم مساجدَ"؛ يحذِّر ما صنعوا، ولولا ذلك؛ لأبرزَ قبره؛ غير أنَّه خُشِيَ أن يُتَّخذ مسجدًا. رواه الشَّيخان [انظر: "صحيح البخاري" (2/ 90 - 91) بنحوه، وكذلك انظر: "صحيح مسلم" (1/ 377) بدون ذكر: "ولولا ذلك ... "؛ كلاهما من حديث عائشة رضي الله عنها.].وبه يُعلَمُ أنه لم يُبنَ على قبر النبي صلى الله عليه وسلم قصدًا، وإنما دُفن في بيته؛ حفاظًا عليه من الغلوِّ فيه وافتتان العوامِّ به. والله أعلم.
عنوان الفتوى: حكم وضع جحر على القبر ... 7

رقم الفتوى:15588
نص السؤال: يضع بعض الناس علامة حجر كبير من الرُّخام أو وسمًا معينًا لمعرفة قبر الميِّت حتى تتمَّ زيارته بدون التبرُّك وخلافه؟

(1/5)

نص الفتوى: الحمد لله لا بأس بوضع الحجر على القبر؛ ليكون علامة يُعرَفُ بها عند زيارته؛ لأن الرسول صلى الله عليه وسلم فعل هذا في قبر عثمان [كما في "سنن أبي داود" (3/ 209) من حديث المطلب، و"سنن ابن ماجه" (1/ 498) من حديث أنس بن مالك رضي الله عنه، و"السنن الكبرى" للبيهقي (3/ 412) من حديث المطلب.]، أمَّا الكتابة على القبر؛ فإنَّها لا تجوز؛ لنهي النبيِّ صلى الله عليه وسلم عن ذلك [كما في "سنن الترمذي" (4/ 6)، و"سنن النسائي" (4/ 86)، وكذلك "سنن ابن ماجه" (1/ 498)، و"مستدرك الحاكم" (1/ 370)؛ كلهم من حديث جابر رضي الله عنه.]، ولأنَّ هذا وسيلة إلى الشِّرك والغلوِّ فيها.
عنوان الفتوى: هل يجوز كتاب اسم الميت على حجر عند القبر ... 8

رقم الفتوى:15589
نص السؤال: هل يجوز كتاب اسم الميت على حجر عند القبر أو كتابة آية من القرآن في ذلك؟
نص الفتوى: الحمد لله لا يجوز كتاب اسم الميت على حجر عند القبر أو على القبر؛ لأنَّ الرسول صلى الله عليه وسلم نهى عن ذلك [كما في "سنن الترمذي" (4/ 6)، و"سنن النسائي" (4/ 86)، وكذلك "سنن ابن ماجه" (1/ 498)، و"مستدرك الحاكم" (1/ 370)؛ كلهم من حديث جابر رضي الله عنه.]، حتى ولو آية من القرآن، ولو كلمة واحدة، ولو حرف واحد؛ لا يجوز. أمَّا إذا علَّم القبر بعلامة غير الكتاب؛ لكي يُعرف للزِّيارة والسَّلام عليه، كأن يخطَّ خطًّا، أو يضع حجرًا على القبر ليس فيه كتابة، من أجل أن يزور القبر ويسلِّم عليه؛ لا بأس بذلك. أمَّا الكتابةُ؛ فلا يجوز؛ لأنَّ الكتابة وسيلة من وسائل الشِّرك؛ فقد يأتي جيلٌ من الناس فيما بعد، ويقول: إنَّ هذا القبر ما كُتِبَ عليه إلا لأنَّ صاحبه فيه خيرٌ ونفعٌ للناس، وبهذا حدثت عبادة القبور.
عنوان الفتوى: ما حكم التعزية؟ ... 9

رقم الفتوى:15590

(1/6)

نص السؤال: يوجد لدينا في بعض المناطق، وخصوصًا عشيرتي التي أنتمي إليها، ما يلي في موضوع العزاء والوفياتِ: يقومون بالتَّوافُدِ لدى أقرباء الميت في أعداد كبيرة، وقد يقومون بنصب الخيام في بعض الأحيان لكثرة الزِّحام، ويستقبلون الوفود من العشائر الأخرى، وكل عشيرة معهم شخص يقومُ بالتحدُّث، ويسرد جمعًا من الآيات في الموت والصَّبر، قبل أن يتناول القهوة، ويقول من العبارات كثيرًا؛ مثل: "بلغنا مَن تقدَّست روحُه إلى الجنَّةِ ... " وأشباهِها ممَّا هو كثير لا يتَّسع المقام لذكره؛ نأمل منكم إخبارنا عن حكم ذلك؟ وإيضاح الصَّحيح في أمر التَّعزية من جهة المدَّة والمكان والأدعية التي يقولُها من يقدم على مثل هذه الجموع، نُريدُ ما كان عليه الرسول صلى الله عليه وسلم وصحابته رضي الله عنهم، كما أنّني آمُلُ وأرجو من الله أولاً ثمَّ من أصحاب الفضيلة العلماء وفَّقهم الله الاطلاع على هذه المخالفات في التَّعازي عند كثير من العشائر، وكتابة رسائل في ذلك إذا أمكن ذلك؛ ليعِيَ الناسُ الأحكام الشرعيَّة.

(1/7)

نص الفتوى: الحمد لله التَّعزية عند الوفاة مشروعة؛ لأنَّها من باب المواساة، وفيها دعاء للميِّت، وذلك بأن يقول المعزِّي لمَن أُصيب بوفاة قريبٍ: أحسنَ الله عزاءَك، وجَبَر مصيبَتَكَ، وغفرَ لميِّتِك. ولا ينبغي أن يكون هناك مبالغات في العزاء؛ من نَصبِ الخيام، والاجتماع الكبير، والتوسُّع في صنعة الطَّعام والولائم؛ قال جرير بن عبد الله رضي الله عنه: "كُنَّا نَعُدُّ صنعة الطَّعام والاجتماع إلى أهل الميِّت مِن النِّياحة" [رواه الإمام أحمد في "مسنده" (2/ 204)، ورواه ابن ماجه في "سننه" (1/ 514)؛ من حديث جرير بن عبد الله البجلي رضي الله عنه.].وإنَّما السُّنَّة أن يُصنَعَ طعامٌ من أحد أقارب المُصابين أو جيرانهم، يُقَدَّمُ إليهم بقدر حاجتهم، من باب المواساة لهم؛ كما قال صلى الله عليه وسلم لأهله لمَّا بلَغَهُ استشهادُ جعفر بن أبي طالب رضي الله عنه: "اصنعوا لآل جعفرٍ طعامًا؛ فإنَّه جاءَهم ما يشغَلُهم" [رواه الإمام أحمد في "مسنده" (1/ 205) من حديث عبد الله بن جعفر، ورواه الترمذي في "سننه" (3/ 379)، ورواه أبو داود في "سننه" (3/ 191)، ورواه ابن ماجه في "سننه" (1/ 514)؛ كلهم من حديث عبد الله بن جعفر رضي الله عنه.].ثم إنه لا ينبغي الجلوس للعزاء في مكان مخصَّص والإعلان عن ذلك، وإنما يعزَّى المصاب إذا التقي به في أيِّ مكان، ويكون في الوقت القريب من حصول الوفاة. والله أعلم.
عنوان الفتوى: ما حكم تلقين الميت؟ ... 10

رقم الفتوى: 15591
نص السؤال: في مدينتنا عادةٌ غريبٌ، وذلك أنهم إذا دفنوا الميِّتَ، وانتهوا من دفنه؛ وقف رجل على القبر، وقال: يا فلان ابن فلان! إذا سُئِلتَ: مَن ربُّك؟ فقل: ربِّي الله. وإذا سُئِلتَ: ما دينُك؟ فقل: ديني الإسلام. وإذا سُئلتَ: من نبيُّك؟ فقل: محمد صلى الله عليه وسلم فهل لهذه العادة أصل في دين الله عز وجل من قريب أو بعيد؟ أفتونا مأجورين.

(1/8)

نص الفتوى: الحمد لله هذا ما يسمَّى بالتَّلقين، ويُروى فيه حديث لم يثبت عن النبي صلى الله عليه وسلم؛ فلا يجوز فعله، ويجب إنكاره؛ لأنه بدعة. والثَّابتُ عن النبي صلى الله عليه وسلم؛ أنَّه إذا فُرِغَ من دفن الميِّتِ؛ وقف على قبره وهو وأصحابه، وقال: "استغفروا لأخيكم، واسألوا له التَّثبيت؛ فإنه الآن يُسأل"ُ [رواه أبو داود في "سننه" (3/ 213) من حديث هانئ مولى عثمان بن عفان، ورواه الحاكم في "مستدركه" (1/ 370) من حديث عثمان بن عفان رضي الله عنه.]، وذلك بأن يُقال: اللهم! اغفر له، واللهم! ثبِّتهُ. ولا يُنادى الميِّت ويلقَّنُ كما يفعل هؤلاء الجهَّالُ. والله أعلم.
عنوان الفتوى: ما الحكم في إقامة إسبوع للميت؟ ... 11

رقم الفتوى: 15621
نص السؤال: في بلدنا عادات في المآتم، وهي إقامة أسبوع للميت وعلى رأس الأربعين والحول وفي كل مناسبة من هذه تُذبحُ الذبائح ويحضر الرجال والنساء وتقوم النساء بلطم الخدود والبكاء وشق الثياب وترديد محاسِن الميت وذر الرماد على الرؤوس؛ فما الحكم في إحياء هذه المناسبات والحكم فيما يُفعل فيها مما ذكرت؟

(1/9)

نص الفتوى: الحمد لله هذه المناسبات وهذه المآتم من الآصار والأغلال والمنكرات التي يجب على المسلمين تركها والحذر منها والمنع من الإقدام عليها؛ لأنها من المنكرات الظاهرة؛ لما فيها من المنكرات، وهي: أولاً: إقامة هذه الحفلات والإسراف في هذا الإنفاق إنفاق للمال بالباطل، فهو حرام ومنكر، ولأنه إنفاق لإقامة بدع ومنكرات. ثانيًا: إقامة هذه الحفلات في الأربعين وفي كذا وفي كذا؛ كل هذا من البدع التي ما أنزل الله بها من سلطان. ثالثًا: ما يحصل في هذه البدع من المنكرات الأخرى؛ من لطم الخدود وشق الجيوب وذر الرماد على الرؤوس، كل هذا من النياحة التي حرَّمَها رسول الله صلى الله عليه وسلم، ونهى عنها أشد النهي، وقال: "ليس مِنَّا من ضَربَ الخُدُودَ وشقَّ الجيوبَ ودعا بدعوى الجاهليَّة" [رواه الإمام البخاري في "صحيحه" (ج2 ص82) من حديث عمر بن الخطاب، بدون ذكر (إن).]، وأخبر: "أن النائحة إذا لم تَتُب قبل موتها؛ تُقامُ يوم القيامة وعليها سِربَالٌ من قَطرانٍ ودِرعٌ من جَرَبٍ" [انظر: "صحيح الإمام مسلم" (ج2 ص644) من حديث أبي مالك الأشعري رضي الله عنه.] ... إلى غير ذلك من الأحاديث التي تُحرِّمُ النياحة، سواءٌ عند وفاة الميت مباشرة أو بعد ذلك بمدة. والواجب على المسلم أن يصبر ويحتسب؛ كما قال الله سبحانه وتعالى: {وَلَنَبْلُوَنَّكُمْ بِشَيْءٍ مِّنَ الْخَوفْ وَالْجُوعِ وَنَقْصٍ مِّنَ الأَمَوَالِ وَالأنفُسِ وَالثَّمَرَاتِ وَبَشِّرِ الصَّابِرِينَ، الَّذِينَ إِذَا أَصَابَتْهُم مُّصِيبَةٌ قَالُوا إِنَّا لِلَّهِ وَإِنَّا إِلَيْهِ رَاجِعونَ، أُولَئِكَ عَلَيْهِمْ صَلَوَاتٌ مِّن رَّبِّهِمْ وَرَحْمَةٌ وَأُولَئِكَ هُمُ الْمُهْتَدُونَ} [البقرة: 155 - 157.]، وقال تعالى: {مَا أَصَابَ مِن مُّصِيبَةٍ إِلَّا بِإِذْنِ اللَّهِ وَمَن يُؤْمِن بِاللَّهِ يَهْدِ قَلْبَهُ} [التغابن: 11.].

(1/10)

قال بعض السلف في معنى {يَهْدِ قَلْبَهُ}: "إنه المسلم تصيبه المصيبة فيعلم أنها من عند الله فيرضى ويُسلِّم" [يروى عن الإمام الحافظ أبو شبل علقمة بن قيس بن عبد الله بن مالك، وانظر "تفسير القرآن العظيم" لابن كثير (ج4 ص375).]. وهذا هو الواجب على المسلمين عند نزول المصائب. أما إقامة هذه المآتم وهذه الحفلات وهذه المنكرات بمناسبة موت الأموات؛ فهذا من البدع والمنكرات والمحرمات التي ما أنزل الله بها من سلطان، وهي بالتالي من الآصار والأغلال التي تُحمِّلُ كاهِلَ أهل الميت بالنفقات، وربما يكون هذا من تركة الميت ويكون له ورثة قصّار، فتؤخذ ظلمًا وعدوانًا من حقهم. وبعض الجُهَّال يجعل نفقة هذه المآتم المبتدعة المُحرَّمة من الحقوق المتعلقة بتركة الميت مثل تغسيله وتكفينه ودفنه، وهذا خطأ واضح؛ لأن هذه المآتم غير مشروعة، فلا تجوز إقامتها أصلاً ولا تمويلها من تركة الميت ولا من غيرها؛ لقوله تعالى: {وَلاَ تَعَاوَنُوا عَلَى الإِثْمِ وَالْعُدْوَانِ} [المائدة: 2.]؛ فالواجب منعها والقضاء عليها وبيان هذا للناس حتى يتركوها.
عنوان الفتوى: حكم إنفاق الأموال على تزيين المقابر ... 12

رقم الفتوى: 15622
نص السؤال: تنفق بعض الجماعات والدُّول أموالاً كثيرة لبناء غُرفٍ وقباب ذات تربة خاصّة على قبور زعمائهم وقادتهم، ويخصُّون ذلك القبر بزيارات منتظمة في كلِّ عامٍ؛ فما حكم الشَّرع في مثل ذلك العمل؟

(1/11)

نص الفتوى: الحمد للهبناء القباب على قبور الصَّالحين والزُّعماء والقادة ليس من دين الإسلام، وإنما هو دين اليهود والنصارى والمشركين. قال النبي صلى الله عليه وسلم لبعض أزواجه لمَّا ذَكَرَت كنيسة بالحبشة فيها من التَّصاوير: "أولئك إذا مات فيهم الرجل الصالح أو العبد الصالح؛ بنوا على قبره مسجدًا، وصوَّروا فيه تلك الصُّور، أولئك شرار الخلق عند الله" [رواه مسلم في "صحيحه" (1/ 375 - 376) من حديث عائشة رضي الله عنها.].قال الإمام الشَّوكاني رحمه الله: "اعلم أنه قد اتفق الناس؛ سابقُهم ولاحقُهم، وأوَّلُهم وآخرهم، مِن لَدُن الصحابة رضي الله عنهم إلى هذا الوقت: أنَّ رفع القبور والبناء عليها من البدع، التي ثبت النهي عنها، واشتدَّ وعيدُ رسول الله صلى الله عليه وسلم لفاعلها؛ كما يأتي بيانه، ولم يخالف في ذلك أحد من المسلمين أجمعين ... " وذكر الأدلَّة من السُّنَّة، إلى أن قال: "وفي "صحيح مسلم" وغيره من أبي الهيَّاج الأسدي؛ قال: قال لي علي بن أبي طالب رضي الله عنه: ألا أبعثكَ على ما بعثني عليه رسول الله صلى الله عليه وسلم؟ ألا أدعَ تمثالاً إلا طمستُه، ولا قبرًا مشرفًا إلا سوَّيتُهُ. وفي "صحيح مسلم" أيضًا عن ثُمامة بن شفيٍّ نحو ذلك [انظر: "صحيح مسلم" (2/ 666).]. وفي هذا أعظم دلالة على أنَّ تسوية كل قبر مشرف بحيث يرتفع زيادة على القدر المشروع واجبة متعمِّمة؛ فمن إشراف القبور أن يُرفع سَمْكُها، أو يجعل عليها القِباب أو المساجدُ؛ فإنَّ ذلك من المنهيِّ عنه بلا شك ولا شبهة، ولهذا فإنَّ النبي صلى الله عليه وسلم بعث لهدمها أمير المؤمنين، ثم إنَّ أمير المؤمنين بعث لهدمها أبا الهيَّاج الأسديَّ في أيَّام خلافته" انتهى كلام الشوكاني رحمه الله [انظر: "الرسائل السلفية" للشوكاني رحمه الله تعالى (ص4 - 8).].

(1/12)

والبناء على القبور وسيلة إلى الشرك؛ لأن الناس إذا رأوا هذا البناء وهذه الزَّخارف على القبور؛ اعتقدوا أنها تنفع وتضرُّ، وأنها يُتَبَرَّكُ بها، فزاروها من أجل ذلك، وقدَّموا لها القرابين والنُّذور، وطافوا بها وتمسَّحوا بجُدرانها؛ كما هو الواقع اليوم، وهذا هو الشِّركُ الصَّريح والمنكرُ القبيحُ، وسببُه البناء على القبور وزخرفتها.
عنوان الفتوى: ما حكم الإسلام في زيارة المرأة للقبور ... 13

رقم الفتوى: 15630
نص السؤال: ما حكم الإسلام في زيارة المرأة للقبور؛ حيث إنَّ الشَّيخ ابن باز قال بعدم الجواز، بينما الشَّيخُ الألبانيُّ في كتابه "أحكام الجنائز" أجاز زيارتها؛ لعدَّة أحاديث أوردها.

(1/13)

نص الفتوى: الحمد لله المسألة خلافيَّةٌ، ولكنَّ القول الصَّحيح أنَّ المرأة لا يجوز لها زيارة القبور؛ لأن النبي صلى الله عليه وسلم لعن زوَّارات القبور [رواه الإمام أحمد في "مسنده" (2/ 337)، ورواه الترمذي في "سننه" (4/ 12)، ورواه ابن ماجه في "سننه" (1/ 502)؛ كلهم من حديث أبي هريرة رضي الله عنه.]، وفي رواية: لعن زائرات القبور [رواها الإمام أحمد في "مسنده" (1/ 229)، ورواها أبو داود في "سننه" (3/ 216)، ورواها الترمذي في "سننه" (2/ 4)، ورواها النسائي في "سننه" (4/ 94 - 95)؛ كلهم من حديث عبد الله بن عباس رضي الله عنه.]، واللعن لا يكون إلا على أمر محرَّم وكبير في التَّحريم، بل هو على كبيرة من كبائر الذُّنوب؛ لأنَّ ضوابط الكبيرة أن يُرَتَّب عليها لعنةٌ أو غضب أو نار أو وعيد أو حدٌّ في الدُّنيا؛ فكون النبيِّ صلى الله عليه وسلم لعن زوَّارات القبور دلَّ على أنَّ زيارة المرأة للقبور كبيرة من كبائر الذُّنوب. فعلى هذا يكون الحديث مخصِّصًا لقوله صلى الله عليه وسلم: "زوروا القبورَ؛ فإنَّها تذكِّرُكُم بالآخرة" [عند مسلم (2/ 671) بلفظ: " ... فزوروا القبور؛ فإنها تذكركم الموت"، من حديث أبي هريرة، وانظر: "سنن الترمذي" (4/ 9) من حديث بريدة رضي الله عنه.]، فيكون هذا الحديث خاصًّا بالرِّجال؛ بدليل حديث لعن الله زائرات القبور. هذا هو القول الصَّحيح الذي يجب أن تسير عليه المرأة المسلمة. ولأنَّ المرأة ضعيفة، ويُخشى منها أن تُظهِرَ الجزع والنِّياحة عند القبور إذا رأت قبر زوجها أو أخيها أو قريبها أن لا تصبر وأن تظهِرَ النِّياحة والجزع. ولأنَّ المرأة عورة، ويُخشى عليها إذا ذهبت إلى المقبرة، وأنتم تعلمون أنه حتى المسجد الذي هو موطن العبادة، الأفضل للمرأة أن لا تذهب إليه وتصلِّيَ في بيتها؛ فكيف إلى المقبرة والخوفُ عليها أشدُّ؟! فالحاصل أنَّ الحقَّ مع من قال: إنَّ المرأة يحرُمُ عليها زيارة القبور.

(1/14)

عنوان الفتوى: من الذي يحق له غسل الميت ذكرًا كان أو أنثى من الأهل؟ ... 14

رقم الفتوى: 15852
نص السؤال: من الذي يحق له غسل الميت ذكرًا كان أو أنثى من الأهل والأقربين من النساء والرجال لأننا نرى بعض الرجال يدخلون لغسل الجنائز من الرجال والنساء وأقارب أو أجانب فهل هذا صحيح؟
نص الفتوى: الحمد لله الرجل يغسله الرجل، ويجوز للمرأة أن تغسل زوجها، والمرأة يغسلها النساء ويجوز للرجل أن يغسل زوجته، فالزوجان يجوز لكل منهما أن يغسل الآخر لأن عليًّا رضي الله عنه غسل زوجته فاطمة رضي الله عنها [انظر كتاب» المصنف في الأحاديث والآثار «لابن أبي شيبة (2/ 455)، و» المصنف «لعبد الرزاق الصنعاني (3/ 408 - 411)، و» إرواء الغليل «(3/ 162).]، وأسماء بنت عميس رضي الله عنها غسلت أبا بكر الصديق رضي الله عنه [انظر كتاب» المصنف في الأحاديث والآثار «لابن أبي شيبة (2/ 455)، و» المصنف «لعبد الرزاق الصنعاني (3/ 408 - 411)، و» إرواء الغليل «(3/ 162).].أما ما عدا الزوجين فإنه لا يجوز للنساء أن تغسل الرجال، ولا يجوز للرجال أن يغسلوا النساء، بل كل جنس يغسل جنسه ولا يطلع أحدهما على عورة الآخر؛ إلا الطفل الصغير الذي هو دون التمييز فهذا لا بأس أن يغسله الرجال والنساء على حد سواء لأنه لا عورة له. والله أعلم.
عنوان الفتوى: من هو أولى بتغسيل المرأة المتوفاة بترتيب؟ ... 15

رقم الفتوى: 15853
نص السؤال: سائل يقول: من هو أولى بتغسيل المرأة المتوفاة بترتيب؟ وهل يجوز أن يغسل الكافر المسلمة أم لا؟ وبالنسبة لإدخال المتوفاة للقبر هل يشترط أن يكون الذي يدخلها من أقربائها أم يجوز لأي شخص أن يتولى هذه المهمة فإن هناك أناسًا يعملون في المقبرة لهذه المهمة، فهل يجوز أن يتولوا إدخال الميتة من النساء للقبور؟

(1/15)

نص الفتوى: الحمد لله أولاً: يتولى تغسيل المرأة القريبة فالقريبة من نسائها من كن يحسن ذلك، ويجوز أن يتولاها أي مسلمة تحسن تغسيلها ولو لم تكن من قريباتها، وكذلك زوج المرأة يجوز له أن يغسلها، كما يجوز لها أن تغسل زوجها. وأما بالنسبة لتغسيل الكافر للمسلم فلا يجوز لأن تغسيل الميت عبادة والعبادة لا تصح من الكافر. أما بالنسبة للمسألة الثالثة: هي من يدخل المرأة قبرها؟ فيجوز أن يدخل المرأة قبرها مسلم يحسن ذلك ولو لم يكن محرمًا لها
عنوان الفتوى: حكم الصلاة على السقط في الشهور الأولى ... 16

رقم الفتوى:15813
نص السؤال: امرأة حامل .. وأجهضت في الأشهر الأولى (بعد تكوين الجنين)، فهل يجب الصلاة عليه وتسميته؟ وفي أي شهر يجب ذلك شرعًا؟ وإذا كانت الصلاة تجب عليه، فما الحكم وأنا الآن قد مر وقت على إجهاضي؟
نص الفتوى: الحمد لله الحمل إذا سقط من بطن أمه، وقد بلغ أربعة أشهر فأكثر فإنه يغسل ويكفن ويصلى عليه؛ لأنه نفخت فيه الروح، وإن كان دون أربعة أشهر فإنه يدفن بدون ما ذكر؛ لأنه لم تنفخ فيه الروح، ولا يأخذ حكم الجنازة في هذه الحالة.
عنوان الفتوى: حكم السفر لتأدية العزاء ومواساة الأهل ... 17

رقم الفتوى: 15814
نص السؤال: إذا توفي أحد أقرباء الشخص أو أصدقائه وهم في بلد غير البلد التي هو فيها، فهل يجوز له أن يسافر إلى البلد التي هم فيه لتأدية العزاء ومواساة أهله في فقيدهم أم أن هذا يعد شد رحل ولا يجوز؟
نص الفتوى: الحمد لله إذا كان العزاء يشتمل على بدع وخرافات مثل إقامة المآتم التي في بعض البلاد فلا يجوز أن يشاركهم سواء سافر أو لم يسافر؛ لأن هذا من البدع والمنكرات، أما إذا كان العزاء مجرد مواساة للأحياء، وتطييب لخواطرهم، ودعاء للميت المسلم بالرحمة والمغفرة فلا بأس بذلك، خصوصًا إذا كانوا من أقاربه ففي سفره إليهم وعزائهم ومواساتهم تطمين لخواطرهم وتخفيف من مصابهم، وربما يكونون بحاجة لحضوره.

(1/16)

عنوان الفتوى: ما هي الصفة الصحيحة في غسل الميت؟ ... 18

رقم الفتوى: 16773
نص السؤال: ما هي الصفة الصحيحة التي وردت عن المصطفى صلى الله عليه وسلم في غسل الميت؟
نص الفتوى: الحمد لله الصفة المشروعة في غسل الميت هو أن الإنسان يغسل فرج الميت، مع ستره ثم يشرع في تغسيله، فيبدأ في أعضاء الوضوء، ويوضئه؛ إلا أنه لا يدخل الماء فمه ولا أنفه، وإنما يبل خرقة وينظف أنفه وفمه بها، ثم يغسل بقية الجسد، ويكون ذلك بسدر، والسدر هو المعروف، يدق ثم يوضع بالماء، ثم يضرب باليد حتى يكون له رغوة، فتؤخذ الرغوة ويغسل بها الرأس واللحية، ويغسل بقية البدن بفضل السدر؛ لأن ذلك ينظفه كثيرًا، ويجعل في الغسلة الأخيرة كافورًا، والكافور طيب معروف، قال العلماء: من فوائده أنه يصلب الجسد ويطرد عنه الهوام.
عنوان الفتوى: ما كيفية الصلاة على الميت؟ ... 19

رقم الفتوى: 16775
نص السؤال: ما كيفية الصلاة على الميت؟

(1/17)

نص الفتوى: الحمد لله كيفية الصلاة على الميت: أن يكبر تكبيرة الإحرام، ويتعوذ بعد التكبير مباشرة ولا يستفتح، ثم يسمي ويقرأ الفاتحة. ثم يكبر، ويصلي بعدها على النبي صلى الله عليه وسلم؛ مثل الصلاة عليه في التشهد الأخير من صلاة الفريضة. ثم يكبر، ويدعو للميت بما ورد، ومنه: "اللهم اغفر له، وارحمه، وعافه، واعف عنه، وأكرم نزله، ووسع مدخله، واغسله بالماء والثلج والبرد، ونقه من الذنوب والخطايا كما ينقى الثوب الأبيض من الدنس، وأبلده دارًا خيرًا من داره، وزوجًا خيرًا من زوج، وأدخله الجنة، وأعذه من عذاب القبر ومن عذاب النار، وافسح له في قبره، ونور له فيه" [انظر: "صحيح مسلم" (2/ 662، 663).]، وإن كان المصلى عليه أنثى؛ قال: "اللهم اغفر لها ... "؛ بتأنيث الضمير في الدعاء كله، وإن كان المصلى عليه صغيرًا؛ قال: "اللهم اجعله لوالديه فرطًا وأجرًا وشفيعًا مجابًا" [انظر: "صحيح البخاري" (2/ 91).]، اللهم ثقل به موازينهما، وأعظم به أجورهما، وألحقه بصالح سلف المؤمنين، واجعله في كفالة إبراهيم، وقه برحمتك عذاب الجحيم «. ثم يكبر ويقف بعد التبكير قليلاً، ثم يسلم عن يمينه تسليمة واحدة.
عنوان الفتوى: من فاتته بعض التكبيرات من صلاة الجنازة؛ ماذا يفعل؟ ... 20

رقم الفتوى: 16777
نص السؤال: من فاتته بعض التكبيرات من صلاة الجنازة؛ ماذا يفعل؟
نص الفتوى: الحمد لله من فاتته بعض التكبيرات من صلاة الجنازة؛ فإنه يأتي بها على صفتها مع الذكر الذي بعدها ما دامت لم ترفع، فإن خشي رفعها قبل إكمال الصلاة عليها؛ فإنه يتابع التكبيرات، ثم يسلم قبل رفعها.
عنوان الفتوى: حكم نشر إعلانات التعازي في الصحف ... 21

رقم الفتوى:16783
نص السؤال: تنشر على مساحات كبيرة في بعض الصحف تعازي لبعض الناس في وفاة أقربائهم، وأحيانًا تكون الكتابة بلون أبيض على صفحات سوداء، وأحيانًا بعض العبارات فقط؛ فما حكم هذا العمل؟

(1/18)

نص الفتوى: الحمد لله التعزية لأهل الميت بالدعاء لهم ولميتهم مشروعة إذا كانت في حدود الوارد عن الرسول صلى الله عليه وسلم؛ بأن يقول لأخيه المصاب إذا لقيه: أحسن الله عزاءك، وجبر الله مصيبتك، وغفر لميتك [انظر: "الأذكار المنتخبة من كلام سيد الأبرار صلى الله عليه وسلم" للنووي (ص136).]، وإذا كان بعيدًا عنه، وكتب له خطابًا ضمنه هذه التعزية؛ فلا بأس بذلك، وأما الإعلان في الصحف عن وفاة الميت؛ فلا داعي له؛ إلا إذا كان القصد منه الإعلام بوفاته من أجل أن يقوم من له عليه حقوق لاستيفائها، أو من أجل بيان مكانة الصلاة على جنازته من أجل الحضور لذلك، أما إذا كان من أجل الإشادة به والمدح؛ فهذا لا ينبغي؛ لأنه قد يفضي إلى المبالغة والإطراء، وأيضًا هنا العمل يستدعي تكاليف مالية تدفع للجريدة في مقابل الإعلان، وهو عمل لا يترتب عليه فائدة، وكذا لا يشرع الإعلان عن مكان العزاء، ولا إقامة حفلات وولائم. قال جرير بن عبد الله رضي الله عنه: "كنا نعد الاجتماع إلى أهل الميت وصنعة الطعام من النياحة" [رواه الإمام أحمد في "مسنده" (2/ 204)، ورواه ابن ماجه في "سننه" (1/ 514).
عنوان الفتوى: ما حكم تلقين الميت؟ ... 22

رقم الفتوى:16205

(1/19)

نص السؤال: من العادات المعروفة والمشهورة عندنا تلقين الميت بعد وضعه في قبره وبعد أن يوارى عليه التراب، ونرى أن معظم العلماء على هذا وبعضهم لا يلقي له بالاً – أعني: علماء بلدنا – ويستشهدون على ذلك بأنه قد ثبت عن الرسول صلى الله عليه وسلم حينما توفي ابنه إبراهيم أنه وقف عليه الصلاة والسلام عند قبره ولقنه فقال أحد الصحابة: يا رسول الله أنت خير الخلق وبعد وفاتك من يلقننا؟ فقال لهم: {يُثَبِّتُ اللَّهُ الَّذِينَ آمَنُوا بِالْقَوْلِ الثَّابِتِ ... } [سورة إبراهيم: آية 27.] الآية. والسؤال: ما مدى صحة هذا الخبر عن المصطفى صلى الله عليه وسلم؟ وإذا كان التلقين مشروعًا ما هي صيغته وكيفيته؟ ونرجو أن تقرنوا الإجابة بالأدلة المقنعة ما أمكن ذلك. وجزاكم الله خيرًا؟

(1/20)

نص الفتوى: الحمد لله التلقين المشروع هو تلقين المحتضر عند خروج روحه بأن يلقن: لا إله إلا الله، لقوله صلى الله عليه وسلم: "لقنوا موتاكم لا إله إلا الله" [رواه الإمام مسلم في "صحيحه" (2/ 631) من حديث أبي سعيد الخدري رضي الله عنه.] يعني عند الاحتضار لتكون هذه الكلمة العظيمة آخر كلامه من الدنيا حتى يلقى الله تعالى بها، ويختم له بها، فيلقن هذه الكلمة وهو في الاحتضار برفق ولين، وإذا تلفظ بها فإنها لا تعاد عليه مرة أخرى إلا إذا تكلم بكلام آخر، فإن تكلم بكلام آخر فإنها تعاد عليه برفق ولين ليتلفظ بها، وتكون آخر كلامه، هذا هو التلقين المشروع. أما بعد خروج الروح فإن الميت لا يلقن لا قبل الدفن ولا بعد الدفن، ولم يرد بذلك سنة صحيحة عن النبي صلى الله عليه وسلم فيما نعلم، وإنما استحب تلقين الميت بعد دفنه جماعة من العلماء، وليس لهم دليل ثابت عن النبي صلى الله عليه وسلم لأن الحديث الوارد في ذلك مطعون في سنده، فعلى هذا يكون التلقين بعد الدفن لا أصل له من سنة الرسول صلى الله عليه وسلم، وإنما قال به بعض العلماء اعتمادًا على حديث غير ثابت. فالتلقين بعد الدفن لا أصل له في السنة، وإنما التلقين المشروع هو عند الاحتضار، لأنه هو الذي ينفع المحتضر ويعقله المحتضر لأنه مازال على قيد الحياة ويستطيع النطق بهذه الكلمة وهو لا يزال في دار العمل، أما بعد الموت فقد انتهى العمل.
عنوان الفتوى: حكم الدعاء للميت بعد الدفن ... 23

رقم الفتوى:16206
نص السؤال: بعد دفن الميت في قبره أليس من المشروع أو من المطلوب الدعاء له وسؤال التثبيت له كما أمر بذلك الرسول صلى الله عليه وسلم في بعض الأحاديث؟

(1/21)

نص الفتوى: الحمد لله نعم الثابت عن الرسول صلى الله عليه وسلم بالنسبة للميت بعد دفنه أنه كان يقف على قبره ويدعو له ويستغفر له ويقول لأصحابه: "استغفروا لأخيكم واسألوا له التثبيت فإنه الآن يسأل" [رواه أبو داود في "سننه" (3/ 213) من حديث هاني مولى عثمان بن عفان رضي الله عنهما.].فالذي يشرع للمسلمين إذا دفنوا الميت وانتهوا من دفنه أن يقفوا على قبره، وأن يستغفروا له، وأن يسألوا الله له التثبيت؛ لأنه وقت سؤال الملكين في القبر فيقولون: اللهم اغفر له، اللهم ثبته، ويكررون هذا الدعاء المبارك، فإن الله ينفعه بذلك؛ لأن دعاء المسلمين للأموات يرجى وصوله إليهم وانتفاعهم به. وأما ما يفعله الجهال والقبوريون من أنهم يطلبون من الميت أن يدعو لهم، وأن يستغفر لهم وأن يشفع لهم، فهذا عكس ما شرعه الله ورسوله، وهذا من المحادة لله ورسوله، إنما المشروع العكس أن الحي هو الذي يدعو للميت ويستغفر له، والله جل وعلا يقول لنبيه صلى الله عليه وسلم: {وَاسْتَغْفِرْ لِذَنبِكَ وَلِلْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ} [سورة محمد: آية 19.] وكان صلى الله عليه وسلم إذا مرَّ بالقبور استقبلهم بوجهه عليه الصلاة والسلام، وقال: "السلام عليكم يا أهل القبور، يغفر الله لنا ولكم، أنتم سلفنا ونحن في الأثر، اللهم لا تحرمنا أجرهم، ولا تفتنا بعدهم، واغفر لنا ولهم" [ورد بألفاظ .. انظر مثلاً» صحيح الإمام مسلم «(2/ 671)، من حديث عائشة رضي الله عنها، وحديث سليمان بن بريدة عن أبيه رضي الله عنهما، وانظر "سنن النسائي" (4/ 94) من حديث سليمان بن بريدة عن أبيه رضي الله عنهما.].أما ما يفعل مع الجنائز من هذه البدع المحدثة ومن الأمور التي اعتادها الناس وهي ليس لها أصل في شريعة الإسلام، فالواجب الحذر منها والمنع منها والتحذير منها.
عنوان الفتوى: هل ذبح الذبائح ليلة دخول الميت القبر جائز؟ ... 24

رقم الفتوى: 16207

(1/22)

نص السؤال: هل ذبح الذبائح ليلة دخول الميت القبر جائز من الناحية الشرعية وهي ما يسميه الناس (عشاء الميت) حيث يدعى لها الناس ليأكلوا من هذه الذبائح ويعتبرون ذلك صدقة عن روح الميت؟
نص الفتوى: الحمد لله ذبح الذبائح ليلة وفاة الميت وإطعام الناس من هذه الذبائح وهذه الوليمة هذا من البدع المحرمة؛ لأنه لم يرد في الشرع ما يدل على هذا العمل وعلى تخصيص وقت معين بالصدقة عن الميت. ومن ناحية ثانية هذا إجحاف بالورثة (ورثة الميت) إذا كانت هذه الذبائح وهذا الطعام من تركة الميت، وربما يكون فيهم صغار وفقراء، فيكون هذا إجحافًا بهم علاوة على ما ذكرنا من أن هذه بدعة في الشرع لا يجوز عمله والاستمرار عليه، ومن أراد أن يتصدق عن الميت بطعام أو لحم أو غير ذلك فإنه يتصدق عنه من ماله الخاص وفي أوقات الحاجة دون تقيد بليلة معينة أو وقت معين. والعوائد المخالفة للشرع لا يجوز العمل بها.
عنوان الفتوى: ما هي الطريقة الشرعية لعمل المآتم أو المعازي؟ ... 25

رقم الفتوى:16208
نص السؤال: ما هي الطريقة الشرعية لعمل المآتم أو المعازي؟ وما هي الطريقة الشرعية للقيام بالعزاء والمواساة؟
نص الفتوى: الحمد لله ليس من الشرع إقامة المآتم، بل هذا مما نهى الله عنه؛ لأنه من الجزع والنياحة والابتداع الذي ليس له أصل في الشريعة. وأما المشروع في العزاء فهو إذا لقيت المصاب أن تدعو له وتدعو للميت، فتقول: أحسن الله عزاءك، وجبر الله مصيبتك، وغفر الله لميتك، إذا كان الميت مسلمًا. هذا هو العزاء المشروع وفيه دعاء للحي المصاب ودعاء للميت المسلم. ولا بأس – بل يستحب – أيضًا أن يصنع طعام ويهدي لأهل الميت إذا كانوا قد اشتغلوا عن الطعام وعن إصلاح الطعام بالمصيبة فينبغي لجيرانهم ومن يعلم حالهم أن يصنع لهم طعامًا ويهديه إليهم. أما إقامة المآتم وإقامة السرادقات وجمع الناس والقراء وطبخ الطعام فهذا لا أصل له في دين الإسلام.

(1/23)

عنوان الفتوى: كيف يكون العزاء في الميت؟ ... 26

رقم الفتوى:16209
نص السؤال: كيف يكون العزاء في الميت؟ وهل هو بالاجتماع في منزل المتوفى طوال الثلاثة أيام مع ما يحصل من لهو وغيبة ويقولون: إنها تسلية لأهل الميت؟ وكذلك الذبح للقادمين للعزاء ولأهل الميت وكذلك الذبح للمتوفى بقولهم: إنها صدقة عنه وتوزيعها على الجماعة؟ ولأن سؤالي هذا ذو أهمية أود منكم إصدار نشرة أو كتيب.؟
نص الفتوى: الحمد لله تعزية أهل الميت بميتهم مشروعة لأنها من باب المواساة، ولكن تكون في حدود ما ذكره أهل العلم من الدعاء للمصاب والدعاء للميت وتكون في أيام المصيبة، ومن التعزية لأهل الميت صنعة الطعام لهم وتقديمه إليهم إذا شغلتهم المصيبة عن صنعة الطعام لأنفسهم كما أمر النبي صلى الله عليه وسلم بأن يصنع لآل جعفر طعامًا لأنه جاءهم ما يشغلهم [رواه الإمام أحمد في "مسنده" (1/ 205)، ورواه الترمذي في "سننه" (3/ 379)، ورواه أبو داود في "سننه" (3/ 191)، ورواه ابن ماجه في "سننه" (1/ 514)، كلهم من حديث عبد الله بن جعفر رضي الله عنهما.]. ويكون هذا الطعام بقدر حاجة أهل الميت. أما التوسع في العزاء بالاجتماعات الكبيرة وعمل الولائم واستئجار المقرئين فكل هذه الأمور آصار وأغلال أو بدع ما أنزل الله بها من سلطان يجب على المسلمين تركها والتحذير منها. وقد كتبت في هذا الموضوع رسالة في أحكام الجنائز وفي آخرها تكلمت عن هذه المسألة، وقد طبعت الرسالة ضمن مطبوعات جامعة الإمام محمد بن سعود الإسلامية، وأيضًا يعاد طبعها الآن في إحدى دور النشر ونرجو أن تحصل عليها.
عنوان الفتوى: حكم إعلانات التعازي في الصحف ... 27

رقم الفتوى:16210
نص السؤال: إعلانات التعازي في الصحف والشكر على التعزية والإعلان عن وفاة شخص .. ما رأي الشريعة في ذلك.؟

(1/24)

نص الفتوى: الحمد لله الإعلان في الصحف عن وفاة شخص إذا كان لغرض صحيح وهو أن يعلم الناس بوفاته فيحضروا للصلاة عليه وتشييعه والدعاء له، وليعلم من كان له على الميت دين أو حق حتى يطالب به أو يسامحه، فالإعلان لأجل هذه الأغراض لا بأس به، ولكن لا يبالغ في كيفية نشر الإعلان من احتجاز صفحة كاملة من الصحيفة، لأن ذلك يستنفذ مالاً كثيرًا لا داعي إليه. ولا تجوز كتابة هذه الآية التي اعتاد كثير من الناس كتابتها في الإعلان عن الوفاة وهي قوله تعالى: {يَا أَيَّتُهَا النَّفْسُ الْمُطْمَئِنَّةُ، ارْجِعِي إِلَى رَبِّكِ رَاضِيَةً مَّرْضِيَّةً، فَادْخُلِي فِي عِبَادِي، وَادْخُلِي جَنَّتِي} [سورة الفجر: الآيات 27 - 30.] لأن هذا فيه تزكية للميت وحكم بأنه من أهل الجنة، وهذا لا يجوز، لأنه تقوُّل على الله سبحانه وشبه ادعاء لعلم الغيب، إذ لا يحكم لأحد معين بالجنة إلا بدليل من الكتاب والسنة، وإنما يرجى للمؤمن الخير ولا يجزم له بذلك .. والله الموفق.
عنوان الفتوى: ما حكم الإسلام في هذه العادة التي تحدث عند الدفن ... 28

رقم الفتوى:16211
نص السؤال: عندنا عادة: عندما يموت شخص فإنهم قبل دفنه يذهبون إلى قبرة على قبر ولي كما يزعمون ويقولون: إن الحضرة النبوية توجد عند هذه القبة، والغرض من ذلك كما يعتقدون هو أن لا يعذب في قبره بل ولا يحاسب، فما حكم هذا العمل؟

(1/25)

نص الفتوى: الحمد لله هذا من الباطل وأعمال الجاهلية، والبناء على القبور مما نهى عنه الرسول صلى الله عليه وسلم أشد النهي، قد نهى صلى الله عليه وسلم أن يبنى على القبر [انظر "صحيح الإمام مسلم" (2/ 667) من حديث جابر بن عبد الله رضي الله عنهما.] وأن يجصص [انظر "صحيح الإمام مسلم" (2/ 667) من حديث جابر بن عبد الله رضي الله عنهما.]، أو يكتب عليه [انظر "سنن الترمذي" (4/ 6)، و"سنن النسائي" (4/ 86)، و"سنن ابن ماجه" (1/ 498)، و"مستدرك الحاكم" (1/ 374)، كلهم من حديث جابر بن عبد الله رضي الله عنهما.]، أو يسرج بالمصابيح [انظر "مسند الإمام أحمد" (2/ 337)، و"سنن الترمذي" (4/ 12)، و"سنن ابن ماجه" (1/ 502)، كلهم من حديث أبي هريرة رضي الله عنه.]، فالبناء على القبور من أفعال الجاهلية ومن وسائل الشرك. وكذلك الذهاب بالجنازة إلى قبر الولي لا يجوز، وإذا كان يعتقد لذلك أن الولي ينفع الميت وأنه تغفر للميت ذنوبه فهذا من الشرك الأكبر؛ لأن هذا معناه الاستغاثة بالميت صاحب القبر وطلب البركة منه والشفاعة منه، وهذا من الشرك الأكبر. وأما قولهم: إن النبي صلى الله عليه وسلم يحضر عند هذا الضريح فهذا من الخرافات والأباطيل التي يروجها شياطين الإنس والجن ليغرروا بالجاهلين والعوام ويعلقوهم بالقبور والأضرحة، والنبي صلى الله عليه وسلم نهى عن البناء على القبور، ونهى عن طلب الحوائج منها أو الاستشفاع بها، فكيف يحضر عليه الصلاة والسلام عندها وهو قد حرمها ونهى عنها؟!
عنوان الفتوى: حكم قراءة القرآن والذبح بعد الوفاة ... 29

رقم الفتوى:16212
نص السؤال: إذا مات أحد عندنا نأتي بالخطيب يقرأ القرآن لمدة خمسة أيام، وبعدها نذبح ذبيحة ونفرقها على الناس، وهذه عادة وجدناها وسرنا عليها، ما حكم هذا العمل يا فضيلة الشيخ بارك الله فيكم؟

(1/26)

نص الفتوى: الحمد لله هذا العمل بدعة محرمة، فاستئجار المقرئ خمسة أيام يقرأ بعد وفاة المريض، لا أصل له في دين الإسلام ولا ينفع الحي ولا الميت، وديننا الحنيف وشرعنا المطهر بيَّن لنا ما يُعمل بالميت، وأنه يجهز بالتغسيل، والتكفين، ويصلى عليه، ويدفن، ويدعى له ويحج عنه ويعتمر، ويتصدق عنه، ويضحى عنه في وقت الأضحية؛ هذا ما يشرع في حق الميت. أما أن نستأجر من يقرأ القرآن أيامًا معينة ونذبح ذبيحة في ختامها كل هذا من الآصار والأغلال ومن البدع والخرافات، وهذه لا تنفع الحي ولا الميت، وإنما هي من الأعمال الضارة والأعمال البدعية، وأي أجر يأتي من قراءة مستأجرة؛ لأن هذا القارئ لا يقرأ طمعًا في ثواب القراءة وإنما يقرأ طمعًا في الأجر الذي يدفع له، والعبادات لا يؤخذ عليها أجور.
عنوان الفتوى: ما هي الأشياء التي ينتفع بها الميت من قبل الأحياء؟ ... 30

رقم الفتوى:16213
نص السؤال: ما هي الأشياء التي ينتفع بها الميت من قبل الأحياء؟ وهل هناك فرق بين العبادات البدنية وغير البدنية، نرجو أن توضحوا لنا هذه المسألة وتضعوا لنا فيها قاعدة نرجع إليها كلما أشكل علينا مثل هذه المسائل أفتونا بارك الله فيكم؟
نص الفتوى: الحمد لله ينتفع الميت من عمل الحي بما دل عليه الدليل من الدعاء له والاستغفار له والتصدق عنه والحج عنه والعمرة عنه وقضاء الديون التي عليه وتنفيذ وصاياه الشرعية كل ذلك قد دلت الأدلة على مشروعيته. وقد ألحق بها بعض العلماء كل قربة فعلها مسلم وجعل ثوابها لمسلم حي أو ميت. والصحيح الاقتصار على ما ورد به الدليل ويكون ذلك مخصصًا لقوله تعالى: {وَأَن لَّيْسَ لِلإنسَانِ إلاَّ مَا سَعَى} [سورة النجم: آية 39.] والله أعلم.
عنوان الفتوى: هل قراءة القرآن يصل ثوابها للميت ... 31

رقم الفتوى:16214
نص السؤال: ما حكم الشرع في نظركم فيمن جمع قومًا ليتلوا كتاب الله بقصد أن تعود فائدة الذكر لصاحب الدعوة أو لشخص متوفى؟

(1/27)

نص الفتوى: الحمد لله إن تلاوة القرآن من أفضل القربات، والله جل وعلا أمرنا بتلاوة كتابه وبتدبره وتأمل معانيه، أما أن يتخذ للتلاوة شكلاً خاصًا أو نظامًا خاصًا هذا يحتاج إلى دليل. ومثل ما ذكره السائل من جمع الناس ليقرءوا القرآن لتحصل له الفائدة أو يهدى ثوابه للأموات هذا لا دليل عليه على هذه الصفة، وإنما هو بدعة من البدع، وكل بدعة ضلالة هذا من ناحية، ومن ناحية ثانية فإن هؤلاء المقرئين إذا كانوا يقرءون بالإيجار كما هو الواقع من كثير منهم، فهذه القراءة لا ثواب فيها؛ لأنهم لم يقرءوا القرآن تعبدًا لله عز وجل، وإنما قراءة من أجل الأجرة، والعبادات إذا فعلت من أجل الأجرة، فإنها لا ثواب فيها وإرادة الإنسان بعمله الدنيا. هذا مما يبطل العمل. وإنما تنفع قراءة القرآن إذا كان القصد منها التقرب إلى الله من القارئ ومن المستمع، وأن تكون على الصفة المشروعة لا الصفة المحدثة والرسوم التي أحدثها الجهال وابتدعوها فمثل هذه القراءة على هذا الشكل وإهداء ثوابها للأموات أو الأحياء من البدع المحدثة ولا ثواب فيها. فالواجب على المسلم أن يترك مثل هذا العمل، وإذا أراد أن ينفع الأموات فإنه ينفعهم بما وردت به الأدلة من الترحم عليهم والاستغفار لهم والدعاء لهم والتصدق عنهم والحج أو العمرة عن الميت، هذه هي الأمور التي وردت الأدلة بأنها تنفع المسلمين أحياء وأمواتًا، أما فعل شيء لم يقم عليه دليل من الشرع فهذا يعتبر من البدع المخالفة.
عنوان الفتوى: ما هي الأعمال التي تنفع وتفيد الوالدين أحياءً وأمواتًا؟ ... 32

رقم الفتوى:16215
نص السؤال: ما هي الأعمال التي تنفع وتفيد الوالدين أحياءً وأمواتًا؟

(1/28)

نص الفتوى: الحمد لله الأعمال هي برهما في حياتهما، والإحسان إليهما بالقول والعمل، والقيام بما يحتاجانه من النفقة والسكن وغير ذلك والأنس بهما، والكلام الطيب معهما وخدمتهما، لقوله تعالى: {وَقَضَى رَبُّكَ أَلاَّ تَعْبُدُوا إِلاَّ إِيَّاهُ وَبِالْوَالِدَيْنِ إِحْسَانًا} [سورة الإسراء: آية 23.] خصوصًا في كبرهما. أما بعد الممات فإنه يبقى من برهما أيضًا الدعاء والصدقة لهما والحج والعمرة عنهما وقضاء الديون التي في ذمتهما، وصلة الرحمن المتعلقة بهما وكذلك برُّ صديقهما وتنفيذ وصاياهما المشروعة.
عنوان الفتوى: حكم أهداء الصلاة للميت ... 33

رقم الفتوى:16216
نص السؤال: زوجي استشهد منذ سنتين وكنت أصلي قبل أن يستشهد لنفسي، وبعد أن استشهد بدأت أصلي لي وله منذ سنتين، وأنا على هذه الحالة فهل يجوز لي ذلك أم لا؟
نص الفتوى: الحمد لله لا يصلي أحد عن أحد، ولكن عليك بالدعاء لزوجك والإكثار من الدعاء والاستغفار له والتصدق عنه. أما الصلاة فإنه لا يصلي أحد عن أحد ولا يُصلى عن الميت ولا عن الحي؛ لأن الصلاة لا تدخلها النيابة لأنها عمل بدني، وقد شرع الله الدعاء للأموات والاستغفار لهم والصدقة عنهم إذا كانوا مسلمين، وفي ذلك كفاية إذا تقبله الله.
عنوان الفتوى: حكم الصلاة عن الميت ... 34

رقم الفتوى:16217
نص السؤال: إذا توفي شخص وهو لا يصلي في حياته بتاتًا أو كان يصلي حينًا ويتركها أحيانًا؟ فهل يجوز أن تؤدى عنه الصلاة بعد وفاته؟ وإذا لم يكن ذلك جائز فهل ينفع أن يتصدق عنه أو يقرأ القرآن له؟ وما هي الأشياء التي ينتفع بها الميت بعد وفاته مما خلفه؟

(1/29)

نص الفتوى: الحمد لله أولاً: الصلاة لا تفعل عن أحد، لا يصلي أحد عن أحد؛ لأن الصلاة عملٌ بدنيٌّ لا تدخله النيابة لا عن الحي ولا الميت. ثانيًا: من ترك الصلاة متعمدًا واستمر على ذلك حتى مات فإنه كافر – والعياذ بالله – لا يجوز للمسلم أن يترحم عليه ولا يدعو له ولا يتصدق عنه، لأنه مات على الكفر. أما بالنسبة لما يلحق الميت بعد وفاته من الأعمال فالنبي صلى الله عليه وسلم يقول: "إذا مات الإنسان انقطع عمله إلا من ثلاث: صدقة جارية، أو علم ينتفع به، أو ولد صالح يدعو له" [رواه الإمام مسلم في "صحيحه" (3/ 1255) من حديث أبي هريرة رضي الله عنه.].فهذه الأمور تلحق الميت إذا أوقف وقفًا ينتفع به في سبيل الخير، واستمر هذا الوقف يفعل بعد وفاته فإنه يلحقه الأجر ما بقي هذا الوقف، كذلك إذا علَّم علمًا ينتفع به من العلوم الشرعية النافعة فإن هؤلاء المتعلمين الذين صاروا ينفعون الناس من بعده يعود إليه الأجر وهو ميت؛ لأنه علَّم الخير، وكذلك إذا ألَّف مؤلفات ينتفع المسلمون بها، فإن هذا علمٌ ينتفع به ويعود أجره له ما انتفع بهذه المؤلفات وما بقيت. وكذلك إذا طبع كتبًا نافعة وأوقفها على المسلمين ينتفعون بها أو مصاحف من القرآن الكريم، كل هذا من العلم الذي ينتفع به بعد موته، ويلحق من بذل فيه، الأجر والثواب عند الله سبحانه وتعالى. وكذلك الذرية الصالحة الذين يدعون له من ذكور وإناث فإن هذا يلحقه الأجر إذا تقبل الله دعواتهم. كذلك الصدقة عن الميت، لأنه ورد أن الميت يتصدق عنه، وأن ذلك ينفعه، وعمم بعض من أهل العلم أنه أي طاعة فعلها مسلم وجعل ثوابها لأي مسلم حي أم ميت أن ذلك ينفعه. كذلك الحج ورد في الدليل أنه ينفع الميت وأنه يبرئ ذمته إذا كان واجبًا عليه وينفعه إذا كان تطوعًا، فالحج والصدقة والدعاء والوقف كل هذا مما يلحق الميت بعد وفاته.
عنوان الفتوى: حكم النذر بالذبح عند القبور ... 35

رقم الفتوى:16218

(1/30)

نص السؤال: إذا نذر الإنسان نذرًا وقال على سبيل المثال: (إن شفى الله مريضي لأذبحن ذبيحة لله عند قبر فلان تقربًا لله)، فهل يجوز مثل هذا العمل؟ وهل هناك أماكن نهي عن الذبح فيها لله تعالى؟
نص الفتوى: الحمد لله إذا نذر أن يذبح لله عند قبر من القبور، فهذا نذر معصية لا يجوز الوفاء به، والذبح عند القبور إن كان القصد منه التقرب إلى صاحب القبر فهو شرك أكبر يُخرج من الملة ولو ذكر اسم الله على الذبيحة. وإن كان القصد منه التقرب إلى الله فهو معصية كبيرة ووسيلة من وسائل الشرك؛ لأنه لا يجوز التّعبُّد عند القبور، فلا يجوز لنا أن نصلي عند القبور ولا أن ندعو عند القبور، ولا أن نذبح عند القبور، وإن كنا لا نقصد إلا الله؛ لأن هذا مشابهة للمشركين وهو وسيلة إلى الشرك. روى أبو داود بسنده عن ثابت بن الضحاك رضي الله عنه، قال: نذر رجل أن ينحر إبلاً ببوانة فسأل النبي صلى الله عليه وسلم فقال: "هل كان فيها وثن من أوثان الجاهلية يُعبد؟ " قالوا: لا، قال: "فهل كان فيها عيد من أعيادهم؟ "، قالوا: لا، فقال رسول الله صلى الله عليه وسلم: "أوف بنذرك، فإنه لا وفاء لنذر في معصية الله، ولا فيما لا يملك ابن آدم" [رواه أبو داود في "سننه" (3/ 235) من حديث ثابت بن الضحاك رضي الله عنه.]، وإسناده على شرط الشيخين. قال في "فتح المجيد": قلت: وفيه سد الذريعة وترك مشابهة المشركين، والمنع مما هو وسيلة إلى ذلك [انظر "فتح المجيد" (1/ 284) بتحقيق الدكتور الوليد بن عبد الرحمن آل الفريان.]. انتهى. وبهذا يتبين أنه لا يجوز الذبح لله تعالى عند القبور، ولا في الأماكن التي كان فيها أوثان للمشركين ولو كانت قد أزيلت، ولا في المواطن التي يتخذها المشركون مكانًا لأعيادهم وشعائرهم.
عنوان الفتوى: كيف تكون زيارة القبور؟ ... 36

رقم الفتوى:16219

(1/31)

نص السؤال: كيف تكون زيارة القبور؟ وهل يجوز الدعاء للأموات عند القبر؟ وهل يكون الواقف أمام القبر مستقبلاً القبلة أم مستدبرها؟ وما أفضل الأيام لزيارة القبور إذا كان هناك فضيلة؟ وهل يجوز وضع حجر محفور عليه حرف كرمز يدل على القبر لكي يستدل عليه الزائر؟
نص الفتوى: الحمد لله زيارة القبور بقصد الدعاء للأموات المسلمين والترحم عليهم وبقصد الاعتبار والتذكر زيارة مستحبة، قال صلى الله عليه وسلم: "زوروا القبور فإنها تذكر بالآخرة" [انظر "فتح المجيد" (1/ 284) بتحقيق الدكتور الوليد بن عبد الرحمن آل الفريان.]، وإنما تكون مشروعة في حق الرجال، أما النساء فيحرم عليهن زيارة القبور لقوله صلى الله عليه وسلم: "لعن الله زوارات القبور والمتخذين عليها المساجد والسرج" [رواه الإمام مسلم في "صحيحه" (2/ 671) من حديث أبي هريرة رضي الله عنه بلفظ: " .. فزوروا القبور؛ فإنها تذكر الموت"، ورواه الترمذي في "سننه" (4/ 9)، ورواه أبو داود في "سننه" (3/ 216) من حديث بريدة رضي الله عنه بلفظ: " .. فزوروها فإن في زيارتها تذكرة".]، وهذا يدل على شدة تحريم زيارة النساء للقبور، لما فيهن من الفتنة؛ ولأن المرأة ضعيفة قد يحصل منها ما لا يجوز من الأفعال والأقوال كالجزع والنياحة. وكذلك إذا كان القصد من زيارة القبور التبرك بها وطلب الحوائج من الأموات والاستغاثة بهم والطواف بقبورهم، كما يُفعل اليوم عند الأضرحة، فهذه زيارة شركية لا تجوز لا للرجال ولا للنساء.

(1/32)

وكذا إن كان القصد من زيارة القبور الصلاة عندها والدعاء عندها بحيث يظن أن في ذلك فضيلة، فهذه زيارة بدعية، وهي وسيلة من وسائل الشرك، وقد نهى النبي صلى الله عليه وسلم عن الصلاة عند القبور واتخاذها مساجد وأماكن للعبادة والدعاء، وقد لعن صلى الله عليه وسلم من اتخذ القبور مساجد [رواه الإمام أحمد في "مسنده" (1/ 229)، ورواه أبو داود في "سننه" (3/ 216)، ورواه الترمذي في "سننه" (2/ 4)، كلهم من حديث ابن عباس رضي الله عنهما بلفظ: (لعن رسول الله صلى الله عليه وسلم .. ).]، ونهى وشدد عن البناء عليها [انظر "صحيح الإمام مسلم" (2/ 667) من حديث جابر بن عبد الله رضي الله عنهما.]، وعن إسراجها [رواه الإمام أحمد في "مسنده" (2/ 337)، ورواه الترمذي في "سننه" (4/ 12)، ورواه ابن ماجه في "سننه" (1/ 502)، كلهم بلفظ: (لعن رسول الله صلى الله عليه وسلم .. )، وكلهم من حديث أبي هريرة رضي الله عنه.] والكتابة عليها [انظر "سنن الترمذي" (4/ 6)، و"سنن النسائي" (4/ 86)، و"سنن ابن ماجه" (1/ 498)، و"مستدرك الحاكم" (1/ 374)، كلهم من حديث جابر بن عبد الله رضي الله عنهما.]، وعن تجصيصها [انظر "صحيح الإمام مسلم" (2/ 667) من حديث جابر بن عبد الله رضي الله عنهما.]، لأن هذه الأفعال من وسائل الشرك. وإذا زار القبر الزيارة الشرعية فإنه يقف أمام وجهه ويستقبله ويستدبر القبلة ويسلم عليه، وليس للزيارة وقت محدد ولا يوم معين، ويجوز وضع حجر على القبر ليعرفه إذا زاره [كما في "سنن أبي داود" (3/ 209) من حديث المطلب، و"سنن ابن ماجه" (1/ 498) من حديث أنس بن مالك و"السنن الكبرى" للبيهقي (3/ 412) من حديث المطلب.]، ولا يجوز أن يكتب عليه شيئًا [انظر "سنن الترمذي" (4/ 6)، و"سنن النسائي" (4/ 86)، و"سنن ابن ماجه" (1/ 498)، و"مستدرك الحكم" (1/ 374)، كلهم من حديث جابر بن عبد الله رضي الله عنهما.]،

(1/33)

لأن هذه وسيلة إلى تعظيمها ووقع الشرك عندها، وسواء كانت الكتابة حرفًا أو أكثر كل ذلك محرم وممنوع لما يؤول إليه من الشرك وتعظيم القبور والغلو بها.
عنوان الفتوى: هل صحيح ما يقال: إن الله لعن زائرات القبور؟ ... 37

رقم الفتوى:16220
نص السؤال: هل صحيح ما يقال: إن الله لعن زائرات القبور؟ وقد سمعت بعض الناس يقولون: إن الرسول صلى الله عليه وسلم يقول: (إذا ضاقت الصدور عليكم بزيارة القبور)، وأنا أزور قبر زوجي كل يوم خميس وأقرأ الفاتحة على روحه وأترحم على جثمانه دون بكاء أو عويل، ثم أعود، هل عليَّ شيء في ذلك؟

(1/34)

نص الفتوى: الحمد لله أما ما ذكرت من أن النبي صلى الله عليه وسلم لعن زائرات القبور، فقد ورد عن النبي صلى الله عليه وسلم بسند صحيح أنه قال: "لعن الله زائرات القبور، والمتخذين عليها السرج" لا يجوز للمرأة أن تزور القبور لا قبر زوجها ولا غيره؛ لأنها لو فعلت ذلك استحقت اللعنة، وما فعلتيه على قبر زوجك من زيارة وقراءة الفاتحة عليه كل هذا لا يجوز، فزيارتك القبر محرمة، وقراءة الفاتحة عند القبور بدعة، فعليك أن تتوبي إلى الله سبحانه وتعالى، وألا تستمري في زيارة قبره، وإذا كان عندك حرص على نفعه فعليك بالدعاء له والاستغفار والتصدق عنه، فإن ذلك ينفعه إن شاء الله. أما ما ذكرت من أنه ورد: (إذا ضاقت الصدور فعليكم بزيارة القبور)، فهذا باطل وموضوع، ولا أصل له من سنة رسول الله صلى الله عليه وسلم، وإنما الذي صح عن النبي صلى الله عليه وسلم تشريع زيارة القبور للرجال خاصة دون النساء في قوله صلى الله عليه وسلم: "كنت نهيتكم عن زيارة القبور ألا فزوروها فإنها تذكر بالآخرة" [رواه الإمام مسلم في "صحيحه" (2/ 671) من حديث أبي هريرة رضي الله عنه بلفظ: " .. فزوروا القبور فإنها تذكر بالموت"، ورواه الترمذي في "سننه" (4/ 9)، ورواه أبو داود في "سننه" (3/ 216) من حديث بريدة رضي الله عنه بلفظ: " .. فزوروها فإن في زيارتها تذكرة".]، فزيارة القبور مشروعة في حق الرجال دون النساء بقصد الدعاء للأموات والاستغفار لهم والترحم عليهم إذا كانوا مسلمين، ونقصد الاتعاظ والاعتبار وتليين القلوب بمشاهدة القبور وأحوال الموتى، لا بقصد التبرك بها والتمسح بترابها تبركًا بها، وطلب الحاجات منها، كما يفعله المشركون الذين ضل سعيهم في الحياة الدنيا وهم يحسبون أنهم يحسنون صنعًا، والله تعالى أعلم.

(1/35)

وهذا لابد أن تكون زيارة الرجال للقبور بدون سفر؛ لأن السفر لزيارة القبور بقصد العبادة فيها محرمة إلا السفر لزيارة المساجد الثلاثة، قال صلى الله عليه وسلم: "لا تشد الرحال إلا إلى ثلاثة مساجد: المسجد الحرام، ومسجدي هذا، والمسجد الأقصى" [رواه الإمام البخاري في "صحيحه" (2/ 56) من حديث أبي هريرة رضي الله عنه.].
عنوان الفتوى: هل هذا الأثر صحيح ... 38

رقم الفتوى:16221
نص السؤال: ورد في الأثر عن علي بن أبي طالب رضي الله عنه أنه دخل مقابر المدينة فنادى: السلام عليكم يا أهل القبور: أتخبرونا بأخباركم أم نخبركم بأخبارنا؟ فسمع صوتًا يقول: عليك السلام ورحمة الله وبركاته، أخبرنا بما كان بعدنا، فقال علي: أما أزواجكم فقد تزوجت، وأما أموالكم فقد قسمت، وأما أولادكم فقد حشروا في زمرة اليتامى، وأما البناء الذي شيدتم فقد سكنه أعداؤكم، فهذه أخبار ما عندنا فما أخبار ما عندكم؟ فسمع صوتًا يقول: قد تمزقت الأكفان، وانتثرت الشعور، وتقطعت الجلود، ما قدمناه وجدناه، وما كسبناه خسرناه، ونحن مرتهنون بالأعمال. فهل هذا الأثر صحيح؟ وإذا كان كذلك فكيف يكون الجمع بينه وبين قوله تعالى: {إِنَّكَ لا تُسْمِعُ الْمَوْتَى وَلا تُسْمِعُ الصُّمَّ الدُّعَاءَ إِذَا وَلَّوْا مُدْبِرِينَ} [سورة النمل: آية 80.]، فإن ظاهر هذه الآية أن الموتى لا يسمعون الكلام من الأحياء، أم أن للآية تفسيرًا آخر غير المتبادر إلى الذهن؟

(1/36)

نص الفتوى: الحمد لله الذي وقفت عليه من كلام علي رضي الله عنه كما ذكرته كتب الوعظ أنه لم يخاطب الموتى ولم يخاطبوه، وإنما تكلم يعظ أصحابه الذين معه، ثم قال موجهًا الكلام للموتى: هذا خبر ما عندنا فما خبر ما عندكم؟ ثم قال لأصحابه: أما إنهم لا يتكلمون ولو تكلموا لقالوا كذا وكذا [انظر "نهج البلاغة" (4/ 30، 31).]، فأجاب على لسان الموتى. ومن واقع أحوال الموتى وما يقولونه لو تكلموا ولو نطقوا فهذا من باب الافتراض من علي بن أبي طالب رضي الله عنه أن الميت لو تكلم لقال كذا نظرًا لحالته وما لاقى، وهذا يقصد به علي رضي الله عنه موعظة الأحياء وتذكير الناس بأحوال الموتى، وليس في القصة أن أحدًا من الموتى كلمه بهذا الكلام، وإنما هو الذي قاله على لسان الأموات تذكيرًا للأحياء. وأما قضية سماع أهل القبور لمن يخاطبهم فلا شك أن أحوال أهل القبور من أمور الغيب ومن أمور الآخرة، ولا يجوز لأحد أن يتكلم فيها إلا بموجب الأدلة الصحيحة، وقد ورد: "أن الميت إذا وضع في قبره وانتهى من دفنه وتولى عنه أصحابه وإنه ليسمع قرع نعالهم، يأتيه ملكان فيجلسانه ويقولان له: من ربك؟ وما دينك؟ ومن نبيك؟ " هذا الذي ورد أن الميت يسمع قرع نعال المشيعين إذا أدبروا عنه، فما أثبته الدليل أثبتناه، وما لم يرد دليل فإننا نتوقف عنه.
عنوان الفتوى: هل تجوز الصلاة على صاحب جنازة نعرف أنه يعتقد في الأولياء ... 39

رقم الفتوى:16323
نص السؤال: هل تجوز الصلاة على صاحب جنازة نعرف أنه يعتقد في الأولياء أنهم ينفعون أو يضرون ويستغيث بهم، ويفعل أفعالاً كلها في حكم الإسلام شرك، فهل تجوز الصلاة على من مات على هذه الحالة؟ أو كان لا يصلي إلا في المناسبات العامة كالأعياد ونحوها؟

(1/37)

نص الفتوى: الحمد لله من مات على هذه الحالة التي ذكرتها من الشرك الأكبر والاستغاثة بالأموات والاعتقاد فيهم أنهم ينفعون أو يضرون، أو كان تاركًا للصلاة متعمدًا لتركها ومات على هذه الحالة فهذا كافر لا يُصلى عليه، ولا يقبر في مقابر المسلمين، قال الله سبحانه وتعالى في المنافقين: {وَلاَ تُصَلِّ عَلَى أَحَدٍ مِّنْهُم مَّاتَ أَبَدًا وَلاَ تَقُمْ عَلَىَ قَبْرِهِ إِنَّهُمْ كَفَرُوا بِاللَّهِ وَرَسُولِهِ وَمَاتُوا وَهُمْ فَاسِقُونَ} [سورة التوبة: آية 84.]، فمن مات على الكفر والشرك بالله فإنه لا يُصلى عليه ولا يغسل ولا يدفن في مقابر المسلمين. فإذا كنت متأكدًا أنه مات على هذه الحالة ولم يتب فإنك لا تُصلي عليه؛ لأنه مستمر على الشرك الأكبر الذي ذكرته، أو أنه مصر على ترك الصلاة متعمدًا، ومات على ذلك فهذا لا يُصلى عليه كما ذكرنا – والعياذ بالله – لأنه مات على الكفر والشرك.
عنوان الفتوى: هل تجوز صلاة الجنازة على الشهيد الذي مات في معركة مع الكفار؟ ... 40

رقم الفتوى:16780
نص السؤال: هل تجوز صلاة الجنازة على الشهيد الذي مات في معركة مع الكفار؟

(1/38)

نص الفتوى: الحمد لله الشهيد الذي قتل في المعركة مع الكفار من أجل إعلاء كلمة الله لا يغسل ولا يكفن بغير ثيابه التي قتل فيها، وإنما يكفن بثيابه التي قتل فيها؛ بعد نزع الحديد والجلود عنه، ولا يغسل؛ لأن الدم الذي عليه من أثر الشهادة والقتل في سبيل الله ينبغي أنه يبقى عليه ولا يزال بالغسل؛ لأنه يجيء يوم القيامة يثعب دمًا، لونه لون الدم، وريحه ريح المسك، ولما كان هذا الدم ناشئًا عن طاعة الله سبحانه وتعالى؛ فينبغي أن يبقى للشهيد ولا يغسل؛ لأنه كرامة من الله سبحانه وتعالى، وأثر طاعة، وهو محبوب عند الله عز وجل، ولا يصلّى عليه أيضًا؛ لأن الله أكرمه بالشهادة ورفعه بها، وهكذا وردت السنة عن النبي صلى الله عليه وسلم [انظر: "صحيح البخاري" (2/ 94).]، فيكفن بثيابه وبدمائه، ويدفن من غير أن يصلى عليه، ولأن الله سبحانه وتعالى أخبر أن الشهداء أحياء عند ربهم يرزقون: فقال تعالى: {وَلاَ تَحْسَبَنَّ الَّذِينَ قُتِلُوا فِي سَبِيلِ اللَّهِ أَمْوَاتًا بَلْ أَحْيَاءٌ عِندَ رَبِّهِمْ يُرْزَقُونَ، فَرِحِينَ بِمَا آتَاهُمُ اللَّهُ مِن فَضْلِهِ} [سورة آل عمران: آية 169.].وقال سبحانه وتعالى: {وَلاَ تَقُولُوا لِمَنْ يُقْتَلُ فِي سَبيلِ اللَّهِ أَمْوَاتٌ بَلْ أَحْيَاءٌ وَلَكِن لاَّ تَشْعُرُونَ} [سورة البقرة: آية 154.].فالشهيد له خاصية دون غيره من الأموات، ومن خاصيته؛ أنه لا يصلى عليه، ولا يغسل، ويكفن في ثيابه التي قتل فيها.

(1/39)


إتحاف أهل الإيمان بدروس شهر رمضان

إتحاف أهل الإيمان بدروس شهر رمضان
الشيخ صالح بن فوزان الفوزان
المقدمة
الحمد لله الذي شرع لعباده صيام شهر رمضان وجعله أحد أركان الإسلام، والصلاة والسلام على نبينا محمد أفضل من صلى وصام وعلى آله وأصحابه البررة الكرام، وبعد:
فهذه دروس تتضمن التذكير بفضائل هذا الشهر المبارك والحث على الجد والاجتهاد فيه، واغتنام أيامه ولياليه مع الإشارة إلى بعض الأحكام الفقهية المتعلقة بالصيام والقيام، قصدت بكتابتها تذكير نفسي وإخواني سائلا الله أن ينفع بها من كتبها ومن قرأها ومن سمعها من المسلمين وأن يغفر لي ما وقع فيها خطأ أو تقصيرا... وصلى الله وسلم على نبينا محمد وآله وصحبه.
الدرس الأول: في بيان متى فُرض صوم شهر رمضان على الأمة؟
الحمد لله ذي الفضل والإنعام، شرع الصيام لتطهير النفوس من الآثام، والصلاة والسلام على نبينا محمد، خير من صلى وصام، وداوم على الخير واستقام، وعلى آله وأصحابه ومن اقتدى به على الدوام، أما بعد:
قال الله تعالى: {يا أيها الذين آمنوا كتب عليكم الصيام كما كتب على الذين من قبلكم لعلكم تتقون} [البقرة 183].
والآيات بعدها، فقد ذكر الله سبحانه في هذه الآيات الكريمة أنه كتب الصيام على هذه الأمة كما كتب على من قبلها من الأمم، وكتب بمعنى فرض فالصيام مفروض على هذه الأمة وعلى الأمم قبلها.
قال بعض العلماء في تفسير هذه الآية: عبادة الصيام مكتوبة على الأنبياء وعلى أممهم من آدم إلى آخر الدهر.
وقد ذكر الله ذلك لأن الشيء الشاق إذا عم سهل فعله على النفوس وكانت طمأنينتها به أكثر.

(1/1)

فالصيام إذا فريضة على جميع الأمم، وإن اختلفت كيفيته ووقته، قال سعيد بن جبير: كان صوم من قبلنا من العتمة إلى الليلة القابلة، كما كان في ابتداء الاسلام، وقال الحسن: كان صوم رمضان واجبا على اليهود، لكنهم تركوه وصاموا يوما في السنة زعموا أنه يوم غرق فرعون وكذبوا في ذلك، فإن ذلك اليوم يوم عاشوراء، وكان الصوم أيضا واجبا على النصارى لكنهم بعد أن صاموا زمانا طويلا صادفوا فيه الحر الشديد فكان يشق عليهم في أسفارهم ومعايشهم، فاجتمع رأي علمائهم ورؤسائهم على أن يجعلوا صيامهم في فصل من السنة بين الشتاء والصيف فجعلوه في الربيع، وحولوه إلى وقت لا يتغير، ثم قالوا عند التحويل: زيدوا فيه عشرة أيام كفارة لما صنعوا، فصار أربعين.
وقوله تعالى {لعلكم تتقون}: أي بسبب الصوم، فالصوم يسبب التقوى لما فيه من قهر النفس وكسر الشهوات، وقوله تعالى {فمن كان منكم مريضا أو على سفر فعدة من أيام أخر وعلى الذين يطيقونه فدية طعام مسكين} قيل هي أيام من غير رمضان وكانت ثلاثة أيام، وقيل هي أيام رمضان، لأنه بينها في الآية التي بعدها بقوله {شهر رمضان}.

(1/2)

قالوا: وكانوا في أول الإسلام مخيرين بين الصوم والفدية لقوله تعالى {وعلى الذين يطيقونه فدية طعام مسكين فمن تطوع خيرا فهو خير له وأن تصوموا خير لكم} [البقرة 184] ثم نسخ التخيير بإيجاب الصوم عينا بقوله {فمن شهد منكم الشهر فليصمه} [البقرة 185]، وحكمة ذلك التدرج في التشريع والرفق بالأمة لأنهم لما لم يألفوا الصوم كان تعيينه عليهم ابتداء فيه مشقة، فخيروا بينه وبين الفدية أولا، ثم لما قوي يقينهم واطمأنت نفوسهم وألفوا الصوم وجب عليهم الصوم وحده، ولهذا نظائر في شرائع الإسلام الشاقة، فهي تشرع بالتدريج، لكن الصحيح أن الآية منسوخة في حق القادر على الصيام، وأما في حق العاجز عن الصيام لكبر أو مرض لا يرجى برؤه فالآية لم تنسخ في حقهم، فلهم أن يفطروا ويطعموا عن كل يوم مسكينا، وليس عليهم قضاء.
أما غيرهم فالواجب عليهم الصوم، فمن أفطر لمرض عارض أو سفر فإنه يجب عليه القضاء لقوله تعالى {فمن شهد منكم الشهر فليصمه ومن كان مريضا أو على سفر فعدة من أيام أخر} [البقرة 185] وقد فرض صيام شهر رمضان في السنة الثانية من الهجرة وصام رسول الله صلى الله عليه وسلم تسعة رمضانات وصار صوم رمضان حتما وركنا من أركان الإسلام من جحد وجوبه كفر، ومن أفطر من غير عذر وهو مقر بوجوبه فقد فعل ذنبا عظيما يجب تعزيره وردعه وعليه التوبة إلى الله، وقضاء ما أفطر.
هذا وبالله التوفيق وصلى الله وسلم على نبينا محمد وآله وصحبه.
الدرس الثاني: في بيان ما يثبت به دخول شهر رمضان المبارك
الحمد لله الذي جعل الأهلة مواقيت للناس، والصلاة والسلام على نبينا محمد وآله وصحبه ومن تبعهم بإحسان، أما بعد:
قال الله تعالى: {فمن شهد منكم الشهر فليصمه} [البقرة 185] فقد أوجب الله سبحانه في هذه الآية على عباده صوم شهر رمضان كله من أوله إلى آخره، وأوله يعرف بأحد أمرين:
الأمر الأول:

(1/3)

رؤية هلاله لما رواه الشيخان وغيرهما عن ابن عمر رضي الله عنهما أن النبي صلى الله عليه وسلم قال: "إذا رأيتم الهلال فصوموا وإذا رأيتموه فأفطروا فإن غم عليكم فاقدروا له" [أخرجه البخاري رقم 1900، ومسلم رقم 1080/8].
وروى الإمام أحمد والنسائي عن ابن عمر رضي الله عنهما عن رسول الله صلى الله عليه وسلم أنه قال: "لا تصوموا حتى تروا الهلال ولا تفطروا حتى تروه" [أخرجه البخاري رقم 1906، ومسلم رقم 1080/3، واللفظ لهما وفيه عندهما زيادة وهي الجملة الأخيرة في الحديث السابق وهي قوله "فإن غم عليكم فاقدروا له" كما في البخاري "فإن أغمى عليكم فاقدروا له" وهي عند مسلم]، وروى الطبراني عن طلق بن علي رضي الله عنه: "أن الله جعل هذه الأهلة مواقيت فإذا رأيتموه فصوموا وإذا رأيتموه فأفطروا" [أخرجه الطبراني في معجمه الكبير 8/397 رقم 8237].
وروى الحاكم عن ابن عمر رضي الله عنهما: "جعل الله الأهلة مواقيت للناس فصوما لرؤيته وأفطروا لرؤيته" [أخرجه الحاكم في المستدرك 1/423 وأحمد في المسند 4/ 23 والدارقطني في سننه 2/163 وقال الحاكم: صحيح على شرط الشيخين ووافقه الذهبي].
ففي هذه الأحاديث الشريفة تعليق وجوب صوم رمضان برؤية هلاله، والنهي عن الصوم بدون رؤية الهلال، وأن الله جعل الأهلة مواقيت للناس بها يعرفون أوقات عبادتهم ومعاملاتهم، كما قال تعالى: {يسألونك عن الأهلة قل هي مواقيت للناس والحج} [البقرة 189] وهذا من رحمة الله بعباده وتيسيره لهم، حيث علق وجوب الصيام بأمر واضح وعلامة بارزة يرونها بأعينهم، وليس من شرط ذلك أن يرى الهلال كل الناس بل إذا رآه بعضهم ولو كان شخصا واحدا لزم الناس كلهم الصيام.
قال ابن عباس: جاء أعرابي إلى النبي صلى الله عليه وسلم فقال: إني رأيت الهلال، يعني هلال رمضان، فقال النبي صلى الله عليه وسلم: "أتشهد أن لا إله إلا الله" قال: نعم، قال: "يا بلال أذن في الناس أن يصوموا غدا" رواه أبو داود.

(1/4)

وروى أيضا عن ابن عمر رضي الله عنهما قال: "تراءى الناس الهلال فأخبرت رسول الله صلى الله عليه وسلم، إني رأيته فصام وأمر الناس بصيامه" [أخرجه أبو داود رقم 2342].
الأمر الثاني:
مما يثبت به دخول شهر رمضان إذا لم يُر الهلال إكمال عدة شعبان ثلاثين يوما، قال عليه الصلاة والسلام: "فإن غم عليكم فاقدروا له" متفق عليه، ومعنى "غم عليكم" أي إذا غطى الهلال شيء حال دون رؤيته ليلة الثلاثين من شعبان ـ من غيم أو قتر، فقدروا عدد شهر شعبان تاما بأن تكملوه ثلاثين يوما، كما يدل على ذلك قوله صلى الله عليه وسلم في الحديث الآخر: "فإن غم عليكم فأكملوا العدة ثلاثين" متفق عليه، ومعنى هذا تحريم صوم يوم الشك وقد قال عمار بن ياسر رضي الله عنه: "من صام اليوم الذي يشك فيه فقد عصى أبا القاسم صلى الله عليه وسلم" [أخرجه أبو داود رقم 2334 والترمذي 686 والنسائي 2190 وابن ماجه 1645 وقال أبو عيسى الترمذي: حسن صحيح].
فالواجب على المسلم اتباع ما جاء عن الله ورسوله في صيامه وفي عبادته كلها، وقد حدد الله ورسوله معرفة دخول شهر رمضان بإحدى علامتين ظاهرتين يعرفهما العامي والمتعلم: رؤية الهلال أو إكمال عدة شعبان ثلاثين يوما، فمن جاء بشيء يزعم أنه يجب به الصوم غير ما بينه الشارع فقد عصى الله ورسوله [وزاد على ما شرعه الله ورسوله وابتدع في الدين ماليس منه "وكل بدعة ضلالة"] كالذي يقول إنه يجب العمل بالحساب الفلكي في دخول شهر رمضان، هذا مع أن الحساب عرضة للخطأ وهو أمر خفي لا يعرفه كل أحد.

(1/5)

قال شيخ الإسلام ابن تيمية رحمه الله: "إني رأيت الناس في شهر صومهم وفي غيره أيضا منهم من يصغي إلى ما يقوله بعض الجهال أهل الحساب من أن الهلال يرى أو لا يرى، ويبني على ذلك إما في باطنه وإما في باطنه وظاهره حتى بلغني أن من القضاة من كان يرد شهادة العدد من العدول لقول الحاسب الجاهل الكاذب أنه يرى أو لا يرى فيكون ممن كذّب بالحق لما جاءه" إلى أن قال: "فإنا نعلم بالاضطرار من دين الاسلام أن العمل في رؤية هلال الصوم أو الحج أو العدة أو الايلاء أو غير ذلك من الأحكام المعلقة بالهلال بخبر الحاسب أنه يرى أو لا يرى لا يجوز، والنصوص المستفيضة عن النبي صلى الله عليه وسلم بذلك كثيرة، وقد أجمع المسلمون عليه ولا يعرف فيه خلاف قديم أصلا ولا خلاف حديث" انتهى [فتاوى شيخ الاسلام 25 / 131، 132].
وفي هذا مشقة على الأمة وحرج، وقد قال الله تعالى: {وما جعل عليكم في الدين من حرج} [الحج 78] فالواجب على المسلمين الاقتصار على ما شرعه الله ورسوله، كما يجب على المسلمين الاقتصار على ما شرعه الله في غير شأن الهلال، والتعاون على البر والتقوى، والله ولي التوفيق.
الدرس الثالث: في فضائل شهر رمضان وما ينبغي أن يستقبل به
الحمد لله أهل علينا شهر الصيام، والصلاة والسلام على نبينا محمد وعلى آله وصحبه، كانوا يفرحون بحلول شهر الصيام والقيام، أما بعد:
فإن الله سبحانه وتعالى اختص شهر رمضان من بين الشهور بفضائل عديدة، وميزه بميزات كثيرة، قال تعالى: {شهر رمضان الذي أنزل فيه القرآن هدى للناس وبينات من الهدى والفرقان فمن شهد منكم الشهر فليصمه ومن كان مريضا أو على سفر فعدة من أيام أخر} [البقرة 185].
ففي هذه الآية الكريمة ذكر الله لشهر رمضان ميزتين عظيمتين:

(1/6)

الميزة الأولى: إنزال القرآن فيه، لأجل هداية الناس من الظلمات إلى النور وتبصيرهم بالحق من الباطل بهذا الكتاب العظيم، المتضمن لما فيه صلاح البشرية وفلاحها، وسعادتها في الدنيا والآخرة.
الميزة الثانية: إيجاب صيامه على الأمة المحمدية حيث أمر الله بذلك في قوله: {فمن شهد منكم الشهر فليصمه} [البقرة 185].
وصيام رمضان هو أحد أركان الإسلام، وفرض من فروض الله معلوم من الدين بالضرورة وإجماع المسلمين، من أنكره فقد كفر، فمن كان حاضرا صحيحا وجب عليه صوم الشهر أداء، كما قال الله تعالى: {فمن شهد منكم الشهر فليصمه} [البقرة 185] فتبين أنه لا مناص من صيام الشهر، إما أداء وإما قضاء، إلا في حق الهرم الكبير، والمريض المزمن ـ اللذين لا يستطيعان الصيام قضاء ولا أداء فلهما حكم آخر سيأتي بيانه إن شاء الله.
ومن فضائل هذا الشهر ما بينه النبي صلى الله عليه وسلم في الأحاديث الصحيحة كما جاء في الصحيحين عن أبي هريرة رضي الله عنه أن النبي صلى الله عليه وسلم قال: "إذا جاء رمضان فُتحت أبواب الجنة وغُلّقت أبواب النار وصُفدت الشياطين" [أخرجه البخاري 1898، 1899، ومسلم 1079].
فدل هذا الحديث على مزايا عظيمة لهذا الشهر المبارك:
الأولى: أنه تفتح فيه أبواب الجنة، وذلك لكثرة الأعمال الصالحة التي تشرع فيه، والتي تسبب دخول الجنة، كما قال تعالى: {ادخلوا الجنة بما كنتم تعملون} [النحل 32].
الثانية: إغلاق أبواب النار في هذا الشهر، وذلك لقلة المعاصي التي تسبب دخولها، كما قال تعالى: {فأما من طغى * وآثر الحياة الدنيا * فإن الجحيم هي المأوى} [النازعات 37 ـ 39 ] وقال تعالى: {ومن يعص الله ورسوله فإن له نار جهنم خالدين فيها أبدا} [الجن: 23].

(1/7)

الثالثة: أنه تصفد فيه الشياطين، أي تغل وتوثق، فلا تستطيع إغواء المسلمين وإغراءهم بالمعاصي، وصرفهم عن العمل الصالح، كما كانت تفعل في غير هذا الشهر، ومنعها في هذا الشهر المبارك من مزاولة هذا العمل الخبيث إنما هو رحمة بالمسلمين لتتاح لهم الفرصة لفعل الخيرات وتكفير السيئات.
ومن فضائل هذا الشهر المبارك أنه تضاعف فيه الحسنات، فروي أن النافلة تعدل فيه أجر الفريضة، والفريضة تعدل فيه أجر سبعين فريضة، ومن فطر فيه صائما كان مغفرة لذنوبه وعتق رقبته من النار، وكان له مثل أجر ذلك الصائم من غير أن ينقص من أجره شيء، وكل هذه خيرات وبركات ونفحات تحل على المسلمين بحلول هذا الشهر المبارك، فينبغي للمسلم أن يستقبل هذا الشهر بالفرح والغبطة والسرور ويحمد الله على بلوغه ويسأله الإعانة على صيامه وتقديم الأعمال الصالحة فيه، إنه شهر عظيم، وموسم كريم، ووافد مبارك على الأمة الإسلامية، نسأل الله أن يمنحنا من بركاته ونفحاته.. إنه سميع مجيب، والحمد لله رب العالمين.
الدرس الرابع: بيان ما ينبغي أن تشغل به أوقات رمضان المبارك
الحمد لله على فضله وإحسانه، تفضل علينا ببلوغ شهر رمضان، ومكننا فيه من الأعمال الصالحة التي تقربنا إليه، والصلاة والسلام على نبينا محمد كان أول سابق إلى الخيرات، وعلى آله وأصحابه الذين آمنوا به وعزروه ونصروه واتبعوا النور الذي أنزل معه، أولئك هم المفلحون.. أما بعد:

(1/8)

فأوصيكم ونفسي في هذا الشهر المبارك بتقوى الله، وفي غيره من الشهور، ولكن هذا الشهر له مزية خصه الله بها، فهو موسم الخيرات، وقد روي أنه صلى الله عليه وسلم كان يدعو الله ببلوغ رمضان، فكان يقول إذا دخل شهر رجب: "اللهم بارك لنا في رجب وشعبان وبلغنا رمضان" [ أخرجه البيهقي في شعب الايمان 7/398 رقم 3534، والبزار في مسنده 1/294ـ295 رقم 616 ـ كشف الأستار، وأبو نعيم في الحلية 6/269، وابن عساكر كما في كنز العمال رقم 18049 وضعفه الألباني في ضعيف الجامع رقم 4395 وكذا ضعفه محقق الشعب].
وروي أنه صلى الله عليه وسلم كان يبشر أصحابه بقدومه، ويبين لهم مزاياه، فيقول: "أيها الناس قد أظلكم شهر عظيم مبارك" [فعن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "أتاكم رمضان شهر مبارك، فرض الله عز وجل عليكم صيامه، تفتح فيه أبواب السماء وتغلق فيه أبواب الجحيم، وتغل فيه مردة الشياطين، لله فيه ليلة خير من ألف شهر، من حرم خيرها فقد حرم" أخرجه أحمد 2/230، 425 وعبد بن حميد في المنتخب رقم 1429 والنسائي 4 / 129]..

(1/9)

ويحث أصحابه على الاجتهاد فيه بالأعمال الصالحة من فرائض ونوافل، من صلوات وصدقات، وبذل معروف وإحسان، وصبر على طاعة الله، وعمارة نهاره بالصيام، وليله بالقيام، وساعاته بتلاوة القرآن وذكر الله عز وجل، فلا تضيعوه بالغفلة والإعراض كحال الأشقياء الذين نسوا الله فأنساهم أنفسهم، فلا يستفيدون من مرور مواسم الخير ولا يعرفون لها حرمة، ولا يقدرون لها قيمة، كثير من الناس لا يعرفون هذا الشهر إلا أنه شهر لتنويع المآكل والمشارب، فيبالغون في إعطاء نفوسهم ما تشتهي، ويكثرون من شراء الكماليات من الأطعمة والأشربة، ومعلوم أن الإكثار من المآكل والمشارب يكسل عن الطاعة، والمطلوب من المسلم أن يقلل من الطعام والشراب حتى ينشط للطاعة، وبعض من الناس لا يعرف شهر رمضان إلا أنه شهر النوم في النهار والسهر في الليل على ما لا فائدة فيه أو ما فيه مضرة، فيسهر معظم ليله أو كله ثم ينام النهار حتى عن الصلوات المفروضة فلا يصلي مع الجماعة ولا في أوقات الصلاة، وفئة من الناس تجلس على مائدة الإفطار تترك صلاة المغرب مع الجماعة، هذه الفئات من الناس لا تعرف لشهر رمضان قيمة، ولا تتورع عن انتهاك حرمته بالسهر الحرام، وترك الواجبات، وفعل المحرمات، وإلى جانب هؤلاء جماعة لا يعرفون شهر رمضان إلا أنه موسم للتجارة، وعرض السلع وطلب الدنيا العاجلة، فينشطون على البيع والشراء فيلازمون الأسواق ويهجرون المساجد، وإن ذهبوا إلى المساجد فهم على عجل ومضض لا يستقرون فيها، لأن قرة أعينهم في الأسواق، وصنف آخر من الناس لا يعرف شهر رمضان إلا أنه وقت للتسول في المساجد والشوارع فيمضي معظم أوقاته بين ذهاب وإياب وتجوال هنا وهناك وانتقال من بلد إلى بلد لجمع المال عن طريق السؤال، وإظهار نفسه بمظهر المحتاج وهو غني، وبمظهر المصاب في جسمه وهو سليم، يجحد نعمة الله عليه بالغنى والصحة، ويأخذ المال بغير حقه، ويضيع وقته الغالي فيما هو مضرة عليه فما بقي لرمضان

(1/10)

من مزية عند هذه الفئات.
عباد الله لقد كان النبي صلى الله عليه وسلم يجتهد في هذا الشهر أكثر مما يجتهد في غيره، وإن كان عليه الصلاة والسلام مجدا في العبادة في جميع أوقاته فكان يتفرغ في هذا الشهر من كثير من المشاغل التي هي في الحقيقة عبادة، لكنه يتفرغ من العمل الفاضل لما هو أفضل منه، وكان السلف الصالح يقتدون به في ذلك فيخصون هذا الشهر بمزيد اهتمام ويتفرغون فيه للأعمال الصالحة، ويعمرون ليله بالتهجد ونهاره بالصيام والذكر وتلاوة القرآن، ويعمرون المساجد بذلك، فلنقارن بين حالنا وحالهم وما هو مبلغ شعورنا بهذا الشهر، ولنعلم أنه كما تضاعف فيه الحسنات فإنها تغلظ السيئات فيه وتعظم عقوبتها، فلنتق الله سبحانه ونعظم حرماته {ومن يعظم حرمات الله فهو خير له عند ربه} [الحج 30].
وفق الله الجميع لصالح القول والعمل، وصلى الله على نبينا محمد وآله وصحبه وسلم.
الدرس الخامس: في بيان بداية الصيام اليومي ونهايته
الحمد لله رب العالمين حدد للعبادات مواقيت زمانية ومكانية تؤدى فيها، وقد بينها لعباده أتم بيان، والصلاة والسلام على نبينا محمد وآله وصحبه الذين تمسكوا بسنته واهتدوا بهديه.. أما بعد:
فقد قال الله تعالى: {أحل لكم ليلة الصيام الرفث إلى نسائكم هن لباس لكم وأنتم لباس لهن علم الله أنكم كنتم تختانون أنفسكم فتاب عليكم وعفا عنكم فالآن باشروهن وابتغوا ما كتب الله لكم وكلوا واشربوا حتى يتبين لكم الخيط الأبيض من الخيط الأسود من الفجر ثم أتموا الصيام إلى الليل} [البقرة 187].

(1/11)

فقد حدد الله سبحانه في هذه الآية الكريمة بداية الصوم اليومي ونهايته بحدود واضحة يعرفها كل أحد، فحد بدايته بطلوع الفجر الثاني، وحد نهايته بغروب الشمس، كما حدد بداية صوم الشهر بحد واضح يعرفه كل أحد، وهو رؤية الهلال، أو إكمال عدة شعبان ثلاثين يوما، وهكذا ديننا دين اليسر والسهولة {وما عليكم في الدين من حرج} [الحج 78] فلله الحمد والمنة، وهذا تخفيف من الله على عباده عما كان عليه الحال من قبل تمديد الصيام فترة أطول، فقد روى البخاري عن البراء قال:
كان أصحاب محمد صلى الله عليه وسلم إذا كان الرجل صائما فحضر الإفطار فنام قبل أن يفطر لم يأكل ليلته ولا يومه حتى يمسي، وأن قيس بن صرمة الأنصاري كان صائما، وفي رواية كات يعمل في النخيل بالنهار وكان صائما، فلما حضر الإفطار أتى امرأته فقال لها: أعندك طعام، قالت له: لا ولكن أنطلق فأطلب لك، وكان يومه يعمل، فغلبته عيناه فجاءته امرأته فلما رأته قالت: خيبة لك أنمت؟ فلما انتصف النهار غشي عليه فذكر ذلك للنبي صلى الله عليه وسلم، فنزلت هذه الآية: {أحل لكم ليلة الصيام الرفث إلى نسائكم} [البقرة 187] ففرحوا فرحا شديدا، ونزلت: {وكلوا واشربوا حتى يتبين لكم الخيط الأبيض من الخيط الأسود من الفجر} [البقرة 187] [أخرجه البخاري رقم 1915].
وفي البخاري أيضا عن البراء قال: لما نزل صوم رمضان كانوا لا يقربون النساء رمضان كله، وكان رجال يختانون أنفسهم، فأنزل الله تعالى: {علم الله أنكم كنتم تختانون أنفسكم فتاب الله عليكم وعفا عنكم} [البقرة 187]، [أخرجه البخاري رقم 4508].

(1/12)

يقال خان واختان بمعنى، أي تخونون أنفسكم بالمباشرة في ليالي الصوم، فتاب عليكم أي قبل توبتكم مما حصل، وعفا عنكم: فلم يؤاخذكم وسهل عليم ويسر لكم فأباح لكم النساء والطعام والشراب من غروب الشمس إلى طلوع الفجر الثاني، وعند ذلك يبدأ الصائم بالامتناع عن هذه الأشياء وغيرها مما لا يجوز للصائم إلى غروب الشمس، لقوله تعالى: {ثم أتموا الصيام إلى الليل} [البقرة 187] و{إلى} غاية إذا كان ما بعدها ليس من جنس ما قبلها فإنه لا يدخل فيه، والليل ليس من جنس النهار فالصوم ينتهي عند بداية الليل بغروب الشمس كما قال النبي صلى الله عليه وسلم: "إذا أقبل الليل من ههنا وأدبر الليل من ههنا وغربت الشمس فقد أفطر الصائم" [أخرجه البخاري رقم 1954 ومسلم رقم 1100].
وبعض الناس يخالفون الوجه الشرعي في السحور والإفطار فطائفة من الناس أو كثير منهم يسهرون الليل، فإذا كان آخر الليل وأرادوا النوم تسحروا قبل الفجر، ثم ناموا وتركوا صلاة الفجر في وقتها مع الجماعة، فيرتكبون عدة أخطاء:
أولا: أنهم صاموا قبل وقت الصيام.
ثانيا: يتركون صلاة الفجر مع الجماعة.
ثالثا: يؤخرون الصلاة عن وقتها فلا يصلونها إلا بعدما يستيقظون ولو عند الظهر، والمبتدعة يؤخرون الإفطار عن غروب الشمس ولا يفطرون إلا عند اشتباك النجوم.
وخير الهدي هدي محمد صلى الله عليه وسلم وشر الأمور محدثاتها وكل بدعة ضلالة.
نسأل الله أن يرزقنا التمسك بالسنة ومجانبة البدعة وأهلها، وصلى الله على محمد.
الدرس السادس: في بيان حكم النية في الصيام
الحمد لله المطلع على الضمائر والخفيات، والصلاة والسلام على نبينا القائل: "إنما الأعمال بالنيات"، وعلى آله وأصحابه ذوي المناقب والكرامات.. أما بعد:

(1/13)

اعلموا أن النية في الصوم لا بد منها، وهي شرط لصحته، كما أنها شرط لصحة كل العبادات لقوله صلى الله عليه وسلم: "إنما الأعمال بالنيات وإنما لكل امرئ ما نوى" وذلك بأن يعتقد عند بداية الصوم أنه يصوم من رمضان أو من قضائه أو أنه يصوم نذرا أو كفارة.
ووقت النية لهذا الصوم الواجب بأنواعه من الليل سواء كان من أوله أو وسطه أو آخره، لما روى الدارقطني بإسناده عن عمرة عن عائشة مرفوعا: "من لم يبيت الصيام قبل طلوع الفجر فلا صيام له" [أخرجه الدارقطني في سننه 2/ 172 والبيهقي في سننه الكبرى 4/202 وقال: إسناده كلهم ثقات].
وعن ابن عمر عن حفصة عن النبي صلى الله عليه وسلم أنه قال: "من لم يبيت الصيام قبل الفجر فلا صيام له" وفي لفظ "ومن لم يجمع" أي: يعزم "الصيام من الليل فلا صيام له" [أخرجه أحمد في المسند 6 / 287 وأبو داود رقم 2454 والترمذي رقم 730] ولأن جميع النهار يجب فيه الصوم فإذا فات جزء من النهار لم توجد فيه النية لم يصح صوم جميع اليوم لأن النية لا تنعطف على الماضي.
والنية في جميع العبادات محلها القلب ولا يجوز التلفظ بها، لأن ذلك لم يرد عن النبي صلى الله عليه ولا عن أصحابه أنهم كانوا يقولون: نويت أن أصوم، نويت أن أصلي وغير ذلك، فالتلفظ بها بدعة محدثة، ويكفي في النية الأكل والشرب بنية الصوم.
قال الشيخ تقي الدين ابن تيمية رحمه الله: "هو حين يتعشى يتعشى عشاء من يريد الصوم ولهذا يفرق بين عشاء ليلة العيد وعشاء ليالي رمضان"، وقال أيضا: "كل من علم أن غدا من رمضان وهو يريد صومه فقد نوى وهو فعل عامة المسلمين" انتهى.
وأما صوم النفل فإنه يصح بنية من النهار بشرط أن لا يوجد مناف للصوم فيما بين طلوع الفجر ونيته من أكل وغيره، لقول عائشة رضي الله عنها "دخل عليَّ النبي صلى الله عليه ذات يوم فقال "هل عندكم من شيء؟" فقلنا: لا، قال "فإني إذاً صائم" رواه الجماعة إلا البخاري، [أخرجه مسلم رقم 1154].

(1/14)

فدل طلبه للأكل على أنه لم يكن نوى الصيام قبل ذلك، ودل قوله "فإني إذا صائم" على ابتداء النية من النهار، فدل على صحة نية صوم النفل من النهار فيكون ذلك مخصصا لحديث: "من لم يبيت الصيام قبل طلوع الفجر فلا صيام له" وما ورد بمعناه بأن ذلك خاص بالفرض دون النفل، وذلك بشرط أن لا يفعل قبل النية ما يفطره اقتصارا على مقتضى الدليل.
قال شيخ الإسلام ابن تيمية رحمه الله: "وأما النفل فيجزئ بنية من النهار كما دل عليه قوله صلى الله عليه وسلم: "إني إذاً صائم"، والتطوع أوسع من الفرض، كما أن الصلاة المكتوبة يجب فيها من الأركان كالقيام والاستقرار على الأرض [بخلاف النفل فإنه يصح على الراحلة ومن الماشي] ما لا يجب في التطوع توسيعا من الله على عباده طرق التطوع، فإن أنواع التطوعات دائما أوسع من أنواع المفروضات وهذا أوسط الأقوال" انتهى.
وصحة نية التطوع من النهار مروية عن جماعة من الصحابة منهم معاذ وابن مسعود وحذيفة، وفعله أبو طلحة وأبو هريرة وابن عباس وغيرهم.. والله أعلم.
والحمد لله رب العالمين، والصلاة والسلام على نبينا محمد وآله وصحبه.
الدرس السابع: في بيان من يجب عليه صوم رمضان
الحمد لله رب العالمين شرع فيسر، والصلاة والسلام على نبينا محمد بشّر وأنذر، وعلى آله وأصحابه السادة الغرر، أما بعد:
اعلموا وفقني الله وإياكم أن صيام رمضان من أعظم فرائض الإسلام، قال الله تعالى: {يا أيها الذين آمنوا كتب عليكم الصيام} [البقرة183] إلى قوله {فمن شهد منكم الشهر فليصمه} [البقرة 185]، وقال النبي صلى الله عليه وسلم: "بني الإسلام على خمس: شهادة أن لا إله إلا الله وأن محمد رسول الله، وإقام الصلاة وإيتاء الزكاة، وصوم رمضان، وحج البيت من استطاع إليه سبيلا" متفق عليه [أخرجه البخاري رقم 8 ومسلم رقم 16].
فالآية الكريمة تدل على أن الصيام فرض، والحديث يدل على أنه أحد أركان الإسلام.

(1/15)

وقد أجمع المسلمون على وجوب صيام رمضان إجماعا قطعيا، فمن جحد وجوبه فهو مرتد عن دين الإسلام، يستتاب فإن تاب وإلا قتل، ويجب صوم رمضان على كل مسلم ومن أسلم في أثناء الشهر صام ما بقي منه فقط، ولا يلزمه قضاء ما مضى من أول الشهر، ويجب الصوم على البالغ أما الصغير المميز فلا يجب عليه الصيام ويصح منه تطوعا، وينبغي لولي أمره أمرُه به إذا كان يطيقه ليعتاده وينشأ عليه، ولا يجب الصوم على مجنون حتى يفيق، لقوله صلى الله عليه وسلم: "رُفع القلم عن ثلاثة" [أخرجه أبو داود رقم 4398 وابن ماجة رقم 2041 والنسائي رقم 3432 وأحمد 6/ 100، والحاكم في المستدرك 2/ 59، وقال صحيح على شرط مسلم ووافقه الذهبي ] وذكر منهم: "المجنون حتى يفيق".
فالصوم إذا يجب على المسلم البالغ فإن كان صحيحا مقيما وجب عليه أداءً، وإن كان مريضا وجب عليه قضاء، وكذا الحائض والنفساء يجب عليهما الصيام قضاء، وإن كان صحيحا مسافرا خُير بين الصيام أداء أو يُفطر ويصوم قضاءً، ومن صار في أثناء النهار أهلا لوجوب الصيام كما لو أسلم الكافر أو بلغ الصبي أو طهرت الحائض أوالنفساء، أو شفي المريض أو قدم المسافر أو أفاق المجنون، أو قامت البينة على دخول الشهر في أثناء النهار، فإن كلا من هؤلاء يلزمه الإمساك بقية اليوم، ويقضونه لأنه يوم من رمضان لم يأتوا فيه بصوم صحيح تام فلزمهم قضاؤه، وإنما أمروا بالإمساك في بقية اليوم احتراما للوقت.

(1/16)

واعلموا أنه يجب على المسلم أن يهتم بدينه وما يصححه، ولا سيما أركان الإسلام التي بني عليها، ومنها الصيام، هذه العبادة العظيمة تتكرر في حياة المسلم مرة واحدة كل عام، لأن هذه الأركان الخمسة للإسلام منها ما يلزم العبد في كل لحظة من حياته لا يتخلى عنه أبدا، وهو الشهادتان: شهادة أن لا إله إلا الله وأن محمدا رسول الله، ومنها ما يتكرر في حياة المسلم كل يوم وليلة خمس مرات وهو الصلوات الخمس، ومنها ما يتكرر على المسلم كل سنة وهو الزكاة والصيام، ومنها ما يلزم المسلم مرة واحدة في عمره وهو الحج [إذا استطاع إليه سبيلا] وإذاً فالمسلم مرتبط بهذه الأركان ارتباطا وثيقا، وتكررها عليه يوميا وسنويا حسب أهميتها وبحيث يستطيع أداءها ولا تشق عليه، ثم هذه الأركان العظيمة منها ما هو بدني محض كالشهادتين والصلاة والصيام ومنها ما هو مالي محض وهو الزكاة ومنها ما هو بدني ومالي كالحج، ولا بد في جميعها من توفر النية الخاصة لله لقوله صلى الله عليه وسلم: "إنما الأعمال بالنيات وإنما لكل امرئ ما نوى" [أخرجه البخاري رقم 1 ومسلم رقم 1907].
وأن تؤدى على الوجه المشروع المطابق لما جاء به النبي صلى الله عليه وسلم كما في الحديث: "من عمل عملا ليس عليه أمرنا فهو رد" [ أخرجه البخاري تعليقا في كتاب البيوع، باب النجش، ومن قال: لا يجوز ذلك البيع، ومسلم رقم 1718، وأحمد 6/ 146]، فواجب على المسلم أن يهتم بأركان الإسلام فيأتي بكل ركن منها في وقته المحدد خالصا لله صوابا على سنة رسول الله.
وختاما أسأل الله جل وعلا أن يجعل صيامنا وسائر أعمالنا خالصة مقبولة، وأن يعيننا على ذكره وشكره وحسن عبادته، وصلى الله على نبينا محمد.
الدرس الثامن: في بيان من يعذر بترك الصيام في شهر رمضان؟ وما يجب عليه؟

(1/17)

الحمد لله رب العالمين، شرع فيسّر {وما جعل عليكم في الدين من حرج} [الحج 78] والصلاة والسلام على نبينا محمد وآله وصحبه خير القرون، ومن تبعهم بإحسان، أما بعد:
فإننا نبين الذين يجوز لهم الإفطار في شهر رمضان وما يجب عليهم، قال الله تعالى: {يا أيها الذين آمنوا كتب عليكم الصيام كما كتب على الذين من قبلكم لعلكم تتقون * أياما معدودات فمن كان منكم مريضا أو على سفر فعدة من أيام أخر، وعلى الذين} [البقرة 185] في هاتين الآيتين الكريمتين وجوب الصيام على كل مسلم عاقل، خال من الموانع، أدرك شهر رمضان، فيلزمه الصيام أداء في شهر رمضان أو قضاءً إن لم يتمكن من الصيام أداءً لعذر من الأعذار الشرعية، وأصحاب هذه الأعذار الذين يرخص لهم في الإفطار هم:
1 ـ المريض الذي يشق عليه الصيام فيستحب له أن يفطر أخذا بالرخصة، وذلك إذا كان الصوم يضره أو يؤخر برؤه أو يضاعف عليه المرض.
2 ـ المسافر الذي حل عليه شهر رمضان وهو في سفر أو أنشأ سفرا في أثناء الشهر تبلغ مسافته ثمانين كيلو متراً فأكثر، وهي المسافة التي كان يقطعها الناس على الأقدام وسير الأحمال في مدة يومين قاصدين، فهذا المسافر يستحب له أن يفطر سواء شق عليه الصيام أو لم يشق، أخذا بالرخصة، وسواء كان سفره طارئاً أو مستمرا كسائق سيارة الأجرة الذي يكون غالب وقته في سفر بين البلدان، فهذا يفطر في سفره ويصوم في وقت إقامته، وإذا قدم المسافر إلى بلده أثناء النهار وجب عليه الإمساك بقية اليوم ويقضيه كما سبق، وإن نوى المسافر في أثناء سفره إقامة تزيد على أربعة أيام فإنه يلزمه الصوم وإتمام الصلاة كغيره من المقيمين، لانقطاع أحكام السفر في حقه، سواء كانت إقامته لدراسة أو لتجارة أو غير ذلك، وإن نوى إقامة أربعة أيام فأقل، أو أقام لقضاء حاجة لا يدري متى تنقضي فله الإفطار لعدم انقطاع السفر في حقه.

(1/18)

3 ـ الحائض والنفساء، يحرم عليهما الصوم مدة الحيض والنفاس، لما في الصحيحين عن عائشة رضي الله عنها قالت: "كنا نؤمر بقضاء الصوم" [لما سألتها امرأة فقالت: ما بال الحائض تقضي الصوم ولا تقضي الصلاة؟ فقالت عائشة: "كنا نؤمر بقضاء الصوم ولا نؤمر بقضاء الصلاة " أخرجه البخاري رقم 321، ومسلم رقم 335/69]، ويحرم على الحائض أن تصوم في وقت الحيض بالإجماع.
قال شيخ الإسلام ابن تيمية رحمه الله: ثبت بالسنة وإجماع المسلمين أن الحيض ينافي الصوم، فلا يحل مع الحيض أو النفاس.
ومن فعلته منهن حاله لم يصح منها، قال: وهو وفق القياس، فإن الشرع جاء بالعدل في كل شيء، فصيامها وقت خروج الدم يوجب نقصان بدنها وضعفها، وخروج صومها عن الاعتدال، فأمرت أن تصوم في غير أوقات الحيض فيكون صومها ذلك صوما معتدلا، لا يخرج فيه الدم الذي يقوي البدن الذي هو مادته بخلاف المستحاضة، ومن ذرعه القيء مما ليس له وقت يمكن الاحتراز منه فلم يجعل منافيا للصوم.
4 ـ والمريض مرضا مزمنا لا يرجى برؤه ويعجز معه عن الصيام عجزا مستمرا، فهذا يفطر ويطعم عن كل يوم مسكينا بمقدار نصف صاع من البر وغيره وليس عليه قضاء.
5 ـ والكبير والهرم الذي لا يستطيع الصوم فهذا يفطر ويطعم عن كل يوم مسكينا ولا قضاء عليه [إذا كان عقله باقيا أما إذا لم يكن عنده عقل ولا فكر فلا شيء عليه].
6 ـ الحامل والمرضع إذا خافتا على نفسيهما أو على ولديهما من ضرر الصيام، فإن كلا منهما تفطر وتقضي قدر الأيام التي أفطرتها، وإن كان إفطارها خوفا على ولدها فقط أضافت مع القضاء إطعام مسكين عن كل يوم، والدليل على إفطار المريض المزمن والكبير الهرم والحامل والمرضع قوله تعالى: {وعلى الذين يطيقونه فدية طعام مسكين} [البقرة184] كما فسرها ابن عباس رضي الله عنهما بذلك، والله أعلم.
وصلى الله وسلم على نبينا محمد.
الدرس التاسع: في بيان فضائل الصيام

(1/19)

الحمد لله على نعمه الباطنة والظاهرة، شرع لعباده ما يصلحهم ويسعدهم في الدنيا والآخرة، والصلاة والسلام على نبينا محمد وآله وصحبه نجوم الهدى الزاهرة، ومن اتبع هديه وتمسك بسنته الطاهرة، أما بعد:
أيها المسلمون.. نذكركم بفضيلة هذا الشهر المبارك ونسأل الله أن يوفقنا لاغتنام أوقاته بالعمل الصالح وأن يتقبل منا، ويغفر لنا خطايانا إنه سميع مجيب.
فقد روى الشيخان عن أبي هريرة رضي الله عنه، عن النبي صلى الله عليه وسلم قال: "كل عمل ابن آدم له الحسنة بعشر أمثالها إلى سبعمائة ضعف، قال الله تعالى: إلا الصيام فإنه لي وأنا أجزي به، ترك شهوته وطعامه وشرابه من أجلي، للصائم فرحتان: فرحة عند فطره وفرحة عند لقاء ربه، ولخلوف فم الصائم عند الله أطيب من ريح المسك" [أخرجه البخاري رقم 1894، 1904 ومسلم رقم 1151] فهذا الحديث الشريف يدل على جملة فضائل ومزايا للصيام من بين سائر الأعمال منها:
أن مضاعفته تختلف عن مضاعفة الأعمال الأخرى، فمضاعفة الصيام لا تنحصر بعدد، بينما الأعمال الأخرى تضاعف الحسنة بعشر أمثالها إلى سبعمائة ضعف.
ومنها أن الإخلاص في الصيام أكثر منه في غيره من الأعمال لقوله: "ترك شهوته وطعامه وشرابه من أجلي".
ومنها أن الله اختص الصيام لنفسه من بين سائر الأعمال، وهو الذي يتولى جزاء الصائم لقوله: "الصوم لي وأنا أجزي به".
ومنها: حصول الفرح للصائم في الدنيا والآخرة، فرح عند فطره بما أباح الله له، وفرح الآخرة بما أعد الله له من الثواب العظيم، وهذا من الفرح المحمود لأنه فرح بطاعة الله كما قال تعالى: {قل بفضل الله وبرحمته فبذلك فليفرحوا} [يونس 85].
ومنها: ما يتركه الصيام من آثار محبوبة عند الله وهي تغير رائحة فم الصائم بسبب الصيام، وهي آثار نشأت عن الطاعة فصارت محبوبة عند الله تعالى "ولخلوف فم الصائم أطيب عند الله من ريح المسك".

(1/20)

ومن فضائل الصيام: أن الله اختص الصائمين بباب من أبواب الجنة لا يدخل منه غيرهم إكراما لهم كما في الصحيحين عن سهل بن سعد رضي الله عنه أن النبي صلى الله عليه وسلم قال: "إن في الجنة بابا يقال له الريان يدخل منه الصائمون يوم القيامة، لا يدخل منه أحد غيرهم، يقال أين الصائمون؟ فيقومون فيدخلون فإذا دخلوا أغلق فلم يدخل منه أحد" [أخرجه البخاري 1896 ومسلم 1152].
ومن فضائل الصيام: أنه يقي صاحبه مما يؤذيه من الآثام ويحميه من الشهوات الضارة، ومن عذاب النار، كما ورد في الأحاديث أن الصيام جُنَّة ـ بضم الجيم والنون المشددة المفتوحة ـ أي ستر حصين من هذه الأخطار.
ومن فضائل الصيام: أن دعاء الصائم مستجاب فقد أخرج ابن ماجة والحاكم عن ابن عمر أنه صلى الله عليه وسلم قال: "إن للصائم عند فطره دعوة لا ترد" [أخرجه ابن ماجة رقم 1753 والحاكم في المستدرك 1/422]، وقد قال الله تعالى في أثناء آيات الصيام: {وإذا سألك عبادي عني فإني قريب أجيب دعوة الداع إذا دعان} [البقرة 186] ليرغب الصائم بكثرة الدعاء.
ومن فضائله: أنه يجعل كل أعمال الصائم عبادة كما روى أبو داود الطيالسي والبيهقي عن ابن عمر مرفوعا: "صمت الصائم تسبيح ونومه عبادة ودعاؤه مستجاب وعمله مضاعف" [أخرجه الديلمي في مسند الفردوس 3576 والهندي في كنز العمال وعزاه إلى أبي زكريا بن منده في أماليه رقم 23602].
ومن فضائل الصيام: أنه جزء من الصبر، فقد أخرج الترمذي وابن ماجه أنه صلى الله عليه وسلم قال: "الصيام نصف الصبر" [أخرجه أحمد 4/ 260، والبهقي في شعب الايمان 7 / 177 رقم 3297، وابن ماجة رقم 1745] وقد أخبر الله سبحانه وتعالى أن الصابرين يوفون أجورهم بغير حساب.

(1/21)

ومن فضائل الصوم وفوائده الطبية أنه يسبب صحة البدن كما روي عن النبي صلى الله عليه وسلم: "صوموا تصحوا" رواه السني وأبو نعيم [ذكره الهندي في كنز العمال رقم 32605 وعزاه إلى ابن السني وأبي نعيم وقال الحافظ العراقي في تخريج الإحياء 3 / 75، رواه الطبراني في الأوسط وأبو نعيم في الطب النبوي من خديث أبي هريرة بسند ضعيف، وقال الصاغاني موضوع]، وذلك لأن الصوم يحفظ الأعضاء الظاهرة والباطنة، ويحمي من تخليط المطاعم الجالب للأمراض، هذا وللصيام فوائد كثيرة لا يمكننا استيفاؤها، ولكن الغرض التنبيه على بعضها، وفي هذا القدر كفاية إن شاء الله.
وصلى الله وسلم على نبينا محمد وآله وصحبه، والحمد لله رب العالمين.
الدرس العاشر: في بيان فوائد الصيام
الحمد لله رب العالمين، والصلاة والسلام على نبينا محمد خاتم النبيين، وعلى آله وصحبه والتابعين لهم بإحسان إلى يوم الدين، أما بعد:
فإن الصيام من أنفع العبادات وأعظمها آثارا في تطهير النفوس وتهذيب الأخلاق، وله فوائد عظيمة، من أعظمها:

(1/22)

أنه سبب لزرع تقوى الله في القلوب وكف الجوارح عن المحرمات، قال الله تعالى: {يا أيها الذين آمنوا كتب عليكم الصيام كما كتب على الذين من قبلكم لعلكم تتقون} [البقرة 183] فبين سبحانه في هذه الآية أنه شرع الصيام لعباده ليوفر لهم التقوى، والتقوى كلمة جامعة لكل خصال الخير، وقد علق الله بالتقوى خيرات كثيرة وثمرات عديدة، وكرر ذكرها في كتابه لأهميتها، وقد فسرها أهل العلم بأنها: فعل أوامر الله، وترك مناهيه، رجاء لثوابه وخوفا من عقابه، وقوله تعالى: {لعلكم تتقون} قال الإمام القرطبي رحمه الله: (لعل) ترجٍ في حقهم، و(تتقون) تتركون المعاصي، فإنه كلما قل الأكل ضعفت الشهوة، وكلما ضعفت الشهوة قلت المعاصي، وقيل: هو على العموم، لأن الصيام هو كما قال عليه الصلاة والسلام: "الصيام جُنة ووجاء" [أخرجه احمد 2/257، 402 (4/22) والنسائي رقم 2227، 2229 وابن ماجة رقم 1639 والطبراني في الكبير(8/157 ـ 158 رقم 7608)]، وسبب تقوى لأنه يميت الشهوات. انتهى بمعناه.
ومن فوائد الصيام: أنه يعود الإنسان الصبر والتحمل والجَلَدَ، لأنه يحمله على ترك مألوفه ومفارقة شهواته عن طواعية واختيار، وهو يعطي قوة للعاصي الذي ألف المعاصي على تركها والابتعاد عنها، فهو يربيه تربية عملية على الصبر عنها ونسيانها حتى يتركها نهائيا، فمثلا المدخن الذي سيطرت عليه عادة التدخين وصعب عليه تركها يستطيع بواسطة الصيام ترك هذه العادة السيئة والمادة الخبيثة بكل سهولة وكذلك سائر المعاصي.
ومن فوائد الصيام: أنه يمكّن الإنسان من التغلب على نفسه الأمارة بالسوء، فإنها كانت في وقت الإفطار تغالب صاحبها وتنزع إلى تناول الشهوات المحرمة، فلما جاء الصيام تمكن الإنسان من إمساك زمام نفسه وقيادتها إلى الحق.
ومن فوائد الصيام: أنه يسهل على الصائم فعل الطاعات، وذلك ظاهر من تسابق الصائمين إلى فعل الطاعات التي ربما كانوا يتكاسلون عنها وتثقل عليهم في غير وقت الصيام.

(1/23)

ومن فوائد الصيام: أنه يرقق القلب ويلينه لذكر الله ـ عز وجل ـ ويقطع عنه الشواغل.
ومن فوائد الصيام: أنه ربما يحدث في قلب العبد محبة للطاعات وبغضا للمعاصي بصفة مستمرة، فيكون منطلقا إلى تصحيح مفاهيم الإنسان وسلوكه في الحياة.
والحمد لله رب العالمين، وصلى الله وسلم على نبينا محمد وعلى آله وصحبه.
الدرس الحادي عشر: في بيان آداب الصيام
الحمد لله وحده والصلاة والسلام على نبينا محمد الذي لا نبي بعده، وعلى آله وصحبه، أما بعد:
اعلموا أن من آداب الصيام المهمة أن يصوم المسلم في الوقت المحدد للصوم شرعا، فلا يتقدم عليه ولا يتأخر عنه، فلا يصوم قبل ثبوت بداية الشهر ولا يصوم بعد نهايته على أنه منه، قال صلى الله عليه وسلم: "إذا رأيتم الهلال فصوموا وإذا رأيتموه فأفطروا" متفق عليه [أخرجه البخاري رقم 1900، ومسلم رقم 1080/8]، وقال عليه الصلاة والسلام: "لا تصوموا حتى تروا الهلال، ولا تفطروا حتى تروه" رواه أحمد والنسائي [أخرجه البخاري رقم 1906، ومسلم رقم 1080/3 ].
ففي الحديث الأول الأمر بالصيام عند رؤيته في البداية والإفطار عند رؤيته في النهاية، ومعنى ذلك أن محل الصيام ما بين الهلالين فقط.
وفي الحديث الثاني: النهي عن الصيام قبل رؤية الهلال، والنهي عن الإفطار قبل رؤيته، وقد جاء النهي الصريح عن تقدم الشهر بصيام على نية أنه منه، لأن ذلك زيادة على ما شرعه الله عز وجل، فقد روى الترمذي والنسائي وابن ماجة وابن حبان عن ابن عباس رضي الله عنهما: "لا تصوموا قبل رمضان" [أخرجه الترمذي رقم 687 وقال: حديث ابن عباس حديث حسن صحيح ]، وروى أبو داود عنه: "لا تقدموا الشهر بصيام يوم ولا يومين" [أخرجه أحمد 1/158، 226، والدارمي رقم 1690، والترمذي رقم 688وابن خزيمة رقم 1912].

(1/24)

ولهذا ورد النهي عن صوم يوم الشك، وقال عمار: "من صام اليوم الذي يشك فيه فقد عصى أبا القاسم صلى الله عليه وسلم" رواه أبو داود والترمذي وصححه، وقال: والعمل عليه عند أكثر أهل العلم [أخرجه أبو داود رقم 2334، والترمذي رقم 686، والنسائي رقم 2190، وابن ماجة رقم 1645، وقال الترمذي: حسن صحيح].
وقال شيخ الإسلام ابن تيمية رحمه الله: "لأن الأصل والظاهر عدم الهلال فصومه تقدم لرمضان بيوم، وقد نهى النبي صلى الله عليه وسلم عنه.
وأصول الشريعة أدل على هذا القول منها على غيره، فإن المشكوك في وجوبه لا يجب فعله ولا يستحب، بل يستحب ترك فعله احتياطا، فلم تحرم أصول الشريعة الاحتياط، ولم توجبه بمجرد الشك" انتهى.
ومن هذا نعلم بطلان دعوة الذين يدعون إلى أن نعتمد على الحساب الفلكي في صومنا وإفطارنا، لأنهم بذلك يدعوننا إلى أن نصوم ونفطر قبل رؤية الهلال فنتقدم رمضان بيوم أو يومين ونصوم يوم الشك إلى غير ذلك من المحاذير.
ومن آداب الصيام تأخير السحور إن لم يخش طلوع الفجر الثاني لقول زيد بن ثابت رضي الله عنه: "تسحرنا مع النبي صلى الله عليه وسلم ثم قمنا إلى الصلاة، قلت كم كان بينهما، قال قدر خمسين آية" متفق عليه [أخرجه البخاري رقم 1921 ومسلم رقم 1097]، وفي حديث أبي ذر: "لا تزال أمتي بخير ما أخروا السحور وعجلوا الفطور" [أخرجه أحمد 5/172، والطحاوي في شرح معاني الآثار 1/140]، ولأن ذلك أقوى على الصيام، والله تعالى يقول: {وكلوا واشربوا حتى يتبين لكم الخيط الأبيض من الخيط الأسود من الفجر} [البقرة 187] والمراد به سواد الليل وبياض النهار، وبعض الناس اليوم يسهرون معظم الليل، فإذا أرادوا النوم تسحروا وناموا وتركوا صلاة الفجر، فهؤلاء صاموا قبل وقت الصيام وتركوا صلاة الفجر ولا يبالون بأوامر الله، فأي شعور عند هؤلاء نحو دينهم وصيامهم وصلاتهم إنهم لا يبالون ماداموا يعطون أنفسهم ما تهوى.

(1/25)

ومن آداب الصيام: تعجيل الفطر إذا تحقق غروب الشمس لقوله صلى الله عليه وسلم: "لا يزال الناس بخير ما عجلوا الفطر" متفق عليه [ أخرجه البخاري رقم 1957، ومسلم رقم 1098] أي لا يزال أمر هذه الأمة معظما وهم بخير ماداموا محافظين على هذه السنة.
ومن آداب الصيام: أن يفطر على رطب، فإن لم يجد فعلى تمر، لأنه صلى الله عليه وسلم "كان يفطر على رطبات قبل أن يصلي، فإن لم تكن فعلى تمرات، فإن لم تكن تمرات حسا حسوات من ماء" رواه أبو داود والترمذي [أخرجه أبوداود رقم 3256، والترمذي رقم 543، وأحمد في المسند 3/164، والحاكم في المستدرك 1/432، وقال الحاكم: صحيح على شرط مسلم، وسكت عنه الذهبي]، ولا ينبغي المبالغة بما يقدم عند الإفطار من أنواع الأطعمة والأشربة، لأن هذا يخالف السنة، ويشغل عن الصلاة مع الجماعة.
وصلى الله وسلم على نبينا محمد.
الدرس الثاني عشر: في بيان ما يحرم في حق الصائم
الحمد لله على فضله وإحسانه، والصلاة والسلام على نبينا محمد الداعي إلى رضوانه، وعلى آله وصحبه ومن اهتدى بهداه وتمسك بسنته إلى يوم الدين، أما بعد:
اعلموا أن للصوم آدابا تجب مراعاتها والتخلق بها، ليكون الصوم متمشيا على الوجه المشروع لتترتب عليه فوائده، ويحصل المقصود منه ولا يكون تعبا على صاحبه بدون فائدة، كما قال النبي صلى الله عليه وسلم: "رب صائم ليس له من صيامه إلا الجوع" [أخرجه ابن ماجة رقم 1690، والنسائي في سننه الكبرى رقم 3249، وأحمد 2/ 373، والحاكم في المستدرك 1/431 والبيهقي في سننه الكبرى 4/ 27، وقال الحاكم: صحيح على شرط البخاري ولم يخرجاه، ووافقه الذهبي]، فليس الصوم مجرد ترك الطعام والشراب فقط، ولكنه مع ذلك ترك ما لا ينبغي من الأقوال والأفعال المحرمة أوالمكروهة.

(1/26)

قال بعض السلف: أهون الصيام ترك الطعام والشراب، فإنه لا يتم التقرب إلى الله بترك الشهوات المباحة إلا بعد التقرب إليه بترك ما حرم الله عليه في كل حال، والمسلم وإن كان واجبا عليه ترك الحرام في كل وقت إلا أنه في وقت الصيام آكد، فالذي يفعل الحرام في غير وقت الصيام يأثم ويستحق العقوبة، وإذا فعله في وقت الصيام فإنه مع الإثم واستحقاق العقوبة يؤثر ذلك على صيامه بالنقص أو البطلان، الصائم حقيقة هو من صام بطنه عن الشراب والطعام وصامت جوارحه عن الآثام، وصام لسانه عن الفحش ورديء الكلام، وصام سمعه عن استماع الأغاني والمعازف والمزامير وكلام المغتاب والنمام، وصام بصره عن النظر إلى الحرام.
قال النبي صلى الله عليه وسلم: "من لم يدع قول الزور والعمل به فليس لله حاجة في أن يدع طعامه وشرابه" رواه البخاري [أخرجه البخاري رقم 1903].
إنه يجب على الصائم أن يجتنب الغيبة والنميمة والشتم، لما روى الشيخان عن أبي هريرة ـ رضي الله عنه ـ أن النبي صلى الله عليه وسلم قال: "إذا كان يوم صوم أحدكم فلا يرفث ولا يجهل، فإن امرؤ قاتله أو شاتمه فليقل إني صائم" [أخرجه البخاري رقم 1894، ومسلم رقم 1151].
وفي الصحيحين عن أبي هريرة ـ رضي الله عنه ـ مرفوعا: "الصيام جنة فإذا كان يوم صوم أحدكم فلا يرفث ولا يفسق ولا يجهل، فإن سابه أحد فليقل إني امرؤ صائم" [أخرجه البخاري رقم 1904، ومسلم رقم 1151/163].
والجنة: بضم الجيم، ما يستر صاحبه و يمنعه أن يصيبه سلاح غيره، فالصيام يحفظ صاحبه من الوقوع في المعاصي التي عاقبتها العذاب العاجل والآجل.

(1/27)

والرفث: هو الفحش ورديء الكلام، وروى الإمام أحمد وغيره مرفوعا إلى النبي صلى الله عليه وسلم: "إن الصيام جنة ما لم يخرقها" قيل بم يخرقها؟ قال: "بكذب أو غيبة" [أخرج الفقرة الأولى منه النسائي 4 / 167 رقم 2231، وأحمد في المسند 1/ 195، 196، وأبو يعلى في المسند 2/ 181 رقم 878، والبيهقي في الشعب 7/ 173 رقم 3294، 7/249 رقم 3370].
ففي هذا دليل على أن الغيبة تخرق الصيام، أي تؤثر فيه، والجُنّة إذا انخرقت لم تنفع صاحبها، فكذلك الصيام إذا انخرق لم ينفع صاحبه.
والغيبة كما بينها الرسول صلى الله عليه وسلم هي "ذكرك أخاك بما يكره" [أخرجه مسلم رقم 2589، وأبوداود رقم 4874، والترمذي رقم 1934].
وجاء أنها تفطر الصائم كما في مسند الإمام أحمد: "أن امرأتين صامتا في عهد رسول الله صلى الله عليه وسلم فكادتا أن تموتا من العطش، فذكر ذلك للنبي صلى الله عليه وسلم فأعرض عنهما، ثم ذكرتا له فدعاهما فأمرهما أن يستقيئا، أي تستفرغاما في بطونهما، فقاءتا ملء قدح قيحا ودما صديدا ولحما عبيطا، فقال النبي صلى الله عليه وسلم: "إن هاتين صامتا عما حل الله لهما، وأفطرتا على ما حرم الله عليهما، جلست إحداهما إلى الأخرى فجعلتا تأكلان من لحوم الناس" [أخرجه أحمد 5/431] وما حصل من هاتين المرأتين عند الرسول من تقيؤ هذه المواد الخبيثة الكريهة هو مما أجراه الله على يد رسوله من المعجزات ليتبين للناس ما للغيبة من آثار قبيحة، وقد قال الله تعالى: {ولا يغتب بعضكم بعضا أيحب أحدكم أن يأكل لحم أخيه ميتا} [الحجرات 12].
وقد دل الحديث على أن الغيبة تفطّر الصائم، وهو تفطير معنوي، معناه بطلان الثواب عند الجمهور.
وصلى الله على نبينا محمد وآله وصحبه.
الدرس الثالث عشر: في بيان ما يكره للصائم
الحمد لله رب العالمين اختص الصيام لنفسه من بين سائر الأعمال، والصلاة والسلام على نبينا محمد وآله وصحبه خير صحب وآل، أما بعد:

(1/28)

اعلموا أن الصائم في عبادة عظيمة لا يليق به أن يعكر صفوها بما يخل بها من الأقوال والأفعال غير المناسبة، لأنه في عبادة ما دام صائما حتى في حالة نومه إذا قصد به التقوي على الصيام وصلاة الليل فإن نومه يكون عبادة فلا ينبغي له أن يتلبس بحالة لا تتناسب مع هذه العبادة، ولهذا كان السلف الصالح إذا صاموا جلسوا في المساجد وقالوا: نحفظ صومنا ولا نغتاب أحدا حرصا منهم على صيانة صيامهم.
والمسلم الصائم لا يتعين عليه أن يكون دائما في المسجد، لأنه يحتاج إلى مزاولة أعمال يحتاج إليها في معيشته، لكن يجب عليه المحافظة على حرمة صيامه أينما كان فيحرم عليه التفوه بالرديء من الكلام كالسب والشتم ولو سبه أحد أو شتمه لا يرد عليه بالمثل، لقوله صلى الله عليه وسلم فيما أخرجه الشيخان عن أبي هريرة ـ رضي الله عنه ـ قال: "إذا كان يوم صوم أحدكم فلا يرفث ولا يجهل، فإن امرؤ قاتله أو شاتمه فليقل إني صائم" [أخرجه البخاري رقم 1894، 1904، ومسلم رقم 1151]، وروى الحاكم والبيهقي عنه: "ليس الصيام من الأكل والشرب إنما الصيام من اللغو والرفث، فإن سابك أحد أو جهل عليك فقل: إني صائم" [أخرجه الحاكم في المستدرك 1/431، والبيهقي في سننه الكبرى 4/270، والديلمي في مسند الفردوس رقم 5224، وقال الحاكم صحيح على شرط مسلم ولم يخرجاه ووافقه الذهبي]، فدلت هذه الأحاديث على أن مما يتأكد على الصائم الاعتناء بصيامه والمحافظة عليه، وأنه لو تعدى عليه أحد بالضرب والشتم لم يجز له الرد عليه بالمثل، وإن كان القصاص جائزا، لكن في حالة الصيام يمتنع من ذلك ويقول: إني صائم، وإذا كان ذلك لا يجوز قصاصا فالابتداء به أشد تحريما وأعظم إثما، لأن الاعتداء يحرم في كل وقت كما قال تعالى: {ولا تعتدوا إن الله لا يحب المعتدين} [البقرة 190].

(1/29)

والاعتداء في حالة الصيام أشد شناعة وأعظم إثما، فيجب على الصائم أن يكف لسانه عما لا خير فيه من الكلام، كالكذب والغيبة والنميمة والمشاتمة وكل كلام قبيح، وكذا كف نفسه وبدنه عن سائر الشهوات والمحرمات، لعموم قوله صلى الله عليه وسلم: "من لم يترك قول الزور والعمل به فليس لله حاجة في أن يدع طعامه وشرابه" [أخرجه البخاري رقم 1903] وقوله صلى الله عليه وسلم "فلا يرفث ولا يفسق" وسر الصوم ومقصوده كسر النفس عن الهوى، والقوة على التحفظ من الشيطان وأعوانه، قال بعض العلماء: ينبغي له أن يصوم بجميع جوارحه ببشرته وبعينه وبلسانه وبقلبه، فلا يغتب ولا يشتم ولا يخاصم ولا يكذب ولا يضيّع زمانه بإنشاد الأشعار ورواية الأسمار، والمضحكات والمدح والذم بغير حق، ولا يمد يده إلى باطل ولا يمشي برجله إلى باطل، وقد قال العلماء: إن الغيبة كما تكون باللسان تكون بغيره كالغمز بالعين واليد والشفة.
والصوم ينقص ثوابه بالمعاصي وإن لم يبطل بها، فقد لا يحصل الصائم على ثواب مع تحمله التعب بالجوع والعطش لأنه لم يصم الصوم المطلوب شرعا بترك المحرمات.
وأمر النبي صلى الله عليه وسلم للصائم إذا شتم بأن يقول: إني صائم، ظاهره أنه يقول ذلك بلسانه إعلانا منه بما يمنعه من الرد على الشاتم وهو الصيام، وفي ذلك قطع للشر وتذكير لنفسه وللشاتم بحرمة الصيام ليندفع عنه خصمه بالتي هي أحسن.
هذا ونسأل الله عز وجل أن يعيننا على حفظ صومنا من المناقضات والمنقصات، وأن يوفقنا لفعل الخيرات، وترك المنكرات.
والحمد لله رب العالمين وصلى الله وسلم على نبينا محمد وآله وصحبه.
الدرس الرابع عشر: في بيان النوع الأول من مفسدات الصوم
الحمد لله رب العالمين، أمر بإصلاح العمل، ونهى عن إبطاله فقال تعالى: {يا أيها الذين آمنوا أطيعوا الله وأطيعوا الرسول ولا تبطلوا أعمالكم} [محمد 33]، والصلاة والسلام على نبينا محمد وآله وصحبه، وبعد:

(1/30)

اعلموا أنه يجب بيان مفسدات الصيام، ليعرفها المسلم فيبتعد عنها، ويكون على حذر منها.
وهذه المفسدات على نوعين:
النوع الأول: ما يبطل الصوم ويلزم معه القضاء.
النوع الثاني: ما يفسد ثواب الصوم ولا يلزم معه القضاء.
فالمفسدات التي تبطل الصوم وتوجب القضاء أنواع:
النوع الأول: الجماع:
فمتى جامع الصائم في نهار رمضان بطل صيامه، وعليه الإمساك بقية يومه، وعليه التوبة إلى الله والاستغفار، ويقضي هذا اليوم الذي جامع فيه، وعليه الكفارة، وهي عتق رقبة، فإن لم يجد صام شهرين متتابعين، فإن لم يستطع أن يصوم شهرين متتابعين، أطعم ستين مسكينا لكل مسكين نصف صاع من بر أو غيره مما يكون طعاما في عادة أهل البلد، والذي لا يستطيع الصيام هو الذي لا يقدر عليه لمانع صحيح، وليس معناه من يشق عليه الصيام، والدليل على ذلك ما ثبت في الصحيحين وغيرهما عن أبي هريرة رضي الله عنه قال "جاء أعرابي إلى رسول الله صلى الله عليه وسلم فقال: هلكت وأهلكت، قال: "وما أهلكك؟" قال: وقعت على امرأتي في رمضان، فقال: "هل تجد ما تعتق به رقبة؟" قال: لا، قال: "فهل تستطيع أن تصوم شهرين متتابعين؟" قال: لا، قال: "فهل تجد ما تطعم ستين مسكينا؟" قال: لا، ثم جلس فأُتي النبي صلى الله عليه وسلم بعرق فيه تمر، قال: "تصدق بهذا"، فقال: أعلى أفقر منا؟ فما بين لابتيها أهل بيت أحوج إليه منا، فضحك النبي صلى الله عليه وسلم حتى بدت نواجذه، قال: "اذهب فأطعمه أهلك"" [أخرجه البخاري رقم 1936، ومسلم رقم 1111].

(1/31)

وقد ذكر شيخ الإسلام ابن تيمية رحمه الله: أن الجماع في حق الصائم فيه شبه بالحيض والحجامة من ناحية أنه استفراغ، وفيه شبه بالأكل والشرب من ناحية الشهوة، فقال رحمه الله: وأما الجماع فباعتبار أنه سبب إنزال المني يجري مجرى الاستقاءة والحيض والاحتجام فإنه نوع من الاستفراغ ومن جهة أنه إحدى الشهوتين، فجرى مجرى الأكل والشرب، وقد أخبر النبي صلى الله عليه وسلم عن ربه أنه قال في الصائم: "يدع طعامه وشرابه من أجلي" [أخرجه البخاري رقم 1894، ومسلم رقم 1151]، فترك الإنسان ما يشتهيه لله هو عبادة مقصودة يثاب عليها.
والجماع من أعظم نعيم البدن وسرور النفس وانبساطها، وهو يحرك الشهوة والدم والبدن أكثر من الأكل، فإذا كان الشيطان يجري من ابن آدم مجرى الدم، والغذاء يبسط الدم فتنبسط نفسه إلى الشهوات، فهذا المعنى في الجماع أبلغ، فإنه يبسط إرادة النفس للشهوات ويشغل إرادتها عن العبادة، بل الجماع هو غاية الشهوات وشهوته أعظم من شهوة الطعام والشراب، ولهذا أوجب على المجامع كفارة الظهار فوجب عليه العتق أو ما يقوم مقامه بالسنة والإجماع، لأن هذا أغلظ ودواعيه أقوى، والمفسدة به أشد: فهذا أعظم الحكمتين في تحريم الجماع، وأما كونه يضعف البدن كالاستفراغ، فهذه حكمة أخرى، فصار فيها كالاستقاءة والحيض، وهو في ذلك أبلغ منهما، فكان إفساده الصوم أبلغ من إفساد الأكل والحيض. انتهى كلامه رحمه الله.
وصلى الله وسلم على نبينا محمد وآله وصحبه.
الدرس الخامس عشر: في بيان النوع الثاني والثالث من مفسدات الصوم
الحمد لله رب العالمين، والصلاة والسلام على نبينا محمد خاتم النبيين، وعلى آله وأصحابه والتابعين لهم بإحسان إلى يوم الدين، أما بعد:

(1/32)

اعلموا أن الله قد أباح للصائم الاستمتاع بأهله في ليل الصيام، فقال سبحانه: {أحل لكم ليلة الصيام الرفث إلى نسائكم} [البقرة 187] والرفث كناية عن الجماع، وقيل الرفث كلمة جامعة لكل ما يريد الرجل من امرأته، وعلى كل فتخصيص ذلك بالليل دليل على تحريمه على الصائم في نهار الصيام، وقد تقدم ما يترتب على من جامع في نهار الصيام من رمضان من الكفارة المغلظة، وهذا مما يؤكد على المسلم الابتعاد عما يوقع في المحذور ويخل بصيامه.
والنوع الثاني من المفطرات المفسدات للصوم:
إنزال المني من غير جماع، بل بسبب تقبيل أو مباشرة أو استمناء (وهو ما يسمى بالعادة السرية) أو تكرار نظر، فإذا أنزل الصائم بسبب من هذه الأسباب فسد صومه وعليه الإمساك بقية يومه ويقضي هذا اليوم الذي حصل فيه ذلك، ولا كفارة عليه لكن عليه التوبة والندم والاستغفار والابتعاد عن هذه الأشياء المثيرة للشهوة لأنه في عبادة عظيمة، مطلوب منه أن يدع شهوته وطعامه وشرابه من أجل ربه عز وجل، والنائم إذا احتلم فأنزل لم يؤثر ذلك على صيامه وليس عليه شيء لأن ذلك بغير اختياره لكن عليه الاغتسال كما هو معلوم.
النوع الثالث من مفسدات الصوم:
الأكل والشرب متعمدا، لقوله تعالى: {وكلوا واشربوا حتى يتبين لكم الخيط الأبيض من الخيط الأسود من الفجر ثم أتموا الصيام إلى الليل} [البقرة 187] فأباح سبحانه وتعالى الأكل والشرب إلى طلوع الفجر الثاني، ثم أمر بإتمام الصيام إلى الليل، وهذا معناه ترك الأكل والشرب في هذه الفترة ما بين طلوع الفجر إلى الليل.
وقد أخبر النبي صلى الله عليه وسلم عن ربه عز وجل أنه قال في الصائم: "يدع طعامه وشرابه من أجلي" ومثل الأكل والشرب إيصال شيء من الطعام أو الشراب إلى الجوف من غير طريق الفم.

(1/33)

وكذا إيصال كل شيء مائع أو جامد إلى جوفه: كأخذ الإبر المغذية وتناول الأدوية وحقن الدم في الصائم لإسعافه به، كل هذه الأمور تفسد صومه لأنها إما مغذية تقوم مقام الطعام، وأما أدوية تصل إلى حلقه وجوفه فهي في حكم الطعام والشراب كما نص على ذلك كثير من الفقهاء رحمهم الله، أما الإبر غير المغذية، فإن كانت تؤخذ عن طريق الوريد فالذي يظهر أنها تفطر الصائم، لأنها تسير مع الدم وتنفذ إلى الجوف، وإن كانت تؤخذ عن طريق العضل فالأحوط تركها، لقوله صلى الله عليه وسلم: "دع ما يريبك إلى ما لا يريبك" [أخرجه النسائي رقم 5727 وأحمد 1/ 200، وابن عدي في الكامل 1/ 203 والطبراني في الصغير رقم 32، 285، والترمذي رقم 2518 وقال: حديث حسن صحيح وقال الهيثمي في مجمع الزوائد 4/74: إسناد حسن] ومن احتاج إلى تناول شيء من هذه المذكورات لحالة مرضية تستدعي ذلك ولا تقبل التأجيل إلى الليل فإنه يتناول ويقضي ذلك اليوم لأنه مريض، والله تعالى رخص للمريض بالإفطار والقضاء من أيام أخر، والاكتحال يعتبره بعض الفقهاء من المفطرات لأنه ينفذ إلى الحلق ويجد الصائم طعم الكحل في حلقه غالبا، فلا ينبغي للصائم أن يكتحل في نهار الصيام، من باب الاحتياط وابتعادا عن الشبهة، والله أعلم.
وصلى الله وسلم على نبينا محمد.
الدرس السادس عشر: في بيان النوع الرابع والخامس من مفسدات الصوم
الحمد لله ذي الفضل والإنعام، جعل الصيام جنة من الآثام، والصلاة والسلام على محمد وعلى آله وأصحابه خير الأنام وسلم تسليما، أما بعد:
فالنوع الرابع من المفطرات:

(1/34)

استخراج الدم من الصائم بحجامة أو فصد أو سحب للتبرع به أو لإسعاف مريض ونحو ذلك، والأصل في هذا قوله صلى الله عليه في الحجامة: "أفطر الحاجم والمحجوم" رواه أحمد والترمذي [أخرجه أبوداد رقم 2367، والنسائي في سننه الكبرى رقم 3134، وابن ماجة رقم 1679 ـ 1681، وابن حبان في صحيحه رقم 3532، والحاكم في المستدرك 1/ 427، وقال صحيح على شرط الشيخين، وأحمد في المسند 5/ 276]، وقد وردت بمعناه أحاديث كثيرة، قال ابن خزيمة: ثبتت الأخبار عن رسول الله صلى الله عليه وسلم بذلك.
وقال شيخ الإسلام ابن تيمية رحمه الله: والقول بأن الحجامة تفطر مذهب أكثر فقهاء الحديث كأحمد وإسحاق وابن خزيمة وابن المنذر، وأهل الحديث الفقهاء فيه العاملون به أخص الناس باتباع محمد صلى الله عليه وسلم، وهو وفق الأصول والقياس، والذين لم يروه احتجوا بما في صحيح البخاري: إنه احتجم صلى الله عليه وسلم وهو صائم محرم [أخرجه البخاري رقم 1938، 1939، فعن عبدالله بن عباس رضي الله عنهما أن النبي صلى الله عليه وسلم احتجم وهو محرم، واحتجم وهو صائم]، وأحمد وغيره طعنوا في هذه الزيادة، وهي قوله "وهو صائم"، وقالوا: الثابت أنه احتجم وهو محرم، قال أحمد: "وهو صائم" ليس بصحيح إلى أن قال الشيخ: وهذا الذي ذكره أحمد هو الذي اتفق عليه الشيخان، ولهذا أعرض مسلم عنه ولم يثبت إلا حجامة المحرم. انتهى كلام الشيخ رحمه الله.
وأما خروج الدم بغير قصد من الصائم كالرعاف ودم الجراحة وخلع الضرس ونحوه فإنه لا يؤثر على الصيام، لأنه معذور في خروجه منه في هذه الحالات [لكن يجب عليه الحذر من ابتلاع الدم الخارج من الضرس ونحوه].
النوع الخامس: التقيؤ:

(1/35)

وهو استخراج ما في المعدة من طعام أو شراب عن طريق الفم متعمدا، لقوله صلى الله عليه وسلم: "من استقاء عمدا فليقض" حسنه الترمذي [ أخرجه الترمذي رقم 720، وأبو داود رقم 2380، وابن ماجة رقم 1676، وقال أبو عيسى: حديث حسن غريب] وقال: العمل عليه عند أهل العلم.
قال شيخ الإسلام ابن تيمية رحمه الله: فنهى عن إخراج ما يقويه ويغذيه من الطعام والشراب الذي به يتغذى، لما يوجب إخراجه من نقصان بدنه وضعفه، فإنه إذا مكن منه ضره وكان متعديا في عبادته لا عادلا فيها.
أما إذا غلبه القيء وخرج منه بغير اختياره فإنه لا يؤثر على صيامه لقوله صلى الله عليه وسلم: "من ذرعه القيء فليس عليه قضاء" رواه الترمذي [انظر تخريج الحديث السابق]، ومعنى ذرعه القيء: غلبه.
ومما ينهى عنه الصائم المبالغة في المضمضة والاستنشاق، قال صلى الله عليه وسلم: "وبالغ في الاستنشاق إلا أن تكون صائما" [أخرجه أبو داود رقم 142، 143، وابن ماجة رقم 407، وابن خزيمة في صحيحه رقم 150، وابن حبان في صحيحه رقم 159 والحاكم 1/ 147 ـ 148، وأحمد 4/ 33، وصححه الذهبي وابن حجر].
قال شيخ الإسلام ابن تيمية رحمه الله: وذلك لأن نشق الماء بمنخريه ينزل الماء إلى حلقه وإلى جوفه فيحصل له ما يحصل للشارب بفمه، ويغذي بدنه من ذلك ويزول العطش بشرب الماء.
ويباح للصائم التبرد بالماء بالاستحمام به على جميع بدنه، ويحترز من دخول الماء إلى حلقه، ومن أكل أو شرب ناسيا فلا شيء عليه، لقوله صلى الله عليه وسلم: "من نسي وهو صائم فأكل أو شرب فليتم صومه فإنما أطعمه الله وسقاه" [أخرجه البخاري رقم 1933، ومسلم رقم 1155] وهذا من لطف الله بعباده وتيسيره عليهم، وقوله: "فليتم صومه" دليل على أن صومه صحيح وكذا لو طار إلى حلقه غبارٌ أو ذباب لم يؤثر على صيامه لعدم إمكان التحرز من ذلك.

(1/36)

واعلموا رحمكم الله أنه يجب على المسلم التحفظ على صيامه عما يخل به من المفطرات والمنقصات، فإذا حصل شيء من ذلك عن طريق النسيان فلا حرج عليه لقوله صلى الله عليه وسلم "عُفي لأمتي عن الخطأ والنسيان وما استكرهوا عليه" [أخرجه البيهقي في سننه الكبرى 6/ 84 عن ابن عمر بلفظ " وضع عن أمتي " وأخرجه الطبراني في معجمه الكبير 2/97 رقم 1430 بلفظ "إن الله تجاوز عن أمتي ثلاثة" عن ثوبان].
والحمد لله رب العالمين وصلى الله على نبينا محمد وآله وصحبه.
الدرس السابع عشر: في بيان الأحكام المتعلقة بقضاء الصوم
الحمد لله رب العالمين شرع فيسر {وما جعل عليكم في الدين من حرج} [الحج 78] والصلاة والسلام على نبينا محمد وعلى آله وأصحابه وأتباعه إلى يوم الدين، أما بعد:
فاعلموا أنه يجب عليكم معرفة أحكام القضاء في حق من أفطر في نهار رمضان لعذر من الأعذار الشرعية، قال الله تعالى: {ومن كان مريضا أو على سفر فعدة من أيام أخر يريد الله بكم اليسر ولا يريد بكم العسر ولتكملوا العدة} [البقرة 185].

(1/37)

ففي آخر هذه الآية الكريمة رخص الله بالإفطار في رمضان للمريض والمسافر، وأوجب عليهما القضاء إذا أخذا بالرخصة فأفطرا بأن يصوما عدد الأيام التي أفطراها من شهر آخر، وإن صاما رمضان ولم يأخذا بالرخصة فصومهما صحيح ومجزي عند جمهور أهل العلم وهو الحق، وبين سبحانه الحكمة في هذه الرخصة، وهي أنه أراد التيسير على عباده ولم يرد لهم العسر والمشقة بتكليفهم بالصوم في حالة السفر والمرض، وأن الحكمة في إيجاب القضاء هي إكمال عدد الأيام التي أوجب الله صومها، ففي هذه الرخصة جمع بين التيسير واستكمال العدد المطلوب صومه، وهناك صنف ثالث ممن يرخص لهم بالإفطار، وهم الكبير الهرم والمريض المزمن، إذا لم يطيقا الصيام، قال تعالى: {وعلى الذين يطيقونه فدية طعام مسكين} [البقرة 184]، ومعنى يطيقونه: يكلفونه ويشق عليهم، فعليهم بدل الصيام إطعام مسكين عن كل يوم، وهذا على ما ذهب إليه طائفة من العلماء في تفسير الآية وأنها لم تنسخ، وألحق بهؤلاء الحامل والمرضع إذا خافتا على نفسيهما أو على ولديهما من الصيام، كما روى عن ابن عباس أنه قال لأم ولد له حامل أو مرضعة: أنت بمنزلة الذين لا يطيقون الصيام، وعن ابن عمر أن إحدى بناته أرسلت تسأله عن صوم رمضان وهي حامل، قال: تفطر وتطعم عن كل يوم مسكينا، هؤلاء جميعا يباح لهم الإفطار في نهار رمضان نظرا لأعذارهم الشرعية ثم هم ينقسمون إلى ثلاثة أقسام:
1ـ قسم يجب عليهم القضاء فقط ولا فدية عليهم، وهم المريض والمسافر والحامل والمرضع إذا خافتا على نفسيهما.
2 ـ وقسم يجب عليهم الفدية فقط ولا قضاء عليهم وهم العاجزون لهرم أو مرض لا يرجى برؤه.
3 ـ قسم يجب عليه القضاء والفدية وهم الحامل والمرضع إذا خافتا على ولديهما فقط، والفدية هنا: إطعام مسكين نصف صاع من طعام البلد عن كل يوم.

(1/38)

وهكذا ديننا يسر وسماحة يتمشى مع ظروف الإنسان ولا يكلفه ما لا يطيقه أو يشق عليه مشقة شديدة غير محتملة، يشرع للحضر أحكاما مناسبة وللسفر أحكاما مناسبة، ويشرع للصحيح ما يناسبه وللمريض ما يناسبه.
ومعنى هذا أن المسلم لا ينفك عن عبادة الله في جميع أحواله وأن الواجبات لا تسقط عنه سقوطا نهائيا، ولكنها تتكيف مع ظروفه.
قال الله تعالى: {واعبد ربك حتى يأتيك اليقين} [الحجر 99] وقال عيسى عليه السلام فيما ذكره الله عنه: {وأوصاني بالصلاة والزكاة ما دمت حيا} [مريم 31].
ومن الناس من يريد أن يستغل سماحة الإسلام استغلالا سيئا فيبيح لنفسه فعل المحرمات وترك الواجبات، ويقول الدين يسر، نعم إن الدين يسر ولكن ليس معنى ذلك أن ينفلت الإنسان من أحكامه ويتبع هوى نفسه، وإنما معنى سماحة الإسلام أنه ينتقل بالعبد من العبادة الشاقة إلى العبادة السهلة التي يستطيع أداءها في حالة العذر، ومن ذلك الانتقال بأصحاب الأعذار الشرعية من الصيام أداء في رمضان إلى الصيام قضاء في شهر آخر عندما تزول أعذارهم أو الانتقال بهم من الصيام إلى الإطعام إذا كانوا لا يقدرون على القضاء، فجمع لهم بين أداء الواجب وانتفاء المشقة والحرج، فلله الحمد والمنة.
وصلى الله وسلم على نبينا محمد.
الدرس الثامن عشر: في بيان أحكام القضاء
الحمد لله القائل: {ومن كان مريضا أو على سفر فعدة من أيام أُخر} [البقرة 185]، والصلاة والسلام على نبينا محمد وآله وأصحابه السادة الغرر، أما بعد:

(1/39)

فاعلموا أن من أفطر في رمضان بسبب مباح، كالأعذار الشرعية التي تبيح الفطر، أو بسبب محرم كمن أبطل صومه بجماع أو غيره وجب عليه القضاء لقوله تعالى: {فعدة من أيام أخر} [البقرة 184] ويستحب له المبادرة بالقضاء لإبراء ذمته، ويستحب أن يكون القضاء متتابعا، لأن القضاء يحكي الأداء، وإن لم يقض على الفور وجب العزم عليه، ويجوز له التأخير لأن وقته موسع، وكل واجب موسع يجوز تأخيره مع العزم عليه، كما يجوز تفرقته بأن يصومه متفرقا، لكن إذا لم يبق من شعبان إلا قدر ما عليه فإنه يجب عليه التتابع إجماعا لضيق الوقت ولا يجوز تأخيره إلى ما بعد رمضان الآخر لغير عذر، لقول عائشة رضي الله عنها: "كان يكون علي الصوم من رمضان فما أستطيع أن أقضيه إلا في شعبان لمكان رسول الله صلى الله عليه وسلم" متفق عليه. [أخرجه البخاري رقم 1950 ومسلم رقم 1146].
فدل هذا على أن وقت القضاء موسع إلى أن لا يبقى من شعبان إلا قدر الأيام التي عليه فيجب عليه صيامها قبل دخول رمضان الجديد، فإن أخر القضاء حتى أتى عليه رمضان الجديد فإنه يصوم رمضان الحاضر ويقضي ما عليه بعده، ثم إن كان تأخيره لعذر لم يتمكن معه من القضاء في تلك الفترة، فإنه ليس عليه إلا القضاء، وإن كان لغير عذر وجب عليه مع القضاء إطعام مسكين عن كل يوم نصف صاع من قوت البلد.

(1/40)

وإذا مات من عليه القضاء قبل دخول رمضان الجديد فلا شيء عليه، لأن له تأخيره في تلك الفترة التي مات فيها، وإن مات بعد رمضان الجديد فإن كان تأخيره القضاء لعذر كالمرض والسفر حتى أدركه رمضان الجديد فلا شيء عليه أيضا، وإن كان تأخيره لغير عذر وجبت الكفارة في تركته بأن يخرج عنه إطعام مسكين عن كل يوم، وإن مات من عليه صوم كفارة، كصوم كفارة الظهار والصوم الواجب عن دم المتعة في الحج، فإنه يطعم عنه عن كل يوم مسكينا ولا يصام عنه، ويكون الإطعام من تركته، لأنه صيام لا تدخله النيابة في الحياة، فكذا بعد الموت، وهذا هو قول أكثر أهل العلم.
وإن مات من عليه صوم نذر استحب لوليه أن يصوم عنه لما ثبت في الصحيحين: "أن امرأة جاءت للنبي صلى الله عليه وسلم فقالت: إن أمي ماتت وعليها صيام نذر أفأصوم عنها؟، قال: "نعم"" [أخرجه البخاري رقم 1953 ومسلم 1148].
والولي هو الوارث، قال الإمام ابن القيم رحمه الله: يصام عنه النذر دون الفرض الأصلي، وهذا مذهب أحمد وغيره، والمنصوص عن ابن عباس وعائشة وهو مقتضى والقياس، لأن النذر ليس واجبا بأصل الشرع، وإنما أوجبه العبد على نفسه فصار بمنزلة الدين، ولهذا شبهه النبي صلى الله عليه وسلم بالدين.
وأما الصوم الذي فرضه الله عليه ابتداء فهو أحد أركان الإسلام فلا تدخله النيابة بحال، كما لا تدخل الصلاة والشهادتين، فإن المقصود منهما طاعة العبد بنفسه وقيامه بحق العبودية التي خُلق لها وأمر بها، وهذا لا يؤديه عنه غيره ولا يصلي عنه غيره.

(1/41)

وقال شيخ الإسلام ابن تيمية رحمه الله: يطعم عنه كل يوم مسكين، وبذلك أخذ أحمد وإسحاق وغيرهما، وهو مقتضى النظر كما هو موجب الأثر، فإن النذر كان ثابتا في الذمة فيفعل بعد الموت، وأما صوم رمضان فإن الله لم يوجبه على العاجز عنه، بل أمر العاجز بالفدية طعام مسكين، والقضاء إنما من قدر عليه لا على من عجز عنه، فلا يحتاج إلى أن يقضي أحد عن أحد، وأما صوم النذر وغيره من المنذورات فيفعل عنه بلا خلاف للأحاديث الصحيحة.
وصلى الله على نبينا محمد وعلى آله وصحبه.
الدرس التاسع عشر: في صلاة التراويح وأحكامها
الحمد لله رب العالمين شرع لعباده في شهر رمضان أنواع الطاعات وحثهم على اغتنام الأوقات، والصلاة والسلام على نبينا محمد، أول سابق إلى الخيرات، وعلى آله وأصحابه، ومن تبعهم بإحسان، أما بعد:

(1/42)

اعلموا وفقني الله وإياكم أن مما شرعه لكم نبي الهدى محمد صلى الله عليه وسلم في هذا الشهر المبارك صلاة التراويح وهي سنة مؤكدة، سميت تراويح لأن الناس كانوا يستريحون فيها بين كل أربع ركعات [أي بين كل تسليمتين، لأن التراويح مثنى مثنى، وصلاة التهجد كذلك، وقد يغلط بعض أئمة المساجد الذين لا فقه لديهم فلا يسلم بين كل ركعتين في التراويح أو التهجد وهذا خلاف السنة، وقد نص العلماء على أن من قام إلى ثالثة في التراويح أو في التهجد فهو كمن قام إلى ثالثة في فجر أي تبطل صلاته، وسنذكر في آخر الكتاب إن شاء الله جوابا للشيخ عبد العزيز بن باز رحمه الله يرد على هؤلاء ويبين خطأهم] لأنهم كانوا يطيلون الصلاة وفِعلها جماعة في المسجد أفضل، فقد صلاها النبي صلى الله عليه وسلم في المسجد ليالي ثم تأخر عن الصلاة بهم خوفا من أن تفرض عليهم، كما ثبت في الصحيحين عن عائشة رضي الله عنها أن النبي صلى الله عليه وسلم صلى في المسجد ذات ليلة وصلى بصلاته ناس ثم صلى من القابلة وكثر الناس، ثم اجتمعوا من الليلة الثالثة أو الرابعة فلم يخرج إليهم فلما أصبح قال: "قد رأيت الذي صنعتم فلم يمنعني من الخروج إليكم إلا أني خشيت أن تفرض عليكم" [أخرجه البخاري رقم 1129 ومسلم رقم 761] وذلك في رمضان وفعلها صحابته من بعده، وتلقتها أمته بالقبول، وقال صلى الله عليه وسلم: "من قام مع الإمام حتى ينصرف كتب له قيام ليلة" [أخرجه أبو داود رقم 1375 وابن ماجة رقم 1327 والنسائي رقم 1365، 1606 والترمذي رقم 806، وقال: هذا حديث حسن صحيح] وقال عليه الصلاة والسلام: "من قام رمضان إيمانا واحتسابا غُفر له ما تقدم من ذنبه" متفق عليه [أخرجه البخاري رقم 2009 ومسلم رقم 759]، فهي سنة ثابتة لا ينبغي للمسلم تركها.

(1/43)

أما عدد ركعاتها فلم يثبت فيه شيء عن النبي صلى الله عليه وسلم، والأمر في ذلك واسع، قال شيخ الإسلام ابن تيمية رحمه الله: له أن يصلي عشرين ركعة كما هو المشهور من من مذهب أحمد والشافعي، وله أن يصلي ستا وثلاثين كما هو مذهب مالك، وله أن يصلي إحدى عشرة ركعة وثلاث عشر ركعة وكل حسن، فيكون تكثير الركعات أو تقليلها بحسب طول القيام وقصره.
وعمر رضي الله عنه لما جمع الناس على أبي صلى بهم عشرين ركعة، والصحابة رضي الله عنهم منهم من يقل ومنهم من يكثر، والحد المحدود لا نص عليه من الشارع صحيح، وكثير من الأئمة ـ أي أئمة المساجد ـ في التراويح يصلون صلاة لا يعقلونها ولا يطمئنون في الركوع ولا في السجود، والطمأنينة ركن، والمطلوب في الصلاة حضور القلب بين يدي الله تعالى واتعاظه بكلام الله إذا يتلى، وهذا لا يحصل في العجلة المكروهة، وصلاة عشر ركعات مع طول القراءة والطمأنينة أولى من عشرين ركعة مع العجلة المكروهة، لأن لب الصلاة وروحها هو إقبال القلب على الله عز وجل ورب قليل خير من كثير، وكذلك ترتيل القراءة أفضل من السرعة، والسرعة المباحة هي التي لا يحصل فيها إسقاط شيء من الحروف، فإن أسقط بعض الحروف لأجل السرعة لم يجز ذلك وينهى عنه، واما إذا قرأ قراءة بينة ينتفع بها المصلون خلفه فحسن، وقد ذم الله الذين يقرؤون القرآن بلا فهم معناه، فقال تعالى: {ومنهم أميون لا يعلمون الكتاب إلا أماني} [البقرة 78] أي تلاوة بلا فهم، والمراد من إنزال القرآن فهم معانيه والعمل به لا مجرد التلاوة. انتهى كلامه رحمه الله.

(1/44)

وبعض أئمة المساجد لا يصلون التراويح على الوجه المشروع لأنهم يسرعون في القراءة سرعة تخل بأداء القرآن على الوجه الصحيح، ولا يطمئنون في القيام والركوع والسجود، والطمأنينة ركن من أركان الصلاة، ويأخذون بالعدد الأقل في الركعات، فيجمعون بين تقليل الركعات وتخفيف الصلاة وإساءة القراءة، وهذا تلاعب بالعبادة، [وبعضهم يخرج صوته خارج المسجد بواسطة الميكرفون فيشوش على من حوله من المساجد، وهذا لا يجوز، قال شيخ الإسلام ابن تيمية: من كان يقرأ القرآن والناس يصلون تطوعا فليس له أن يجهر جهرا يشغلهم به، فإن النبي صلى الله عليه وسلم خرج على أصحابه وهم يصلون في المسجد فقال: "يا أيها الناس كلكم يناجي ربه فلا يجهر بعضكم على بعض في القراءة" انتهى. [مجموع الفتاوى (23، 61، 62، 63، 64 )] فيجب عليهم أن يتقوا الله ويحسنوا صلاتهم، ولا يحرموا أنفسهم ومن خلفهم من أداء التراويح على الوجه المشروع.
[وبعض أئمة المساجد يسرع في القراءة ويطيلها من أجل أن يختم القرآن في أول العشر الأواخر أو وسطها فإذا ختمه ترك مسجده وسافر للعمرة وخلف مكانه من قد لا يصلح للإمامة، وهذا خطأ عظيم ونقص كبير، وتضييع لما وكل إليه من القيام بإمامة المصلين إلى آخر الشهر، فقيامه بذلك واجب عليه والعمرة مستحبة، فكيف يترك واجبا عليه لفعل مستحب؟ وإن بقاءه في مسجده وإكماله لعمله أفضل له من العمرة، وبعضهم إذا ختم القرآن خفف الصلاة وقلل القراءة في بقية ليالي الشهر التي هي ليالي الإعتاق من النار وكأن هؤلاء يرون أن المقصود من التراويح والتهجد هو ختم القرآن لا إحياء هذه الليالي المباركة بالقيام اقتداء بالنبي صلى الله عليه وسلم، وطلبا لفضائلها وهذا جهل منهم وتلاعب بالعبادة، ونرجو الله أن يردهم إلى الصواب].
وفق الله الجميع لما فيه الصلاح والفلاح.
وصلى الله وسلم على نبينا محمد وآله وصحبه.

(1/45)

الدرس العشرون: في الحث على تعلم القرآن وتلاوته لا سيما في هذا الشهر المبارك
الحمد لله ذي الفضل والإحسان، أنعم علينا بنعم لا تحصى وأجلها نعمة القرآن، وصلى الله على نبينا محمد وعلى آله وأصحابه ومن تبعهم على طريق الإيمان وسلم تسليما كثيرا، أما بعد:
عباد الله ـ اتقوا الله تعالى ـ واشكروه على ما من به عليكم من نعمة الايمان، وخصكم به من إنزال القرآن، فهو القرآن العظيم، والذكر الحكيم، والصراط المستقيم، هو كلام الله الذي لا يشبهه كلام، ولا يأتيه الباطل من بين يديه ولا من خلفه تنزيل من حكيم حميد، تكفل الله بحفظه فلا يتطرق إليه نقص ولا زيادة، مكتوب في اللوح المحفوظ وفي المصاحف، محفوظ في الصدور، متلو بالألسن، ميسر للتعلم والتدبر {ولقد يسرنا القرآن للذكر فهل من مدكر} [القمر 17] يستطيع حفظه واستظهاره الصغار والأعاجم، لا تكل الألسن من تلاوته ولا تمل الأسماع من حلاوته ولذته، لا تشبع العلماء من تدبره والتفقه في معانيه، ولا يستطيع الإنس والجن أن يأتوا بمثل أقصر سورة منه، لأنه المعجزة الخالدة، والحجة الباقية، أمر الله بتلاوته وتدبره وجعله مباركا، فقال تعالى: {كتاب أنزلناه إليك مبارك ليدبروا آياته وليتذكر أولوا الألباب} [ص 29].

(1/46)

وقال صلى الله عليه وسلم: "من قرأ حرفا من كتاب الله فله حسنة والحسنة بعشر أمثالها، لا أقول ألم حرف ولكن ألف حرف ولام حرف وميم حرف" رواه الترمذي، وقال: حديث حسن صحيح [أخرجه الترمذي رقم 2910، وقال: هذا حديث حسن صحيح غريب من هذا الوجه]، وقد جعل الله ميزة وفضيلة لحملة القرآن العاملين به على غيرهم من الناس، قال صلى الله عليه وسلم: "خيركم من تعلم القرآن وعلمه" رواه البخاري [أخرجه البخاري رقم 5027]، وقال صلى الله عليه وسلم: "مثل المؤمن الذي يقرأ القرآن مثل الأترجة ريحها طيب وطعمها طيب، ومثل المؤمن الذي لا يقرأ القرآن مثل التمرة لاريح لها وطعمها طيب حلو، ومثل المنافق الذي يقرأ القرآن مثل الريحانة ريحها طيب وطعمها مر، ومثل المنافق الذي لا يقرأ القرآن كمثل الحنظلة ليس لها ريح وطعمها مر" رواه البخاري ومسلم [أخرجه البخاري رقم 5427 ومسلم رقم 797].

(1/47)

ففي هذه النصوص حث على تعلم القرآن أولا، ثم تلاوته وتدبره ثانيا، ثم العمل به ثالثا، وقد انقسم الناس مع القرآن إلى أقسام: فمنهم من يتلوه حق تلاوته ويهتم بدراسته علما وعملا، وهؤلاء هم السعداء، الذين هم أهل القرآن حقيقة، ومنهم من أعرض عنه فلم يتعلمه ولم يلتفت إليه، وهؤلاء قد توعدهم الله بأشد الوعيد، فقال تعالى: {ومن يعشُ عن ذكر الرحمن نقيض له شيطانا فهو له قرين} [الزخرف 36]، وقال تعالى: {ومن أعرض عن ذكري فإن له معيشة ضنكا ونحشره يوم القيامة أعمى * قال رب لم حشرتني أعمى وقد كنت بصيرا * قال كذلك أتتك آياتنا فنسيتها وكذلك اليوم تنسى} [طه 124 ـ 126]، ومن الناس من تعلم القرآن ولكنه أهمل تلاوته، وهذا هجران للقرآن حرمان للنفس من الأجر العظيم في تلاوته وسبب لنسيانه وقد يدخل في قوله تعالى: {ومن أعرض عن ذكري} [طه 124] فإن الإعراض عن تلاوة القرآن وتعريضه للنسيان خسارة كبيرة، وسبب لتسلط الشيطان على العبد، وسبب لقسوة القلب، ومن الناس من يتلو القرآن مجرد تلاوة من غير تدبر ولا اعتبار، وهذا لا يستفيد من تلاوته فائدة كبيرة، وقد ذم الله من اقتصر على التلاوة من غير تفهم فقال سبحانه في اليهود: {ومنهم أميون لا يعلون الكتاب إلا أماني وإن هم إلا يظنون} [البقرة 78] أي يتلونه تلاوة مجردة عن الفهم، فيجب على المسلم عند تلاوته للقرآن أن يحضر قلبه لتفهمه على قدر استطاعته، ولا يكتفي بمجرد سرده وختمه من غير تفهم وتأثر، وفق الله الجميع لما يحبه ويرضاه.
وصلى الله وسلم على نبينا محمد.
الدرس الحادي والعشرون: في الزكاة وأحكامها
[وذلك بمناسبة أن كثيرا من الناس اعتادوا إخراج زكاة أموالهم في شهر رمضان لفضيلة الزمان، نسأل الله لنا ولهم القبول، وهذا إذا كان تمام حول المال يوافق شهر رمضان، أما إذا كان يتم الحول عليه قبل شهر رمضان فإنه يجب إخراج زكاته عند تمام الحول، ولا يجوز تأخيرها إلى رمضان].

(1/48)

الحمد لله رب العالمين، جعل في أموال الأغنياء حقاً للفقراء والمساكين والمصارف التي بها صلاح الدنيا والدين، وصلى الله على نبينا محمد وعلى آله وأصحابه والتابعين لهم بإحسان إلى يوم الدين، وسلم تسليما كثيرا، أما بعد:
اعلموا أن الزكاة هي الركن الثالث من أركان الإسلام، وهي الموالية للصلاة من بين تلك الأركان، وقرينتها في الذكر في كثير من آيات القرآن حيث قرنها الله سبحانه بالصلاة في نيّف وثلاثين آية مما يدل على أهميتها، وعظيم مكانتها، وفيها مصالح عظيمة أعظمها شكر الله تعالى وامتثال أمره بالإنفاق مما رزق، والحصول على وعده الكريم للمنفقين بالأجر، ومنها مواساة الأغنياء لإخوانهم الفقراء في سد حاجتهم ودفع الفاقة عنهم.
ومنها تطهير المزكي من البخل والشح والأخلاق الذميمة وجعله في صفوف المحسنين الذين يحبهم الله ويحبهم الناس، قال تعالى: {خذ من أموالهم صدقة تطهرهم وتزكيهم بها} [التوبة 103] وقال تعالى {وأحسنوا إن الله يحب المحسنين} [البقرة 195] ومنها أنها تسبب نماء المال وحلول البركة فيه، قال تعالى: {وما أنفقتم من شيء فهو يخلفه وهو خير الرازقين} [سبأ 39].
وفي الحديث الصحيح يقول الله تعالى: "يا ابن آدم أنفق ينفق عليك".
ومنع الزكاة يسبب أضرارا عظيمة، منها الحرمان من هذه المصالح المترتبة على إخراجها، ومنها تعريض المال للتلف والهلاك، ففي الحديث الذي رواه البزار عن عائشة رضي الله عنها: "ما خالطت الزكاة مالا قط إلا أفسدته" [أخرجه الحميدي في مسنده رقم 237 وابن عدي في الكامل 6/208، والبيهقي في سننه الكبرى 4 / 159 ]، وأنتم ترون وتسمعون اليوم ما يصيب الأموال من الكوارث التي تتلفها من حريق وغرق ونهب وسلب وخسارة وإفلاس وما يصيب الثمار من الآفات التي تقضي عليها أو تنقصها نقصا ظاهرا، وهذا من عقوبات منع الزكاة.

(1/49)

ومنها منع القطر من السماء الذي به حياة الناس والبهائم ونمو الأشجار والثمار، وفي الحديث: "وما منع قوم زكاة أموالهم إلا منعوا القطر من السماء" [أخرجه ابن ماجة رقم 4019، والحاكم 4 / 540 وأبو نعيم في الحلية 3 / 320، 8 / 333ـ 334، وقال البوصيري في الزوائد: هذا حديث صالح للعمل به، وقد اختلفوا في لبن أبي مالك وأبيه، وقال الحاكم: صحيح الإسناد، ووافقه الذهبي]، كما تشاهدون انحباس الأمطار عن كثير من البلاد وما نتج عن ذلك من الأضرار العظيمة ـ وهذه عقوبات عاجلة ـ وأما العقوبات الآجلة فهي أشد من ذلك، قال تعالى: {والذين يكنزون الذهب والفضة ولا ينفقونها في سبيل الله فبشرهم بعذاب أليم * يوم يحمى عليها في نار جهنم فتكوى بها جباههم وجنوبهم وظهورهم هذا ما كنزتم لأنفسكم فذوقوا ما كنتم تكنزون} [التوبة 34، 35].
وكل مال لا تؤدى زكاته فهو كنز يعذب به صاحبه يوم القيامة: ويوضح ذلك الحديث الصحيح عن النبي صلى الله عليه وسلم أنه قال: "ما من صاحب ذهب ولا فضة لا يؤدي حقها إلا إذا كان يوم القيامة صُفحت له صفائح من نار فأحمي عليها في نار جهنم فيكوى بها جنبه وجبينه وظهره، كلما بردت أعيدت له في يوم كان مقداره خمسين ألف سنة حتى يقضى بين العباد فيرى سبيله إما إلى الجنة وإما إلى النار" [أخرجه مسلم رقم 987].
وقال تعالى: {ولا تحسبن الذين يبخلون بما آتاهم الله من فضله هو خيرا لهم بل هو شر لهم سيطوقون ما بخلوا به يوم القيامة}.

(1/50)

يوضح ذلك الحديث الصحيح عن النبي صلى الله عليه وسلم أنه قال: "من أتاه الله مالا فلم يؤد زكاته مُثل له شجاع أقرع [أي ثعبانا عظيما كريه المنظر] له زبيبتان يطوقه يوم القيامة، ثم يأخذ بلهزمتيه [يعني شدقيه] ثم يقول: أنا مالك، أنا كنزك" [أخرجه البخاري رقم 1403] هذه عقوبة مانع الزكاة في الآخرة قد بينها الله ورسوله، وهي أن المال غير المزكى يجعل صفائح تحمى في نار جهنم يكوى بها جبهته وجنبه وظهره، وجعل أيضا ثعبانا عظيما يطوق به عنقه ويمسك بشدقيه ويلدغه ويفرغ فيه السم الكثير الذي يتألم منه جسمه.
وليس هذا العذاب يحصل في ساعة وينقطع، بل يستمر خمسين ألف سنة، نعوذ بالله من ذلك.
ومانع الزكاة إذا عُرف عنه ذلك فإنه لا يجوز تركه بل يجب الإنكار عليه ونُصحه، فإن أصر على منعها وجب على ولي الأمر أن ينظر في شأنه، فإن كان جاحدا لوجوبها وجب أن يستتاب، فإن تاب وأدى الزكاة لله، وإلا وجب قتله مرتدا عن دين الإسلام، وإن كان مقرا بوجوبها ولكنه منعها بخلا، وجب تعزيره وأخذها منه قهرا، وإن لم يمكن أخذها منه إلا بقتال فإنه يقاتل، كما قاتل الصحابة بقيادة أبي بكر الصديق رضي الله عنه مانعي الزكاة بعد وفاة رسول الله صلى الله عليه وسلم حتى خضعوا لدفعها والتزموا بحكمها، والحمد لله رب العالمين.
وصلى الله وسلم على نبينا محمد وآله وصحبه.
الدرس الثاني والعشرون: في بيان ما تجب فيه الزكاة وحد القدر الواجب
الحمد لله رب العالمين، والصلاة والسلام على نبينا محمد خاتم النبيين، وعلى آله وأصحابه والتابعين بإحسان إلى يوم الدين، أما بعد:
اعلموا عباد الله أن الأموال التي تجب فيها الزكاة أربعة أنواع: نتكلم على نوعين منها:
النوع الأول: النقدان:

(1/51)

الذهب والفضة وما يقوم مقامهما من الأوراق النقدية التي يتعامل بها الناس اليوم، سواء سميت دراهم أو ريالات أو دنانير أو دولارات أو غير ذلك من الأسماء فمن كان عنده نصاب من الذهب أو الفضة [والنصاب من الفضة ستة وخمسون ريالا بالريال الفضي العربي السعودي والنصاب من الذهب أحد عشر جنيها وثلاثة أسباع الجنيه السعودي أو ما يعادل هذين المقدارين من الورق النقدي مما يبلغ صرفه قيمتها] أو ما يعادل النصاب من تلك الأوراق النقدية أو أكثر من النصاب، وحال عليه الحول فإنه يجب فيه الزكاة، ومقدارها ربع العشر أي ريالان ونصف من كل مائة، سواء ادخرها للتجارة أو للنفقة أو للزواج أو لشراء بيت أو سيارة أو غير ذلك من حوائجه، وسواء كانت هذه النقود لكبير أو لصغير أو لمجنون فتجب الزكاة في أموال الأيتام والقصّار ويخرجها عنهم وليّهم.
وربح الدراهم حولُهُ حُولها، فيزكي الربح مع رأس المال ولو لم يمض على الربح إلا مدة يسيرة أو لم يمض عليه شيء.
والموظف الذي يدخر من مرتّبه كل شهر مبلغا، الأحوط له والأسهل عليه أن يجعل شهرا من السنة كشهر رمضان وقتا لإخراج زكاة ما اجتمع لديه من النقود إلى مثل هذا الشهر من السنة القادمة ما تم حوله وما لم يتم حوله.
ومن كان له ديون في ذمم الناس سواء كانت فروضا أو أثمان مبيعات مؤجلة أو أجورات، فإن كانت هذه الديون على أناس موسرين باذلين يستطيع الحصول عليها عندما يطلبها منهم، فإنه يزكيها إذا تم لها حول من حين العقد، سواء قبضها منهم أو لم يقبضها كما يزكي المال الذي بيده، وإن كانت هذه الديون على معسرين أو على مماطلين ولا يدري هل يحصل عليها أم تذهب فإنه يزكيها إذا قبضها عن سنة واحدة على الأصح، وإذا كان على الإنسان ديون للناس وعنده نقود فالأصح من قولي العلماء أن الدين لا يمنع وجوب الزكاة فيما عنده فيزكي ما عنده من النقود.
النوع الثاني من الأموال التي تجب فيها الزكاة: عروض التجارة:

(1/52)

وهي السلع المعروضة للبيع طلباً للربح كالأقمشة والسيارات والآليات وقطع الغيار والأراضي والعمارات المعدة للبيع ومحتويات البقالات من أنواع الأطعمة والأشربة والمعلبات ومحتويات الصيدليات من الأدوية الطبية وأدوات البناء بأنواعها، وما تحويه المكتبات التجارية من الكتب وغيرها، فإنه عند تمام الحول عليها أو على ثمنها الذي اشتريت به يقوّمها بأن يقدر قيمتها التي تساويها عند تمام الحول سواء كانت قدر قيمتها التي اشتراها بها أو أقل أو أكثر، ولا ينظر إلى ما اشتراها به، ثم يخرج ربع العشر من القيمة المقدرة، ولا يترك شيئا مما أعد للبيع كبيرا كان أو صغيرا إلا ويقدر قيمته، بأن يجرد كل ما عنده ويقومه لإخراج زكاته، ولا زكاة فيما أعد للتأجير من العمارات، والسيارات والدكاكين والآليات وغيرها، فلا زكاة في نفس هذه الأشياء وإنما الزكاة في أجرتها إذا حال عليها الحول من حين عقد الإجارة.
ولا زكاة على الإنسان فيما أعده للاستعمال كالمسكن والمتجر أي: المحل الذي يجلس فيه للبيع والشراء، والسيارات التي يركبها وغير ذلك من مستعملاته، والذي عنده مصنع أو ورشة للحدادة أو لإصلاح السيارات، أو عنده مطبعة، لا زكاة عليه في الآليات التي يستخدمها للعمل، وإنما الزكاة في الغلة التي يحصل عليها من ذلك المصنع أو الورشة أو المطبعة بأن يخرج ربع العشر مما حال عليه الحول من الدراهم التي يحصل عليها من هذه الأشياء.
والأسهم التي للإنسان في الشركات، إن كانت شركات استثمار كشركات المصانع أو شركات النقل وشركات الكهرباء والأسمنت، فهذه تجب الزكاة في غلتها إذا حصل المساهم على شيء من غلة أسهمه في الشركة فإنه يزكيه، وأما الأسهم التي له في الأراضي التجارية، فتجب عليه زكاة أسهمه منها بأن يقوّم تلك الأراضي عند تمام حولها ويخرج ربع عشر قيمة نصيبه منها.

(1/53)

واعلموا رحمكم الله أنه لا بد من النية عند دفع الزكاة لأنها عبادة، والعبادة لا تصح إلا بنية لقوله صلى الله عليه وسلم: "إنما الأعمال بالنيات وإنما لكل امرئ ما نوى" [أخرجه البخاري رقم 1، ومسلم رقم 1907] فينوي عند دفعها أنها زكاة.
ولو دفع دراهم وهو لم ينوها زكاة ثم نوى بعد ذلك لم تجزه، وعلى المسلم أن يحصي ما لديه من المال الذي تجب فيه الزكاة إحصاء دقيقا لئلا يبقى من ماله شيء لم تخرج زكاته فيوجب ذلك محقه وتلفه.
ويجوز للإنسان أن يوكل من يحصي ماله ويخرج زكاته نيابة عنه، ويجب على المزكي أن يخرج الزكاة طيبة بها نفسه غير ممتن بها ولا مستكثر لها ولا كاره لإخراجها، قال تعالى: {يا أيها الذين آمنوا لا تبطلوا صدقاتكم بالمن والأذى} [البقرة 264].
وقال تعالى في المنافقين: {ولا يأتون الصلاة إلا وهم كسالى ولا يُنفقون إلا وهم كارهون} [التوبة 54] ويستحب أن يدعو عند إخراجها فيقول: اللهم اجعلها مغنما ولا تجعلها مغرما، ويقول آخذها: آجرك الله فيما أعطيت وبارك لك فيما أبقيت، وجعله لك طهورا.
فاتقوا الله عباد الله في أمور دينكم عامة وفي زكاة أموالكم خاصة.
عباد الله: وينبغي للإنسان الاستكثار من صدقة التطوع أيضا في هذا الشهر الكريم، والموسم العظيم، لحديث أنس "سئل النبي صلى الله عليه وسلم: أي الصدقة أفضل؟ فقال: "صدقة في رمضان"" رواه الترمذي [أخرجه الترمذي رقم 663 وقال: هذا حديث غريب وصدقه بن موسى ليس عندهم بذاك القوي] وقال صلى الله عليه وسلم: "من تصدق بعدل تمرة من كسب طيب، ولا يصعد إلى الله إلا الطيب، فإن الله يقبلها بيمينه يربيها لصاحبها حتى تكون مثل الجبل العظيم" متفق عليه [أخرجه البخاري رقم 1410، ومسلم رقم 1014].
عن أنس مرفوعا: "إن الصدقة لتطفئ غضب الرب، وتدفع ميتة السوء" [أخرجه الترمذي رقم 664، وقال هذا حديث حسن غريب من هذا الوجه]، والآيات والأحاديث في هذا كثيرة معروفة.

(1/54)

والصدقة في هذا الشهر فيها اقتداء بالرسول صلى الله عليه وسلم، فقد كان يتضاعف جوده فيه أكثر من غيره.
نسأل الله أن يوفقنا وإياكم لما يحبه ويرضاه، وأن يشملنا بعفوه ومغفرته ورحمته.
وصلى الله وسلم على نبينا محمد وآله وصحبه أجمعين.
الدرس الثالث والعشرون: في أحكام الزكاة أيضاً
الحمد لله رب العالمين، له الحمد في الآخرة والأولى أغنى وأقنى ووعد من أعطى واتقى وصدق بالحسنى أن ييسره لليسرى، وتوعد من بخل واستعنى وكذب بالحسنى أن ييسره للعسرى، وصلى الله على محمد وعلى آله وأصحابه الذين بذلوا أنفسهم وأموالهم في سبيل الله واستمسكوا من الإسلام بالعروة الوثقى، وسلم تسليما كثيرا، أما بعد:
اتقوا الله تعالى واعلموا أن ما تخرجونه من الزكاة وغيرها من الصدقات بنية خالصة ومن كسب حلال أنه يكون قرضا حسنا تُقرضونه ربكم وتجدونه مدخرا لكم ومضاعفا أضعافا كثيرة، فهو الرصيد الباقي والتوفير النافع والاستثمار المفيد، مع ما يخلف الله لكم في الدنيا من نمو أموالكم وحلول البركة فيها، فلا تستكثروا مبالغ الزكاة التي تدفعونها، فإن بعض الناس الذين يملكون الملايين الكثيرة قد يستكثرون زكاتها، ولا ينظرون إلى فضل الله عليهم حيث ملكهم هذه الملايين وأنه قادر على أن يسلبها منهم ويحولهم إلى فقراء معوزين في أسرع لحظة أو يأخذهم على غرة فيتركونها لغيرهم، فيكون عليهم مسؤوليتها ولغيرهم منفعتها.
ثم اعلموا ان الله سبحانه عين مصارف للزكاة لا يجوز ولا يجزئ دفعها في غيرها، قال تعالى: {إنما الصدقات للفقراء والمساكين والعاملين عليها والمؤلفة قلوبهم وفي الرقاب والغارمين وفي سبيل الله وابن السبيل فريضة من الله والله عليم حكيم} [التوبة: 60].

(1/55)

فمن كان يملك ما يكفيه ويكفي من يمونهم لمدة سنة أو له إيراد من رواتب أو غيره يكفيه فهو غني لا يجوز ولا يجزئ صرف الزكاة إليه ولا يجوز له هو أن يأخذها، وكذلك من كان عنده القدرة على الكسب الذي يكفيه [وهناك فرص للكسب موجودة] فإنه لا يجوز ولا يجزئ دفع الزكاة إليه ولا يجوز له هو أخذها، فلا يجوز للمزكي أن يدفع زكاته إلا لمن يغلب على الظن أنه من أهل الزكاة، فقد جاء في الحديث أن الزكاة لا تحل لغني ولا لقوي مكتسب. رواه أبو داود والنسائي.
وكذا لا يجوز صرف الزكاة في المشاريع الخيرية كبناء المساجد والمدارس وغيرها، وإنما تمول هذه المشاريع من بيت المال أو من التبرعات فالزكاة حق الله شرعه لهذه المصارف المعينة لا تجوز المحاباة بها لمن لا يستحقها ولا أن يجلب بها لنفسه نفعا دنيويا أو يدفع بها عنه ضررا ولا أن يقي بها ماله بأن يجعلها بدلا من حق يجب عليه لأحد، ولا يجوز أن يدفع بالزكاة عنه مذمة، ولا يجوز دفعها إلى أصوله ولا إلى فروعه ولا إلى زوجته أو إلى أحد ممن تلزمه نفقته.
فاتقوا الله عباد الله وليكن إخراج الزكاة وصرفها وسائر عباداتكم على مقتضى كتاب الله وسنة رسول الله صلى الله عليه وسلم.

(1/56)

واعلموا عباد الله أن من لا يصرف الزكاة في مصارفها الشرعية التي حددها الله في كتابه فإنها لا تجزئه ولا تبرأ ذمته منها، لأن الله سبحانه هو الذي حدد هذه المصارف بنفسه فقال: {إنما الصدقات للفقراء والمساكين والعاملين عليها والمؤلفة قلوبهم وفي الرقاب والغارمين وفي سبيل الله وابن السبيل فريضة من الله والله عليم حكيم} [التوبة 60] وهذا تعبير يفيد الحصر، وهو قصر الحكم فيما ذكر ونفيه عما عداه، ولو صرفها في مصرف واحد من هذه المصارف الثمانية أجزأه ذلك ولا يتعين عليه استكمالها، بدليل أن النبي صلى الله عليه وسلم قال لمعاذ رضي الله عنه لما بعثه إلى اليمن: "فأعلمهم أن الله افترض عليهم صدقة تؤخذ من أعنيائهم فتُرد إلى فقرائهم" الحديث [أخرجه البخاري رقم 1458 ومسلم رقم 19] حيث اقتصر على ذكر الفقراء فيه، فدل على جواز الاقتصار عليهم وإجزائه.
والحمد لله رب العالمين وصلى الله وسلم على نبينا محمد وآله وصحبه أجمعين.
الدرس الرابع والعشرون: في الحث على زيادة الاجتهاد في الأعمال الصالحة في العشر الأخير من رمضان
الحمد لله الذي فضل شهر رمضان على سائر الشهور، وخص العشر الأواخر بعظيم الأجور، حث على تخصيص العشر الأواخر بمزيد اجتهاد في العبادة، لأنها ختام الشهر والأعمال بالخواتيم، والصلاة والسلام على نبينا محمد وعلى آله وصحبه وكل من تبعه بإحسان إلى يوم الدين، أما بعد:

(1/57)

أيها المسلمون.. إنكم في عشر مباركة هي العشر الأواخر من شهر رمضان، جعلها الله موسما للإعتاق من النار، وقد كان النبي صلى الله عليه وسلم يخص هذه العشر بالاجتهاد في العمل أكثر من غيرها كما في صحيح مسلم عن عائشة رضي الله عنها أن النبي صلى الله عليه وسلم كان يجتهد في العشر الأواخر ما لم يجتهد في غيرها [فعن عائشة رضي الله عنها قالت: "كان رسول الله صلى الله عليه وسلم إذا دخل العشر أحيا الليل وأيقظ أهله وجد وشد المئزر" أخرجه مسلم رقم 1174، وقالت أيضا: "كان رسول الله صلى الله عليه وسلم يجتهد في العشر الأواخر ما لا يجتهد في غيرها" أخرجه مسلم رقم 1175]، وفي الصحيحين عنها قالت: "كان النبي صلى الله عليه وسلم إذا دخل العشر شد مئزره وأحيا ليله وأيقظ أهله" [أخرجه البخاري رقم 2024 ومسلم رقم 1174 ]، وهذا شامل للاجتهاد في القراءة والصلاة والذكر والصدقة وغير ذلك، وكان عليه الصلاة والسلام يتفرغ في هذه العشر لتلك الأعمال، فينبغي لك أيها المسلم الاقتداء بنبيك فتتفرغ من أعمال الدنيا أو تخفف منها لتوفر وقتا للاشتغال بالطاعة في هذه العشر المباركة.

(1/58)

ومن خصائص هذه العشر الاجتهاد في قيام الليل وتطويل الصلاة بتمديد القيام والركوع والسجود وتطويل القراءة وإيقاظ الأهل والأولاد ليشاركوا المسلمين في إظهار هذه الشعيرة ويشتركوا في الأجر ويتربوا على العبادة، وقد غفل كثير من الناس عن أولادهم، فتركهم يهيمون في الشوارع، ويسهرون للعب والسفه، ولا يحترمون هذه الليالي ولا تكون لها منزلة في نفوسهم، وهذا من سوء التربية، وإنه لمن الحرمان الواضح والخسران المبين أن تأتي هذه الليالي وتنتهي وكثير من الناس في غفلة معرضون، لا يهتمون لها ولا يستفيدون منها، يسهرون الليل كله أو معظمه فيما لا فائدة فيه أو فيه فائدة محدودة يمكن حصولهم عليها في وقت آخر، ويعطلون هذه الليالي عما خُصصت له، فإذا جاء وقت القيام ناموا وفوتوا على أنفسهم خيرا كثيرا، لعلهم لا يدركونه في عام آخر، وقد حملوا أنفسهم وأهليهم وأولادهم أوزارا ثقيلة لم يفكروا في سوء عاقبتها، وقد يقول بعضهم: إن هذا القيام نافلة، وأنا يكفيني المحافظة على الفرائض، وقد قالت أم المؤمنين عائشة رضي الله عنها لأمثال هؤلاء: بلغني عن قوم يقولون: إن أدينا الفرائض لم نبال أن نزداد، ولعمري لا يسألهم الله إلا عما افترض عليهم، ولكنهم قوم يخطئون بالليل والنهار، وما أنتم إلا من نبيكم وما نبيكم إلا منكم، والله ما ترك رسول الله صلى الله عليه وسلم قيام الليل.

(1/59)

ومن خصائص هذه العشر المباركة أنها يرجى فيها مصادفة ليلة القدر التي قال الله فيها: {ليلة القدر خير من ألف شهر} [القدر 3] وفي الصحيحين عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم قال: "من قام ليلة القدر إيمانا واحتسابا غُفر له ما تقدم من ذنبه" [أخرجه البخاري رقم 1901 ومسلم رقم 760]، ولا يظفر المسلم بهذه الليلة العظيمة إلا إذا قام ليالي الشهر كلها لأنها لم تحدد في ليلة معينة منها، وهذا من حكمة الله سبحانه لأجل أن يكثر اجتهاد العباد في تحريها ويقوموا ليالي الشهر كلها لطلبها فتحصل لهم كثرة العمل وكثرة الأجر، فاجتهدوا رحمكم الله في هذه العشر التي هي ختام الشهر، وهي ليالي العتق من النار، روي عن النبي صلى الله عليه وسلم أنه قال عن شهر رمضان: "شهر أوله رحمة وأوسطه مغفرة وآخره عتق من النار" فالمسلم الذي تمر عليه مواسم الرحمة والمغفرة والعتق من النار في هذا الشهر وقد بذل مجهوده وحفظ وقته والتمس رضا ربه، إن هذا المسلم حري أن يحوز كل خيرات هذا الشهر وبركاته ويفوز بنفحاته، فينال الدرجات العالية بما أسلفه في الأيام الخالية، هذا ويجب التنبيه على أن بعض أئمة المساجد هداهم الله يخالفون السنة وهدي السلف حيث إن السنة هي زيادة الاجتهاد في هذه العشر بجعل صلاة التراويح قسمين، فيصلي عشر ركعات في أول الليل وعشر ركعات تهجدا في آخر الليل، وتختم بالوتر، لكن بعض الأئمة في هذا الزمان يلغي صلاة أول الليل ويقتصر على صلاة التهجد عشر ركعات أو ثمان ركعات أو يلغي صلاة التهجد ويقتصر على صلاة التراويح في أول الليل ومعنى هذا أنهم لا يزيد اجتهادهم كما كان النبي صلى الله عليه وسلم يزيد اجنهاده في هذه العشر ويحيي لياليها بزيادة الصلاة وتطويلها وما ذكرناه هو في حق من يصلي عشرين ركعة في كل الشهر أما من يصلي في أول الشهر عشر ركعات فإنه يضيف إليها عشرا أخرى في العشر الأواخر يتهجد فيها آخر الليل.

(1/60)

وللشيخ العلامة أبي بطين رسالة في الرد على مثل هؤلاء تجدها في الدرر السنية ( 3/ 181 ـ 185 ) وسننقلها في آخر الكتاب.
نسأل الله التوفيق والقبول والعفو عن التقصير والحمد لله رب العالمين.
وصلى الله وسلم على نبينا محمد وآله وصحبه.
الدرس الخامس والعشرون: في بيان أحكام الاعتكاف
الحمد لله وحده، والصلاة على نبينا محمد الذي لا نبي بعده، وعلى آله وصحبه، أما بعد:
اعلموا أن هناك عبادة عظيمة تتعلق بالصيام وبالعشر الأواخر وهي: عبادة الاعتكاف، وقد ختم الله به آيات الصيام حيث قال سبحانه: {ولا تباشروهن وأنتم عاكفون في المساجد} [البقرة 187] والاعتكاف لغة: لزوم الشيء والمكث عنده.
واصطلاحا: لزوم المسجد لطاعة الله، ويسمى جوارا، وهو سنة وقربة بالكتاب والسنة والإجماع، وهو من الشرائع القديمة، وفيه تقرب إلى الله تعالى بالمكث في بيت من بيوته وحبس للنفس على عبادة الله، وقطع للعلائق عن الخلائق للاتصال بالخالق، وإخلاء للقلب من الشواغل عن ذكر الله، والتفرغ لعبادة الله بالتفكر والذكر وقراءة القرآن والصلاة والدعاء والتوبة والاستغفار، والاعتكاف مسنون كل وقت ولكنه في رمضان آكد لفعله عليه الصلاة والسلام ومداومته عليه، ففي الصحيحين عن عائشة رضي الله عنها "كان رسول الله صلى الله عليه وسلم يعتكف العشر الأواخر من رمضان حتى توفاه الله" [أخرجه البخاري رقم 2026 ومسلم رقم 1172]، وقد اعتكف أزواجه رضي الله عنهن معه وبعده واعتكفن معه واستترن بالأخبية، وأفضل الاعتكاف في رمضان الاعتكاف في العشر الأواخر، لأنه صلى الله عليه وسلم داوم عليه إلى وفاته لقول عائشة رضي الله عنها: "كان يعتكف العشر الأواخر من رمضان حتى توفاه الله" ولأن العشر الأواخر أرجى لتحري ليلة القدر.
والاعتكاف عمل وعبادة لا يصح إلا بشروط:
الأول: النية لقوله صلى الله عليه وسلم: "إنما الأعمل بالنيات" [أخرجه البخاري رقم 1 ومسلم رقم 1907].

(1/61)

الثاني: أن يكون في مسجد، لقوله تعالى: {وأنتم عاكفون في المساجد} [البقرة 187] فوصف المعتكف بكونه في المسجد، فلو صح في غيره لم يختص تحريم المباشرة فيه، إذ هي محرمة في الاعتكاف مطلقا، ولأنه صلى الله عليه وسلم كان يعتكف في مسجده، وفعله خرج بيانا للمشروع.
الثالث: أن يكون المسجد الذي اعتكف فيه تقام فيه صلاة الجماعة لما روى أبو داود عن عائشة: "ولا اعتكاف إلا في مسجد جماعة" [أخرجه أبو داود رقم 2473، والبيهقي في السنن الكبرى 4/ 315] ولأن الاعتكاف في غير المسجد الذي تقام فيه الجماعة يؤدي إما إلى ترك الجماعة وإما إلى تكرار خروج المعتكف كثيرا مع إمكان التحرز من ذلك وهو مناف للاعتكاف، ولا يجوز للمعتكف الخروج من معتكفه إلا لما لابد منه، وكان صلى الله عليه وسلم لا يدخل البيت إلا لحاجة الإنسان، ولا يعود مريضا ولا يشهد جنازة إلا إن كان قد اشترط ذلك في ابتداء اعتكافه.
ويحرم على المعتكف مباشرة زوجته لقوله تعالى: {ولا تباشروهن وأنتم عاكفون في المساجد} [البقرة 187].
أي ما دمتم عاكفين، ويستحب اشتغاله بذكر الله من صلاة وقراءة وذكر واجتناب مالا يعنيه لقوله صلى الله عليه وسلم: "من حسن إسلام المرء تركه مالا يعنيه" [أخرجه الترمذي رقم 2317، وابن ماجة رقم 3976 وأحمد في المسند 1 / 201، والحاكم في التاريخ 2 / 237، والطبراني في الأوسط رقم 2902، وفي الكبير 3/ 138 رقم 2886]، وله أن يتحدث مع من يأتيه ما لم يكثر، ولا بأس أن يتنظف ويتطيب، وله الخروج لما لابد منه، وكان النبي صلى الله عليه وسلم لا يدخل البيت إلا لحاجة الإنسان ـ متفق عليه ـ فله أن يخرج لقضاء الحاجة والطهارة الواجبة وإحضار الطعام والشراب إذا لم يكن له من يأتي بهما، هذا هو الاعتكاف المشروع وهذه بعض أحكامه، ونسأل الله لنا ولجميع المسلمين التوفيق للعلم النافع والعمل الصالح (إنه قريب مجيب).

(1/62)

والحمد لله رب العالمين، وصلى الله وسلم على نبينا محمد وآله وصحبه.
الدرس السادس والعشرون: في بيان فضل ليلة القدر والحث على الاجتهاد فيها
الحمد لله فضّل شهر رمضان على غيره من الشهور، وخصه بليلة القدر، التي هي خير من ألف شهر، والصلاة والسلام على نبينا محمد وآله وصحبه، أما بعد:
قال الله تعالى: {إنا أنزلناه في ليلة مباركة إنا كنا منذرين * فيها يفرق كل أمر حكيم} [الدخان 3، 4]، وقال تعالى {إنا أنزلناه في ليلة القدر * وما أدراك ما ليلة القدر * ليلة القدر خير من ألف شهر * تنزل الملائكة والروح فيها بإذن ربهم من كل أمر * سلام هي حتى مطلع الفجر} [القدر 1ـ5].

(1/63)

وهي في شهر رمضان المبارك لقوله تعالى: {شهر رمضان الذي أنزل فيه القرآن هدى للناس وبينات من الهدى والفرقان} [البقرة 185] وترجى في العشر الأواخر منه لقول النبي صلى الله عليه وسلم: "تحروا ليلة القدر في العشر الأواخر من رمضان" متفق عليه [أخرجه البخاري رقم 2020، ومسلم رقم 1169]، فينبغي الاجتهاد في كل ليالي العشر طلبا لهذه الليلة، فقد قال النبي صلى الله عليه وسلم: "من قام ليلة القدر إيمانا واحتسابا غُفر له ما تقدم من ذنبه"، وأخبر تعالى أنها خير من ألف شهر وسميت ليلة القدر لأنه يقدر فيها ما يكون في تلك السنة لقوله تعالى: {فيها يفرق كل أمر حكيم} [الدخان 4] وهو التقدير السنوي، وهو التقدير الخاص، أما التقدير العام فهو متقدم على خلق السماوات والأرض بخمسين ألف سنة، كما صحت بذلك الأحاديث، وقيل سميت ليلة القدر لعظم قدرها وشرفها ومعنى قوله تعالى: {خير من ألف شهر} [القدر3] أي قيامها والعمل فيها خير من العمل في ألف شهر خالية منها، وطلبها في أوتار العشر آكد، لقول النبي صلى الله عليه وسلم: "اطلبوها في العشر الأواخر في ثلاث يبقين أو سبع يبقين أو تسع يبقين" [أخرجه البخاري رقم 2021، 2022 بلفظ قريب]، وليلة سبع وعشرين أرجاها لقول كثير من الصحابة: إنها ليلة سبع وعشرين، منهم ابن عباس وأبي بن كعب وغيرهما، وحكمة إخفائها ليجتهد المسلمون في العبادة في جميع ليالي العشر، كما أخفيت ساعة الجمعة من يوم الجمعة ليجتهد المسلم في جميع اليوم، ويستحب للمسلم أن أن يكثر فيها من الدعاء، لأن الدعاء فيها مستجاب، ويدعو بما ورد عن عائشة رضي الله عنها قالت: يا رسول الله، إن وافقتها فبم أدعو؟ قال: "قولي: اللهم إنك عفو تحب العفو فاعف عني" رواه أحمد وابن ماجة [أخرجه الترمذي رقم 3513، وابن ماجة رقم 3850، والحاكم 1 / 530 وقال: صحيح على شرط الشيخين ووافقه الذهبي].

(1/64)

فيا أيها المسلمون: اجتهدوا في هذه الليلة المباركة بالصلاة والدعاء والاستغفار والأعمال الصالحة فإنها فرصة العمر، والفرص لا تدوم فإن الله سبحانه أخبر أنها خير من ألف شهر، وألف شهر تزيد على ثمانين عاما، وهي عمر طويل لو قضاه الإنسان كله في طاعة الله، فليلة واحدة وهي ليلة القدر خير منه، وهذا فضل عظيم، وهذه الليلة في رمضان قطعا وفي العشر الأخير منه آكد، وإذا اجتهد المسلم في كل ليالي رمضان فقد صادف ليلة القدر قطعا ورُجي له الحصول على خيرها.
فأي فضل أعظم من هذا الفضل لمن وفقه الله، فاحرصوا رحمكم الله على طلب هذه الليلة، واجتهدوا بالأعمال الصالحة لتفوزوا بثوابها، فإن المحروم من حُرم الثواب، ومن تمر عليه مواسم المغفرة ويبقى محملا بذنوبه بسبب غفلته وإعراضه وعدم مبالاته فإنه محروم.
أيها العاصي تب إلى ربك واسأله المغفرة فقد فتح لك باب التوبة، ودعاك إليها وجعل لك مواسم للخير تُضاعف فيها الحسنات وتُمحى فيها السيئات فخُذ لنفسك بأسباب النجاة.
والحمد لله رب العالمين، وصلى الله وسلم على نبينا محمد وآله وصحبه.
الدرس السابع والعشرون: في بيان ما يُشرع في ختام الشهر
الحمد لله الذي تتم بنعمته الصالحات، جعل لكل موجود في هذه الدنيا زوالا ولكل مقيم انتقالا، ليعتبر بذلك أهل الايمان، فيبادروا بالأعمال ماداموا في زمن الإمهال، ولا يغتروا بطول الآمال، وصلى الله على نبينا محمد وأصحابه خير صحب وآل، وسلم تسليما كثيرا، أما بعد:
عباد الله تفكروا في سرعة مرور الليالي والأيام، واعلموا أنها تنقص بمرورها أعماركم، وتطوى بها صحائف أعمالكم، فبادروا بالتوبة والأعمال الصالحة قبل انقضاء الفرصة السانحة.

(1/65)

عباد الله: كنتم بالأمس القريب تستقبلون شهر رمضان المبارك، واليوم تودعونه مرتحلا عنكم بما أودعتموه، شاهدا عليكم بما عملتموه، فهنيئا لمن كان شاهدا له عند الله بالخير، شافعا له بدخول الجنة والعتق من النار وويل لمن كان شاهدا عليه بسوء صنيعه، شاكيا إلى ربه من تفريطه فيه وتضييعه، فودعوا شهر رمضان والقيام بخير ختام، فإن الأعمال بالخواتيم، فمن كان مُحسنا في شهره فعليه الإتمام، ومن كان مسيئا فعليه بالتوبة والعمل الصالح فيما بقي له من الأيام فربما لا يعود عليه رمضان بعد هذا العام، فاختموه بخير واستمروا على مواصلة الأعمال الصالحة التي كنتم تؤدونها فيه في بقية الشهور، فإن رب الشهور واحد، وهو مطلع عليكم وشاهد، وقد أمركم بطاعته مدى الحياة، ومن كان يعبد شهر رمضان فإن شهر رمضان قد انقضى وفات، ومن كان يعبد الله فإن الله حي لا يموت فليستمر على عبادته في جميع الأوقات، فإن بعض الناس يتعبدون في شهر رمضان خاصة، فيحافظون فيه على الصلوات في المساجد ويُكثرون من تلاوة القرآن ويتصدقون من أموالهم، فإذا انتهى رمضان تكاسلوا عن الطاعة، وربما تركوا الجمعة والجماعة فهدّموا ما بنوه، ونقضوا ما أبرموه وكأنهم يظنون أن اجتهادهم في رمضان يكفر عنهم ما يجري منهم في السنة من القبائح و الموبقات، وترك الواجبات وفعل المحرمات، ولم يعلموا أن تكفير رمضان وغيره للسيئات مقيد باجتناب الكبائر والموبقات، قال تعالى: {إن تجتنبوا كبائر ما تنهون عنه نكفر عنكم سيئاتكم} [النساء 31].
وقال النبي صلى الله عليه وسلم: "الصلوات الخمس والجمعة إلى الجمعة ورمضان إلى رمضان كفارة لما بينهن إذا اجتنبت الكبائر" [أخرجه مسلم 233/ 16].
وأي كبيرة عدا الشرك أعظم من إضاعة الصلاة، وقد صارت إضاعتها عادة مألوفة عند بعض الناس.
إن اجتهاد هؤلاء في رمضان لا ينفعهم شيئا عند الله إذا هم أتبعوه بالمعاصي من ترك الواجبات وفعل المحرمات.

(1/66)

قد سئل بعض السلف عن قوم يجتهدون في شهر رمضان، فإذا انقضى ضيعوا وأساءوا، فقال: بئس القوم لا يعرفون الله إلا في رمضان، نعم لأن من عرف الله خافه في كل الزمان.
وبعض الناس قد يصوم رمضان ويصلي فيه ويُظهر الخير ويترك المعاصي لا إيمانا واحتسابا، وإنما يفعل ذلك من باب المجاملة والمجاراة للمجتمع، لأنه يعتبر هذا من التقاليد الاجتماعية، وهذا هو النفاق الأكبر فإن المنافقين كانوا يراءون الناس فيما يتظاهرون به من العبادة.
وهذا يعتبر شهر رمضان سجنا زمنيا ينتظر انقضاءه لينقض على المعاصي والمحرمات، يفرح بانقضاء رمضان لأجل الإفراج عنه من سجنه.
روى ابن خزيمة في صحيحه عن أبي هريرة رضي الله عنه عن رسول الله صلى الله عليه وسلم قال: "أظلكم شهركم هذا بمحلوف رسول الله صلى الله عليه وسلم، ما مر بالمسلمين شهر خير لهم منه، ولا مر بالمنافقين شهر شر لهم منه، بمحلوف رسول الله صلى الله عليه وسلم، إن الله ليكتب أجره ونوافله قبل أن يدخله ويكتب وزره وشقاءه قبل أن يدخله، وذلك أن المؤمن يُعد فيه القوت والنفقة لعبادة الله، ويعد فيه المنافق اتباع غفلات المؤمنين واتباع عوراتهم فغنم يغنمه المؤمن" الحديث [أخرجه ابن خزيمة في صحيحه رقم 1884، وأحمد في المسند 2 / 524، والبيهقي في سننه الكبرى 4 / 304 وشعب الايمان 7 / 214 ـ 215 رقم 3335].
والمؤمن يفرح بانتهاء الشهر لأنه استعمله في العبادة والطاعة فهو يرجو أجره وفضائله، والمنافق يفرح بانتهاء الشهر لينطلق إلى المعاصي والشهوات التي كان مسجونا عنها في رمضان، ولذلك فإن المؤمن يتبع شهر رمضان بالاستغفار والتكبير والعبادة.
والمنافق يتبعه بالمعاصي واللهو وحفلات الغناء والمعازف والطبول فرحا بفراقه، فاتقوا الله عباد الله وودعوا شهركم بالتوبة والاستغفار.
وصلى الله على نبينا محمد.
الدرس الثامن والعشرون: في بيان ما يشرع في ختام الشهر

(1/67)

الحمد لله الذي من علينا بإكمال شهر الصيام، ووفق من شاء فيه لاغتنام ما فيه من الخيرات العظام، وصلى الله على نبينا محمد وعلى آله وأصحابه البررة الكرام وسلم تسليما كثيرا.
عباد الله.. اتقوا الله في سائر الليالي والأيام، فإنه رقيب لا يغفل قيوم لا ينام.
عباد الله.. مما شرعه الله لكم في ختام هذا الشهر المبارك صلاة العيد شُكرا لله تعالى على أداء فريضة الصيام، كما شرع الله صلاة عيد الأضحى شكرا له على أداء فريضة الحج، فهما عيدا أهل الإسلام، فقد صح عن النبي صلى الله عليه وسلم أنه لما قدم المدينة كان لأهلها يومان يلعبون فيهما قال صلى الله عليه وسلم: "قد أبدلكم الله بهما خيرا منهما: يوم النحر ويوم الفطر" [أخرجه أبو داود رقم 1134 وأبو يعلى في مسنده 6 / 452 رقم 3841 والبغوي في شرح السنة 4 /292 رقم 1098، وأحمد 3 / 178، 250، والحاكم في المستدرك 1 / 294 والبيهقي في السنن الكبرى 3/ 277]، فلا يجوز الزيادة على هذين العيدين بإحداث أعياد أخرى كأعياد الموالد والأعياد الوطنية والقومية، لأنها أعياد جاهلية سواء سميت أعيادأ أو ذكرياتٍ أو أياماً أو أسابيع أو أعواماً، وسمي العيد في الاسلام عيدا لأنه يعود ويتكرر كل عام بالفرح والسرور بما يسر الله من عبادة الصيام والحج الذين هما ركنان من أركان الإسلام.
ولأن الله سبحانه يعود فيهما على عباده بالإحسان والعتق من النيران، وقد أمر النبي صلى الله عليه وسلم بالخروج العام لصلاة العيد حتى النساء، فيُسن للنساء حضورها غير متطيبات ولا لابسات لثياب زينة وشهرة، ولا يختلطن بالرجال، والحائض تخرج لحضور دعوة المسلمين وتعتزل المصلى، قالت أم عطية رضي الله عنها "كنا نُؤمر أن نخرج يوم العيد حتى تخرج البكر من خدرها وحتى تخرج الحُيض، فيكُنّ خلف النساء فيكبرن بتكبيرهم ويدعون بدعائهم، يرجون خير ذلك اليوم وطهرته".

(1/68)

والخروج لصلاة العيد إظهار لشعائر الإسلام وعلم من أعلامه الظاهرة فاحرصوا على حضورها رحمكم الله فإن من مكملات أحكام هذا الشهر المبارك، واحرصوا على الخشوع وغض البصر وعدم إسبال الثياب، على حفظ اللسان من اللغو والرفث وقول الزور، وحفظ السمع من استماع القيل والقال والأغاني والمعازف والمزامير وحضور حفلات السمر واللهو واللعب التي يقيمها بعض الجهال، فإن الطاعة تتبع بالطاعة لا بضدها، ولهذا شرع النبي صلى الله عليه وسلم لأمته اتباع صوم شهر رمضان بصوم ستة أيام من شوال، فقد روى الإمام مسلم عن النبي صلى الله عليه وسلم أنه قال: "من صام رمضان وأتبعه بست من شوال فكأنما صام الدهر" [أخرجه مسلم رقم 1164، وأبو داود رقم 2433، والترمذي رقم 759، وابن ماجة رقم 1716]، يعني في الأجر والثواب والمضاعفة لأن الحسنة بعشر أمثالها، فرمضان عن عشرة أشهر وستة الأيام من شوال عن شهرين، وهذه أشهر السنة كأنما صامها المسلم كلها إذا صام رمضان وأتبعه ستا من شوال، فاحرصوا رحمكم الله على صيام هذه الأيام الستة لتحظوا بهذا الثواب العظيم.
وصلى الله على نبينا محمد وآله وصحبه أجمعين.
الدرس التاسع والعشرون: في بيان أحكام صدقة الفطر
الحمد لله الذي بنعمته تتم الصالحات، والصلاة والسلام على نبينا محمد أول سابق إلى الخيرات، وعلى آله وأصحابه ومن تمسك بسنته إلى يوم الدين.
اعلموا أن صدقة الفطر قد جعلها الله ختام الصيام، ونحمد الله على التوفيق للتمام، ونسأله القبول وأن يجعلنا من العتقاء من النار في الختام.
أيها المسلمون:

(1/69)

لقد شرع الله لكم في ختام هذا الشهر العظيم عبادات تزيدكم من الله قربا، فشرع لكم صدقة الفطر طُهرة للصائمين من اللغو الإثم، فرضها رسول الله صلى الله عليه وسلم على الصغير والكبير والذكر والأنثى والحر والعبد، هي زكاة للبدن وطُعمة للمسكين ومواساة للفقير، يخرجها المسلم عن نفسه وعمن تلزمه مؤنته من زوجة وأولاد وسائر من تلزمه نفقتهم، ويستحب إخراجها عن الحمل، ومحل إخراجها البلد الذي يوافيه تمام الشهر وهو فيه [ولا يجوز نقلها إلى بلد آخر مادام في بلده مستحق لها، فإن لم يكن في بلده مستحق نقلها إلى فقراء أقرب بلد إليه، وفقراء البلد هم من كان مستوطنا فيه أو جاء إليه من بلد آخر] وإن كان من يلزمه أن يخرج عنهم في بلد آخر غير بلده الذي هو فيه أخرج فطرتهم مع فطرته في ذلك البلد، ويجوز أن يعمدهم ليخرجوا عنه وعنهم في بلدهم، ووقت إخراجها يبدأ بغروب الشمس ليلة العيد، ويستمر إلى صلاة العيد، ويجوز تعجيلها قبل العيد بيوم أو يومين.
وتأخير إخراجها إلى صباح العيد قبل صلاة العيد أفضل، وإن أخر إخراجها عن صلاة العيد من غير عذر، أخرجها في بقية اليوم، فإن لم يخرجها في يوم العيد لزمه إخراجها بعده قضاء، فتبين بذلك أنه لا بد من إخراج صدقة الفطر في حق المستطيع، وإن وقت الإخراج ينقسم إلى وقت جواز وهو ما قبل العيد بيوم أو يومين، و وقت فضيلة وهو ما بين غروب الشمس ليلة العيد إلى صلاة العيد.
ووقت إجزاء، وهو ما بعد صلاة العيد إلى آخر اليوم.
ووقت قضاء مع الإثم وهو ما بعد يوم العيد.

(1/70)

والمستحق لزكاة الفطر هو المستحق لزكاة المال من الفقراء والمساكين ونحوهم، فيدفعها إلى المستحق في وقت الإخراج أو إلى وكيله، ولا يكفي أن يودعها عند شخص ليس وكيلا للمستحق، ومقدار صدقة الفطر: صاع من البر أو الشعير أو التمر أو الزبيب أو الأقط، أو ما يقوم مقام هذه الأشياء مما يقتات في البلد كالأرز والذرة والدخن وكل ما يقتات في البلد، ومقدار الصاع بالكيلو: ثلاث كيلوات تقريبا.
ولا يجزئ دفع القيمة بدل الطعام لأنه خلاف المنصوص [ولا يجوز دفع دراهم ليشتري بها طعام في بلد آخر كما يفعل بعض الناس اليوم، لأن هذا خلاف السنة، وقد صدرت فتوى من هيئة كبار العلماء بمنع ذلك والحمد لله، وهذا ممنوع لأمور: أولا أنه دفع للقيمة، ثانيا: أنه إخراج لصدقة الفطر عن البلد الذي فيه الصائم، وثالثا: أنه سابق لوقت الإخراج لأنهم يدفعون النقود في وقت مبكر من الشهر من أجل أن يتمكن من إرسالها ووصولها إلى البلد الذي يقصدونه، وهذا ونحن لسنا ضد مساعدة الحتاجين في أي بلد من بلاد المسلمين، ولكن يكون هذا في غير العبادات المحددة في مكان خاص، ونوع خاص ووقت خاص فهذه يجب أن تؤدى حسب هذه القيود].
والنقود كانت موجودة على عهد رسول الله صلى الله عليه وسلم، فلو كانت تجزئ لبين لأمته ذلك، ومن أفتى بإخراج القيمة أفتى باجتهاد منه، والاجتهاد يخطئ ويصيب، وإخراج القيمة خلاف السنة ولم ينقل عن النبي صلى الله عليه وسلم، ولا عن أحد من أصحابه إخراج القيمة في زكاة الفطر.
قال أحمد: لا يعطي القيمة، قيل له قوم يقولون: عمر بن عبد العزيز كان يأخذ بالقيمة، قال: يدعون قول رسول الله صلى الله عليه وسلم، ويقولون قال فلان، وقد قال عمر: فرض رسول الله صلى الله عليه وسلم زكاة الفطر صاعاً. انتهى.
أيها المسلمون:

(1/71)

ومما شرعه الله لكم في ختام هذا الشهر التكبير من غروب الشمس ليلة العيد إلى صلاة العيد، قال تعالى: {ولتكملوا العدة ولتكبروا الله على ما هداكم ولعلكم تشكرون} [البقرة 185] ومما شرعه الله لكم في ختام هذا الشهر صلاة العيد وهي من تمام ذكر الله عز وجل، قال الله تعالى: {قد أفلح من تزكى * وذكر اسم ربه فصلى} [الأعلى 14،15] قال بعض السلف: المراد زكاة الفطر وصلاة العيد، والله أعلم.
وصلى الله على نبينا محمد وآله وصحبه.
الدرس الثلاثون: فيما يجب على المسلم بعد شهر رمضان
الحمد لله مقدر المقدور، مصرف الأيام والشهور، أحمده على جزيل نعمه وهو الغفور الشكور، وأشهد أن لا إله إلا الله وحده لا شريك له، له الملك وله الحمد وهو على كل شيء قدير، وأشهد أن محمدا عبده ورسوله البشير النذير والسراج المنير، صلى الله عليه وعلى آله وأصحابه وسلم تسليما كثيرا إلى يوم البعث والنشور.
أما بعد: أيها الناس اتقوا الله تعالى وتفكروا في سرعة مرور الأيام والليالي وتذكروا بذلك قرب انتقالكم من هذه الدنيا فتزودوا بصالح الأعمال، حل بكم شهر رمضان المبارك بخيراته وبركاته، وعشتم جميع أوقاته، ثم انتهى وارتحل سريعا شاهدا عند ربه لمن عرف قدره واستفاد من خيره بالطاعة، وشاهدا على من تجاهل فضله وأساء فيه بالإضاعة، فليحاسب كل منا نفسه ماذا قدم في هذا الشهر فمن قدم فيه خيرا فليحمد الله على ذلك وليسأله القبول والاستمرار على الطاعة في مستقبل حياته، ومن كان مفرطا فيه فليتب إلى الله وليبدأ حياة جديدة يستغلها بالطاعة بدل الحياة التي أضاعها في الغفلة والإساءة لعل الله يكفر عنه ما مضى ويوفقه فيما بقي من عمره، قال تعالى: {وأقم الصلاة طرفي النهار وزلفا من الليل إن الحسنات يذهبن السيئات ذلك ذكرى للذاكرين} [هود 114].

(1/72)

وقال النبي صلى الله عليه وسلم: "وأتبع الحسنة السيئة تمحها" [أخرجه الترمذي رقم 1987، والدارمي رقم 2719، وأحمد 5/153، والحاكم 1/45]، وقال تعالى: {إلا من تاب وآمن وعمل عملا صالحا فأولئك يبدل الله سيئاتهم حسنات وكان الله غفورا رحيما} [الفرقان 70].
عباد الله إن شهر رمضان كما وصفه رسول الله صلى الله عليه وسلم "شهر أوله رحمة وأوسطه مغفرة وآخره عتق من النار" وذلك لأن الناس مع هذا الشهر لهم حالات مختلفة، فمنهم من وافاه هذا الشهر وهو مستقيم على الطاعة، يحافظ على صلاة الجمع والجماعة، مبتعد عن المعاصي، ثم اجتهد في هذا الشهر بفعل الطاعات فكان زيادة خير له، فهذا تناله رحمة الله لأنه محسن في عمله، وقد قال تعالى: {إن رحمة الله قريب من المحسنين} [الأعراف 56].
ومنهم من وافاه هذا الشهر فصام نهاره وقام ما تيسر من ليله، وهو قبل ذلك محافظ على أداء الفرائض وكثير من الطاعات لكن عنده ذنوب دون الكبائر، فهذا تناله مغفرة الله، قال تعالى: {إن تجتنبوا كبائر ما تنهون عنه نكفر عنكم سيئاتكم وندخلكم مدخلا كريما} [النساء 31] وقال النبي صلى الله عليه وسلم: "الصلوات الخمس والجمعة إلى الجمعة ورمضان إلى رمضان كفارة لما بينهن إذا اجتنبت الكبائر" [أخرجه مسلم رقم 233، والترمذي رقم 214، وأحمد 2 / 359].

(1/73)

ومنهم من وافاه شهر رمضان وعنده ذنوب كبائر لكنها دون الشرك، وقد استوجب بها دخول النار، ثم تاب منها وصام هذا الشهر وقام ما تيسر منه، فهذا يناله الإعتاق من النار بعدما استوجب دخولها، ومنهم من وافاه الشهر وهو مقيم على المعاصي من فعل المحرمات وترك الواجبات وإضاعة الصلاة فلم يتغير حاله ولم يتب إلى الله من سيئاته أو تاب منها توبة مؤقتة في رمضان ولما انتهى عاد إليها، فهذا هو الخاسر الذي خسر حياته وضيّع أوقاته، ولم يستفد من هذا الشهر إلا الذنوب والآثام، وقد قال جبريل للنبي عليهما الصلاة والسلام: "ومن أدركه شهر رمضان فلم يغفر له فأبعده الله، قل آمين، فقال النبي صلى الله عليه وسلم: آمين" والمحروم من حرمه الله، والشقي من أبعده الله، عباد الله إن عبادة الله واجبة في كل وقت، وليس لها نهاية إلا بالموت، قال تعالى {واعبد ربك حتى يأتيك اليقين} [الحجر 99] وقال تعالى: {يا أيها الذين آمنوا اتقوا الله حق تقاته ولا تموتن إلا وأنتم مسلمون} [آل عمران 102]، وقال النبي صلى الله عليه وسلم: "إذا مات الإنسان انقطع عمله إلا من ثلاث" الحديث [أخرجه مسلم رقم 1631، والبخاري في الأدب المفرد رقم 38، وأبو داود رقم 2880، والترمذي رقم 1376، والنسائي رقم 3653].

(1/74)

والموت قريب، ولله عبادات تؤدى في مواقيتها المحدودة يوميا وأسبوعيا وسنويا، وهذه العبادات منها ما هو أركان للإسلام وما هو مكمل له، فالصلوات الخمس تؤدى في كل يوم وليلة، وهي الركن الثاني من أركان الإسلام بعد الشهادتين، هي عمود الإسلام، والجمعة تؤدى كل أسبوع وهي من أعظم شعائر الإسلام يجتمع لها المسلمون في مكان واحد اهتماما بها، والزكاة قرينة الصلاة وهي في غير المعشرات تؤدى كل سنة، وأما المعشرات فتؤدى زكاتها عند الحصول عليها، وصيام شهر رمضان يجب في كل سنة، وحج بيت الله الحرام يجب على المسلم المستطيع مرة في العمر، وكذا العمرة، ومازاد على المرة من الحج فهو تطوع، وإلى جانب هذه العبادات الواجبة عبادات مستحبة، مثل نوافل الصلوات، ونوافل الصدقات، ونوافل الصيام، ونوافل الحج والعمرة، وهذا مما يدل على أن حياة المسلم كلها عبادة، إما واجبة وإما مستحبة فالذي يظن أن العبادة مطلوبة منه في شهر رمضان وبعده يُعفى من العبادة قد ظن سوءا وجهل حق الله عليه ولم يعرف دينه، بل لم يعرف الله حق معرفته، ولم يقدره حق قدره، حيث لم يطعه إلا في رمضان، ولم يخف منه إلا في رمضان، ولم يرج ثوابه إلا في رمضان، إن هذا الإنسان مقطوع الصلة بالله، مع أنه لا غنى له عنه طرفة عين، والعمل مهما كان إذا كان مقصورا على شهر رمضان هو عمل مردود على صاحبه مهما أتعب نفسه فيه، لأنه عمل مبتور لا أصل له ولا فرع وإنما ينتفع برمضان أهل الايمان الذين هم على الاستقامة في كل زمان، يعلمون أن رب الشهور واحد، وهو في كل الشهور مطلع على أعمال عباده وشاهد.
وصلى الله وسلم على نبينا محمد وآله وصحبه أجمعين.

(1/75)


الأجوبة المفيدة عن أسئلة المناهج الجديدة

... الأجوبةُ المُفيدَة
... عَن
... أَسئِلَة المنَاهِجِ الجدِيَدة
الأجوبَةُ المُفِيدَة
عَنْ
أَسئِلَةِ المْنَاهِجِ الجَْدِيدَة
مِنْ إجَابَاتِ
مَعَالي فضيلة الشَّيخ الدّكتور
صَالحِ بْن فوزان بْن عبد الله الفَوزَان
عُضوُ هَيئة كِبَارِ الْعُلَمَاءِ وَعُضْوُ اللَّجنَةِ الدَّائِمَةِ للإِفْتَاءِ
- حفظه الله –
جَمْعُ وَتَعْليقُ وَتخريجُ
جَمَال بْن فُريحِان الحَْارِثَّي
طبْعَةٌ جَدِيدَةٌ مَزِيدَةٌ ومُنقَّحَةٌ
مقدمة الكتاب
إن الحمد لله نحمده و نستعينه ونستغفره, ونعوذ بالله من شرور أنفسنا ومن سيئات أعمالنا, من يهده الله فلا مضل له, ومن يضلل فلا هادي له, وأشهد أن لا إله إلا الله وحده لا شريك له, وأشهد أن محمداً عبده ورسوله. { يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ حَقَّ تُقَاتِهِ وَلا تَمُوتُنَّ إِلاَّ وَأَنْتُمْ مُسْلِمُونَ }
[ آل عمران: 102]
{ يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ وَخَلَقَ مِنْهَا زَوْجَهَا وَبَثَّ مِنْهُمَا رِجَالاً كَثِيراً وَنِسَاءً وَاتَّقُوا اللَّهَ الَّذِي تَسَاءَلُونَ بِهِ وَالأَرْحَامَ إِنَّ اللَّهَ كَانَ عَلَيْكُمْ رَقِيباً } ... ... ... [ النساء: 1]
{ يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَقُولُوا قَوْلاً سَدِيداً - يُصْلِحْ لَكُمْ أَعْمَالَكُمْ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ فَقَدْ فَازَ فَوْزاً عَظِيماً } ... ... ... ... ... [الأحزاب: 70, 71]
أما بعد:

(1/1)

فـ (( الحمد لله الذي جعل في كل زمان فترة من الرسل بقايا من أهل العلم, يدعون من ضل إلى الهدى، ويصبرون منهم على الأذى، يحيون بكتاب الله الموتى، ويبصّرون بنور الله أهل العمى؛ فكم من قتيل لإبليس قد أحيوه، وكم من ضال تائه قد هدوه؛ فما أحسن أثرهم على الناس وأقبح اثر الناس عليهم، ينفون عن كتاب الله تحريف الغالين، وانتحال المبطلين، وتأويل الجاهلين )) (1).
ونرجو أن يكون من هؤلاء شيخنا الفاضل:
معالي الشيخ: صالح بن فوزان بن عبد الله الفوزان – حفظه الله –
في عصر تلاطمت فيه أمواج المذاهب الهدّامة وكثر فيه دعاة البدعة والفتنة والضلالة، وأصحاب الشّبه، وظهرت فيه بعض الكتب والمجلات التي تلبس على طلاب العلم دينهم بستار السنة, ناهيك عما تفعله في العامة من تشويش.
فأوضح فضيلته لطلاب العلم ما هم بحاجة إليه من بيان السنة، وكشف لهم عن الشُّبه التي أُلقيت في طريقهم, ورَدَّ على دعاة المناهج الهدَّامة, وعلى كل مخالف للكتاب والسنة ومنهج السلف الصالح بالأدلة والبرهان والبيان الشافي؛ وذلك ضمن إجاباته على أسئلة قُدِّمَت له في دروس صيف عام ( 1413هـ) بمدينة الطائف، وغير ذلك من الدروس والمحاضرات واللقاءات في أماكن مختلفة وقد حظيت بتسجيلها وتنسيقها، ثم قمت بتفريغها بمساعدة بعض الأخوة – جزاهم الله خيراً-، واعتنيت بها، ثم قمت بتخريج الآيات والأحاديث والآثار، وعَلَّقت على بعض المواضع التي رأيتُ أن أعلِّق عليها بما يناسب المقام تتميماً للفائدة.
ولقد حرصت على خدمة السُّنة بنشر هذا الكتاب؛ إشاعة للعلم الشرعي المؤصّل على الدليل من كتاب الله، وسنة رسوله - صلى الله عليه وسلم - على فهم السلف الصالح.
__________
(1) " الرد على الجهمية" للإمام أحمد – رحمه الله – (ص 85 ). تحقيق: عبدالرحمن عميرة، وطبعة السلفية (1393 هـ ) ، (ص : 6 )

(1/2)

وبعد الانتهاء عرضت هذا العمل على فضيلة شيخنا معالي الشيخ: صالح الفوزان – حفظه الله ونفعنا بعلمه-, فنظر فيه، وقَوَّم، وأضاف، وحذف ما يراه، ثم أجازِني خطياً في نشره- كما ستراه-؛ ليعم الانتفاع به, والحمد لله على توقيفه.
وهذا جهد المقل من حريص على نشر الدعوة السلفية, والله من وراء القصد.
وصلى الله وسلم على نبينا محمد وآله وصحبه.
... قاله وكتبه الراجي عفو ربه
... أبو فريحان جمال بن فريحان الهميلي الحارثي
... يوم الاثنين السادس من شهر ربيع الأول
... من سنة أربع عشرة وأربعمائة وألف للهجرة
... مدينة الطائف
مقدمة الطبعة الثالثة
إن الحمد لله نحمده ونستعينه ونستغفره، ونعوذ بالله من شرور أنفسنا ومن سيئات أعمالنا، من يهده الله فلا مضل له، ومن يضلل فلا هادي له، وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمداً عبده ورسوله - صلى الله عليه وسلم -.
أما بعد: فالمتأمل في أحوال الناس- من المسلمين- اليوم يجد العجب العجاب، فما بين جاهل، ومغرور، ومغرر به، وضال، وصاحب هوى، ومحب للظهور، ومتعالم، وما بين عالم عامل، ومتبع مهتدٍ، ومستفتٍ مسترشد، وناصر للسنة. وصدق الصادق المصدوق - صلى الله عليه وسلم - إذ يقول: ((من يعش منكم فسيرى اختلافاً كثيراً...)) أحمد: (4/ 126).
ولكن ما هو المخرج من هذا الذهول ومن هذا التلاطم، إنه لا شك ولا ريب التمسك بكتاب الله تعالى وسنة نبيه - صلى الله عليه وسلم - قال - صلى الله عليه وسلم -: (( عليكم بسنتي وسنة الخلفاء الراشدين المهديين من بعدي )) أبو داود : ( 4607).
وقال - صلى الله عليه وسلم -: (( تركت فيكم أمرين لن تضلوا ما تمسكتم بهما كتاب الله وسنتي )) الصحيحة: (4/ 361). راجع المستدرك: (1/93).
فحينما ترك الكثير من الناس الاهتمام بهذين الأمرين والتمسك بهما، وأخذوا بالهوى، وبالمعقول دون المنقول، ومالوا إلى العاطفة، وإلى الرغبات

(1/3)

النفسية. مالت بهم الأهواء، وزلت بهم الأقدام، فوقعوا في الفتنة.
وأما المتمسكون بالحبلين، الذين عضوا عليها بالنواجذ المهتدون بهما على نهج السلف الصالح، فهم الفرقة الناجية والطائفة المنصورة وهم الجماعة -ولو كانوا من رعاة الغنم- فهم الذين قال - صلى الله عليه وسلم - فيهم:(( لا تزال طائفة من أمتي على الحق ظاهرين لا يضرهم من خذلهم ولا من خالفهم )). مسلم: (1920).
وقال - صلى الله عليه وسلم - في حديث الفرق ((..... وستفترق أمتي على ثلاث وسبعين فرقة كلها في النار إلا واحدة )) الحاكم: (1/ 129)
قلنا من هي قال: (( الجماعة ))، وقال: (( من كان على مثل ما أنا عليه اليوم وأصحابي )) الترمذي: (2641 ).
فالواجب على المسلمين عامة والشباب خاصة الذين يريدون النجاة في الآخرة والسعادة في الدنيا أن يكونوا على حذر من مواطن الفتن، وأن يبتعدوا عنها ويجتنبوها وأن لا يخوضوا في بحارها، فإن من دخلها لا تأمن عليه الفتنة، والحذر كل الحذر من دعاة الضلالة الذين يتلبسون بالسنة ويتكلمون باسم السنة، وهم أبعد ما يكونون من السّنة، لأنهم إما انهم يعملون لصالح الأعداء وإما انهم جهال ما فهموا السّنة- والأخيرة أقرب ما نصفهم به- لأنهم ما درسوا السّنة على أيدي علماء السّنة، فإذا كان هذا هو حالهم فكيف يُتبَعُون، وكيف يوثق بهم، وكيف نأخذ منهم علماً أو فتوى أو توجيها، فالسقيم لا يزيد إلا سقماً على سقم.

(1/4)

فالاستقامة على المنهج الصحيح لا يكون إلا باتباع الكتاب والسّنة، ولا يتأتى ذلك إلا بطلب العلم والجلوس عند العلماء والنظر في كتب علماء السلف الصالح- علماء السّنة الذين نصحوا للأمة-، والجد والاجتهاد في النافع من العلم والوقوف عند كلام أهل العلم المعتبرين وترك الخوض في مسائل لا طائل منها، والبعد عن كلام أهل الأهواء والبدع، فأهل الأهواء آفة أمة محمد - صلى الله عليه وسلم - إنهم يذكرون النبي - صلى الله عليه وسلم - وأهل بيته، فيتصيّدون بهذا الذكر الحسن عند الجهال من الناس، فيقذفون بهم في المهالك، فما أشبههم بمن يسقي الصبر باسم العسل، وقد يسقي السم القاتل باسم الترياق فأبصرهم، فإنك إن لا تكن أصبحت في بحر الماء؛ فقد أصبحت في بحر الأهواء الذي هو أعمق غوراً، وأشد اضطراباً، وأكثر صواعق، وأبعد مذهباً من البحر وما فيه.فتلك مطيتك التي تقطع بها سفر الضلال: وهي اتباع السّنة، فالموت اليوم كرامة لكل مسلم لقي الله على السّنة، فإلى الله نشكوا وحشتنا، وذهاب الإخوان، وقلة الأعوان، وظهور البدع، وإلى الله نشكوا عظيم ما حل بهذه الأمة من ذهاب العلماء وأهل السّنة وظهور البدع ولكن عزاؤنا واستئناسنا في قول المصطفى - صلى الله عليه وسلم - : ( لا تزال طائفة من أمتي على الحق ظاهرين .....).
أما بعد: فهذه هي الطبعة الثالثة في ثوبها الجديد من كتاب " الأجوبة المفيدة عن أسئلة المناهج الجديدة " بعد مضي عقد من الزمن من صدور الطبعة الأولى وقد حدثت أحداث وزلت أقدام، فحينما ترك الكثير من الناس الاهتمام بهذين الأمرين والتمسك بهما، واختلطت مفاهيم كثير من الناس فكانت الحاجة إلى كلام أهل العلم ومعرفة مواقفهم في الأحداث والنوازل أشد من حاجتهم إلى الماء والغذاء للجسد، إذ أن مرض الأجسام لا يوازي مرض القلوب. فالقلب إذا دخلته الشبهة أفسد الدارين على صاحبه إن لم يجد من يزيلها يمحوها منه.

(1/5)

والله أسأل أن يهدينا إلى الحق والصواب، وأن يجزي شيخنا خير الجزاء .
وصلى الله وسلم على نبينا محمد وآله وصحبه
... وكتبه
... أبو فريحان جمال بن فريحان الهميلي الحارثي
... بعد فجر يوم السبت الثالث عشر من شهر شعبان
... عام ثلاثة وعشرين وأربعمائة وألف للهجرة
إذن الشيخ في طبع ونشر هذه الرسالة
للمرة الثالثة
الحمد لله وبعد: فقد أذنت للشيخ جمال بن فريحان الحارثي بإعادة طبع كتاب: الأجوبة المفيدة عن أسئلة المناهج الجديدة الذي قام بجمعه من أجوبتي عن أسئلة الطلاب خلال إلقاء الدروس. أذنت له بطبعه مع ما أضاف إليه من تعليقات من عنده ومع الزيادة التي ألحقها به ولم تكن موجودة في الطبعات السابقة، وفق الله الجميع لمعرفة الحق والعمل به.
وصلى الله وسلم على نبينا محمد وعلى آله وصحبه،،،
... كتبه
... صالح بن فوزان بن عبد الله الفوزان
... في 23/12/1423هـ
صورة من الإذن بخط الشيخ
نبذة عن شيخنا – حفظه الله -
( اسمه ونسبه ومولده:
... هو: صالح بن فوزان بن عبد الله آل فوزان.
... من أهل الشماسية الوداعين من قبيلة الدواسر.
... ولد عام( 1354هـ).
( نشأته وتعليمه:
... توفي والده وهو صغير، فتربَّي في أسرته، وتعلم القرآن الكريم وتعلم مبادئ القراءة والكتابة على يد إمام مسجد البلد.
... ثُمَّ التحق بمدرسة الحكومة في بلده حين افتتاحها في الشماسية عام (1369هـ) وأكمل دراسته الابتدائية في المدرسة الفيصلية ببريدة عام(1371هـ). ثم التحق بالمعهد العلمي ببريدة عند افتتاحه عام (1373هـ) وتخرج منه عام (1377هـ) ،والتحق بكلية الشريعة بالرياض وتخرج منها عام (1381هـ).
( الدراسات العليا:
... نال درجة الماجستير في الفقه.
... نال درجة الدكتوراه في الفقه أيضاً وكلاهما من كلية الشريعة.
( المناصب التي تولاها وبعض أعماله:
تعين مدرساً في الابتدائي عام 1372هـ قبل التحاقه بالمعهد العلمي ببريدة .

(1/6)

عين مدرساً في المعهد العلمي في الرياض بعد تخرجه من كلية الشريعة.
ثم مدرساً في كلية الشريعة، ثم في الدراسات العليا بكلية أصول الدين.
ثم في المعهد العالي للقضاء ثم عين مديراً للمعهد العالي للقضاء في عام (1396هـ).
ثم عاد للتدريس فيه مرة أخرى بعد انتهاء فترة الإدارة النظامية.
ثم عين في هيئة كبار العلماء في عام (1407هـ ).
ثم عين عضواً في اللجنة الدائمة للبحوث العلمية والإفتاء في عام (1411هـ ).
كما أنه لا يزال عضواً في المجمع الفقهي بمكة المكرمة التابع لرابطة العالم الإسلامي.
وكان عضواً في لجنة الإشراف على الدعاة في الحج سابقاً.
وهو إمام وخطيب ومدرس في جامع الأمير متعب بن عبد العزيز في الملز في الرياض.
ويشارك في الإجابة في برنامج " نور على الدرب " في الإذاعة السعودية كما له مشاركات منتظمة في المجلات العلمية على هيئة بحوث ودراسات ورسائل وفتاوى أيضاً.
كما أنه – حفظه الله – يشرف على الكثير من الرسائل العلمية في درجتي الماجستير والدكتوراه، وتتلمذ على يديه العديد من طلبة العلم الذين يرتادون مجالسه ودروسه العلمية المستمرة، وأنا واحد منهم. – ولي الفخر والاعتزاز بذلك – " جمال ".
( مشائخه:
... تتلمذ فضيلته على أيدي عدد من العلماء والقضاة البارزين ومن أشهرهم سماحة الشيخ/عبد العزيز بن عبدالله بن باز – رحمه الله – وقد كان سماحته يُجل شيخنا ويقدره ويثق به في المهمات وقد كان يحيل إليه بعض الكتب المؤلفة لمراجعتها وإبداء رأيه فيها.
ومن شيوخه أيضاً: الشيخ/عبد الله بن حميد – رحمه الله – حيث كان يحضر كثيراً من دروسه في جامع بريدة يوم كان طالباً في المعهد العلمي.
وفضيلة الشيخ/محمد الأمين الشنقيطي –رحمه الله –.
والشيخ عبدا لرزاق عفيفي – رحمه الله –.

(1/7)

والشيخ حمود بن سليمان التلال الذي كان إمام المسجد بالبلدة التي نشأ بها شيخنا – يحفظه الله – وقد تولى القضاء بعد ذلك – أعني الشيخ حمود – في بلدة ضرية في منطقة القصيم. وقد تعلم على يده مبادئ القراءة والكتابة ثم تعلم على يد الشيخ/إبراهيم بن ضيف الله اليوسف يوم أن كان مدرساً في مدرسة الشماسية.
( مؤلفاته:
للشيخ – يحفظه الله – العديد من المؤلفات أبرزها:
· التحقيقات المرضية في المباحث الفرضية في المواريث، وهو رسالته
في الماجستير، (مجلد).
· أحكام الأطعمة في الشريعة الإسلامية،وهو رسالته في الدكتوراه، (مجلد).
· الإرشاد إلى صحيح الاعتقاد، (مجلد).
· شرح العقيدة الواسطية، (مجلد).
· البيان فيما أخطأ فيه بعض الكتاب، (مجلدان).
· مجموع محاضرات في العقيدة والدعوة، (أربعة مجلدات).
· الخطب المنبرية في المناسبات العصرية، (ستة مجلدات).
· من أعلام المجددين في الإسلام.
· مباحث فقهية في مواضيع مختلفة.
· مجموع فتاوى في العقيدة والفقه (خمسة مجلدات).
· نقد كتاب الحلال والحرام في الإسلام، رد على يوسف القرضاوي.
· الملخص في شرح كتاب التوحيد، للشيخ محمد بن عبدالوهاب - شرح مدرسي- .
· إعانة المستفيد شرح كتاب التوحيد وهو شرح موسع في مجلدين .
· التعقيب على ما ذكره الخطيب في حق الشيخ محمد بن عبدالوهاب.
· الملخص الفقهي، (مجلدان).
· إتحاف أهل الإيمان بدروس شهر رمضان.
· الضياء اللامع مع الأحاديث القدسية الجوامع.
· بيان ما يفعله الحاج والمعتمر.
· كتاب عقيدة التوحيد– وأصله مقرر في المرحلة الثانوية بوزارة المعارف.
· فتاوى ومقالات نشرت في مجلة الدعوة.
· دروس من القرآن الكريم.
· الأجوبة المفيدة عن أسئلة المناهج الجديدة – وهو الذي بين أيدينا – وله غير ما ذكر من الكتب بعضه تحت الطبع.

(1/8)

وقد كان له دور كبير في توجيه الشباب وتحذيرهم من التيارات المنحرفة عن المنهج الصحيح، فانقمع به المبتدع والضال، ووُفِق الكثير للهداية إلى الحق والصواب.
فجزاه الله – عنا وعن المسلمين – خير الجزاء وجعل أعماله خالصة لوجهه الكريم وأن تكون في ميزان حسناته يوم الدين.
والصلاة والسلام على نبينا محمد وآله وصحبه أجمعين.
... كتبه
... جمال بن فريحان الحارثي
... أحد تلامذة الشيخ
الأجوبة المفيدة عن أسئلة المناهج الجديدة
وبالله نستعين
س 1: بماذا تنصحون الاخوة الأفاضل الذين يشتركون في المراكز الصيفية إذا تعارض وقت دروس المشايخ والعلماء مع وقت المراكز؛ فهل يحضرون الدروس، أم يبقون في المراكز ؟ مع التفصيل؛ لكثرة الكلام في هذا الموضوع بين الشباب ؟ .
... جـ / المقصود بالمراكز : تهذيب الطلاب وتعليمهم .
... فالذي أراه: أن ينسِّق القائمون على المراكز أوقاتها؛ فيحضروا منسوبيها إلى المساجد للمحاضرات والدروس؛ لأن حضور المحاضرات جزء من عمل المراكز، بدل ما تأتي بالمحاضر لهم في المراكز تذهب بهم إلى المحاضر في المسجد، وهذا أفضل؛ لأن حضورهم في المسجد، وفي بيت من بيوت الله، يسمعون فيه العلم؛ أفضل من بقائهم في المراكز(1) .
... فالحاصل: أنه يجب على القائمين على المراكز أن ينسقوا البرامج،بحيث يجعلون لحضور المحاضرات في المساجد وقتاً من برامجهم، ولا يحصل تعارض البرامج مع المحاضرات.وهذا من جملة مقاصد المراكز – كما ذكرنا-.
- - - - -
__________
(1) ... ولقد كان المسجد في الصدر الأول هو منبع العلم، ومنهل العلماء، فمنه تخرّج جهابذة العلماء، فمنهم من برع في الحديث وعلومه، ومنهم من بَرَّز في الفقه وأصوله، وفي التفسير وأصوله، وفي النحو وفنونه، والذي جمعها كلها؛ قد تخرّجوا – غالباً – من حِِلَقِِ العلم في المساجد .
... ... =
= ... وليعلم الجميع: أن العلم يُؤتى إليه ولا يأتي إلى الناس؛ فلا تستبدلوا الذي هو أدنى بالذي هو خير.

(1/9)

... س 2: المراكز الصيفية يُقام فيها التمثيل، والأناشيد، ما رأيكم في ذلك ؟ .
... جـ / يجب على القائمين على المراكز الصيفية أن يمنعوا منها الأشياء التي لا فائدة فيها، أو فيها مضرة على الطلاب، وأن يعلموهم القرآن والسنة والأحاديث والفقه، واللغة العربية، وفي هذا غنية وشغل للوقت عن الأشياء الأخرى، وكذلك تعليمهم العلوم التي يحتاجونها في دنياهم كالخط والحساب والمهارات المفيدة، أما الأشياء التي يسمونها ترفيهية فهذه في الواقع لا ينبغي أن تكون في البرامج (1)
__________
(1) قال الشيخ: صالح الفوزان، في كتابه: " الخطب المنبرية " ( 3/184-185 ) (ط1411هـ)، ما نصه:
... " وما ينبغي التنبيه عليه: ما كثُر تداوله بين الشباب المتدينين من أشرطة مسجل عليها أناشيد، بأصوات جماعية يسمونها (الأناشيد الإسلامية ) وهي نوع من الأغاني، وربما تكون بأصوات فاتنة،وتباع في معارض التسجيلات مع أشرطة تسجيل القرآن الكريم، والمحاضرات الدينية.
... وتسمية هذه الأناشيد بأنها ( أناشيد إسلامية ) تسمية خاطئة؛ لأن الإسلام لم يشرع
... ... =
= لنا الأناشيد، وإنما شرع لنا ذكر الله، وتلاوة القرآن...، وتعلّم العلم النافع.
... أما الأناشيد فهي من دين الصوفية المبتدعة، الذين اتخذوا دينهم لهواً ولعباً، واتخاذ الأناشيد من الدين فيه تشبه بالنصارى، الذين جعلوا دينهم بالترانيم الجماعية والنغمات المطربة.
... فالواجب الحذر من هذه الأناشيد، ومنع بيعها وتداولها، علاوة على ما قد تشتمل عليه هذه الأناشيد من تهييج الفتنة بالحماس المتهور، والتحريش بين المسلمين.
... وقد يستدل من يروج هذه الأناشيد:بأن النبي - صلى الله عليه وسلم - كانت تُنشد عنده الأشعار، ويستمع إليها، ويقرها.
... والجواب عن ذلك: أن الأشعار التي كانت تُنشد عند رسول الله - صلى الله عليه وسلم - ليست تُنشد بأصوات جماعية على شكل أغاني، ولا تُسمى ( أناشيد إسلامية )، وإنما هي أشعار عربية، تشتمل على الحِكَم، والأمثال، ووصف الشجاعة والكرم، وكان الصحابة ينشدونها أفرادًا لأجل ما فيها من هذه المعاني، ويُنشدون بعض الأشعار وقت العمل المتعب كالبناء، والسير في الليل في السفر، فيدل هذا على إباحة هذا النوع من إنشاد في مثل هذه الحالات خاصة، لا على أن يُتخذ فنًا من فنون التربية والدعوة، كما هو الواقع الآن؛ حيث يُلقّن الطلاب هذه الأناشيد، ويُقال عنها: ( أناشيد إسلامية )، أو ( أناشيد دينية ).
... وهذا ابتداع في الدين، وهو من دين الصوفية المبتدعة؛ فهم الذين عُرف عنهم اتخاذ الأناشيد دينًا.
... فالواجب التنبيه لهذه الدسائس، ومنع بيع هذه الأشرطة؛ لأن الشر يبدأ يسيراً، ثم يتطوّر ويكثر إذا لم يبادر بإزالته عند حدوثه )).
... وسئل فضيلة الشيخ/ محمد بن صالح العثيمين عن الأناشيد، وهذا نص السؤال والجواب:
... (( س / هل يجوز للرجال الإنشاد الإسلامي ؟، وهل يجوز مع الإنشاد الضرب بالدف لهم ؟
وهل الإنشاد جائز في غير الأعياد والأفراح ؟ .
... جـ / الإنشاد الإسلامي إنشاد مبتدع، يشبه ما ابتدعته الصوفية، ولهذا ينبغي العدول ... =
= ... عنه إلى مواعظ القرآن والسنة، اللهم إلا أن يكون في مواطن الحرب ليُستعان به على الإقدام، والجهاد في سبيل الله – تعالى -؛ فهذا حسن.وإذا اجتمع معه الدُّف كان أبعد عن الصواب.نقلاً من كتاب : " فتاوى الشيخ : محمد العثيمين "، جمع : أشرف عبدالمقصود : ( 1/134-135 )، ط الثانية 1412هـ ، دار عالم الكتب .

(1/10)

؛ لأنها تقتطع جزءاً من الوقت بلا فائدة، بل ربما تشغلهم وتنسيهم الفائدة التي جاءوا من أجلها، ومن ذلك : التمثيليات، والأناشيد؛ فإنه مجرد لهو ولعب، وتدرّب الطلاب على متابعة المسرحيات والأغاني، التي تُبَث في وسائل الإعلام المختلفة .
- - - - -
س3: أرجو التوضيح: ما المقصود بفقه الواقع؛ لأنه قد أطلق هذا اللفظ، وأريد به لفظ لغوي، لا لفظ شرعي ؟ .
جـ/ يقولون: من الصعب توضيح الواضح، الفقه المطلوب والفقه المرغَّب فيه هو الفقه في الكتاب والسنة، هذا هو الفقه المطلوب، أما الفقه اللغوي فهو من المباحات، ما هو أمر مطلوب من الناس، تتفقه في اللغة: تعرف معنى الكلمة ومشتقاتها وحروفها، وكذا، وكذا، هذا يسمى فقه اللغة، مثل: كتاب"فقه اللغة للثعالبي"وغيره، هذا من الأمور المكمِّلة، ومن تعلّم اللغة.
أما الفقه إذا أُطلق كما في قوله –تعالى-: { لِيَتَفَقَّهُوا فِي الدِّينِ } (1)، وقوله - صلى الله عليه وسلم - (( من يرد الله به خيرًا يفقهه في الدين )) (2) .
وقوله تعالى: { فَمَالِ هَؤُلاءِ الْقَوْمِ لا يَكَادُونَ يَفْقَهُونَ حَدِيثا } ً(3).
{ وَلَكِنَّ الْمُنَافِقِينَ لا يَفْقَهُونَ } (4) إلى غير ذلك.
المراد بذلك: الفقه في الدين بمعرفة الأحكام الشرعية، هذا هو المطلوب، وهذا هو الذي يجب على المسلمين الاهتمام به وأن يتعلموه.
لكن ليس المقصود بفقه الواقع عند هؤلاء فقه اللغة، وإنما المرد به عندهم: الاشتغال بأمور السياسة والتهييج السياسي، وصرف الأوقات والهمم إليه.
أما فقه الأحكام فيسمونه: فقه الجزئيات، وفقه الحيض والنفاس، تهجيناً له وتنفيراً منه ومن الاشتغال به (5)
__________
(1) التوبة: 122.
(2) البخاري: ( 71)، مسلم: ( 1037 ).
(3) النساء: 78.
(4) المنافقون: 7.
(5) تَبَيَّن أن الفقه المطلوب أقسام:
... أ – فقه بمعنى: فهم الكتاب والسنة: واستنباط الأحكام منهما.
... ب – فقه اللغة العربية: التي هي لغة الكتاب والسنة: نحو، وصرف، وبلاغة، واشتقاقٌ، ودلالة.
... جـ- فقه ملابسات القضايا والنوازل:من أجل تطبيق الحكم الشرعي عليها تطبيقاً صحيحاً.
... أما ما يسمونه بـ(( فقه الواقع )) فيراد به: شغل الناس بأمور السياسة، وانتقاد الحكام، وإثارة الفتن والقلاقل، وزعزعة الأمن. وألصقوا به هذا الاسم من أجل التلبيس على الناس. وليس هذا جديداً من أصحاب (( فقه الواقع ))، فسلفهم وإمامهم (( سيد قطب))قد قال بـ (( فقه الواقع )) في كتابه: " في ظلال القرآن " ( 4/2006) في سورة يوسف، عند قوله تعالى : { اجْعَلْنِي عَلَى خَزَائِنِ الأَرْضِ إِنِّي حَفِيظٌ عَلِيمٌ }
... ... ... =
= ... حيث يقول بعد أن تكلم عن هذه الآية : " ... لقد نشأ الفقه الإسلامي في مجتمع مسلم، ونشأ من خلال حركة هذا المجتمع في مواجهة حاجات الحياة الإسلامية الواقعية، .. إن " فقه الحركة " يختلف اختلافاً أساسياً عن " فقه الأوراق "، .. إن " فقه الحركة " يأخذ في اعتباره " الواقع " الذي نزلت فيه النصوص، وصيغت فيه الأحكام ... " ا هـ .

(1/11)

.
س 4: نسمع كثيراً عما يسمى بالجماعات الإسلامية في هذا العصر في مختلف أنحاء العالم؛ فما أصل هذا التسمية ؟ .وهل يجوز الذهاب معهم ومشاركتهم إذا لم يكن لديهم بدعة ؟ .
جـ/ الرسول - صلى الله عليه وسلم - أخبرنا وبين لنا كيف نعمل، ما ترك شيئاً يقرِّب أمته إلى الله إلا وبيَّنه، وما ترك شيئاً يبعدهم من الله إلا وبيَّنه (1) – عليه الصلاة والسلام -،ومِن ذلك هذه المسألة، قال - صلى الله عليه وسلم - : (( فإنه من يعش منكم فسيرى اختلافاً كثيرًا ))،لكن ما هو العلاج عند حدوث ذلك ؟، قال :(( فعليكم بسنتي وسنة الخلفاء الراشدين المهديين من بعدي، تمسَّكوا بها وعضوا عليها بالنواجذ، وإياكم ومحدثات الأمور؛ فإن كل محدثة بدعة، وكل بدعة ضلالة )) (2) .
فهذه الجماعات (3) من كان منها على هدي الرسول - صلى الله عليه وسلم - والصحابة، وخصوصاً الخلفاء الراشدين والقرون المفضلة، فأي جماعة على هذا المنهج فنحن مع هذه الجماعة؛ ننتسب إليها، ونعمل معها .
__________
(1) ... يشير الشيخ – حفظه الله – إلى الحديث الثابت، الصحيح، عن النبي - صلى الله عليه وسلم - حيث قال : (( ما تركت شيئاً يقربكم إلى الله إلا أمرتكم به )) .
... أخرجه عبدالرزاق في " المصنف ": ( 11/125 )، والبيهقي في " معرفة السنن والآثار " : ( 1/20 )،
(2) ... صحيح بمجموع طرقه، أخرجه أبو داود : ( 4607 )، والترمذي : ( 2676 )، وابن ماجه : ( المقدمة، 34 )، وصححه الألباني في " الإرواء " : ( 2455 )، وسيأتي في الحاشية رقم ( 173 ) بزيادة تخريج .
(3) ... يحسن أن نسمي كل من خالف الكتاب والسنة ومنهج السلف الصالح بالفِرَق، وهو الاسم الشرعي لها، كما سماها رسول الله - صلى الله عليه وسلم - في حديث الفِرَق الآتي، وأما الجماعات فليست إلا جماعة المسلمين التي أشار إليها في الحديث، والله أعلم .

(1/12)

وما خالف هدي الرسول - صلى الله عليه وسلم - فإننا نتجنبه وإن كان يتسمى ( جماعة إسلامية )، العبرة ليست بالأسماء، العبرة بالحقائق، أما الأسماء فقد تكون ضخمة، ولكنها جوفاء ليس فيها شيء، أو باطلة – أيضاً - .
وقال رسول الله - صلى الله عليه وسلم - : (( افترقت اليهود على إحدى وسبعين فرقة، وافترقت النصارى على اثنتين وسبعين فرقة، وستفترق هذه الأمة على ثلاث وسبعين فرقة، كلها في النار إلا واحدة )) قلنا : من هي يا رسول ؟، قال : (( من كان على مثل ما أنا عليه اليوم وأصحابي )) (1) .
الطريق واضح، الجماعة التي فيها هذه العلامة نكون معها، من كان على مثل ما كان عليه الرسول - صلى الله عليه وسلم - وأصحابه؛ فهم الجماعة الإسلامية الحقة .
أما من خالف هذا المنهج وسار على منهج آخر فإنه ليس منا ولسنا منه، ولا ننتسب إليه ولا ينتسب إلينا، ولا يُسَمَّى جماعة، وإنما يُسَمَّى فِرقَة من الفِرَق الضَّالة؛ لأن الجماعة لا تكون إلا على الحق، فهو الذي يجتمع عليه الناس، وأما الباطل فإنه يُفَرِّق ولا يجمع، قال –تعالى-: { وَإِنْ تَوَلَّوْا فَإِنَّمَا هُمْ فِي شِقَاقٍ } (2).
- - - - -
س 5 : أيهما أشد عذابًا : العصاة أم المبتدعة ؟ .
جـ / المبتدعة أشد؛ لأن البدعة أشد من المعصية، والبدعة أحب إلى الشيطان من المعصية؛ لأن العاصي يتوب(3)
__________
(1) ... أخرجه الترمذي : ( 2641 )، والحاكم : ( 1/129 )، ويشهد له رواية : (( هي الجماعة ))، راجع " تحفة الأحوذي " : ( 7/398 )، وأخرج هذه الرواية ابن ماجه: ( 3992 )، وهي عند أبي داود : ( 4597 )، وسيأتي في الحاشية رقم ( 139 ) .
(2) ... البقرة : 137 .
(3) ... قال سفيان الثوري – رحمه الله - : (( البدعة أحب إلى إبليس من المعصية؛ فإن المعصية يُتاب منها، والبدعة لا يُتاب منها )) .
... (( مسند ابن الجعد )) : ( 1885 )، (( مجموع الفتاوى )) : ( 11/472 ) .
... وقال - صلى الله عليه وسلم - : (( إن الله احتجز التوبة عن صاحب كل بدعة )) " الصحيحة " (1620).

(1/13)

، أما المبتدع فقليلاً ما يتوب؛ لأنه
يظن أنه على حق، بخلاف العاصي؛ فإنه يعلم أنه عاصٍ وأنه مرتكب لمعصية، أما المبتدع فإنه يرى أنه مطيع وأنه على طاعة؛ فلذلك صارت البدعة – والعياذ بالله – شراً من المعصية، ولذلك يحذر السلف من مجالسة المبتدعة (1)؛ لأنهم يؤثِّرون على من جالسهم، وخطرهم شديد .
لا شك أن البدعة شر من المعصية، وخطر المبتدع أشد على الناس من خطر العاصي(2)، ولهذا قال السلف: (( اقتصاد في سنة خير من
اجتهاد في بدعة )) (3).
- - - - -
س 6 : هل من انتمى إلى الجماعات يعتبر مبتدعًا ؟ .
__________
(1) ... قال الحسن البصري – رحمه الله - : (( لا تجالس صاحب بدعة؛ فإنه يمرض قلبك )) " الاعتصام " : ( 1/172 )، " البدع والنهي عنها ": ( ص 54 ) .
... وقال الشاطبي – رحمه الله – ( 1/158 ) : (( فإن فرقة النجاة – وهم أهل السنة – مأمورون بعداوة أهل البدع، والتشريد بهم، والتنكيل ممن انحاش إلى جهتهم بالقتل فما دونه، وقد حذر العلماء من مصاحبتهم ومجالستهم )) .
... أقول : رحم الله السلف، ما تركوا صاحب بدعة إلا وقمعوه وحذروا منه .
(2) ... يقول شيخ الإسلام ابن تيميَّة – رحمه الله – في خطر أهل البدع : (( ولولا من يقيمه الله لدفع ضرر هؤلاء –يعني : أهل البدع – لفسد الدين، وكان فساده أعظم من فساد استيلاء العدو من أهل الحرب؛ فإن هؤلاء إذا استولوا لم يفسدوا القلوب وما فيها من الدين إلا تبعاً، أما أولئك – ( المبتدعة ) – فهم يفسدون القلوب ابتداء )) .
... مجموع الفتاوى : ( 28/232 ) .
... ويقول – أيضًا – : (( أهل البدع شر من أهل المعاصي الشهوانية بالسنة والإجماع )) ( 20/103 ) .
(3) ... من قول ابن مسعود - - رضي الله عنه --، راجع اللالكائي : ( 114 )، " الإبانة ": (161)، " السنة " لابن نصر: (30), "الصحيحة"( :5/14).

(1/14)

جـ / هذا حسب الجماعات، فالجماعات التي عندها مخالفات للكتاب والسنة يُعتبر المنتمي إليها مبتدعاً (1).
س 7 : ما رأيكم في الجماعات كحكم عام ؟ .
جـ / كل من خالف جماعة أهل السنة فهو ضال، ما عندنا إلا جماعة واحدة هم أهل السنة والجماعة (2)
__________
(1) ... قال الشيخ بكر بن عبدالله أبو زيد في كتابه : " حكم الانتماء إلى الفِرَق والأحزاب والجماعات الإسلامية " (ص 96-97) : (( لا يجوز أن يُنصَب شخص للأمة يُدعى إلى طريقته، ويُوالي ويُعادى عليها، سوى نبينا ورسولنا محمد - صلى الله عليه وسلم -؛ فمن نصب سواه على ذلك فهو ضال مبتدع )) .
... وقال شيخ الإسلام ابن تيمية – رحمه الله تعالى – في الفتاوى ( 20/164 ) :
... (( وليس لأحد أن ينصب للأمة شخصاً يدعو إلى طريقته ويوالي ويعادي عليها غير النبي - صلى الله عليه وسلم -، ولا ينصب لهم كلاماً يوالي عليه ويعادي غير كلام الله ورسوله وما
... ... =
= ... اجتمعت عليه الأمة، بل هذا من فعل أهل البدع الذين ينصبون لهم شخصاً أو كلاماً يفرِّقون به بين الأمة، يوالون به على ذلك الكلام أو تلك النسبة ويعادون )) .
... قال الشيخ بكر عقب نقله لكلام شيخ الإسلام هذا :
... (( وهذه حال كثير من الجماعات والأحزاب الإسلامية اليوم : أنهم ينصبون أشخاصاً قادة لهم؛ فيوالون أولياءهم ويعادون أعداءهم، ويطيعونهم في كل ما يفتون لهم دون الرجوع إلى الكتاب والسنة، ودن أن يسألوهم عن أدلتهم فيما يقولون أن يفتون )) .
... انتهى .
(2) ... وهم الطائفة المنصورة، وهم الفرقة الناجية، وهم أهل الحديث، وهم أهل الأثر، وهم السلفيون، كما صرَّح بذلك جمع غفير من السلف والخلف من أهل العلم، منهم – على سبيل المثال لا الحصر - : الأئمة الأربعة المشهود لهم بالإمامة، ومن في طبقتهم، ثم من تأسَّى بهم ونهج منهجهم وإن تأخر زمنهم .
... أما تسمية هذه الفِرَق المخالفة لجماعة المسلمين الواحدة، بالجماعات؛ فلا تصح، كما ذكرتُ سابقاً، وبيّنه الشيخ، بل يقال لها : فِِرَق وأحزاب .

(1/15)

، وما خالف هذه الجماعة فهو مخالف لمنهج الرسول - صلى الله عليه وسلم - .
ونقول – أيضًا - : كل من خالف أهل السنة والجماعة فهو من أهل الأهواء، والمخالفات تختلف في الحكم بالتضليل أو بالتكفير حسب كبرها وصغرها، وبعدها وقربها من الحق .
- - - - -
س 8 : هل تُخَالَط الجماعات أم تُهجر ؟ .
جـ / المخالطة إذا كان القصد منها دعوتهم – ممن عندهم علم وبصيرة- (1) إلى التمسك بالسنة، وترك الخطأ فهذا طّيِب، وهو من الدعوة
إلى الله، أما إذا كان الاختلاط معهم من أجل المؤانسة معهم، والمصاحبة لهم، بدون دعوة، وبدون بيان؛ فهذا لا يجوز .
... فلا يجوز للإنسان أن يخالط المخالفين إلا على وجه فيه فائدة شرعية، من دعوتهم إلى الإسلام الصحيح، وتوضيح الحق لهم لعلهم يرجعون(2)
__________
(1) ... هذا صحيح بالنسبة للأفراد؛ فيمكن دعوتهم والتأثير عليهم، أما باعتبار تغيير المنهج والتأثير على رموزه فلا يمكن – بالجملة -؛ بل قد يؤثرون على من خالطهم بدلاً من أن يتأثروا .
... وهذه الفرق – عموماً – لا تخرج في دعوتها عن تعليمات قادتها كفِرقة الإخوان المسلمين وفرقة التبليغ؛ فكم نصح المخلصون لهم ؟، وكم كُتِبَ فيهم ؟، وإلى الآن ( محلَّك راوِح ) كما يقال .وهاك الدليل على ما أقول :
... قال حسن البنا مؤسس فِرقة الإخوان المسلمين في كتاب " مجموع الرسائل " ص:(24)، تحت عنوان : (( موقفنا من الدعوات )) ، يقول :
... (( موقفنا من الدعوات المختلفة .. أن نزنها بميزان دعوتنا؛ فما وافقها فمرحبًا وما خالفها فنحن براء منه )) !! .
... و أنا أقول : اللهم اشهد أني بريء من دعوة الإخوان المسلمين ومؤسسها، المخالفة للكتاب والسنة وما عليه سلف هذه الأمة .
... وعلى هذا .. فإنهم لن يقبلوا دعوة أحد؛ لأنهم يريدون دعوة غيرهم أن تكون تبعًا لدعوتهم وخاضعة لها . والله أعلم .
(2) ... إذا كان ولا بد من مخالطتهم لدعوتهم وتوضيح المنهج السلفي؛ فلا يكون إلا للعلماء،
... ... =
= ... أو لطلاب العلم؛ المتمكنين من العقيدة الصحيحة، ومن السنة ومنهج السلف الصالح، وإلا فلا .

(1/16)

، كما ذهب ابن مسعود – - رضي الله عنه - – إلى المبتدعة الذين في المسجد، ووقف عليهم، وأنكر عليهم بدعتهم .
... وابن عباس – رضي الله عنهما – ذهب إلى الخوارج، وناظرهم، ودحض شبههم، ورجع منهم من رجع .
فالمخالطة لهم إذا كانت على هذا الوجه فهي مطلوبة، وإن أصروا على باطلهم وجب اعتزالهم ومنابذتهم، وجهادهم في الله .
- - - - -
س 9 : هل هناك بأس في التحذير من هذه الفرق المخالفة لمنهج أهل السنة والجماعة ؟ .
جـ / نحن نحذِّر من المخالفين عموماً (1)، ونقول : نلزم طريق أهل
السنة والجماعة ونترك من خالف أهل السنة والجماعة، سواء كانت مخالفته كبيرة أو صغيرة؛ لأننا إذا تساهلنا في المخالفة ربما تتطور الأمور وتتضخم؛ فالمخالفة لا تجوز أبدًا .
ويجب لزوم طريقة أهل السنة والجماعة في الكبيرة والصغيرة .
- - - - -
س10: هل يلزمنا ذكر محاسن من نحذِّر منهم ؟ .
__________
(1) ... وهذا دأب السلف : لا يسكتون بل ينكرون على من يسكت.
قال محمد بن بندار الجرجاني للإمام أحمد : (( إنه ليشتد علي أن أقول : فلان كذا وفلان كذا، فقال أحمد: إذا سكَتَّ أنت وسكَتُّ أنا فمتى يعرف الجاهل الصحيح من السقيم ؟ )) .
... مجموع الفتاوى ( 28/231 )، وشرح علل الترمذي : ( 1/350 ) .
... وعندما سئل الإمام أحمد عن حسين الكرابيسي قال للسائل : (( هو مبتدع ))، وقال في موضع آخر : (( إياك إياك وحسين الكرابيسي، لا تكلمه ولا تكلم من يكلمه – أربع مرات أو خمس مرات - )) . راجع تاريخ بغداد : ( 8/65) .
... بل يرى – السلف – الكلام في أهل البدع أفضل من الصيام والصلاة والاعتكاف.
... ... =
= ... قيل لللإمام أحمد : (( الرجل يصوم ويصلي ويعتكف أحب إليك أو يتكلم في أهل البدع ؟ فقال : إذا صام وصلى واعتكف فإنما هو لنفسه، وإذا تكلم في أهل البدع فإنما هو للمسلمين، هذا أفضل )) مجموع الفتاوى : ( 28/231 ) .

(1/17)

جـ/ إذا ذكرت محاسنهم فمعناه أنت دعوت لاتِّباعهم، لا، لا تذكر محاسنهم (1).
أذكر الخطأ الذي هم عليه فقط (2)
__________
(1) ... في ذكر محاسن المبتدع تغرير بالناس وإن ذكرتَ مساوئه؛ لأنهم لن ينظروا إلى المساوئ ما دمتَ أنك أثنيت عليه خيراً ولم يكن من منهج السلف الثناء على أهل البدع في النقد .
... فهذا الإمام أحمد – رحمه الله – لم يثنِ على حسين الكرابيسي، عندما بين حاله، وقال عنه : (( مبتدع ))، بل حذَّر منه ومن مجالسته، وكذا حذّر تحذيراً شديداً من مجالسة المحاسبي. وسيأتي نقله في حاشية رقم : ( 49 ) .
... وهذا أبو زرعة – رحمه الله – سئل عن الحارث المحاسبي وكتبه فقال للسائل : (( إياك وهذه الكتب، هذه كتب بدع وضلالات، عليك بالأثر )) .
... ولا يخفي عليك – أخي القارئ – أن الكرابيسي والمحاسبي من بحور العلم، ولهم ردود على أهل البدع، ولكن الأول سقط في القول باللفظ في القرآن، والآخر سقط في
... ... =
= ... شيء من الكلام ورَدَّ على أهل الكلام بالكلام ولم يرد بالسنة ..هذه أَهَم نقطة أنكرها عليه الإمام أحمد، راجع التهذيب : ( 2/117 )، تاريخ بغداد: ( 8/215-216 )، السِّير للذهبي : ( 13/110 ) ( 12/79 ) .
(2) ... هذه كتب شيخ الإسلام ابن تيمية أكبر برهان في عدم ذكر محاسن المبتدعة حين ذكرهم ببدعهم؛ فهي مليئة بالردود والنقد : فقد رَدَّ على أهل المنطق والكلام،
... ورَدَّ على الجهمية والمعتزلة والأشاعرة، ولم نجده ذكر شيئًا من محاسنهم، وانتقد أشخاصًا بعينهم : كرَدِّه على الأخنائي والبكري وغيرهم، ولم يثنِ عليهم، ولا يشك أحد أن هؤلاء لا يخلون من المحاسن، ولكن لا يلزم ذكر المحاسن في النقد . فتأمل .
... قال رافع بن أشرس – رحمه الله - : (( من عقوبة الفاسق المبتدع أن تُذكر محاسنه )) شرح علل الترمذي : ( 1/353 ) .

(1/18)

؛ لأنه ليس موكولاً إليك أن تزكي وضعهم، أنت موكول إليك بيان الخطأ الذي عندهم من أجل أن يتوبوا منه، ومن أجل أن يحذره غيرهم، والخطأ الذي هم عليه ربما يذهب بحسناتهم كلها إن كان كفرًا أو شركًا، وربما يرجح على حسناتهم، وربما تكون حسنات في نظرك وليست حسنات عند الله .
- - - - -
س11 : جماعة التبليغ – عل سبيل المثال – يقولون : نحن نريد أن نسير على منهج أهل السنة والجماعة، ولكن بعضهم قد يخطئ؛ فيقولون : كيف تحكمون علينا وتحذِّرون مِنَّا ؟ .
جـ/ جماعة التبليغ كتب عنهم من ذهبوا معهم ودَارَسُوهم، وكتبوا عنهم الكثير، وشخصوا الأخطاء التي عندهم؛فعليكم أن تقرءوا ما كُتب
عنهم؛ ليتبين لكم الحكم في هذا (1)
__________
(1) ... ممن كتب عن فِرقة التبليغ وأجاد وأفاد ووضَّح طريقتهم :
... فضيلة الشيخ : سعد بن عبدالرحمن الحصين – حفظه الله – في كتابه المسمى : " حقيقة الدعوة إلى الله تعالى وما اختُصَّت به جزيرة العرب، وتقويم مناهج الدعوات الإسلامية الوافدة إليها " الذي اعتنى بإخراجه وطبعه فضيلة الشيخ : فالح بن نافع الحربي؛ فقد جاء في صحيفة : ( 70 )، الطبعة الأولى، في مقصود كلمة : ( لا إله إلا الله ) عند فرقة التبليغ :
... (( إخراج اليقين الفاسد من القلب على الأشياء، وإدخال اليقين الصحيح على ذات الله؛ أنه : لا خالق إلا الله، ولا رازق إلا الله، ولا مدبر إلا الله ))، وهذا لا يزيد على توحيد الربوبية الذي يقر به المشركون في عهد النبي - صلى الله عليه وسلم - ، ولم يدخلهم في الإسلام .
... وقال – أيضاً – في ص (70) : (( عقيدتُها – أي : التبليغ - : أحناف في المذهب الفقهي، أشعرية ماتوريدية في العقيدة، جشتية نقشبندية قادرية سَهْرَوَرْدِية في طريقة التصوف )) . ص : ( 81، الطبعة الثانية ) .
... وكتب عنهم الشيخ : حمود بن عبدالله التويجري – رحمه الله – كتابًا نفسيًا فريدًا في بابه، وهو أوسع ما كُتب عن هذه الفِرقة، حيث جمع فيه بين بيان حقيقة هذه الجماعة من كتبها، والرَّد عليها، وبين شهادة الشهود العدول من أبناء جنسها – وغيرهم – ممن حصلت لهم مواقف خاصة مع قادتها وأتباعها .
... وهو مطبوع – والحمد لله – باسم : " القول البليغ في التحذير من جماعة التبليغ " .
... وكتب عنهم الميجر : محمد أسلم – رحمه الله -، وهو باكستاني الجنسية، ومن خريجي الجامعة الإسلامية بالمدينة المنورة .
... وكتب عنهم الشيخ الدكتور : محمد تقي الدين الهلالي – رحمه الله – في كتابه : " السراج المنير في تنبيه جماعة التبليغ على أخطائهم "، وهو من أوسع ما كُتِب في فرقة التبليغ، وهو شرح لكتاب محمد أسلم .
... ... =
= ... وقد اتضح لكثير ممن كان مخدوعاً بهم، حقيقة أمرهم؛ فهجرهم، وحذّر منهم .
... ويكفي في ذمهم : أنهم لا يهتمون بالدعوة إلى التوحيد، بل ينفرّون منها، وممن يدعون إليها .
... ويقال لمن انخدع بهذه الفرقة الصوفية المقنَّعة ممّن يخرج معهم : وزِّعوا كتب الإمام الشيخ محمد بن عبدالوهاب – رحمه الله -؛ كتاب التوحيد – مثلاً – أثناء الخروج معهم، ثم انظروا ردّة الفعل منهم، وكيف يتحوّل حُسن الخُلُق المتكلّف إلى وحشية وهمجية، والصداقة إلى بغضاء وعداوة، ... وهذا أمر مجرّب، وبهذا ينكشف أمرهم لك .
... قال مفتي الديار السعودية ورئيس القضاة والشؤون الإسلامية في عصره الشيخ : محمد بن إبراهيم آل الشيخ – رحمه الله – في (( فتاواه ورسائله )) : ( 1/267 ) :
(( هذه الجمعية – يعني : كلية الدعوة والتبليغ الإسلامية – لا خير فيها، فإنها جمعية بدعة وضلال وبقراءة الكتيبات … وجدتها تشتمل على الضلال والبدعة والدعوة إلى عبادة القبور والشرك … )) باختصار . تاريخ الفتوى 29/1/1382هـ .
ويقول المفتي العام للمملكة العربية السعودية في عصره، الشيخ عبدالعزيز بن باز – رحمه الله – في مجلة الدعوة السعودية، العدد : ( 1438 ) تاريخ 3/11/1414هـ : (( جماعة التبليغ ليس عندهم بصيرة في مسائل العقيدة، فلا يجوز الخروج معهم … )) "الفتاوى": (8/331).
وقال أيضاً في جوابه لسؤال : هل تدخل في الثنتين وسبعين فرقة ؟
(( نعم؛ تدخل في الثنتين والسبعين، من خالف عقيدة أهل السنة دخل في الثنتين والسبعين )) . ( المجلة السلفية ) العدد : السابع، ص ( 47 ) سنة 1422هـ .
قال العلامة محدث الشام، الشيخ محمد ناصر الدين الألباني – رحمه الله - :
(( جماعة التبليغ لا تقوم على منهج الكتاب والسنة، وما كان عليه سلفنا الصالح. فلا يجوز الخروج معهم .. )) ( الفتاوى الأماراتيه ) .

(1/19)

.
الحمد لله ، الله أغنانا عن اتباع فلان وعلان، فعندنا طريق أهل السنة والجماعة نلزمه، ولا علينا من جماعة تبليغ أو غير تبليغ، هذا لسنا بحاجة إليه؛
فماذا بعد الحق إلا الضلال .
أما حقيقتهم فقد كتب عنهم كتابات كثيرة، اطلعوا عليها تعرفوا، والذين كتبوا عنهم ممن ذهبوا معهم وسافروا معهم وخالطوهم وكتبوا عنهم عن معرفة وعن بينة .
- - - - -
س12: هل هذه الجماعات تدخل في الاثنتين وسبعين فِرقَة الهالكة؟.
جـ/ نعم، كل من خالف أهل السنة والجماعة ممن ينتسب إلى الإسلام في الدعوة، أو في العقيدة، أو في شيء من أصول الإيمان؛ فإنه يدخل في الاثنتين وسبعين فرقة، ويشمله الوعيد، ويكون له من الذم والعقوبة بقدر مخالفته .
- - - - -
س 13 : هل من تسمَّى بالسلفي يعتبر متحزِّبًا ؟ .
جـ/ التسمِّي بالسلفية إذا كان حقيقة لا بأس به (1)
__________
(1) ... قال شيخ الإسلام ابن تيمية في الفتاوى : ( 4/149 ) ما نصه : (( لا عيب على من أظهر مذهب السلف وانتسب إليه واعتزى إليه، بل يجب قبول ذلك منه بالاتفاق؛ فإن مذهب السلف لا يكون إلا حقًا )) .
أقول : تأمَّل أخي القارئ كلام شيخ الإسلام الذي كان قبل ثمانية قرون، وكأنه يرد على بعض المعاصرين اليوم ممن انتسب إلى العلم، وهو يقول : (( من أوجب على أحد الناس – أوجبه وجوبًا – أن يكون : إخوانيًا، أو سلفيًا، أو تبليغيًا، أو سروريًا؛ فإنه يُستتاب، فإن تاب وإلا قُتِل ))‍‍‍‍‍‍‍ ‍‍‍!!.
... =
= ... قالها في شريط مُتداول بين الشباب بعنوان : " فِرَّ من الحزبية فرارك من الأسد "•. =
...................................................................................................
(•) ... بعد الانتهاء من هذا الكتاب وصلتني أوراق فيها بعض المراجعات من عائض القرني عن بعض أخطائه؛ فوجدت من بين تراجعاته تراجعه عن هذه الزلّة؛ فمن باب العدل والإنصاف نذكر له تراجعه؛ مع التحفّظ على بعض التراجعات وأسلوبه فيها، وقد تسمّى( مغالطات )؛ فيقول : (( الرابعة عشرة : وقد قلت في شريط " فِرَّ من الحزبية فرارك من الأسد " : ( من أوجب على الناس أن يكون أحدهم إخوانيًا، أو تبليغيًا، أو سلفيًا؛ فإنه يُستتاب؛ فإن تاب وإلا قُتل ) ا هـ .
فهذه العبارة خطأ مني، وأستغفر الله منها، وأنا أردتُ من فعل ذلك فقد شرّع، ولكنها غلطة على كل حال، وأنا أعتذر منها، وأعتقد أن مذهب السلف هو المذهب الصحيح الذي يجب على الناس اتباعه واقتفاءه، وسلوك سبيله )) انتهى النقل من الأوراق .
إن من المعلوم عند أهل السنة والجماعة الرجوع عن جميع الأخطاء وليس الجزء ، وأن يكتب الاعتراف والتصويب والرجوع في منابر النشر والإعلان حتى يراها كل أحد، وليس في أوراق منزوية لا يدري بها إلا أقل القليل؛ فتنبه أخي القارئ من المغالطات !! .
يقول ابن القيم : " من - شرط - توبة الداعي إلى البدعة : أن يبين أن ما كان يدعو إليه؛ بدعة وضلالة وأن الهدى في ضده . " عدة الصابرين : (93) .
... ثم إنّا نسأل سؤالاً : هل هذه هي الغلطة الوحيدة والزلة الفريدة من هذا الداعية الذي حصل على درجة الدكتوراه مؤخراً ؟
... إقرأ ما يلي :
يقول في كتابه (( المسك والعنبر .. )) ( 1/189 ) :
(( ماذا قدمنا للعام الهجري المنصرم ؟ ولك أن تتعجب معي !! وإنْ تعجب فعجب فِِعلُهم في هجرة محمد عليه الصلاة والسلام !! أين هي الصحف الصباحية ؟ أين هي الشاشة ؟ أين صحف لا تُحْيي محمداً - صلى الله عليه وسلم - ؟ بلاد ما أشرقت عليها شمس إلا بدعوته ولا تُحييه ؟ لا كلمة !! ولا عموداً صغيراً !! ولا زاوية تُحيْي المصلح العظيم )) ؟ !! ا. هـ .
... -
... =
= ... فأقول : سبحان الله !، كيف سمح لنفسه أن يحشر المنهج السلفي الحق بين هذه المناهج والفِرَق البدعية الضالة الباطلة ؟ .
وسؤالنا لهذا الذي يعيش في بلاد التوحيد – ورسالته الماجستير في الحديث وقد حصل على الدكتوراه مؤخراً - : إن لم تكن سلفيًا فماذا عسى أن تكون ؟ !!.
وقد سئل العلامة عبدالعزيز بن عبدالله بن باز – رحمه الله - :ما تقول فيمن تسمَّى بالسلفي والأثري، هل هي تزكية ؟ .
فأجاب سماحته – رحمه الله - : (( إذا كان صادقًا أنه أثري أو أنه سلفي لا بأس، مثل ما كان السلف يقول : فلان سلفي، فلان أثري، تزكية لا بد منها، تزكية واجبة )) .من محاضرة مسجلة بعنوان : " حق المسلم "، في 16/1/1413هـ بالطائف .
ويقول الشيخ بكر أبو زيد : (( وإذا قيل:السلف أوالسلفيون أو لجادتهم السلفية؛ فهي ... =
...................................................................................................
- = ... أليس هذا شبيه إن لمَ يكن مثله بالاحتفال البدعي (( المولد )) . الذي تحييه الصحافة والإذاعات والشاشات إلاّ هذه الدولة (( السنية – السلفية )) بلاد الحرمين : المملكة العربية السعودية حماها الله من أهل الأهواء والبدع . ويزيد الأمر تأكيداً في الغلو بالاحتفال بيوم الهجرة النبوية من هذا الداعية فيقول : ( 1/190 ) :
(( فماذا يَعتذر هؤلاء أمامه عليه الصلاة والسلام غداً )) ؟ !!
ويعني : الذين لمَ يحيوا يوم الهجرة بالكتابة والكلام عنه في الصحف والإذاعات والشاشات .
وقد زاد الغلو في الرسول - صلى الله عليه وسلم - قبل كلامه السابق فيقول :
(( أما المحرر الأول، أما إنسان عين الكون، أما الرجل الذي أصلح الله به الأمة؛ فلا كلام، ولا ترجمة )) .وهذا عين كلام الصوفية .
وكيف يتهم الداعية الأمة بانها ما ترجمت للنبي - صلى الله عليه وسلم -، وهو اتهام لسلفنا الصالح؛ فكم من كتب تكلمت عن سيرته، وشمائله - صلى الله عليه وسلم - .
إلاّ أن تكون الترجمة المطلوبة بذكرى هجرته - صلى الله عليه وسلم - على نسق (( احتفال المولد )) فاللهم سلِّم سلِّم . ولمزيد من المعرفة إقرأ ما قاله بعد أن أوقف عشر : ص (245) .
= ... هنا نسبة إلى السلف الصالح : جميع الصحابة – رضي الله عنهم – فمن تبعهم بإحسان، دون من مالت بهم الأهواء .. والثابتون على منهاج النبوة نُسِبُوا إلى سلفهم الصالح في ذلك؛ فقيل لهم : السلف، السلفيون، والنسبة إليهم : سلفي، وعليه فإن لفظ السلف؛ يعني : السلف الصالح .
وهذا اللفظ عند الإطلاق، يعني : كل سالك في الإقتداء بالصحابة – رضي الله عنهم – حتى ولو كان في عصرنا، وهكذا، وعلى هذا كلمة أهل العلم .
... فهي نسبة ليس لها رسوم خرجت عن مقتضى الكتاب والسنة، وهي نسبة لم تنفصل لحظة واحدة عن الصدر الأول، بل هي منهم وإليهم. وأما من خالفهم باسم أو رسم فلا، وإن عاش بينهم وعاصرهم ) " حكم الانتماء " ص 46 ط . الثانية .
ويقول أيضاً : (( كن سلفيَّاً على الجادّة )) " حِلية طالب العلم " ص : ( 8 ) .
أقول : هذه النسبة جارية في كتب التراجم والسيِّرَ :
فهذا الإمام الذهبي يقول في ترجمة محمد بن محمد البهراني : (( وكان ديِّناً خيِّراً سلفيِّاً)). معجم الشيوخ : ( 2/280 ) .
وقال في ترجمة : أحمد بن أحمد بن نعمة المقدسي : (( وكان على عقيدة السلف )) " معجم الشيوخ " : ( 1/34 ) .
فالنسبة إلى السلف نسبة لا بد منها حتى يتبين السلفي الحق من المتستر خلفهم، وحتى لا يلتبس الأمر على كل من يريد الاقتداء بهم، وينسج على منوالهم .
فإذا كثرت المذاهب المنحرفة والحزبيات الضالة المضلة فإن أهل الحق يعلنون انتسابهم إلى السلف من أجل البراءة ممن خالفهم، والله – تعالى – يقول لنبيه والمؤمنين: { فَإِنْ تَوَلَّوْا فَقُولُوا اشْهَدُوا بِأَنَّا مُسْلِمُونَ } { وَمَنْ أَحْسَنُ قَوْلاً مِمَّنْ دَعَا إِلَى اللَّهِ وَعَمِلَ صَالِحاً وَقَالَ إِنَّنِي مِنَ الْمُسْلِمِينَ } { وما أنا من المشركين } .
...

(1/20)

، أما إذا كان
مجرد دعوى؛ فإنه لا يجوز له أن يتسمَّى بالسلفية وهو على غير منهج السلف.
فالأشاعرة – مثلاً – يقولون : نحن أهل السنة والجماعة، وهذا غير صحيح؛ لأن الذي هم عليه ليس هو منهج أهل السنة والجماعة، كذلك المعتزلة يسمون أنفسهم بالموحدين .
كلٌ يَدَّعي وصلاً لليلى
?
وليلى لا تُقِر لهم بذاكا
فالذي يزعم أنه على مذهب أهل السنة والجماعة يتبع طريق أهل السنة والجماعة ويترك المخالفين، أمَّا أنه يريد أن يجمع بين ( الضب والنون ) – كما يقولون -، أي : يجمع بين دواب الصحراء ودواب البحر؛ فلا يمكن هذا، أو يجمع بين النار والماء في كِفَّة؛ فلا يجتمع أهل السنة والجماعة مع مذهب المخالفين لهم كالخوارج، والمعتزلة، والحزبيين ممن يسمونهم : ( المسلم المعاصر )، وهو الذي يريد أن يجمع ضلالات أهل العصر مع منهج السلف، فـ (( لا يصلح آخر هذه الأمة إلا ما أصلح أولها )) .
فالحاصل أنه لا بد من تمييز الأمور وتمحيصها .
- - - - -
س 14 : من المعلوم أن الدعوة إلى الله تحتاج إلى العلم الشرعي؛ فهل هذا العلم هو حفظ الكتاب والسنة ؟ وهل يكفي العلم الذي يدرس في المدارس والجامعات للدعوة إلى الله ؟ .
جـ/ العلم هو حفظ النصوص وفهم معانيها؛ فلا يكفي حفظ النصوص فقط، لا يكفي أن الإنسان يحفظ نصوص القرآن والأحاديث، لا بد من معرفة معانيها الصحيحة، أما مجرد حفظ النصوص بدون فهم لمعانيها؛ فهذا لا يؤهل للدعوة إلى الله - عز وجل -.
أما ما يدرَّس في المدارس إذا كان فيه حفظ للنصوص وفهم لمعانيها؛ فهو كافٍ .
أما إذا كان حفظاً للنصوص دون فهم للمعاني؛ فهذا لا يؤهل للدعوة، لكن بإمكان هذا أن يُحَفِّظ الناس النصوص التي حفظها، ويلقِّنهم إياها دون شرح لمعانيها، أو يقرأها عليهم، ويُسمعهم إياها .
- - - - -

(1/21)

س 15 : قد يتوهّم البعض إن الدعوة إلى الله لا يقوم بها إلا العلماء على الإطلاق، وأنه لا يلزم غيرهم القيام بالدعوة فيما علموه؛ فما توجيه فضيلتكم في ذلك ؟ .
جـ/ هذا ليس بتوهّم، هذا حقيقة، الدعوة لا يقوم بها إلا العلماء .
وأنا أقول هذا، لكن هناك أمور واضحة يعرفها كل إنسان؛ فكل إنسان يأمر بالمعروف وينهي عن المنكر بحسب معرفته، فيأمر أهل بيته بالصلاة وبالأمور الواضحة، هذا مفروض حتى على العامة يأمرون أولادهم بالصلاة في المسجد، والرسول - صلى الله عليه وسلم - يقول: (( مروا أولادكم بالصلاة لسبع، واضربوهم عليها لعشر ))(1)، وقال - صلى الله عليه وسلم -: (( كلكم راع، وكلكم مسؤول عن رعيته ))(2)، هذه تسمى رعاية، وهذه تسمى أمرًا بالمعروف ونهيًا عن المنكر، قال - صلى الله عليه وسلم - : (( من رأى منكم منكراً فليغيره بيده؛ فإن لم يستطع فبلسانه؛ فإن
لم يستطع فبقلبه )) (3) .
فالعامي مطلوب منه أن يأمر أهل بيته وغيرهم بالصلاة، والزكاة، وطاعة الله، وتجنُّب المعاصي، وأن يطهر بيته من المعاصي، ويربي أولاده على الطاعة، هذا مطلوب منه وإن كان عامياً؛ لأن هذا يعرفه كل أحد، هذا أمر واضح .
أما الفتاوى، وبيان الحلال والحرام، وبيان الشرك والتوحيد؛ فهذا لا يقوم به إلا العلماء .
- - - - -
س 16 : جماعات الدعوة كثرت الآن، والدعاة إلى الله كثروا، ولكن الاستجابة قليلة؛ فما السرِّ في ذلك ؟ .
جـ/ نقول :
أولاً : نحن لا نشجّع على كثرة الجماعات في الدعوة وغيرها، نحن نريد جماعة واحدة صادقة، تدعو إلى الله على بصيرة .
__________
(1) ... صحيح : أبو داود : ( 495 )، " نصب الراية " : ( 1/298 ) بألفاظ متقاربة .
(2) ... البخاري : ( 853 ) .
(3) ... مسلم : 49 .

(1/22)

أما كثرة الجماعات، وكثرة المناهج؛ فهذا مما يسبب الفشل والنزاع، والله – تعالى – يقول : { وَلا تَنَازَعُوا فَتَفْشَلُوا وَتَذْهَبَ رِيحُكُمْ } (1). وقال - عز وجل -: { وَلا تَكُونُوا كَالَّذِينَ تَفَرَّقُوا وَاخْتَلَفُوا } (2).
وقال – جل ذكره - : { وَاعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعاً وَلا تَفَرَّقُوا } (3) .
نريد جماعة واحدة تكون على المنهج الصحيح والدعوة الصحيحة، حتى ولو تفرَّقت في البلدان؛ فإن مرجعها واحد (4)، ويراجع بعضها بعضًا؛ فيستمد بعضها من بعض، هذا هو المطلوب .
أما كثرة الجماعات التي ليست على منهج واحد فمآلها الاختلاف .
ثانيًا : لا شك أن في إخلاص الداعية تأثيرًا على المدعو؛ فإذا كان الداعية مخلصًا في نيته وكان يدعو على المنهج الصحيح وعلى بصيرة وعلم فيما يدعو إليه، فإن هذا يكون له تأثير على المدعو، أما إذا لم يكن مخلصًا في دعوته وإنما يدعو إلى نفسه، أو يدعو إلى حزبية، أو إلى جماعة منحرفة، أو إلى عصبية – حتى ولو كان يتسمّى بالإسلام-؛ فإن هذا لا ينفع بشيء، وليس من الدعوة للإسلام بشيء .
وكذلك إذا كان يدعو الناس إلى كتاب الله وسنة رسول الله - صلى الله عليه وسلم -، ولكن لا يعمل بما يدعو إليه؛ فهذا – أيضًا – مما ينفِّر الناس عنه، والله – تعالى – يعلم ما في القلوب، ويعلم ما يفعل الإنسان في أَيِّ مكان؛ فإذا كان يبارز الله بالمخالفة إذا خلى، و إذا ظهر للناس يدعوهم إلى الخير وهو بخلافه؛ فهذا لا يؤثر شيئًا، ولا يقبل منه؛ لأن الله لم يجعل في دعوته بركة، وانظر إلى الدعاة المخلصين؛ ماذا أثمرت دعوتهم، وهم أفراد، ولهم أضداد ؟، أمثال :
__________
(1) ... الأنفال : 46 .
(2) ... آل عمران : 105 .
(3) ... آل عمران : 103 .
(4) ... مصدر واحد هو الكتاب والسنة على فهم السلف الصالح .

(1/23)

شيخ الإسلام ابن تيميّة، وتلامذته، وشيخ الإسلام : محمد بن عبدالوهاب، وغيرهم، وانظر إلى كثرة الدعاة اليوم، وكثرة الجماعات الدعوية، وقِلّة آثارهم، وقِلة نفعهم؛ لتعلم أن العبرة بالكيفية لا بالكمية .
- - - - -
س 17 : هل مناهج الدعوة إلى الله توقيفية، أم اجتهادية ؟ .
جـ/ مناهج الدعوة توقيفية، بيَّنها الكتاب والسنة وسيرة الرسول - صلى الله عليه وسلم - (1)
__________
(1) ... إن الله تعالى قد أكمل لنا الدين؛ فليس لأحد من الناس أن يخترع من عنده طريقة للدعوة، وإلا سيكون لسان حاله يقول : إن النبي - صلى الله عليه وسلم - قَصَّر في تبليغ الرسالة، وإلى التوصل إلى طريقة أكثر فائدة وتأثيرًا .
... فهذا رسول الله - صلى الله عليه وسلم - عندما بعث معاذ بن جبل إلى اليمن، قال له : (( إنك ستأتي قوماً أهل كتاب؛ فإذا جئتهم فادعُهم إلى : أن يشهدوا أن لا إله إلا الله وأن محمداً رسول الله، فإن هم أطاعوا لك بذلك فأخبرهم .. )) الحديث . أخرجه البخاري (1331، 1425) .
... فهذا الحديث يدل دلالة واضحة صريحة على أن مناهج الدعوة إلى الله توقيفية، وإلا فإن معاذ بن جبل أجدر بالدعوة من آلاف دعاة اليوم .
... وقد سئل شيخ الإسلام ابن تيمية عن رجل جعل السماع طريقة لدعوة الناس وتتويبهم، وهذا نص السؤال والجواب :
... (( سئل – رحمه الله – عن جماعة يجتمعون على قصد الكبائر من قتل وقطع الطريق
... والسرقة وشرب الخمر وغير ذلك، ثم إن شيخاً من المشايخ المعروفين بالخير واتباع السنة قصد منع المذكورين من ذلك؛ فلم يمكنه إلا أن يقيم لهم سماعًا يجتمعون فيه بهذه النيبة، وهو بدُف بلا صلاصل، وغناء المغني بشعر مباح بغير شبابة؛ فلما فعل هذا تاب
= ... منهم جماعة، وأصبح من لا يصلي ويسرق ولا يزكي .. يتورع من الشبهات ويؤدي المفروضات ويجتنب المحرمات؛ فهل يباح فعل هذا السماع لهذا الشيخ على هذا الوجه لِمَا يترتب عليه من المصالح ؟ مع أنه لا يمكنه دعوتهم إلا بهذا !! .
فأجاب – رحمه الله - :
(( الحمد لله رب العالمين، إن الله بعث محمداً - صلى الله عليه وسلم - بالهدى ودين الحق، ...، وأنه أكمل له ولأمته الدين، ..، وأمر الخلق أن يردوا ما تنازعوا فيه من دينهم إلى ما بعثه به، ..، فمن اعتصم بالكتاب والسنة كان من أولياء الله المتقين وحزبه المفلحين وجنده الغالبين، وكان السلف كمالك وغيره يقولون : "السنة كسفينة نوح، من ركبها نجا، ومن تخلف عنها غرق".
إذا عرفتَ هذا؛ فمعلوم أن ما يهدي به الله الضالين، ويرشد به الغاوين، ويتوب على العاصين، لا بد أن يكون فيما بعث الله به رسوله من الكتاب والسنة، ..، وإذا تبين هذا نقول للسائل : إن الشيخ المذكور قصد أن يتوب المجتمعون على الكبائر؛ فلم يمكنه ذلك إلا بما ذكره من الطريق البدعي؛ يدل أن الشيخ جاهل بالطرق الشرعية التي بها تتوب العصاة، أو عاجز عنها؛ فإن الرسول - صلى الله عليه وسلم - والصحابة والتابعين كانوا يدعون من هم شر من هؤلاء من أهل الكفر، والفسوق، والعصيان؛ بالطرق الشرعية التي أغناهم الله بها عن الطرق البدعية )) .
انتهى باختصار من مجموع الفتاوى : ( 11/620-624 )، وقد طبعت مفردة بعناية الأخ / يوسف العتيق – وفقه الله – بعنوان : (( الطرق الشرعية والطرق البدعية في المسائل الدعوية من كلام شيخ الإسلام ابن تيمية )) .
فتأمل – أخي الكريم – هذه الطريقة البدعية، وقارنها بالطريقة التي يسلكها بعض الدعاة اليوم والفِرَق، ويسمونها : ( مناهج دعوية ) من : اللعب بالكرة، والأناشيد، والتمثيليات التي يسمونها ( إسلامية ) – زعموا -، والرحلات، والقصص؛ فالله المستعان، والله – تعالى – أعلم .

(1/24)

، لا نحدث فيها شيئًا من عند أنفسنا، وهي موجودة في كتاب الله
وفي سنة رسوله - صلى الله عليه وسلم -، وإذا أحدثنا ضِعنا وضَيَّعنا .
قال – - صلى الله عليه وسلم - - : (( من أحدث في أمرنا هذا ما ليس منه فهو رَدٌّ )) (1) .
نعم، جَدَّت وسائل تُستخدم للدعوة اليوم، لم تكن موجودة من قبل، مثل : مكبرات الصوت، والإذاعات، والصحف، والمجلات، ووسائل الاتصال السريع، والبث الفضائي؛ فهذه تُسمى : وسائل ، يُستفاد منها في الدعوة، ولا تُسمّى مناهج؛ فالمناهج بَيَّنها الله – تعالى – بقوله : { ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ } (2)، وقوله – تعالى - : { قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي } (3)، وفي سيرة النبي - صلى الله عليه وسلم - في الدعوة بمكة والمدينة ما يُبَيّن مناهج الدعوة؛ { لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ } (4) .
- - - - -
س 18 : ما هو المنهج الصحيح في المناصحة، وخاصة مناصحة الحكام؛ أهو بالتشهير على المنابر بأفعالهم المنكرة ؟ أم مناصحتهم في السر ؟ أرجو توضيح المنهج الصحيح في هذه المسألة ؟ .
جـ / العصمة ليست لأحد إلا لرسول الله - صلى الله عليه وسلم -؛ فالحكام المسلمون بشر يخطئون، ولا شك أن عندهم أخطاء وليسوا معصومين، ولكن لا نتخذ من أخطائهم مجالاً للتشهير بهم ونزع اليد من طاعتهم، حتى وإن جاروا، وإن ظلموا (5)
__________
(1) ... البخاري : ( 3550 )، ومسلم : ( 1718 ) .
(2) ... النحل : 125 .
(3) ... يوسف : 108 .
(4) ... الأحزاب : 21 .
(5) ... هذه عقيدة أهل السنة والجماعة في الحاكم المسلم .
... قال صاحب العقيدة الطحاوية ( ص : 379 ) : (( ولا نرى الخروج على أئمتنا وولاة أمورنا وإن جاروا، ولا ندعوا عليهم، ولا ننزع يدًا من طاعتهم، ونرى طاعتهم من طاعة الله-عز وجل-فريضة، ما لم يأمروا بمعصية، وندعوا لهم بالصلاح والمعافاة ))
... هذا هو الذي عليه دعاة الحق إلى يومنا هذا .
... ويتكرر مثل هذا الكلام وما في معناه من سماحة شيخنا الشيخ : عبدالعزيز بن عبدالله بن باز – رحمه الله – في دروسه ومحاضراته، وانظر كتاب : (( المعلوم من واجب العلاقة بين الحاكم والمحكوم ))، و (( نصيحة الأمة في جواب عشرة أسئلة مهمة ))، وانظر – أيضًا – تقديم سماحته لكتاب (( نبذة في حقوق ولاة الأمر )) عبدالعزيز العسكر .
... ولسماحته – رحمه الله – كلمة في (( مجلة البحوث الإسلامية )) العدد ( 50 ) .
... ففي هذه الكتب أبلغ ردٍّ على من يدَّعي أن سماحته لا يرى الكلام والتأليف في هذا الموضوع .

(1/25)

، حتَّى وإن عصوا، ما لمَ يأتوا كفرًا بواحًا، كما أمر بذلك النبي- صلى الله عليه وسلم -(1)، وإن كان عندهم معاصٍ وعندهم جور وظلم؛ فإن الصبر على طاعتهم (2) جمع للكلمة، ووحدةً للمسلمين، وحماية لبلاد المسلمين،
__________
(1) ... يشير-حفظه الله -إلى حديث عبادة بن الصامت - رضي الله عنه - الذي يقول فيه : (( دعانا النبي - صلى الله عليه وسلم -؛ فبايعناه على السمع والطاعة في منشطنا ومكرهنا، وعسرنا ويسرنا، وأثرة علينا، وأن لا ننازع الأمر أهله إلا أن تروا كفرًا بواحًا عندكم من الله فيه برهان )) الفتح : ( 13/5 ) .
... زاد أحمد : (( وإن رأيت أن لك – أي : اعتقدت أن لك – في الأمر حقًا فلا تعمل بذلك الظن، بل اسمع وأطع إلى أن يصل إليك بغير خروج عن الطاعة )) .
... زاد ابن حبان وأحمد : (( وإن أكلوا مالك وضربوا ظهرك )) الفتح : ( 13/8 ) .
(2) ... يشير الشيخ – حفظه الله – إلى حديث ابن عباس – رضي الله عنهما -، عن النبي - صلى الله عليه وسلم - ، أنه قال : (( من رأى من أميره شيئًا يكرهه فليصبر عليه؛ فإنه من فارق الجماعة شبرًا فمات إلا مات ميتة جاهلية)) أخرجه البخاري : ( 7054 ) .
... ... = ...
= ... وحديث أنس بن مالك – - رضي الله عنه - – أن النبي - صلى الله عليه وسلم - قال : (( إنكم سترون بعدي أثَرة وأمورًا تنكرونها )) قالوا : فما تأمرنا يا رسول الله ؟ . قال : أدُّوا إليهم حقهم، وسَلوا الله حقكم )) .أخرجه البخاري : ( 7052 )، الترمذي : ( 2190 ) .

(1/26)

وفي مخالفتهم ومنابذتهم مفاسد عظيمة؛ أعظم من المنكر الذي هم عليه، يحصل – في مخالفتهم – ما هو أشد (1) من المنكر الذي يصدر منهم، ما دام هذا المنكر دون الكفر، ودون الشرك .
ولا نقول : إنه يسكت على ما يصدر من الحكام من أخطاء، لا، بل تُعالَج، ولكن تُعالَج بالطريقة السليمة، بالمناصحة لهم سرًا، والكتابة لهم سرًا .
وليست بالكتابة التي تُكتب، ويوقع عليها جمع كثير، وتُوزّع على الناس، هذا لا يجوز، بل تُكتب كتابة سرية فيها نصيحة (2)، تُسَلّم لولي الأمر، أو يُكَلّم شفويًا، أما الكتابة التي تُكتب وتُصَوَّر وتُوَزَّع على الناس؛ فهذا عمل لا يجوز، لأنه تشهير، وهو مثل الكلام على المنابر، بل هو أشد، بل الكلام يمكن أن يُنسى، ولكن الكتابة تبقى وتتداولها الأيدي؛ فليس هذا من الحق .
قال - صلى الله عليه وسلم -: (( الدين النصيحة، الدين النصيحة، الدين النصيحة )) قلنا : لمن يا رسول الله؟. قال :(( لله، ولكتابه، ولرسوله، ولأئمة المسلمين، وعامتهم )) (3).
وفي الحديث : (( إن الله يرضى لكم ثلاثًا : أن تعبدوه ولا تشركوا به شيئًا، وأن تعتصموا بحبل الله جميعًا ولا تفرقوا، وأن تناصحوا من ولاه الله أمركم )) (4) .
__________
(1) ... كالمظاهرات التي تحدث في بعض البلدان المجاورة، وهذه المظاهرات من عادات الكفار، وليست من عند المسلمين، وليست من الدين في شيء، وينتج عنها سفك الدماء وهتك الأعراض والتسلط على السنة وأهلها؛ فهلا فكر دعاة التهييج السياسي في العاقبة ؟!.
(2) ... هذا هو المنهج السلفي في مناصحة ولاة الأمر : تكون سرًا حتى تكون أبعد عن الرياء،
... وأحرى للقبول عندهم، وقبول العمل عند الله – أيضًا -، وسيأتي – إن شاء الله – ذِكر بعض النصوص والآثار في ذلك .
(3) ... أخرجه مسلم : ( 55 ) .
(4) ... صحيح: " الموطأ " : ( 2/756 )، أحمد : ( 2/367 )، وأصله في (( مسلم )) : ( 1715 ) .

(1/27)

وأولى من يقوم بالنصيحة لولاة الأمور هم العلماء، وأصحاب الرأي والمشورة، وأهل الحل والعقد، قال الله - تعالى - { وَإِذَا جَاءَهُمْ أَمْرٌ مِنَ الأَمْنِ أَوِ الْخَوْفِ أَذَاعُوا بِهِ وَلَوْ رَدُّوهُ إِلَى الرَّسُولِ وَإِلَى أُولِي الأَمْرِ مِنْهُمْ لَعَلِمَهُ الَّذِينَ يَسْتَنْبِطُونَهُ مِنْهُم } (1) .
فليس كل أحد من الناس يصلح لهذا الأمر، وليس الترويج للأخطاء والتشهير بها من النصيحة في شيء، بل هو من إشاعة المنكر والفاحشة في الذين آمنوا، ولا هو من منهج السلف الصالح، وإن كان قصد صاحبها حسنًا وطيبًا، وهو : إنكار المنكر – بزعمه -، لكن ما فعله أشد منكرًا مما أنكره، وقد يكون إنكار المنكر منكرًا إذا كان على غير الطريقة التي شرعها الله -تعالى- ورسوله - صلى الله عليه وسلم -(2)؛ لأنه لم يتبع طريقة الرسول - صلى الله عليه وسلم - الشرعية الَّتِي رسمها، حيث قال – عليه الصلاة والسلام - : (( من رأى منكم منكرًا فليغيره بيده؛ فإن لم يستطع فبلسانه؛ فإن لم يستطع فبقلبه وذلك أضعف الإيمان )) (3) .
__________
(1) ... النساء : 83 .
(2) ... قال شيخ الإسلام ابن تيمية – رحمه الله - : (( الرفق سبيل الأمر بالمعروف والنهي عن المنكر، ولهذا قيل : ليكن أمرك بالمعروف بالمعروف، ونهيك عن المنكر غير منكر، وإذا كان الأمر بالمعروف والنهي عن المنكر من أعظم الواجبات أو المستحبات، لا بد أن تكون المصلحة فيها راجحة على المفسدة ... بل كل ما أمر الله به هو صلاح .
... ... =
= ... وقد أثنى الله على الصلاح والمصلحين وذم الفساد والمفسدين في غير موضع؛ فحيث كانت مفسدة الأمر والنهي أعظم لم يكن مما أمر الله به، وإن كان قد ترك واجبًا وفعل محرمًا، إذ المؤمن عليه أن يتقي الله في عباد الله وليس عليه هداهم )) انتهى من رسالة " الأمر بالمعروف والنهي عن المنكر " ص : ( 19 ) .
(3) ... أخرجه مسلم : ( 49 ) .

(1/28)

فجعل الرسول - صلى الله عليه وسلم - الناس على ثلاثة أقسام :
منهم : من يستطيع أن يزيل المنكر بيده وهو صاحب السلطة، أي : ولي الأمر، أو من وُكِل إليه الأمر، من : الهيئات، والأمراء، والقادة .
والقسم الثاني : العالِم الذي لا سلطة له؛ فينكر بالبيان والنصيحة، بالحكمة والموعظة الحسنة، وإبلاغ ذوي السلطة بالطريقة الحكيمة .
والقسم الثالث : من لا عِلم عند ولا سلطة؛ فإنه ينكر بقلبه، فيبغضه، ويبغض أهله، ويعتزلهم .
(((((
س 19 : انتشر اليوم بين الشباب : أنه يلزم الموازنة في النقد، فيقولون : إذا انتقدت فلانًا من الناس – في بدعته -، وبيَّنت أخطاءه؛ يلزمك أن تذكر محاسنه، وهذا من باب الإنصاف والموازنة. فهل هذا المنهج في النقد صحيح ؟ وهل يلزمني ذكر المحاسن في حالة النقد ؟ . جـ / هذه المسألة تقدم الجواب عنها، لكن إذا كان المنتَقَد من أهل السنة والجماعة، وأخطاؤه في الأمور التي لا تخِلّ بالعقيدة، فنعم، هذا تُذكر ميزاته وحسناته، وتُغمر زلاته في نصرته للسنة .
أما إذا كان المنتَقَد من أهل الضلال، ومن أهل الانحراف، ومن أهل المبادئ الهدّامة أو المشبوهة؛ فهذا لا يجوز لنا أن نذكر حسناته – إن كان له حسنات -؛ لأننا إذا ذكرناها فإن هذا يغرر بالناس؛ فيحسنون الظن بهذا الضال، أو هذا المبتدع، أو هذا الخرافي، أو ذاك الحزبي؛ فيقبلون أفكار هذا الضال، أو هذا المبتدع، أو ذاك المتحزب .
والله – جل وعلا – رَدَّ على الكفرة، والمجرمين، والمنافقين، ولم يذكر شيئًا من حسناتهم (1)
__________
(1) ... لا يخْلُ أحدٌ من الحسنات حتى اليهود والنصارى عندهم حسنات؛ فعلى قاعدة أهل الموازنة يلزم ذكر حسنات الكفار إذا ذكرناهم، وهذا لا يقول به عاقل فضلاً عن طالب علم؛ فتأمل – وفق الله الجميع - .
... فمنهج السلف في النقد عدم ذكر الحسنات، وإن ذكروا الحسنات فمن باب عدم الاغترار بها، وليس من باب قول القائل، ينبغي أن لا ننسى جهوده وأعماله .
... وهذا مثال من أقوى الأمثلة – وفيه الهدى والنور لمن تدبره :
... الرسول - صلى الله عليه وسلم - في حديث الخوارج قال : (( يخرج من ضِئضئ هذا قومٌ، يقرؤون القرآن لا يجاوز حناجرهم، يمرقون من الدين مروق السهم من الرمية، يقتلون أهل الإسلام ويَدَعُون أهل الأوثان؛ لئن أنا أدركتهم لأقتلنهم قتل عاد )) البخاري : ( 3166 ).
... وفي رواية أخرى : (( يحقر أحدكم صلاته مع صلاتهم، وصيامه مع صيامهم )) البخاري : ( 3414 )،
وفي رواية : (( فأينما لقيتموهم فاقتلوهم )) البخاري : ( 3415 ) .
... أقول : والله الذي لا إله غيره، ما ذكر رسول الله - صلى الله عليه وسلم - هذه الصفات لهؤلاء القوم بغية
... ... =
= ... الثناء عليهم أو ليغرر بهم، وإنما ليحذر الناس منهم لئلا يغتروا بأعمالهم الصالحة في ظاهرها .
... وقد فهم السلف هذا المعنى، وطبَّقوه في حياتهم، وأصبح منهجًا يعتقدونه .
... فهذا الإمام أحمد – رحمه الله – يُسقِط الكرابيسي عندما قال باللفظ .
... روى الإمام عبدالله – رحمه الله – في كتابه " السنة " : ( 1/165 ) فقال : (( سمعت أبي يقول:"من قال لفظي بالقرآن مخلوق هذا كلام سوء رديء، وهو كلام الجهمية "، قلت له : إن حسينًا الكرابيسي يقول هذا؛ فقال: " كذب، هتكه الله، الخبيث" )) .
... وقال الإمام أحمد – رحمه الله – عن الحارث المحاسبي أشد من ذلك. فقد أخبر عنه علي بن أبي خالد، قال : قلت لأحمد : إن الشيخ – لشيخ حضر معنا – هو جاري، وقد نهيته عن رجل، ويحب أن يسمع قولك فيه : حارث القصير - يعني : حارث المحاسبي -، وكنتَ رأيتني معه منذ سنين كثيرة، فقلت لي : " لا تجالسه، ولا تكلمه "، فلم أكلمه حتى الساعة، وهذا الشيخ يجالسه، فما تقول فيه ؟ .
... فرأيتُ أحمد قد احمرّ لونه، وانتفخت أوداجه وعيناه، وما رأيته هكذا قط .
... ثم جعل ينتفض ويقول : " ذاك ؟! فعل الله به وفعل، ليس يعرف ذاك إلا من خَبَرَه وعرفه، أُوّيه، أُوّيه، أُوّيه. ذاك لا يعرفه إلا من قد خبره وعرفه . ذاك جالسه المغازلي، ويعقوب، وفلان؛ فأخرجهم إلى رأي جَهْم، هلكوا بسببه " .
... فقال له الشيخ: يا أبا عبدالله، يروي الحديث، ساكن خاشع، من قصته، ومن قصته؟ . فغضب أبو عبدالله، وجعل يقول : " لا يغرّك خشوعه ولينه "، ويقول : " لا تغترّ بتنكيس رأسه؛ فإنه رجل سوء، ذاك لا يعرفه إلا من قد خبره، لا تكلمه، ولا كرامة له، كل من حدّث بحديث رسول الله - صلى الله عليه وسلم - وكان مبتدعاً تجلس إليه؟ لا، ولا كرامة، ولا نُعمى عين " . " طبقات الحنابلة " : ( 1/233 ) .
... قلت : فأين الإنصاف – المزعوم ! – من الإمام أحمد – رحمه الله-؛ لم يذكر للكرابيسي ولا المحاسبي حتى ولا حسنة واحدة ؟، مع أن الكرابيسي من بحور العلم، كما جاء في ترجمته .
... وقد سبقت الإشارة إلى ذلك في حاشية رقم : ( 22 )، و ( 23 ) .
... انظر : تاريخ بغداد : ( 8/64 )، السِّير : ( 12/79 ) . ... =
= ... رحم الله الإمام أحمد، لو كان في زماننا هذا لمّا سَلِم ولرُمِي بالتشدد والعمالة، والعلمنة، وغير ذلك من الألفاظ التي يطلقها الحزبيون لمّا أعيتهم الحجج؛ لأنه ما داهن ولا جامل أهل البدع والأهواء .
... وقال رافع بن أشرس –رحمه الله-: (( من عقوبة الفاسق المبتدع أن لا تُذكر محاسنه )) شرح علل الترمذي : ( 1/353 ) .

(1/29)

، وكذلك أئمة السلف يردون على الجهمية والمعتزلة وعلى أهل الضلال، ولا يذكرون شيئًا من حسناتهم؛ لأن حسناتهم مرجوحة بالضلال، أو الكفر، أو الإلحاد، أو النفاق؛ فلا يناسب أنك تَرُدَّ على ضال، مبتدع، منحرف، وتذكر حسناته، وتقول : هو رجل طيب، عنده حسنات، وعنده كذا، لكنه غَلِط !! .
نقول لك : ثناؤك عليه أشد من ضلاله، لأن الناس يثقون بثنائك عليه؛ فإذا رَوَّجت لهذا الضال المبتدع ومدحته فقد غرَّرت بالناس، وهذا فتح باب لقبول أفكار المضللين (1) .
__________
(1) ... هاك أخي القارئ هذه الواقعة التي تؤكد مدى خطر التغرير بالناس بمدح أهل البدع :
... روى هذه الحادثة الإمام الذهبي – وغيره – قال : (( قال أبو الوليد الباجي في كتاب : " اختصار فرق الفقهاء " من تأليفه عند ذكر القاضي أبي بكر الباقلاني : لقد أخبرني أبو ذر الهروي – وكان يميل إلى مذهبه الأشعري – فسألته : من أين لك هذا ؟ قال : كنت ماشيًا مع أبي الحسن الدارقطني فلقينا القاضي أبا بكر ابن الطيب –الأشعري-؛ فالتزمه الدارقطني، وقبَّل وجهه وعينيه؛ فلما افترقا، قلت : من هذا الذي صنعت به ما لم أعتقد أنك تصنعه، وأنت إمام وقتك؟ . فقال : هذا إمام المسلمين، والذاب عن الدين، القاضي أبو بكر الطيب فمن ذلك الوقت تكررت إليه فاقتديت بمذهبه )) ا هـ .
" تذكرة الحفاظ " : ( 3/1104-1105 )، و " السير " : ( 17/558-559 ) .
... قلت : في هذه القصة ترى أن الدارقطني لَمَّا فعل هذا بالباقلاني الأشعري، وأثنى عليه؛
... ... =
= ... بأنه إمام المسلمين ... إلخ؛ اغترّ بذلك من رآه، واعتنق مذهب الأشاعرة بسببه .
... وهكذا، كل من أثنى على أهل البدع والأهواء؛ فإنه سيوقع خلقًا كثيرًا في مذهبهم؛ خاصة إذا كان ممن يُرى فيه الصلاح . والله أعلم .

(1/30)

وأما إذا كان المردود عليه من أهل السنة والجماعة فإن الرَّدَّ يكون بأدب، وينبَّه على أغلاطه التي تكون في مسائل الفقه ومسائل الاستنباط والاجتهاد؛ فنقول: فلان أخطأ في كذا والصواب كذا بالدليل –غفر الله له-، وهذا اجتهاده، وهكذا، كما كانت الردود بين الفقهاء من المذاهب الأربعة وغيرهم .
وهذا لا يقدح في مكانته العلمية إذا كان من أهل السنة والجماعة .
وأهل السنة والجماعة ليسوا معصومين، عندهم أخطاء وقد يفوت أحدهم الدليل أو اختلال الاستنباط؛ فلا نسكت على الخطأ وإنما نبينه مع الاعتذار عنه؛ لقول النبي - صلى الله عليه وسلم - : (( إذا حكم الحاكم فاجتهد ثم أصاب فله أجران، وإذا حكم فاجتهد فأخطأ فله أجر واحد )) (1) .هذا في مسائل الفقه .
أما إذا كان في مسائل العقيدة فإنه لا يجوز لنا أن نمدح المضللين والمخالفين لأهل السنة والجماعة من : معتزلة، وجهمية، وزنادقة، وملاحدة (2)
__________
(1) ... البخاري : ( 6919 )، مسلم : ( 1716 ) .
(2) ... قد يقول قائل : لماذا أنتم تتكلمون عن المعتزلة، والجهمية، والزنادقة، والأشاعرة، والخوارج، والمرجئة، وتذكرونهم دائمًا عند ذكر مسائل العقيدة، مع أن هذه الفِرَق قد مضت، وأهلها أصبحوا تحت الثرى، وكما يقال : " أكل الزمان عليها وشرب " ولا داعي لذكرها ؟ .
... ... =
= ... نقول – وبالله التوفيق - :
... نعم، هذه فِرَق كانت في الماضي، وأهلها ومؤسسوها قد فارقوا الحياة من قرون مضت، ولكن الأفكار ما زالت، وعقائدهم ما تزال، بل أتباعهم المتأثرون بهم موجودون بين أظهرنا؛ فعقيدتهم وأفكارهم تنتقل من جيل إلى جيل، ولها مروّجون .
... فأما عقيدة المعتزلة: فموجودة، بل منتشرة بين كثير من المنتسبين إلى الإسلام، لأن الشيعة بجميع طوائفها – حتى الزيدية – على عقيدة الإعتزال .
... وأما الأشعرية: فهي الفرقة التي لها الوجود الجماعي بين جمهور المسلمين اليوم .
وأما الإرجاء: فموجود – أيضًا – عند الحنفية الذين يرون أن الإيمان هو التصديق والقول فلا تدخل الأعمال – عندهم – في مسمى الإيمان، وإن كان هذا الإرجاء أخف نوعًا مِن إرجاء أهل الكلام المعروف .
وإن كان لا يخل عصر من هذه العقائد والمذاهب المخالفة لمذهب أهل السنة والجماعة في الاعتقاد، إلا أن لكل عصر رجال، يدافعون عن هذه العقيدة .
فقد انبرت اللجنة الدائمة للبحوث العلمية والافتاء بالمملكة العربية السعودية في التحذير من الإرجاء في الفتوى رقم ( 21436 ) في 8/4/1421هـ .
قالت اللجنة : " مقالة المرجئة الذين يخرجون الأعمال عن مسمى الإيمان، ويقولون : الإيمان هو التصديق بالقلب، أو التصديق بالقلب والنطق باللسان فقط، وأما الأعمال فإنها عندهم شرط كمال فيه فقط وليست منه، فمن صدق بقلبه، ونطق بلسانه، فهو مؤمن كامل الإيمان عندهم، ولو فعل ما فعل من ترك الواجبات وفعل المحرمات ويستحق دخول الجنة ولو لم يعمل خيراً قط ....
ولا شك أن هذا قول باطل وضلال مبين مخالف للكتاب والسنة، وما عليه أهل السنة والجماعة سلفاً وخلفاً، وأن هذا يفتح باباً لأهل الشر والفساد .." انظر كتاب : "التحذير من الإرجاء وبعض الكتب الداعية له" : ( 8-9 ) .
... وأما الملاحدة من : وِحدة الوجود وغيرهم : فموجودة؛ لأن أتباع ابن عربي الطائي موجودون، وهم غلاة الصوفية .
... ... =
= ... وعلى هذا .. فإننا عندما نذكر هذه الفرق لسنا نتحدث عن العظام وهي رميم، ولكننا نتحدث عن فِرَق موجودة بين المسلمين اليوم، وهو أمر لا يخفى على طلاب العلم، وإنما ينكر علينا – ذِكرنا لهذه الفرق – من لا يعرف الحقائق، أو يريد التلبيس على الناس، وترويج العقائد الباطلة؛ فعليه أن يسأل قبل أن ينكر . هذا باختصار، وإلا فالموضوع طويل الذيل، والله أعلم .
وإليك بعض الأمثلة التي توضِّح أن أفكار تلك الفِرَق الهالكة موجودة :
1- يقول " سيد قطب " في كتابه : " ظلال القرآن " : ( 4/2328 ) ما نصه :
(( القرآن ظاهرة كونية كالأرض ولسماوات )) .
وهذا قولٌ بخلق القرآن، وهو قول الجهمية وغيرهم .
... ويصف الآيات القرآنية في كتابه " ظلال القرآن " بـ: الاقاعات الموسيقية، والأسلوب الموسيقي. في سورة : الشمس، الفجر، الغاشية، الطارق، القيامة، هذا على سبيل المثال .
ويصف الله تعالى، بـ (( الصانع )) في سورة : ( الأعلى ) ص: [ 3883 ] تعالى الله عما يقولون علواً كبيراً .
2- ويقول – أيضًا – في كتابه : " الظلال " : ( 6/4002 ) في تفسير ( قل هو الله أحد ) : (( إنها أحدية الوجود؛ فليس هناك حقيقة إلا حقيقته، وليس هناك وجود حقيقي إلا وجوده، وكل موجود آخر فإنما يستمد وجوده من ذلك الوجود الحقيقي )) . فهذه عقيدة وحدة الوجود .
... قال العلامة الشيخ محمد بن صالح العثيمين-رحمه الله- : "قرأت تفسيره – يعني: ظلال القرآن لسيد قطب – لسورة الإخلاص وقد قال قولاً عظيمًا فيها، مخالفًا لما عليه أهل السنة والجماعة؛ حيث إن تفسيره لها يدل على أنه يقول بوحدة الوجود : " براءة علماء الأمة " : ( ص /42 ) .
وقال المحدث الشيخ الألباني – رحمه الله - : "نقل – سيد قطب – كلام الصوفية ولا يمكن أن يفهم منه إلا أنه يقول بوحدة الوجود" . المصدر السابق : (ص 37 ).
... =
= ... وكتب –رحمه الله– بخط يده على فاتحة كتاب" العواصم مما في كتب سيد قطب من القواصم " للشيخ ربيع بن هادي المدخلي حفظه الله (ص 3، ط. الثانية 1421هـ) هذه العبارة :"كل ما رددته على سيد قطب حق وصواب، ومنه يتبين لكل قارئ مسلم على شيء من الثقافة الإسلامية أن سيد قطب لم يكن على معرفة بالإسلام بأصوله وفروعه. فجزاك الله خير الجزاء أيها الأخ( الربيع ) على قيامك بواجب البيان والكشف عن جهله وانحرافه عن الإسلام. اهـ . ونشر في " المجلة السلفية " العدد السابع، عام 1422هـ، ص : ( 46 ) .
... 3- ويقول " محمد قطب " : (( إن الأمر يحتاج إلى دعوة الناس من جديد إلى الإسلام، لا لأنهم – في هذه المرة – يرفضون إن ينطقوا بأفواههم : لا إله إلا الله محمد رسول الله، كما كان الناس يرفضون نطقها في الغربة الأولى، ولكن لأنهم – في هذه المرة – يرفضون المقتضى الرئيسي لـ لا إله إلا الله وهو : تحكيم شريعة الله )) انتهى ، نقلاً من كتاب " واقعنا المعاصر " ( ص : 29 ) .
أقول : هذا تكفير للجماهير بالجملة، وإلا كيف يحكم بأنهم رفضوا حكم الله ؟ وكيف يشبِّههم بالجاهلية قبل الإسلام ؟ دون تفصيل أو استثناء للذين يُحَكِّمون شريعة الله، وليس لهم دستور إلا كتاب الله .
ومثل هذا الإطلاق يتكرر كثيرًا من هؤلاء الكتاب، كأنهم لا يعترفون بوجود دولة إسلامية سلفية عملاقة في قلب الجزيرة العربية، ولا يعترفون بوجود مسلمين في الأقطار الأخرى من أهل الحديث، وغيرهم من أنصار السنة ومذهب السلف .
... والغريب أن هؤلاء – أو بعضهم – يعيشون في هذا البلد الإسلامي ( المملكة العربية السعودية ) عندما يطلقون مثل هذا الكلام، الذي فيه تلبيس خطير على القراء، حيث يفهم القارئ البسيط بأنه لا توجد اليوم دولة إسلامية تنطق بـ ( لا إله إلا الله )، وتعمل بمقتضاها، وتحكّم شرع الله، ولا يوجد أفراد أو جماعات من أهل التوحيد على وجه الأرض، وهذا تغرير منهم للقراء وتضليل وتلبيس حتى يوقعوهم في التكفير وقد وقع الكثير في ذلك. فلينتبه طالب العلم لهذه الظاهرة المنتشرة بين كثير من هذا الصنف من الكتاب، هداهم الله إلى الصواب .
... ... =
= ... 4- يقول أحد المنتسبين إلى الدعوة : (( من المجاهرة : أن الإنسان يفخر بالمعصية أمام زملائه، يبدأ يجاهر بأنه فعل كذا، وفعل كذا، ويبدأ يسرد قائمة من المعاصي . هذا لا يُغفر له !! إلا أن يتوب؛ لأن النبي - صلى الله عليه وسلم - حكم عليه بأنه لا يُعافى " كل أمتي معافى "
... ... أقول: أين في الحديث أن الله لا يغفر لهؤلاء ثم من قال من أهل السنة والجماعة أن من يموت على معصية -وإن كان مجاهراً- لا يغفر الله له إلا بالتوبة، أليس هو تحت المشيئة إن شاء غفر له وإن شاء عذبه ثم أدخله الجنة ؟ إلا أن يكون هذا مذهب الخوارج والمعتزلة !!.
... ثم يستمر هذا الداعية فيقول: وأخبث وأعظم من ذلك أن بعضهم ... يقول : أنا لي علاقات محرّمة، وأنا لي صداقات، وأنا لي أسفار. فهذا يتشبّع بالمعصية. وبعضهم يسجّل المعصية على أشرطة،ولا كرامة لهم لأنهم مرتدون بفعلهم هذا!!.
يسجّل كيف غرّر بفتاة، وارتكب معها الفاحشة. وهذه رِدّة عن الإسلام، هذا مخلد في نار جهنّم، إلا أن يتوب )) !!. انتهى من شريط" جلسة على الرصيف ".
وعن المغنين الذين يتداول بعض الشباب أشرطتهم التي تدعو للرذيلة وتغرير الشباب والفتيات .. يقول: (( أنا مطمئن أن صاحب هذا العمل أقل ما يقال عنه: أنه مستخف بالمعصية، ولا شك أن الاستخفاف بالذنب – خاصة إذا كان ذنبًا كبيرًا ومتفق على تحريمه – أنه كفر بالله؛ فمثل هؤلاء لا شك أن عملهم هذا ردة عن الإسلام، أقول هذا وأنا مرتاح مطمئن القلب إلى ذلك )) انتهى من شريط " الشباب أسئلة ومشكلات "، وسيأتي في التعليق رقم (132) .
... أقول : إن التكفير، وتفسير انتشار المعاصي وإشاعتها بين الناس بالأخبار يعتبر استخفافًا يؤدي إلى الكفر؛ يدل على الجرأة الزائدة على التكفير بالكبيرة، وعدم التورع؛ وهذا من منهج الخوارج، حيث إنهم يكفّرون بالكبيرة؛ لأن ما ذكره من الإخبار بالمعاصي والعلاقات السيئة مع العصاة، فمثل هذا الكلام محتمل، وليس صريحًا في الاستحلال؛ قد يكون الحامل عليه الجهل، لذلك ينبغي التذكير وعدم
... ... =
= ... التكفير، وهذه طريقة أهل السنة والجماعة، وليس الاستخفاف استهزاءًا، بل كل من فعل معصية كبيرة أو صغيرة؛ فإنه لا يفعلها إلا بعد ما يستصغرها ويستخفها؛ فليس المستخف بالمستهزئ . ومن ذا المعصوم ؟ ! والله أعلم .
5- يقول آخر متسائلاً ومجيبًا في الوقت نفسه :
... (( تصوَّر أن المنكرات الموجودة في مجتمعنا مجرد معاصِ ؟، كثير من الناس يتصور الآن أن الربا مجرد معصية أو كبيرة، والمخدرات والمسكرات مجرد معصية، والرشوة مجرد معصية أو كبيرة من الكبائر ...، لا يا إخوان !!، تتبعت هذا الأمر فوضح لي الآن: أن كثيرًا من الناس في مجتمعنا استحلوا الربا -والعياذ بالله- !!،
... أتعلمون الآن في بنوك الربا في بلادنا زادوا عن مليوني شخص،بالله عليكم هل كل هؤلاء الملايين يعرفون أن الربا حرام، ولكنهم ارتكبوها وهي معصية؟ لا والله !! .
إذًا من الخطورة الموجودة الآن بسبب كثرة انتشار المعاصي : أن الكثير قد استحلوا هذه الكبائر – والعياذ بالله - )) ا هـ من شريط " التوحيد أولاً " !! .
أقول كما قلت وتكلمت على المثال الذي قبله ..
ولكن هذا المثال أخطر على صاحبه في فهمي، وذلك أنه قال في مبالغاته الخطيرة : أن ما يقع في هذا المجتمع من الربا والمسكرات والرشوة، أن كل ذلك ليس مجرد معصية أو كبيرة من الكبائر، ويقسم بالله على ذلك .
وهذا كما أشرت سابقًا في كلامي على المثال الذي قبله .
والجزم بأن من ارتكب هذه المعاصي أنه مستحِل، دون أن يسمع من أحد التصريح بأن الربا حلال، وتعاطي الرشوة حلال، وتعاطي المسكرات والمخدرات حلال، الجزم بالتكفير دون سماع مثل هذه العبارات، أن تشهد عليه بالاستحلال دون بَيِّنة عادلة، بل مجرد الاحتمال؛ دليلٌ واضحٌ على ضعف ورع هذا المكفِّر، وعلى عدم المبالاة، وهذا منهج الخوارج والمعتزلة .
فنصيحتي لهم ولأمثالهم : التراجع عن مثل هذا التصريح؛ الخطير عليهم قبل غيرهم، والرجوع إلى الحق خير من التمادي في الباطل .
... =
= ... 6- ويقول ثالث – دكتور في العقيدة - :
... وهو يمسك منشورًا لأحد الفنادق في دولة خليجية –وذلك في بيت من بيوت الله، ولم يراعِ للمسجد حرمته -: (( في هذا الفندق – بكل صراحة – فيه مشروبات، أي : أنه يقدم الخمور، بالإضافة إلى ما فيه ... فهذه دعوة صريحة إلى الخمر، وأنه رقص مختلط وتعَرِّي، مع شرب الخمرـ، نعوذ بالله من هذا الكفر )) اهـ من شريط رقم : ( 272/2 ) " شرح العقيدة الطحاوية " .
... ويقول في كتاب له : (( ولقد ظهر الكفر والإلحاد في صحفنا، وفشى المنكر في نوادينا، ودُعِي إلى الزنا في إذاعاتنا وتلفزيوننا، واستبحنا الربا )) ا هـ .
... وقد خرج وطُبِع هذا الكتاب – بعناوين مختلفة – في : الباكستان بعنوان : " كشف الغُمَّة عن علماء الأمة "، وفي أمريكا بعنوان : " وعد كيسنجر "، وفي مصر بعنوان : " حقائق حول أحداث الخليج " .
... قلت : على كل، فأنت ترى أن صاحب هذا الكلام قد تجشّم القول باستباحتنا للربا وما عُطِف عليه، ونحن – بحمد الله – لم نستبح الربا ولا مجتمعنا، ولا نعتبر مجرّد انتشار الخمور في بعض الأقطار المجاورة كفرًا مخرجًا من مِلّة الإسلام، بل الذي ندين الله به : أن الأمور التي ذكرها هؤلاء المنتسبون إلى الدعوة كلها معاصٍ، دون الكفر، بل كل ذلك كفر دون كفر، أي : من المعاصي والكبائر التي يُنفَى عن مرتكبها الإيمان الكامل لا أصل الإيمان كما قال النبي - صلى الله عليه وسلم - : (( لا يزني الزاني حين يزني وهو مؤمن، ولا يسرق السارق حين يسرق وهو مؤمن .. )) الحديث أخرجه البخاري: (2343، 5256، 6390، 6400، 6425 ) .
... ولا شك أن الإيمان المنفي هنا هو الإيمان الكامل، ولذلك نظائر كثيرة في شريعتنا.
... نسأل الله تعالى أن يفقهنا في ديننا، ويهدي هؤلاء وأمثالهم إلى الحق .
... أخي القارئ – يا من تتطلع إلى المنهج السلفي – بعد هذه النماذج من الأفكار الموجودة في بعض الدعاة فضلاً عن الشباب المغرر بهم الذي يجلس أمام هذا الداعية أو ذاك، ويتلقّى عنهم هذه الأفكار والمعتقدات التي تهدم عقيدة السلف؛ فبعد هذا تقول: لماذا نتكلم عن -الفِرَق- التي مضت وانقضت- الضالة والمنحرفة في عقائدها وسلوكها، بينما عقيدتها باقية، وانحرافها موجود ؟ .
... ... =
= ... فتأمّل – وفقك الله – أهمية دعوة التوحيد والعمل بها، والتحذير من جميع الفِرَق في كل زمان ومكان، والرجوع إلى منهج السلف الصالح على ضوء الكتاب والسنة . والله أعلم .

(1/31)

، وأناس مشبوهين في هذا العصر . وما أكثرهم .
وأصل هذه الشبهة – الموازنة بين الحسنات والسيئات في النقد – قالها بعض الشباب وكتب فيها رسالة؛ فطار بها بعض الشباب فرحًا .
وقد وقفت على هذه الرسالة التي يزعم صاحبها لزوم الموازنة .
ووقفت على رسالةٍ للشيخ : ربيع بن هادي المدخلي (1)، رَدَّ فيها على هذه الرسالة التي يزعم صاحبها لزوم الموازنة رَدًّا وافيًا، وبيَّن ما في هذا الكلام من الخطأ ومن ترويج الباطل، وبين مذهب السلف في الرّد وأنهم ردّوا على أناس مضللين ولم يثنوا عليهم؛ لأنهم لو أثنوا عليهم صار هذا من باب التناقض .
(((((
س 20 : ما تقول فيمن يقول : (( إن خصومتنا لليهود ليست دينية؛ لأن القرآن الكريم حض على مصافاتهم ومصادقتهم )) (2)
__________
(1) ... هو كتاب " منهج أهل السنة والجماعة في نقد الكتب والرجال والطوائف "، وقد خرج في ثوب جديد في الطبعة الثانية، مع بعض الإضافات الهامة؛ ننصح بقراءته .
(2) ... هذا القول لـ( حسن البنا ) مؤسس فرقة " الإخوان المسلمون "، راجع كتاب :
... " الإخوان المسلمين أحداث صنعت التاريخ " تأليف : محمود عبدالحليم، الجزء الأول، صحيفة : ( 409 ) تجده بنصه .
ونحو هذا الكلام الخطير يقوله محمد المسعري الخارجي المارق – تشابهت أقوالهما مع اختلاف منهج الرجلين، اللهم الاتفاق بينهما في الفكر الحركي -، الذي استبدل الذي
... =
= ... هو أدنى بالذي هو خير، استبدل أرض الحرمين: بلاد التوحيد، بأرض الكفر والسكن فيها، ورضي بالتحاكم إلى الكفار .
... نشرت " جريدة الشرق الأوسط " في عددها ( 6270 ) الصادر يوم الأحد، 8/ رمضان / 1416هـ؛ حديثًا أدلى به المسعري؛ فقال :
... (( إن الوضع الحالي في السعودية، والذي لا يسمح للمسيحيين واليهود بممارسة شعائر العبادة علنًا، سيتغير عند مجيء اللجنة إلى الحكم – يعني : لجنته : لجنة الدفاع عن الحقوق الشرعية المزعومةـ، وأنه يجب منح الأقليات حقوقها، بما فيها حق ممارسة شعائرهم في كنائسهم، وحقهم في إبرام عقود الزواج وفقُا لشرائعهم الخاصة، وما إلى ذلك، إضافة إلى حرية أن يعيشوا حياتهم الدينية الشخصية بالكامل، سواء كانوا يهودًأ، أم مسيحيين، أم هندوسًا ( !! ).
وقال : إن إقامة الكنائس مباحة في الشريعة الإسلامية )) !! ا هـ .
ونقلت الإذاعة البريطانية عنه وبصوته، ليلة الأحد : ( 29/6/1417هـ ) .
قال المذيع : ويقول المنشق السعودي محمد المسعري، الذي يعيش في لندن، ويُطلق على نفسه لقب " الجهادي " : إنه سيعقد مؤتمرًا صحفيًا مع المنشقين الشيعة قبل نهاية الشهر الحالي لإعلان جبهة موحّدة معهم .
ثم أذاعت بصوت المسعري نفسه ما نصه : (( سيكون هناك تنسيق، وربما جبهة عريضة، نعمل ونسعى لهذا، والاتصالات على قدم وساق، إنها حركة إسلامية، وليست حركة سنّية أو حركة شيعية، حركة إسلامية تقوم على المجمع عليه، المقطوع به من الإسلام، ونجمع الناس جميعًأ، المسلمين : السنة والشيعة، وفوق ذلك تحافظ على حقوق المسلمين والمواطنين، وتعتبر لهم جميع حقوق المواطنة، من :
... اليهود، والنصارى، والمجوس، وغيرهم في البلاد الإسلامية. فحركتنا بهذا المعنى سياسية، تقوم على أساس الإسلام، وليست هي حركة طائفية، أو مذهبية )) ا هـ.
فهل يوجد أعظم من هذا التخبيط، وهذه الجرأة على الإسلام ؟؟ .
وأين المسعري من قوله - صلى الله عليه وسلم - : (( أخرجوا المشركين من جزيرة العرب )) البخاري:
... ... =
= ... ( 2888، 2997، 4168 ) .وقوله - صلى الله عليه وسلم -: (( لا يجتمع دينان في جزيرة العرب )) الموطأ، رواية يحيى (2/680-681)، (1862) رواية أبي مصعب، الكبرى للبيهقي: ( 9/208 ) .
... وهل من يجهل مثل هذه الأحاديث الواضحات يستحق أن يكون موجهًا أو قائدًا، إلا أن يكون قائد ضلالة وهوى، نسأل الله العافية والسلامة .
وكأنه يتمثل بقول الشاعر :
ودارهم ما دمت في دارهم
وأرضهم ما دمت في أرضهم
وقد نشرت جريدة " الرياض " في عددها : ( 12182 ) الصادر يوم الأربعاء الموافق15/ شعبان /1422هـ مقالاً للمفتي العام الإمام الشيخ عبدالعزيز بن باز – رحمه الله – جاء فيه : (( .. أما ما يقوم به الآن محمد المسعري وسعد الفقيه وأشباههما من ناشري الدعوات الفاسدة الضالة فهذا بلا شك شر عظيم، وهم دعاة شر عظيم وفساد كبير، والواجب الحذر من نشراتهم والقضاء عليها وإتلافها وعدم التعاون معهم في أي شيء ..، ويجب نصحهم وإرشادهم للحق وتحذيرهم من هذا الباطل، ولا يجوز لأحد أن يتعاون معهم في هذا الشر، ونصيحتي للمسعري والفقيه وابن لادن وجميع من يسلك سبيلهم أن يدَعوا هذا الطريق الوخيم، و أن يتقوا الله ويحذروا نقمته وغضبه، ويعودوا إلى رشدهم، وأن يتوبوا إلى الله مما سلف منهم فالله سبحانه وتعالى وعد عباده التائبين بقبول توبتهم )) ا. هـ . انظر مجموع فتاوى ابن باز (9/100) .

(1/32)

؟ .
جـ / هذا الكلام فيه خلط وتضليل، اليهود كفار، وقد كفَّرهم الله – تعالى – ولعنهم، وكفّرهم رسول الله - صلى الله عليه وسلم - ولعنهم، قال – تعالى - :
{ لُعِنَ الَّذِينَ كَفَرُوا مِنْ بَنِي إِسْرائيل } (1) .
وقال - صلى الله عليه وسلم -: (( لعنة الله على اليهود والنصارى )) (2) .
وقال تعالى : { إِنَّ الَّذِينَ كَفَرُوا مِنْ أَهْلِ الْكِتَابِ وَالْمُشْرِكِينَ فِي نَارِ جَهَنَّمَ خَالِدِينَ فِيهَا أُولَئِكَ هُمْ شَرُّ الْبَرِيَّةِ } (3).
وقال تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَتَّخِذُوا الْيَهُودَ وَالنَّصَارَى أَوْلِيَاءَ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ } (4).
فعداوتنا لهم دينية، ولا يجوز لنا مصادقتهم، ولا محبتهم؛ لأن القرآن نهانا عن ذلك، كما في الآية التي سبق ذكرها .
(((((
س 21 : هل ترى قراءة الصحف والمجلات في المسجد من باب إنكار ما فيها من المنكر وبيانه للناس ليحذروه جائزًا ؟ .
جـ / الصحف والمجلات لا تُجمع وتُقرأ على رؤوس الناس، بل يُجمع ما فيها، وتُدرَس مع أهل العلم ومع أهل الحل والعقد .
أما أنه يُجاء بها في المساجد فهذا تشهير(5)
__________
(1) ... المائدة : 78 .
(2) ... البخاري : ( 425)، مسلم : ( 531 ) .
(3) ... البينة : 6 .
(4) ... المائدة : 51 .
(5) ... ولا ننسَ أن في ذلك انتهاكًا لحرمة بيوت الله بإدخال الصور فيها .
... يقول الشيخ محمد بن إبراهيم مفتي البلاد السعودية في عصره – رحمه الله - :
... (( وأما حكم استعمال الصور : فقد صرح الفقهاء – رحمهم الله – بأنه يحرم استعمال
... كل صورة من ذوات الأرواح، سواء كانت في المساجد أو خارجها، لكن لا يخفي أن الاستهانة بحرمات الله، واستعمال الصور في بيوت الله أشد تحريمًا وأغلظ جرمًا، واستعمالها أو حملها حال أداء الصلاة فهو أشد جرأة – والعياذ بالله - )) . انتهى من فتاوى ورسائل الشيخ : محمد بن إبراهيم آل الشيخ : ( 1/193 ) .

(1/33)

لا إنكار، وربَّما يكون
هذا فرحًا بالمنكر (1)؛ لأن بعض الناس يفرح بالمؤاخذات من أجل أنه يروجها ويقولها، وربما يَنْدسّ مع هؤلاء ناس من المنافقين يريدون نشر الشر والباطل .
فالأمر خطير جدًا، وليس هذا هو طريق العلاج .
لا والله، ما هذه طريقة العلاج .
الذي يريد أن ينصح للمسلمين، ولأئمة المسلمين، وعامتهم؛ لا يتَّبع هذه الطريقة، وهي : جمع الأخطاء في المسجد، والإعلان عنها والتشهير بها، هذا شيء يجرّيء على الباطل ، يقول : ما دام أن الأمر بهذه الطريقة فالأمر منفرط، فيعمل من شاء ما شاء .
هناك أناس كثيرون لا يدرون عن هذه الأشياء، وأنت بهذا تفتح لهم الأبواب، وتخبرهم عن أشياء؛ هُم عنها غافلون، علاوة على ما في ذلك من مفاسد .
(((((
س 22 : إذا كانت هناك أخطاء في جريدة، ألا ننكر عليها، ونُبَيّن أمرها للناس ؟ .
جـ / أخطاء الجرائد – وحتى الأخطاء التي من أفراد الناس – معالجتها ليست في المساجد، ولا على المنابر، لكن لو قال في المسجد، أو في الخطبة : ما بال أقوام يفعلون كذا وكذا، من دون تعيين، كما كان النبي - صلى الله عليه وسلم - يفعل؛ كان حسنًا، لأنه مصلحة بلا مفسدة .
إذا كان هناك أخطاء في جريدة – أو كاتب في جريدة – فأكتب رَدًّا عليها، أو عليه، وأرسله للجريدة، وإذا لم تنشره أرسله لغيرها، وبهذا يحصل العلاج (2) .
__________
(1) ... بل في هذه الطريقة تهييج للعامة، وإيغار صدور الرعية على الحكام، ولا يخفى ما في ذلك من عظيم منكر ومفسدة، وما يترتب على هذا التهييج السياسي من الفوضى، وعدم الاستقرارفـ (( درء المفاسد مقدم على جلب المصالح )) إن كان في هذا مصلحة .
(2) ... هذا هو المنهج السلفي الذي ينبغي للدعاة سلوكه في إنكار مثل هذه الأخطاء؛ بالردود، والمكاتبة، وعدم السكوت على المنكرات، وهذا من الحماية لجانب الشريعة، وهذا واجب . والله أعلم .

(1/34)

أما أنك تجمع الجرائد، وتأتي بها للمسجد أو للخطبة، وتقرؤها على المنبر، هذا معناه : تدريس الناس طرق الشر، وإشاعة المنكر، وتشهير بالعصاة.
س 23 : ما صحة ما نُسب إلى الإمام أحمد – رحمه الله – بأنه صَلّى خلف الجهمية ؟ .
جـ / لا أعرف هذا، والإمام أحمد من أشد خصوم الجهمية، ولا أعرف أنه صلى خلفهم (1) .
نعم، الصلاة خلف الأمير إذا كان أميرًا وعنده مخالفة لا تصل إلى حد الكفر؛ يُصَلَّى خلفه، برًا كان أو فاجرًا، ما لم يخرج من الدين بارتكاب الكفر البواح، يُصَلَّى خلف الأمير وإن كان فاسقًا .
__________
(1) ... وهو كذلك .. فقد جاء عن ابنه عبدالله ما يثبت أنه لا يُجَوِّز الصلاة خلف الجهمية؛ فقد جاء في كتاب " السنة " للإمام عبدالله : ( 1/103 ) أنه قال : (( سألت أبي – رحمه الله – عن الصلاة خلف أهل البدع ؟ قال : لا يُصلى خلفهم، مثل : الجهمية، والمعتزلة )) .
... وسُئل – أيضًا – عن : الصلاة خلف الجهمية ؟، فقال : (( لا يُصلِّ، ولا كرامة )) .
... " مسائل أحمد " لابن هانيء، ( 1/63 )، مسألة : ( 312 ) .
... وقال محمد بن يوسف الطباع : سمعتُ رجلاً سأل أحمد بن حنبل؛ فقال : "يا أبا
... ... =
= ... عبدالله، أصلي خلف من يشرب المسكر ؟، فقال : لا. قال : أصلي خلف من يقول : القرآن مخلوق ؟، فقال : سبحان الله !!، أنهاك عن مسلم، وتسألني عن كافر !!" " الشريعة " : ( 81 ) .

(1/35)

فالصحابة صلوا خلف الحجاج، وصلوا خلف غيره من الأمراء، الذين عليهم مؤاخذات، من أجل اجتماع الكلمة، عملاً بقول الرسول - صلى الله عليه وسلم - : (( السمع والطاعة، وعدم نزع اليد من الطاعة )) (1)، وعدم إثارة الفتنة والشرور، وهذا من التأليف وجمع الكلمة .
(((((
س 24 : ما حكم الانتساب إلى بعض الجماعات الواردة إلينا ومناصرتها والدفاع عنها ؟ .
جـ / هذه البلاد – والله الحمد – جماعة واحدة على التوحيد وعلى الإسلام، وتحت راية مسلمة، وفيها أمن واستقرار، وفيها خير كثير .
نحن جماعة واحدة لا نقبل تقسيمًا .
أما الجماعات فهي موجودة في البلاد الأخرى التي ليس فيها أمر مستقيم، ولا أمن مستتب .
أما بلادنا – والحمد لله – فهي تختلف عن البلدان الأخرى بما حباها الله من الخير : من الدعوة إلى التوحيد، وزوال الشرك، ومن قيام حكومة إسلامية تُحَكِّم الشريعة من عهد الإمام المجدد : محمد بن عبدالوهاب – رحمه الله – إلى وقتنا هذا – والحمد لله - .
لا نقول : إنها كاملة من كل وجه، لكن هي – والحمد لله – لا تزال قائمة على الخير، فيها أمر بالمعروف، ونهي عن المنكر، وإقامة للحدود، وحكم بما أنزل الله .
المحاكم الشرعية قائمة، والمواريث والفرائض على ما شرع الله، لا يتدخل فيها أحد، بخلاف البلاد الأخرى .
__________
(1) ... يشير – حفظه الله – إلى حديث عوف بن مالك الأشجعي عند مسلم (1855) أن النبي - صلى الله عليه وسلم - قال : (( ألا من ولي عليه والٍ فرآه يأتي من معصية الله؛ فليكره ما يأتي من معصية الله، ولا ينزعن يدًا من طاعة )) .

(1/36)

فنحن جماعة واحدة في هذه البلاد، لا نقبل بالجماعات والمذاهب الأخرى المخالفة لمذهب السلف؛ لأنها تفرِّق جمعنا، وتشتِّت شملنا، وتسمِّم أفكار شبابنا، وتحدث العداوة والبغضاء بيننا (1) .
__________
(1) ... أما أفكار بعض شبابنا فقد تسمَّمت بأسباب هذه الفِرق البدعية، والمذاهب الهدامة، والحزبية المقيتة؛ فأصبحت العداوة واضحة بين كثير من الشباب، لا يختلف في ذلك اثنان، ولا يتنطح فها عنزان، بل العداوة بين الإخوة الأشقاء في بيت واحد، هذا ينتسب إلى هذه الفرقة ويعادي ويوالي عليها، وذاك ينتمي إلى تلك الفرقة يعادي ويوالي من أجلها، لا .. بل العداوة أصبحت بين الدعاة أنفسهم بسبب الانتماءات الحزبية والأهواء المضلة .
ورحم الله شيخ الإسلام ابن تيمية حيث قال :
(( البدعة مقرونة بالفُرقة، كما أن السنة مقرونة بالجماعة، فيُقال : أهل السنة والجماعة، كما يقال : أهل البدعة والفُرقة )) " الاستقامة " : ( 1/41 ) .

(1/37)

فهذه الجماعات إذا دخلت علينا (1)
__________
(1) ... أما الفِِرَق الحزبية المعاصرة من : تبليغ، وإخوان، وإخوان قطبية، وإخوان قطبية سرورية ولا ننسى الحدادية – سيأتي الكلام عنها -؛ فهي فٍرق دخيلة علنيا، ينبغي للدعاة السلفيين الذين ينتمون إلى عقيدة ومنهج السلف، الذين يأخذون بالأثر – بل يجب عليهم – الوقوف في وجه هذه الفِرَق المحدثة المخالفة لما كان عليه النبي - صلى الله عليه وسلم - وأصحابه، وعدم السماح لهم بالتوسع في بث منهجهم، بل يجب التضييق عليهم وقطع دابرهم، وذلك بنشر العلم الشرعي مقروناً بالأدلة من الكتاب والسنة، على فهم السلف الصالح، وتعليم الناس التوحيد الذي أهملته هذه الفِرَق، واشتغلت وأشغلت معها الناس بالسياسة والتهييج السياسي، وبعضها همّها إنقاذ الناس – كما يزعمون – من المعاصي وإدخالهم المساجد، وتركهم على عقائدهم الشركية من تمسح بالقبور، وطوافٍ حولها، واستغاثةٍ بأهلها، وبعضهم همُّه جمع الشمل – زعمًا منهم-، والتنازل عن الخلافات العقدية لأنها تفرِّق الأمة – في نظرهم -؛ فترى القبور، والخارجي، والمعتزلي، والجهمي، والشيعي في صفوفهم؛ فمنهجهم التجميع، وهمهم كسب عدد كبير من الجماهير، وقاعدتهم : (( ننفذّ معاً ما اتفقنا عليه، ويعذر بعضنا بعضًا فيما اختلفنا فيه )) .
... فعلى أهل السنة، أهل الأثر، السلفيين، أن يبينوا حال هذه الفِرَق المخالفة، وفضح أهلها، وتحذير الأمة منها، وتنفير الناس عنها، ورَدِّ شبههم وتفنيدها بالأدلة الشرعية، والدعوة إلى منهج السلف الصالح – رضوان الله عليهم -، وغرس العقيدة السلفية في قلوب الأجيال القادمة كما غرسها فينا من قبلنا .

(1/38)

زالت هذه النعمة التي نحن نعيش فيها، نحن لا نريد هذه الجماعات، ما كان فيها من خير فهو عندنا – والحمد لله – وزيادة، وما كان فيها من شر فنحن نريد البعد عنه، ويجب علينا نحن أن نُصَدِّر الخير للناس (1) .
س 25 : صنف من الناس يتعصب لمذهب من المذاهب، أو عالم من العلماء، وصنف آخر يرمي بذلك عرض الحائط، ويتغافل عن توجيه العلماء والأئمة؛ فما هو توجيهكم في ذلك ؟
جـ / نعم، هذان على طرفي نقيض :
منهم : من يغلو في التقليد حتى يتعصب لآراء الرجال وإن خالفت الدليل .
وهذا مذموم، وقد يؤول للكفر – والعياذ بالله - (2) .
والطرف الثاني : الذي يرفض أقوال العلماء جملة، ولا يستفيد منها، وإن كانت موافقة للكتاب والسنة .
وهذا تفريط .
الأول مُفْرِط وهذا مُفَرِّط .
__________
(1) ... وهذا إنما هو من باب التحدث بنعمة الله علينا، ولِمَا حبانا الله به من نعمة التوحيد ( العقيدة الصحيحة )،والعلماء الربانيين بقية السلف، والحكام الذين يحكمون=
= ... بشرع الله، وجعلوا مصدرهم كتاب الله وسنة رسوله - صلى الله عليه وسلم -، ولم يتخذوا القوانين الوضعية مصدراً لهم؛ فالحمد لله على ذلك .
(2) ... قال شيخ الإسلام ابن تيمية – رحمه الله - :
(( فمن يتعصب لواحد معين غير النبي - صلى الله عليه وسلم -، كمن يتعصب لمالك، أو الشافعي، أو أحمد، أو أبي حنيفة، ويرى أن قول هذا المعين هو الصواب الذي ينبغي اتباعه، دون قول الإمام الذي يخالفه؛ فمن فعل هذا كان جاهلاً ضالاً، بل قد يكون كافراً؛ فإنه متى اعتقد أنه يجب على الناس اتباع واحد بعينه من هؤلاء الأئمة دون الإمام الآخر فإنه يجب أن يستتاب فإن تاب وإلا قتل )) . مجموع الفتاوى : ( 22/248-249 ) .

(1/39)

فأقوال العلماء فيها خير، لا سيما فقه السلف، فقه الصحابة والتابعين، والأئمة الأربعة، والفقهاء الذين شهدت لهم الأمة بالفقه في الدين؛ يستفاد من أقوالهم وينتفع بها، لكن لا تؤخذ على أنها قضية مُسَلَّمَة، بل إذا عرفنا أن القول مخالف للدليل فإننا مأمورون أن نأخذ الدليل .
أما إذا كان هذا القول لا يخالف الدليل من الكتاب والسنة؛ فلا بأس أن نأخذ به ونقبله، وليس هذا من باب التعصب، وإنما من باب الانتفاع بفقه السلف الصالح، والاستفادة منه والاستضاءة به، فهو السبيل إلى معرفة معاني كتاب الله وسنة رسوله - صلى الله عليه وسلم - .
وهذا هو القول الحق الوسط : نأخذ من أقوال العلماء والفقهاء ما وافق الدليل من كتاب وسنة، ونترك ما خالف الدليل، ونعتذر للعلماء في خطئهم ونعرف قدرهم ولا نتنقصّهم، قال - صلى الله عليه وسلم - : (( إذا حكم الحاكم فاجتهد ثم أصاب فله أجران، وإذا حكم فاجتهد فأخطأ فله أجر واحد )) (1) .
والخطأ مغفور إذا كان ممن تتوفر فيهم شروط الاجتهاد .
أما الجاهل أو المبتدئ في طلب العلم؛ فهذا ليس له اجتهاد، ولا يجوز له أن يجتهد، وهو آثم باجتهاده أخطأ أو أصاب؛ لأنه فعل ما ليس له فعله .
(((((
س 26 : كثير ما يعرض لبعض الناس، أو هي شبهة عند البعض من طلبة العلم المبتدئين : أن غشيان حلق العلم يعني زيادة في الحجة على من تلقّى هذا العلم؛ من مسؤولية تبليغه وإصلاح نفسه؛ مما يجعلهم – أو البعض منهم – يحجمون عن طلب العلم الشرعي. فما توجيهكم لهؤلاء ؟ .
جـ/ هذه وسوسة من الشيطان، يقول لك : لا تتعلم لأنك إذا تعلمت صار حجة عليك .
ونقول لهذا : وبقاؤك في الجهل مع وجود العلماء أليس هو حجة عليك ؟ .
__________
(1) ... سبق تخريجه رقم : ( 51 ) .

(1/40)

كونك تبقى في الجهل والعلم موجود، والعلماء موجودون، والدروس قائمة، هذا أشد خطرًا من كونك تأتي إلى دروس العلم وتتعلم وقد لا تعمل بما علمت؛ لكون الإنسان بطبعه عنده تقصير في الأعمال، وعنده بعض الذنوب؛ فإنه إذا حضر مجالس الذكر، والدروس العلمية عند العلماء في بيوت الله، يُرجى له أن يتنبه ويتوب من أخطائه، ويرجع إلى الصواب .
فهذه الحِلَق حياة القلوب، فلا يصدنك الشيطان عن العلم النافع، وتعلم العلوم الشرعية، بهذه الشبهة، وهذه الوسوسة .
(((((
س 27 : نرجو من فضيلتكم أن تبيَّنوا لنا موقفنا من فُرْقَة الشباب وطلبة العلم، حول مواضيع تصدهم عن طلب العلم، وتجعلهم ينالون من بعض العلماء، ويتعصبون لآخرين؛ لأن هذه مسألة هامة، وقد تَفَشَّت وانتشرت بين طلبة العلم؛ فما توجيهكم في ذلك ؟ .
جـ/ يوم أن كان أهل هذه البلاد مرتبطين بعلمائهم؛ شبابًا وشيبًا، كانت الحالة حسنة ومستقيمة، وكانت لا تأتي إليهم أفكار من الخارج، هذا هو السبب في الوحدة والتآلف، وكانوا يثقون بعلمائهم وقادتهم وعقلائهم،
وكانوا جماعة واحدة، وعلى حالة طيبة، حتى جاءت الأفكار من الخارج عن سبيل الأشخاص القادمين (1)، أو عن سبيل بعض الكتب أو بعض المجلات (2)، وتلقاها الشباب وحصلت الفرقة؛ لأن هؤلاء الشباب الذين شذُّوا عن المنهج السلفي في الدعوة، إنما تأثروا بهذه الأفكار الوافدة من الخارج .
__________
(1) ... مثل أصحاب فرقة الإخوان المسلمين التي عمت وطمت البلوى بها، من تساهلٍ في العقائد، وانحراف عن منهج السلف الصالح، ومثل: فرقة التبليغ وغيرها، نسأل الله العافية .
(2) ... مثل : كتب الإخوان المسلمين – وما أكثرها -، ومثل : المجلة الإخوانية القطبية التي تَسَمَّت بـ " السنة "، وقد " دُسَّ السم في العسل "، وسيأتي قريبًا الكلام عن صاحبها وكشف أوراقه – إن شاء الله تعالى - .

(1/41)

أما الدعاة والشباب الذين بقوا على صِلة بعلمائهم، ولم يتأثروا بهذه الأفكار الواردة؛ فهؤلاء – والحمد لله – على استقامة كسلفهم الصالح (1).
فالسبب في هذه الفُرقة يرجع إلى تلقي الأفكار، والمناهج الدعوية من غير علماء هذه البلاد (2)، من أناس مشبوهين، أو أناس مضللين (3)
__________
(1) ... المتمسكون بالسنة، أهل الأثر، السلفيون، وقد يرميهم أصحاب المناهج المعادية – لجهلهم بالسنة - : بالمتشددين، وبالعمالة، وبالمداهنة، ولا غرابة؛ فقد رُمِيَ السلف بعبارات أشد من ذلك، مثل : الحشوية، والمجسمة، إلى غير ذلك؛ فهذا حال أهل البدع (( الوقعية في أهل الأثر )) .
(2) ... لأننا نعتقد – جزمًا – أن علماء هذه البلاد بقية السلف : عقيدةً ومنهجًا، ولا نزكي على الله أحدًا – حفظهم الله -، كما يوجد بعض العلماء السلفيين المنتشرين في بقية الأمصار، ولكن الكلام عن جملة علماء هذه البلاد بالمقارنة إلى جملة علماء أيِّ مِصر من الأمصار الأخرى .
(3) ... أمثال : محمد سرور بن نايف زين العابدين، صاحب كتاب :" منهج الأنبياء .. "، وسوف ننقل لك – أخي القارئ – بعض أفكاره المشبوهة من هذا الكتاب – إن شاء الله - .
ومثل المدعو : محمد المسعري، وسعد الفقيه: الذين كفرا نعمة الله، وخرجا عن جماعة المسلمين، وهربا إلى بلاد الكفر، وصارا يدعوان إلى الضلال، ثم آل بهما الأمر إلى التلاعن، وفضح بعضهما بعضاً في الجرائد على رؤوس الأشهاد . نسأل الله العافية .
وابن لادن الذي كفر النعمة – أيضاً -، فانحرف عن طريق أهل السنة والجماعة إلى مذهب الخوارج، وأخذ ينشر في الأرض الفوضى والفتنة، ويعمل على إشاعة الفساد، ولكن ربك له ولأمثاله بالمرصاد .

(1/42)

يريدون زوال هذه النعمة التي نعيشها في هذه البلاد من أمن، واستقرار، وتحكيم للشريعة، وخيرات كثيرة في هذه البلاد لا توجد في البلاد الأخرى، ويريدون أن يفرِّقوا بيننا، وأن ينتزعوا شبابنا، وأن ينزعوا الثقة من علمائنا، وحين إذن يحصل – والعياذ بالله – ما لا تحمد عقباه .
فعلينا – علماء ودعاة وشبابًا وعامة – أن نتنّبه لذلك؛ بأن لا نتقبَّل الأفكار الوافدة، ولا المبادئ المشبوهة، حتى وإن تَلَبَّست بلباس الحق والخير – لباس السنة - .
فنحن لسنا على شك من وضعنا – ولله الحمد - (1) .
نحن على منهج سليم، وعلى عقيدة سليمة، وعندنا كل خير ولله الحمد؛ فلماذا نتلقى الأفكار الواردة من الخارج، ونروجها بيننا وبين شبابنا ؟؟.
فلا حَلَّ لهذه الفُرقة إلا بترك هذه الأفكار الوافدة، والإقبال على تنمية ما عندنا من الخير (2) والعمل به والدعوة إليه .
__________
(1) ... جاء رجل إلى الحسن البصري فقال: يا أبا سعيد إني أريد أن أخاصمك؛ فقال الحسن: (( إليك عني فإني قد عرفتُ ديني، وإنما يخاصمك الشاك في دينه )) .
اللالكائي : ( 1/128 ) .
وعن معن بن عيسى قال : (( انصرف مالك بن أنس – رحمه الله – يومًا من
... ... =
= ... المسجد،وهو متكئ على يدي، فلحقه رجل يُقال له : أبو الحورية، كان يُتّهم بالإرجاء، فقال: يا عبدالله، أسمع مني شيئًا، أكلمك به، وأحاجك وأخبرك برأيي . قال : " فإن غلبتني ؟ " ، قال إن غلبتك اتبعتني، قال : " فإن جاء رجل آخر، فكلمنا فغلبنا ؟ "، قال : نتبعه، فقال مالك – رحمه الله تعالى - : " يا عبدالله، بعث الله – عز وجل – محمدًا - صلى الله عليه وسلم - بدين واحد، وأراك تنتقل من دين إلى دين " )) " الشريعة " : ( 62 ) .
(2) ... من العقيدة الصحيحة، والمنهج السلفي القويم، المستمد من كتاب الله – عز وجل - ومن سنة المصطفى - صلى الله عليه وسلم - ، على فهم سلف الأمة الصالح .

(1/43)

نعم، عندنا نقص، وبإمكاننا أن نصلح أخطاءنا، مِن غير أن نستورد الأفكار المخالفة للكتاب والسنة وفهم السلف من الخارج، أو من أناسٍ مشبوهين – وإن كانوا في هذه البلاد -، أو مضللين .
الوقت الآن وقت فتن، فكلما تأخر الزمان تشتد الفتن .
عليكم أن تدركوا هذا، ولا تصغوا للشبهات، ولا لأقوال المشبوهين والمضللين، الذين يريدون سلب هذه النعمة التي نعيشها، وأن نكون مثل البلاد الأخرى: سلب، ونهب، وقتل، وضياع حقوق، وفساد عقائد، وعداوات، وحزبيات .
وأقول: لا يقع في أعراض العلماء المستقيمين على الحق إلا أحد ثلاثة:
إما منافق معلوم النفاق. وإما فاسق يبغض العلماء؛ لأنهم يمنعونه من الفسق. وإما حزبي ضال يبغض العلماء، لأنهم لا يوافقونه على حزبيته وأفكاره المنحرفة .
(((((
س 28 : قرأت كتابًا اسمه : " منهج الأنبياء في الدعوة إلى الله " لمؤلفه: محمد سرور بن نايف زين العابدين، قال فيه :
(( نظرتُ في كتب العقيدة فرأيت أنها كُتبت في غير عصرنا، وكانت حلولاً لقضايا ومشكلات العصر الذي كُتبت فيه، ولعصرنا مشكلاته التي تحتاج إلى حلول جديدة، ومن ثًمَّ فأسلوب كتب العقيدة فيه كثير من الجفاف؛ لأنه نصوص وأحكام، ولهذا أعرض معظم الشباب عنها، وزهدوا بها )) (1)
__________
(1) ... كتاب : " منهج الأنبياء في الدعوة إلى الله " الجزء الأول، الصحيفة : ( 8 )، لمؤلفه: محمد سرور بن نايف زين العابدين .
... وهذا الرجل عُرِف بانحراف الفكر من خلال كتاباته، وعداوته لأهل السنة في هذا البلد – بلاد الحرمين -. وما شهدنا إلا بما كتبت يده وخطه وقلمه .
... وإليك بعض أقواله في ذلك من مراجعها :
... أولاً : بغضه لكتب العقيدة :
... ويتمثل في السؤال أعلاه، وسيأتي الجواب الشافي الكافي عليه .
ثانياً: انتحاله عقيدة الخوارج "التكفير بالمعصية" للحكام الظلمة وكذا الشعوب :
أما الحكام : فكتاباته في مجلته " السنة " مستفيضة في هذا الموضوع وليست بخافية =
= ... ما تكفير الشعوب بالمعصية : ففي كتابه : " منهج الأنبياء في الدعوة إلى الله "، الجزء الأول، الصحيفة ( 158 ) : يرى أن قوم لوط لو آمنوا بنبيهم ولم يتركوا فعلتهم الخبيثة لما نفعهم ذلك الإيمان بالله، ويقول ما نصه: (( فليس من المستغرب أن تكون مشكلة إتيان الذُّكران من العالمين أهم قضية في دعوة لوط عليه السلام؛ لأن قومه لو استجابوا له في دعوته إلى الإيمان بالله وعدم الإشراك به لََمَا كان لاستجابتهم أي معنى، إذا لم يقلعوا عن عاداتهم الوحشية التي اجتمعوا عليها )) ا هـ .
... هكذا يكفِّر بالكبيرة مطلقًا، ولو لم يستحلها الفاعل .
ثالثاً : عداوته لأهل السنة السلفيين :
ففي هذه المقالة التي ستقرأها، يتكلم في علماء الدعوة السلفية: غمزًا ، ولمزًا، وقدحًا، وإسقاطًا لعلماء البلاد السعودية، وبالأخص كبار العلماء؛ فيقول تحت عنوان : " المساعدات الرسمية " :
... (( وصنف آخر يأخذون – يعني : المساعدات الرسمية -، ويربطون مواقفهم بمواقف ساداتهم ... فإذا استعان السادة بالأمريكان انبرى العبيد إلى حشد الأدلة التي تجيز هذا العمل، ويقيمون النكير على كل من يخالفهم، وإذا اختلف السادة مع إيران الرافضة تَذَكر العبيد خبث الرافضة .. وإذا انتهى الخلاف سكت العبيد وتوقفوا عن توزيع الكتب التي أُعطيت لهم .
هذا الصنف من الناس : يكذبون .. يتجسسون ... يكتبون التقارير ... ويفعلون كل شيء يطلبه السادة منهم ... وهؤلاء قِلَّة – والحمد الله -، ودخلاء على الدعوة والعمل الإسلامي، وأوراقهم مكشوفة، وإن أطالوا لحاهم، وقصروا ثيابهم•، وزعموا بأنهم حماة السنة، ولا يضير الدعوة الإسلامية وجود هذا الصنف من الناس، فالنفاق قديم ...
........................................
• ... هكذا يسخر من السّنة فيما يسميه مجلة السّنة . [ الفوزان ] .
= ... إخواننا : لا تغرنكم هذه المظاهر؛ فهذه المشيخة صنعها الظالمون، ومهمة فضيلة الشيخ لا تختلف عن مهمة كبار رجال الأمن ... )) ا هـ .
مجلة " السنة "، العدد : الثالث والعشرون، ذوالحجة 1412هـ صحيفة : ( 29-30 ) .
أخي القارئ : لا يخفي عليك أن المقصود – بكلامه السابق – بـ (الصنف الآخر ) هم علماء البلاد السعودية، و بـ ( السادة ) هم حكام البلاد السعودية، والشاهد على ذلك قوله :
... (( فإذا استعان السادة بالأمريكان انبرى العبيد ... )) .
وهو يتكلم عن قضية الاستعانة في حرب الخليج .
... و ( العبيد ) هنا يعني بهم علماءنا – عليه من الله ما يستحق - .
ويرميهم – أيضاً – بالنفاق . فهل من غيرة على علمائنا ؟ .
وفي مجلته "السنة"، العدد السادس والعشرين، جمادي الأولى 1413هـ، الصحيفة: ( 2-3 )، افتتاحية العدد تحت عنوان : " المستبدون والعبيد " :
(( وللعبودية طبقات هَرَمية اليوم :
الطبقة الأولى : يتربع على عرشها رئيس الولايات المتحدة " جورج بوش "، وقد يكون غدًا " كلنتون " .
والطبقة الثانية : هي طبقة الحكام في البلدان العربية، وهؤلاء يعتقدون : أن نفعهم وضررهم بيد " بوش " )) .
قلت : كيف جزم بأن هذه عقيدتهم ؟ .
هل شق عن قلوبهم، أو هل أخبروه بذلك ؟، { سُبْحَانَكَ هَذَا بُهْتَانٌ عَظِيمٌ } .
ويستمر المقال، فيقول :
(( ولهذا فهم يحجون إليه، ويقدمون إليه النذور والقرابين )) .
وهذا دليلٌ على تكفير كاتبه للحكام، الذي أشرنا إليه قبل قليل .
ويستمر المقال فيقول :
والطبقة الثالثة : حاشية الحكام العرب من الوزراء، ووكلاء الوزراء، وقادة الجيوش،
... ... =
= ... المستشارين، فهؤلاء ينافقون لأسيادهم، ويزينون لهم كل باطل دون حياء ولا خجل، ولا مروءة .
والطبقة الرابعة والخامسة والسادسة : كبار الموظفين عند الوزراء .
لقد كان الرِّق في القديم بسيطًا؛ لأن للرقيق سيدًا مباشرًا، أما اليوم فالرق معقد، ولا ينقضي عجبي من الذين يتحدثون عن التوحيد وهم : عبيد عبيد عبيد عبيد العبيد، وسيدهم الأخير نصراني )) ا هـ .
... فبالله عليك – أخي القارئ – أجب عن هذا السؤال بكل نزاهة وتقوى :
... من هم الذين يتحدثون عن التوحيد في جملة العلماء ؟ . أليسوا هم علماء البلاد السعودية، أمثال : الشيخ ابن باز، وابن عثيمين، وصالح اللحيدان، والفوزان، وأمثالهم من إخوانهم كبار العلماء ؟ .
فيأتي اليوم من يصفهم بأنهم عبيد للحكام، ومن ثَمَّ عبيد لـ ( بوش ) .
وصدق رسول الله - صلى الله عليه وسلم - حيث قال : (( إذا لم تستحي فاصنع ما شئت )) .
أخرجه البخاري : ( 3296 ) من حديث أبي مسعود البدري - - رضي الله عنه - - .
ثم هو متناقض في نفسه؛ فهو يحرم الاستعانة بالكفار عند الضرورة وهو يلجأ إليهم ويسكن في ديارهم وتحت حمايتهم، وما الفرق بين كفار أمريكا وكفار لندن الذين يعيش هو في ظلهم وتحت حكمهم – من غير ضرورة - ؟ .
{ أَكُفَّارُكُمْ خَيْرٌ مِنْ أُولَئِكُمْ أَمْ لَكُمْ بَرَاءَةٌ فِي الزُّبُرِ } ؟ .
ألا يستحي هذا الرجل من عمله هذا ؟ أم أنه انطبق عليه قول الرسول - صلى الله عليه وسلم - : (( إذا لم تسحي فاصنع ما شئت )) ومن كان بيته من زجاج لا يرمِ الناس بالحجارة .

(1/44)

.
فما هو تعليق فضيلتكم على هذا الكلام ؟ .
جـ/ هناك أناس يُزّهِدون في تدريس العقيدة ويُزّهِدون في كتب السلف، ويُزّهِدون في مؤلفات أئمة الإسلام، ويريدون أن يصرفوا الناس إلى مؤلفاتهم هم وأمثالهم من الجهال، ومن دعاة الضلال .
هذا القائل من دعاة الضلال؛ نسأل الله العافية فيجب أن نَحْذَر من كتابه هذا، وأن نُحذِّر منه .
وأذكر لكم أن الشيخ محمد أمان الجامي – وفقه الله – قد أملى شريطًا كاملاً على هذه الكلمة ( أن كتب العقيدة نصوص وأحكام ... ) رد عليه ردًا بليغًا فعليكم أن تبحثوا عن الشريط وأن تنشروه بين المسلمين، حتى يحذروا من هذا الخبث، ومن هذا الشر الوافد إلى بلاد المسلمين .
نعم؛ هذا شريط قيم جدًا، جزا الله خيرًا شيخنا الشيخ محمد أمان الجامي، ونصر به الإسلام والمسلمين (1)
__________
(1) ... عنوان الشريط : " ليس من النصيحة في شيء " .
... جاء فيه من كلام الشيخ محمد أمان الجامي – رحمه الله – قال :
... الجملة الأخيرة : "إن معظم الشباب أعرضوا عن كتب العقيدة الموجودة في أيدينا"
يهتشبه فرية ابن بطوطة، التي أرسلها على الإمام ابن تيمية وهو لم يره . زعم ابن بطوطة أنه دخل بغداد فرأى ابن تيمية يخطب خطبة الجمعة فينزل درج المنبر فيقول : (( ينزل ربنا كنزولي هذا )) .
... وقيض الله في علماء المسلمين من يُكذّب هذه الفرية تكذيبًا تاريخيًا .
... فقد كتب بهجة البيطار في كتابه سماه " حياة شيخ الإسلام " فأثبت فيه أن ابن تيمية وابن بطوطة لم يجتمعا قط، و أن ابن بطوطة لم ير ابن تيمية قط، يوم دخول ابن بطوطة بغداد كان ابن تيمية في السجن، فمات في السجن . تلك الفرية تناقلها الكُتَّاب .
... وفرية اليوم تحتاج إلى تفنيدها وردها، دفاعًا عن العقيدة .
... فأقول : محمد سرور ليس مؤهلاً بأن يُقيّم شباب المسلمين وإقبالهم على العقيدة أو إعراضهم؛ ليس بمؤهل، ليس بعالم، ليس بدارس للعقيدة، ليس مدرس للعقيدة.
... ... =
= ... كيف يُقيّم ؟ من أين هذا التقييم ؟ إنما هي فرية .
... وهل محمد سرور – هذا الغيور – سمعتم له شريطًا ينكر على جيرانه حزب التحرير. فإذا كانت كتبنا ما راقت له ولا صلحت، هل أصدر كتابًا في التوحيد بأسلوبه الجذاب الجديد ليُقبل عليه شباب المسلمين ؟ هل حصل شيء من هذا ؟ إذًا لو كان طالب علم ومصلحًا لفعل ذلك .
... ولكن الرجل والله أعلم على ما يبدُ إنه يعادي العقيدة السلفية وحملة العقيدة السلفية.
... يا محمد سرور إلى أي شيء تدعو أنت؟، الأنبياء أوذوا لأنهم يدعون إلى العقيدة إلى الإسلام . وأنت إلى أي شيء دعوت ؟ أين العقيدة التي تدعو إليها ؟ إنما أنت منافس، تريد أن تنافس الحكام على الكراسي، ولما لم تجد سبيلاً للمنافسة، اكتفيت بالسب واللعن والتكفير. هل هذه هي الدعوة ؟ [ هل ] هذا هو الإسلام ؟ وتسمي نفسك وأمثالك دعاةً إلى الله، الدعوة إلى الله : الدعوة إلى دينه، إلى العقيدة، إلى الأحكام . وهل حصل شيء من ذلك ؟؛ لا .

(1/45)

.
لماذا نستورد أفكارنا من الخارج ؟ .
لماذا نستورد من محمد سرور زين العابدين في لندن – أو غيره – هذه الأفكار ؟ .
لماذا لا نرجع إلى الكتب التي بين أيدينا، من كتب السلف الصالح، وكتب علماء التوحيد، التي صدرت عن علماء، ولم تصدر عن كاتب أو مثقف لا يُدرى عن مقاصده ؟، ولا يُدرى – أيضاً – عن مقدار علمه ؟ .
الرجل – محمد سرور – بكلامه هذا يضلِّل الشباب، ويصرفهم عن كتب العقيدة الصحيحة، وكتب السلف، ويوجههم إلى الأفكار الجديدة، والكتب الجديدة، التي تحمل افكارًا مشبوهة .
كتب العقيدة آفتها عند محمد سرور أنها نصوص وأحكام، فيها قال الله، وقال رسوله، وهو يريد أفكار فلان وفلان، لا يريد نصوصًا وأحكامًا .
فعليكم أن تحذروا من هذه الدسائس الباطلة، التي يُراد بها صرف شبابنا عن كتب سلفنا الصالح .
الحمد لله نحن أغنياء بما خلَّفه لنا سلفنا الصالح من كتب العقائد، وكتب الدعوة، وليست بأسلوب جاف – كما زعم هذا الكاتب -، بل بأسلوب علمي من كتاب الله وسنة رسوله - صلى الله عليه وسلم -، أمثال : صحيح البخاري، ومسلم، وبقية كتب الحديث، ومن كتاب الله – تعالى -، الذي لا يأتيه الباطل من بين يديه ولا من خلفه، ثم كتب السنة، مثل : كتاب " السنة " لابن أبي عاصم، و " الشريعة " للآجري، و " السنة " لعبدالله بن الإمام أحمد، وكتب شيخ الإسلام ابن تيميَّة وتلميذه ابن القيم، وكتب شيخ الإسلام المجدد: محمد بن عبدالوهاب. فعليكم بهذه الكتب والأخذ منها .
فإذا كان القرآن جافًا، والسنة جافة ، وكلام أهل العلم المعتبرين فيه جفاف؛ فهذا من عمى البصيرة، وكما قال الشاعر :
قد تنكر العين ضوء الشمس من رمد
??
?وينكر الفم طعم الماء من سقم
والعقيدة لا تؤخذ إلا من نصوص الكتاب والسنة، لا من فِكر فلان وعلاّن .
(((((

(1/46)

س 29 : يقول محمد سرور زين العابدين في كتابه : " منهج الأنبياء في الدعوة إلى الله " (1) :"لو أن قوم لوط قالوا (( لا إله إلا الله )) لا تنفعهم ما داموا مصرين على معصيتهم".
ما رد فضيلتكم في هذا الكلام ؟ .
جـ/ قوله أن قوم لوط لو وحدوا الله لم تنفعهم ما داموا على اللواط ... (2)
هذا كلام باطل، لأن اللواط لا شك أنه جريمة، وأنه كبيرة من كبائر
الذنوب، ولكن لا يصل إلى حد الكفر فمن تاب إلى الله عز وجل من الشرك، ولم يقع منه شرك، ولكن وقع منه جريمة اللواط هذا يعتبر قد ارتكب كبيرة من كبائر الذنوب، لكنه لا يكفر .
فلو أن قوم لوط وحدوا الله عز وجل، وعبدو الله وحده لا شريك له،
__________
(1) ... الصحيفة رقم ( 170 ) .
(2) ... " لعل كثيراً من الشباب لا يفهم معنى هذا الكلام .
... معناه : أن الإنسان الذي مقيم وملازم لكبيرته فلم يتب، لا ينفعه الإيمان لو آمن، لو كان كافرًا ومرتكبًا لكبيرةِ، كفاحشة الزنا واللواط، ومع ذلك استجاب للداعية فآمن، ما نفعه إيمانه هذا طالما هو مرتكب لتلك الكبيرة، أي : إن الكبيرة تتنافى والإيمان . أي : أن مرتكب الكبيرة ليس بمؤمن .
... هذه عقيدة من ؟
عقيدة الخوارج .
وهذا الداعية الذي في لندن، يقول إنه داعية هو وأصحابه، إلى أي شيء يدعون؟ إلى عقيدة الخوارج، بعني : يريدون أن يقيموا دولة على عقيدة الخوارج .
والاعتقاد بأن صاحب الكبيرة لو مات على كبيرته قبل أن يتوب هو كافر، لا ينفعه إيمانه: عقيدة الخوارج الذين خرجوا على علي بن أبي طالب وكفّروه، كفّروا علي بن أبي طالب ". ا هـ .
من شريط في الرد على محمد سرور زين العابدين للشيخ محمد أمان الجامي – رحمه الله - .

(1/47)

ولكن بقوا على جريمة اللواط؛ لكانوا فسقة مرتكبين كبيرة من كبائر الذنوب، يعاقبهم الله عليها إما في الدنيا وإما في الآخرة، أو يعفو عنهم سبحانه وتعالى، لكن لا يكفرون، الله تعالى يقول : { إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ } (1) . وفي الحديث الصحيح : إن الله سبحانه وتعالى يأمر يوم القيامة أن يخرج من النار من كان في قلبه مثقال حبة من خردل من إيمان (2) .
ويراد بهم أهل التوحيد، الذين عندهم معاصي ودخلوا بها النار، يعذبون ثم يُخرَجون من النار بتوحيدهم وعقيدتهم فالموحد وإن دخل النار لا يُخَلَّد فيها، وقد يعفو الله عنه ولا يدخل النار أصلاً { وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ } .
فهذه الكلمة؛ كلمة جاهل، وهي أحسن ما نحمله عليها، أحسن ما
نحمله عليه الجهل .
والجهل داء وبيل والعياذ بالله، وهذه آفة كثيرا من الدعاة اليوم، الذين يدعون إلى الله على جهل؛ يقعون في هذا، ويكفرون الناس بدون سبب،
ويتساهلون في أمور التوحيد (3)
__________
(1) ... النساء: 48، 116 .
(2) ... أخرج البخاري وغيره من حديث أبي سعيد الخدري - رضي الله عنه - عن النبي - صلى الله عليه وسلم - ، قال : ( يدخل أهل الجنة الجنة وأهل النار النار، ثم يقول الله تعالى : (( أخرجوا من كان في قلبه مثقال حبة من خردل من إيمان )) ، فيُخرجون قد إسودّوا، فيُلقون في نهر الحيا أو الحياة – شك مالك – فينبُتون كما تنبت الحبة في جانب السيل، ألم ترى أنها تخرج صفراء ملتوية ) . رقم ( 22 ) .
(3) ... قال أحدهم، وهو يهون من أمر تعلم التوحيد، الذي دعت إليه الأنبياء والرسل عقودًا من الزمن في أقوامهم .
يقول في كتابه : " هكذا علم الأنبياء " : ( 43-44 ) : (( إن قضية التوحيد وإفراد الله – تعالى – بالعبادة هي القضية الكبرى والأساس، والتي دعا إليها جميع الأنبياء .. وهي قضية سهلة واضحة بعيدة عن التعقيد والإشكال، يفهمها كل واحد، .. فجزء من اليسر اليسرُ في العقيدة، بحيث تستطيع أن تشرح لأي إنسان عقيدة التوحيد في عشر دقائق أو نحوها، فينطلق وقد فهمها ووعاها بكل سهولة )) .
أقول إذا كان الأمر كذلك فلماذا – سيد قطب، وحسن البنا وأشياعهم ممن زل في العقائد – لم يفهموا عقيدة التوحيد في عشر سنوات ولا نقول عشر دقائق ؟ لماذا يستغيث أحدكم في بداية محاضرته؛ بدمه وقلبه؟ ويطلب الإسعاف والوقوف والإنقاذ منها .
إذا كان الأمر كذلك : فلماذا أرسل الله الرُسل، الرسول تلو الرسول؟ لماذا مكث نوح عليه السلام في قومه ألف سنة إلا خمسين عاماً ؟ يدعوهم إلى التوحيد { وَمَا آمَنَ مَعَهُ إِلاَّ قَلِيلٌ } [ هود : 40 ] .
لماذا مكث محمد - صلى الله عليه وسلم - في مكة ثلاثة عشر عاماً يدعو إلى التوحيد ؟ لماذا كان - صلى الله عليه وسلم - يكرر في كل خطبة جمعة وعلى الملأ : ( شر الأمور محدثاتها وكل بدعة ضلالة ) مسلم : ( 867 ) .
لماذا قال - صلى الله عليه وسلم -، وهو في مرض موته : ( لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم مساجد ) البخاري : ( 1265، 1324 ) .
... ... =
= ... ومع هذا كل نجد بعض القوم وهم في طريقهم إلى غزوة حنين، يقولون للنبي - صلى الله عليه وسلم - : (( اجعل لنا ذات أنواط كما لهم ذات أنواط )) ابن حبان : ( 6702 ) .
فلماذا لم يكف هؤلاء العرب – الذين يفهمون العربية ويجيدونها في ذلك الوقت أكثر من غيرهم – العشر الدقائق بل العشرة أيام أو العشرين يوماً التي قضاها النبي - صلى الله عليه وسلم - معهم في مكة بعد الفتح وقبل حنين ؟ .
... فلينتبه الدعاة وغيرهم إلى أن أمر تعلم التوحيد عظيم ومهم، وتكراره أهم، والواقع والتاريخ يشهد لذلك. بل وقول الذي لا ينطق عن الهوى يشهد لأهمية تعلم التوحيد وتكرار تعليم التوحيد الذي هو حق الله على العبيد حيث يقول - صلى الله عليه وسلم - : ( يبعث الله على رأس كل سنة من يجدد لهذه الأمة دينها ) أبو داود: ( 4291 ) وانظر الفتح : ( 13/295 ) .
فلو كان الأمر بهذه السهولة في تعليم الناس التوحيد لما بعث الله من يجدد ما اندرس من الدين، وأكثر ما يندرس عند الناس التوحيد .

(1/48)

.
انظروا إلى هذا الجاهل، هذا الجاهل يتساهل في أمر العقدية ويعظم أمر اللواط . أيهما أشد ؟
هل الشرك أشد أم اللواط أشد ؟ نسأل الله العافية .
(((((
س 30 : ما هو الموقف من هذا الكتاب – منهج الأنبياء – السابق الذكر ؟ .
جـ/ تُشخَّص الأمراض التي في الكتاب، ويُطلب سحبه من المكتبات، ومنعه من الدخول إلى المملكة (1)
__________
(1) ... سئل سماحة الشيخ : عبدالعزيز بن باز في محاضرة بعنوان " آفات اللسان "
... ... =
= ... بتاريخ :29/12/1413هـ في مدينة الطائف، عن كلام محمد سرور زين العابدين، وموقفه من كتب العقيدة في السؤال السابق فأجاب سماحته – رحمه الله - : (( هذا غلط عظيم ... كتب العقيدة : الصحيح أنها ليست جفاءً، قال الله، قال الرسول . فإذا كان يصف القرآن والسنة بأنها جفاء؛ فهذا رِدَّة عن الإسلام، هذه عبارة سقيمة خبيثة )) .
... وسئل عن حكم بيع الكتاب فقال : (( إن كان فيه هذا القول فلا يجوز بيعه، ويجب تمزيقه )) ا هـ النقل من الشريط المذكور .
... ومثل كلام " محمد سرور " يقول " حسن الترابي ": (( ينبغي لفقه العقيدة اليوم أن يستغني عن علم الكلام القديم، ويتوجه إلى علم جديد غير معهود للسلف )) .
... ويقول – أيضاً - : (( وعلينا أن ننظر في أصول الفقه الإسلامي، وفي رأيي أن النظرة السليمة لأصول الفقه الإسلامي تبدأ بالقرآن، الذي يبدو أننا محتاجون فيه إلى تفسير جديد ( !! )، إذا قرأتم التفاسير المتداولة بيننا تجدونها مرتبطة بالواقع الذي صِيغت فيه، كل تفسير يعبِّر عن عقلية عصره ...، إلا هذا الزمان؛ لا نكاد نجد فيه تفسيرًا عصريًا شافيًا )) .
انظر كتاب : " تجديد الفِكر الإسلامي " للترابي ، ( ص 42، 25 )، ط الدار السعودية، الطبعة الثانية 1407هـ .
قلت : وهو بهذا الكلام يريد أن يفسِّر القرآن بحسب أهواء الناس في مختلف العصور، ولا يدري أن التفسير متوقف ومقصور على مصادر محددة، هي : تفسير القرآن بالقرآن، وتفسير القرآن بالسنة، وتفسير القرآن بأقوال الصحابة، وتفسير القرآن بمقتضى اللغة التي نزل بها. وهي على الترتيب بين هذه الأربعة المصادر، ولا يختلف هذا باختلاف الأزمان، وأحوال الناس ولا بتغير النظريات العلمية .

(1/49)

.
س 31 : هل يجوز إطلاق لفظ الجاهلية على المجتمعات الإسلامية المعاصرة ؟ .
جـ / الجاهلية العامة قد زالت ببعثة الرسول - صلى الله عليه وسلم - ؛ فلا يجوز إطلاقها
على المجتمعات الإسلامية بصفة العموم (1)
__________
(1) ... هذا الإطلاق بتكفير المجتمعات الإسلامية هو ما يردِّده (( سيد قطب )) في كتبه، وعلى سبيل المثال – لا الحصر – أعرض بعض مقالاته حتى لا يُقال : إننا نتقوَّل عليه :
... يقول (( سيد قطب )) في كتابه " معالم في الطريق " ( ص 101 ) :
(( يدخل في إطار المجتمع الجاهلي : تلك المجتمعات التي تزعم لنفسها أنها مسلمة؛ وهذه المجتمعات لا تدخل في هذا الإطار لأنها تعتقد بألوهية أحد غير الله، ولا لأنها تقدّم الشعائر التعبديّة لغير الله – أيضًا -؛ ولكنها تدخل في هذا الإطار لأنها تدين بالعبودية لله وحده في نظام حياتها؛ فهي وإن لم تعتقد بألوهيّة أحد إلا الله تُعطى أخص خصائص الألوهية لغير الله؛ فتدين بحاكمية غير الله ...
وإذا تعيّن هذا فإن موقف الإسلام من هذه المجتمعات الجاهلية كلها يتحدّد في عبارة واحدة : إنه يرفض الاعتراف بهذه، بإسلامية هذه المجتمعات كلها وشرعيتها في اعتباره )) .
ويقول في كتابه " العدالة الاجتماعية " ( ص 250 ) :
(( وحين نستعرض وجه الأرض كله اليوم – على ضوء هذا التقرير الإلهي لمفهوم الدين والإسلام – لا نرى لهذا الدين وجودًا ..؛ إن هذا الوجود قد توقف منذ أن تخلّت آخر مجموعة من المسلمين عن إفراد الله – سبحانه – بالحاكمية في حياة البشر ...؛ ويجب أن نقرِّر هذه الحقيقة الأليمة، وأن نجهر بها، وألاّ نخشى خيبة الأمل التي تُحدثها في قلوب الكثيرين الذين يحبون أن يكونوا مسلمين ...؛ فهؤلاء في حقهم أن يستيقنوا كيف يكونون مسلمين )) .
ويقول سيد قطب في كتابه " في ظلال القرآن " ( 2/1057 ) :
(( لقد استدار الزمان كهيئته يوم جاء هذا الدين إلى البشرية، وعادت البشرية إلى مثل الموقف الذي كانت فيه تنَزل القرآن على رسول الله - صلى الله عليه وسلم - ..؛ لقد استدار الزمان كهيئته يوم جاء هذا الدين إلى البشرية بلا إله إلاّ الله؛ فقد ارتدّت البشرية إلى عبادة العباد، وإلى جور الأديان، ونكصت عن لا إله إلاّ الله، وإن ظل فرق
... ... =
= ... منها يردِّد على المآذن: لا إله إلاّ الله، دون أن يدرك مدلولها..؛البشرية بجملتها، بما فيها أولئك الذين يردِّدون على المآذن في مشارق الأرض ومغاربها كلمات لا إله إلا الله، بلا مدلول ولا واقع ..وهؤلاء أثقل إثمًا وأشد عذابًا يوم القيامة؛ لأنهم ارتدوا إلى عبادة العباد من بعد ما تبيّن لهم الهدى، ومن بعد أن كانوا في دين الله )) .
وقد أخذ محمد سرور من هذا الكلام وأمثاله الجرأة بالطعن في العلماء، واتهامهم بأنهم عبيد عبيد عبيد العبيد .
ويشهد علي (( سيد قطب )) بتكفيره المجتمعات الإسلامية أيضاً: يوسف القرضاوي، في كتابه " أولويات الحركة الإسلامية " ( ص 110 ) وشهد شاهد من أهله فيقول: (( في هذه المرحلة ظهرت كتب سيد قطب التي تمثّل المرحلة الأخيرة من تفكيره، والتي تنضح بتكفير المجتمع، وتأجيل الدعوة إلى النظام الإسلامي ... وإعلان الجهاد الهجومي على الناس كافة ...
ويتجلى ذلك أوضح ما يكون في تفسير الشهيد " في ظلال القرآن " وفي " معالم في الطريق " وفي " الإسلام ومشكلات الحضارة " وغيرها ... )) . ا هـ .
كما يشهد فريد عبدالخالق، أحد قادة الإخوان المسلمين؛ فيقول في كتابه : " الإخوان المسلمون في ميزان الحق " ( ص 115 ) : (( أن نشأة فكر التكفير بدأت بين شباب بعض الإخوان في سجن القناطر، في أواخر الخمسينات وأوائل الستينات، وأنهم تأثروا بفكر سيد قطب وكتاباته، وأخذوا منها : أن المجتمع في جاهلية، وأنه قد كفّر حكامه الذين تنكّروا لحاكمية الله بعدم الحكم بما أنزل الله، ومحكوميه إذ رضوا بذلك )) .

(1/50)

.
وأما إطلاق شيء من أمورها على بعض الأفراد، أو بعض الفِرق، أو بعض المجتمعات؛ فهذا ممكن وجائز، وقد قال النبي - صلى الله عليه وسلم - لبعض أصحابه : (( إنك امرؤٌ فيك جاهلية )) (1)، وقال - صلى الله عليه وسلم - : (( أربع في أمتي من أمر الجاهلية لا يتركونهن : الفخر في الأحساب، والطعن في الأنساب، والاستسقاء بالنجوم، والنياحة )) (2) .
(((((
س 32: ما تقولون فيمن يطلق على الأمّة الإسلامية المعاصرة بأنها (( غائبة )) ؟ .
جـ/ القول بأن الأمة الإسلامية غائبة (3)؛ يلزم منه تكفير الدول الإسلامية كلها، لأن معناه : ليس هناك دولة إسلامية. وهذا مخالف لقول الرسول - صلى الله عليه وسلم - : (( لا تزال طائفة من أمتي على الحق ظاهرين، لا يضرهم من خذلهم ولا من خالفهم، حتى يأتي أمر الله – تبارك وتعالى – وهم على ذلك )) (4) .
فمهما كثر الضلال والاختلاف والكفر؛ فلا بدّ من بقاء هذه الطائفة المسلمة .
__________
(1) ... هذا الحديث سببه فيما رواه البخاري وغيره : فعن واصل بن الأحدب، عن
... ... =
= ... المعروف، قال : لقيت أبا ذر بالرَّبَّذَة وعليه حُلَّة، وعلى غلامه حُلّة، فسألته عن ذلك، فقال : إني ساببت رجلاً فعيّرته بأمه، فقال لي النبي - صلى الله عليه وسلم - : (( يا أبا ذر أعيّرته بأمه ؟، إنك امرؤ فيك جاهلية؛ إخوانكم خَوَلُكم ... )) . " البخاري " : ( 30 ) .
(2) ... صحيح، أخرجه مسلم وغيره، واللفظ لأحمد : ( 5/344 ) .
(3) ... وللأسف الشديد فإن بعض المنتسبين للدعوة، ممن يزعمون أنهم قادة الصحوة – المزعومة -؛ ألقى منذ فترة محاضرة في مدينة الطائف بعنوان : " الأمة الغائبة " !! .
(4) ... سيأتي برقم : ( 141 ) .

(1/51)

فليس هناك غياب للأمة الإسلامية – والحمد لله -، و لا يشترط في المجتمع الإسلامي – أو في هذه الطائفة المنصورة- خلوّها من المعاصي؛ لأن المعاصي وُجدت على عهد النبي - صلى الله عليه وسلم - وعهد خلفائه، لكنها كانت تُقاوم وتُنكر.
(((((
س 33 : ما رأيكم في كتاب " القطبية "، وهل تنصح بقراءته، وهل كتب الردود من منهج السلف رحمهم الله ؟ .
جـ/ الرد على المخالف؛ سنة السلف؛ فالسلف يردون على المخالفين وهذه كتبهم موجودة. رد الإمام أحمد على الزنادقة والمبتدعة، ورد شيخ الإسلام ابن تيمية على الفلاسفة وعلى علماء الكلام، وعلى الصوفية وعلى القبوريين، ورد الإمام ابن القيم وكثير من الأئمة ردوا على المخالفين من أجل بيان الحق وإظهار الحق للناس حتى لا تضل الأمة وتتبع المخطئين والمخالفين، وهذا من النصيحة للأمة أما كتاب " القطبية " وغيره من الكتب؛ فما كان فيه من صواب وصدق فلا بد من الأخذ به. فإذا كانوا الذين يردون على المخالفين ينقلون كلام الشخص المخالف من كتابه أو من شريطه ويعينون الكتب أو الأشرطة بالصفحة والجزء، والكلام الذي نقلوه؛ خطأ بين. فما المانع من الرد عليه ؟، من أجل نصيحة الناس ليس القصد تنقص الأشخاص إنما القصد النصيحة للناس والبيان للناس. فما دام كتاب القطبية أو غيره لم يذكر كذبًا على أحد، وإنما تنقل من كلام المخالفين بنصه، ولم ينقله بمعناه أو باختصار مخل، وإنما نقله بنصه وعين الجزء الذي قيل فيه والصفحة التي قيل فيها؛ بل والسطر الذي قيل فيه، فماذا عليه ؟ .
أما كوننا نتكتم على الناس، ونغرر بالناس ونقول اتركوا هذه الكتب بأيدي الشباب وبأيدي الناس وفيها السموم وفيها الأخطاء فهذا من الغش للأمة؛ ولا يجوز هذا . لابد من البيان لابد من النصيحة، لا بد من الأمر بالمعروف والنهي عن المنكر . هذه كتب الردود موجودة من قديم الزمان وما عابها أحد ولا انتقدها أحد الحمد لله، لابد من البيان .
(((((

(1/52)

س 34 : يلاحظ على بعض الشباب في هذه الآونة الأخيرة إهمالهم وزهدهم في تعلم العقيدة ومدارستها والاهتمام بها، وإنشغالهم بأمور أخرى، فما هو توجيهكم لمثل هؤلاء الشباب ؟ .
جـ/ بسم الله الرحمن الرحيم، والحمد لله رب العالمين، وصلى الله على نبينا محمد وعلى آله وأصحابه أجمعين وبعد .
فإنني أنصح للشباب وغيرهم من المسلمين أن يهتموا بالعقيدة أولاً وقبل كل شيء (1)، لأن العقيدة هي الأصل التي تُبنى عليه جميع الأعمال قبولاً ورداً، فإذا كانت العقيدة صحيحة موافقة لما جاء به الرسل عليهم الصلاة والسلام خصوصاً خاتم النبيين نبينا محمد - صلى الله عليه وسلم -، فإن سائر الأعمال تقبل إذا كانت هذه الأعمال خالصة لوجه الله تعالى، وموافقة لما شرع الله ورسوله،
__________
(1) ... وقد استقى شيخنا هذا المنهج من قوله - صلى الله عليه وسلم - من حديث تميم الداري: (الدين النصيحة) قلنا لمن قال: (لله ولكتابه ولرسوله ولأئمة المسلمين وعامتهم) " مسلم " : (55) . وقوله - صلى الله عليه وسلم - لمعاذ بن جبل لما بعثه إلى اليمن ( أول ما تدعوهم إلى أن يوحدوا الله ) " البخاري " : (6937) .

(1/53)

وإذا كانت العقيدة فاسدة، أو كانت ضالة مبنية على العوائد وتقليد الأباء والأجداد، أو كانت عقيدة شركية، فإن الأعمال مردودة لا يقبل منها شيء ولو كان صاحبها مخلصًا وقاصدًا بها وجه الله، لأن الله سبحانه وتعالى لا يقبل من الأعمال إلا ما كانت أعمالاً خالصة لوجهه الكريم، وصوابًا على سنة رسوله - صلى الله عليه وسلم - ، فمن كان يريد النجاة لنفسه ويريد قبول أعماله ويريد أن يكون مسلمًا حقًا، فعليه أن يعتني بالعقيدة، بأن يعرف العقيدة الصحيحة وما يضادها وما يناقضها، حتى يبني أعماله عليها، وذلك لا يكون إلا بتعلمها من أهل العلم وأهل البصيرة الذين تلقوها عن سلف هذه الأمة (1)، قال سبحانه وتعالى لنبيه محمد - صلى الله عليه وسلم - : { فَاعْلَمْ أَنَّهُ لا إِلَهَ إِلاَّ اللَّهُ وَاسْتَغْفِرْ لِذَنْبِكَ وَلِلْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ } (2)، وقد ترجم الإمام البخاري -رحمه الله- ترجمة قال فيها : (( باب العلم قبل القول والعمل )) (3) وساق هذه الآية الكريمة : { فَاعْلَمْ أَنَّهُ لا إِلَهَ إِلاَّ اللَّهُ } .
وقال تعالى : { وَالْعَصْرِ * إِنَّ الأِنْسَانَ لَفِي خُسْرٍ * إِلاَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ } (4) .
فرتب السلامة من الخسارة على مسائل أربع :
المسألة الأولى : الإيمان : ويعني الاعتقاد الصحيح .
المسألة الثانية : العمل الصالح والأقوال الصالحة، وعطف الأقوال الصالحة، والأعمال الصالحة على الإيمان مع أنها جزء منه من باب عطف الخاص على العام، لأن الأعمال داخلة في الإيمان، وإنما عطفها عليه اهتمامًا بها.
__________
(1) ... وأن يكونوا ممن شهد لهم أهل العلم - المشهود لهم بالنصح – بالاستقامة وصدق الإخلاص والرزانة، وأن لا يكونوا من أهل الأهواء والأحزاب والفرق الضالة .
(2) ... محمد : 19 .
(3) ... صحيح البخاري : ( 1/37 ) .
(4) ... سورة العصر .

(1/54)

والمسألة الثالثة : تواصوا بالحق يعني دعوا إلى الله، وأمروا بالمعروف، ونهوا عن المنكر، ولمّا اعتنوا بأنفسهم أولاً وعرفوا الطريق، دعوا غيرهم إلى ذلك، لأن المسلم مكلف بدعوة الناس إلى الله سبحانه وتعالى والأمر بالمعروف والنهي عن المنكر .
وتواصوا بالصبر، هذه هي المسألة الرابعة: وهي الصبر على ما يلاقونه في سبيل ذلك من التعب والمشقة .
فلا سعادة لمسلم إلا إذا حقق هذه المسائل الأربع، أما الاهتمام بالثقافات العامة، والأمور الصحفية وأقوال الناس، وما يدور في العالم، فهذه إنما يطّلع الإنسان عليها بعدما يحقق التوحيد، ويحقق العقيدة ويطّلع على هذه الأمور من أجل أن يعرف الخير من الشر، ومن أجل أن يحذر من ما يدور في الساحة من شرور ودعايات مضللة، لكن هذا بعدما يتسلح بالعلم، ويتسلح بالإيمان بالله ورسوله؛ أما أن يدخل في مجالات الثقافة والأمور الصحفية وأمور السياسة وهو على غير علم بعقيدته، وعلى غير علم بأمور دينه، فإن هذا لا ينفعه شيئًا، بل هذا يشتغل بما لا فائدة له منه، ولا يستطيع أن يميز الحق من الباطل، فكثير ممن جهلوا العقيدة واعتنوا بمثل هذه الأمور ضلوا وأضلوا، ولبّسوا على الناس بسبب أنهم ليس عندهم بصيرة(1)، وليس عندهم علم يميزون به بين الضار والنافع، وما يؤخذ وما يترك، وكيف تعالج الأمور، فبذلك حصل الخلل وحصل اللبس. عند كثير منهم، لأنهم دخلوا في مجالات الثقافة، ومجالات السياسة من غير أن يكون عندهم علم بعقيدتهم، وبصيرة من دينهم، فحسبوا الحق باطلاً والباطل حقًا .
(((((
__________
(1) ... وهذا دأب الحركيين السياسيين الحزبيين، الذين اشغلوا المجتمعات المسلمة هنا وهناك بالتهييج السياسي، في محاضراتهم، وخطبهم، ومقالاتهم، ومؤلفاتهم، فنسأل الله لنا ولهم الهداية والاستقامة على الدين القويم .

(1/55)

س 35 : لقد أعرض أولئك الشباب عن قراءة كتب السلف الصالح التي تصحح العقيدة ككتاب السنة لابن أبي عاصم، وغيرها التي توضح منهج أهل السنة والجماعة وموقفهم من السنة وأهلها، والبدع وأهلا وانشغلوا بالقراءة لمن يسمون بالمفكرين، والدعاة الذين يوجد في كلامهم ما يناقض كتب السلف ويقرر خلافها، فبماذا توجهون هؤلاء الشباب، وما هي الكتب السلفية التي تنصحونهم بقراءتها وبناء العقيدة وتصحيحها عليها ؟
جـ/ لما عرفنا أنه يجب العناية بالعقيدة وتعلمها وتعلم ما يجب على الإنسان نحوها فإنه يأتي السؤال: ما هي المصادر التي تؤخذ منها العقيدة ومن هم الذين نتلقى عنهم هذه العقيدة ؟
المصادر التي تؤخذ عقيدة التوحيد وعقيدة الإيمان منها هي : الكتاب والسنة، ومنهج السلف، فإن القرآن قد بين العقيدة بيانًا شافيًا، وبين ما يخالفها وما يضادها وما يخل بها، وشخّص كل الأمراض التي تخل بها (1)، وكذلك سنة الرسول - صلى الله عليه وسلم - وسيرته ودعوته وأحاديثه (2)
__________
(1) ... قال تعالى : { وَمَا كَانَ رَبُّكَ نَسِيّاً } [ مريم : 64 ] .
وقال تعالى : { الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الأِسْلامَ دِيناً } [ المائدة : 3 ] .
(2) ... قال - صلى الله عليه وسلم - : (( تركتكم على البيضاء ليلها كنهارها لا يزيغ عنها بعد إلاّ هالك ))
مستدرك الحاكم : 1/95.
... وقال - صلى الله عليه وسلم - : ( إني قد تركت فيكم شيئين لن تضلوا بعدهما كتاب الله وسنتي )
المستدرك : 1/93 .

(1/56)

، وكذلك السلف الصالح : الصحابة (1) والتابعون وأتباع التابعين من القرون المفضلة، قد اعتنوا بتفسير القرآن، شرح السنة، وبيان العقيدة الصحيحة وتبيينها للناس، فيرجع بعد كتاب الله وسنة رسوله - صلى الله عليه وسلم - إلى كلام السلف الصالح، وهو مدون ومحفوظ في كتب التفسير وشروح الحديث، ومدون أيضًا بشكل خاص في كتب العقائد، وأما من يُتلقى عنهم العقيدة، فهم أهل التوحيد، وعلماء التوحيد الذين درسوا هذه العقدية دراسة وافية، وتفقهوا فيها، وهم متوفرون ولله الحمد خصوصًا في هذه البلاد بلاد التوحيد (2)، فإن علماء هذه البلاد على
__________
(1) ... قال عبدالله بن مسعود رضي الله عنه : اتبعوا ولا تبتدعوا فقد كفيتم .السنة لابن نصر : (28) و سنن الدارمي : ( 1/80 ) .
(2) ... المقصود هنا (( المملكة العربية السعودية )) بلاد الحرمين .

(1/57)

وجه الخصوص وعلماء المسلمين المستقيمين على وجه العموم، لهم عناية بعقيدة التوحيد، يدرسونها ويفهمونها، ويوضحونها للناس ويدعون إليها، فالرجوع إلى أهل التوحيد وإلى علماء التوحيد الذين سلمت عقيدتهم وصفت، هم الذين تؤخذ عنهم عقيدة التوحيد ، أما الانصراف عن العقيدة إلى كتب الثقافات العامة، والأفكار المستوردة من هنا وهناك، فهذه لا تغني شيئًا، وهي كما يقول القائل : "لحم جمل غث، فوق جبل وعر لا سمين فينتقى. ولا سهل فيرتقى" ، وهذه كتب لا يضر الجهل بها، ولا ينفع العلم بها(1)، ولكن من تضلع بعلوم التوحيد وعلوم العقيدة والعلوم الشرعية وأراد أن يطلع عليها من باب معرفة نعمة الله سبحانه وتعالى عليه، بأن هداه للعقيدة الصحيحة ، وحرم هؤلاء الذين انشغلوا بالقيل والقال وملئوا الكتب والصحف بالكلام الذي لا طائل تحته، وشره أكثر من خيره، فهذا لا بأس به على أن لا ينشغل عن قراءة ما يفيد، فلا يجوز لطالب العلم - والمبتدئ بالخصوص - أن يشتغل بهذه الكتب، لأنها لا تسمن ولا تغني من جوع، وإنما تأخذ الوقت وتشتت الفكر، وتضيع الزمان على الإنسان.
فالواجب على الإنسان أن يختار الكتب النافعة، والكتب المفيدة، والكتب التي تعتني بكتاب الله وسنة رسوله - صلى الله عليه وسلم -، وتشرح فهم السلف الصالح لها، فالعلم ما قاله الله وما قاله رسوله - صلى الله عليه وسلم - .
قال ابن قيم الجوزية - رحمه الله - :
العلم قال الله قال رسوله قال الصحابة هم أولو العرفان
ما العلم نصبك للخلاف سفاهة بين النصوص وبين رأي فلان(2)
(((((
__________
(1) ... اللهم زدنا بها جهلاً، وزدنا بالتوحيد علماً .
(2) ... من قصيدة الإمام شمس الدين ابن قيم الجوزية – المعروفة – بـ " القصيدة النونية ".

(1/58)

س 36 : من الشباب من زهدوا في متابعة الدروس العلمية المسجلة ولزوم دوروس أهل العلم الموثوقين، واعتبروها غير هامة أو قليلة النفع، واتجهوا إلى المحاضرات العصرية التي تتحدث عن السياسة وأوضاع العالم، لاعتقادهم أنها أهم، لأنها تعتني (( بالواقع )) فما نصيحتكم لمثل هؤلاء الشباب ؟
جـ/ هذا كما سبق؛ الاشتغال بالمحاضرات العامة والصحافة وبما يدور بالعالم، دون علم بالعقيدة ودون علم بأمور الشرع تضليل وضياع، ويصبح صاحبها مشوش الفكر، لأنه استبدل الذي هو أدنى بالذي هو خير، والله سبحانه وتعالى أمرنا بتعلم العلم النافع أولاً، قال تعالى : { فَاعْلَمْ أَنَّهُ لا إِلَهَ إِلاَّ اللَّهُ وَاسْتَغْفِرْ لِذَنْبِكَ } (1).
{ قُلْ هَلْ يَسْتَوِي الَّذِينَ يَعْلَمُونَ وَالَّذِينَ لا يَعْلَمُونَ إِنَّمَا يَتَذَكَّرُ أُولُو الأَلْبَابِ } (2).
{ إِنَّمَا يَخْشَى اللَّهَ مِنْ عِبَادِهِ الْعُلَمَاءُ } (3) .
{ وَقُلْ رَبِّ زِدْنِي عِلْماً } (4). إلى غير ذلك من الآيات التي تحث على طلب العلم المنْزَل في كتاب الله وسنة رسوله - صلى الله عليه وسلم -، لأن هذا هو العلم النافع المفيد في الدنيا والآخرة، وهذا هو النور الذي يبصر الإنسان به الطريق إلى الجنة وإلى السعادة، والطريق إلى العيشة الطيبة النزيهة في الدنيا والسعادة في الآخرة، قال تعالى { يَا أَيُّهَا النَّاسُ قَدْ جَاءَكُمْ بُرْهَانٌ مِنْ رَبِّكُمْ وَأَنْزَلْنَا إِلَيْكُمْ نُوراً مُبِيناً - فَأَمَّا الَّذِينَ آمَنُوا بِاللَّهِ وَاعْتَصَمُوا بِهِ فَسَيُدْخِلُهُمْ فِي رَحْمَةٍ مِنْهُ وَفَضْلٍ وَيَهْدِيهِمْ إِلَيْهِ صِرَاطاً مُسْتَقِيماً } (5).
__________
(1) ... محمد : 19 .
(2) ... الزمر : 9 .
(3) ... فاطر : 28 .
(4) ... طه : 114 .
(5) ... النساء : 174-175 .

(1/59)

ونحن نقرأ سورة الفاتحة في كل ركعة من صلاتنا وفيها الدعاء العظيم { اهْدِنَا الصِّرَاطَ الْمُسْتَقِيمَ - صِرَاطَ الَّذِينَ أَنْعَمْتَ عَلَيْهِمْ غَيْرِ الْمَغْضُوبِ عَلَيْهِمْ وَلا الضَّالِّينَ } (1).
والذين أنعم الله عليهم هم الذين جمعوا بين العلم النافع والعمل الصالح { مِنَ النَّبِيِّينَ وَالصِّدِّيقِينَ وَالشُّهَدَاءِ وَالصَّالِحِينَ وَحَسُنَ أُولَئِكَ رَفِيقاً } (2).و { غَيْرِ الْمَغْضُوبِ عَلَيْهِمْ } وهم الذين أخذوا العلم وتركوا العمل { ولا الضالين } وهم الذين أخذوا العمل وتركوا العلم.
فالصنف الأول : مغضوب عليه لأنه عصى الله على بصيرة.
والصنف الثاني : ضال لأنه عمل بدون علم. ولا ينجو إلا الذين أنعم الله عليهم، وهم أهل العلم النافع والعمل الصالح، فيجب أن يكون هذا لنا على بال، وأما الاشتغال بواقع العصر كما يقولون أو ( فقه الواقع )، فهذا إنما يكون بعد الفقه الشرعي، إذ الإنسان بالفقه الشرعي ينظر إلى واقع العصر وما يدور في العالم وما يأتي من أفكار ومن آراء ، ويعرضها على العلم الشرعي الصحيح ليميز خيرها من شرها، وبدون العلم الشرعي فإنه لا يميز بين الحق والباطل ، والهدى والضلال (3)، فالذي يشتغل بادئ ذي بدء بالأمور الثقافية، والأمور الصحافية، والأمور السياسية، وليس عنده بصيرة من دينه، فإنه يضل بهذه الأمور، لأن أكثر ما يدور فيها ضلال ودعاية للباطل، وزخرف من القول وغرور، نسأل الله العافية والسلامة .
(((((
س 37 : ما حكم التمثيل المسمى ( الديني )، والأناشيد المسماة بـ ( الإسلامية )، التي يقوم بها بعض الشباب في المراكز الصيفية ؟ .
__________
(1) ... الفاتحة : 6 – 7 .
(2) ... النساء : 69 .
(3) ... أصحاب " فقه الواقع " قد بان عيبهم واتضح تقصيرهم وافتضح أمرهم في " حرب الخليج " عندما خالفوا فتوى " هيئة كبار العلماء " وظنوا أن تخرصاتِهم ستجدي وأن علمهم السياسي والفكري سيعلو؛ كلا وألف لا .

(1/60)

جـ/ التمثيل (1)
__________
(1) ... قال الشيخ بكر أبو زيد في كتاب " التمثيل " : (( وعن حدوثه في التعبد لدى غير
... ... =
= ... المسلمين : فقد رجَّح بعض الباحثين أن نواة التمثيل من شعائر العبادات الوثنية لدى اليونان )) ا هـ ( ص : 18 ) .
وقال شيخ الإسلام ابن تيمية في كتابه: " اقتضاء الصراط المستقيم .." ( 191، ط . دار الحديث ) عن ما يفعله النصارى في عيدهم المسمى " عيد الشعانين " قال : (( يخرجون فيه بورق الزيتون ونحوه، ويزعمون أن ذلك مشابهة لما جرى للمسيح - عليه السلام -)) ا هـ .
وقد نقله الشيخ بكر أبو زيد – أيضًا – في " التمثيل " .
وقال الشيخ بكر أبو زيد في الكتاب المشار إليه (ص : 27-28) :
... (( إذا علمت أن التمثيل منقطع الصلة بتاريخ المسلمين في خير القرون، وأن وفادته كانت طارئة في فترات، وأنه في القرن الرابع عشر الهجري استقبلته دور اللهو وردهات المسارح، ثم تسلل من معابد النصارى إلى فريق " التمثيل الديني " في المدارس وبعض الجماعات الإسلامية [ قلت : مثل فِرقة الإخوان المسلمين ]، إذا علمتَ ذلك فاعلم أن قواعد الشريعة وأصولها، وترقيها بأهلها إلى مدارج الشرف والكمال تقضي برفضه ..
ومعلوم أن الأعمال إما عبادات وإما عادات؛ فالأصل في العبادات لا يشرع منها إلا ما شرعه الله، والأصل في العادات لا يحظر منها إلا ما حظره الله …
وعليه : فلا يجوز أن يكون على سبيل التعبد " التمثيل الديني "، أو من باب الاعتياد على سبيل اللهو والترفيه. والتمثيل الديني لا عهد للشريعة به؛ فهو سبيل محدث، ومن مجامع ملة الإسلام قول النبي - صلى الله عليه وسلم - : (( من أحدث في أمرنا هذا ما ليس منه فهو رَدّ )) .
ولهذا فما تراه في بعض المدارس والجامعات من فِرَق للتمثيل الديني، فإن حقيقته "التمثيل البدعي "، لِِمَا علمت من أصله، وحدوثه لدى المسلمين خارجًا عن دائرة المنصوص عليه بدليل شرعي، وأنه من سبيل التعبد لدى أهل الأوثان من اليونان ومبتدعة النصارى؛ فلا أصل له في الإسلام بإطلاق، فهو إذًا محدث، وكل أمرٍ
... ... =
= ... محدثٍ في الدين فهو بدعة تضاهي الشريعة؛ فصدق عليه – حسب أصول الشرع المطهر – اسم " التمثيل البدعي " .
وأما إن كان التمثيل في العادات : فهذا تَشَبُّه بأعداء الله الكافرين، وقد نُهينا عن التشبه بهم، إذ لم يُعرف إلا عن طريقهم )) ا هـ .
قلت : إن " التمثيل الديني " – في مسمّاهم – في المراكز الصيفية والمدارس يعتبر أسلوبًا من أساليب الدعوة، وطريقة للتأثير في الشباب عندهم، هذا رأيهم، وهو مردود عليهم شرعًا، إذ أن أساليب الدعوة إلى الله وطرقها توقيفية، فليس لأحد أن يُحدِث من عنده شيئاً .
... وحتى لا أطيل – فضلاً – راجع الفقرة [ 34 ]؛ تجد ردًا لشيخ الإسلام ابن تيمية على سؤال فيمن أحدث طريقة لتتويب الناس من المعاصي .
وإنْ قال قائل : إن الأساليب في الدعوة من المصالح المرسلة .
فنقول : هل الشريعة تهمل مصلحةً ما للعباد ؟ .
الجواب يأتي من شيخ الإسلام ابن تيمية؛ فيقول :
(( والقول الجامع : أن الشريعة لا تُهمل مصلحة قط، بل الله تعالى قد أكمل لنا الدين، وتركنا على البيضاء ليلها كنهارها لا يزيع عنها بعده إلا هالك )). ا هـ نقلاً من كتاب " الحجج القوية على أن وسائل الدعوة توقيفية " للشيخ : عبدالسلام بن برجس ص : ( 40 ) .
قلت : وإذا كان قد تاب من الكفر، والفسوق، والعصيان، عدد كبير بالطرق الشرعية- وهو كذلك -؛ فلِمَ يلجأ الداعية إلى وسائل لم ترد في الشرع؟، مع أن ما ورد في الشرع كافٍ لتحصيل الغاية من الدعوة إلى الله – تعالى -، وهي : تتويب العصاة وهداية الضُّلال؛ فليسع الدعاة إلى الله ما وسع محمدًا - صلى الله عليه وسلم - وأصحابه ؛ فإنهم – رضي الله عنهم – عن علم يردون ويصدرون .
يقول ابن مسعود - رضي الله عنه - : (( أيها الناس : إنكم ستحدثون ويحدث لكم؛ فإذا رأيتم محدثة فعليكم بالأمر الأول )).
... ... =
= ... وقال : (( إياكم والتبدع، وإياكم والتنطع، وإياكم والتعمق، وعليكم بالعتيق )) طبقات الحنابلة : 1/69، 71 .
قال الشيخ عبدالسلام : (( إن تحديد المصلحة في أمر ما صعب جدًا؛ فقد يظن الناظر أن هذا مصلحة، وليس الأمر كذلك، ولذا فإن الذي يتولى تقدير المصلحة أهل الاجتهاد الذين تتوفر فيهم العدالة، والبصيرة النافذة بأحكام الشريعة، ومصالح الدنيا، إذ الاستصلاح يحتاج إلى مزيد الاحتياط في توخِّي المصلحة، وشدة الحذر من غلبة الأهواء، لأن الأهواء كثيرًا ما تزين المفسدة فتُرى مصلحة، وكثيرًا ما يُغتر بما ضرره أكبر من نفعه، وأنَّى للمقلد أن يدَّعي غلبة الظن أن في هذه مصلحة، وهل هذا إلا اجتراء على الدين، وإقدام على حكم شرعي بغير يقين ؟! )) .
ونقل – أيضًا – عن الشيخ السلفي : حمود بن عبدالله التويجري – رحمه الله – قوله : (( إن إدخال التمثيل في الدعوة إلى الله – تعالى – ليس من سنة رسول الله - صلى الله عليه وسلم -، ولا من سنة الخلفاء الراشدين المهديين، وإنما هو من المحدثات في زماننا، وقد حذر النبي - صلى الله عليه وسلم - من المحدثات وأمر بردها وأخبر أنها شر وضلال )) الحجج القوية ( ص 45، 55 ) .

(1/61)

لا أراه جائزًا؛ لأنه :
أولاً : فيه إلهاء للحاضرين (1)؛ لأنهم ينظرون إلى حركات الممثل ويضحكون (2)
__________
(1) ... وفيه إضاعة للوقت، والمسلم مسؤول عن وقته، ومطالب بحفظه، والاستفادة منه فيما يرضي الله – عز وجل -، ويعود عليه بالنفع في الدنيا والآخرة؛ ففي حديث أبي برزة الأسلمي، قال : قال رسول الله - صلى الله عليه وسلم - : (( لا تزول قدما عبد يوم القيامة حتى يُسأل عن : عمره فيمَ أفناه، وعن ماله من أين اكتسبه وفيمَ أنفقه، وعن جسمه فيمَ أبلاه )) الترمذي : ( 2417 ) وصححه .
(2) ... الغالب على التمثيل – أيضًا – الكذب، بل كله كذب، إما للتأثير في الحاضرين والمشاهدين، وجذب اهتمامهم، وإما ليضحكهم، وهو من القصص الخيالية، وقد جاء الوعيد الشديد من الرسول - صلى الله عليه وسلم - لمن يكذب ليضحك الناس؛ فعن معاوية بن
... ... =
= ... حيدة - رضي الله عنه - أن رسول الله - صلى الله عليه وسلم - قال : (( ويل للذي يحدث فيكذب ليضحك به القوم، ويل له، ويل له )) .حديث حسن، أخرجه أحمد : (5/ 3-5 )، الترمذي : ( 2315 )، الحاكم : ( 1/46 ) .
وقال شيخ الإسلام ابن تيمية عقب هذا الحديث : (( وقد قال ابن مسعود : " إن الكذب لا يصلح في جد ولا هزل " .
... وأما إن كان في ذلك ما فيه عدوان على المسلمين وضرر في الدين فهو أشد تحريمًا من ذلك، وعلى كل حال؛ ففاعل ذلك – مضحك القوم بالكذب – مستحق للعقوبة الشرعية التي تردعه عن ذلك )) ا هـ . مجموع الفتاوى : ( 32/256 ) .
وأما القصص : (( فقد كره السلف القصص ومجالس القصص؛ فحذروا منها أيما تحذير، وحاربوا أصحابها بشتى الوسائل )) من كتاب : " المذكر والتذكير والذكر" لابن أبي عاصم تحقيق : خالد الردادي، ص : ( 26 ) .
وروى ابن أبي عاصم بإسناده الصحيح : (( أن عليًا - رضي الله عنه - رأى رجلاً يقص؛ فقال : علمت الناسخ والمنسوخ؟ فقال : لا، قال : هلكت وأهلكت )) من كتاب : " المذكر والتذكير .. " ص : ( 82 ) .
وقال مالك : (( وإني لأكره القصص في المسجد )).
قال – أيضًا - : (( ولا أرى أن يُجلس إليهم، وإن القصص لبدعة )).
وقال سالم : (( وكان ابن عمر خارجًا من المسجد، فيقول : ما أخرجني إلا صوت قاصِّكم هذا )).
قال الإمام أحمد : (( أكذب الناس القُصَّاص والسؤَّال ..، قيل له : أكنت تحضر مجالسهم ؟، قال : لا )). انتهى نقلاً من كتاب : " البدع والحوادث " للطرطوشي ، ص : ( 109-122 ) .
وسيأتي – إن شاء الله – في جواب سؤال ( 102 ) وحاشيته .

(1/62)

.
فالغالب من التمثيل مقصود به التسلية فقط وإلهاء الحاضرين . هذا من ناحية .
والناحية الثانية : أن الأشخاص الذين يُمَثَّلون قد يكونون من عظماء الإسلام، وقد يكونون من الصحابة، وهذا يُعتبر من التَّنَقُّص لهم (1)، شعرت أو لم تشعر؛ فمثلاً : طفل، أو صبي، أو إنسان على غير المظهر اللائق، يمثل عالمًا من علماء المسلمين أو صحابيًا .. هذا لا يجوز؛ لما فيه من تَنَقُّص الشخصية الإسلامية بمظهر الممثل الفاسق، أو المستهجن .
فلو جاء أحد يُمَثُّلك بأن يمشي مشيك أو يتكلم مقلدًا لك، هل ترضى بهذا ؟ أو تعد هذا من التنقص لك؟، وإن كان الممثِّل يقصد – بزعمه – الخير، لكن الأشخاص لا يرضون أن أحدًا يتنقصهم .
ثالثًا – وهو أخطر - : أن بعضهم يتقمّص شخصية كافرة، كأبي جهل، وفرعون – وغيرهم -، ويتكلم بكلام الكفر، بزعمه أنه يريد الرَّد عليه، أو يريد بيان كيف كانت الجاهلية؛ فهذا تشبُّه بهم، والرسول - صلى الله عليه وسلم - نهى عن التشبُّه بالمشركين والكفار (2)، تشبُّه في تقَمُّص الشخصية، وتشبُّه بكلامهم .
وأيضًا من المحاذير: أن هذه الطريقة في الدعوة ليست من هدي
__________
(1) ... من أسماء التمثيل : ( المحاكاة ) وهي : أن يقلد شخصًا في حركاته، وقد جاء الحديث الصحيح بذم المحاكاة والنهي عنها؛ فعن عائشة – رضي الله عنها – أن النبي - صلى الله عليه وسلم - قال : (( ما أحب أني حكيت إنسانًا، وأن لي كذا وكذا )) .
... صحيح، أخرجه أحمد : ( 6/136-206 )، والترمذي : ( 2503 ) .
(2) ... الأحاديث في النهي عن مشابهة المشركين والكفار مستفيضة، منها :
... قوله - صلى الله عليه وسلم - : (( خالفوا اليهود والنصارى ... )) ابن حبان : ( 2186 ) .
... وقوله - صلى الله عليه وسلم - : (( خالفوا المشركين ... )) مسلم ( 259 ) .
... وقوله - صلى الله عليه وسلم - : (( خالفوا المجوس ... )) مسلم ( 260 ) .

(1/63)

الرسول - صلى الله عليه وسلم -، ولا هو هدي سلفنا الصالح، ولا من هدي المسلمين .
هذه التمثيليات ما عُرفت إلا من الخارج – من الكفار-، وتَسَرَّبَت إلينا باسم الدعوة إلى الإسلام، واعتبارها من وسائل الدعوة، غير صحيح وسائل الدعوة – ولله الحمد – توقيفيةُ، غنيةٌ عن هذه الطريقة (1) .
وكانت الدعوة ناجحة في مختلف العصور بدون هذه التمثيليات، ولما جاءت هذه الطريقة ما زادت الناس شيئًا ولا أَثَّرت شيئًا؛ مما يدل على أنها سلبية، وأن ليس فيها فائدة، , وإنما فيها مضرّة .
وإن قال قائل : إن الملائكة تتمثّل بصور الآدميين .
نقول : إن الملك يأتي في صورة آدمي لأن الإنسان لا يطيق النظر إلى الملك بصورته، وهذا من مصلحة البشر لأن الملائكة لو جاءوا بصورتهم الحقيقية ما استطاع البشر أن يخاطبوهم ولا أن يكلموهم ولا أن ينظروا إليهم (2) .
والملائكة حينما تتمثل بصورة شخص لا تقصد التمثيل الذي يعنيه هؤلاء .
الملائكة تتمثل بالبشر من أجل المصلحة؛ لأن الملائكة لهم صور غير
صور البشر .
أما عند البشر فكيف تغير الصورة من إنسان إلى إنسان ؟ .
ما هو الداعي إلى هذا ؟!! .
(((((
س 38 : ما رأي فضيلتكم في بعض الشباب الذين يتكلمون في مجالسهم عن ولاة الأمور في هذه البلاد بالسب والطعن فيهم ؟ .
جـ/ هذا كلام معروف أنه باطل، وهؤلاء إما أنهم يقصدون الشر وإما أنهم تأثروا بغيرهم من أصحاب الدعوات المضللة الذين يريدون سلب هذه النعمة التي نعيشها .
__________
(1) ... صدر كتاب بعنوان : " الحجج القوية على أن وسائل الدعوة توقيفية " للشيخ : عبدالسلام بن برجس آل عبدالكريم. وهو كتاب جيد في موضوعه، ننصح بقراءته .
(2) ... ثم إن الملائكة لا تحكي قول الشخص الذي تتمثل بصورته، ولا تمشي مشيته، أو غير ذلك مما يفعله الممثلون الآن .
... أنظر كتاب : " إيقاف النبيل على حكم التمثيل "، للشيخ : عبدالسلام بن برجس – وفقه الله - .

(1/64)

نحن – ولله الحمد – على ثقة من ولاة أمرنا، وعلى ثقة من المنهج الذي نسير عليه، وليس معنى هذا أننا قد كَمُلنا، وأن ليس عندنا نقص ولا تقصير، بل عندنا نقص؛ ولكن نحن في سبيل إصلاحه وعلاجه – إن شاء الله – بالطرق الشرعية .
وفي عهد النبي - صلى الله عليه وسلم - وُجِد من يسرق، ووُجِد من يزني، ووُجِد من يشرب الخمر، وكان النبي - صلى الله عليه وسلم - يقيم عليهم الحدود .
نحن - ولله الحمد – تُقام عندنا الحدود على من تَبَيَّن وثبت عليه ما يوجب الحد، ونقيم القصاص في القتلى، هذا – ولله الحمد – خير (1) ولو
كان هناك نقص، النقص لا بد منه لأنه من طبيعة البشر .
ونرجو الله – تعالى – أن يصلح أحوالنا، ويعيننا على أنفسنا، وأن يسدد خطانا، وأن يكمل نقصنا بعفوه .
أما أننا نتخذ من العثرات والزلات سبيلاً لتنقُّص ولاة الأمور، أو الكلام فيهم، أو تبغيضهم إلى الرعية؛ فهذه ليست طريقة السلف أهل السنة والجماعة (2)
__________
(1) ... وهذا ملموس في بلادنا، متمثلاً في محاكمنا، ولا ينكره إلا من أعمى الله بصيرته، أو رجل في قلبه مرض وهوى، نسأل الله العافية .
(2) ... سئل سماحة العلامة : عبدالعزيز بن باز، في محاضرة ألقاها في مدينة الطائف بعنوان : " آفات اللسان " في 29/2/1413هـ ، وقد طُبع هذا الكلام في آخر كتاب صغير اسمه : " حقوق الراعي والرعية "، والذي يتضمن بعض الخطب لفضيلة الشيخ : محمد العثيمين – رحمه الله -، وقد أفرد كلام سماحة الشيخ – عبدالعزيز – رحمه الله – في كتاب، وسمه جامعه بـ"المعلوم من واجب العلاقة بين الحاكم والمحكوم" .
... قال السائل : هل من منهج السلف نقد الولاة من فوق المنابر؟، وما منهج السلف في نصح الولاة ؟ .
... فأجاب : (( ليس من منهج السلف التشهير بعيوب الولاة وذِكر ذلك على المنابر؛ لأن ذلك يفضي إلى الخوض في الذي يضر ولا ينفع، ولكن الطريقة المتبعة عند السلف: النصيحة فيما بينهم وبين السلطان، والكتابة إليه، والاتصال بالعلماء الذين
... يتصلون به، حتى يوجَّه إلى الخير )) انظر (ص : 27 ) من كتاب حقوق الراعي والرعية، المعلوم من واجب العلاقة بين الحاكم والمحكوم : ( 22 ) .
وقال فضيلة الشيخ محمد بن صالح العثيمين في الكتاب نفسه المشار إليه، صفحة (11): (( ومن حقوق الرعاة على رعيتهم : أن يناصحوهم ويرشدوهم، وأن لا يجعلوا من خطئهم إذا أخطأوا سُلَّمًا للقدح فيهم، ونشر عيوبهم بين الناس؛ فإن ذلك يوجب التنفير عنهم، وكراهتهم، وكراهة ما يقومون به من أعمال وإن كانت حقًا، ويوجب عدم السمع والطاعة لهم . ... =
= ... وإن من الواجب على كل ناصح – وخصوصاً من ينصح ولاة الأمر – أن يستعمل الحكمة في نصيحته، ويدعو إلى سبيل ربه بالحكمة والموعظة الحسنة )) ا هـ .
وهؤلاء العلماء الأجلاء يستمدون كلامهم من هدي الرسول - صلى الله عليه وسلم -، وعلى فهم السلف الصالح، ومن ذلك ما جاء في الأحاديث الصحيحة :
فقد أخرج أحمد في المسند : ( 3/404 )، وابن أبي عاصم في السنة : ( 1096 )، والحاكم في المستدرك : ( 3/290 ) وأورده الهيثمي في " المجمع " : ( 5/229-230 ) بلفظ : (( من أراد أن ينصح ... )) ، من حديث عياض بن غنم - رضي الله عنه - قال : قال رسول الله - صلى الله عليه وسلم - : (( من كانت عنده نصيحة لذي سلطان فلا يكلمه بها علانية، وليأخذ بيده وليخل به؛ فإن قبلها قبلها، وإلا كان قد أدى الذي عليه والذي له )) . والسياق للحاكم، وهو حديث حسن .
وروى البخاري في " صحيحه " من حديث أبي وائل شقيق رقم ( 3094، 6675)، ومسلم رقم ( 2989 : (( قيل لأسامة : لو أتيت فلانًا - وفي رواية لمسلم : ألا تدخل على عثمان فتكلّمه؟ -، قال : إنكم لترون أني لا أكلمه إلا أُسمعكم !، إني أكلمه في السّر. - وفي رواية مسلم : والله لقد كلمته فيما بيني وبينه - دون أن أفتح بابًا لا أكون أوّل من فتحه )) .
... قال الحافظ ابن حجر – رحمه الله - : ( قال المهلّب : أرادوا من أسامة أن يكلم عثمان، وكان من خاصته، وممن يختلف عليه في شأن الوليد بن عقبة، لأنه كان ظهر عليه ريح نبيذ، وشهر أمره، وكان أخا عثمان لأمه، وكان يستعمله، فقال أسامة : (( قد كلمته سراً دون أن أفتح بابًا )) أي : باب الإنكار على الأئمة علانية، خشية أن تفترق الكلمة .
وقال عياض : مراد أسامة : أنه لا يفتح باب المجاهرة بالنكير على الإمام؛ لما يخشى من عاقبة ذلك، بل يتلطّف به، وينصحه سرًا، فذلك أجدر بالقبول ) .
" الفتح " : ( 13/52 ) .
أقول : وهذا إمام أهل السنة " الإمام : أحمد بن حنبل – رحمه الله – " يُضرب
... ... =
= ... بالسياط،ويُسحب، ويُسجن على مسألة خلق القرآن، ومع هذا لم نجد له ولا حتى أثر ضعيف يحث فيه على الخروج على الحاكم الفاسق الظالم؛ بل الآثار عنه بالأمر بالصبر ولزوم الطاعة والجماعة مستفيضة وكثيرة جداً وكان يقول : (( يا أمير المؤمنين )) هل كان يقول ذلك تزلفاً أو جُبناً ؟!! .
أليس لنا في سلفنا الصالح أسوة ؟ . أم نحن أعلم منهم وأشجع ؟ !! .
قال الإمام ابن رجب الحنبلي في كتابه : " جامع العلوم والحكم " :(( والنصيحة لأئمة المسلمين: معاونتهم على الحق، وطاعتهم فيه، وتذكيرهم به، وتنبيههم في رفق ولطف، ومجانبة الوثوب عليهم، والدعاء له بالتوفيق، وحث الأغيار على ذلك )) ا هـ ص : ( 113 ) .
وقال الإمام الشوكاني في كتابه : " رفع الأساطين في حكم الاتصال بالسلاطين " ما نصه : (( وقد ثبت في الكتاب العزيز الأمر بطاعة ولي الأمر، وجعل الله أولي الأمر وطاعتهم بعد طاعة الله سبحانه وطاعة رسوله - صلى الله عليه وسلم -، وتواتر في السنة المطهرة – في الأمهات وغيرها – أنها تجب الطاعة لهم والصبر على جورهم، وفي بعض الأحاديث المشتملة على الأمر بالطاعة لهم، أنه قال - صلى الله عليه وسلم - : ((وإن ضر ظهرك، وأخذ مالك )) .
وصح عنه - صلى الله عليه وسلم - أنه قال : (( أعطوهم الذي لهم، واسألوا الله الذي لكم )) .انتهى كلام الشوكاني ص : ( 81-82 ) .

(1/65)

.
أهل السنة والجماعة يحرصون على طاعة ولاة أمور المسلمين، وعلى تحبيبهم للناس، وعلى جمع الكلمة، هذا هو المطلوب .
والكلام في ولاة الأمور من الغيبة والنميمة، وهما من أشد المحرمات بعد الشرك، لا سيما إذا كانت الغيبة للعلماء ولولاة الأمور فهي أشد، لما يترتب عليها من المفاسد، من : تفريق الكلمة، وسوء الظن بولاة الأمور، وبعث اليأس في نفوس الناس، والقنوط (1) .
س 39 : يقول محمد قطب في كتابه : ( حول تطبيق الشريعة ) في معنى لا إله إلا الله، أي : " لا معبود إلا الله، ولا حاكم إلا الله "؛ فهل هذا التفسير صحيح (2) ؟ .
جـ/ معنى ( لا إله إلا الله ) بَيَّنَه الله - سبحانه وتعالى - في كتابه، وبَيَّنَه الرسول - صلى الله عليه وسلم -، قال الله تعالى : { وَاعْبُدُوا اللَّهَ وَلا تُشْرِكُوا بِهِ شَيْئاً } (3).
__________
(1) ... وقد حصل التشكيك في علمائنا وولاة أمورنا من بعض المنتسبين للعلم، والذين
... ... =
= ... نصبوا أنفسهم دعاة إلى الله؛ فانحرف بعض السذج من الشباب المغرر بهم عن جادة الطريق، وزهدوا في العلماء الربانيين كأمثال كبار العلماء في بلادنا؛ فأصبح إذا قلت: الشيخ فلان قال كذا، وأفتى بكذا، رَدَّ عليك بقوله : ذاك من علماء السلطة ومداهن !!، أو قال لك : ذاك عليه ضغوط من الدولة !! .
... فحسبنا الله ونعم الوكيل، آخر الزمان يتكلم الرويبضة في أمور الأمة .
(2) ... في موضعين من الكتاب المذكور، وأكثر انظر : (ص : 20 – 21) .
... ويقرر هذا المعنى – أيضاً – في كتابه : " واقعنا المعاصر " (ص :29)؛ فيقول :
... (( ولكن لأنهم – أي : جاهلية هذا العصر كما يعبر عنها – في هذه المرة يرفضون المقتضى الرئيسي لـ"لا إله إلا الله"، وهو: تحكيم شريعة الله، والامتثال لمنهج الله )).
... راجع ( ص / 56 ) من كتابنا هذا تجد النص بأكمله .
(3) ... النساء : 36 .

(1/66)

وقال تعالى: { وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ } (1).
وقال تعالى: { وَمَا أُمِرُوا إِلاَّ لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ } (2).
وقول الله تعالى عن خليله إبراهيم - عليه السلام - : { إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ - إِلاَّ الَّذِي فَطَرَنِي } (3) .
هذا هو معنى ( لا إله إلا الله )، قال تعالى : { وَمَا خَلَقْتُ الْجِنَّ وَالإِنْسَ إِلاَّ لِيَعْبُدُونِ } (4) .
وقال - صلى الله عليه وسلم - : (( أمرت أن أقاتل الناس حتى يقولوا : لا إله إلا الله )) وفي رواية : (( إلى أن يوحدوا الله )) (5) .
فبَيَّن - صلى الله عليه وسلم - أن معنى لا إله إلا الله هو : إفراد الله تعالى بالعبادة كلها، لا بالحاكمية فقط .
فمعنى ( لا إله إلا الله ) أي : لا معبود بحق إلا الله، وهو إخلاص العبادة لله وحده، ويدخل فيها تحكيم الشريعة، ومعنى ( لا إله إلا الله ) أَعَمُّ من ذلك وأكثر، وأَهَمُّ من تحكيم الكتاب في أمور المنازعات؛ أَهَمُّ من ذلك هو : إزالة الشرك من الأرض، وإخلاص العبادة لله – سبحانه -؛ فهذا هو التفسير الصحيح .
أما تفسيرها بالحاكمية، فتفسير قاصر، لا يعطي معنى (لا إله إلا الله).
وأما تفسيرها بأن ( لا خالق إلا الله ) هذا تفسير باطل ليس قاصرًا فقط؛ لأن ( لا إله إلا الله ) لم تأتِ لتقرير أنه ( لا خالق إلا الله )؛ لأن هذا يقر به المشركون؛ فلو كان معناها ( لا خالق إلا الله ) لصار المشركون موحدين، قال الله تعالى: { وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَهُمْ لَيَقُولُنَّ اللَّهُ } (6)، معنى هذا : أن أبا جهل مُوَحِّد وأبا لهب .
__________
(1) ... النحل : 36 .
(2) ... البينة : 5 .
(3) ... الزخرف : 26-27 .
(4) ... الذاريات : 56 .
(5) ... البخاري : ( 1335 – 2786 )، الترمذي : ( 2606 ) .
(6) ... الزخرف : 78 .

(1/67)

وتفسيرها بأن ( لا معبود إلا الله ) تفسير باطل – أيضًا -؛ لأنه يلزم عليه وِحْدة الوجود؛ فهناك معبودات كثيرة من الأصنام والقبور؛ فهل عبادتُها عبادة لله ؟!! .
والواجب أن يقال : ( لا معبود بحق إلا الله ) كما قال الله -تعالى-: { ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ الْبَاطِلُ } (1) .
(((((
س 40 : هل دعوة الشيخ : محمد بن عبدالوهاب، دعوة إسلامية حزبية؛ كجماعة الإخوان المسلمين، والتبليغ؟، وما نصيحتكم لمن يقول هذا الكلام، وينشره في الكتب ؟ .
جـ/ أنا أقول : إن دعوة الشيخ محمد بن عبدالوهاب – رحمه الله – على منهج السلف الصالح في الأصول والفروع (2)، ليس القصد منها التحيّز
لجماعة غير ما كان عليه أهل السنة والجماعة سلفًا وخلفًا .
أما جماعة " الإخوان المسلمين " والتبليغ، وجماعة كذا وكذا (3)
__________
(1) ... لقمان : 30 .
(2) ... هذه مؤلفاته – رحمه الله – موجودة، وهي تزخر ببيان العقيدة الصحيحة و بيان التوحيد، الذي هو حق الله على العبيد، وبيان ما يُضاده، وسيرته العطرة في دعوة الناس إلى عبادة الله وحده، ونبذ ما سواه، وهذه دعوة الرسل جميعاً – صلوات الله وسلامه عليهم - .
... فنقول : هذه دعوة الإمام المجدد، الذي أحيا الله به العباد والبلاد، وما زلنا – ولله الحمد – نعيش في ظل دعوته المباركة .
(3) ... أما دعوة " الإخوان المسلمون " فنسأل : هل ألَّف مؤسسها كتابًا واحدًا في التوحيد في بيان العقيدة الصحيحة، أو أتباعه إلى يومنا هذا؟، وهل دعا حسن البنا إلى إخلاص العبادة لله – تعالى -، ونبذ الشرك بجميع أنواعه؟، وهل أزال القباب؟، وهل سوّى الأضرحة، ومنع التوسل بقبور الصالحين والأولياء – كما يزعمون -؟ وهل أقام السنة ؟ .
... كل هذه الأسئلة ليس لها أجوبة بنعم، بل الجواب لدى من عرف العقيدة السلفية
... وقارنها بدعوة الإخوان المسلمين، المتمثلة في مؤسسها حسن البنا، وقرأ كتبه؛ يجد أنه لم تكن له دعوة صريحة وجادة في محاربة الشرك والبدع بل بالعكس .
... يقول حسن البنا : (( وصحبتُ الإخوان الحصافية بدمنهور، وواظبت على الحضرة في مسجد التوبة في كل ليلة )) ." مذكرات الدعوة والداعية" له، ط. دار التوزيع . (ص : 24) هل هذه دعوة لتصفية العقيدة ؟ .
وقال في الكتاب نفسه : (( وحضر السيد عبدالوهاب – المجيز في الطريقة الحصافية – وتلقيتُ الحصافية الشاذلية عنه، وآذنني بأدوارها ووظائفها )) (ص : 24) .
وقال : (( كانت أيام دمنهور ... أيام استغراق في عاطفة التصوف ..؛ فكانت فترة استغراق في التعبد والتصوف )) (ص : 28 ) نسأل الله العافية .
وقال فيه – أيضًا - : (( كنا في كثير من أيام الجمع التي يتصادف أن نقضيها في دمنهور؛ نقترح رحلة لزيارة أحد الأولياء الأقربين من دمنهور، فكنا – أحيانًا – نزور دسوقي، فنمشي على الأقدام بعد صلاة الصبح مباشرة، حيث نصل حوالي الساعة الثامنة صباحًا، فنقطع المسافة في ثلاث ساعات، وهي نحو عشرين كيلوا متراً، ونزور، ونصلي الجمعة، ونستريح، ... ونعود أدراجنا إلى دمنهور ... )) ص : ( 30 ) ألم يسمع قول النبي - صلى الله عليه وسلم - : ( لا تشهد الرحال إلا إلى ثلاثة مساجد .. ) . البخاري : ( 1132 )، مسلم : ( 1397 ) .
... ... =
= ... وقال حسن البنا : (( وكنا – أحيانا – نزور عزبة النوام، حيث دُفن في مقبرتها الشيخ : سيد سنجر، من خواص رجال الطريقة الحصافية، والمعروفين بصلاحهم وتقواهم، ونقضي هناك يومًا كاملاً، ثم نعود )) مذكرات دعوته. (ص : 30 ) .
وقال : (( وأذكر أنه كان من عاداتنا أن نخرج في ذكرى مولد الرسول - صلى الله عليه وسلم - بالموكب بعد الحضرة كل ليلة، من أول ربيع الأول إلى الثاني عشر منه، ونحن بالموكب، ونحن ننشد القصائد المعتادة في سرور كامل وفرح تام )) !!(ص : 52).
ومن القصائد :
... هذا الحبيب مع الأحباب قد حضر وسامح الكل فيما قد مضى وجرى
... وفي كتاب : " مجموع رسائل حسن البنا " رسالة : التعاليم، تحت عنوان : " الأصول العشرون "، يقول في الأصل الخامس عشر : (( والدعاء إذا قُرِن بالتوسل إلى الله بأحد من خلقه خلافٌ فرعي في كيفية الدعاء، وليس من مسائل العقيدة )) (ص : 392 ).
قلت : هذا لا يحتاج إلى إسهاب في التعليق؛ فالرجل : صوفي، حصافي، قبوري، وقد أعطى النبي - صلى الله عليه وسلم - صفة الخالق في المغفرة، ولم يبق لله من ذلك شيء، تعالى الله عما يقولون علواً كبيراً .
وفي " رسائل العقائد " من الكتاب نفسه يقول : (( البحث في مثل هذا الشأن – يعني: في الأسماء والصفات – مهما طال فيه القول لا يؤدي في النهاية إلاّ إلى نتيجة واحدة هي : التفويض لله – تبارك وتعالى - )) !! انتهى، تحت عنوان : " مذهب السلف والخلف في الأسماء والصفات " (ص : 452 ) .
أقول : وجدتُ كلامًا سلفيًا نفيسًا لشيخ الإسلام ابن تيمية – رحمه الله -، يبين حال المفوضة الذين يفوضون علم المعني إلى الله – تبارك وتعالى -، وأنهم من شر أهل البدع؛ ففي كتاب " درء تعارض العقل والنقل " الجزء الأول، الوجه السادس عشر ( ص 201-205 )، يقول :
(( وأما التفويض : فإن من المعلوم أن الله – تعالى – أمرنا أن نتدبر القرآن، وحضنا على عقله وفهمه؛ فكيف يجوز مع ذلك أن يُراد منا الإعراض عن فهمه، ومعرفته،
... ... =
= ... وعقله )) إلى أن قال – رحمه الله – في ذم المفوضة : (( فتبين أن قول أهل التفويض الذين يزعمون أنهم متبعون للسنة والسلف من شر أقوال أهل البدع والإلحاد )) ا هـ .
... وبعد هذا، هل يقول من لديه أدنى ذرّة من علم، وعقل : أنه ثَمَّ مقارنة، أو أدنى مقارنة بين دعوة الإمام المجدد : محمد بن عبدالوهاب، وبين مجددهم للبدع ؟ . شتان بين الثرى والثريا .
... سئل الإمام الشيخ: عبدالعزيز بن عبدالله بن باز – رحمه الله تعالى – عن (( الإخوان المسلمون )) في " مجلة المجلة " العدد ( 806 ) تاريخ 25/2/1416هـ، ( ص 24 )، وهذا نص السؤال والجواب :
(( سماحة الشيخ : حركة " الإخوان المسلمين " دخلت المملكة منذ فترة، وأصبح لها نشاط واضح بين طلبة العلم، ما رأيكم في هذه الحركة؟، وما مدى توافقها مع منهج أهل السنة والجماعة ؟ .
أجاب الشيخ / حركة الإخوان المسلمين ينتقدها خواص أهل العلم؛ لأنه ليس عندهم نشاط في الدعوة على توحيد الله، وإنكار الشرك، وإنكار البدع، لهم أساليب خاصة؛ ينقصها : عدم النشاط في الدعوة إلى الله، وعدم التوجيه إلى العقيدة الصحيحة، التي عليها أهل السنة والجماعة.
فينبغي للإخوان المسلمين أن تكون عندهم عناية بالدعوة السلفية: الدعوة إلى توحيد الله، وإنكار عبادة القبور، والتعلُّق بالأموات، والاستغاثة بأهل القبور، كالحسن، أو الحسين، أو البدوي، أو ما أشبه ذلك، يجب أن يكون عندهم عناية بهذا الأصل الأصيل بمعنى ( لا إله إلا الله )، التي هو أصل الدين، وأول ما دعا إليه النبي في مكة دعا إلى توحيد الله، إلى معنى ( لا إله إلا الله ) .
فكثير من أهل العلم ينتقدون على الإخوان المسلمين هذا الأمر، أي : عدم النشاط في الدعوة إلى توحيد الله، والإخلاص له، وإنكار ما أحدثه الجهال من التعلق بالأموات، والاستغاثة بهم، والنذر لهم، والذبح لهم، الذي هو الشرك الأكبر .
وكذا ينتقدون عليهم عدم العناية بالسنة : تتبع السنة، والعناية بالحديث الشريف،
... ... =
= ... وما كان عليه سلف الأمة في أحكامهم الشرعية.
... وهناك أشياء كثير، أسمع الكثير من الإخوان ينتقدونهم فيها.
ونسأل الله أن يوفقهم )) ا هـ .
وقد اعترض معترض على نقد العلامة ابن باز –رحمه الله– لـ(( الإخوان المسلمين )) وقلّ أدبه، وأنقله بنصه.
قال المعترض : إنني أحترمك وأقدرك وأحبك في الله، ولكن لي عند سماحتكم عتاب. وهو أنني قرأت اليوم في " مجلة المجلة " حديثًا مع فضيلتكم وكُتب بها على لسانكم عن " الإخوان المسلمين " ولقد كتب المحرر : أن الإخوان المسلمين لا يهتمون بالعقيدة وأنهم يحيون الموالد، ويفعلون كثيرًا من البدع، ولقد دُهشت كثيرًا لهذا الكلام، لأنني عاملت الإخوان في مصر لسنوات عديدة ولم أعلم منهم شيئاً من ذلك، ولم أجد في معاملتهم أي بدعة، أو أي شيء مما كتب عنهم في هذه المقالة .
فلذا أرجو من سماحتكم تصحيح هذا الكلام . ا هـ .
الله أكبر !! يريد من الشيخ أن يغير كلاماً تكلم به عن علم ودراية، وهل الإمام ابن باز يهرف بما لا يعرف ؟ سبحان الله !! .
أجاب الشيخ إمام السنة – رحمه الله - :
"نعم، كثير من الإخوان نقل عنهم ذلك، نحن حكينا نقل جماعة من المشايخ والإخوان، أن " الإخوان المسلمين " ليس عندهم نشاط كلي وقوي في التحذير فيما يتعلق بالشرك ودعوة أصحاب القبور، وهذا على كل حال يراه في كتبهم وسيرتهم فإذا روجعت كتبهم يرى منها ذلك" . ا هـ . من شريط مسجل من دروس الشيخ بالطائف صيف عام 1416هـ شهر صفر . بصوت إمام " جامع الشيخ ابن باز " ذلك الوقت : إحسان محمد شرف الحلواني .
أقول : هذا السائل تراه جمع مع سوء أدبه الكذب والافتراء على الإمام . وصدق عليه المثل القائل (( حشفًا وسوء كيلة )) .
... ... =
= ... أولاً : الديباجة التي في مقدمة السؤال (( أحبك ... ولكن )) لمن يقال هذا الأسلوب من الكلام ؟؟ ! لإمام من أئمة السنة، ناصر السّنة وقامع البدعة .
... ثانياً : يقول : (( قرأت ... وكُتب على لسانكم )). وهذا من سوء الأدب مع العلماء ويبدوا أن السائل لم يقرأ سيرة الطلاب مع مشايخهم على مر الدهر ولم يقرأ كيف كان الإمام الشافعي – رحمه الله – يتأدب مع شيخه إمام دار الهجرة مالك بن أنس، ولم يطّلع على أدب عَلَم الأعْلام مجدد الدين الإمام أحمد بن حنبل مع الإمام الشافعي – رحمهم الله - . والأمثلة على ذلك كثيرة فالأولى لهذا السائل وأمثاله أن يتعلموا الأدب قبل الطلب .
وقوله : (( وكُتب على لسانكم )) فيه استغفال للإمام – رحمه الله – حيث يفهم من ذلك أنه يُكتب عنه ما لم يعتقد، أو ما لم يكن لديه فيه علم .
ولا يفوتك أيها القارئ اللبيب، أن هذه مقابلة رسمية، ومقالة ذو أهمية فلا يستطيع صاحب اللقاء أو المحرر أن يغير، ولو حدث ذلك فإن الشيخ لن يسكت على ذلك ولا سيما إذا عرفت أن للشيخ رحمه الله وقت يتفرغ فيه لمعرفة ما في الصحف اليومية .
ثالثاً : قول السائل : ولقد كتب المحرر .. وأنهم يحيون الموالد، ويفعلون كثيراً من البدع .
مع استمرار السائل في سوء أدبه مع الإمام ابن باز في قوله ولقد كتب المحرر، أيضاً أضاف هنا الفرية والكذب على الشيخ في قوله: (( يحيون الموالد.. ويفعلون..البدع )) أقول مقالة الشيخ في " الإخوان المسلمين " الذي يغلي منها هذا السائل وأمثاله نقلتها كما هي؛ صورة طبق الأصل، والقارئ الكريم، ليس بالساذج، تنطلي عليه الأكاذيب فاقرأ المقالة وراجع المرجع فأين (( يحيون الموالد .. ويفعلون .. البدع )) ولكنه عمى البصيرة عن قبول الحق والهُدى، نسأل الله العافية !! ( وما يزال الرجل يكذب ويتحرى الكذب حتى يكتب عند الله كذابا ) مسلم : ( 2607 ) .
... ... =
= ... رابعاً : قول السائل : (( دُهشت ...لأنني عاملت ... ولم أعلم منهم شيئاً من ذلك)).
أقول لهذا المندهش وبإيجاز : اقرأ كتب القوم كما أشار إليك سماحة الإمام في خاتمة جوابه على سؤالك .
... وإن كنت لا تستطيع القراءة لضيق الوقت عندك، فارجع إلى الورقات قبل هذه بقليل فستجد ملخص عن بعض ما فعلوه الإخوان بقيادة مرشدهم حسن البنا، وما لم تعلمه أنت فاعترافات القوم تكفي عن معرفتك وعلمك .
... ثم إنك لو علمت القاعدة (( من حفظ حجة على من لم يحفظ )) ، (( والجرح مقدم على التعديل )) ، (( وزيادة الثقة مقبولة )) وإذا أضيف إلى ذلك كله أن المتكلم هو إمام الجرح والتعديل في زمانه، وهو الذي لا يجرح ولا ينتقد حتى يتثبت؛ لو علمت هذا ووعاه قلبك لما أقدمت على ما أقدمت عليه .
خامسًا : قول السائل : (( فلذا أرجو .... تصحيح هذا الكلام )) .
سبحان الله . إنا لله وإنا إليه راجعون .
ما هذه الجرأة وهذا التعالي على الجبل الشامخ ؟!! .
يطلب من رجل هو مرجع للأمة في عصره في أنحاء المعمورة العدول عن قول الحق !.
والله إني لأعلم علماء أجلاء من أقرانه – رحمه الله – أنهم يستحيون أن يقفوا لإلقاء كلمة بحضرته في بيت من بيوت الله أو في مجلس هو فيه، حتى يستأذنوا أو يُستأذن لهم، ومنهم من هو عضو في هيئة كبار العلماء، ناهيك من أن يطلبوا مثل هذا الطلب.
سادساً : جاءت قاصمة الظهر في جواب الإمام -رحمه الله- وقد أكد ما قاله في مقالته السابقة وزاد صاعاً : بأن يراجع هذا السائل وأمثاله كتب القوم فسوف يرى منها ما ذُكر .

(1/68)

؛
فنحن ندعوهم – جميعًا – إلى أن يردوا مناهجهم إلى كتاب الله، وإلى سنة رسوله - صلى الله عليه وسلم -، وإلى هدي وفهم السلف الصالح، وبعرضها على ذلك؛ فما وافق فالحمد لله، وما خالف فإنه يُصحح الخطأ . هذا الذي ندعو إليه .
س 41 : هناك مَن فرَّق بين الطائفة المنصورة والفرقة الناجية؛ فهل التفريق صحيح؟ وإذا كان كذلك فمن هم الفرقة الناجية ؟ ومن هم الطائفة المنصورة ؟ .
جـ/ هؤلاء يريدون أن يفرقوا بين كل شيء، يريدون أن يفرقوا بين
المسلمين، وحتى صفات المسلمين يريدون أن يفرقوا بينهما، وهذا القول ليس بصحيح، فالطائفة المنصورة هم الفِرقة الناجية (1)
__________
(1) ... وهذا هو قول أئمة الحديث؛ فالفرقة الناجية هم الطائفة المنصورة، وهم أهل الحديث، وهم أهل السنة والجماعة، وهم الجماعة، وهم السلفيون، كما صرَّح بذلك عدد غير قليل من السلف والخلف، وإليك بعض أقوالهم :
يقول الإمام أحمد- رحمه الله – عقب حديث : (( وستفترق ... )) :
... (( إن لم يكونوا أهل الحديث فلا أدري مَن هُم ؟ )) .
... أخرجه الحاكم في " معرفة علوم الحديث " (ص : 3) بسند صحيح .
... ونقل المباركفوري في مقدمة " تحفة الأحوذي " (ص : 13) عن أبي اليُمن ابن عساكر أنه قال : (( لِيَهْنِ أهل الحديث هذه البشرى ... فهم – إن شاء الله – الفرقة الناجية )) .
... قال الترمذي – عقب حديث النبي - صلى الله عليه وسلم - : (( لا تزال طائفة من أمتي )) رقم: ( 2229 ) : (( سمعت البخاري يقول : سمعت ابن المديني يقول : " هم أهل الحديث " )) .
... وقال البخاري في كتاب : " خلق أفعال العباد " (ص : 61)، عقب حديث أبي سعيد في قوله تعالى: { وَكَذَلِكَ جَعَلْنَاكُمْ أُمَّةً وَسَطاً } : هم الطائفة المذكورة في حديث: " لا تزال طائفة من أمتي " .
... ولم يُفَرِّق شيخ الإسلام ابن تيمية بين الطائفة المنصورة والفرقة الناجية، بل قال في أول كتاب " العقيدة الواسطية " :
... ( أما بعد : فهذا اعتقاد الفرقة الناجية المنصورة إلى قيام الساعة، أهل السنة
... ... =
= ... والجماعة .. . ) . وكذا في " مجموع الفتاوى " : ( 3/129 ) .
... وقال بعد ذِكر حديث الافتراق: (( هم أهل السنة والجماعة، وهم الطائفة المنصورة )). مجموع الفتاوى : ( 3/159 ) .
... وقال أيضاً : (( إن قولي اعتقاد الفرقة الناجية هي الفرقة التي وصفها النبي - صلى الله عليه وسلم - بالنجاة، هو الاعتقاد المأثور عن النبي - صلى الله عليه وسلم - وأصحابه - رضي الله عنهم -، وهم ومن اتبعهم الفرقة الناجية )) . مجموع الفتاوى : ( 3/179 ) .
... وقال : (( بهذا يتبين أن أحق الناس بأن تكون هي الفرقة الناجية : أهل الحديث والسنة )) . مجموع الفتاوى : ( 3/347 ) .

(1/69)

– والله الحمد -، لا تكون منصورة إلا إذا كانت ناجية، ولا تكون ناجية إلا إذا كانت منصورة؛ فهما وصفان متلازمان لشيء واحد .
وهذا التفريق إما من جاهل وإما من مغرض يريد أن يشكك شباب المسلمين في الطائفة المنصورة الناجية (1) .
س 42 : هل من خالف الفِرقة الناجية؛ الطائفة المنصورة، في مسألة الولاء والبراء، أو في مسألة السمع والطاعة لولاة الأمور؛ برّهم وفاجرهم مالم يأمروا بمعصية، يخرج منها، مع موافقته لهم في باقي مسائل العقيدة ؟ .
__________
(1) ... وقد أجهد بعض المنتسبين للعلم نفسه، وأضاع وقته، وشتَّت أفكار الشباب، وألف كتاباً يريد أن يثبت أن ثمة فرقاً بين الطائفة المنصورة وبين الفرقة الناجية، ولم ولن يستطيع .
... وقد زاد الطين بِلَّة بأن افترى على شيخ الإسلام ابن تيمية، ونسب إليه القول بالتفريق بدون إحالة، وذلك في كتابه المسمى : " الغرباء الأولون " .
والرَّد على هذه الفرية هو ما قد عرفتَ من كلام شيخ الإسلام السابق .
... وقد تعدَّى به الحال إلى أن نسب القول بالتفريق بين الفرقة الناجية والطائفة المنصورة إلى الإمام : عبدالعزيز بن باز، حيث سئل في محاضرة له عن تفريقه بين الطائفة المنصورة والفرقة الناجية، فقال :
(( الشيخ عبدالعزيز بن باز – والحمد لله – وافقني على ذلك، ووعدني أن يكتب تعليقاً يتضمن ذلك )) . ا هـ من محاضرة له في شريط مسجل .
... ... =
= ... والحمد لله؛ فقد فضحه الله؛ حيث لم يوافقه الشيخ عبدالعزيز بن باز عندما سئل عن ذلك :
... قال السائل : هل تفرِّق بين الطائفة المنصورة والفرقة الناجية ؟ .
فأجاب سماحته :
(( الطائفة المنصورة هي الفرقة الناجية، هما واحدة، هم أهل السنة والجماعة، وهم السلفيون )) .
قال السائل :
إن فلاناً ... يقول إنك وافقته على التفريق، هل هذا صحيح ؟ .
فأجاب الشيخ عبدالعزيز :
(( لا .. لا .. وَهِم – أو قال – غلط )) ا هـ من شريط مسجل .

(1/70)

جـ/ نعم، إذا خالفهم في شيء ووافقهم في شيء، فإنه لا يكون منهم فيما خالفهم فيه، ومنهم فيما وافقهم عليه .
وعليه في ذلك خطر عظيم، ويدخل في الوعيد : (( كلهم في النار ))، وقد يدخل النار بسبب هذه المخالفة، وإن كانت مخالفة في مسألة واحدة في العقيدة؛ لأن قوله - صلى الله عليه وسلم - : (( كلهم في النار )) ليس معناه : أنهم كلهم يكفرون ويخلَّدون في النار، , وإنما يدخلون النار بحسب مخالفتهم، لأن المخالفة قد تكون مخرجة من الملّة، وقد تكون غير مخرجة من الملّة .
س 43 : هل يكفر من زيّن الفواحش والرذائل للناس ؟ .
جـ/ الذين يدعون إلى الكفر يكفّرون، أما إذا كانوا يدعون الناس إلى المعاصي التي هي دون الكفر والشرك فهؤلاء لا يكفرون (1)
__________
(1) ... يقول صاحب شريط : " الشباب أسئلة ومشكلات " :
... (( إن هناك مجموعة : واحد أو أكثر من الفنانين المعروفين، الذين يتداول بعض الشباب الساقطين أشرطتهم، وهي أشرطة في غاية القذارة والسوء، تتكلم عن الفجور والرذيلة والزنا ... وتفتخر بها، وتتمنى أن الناس كلهم على هذه الوتيرة ... أنا مطمئن تمامًا إلى أن مثل هذا العمل إذا كان بالصورة التي ذكرتها الآن، أن صاحب هذه الفعل أقل ما يقال عنه أنه مستخف بالمعصية، ولا شك أن الإستخفاف بالذنب خاصة إذا كان ذنباً كبيرًا ومتفق على تحريمه أنه كفر بالله ، مراد الكلام عن فئة، أو فرد، أو أكثر، من فنانين معروفين، يتداول بعض الشباب أشرطتهم، وهي تتاجر بالرذيلة، وتعلن محاربة الله – عز وجل – بوقاحة وتبجّح، بدون حياء، بحيث يجزم معه الإنسان أن هؤلاء لا يؤمنون بتحريم الله – تعالى – لهذه الأمور، فمثل هؤلاء لا شك أن عملهم هذا ردّة عن الإسلام؛ أقول هذا وأنا مرتاح مطمئن القلب إلى ذلك )) .
... قلت : إن المرء قد يعمل المعصية ويرتكبها بالخطأ، وهذا سرعان ما يرجع ويتوب ويستغفر ربه على الزلة .
... وإما أن يرتكب المعصية عمداً بسبب الهوى، والشيطان، والنفس الأمّارة بالسوء، وهو مقر بحرمتها، فمرتكب المعصية على هذا الوجه، لا يفعلها إلا وهي خفيفة الذنب في عينه، ومستصغرًا لها، وإلاّ لما فعلها؛ وهذا لا يكفر .
... وإما أن يكون مرتكب المعصية مستحلاً لها بإقراره؛ كأن يقول : الزنا حلال، أو الخمر حلال، أو الربا حلال؛ فهذا لا شك في كفره .
فنقول لهذا المحاضر :من قال بأن الاستخفاف بالذنب كفر بالله، وردة عن الإسلام قبلك؟!
بل الذي ندين الله به، أنه معصية ويجب التوبة والإنابة منه، ما لم يستحل فعند ذلك يكفر بالاستحلال .

(1/71)

، ولكن يأثمون
بهذا، قال - صلى الله عليه وسلم - : (( من دعا إلى هدى كان له من الأجر مثل أجور من تبعه، لا ينقص ذلك من أجورهم شيئاً، ومن دعا إلى ضلالة كان عليه من الإثم مثل آثام من تبعه لا ينقص ذلك من آثامهم شيئاً )) (1) .
قال الله تعالى : { لِيَحْمِلُوا أَوْزَارَهُمْ كَامِلَةً يَوْمَ الْقِيَامَةِ وَمِنْ أَوْزَارِ الَّذِينَ يُضِلُّونَهُمْ بِغَيْرِ عِلْمٍ أَلا سَاءَ مَا يَزِرُونَ } (2) .
(((((
س 44 : هل هناك فرق بين العقيدة والمنهج ؟ .
جـ/ المنهج أعم من العقيدة، المنهج يكون في العقيدة وفي السلوك
والأخلاق والمعاملات وفي كل حياة المسلم، كل الخِطة التي يسير عليها المسلم تسمى المنهج .
أما العقيدة فيراد بها أصل الإيمان، ومعنى الشهادتين ومقتضاهما هذه هي العقيدة .
(((((
س 45 : هل يجب على العلماء أن يُبَيَّنُوا للشباب وللعامة خطر التحزب والتفرق والجماعات ؟ .
جـ/ نعم، يجب بيان خطر التحزب، وخطر الانقسام والتفرق؛
ليكون الناس على بصيرة، لأنه حتى العوام ينخدعون، كَمْ من العوام الآن انخدعوا ببعض الجماعات يظنون أنها على حق ؟ .
فلابد أن نُبَيِّن للناس – المتعلمين والعوام – خطر الأحزاب والفِرَق؛ لأنهم إذا سكتوا قال الناس : العلماء كانوا عارفين عن هذا وساكتين عليه؛ فيدخل الضلال من هذا الباب؛ فلا بد من البيان عندما تحدث مثل هذه الأمور، والخطر على العوام أكثر من الخطر على المتعلمين؛ لأن العوام مع سكوت العلماء يظنون أن هذا هو الصحيح وهذا هو الحق .
(((((
س 46 : ما حكم مشاهدة المباريات في كرة القدم وغيرها ؟ .
__________
(1) ... أخرجه مسلم : (2674 )، وأحمد : ( 2/397 )، و أبو داود : ( 4609 )، والترمذي : ( 2674 )، كلهم من حديث أبي هريرة .
(2) ... النحل : 25 .

(1/72)

جـ/ الإنسان وقته ثمين (1) لا يضيعه في مشاهدة المباريات، لأنها
تشغله عن ذكر الله (2)، وربما تجذبه ويصير رياضياً في المستقبل أو لاعبًا،
ويتحول من العمل الجد وعمل النفع إلى العمل الذي لا فائدة منه .
(((((
... س 47 : هل يتوقف على صحة المنهج جنة أو نار ؟ .
جـ/ نعم، المنهج إذا كان صحيحاً صار صاحبه من أهل الجنة؛ فإذا كان على منهج الرسول - صلى الله عليه وسلم - ومنهج السلف الصالح يصير من أهل الجنة بإذن الله، وإذا صار على منهج الضُّلاِّل فهو مُتَوَعَّدٌ بالنار (3)
__________
(1) ... يجب على المرء المسلم أن يحرص على الوقت، وأن يستغل أوقاته وعمره في ذكر الله، وفي طاعة الله، وفي تحصيل العلم النافع، ولنتذكر حديث المصطفى - صلى الله عليه وسلم - حيث قال لرجل وهو يعظه : (( اغتنم خمساً قبل خمس : شبابك قبل هرمك، وصحتك قبل سقمك، وغناك قبل فقرك، وفراغك قبل شغلك، وحياتك قبل موتك )) من حديث ابن عباس – رضي الله عنهما - .
... أخرجه الحاكم وصححه : ( 4/306 ) ووافقه الذهبي .
(2) ... سوف يُسأل المرء عن كل شيء فعله من خير أو شر، ويُحاسب عليه، يقول النبي - صلى الله عليه وسلم - في ذلك : (( لا تُزال قدما عبد يوم القيامة حتى يُسأل عن أربع : عن عمره فيمَ أفناه، وعن شبابه فيمَ أبلاه ... )) الحديث .
... رواه البيهقي من حديث معاذ بن جبل، وأخرجه الترمذي رقم : ( 2417 ) من حديث أبي برزة الأسلمي، وفيه : (( وعن جسمه)) بدل شبابه.
... انظر " صحيح الترغيب " : ( 1/126 ) .
(3) ... وهو تحت مشيئة الله – تعالى -، هذه عقيدة أهل السنة والجماعة .
... وإذا لم يترتب على صحة المنهج من عدمه جنة أو نار؛ فما فائدة قوله - صلى الله عليه وسلم - : (( وستفترق هذه الأمة إلى ثلاث وسبعين فرقة، كلها في النار إلا واحدة قالوا : من هي ؟ . قال : (( ما أنا عليه اليوم وأصحابي )) سبق تخريجه وسيأتي .
... فمن كان على هدي النبي وأصحابه فهو من أهل الجنة، ومن كان على غير ذلك فهو تحت الوعيد .
ومن المعلوم الثابت عند أهل السنة والجماعة : أن الاثنين والسبعين فرقة الهالكة في الحديث ليست مخلدة في النار، ولا أحد يقول بذلك من أهل الحديث؛ فتأمل، إلا أن تكون بدعته مكفّرة وفرقته ردّة . والله أعلم .

(1/73)

.
فَصِحَّة المنهج من عدمها يترتب عليها جنة أو نار .
(((((
س 48 : ما هو القول الحق في قراءة كتب المبتدعة، وسماع أشرطتهم ؟ .
جـ/ لا يجوز قراءة كتب المبتدعة، ولا سماع أشرطتهم؛ إلا لمن يريد
أن يَرُدَّ عليهم ويُبيِّن ضلالهم .
أما الإنسان المبتدئ، وطالب العلم، أو العامي، أو الذي لا يقرأ إلا لأجل الاطلاع فقط، لا لأجل الرَّد وبيان حالها؛ فهذا لا يجوز له قراءتها؛ لأنها قد تؤثر في قلبه (1)
__________
(1) ... وقد تواترت الآثار عن السلف في التحذير من أهل الأهواء والبدع، فهذه بعض الآثار نسوقها لك أخي طالب الحق :
... قال أبو قلابة : ((لا تجالسوهم – يعني: أهل البدع- ولا تخالطوهم؛ فإني لا آمن أن يغمسوكم في ضلالتهم، أو يلبسوا عليكم كثيراً مما تعرفون )) .
... اللالكائي : ( 1/134 ) : " البدع والنهي عنها ": (55)، " الاعتصام " : ( 1/172 ) .
... وقال إبراهيم النخعي : (( لا تجالسوا أصحاب البدع، ولا تكلموهم؛ فإني أخاف أن ترتد قلوبكم )) " البدع والنهي عنها ": (56)، " الاعتصام ": ( 1/172 ) .
... وقال أبو قلابة : (( يا أيوب – السختياني -، لا تَمكِّن أصحاب الأهواء من سمعك )) اللالكائي : ( 1/134 ) .
... وقال الفضيل بن عياض : (( إذا رأيت مبتدعًا في طريق فخذ في طريق آخر )) . " الإبانة " : ( 2/475 ) .
... وسُئِل أبو زرعة عن الحارث بن أسد المحاسبي وكتبه؛ فقال للسائل : (( إياك وهذه الكتب، هذه كتب بدع وضلالات، عليك بالأثرة )) قيل له : في هذه الكتب عبرة، فقال: (( من لم يكن له في كتاب الله عبرة فليس له في هذه عبرة )) ثم قال:
... (( ما أسرع الناس إلى البدع ))." التهذيب ": ( 2/117 )، " تاريخ بغداد: ( 8/215 ).
وقال الإمام أحمد في حق المحاسبي كلامًا عنيفًا لمّا سُئل عنه؛ فمما قاله للسائل : (( لا تغتر بتنكيس رأسه؛ فإنه رجل سوء ..لا تكلمه، ولا كرامة له.. ولا نُعمى عين ))، راجع رقم : ( 49 ) .
فهذا منهج السلف في التعامل مع أهل البدع وموقفهم من كتبهم وسماع كلامهم،
... ... =
= ... وقِس ذلك على أشرطتهم فإن شقشقة الكلام في الأشرطة أخطر .
فليت شعري : هل يفطن شبابنا لهذا المنهج، ويَحْذوا أشرطةَ وكتب أهل البدع والأهواء في عصرنا هذا ؟ .

(1/74)

وتُشَبِّه عليه فيصاب بشرها .
فلا يجوز قراءة كتب أهل الضلال؛ إلا لأهل الاختصاص من أهل العلم، للرَّد عليها، والتحذير منها .
(((((
س 49 : من هي الفرقة الناجية المنصورة في هذا العصر ؟، وماصفاتها وسماتها ؟ .
جـ/ الفرقة الناجية المنصورة في هذا العصر – وإلى قيام الساعة – هي التي قال الرسول - صلى الله عليه وسلم - فيها لما سئل؛ حين قال : (( افترقت اليهود على إحدى وسبعين فرقة، وافترقت النصارى على اثنتين وسبعين فرقة، وستفترق هذه الأمة على ثلاث وسبعين فرقة، كلها في النار إلا واحدة )) قالوا: من هي ؟، قال : (( من كان على مثل ما أنا عليه اليوم وأصحابي )) (1) .
وقال عنهم الله – سبحانه وتعالى- : { وَالسَّابِقُونَ الأَوَّلُونَ مِنَ الْمُهَاجِرِينَ وَالأَنْصَارِ وَالَّذِينَ اتَّبَعُوهُمْ بِإِحْسَانٍ رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ وَأَعَدَّ لَهُمْ جَنَّاتٍ تَجْرِي تَحْتَهَا الأَنْهَارُ خَالِدِينَ فِيهَا أَبَداً ذَلِكَ الْفَوْزُ الْعَظِيمُ } (2) .
من صفات هذه الفرقة : أنها متمسكة بما كان عليه النبي - صلى الله عليه وسلم - وأصحابه .
ومن صفاتها : أنها تصبر على الحق ولا تلتفت إلى أقوال المخالفين، ولا تأخذها في الله لومة لائم، قال - صلى الله عليه وسلم - : (( لا تزال طائفة من أمتي على الحق ظاهرين، لا يضرهم من خذلهم ولا من خالفهم حتى يأتي أمر الله وهم على ذلك )) (3) .
ومن صفات الفرقة الناجية المنصورة : أنها تحب السلف الصالح، وتثني عليهم، وتدعو لهم، وتتمسك بآثارهم .
__________
(1) ... أخرجه الترمذي : ( 2641 )، والحاكم: ( 1/129 )، واللالكائي : ( 1/100 )، والآجري في " الشريعة " : ( 26 ) تحقيق الفقي، والمروزي في " السنة ":(23), راجع "الصحيحة": (1492,204,203), .وسبق تخريجه رقم : ( 12 ) .
(2) ... التوبة : 100 .
(3) ... مسلم : ( 1920 ) .

(1/75)

ومن صفاتهم : عدم تنقصهم لأحد من السلف، سواء الصحابة أو من بعدهم (1) .
ومن علامة الفِرقة المنحرفة : أنها تبغض السلف، وتبغض منهج
السلف، وتُحَذِّر منه (2) .
(((((
س 50 : كيف تكون مناصحة الطالب لشيخه ؟ .
جـ / المفروض العكس؛ أن الشيخ هو الذي ينصح الطالب؛ لأن الشيخ أدرى بالأمور وأعرف بها، والطالب لا يزال يتلقى العلم من شيخه ؛
__________
(1) ... قال الإمام أبو محمد الحسن بن علي البربهاري في كتابه : " شرح السنة " :
(( إذا رأيت الرجل يجب أبا هريرة، وأنس بن مالك، وأسيد بن حضير؛ فأعلم أنه صاحب سنة – إن شاء الله - .
... وإذا رأيت الرجل يحب أيوب، وابن عون، ويونس بن عبيد، وعبدالله بن إدريس الأودي، والشعبي، ومالك بن مِغْوَل، ويزيد بن زريع، ومعاذ بن معاذ، ووهب بن جرير، وحماد بن سلمة، وحماد بن زيد، ومالك بن أنس، والأوزاعي، وزائدة بن قدامة؛ فاعلم أنه صاحب سنة .
وإذا رأيت الرجل يحب أحمد بن حنبل، والحجاج بن المنهال، وأحمد بن نصر، وذَكَرَهم بخير، وقال بقولهم؛ فاعلم أنه صاحب سنة )) .
انظر :" شرح السنة " بتحقيق الأخ الفاضل: خالد الردادي، ص: ( 120–121 ).
(2) ... يقول البربهاري – أيضًا – في " شرح السنة " ص : ( 115 ) :
... (( وإذا رأيت الرجل يطعن على أحد من أصحاب رسول الله - صلى الله عليه وسلم -؛ فأعلم أنه صاحب قول سوء وهوى )) .
... وقال في (ص 115- 116) : " وإذا سمعت الرجل يطعن على الآثار، أو يرد الآثار، أو يريد غير الآثار؛ فاتهمه على الإسلام، ولا تشك أنه صاحب هوى،مبتدع" قال قتيبة بن سعيد : (( إذا رأيت الرجل يحب أهل الحديث فإنه على السنة، ومن خالف هذا فاعلم أنه مبتدع )) " مقدمة شعار أصحاب الحديث " (ص: 7 ) .
... وقال أبو حاتم الرازي : (( وعلامة أهل البدع : الوقيعة في أهل الأثر )) .
... اللالكائي : ( 1/179 ) . ... للإستزادة؛ انظر كتاب " لم الدر " أبواب [ علامة أهل السنة ] ، [ علامة أهل البدع ] .

(1/76)

فربما يبدو للطالب شيء يظنه مخالفة وهو ليس كذلك .
فالواجب: إذا أشكل على الطالب شيء أن يسأل شيخه بأدب (1) .
وأما إن كان الشيخ ضالاً أو مخالفاً فلا يجوز أن تتتلمذ عليه .
وأما إن كان الشيخ ملازمًا للحق، ولكن وقع منه شيء من الأخطاء؛ فعليك أن تناصحه بطريق السؤال، مثلاً تقول : يا شيخ، ما حكم من فعل كذا؛ فهو سَيَتَنَبَّه، ويحصل المقصود – إن شاء الله - .
(((((
س 51 : أرجو توجيه نصيحة للطلاب المبتدئين ؟ .
جـ / نصيحتي لطلاب العلم المبتدئين : أن يتتلمذوا على العلماء الموثوق بعقيدتهم وعلمهم ونصحهم (2)
__________
(1) ... كان السلف يُجِلُّون مشايخهم، ويقدرونهم، ويعرفون حقهم، ويتأدبون معهم ... وهو الواجب .
... نقل ابن عبدالبر في : " جامع العلم وفضله " عن علي بن أبي طالب - رضي الله عنه - أنه قال : (( من حق العالم عليك : إذا أتيته أن تسلم عليه خاصة وعلى القوم عامة، وتجلس قُدَّامًه، ولا تُشِر بيديك، ولا تغمز بعينك، ولا تقل : قال فلان خلاف قولك، ... =
= ... و لا تأخذ بثوبه، ولا تُلِحَّ عليه في السؤال؛ فإنه بمنزلة النخلة المرطبة، لا يزال يسقط عليك منها شيء )) (ص : 231 ) .
(2) ... وهنا ينبغي تحديد المفهوم الصحيح لمن يطلق عليه لفظ العالم، وهذا من الأهمية بمكان، إذ بسبب عدم الإدراك من الكثيرين تخلل صفوف العلماء من ليس منهم؛ فوقعت الفوضى العلمية التي نتجرع الآن مرارتها؛ فأصبح الكثير من الناس عامة وطلبة العلم خاصة يظن أن كل من أًلَّف كتابًا، أو أخرج مخطوطة، أو خطب، أو ألقى محاضرة؛ هو العالم .
... إن من يستحق أن يُطلق عليه اسم العالم في هذا الزمن هم قليل، و أقل من القليل، بل قليل جداً، وذلك لأن للعالم صفات، قد لا ينطبق كثير منها على كثير ممن ينتسب إلى العلم اليوم، وليس العالم من كان فصيحًا بليغًا في خطبه ومحاضراته ونحو ذلك، وليس العالم من أَلَّف كتابًا أو حقق مؤلفًا أو مخطوطة و أخرجها .
إن وزن العالم بهذه الأمور فحسب هو المترسب – وللأسف – في أذهان كثير من الشباب والعامة .
... ... =
= ... يقول الحافظ ابن رجب الحنبلي – رحمه الله – في ذلك :
(( وقد ابتلينا بجهلة من الناس، يعتقدون في بعض من توسع في القول من المتأخرين أنه أعلم ممن تقدم؛ فمنهم من يظن في شخص أنه أعلم من كل من تقدم من الصحابة ومن بعدهم لكثرة بيانه ومقاله )) .
ويقول : (( وقد فُتِن كثير من المتأخرين بهذا، وظنوا أن من كُثر كلامه، وجداله، وخصامه في مسائل الدين فهو أعلم ممن ليس كذلك )) .
... قلت : هذا في زمن ابن رجب – رحمه الله -؛ فكيف لو اطّلع على متعالمة زماننا الذين يملئون الأشرطة والكتب بكلامهم؛ فيغتر الناس بهم لكثرة ما يُصدِرون من أشرطة كل أسبوع، ويُخرجون الكتب كل شهر؛ فيظنونهم هم العلماء .
ويقول ابن رجب – رحمه الله – أيضًا : (( فيجب أن يُعتقد أنه ليس كل من كثر بسطه للقول وكلامه في العلم كان أعلم ممن ليس كذلك )) انتهى من كتابه : " بيان فضل علم السلف على علم الخلف " ص : ( 38-40 ) .
... ومما ينبغي أن يميَّز به من يُطلَق عليه لفظ " عالم " في هذا الزمن كِبَر السن، وأن يكون أخذ العلم من الكبار شرطًا في تلقي العلم، وفي هذا الزمن بخاصة، لأن الكبير يكون أغزر علمًا، وأكمل عقلاً، وأبعد عن غلبة الهوى، وغير ذلك .
وفي ذلك يقول ابن مسعود - رضي الله عنه -: (( لا يزال الناس بخير ما أخذوا العلم عن أكابرهم، وعن أمنائهم وعلمائهم؛ فإذا أخذوا من صغارهم وشرارهم هلكوا )) .
وروى الخطيب البغدادي – رحمه الله – بسنده في كتابه : " نصيحة أهل الحديث "، عن ابن قتيبة – رحمه الله – أنه سئل عن معنى هذا الأثر فأجاب : (( يريد: لا
... يزال الناس بخير ما كان علماؤهم المشايخ، ولم يكن علماؤهم الأحداث )) ويعلل هذا التفسير فيقول : (( لأن الشيخ زالت عنه متعة الشباب، وحدته، وعجلته، وسفهه، واستصحب التجربة والخبرة؛ فلا يدخل عليه في علمه الشبهة، ولا يغلب عليه الهوى، ولا يميل به الطمع، ولا يستزله الشيطان استزلال الحدَث، ومع السن الجلالة والوقار والهيبة، والحَدَث قد تدخل عليه هذه الأمور التي أمنت على الشيخ؛ فإذا دخلت عليه وأفتى هلك وأهلك )) : ( 7 ) .
... ... =
= ... وقد عقد ابن عبدالبر في كتابه : " جامع بيان العلم وفضله " بابًا بعنوان : ( من يستحق أن يسمي فقيهاً أو عالمًا حقيقةً لا مجازًا؟، ومن يجوز له الفتيا عند العلماء ؟) فليراجعه طالب العلم والحق؛ فإنه مهم . والله أعلم .

(1/77)

، وأن يبدأوا بالمختصرات في العلوم ويحفظوها، ويتلقوا شرحها من مشايخهم شيئًا فشيئًا، وخصوصًا المقررات المدرسية في المعاهد العلمية، والكليات الشرعية؛ ففيها من المقررات العلمية المتدرجة لطالب العلم شيئًا فشيئًا الخير الكثير .
وإن لم يكن الطالب ملتحقًا بهذه المدارس النظامية؛ فعليه أن يلتزم الحضور مع المشايخ في المساجد، سواءً في الفقه، أو النحو، أو العقيدة، وهكذا.
وأما ما يفعله بعض الشباب الآن؛ وهو أنهم يبدءون بالمطولات، أو يشتري أحدهم كتبًا، ويجلس في بيته يقرأ فيها ويطالع؛ فهذا لا يصلح، وما هذا بتَعَلُّم، بل هذا غرور .
وهذا الذي أَدَّى ببعض الناس بأن يقول في العلم، ويفتي في المسائل بغير علم، ويقول على الله بغير علم؛ لأنه ما بنى على أساس .
فلا بُدَّ من الجلوس أمام العلماء في حِلَق الذكر، ولا بد من الصبر والتحمُّل.
وكما قال الشافعي – رحمه الله - :
ومن لم يذق ذُلَّ التَّعَلُّم ساعة ... تجرَّع كأس الجهل طول حياته
(((((
س 52 : يلاحظ على بعض شباب الصحوة (1)
__________
(1) ... كلمة : ( الصحوة ) أو ( شباب الصحوة ) أو ( الصحوة الإسلامية ) : تتكرر كثيرًا من بعض الدعاة والشباب، وهي تُشعِر بأن الأمة الإسلامية كانت نائمة أو كانت في غيبوبة، ولم يكن لها دعوة، وهذا لا يصح؛ لأن المسلمين – خصوصًا في هذه البلد – ما زال الخير موجودًا فيهم – والحمد لله -، لقول النبي - صلى الله عليه وسلم - :(( لا تزال طائفة من أمتي على الحق ظاهرين )) .
وقوله - صلى الله عليه وسلم - : (( لا تجتمع أمتي على ضلالة )) الحديث انظره في " كشف الخفاء ": ( 2999 )، تذكرة المحتاج : (51).
... وأمة محمد - صلى الله عليه وسلم - ما تزال يقظة وقائمة، والعلماء الربانيون موجودين في كل عصر جيلاً بعد جيل، لم يخل عصر من العصور من عالم – بل من علماء -، وإن قلنا خلاف ذلك فنكون قد كذَّبنا خبر المصطفى - صلى الله عليه وسلم - - نعوذ بالله من ذلك -، القائل في الحديث الصحيح : (( لا تزال طائفة من أمتي قائمة بأمر الله، لا يضرهم من خذلهم حتى يأتي أمر الله وهم ظاهرون على الناس )) .
أخرجه مسلم : 3/1524 ( 1037 ) .
إن الذين يتكلمون عن ( الصحوة ) ويؤرخون لها، إنما يؤرخون لها من تاريخ قيام ونشأة فِرقة (الإخوان المسلمون) بمصر، على يد مؤسسها ومرشدها " حسن البنا "، ويشهد لذلك ما قاله محمد قطب – وغيره - .
قال محمد قطب في كتابه: " واقعنا المعاصر " ص : ( 401 ) ما نصه :
(( إنما نحن فقط ندرس هذه الظاهرة " ظاهرة الصحوة الإسلامية "، لقد بدأت في قلب رجل واحد – يعني : حسن البنا – فتح الله عليه، ووهب له من إشراقة الروح، وصفاء الصلة بالله )) .
قلت : وهذا تعبير صوفي، - والحمد لله – أنه لم يقل : أنه تلقى العلم عن المشايخ المشهورين من أهل العلم، حتى لا يغتر به البسطاء فيقولوا عنه : عالم .
والناس العقلاء لا يثقون إلا بالعلماء، وأما الرعاع منهم فيثقون بكل ناعق ومهرّج. وقال في صحيفة : ( 403 ) : (( لقد كانت هذه الإشراقة في قلب حسن البنا
...
... ... =
= ... وروحه فتحًا ربانيًا .. وكانت في الوقت ذاته هي الاستجابة الصحيحة للأحداث القائمة منذ أكثر من قرن من الزمان في العالم الإسلامي بأسره، وفي مصر بصفة خاصة )) .
... يؤخذ من هذا الكلام : أن دعوة " الإخوان " في نشأتها قامت على ردود الأفعال، و (( شهد شاهد من أهلها )) .
وقد أَلَّف محمد قطب كتابًا أسماه : " الصحوة الإسلامية "، قال الناشر في المقدمة :
(( تمثل الصحوة الإسلامية التي أشرق نورها في العالم الإسلامي أكبر حدث إنساني في النصف الثاني من القرن العشرين )) .
وقال محمد قطب في الكتاب نفسه (ص : 75 ) :
(( جاءت الصحوة الإسلامية في موعدها المقدور عند الله، وإن فاجأت من فاجأت من الناس من هنا وهناك )) .
قلت : لا شك أن كل شيء بقدر الله، ولكن لا خير في هذه الصحوة المتخبِّطة، وأي مفاجأة فيها ؟ .
وقال – أيضاً – (ص 63 ) :
(( وجاءت حركة الإمام الشهيد والأمة على هذا النحو من الغفلة – إلا من رحم ربك - )) .
وقال (ص 96) : تحت عنوان " منهج الحركة " :
(( تختلف الجماعات العاملة اليوم ... حول منهج الحركة الواجب اتباعه ... فقد كانت الحركة تسير على المنهج الذي رسمه الإمام الشهيد وأقام جماعته على أساسه، ولم تكن هناك في الساحة جماعات أخرى غير تلك الجماعة )) !! .
... قلت: فأين الدعوة السلفية القائمة في هذه البلاد " السعودية " – وفي غيرها – والتي كانت في أوج قوتها في ذلك الحين – وإلى اليوم -، ولا زال المسلمون جميعًا يجنون ثمارها المباركة –دون أي أضرار كبقية الدعوات الأخرى– حتى اليوم ؟ ، ولكنه ..
يصدق على هذا الصنف من الناس قول الشاعر :
الحق شمس والعيون نواظر ... ... لكنها تخفى على العميان
وقول من قال :
قد تنكر العين ضوء الشمس من رمد وينكر الفم طعم الماء من سقم ِ ... =
= ... قال بكر أبو زيد في كتابه : " معجم المناهي اللفظية " ص : (209)، تحت مادة : " الصحوة الإسلامية " : (( هذا وصفٌ لم يعلق الله عليه حكمًا؛ فهو اصطلاح حادث،
... ولا نعرفه في لسان السلف جاريًا، وجرى استعماله في فواتح القرن الخامس عشر الهجري، في أعقاب عودة الكفار كالنصارى إلى " الكنيسة "، ثم تدرّج إلى المسلمين، ولا يسوغ للمسلمين استجرار لباس أجنبي عنهم في الدين، ولا إيجاد شعار لم يأذن الله به ولا رسوله ؛ إذ الألقاب الشرعية توقيفية : الإسلام، الإيمان، الإحسان، التقوى؛ فالمنتسب : مسلم، مؤمن، محسن، تقي.
فليت شعري ! ما هي النسبة إلى هذا المستحدث " الصحوة الإسلامية " : صاحٍ أم ماذا ؟؟ )) انتهى كلامه .

(1/78)

حماسًا شديدًا في
القيام بالدعوة مما يَسمَع من عِظَم أجر الداعية، ثم سرعان ما يزول ذلك الحماس، فما هو توجيهكم في ذلك ؟ .
جـ/ أنا لي تحفّظ على استعمال هذه الكلمة ( الصحوة الإسلامية )، وقد نُشرت في الصحف أكثر من مرّة؛ لما فيها من جحود لجهود العلماء المصلحين المستمرّة في كل زمان، وجحود للبقايا الصالحة من هذه الأمة، التي لا تخلو منها الأرض إلى قيام الساعة .
والحماس للدعوة طيب، والإنسان قد يكون فيه رغبة إلى فعل الخير وإلى الدعوة، لكن لا يجوز له أن يباشر الدخول في الدعوة إلا بعد أن يتعلم، ويعرف كيف يدعو إلى الله – عز وجل -، ويعرف طرق الدعوة، ويكون عنده علم بما يدعو إليه: { قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ } (1) يعني : على علم .
فالجاهل لا يصلح للدعوة، لا بد أن يكون عنده علم، وإخلاص، وصبر، وتحمُّل، وحكمة، ولا بد أن يعرف طرق الدعوة، ومناهج الدعوة التي جاء بها الرسول - صلى الله عليه وسلم - .
أما مُجرّد الحماس، أو مجرد المحبة للدعوة، ثم يباشر الدعوة، هذا في الحقيقة يفسد أكثر مما يُصْلِح، وقد يقع في مشاكل، ويوقع الناس في مشاكل؛ فهذا يكفيه أن يُرغِّب في الخير، ويؤجر عليه – إن شاء الله -، لكن إن كان يريد الدخول في مجال الدعوة فليتعلم أولاً .
ما كل واحد يصلح للدعوة، وما كل متحمِّس يصلح للدعوة.
التحمُّس مع الجهل يضر ولا ينفع (2) .
(((((
س 53 : هل التحذير من المناهج المخالفة لمنهج السلف واجب ؟ .
جـ/ نعم، يجب أن نحذر من المناهج المخالفة لمنهج السلف (3)
__________
(1) ... يوسف : 108 .
(2) ... قال ضرار بن عمرو : (( والذي لا إله غيره، ما عمل عامل قط على جهل إلا كان ما يُفسد أكثر مما يصلح )) . " الفقيه والمتفقه " : ( 1/19 ) .
(3) ... هذا هو منهج السلف، كانوا –رحمهم الله– أشداء في التحذير من أصحاب المناهج
... المخالفة للكتاب والسنة؛ بل والتشريد بمن أثنى عليهم، أو عَظَّم كتبهم .
... قال شيخ الإسلام ابن تيمية – رحمه الله - :
(( يجب عقوبة من انتسب إليهم، أو ذَبَّ عنهم، أو أثنى عليهم، أو عَظَّم كتبهم، أو كره الكلام فيهم، أو أخذ يعتذر لهم بأن هذا الكلام لا يدري ماهو ؟، أو من قال إنه صنف هذا الكتاب؟، وأمثال هذه المعاذير، التي لا يقولها إلاَّ جاهل أو منافق، بل تجب عقوبة كل من عرف حالهم ولم يعاون على القيام عليهم؛ فإن القيام على هؤلاء من أعظم الواجبات )) . " مجموع الفتاوى " : ( 2/132 ) .

(1/79)

، هذا
من النصيحة لله، ولكتابه ولرسوله، ولأئمة المسلمين وعامتهم .
نحذِّر من أهل الشرور، ونحذِّر من المناهج المخالفة لمنهج الإسلام، ونُبيِّن مضار هذه الأمور للناس، ونحثهم على التمسك بالكتاب والسنة، هذا واجب .
ولكن هذا من شؤون أهل العلم الذين يجب أن يتدخلوا في هذا الأمر، وان يوضحوه للناس بالطريقة اللائقة المشروعة الناجحة – بإذن الله - .
(((((
س 54 : أيهما أفضل : طلب العلم، أم الدعوة إلى الله - سبحانه وتعالى - ؟
جـ/ طلب العلم أولاً؛ لأنه لا يمكن للإنسان أن يدعو إلى الله إلا إذا كان معه علم، وإن لم يكن معه علم فإنه لا يستطيع أن يدعو إلى الله، وإن دعا فإنه يخطئ أكثر مما يصيب .
فيُشترَط في الداعية : أن يكون على علم قبل أن يباشر الدعوة : { قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي } (1) .
وهناك أمور ظاهرة بإمكان العامي أن يدعو إليها، مثل : إقامة الصلاة، والنهي عن تركها مع الجماعة، والقيام على أهل البيت، وأمر الأولاد بالصلاة، هذه الأمور ظاهرة يعرفها العامي ويعرفها المتعلم، لكن الأمور التي تحتاج إلى
فقه، وتحتاج إلى علم، أمور الحلال والحرام، وأمور التوحيد والشرك، هذه لا بد فيها من العلم .
(((((
س 55 : هل بيان بعض أخطاء الكتب الحزبية، أو الجماعات الوافدة إلى بلادنا؛ يُعتبر من التعرض للدعاة ؟ .
جـ/ لا، هذا ليس من التعرّض للدعاة (2)
__________
(1) ... يوسف : 108 .
(2) ... دعاة المنهج السلفي لا يعتبرون الكلام في أهل البدع، والضلال، والفِرَق الحزبية الموجودة اليوم في الساحة، والتحذير منهم، ومن كتبهم؛ من التعرُّض للدعاة، ولا الطعن في ذواتهم، بل يعتبرون التحذير من أهل البدع أنفسهم، والتحذير من كتبهم؛ هو من منهج السلف الصالح، والآثار في ذلك كثيرة جدًا من كتب السنة، وكتب الجرح والتعديل، بل ويتقربون به إلى الله .
... يقول شعبة – رحمه الله – : (( تعالوا حتى نغتاب في الله ساعة – يعني : نذكر الجرح والتعديل - )) . شرح علل الترمذي : ( 1/349 )، الكفاية : ( 91 ) .
... وقال أبو زرعة الدمشقي-رحمه الله-: (( سمعت أبا مسهر يُسأل عن الرجل يغلط ويَهِم، ويصَحِّف؛ فقال: بَيَّن أمره. فقلت لأبي زرعة : أترى ذلك غيبة؟ قال : لا )).
... شرح علل الترمذي : ( 1/349 ) .
... وقال عبدالله بن الإمام أحمد : (( جاء أبو تراب النخشبي إلى أبي، فجعل أبي يقول : فلان ضعيف، وفلان ثقة، فقال أبو تراب: يا شيخ، لا تغتب العلماء. – قال : - فالتفت أبي إليه وقال : ويحك، هذه نصيحة ليس هذا غيبة )) .
... شرح علل الترمذي : ( 1/349-350 )، الكفاية للخطيب : (46) .
قلت : لكن الدعاة المشبوهين هم الذين يتأثرون عندما تُنتَقد كتب أهل البدع والأهواء، ويُحَذَّر منها، ومن أصحابها – إن كانوا أحياء - .

(1/80)

لأن هذه الكتب ليست
كتب دعوة، وهؤلاء – أصحاب هذه الكتب والأفكار – ليسوا من الدعاة إلى الله على بصيرةٍ، وعلمٍ، وعلى حق .
فنحن حين نُبَيِّن أخطاء هذه الكتب – أو هؤلاء الدعاة – ليس من باب التجريح للأشخاص لذاتهم، وإنما من باب النصيحة للأمة(1) أن تتسرب إليها أفكار مشبوهة، ثم تكون الفتنة، وتتفرّق الكلم، وتتشتت الجماعة، وليس غرضنا الأشخاص، غرضنا الأفكار الموجودة بالكتب التي وَفَدَت إلينا باسم الدعوة (2)
__________
(1) ... وإن كان ذلك من باب جرح الرجال في عدالتهم، وتوثيقهم، وعدم الاغترار بهم، خصوصًا من كان لهم تأثير، ولهم أتباع، كقادة الحركات؛ فهذا موجود في كتب الجرح والتعديل، وكتب الرجال والسِّير، ولا حرج في ذلك لمن كان أهلاً له؛ فهذا للتعريف بحال الرجل، والتحذير منه، وليس للتشفي .
فهذا الإمام أحمد – رحمه الله – سئل عن حسين الكرابيسي فقال : (( مبتدع )) .
تاريخ بغداد : ( 8/66 ) .
وسئل عن المحاسبي فقال: (( ذاك رجل سوء، لا تكلمه ولا كرامة )) ، وقد سبق ذلك معنا.
وسئل أبو زرعة عن الحارث المحاسبي وكتبه فقال للسائل : (( إياك وهذه الكتب، هذه كتب بدع وضلالات، عليك بالأثر )) . التهذيب : ( 2/117 ) .
(2) ... للأسف الشديد فقد تلقى بعض الدعاة، وبعض الشباب في بلاد التوحيد هذه
... الكتب المشبوهة والمنحرفة بالقبول، يستبدلون الذي هو أدنى بالذي هو خير، بل قد وُجِد من يثني ويعظّم : أبا الأعلى المودودي وكتبه، ومحمد سرور بن نايف زين العابدين، وحسن البنا، وسيد قطب، ومحمد قطب، وحسن الترابي، وأمثالهم وأضرابهم من أهل البدع، كصلاح الصاوي، ومحمد أحمد الراشد .
فإن قال قائل : لماذا تَجمع هكذا بالجملة؟، لأن الذين ذكرت أسماءهم قد وصلوا إلى ما لم تصل إليه من الشهرة ؟ ! .
... ... =
= ... فأقول : إن الشهرة لا تمنع من بيان الحق الذي هو أحب إلينا من كل أحد؛ فمنهج السلف واضح في التحذير من المناهج المنحرفة والهدامة، والذي ينبغي للمعترض أن يقوله: هاتِ الأدلة على هؤلاء الذين ذكرتهم ؟ .
فأقول :
أولاً:(المودودي): يقول في كتابه: "رسائل ومسائل " ص (57) طبعة 1351هـ :
... (( كان رسول الله - صلى الله عليه وسلم - يظن خروج الدجال في عهده أو قريبًا من عهده، ولكن مضَت على هذا الظن ألف سنة وثلاثمائة سنة وخمسون عامًا، قرونًا طويلة ولم يخرج الدجال؛ فثبت أن ما ظنه - صلى الله عليه وسلم - لم يكن صحيحًا )) !! .
... وزاد في طبعة سنة 1362هـ : (( وقد مضت ألف .. ولم يخرج الدجال؛ فهذه هي الحقيقة )) .
... وهذا إنكار واضح لخروج الدجال، التي تواترت بخبر خروجه الأحاديث الصحاح. وقال ص (55) : (( كل ما رُوِي في أحاديثه - صلى الله عليه وسلم - في الدجال ثبت أن كل ذلك كان رأياً وقياسًا منه - صلى الله عليه وسلم -، وكان في ريبة من أمره )) .
... أليس هذا إنكارًا للدجال ؟، وتكذيبًا لخبر الرسول - صلى الله عليه وسلم - الذي قال الله عنه : { وَمَا يَنْطِقُ عَنِ الْهَوَى * إِنْ هُوَ إِلاَّ وَحْيٌ يُوحَى } .
... يقول أبو محمد الحسن بن علي البربهاري : (( ولا يخرج أحد من أهل القبلة من الإسلام حتى يرد آية من كتاب الله عز وجل، أو يرد شيئاً من آثار رسول الله - صلى الله عليه وسلم - .. فقد وجب عليك أن تخرجه من الإسلام، فإذا لم يفعل شيئاً من ذلك فهو مؤمن ومسلم بالاسم لا بالحقيقة )) . طبقات الحنابلة : ( 2/23 ) .
... ويقول المودودي في كتابه " أربعة مصطلحات القرآن الأساسية " ص (156) :
... ( إن الله سبحانه أمره - صلى الله عليه وسلم - في سورة النصر بأن يستغفر ربه ما صدر منه من أداء الفرائض [ فرائض النبوة ] من تقصيرات ونقائص ) !! .
... نعوذ بالله من هذا البهتان .
... ألا يكفيه ما وصف الله به نبيه - صلى الله عليه وسلم - من صفة ( العبودية )، التي هي أكمل الصفات
... ... =
= ... البشرية ؟ . فوصفه بها في أكثر من آية من كتابه – جل وعلا - ؟؟ .
... أين هو من قول الرسول - صلى الله عليه وسلم - في حديث الثلاثة نفر الذين سألوا عن عبادته - وكأنه نص في هذه المسألة -، قال : (( أما إني لأتقاكم لله ... )) الحديث ؟ .
... بل إن المودودي عُرف عنه الاستهزاء بالسنة، ولدى أخواننا أهل الحديث في القارة الهندية ردود علمية عليه، مقرونة بالأدلة، توضّح انحرافاته وانحراف فرقته التي تُسمّى بالإسلامية .
ثانيًا : ( محمد سرور بن نايف زين العابدين )، صاحب مجلة " السنة " والتي تصدر من لندن، وقد ملأ مجلته بالتهييج السياسي، وأشغل الشباب به، ويربِّيهم على تكفير الحكام، وطعن العلماء الربانيين السلفيين أئمة البلاد السعودية، والتكفير بالمعصية .
... وحتى لا أطيل بالإعادة راجع الصفحات : ( 74-79 )، المتن والحاشية من هذا الكتاب، وستجد الوثائق هناك .
ثالثاً : حسن البنا: قد تقدم ذكر بعض حاله ص ( 111-117 )، الحاشية رقم: ( 129 ) .
رابعاً: سيد قطب : تقدم ذكر بعض أقواله في العقيدة ص : (52-53)، ( 84-86 ) الحاشية .
... وأما تَنَقُّضه لعثمان - رضي الله عنه - والقدح فيه : فقد ملأ كتابه " العدالة الاجتماعية في الإسلام " بذلك؛ فيقول : (( هذا التصور لحقيقة الحكم قد تغير شيئًا ما دون شك على عهد عثمان، وإن بقي في سياج الإسلام، لقد أدركت الخلافة عثمان وهو شيخ كبير، ومن ورائه مروان بن الحكم يصرف الأمور بكثير من الإنحراف عن الإسلام )) !! . ص : (214) ط : السابعة .
... ويقول : (( منح عثمان من بيت المال زوج ابنته الحارث بن الحكم مئتي ألف درهم، ومنح الزبير ذات يوم ستمائة ألف، ومنح طلحة مئتي ألف، ونفّل مروان بن الحكم خُمس خراج إفريقية )) ص : (214 ) .
نقول : (( ثبِّت العرش ثم انقش )) ، نريد مصادر هذا الكلام الخطير، وإلا فأقول للقارئ الكريم : راجع في إبطال هذه الإفتراءات كتاب " العواصم من القواصم " لأبي بكر القاضي ابن العربي ص : ( 61-146 ) .
... ... =
= ... ويقول سيد قطب (ص 217) من كتابه " العدالة " : (( مضى عثمان إلى رحمة ربه، وقد خلف الدولة الأموية قائمة بالفعل، بفضل ما مكن لها في الأرض وبخاصة في الشام، وبفضل ما مكن للمبادئ الأموية المجافية لروح الإسلام في إقامة الملك الوراثي ... مما أحدث خلخلة في الروح الإسلامي العام )) .
ويقول (ص : 234) : (( ونحن نميل إلى اعتبار خلافة علي - رضي الله عنه - امتدادًا طبيعيًا لخلافة الشيخين قبله، وأن عهد عثمان الذي تَحكَّم فيه مروان كان فجوة بينهما )) .
وللمزيد من المعلومات راجع كتاب الشيخ : ربيع بن هادي المدخلي " مطاعن سيد قطب في أصحاب رسول الله - صلى الله عليه وسلم - " .
يقول سيد قطب في كتاب " معركة الإسلام والرأسمالية " : ص (61) .
(( ولا بد للإسلام أن يحكم، لأنه العقيدة الوحيدة الإيجابية الإنشائية التي تصوغ من المسيحية والشيوعية معًا مزيجًا كاملاً يتضمن أهدافها جميعًا ويزيد عليهما التوازن والتناسق والاعتدال )) .
سئل الشيخ العلامة محمد بن صالح العثيمين عن هذه المقالة، فأجاب– رحمه الله-:
... " نقول له إن المسيحية دين مبدل، والشيوعية دين باطل لا أصل له، ومن قال إن الإسلام مزيج من هذا وهذا فهو إما جاهل بالإسلام، وإما مغرر بما عليه الأمم الكافرة من النصارى والشيوعيين "اهـ .
... وقال الشيخ المحدث إسماعيل بن محمد الأنصاري – رحمه الله – جوابًا على هذه المقالة:
" فإن كلمة ذلك المدَّعي المذكور كلمة تدعو إلى وحدة الأديان وإلى التقريب بينهما " اهـ .
وقال الشيخ المحدث حماد بن محمد الأنصاري–رحمه الله–جوابًا على هذه المقالة نفسها:
"إذا كان قائل هذا الكلام حيًا فيجب أن يستتاب، فإن تاب وإلا قتل مرتدًا، وإن كان قد مات فيجب أن يبين أن هذا كلام باطل ولا نكفره لأننا لم نقم عليه الحجة" ا. هـ . جميع هذه النقول من كتاب : " العواصم مما في كتب سيد قطب من القواصم " ص (22) ط. الثانية .
خامسًا: ... " حسن الترابي "، يقول في كتابه : " الدين والفن " (ص 91) ط
... ... =
= ... الأولى1408هـ،الدار السعودية :
(( لَمَّا كان الدين ممارسة رمزية – أيضًا -، تتفاعل مع الغيب، وتتجاوز ظاهرة الحياة الدنيا، وتتطلع للخلود؛ فتدرك من كل شيء آية، وتتخذ من كل وسيلة إلى الله؛ فإن الفن وثيق صلة بالدين، ويمكن للدين، والفن أن يتساوقا فيهدي الفنان إلى الإيمان، ويلهمه إيمانه فنًا زائدًا )) ا. هـ .
ومثل هذا الكلام لا يحتاج إلى تعليق !! .
ويقول الترابي (ص 98) : (( وما كان للفن الإسلامي أن يستكمل نهضته في طوره الأول في بلاد العرب، لاسيما أن المادة الثقافية، والتراث الفني الموروث غير الشعر ضئيلاً، ولما تجاوزت مراكز الحضارة بلاد العرب، ولما فرغ الناس بعد قيام مؤسسات الإسلام في الحجاز، واتسعت لهم الحياة وإمكاناتها؛ انتشر الغناء والطرب وآلاته، وروي السماع عن كثير من التابعين والعلماء )) ا. هـ .
... تأمَّل أيها القارئ الكريم، كيف أن الترابي يثني على الطرب والغناء، ويتهم التابعين والعلماء بأنهم أصحاب سماع ( طرب وغناء ) عامله الله بما يستحق .
... ويقول – أيضًا ( ص 106 ) من الكتاب نفسه : (( فلا بأس بالرسم: تصويرًا، أو تمثيلاً، للشخوص، والأشياء، والمشاهد" .
ولا بأس بالكلام الطيب الجميل : شعرًا، أو ملحميًا، أو دراميًا، أوغنائيًا .
ولا بالنثر : خطابيًا، أو قصصيًا، أو غير ذلك؛ إلا ما يحتوي باطلاً .
ولا بأس بالفن المسموع والمرئي : غناءً، أو رقصًا، أو موسيقى؛ إلاَّ أن يؤدي إلى محظور من الأخلاق .
ولا بالفن الأدائي الهادف : تمثيلاً بالمسرح، أو لأغراض الاتصال العام كالسينما والتلفزيون )) ا هـ .
وهذه جرأة على الدين – نسأل الله السلامة والعافية – بإباحته الغناء، والموسيقى، والرقص، والتمثيل المسرحي والسينمائي، وغيره .
فاللهم اهدِ ضال المسلمين . آمين .
... ... =
= ... أيها القارئ الكريم : وددتُ أني لم أثقل سمعك بهذه العبارات السقيمة، الممرضة للقلوب؛ لولا أنه من الواجب تبيين أخطاء وزلات وخطورة هذا الرجل وأضرابه؛ ليعرفه الناس على حقيقت، ولا يغتروا به، ولا ينخدعوا أكثر مما انخدعوا به .
وخذ مني هذه الأخيرة :
يقول الترابي (ص110) من المصدر السابق : (( فلا بد من اتخاذ الفن لعبادة الله؛ فمن تلقائه يضل كثير من الضالين، وبه يمكن أن يهتدي المهتدون، فمن أهمله – يعني : الفن – ترك بابًا واسعًا للفتنة الملهية عن الله، والداعية إلى معاصيه، ومن أخذه بما ينبغي فتح بابًا واسعًا للدعوة إلى الله بدفع جاذبية الجمال ولعبادته أجمل وجوه العبادة )) .
... انظر إلى هذه الدعوة الصريحة من الترابي إلى الفن، والتحذير لمن أهمله، وأن من أخذه فتح بابًا، وليته اكتفى بذلك بل بابًا واسعًا للدعوة إلى الله .
... وهذا هو حال (( الإخوان المسلمون )) يجيزون التمثيل، والأناشيد الصوفية المبتدعة، وكذا الكذب والمراوغات، وكل ذلك من أجل (( مصلحة الدعوة )) - بزعمهم -، وهذه من علامات ومميزات (( الإخوان المسلمون ))، وعندهم : أن (( الغاية تبرر الوسيلة )) .
ومن معالمهم : (( المراكز الصيفية )) ، و (( الرحلات البرية والمخيمات )) ، وهي من توصيات وتخطيط مؤسس (( فرقة الإخوان المسلمون )) : حسن البنا، والشاهد على ذلك ما قاله حسن البنا في " مذكرات الدعوة والداعية " (ص270) :
(( وقد أنشئت هذه الفِرق ... فِرق رحلات الإخوان المسلمين عقب نشأة الدعوة، وكادت تلازم أول شُعَبِها وجودًا، وقد ألَّفت بنفسي أول فِرقة، وكنتُ أزاول تدريبها بشخصي على بعض التمرينات الرياضية )) ا. هـ .
ولنتعرّف أخي القارئ على ما يدور في هذه (( الرحلات الصيفية )) ، يقول " حسن البنا " في " مذكراته " (ص280) تحت عنوان : (( نواحي النشاط : أولاً : قسم الرحلات الصيفية : الغرض من هذه الرحلات: التدريب العسكري، والتعارف، ونشر الدعوة، تنظيم الرحلات في يوم جمعة من كل أسبوع مدة شهور
... ... =
= ... الإجازة الصيفية، ويُشترط أن يكون لدى الأخ لباس الجوّالة، أو التدريب العسكري )) .
قلتُ : رحلات ومراكز اليوم هنا، والتي نشاهدها لا تطلب لباس التدريب العسكري؛ لأنهم لو فعلوا ذلك لانكشفت أوراقهم، وافتضح أمرهم ومخططاتهم، ولكنهم يطلبون إحضار اللبس الرياضي؛ فتأمَّل !!! .
ويستمر حديث " حسن البنا " فيقول : (( ومعسكر الصيف : الغرض من هذه المعسكرات التدريب العسكري، والرياضة البدنية في الهواء الطلق، والرياضة
... الرومية...، يقسَّم الإخوان المشتركون إلى فِرق، ويُشترط أن يكون لدى الأخ لباس الجوّالة، أو التدريب العسكري )) ا هـ .
... وفي مخيمات المراكز الصيفية تدريبات على الحراسة والهجوم والمداهمة بالليل من قِبَل بعض المجموعات على بعض، حسب الجدول والتنظيم الذي أُعِدّ من قبل، كما أنهم يتدربون على تسلّق الجبال، وذلك استعدادًا منهم – زعموا – للجهاد في أي وقت وفي أي مكان ويعتبرون التفجيرات والاغتيالات جهاداً " يقتلون أهل الإسلام ويدعون أهل الأوثان " .
أيها القارئ الكريم : إذا كنت تريد أن تتأكد من أن هذه المراكز الصيفية، والمعسكرات، والمخيمات، التي تراها اليوم – وقد تكون شاركت فيها يومًا من الأيام، أو أبناؤك، وقد تكون ما تزال تشارك فيها – هي امتداد لتلك المراكز، والمعسكرات، والرحلات، والمخيمات التي أنشأها " حسن البنا "، وأوصى بها؛ فاسمع حسن البنا ماذا يقول، وأعرضها على الترتيبات التي واجهتك، ومسميات المخيمات التي تنامون فيها، والمجموعات التي معك؛ فيقول – وهو يروي موقف صاحب له - : (( ولقد حدثني – رحمه الله – بنفسه : أنه في إحدى دوريات الحراسة قبل فجر ليلة من الليالي؛ مَرَّ يتفقد الخيام، وكانت مسماة بأسماء أبطال الصحابة؛ فهذه خيمة أبي بكر، وهذه خيمة أبي عبيدة، وهذه خيمة خالد، وأخرى لسعد بن أبي وقاص، وهكذا ... )) " المذكرات " ( ص 289 ) .
قلت : إذا رأيت بعد هذه النقول من أقوال أهل البدع وكلامهم في العقيدة، وفي التنقُّص لسيد ولد آدم – عليه الصلاة والسلام -، فمن يثني عليهم، أو يمجدهم، أو
... ... =
= ... يعظم كتبهم، أو يعتذر لهم؛ فألحقه بهم ولا كرامة ولا نعمى عين .
وهذا هو منهج السلف الصالح – رضي الله عنهم - .
قال شيخ الإسلام ابن تيمية : (( ويجب عقوبة كل من انتسب إلى أهل البدع، أو ذب عنهم، أو أثنى عليهم، أو عظَّم كتبهم، أو عُرف بمساعدتهم ومعاونتهم، أو
... كره الكلام فيهم، أو أخذ يعتذر لهم، بل تجب عقوبة كل من عرف حالهم ولم يعاون على القيام عليهم؛ فإن القيام عليهم من أوجب الواجبات )) .
" الفتاوى " : (2/132) .
... وقال ابن عون : (( من يجالس أهل البدع أشد علينا من أهل البدع )) . " الإبانة ": (2/473) .
وقال سفيان الثوري : (( من ماشي المبتدعة عندنا فهو مبتدع )) .

(1/81)

.
س 56 : ما هو منهج أهل السنة في نقد الرجال وذكر الأسماء، وهل تبيين أخطاء بعض الدعاة فتنة يجب الكف عنها ؟
جـ/ الخطأ يبين، لا بد أن يبين الخطأ من الصواب، أما الأشخاص فليس في تناول شخصياتهم فائدة، بل فيها مضرة. نحن لا نتعرض للأشخاص، وإنما نبين الأخطاء ونبين الصواب للناس، من أن يأخذوا بالصواب ويتركوا الخطأ. وليس الهدف من ذلك هو النيل من الشخصيات أو التشفي منها، ليس هذا هو الغرض، الذي قصده التشفي هذا صاحب هوى، أما الذي قصده بيان الحق للناس هذا ناصح للمسلمين .
وإذا اقتضى أن يُسمى الشخص المردود عليه من أجل أن يعرفه الناس، فهذا من أجل المصلحة الراجحة .
المحدثون يسمون الرواة المجروحين، يقولون : فلان، وفلان. فلان كذاب، فلان سيء الحفظ، فلان مدلس، يبينون يقولون فلان. ليس قصدهم النيل من الشخص، وإنما قصدهم بيان الحق وأن يعرف هذا الشخص بأن في روايته للحديث مطعن حتى يجتنبه الناس ويأخذوا حذرهم منه. فالمدار على المقاصد فإن كان القصد؛ النيل من الشخص فهذا هوى ولايجوز .
وإن كان القصد بيان الحق والنصيحة للخلق فلا بأس لذلك والحمد لله (1) .
(((((
س 57 : هل التحذير من المناهج المخالفة ودعاتها يعتبر تفريقًا للمسلمين وشقًا لصفهم ؟ .
جـ / التحذير من المناهج المخالفة لمنهج السلف يعتبر جمعًا لكلمة المسلمين لا تفريقًا لصفوفهم، لأنّ الذي يفرّق صفوف المسلمين هو المناهج المخالفة (2)
__________
(1) ... قال ابن المبارك : (( المعلى بن هلال هو، إلا أنه إذا جاء الحديث يكذب فقال له بعض الصوفية : يا أبا عبدالرحمن تغتاب؟، فقال : (( أسكت، إذا لم نُبين، كيف يُعرف الحق من الباطل )) )) . " الكفاية " : (9) .
(2) ... إن السنّة وإقامتها والدعوة إليها لم ولن تكون يوماً من الأيام مفرقة لصف المسلمين، ولم يكن التحذير من البدع والأهواء وأهلها- أيضًا – تفريقًا لصف المسلمين، بل إن ذلك كله يعتبر جمعًا للصف والكلمة .
والدليل على ذلك تحذير النبي - صلى الله عليه وسلم - لأصحابه – والخطاب عام لأمته – من الخوارج
... ... =
= ... في الحديث المشهور – وقد تقدم ذكره في هذه الرسالة - .
... بل السكوت على البدع والأهواء وأهلها، وعدم الكلام في المناهج المخالفة لمنهج السلف بدعوى : لا تغتابوا العلماء . ومرّة : لحوم العلماء مسمومة. ومرّة : لا تشوشوا على الناس. ومرّة : لا تفرقوا بين المسلمين، ولنتحد ضد عدونا اللدود. ومرة بعبارة ساذجة نسمعها كثيراً: تردون على إخوانكم وتتركون الكفار والمنافقين والعلمانيين وما أشبه ذلك من العبارات، وهي (( كلمة حق أريد بها باطل )) .
... بل مثل هذا هو من تفريق الصف والكلمة للمسلمين، مع أن هؤلاء في الحقيقة هم عدونا اللدود، فإن العدو من الداخلي أشد خطراً من العدو الخارجي .
يقول الشيخ بكر أبو زيد في كتابه " الرّد على المخالف من أصول الإسلام " ( ص/87 ) : " العلماء قُدُرات، وكُلٌّ يزاول ما يحسن، حسب قدرته، فهو على ثغر يحميه من أي عدوان عليه .
فعالم يردّ على ملحد . وآخر على صاحب بدعة خفيفة . وثالث على صاحب فسوق. وآخر يرد على رأي شاذ . كل ذلك حسب القدرة والتأهيل" .
ويقول ( ص /79 ) : " في السكوت عن المخالفين وتخذيل المصلحين أمور مضِرّة بالدين والدنيا، منها : نزول أهل السنة درجات . ارتفاع أهل الأهواء على أهل السنة. فشو الشبهة. ومداخلتها للاعتقاد الحق . تحريك العقيدة عن مكانتها بعد ثباتها . فيضعف الاعتقاد السليم . ظهور المبطلين في المجامع وعلى درجات المنابر . كسر الحاجز النفسي بين السنة والبدعة، والمعروف والمنكر، فيستمرئ الناس بالباطل، وتموت الغيرة على حرمات الدين، ويستعصي إصلاح الدهماء على العلماء، ويجفلون من نصحهم ) . ننصح بقراءة هذا الكتاب .
إن الردّ على أهل الأهواء والبدع، والتحذير من البدع؛ له ثمرات طيبة، يقول بكر أبو زيد – حفظه الله -: " القيام بهذا الواجب الكفائي -يعني : الرد على المخالف-يحقق مطالب شرعية، وثماراً مباركة، تلتمع في حياة المسلمين، منها : اتقاء المضار – آنفاً – الناجمة عن السكوت . نشر للسنة، وإحياء لما تآكل منها، فكما
... ... =
= ... يكون نشرها بالعمل بها والدعوة إليها، فكذلك بردّ العدوان عليها . ونصح للمخالف، وتنقية الساحة من المنكودين بالتعريف عليهم بما خالفوا به أمر السنة والكتاب، فابتدعوا، وفجَرُوا، ونابذوا السنة، وآذوا المسلمين ) . الرد على المخالف : ( 83 ).

(1/82)

لمنهج السلف .
س 58 : البعض من الناس – هداهم الله – يقدِّسون الرجال، ويتعصبون لآرائهم، فما نصيحتكم لهؤلاء ؟ .
جـ / الواجب اتباع الحق مع من كان (1)، لا اتّباع الرجال المخالفين للحق (2) .
قال الإمام أحمد – رحمه الله - : (( عجبت لقوم عرفوا الإسناد وصحته، يذهبون إلى رأي سفيان )) (3)، والله – تعالى – يقول : { فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ } (4) .
وقال ابن عباس -رضي الله عنهما- : (( يوشك أن تنزل عليكم حجارة من السماء، أقول : قال الله، وتقولون : قال أبو بكر وعمر )) (5) .
فإذا كان هذا التحذير والوعيد في اتباع أفضل الناس بعد الأنبياء من غير دليل، فكيف باتباع من هو (( لا في العير ولا في النفير ))، ممن لا يُعرف بعلم ولا فضل، إلا أنه يجيد شقشقة الكلام ؟ !! .
(((((
__________
(1) ... قال الأوزاعي : (( ندور مع السنّة حيث دارت )) اللالكائي : ( 1/64 رقم 47 ) .
(2) ... عن زكريا بن يحيى بن صبيح قال :" سمعت أبا بكر بن عياش قال له رجل : يا أبا بكر من السنّي ؟، قال : الذي إذا ذكرت الأهواء لم يتعصب لشيء منها" اللالكائي : ( 1/65 رقم 53 ) .
(3) ... (( فتح المجيد شرح كتاب التوحيد )) : ( 386 ) .
(4) ... النور : 63 .
(5) ... أورده شيخ الإسلام : محمد بن عبدالوهاب – رحمه الله – بهذا اللفظ في " كتاب
... التوحيد "، ( باب من أطاع العلماء والأمراء في تحريم ما أحلّ الله … )، وهو في " مسند أحمد " : ( 1/337 ) بلفظ : (( أُراهم سيهلكون، أقول : قال النبي - صلى الله عليه وسلم - ،
... ... =
= ... ويقول : نهى أبو بكر وعمر )) وصحح إسناده أحمد شاكر، رقم : ( 3121 )، وأخرجه الخطيب في " الفقيه والمتفقه ": ( 1/145 )، وانظره في"الآداب الشرعية" لابن مفلح : ( 2/66 ) .

(1/83)

س 59 : كيف يمكن تعامل الشباب المبتدئ مع المبتدعين وأصحاب الأفكار الهدّامة والعقائد الضالة ؟ .
جـ / الشباب يتجنَّبون المبتدعين، وأصحاب المناهج الهدامة والأفكار الضالة، يبتعدون عنهم وعن كتبهم، ويلازمون أهل العلم والبصيرة، وأهل العقيدة السليمة، ويتلقون العلم عنهم، ويجالسونهم، ويسألونهم .
أما أصحاب البدع والأفكار الهدامة؛ فيجب على الشباب الابتعاد عنهم، لأنهم يسيئون إليهم، ويغرسون فيهم العقائد الفاسدة والبدع والخرافات، ولأن المعلّم له أثره على المتعلم؛ فالمعلم الضال ينحرف الشاب بسببه، والمعلم المستقيم يستقيم على يديه الطلبة والشباب؛ فالمعلم له دور كبير، فلا نتساهل في هذه الأمور (1) .
س 60 : كيف تكون المناصحة الشرعية لولاة الأمور ؟ .
جـ / مناصحة ولاة الأمور تكون بأمور؛ منها :
__________
(1) ... جزى الله شيخنا خير الجزاء؛ فقد بَيَّن المنهج السلفي للشباب في التعامل مع أهل
... البدع؛ وهو : البعد عنهم وعن كتبهم .
فلو قال شيخنا : نأخذ الخير الذي عندهم ونترك الشر لهم، كما هي قاعدة أهل
... ... =
= ... الموازنة في هذا العصر، وكما هو واقع بعض الدعاة : " خذ خيره واترك شره "؛ لضل الشباب، ولتميع وضاع المنهج السلفي، ولتلوثّت عقائد الأجيال القادمة .
... فالحمد لله الذي جعل في كل عصر ومصر من ينافح عن المنهج السلفي، ويُبَيِّنه، ويظهره للناس على بساط التطبيق، وإن رغمت أنوف .
راجع جواب الشيخ على سؤال رقم ( 19 ) ص(ص49-60).
يقول الفضيل بن عياض – رحمه الله - : (( إنما هما عالمان : عالم دنيا، وعالم آخرة؛ فعالم الدنيا علمه منشور، وعالم الآخرة علمه مستور، فاتبعوا عالم الآخرة، واحذروا عالم الدنيا، لا يصدكم بسكره )) " حلية الأولياء " : ( 8/92 ) .

(1/84)

الدعاء لهم بالصلاح والاستقامة؛ لأنه من السنة الدعاء لولاة أمور المسلمين (1)، ولا سيما في أوقات الإجابة، وفي الأمكنة التي يُرجى فيها إجابة الدعاء.
قال الإمام أحمد : (( لو كان لنا دعوة مستجابة لدعونا بها للسلطان ))(2) .
إذ في صلاح السلطان صلاح للمجتمع، وفي فساد السلطان فساد للمجتمع .
ومن النصيحة لولاة الأمور: القيام بالأعمال التي يسندونها للموظفين.
__________
(1) ... قال الإمام أبو محمد الحسن بن علي البربهاري في كتابه " شرح السنة " : (( إذا رأيت الرجل يدعو على السلطان فاعلم أنه صاحب هوى، وإذا رأيت الرجل يدعو للسلطان بالصلاح فاعلم أنه صاحب سنة – إن شاء الله - )) .
... ص : ( 116 )، تحقيق : أبي ياسر خالد الردادي .
... وآثار السلف في الدعاء للسلطان كثيرة :
... فهذا الفضيل بن عياض – رحمه الله – يقول : (( لو كان لي دعوة مستجابة ما صَيَّرتها إلا في الإمام، قيل له : وكيف ذلك يا أبا علي ؟، قال : متى صيرتها في نفسي لم تجزني، ومتى صيرتها في الإمام فصلاح الإمام صلاح العباد والبلاد )) .
... حلية الأولياء : ( 8/91 ) .
... وقال الإمام أحمد مملياً ابنه عبدالله : (( وإني أسأل الله – عز وجل – أن يطيل بقاء أمير المؤمنين، وأن يثبته، وأن يمده منه بمعونة، إنه على كل شيء قدير )) . كتاب " السنة " لعبدالله : ( 1/140 ).
(2) ... " مجموع الفتاوى " : ( 28/391 )، " كشاف القناع " : ( 2/37 ) .

(1/85)

ومن النصيحة لهم : تنبيههم على الأخطاء والمنكرات التي تحصل في المجتمع – وقد لا يعلمون عنها -، ولكن يكون هذا بطريقة سِرِّية فيما بين الناصح وبينهم (1)، لا النصيحة التي يجهر بها أمام الناس، أو على المنابر؛ لأن هذه الطريقة تثير الشر، وتحدث العداوة بين ولاة الأمور والرعية .
ليست النصيحة أن الإنسان يتكلم في أخطاء ولاة الأمور على منبر، أو على كرسي أمامَ الناس؛ هذا لا يخدم المصلحة، وإنما يزيد الشر شراً (2) .
__________
(1) ... وهذه هي الطريقة المثلى الحقة في مناصحة ولاة الأمور، وقد وجهنا رسول الله - صلى الله عليه وسلم - إليها فقال: (( من كانت عنده نصيحة لذي سلطان فلا يكلمه بها علانية، وليأخذه بيده وليخل به؛ فإن قبلها قبلها، وإلا كان قد أدى الذي عليه والذي له )) سبق تخريجه، ص : ( 108 ) .
(2) ... التشهير بالنصيحة فيه عدة محاذير :
أولاً : فيها نوع من الرياء وحب الظهور، ولا يخفي ما في هذا من الشر على الإنسان نفسه من إحباطٍ لعمله؛ لأن العمل إذا كان مستوراً كان أرجى للقبول عند الله .
... ثانياً : لا يُرجى لها القبول عند المنصوح؛ لأنه يرى أنها فضيحة له وليست نصيحة، وقد تأخذه العزة بالإثم؛ فيكون على الشخص الناصح كِفل من الوزر .
ثالثاً : أن التشهير بالحكام على المنابر – وإن كان ما يقال صحيحاً – فيه ... =
= ... تهييج للعامة، وإغار لصدور الرعية على ولاة الأمور، وقد يفضي إلى عدم السمع والطاعة بالمعروف، وهذا من منهج الخوارج .
وما حدثت فتنة مقتل عثمان - رضي الله عنه - إلا بسبب ما قام به بعض من جهل السنة تبعاً للمغرضين فيما موَّهوا به على الناس في حق الخليفة الراشد عثمان - رضي الله عنه - . راجع الصفحات : (45-49) .
فلا يجوز تربية الشباب والعامة على هذا المنهج الخبيث، الذي يُؤدي بالناس إلى الهلاك، بل تجب محاربته بالبيان، والتوضيح بالكتاب والسنة، على منهج السلف الصالح من هذه الأمة . والله أعلم .

(1/86)

إنما النصيحة أن تتصل بولاة الأمور شخصياً، أو كتابياً، أو عن طريق بعض الذين يتصلون بهم (1)، وتبلغهم نصيحتك سراً فيما بينك وبينهم .
وليس من النصيحة – أيضاً - : أننا نكتب نصيحة وندور بها على الناس، أو على كل أحد ليوقعوا عليها، ونقول : هذه نصيحة . لا، هذه فضيحة؛ هذه تعتبر من الأمور التي تسبب الشرور، وتُفرِح الأعداء، ويتدخل فيها أصحاب الأهواء .
(((((
س 61 : لقد انتشرت – ولله الحمد – الدعوة إلى منهج السلف والتمسك به، ولكن هناك من يقول : إن هذه الدعوة إنما هي لشق الصف وتمزيقه، وضرب المسلمين بعضهم ببعض ليشتغلوا بأنفسهم عن عدوهم الحقيقي، فهل هذا صحيح وما هو توجيهكم ؟ .
جـ / هذا من قلب الحقائق، لأن الدعوة إلى التوحيد ومنهج السلف الصالح تجمع الكلمة، وتوحّد الصَّف، كما قال الله – تعالى - : { وَاعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعاً وَلا تَفَرَّقُوا } (2)، وقال تعالى : { إِنَّ هَذِهِ أُمَّتُكُمْ أُمَّةً وَاحِدَةً وَأَنَا رَبُّكُمْ فَاعْبُدُونِ } (3)؛ فلا يمكن للمسلمين أن يتَّحِدوا إلا على كلمة التوحيد ومنهج السلف، وإذا سمحوا للمناهج المخالفة لمنهج السلف الصالح تفرّقوا واختلفوا، كما هو الواقع اليوم .
فالذي يدعو إلى التوحيد، ومنهج السلف؛ هو الذي يدعو إلى الاجتماع، والذي يدعو إلى خلافه؛ هو الذي يدعو إلى الفُرقة والاختلاف (4)
__________
(1) ... مثل : العلماء – وفقهم الله - .
(2) ... آل عمران : 102 .
(3) ... الأنبياء : 92 .
(4) ... إن الدعوة إلى التوحيد عند (( فرقة التبليغ )) وفِرقة (( الإخوان المسلمون )) أمر مُنَفِّر، ومفرّق للمسلمين- زعموا -، ولا يرون الدعوة إلى التوحيد من أصول دعوتهم، ولا يرضون بمن يدعون إلى التوحيد، بل إنهم يحذرون من يدخل معهم من أن يتكلم في التوحيد .
... وهذه واقعة وقعت للأستاذ : محمد بن عبدالله بن محمد الأحمد نفسه، ذكرها الشيخ حمود التويجري - رحمه الله - في كتابه : " القول البليغ في التحذير من جماعة التبليغ " (ص 46)، باختصار .
(( فقال الأستاذ محمد : طلب مني الأمير – يعني : أمير " فرقة التبليغ " – توجيه كلمة إلى الحُجَّاج بعد صلاة العصر، وحيث أَنّي حديث عهد بالخروج مع هذه الجماعة، فقد طلب الأمير من مساعده توجيه كلمة إليَِّ، فقال المساعد: يجب عليك أن تتجنب في حديثك ثلاثة أشياء – وذكر منها وهو المقصود – الكلام في
... ... =
= ... الشركيات وأنواع البدع، لأن سبب انحسار دعوة الشيخ محمد بن عبدالوهاب هو الاهتمام الزائد في ذلك )) .
قلت : والأمثلة في ذلك كثيرة جداً، راجع الكتاب المذكور تجد العجب العجاب .
أما (( فرقة الإخوان المسلمون )) فإن هذه الفرقة مؤسسة على التجميع، فهي تجمع بين طيّاتها جميع أهل البدع والأهواء، فالرافضي أخوهم ومنهم وفيهم، وكذا الجهمي والمعتزلي والخارجي، وأصحاب الموالد،والقبوري، والصوفي،بل اليهودي والنصراني.
وخذ هذا البرهان :
... قال حسن البنا : (( إن خصومتنا لليهود ليست دينية، لأن القرآن الكريم حض على مصافاتهم ومصادقتهم )) سبق تخريجه حاشية ( 54 ) .
سئل سماحة الإمام ابن باز - رحمه الله – عن هذه المقولة، فقال : "هذه مقالة باطلة خبيثة . اليهود من أعدى الناس للمؤمنين ومن أشر الناس، بل هم أشد الناس عداوة للمؤمنين مع الكفار فهذه المقالة خاطئة ظالمة، قبيحة، منكرة .
وقال أيضاً – رحمه الله - : إذا قال ليس بين الإسلام وبين اليهود شيء فهذا كفر وردة . نقلاً من كتاب " العواصم مما في كتب سيد قطب من القواصم " ص : ( 65-66 ) ط. الثانية .
... وفي حق النصارى، ما نقل جابر رزق ( الإخواني ) في كتابه : " حسن البنا بأقلام تلامذته ومعاصريه " ص : ( 188 ) مقالاً للدكتور حسان حتحوت ( الإخواني ) بعنوان : (( تهمة التعصب )) ؛ فقال : فماذا عن (( قنا )) ؟، البداية حفل كبير زاخر على رأسه علماء المسلمين وقُسس الأقباط، ومحبة، ونشاط، وإخاء يسري كسري الكهرباء ... وعلى ذكر قسس الأقباط؛ فإن الكثيرين يحاولون أن يلصقوا بالرجل – يعني به : حسن البنا – ودعوته تهمة التعصب ضد النصارى، أو التفرقة بين عنصري الأمة، ويشهد الله ومن حضر من الصادقين أن العكس هو الصحيح ... فلم يكن الرجل داعية بغض ولا تفرقة، وكان يبرهن أن الدعوة لتطبيق الشريعة الإسلامية لا يمكن أن تكون للأقباط لأنها ستطبق علينا وعليهم على السواء، وأنها لا تصادر على الإطلاق نصرانيّة النصراني، فإنما هي مجموعة من القوانين لا يوجد في النصرانيّة بديل لها، ولا نقيض لأحكامها، وأنه لو وجدت في الإنجيل قوانين فلتسر=
= ... قوانين الإنجيل على النصارى، ولا يجد الإسلام غضاضة في ذلك، وأنه ما دام رأي الأغلبية لا يتنافى مع دين الأقلية فليس هناك ظالم ولا مظلوم .
وقد وجدتْ دعوة الرجل- حسن البنا – صداها وتصديقها لدى ذوي الفهم من المسلمين والأقباط ... ويكفي أن أُذكّر الذين يزعمون أن الرجل كان عدوّ النصارى بأن الأستاذ "لويس فانوس" من زعماء الأقباط –وهو في ذمة ربه الآن– كان من الزبائن المستديمين لدرس الثلاثاء الذي يلقيه " حسن البنا "، وكانت بينهما صداقة وطيدة، وأن " حسن البنا " عندما تقدم مرشحاً للانتخابات " البرلمان " كان وكيله الذي يمثّله في مقر إحدى اللجان الانتخابية رجلاً قبطياً، وأن حسن البنا لما اغتيل ومنعت الحكومة أن يشيع في جنازة، لم يمش وراء نعشه إلا رجلان هما والده ومكرم عبيد الزعيم السياسي النصراني، وأذكر أننا كنا ونحن طلاب نزور جمعيات الشباب المسيحية لنتحدث عن موقف الإسلام من النصرانية، فنخرج وقد شعرنا أنهم أقرب الناس مودّة )) ا هـ .
... قلت : لا يحتاج هذا المقال إلى تعليق فإنه واضح، وأكتفي بهذا المقال الذي نقلته وإن كان طويلاً، إلاّ أني أردت أن يفهم الجميع أن قاعدة (( الإخوان المسلمون )) : التجميع تحت اسم الإسلام، ولا يهمهم تصفية العقائد، لأن الدعوة إلى التوحيد، ومنهج السلف؛ لا توصلهم إلى مصادقة اليهود، والنصارى، والرافضة، وأهل البدع، والأهواء الضالة المضلة .
وقاعدتهم هي عبارة حسن البنا المشهورة، قال الدكتور حسان حتحوت : (( ومن تعاليم الأستاذ " البنا " التي طالما ردّدها بلا ملل؛ قولته المشهورة التي لا تزال حيّة إلى اليوم : " ننفذ معًا ما اتفقنا عليه، ويعذر بعضنا بعضًا فيما اختلفنا فيه " )) من الكتاب المذكور ( ص 190 ) . قال الإمام ابن باز – رحمه الله – أما عُذر بعضنا لبعض فيما اختلفنا فيه فليس على إطلاقه . فما كان من مسائل الاجتهاد التي يخفى دليلها فالواجب عدم الإنكار فيها من بعضنا على بعض، أما ما خالف النص من الكتاب والسنة فالواجب الإنكار على من خالف النص بالحكمة والموعظة الحسنة . مجموع فتاواه : ( 3/58 ) .وهذه المقولة على إطلاقها واضحة جلّية أنها =
= ... تعارض قاعدة الولاء والبراء، والحب في الله والبغض في الله، وأصلها قاعدة صاحب مجلة " المنار " المعروفة، انتحلها الإخوان؛ لأنها وافقت هوىً في نفوسهم :
أتاني هواها قبل أن أعرف الهوى ... ... فصادف قلبًا خاليًا فتمكنا
يقول الشيخ بكر أبو زيد – حفظه الله – في كتابه " حكم الانتماء إلى الفرق والأحزاب والجماعات الإسلامية ": (ص 149). معلقاً على هذه العبارة "ننفذ معاً" المشهورة عند (( الإخوان المسلمون )) والمعترف بها عندهم؛ يقول :
"وهذا تقعيد حادث فاسد، إذ لا عذر لمن خالف في قواطع الأحكام في الإسلام، فإنه بإجماع المسلمين لا يسوغ العذر ولا التنازل عن مسلمات الاعتقاد، وكم من فرقة تنابذ أصلاً شرعياً وتجادل دونه بالباطل ؟ .

(1/87)

.
س62: ما هي السلفيّة؟،وهل يجب سلوك منهجها والتمسك بها؟ .
جـ/ السلفية هي : السير على منهج السلف، من : الصحابة، والتابعين، والقرون المفضَّلة، في العقيدة، والفَهم، والسلوك، ويجب على المسلم سلوك هذا المنهج(1)، قال -تعالى- { وَالسَّابِقُونَ الأَوَّلُونَ مِنَ الْمُهَاجِرِينَ وَالأَنْصَارِ وَالَّذِينَ اتَّبَعُوهُمْ بِإِحْسَانٍ رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ } الآية (2)، وقال تعالى: { وَالَّذِينَ جَاءُوا مِنْ بَعْدِهِمْ يَقُولُونَ رَبَّنَا اغْفِرْ لَنَا وَلإِخْوَانِنَا الَّذِينَ سَبَقُونَا بِالأِيمَانِ وَلا تَجْعَلْ فِي قُلُوبِنَا غِلاً لِلَّذِينَ آمَنُوا } (3)،
__________
(1) ... ليست السلفية حزبًا من الأحزاب كما يظنه البعض ويدّعيه، بل هي نسبة إلى السلف الصالح، واقتداء بمنهجهم – كما بيّن الشيخ حفظه الله -، لأنهم – أي : الصحابة – كما وصفهم ابن مسعود - رضي الله عنه - بقوله : (( من كان مستناً فليستن بمن قد مات، فإن الحيّ لا تؤمن عليه الفتنة، أولئك أصحاب رسول الله - صلى الله عليه وسلم -؛ أَبَرَّ الناس قلوبًا، وأغزرهم علماً، وأقلّهم تكلّفًا )) " جامع بيان العلم وفضله " ( ص 419 )، و " مشكاة المصابيح "( 1/67 -رقم 193 )، و من قول ابن عمر - رضي الله عنه - عند أبي نعيم في " الحلية " ( 1/305 ) .
... وهذه فتوى اللجنة الدائمة : " السلفية نسبة إلى السلف والسلف هم صحابة رسول الله - صلى الله عليه وسلم - وأئمة الهدى من أهل القرون الثلاثة الأولى - رضي الله عنهم - والسلفيون جمع سلفي نسبة إلى السلف، وهم الذين ساروا على منهاج السلف من إتباع الكتاب والسنة والدعوة إليهما والعمل بهما فكانوا بذلك أهل السنة والجماعة ". ا هـ . فتاوى اللجنة : 2/165 من الفتوى رقم ( 1361 ) .
... راجع حاشية رقم ( 26 ) ففيها التوضيح الواسع عن السلفية، ولا داعي للإعادة .
(2) ... التوبة : 100 .
(3) ... الحشر : 10 .

(1/88)

وقال - صلى الله عليه وسلم - : (( عليكم بسنتي وسنة الخلفاء الراشدين المهديين من بعدي تمسكوا بها وعضوا عليها بالنواجذ، وإياكم ومحدثات الأمور، فإن كل محدثة بدعة، وكل بدعة ضلالة )) (1) .
(((((
س 63 : لقد انتشر فكر جديد، ورأي جديد، وهو عدم تبديع من أظهر بدعة حتى تقام الحجة عليه ولايبدع حتى يقتنع ببدعته دون الرجوع إلى أهل العلم والفتوى، فما هو منهج السلف في هذه المسألة الهامة ؟ .
جـ / البدعة (2) هي ما أحدث في الدين من زيادة أو نقصان أو تغيير من غير دليل من كتاب الله وسنة رسوله - صلى الله عليه وسلم -، كما قال - صلى الله عليه وسلم - : ( من
أحدث في أمرنا هذا ما ليس منه فهو رد ) (3).
وقال - صلى الله عليه وسلم - : ( وإياكم ومحدثات الأمور، فإن كل محدثة بدعة، وكل بدعة ضلالة، وكل ضلالة في النار )(4) ، وقال تعالى : { اتَّبِعُوا مَا أُنْزِلَ إِلَيْكُمْ مِنْ رَبِّكُمْ وَلا تَتَّبِعُوا مِنْ دُونِهِ أَوْلِيَاءَ قَلِيلاً مَا تَذَكَّرُونَ } (5).
__________
(1) ... صحيح بمجموع طرقه، أخرجه أحمد : ( 4/126 )، الترمذي : ( 2676 )، الحاكم: ( 1/96 )، البغوي في " شرح السنّة " : (102 ) .
... وقد سبق برقم : ( 10 ) بزيادة تخريج .
(2) ... البدعة؛ لغة : الاختراع على غير مثال سابق .
... شرعاً : طريقة في الدين مخترعة، تضاهي الشرعية، يُقصد بالسلوك عليها المبالغة في التعبد لله سبحانه . " الاعتصام " : ( 1/50 ) .
(3) ... البخاري : ( 2550 )، مسلم : ( 1718 ) .
(4) ... النسائي : في " المجتبى " : ( 1577 ) ، الحاكم : ( 1/97 ).
(5) ... الأعراف : 3 .

(1/89)

فالبدعة إذاً إحداث شيء في الدين، ولا تُعرف بآراء هؤلاء ولا بأهواء هؤلاء، وليس الأمر راجعاً إليهم، وإنما الأمر راجع إلى كتاب الله وسنة رسوله - صلى الله عليه وسلم -، فليست السنة ما تعارفه الناس، والبدعة ما لم يتعارفوه، أو السنة ما رضي به زيد أو فلان، فإن الله - سبحانه وتعالى -لم يكلنا إلى عقولنا أو آراء الناس بل أغنانا بالوحي المنزل على رسوله - صلى الله عليه وسلم -، فالسنة ما جاء به الرسول - صلى الله عليه وسلم - من أمور الدين، والبدعة ما لم يأت به الرسول - صلى الله عليه وسلم - من الأقوال والأفعال في الدين، وليس لأحد أن يحكم على شيء بأنه بدعة أو أنه سنة حتى يعرضه على كتاب الله وسنة رسوله - صلى الله عليه وسلم -.
وأما من فعل ما يخالف الكتاب والسنة عن جهل وظن أنه حق ولم يكن عنده من يبين له فمعذور بالجهل، لكن في واقع أمره يكون مبتدعاً، ونعتبر عمله هذا بدعة.
وننصح الشباب الذين يسلكون هذا المنهج ويحكمون على الأشياء حسب أهوائهم أن يتقوا الله سبحانه وتعالى وأن لا يتكلموا في الدين إلا عن
علم ومعرفة، ولا يجوز للجاهل أن يتكلم عن الحلال والحرام والسنة والبدعة، والضلالة والهدى، بدون علم، فإن هذا قرين الشرك.
قال تعالى : { قُلْ إِنَّمَا حَرَّمَ رَبِّيَ الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَالأِثْمَ وَالْبَغْيَ بِغَيْرِ الْحَقِّ وَأَنْ تُشْرِكُوا بِاللَّهِ مَا لَمْ يُنَزِّلْ بِهِ سُلْطَاناً وَأَنْ تَقُولُوا عَلَى اللَّهِ مَالا تَعْلَمُونَ } (1). فجعل القول على الله بلا علم مع الشرك، مما يدل على خطورته في الدين وليس الكذب على الله كالكذب على غيره، وليس الكذب على الرسول كالكذب على غيره، قال - صلى الله عليه وسلم - : ( من كذب علي متعمداً فليتبوأ مقعده من النار ) (2) .
(((((
__________
(1) ... الأعراف : 33 .
(2) ... البخاري: ( 110 )، مسلم : ( 3 ) .

(1/90)

س 64 : من خالف أصول الطريقة السلفية ممن هم حولنا، وناصر المناهج الأخرى؛ بأن مدح مؤسسّيها ومفكريها، هل يجب نسبته إليهم ليحذره الناس، ولا يغترّوا به وبمنهجه ؟ .
جـ / من خالف منهج السلف، ومدح المناهج المخالفة لمنهج السلف، ومدح أهلها، فإنه يعتبر من أهل المخالفة، تجب دعوته ومناصحته، فإن رجع إلى الحق وإلاّ فإنه يُهجر ويُقاطع .
وما أظن أن في هذه البلاد التي نشأت على التوحيد ومنهج السلف من يفعل ذلك – إن شاء الله -، ولكن قد يكون فيها من يحسن الظن ببعض أصحاب الاتجاهات المخالفة؛ وهو لا يعلم حقيقة ما هم عليه، فإذا بُيّن له الحق بطريقة سليمة، فإنه سيقبله – بإذن الله - .
وأوصى بعدم التسرّع في الحكم على الناس، ورميهم بالمخالفة، وتنفيرهم (1) .
(((((
س 65 : هل الذي يرتكب بدعة وهو جاهل أنها بدعة لأنه لم يصله الحق، هل يؤجر على ذلك العمل أم أن ذلك العمل لا يقبل منه مع أن نيته قصد العبادة ؟
جـ / لا يؤجر على ذلك العمل لأنه غير مشروع، ولكن يسلم من الإثم؛ بعذر الجهل فقط .
(((((
__________
(1) ... يقول شيخ الإسلام ابن تيمية – رحمه الله تعالى - : (( ومن كان محسناً للظن بهم – وادعى أنه لم يعرف حالهم – عرّف حالهم، فإن لم يباينهم ويظهر لهم الإنكار، وإلاّ ألحق بهم وجعل منهم .
... وأما من قال لكلامهم تأويل يوافق الشريعة، فإنه من رؤوسهم وأئمتهم، فإنه إن كان ذكيًا فإنه يعرف كذب نفسه فيما قاله )) " مجموع الفتاوى " : ( 2/133 ) .
قال الشيخ بكر أبو زيد : (( فكل من ظاهر مبتدعًأ، فعظّمه أو عظّم كتبه، ونشرها بين المسلمين، ونفخ به وبها، وأشاع ما فيها من بدع وضلال، ولم يكشفه فيما لديه من زيغ واختلاف في الاعتقاد، إن من فعل ذلك فهو مفرط في أمره، واجب قطع شره لئلا يتعدى إلى المسلمين )) . انتهى من كتاب " هجر المبتدع " ( ص 48 ) .

(1/91)

س 66 : لقد تفشى ورع بارد بين بعض طلبة العلم، وهو : إذا سمعوا الناصحين من طلبة العلم أو العلماء يحذرون من البدع وأهلها ومناهجها، ويذكرون حقيقة ما هم عليه ويردون عليهم وقد يوردون أسماء بعضهم ولو كان ميتاً لافتتان الناس به، وذلك من أجل الدفاع عن هذا الدين، وكشف تلبيس الملبسين والمندسين بين صفوف الأمة لبث الفرقة والنزاع فيها، فيدّعون أن ذلك من الغيبة المحرمة، فما قولكم في هذه المسألة ؟
جـ / القاعدة في هذا: التنبيه على الخطأ والانحراف بعد تشخيصه،
وإذا اقتضى الأمر أن يصرح باسم الأشخاص المخالفين حتى لا يغتر بهم، وخصوصاً الأشخاص الذين عندهم انحراف في الفكر أو انحراف في السيرة والمنهج، وهم مشهورون عند الناس، ويحسنون فيهم الظن، فلا بأس أن يُذْكَروا بأسمائهم وأن يُحَذر من منهجهم، والعلماء بحثوا في علم التجريح والتعديل فذكروا الرواة وما قيل فيهم من القوادح، لا من أجل أشخاصهم، وإنما من أجل نصيحة الأمة أن تتلقى عنهم أشياء فيها تجنٍّ على الدين، أو كذبٍ على رسول الله - صلى الله عليه وسلم -، فالقاعدة أولاً أن ينبه على الخطأ ولا يذكر صاحبه إذا كان يترتب على ذكره مضرة أو ليس لذكره فائدة، أما إذا اقتضى الأمر أن يصرح باسمه لأجل تحذير الناس من منهجه، فهذه من النصيحة لله وكتابه ورسوله ولأئمة المسلمين وعامتهم، وخصوصاً إذا كان له نشاط بين الناس، ويحسنون الظن به، ويقتنون أشرطته وكتبه، لا بد من البيان، وتحذير الناس منه لأن السكوت ضرر على الناس، فلا بد من كشفه لا من أجل التجريح أو التشهي، وإنما من أجل النصيحة لله وكتابه ورسوله ولأئمة المسلمين وعامتهم.
س 67 : ما حكم من أحب عالماً أو داعية، وقال : إني أحبه حبًا كثيرًا، لا أريد أن أسمع أحداً يرد عليه، وأنا آخذ بكلامه حتى وإن كان مخالفاً للدليل، لأن هذا الشيخ أعرف منا بالدليل ؟ .

(1/92)

جـ / هذا تعصب ممقوت مذموم، ولا يجوز (1) .
نحن نحب العلماء –و لله الحمد-، ونحب الدعاة في الله - عز وجل -، لكن إذا أخطأ واحد منهم في مسألة فنحن نُبَيِّن الحق في هذه المسألة بالدليل، ولا يُنقص ذلك من محبة المردود عليه، ولا من قدره .
يقول الإمام مالك – رحمه الله - : (( ما مِنَّا إلا رادٌ ومردودٌ عليه؛ إلا صاحب هذا القبر )) (2) . يعني : رسول الله - صلى الله عليه وسلم - .
__________
(1) ... نقل محمد سلطان الخجندي صاحب كتاب : " هل المسلم ملزم باتباع مذهب معين من المذاهب الأربعة ؟ " عن علي القاري الحنفي قوله : (( لا يجب على أحد من هذه
... الأمة أن يكون حنفياً، أو مالكياً، أو شافعياً، أو حنبلياً، بل يجب على آحاد الناس إذا لم يكن عالمًا أن يسأل واحدًا من أهل الذكر ، والأئمة الأربعة من أهل الذكر؛ ولهذا قيل : (( من تبع عالمًا لقي الله سالمًا )) ، وكل مكلّف مأمور باتباع سيد الأنبياء سيدنا محمد - صلى الله عليه وسلم - )) ( ص 58 ) تحقيق الهلالي .
قلت : وقريبًا من هذا المعنى جاء عن شيخ الإسلام ابن تيمية – رحمه الله – فراجعه في الحاشية رقم ( 67 ) من هذا الكتاب .
قال الإمام الشافعي – رحمه الله تعالى - : (( أجمع المسلمون على أن من استبانت له سنة رسول الله - صلى الله عليه وسلم - لم يكن له أن يدعها لقول أحد من الناس )) انظر : " إعلام الموقعين " لابن القيم ( 1/7 ) .
(2) ... راجع تخريج هذا الأثر في كتاب : " صفة صلاة النبي - صلى الله عليه وسلم - " للألباني ( ص /26 )
... حاشية (3)، ط. المكتب الإسلامي 1403هـ . و أورده العجلوني في " كشف الخفاء " : ( 1961 ) .

(1/93)

نحن إذا رددنا على بعض أهل العلم، وبعض الفضلاء؛ ليس معنى هذا أننا نبغضه أو نتنقصه، وإنما نُبَيِّن الصواب، ولهذا يقول بعض العلماء لما أخطأ بعض زملائه، قال : (( فلان حبيبنا، ولكن الحق أحب إلينا منه )) (1) ، هذا هو الطريق الصحيح .
ولا تفهموا أن الرَّد على بعض العلماء في مسألة أخطأ فيها معناه تَنَقُّص له أو بُغض، بل ما زال العلماء يرد بعضهم على بعض، وهم اخوة ومتحابون .
ولا يجوز لنا أن نأخذ كل ما يقوله الشخص أخذاً مسلّماً؛ أصاب أو أخطأ، لأن هذا تعصُّب .
الذي يؤخذ قوله كله ولا يترك منه شيئاً هو رسول الله - صلى الله عليه وسلم - ، لأنه مبلِّغ عن ربه، لا ينطق عن الهوى، أما غيره فهم يخطئون ويصيبون، وإن كانوا من أفضل الناس، هم مجتهدون يخطئون ويصيبون .
ليس أحد معصومًا من الخطأ إلا رسول الله - صلى الله عليه وسلم - .
يجب أن نعرف هذا، ولا نتكتّم على الخطأ محاباة لفلان، بل علينا أن نُبَيِّن الخطأ .
يقول النبي - صلى الله عليه وسلم - : (( الدين النصيحة ، قلنا : لمن ؟، قال : لله، ولكتابه، ولرسوله، ولأئمة المسلمين، وعامتهم )) (2) .
وبيان الخطأ من النصيحة للجميع، وأما كتمانه فهو مخالف للنصيحة .
س 68 : ما حكم طلب العلم عند شيخ يختلف مع أهل السنة والجماعة في باب الأسماء والصفات، أفيدونا أفادكم الله ؟ .
جـ/ إن اختيار المدرِّس المستقيم في عقيدته، وفي علمه؛ أمر مطلوب، وإذا لم يمكن، ووجدت من عنده معرفة في الفقه – مثلاً -، أو النحو، والعلوم التي لا تتعلق بالعقيدة؛ فلا بأس أن تدرس عنده في العلوم التي يحسنها، أما العقيدة فلا تدرسها إلى على أهل العقيدة الصحيحة .
(((((
__________
(1) ... هذه المقالة لشيخ الإسلام ابن القيم، في حق أبي إسماعيل الهروي. انظر : " مدارج السالكين " : ( 3/394 ) .
(2) ... سبق تخريجه حاشية : ( 44 ) .

(1/94)

س 69 : هل يكفر الأشاعرة والمعتزلة ومن على شاكلتهم في المعتقد، وهل يجوز أخذ العلم من مشايخهم في العقيدة، والفقه، والتفسير؛ إذا عُلم موضع إشكالهم ؟ .
جـ / لا يكفر إلا من عرف الحق وعاند، أما من خالف الحق عن تأويل أو عن جهل فهذا لا يُكفّر، بل يقال : هذا خطأ، وهذا ضلال .
ومن تأوَّل وظن أن هذا التأويل حق، أو أنه مقلد لغيره ظانًا أنه مصيب، أو فعل هذا عن جهل؛ فهؤلاء كلهم لا يكفرون، ولكن يضللون .
أما الأخذ عنهم في غير العقيدة من العلوم التي يتقنونها - فلا بأس -، مثل أن يؤخذ عنهم الفقه، والنحو، وعلم الحديث؛ لا مانع من ذلك بشرط أن لا يكونوا مجاهرين ببدعتهم .
ولكن إن وجد غيرهم مِمَّنْ هو أفضل منهم فإنه يجب التتلمذ على من هو أفضل منهم، وإذا لم يجد الشخص غيرهم في مثل هذه العلوم – الفقه، اللغة العربية، وما أشبه ذلك – لا مانع أن يؤخذ عنهم هذه العلوم أما العقيدة فلا تؤخذ إلا من أهلها .
(((((
س 70 : إذا قال طالب علم ببدعة ودعا إليها وكان صاحب فقه وحديث، فهل يلزم بالبدعة سقوط علمه وحديثه ؟ وعدم الاحتجاج به مطلقاً ؟
جـ / نعم . لا يوثق به. إذا كان مبتدعاً مجاهراً ببدعته لا يوثق به ولا يُتتلمذ عليه، لأنه إذا تُتلمذ عليه يتأثر التلميذ بشيخه ويتأثر بمعلمه، فالواجب الابتعاد عن أهل البدع، والسلف كانوا ينهون عن مجالسة المبتدعة، وزيارتهم، والذهاب إليهم خشية أن يسري شرهم على من جالسهم وخالطهم (1)
__________
(1) ... فكل قرين بالمقارن يقتدى. وقد قيل : كُثر الكلام يغلب السحر . وكُثر الدّق يفك اللِّحَام .
... فالمقارنة والاختلاط والمعاشرة لها تأثير، ولقد تأثر أبو ذر الهروي بالقاضي أبو بكر بن الطيب، فاعتنق مذهبه الأشعري بعد أن تكرر إليه .
... راجع " تذكرة الحفاظ ": ( 3/1104-1105 )،و" السير":( 17/558-559 ).
... وهذا عمران بن حطان الذي روى عن جماعة من الصحابة، وكان من أهل السّنة، ولكن اختلاطه أوقعه في مذهب الخوارج .
قال يعقوب بن شيبة : وكان سبب ذلك فيما بلغنا أن ابنة عمه رأت رأي الخوارج فتزوجها ليردها عن ذلك فصرفته إلى مذهبها . ا. هـ . " تهذيب التهذيب " : ( 8/113 ) . ... =
= ... وأبلغ بيان في تأثر الجليس بجليسه قول الذي لا ينطق عن الهوى - صلى الله عليه وسلم - إذ يقول: ( المرء على دين خليله، فلينظر أحدكم من يخالل ) " الصحيحة " : ( 927 ) .

(1/95)

.
س71 : تعيش الأمة الإسلامية حالة اضطراب فكري خصوصاً ما يتعلق بالدين، فقد كثرت الجماعات والفرق الإسلامية التي تدّعي أن نهجها هو المنهج الإسلامي الصحيح الواجب الإتباع. حتى أصبح المسلم في حيرة من أمره أيها يتبع وأيها على الحق ؟
جـ/ التفرق ليس من الدين، لأن الدين أمرنا بالاجتماع وأن نكون جماعة واحدة وأمة واحدة على عقيدة التوحيد وعلى متابعة الرسول - صلى الله عليه وسلم - ، يقول الله تعالى : { إِنَّ هَذِهِ أُمَّتُكُمْ أُمَّةً وَاحِدَةً وَأَنَا رَبُّكُمْ فَاعْبُدُونِ } (1) .
ويقول تعالى : { وَاعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعاً وَلا تَفَرَّقُوا } (2).
وقال - سبحانه وتعالى -: { إِنَّ الَّذِينَ فَرَّقُوا دِينَهُمْ وَكَانُوا شِيَعاً لَسْتَ مِنْهُمْ فِي شَيْءٍ إِنَّمَا أَمْرُهُمْ إِلَى اللَّهِ ثُمَّ يُنَبِّئُهُمْ بِمَا كَانُوا يَفْعَلُونَ } (3).
وهذا وعيد شديد على التفرق والاختلاف .
فديننا دين الجماعة ودين الألفة والاجتماع، والتفرق ليس من الدين، فتعدد الجماعات ليس من الدين، لأن الدين يأمرنا أن نكون جماعة واحدة والنبي - صلى الله عليه وسلم - يقول ( المؤمن للمؤمن كالبنيان يشد بعضه بعضاً ) (4) .
فلا بد من الاجتماع وأن نكون جماعة واحدة أساسها التوحيد ومنهجها دعوة الرسول - صلى الله عليه وسلم - ومسارها على دين الإسلام . قال تعالى : { وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيماً فَاتَّبِعُوهُ وَلا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ } (5) .
__________
(1) ... الأنبياء : 92 .
(2) ... آل عمران : 103 .
(3) ... الأنعام : 159 .
(4) ... البخاري : ( 2314 ) .
(5) ... الأنعام : 153 .

(1/96)

فهذه الجماعات وهذا التفرق الحاصل على الساحة اليوم لا يقره دين الإسلام بل ينهي عنه أشد النهي ويأمر بالاجتماع على عقيدة التوحيد (1) .
(((((
س 72 : هل يوجد على الساحة – وخاصة عندنا في (( السعودية )) – مناهج مخالفة لمنهج السلف – رحمهم الله تعالى -؟، وكيف يكون التعامل مع هذه المناهج ودعاتها ؟ .
جـ / لا يوجد عندنا – ولله الحمد – في هذه البلاد (( السعودية ))
مناهج مخالفة لمنهج السلف، كلها بلاد سلفية، ولكن قد يوجد فيها من هو
دخيل ليس من أهلها، وهو يحمل أفكاراً مخالفة (2)
__________
(1) ... الفِرق الموجودة في الساحة اليوم، ترى أن الدعوة إلى التوحيد ونبذ الشرك وهدم القباب والتحذير من البدع والرد على المخالف للكتاب والسنة، كل هذه تفرق – عندهم – ولا تجمع .
أما علموا أن النبي - صلى الله عليه وسلم - بُعث في وقتٍ كان الناس فيه شذر مذر، متطاحنين متناحرين، فجمعهم الله على يد نبيه - صلى الله عليه وسلم - بالتوحيد. فأين أولى الأبصار والنُهى ؟ والنبي - صلى الله عليه وسلم - جاء مفرقاً بين العباد أيضاً، روى البخاري في صحيحه: ( 6852 ) من حديث جابر بن عبدالله، من كلام الملائكة : ( ومحمد - صلى الله عليه وسلم - فرق بين الناس ) أي يفرق بين المؤمن والكافر، والحق والباطل .
(2) ... أمثال : محمد سرور بن نايف زين العابدين، وكان في منطقة القصيم، وقد بيّض وفّرخ، والغزالي، وعبدالرحيم الطحان في منطقة عسير، ومحمد قطب، وغيرهم .
... وما زال نظراؤهم من قيادات وأعضاء " الإخوان المسلمون " موجودين، والذين أحسنت إليهم هذه الحكومة – السعودية وفقها الله لكل خير -؛ فأساءوا إليها بأفكارهم، ومعتقداتهم، وفتاويهم التي شوّشت على بعض شبابنا، فنسأل الله –تعالى– لنا ولهم الهداية و الاستقامة على منهج السلف الصالح، آمين .
... وهذا من باب النصح للمسلمين حتى يحذرهم الناس، ولا يغتروا بخطاباتهم وتآليفهم .

(1/97)

، وقد يتأثر به بعض أبناء هذه البلاد، عن حسن ظن وجهل بواقعه، ولذلك نوصي أبناءنا أن يكونوا على حذر من هؤلاء وأمثالهم، وأن لا يمنحوا ثقتهم لكل وافد؛ وهم لا يعرفون عقيدته واتجاهه، ولا مستواه العلمي، ولا من أين تلقى العلم، لأنّ (( فاقد الشيء لا يعطيه )) .
هذا البلاد – بلاد نجد – كانت متفرقة، كل قرية تحكم نفسها، وكل قرية تقاتل القرية الأخرى .
ولَمَّا مَنَّ الله على هذه البلاد بظهور الشيخ الإمام المجدد شيخ الإسلام محمد بن عبدالوهاب – رحمه الله – ودعا الناس إلى توحيد الله وإلى دين الله الذي جاء به رسول الله - صلى الله عليه وسلم - ونبذ الشرك والبدع والخرافات، والرجوع إلى الدين الصحيح .
و قد من الله على أسرةٍ من الحكام وهم آل سعود، وكانوا يحكمون قرية من القرى. ولكنّ الله منّ على جدهم فناصر دعوة الشيخ محمد بن عبدالوهاب، وجاهد معه. فاجتمع جهاد العلم وجهاد السيف حتى دخلت البلاد في أمنِ واستقرار، وذهبت عنها العادات الجاهلية والتقاليد الباطلة، وأزيلت منها البدع والخرافات والشركيات فتوحدت البلاد تحت راية " لا إله إلا الله محمد رسول الله " واستتب الأمن، وحصلت الأخوة بين الناس واجتمع أهل القرى والمدن على دولة واحدة وأمة واحدة (1)
__________
(1) ... هذا الأمن، وهذا الاجتماع الذي نعيشهما الآن في هذه البلاد – السعودية – ما حصل إلا بفضل الله تعالى أولاً وأخيراً ثم بفضل تطبيق الشريعة، والنية الصادقة من قِبَل المؤسس – رحمه الله تعالى وطيب ثراه – والرغبة الأكيدة في تحكيم كتاب الله وسنة رسوله - صلى الله عليه وسلم - منذ الأيام الأول من توليه حكم البلاد ثم سار على ذلك أبناؤه من بعده، فاللهم احفظ علينا ديننا وأمننا وولاتنا آمين .
ولقد غاظ – هذا الأمن وهذا الاجتماع – أهل الأهواء المبغضين لعقيدة السلف، فبدءوا يبثون الأفكار الهدامة بين الشباب، وللأسف وجدوا من البعض الاستجابة .
فمن هذه الشبه والأفكار والمناهج المخالفة التي تُبث هنا وهناك بين الفينة والفينة:
1- تكفير الحكام ويسمونهم " الطواغيت "، وتهييج العامة بعبارات ساخنة .
... 2- الطعن في علماء السنة ( المتبعين لمنهج السلف المبينين لأخطائهم ) ورميهم بألفاظ هم منها براء، على سبيل المثال : علماء السلاطين – علماء الحيض والنفاس – عملاء – عبيد – لا يفقهون الواقع – علماء الكراسي بل وتكفير العلماء كما فعل أسامة بن لادن ( الخارجي ) ومن حذا حذوه واقتفى أثره .
3- الجهاد ( على طريقتهم ) بتفجير المنشآت سواء كانت للمسلمين أم للكفار بحجة مجاهدة الكفار والطواغيت والعلمانيين ( على زعمهم )، والاغتيالات، ويرون ذلك قُربة إلى الله تعالى !! .

(1/98)

.
لكن لا تنسوا أن الأعداء لا يزالون يتربصون ويريدون أن يفرقوا هذا الاجتماع .
يبثون هذه التفرقة بين هذه الأمة في هذه البلاد بما دسوه من مبادئ ومناهج غريبة مشبوهة تقبّلها بعض الشباب نسأل الله أن يصلحهم وأن
يهديهم، لا يريدون بنا إلا الشر، وإلا لماذا يا عباد الله ؟؟ ألسنا جماعة واحدة ؟ ألسنا على دين التوحيد؛ على عقيدة التوحيد؟ ألسنا نعيش في الأمن والاستقرار ؟ . ما الذي نريد غير هذا ؟ لماذا نقبل الأفكار الدخيلة والمناهج المستوردة، وقول فلان وعلان ممن لا يُعرف لا بدين ولا بعلم، ولا يُعرف من أين تلقى العلم وأين درس، ولا يُعرف ما هي عقيدته ؟. ثم نتلقى ما يقوله ونتبناه ونترك ما نحن عليه من الدين الصحيح والعقيدة الصحيحة والمنهج السليم، احذروا من هذه الفرق وحذروا إخوانكم وأولادكم .
نحن جماعة واحدة وأمة واحدة وعلى منهج واحد وعلى عقيدة واحدة، ودولتنا - ولله الحمد - دولة إسلامية، والحكم فينا بشريعة الله .
أنا لا أقول إننا كاملون، بل عندنا نقص، لكن نقص دون نقص - الحمد لله -، الأمر فينا بكتاب الله وسنة رسوله - صلى الله عليه وسلم - والبلاد كلها من أقصاها إلى أقصاها بلاد إسلامية تُحكم بشريعة الله، والعقيدة واحدة والمنهج واحد خلفاً عن سلف .
فلماذا نقبل هذه المبادئ وهذه الأفكار وهذه المناهج المختلفة والمخالفة للعقيدة، ثم كل طائفة منها تأخذ منهج وكل طائفة تعادي الطائفة
الأخرى، ونترك المنهج الصحيح السليم الذي كان عليه آباؤنا وأجدادنا، وعاشت عليه أجيالنا وبلادنا، أليس هذا نكران للنعمة !! أليس هذا كفر بالنعمة ؟!
لماذا لا نتذكر نعمة الله علينا { وَاذْكُرُوا نِعْمَتَ اللَّهِ عَلَيْكُمْ إِذْ كُنْتُمْ أَعْدَاءً
فَأَلَّفَ بَيْنَ قُلُوبِكُمْ فَأَصْبَحْتُمْ بِنِعْمَتِهِ إِخْوَاناً } (1) .
__________
(1) ... آل عمران : 103 .

(1/99)

ما أشبه الليلة بالبارحة وما أشبه اليوم بالأمس، فعلينا أن نستجلي التاريخ ونقرأ السير ونعرف ما كُنَّا، ونعرف ما نحن عليه .
(((((
س 73 : انصبّ انتقاد بعض الدعاة على هذه الدولة وعلمائها وأنهم مداهنون وعلماء سلطة، ولا يفهمون الواقع، بينما يمتدحون بعض الدول التي تدعي تطبيق الشرع مع التغاضي عن المخالفات الكبيرة التي تقع فيها، ويمتدحون بعض الدعاة والمبتدعة والمخالفين لمنهج السلف فما رأيكم وردكم على هؤلاء ؟ .
جـ / ما أحب للمسلمين وخصوصاً في هذه البلاد إلاّ الخير والنصيحة والتآلف .
ومجتمعنا - ولا نزكي على الله أحداً – ولله الحمد هو أحسن المجتمعات. من ناحية وُلاتنا ومن ناحية علمائنا ومن ناحية رعيتنا، هم أحسن – ولله الحمد – الموجودين. لا نقول أنهم كاملون، والإنصاف يقتضي هذا، لكن لا نجحد فضل الله ونعمة الله علينا؛ لأن هذا من الكفر بالنعمة. عندنا ولله الحمد علماء، وعندنا ولله الحمد ولاة مستقيمون ليس لهم مذهب اشتراكي أو مذهب بعثي أو مذهب مخالف للإسلام، هم على عقيدة التوحيد وعلى دين الإسلام. عقيدتهم خالية من الشرك ولله الحمد، يقيمون الحدود،
ويأمرون بالمعروف وينهون عن المنكر، ويُحَكّمون كتاب الله فتحوا - في كل هجرة وفي كل قرية وفي كل مدينة أو قريباً منها – محكمة يتحاكم الناس إلى شرع الله فيها .
والأخطاء موجودة ، لكن الخير أكثر. فالواجب علينا النصيحة والدعاء لهم بالتوفيق والتسديد والهداية ومناصحتهم سراً وإيصال الحق إليهم، هذا هو الواجب علينا .

(1/100)

هل نريد أن يتفكك هذا المجتمع ؟ هل نريد أن يتناحر هذا المجتمع ؟ هل نريد أن يختل أمن هذا المجتمع ؟ ولا يأمن الناس على أموالهم ولا على بيوتهم ولا على محارمهم، ولا على أنفسهم، هل نريد زوال هذه النعمة ؟ اتقوا الله يا عباد الله، وأشكروا هذه النعمة. ولا تغتروا بدعاة الضلال الذين يشوشون علينا ويتلمسون الأخطاء وينفخون فيها، الذين ينظرون القذاة في غيرهم ولا ينظرون الجذع في أعينهم .
علينا أن نتقي الله فإن هذا دين، وهذه ذمة، وهذه مسؤولية أمام الله سبحانه وتعالى . والنِعم إذا لم تشكر زالت. قال سبحانه : { وَإِذْ تَأَذَّنَ رَبُّكُمْ لَئِنْ شَكَرْتُمْ لأَزِيدَنَّكُمْ وَلَئِنْ كَفَرْتُمْ إِنَّ عَذَابِي لَشَدِيدٌ } .
قارنوا بين هذه البلاد وبين البلاد الأخرى إن كانت لكم عقول، قارنوا تروا الفرق، وتعرفوا السبب ما هو ؟ .
السبب هو ما في هذه البلاد من الخير ولله الحمد، ما فيها من العقيدة الصحيحة، ما فيها من تحكيم كتاب الله - عز وجل -، وما فيها من الأمر بالمعروف والنهي عن المنكر . هذه نعم عظيمة، كون أننا نكفرها وننكرها ونجحدها ونتلمس العيوب والأخطاء وننفخ فيها؛ هذا ليس من شأن المسلمين الناصحين (1)
__________
(1) ... ماذا يريد المتشدقون من هذه الدولة – دولة التوحيد – التي لا يوجد لها مثيل على هذه البسيطة اليوم ؟ .أتظنون أنكم في عهد خلافة أبي بكر وعمر وعثمان وعلي ؟ أم أننا في عهد النبوة ؟.وأي الدول التي تبكون عليها وتدندنون حولها ؟ .أهي التي بَنَتْ على أرضها " القبة الإبراهيمية " تخليداً لذكرى قائد الطريقة الإبراهيمية ؟ ! .
و التي دعا مرشدها الروحي إلى عقد اجتماع (( تقارب الأديان )) ، وتم الاجتماع. ولقد امتنعت قيادة دولة التوحيد بأن يُشارك منها أحد . أم هي دولة (( المزارات )) الصوفية الماتريدية الأشعرية ؟ . إنكم تناقضون أنفسكم وأقوالكم وأفعالكم تقولون لماذا تتركون الكفار والعلمانيين، ...و...وتردون على أهل الإسلام، وعلى الدعاة..
الجواب من وجهين:
الأول : أن الرد على أهل الإسلام، لا يكون إلا على المخالف للكتاب والسنة ومذهب السلف الصالح، وهذا واجب لحماية جانب العقيدة .
... ثانياً : ليس كل أحد يلزمه الرد على الجميع، بل كل على قدر طاقته وجهده وقدراته. فهذا يرد على مخالف من أهل الإسلام، وهذا يرد على علماني، وذاك يرد على كافر وهكذا المسلمون يكمل بعضهم بعضاً والقدرات تتفاوت كل بحسبه .
ولكن السؤال إليكم : لماذا التركيز على هذه الدولة – السعودية – أما ترون أنكم تعينون الكفار ؟ أما ترون أنكم فاتحوا باب شر ؟
فالواجب: الوقوف بجانب دولة التوحيد والذب عنها، وإن كان هناك أخطاء والأخطاء موجودة فيجب أن تصحح بالطرق الشرعية التي دلنا عليها الكتاب والسنة وسار عليها سلفنا الصالح وأئمتنا الأفاضل إلى يومنا هذا، وليس أحد بمعصوم، ولم يدع أحد العصمة بل الكل مقصر، والكل مذنب .فإلى متى وأنتم تنخرون في هذا الكيان ؟ !! .إلى أن تُقيموا دولة الخوارج؟ أو دولة التصوف والشركيات؟ أو دولة البرلمانات والأحزاب ؟ فالرجوع إلى الحق خير من التمادي في الباطل يقول الله تعالى: { وَأَنِيبُوا إِلَى رَبِّكُمْ وَأَسْلِمُوا لَهُ } ويقول - عز وجل - { وَاتَّبِعُوا أَحْسَنَ مَا أُنْزِلَ =
= ... إِلَيْكُمْ مِنْ رَبِّكُمْ } وقال جل من قائل : { إِلاَّ مَنْ تَابَ وَآمَنَ وَعَمِلَ عَمَلاً صَالِحاً فَأُولَئِكَ يُبَدِّلُ اللَّهُ سَيِّئَاتِهِمْ حَسَنَاتٍ وَكَانَ اللَّهُ غَفُوراً رَحِيماً }
وقال - صلى الله عليه وسلم - : ( لله أشد فرحاً بتوبة عبده، حين يتوب …. ) [ مسلم : 2747 ] .

(1/101)

.
س 74 : كثر في هذه الفترة السب والطعن في العلماء الكبار والحكم عليهم بالكفر والفسق لا سيما بعدما صدرت بعض الفتاوى في التفجيرات، وأن عند علمائنا ضعفا في الولاء والبراء فأرجو أن توجهوا لنا نصيحة في هذا الموضوع وما حكم الرد على الشاب القائل بهذا ؟ .
جـ / على الجاهل أن لا يتكلم، وأن يسكت ويخاف الله عز وجل ولايتكلم بغير علم قال الله تعالى : { قُلْ إِنَّمَا حَرَّمَ رَبِّيَ الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَالأِثْمَ وَالْبَغْيَ بِغَيْرِ الْحَقِّ وَأَنْ تُشْرِكُوا بِاللَّهِ مَا لَمْ يُنَزِّلْ بِهِ سُلْطَاناً وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لا تَعْلَمُونَ } (1) .
فلا يجوز للجاهل أن يتكلم في مسائل العلم ولا سيما المسائل الكبار مثل التكفير، وأيضاً الغيبة والنميمة، والوقيعة في أعراض ولاة الأمور، والوقيعة في أعراض العلماء (2)
__________
(1) ... الأعراف : 33 .
(2) ... ويل لمن يطعن في علماء الأمة – إذا لم يتب -، علماء السنة ورثة الأنبياء . فإذا لم نثق بعلمائنا الأكابر ونُجلهم ونحترمهم ونتعلم منهم فممن نأخذ العلم ؟؟ أمِنْ الرؤساء الجهال الذين أخبر عنهم النبي - صلى الله عليه وسلم - ، وسوف يسوق شيخنا حفظه الله الخبر قريباً .
... قال معالي الشيخ صالح بن عبدالعزيز آل الشيخ : (( الواجب على كل مؤمن أن يحذر أتم الحذر من أن يقول بلا علم وأن يجترئ على ما ليس له به حجة، سيما في مسائل الاعتقاد ومسائل الإيمان والتكفير ومسائل الحلال والحرام، ومن أعظم ما وقع في الأمة من الانحراف عن الحق، تكفير المسلم الذي ثبت إسلامه وعدم الاستبيان =
= ... منه، وفي عهد عثمان - رضي الله عنه - ظهر هؤلاء الخوارج، وكان أساس انحرافهم هو نظرهم في أن أمير المؤمنين عثمان - رضي الله عنه -لم يقم بما أوجب الله عليه . فمنهم من كفّره، ومنهم من أوجب قتله، وكفّروا علياً - رضي الله عنه - وهكذا سادات الأمة كَفّرهم معارضوهم .
والتكفير معناه : الحكم بالخروج من الدين والحكم بالردة .
... والحكم بالردة على مسلم ثبت إسلامه؛ لا يجوز . إلا بدليل شرعي يقيني بمثل اليقين الذي حصل بدخوله في الإيمان، وما ذكره السائل بقوله إن العلماء الكبار كفار، هذا من الخطر العظيم، لأن العلماء الكبار يبينون الحق، وإذا اتهمهم أحد أو رماهم بالكفر لأجل تبيينهم الحق فلا يعني أن رمي الرامي موافق للصواب؛ بل جناية على نفسه ويجب أن يؤخذ على يده وأن يعزر تعزيراً بليغاً من قبل القضاة .
وعلى كثرة ما جاء من بحوث في هذه المسائل من قديم، من وقت سماحة الشيخ عبدالعزيز بن باز والشيخ محمد بن عثيمين – رحمهما الله – وكثرة ورود هذه المسائل. لكن نخشى أن يكون المنهج التكفيري يمشي في الناس والعياذ بالله، والخوارج سيبقون ومعتقدات الخوارج ستبقى، والناس - إن لم يتداركوا أنفسهم – قد يكون فيهم خصلة من خصال الضُلاّل إن لم يحذروا من ذلك .
فالواجب علينا جميعاً أن نحذر وأن نتنبه إلى الحق، وأن نتواصى [ به ] وأن نكون حافظين لألسنتنا من الوقوع في ورثة الأنبياء وهم العلماء )) . ا . هـ . باختصار
كتاب: " الفتاوى المهمة في تبصير الأمة " .

(1/102)

، فهذه أشد أنواع الغيبة . نسأل الله العافية !!
فهذا الأمر لا يجوز .
وهذه الأحداث وأمثالها من شئون أهل الحل والعقد، هم الذين يتباحثون فيها ويتشاورون، ومن شؤون العلماء فهم الذين يبينون حكمها الشرعي .
أما عامة الناس والعوام والطلبة المبتدئين فليس هذا من شأنهم، قال الله
جل وعلا : { وَإِذَا جَاءَهُمْ أَمْرٌ مِنَ الأَمْنِ أَوِ الْخَوْفِ أَذَاعُوا بِهِ وَلَوْ رَدُّوهُ إِلَى الرَّسُولِ وَإِلَى أُولِي الأَمْرِ مِنْهُمْ لَعَلِمَهُ الَّذِينَ يَسْتَنْبِطُونَهُ مِنْهُمْ وَلَوْلا فَضْلُ اللَّهِ عَلَيْكُمْ وَرَحْمَتُهُ لاتبَعْتُمُ الشَّيْطَانَ إِلاَّ قَلِيلاً } (1) . فالواجب إمساك اللسان عن القول في هذه المسائل. لا سيما التكفير، ولا سيما الولاء والبراء .
الإنسان قد يحكم على الناس بالضلال والكفر وهو مخطئ، ويرجع حكمه عليه. لأن الإنسان إذا قال لأخيه يا كافر أو فاسق وهو ليس كذلك رجع ذلك عليه والعياذ بالله (2) .
الأمر خطير جداً فعلى كل من يخاف الله أن يمسك لسانه، إلا إن كان
ممن وُكل إليه الأمر وهو من أهل الشأن، بأن يكون من ولاة الأمر أو من العلماء فهذا لابد أن يبحث في هذه المسألة.
أما إن كان من عامة الناس ومن صغار الطلبة فليس له الحق في أن يصدر الأحكام ويحكم على الناس ويقع في أعراض الناس وهو جاهل ويغتاب وينم ويتكلم في التكفير والتفسيق وغير ذلك، فهذا كله يرجع إليه، ولا يضر المتكَلَّم فيه، وإنما يرجع إليه .
__________
(1) ... النساء : 83 .
(2) ... أخرج البخاري في صحيحه : ( 5753 ) وغيره من حديث عبدالله بن عمر رضي الله عنهما أن رسول الله - صلى الله عليه وسلم - قال: (أيما رجل قال لأخيه يا كافر فقد باء بها أحدهما ).

(1/103)

فعلى المسلم أن يمسك لسانه وألا يتكلف ما لا يعنيه (1) ، أما أن يتناول الأحكام الشرعية ويُخطِّي ويصوب ويتكلم في أعراض ولاة الأمور وفي أعراض العلماء ويحكم عليهم بالكفر أو بالضلال، فهذا خطر عظيم عليه، وأما هم فلا يضرهم كلامه فيهم .
وقبض العلم إنما يكون بموت اللعلماء : هو ما أخبر عنه النبي - صلى الله عليه وسلم - بقوله : ( إن الله لا يقبض العلم انتزاعاً ينتزعه من العباد ولكن يقبض العلم بقبض العلماء حتى إذا لم يبق عالماً اتخذ الناس رؤوساً جهالاً فسئلوا فأفتوا بغير علم فضلوا وأضلوا ) (2) .
__________
(1) ... وأن ينصرف للعلم الشرعي والاجتهاد في تحصيله، الذي هو حياة القلوب، ورفعة للعبد في الدنيا والآخرة، قال الله عز وجل : { يَرْفَعِ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَالَّذِينَ أُوتُوا الْعِلْمَ دَرَجَاتٍ وَاللَّهُ } [ المجادلة : 11 ] .
... أخرج مسلم في صحيحه : ( 2699 ) من حديث أبي هريرة - رضي الله عنه - ، أن رسول الله - صلى الله عليه وسلم - قال: (ومن سلك طريقاً يلتمس فيه علماً سهل الله له طريقاً إلى الجنة). والعلم يحجز صاحبه عن الوقوع في المخالفات الشرعية، واتباع الهوى، وطرق الشيطان.
... قال ابن القاسم : سمعت مالكاً يقول : (( إن أقواماً ابتغوا العبادة وأضاعوا العلم، فخرجوا على أمة محمد - صلى الله عليه وسلم - بأسيافهم ولو ابتغوا العلم لحجزهم عن ذلك )) .
... وقال وهب : (( كنت بين يدي مالك بن أنس فوضعت وقمت إلى الصلاة، فقال : ما الذي قمت إليه بأفضل من الذي تركته )). ( يعني العلم ).[مفتاح دار السعادة] : ( 1/119-120 ) .
... قال معاذ بن جبل - رضي الله عنه - : (( عليكم بالعلم، فإن طلبه عبادة، وتعلمه لله حسنة، وبذله لأهله قربة، وتعليمه لمن لا يعلمه صدقة، والبحث عنه جهاد، ومذاكرته تسبيح )) . الديلمي : ( 2/41 )، فتاوى ابن تيمية : ( 4/42 ) .
(2) ... البخاري : ( 100 ) . ...

(1/104)

والله هذا هو الواقع اليوم، الآن رؤوس جهال يتكلمون بأحكام الشريعة ويوجهون الناس ويحاضرون ويخطبون وليس عندهم من العلم والفقه شيء، إنما عندهم تهريج، وتهييج، قال فلان وقال فلان، شغلوا الناس بالقيل والقال وهذا مصداق ما أخبر به النبي - صلى الله عليه وسلم - ، اتخذ الناس رؤوساً جهالاً (1) .
ومع الأسف يسميهم الناس علماء، ولا حول ولا قوة إلا بالله. في حين لو تسأله عن نازلة من النوازل أو حكم شرعي فإنه لايستطيع أن يجيبك بجواب صحيح، لأنه يقول هذا ليس بعلم، العلم هو الثقافة السياسية وفقه الواقع، فحُرمِوا العلم والعياذ بالله، نسأل الله العافية .
(((((
س 75 : بسبب الأحداث التي وقعت أصبح بعض المسلمين يوالي الكفار وذلك لفتوى سمعها من أحد طلاب العلم فما حكم ذلك ؟
جـ/ ما أظن أن مسلماً يوالي الكفار لكن أنتم تفسرون المولاة بغير
معناها. فإن كان يواليهم حقيقة فهو إمَّا جاهل وإلا فليس بمسلم. بل هو من المنافقين، أما المسلم فإنه لا يوالي الكفار .
__________
(1) ... يقول أحدهم وهو يحمل الدكتوراه في السنة، في شريط له بصوته بعنوان " أما بعد " الوجه الأول : ( من أين أبدأ … كيف أبدأ ؟ يا دم اسعفني، يا قلبي قف معي، يا دم انقذني ) .
... هذا حالهم جهل وتخبط، وإلا لو سألت طالب الابتدائية في مدارسنا – في بلاد الحرمين حرسها الله -. من تسأل ومن تدعو ومن تطلبه الاعانة والإنقاذ في الشدائد والأزمات والملمّات والمواقف الحرجة وغيرها؟ لقال، الله .
... الله أكبر!! ما أحوج الناس جميعاً لمعرفة التوحيد وتعلمه وفهمه، وتشتد الحاجة إلى ذلك في مثل هؤلاء الذين نصبّوا أنفسهم قادة ومربين ودعاة . ولكن كيف يكون همهم تعليم الناس التوحيد وكلماتهم ومحاضراتهم تهون من شأن التوحيد وتجعله أمراً سهلاً، وتركز على الناس في السياسة . وقد مر بنا، ص: ( 83 ) أحد المهونين .

(1/105)

لكن هناك أفعال تحسبونها أنتم موالاة وهي ليست موالاة، مثل : البيع والشراء مع الكفار، والإهداء إلى الكفار، وقبول الهدية منهم هذا جائز وليس هو من الموالاة، هذا من المعاملات الدنيوية، ومن تبادل المصالح. ومثل استئجار الكافر للعمل عند المسلم هذا ليس من الموالاة. بل هذا من تبادل المصالح، والنبي - صلى الله عليه وسلم - استأجر عبدالله بن أُريقط الليثي ليدله على الطريق في الهجرة وهو كافر، من أجل أن يستفيد من خبرته في الطريق .
ويجوز أن يؤجر المسلم نفسه للعمل عند الكافر إذا احتاج، لأن هذا من تبادل المنافع أيضاً وليس من باب المودة والمحبة، حتى الوالد الكافر يجب على الولد أن يَبرَّ به وليس هذا من باب المحبة وإنما هو من المكافأة على الجميل .
قال تعالى : { لا تَجِدُ قَوْماً يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الآخِرِ يُوَادُّونَ مَنْ حَادَّ اللَّهَ وَرَسُولَهُ وَلَوْ كَانُوا آبَاءَهُمْ } (1) . ولكن يحسن إليه ويبر به، لأن هذا من الإحسان الدنيوي ومن المكافأة للوالد .
فهناك بعض من التعاملات مع الكفار كالهدنة، والأمان مع الكفار هذا يجري بين المسلمين والكفار وليس هو من المولاة .
فهناك أشياء يظنها البعض من الجهال أنها موالاة وهي ليست
موالاة (2) .
__________
(1) ... المجادلة : 22 .
(2) ... أين الذين نصّبوا أنفسهم دعاة وموجهين وقادة من هذه المواقف والأدلة والسيرة النبوية في التعامل مع الكفار؟
هم على ضربين : إما جهال فيجب أن يتعلموا قبل أن يُسوَّدوا.
وإما عارفين بذلك فنقول : اتقوا الله وبينوا الحق للناس ولا تتبعوا الهوى.

(1/106)

وهناك المداراة. إذا كان على المسلمين خطر ودارؤا الكفار لدفع الخطر هذا ليس من الموالاة وليس هو من المداهنة، هذا مداراة، وفرق بين المداراة والمداهنة. المداهنة لا تجوز، والمداراة تجوز. لأن المداراة إذا كان على المسلم أو على المسلمين خطر ودَفعه ودَارَأ الكفار لتوقي هذا الخطر فهذا ليس من المداهنة وليس من الموالاة .
الأمور تحتاج إلى فقه وتحتاج إلى معرفة، أما كل فعل مع الكفار يفسر بأنه موالاة، فهذا من الجهل ومن الغلط أو من التلبيس على الناس.
فالحاصل: لا يدخل في هذه الأمور إلا الفقهاء أهل العلم. لا يدخل فيها طلاب العلم الصغار وأنصاف المتعلمين ويخوضون فيها ويحللون ويحرمون ويتهمون الناس ويقولون هذه موالاة، وهم لا يعرفون الحكم الشرعي، هذا خطر، على القائل، لأنه قال على الله بغير علم (1) .
س 76 : ما حكم التبرع للكفار بالأموال الطائلة ؟
جـ / إذا كان ذلك لمصلحة المسلمين، فلا مانع أن ندفع شرهم، حتى الزكاة يعطى منها المؤلفة قلوبهم من الكفار مما يرجى كف شره عن المسلمين.
__________
(1) ... القول على الله بغير علم أشد وأعظم جرماً من الإشراك بالله قال الله تعالى : { قُلْ إِنَّمَا حَرَّمَ رَبِّيَ الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَالأِثْمَ وَالْبَغْيَ بِغَيْرِ الْحَقِّ وَأَنْ تُشْرِكُوا بِاللَّهِ مَا لَمْ يُنَزِّلْ بِهِ سُلْطَاناً وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لا تَعْلَمُونَ } [ الأعراف : 33 ] . ... =
= ... فالشاهد أن المعاصي جاء ذكر الأعظم إثماً منها فالأعظم، فلما كان الإشراك بالله أعظم الذنوب، فقد جاء القول على الله أعظم من الشرك به – تعالى – لأن القائل أصبح مُشرِّعاً، ولم يكن نداً فقط .

(1/107)

فالكافر الذي يرجى كف شره عن المسلمين يعطي من الزكاة التي هي فرض، فكيف لا يعطي من المال الذي ليس بزكاة من أجل دفع ضررهم عن المسلمين. وهذا مما يظنه بعض الجهال موالاة، وهو ليس موالاة، هذه مداراة لخطرهم وشرهم عن المسلمين .
(((((
س 77 : يُكتب في الصحف هذه الأيام الدعوة إلى مقاطعة البضائع الأمريكية وعدم شرائها وعدم بيعها، وأن العلماء يدعون إلى المقاطعة، وأن هذا العمل فرض عين على كل مسلم، وأن الشراء لواحدة من هذه البضائع حرام ، وأن صاحبها فاعل لكبيرة، ومعين لهؤلاء ولليهود على قتال المسلمين، فأرجو من فضيلتكم توضيح هذه المسألة للحاجة إليها، وهل يثاب الشخص على هذا الفعل ؟ .
جـ / هذا غير صحيح، العلماء ما أفتوا بتحريم الشراء من السلع الأمريكية، والسلع الأمريكية ما زالت تُورَّد وتباع في أسواق المسلمين .
فلا تقاطع السلع إلا إذا أصدر ولي أمر المسلمين منعاً بذلك وأمَرَ بمقاطعة دولة من الدول، فيجب مقاطعتها .
أما مجرد الأفراد فلا يفتون بالتحريم، لأن هذا من تحريم ما أحل الله.
(((((
س 78 : سماحة الشيخ : أنتم وإخوانكم العلماء في هذه البلاد سلفيّون – ولله الحمد -، وطريقتكم في مناصحة الولاة شرعيّة كما بيّنها الرسول - صلى الله عليه وسلم - - ولا نزكي على الله أحدًا -، ويوجد من يعيب عليكم عدم الإنكار العلني لما يحصل من مخالفات، والبعض الآخر يعتذر لكم فيقول : إن عليكم ضغوطًا من قبل الدولة؛ فهل من كلمة توجيهيّة – توضيحيّة – لهؤلاء القوم ؟ .
جـ / لا شك أن الولاة – كغيرهم من البشر – ليسوا معصومين من
الخطأ، ومناصحتهم واجبة (1)
__________
(1) ... قال ابن أبي عاصم في كتابه : " السنّة " ( 2/502 ) :
... (( ما يجب على الرعية من النصح لولاتها )) ، وذكر أحاديث منها : حديث زيد بن ثابت - رضي الله عنه - قال : قال رسول الله - صلى الله عليه وسلم - : (( ثلاث خصال لا يغل عليهن قلب مسلم : إخلاص العمل لله، والنصيحة لولاة الأمر، ولزوم الجماعة، فإن دعوتهم تحيط من ورائهم )) ، قال الألباني : (( إسناده صحيح )) .

(1/108)

، ولكن تناولهم في المجالس وعلى المنابر(1)،
يُعتبر من الغيبة المحرمة؛ وهو منكر أشد من المنكر الذي يحصل من الولاة لأنه غيبة، ولما يلزم عليه من زرع الفتنة وتفريق الكلمة والتأثير على سير الدعوة (2) .
فالواجب إيصال النصيحة لهم بالطرق المأمونة، لا بالتشهير والإشاعة .
وأما الوقيعة في علماء هذه البلاد، وأنهم لا يناصحون، أو أنهم مغلوبون على أمرهم (3)
__________
(1) ... كما يفعله من لا فقه – في الدين – عنده، أو هو من دعاة الفتنة .
... يقول سماحة الشيخ الإمام عبدالعزيز بن باز – رحمه الله - : أما سب الأمراء على المنابر فليس من العلاج؛ العلاج الدعاء لهم بالهداية والتوفيق وصلاح النية وصلاح البطانة؛ هذا هو العلاج، لأن سبهم لا يزيدهم خيراً، سبهم ليس من المصلحة، سبهم ولعنهم ليس من الإسلام . نقلاً من كتاب الأخ الفاضل عبدالمالك رمضاني الجزائري – وفقه الله - : " فتاوى العلماء الأكابر .. " (ص 65 ).
(2) ... وكذا يفضي إلى عدم السمع والطاعة في المعروف، وإلى إراقة الدماء، كما حدث وأن سُفك دم عثمان – رضي الله عنه وأرضاه – من أجل السب العلني الذي أحدثه الخوارج، عليهم من الله ما يستحقون .
(3) ... وهناك نوع آخر من الطعن في العلماء سمعناه كثيرًا من (( فرقة الحدّاد )) نسبة إلى (( محمود الحدّاد المصري )) ، نزيل المدينة المنورة – سابقاً -، وقد موَّه على البسطاء بفتح (( أزرار ثوبه )) حتى تبدو سرته .
وقد بدأت هذه الفرقة أول ما بدأت بالطعن والتشهير بالحافظ (( ابن حجر العسقلاني )) ، وكذا (( النووي )) في مجالسهم ابتداءً، ودعوة الناس لتبديعهم علانيّة، وامتحانهم على ذلك، والمخالف يلحقوه بأهل البدع؛ وقد وصل بهم الحال إلى الطعن في الإمام ابن باز، والفوزان، واللحيدان، والألباني، وغيرهم .
... حتى أن أحدهم كان يقرأ على الإمام ابن باز في الصيف بالطائف كتاب: " السنّة " لابن أبي عاصم فترة من الزمن، فترك، فقيل له في ذلك، فقال : كنت أقرأ لأقيم الحجة على ابن باز !!! .
قلت : وأي حجة يريد أن يقيمها هذا الغر على العلم الشامخ، والجبل الثابت، ناصر السّنة وقامع البدعة والمبتدعة ألا قبّح الله أهل البدع والأهواء .
وأما سيّدهم (( محمود الحدّاد )) فإنه يطعن فيمن يوصي بكتاب:"العقيدة الطحاوية"، فيقول : (( درج كثير من أهل السنّة المعاصرين على الوصية بكتاب العقيدة ... =
= ... الطحاوية وشرحه )) !!.
أقول : إن من الذين يوصون به الإمام ابن باز، بل إنه يدرّس هذا الكتاب لطلابه في المسجد، كما ينكر على المحدث الألباني تخريجه للكتاب بدون تنبيه ( ص90 ) من كتابه : " عقيدة ابن أبي حاتم وأبي زرعة " .
قلت : قبّح الله أهل البدع يأخذون مالهم ويتركون ما عليهم، فإن (( الحدّاد )) نفسه متناقض، وهذا من فضل الله – تعالى – أن فضح هؤلاء؛ فقد استخرج تخريج أحاديث " إحياء علوم الدين "، والكثير يعلم ما في هذا الكتاب من طوام عظام، ومع هذا لم ينبه ولم يعلق، ولم يوضح مواطن العطب في الكتاب ولم ينقحه، فأي تناقض أكثر من هذا، فشتان ما بين الكتابين المذكورين .
ثم إن من وقع من أتباعه في العلماء إنما كان ذلك تأسياً بكبيرهم نفسه، فقد تنقّص شيخ الإسلام ابن تيمية – رحمه الله -، ووصفه بأنه يهوّن من شأن الإرجاء، فقال : (( قال ابن تيمية – رحمه الله تعالى – في كتابه الإيمان : إن الإرجاء بدعة لفظية ))، وفسرّها الحداد من عند نفسه، فقال: (( يعني : أنها ليست بدعة في المعنى !، وهذا تهوين من شأنها )) .
راجع كتابه : " عقيدة أبي حاتم وأبي زرعة الرازيين " ( ص 89-90 ) .
وليس هذا تتبع لعثراته، وإنما هو لبيان بعض حاله، والوقوف على حقيقته، ليستيقظ من اغترّ به ومن هو على شاكلته؛ وإلاّ أين هم عن هذه الأمور – من تبديع
... ابن حجر، والنووي، وابن حزم، والشوكاني، والألباني، وغيرهم، وعدم ترحمهم على المذكورين – قبل أن يأتيهم (( الحدّاد )) ، ويتعرفوا عليه ؟ !! .
إن من تناقضات (( محمود الحدّاد )) : أنه لا يرى ولا يجيز قراءة كتب المتبدعة وأهل البدع، بل ولا النظر فيها – وهذا صواب -، إلاّ أن هناك فرقًا بين من هو داعية إلى البدع ومكابر في الحق، وبين من وقع عن اجتهاد وتأويل، وهو ناصر للسنّة، وديدنه السنّة، وخادم لكتب السنة بصدق .
يقول (( الحدّاد )) : (( لا يكون المرء من أهل السنّة حتى ينتهي عن النظر في البدع،
... ... =
= ... مواضعها، ودلائلها وكتب أهلها )) .
" عقيدة أبي حاتم وأبي زرعة " جمع : الحدّاد ( ص 105 ) .
هذا كلام الحدّاد، وقد سبق أن أنكر على من يوصي بكتاب " العقيدة الطحاوية "، وأنكر على العلامة : الألباني تخريجه أحاديث الكتاب، ولم ينكر على نفسه اختصاره لكتاب ابن الجوزي : " صيد الخاطر " .
وعلى منهج (( الحدّاد )) هناك ملاحظتين :
... الأولى : كيف يسمح ويجيز لنفسه قراءة كتب ابن الجوزي – رحمه الله -، وهو يقول عن ابن الجوزي : (( أنه جهمي جلد )) ، في مقدمة كتاب : " المقتنى العاطر " وهو اختصار : " صيد الخاطر " .
{ يَا أَيُّهَا الَّذِينَ آمَنُوا لِمَ تَقُولُونَ مَا لا تَفْعَلُونَ * كَبُرَ مَقْتاً عِنْدَ اللَّهِ أَنْ تَقُولُوا مَا لا تَفْعَلُونَ } [ سورة الصف الآية : 2-3 ] . { أَتَأْمُرُونَ النَّاسَ بِالْبِرِّ وَتَنْسَوْنَ أَنْفُسَكُمْ وَأَنْتُمْ تَتْلُونَ الْكِتَابَ أَفَلا تَعْقِلُونَ } [ سورة البقرة آية : 44 ].
الثانية : إن كتاب : " صيد الخاطر " من أسوء الكتب، ومن الكتب التي يجب التنبيه عليها، وتحذير الناس -الخاصة والعامة- منها، فكيف تعتني به يا " محمود "، وتضيع وقتك، وتغرر الناس بهذا الكتاب بفعلك هذا، وأنت من أنت الذي اشتهر عنك
... أنك – ويا ليتك كذلك – تحذّر من كتب البدع والمبتدعة ؟ !!؛ فإذا رأى المغرور هذا الكتاب وعليه اسمك أخذه على عماه، وكله ثقة أنه كتاب سنّة وعقيدة، مع أن الكتاب من أوله إلى آخره إنما هو صيد خاطر، اسم على مسماه، ليس فيه قال الله، قال رسوله، قال الصحابة أولوا العرفان .
إن الحدّاد وأتباعه لا يرون الترحُّم على الإمام ابن حجر، والنووي - رحمهما الله -، وأمثالهم .
فهو ينكر على من يقول: الإمام، ويرحمه الله، حيث يقول في ( ص 106 ) من كتاب: " عقيدة أبي حاتم ... " : (( ... حتى صار أئمة أهل البدع يطلق عليهم السني بزعمه ! لقب ( الإمام ) ويردفه : ( رحمه الله ) ! )) ا هـ .
... ... =
والرجل وأضرابه جرت ألسنتهم على الطعن، والشتم، والبذاءة في العلماء؛ فقد قال عن " علي بن الحسن ابن عساكر " : (( جهمي جلد )) ، راجع : " الجامع في الحث على حفظ العلم " تحقيقه ( ص 212 ) .
... أقول – والحق أقول - : إن الحداد بتنقصه لأهل السنّة، وتطاوله عليهم، أمثال الإمام ابن باز، والعثيمين، والفوزان، وغيرهم ممن يوصون بكتاب " العقيدة الطحاوية " وشرحه، وهمزه للألباني على تخريجه إياه، وطعنه على شيخ الإسلام ابن تيمية؛ كل هذا نابع من غيرته الشديدة – بزعمه – على عقائد المسلمين حتى لا يدخلها شائبة !!، سبحان الله !! .
لم يسلم منه أهل السنة أهل التوحيد، الخُلَّص، وسلم منه أهل البدع والشرك والخرافات، فهل هذه هي الغيرة على عقائد المسلمين لا يلوثها الأئمة الأعلام ؟ !! .
سلم منه (( الإخوان المسلمون )) الذين جابوا البلاد المصرية عرضًا وطولاً، وعاثوا في الأرض فسادًا، فلم نر ولم نسمع أنه تكلم فيهم، ولا أخرج كتاباً عنهم، ولا شارك بمقال في مجلة، ولا في صحيفة، ولم ينكر عليهم طوال إقامته في مصر، أو حتى لما كان بعيداً عنهم – في بلاد الحرمين -، وآمنًا من شرهم على نفسه .
... سلم منه القبوريون، فالأضرحة منتشرة في بلاده، والطواف والتمسح بالقبور أمامه على مرآى منه ومسمع، والاستغاثة بالأولياء – زعموا – لا ينكرها أحد .
سَلِمَ منه الصوفيّة، وأصحاب الموالد!! .
سَلِمَ منه (( حزب التكفير )) والخوارج !.
سَلِمَ منه (( حزب التبليغ )) !! .
سَلِمَ منه ...، و سَلِمَ ...، وسكت عن الجميع ...
ألا يسعه السكوت وإمساك لسانه عن أهل السنّة، الداعين إليها، الذابين عنها، المحذرين من الشرك، والبدع، والمعاصي، المنفِّرين من أهل البدع والأهواء ؟؟ !! .
واستنتاجاً مما سبق نقول : إن الرجل ليس عنده ذب عن السنّة، ولا دفاعٌ عنها، وإنما هو الهوى، وحب الظهور نسأل الله العافية والسلامة .
... ... =
= ... ويعجبني هنا مقولة العلامة المحدث الشيخ : ناصر الدين الألباني، التي كثيرًا ما أسمعها منه : (( حبّ الظهور يقصم الظهور )) .

(1/109)

، فهذه طريقة يُقْصد بها الفصل بين العلماء وبين الشباب والمجتمع؛ حتى يتسنى للمفسد زرع شروره، لأنه إذا أسيء الظن بالعلماء فُقدت الثقة بهم، وسنحت الفرصة للمغرضين في بث سمومهم .
وأعتقد أن هذه الفكرة دسيسة دخيلة على هذه البلاد وأهلها من عناصر أجنبية، فيجب على المسلمين الحذر منها .
(((((
س 79 : هل من الاجتماع: الاستخفاف بـ(( هيئة كبار العلماء ))، ورًمْيِهِم بالمُداهنة والعَمَالَة ؟ .
جـ / يجب احترام علماء المسلمين، لأنهم ورثة الأنبياء .
والاستخفاف بهم يُعتبر استخفافاً بمقامهم، ووراثتهم للنبي - صلى الله عليه وسلم - ، واستخفافاً بالعلم الذي يحملونه .
ومن استخفّ بالعلماء استخفّ بغيرهم من المسلمين من باب أولى . فالعلماء يجب احترامهم لعلمهم ولمكانتهم في الأمة، ولمسئوليّتهم التي يتولونها لصالح الإسلام والمسلمين، وإذا لم يوثق بالعلماء فبمن يوثق؟، وإذا ضاعت الثقة بالعلماء فإلى من يرجع المسلمون لحل مشاكلهم، ولبيان الأحكام الشرعية ؟. وحينئذ تضيع الأمة، وتشيع الفوضى .
والعالِم إذا اجتهد وأصاب فله أجران، وإذا اجتهد فأخطأ فله أجر واحد، والخطأ مغفور .
وما من أحد استخفّ بالعلماء إلاّ وقد عرّض نفسه للعقوبة (1)
__________
(1) ... يقول ابن عساكر - رحمه الله - : (( لحوم العلماء مسمومة وأن هتك الله أستار منتقصهم معلومة فمن ابتلاهم بالثلب ابتلاه الله بالعطب )) .
... وقال : (( إن لحوم العلماء – رحمة الله عليهم – مسمومة، وعادة الله في هتك أستار منتقصيهم معلومة، لأن الوقيعة فيهم بما هم منه براء أمره عظيم، والتناول لأعراضهم بالزور والإفتراء مرتع وخيم، والاختلاق على من اختاره الله منهم خُلق ذميم، والاقتداء بما مدح الله به قول المتبعين إلى الاستغفار بمن سبقهم وصف كريم، إذ قال مثنياً عليهم في كتابه - العزيز – وهو بمكارم الأخلاق وضدها عليم : { وَالَّذِينَ جَاءُوا مِنْ بَعْدِهِمْ يَقُولُونَ رَبَّنَا اغْفِرْ لَنَا وَلإِخْوَانِنَا الَّذِينَ سَبَقُونَا بِالأِيمَانِ وَلا تَجْعَلْ فِي قُلُوبِنَا غِلاً لِلَّذِينَ آمَنُوا رَبَّنَا إِنَّكَ رَؤُوفٌ رَحِيمٌ } (الحشر: 10) . والارتكاب لنهي النبي - صلى الله عليه وسلم - عن الاغتياب وسب الأموات جسيم، { فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ } (النور: 63) )). ا هـ . " تبيين كذب المفتري " : ( 27، 29 ) .

(1/110)

، والتاريخ خير شاهد على ذلك قديمًا وحديثًا، ولاسيّما إذا كان هؤلاء العلماء ممن وُكِلَ إليهم النظر في قضايا المسلمين، كالقُضاة، وهيئة كبار العلماء (1)
__________
(1) ... وقد ابتلي المسلمون اليوم بفئام من المنتسبين إلى الدعوة، يطعنون في كبار العلماء بعبارات خفيّة، ولكنها لا تخفى على ذوي الألباب .
ولكي يتبيّن الأمر، وينجلي الغبار؛ نذكر بعض مقالات هؤلاء :
يقول صاحب شريط : " حقيقة التَّطَرُّف " :
(( يجب أن يقال للعلماء والدعاة : قوموا أنتم بواجبكم، وخاطبوا جمهور الأمة، وأدّوا دوركم دون أن تنتظروا من أحد أن يأذن لكم بذلك، أو يأمركم به )) .
يقول هذا الكلام بإطلاق ولا يستثنى، وهو يتكلّم في هذه المحاضرة في البلاد السعودية !! . فتأمل – وفقك الله – الكلام ومقصوده . ... =
= ... ثم يقول – وبهذا الكلام يتضح لك المراد - : (( إن المناصب الرسميّة الدينيّة أصبحت [ حكراً ] على فئات معلومة؛ ممن يجيدون فنّ المداهنة والتلبيس، وأصبح هؤلاء في زعم الأنظمة هم الناطقين الرسميّين باسم الإسلام والمسلمين، مع أنه لا دور لهم إلا في مسألتان :
1- إعلان دخول رمضان وخروجه .
2- الهجوم على من تسميِّهم بالمتطرِّفين )) .
ويقول في شريط " الشريط الإسلامي ماله وما عليه " : (( ما هي قيمة العالم إذا لم يبيّن للناس قضاياهم السياسية، التي هي من أهم القضايا التي يحتاجون إليها )) .
... بهذا الكلام يريد من العلماء أن يشغلوا الناس بالسياسة والأحداث السياسية، والخوض فيما لا يصلح للأمة ولا ينفعها .
إن أهم القضايا هي دعوة الناس إلى التوحيد، وتعليمهم أمور العبادات، وهي التي يحتاج إليها الناس، وليست السياسة الجوفاء التي تدعو إلى الفوضى، وإلى الجهل
... بالدين. وما فائدة السياسة وغالبية المسلمين لا يعرفون من التوحيد شيئاً، ولا من العبادات إلاّ اسمها .
ثم يقول صحاب الشريط : (( أتريد من العالَم أن يبقى محصورًا فقط في أحكام الذبائح، والصيد والنسك، والحيض والنفاس، والوضوء، والغسل، والمسح على الخفين ؟ )) .
وهذا استهجان منه بهذه العبادات ومعرفتها، والتي لا تصح عبادة من أحد حتى يعرف الحكم الشرعي فيها .
وأقول لهذا وأمثاله : لا عليكم، فإن لكم سلف من أمثال : عمرو بن عبيد المعتزلي، الذي كان يسخر من الإمام الحسن البصري – رحمه الله -، ويقول – منفّراً عنه -: ( ما علّمكم الحسن البصري إلا حيضة في خرقة ) .
وهاك أخي نموذجًا آخر :
يقول صاحب شريط : " ففرّوا إلى الله " :
(( أنا أقول كلمتنا للعلماء … لا نضع اللوم دائمًا على جهة معينة …، وخاصة
... ... =
الذي يعيش معترك معيّن، وظروف معيّنة تحتم عليه مجاملات أو أوضاع صعبة … وعلماؤنا يا أخوان كفاهم كفاهم، لا نبّرر لهم كلّ شيء، لا نقول : إنهم معصومون، كفاهم أنهم أجهدوا أنفسهم في طلب العلم، وأعطونا الفتاوى في عباداتنا، وفي عقائدنا، في معاملاتنا.. لكن نقول : نعم، عندهم تقصير في معرفة الواقع، عندهم أشياء نحن نستكملها …، ليس من فضلنا عليهم، لكن لأنا عشنا الأحداث وهم ما عاشوها، بحكم الزمن الذي عاشوه، أو بأحكام أوضاع أخرى .
أنا أقول : العلماء جزاهم الله خيراً، نحن نتمِّمهم، ونكمّلهم، ونبيّن لهم أمر الواقع …
ومع ذلك أقول : المسئولية الأساسية علينا نحن طلبة العلم في الدرجة الأولى … وبعض هؤلاء العلماء قد بدأ يسلّم الأمر، لأنه – يعني – انتهى في السنّ أو إلى مرحلة … فكِّروا من سيخلفهم، فكِّروا من … ؟ )) . اهـ .
... وهذا هو الذي أسموه (فقه الواقع)، حتى أن أحدهم ألّف كتاباً أسماه ( فقه الواقع )، ولقد انتقده العلامة المحدث : ناصر الدين الألباني في حوار طويل مسجل في شريطين أو أكثر وقد وعد صاحب كتاب " فقه الواقع " الشيخ الألباني في ذلك الحوار أن يعيد طباعة الكتاب بعد حذف ما لاحظه الشيخ عليه؛ ولكن لم ... !! .
وقد أشغلوا الناس به، وما هو إلا فقه الجرائد والمجلات وإذاعة لندن، وغيرها .
راجع الجواب على سؤال ( 3 ) وحاشيته رقم ( 8 ) من هذا الكتاب .
تأمّلوا أيها القُرّاء؛ فإنهم يتكلمون على وَتِيرة واحدة، وبمعنىً واحد، مع أن هذا في الغرب، وذاك في الشمال من البلاد السعودية .
ومثل هذا الصنف كثير، ولا حول ولا قوة إلا بالله .
ويريد هذا – وأمثاله – من المهيّجين السياسيين والمثيرين للفتن أن يخْلُفوا كبار العلماء في بلادنا؛ أمثال الإمام : ابن باز، والعثيمين، والفوزان، واللِّحَيْدان، والغِدَيَّان، وبقيّة إخوانهم !! . فاللهم سلِّم .
وأقول لدعاة ( فقه الواقع ) – زعموا - : من كان أفقه للواقع ؟، ومن كان موفقاً ومصيباً ؟، أأنتم ؟؟ أم هيئة كبار العلماء – حفظهم الله – في حرب ... =
= ... الخليج، عندما أجازوا الاستعانة بأمريكا وغيرها لصد عدوان الظالم؟، وهل تناسيتم عندما عارضتم قرار الهيئة في كلماتكم ومحاضراتكم الملتوية العبارات، وظننتم أن لا أحد يفهمكم؟.

(1/111)

.
س 80 : ما نصيحتكم لمن يقول أن هذه الدولة تحارب الدين وتضيق على الدعاة ؟ .
جـ / الدولة السعودية منذ نشأت وهي تناصر الدين وأهله، وما قامت إلا على هذا الأساس، وما تبذله الآن من مناصرة المسلمين في كل مكان بالمساعدات المالية، وبناء المراكز الإسلامية والمساجد، وإرسال الدعاة، وطبع الكتب وعلى رأسها القرآن الكريم، وفتح المعاهد العلمية، والكليّات الشرعيّة، وتحكيمها للشريعة الإسلامية، وجعل جهة مستقلة للأمر بالمعروف والنهي عن المنكر في كل بلد؛ كل ذلك دليل واضح على مناصرتها للإسلام وأهله؛ وشجى في حلوق أهل النفاق وأهل الشر والشقاق، والله ناصر دينه ولو كره المشركون والمغرضون (1) .
__________
(1) ... ومن نعم الله علينا : أنه لا يوجد ضريح يُعبد ولا يقصد من دون الله، كما هو الحال في غير هذه البلاد " السعودية " .
... كما أن هذه الدولة قامت بفتح مراكز للدعوة والإرشاد على طول البلاد وعرضها، وفتحت حلقات لتحفيظ القرآن الكريم في بيوت الله، فلا ينبغي أن تُغمر هذه الجهود، ونلتمس العثرات .
وأما وصف هذه الدولة بأنها تُضيِّق على الدعاة، فنعم !!؛ هي تضيق على دعاة الضلالة والمخالفين لمنهج السلف الصالح، فجزاها الله عنّا وعن الإسلام كل خير .
وإنه من واجب السلطان : أن لا يسمح لكل أحد (( أن يهرف بما لا يعرف )) ، وإلا
... ... =
= ... لفسدت العقائد باختلاف المناهج والمشارب .
فهؤلاء دعاة (( الصوفية ))، وهؤلاء دعاة (( الروافض ))، وهؤلاء دعاة (( التبليغ )) ، وهؤلاء دعاة (( الإخوان المسلمون ))، وهؤلاء دعاة (( السياسة ))، وهؤلاء دعاة (( التكفير ))، وغيرهم ، وغيرهم .
فلو سُمح لهؤلاء وهؤلاء، فماذا عسى أن تكون البلاد ؟؟ .
نسأل الله السلامة والعافية .
أيسُر هؤلاء ما يحدث من فوضى في بعض الدول المجاورة بدعوى حرية الرأي، وحرية الكلمة دون ضوابط شرعية ؟ !! .

(1/112)

ولا نقول : إن هذه الدولة كاملة من كل وجه، وليس لها أخطاء، فالأخطاء حاصلة من كل أحد، ونسأل الله أن يعينها على إصلاح الأخطاء .
ولو نظر هذا القائل في نفسه لوجد عنده من الأخطاء ما يقصر لسانه عن الكلام في غيره، ويخجله من النظر إلى الناس – ونحن – إن شاء الله – نبين الحق وليس علينا ضغوط من أحد - ولله الحمد - .
(((((
س 81 : بعض الشباب اليوم يفهم معنى قوله تعالى : { وَلا يَخَافُونَ لَوْمَةَ لائِمٍ } أنهم أولئك الذين يذكرون أخطاء الحكام على المنابر، وأمام الملأ، وفي الأشرطة المسجلة، ويحصرون ( الأمر بالمعروف والنهي عن المنكر ) في ذلك أيضاً، نرجو توجيه أولئك الشباب هداهم الله إلى السلوك الصحيح وتوضيح المعنى الصحيح لهذه الآية، وحكم أولئك الذين يتكلمون في الحكام علناً ؟ .
جـ / يقول الله - سبحانه وتعالى -: { يَا أَيُّهَا الَّذِينَ آمَنُوا مَنْ يَرْتَدَّ مِنْكُمْ عَنْ دِينِهِ فَسَوْفَ يَأْتِي اللَّهُ بِقَوْمٍ يُحِبُّهُمْ وَيُحِبُّونَهُ أَذِلَّةٍ عَلَى الْمُؤْمِنِينَ أَعِزَّةٍ عَلَى الْكَافِرِينَ يُجَاهِدُونَ فِي سَبِيلِ اللَّهِ وَلا يَخَافُونَ لَوْمَةَ لائِمٍ } (1)، هذه الآية في كل من قاتل المرتدين قال كلمة الحق وجاهد في سبيل الله، وأمر بالمعروف ونهى عن المنكر طاعة لله تعالى، ولم يترك النصيحة والأمر بالمعروف والنهي عن المنكر والجهاد في سبيل الله من أجل الناس أو من خشية الناس، ولكن قضية النصيحة والدعوة إلى الله هي كما قال تعالى : { ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ } (2) ، والله سبحانه وتعالى قال لموسى وهارون لما أرسلها إلى فرعون : { فَقُولا لَهُ قَوْلاً لَيِّناً لَعَلَّهُ يَتَذَكَّرُ أَوْ يَخْشَى } (3).
__________
(1) ... المائدة : 54 .
(2) ... النحل : 125 .
(3) ... طه : 44 .

(1/113)

وقال تعالى في حق نبينا محمد - صلى الله عليه وسلم - : { فَبِمَا رَحْمَةٍ مِنَ اللَّهِ لِنْتَ لَهُمْ وَلَوْ كُنْتَ فَظّاً غَلِيظَ الْقَلْبِ لانْفَضُّوا مِنْ حَوْلِكَ } (1) .
فالنصيحة للحكام تكون بالطرق الكفيلة لوصولها إليهم من غير أن يصاحبها تشهير أو يصاحبها استنفار لعقول الناس السذج والدهماء ، والنصيحة تكون سراً بين الناصح وبين ولي الأمر، إما بالمشافهة، وإما بالكتابة له، وإما أن يتصل به ويبين له هذه الأمور، ويكون ذلك بالرفق، ويكون ذلك بالأدب المطلوب.
أما الذم لولاة الأمور على المنابر، وفي المحاضرات العامة، فهذه ليست نصيحة، هذا تشهير، وهذا زرع للفتنة، والعداوة بين الحكام وشعوبهم، وهذا يترتب عليه أضرار كبيرة، قد يتسلط الولاة على أهل العلم وعلى الدعاة بسبب هذه الأفعال، فهذه تفرز من الشرور ومن المحاذير أكثر مما يظن فيها من الخير.
فلو رأيت على شخص عادي ملاحظة أو وقع في مخالفة ثم ذهبت إلى الملأ وقلت : فلان عمل كذا وكذا لاعتبر هذا من الفضيحة وليس من النصيحة، والنبي - صلى الله عليه وسلم - قال : ( من ستر مسلمًا ستره الله في الدنيا والآخرة ) (2) ، وكان النبي - صلى الله عليه وسلم - إذا أراد أن ينبه على شيء لا يخص قوماً بأعيانهم بل يقول : ( ما بال أقوام قالوا كذا وكذا ) (3) ؛ لأن التصريح بالأسماء يفسد أكثر مما يصلح، بل ربما لا يكون فيه صلاح، بل فيه مضاعفة سيئة على الفرد وعلى الجماعة.
وطريق النصيحة معروف، وأهل النصيحة الذين يقومون بها لا بد أن يكونوا على مستوى من العلم والمعرفة، والإدراك والمقارنة بين المضار والمصالح، والنظر في العواقب، ربما يكون إنكار المنكر منكراً كما قال شيخ الإسلام رحمه الله(4)
__________
(1) ... آل عمران : 159 .
(2) ... مسلم : ( 2699 ) .
(3) ... مسلم : ( 1401 ) .
(4) ... قال ابن تيمية قيل : (( ليكن أمرك بالمعروف، بالمعروف، ونهيك عن المنكر غير منكر )) .
... ... =
= ... وقال سفيان الثوري : (( لا يأمر بالمعروف ولا ينهي عن المنكر إلا من كان فيه ثلاث خصال : رفيق بما يأمر، رفيق بما ينهي، عدل بما يأمر، عدل بما ينهي، عالم بما يأمر، عالم بما ينهي )) " رسالة الأمر بالمعروف والنهي عن المنكر " لابن تيمية : ( 7، 19 ) .

(1/114)

، وذلك إذا أنكر المنكر بطريقة غير شرعية، فإن الإنكار نفسه يكون منكراً لما يولد من الفساد، وكذلك النصيحة بغير الطريقة الشرعية ربما نسميها فضيحة ولا نسميها نصيحة، نسميها تشهيراً، نسميها إثارة، ونسميها زيادة فتنة إذا جاءت بغير الطريق الشرعي المأمور به .
(((((
س 82 : هل يشترط في القنوت في الصلاة إذن ولي الأمر ؟
جـ / الصلاة عبادة، ولا يجوز إحداث شيء فيها إلى بفتوى من أهل العلم ينظرون فيها ويقدرون متى يجوز القنوت ومتى لا يجوز القنوت ولا تجوز الفوضى في الصلاة .
فإذا صدرت فتوى من أهل العلم؛ بالقنوت، فولي الأمر يعمم هذه الفتوى على الناس، وإذا لم يفتوا، فالإمام لا يقنت .
(((((
س 83 : ما حكم الذهاب إلى الجهاد دون موافقة ولي الأمر مع أنه يُغفر للمجاهد من أول قطرة دم، وهل يكون شهيداً ؟ .
جـ / إذا خالف وعصى ولي الأمر (1)
__________
(1) ... وفي مثل هذه الحال وحال السؤال الذي قبله وغيرها يلزم المسلم استئذان ولي
... ... =
= ... الأمر، لأنه أعطى البيعة له فكيف يخرج عنه دون إذن .
ولنا في سلفنا الصالح خير قدوة وأسوة .
فقد أورد الإمام أبو بكر محمد بن الوليد الطرطوشي في كتابه " الحوادث والبدع " (ص 109)، أن : تميماً الداري - رضي الله عنه - قال لعمر بن الخطاب - رضي الله عنه - : دعني أدعُ اللهَ وأقصَّ وأذكِّرَ الناس .
قال عمر : لا" .
فإذا كان هذا في مجال الدعوة والوعظ، استئذن تميم - رضي الله عنه - ، ومنع عمر - رضي الله عنه - ، فكيف بما دون ذلك ؟؟ فيكون من باب أولى وألزم .
... وقد قال بعض القوم اليوم - مستنكراً أن يكون القنوت في الصلاة بفتوى من أهل العلم -: حتى القنوت يحتاج إذن من الإمام وإلا نكون من الخوارج، أو نحن خواج … عبارة مثلها .
أقول : وهذا ما هو إلا استهزاء وسخرية بمن يدعو إلى عدم مخالفة ولي الأمر في غير معصية الله، والوقوف عند منعه وإجازته لأنه يعارض بذلك الكتاب والسنة والإجماع، ولو كان عنده علم وتقوى ما قال ذلك .

(1/115)

، وعصى والديه يكون عاصياً .
س 84 : هل من كلمة توجيهية قصيرة حول الجماعة، والسمع والطاعة ؟ .
جـ / أمر الله الأمة الإسلامية بالاجتماع على الحق، ونهاها عن التفرّق، والاختلاف؛ فقال الله – تعالى - : { وَاعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعاً وَلا تَفَرَّقُوا } (1) .
وقال – تعالى - : { وَلا تَكُونُوا كَالَّذِينَ تَفَرَّقُوا وَاخْتَلَفُوا مِنْ بَعْدِ مَا جَاءَهُمُ الْبَيِّنَاتُ وَأُولَئِكَ لَهُمْ عَذَابٌ عَظِيمٌ } (2) .
وأمر سبحانه الأمة بإصلاح ذات بينها عندما يحصل اختلاف؛ فقال-تعالى- : { وَإِنْ طَائِفَتَانِ مِنَ الْمُؤْمِنِينَ اقْتَتَلُوا فَأَصْلِحُوا بَيْنَهُمَا فَإِنْ بَغَتْ إِحْدَاهُمَا عَلَى الأُخْرَى فَقَاتِلُوا الَّتِي تَبْغِي حَتَّى تَفِيءَ إِلَى أَمْرِ اللَّهِ فَإِنْ فَاءَتْ فَأَصْلِحُوا بَيْنَهُمَا بِالْعَدْلِ وَأَقْسِطُوا إِنَّ اللَّهَ يُحِبُّ الْمُقْسِطِينَ * إِنَّمَا الْمُؤْمِنُونَ إِخْوَةٌ فَأَصْلِحُوا بَيْنَ أَخَوَيْكُمْ وَاتَّقُوا اللَّهَ لَعَلَّكُمْ تُرْحَمُونَ } (3) .
ومن المعلوم أنه لا يمكن أن يتم اجتماع بين المؤمنين، ولا تتكون لهم جماعة؛ إلاّ بوجود قيادة صالحة، تأخذ على الظالم، وتنصف المظلوم، وتدافع عن البلاد، ويرجع إليها في تنفيذ الأحكام الشرعية، وحماية الأمن؛ ولهذا انعقد إجماع أهل السنّة على وجوب تنصيب الإمام (4) .
__________
(1) ... آل عمران : 103 .
(2) ... آل عمران : 105 .
(3) ... الحجرات : 9 – 10 .
(4) ... وإن كان السلطان فاسقًا، فإن إقامة حكم الله في الأرض، وتطبيق أحكام الشريعة؛ أحب إلى الله من إهمال الأمر، وترك الناس في هرج ومرج، قال - صلى الله عليه وسلم - : (( حدٌّ يُعمل به في الأرض خير لأهل الأرض من أن يُمطروا أربعين صباحًا )) . راجع "الصحيحة" ( 231 ) .

(1/116)

ولما تُوفي النبي - صلى الله عليه وسلم - لم يقم الصحابة بتجهيزه - صلى الله عليه وسلم - حتى نصبوا لهم إمامًا يخلف الرسول - صلى الله عليه وسلم - ؛ فبايعوا أبا بكر الصديق - رضي الله عنه - ؛ مما يدلّ على ضرورة هذا الأمر، وعدم التساهل فيه .
(((((
س 85 : ما هي أسباب ووسائل الاجتماع ؟ .
جـ / أسباب الاجتماع هي:
أولاً : تصحيح العقيدة، بحيث تكون سليمة من الشرك؛ قال تعالى:
{ وَإِنَّ هَذِهِ أُمَّتُكُمْ أُمَّةً وَاحِدَةً وَأَنَا رَبُّكُمْ فَاتَّقُونِ } (1) ؛ لأن العقيدة الصحيحة هي التي تؤلّف بين القلوب، وتزيل الأحقاد، بخلاف ما إذا تعدّدت العقائد، وتنوّعت المعبودات؛ فإن أصحاب كل عقيدة يتحيّزون لعقيدتهم ومعبوداتهم، ويرون بطلان ما عليه غيرهم، ولهذا قال– تعالى - : { أَأَرْبَابٌ مُتَفَرِّقُونَ خَيْرٌ أَمِ اللَّهُ الْوَاحِدُ الْقَهَّارُ } (2) .
ولهذا كان العرب في الجاهلية متشتِّتين، مستضعفين في الأرض، فلما دخلوا في الإسلام، وصَحّت عقيدتهم؛ اجتمعت كلمتهم، وتوحّدت دولتهم.
ثانيا: السمع والطاعة لولي أمر المسلمين؛ ولهذا قال - صلى الله عليه وسلم - : (( أوصيكم بتقوى الله، والسمع والطاعة، إن أُمِّر عليكم عبد حبشي؛ فإنه من يعش منكم فسيرى اختلافاً كثيراً...)) الحديث (3). لأن معصية وليّ الأمر سبب للاختلاف.
ثالثاً: الرجوع إلى الكتاب والسنة لحسم النزاع، وإنهاء الاختلاف، قال- تعالى- : { فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلاً } ؛ (4) فلا يرجع إلى آراء الرجال وعاداتهم.
__________
(1) ... المؤمنون : 52 .
(2) ... يوسف : 39 .
(3) ... صحيح: أخرجه أبو داود: (4607)، الترمذي: ( 2776)، والحاكم:( 1/96)، واللفظ له.
(4) ... النساء : 59 .

(1/117)

رابعاً: القيام بإصلاح ذات البَين عند ما يدبّ نزاع بين الأفراد، أو بين القبائل؛ قال- تعالى-: { فَاتَّقُوا اللَّهَ وَأَصْلِحُوا ذَاتَ بَيْنِكُمْ } (1) .
خامساً: قتال البُغاة والخوارج، الذين يريدون أن يفرقوا كلمة المسلمين؛ إذا كانوا أهل شوكة وقوّة تهدِّد المجتمع المسلم، وتفسد أمنه، قال-تعالى- { فَإِنْ بَغَتْ إِحْدَاهُمَا عَلَى الأُخْرَى فَقَاتِلُوا الَّتِي تَبْغِي } (2)؛ ولهذا قاتل أمير المؤمنين علي بن أبي طالب - رضي الله عنه - البغاة والخوارج، وعُدَّ ذلك من أفضل مناقبه- رضي الله عنه وأرضاه-.
(((((
س86: من الذي له حق الاجتماع والسمع والطاعة؟.
جـ/ الذي له حق السمع والطاعة على عامة المسلمين هم ولاة الأمور، من: الأمراء والعلماء، في غير معصية الله، قال- تعالى-: { يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الأَمْرِ مِنْكُم } (3)، لِمَا في طاعة ولاة أمور المسلمين من اجتماع الكلمة، وتجنّب الاختلاف.
أما النمّامون والمنافقون فلا تجوز طاعتهم (4)؛ قال تعالى :
__________
(1) ... الأنفال : 1 .
(2) ... الحجرات : 9.
(3) ... النساء : 59.
(4) ... وهذه الطاعة تشبه الاتباع للأحزاب السياسيّة، والفِرق الموجودة اليوم، الذين يأخذون البيعة لرؤساء الفِرق والأحزاب، فلا يخرجون عن أوامرهم، ويتركون طاعة السلطان. ...
... وهناك من يُرَوّج لهذه البيعات الحزبية البدعية. ... =
= ... يقول صاحب شريط " الإسلام والحزبية " : (( أما الكلام في البيعة التي عند بعض الجماعات الإسلامية؛ فقد رأيت.... أقرب ما يقال في ذلك- فيما يظهر لي، وهو اجتهاد خاص، لا ألزم به أحداً- الذي أراه: أن أقل أحولها أن تكون مكروهة [ ‍‍!!ٍ ]، لما فيها من التشبه أو مشابهة النذر[!]، فإنها تشبه النذر. فالذي أراه : أن أقل أحواله أن يكون مكروهاً كراهة تنزيه، قياساً على النذر [ !!!]. هذا ما يظهر لي )) ا هـ .

(1/118)

{ يَا أَيُّهَا النَّبِيُّ اتَّقِ اللَّهَ وَلا تُطِعِ الْكَافِرِينَ وَالْمُنَافِقِينَ } الآية (1)، وقال- تعالى- { وَلا تُطِعْ كُلَّ حَلاَّفٍ مَهِينٍ * هَمَّازٍ مَشَّاءٍ بِنَمِيمٍ * مَنَّاعٍ لِلْخَيْرِ مُعْتَدٍ أَثِيمٍ? } (2) .
(((((
س 87: هل من الاجتماع إثارة وشحن الغل والحقد في قلوب العامة نحو ولاة الأمر؟
جـ/ شحن الغل والحقد على ولاة الأمور في قلوب العامة هو من عمل المفسدين والنمّامين؛ الذين يريدون إشاعة الفوضى، وتفكيك المجتمع الإسلامي (3) .
__________
(1) ... الأحزاب : 1 .
(2) ... القلم : 10-12 .
(3) ... وهم المحرضون على الخروج على الحكام، وإن لم يخرجوا، وقد سماهم أهل العلم بـ"القعدية" فهذا ابن حجر- رحمه الله –يعدد الفرق الضالة ويعرفها فيقول : " القعدية": الذين يزينون الخروج على الأئمة ولا يباشرون ذلك. هدي الساري مقدمة فتح الباري: ( ص/ 459)
... ... =
= ... ويقول أيضاً معرفاً " القعدية"،: والقعد الخوارج كانوا لا يُروْنَ بالحرب بل ينكرون على أمراء الجور حسب الطاقة ويدعون إلى رأيهم ويزينون مع ذلك الخروج ويحسنونه.ا هـ . " تهذيب التهذيب" : ( 8/114).
... و " القعدية": فرقة من الخوارج، فلا يظن ظاناً أن الخوارج هم الذين يخرجون بالسيف لقتال الحاكم فقط؛ فتنبه !!!
... يقول ابن حجر- رحمه الله- في " هدي الساري": ( ص 460) - وهو يذكر أسماء بعض الرجال الذين رُموا في عقيدتهم: عمران بن حطان رمي برأي القعدية من الخوارج. اهـ .
و" القعدية " غالباً أخطر من الخوارج أنفسهم؛ إذ أن الكلام وشحن القلوب وإثارة العامة على ولاة الأمر له أبلغ الأثر في النفوس وخاصة إذا خرج من رجل بليغ متكلم يخدع الناس بلسانه وتلبسه بالسّنة.
روى أبو داود في مسائل الإمام أحمد- رحمهم الله – عن عبدالله بن محمد الضعيف - رحمه الله- أنه قال: قعد الخوارج هم أخبث الخوارج. ( ص/ 271) .

(1/119)

وقد حاول المنافقون قديماً مثل هذا عندما أرادوا أن يفصلوا المسلمين عن رسول الله صلى الله عليه وسلم ليفكّكوا المجتمع، وقالوا: { لا تُنْفِقُوا عَلَى مَنْ عِنْدَ رَسُولِ اللَّهِ حَتَّى يَنْفَضُّوا } (1).
فمحاولة الفصل بين الراعي والرعيّة هي من عمل المنافقين، المفسدين في الأرض، الذين قال الله فيهم: { وَإِذَا قِيلَ لَهُمْ لا تُفْسِدُوا فِي الْأَرْضِ قَالُوا إِنَّمَا نَحْنُ مُصْلِحُونَ } (2).
والناصح لأئمة المسلمين وعامتهم على العكس من ذلك؛ فهو يسعى
في تحبيب الرُّعاة إلى الرّعية، وتحبيب الرعيّة إلى الرُّعاة، وجمع الكلمة، وتجنّب كل ما يفضي إلى الخلاف.
(((((
س 88: ما هو الواجب على الدعاة وطلبة العلم لولاة الأمر؟.
جـ/ الواجب على الدعاة إلى الله - عز وجل -: العمل على جمع كلمة المسلمين، وإبطال خطط الكفّار والمنافقين، الذين يريدون تفكيك المجتمع المسلم، وزرع العداوة والأحقاد بين المسلمين، والفصل بين المسلمين وبين قيادتهم.
ويجب عليهم: حثّ المسلمين على الاجتماع والتآلف،والنصيحة لولاة الأمور (3)
__________
(1) ... المنافقون : 7 .
(2) ... البقرة : 11 .
(3) ... وهذا التوجيه والإرشاد للمجتمع ينبغي أن يكون في خطب الجمع والمحاضرات العامة، حيث يكون الجمع أكثر، والفائدة أعم، بدلاً من الخطب والمحاضرات الحماسية الثورية التي تثير العداوة على ولاة الأمور.
كما ينبغي لهذا التوجيه أن يكون في المدارس على جميع مراحلها، وتربية النشئ على محبة ولاة الأمور واحترامهم، وعدم تنقصهم؛ لأن تنقّصهم يفضي إلى عدم السمع والطاعة بالمعروف، فإذا حدث ذلك، فإن الفوضى تعمّ، والفتنة تَهيج.
فليعلم ذلك الدعاة، وليوجهوا الشباب للوجهة الصحيحة السلمية؛ المستقاة من الكتاب والسنة، على فهم سلف الأمة الصالح.

(1/120)

، وإعانتهم على الحق، وإرشادهم إلى الخير؛ فيما بينهم وبينهم، دون تشهير أو تعنيف، قال- تعالى-: { فَقُولا لَهُ قَوْلاً لَيِّناً لَعَلَّهُ يَتَذَكَّرُ أَوْ يَخْشَى } (1) .
س 89: هل البيعة واجبة أم مستحبة أم مباحة؟؛ وما منزلتها من الجماعة والسمع والطاعة؟.
جـ/ تجب البيعة لولي الأمر على السمع والطاعة عند تنصيبه إماماً للمسلمين على الكتاب والسنة (2)؛ والذين يبايعون هم أهل الحل والعقد من العلماء والقادة.
أما غيرهم من بقيّة الرّعية فهم تَبَعٌ لهم، تلزمهم الطاعة بمبايعة هؤلاء، فلا تطلب البيعة من كل أفراد الرعية؛ لأن المسلمين جماعة واحدة، ينوب عنهم قادتهم وعلماؤهم (3)
__________
(1) ... طه : 44 .
(2) ... قال الشوكاني- رحمه الله-: " من أعظم الأدلة على وجوب نصب الأئمة، وبذل البيعة لهم: ما أخرجه أحمد، والترمذي، وابن خزيمة، وابن حبّان في صحيحه، من حديث الحارث الأشعري، بلفظ: " من مات وليس عليه إمام جماعة فإن موتته موتة جاهلية". ثم إن الصحابة لمّا مات رسول الله - صلى الله عليه وسلم - قدّموا أمر الإمامة ومبايعة الإمام على كل شيء؛ حتى أنهم اشتغلوا بذلك عن تجهيزه - صلى الله عليه وسلم - " . السيل الجرّار ": ( 4/ 504).
(3) ... يقول الإمام الشوكاني:" طريقها- أي: البيعة- : أن يجتمع جماعة من أهل الحل والعقد، فيعقدون له البيعة .. وأن المعتبر هو وقوع البيعة له – الإمام – من أهل الحل والعقد، فإنها هي الأمر الذي يجب بعده الطاعة ويثبت به الولاية، وتَحرُم معه المخالفة. وقد قامت على ذلك الأدلة وثبتت به الحجة.
وقد أغنى الله عن النهوض، وتجشُّم السفر، وقطع المفاوز ببيعة من بايع الإمام من أهل الحق والعقد؛ فإنها ثبتت إمامته بذلك، ووجبت على المسلمين طاعته.
... وليس من شرط ثبوت الإمامة: أن يبايعه كل من يصلح للمبايعة، ولا من شرط الطاعة على الرجل أن يكون من جملة المبايعين؛ فإن الاشتراط في الأمرين مردود
= ... بإجماع المسلمين أوّلهم وآخرهم، سابقهم ولا حقهم )) .
" السيل الجرّار" : ( 4/511،513).
قد يقول قائل- وقد قيل، وسمعناه من بعضهم هنا وهناك-: إن البيعة لا تنعقد إلاّ للإمام العام للمسلمين جميعاً، كما هو الشأن في زمن الخلافة الراشدة.
فنقول وبالله التوفيق ردًّا على هذه الشُّبهة :
يقول الإمام الشوكاني- رحمه الله تعالى-:" إذا كانت الإمامة الإسلامية مختصة بواحد، والأمور راجعة إليه، مربوطة به ، كما كان في أيام الصحابة والتابعين وتابعيهم؛ فحكم الشرع في الثاني الذي جاء بعد ثبوت ولاية الأول : أن يقتل إذا لم يتب عن المنازعة.
وأما بعد انتشار الإسلام، واتساع رقعته، وتباعد أطرافه؛ فمعلوم أنه قد صار في كل قطر أو أقطار الولاية إلى إمام أو سلطان، وفي القطر الآخر أو الأقطار كذلك، ولا ينفذ لبعضهم أمر ولا نهي في قطر الآخر وأقطاره التي رجعت إلى ولايته؛ فلا بأس بتعدد الأئمة والسلاطين، ويجب الطاعة لكل واحد منهم بعد البيعة له على أهل القطر الذي ينفذ فيه أوامره و نواهيه؛ وكذلك صاحب القطر الآخر، فإذا قام من ينازعه في القطر الذي قد ثبتت فيه ولا يته ، وبايعه أهله، كان الحكم فيه: أن يقتل إذا لم يتب؛ ولا تجب على أهل القطر الآخر طاعته، ولا الدخول تحت ولايته لتباعد الأقطار.
فاعرف هذا؛ فإنه المناسب للقواعد الشرعية، والمطابق لما تدل عليه الأدلة، ودع عنك ما يقال في مخالفته، فإن الفرق بين ما كانت عليه الولاية الإسلامية في أول الإسلام، وما هي عليه الآن أوضح من شمس النهار، ومن أنكر هذا فهو مباهت،
... لا يستحق أن يخاطب بالحجة لأنه لا يعلقها". انتهى باختصار من " السيل الجرّار": (4/ 512).
وقد ترد شبهة أخرى؛ فيقال: لا تكون الإمامة إلا بالاختيار والرضى من الرعيّة .
فنقول : هذا الكلام لا يَرد إلا من اثنين:
... ... =
= ... إما جاهل بالسنة: فهذا يُبيّن له الأمر، ونسأل الله أن يشرح صدره.
وإما صاحب هوى عرف الحق وعاند: فهذا ليس في مخاطبته حيلة.
وردًّا على هذه الشبهة؛ نقول- وبالله نستعين-: ليعلم الجميع من طلبة العلم وعامة الناس أنّ الخلافة والإمامة تنعقد بأمور:
إما بالاختيار لمن هو أولى وأفضل، كما حدث لأبي بكر الصديق - رضي الله عنه - .
وإما بعهد الأول إلى الثاني، كما عهد أبو بكر إلى عمر رضي الله عنهما.
وإما بالعهد إلى نفر معروفين معيّنين لاختيار واحد منهم، كما عهد عمر - رضي الله عنه - إلى أصحاب الشورى.
ثم لما استشهد عثمان بايعوا عليًّا رضي الله عنهما .
وإما بالغلبة والسيف، كما هو في عهد بني أمية وغيرهم؛ فقد حصلت الخلافة لبني أمية في الأندلس، والخلافة قائمة في بغداد للعباسيين ، والأئمة والعلماء متوافرون، منهم: حميد الطويل، وشعبة بن الحجاج، والثوري ، وحمّاد بن سلمة، وإسماعيل ابن عياش، وابن المبارك، وابن عييينة، ويحي القطان، والليث بن سعد، وغيرهم.
ولم يقل أحد منهم بإبطال قيام خلافة الأندلس، والبيعة لخليفتها.
ولا ننسَ أن لازم هذا المذهب- أي : أن الإمامة لا تكون إلا بالرضى- إبطال لخلافة علي وابنه الحسن رضي الله عنهما، الذي آلت إليه الخلافة بعد مقتل أبيه؛ إذ لم تجتمع جميع الأمة على بيعتهما. فتأمّّل وتدبر !!!.
... يقول الإمام أحمد – إمام أهل السنة: (( أصول السنّة عندنا: التمسّك بما كان عليه أصحاب رسول الله - صلى الله عليه وسلم -، والاقتداء بهم.....، والسمع والطاعة للأئمة ... البَرّ
... والفاجر؛ ومن وَلٍٍِِيَ الخلافة فاجتمع الناس عليه ورضوا به، ومن غلبهم بالسيف حتى صار خليفة ... ماضٍِ، وليس لأحد أن يطعن عليهم، وينازعهم...، ومن خرج على إمام المسلمين- وقد كان الناس اجتمعوا عليه، وأقرُّوا له بالخلافة بأي وجه كان بالرضى، أو بالغلبة- فقد شقّ هذا الخارج عصا المسلمين، وخالف الآثار عن رسول الله - صلى الله عليه وسلم -؛ فإن مات الخارج عليه مات ميتة جاهلية )).
... ... =
= ... من كتاب " أصول اعتقاد أهل السنة" للّلالكائي: ( 1/ 156- 161).
قال شيخ الإسلام محمد بن عبد الوهاب –رحمه الله تعالى-: (( الأئمة مجمعون من كل مذهب على أن من تغلب على بلد أو بلدان؛ له حكم الإمام في جميع الأشياء، ولولا هذا ما استقامت الدنيا. لأن الناس من زمن طويل قبل الإمام أحمد إلى يومنا هذا ما اجتمعوا على إمام واحد، ولا يعرفون أحداً من العلماء ذكر أن شيئاً من الأحكام لا يصلح إلا بالإمام الأعظم )). " الدرر السنّية" : ( 7/239).
يقول الإمام عبد العزيز بن باز – رحمه الله -: ننصح الجميع بلزوم السمع والطاعة ، والحذر من شق العصا والخروج على ولاة الأمور مما يروا من المنكرات العظيمة، لأن هذا من دين الخوارج، وهذا غلط، هذا خلاف ما أمر به النبي - صلى الله عليه وسلم - فلا يجوز لأحد شق العصا، والخروج، والذي يدعو إلى ذلك- الشرع أن – يُقتل والواجب على ولاة الأمور إن عرفوا من يدعو إلى هذا أن يأخذ على يديه بالقوة حتى لا تقع فتنة بين المسلمين.ا هـ. راجع كتاب:" الفتاوى المهمة في تبصير الأمة " .

(1/121)

.
هذا ما كان عليه السلف الصالح من هذه الأمة، كما كانت البيعة لأبي بكر - رضي الله عنه - ولغيره من ولاة المسلمين.
وليست البيعة في الإسلام بالطريقة الفوضوية المسمّاة بالانتخابات، التي عليها دول الكفر، ومن قلّدهم من الدول العربية، والتي تقوم على المساومة، والدعايات الكاذبة، وكثيراً ما يذهب ضحيّتها نفوس بريئة.
والبيعة على الطريقة الإسلامية يحصل بها الاجتماع والائتلاف، ويتحقق بها الأمن والاستقرار، دون مزايدات، ومنافسات فوضوية، تكلّف الأمة مشقّة وعنتًا، وسفك دماء، وغير ذلك .
(((((
س 90: ما حكم معصية ومخالفة ولاة الأمر فيما ليس بمحرّم ولا معصية؟.
جـ/ حكم مخالفة ومعصية ولاة أمور المسلمين فيما ليس بمحرّم ولا معصية: أن ذلك محرّم، شديد التحريم؛ لأنه معصية لله ولرسوله - صلى الله عليه وسلم - (1)
__________
(1) ... يقول الإمام: إسماعيل بن يحي المزني في رسالته "شرح السنّة" إلى أهل طرابلس المغرب: (( والطاعة لأولي الأمر فيما كان عندالله – عزّ وجل- مرضيًّا، واجتناب ما كان عند الله مسخطًا )) .
... قد يقول قائل: كيف وإن جاروا، وإن ظلموا، فلن يسعنا السكوت على الظلم والفسق.
فالجواب على ذلك : أن نرد الاختلاف والتنازع إلى كتاب الله وسنة رسوله - صلى الله عليه وسلم -؛ قال تعالى-: { فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُول } الآية ؛ فعلى هذا فإن الله- تعالى – أمرنا أن نطيع وليّ الأمر في غير معصية، قال – عز وجل -: { يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الأَمْرِ مِنْكُمْ } ، وقال - صلى الله عليه وسلم - : (( بل اسمع وأطع، وإن أكلوا مالك، وضربوا ظهرك )) انظر الفتح : ( 13/8 ) .
يقول شارح" الطحاوية "( ص:381 ) (( وأما لزوم طاعتهم وإن جاروا: فلأنه يترتّب على الخروج من طاعتهم من المفاسد أضعاف ما يحصل من جَورهم، بل في الصبر على جورهم تكفير السيئات، ومضاعفة الأجور، فإن الله - تعالى -
... ما سلّطهم علينا إلا لفساد أعمالنا، والجزاء من جنس العمل. فعلينا الاجتهاد في الاستغفار والتوبة وإصلاح العمل )) .

(1/122)

؛ قال- تعالى-: { أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الأَمْرِ مِنْكُمْ } (1) وقال النبي - صلى الله عليه وسلم - : ( من يطع الأمير فقد أطاعني، ومن عصى الأمير فقد عصاني)(2) .
ولِمَا يترتّب على معصية ولاة الأمور من شَقّ العصا، وتفريق الكلمة، واختلاف الأمة، وحدوث الفتن، واختلال الأمن.
ومبايعة وليّ الأمر تقتضي طاعته بالمعروف، ونزع اليد من طاعته يُعتبر خيانة للعهد، وقد قال- تعالى-: { وَأَوْفُوا بِعَهْدِ اللَّهِ إِذَا عَاهَدْتُمْ } (3)، والغدر بالعهد من صفات المنافقين.
(((((
س 91: ما حكم فتح الثغرات على ولاة الأمر، وفتح لِجان ومشاريع لم يأذن بها ولاة الأمر؟.
جـ/ لا يجوز لأحد من الرعيّة أن ينشيء لِجان أو مشاريع تتولّى شيئاً من أمور الأمة إلا بإذن وليّ الأمر؛ لأن هذا يُعتبر خروجاً عن طاعته، وافتئاتاً عليه، واعتداءً على صلاحيته، ويترتّب على ذلك الفوضى، وضياع المسئولية.
(((((
س 92: هل من الحكمة رفع المظالم والشكاوي لعامة الناس، وما الطريق الصحيح في ذلك؟.
جـ/ رفع المظالم والشكاوي يجب أن يكون إلى وليّ الأمر، أو نائبه، ورفع ذلك إلى غيره من عامة الناس مخالف لمنهج الإسلام في الحكم والسياسة، ويلزم عليه منازعة وليّ الأمر في صلاحيّاته؛ فلا يجوز لأحد أن ينصِّب نفسه مرجعاً للناس دون وليّ الأمر، لأن هذا من مبادئ الخروج على وليّ الأمر: { وَمَنْ يُشَاقِقِ الرَّسُولَ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُ الْهُدَى وَيَتَّبِعْ غَيْرَ سَبِيلِ الْمُؤْمِنِينَ نُوَلِّهِ مَا تَوَلَّى وَنُصْلِهِ جَهَنَّمَ وَسَاءَتْ مَصِيراً } (4)؛ فلا فوضى في الإسلام، وإنما الفوضى في نظام الكفرة والمنافقين، ونظام الإسلام منضبط-ولله الحمد-.
(((((
__________
(1) ... النساء : 59 .
(2) ... صحيح: أخرجه ابن أبي عاصم في " السنّة": (1065- 1068).
(3) ... النحل : 91 .
(4) ... النساء : 115 .

(1/123)

س 93: هل يمكن الاجتماع مع اختلاف المنهج والعقيدة؟.
جـ/ لا يمكن الاجتماع مع اختلاف المنهج والعقيدة، وخير شاهد
لذلك: واقع العرب قبل بعثة الرسول - صلى الله عليه وسلم - ، حيث كانوا متفرِّقين متناحرين، فلما دخلوا في الإسلام، وتحت راية التوحيد، وصارت عقيدتهم واحدة، ومنهجهم واحداً؛ اجتمعت كلمتهم، وقامت دولتهم، وقد ذكّرهم الله بذلك في قوله تعالى : { وَاذْكُرُوا نِعْمَتَ اللَّهِ عَلَيْكُمْ إِذْ كُنْتُمْ أَعْدَاءً فَأَلَّفَ بَيْنَ قُلُوبِكُمْ فَأَصْبَحْتُمْ بِنِعْمَتِهِ إِخْوَاناً } (1).
وقال- تعالى- لنبيه - صلى الله عليه وسلم -: { لَوْ أَنْفَقْتَ مَا فِي الْأَرْضِ جَمِيعاً مَا أَلَّفْتَ بَيْنَ قُلُوبِهِمْ وَلَكِنَّ اللَّهَ أَلَّفَ بَيْنَهُمْ إِنَّهُ عَزِيزٌ حَكِيمٌ } (2)
والله – سبحانه- لا يؤلف بين قلوب الكفرة والمرتدّين والفِرق الضالة
أبداً (3) ، إنما يؤلف الله بين قلوب المؤمنين الموحّدين، قال – تعالى- في الكفّار والمنافقين المخالفين لمنهج الإسلام وعقيدته: { تَحْسَبُهُمْ جَمِيعاً وَقُلُوبُهُمْ شَتَّى ذَلِكَ بِأَنَّهُمْ قَوْمٌ لا يَعْقِلُونَ } (4).
وقال-تعالى-: { ولايزالون مختلفين إلا من رحم ربك } (5) { إلا من رحم ربك } وهم أهل العقيدة الصحيحة، والمنهج الصحيح؛ فهم الذين يسلمون من الاختلاف.
__________
(1) ... آل عمران : 103 .
(2) ... الأنفال آية : 63.
(3) ... حال الفرق والأحزاب التي على الساحة اليوم- كما يقال- أكبر شاهد ودليل؛ فهم مختلفون في الكتاب، مخالفون للكتاب. والقلوب إذا اتفقت وتعارفت فإنها تأتلف، والعكس.
كما جاء الوصف على لسان نبينا - صلى الله عليه وسلم - في الحديث الصحيح، قال - صلى الله عليه وسلم - : (( الأرواح جنود مجندة؛ فما تعارف منها ائتلف، وما تناكر منها اختلف )) . البخاري: ( 3158).
(4) ... الحشر : 14 .
(5) ... هود : 118 .

(1/124)

فالذين يحاولون جمع الناس مع فساد العقيدة واختلاف المنهج يحاولون مُحالاً؛ لأن الجمع بين الضدين من المحال.
فلا يؤلّف القلوب، ويجمع الكلمة؛ سوى كلمة التوحيد (1)، إذا
عُرف معناها، وعُمل بمقتضاها ظاهراً وباطناً، لا بمجرّد النطق بها مع مخالفة ما تدلّ عليه؛ فإنها حينئذ لا تنفع.
(((((
س 94: هل يمكن الاجتماع مع التحزّب؟. وما هو المنهج الذي يجب الاجتماع عليه؟.
جـ/ لا يمكن الاجتماع مع التحزب؛ لأن الأحزاب أضداد لبعضهم
البعض، والجمع بين الضدين مُحال، والله – تعالى- يقول: { وَاعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعاً وَلا تَفَرَّقُوا } (2).
فنهى- سبحانه- عن التفرّق، وأمر بالاجتماع في حزب واحد؛ وهو حزب الله: { أَلا إِنَّ حِزْبَ اللَّهِ هُمُ الْمُفْلِحُونَ } (3) .
وقال- تعالى-: { وَإِنَّ هَذِهِ أُمَّتُكُمْ أُمَّةً وَاحِدَةً } (4) .
فالأحزاب والفِرق والجماعات المختلفة ليست من الإسلام في شيء، قال- تعالى- : { إِنَّ الَّذِينَ فَرَّقُوا دِينَهُمْ وَكَانُوا شِيَعاً لَسْتَ مِنْهُمْ فِي شَيْءٍ } (5).
__________
(1) ... الذين يحاولون جمع الناس مع فساد العقيدة واختلاف المنهج، على سبيل المثال لا الحصر في عصرنا هذا: ( فرقة الإخوان المسلمون)، فإنها تضم في صفوفها: الرافضي، والجهمي، والأشعري، والخارجي، والمعتزلي، وكذا النصراني؛ فلا تنسَ ذلك.
وقد سبق وأن قرأتَ أيها القاريء الكريم في ثنايا هذا الكتاب أقوال بعض أهل العلم عن فرقة " الإخوان المسلمون " ؛ بأنهم لا يهتمون بالدعوة إلى التوحيد، ولا يحذرون من الشرك. ... =
= ... وهذه الصفة من مزايا( فرقة التبليغ )_ أيضاً-، وليست ( الإخوانية، والإخوانية القطبية) منها ببعيد.
(2) ... آل عمران : 103 .
(3) ... المجادلة : 22.
(4) ... المؤمنون : 52.
(5) ... الأنعام : 159.

(1/125)

ولَمَّا أخبر النبي - صلى الله عليه وسلم - عن افتراق الأمة إلى ثلاث وسبعين فِرقة قال: ( كلها في النار إلا واحدة)، وقال: ( من كان على مثل ما أنا عليه اليوم وأصحابي) (1).
فليس هناك فرقة ناجية إلاّ هذه الواحدة، التي منهجها: ما كان عليه الرسول - صلى الله عليه وسلم - وأصحابه؛ وما سوى ذلك فهو يفرّق ولا يجمع، قال- تعالى-: { وَإِنْ تَوَلَّوْا فَإِنَّمَا هُمْ فِي شِقَاقٍ } (2).
يقول الإمام مالك- رحمه الله-: " لا يصلح آخر هذه الأمة إلا ما أصلح أولها". (3)
وقال-تعالى-: { وَالسَّابِقُونَ الأَوَّلُونَ مِنَ الْمُهَاجِرِينَ وَالْأَنْصَارِ وَالَّذِينَ اتَّبَعُوهُمْ بِإِحْسَانٍ رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ وَأَعَدَّ لَهُمْ جَنَّاتٍ } (4) فليس لنا إلاّ الاجتماع على منهج السلف الصالح.
(((((
س95 : هل تجوز العمليات الانتحارية وهل هناك شروط لصحة هذا العمل؟
جـ/ لا حول ولا قوة إلابالله، لماذا الانتحار (5) والله جل وعلا
__________
(1) ... سبق تخريجه، رقم ( 12، 139).
(2) ... البقرة : 138.
(3) ... هذا الأثر جاء عن وهب بن كيسان والراوي عنه الإمام مالك، انظر " التمهيد" : ( 23/10) ، وقد فاتني تخريجه (39).
(4) ... التوبة : 100.
(5) ... قال المحدّث الألباني – رحمه الله- : العمليات الانتحارية في الزمن الحاضر الآن،
... ... =
= ... كلها غير مشروعة، وكلها محرمة، وقد تكون من الأنواع الذي يُخلِّد صاحبها في النار، أما أن تكون عمليات الانتحار قربة يتقرب بها إلى الله....... هذه العمليات الانتحارية ليست إسلامية إطلاقاً.
... وقال العلامة الشيخ محمد بن صالح العثيمين – رحمه الله-: أما ما يفعله بعض الناس من الانتحار، بحيث يحمل آلات متفجرة ويتقدم بها إلى الكفار ثم يفجرها إذا كان بينهم، فإن هذا من قتل النفس والعياذ بالله . انظر كتاب : " الفتاوى المهمة في تبصير الأمة " .

(1/126)

يقول: { وَلا تَقْتُلُوا أَنْفُسَكُمْ إِنَّ اللَّهَ كَانَ بِكُمْ رَحِيماً * وَمَنْ يَفْعَلْ ذَلِكَ عُدْوَاناً وَظُلْماً فَسَوْفَ نُصْلِيهِ نَاراً وَكَانَ ذَلِكَ عَلَى اللَّهِ يَسِيراً } (1) فلا يجوز للإنسان أن يقتل نفسه بل يحافظ على نفسه غاية المحافظة ولا يمنع من ذلك أن يجاهد في سبيل الله ويقاتل في سبيل الله... ولا يحكم لكل من قتل نفسه أو قتل بأنه شهيد.
في عهد النبي - صلى الله عليه وسلم - في بعض الغزوات كان أحد الشجعان يقاتل في سبيل الله، فقام الناس يثنون عليه يقولون ما أبلى منا أحد مثل ما أبلى فلان، قال رسول الله - صلى الله عليه وسلم -: ((هو في النار)) فصعب ذلك على الصحابة كيف هذا الإنسان الذي يقاتل ولا يترك أحداً من الكفار إلا تبعه وقتله يكون في النار. فتبعه رجل وراقبه وتتبعه بعد ما جرح ثم في النهاية رآه وضع غمد السيف على الأرض ورفع ذبابته إلى أعلى ثم تحامل عليه وقتل نفسه.
فقال الصحابي صدق رسول الله - صلى الله عليه وسلم -، لأن الرسول لا ينطق عن
الهوى (2) .
لماذا دخل النار مع هذا العمل، لأنه قتل نفسه ولم يصبر. فلا يجوز للإنسان أن يقتل نفسه ولا يقدم على شيء فيه قتل نفسه؛ إلا إذا كان ذلك في حال الجهاد مع ولي أمر المسلمين وكانت المصلحة راجحة على مفسدة تعريض نفسه للقتل .
(((((
س 96 : هل القيام بالاغتيالات وعمل التفجيرات في المنشآت الحكومية في بلاد الكفار ضرورة وعمل جهادي؟
جـ / الاغتيالات والتخريب، أمر لا يجوز. لأنه يجر على المسلمين شراً، ويجر على المسلمين تقتيلاً وتشريداً، إنما المشروع مع الكفار الجهاد في سبيل الله ومقابلتهم في المعارك إذا كان عند المسلمين استطاعة يجهزون الجيوش ويغزون الكفار ويقاتلوهم كما فعل النبي- صلى الله عليه وسلم - .
__________
(1) ... النساء : 29 – 30 .
(2) ... الحديث في البخاري: (2742 ، 3966) وقد ساقه الشيخ - حفظه الله - بمعناه .

(1/127)

أما التخريب والاغتيالات فإنها تجر على المسلمين شراً. (1)
والرسول - صلى الله عليه وسلم - عندما كان في مكة قبل الهجرة كان مأموراً بكف اليد. { أَلَمْ تَرَ إِلَى الَّذِينَ قِيلَ لَهُمْ كُفُّوا أَيْدِيَكُمْ وَأَقِيمُوا الصَّلاةَ وَآتُوا الزَّكَاةَ } (2)
كان مأموراً بكف اليد عن قتال الكفار، لأن المسلمين ما عندهم استطاعة في قتال الكفار ولو قتلوا أحداً من الكفار لقتلهم الكفار عن آخرهم واستأصلوهم عن آخرهم، لأنهم أقوى من المسلمين، وهم تحت وطأتهم وشوكتهم.
مثل ما تشاهدون الآن وتسمعون. الاغتيالات والتفجيرات ليست من أمور الدعوة ولا من الجهاد في سبيل الله.
هذا يجلب على المسلمين شرًا كما هو حاصل اليوم .
فلما هاجر الرسول - صلى الله عليه وسلم -، وأصبح عنده جيش وعنده أنصار، حينئذٍ أُمر بجهاد الكفار .
والرسول - صلى الله عليه وسلم - والصحابة – رضي الله عنهم – يوم أن كانوا في مكة هل كانوا يخربون ممتلكات الكفار أو يغتالونهم .
هل كانوا يخربون أموال الكفار وهم في مكة ؟ أبدًا . كانوا منهيين عن ذلك .
كان النبي - صلى الله عليه وسلم - مأمور بالدعوة والبلاغ، أما النِزال والقتال فهذا إنما كان في المدينة لما صار للإسلام دولة .
(((((
__________
(1) ... (( هذه الاغتيالات من الفتن والمصائب، وهذه إنما نشأت من الجهل، الإسلام لم يأت بالاغتيالات، جاء للدعوة إلى الله وتبيين الحق و تحذير الناس، أما أن يعتقد أن هذا كافر فيجب أن أقتله، هذه أمور إنما يرتكبها أناس قصر علمهم وقلت معرفتهم، وضعف فقههم في دين الله، فيعجزوا عن الدعوة إلى الله تعالى، فاتخذوا تلك الوسائل لتنفيذ أمورهم، وأعمالهم، هذه إنما هي خدمة لغيرهم ولتحقيق أهداف غيرهم )). من كلام سماحة المفتي العام الشيخ / عبدالعزيز آل الشيخ .
من كتاب : " الفتاوي المهمة في تبصير الأمة".
(2) ... النساء : 77 .

(1/128)

س 97 : ما حكم من يُنزِّل حديث الصعب بن جثامة في قتل الأبرياء وتفجير المنشآت من أجل ترهيب الكفار وتخويفهم والانتقام لما يحدث للمسلمين من شر بسببهم ؟ .
جـ / تدمير ممتلكات الكفار وهدم حصونهم مع ما قد يترتب عليه من قتل الصبيان والأطفال هذا إنما هو في الجهاد (1) .
ليس لكل واحد من الأفراد أن يذهب ويخرب بدون جهاد وبدون أمر ولي الأمر، هذا لا يجوز، هذا يجر على المسلمين شروراً وليس له نتيجة في النهاية إلا الشر على المسلمين فهناك فرق بين التخريب والاغتيالات، وبين الجهاد في سبيل الله بقيادة وراية من رايات المسلمين، وجيش من جيوش المسلمين، فيه فرق بين هذا وهذا، فلا يخلط بين الحق وبين الباطل .
(((((
س 98 : هل من وسائل الدعوة القيام بالمظاهرات لحل مشاكل ومآسي الأمة الإسلامية ؟ .
جـ / ديننا ليس دين فوضى، ديننا دين انضباط، دين نظام، ودين
سكينة . والمظاهرات ليست من أعمال المسلمين و ماكان المسلمون يعرفونها ودين الإسلام دين هدوء ودين رحمة لا فوضى فيه ولا تشويش ولا إثارة فتن، هذا هو دين الإسلام .
والحقوق يتوصل إليها دون هذه الطريقة. بالمطالبة الشرعية، والطرق الشرعية .
__________
(1) ... حديث الصعب بن جثامة - رضي الله عنه - قال : قلت ثم يا رسول الله إنا نصيب في البيات من ذراري المشركين قال - صلى الله عليه وسلم - : ( هم منهم ) .
وفي رواية : قيل له : لو أن خيلاً أغارت من الليل فأصابت من أبناء المشركين، قال: - صلى الله عليه وسلم - ( هم من آبائهم ) . مسلم : ( 1745 ) وانظر ابن ماجة : ( 2840 ) .
... فأين الاستشهاد بجواز الاغتيالات في حال السِّلْم والأمان كما بين الشيخ – حفظه الله -، إلاّ أن يكون الفقه المنكوس أو الجهل المطبق .

(1/129)

هذه المظاهرات تحدث فتناً كثيرة، تحدث سفك دماء، وتحدث تخريب أموال، فلا تجوز هذه الأمور (1)
__________
(1) ... لقد كان لتأييد وتشجيع بعض المتحمسين المشهورين بالتهييج والإثارة، الأثر الكبير لدعم المظاهرات في الجزائر .
... يقول صاحب شريط " شرح الطحاوية " رقم ( 185/2 ) في معرض ثنائه على موقف " جبهة الإنقاذ " بالجزائر – بل هي جبهة الدمار للإسلام - :
[ لمّا الدعاة والمشايخ قالوا نطلع مسيرة، طلع ثلاثة مليون ناس قالوا أخرجوا يريدون حكم الله، أخرجوا ... خرجوا النساء سبعمائة ألف خرجن يقولوا احكمونا بالقرآن نريد الحجاب الغوا الاختلاط ] .
{ قُلْ هَاتُوا بُرْهَانَكُمْ إِنْ كُنْتُمْ صَادِقِينَ } (البقرة:111) سمي لنا هؤلاء الدعاة والمشايخ الذين أذنوا بخروج هؤلاء النسوة في المظاهرات، حتى نتعرف على هويتهم، ونحْذرهم، ونُحذر منهم. لأنهم دعاة فتنة وبلاء .
واسمعوا إلى الآخر وهو يقول في خطبة جمعة :
[ والذي نفسي بيده لقد خرج في الجزائر في يوم واحد سبعمائة ألف امرأة مسلمة متحجبة يطالبن بتحكيم شرع الله ] انظر كتاب " مدارك النظر .. " ص: ( 476 ) ولا شك أن هذا الكلام في سياق الموافقة والرضى والدعم . وإلا فأين الإنكار ؟ .
... أقول: كيف تم لكم إحصاء هذه الآلاف المؤلفة والملايين من البشر ؟!
... ... =
= ... وأين تذهب من الله في هذا القسم المغلظ ؟؟
كيف تُقرون خروج النساء ؟!
كيف تقرون الضوضاء والفتنة للمسلمين ؟!
وأنتم الدعاة والمربون والموجهون العارفون بالواقع !! زعماً .
أما تقرؤون قول الله تعالى : { وَقَرْنَ فِي بُيُوتِكُنَّ وَلا تَبَرَّجْنَ تَبَرُّجَ الْجَاهِلِيَّةِ الأُولَى } .
والرد على هؤلاء وأمثالهم يأتي بقاصمة الظهر من العلم الشامخ العلامة الشيخ محمد بن صالح العثيمين – رحمه الله – مختصرًا من " جريدة المسلمون " العدد : ( 540 ) في 11/1/1416هـ حيث قال : (( إن الذين قتلوا من الجزائريين خلال ثلاث سنوات ... عدد كبير خسرهم المسلمون من أجل إحداث مثل هذه الفوضى ...
... الواجب علينا أن ننصح بقدر المستطاع ... وقد علمتُم الآن أن هذه الأمور لا تمت إلى الشريعة بصلة ولا إلى الإصلاح بصلة، ولا نؤيد المظاهرات أو الاعتصامات أو ما أشبه ذلك، لا نؤيدها إطلاقاً، ويمكن الإصلاح بدونها، لكن لا بد أنّ هناك أصابع خفية داخلية أو خارجية تحاول بث مثل هذه الأمور )) ا هـ .
ألا يكون كلام القوم من الأصابع الخفية ؟؟ .
يلاحظ أن فتوى الشيخ العثيمين – رحمه الله – كانت بعد تأييد وتهييج المشار إليهما، إذ أن كلامهما في تأييد المظاهرات في الجزائر كان سنة 1411هـ، ولم نعرف لهما تراجع في ذلك لا من قريب ولا من بعيد .
فأي الفريقين أعلم بـ (( فقه الواقع )) كما يدندنون حوله ؟ أهم المهيجون المتحمسون أم الراسخون في العلم ؟!
كيف بهما وأمثالهما إذ وقفوا في عرصات يوم القيامة والناس من ورائهم، يسألون الله القصاص منهم، وقد حملوا أوزار كل من تأثر بأقوالهم واندفع وراء فتاويهم .
... قال - صلى الله عليه وسلم - : (( من دعا إلى ضلالة، كان عليه من الإثم مثل آثام من تبعه، لا ينقص من آثامهم شيئاً )) جزء من حديث أبي هريرة - رضي الله عنه - عند " مسلم " (6745) وغيره.

(1/130)

.
س 99 : هناك من يرى إذا نزلت نازلة أو مصيبة وقعت في الأمة يبدأ يدعو إلى الإعتصامات والمظاهرات ضد الحكام والعلماء لكي يستجيبوا تحت هذا الضغط، فما رأيكم في هذه الوسيلة ؟ .
جـ / الضرر لا يُزال بالضرر، فإذا حدث حادثة فيها ضرر أو منكر فليس الحل أن تكون مظاهرات أو اعتصامات أو تخريب، هذا ليس حلاً، هذا زيادة شر، لكن الحل مراجعة المسئولين ومناصحتهم وبيان الواجب عليهم لعلهم يزيلوا هذا الضرر، فإن أزالوه وإلا وجب الصبر عليه تفادياً لضرر أعظم منه .
(((((
س 100 : بعض الناس يبدّع بعض الأئمة كابن حجر، والنووي، وابن حزم، والشوكاني، والبيهقي، فهل قولهم هذا صحيح ؟ .
جـ / لهؤلاء الأئمة من الفضائل، والعلم الغزيز، والإفادة للناس، والاجتهاد في حفظ السنّة ونشرها، والمؤلفات العظيمة؛ ما يغطي ماعندهم من أخطاء، رحمهم الله – تعالى - .
وهذه الأمور ننصح طالب العلم أن لا يشتغل بها، لأنه يُحرم العلم والذي يتتبع هذه الأمور على الأئمة سيُحرم من طلب العلم، فيصير مشغولاً بالفتنة، ومحبة النزاع بين الناس (1)
__________
(1) ... لقد نبتت نابتة تدِّعي السلفية، والسلفية منهم براء، وتتمثل في قائدها "محمود الحدّاد" – الذي سبق ذكره -، فأصبح همّهم : التنقيب عن هفوات الأئمة الكبار
... ... =
= ... الأعلام، والمحدثين المحققين .
نعم، لقد وقع ابن حجر والنووي في بعض أخطاء الأشعرية، ونَبَّه عن ذلك العلماء، وتعليقات الإمام ابن باز على " فتح الباري " معروفة مشهورة، ولكن لا نجعل من هذه الأخطاء مجالاً للتشهير بهم، وابتداء المجالس بذمهم، مع أنهم لم يكن ديدنهم الدعوة إلى البدعة، بل إنهم نصروا السنّة، وحققوا المسائل بالدليل، فلا يقاسون بأهل البدع، الداعين إليها، المخالفين لمنهج السلف قلبًا وقالبًا .
... ومع هذا فإننا نقول – وسبق أن قلنا مثل هذا -: إن الخطأ والمخالفة لا يُسكت عنها، بل تُبين حسب مقتضى الحال والمقام .
ومع هذا فإن الترحم على أهل البدع جائز، ما داموا في دائرة الإسلام، ولا دليل على المنع .
... وقد أثنى العلماء على ابن حجر، والنووي، وكتابيهما " الفتح " و " شرح مسلم "، وهي من الكتب المعتبرة عند أهل السنة، واعتمدوا أقوالهما المصيبة للحق، وهي كثيرة، وتجنّبوا أخطاءهما .
قال الشيخ عبدالله بن الشيخ محمد بن عبدالوهاب : (( ثم إنا نستعين على فهم كتاب الله بالتفاسير المتداولة المعتبرة ...، وعلى فهم الحديث بشروح الأئمة المبرزين كالعسقلاني، والقسطلاني على البخاري، والنووي على مسلم )) ، وقال : (( ولله در النووي في جمعه كتاب " الأذكار " )) ." الدرر السنية " : ( 1/127، 133 ) .
... يقول العلامة المحدث السلفي الشيخ الألباني – رحمه الله - : (( ومثل النووي وابن حجر العسقلاني وأمثالهم؛ من الظلم أن يقال عنهم : من أهل البدع، أنا أعرف أنهما من الأشاعرة، لكنهم ما قصدوا مخالفة الكتاب والسنة، وإنما وهموا وظنوا أنما ورثوه من العقيدة الأشعرية ظنوا شيئين اثنين :
أولاً : أن الإمام الأشعري يقول ذلك، وهو لا يقول ذلك إلاّ قديماً .
وثانياً : توهموه صوابًا، وليس بصواب )) انتهى من شريط : " من هو الكافر ومن هو المبتدع " .
... ... =
= ... فإن قيل : لماذا يُعتذر عن النووي وابن حجر، وما صدر منهما من تأويل، ولا يُعتذر عن ( سيد قطب ) و ( البنا ) و ( المودودي ) وأمثالهم ؟
فالجواب من وجهين :
الأول : أن هناك فارقًا كبيرًا بين الصنفين؛ فإن لدى النووي وابن حجر من الرصيد العلمي، ونفع المسلمين؛ ما يغطي ما حصل منهما من خطأ، وقد بَيَّنه أهل العلم، وحذّروا منه؛ فالخطر قد زال بهذا التنبيه.
أما ( سيد ) و ( البنا ) ... فليس لهما رصيد علمي ولا عملي، ولا نفع للمسلمين مثل ما للنووي وابن حجر، وغيرهما من الأئمة الكبار .
... الوجه الآخر : أن النووي وابن حجر لم يدعُوَا إلى أخطائهما، ولم يدعُوَا إلى تحزّب، وتكفير المجتمعات، وتوحيد الصف بين الرافضة، والنصارى، والمجوس، والفِرَق الضالة من جهة، وبين المسلمين، ولم يتضرر من أخطائهما المجتمع.
بعكس ( سيد قطب ) و ( البنا ) وغيرهما – من أضرابهما - ؛ فإنهم لا يرون فرقًا بين العقائد الباطلة الفاسدة، بل الكافرة، وبين العقيدة الصحيحة السليمة، ولا يرون التفريق بين الرافضي والنصراني وغيرهم، وبين المسلم، وقد أضرّوا بالمسلمين ولم يصلحوا؛ فقد تعصّب الكثير لآرائهم المخالفة للكتاب والسنة، وعادوا أهل السنة، وهذا من أعظم الأضرار وأقبحها.و
أخيراً: من ذا الذي يستغني عن كتب ابن حجر والنووي ؟! .

(1/131)

، نوصي الجميع بطلب العلم
والحرص على ذلك، والاشتغال به عن الأمور التي لا فائدة منها .
والنووي، وابن حزم، وابن حجر، والشوكاني، والبيهقي؛ هؤلاء أئمة كبار، محل ثقة عند أهل العلم، ولهم من المؤلفات العظيمة، والمراجع الإسلامية- التي يرجع إليها المسلمون – ما يغطي أخطاءهم وزلاتهم، رحمهم الله - تعالى - .
ولكن أنت يا مسكين ماذا عندك ؟، يا من تتلمس وتتجسس على ابن حجر وابن حزم، ومن ذُكِر معهما، ماذا نفعت المسلمين به ؟؟ .
ماذا جمعت من العلم ؟؟ هل تعرف ما يعرفه ابن حجر والنووي ؟؟ .
هل قدمت للمسلمين ما قدم ابن حزم والبيهقي ؟؟ .
سبحان الله !!! . رحم الله امرءاً عرف قدر نفسه . قل علمُك فتجرأت، وقل ورعك فتكلمت .
(((((
س 101 : أرجو أن تبين لنا القول في علماء المدينة وأعني بهم من يدعون بالسلفيين، فهل هم على صواب فيما يفعلون، أوضح لنا الحق في هذه المسألة ؟
جـ / علماء المدينة(1)، أنا ما أعرف عنهم إلاّ الخير، وأنهم أرادوا أن يبينوا للناس الأخطاء التي وقع فيها بعض المؤلفين أو بعض الأشخاص، من أجل النصيحة للناس . وما كذبوا على أحد وإنما ينقلون الكلام بنصه موثقاً بالصفحة والجزء والسطر. ارجعوا إلى ما نقلوه، فإن كانوا كاذبين بينوا لنا جزاكم الله خيراً، نحن ما نرضى بالكذب راجعوا كتبهم انقدوها، هاتوا لي نقلاً واحداً كذبوا فيه أو قصروا فيه وأنا معكم على هذا.
__________
(1) ... المقصود بِهم كلاًّ من المشايخ: محمد أمان الجامي- رحمه الله - ، وربيع بن هادي المدخلي، وعبيد الجابري، وعلي الفقيهي، وصالح السحيمي، ومحمد ابن هادي – حفظهم الله - ، والذين لهم الفضل بعد الله - سبحانه وتعالى - في تبصير الكثيرين من طلبة العلم بحال فرقة " الإخوان المسلمين" والرد على قياداتِهم هنا وهناك .

(1/132)

أما أن تقولوا للناس اسكتوا واتركوا الباطل ولا تردوا عليه ولا تبينوا؛ هذا غير صحيح، هذا كتمان للحق، الله جل وعلا يقول : { وَإِذْ أَخَذَ اللَّهُ مِيثَاقَ الَّذِينَ أُوتُوا الْكِتَابَ لَتُبَيِّنُنَّهُ لِلنَّاسِ وَلا تَكْتُمُونَهُ } (1).
قال تعالى : { إِنَّ الَّذِينَ يَكْتُمُونَ مَا أَنْزَلْنَا مِنَ الْبَيِّنَاتِ وَالْهُدَى مِنْ بَعْدِ مَا بَيَّنَّاهُ لِلنَّاسِ فِي الْكِتَابِ أُولَئِكَ يَلْعَنُهُمُ اللَّهُ وَيَلْعَنُهُمُ اللاَّعِنُونَ } (2).
نحن نرى الأخطاء ونسكت، ونترك الناس يهيمون ؟؛ لا . هذا ما يجوز أبدًا. يجب أن نبين الحق من الباطل رضي من رضى وسخط من سخط .
(((((
س 102 : لقد ذكر السلف القصّاص وذمّوهم، فما هي طريقتهم، وما موقفنا تجاههم ؟ .
جـ / حَذَّر السلف – رحمهم الله – من القصّاص (3)
__________
(1) ... آل عمران : 187 .
(2) ... البقرة : 159 .
(3) ... كان السلف الصالح أشد الناس ذمًا للقصّاص وكرهًا لهم .
... قال أبو إدريس الخولاني : (( لأن أرى في ناحية المسجد نارًا تتأجج أحبُّ إليّ من أن أرى في ناحية المسجد قاصّاً يقص )) .
وقال مالك : (( وإني لأكره القصص في المساجد )) .
وقال – أيضًا -: (( ولا أرى أن يُجلس إليهم، وإن القصص لبدعة )).
قال سالم : (( وكان ابن عمر يُلقى خارجًا من المسجد، فيقول : ما أخرجني إلاّ صوت قاصكم هذا )) راجع كتاب الحوادث والبدع: ( 190 ) .
قلت : لأنهم في الغالب يلهون الناس عن تعلم العلم النافع بالقصص الكاذبة غالباً .
... ... =
= ... قيل لابن سيرين : لو قصصت على إخوانك ؟،فقال :(( قد قيل: لا يتكلم على الناس إلاّ أمير أو مأمور أو أحمق !،ولست بأمير ولا مأمور وأكره أن أكون الثالث )) .
قال ضمرة : قلت للثوري : نستقبل القاص برجوهنا ؟، قال : (( ولُّوا البدع ظهوركم )) .
ولما دخل سليمان بن مِهران الأعمش البصرة، نظر إلى قاص يقص في المسجد، فقال: حدَّثنا الأعمش عن أبي إسحاق، وحدَّثنا الأعمش عن أبي وائل ... فتوسط الأعمش الحلْقَة، ورفع يديه، وجعل ينتف شعر إبطيه، فقال له القاص : يا شيخ ! ألا تستحي ؟، نحن في علم وأنت تفعل هذا؟، فقال الأعمش : (( الذي أنا فيه خير من الذي أنت فيه )) ، قال : كيف ذلك؟، قال : (( لأني في سُنَّة، وأنت في كذب،
... أنا الأعمش، وما حدّثتك مما تقول شيئًأ !! )) ، فلما سمع الناس ما ذكر الأعمش، انفضوا عن القاص، واجتمعوا حوله، وقالوا : حدِّثْنا يا أبا محمد .
... كتاب : " الحوادث والبدع " : ( 111 – 112 ) .
... والآثار في ذلك كثيرة جدًا، ولو استرسلت في النقل لطال المقام، فراجع في ذلك كتاب : " المذكر والتذكير والذكر "، و" القصّاص والمذكرين "، و" تحذير الخواص من أكاذيب القصّاص "، و " تاريخ القصّاص "، وغيرها .

(1/133)

؛ لأنهم في
الغالب يتوخون في كلامهم ما يؤثر على الناس من القصص والآثار التي لم تصح، ولا يعتمدون على الدليل الصحيح (1)، ولا يُعنَوْنَ في تعليم الناس أحكام دينهم وأمور عقيدتهم، لأنهم ليس عندهم فقه (2)
__________
(1) ... قال الإمام أحمد بن حنبل : (( أكذب الناس القصّاص والسّؤال، وما أحوج الناس إلى قاص صدوق، لأنهم يذكرون الموت وعذاب القبر )) .
... كتاب : " الحوادث والبدع " للطرطوشي : ( 112 ) .
(2) ... قال الدكتور محمد الصبّاغ في كتابه : " تاريخ القصاص " – نقلاً عن محقق كتاب : " المذكر والتذكير والذكر " ( ص 30 ) – بتصرًّف :
... ... =
= ... (( وقد يظن ظان أن موضوع إفساد القصّاص لم يعد موجودًا الآن، وإنما هو أمر تاريخي بحت، لا يتصل اليوم بواقع الحياة والناس .
وهذا ظن خاطيء، بعيد عن الصواب، ذلك لأن هؤلاء القصّاص ما زالوا – مع الأسف – موجودين بأسماء أخرى، يعيثون في الأرض فسادًا.
ولئن كان المخادعون الدجّالون يظهرون تحت عنوان ( القصّاص ) فيما مضى، فإنهم يظهرون في أيامنا هذه تحت عنوان ( الداعية )، و ( الموجّه )، و ( المربّي )، و ( الأستاذ )، و ( الكاتب )، و ( المفكر ) ... وما إلى ذلك من الألقاب الرنّانة، ويبدو أن المجاملة التي ليست في محلها ساهمت في تأخير كشف حقيقة هذا النفر ...
... فما يزال كثير من الناس لا يعرفون هؤلاء القوم على حقيقتهم، ويخلطون بين هؤلاء الجهّال وبين الدعاة إلى الله الواعين الصادقين )) ا هـ .
(( وقد تستّر بعض هؤلاء القصّاص المعاصرين تحت شعار الدعوة إلى الله وفي سبيله – وما أكثرهم في عصرنا هذا -، فقلّ أن تجد مصرًا إلاّ وقد حلوا فيه، وراجت فيه
... أكاذيبهم وبدعهم على خلق غفير من عامة الناس؛ فأكثر كلامهم اليوم عن القصص، وضرب الأمثال السخيفة – التي يبادر كل فرد منهم إلى حفظ أكبر قدر منها، وكأنها آيات وأحاديث -، وخوض في الفضائل والزهد على غير أساس سليم، حتى إنك لتجد بينهم من يحرف نصوص القرآن والسنّة عن مواضعها ليؤيد بها باطله الذي أتى به )) .
قال : (( ومنهم من يحث الناس على الزهد وقيام الليل – وهو أمر حسن -، ولا يُبين للعامة المقصود، فربما تاب الرجل من المعاصي والذنوب، وانقطع إلى زاوية يتلقَّف قلبه البدع والخرافات، أو حبَّبوا إليه الخروج من قطر إلى قطر، والترحال من بلد إلى آخر، ويرون الترحال في الدعوة إلى منهجهم واجبًا متحتمًا على كل فرد منهم حتى تزكو نفسه، ويصفو قلبه من الشهوات- حسب زعمهم -؛ فيركن إلى التواكل- لا التوكل -، وترك الأخذ بالأسباب، فكم منهم من ترك أهله لا شيء لهم، ولا من يقوم بمصالحهم، وحوائجهم!،بل كم منهم من فسدت أسرته ! .
ولا تجد منهم من يرشد الناس إلى توحيد الله وإفراده بالعبادة، ونبذ الشرك والتحذير
... ... =
= ... منه، ومن دعاته، لأنّ هذا لا يُعدُّ من أسس دعوتهم ومنهجهم .
هذا حال طائفة من القصّاص المعاصرين )) .
قلت : وهذا ينطبق على (( فرقة التبليغ )) والويل لك إن تكلمت عندهم عن التوحيد، ونبذ الشرك والبدع .
(( وثَمَّة طوائف أخرى لا تقل عنها خطراً وضرراً، لبسوا حُلة الخطابة والدعوة إلى الله، فرقى الكثير منهم المنابر، وعقدت لهم الندوات والمجالس، ولا ديدن لهم إلا
... الصراخ، والتهويل، والقصص التي تَمُجُّها الأسماع السليمة، وسرد الآيات في غير مواضعها، وذكر للأحاديث المكذوبة والواهية، وتحلية المجالس بالحكايات، والإسرائيليات، والرؤى، وبناء الأحكام عليها )) .
قلت : وهذا ينطبق على (( الصوفيّة )) ، وعن الصوفية فلا تسأل !! .
... (( ومنهم من تصدى للدعوة إلى الله عن طريق تسطير المسرحيّات!، بل والأناشيد الإسلامية – زعموا -، والموشحات المخالفة للسنّة!، فليس في دين الله مسرحيّات، بله الأناشيد، ولا يغرنك إضافة لفظ ( إسلامية ) لها، فكل هذه منحولة من الغرب، والروافض، والمتصوفة المارقين عن السنّة وأهلها، فالله المستعان )) .
قلت : وهذا الوصف ينطبق على فرقة (( الإخوان المسلمون )) ، أنصار حسن البنا، وعن الإخوان المسلمين وأفاعيلهم حدِّث ولا حرج .
(( ومع هذا كله نجد بعض أهل العلم قد سكتوا عنهم، بل ووقع البعض في مجاملتهم في باطلهم هذا، فكان هذا من أبرز الأمور التي ساهمت في انتشار دعواتهم الباطلة، ورواجها بين عامة الناس )) .
انتهى من كلام أخينا الفاضل خالد الردادي محقق كتاب : " المذكر والتذكير والذكر " ص ( 30-31 ) حفظه الله .

(1/134)

، ويمثلهم في وقتنا
الحاضر :جماعة التبليغ بمنهجهم المعروف، مع ما عندهم من تصوف وخرافة .
وكذلك هم – القصاص – في الغالب يعتمدون على نصوص الوعيد، فيُقنّطوا الناس من رحمة الله – تعالى - .
س 103 : ما وجه نسبة الجماعات الموجودة اليوم إلى الإسلام أو وصفهم بالإسلامية، وصحة إطلاق لفظ الجماعات عليهم، وإنما هي جماعة واحدة كما في حديث حذيفة - رضي الله عنه -؟
جـ / الجماعات فرق توجد في كل زمان، وليس هذا الأمر بغريب،
قال - صلى الله عليه وسلم - : ( افترقت اليهود على إحدى وسبعين فرقة وافترقت النصارى على ثنتين وسبعين فرقة، وستفترق أمتي على ثلاث وسبعين فرقة، كلها في النار إلا واحدة ) (1) .
فوجود الجماعات، ووجود الفرق هذا أمر معروف، وأخبرنا عنه رسول الله - صلى الله عليه وسلم - وقال : ( من يعش منكم فسيرى اختلافاً كثيراً ) (2).
ولكن الجماعة التي يجب السير معها والاقتداء بها والانضمام إليها هي جماعة أهل السنة والجماعة، الفرقة الناجية، لأن الرسول - صلى الله عليه وسلم - لما بين هذه الفرق قال :( كلها في النار إلا واحدة. قالو : ومن هي ؟ قال : ما أنا عليه وأصحابي ). هذا هو الضابط فالجماعات إنما يجب الاعتبار بمن كان منها على ما كان عليه الرسول - صلى الله عليه وسلم - وأصحابه من السلف الصالح (3).
والله تعالى يقول : { وَالسَّابِقُونَ الأَوَّلُونَ مِنَ الْمُهَاجِرِينَ وَالْأَنْصَارِ
__________
(1) ... الحاكم : ( 1/129 ) وقد سبق تخريجه ( 12، 139 ) .
(2) ... أحمد : ( 4/126 ) وقد سبق تخريجه ( 10، 173 ) .
(3) ... "كل الجماعات التي تدَّعي الانتساب إلى السلف، إذا لم يعملوا بما كان عليه السلف، فإنما هي دعوى يدعونها". محمد ناصر الدين الألباني – رحمه الله – .
من كتاب : " فتاوى العلماء الأكابر " لعبدالمالك (ص 98 ) .

(1/135)

وَالَّذِينَ اتَّبَعُوهُمْ بِإِحْسَانٍ رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ وَأَعَدَّ لَهُمْ جَنَّاتٍ تَجْرِي تَحْتَهَا الأَنْهَارُ خَالِدِينَ فِيهَا أَبَداً ذَلِكَ الْفَوْزُ الْعَظِيمُ } (1).
هؤلاء هم الجماعة، جماعة واحدة ليس فيها تعدد ولا انقسام (2)، من أول الأمة إلى آخرها، هم جماعة واحدة { وَالَّذِينَ جَاءُوا مِنْ بَعْدِهِمْ يَقُولُونَ رَبَّنَا اغْفِرْ لَنَا وَلإِخْوَانِنَا الَّذِينَ سَبَقُونَا بِالأِيمَانِ وَلا تَجْعَلْ فِي قُلُوبِنَا غِلاً لِلَّذِينَ آمَنُوا رَبَّنَا إِنَّكَ رَؤُوفٌ رَحِيمٌ } (3).
هذه هي الجماعة الممتدة من وقت الرسول - صلى الله عليه وسلم - إلى قيام الساعة، وهم أهل السنة والجماعة (4)
__________
(1) ... التوبة : 100 . ...
(2) ... " جماعة المسلمين على منهاج النبوة لا تقبل التشطير ولا التجزئة، فالنبي - صلى الله عليه وسلم - ثم أصحابه رضي الله عنهم، كانت دعوتهم لتكوين جماعة المسلمين حاملة راية التوحيد، (( لا لجماعة من المسلمين )) وأنهم هم المسلمون، وهم الطائفة المنصورة، وهم الفرقة الناجية وهم السلف الصالح، وهم من كان على مثل ما عليه النبي - صلى الله عليه وسلم - وأصحابه، وأمر بلزومهم، ونهى عن مفارقتهم والشذوذ عنهم، كما نهى عن تفرقهم" . " حكم الانتماء " ( ص : 60 ) .
(3) ... الحشر : 10 .
(4) ... " أهل الإسلام ليس لهم سوى الكتاب والسنة، والسير في الدعوة إليهما على مدارج النبوة، وهم كما وصفهم النبي - صلى الله عليه وسلم - بقوله : (( من كان على مثل ما أنا عليه وأصحابي )) ، وهم الذين سماهم - صلى الله عليه وسلم - : الجماعة وهم الطائفة المنصورة؛ كما وصفهم النبي - صلى الله عليه وسلم - بذلك، وهم الفرقة الناجية، كما وصفهم النبي - صلى الله عليه وسلم - بذلك لما ذكر الفرق الضالة، وهم المنتسبون لسنته وطريقته، وهم السلف الصالح .
ومن هنا: لما ظهرت البدع والأهواء المضلة، قيل لمعتقدهم : السلفي، أو العقيدة السلفية " . " حكم الانتماء " ( ص :112-113 ) .

(1/136)

، وأما من خالفهم من الجماعات فإنها لا اعتبار بها وإن تسمت بالإسلامية، وإن تسمت جماعة الدعوة أو غير ذلك، فكل ما خالف الجماعة التي كان إمامها الرسول - صلى الله عليه وسلم - فإنها من الفرق المخالفة المتفرقة التي لا يجوز لنا أن ننتمي إليها أو ننتسب إليها، فليس عندنا انتماء إلا لأهل السنة والتوحيد { اهْدِنَا الصِّرَاطَ الْمُسْتَقِيمَ - صِرَاطَ الَّذِينَ أَنْعَمْتَ عَلَيْهِمْ } (1).والذين أنعم الله عليهم بينهم في قوله : { وَمَنْ يُطِعِ اللَّهَ وَالرَّسُولَ فَأُولَئِكَ مَعَ الَّذِينَ أَنْعَمَ اللَّهُ عَلَيْهِمْ مِنَ النَّبِيِّينَ وَالصِّدِّيقِينَ وَالشُّهَدَاءِ وَالصَّالِحِينَ وَحَسُنَ أُولَئِكَ رَفِيقاً } (2).
فالجماعة التي اتخذت منهجها كتاب الله وسنة رسوله - صلى الله عليه وسلم -، وعملت بقوله - صلى الله عليه وسلم - : ( فإنه من يعش منكم فسيرى اختلافاً كثيراً، فعليكم بسنتي وسنة الخلفاء الراشدين المهديين من بعدي تمسكوا بها وعضوا عليها بالنواجذ، وإياكم ومحدثات الأمور ) (3)، هؤلاء هم الجماعة المعتبرة، وما عداها من الجماعات فإنه لا اعتبار بها، بل هي جماعة مخالفة، وتختلف في بعدها عن الحق وقربها من الحق، ولكن كلها تحت الوعيد، كلها في النار إلا واحدة، نسأل الله العافية .
(((((
__________
(1) ... الفاتحة : 6-7 .
(2) ... النساء : 69 .
(3) ... سبق تخريجه ( 10، 173 ) .

(1/137)

س 104 : ماذا تقول لمن يخرجون إلى خارج المملكة للدعوة وهم لم يطلبوا العلم أبدًا، يحثون على ذلك - أي : الخروج - ويرددون شعارات غريبة ويدّعون أن من يخرج في سبيل الله للدعوة سيلهمه الله، ويدّعون أن العلم ليس شرطًا أساسيًا . وأنت تعلم أن الخارج إلى خارج المملكة سيجد مذاهب وديانات وأسئلة توجه إلى الداعي ألا ترى يا فضيلة الشيخ أن الخارج في سبيل الله لا بد أن يكون معه سلاح لكي يواجه الناس وخاصة في شرق آسيا يحاربون مجدد الدعوة الشيخ محمد بن عبدالوهاب، أرجو الإجابة على سؤالي لكي تعم الفائدة ؟
جـ/ الخروج في سبيل الله ليس هو الخروج الذي يعنونه الآن، الخروج في سبيل الله هو الخروج للغزو، أما ما يسمونه الآن بالخروج فهذا : بدعه لم يرد عن السلف (1)، وخروج العالِم يدعو إلى الله حسب إمكانياته ومقدرته، بدون أن يتقيد بجماعة إلا جماعة أهل السنة أو يتقيد بأربعين يومًا أو أقل أو أكثر .
وكذلك مما يجب على الداعية أن يكون ذا علم لا يجوز للإنسان أن يدعو إلى الله وهو جاهل، قال تعالى : { قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ } (2) .
أي : على علم لأن الداعية لابد أن يعرف ما يدعو إليه من واجب،
ومستحب، ومحرم، ومكروه، ويعرف ما هو الشرك، والمعصية، والكفر، والفسوق، والعصيان، يعرف درجات الإنكار وكيفيته .
والخروج الذي يشغل عن طلب العلم، أمر باطل. لأن طلب العلم فريضة وهو لا يحصل إلا بالتعلم، لا يحصل بالإلهام؛ هذا من خرافات الصوفية الضالة لأن العمل بدون علم ضلال. والطمع بحصول العلم بدون تعلم وهمٌ خاطيء .
(((((
__________
(1) ... " الواقع أنهم ( يعني : فرقة التبليغ ) مبتدعة، وخروجهم ليس في سبيل الله، ولكنه في سبيل إلياس " . " فتاوى ورسائل " عبدالرزاق عفيفي : ( 1/174 ) .
(2) ... يوسف : 108 .

(1/138)

س 105 : ماهي، أو من هي جماعة التبليغ وما منهجها الذي تسير عليه وهل يجوز الانضمام إليها والخروج مع أفرادها للدعوة – كما يقولون – ولو كانوا متعلمين وعندهم عقيدة صحيحة كأبناء هذه البلاد؟ (1) .
جـ/ الجماعة التي يجب الانضمام إليها والسير معها والعمل معها هي: جماعة أهل السنة والجماعة التي تسير على ما كان عليه النبي - صلى الله عليه وسلم - وأصحابه . أما ما خالفها فإنه يجب أن نتبرأ منه .
نعم، يجب أن ندعُوهم إلى الله على سنّة رسوله - صلى الله عليه وسلم - هذا واجب علينا .
أما أن ننضم إليهم ونخرج معهم ونمشي على تخطيطهم ونحن نعلم أنهم ليسوا على طريق صحيح، فهذا لا يجوز لأنه ولاء لجماعة غير جماعة أهل السنة والجماعة .
(((((
س 106 : ما حكم وجود مثل هذه الفرق كالتبليغ والإخوان المسلمين وغيرها في بلادنا خاصة وبلاد المسلمين عامة ؟ .
جـ / بلادنا ولله الحمد جماعة واحدة، كل أفرادها وكل حاضرتها وباديتها تسير على منهج الكتاب والسنة يوالي بعضهم بعضًا، ويحب بعضهم بعضًا .
أما هذه الجماعات الوافدة فيجب أن لا نتقبلها لأنها تريد أن تنحرف بنا أو تفرقنا، وتجعل هذا تبليغي وهذا إخواني وهذا.. وهذا..، لِمَ هذا التفرق؟؟ هذا كفر بنعمة الله تعالى حيث يقول الله تعالى: { وَاذْكُرُوا نِعْمَتَ اللَّهِ عَلَيْكُمْ إِذْ كُنْتمْ أَعْدَاءً فَأَلَّفَ بَيْنَ قُلُوبِكُمْ فَأَصْبَحْتُمْ بِنِعْمَتِهِ إِخْوَاناً } (2) .
__________
(1) ... " أنا أعرف التبليغ من زمان قديم، وهم المبتدعة في أي مكان هم في مصر، وأمريكا، والسعودية، وكلهم مرتبطون بشيخهم إلياس ". " فتاوى ورسائل " عبدالرزاق عفيفي: ( 1/174 ) .
... قال الشيخ عبدالمحسن العباد :" جماعة التبليغ عندهم أمور منكرة، والمؤسسون هْمّ من أهل البدع ومن أهل الطرق الصوفية ومن المنحرفين في العقيدة فهي بدعة محدثة " : " الفتاوى المهمة في تبصير الأمة " .
(2) ... آل عمران : 103 .

(1/139)

نحن على جماعة واحدة وعلى وحدة وعلى بينة من أمرنا، فلماذا نستبدل الذي هو أدنى بالذي هو خير ؟!! .
لماذا نتنازل عمّا أكرمنا الله عز وجل به من الاجتماع والألفة والطريق الصحيح وننتمي إلى أحزاب تفرقنا وتشتت شملنا وتزرع العداوة بيننا، هذا لا يجوز أبدًا .
أنا شاهدت بنفسي زهد جماعة التبليغ في عقيدة التوحيد ونفورهم من ذكرها وذلك عندما ألقيت محاضرة في التوحيد في بعض مساجد الرياض وكانوا – أي جماعة التبليغ – مجتمعين فخرجوا من المسجد، ومثلي بعض المشايخ ألقوا في المسجد نفسه محاضرة عن التوحيد فخرجوا منه عند ذلك، وكانوا نازلين فيه فإذا سمعوا الدعوة إلى التوحيد خرجوا من المسجد مع أنهم يدعون إلى الاجتماع في المسجد ،لكن لما سمعوا الدعوة إلى التوحيد خرجوا من المسجد.
وأما أنهم لا يقبلون ممن دعاهم إلى التوحيد، فنعم ،وهذا ليس خاص بهم. بل كل من يسير على منهج مخطط لا يقبل التنازل عنه. لو كانوا وقعوا في هذا الأمر عن جهل، فهم يمكن أن يرجعوا إلى الصواب، لكن وقعوا في هذا الأمر عن تخطيط وعن منهج يسيرون عليه من قديم، فلا يمكن أن يرجعوا عن منهجهم، لأنهم لو رجعوا عن منهجهم انحلت جماعتهم وهم لا يريدون هذا.
وآخر كتاب صدر وجمع فيه مقالات عنهم وانتقادات عليهم ممن صحبوهم ثم خرجوا عنهم وتركوهم، هو كتاب حافل جامع للشيخ حمود بن عبدالله التويجري - رحمه الله -، فإنه كتاب ما ترك شيئاً حول هذا الموضوع، لأنه كتاب متأخر جدًا جمع كل ما قيل من قبل فلم يبق فيهم إشكال أبدًا.
لكن الفتنة – والعياذ بالله – إذا جاءت تعمي الأبصار.
وإلا كيف إنسان عاش على التوحيد ودرس التوحيد وعرف
عقيدة التوحيد، ويغتر بهؤلاء ؟!! كيف يخرج معهم ؟ (1). كيف يدعو إليهم ؟ .كيف يدافع عنهم ؟.
__________
(1) ... "هم لا يدعون إلى الكتاب والسنة، ولكن يدعون إلى إلياس شيخهم ". ا هـ . من كلام العلامة عبدالرزاق عفيفي فتاواه ( 1/174 ) .

(1/140)

هل هذا إلا الضلال بعد الهدى، واستبدال الذي هو أدنى بالذي هو خير، نسأل الله العافية والسلامة.
ونصيحتي للعوام وغير العوام أن لا يصحبوهم .
(((((
س 107 : ما موقف الشاب الناشيء من هذه الجماعات الموجودة اليوم، التي تريد ضمه إليها ؟ .
جـ / قد أخبرنا الله ورسوله عن حدوث الفِرَق المخالفة لجماعة أهل السنّة، وبَيّن الله ورسوله كيف نتعامل مع هذه الفرق، قال – تعالى - : { وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيماً فَاتَّبِعُوهُ وَلا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَتَّقُونَ } (1) .
وقد بيّن الرسول - صلى الله عليه وسلم - ذلك بيانًا واضحًا، حيث خط خطًّا مستقيمًا، وخط عن يمنيه وشماله خطوطًا أخرى، وقال عن الخط المستقيم : (( هذا سبيل الله ))، وقال عن الخطوط الأخرى : (( وهذه سُبُل ، على كل
سبيل منها شيطان يدعو الناس إليه )) (2) .
__________
(1) ... الأنعام : 153 .
(2) ... يشير – حفظه الله – إلى حديث ابن مسعود - رضي الله عنه - الثابت في الصحيح، أنه قال :
... ... =
= ... خط رسول الله - صلى الله عليه وسلم - خطًّا بيده، ثم قال : (( هذا سبيل الله مستقيمًا )) ، قال : ثم خط عن يمينه وشماله، ثم قال: (( هذه السُّبل، ليس منها سبيل إلاّ عليه شيطان يدعو إليه )) ، ثم قرأ : { وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيماً فَاتَّبِعُوهُ وَلا تَتَّبِعُوا السُّبُلَ } . أخرجه أحمد : ( 1/465 )، الحاكم : ( 2/318 )، ولفظه : قال : خط لنا رسول الله - صلى الله عليه وسلم - خطًّا، ثم خط عن يمينه وعن شماله خطوطًا، ثم قال : (( هذا سبيل الله، وهذه السُّبل على كل سبيل منها شيطان يدعو إليه ... )) الحديث، وقال الحاكم: (( هذا حديث صحيح الإسناد، ولم يخرِّجاه )) ، ووافقه الذهبي .

(1/141)

وقال - صلى الله عليه وسلم - عن قوم يأتون في آخر الزمان : (( دعاة على أبواب جهنم، من أطاعهم قذفوه فيها )) (1) .
فالواجب على الشباب وغيرهم : رفض كل الجماعات والفِرق المخالفة لجماعة أهل السنة والاستقامة، وأن يحذَروا من الدعاة الذين يدعون لتلك الجماعات كما حذّر منهم رسول الله - صلى الله عليه وسلم -، وأن يلزموا جماعة أهل السنة،
وهي الجماعة الواحدة الثابتة على ما كان عليه رسول الله - صلى الله عليه وسلم - وأصحابه؛ عملاً بقوله - صلى الله عليه وسلم - : (( فإنه من يعش منكم فسيرى اختلافًا كثيرًا؛ فعليكم بسنتي وسنة الخلفاء الراشدين )) (2)؛ فأمر - صلى الله عليه وسلم - عند الاختلاف بالتمسك بسنته وسنة الخلفاء الراشدين، ولزوم جماعة المسلمين وإمامهم .
(((((
__________
(1) ... هذا قطعة من حديث حذيفة بن اليمان - رضي الله عنه - حيث يقول : كان الناس يسألون رسول الله - صلى الله عليه وسلم - عن الخير، وكنت أسأله عن الشر مخافة أن يدركني، فقلت : يا رسول الله، إنا كنا في جاهلية وشر، فجاءنا الله بهذا الخير، فهل بعد هذا الخير من شر؟، قال : نعم ، قلت : وهل بعد ذلك الشر من خير؟، قال : نعم، وفيه دخن ، قلت: وما دخنه ؟، قال : قوم يهدون بغير هديي، تعرف منهم وتنكر ، قلت: فهل بعد الخير من شر ؟، قال : نعم، دعاة إلى أبواب جهنم، من أجابهم إليها قذفوه فيها ، قلت : يا رسول الله، صفهم لنا، قال : هم من جلدتنا، ويتكلمون بألسنتنا ، قلت: فما تأمرني إن أدركني ذلك ؟، قال : تَلْزَم جماعة المسلمين وإمامهم ، قلت: فإن لم يكن لهم جماعة ولا إمام؟، قال : فاعتزل تلك الفرق كلها، ولو أن تَعَضَّ بأصل شجرة، حتى يدركك الموت وأنت على ذلك . أخرجه البخاري : رقم ( 3411، 6673 ) واللفظ له، وأخرجه مسلم والحاكم، وغيرهم .
(2) ... سبق تخريجه، رقم : (10)، و ( 173 ) .

(1/142)

س 108 : هل من كلمة أبوية لأبنائكم الشباب الذين اغتروا بهذه الجماعات ولمن انضم إليها ودعا بدعوتها ؟
جـ/ ندعو جميع شباب المسلمين،-وخصوصًا في هذه البلاد-أن يرجعوا عن الخطأ، وأن ينضموا إلى جماعة أهل السنة والجماعة والفرقة الناجية المتمثلة في زماننا هذا ولله الحمد فيما عليه أهل هذه البلاد (1) من علمائها وقادتها وعامتها كلهم نشأوا على التوحيد وساروا على الجادة الصحيحة فنحن على بينة من أمرنا .
ننصح شبابنا بالسير على خُطى هذه الجماعة التي تسير على المنهج الصحيح وأن لا يلتفت إلى الفرق وإلى الجماعات وإلى الحزبيات وإلى المخالفين، لأن هذا يسلب النعمة عن بلادنا ويشتت جماعتنا ويفرق بين قلوبنا، كما هو حاصل الآن – للأسف - .
هذا التعادي الذي بين الشباب الآن، وبين كثير من المنتسبين إلى الدعوة في هذه البلاد الآن، هذا إنما نشأ من النظر إلى هذه الجماعات والاغترار بها وترويج أفكارها هذا هو الذي سبب التعادي بين الشباب وبين بعض طلبة العلم .
أما لو أنهم شكروا نعمة الله عليهم وتمسكوا بما أعطاهم الله من البصيرة والدعوة إلى الله عز وجل - التي أقامها وقادها في هذه البلاد المجدد شيخ الإسلام محمد بن عبدالوهاب رحمه الله على بينة وعلى بصيرة ونجحت – لما نظروا إلى هذه الجماعات المخالفة لما كان عليه النبي - صلى الله عليه وسلم - وأصحابه والتابعين لهم بإحسان .
__________
(1) ... (( نحذر من أنواع الارتباطات : الفكرية المنحرفة، والالتزام بمبادئ جماعات وأحزاب أجنبية.
الأمة في هذه البلاد يجب أن تكون جماعة واحدة متمسكة بما عليه السلف الصالح، وتابعوهم، وما كان عليه أئمة الإسلام قديمًا وحديثًا من لزوم الجماعة والمناصحة الصادقة، وعدم اختلاق العيوب أو إشاعتها )) ا هـ .
طرف من بيان هيئة كبار العلماء في دورة المجلس التاسعة والثلاثين بالطائف في شهر ربيع الأول من عام ثلاثة عشر وأربعمائة وألف للهجرة .

(1/143)

ودعوة الإمام محمد بن عبدالوهاب - رحمه الله – لها أكثر من مائتي سنة وهي ناجحة لَم يختلف فيها أحد وهي تسير على الطريق الصحيح .
دولة قائمة على الكتاب والسنة ودعوة ناجحة، لا شك في ذلك، حتى اعترف الأعداء بذلك . الأعداء يعترفون بأن هذه البلاد تعيش أرقى أنواع الأمن في العالم بالاستقرار، والأمن، والسلامة من الأفكار؛ كل يعرف هذا .
فلماذا نستبدل هذه النعمة ونتطلع إلى أفكار الآخرين التي ما نجحت
في بلادهم؟! . هذه الأفكار وهذه الدعوات وهذه الجماعات ما نفعت في بلادهم ولا كونت في بلادها جماعة إصلاحية، ولم تحول بلادها من قانونية أو من بلاد وثنية أو قبورية إلى جماعة إسلامية صحيحة، بل هذه الجماعات ليس لديها إهتمام بالعقيدة، وهذا دليل على عدم نجاحها .
فلماذا نُعجب بها ونروج لها وندعو لها ؟!! .
(((((
س 109 : لماذا سُمي أهل السنّة والجماعة بذلك ؟ .
جـ/أهل السنّة سُمّوا أهل السنة لأنهم يعملون بالسنّة، ويلازمونها.
وسموا بالجماعة : لأنهم مجتمعون غير مختلفين، لأن منهجهم واحد هو الكتاب والسنّة، اجتمعوا على الحق واجتمعوا على إمام واحد، فكل شئونهم العامة اجتماع وتعاون وتحاب .
(((((
س 110 : يزعم بعض الناس أن السلفية تعتبر جماعة من الجماعات العاملة على الساحة، وحكمها حكم بقية الجماعات، فما هو تقييمكم لهذا الزعم ؟
جـ / الجماعة السلفية هي الجماعة التي على الحق، وهي التي يجب الانتماء إليها والعمل معها والانتساب إليها، وما عداها من الجماعات يجب أن لا تعتبر من جماعات الدعوة لأنها مخالفة إلا إذا انضمت إلى هذه الجماعة السلفية .
إما إذا استمرت مخالفة فلا نتبعها وكيف نتَّبع فرقة مخالفة لجماعة أهل السنة وهدي السلف الصالح ؟؟ ما خالف للجماعة السلفية فإنه مخالف لمنهج الرسول - صلى الله عليه وسلم - مخالف لما كان عليه الرسول - صلى الله عليه وسلم - وأصحابه .

(1/144)

فقول القائل:إن الجماعة السلفية واحدة من الجماعات الإسلامية، هذا قول غلط (1) . لأن الجماعة السلفية هي الجماعة الوحيدة التي يجب اتباعها والسير على منهجها والانضمام إليها والجهاد معها لأنها الجماعة الأصيلة وما عداها فهي جماعة اصطلاحية تضع لها منهجاً اصطلاحياً .
فما عدا الجماعة السلفية فإنه لايجوز للمسلم أن ينضم إليه، لأنه مخالف.
فهل يرضى إنسان أن ينضم إلى المخالفين ؟!، لا يرضى بهذا مسلم .
الرسول - صلى الله عليه وسلم - يقول: ( عليكم بسنتي وسنة الخلفاء الراشدين المهديين من بعدي ) (2) .
ويقول - صلى الله عليه وسلم - عن الفرقة الناجية : ( من كان على مثل ما أنا عليه اليوم وأصحابي ) (3) .
هل يريد الإنسان النجاة ويسلك غير طريقها .
ترجو النجاة ولم تسلك مسالكها إن السفينة لا تمشي على اليبس
(((((
س111 : هل السلفية حزب من الأحزاب وهل الانتساب لها مذموم؟ .
جـ / السلفية هي الفرقة الناجية وهم أهل السنة والجماعة ليست حزبًا من الأحزاب التي تسمى أحزابًا وإنما هم جماعة على السنة والدين .
قال - صلى الله عليه وسلم - : ( لا تزال طائفة من أمتي على الحق ظاهرين لا يضرهم من خذلهم ولا من خالفهم ) (4) .
__________
(1) " بعض من الذين كتبوا عن الجماعات والفرق الإسلامية المعاصرة للموازنة بينها، ونقدها يذكرون من أقسامها : أهل السنة والجماعة !! .
... وهذا خطأ كبير في الفهم والتصور والبعد عن الحقيقة، فإن أهل السنة والجماعة أهل الحديث، هم جماعة المسلمين، وليست هذه في شكلها ومضمونها إلا دعوة الإسلام بجميع ما تعنيه هذه الكلمة. بخلاف الجماعات الأخرى، فهي أحزاب وفرق ] . ا هـ .
... من كلام معالي الشيخ بكر أبو زيد في " حكم الانتماء " ( ص: 115 ) ط. الثانية.
(2) ... أبو داود : ( 4607 ) وقد سبق تخريجه : ( 10، 173 ) .
(3) ... الترمذي : ( 2641 ) وقد سبق تخريجه : ( 12، 139 ) .
(4) ... سبق تخريجه : ( 141 ) .

(1/145)

وقال - صلى الله عليه وسلم - : ( وستفترق هذه الأمة على ثلاث وسبعين فرقة كلها في النار إلا واحدة ) قالوا : من هي يا رسول الله، قال : ( من كان على مثل ما أنا عليه اليوم وأصحابي ) (1).
فالسلفية طائفة على مذهب السلف على ما كان عليه الرسول - صلى الله عليه وسلم - وأصحابه .
هي ليست حزباً من الأحزاب العصرية الآن (2)، إنما هي جماعة قديمة أثرية من عهد الرسول - صلى الله عليه وسلم - متوارثة مستمرة لا تزال على الحق ظاهرة إلى قيام الساعة كما أخبر - صلى الله عليه وسلم - .
(((((
س 112 : هل من كلمة توجيهية لتعظيم السنة وأهلها، وتعلمها والعمل بها، وبغض البدع وأهلها ؟ .
جـ / الذي نوصي به أنفسنا وإخواننا هو : تقوى الله تعالى (3)
__________
(1) ... سبق تخريجه : ( 12، 139 ) .
(2) ... "الدعوة السلفية هي تحارب الحزبية بكل أشكالها وأنواعها، والسبب واضح جدًا، الدعوة السلفية تنتمي إلى شخص معصوم وهو رسول الله - صلى الله عليه وسلم -، فمن خرج عن دعوة هؤلاء لا نسمّيه بأنه سلفي .
... أما الأحزاب الأخرى فينتمون إلى أشخاص غير معصومين .
من ادعى السلفية والتي هي الكتاب والسنة، فعليه أن يسير مسيرة السلف، وإلاَّ الاسم لا يُغني عن حقيقة المسمى " . ا هـ .
من كلام المحدث الألباني – رحمه الله – " فتاوى العلماء الأكابر " ( 97-98 ).
(3) ... هذه وصية الله للأولين والآخرين، قال – تعالى - : { وَلَقَدْ وَصَّيْنَا الَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلِكُمْ وَإِيَّاكُمْ أَنِ اتَّقُوا اللَّهَ } ... [ النساء : 131 ]
... وأمر نبيه - صلى الله عليه وسلم - بها؛ فقال – عز وجل - : { يَا أَيُّهَا النَّبِيُّ اتَّقِ اللَّهَ } [الأحزاب :1]
وأمر المؤمنين فقال–جل ذكره-: { يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَآمِنُوا بِرَسُولِهِ }
... ... [الحديد : 28 ]
وأمر الناس جميعًا فقال عز من قائل : { يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ }
... ... [ النساء : 1 ]

(1/146)

، والتمسّك بمنهج السلف الصالح والحذر من البدع والمبتدعين والعناية بدراسة العقيدة الصحيحة وما يضادها، والأخذ عن العلماء الموثوقين في علمهم وفي عقيدتهم .
والحذر من دعاة السوء الذين يلبسون الحق بالباطل، ويكتمون الحق وهم يعلمون (1)، أو الجهلة الذين يدَّعون الحق وهم لا يعرفونه (2)؛ لأنهم يفسدون أكثر مما يصلحون (3)، والله ولي التوفيق .
(((((
س 113: ما هي الضوابط الشرعية التي يحافظ بها المسلم على التزامه وتمسكه بمنهج السلف الصالح، وعدم الانحراف عنه والتأثر بالمناهج الدخيلة المنحرفة ؟.
جـ / الضوابط الشرعية تفهم من مجموع ما سبق الكلام فيه، وذلك:
أولاً : بأن يرجع الإنسان إلى أهل العلم والبصيرة (4)، يتعلم منهم،
= ... ويستشيرهم فيما يجول في فكره من أمور ليصدر عن رأيهم في ذلك .
__________
(1) ... وهذه صفة " اليهود " – نسأل الله العافية – فهم قد عرفوا الحق، وعرفوا أن محمدًا - صلى الله عليه وسلم - نبيًا مُرسلاً من عند الله – تعالى -، ومع ذلك كَذَّبوا به، فهم { المغضوب عليهم } .
(2) ... وهذه صفة " النصارى " الذين عبدوا الله على غير هدى، ولا بصيرة، ولا علم، فهم { الضالين } .
... قال عبدالله بن المبارك : (( من ضلَّ من علمائنا فيه شبه من اليهود، ومن ضلَّ من العامة فيه شبه من النصارى )) .
(3) ... قال عمر بن عبدالعزيز – رحمه الله تعالى - : (( من عمل في غير علم كان ما يفسد أكثر مما يصلح )) . " جامع بيان العلم وفضله " : ( 54 ) .
(4) ... أهل العلم والبصيرة : هم الذين أخذوا العلم عن علماء التوحيد وعلماء المنهج
... السلفي وأخذوه من الأكابر.
ولا يُؤخذ العلم ممن تتلمذ على أيدي أصحاب المناهج الهدامة، المعادية لمنهج السلف
... ... =
= ... الصالح، ولا يُؤخذ العلم عن الأدباء والمفكرين، ولا يُؤخذ العلم عن الأصاغر الذين
لم ترسخ أقدامهم في العلم ولم يوطنوا أنفسهم على منهج السلف الصالح .

(1/147)

ثانياً : التروي في الأمور، وعدم العجلة، وعدم التسرع في الحكم على الناس، بل عليه أن يتثبت، قال تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ جَاءَكُمْ فَاسِقٌ بِنَبَأٍ فَتَبَيَّنُوا أَنْ تُصِيبُوا قَوْماً بِجَهَالَةٍ فَتُصْبِحُوا عَلَى مَا فَعَلْتُمْ نَادِمِينَ } (1).
وقال - سبحانه وتعالى -: { يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا ضَرَبْتُمْ فِي سَبِيلِ اللَّهِ فَتَبَيَّنُوا وَلا تَقُولُوا لِمَنْ أَلْقَى إِلَيْكُمُ السَّلامَ لَسْتَ مُؤْمِناً تَبْتَغُونَ عَرَضَ الْحَيَاةِ الدُّنْيَا فَعِنْدَ اللَّهِ مَغَانِمُ كَثِيرَةٌ كَذَلِكَ كُنْتُمْ مِنْ قَبْلُ فَمَنَّ اللَّهُ عَلَيْكُمْ فَتَبَيَّنُوا إِنَّ اللَّهَ كَانَ بِمَا تَعْمَلُونَ خَبِيراً } (2)، تبينوا : أي تثبتوا مما بلغكم.
ثم إذا ثبت فعليكم معالجته بالطرق الكفيلة بالإصلاح، لا بالطرق المعنفة أو بالطرق المشوشة، والنبي - صلى الله عليه وسلم - قال : ( بشروا ولا تنفروا ) (3)، وقال : ( إنما بعثتم ميسرين، ولم تبعثوا معسرين ) (4).
وقال لبعض فضلاء الصحابة : ( إن منكم لمنفرين، فمن أم الناس فليخفف، فإن وراءه الضعيف وذا الحاجة ) (5) وعلى كل حال فالأمور
تعالج بحكمة وروية، ولا يصلح لكل أحد أن يتدخل في مجال لا يحسن التصرف فيه.
__________
(1) ... الحجرات : 6 .
(2) ... النساء : 94 .
(3) ... البخاري : ( 3274 ) جزء من حديث .
(4) ... البخاري : ( 217 ) .
(5) ... البخاري : ( 672 ) .

(1/148)

ثالثاً : من الضوابط أن يتزود الإنسان من العلم بمجالسة أهل العلم، والاستماع لآرائهم، وكذلك بقراءة كتب السلف الصالح، وسير المصلحين من سلف هذه الأمة وعلمائها، وكيف كانوا يعالجون الأمور، وكيف كانوا يعظون الناس، وكيف كانوا يأمرون بالمعروف وينهون عن المنكر، وكيف يحكمون على الأشياء، وهذا مدون في سيرهم وفي تراجمهم، وفي أخبارهم وفي قصص الماضيين من أهل الخير وأهل الصلاح وأهل الصدق { لَقَدْ كَانَ فِي قَصَصِهِمْ عِبْرَةٌ لأُولِي الأَلْبَابِ } (1).
فالإنسان المسلم فرد من هذه الأمة، والأمة هي مجموع المسلمين من أول ظهور الإسلام إلى قيام الساعة، هذا هو مجموع الأمة، والمسلم يراجع السلف الصالح وأخبارهم، وكيف كانوا يعالجون الأمور، وهديهم في ذلك حتى يسير على نهجهم، ولا ينظر إلى أقوال المتسرعين، وأخبار الجهلة الذين يحمسون الناس على غير بصيرة.
كثير من الكتيبات اليوم أو المحاضرات أو المقالات تصدر عن جهلاء بأمور الشرع (2) يحمسون الناس ويأمرون الناس بما لم يأمرهم الله به ولا رسوله - صلى الله عليه وسلم -، ولو كان هذا صادراً عن حسن قصد وحسن نية، فالعبرة بالصواب، والحق هو ما وافق الكتاب والسنة بفهم السلف، أما الناس ما عدا رسول الله - صلى الله عليه وسلم - فإنهم يخطئون ويصيبون، فيقبل الصواب ويترك الخطأ .
(((((
__________
(1) ... يوسف : 111 .
(2) ... من أمثلة ذلك : شريط وكتيب بعنوان " أما بعد " وإن كان صاحبه يحمل الدكتوراه في السنة ولكن حديثه يدل على أنه يجهل شيئاً من العقيدة يقول في الشريط، الوجه الأول في المقدمة : (( من أين أبدأ ... كيف أبدأ، يا دم أسعفني، يا
... ... =
= ... قلبي قف معي، يا دم انقذني )) .
... فهل الاستغاثة بغير الله من العلم الذي استفاده في العشر سنوات، الذي يقول فيها عن نفسه : (( فقد وقفت عشرًا واستفدت عشرًا )) وذلك في الوجه الأول من الشريط، و(ص 13) في الكتيب .

(1/149)

س 114 : لقد كثر المنتسبون إلى الدعوة هذه الأيام، مما يتطلب معرفة أهل العلم المعتبرين الذين يقومون بتوجيه الأمة وشبابها إلى منهج الحق والصواب فمن هم العلماء الذين تنصح الشباب بالاستفادة منهم، ومتابعة دروسهم وأشرطتهم المسجلة، وأخذ العلم عنهم، والرجوع إليهم في المهمات والنوازل وأوقات الفتن ؟
جـ / الدعوة إلى الله أمر لا بد منه، والدين إنما قام على الدعوة والجهاد بعد العلم النافع قال تعالى : { وَالْعَصْرِ - إِنَّ الأِنْسَانَ لَفِي خُسْرٍ - إِلاَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ } (1).
فالإيمان يعني العلم بالله سبحانه وتعالى وبأسمائه وصفاته، وعبادته، والعمل الصالح يكون فرعًا عن العلم، لأن العمل لا بد أن يؤسس على علم، والدعوة إلى الله والأمر بالمعروف والتناصح بين المسلمين هذا أمر مطلوب.
ولكن ما كل أحد يحسن أن يقوم بهذه الوظائف، هذه الأمور لا يقوم بها إلا أهل العلم والرأي الناضج، لأنها أمور ثقيلة مهمة لا يقوم بها إلا من هو مؤهل للقيام بها، ومن المصيبة اليوم أن باب الدعوة صار بابًا واسعًا كل يدخل منه ويتسمى بالدعوة، وقد يكون جاهلاً لا يحسن الدعوة، فيفسد أكثر مما يصلح، متحمسًا يأخذ الأمور بالعجلة والطيش (2)
__________
(1) ... سورة العصر .
(2) ... يقول صاحب كتيب " أما بعد "، ص 3 : (( فهذه رسالة " أما بعد "، أول محاضرة بعد عشر سنوات من التأمل والتدبر والمطالعة ودراسة الماضي، والاستعداد للمستقبل .....، وقد حرصت على مسألة الدعوة، وهموم الداعية وخصائصه )) .
... هذا الدكتور –هدانا الله وإياه لمنهج السلف – حريص على الدعوة ومهتم في تربية الدعاة وتوجيههم .
فماذا عسى أن يتعلم منه الدعاة .
إذا كان رب البيت بالدف ضارباُ ... فشيمة أهل البيت كلهم الرقص
... يقول في محاضرته ( أما بعد ) – الوجه الأول – والكتيب ص : 9 .
... ... يا أنت يا أحسن الأسماء في خلدي ... ماذا أعرف من متنٍ ومن سند
أقول وأنا صاحب البضاعة القليلة، اعترافًا وليس تواضعًا: لا أعرف أحدًا نادى الله سبحانه وتعالى وجل في علاه بـ " الضمير " فقال " يا أنت " إلا ما تعبر به الصوفية بـ ( هو ) .
وهنا أسوق فتوى اللجنة الدائمة للإفتاء رقم (3867)،"فتاوى اللجنة الدائمة" : (2/202):
وهل يجوز أن تدعو الله بـ (يا هو) يعني" الله " ضميراً مستتراً تقديره : هو الله ؟
لا. لأن• ضمائر المتكلم والخطاب والغيبة، كناية عن المتكلم أو المخاطب أو الغائب
... ... =
.............................................................................
• (الواو) من (وهل) في بداية السؤال، وكذلك(لا. لأن) في بداية الجواب من توجيهات وتعديلات شيخي " الفوزان " حفظه الله .
= ... مطلقاً، فليست أسماء الله لغة ولا شرعاً، لأنه لم يسم بها نفسه، فدعاؤه بها تسمية ونداء وذكره بغير أسمائه؛ فلا يجوز .
... ولأنه إلحاد في أسمائه بتسميته بما لم يسم به نفسه، ونداء له ودعاء بما لم يشرعه، وقد نهى سبحانه عن ذلك فقال : { وَلِلَّهِ الأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا وَذَرُوا الَّذِينَ يُلْحِدُونَ فِي أَسْمَائِهِ سَيُجْزَوْنَ مَا كَانُوا يَعْمَلُونَ } ... [ الأعراف الآية : 180 ]
... وبالله التوفيق وصلى الله وسلم على نبينا محمد وعلى آله وصحبه أجمعين .
إن قال قائل هذه زلة وسبق لسان، نقول هذا في حق الأمي الجاهل الذي لم يتعلم، أما رجل حصل على شهادة الدكتوراه في السنة وفي بلاد الحرمين ويزل هذه الزلات فماذا نقول عن غيره .
وإن سلمنا بذلك جدلاً، فلماذا لم يعتذر عن استغاثته التي وقعت في الشريط إن كانت زلة لسان أديب . فقد أكد هذه الاستغاثة في الكتيب الذي أصدره بعد الشريط، لماذا لم يعترف بخطائه حتى لا يغتر الناس بالشريط الذي طار من ليلته في الآفاق إنْ كانت زلة !! . ثم إنه كرر البيت المذكور في الكتيب الذي هو بعد الشريط .
فما هناك إلا الجهل، والحماس، ... إذا اجتمعت في المرء، أصبح إفساده أكثر من إصلاحه. فالواجب على جميع المسلمين - وأنا منهم – العناية بالعقيدة الصحيحة وتعلم التوحيد وما يضاده، ويتأكد في مثل هؤلاء الرجال الذين نصبوا أنفسهم دعاة وموجهين ومربين .

(1/150)

، فيتولد عن فعله من الشرور أكثر مما يعالج وما قصد إصلاحه، بل ربما يكون ممن ينتسبون إلى الدعوة ولهم أغراض وأهواء يدعون إليها، ويريدون تحقيقها على حساب الدعوة، وتشويش أفكار الشباب باسم الدعوة والغيرة على الدين، وهو يقصد خلاف ذلك كالانحراف بالشباب، وتنفيرهم من مجتمعهم وعن ولاة أمورهم، وعن علمائهم، فيأتيهم بطريق النصيحة، وبطريق الدعوة في الظاهر كحال
المنافقين في هذه الأمة الذين يريدون للناس الشر في صورة خير.
أضرب لذلك مثلاً : أصحاب مسجد الضرار، بنوا مسجدًا، في الصورة والظاهر أنه عمل صالح، وطلبوا من النبي - صلى الله عليه وسلم - أن يصلي فيه من أجل أن يرغب الناس به ولكن الله علم من نيات أصحابه أنهم يريدون بذلك الإضرار بالمسلمين، الإضرار بمسجد قباء أول مسجد أسس على التقوى، ويريدون أن يفرقوا جماعة المسلمين، فبين الله لرسوله مكيدة هؤلاء، وأنزل قوله :
{ وَالَّذِينَ اتَّخَذُوا مَسْجِداً ضِرَاراً وَكُفْراً وَتَفْرِيقاً بَيْنَ الْمُؤْمِنِينَ وَإِرْصَادَاً لِمَنْ حَارَبَ اللَّهَ وَرَسُولَهُ مِنْ قَبْلُ وَلَيَحْلِفُنَّ إِنْ أَرَدْنَا إِلاّ الْحُسْنَى وَاللَّهُ يَشْهَدُ إِنَّهُمْ لَكَاذِبُونَ - لا تَقُمْ فِيهِ أَبَداً لَمَسْجِدٌ أُسِّسَ عَلَى التَّقْوَى مِنْ أَوَّلِ يَوْمٍ أَحَقُّ أَنْ تَقُومَ فِيهِ فِيهِ رِجَالٌ يُحِبُّونَ أَنْ يَتَطَهَّرُوا وَاللَّهُ يُحِبُّ الْمُطَّهِّرِينَ } (1).
__________
(1) ... التوبة : 107-108 .

(1/151)

يتبين لنا من هذه القصة العظيمة أن ما كل من تظاهر بالخير والعمل الصالح يكون صادقاً فيما يفعل، فربما يقصد من وراء ذلك أموراً بعكس ما يظهر، فالذين ينتسبون إلى الدعوة اليوم فيهم مضللون يريدون الانحراف بالشباب، وصرف الناس عن الدين الحق، وتفريق جماعة المسلمين، والإيقاع في الفتنة، والله سبحانه وتعالى حذرنا من هؤلاء فقال: { لَوْ خَرَجُوا فِيكُمْ مَا زَادُوكُمْ إِلاَّ خَبَالاً وَلأوْضَعُوا خِلالَكُمْ يَبْغُونَكُمُ الْفِتْنَةَ وَفِيكُمْ سَمَّاعُونَ لَهُمْ وَاللَّهُ عَلِيمٌ بِالظَّالِمِينَ } (1).
فليس العبرة بالانتساب أو فيما يظهر، بل العبرة بالحقائق وبعواقب الأمور، والأشخاص الذين ينتسبون إلى الدعوة يجب أن ينظر فيهم أين درسوا، ومن أين أخذوا العلم، وأين نشأوا، وما هي عقيدتهم، قال تعالى : { أَمْ لَمْ يَعْرِفُوا رَسُولَهُمْ فَهُمْ لَهُ مُنْكِرُونَ } (2). ويجب أن تُنظر أعمالهم وآثارهم في الناس، وماذا أنتجوا من الخير، وماذا ترتب على أعمالهم من الإصلاح، فيجب أن تدرس أحوالهم قبل أن يغتر بأقوالهم ومظاهرهم، هذا أمر لا بد منه، خصوصاً في هذا الزمان الذي كثر فيه دعاة الفتنة، وقد وصف النبي - صلى الله عليه وسلم - دعاة الفتنة بأنهم قوم من بني جلدتنا ويتكلمون بألسنتنا، والنبي - صلى الله عليه وسلم - لما سئل عن الفتن قال: ( دعاة على أبواب جهنم، من أطاعهم قذفوه فيها ) (3).
__________
(1) ... التوبة : 47 .
(2) ... المؤمنون : 69 .
(3) ... سبق تخريجه رقم ( 292 ) .

(1/152)

سماهم دعاة، فعلينا أن ننتبه لهذا، ولا نحشد في الدعوة كل من هب ودب، وكل من قال أنا أدعو إلى الله، وهذه جماعة تدعوا إلى الله، لا بد من النظر في واقع الأمر، ولا بد من النظر في واقع الأفراد والجماعات، فإن الله سبحانه وتعالى قيد الدعوة بأن تكون دعوة إلى الله وإلى سبيل الله قال تعالى { قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ } (1) دل ذلك على أن هناك أناسًا يدعون إلى غير الله.
والله تعالى أخبر أن الكفار يدعون إلى النار فقال : { وَلا تَنْكِحُوا الْمُشْرِكَاتِ حَتَّى يُؤْمِنَّ وَلَأَمَةٌ مُؤْمِنَةٌ خَيْرٌ مِنْ مُشْرِكَةٍ وَلَوْ أَعْجَبَتْكُمْ وَلا تُنْكِحُوا الْمُشْرِكِينَ حَتَّى يُؤْمِنُوا وَلَعَبْدٌ مُؤْمِنٌ خَيْرٌ مِنْ مُشْرِكٍ وَلَوْ أَعْجَبَكُمْ أُولَئِكَ يَدْعُونَ إِلَى النَّارِ وَاللَّهُ يَدْعُو إِلَى الْجَنَّةِ وَالْمَغْفِرَةِ بِإِذْنِهِ } (2)، فالدعاة يجب أن يُنظر في أمرهم.
قال شيخ الإسلام محمد بن عبدالوهاب رحمه الله تعالى عن هذه الآية: { قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ } (3) : فيه الإخلاص، فإن كثيراً من الناس إنما يدعو إلى نفسه، ولا يدعو إلى الله - عز وجل -.
مطلقاً، فليست أسماء الله لغة ولا شرعاً، لأنه لم يسم بها نفسه، فدعاؤه بها تسمية ونداء وذكره بغير أسمائه؛ فلا يجوز .
س 115 : ما هي أوصاف العلماء الذين يقتدى بهم ؟
جـ / أوصاف العلماء الذين يقتدى بهم هم أهل العلم بالله سبحانه وتعالى، الذين تفقهوا في كتاب الله وسنة رسوله - صلى الله عليه وسلم -، وتحلوا بالعلم النافع، وكذلك يتحلون بالعمل الصالح .
__________
(1) ... يوسف : 108 .
(2) ... البقرة : 221 .
(3) ... يوسف : 108 .

(1/153)

الذين يقتدى بهم؛ هم الذين جمعوا بين الأمرين، بين العلم النافع والعمل الصالح، فلا يقتدى بعالم لا يعمل بعلمه، ولا يقتدى بجاهل ليس عنه علم، ولا يقتدى إلا بمن جمع بين الأمرين : العلم النافع والعمل الصالح.
وبالنسبة للذين يقتدى بهم في بلادنا ومن تؤخذ أشرطتهم وهم كثيرون ولله الحمد، معروفون عند الناس : لا يجهلهم أحد لا البادية ولا الحاضرة، ولا الكبار ولا الصغار، هم القائمون على أعمال الفتوى والقضاء والتدريس وغير ذلك، والذين عرف عنهم العلم والتقى والورع، وعلى رأس علمائنا الشيخ عبدالعزيز بن باز حفظه الله تعالى (1)
__________
(1) ... رحمه الله رحمة واسعة وأسكنه فسيح جناته وجعل الفردوس الأعلى منزله، ونفعنا الله بعلمه من بعده هكذا جاءت في الشريط بالحفظ لأن الكلام عنه كان في حياته – رحمه الله - .
... هو الإمام : عبدالعزيز بن عبدالله بن عبدالرحمن بن محمد بن عبدالله بن باز . ناصر السنة، إمام أهل السنة في زمانه، قامع البدعة والمبتدعين .
... ولد في 12/12/1330هـ بمدينة الرياض. فقد بصره سنة 1350هـ حفظ القرآن قبل البلوغ، برز في العلوم الشرعية وعين قاضياً سنة 1350هـ كان جاداً في طلب العلم والبحث والتدريس والتأليف .
شيوخه : وقد تلقى العلم على أيدي كثير من العلماء منهم :
الشيخ : محمد بن عبداللطيف بن عبدالرحمن آل الشيخ، وصالح بن عبدالعزيز بن عبدالرحمن آل الشيخ، وسعد بن حمد بن عتيق، وحمد بن فارس، ومحمد بن إبراهيم بن عبداللطيف آل الشيخ، وسعد وقاص البخاري .
عُيّن نائباً لرئيس الجامعة الإسلامية بالمدينة المنورة سنة 1381هـ ثم رئيساً لها سنة 1390هـ .
عُيّن رئيساً لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد بأمر ملكي في 14/10/1395هـ . وفي شهر محرم من عام 1414هـ صدر المرسوم الملكي بتعيينه " مفتي عام المملكة ".
إلى جانب ذلك هو : عضو هيئة كبار العلماء، ورئيس اللجنة الدائمة للبحوث العلمية والإفتاء، ورئيس وعضو المجلس التأسيسي لرابطة العالم الإسلامي، ورئيس المجلس الأعلى العالمي للمساجد، ورئيس المجمع الفقهي
... الإسلامي بمكة المكرمة، وعضو المجلس الأعلى للجامعة الإسلامية بالمدينة النبوية، وعضو الهيئة العليا للدعوة الإسلامية .
... مؤلفاته : ألف الإمام – رحمه الله – أكثر من 23 مؤلف ما بين مجلدات وكتب
... ... =
= ... ورسائل وردود وتعليقات .
وفاته : توفي – رحمه الله – فجر يوم الخميس الموافق 28/1/1420هـ في مدينة الطائف التابعة لمنطقة مكة المكرمة – بالمملكة العربية السعودية، ودفن في مكة المكرمة في مقبرة العدل .
طيب الله ثراه، وجعل الجنة مأواه .
وبوفاته خُلع باب، فخرجت منه فتاوى عمّت وطمّت وكثُرت بها البلوى من رؤساء جهال، وذلك على الشاشات، وعبر الفضائيات، فلا حول ولا قوة إلا بالله .

(1/154)

، فإنه رجل منّ الله عليه بالعلم الغزير والعمل الصالح والدعوة إلى الله والإخلاص والصدق وما لا يخفى على كل أحد، وهو ولله الحمد صدر عنه خير كثير من الكتابات ومن المؤلفات ومن الأشرطة ومن الدروس.
وكذلك العلماء الذين يفتون في برنامج نور على الدرب، هؤلاء أيضاً ولله الحمد عرفت عنهم الفتاوى الصائبة، والأقوال النافعة، وهم سماحة الشيخ عبدالعزيز بن باز وفضيلة الشيخ محمد بن صالح العثيمين وإخوانهم من أصحاب الفضيلة القضاه، لأنه لا يشتغل بالقضاء ويثق الناس به في دمائهم وأموالهم وفروجهم إلا من كان موثوقاً بعلمه.
إن هؤلاء لهم جهود في الدعوة والإخلاص والرد على من يريدون الانحراف بالدعوة عن طريقها الصحيح سواء عن قصد أو غير قصد، هؤلاء لهم تجارب ولهم خبرة وسبر للأقوال، ومعرفة الصحيح من السقيم، فيجب أن تروج أشرطتهم ودروسهم، وأن ينتفع بها، فإن فيها فائدة كبيرة للمسلمين، وكل عالم لم يجرب عليه خطأ ولم يجرب عليه انحراف في السيرة أوالفكر فإنه يؤخذ عنه.
فلا يجوز الأخذ عن الجُهّال ولو كانوا متعالمين، ولا الأخذ عن المنحرفين في العقيدة بشرك أو تعطيل، ولا الأخذ عن المبتدعة والمنحرفين وإن سُمّوا علماء.
فالأصناف ثلاثة : أهل العلم النافع والعمل الصالح، وأهل العلم بدون عمل، وأهل العمل بدون علم .
وقد ذكر الله – تعالى – هذه الأصناف في آخر سورة الفاتحة، وأمرنا أن نسأله أن يهدينا إلى طريق الصنف الأول، وأن يجنّبنا طريق الصنفين الآخرين، قال – تعالى - : { اهْدِنَا الصِّرَاطَ الْمُسْتَقِيمَ * صِرَاطَ الَّذِينَ أَنْعَمْتَ عَلَيْهِمْ غَيْرِ الْمَغْضُوبِ عَلَيْهِمْ وَلا الضَّالِّينَ } (1) .
فجعل الصنف الأول مُنْعَمًا عليه، والصنف الثاني مغضوبًا عليه، والصنف الثالث ضالاً .
وهذان الصنفان الأخيران يمثلان الفِرق المنحرفة اليوم، وإن كانت تنتسب إلى الإسلام .
(((((
__________
(1) ... الفاتحة : 6-7 .

(1/155)

س 116 : هل من كلمة توجِّهونها لطلبة العلم ؟ .
جـ / نحثّ طلبة العلم على القيام بالنصيحة لله، ولكتابه، ولرسوله، ولأئمة المسلمين، وعامتهم، كما أمرهم بذلك رسول الله - صلى الله عليه وسلم -، وكما أخذ الله عليهم الميثاق بقوله – تعالى - : { وَإِذْ أَخَذَ اللَّهُ مِيثَاقَ الَّذِينَ أُوتُوا الْكِتَابَ لَتُبَيِّنُنَّهُ لِلنَّاسِ وَلا تَكْتُمُونَهُ } (1) .
وأن يتبعوا في النصيحة والبيان منهج الكتاب والسنة، وما عليه سلف الأمة .
وأن يحذروا منهج الخوارج والمعتزلة، الذين يتّبعون في أسلوب النصيحة والبيان الخروج على أئمة المسلمين، والتشهير، والعنف، والتنفير(2)،قال - صلى الله عليه وسلم -: (( يسِّروا ولا تعسِّروا، وبشِّروا ولا تنفِّروا )) (3).
هذا ما نوصي به طلبة العلم ولا سيّما الدعاة .هذا وبالله التوفيق .
وصلى الله وسلم على نبينا محمّد وآله وصحبه (4) .
فهارس الأحاديث
م ... الحديث ... الصفحة
( أ )
1 ... الأرواح جنود مجندة ... 211
2 ... أخرجوا المشركين من جزيرة العرب ... 61
__________
(1) ... آل عمران : 187 .
(2) ... بزعمهم أن ذلك من باب الأمر بالمعروف والنهي عن المنكر، وما قتل الخليفة الراشد عثمان - رضي الله عنه - إلا من هذا الباب، عندما قصر فهمهم وقلت معرفتهم، وقد قرر أهل السنة والجماعة أن هذا ليس من باب الأمر بالمعروف والنهي عن المنكر؛ بل هو منهج الخوارج الذين ذمهم نبينا محمد - صلى الله عليه وسلم - وقد تقدم ذلك في ثنايا هذا الكتاب .
(3) ... البخاري : ( 69 )، ومسلم : ( 1733 )، وغيرهما .
(4) ... والحمد لله الذي بنعمته تتم الصالحات .
... وصلى الله وسلَّم على نبينا محمد، وعلى آله وصحبه، ومن تبعهم بإحسان إلى يوم الدين، وسَلَّم تسليمًا كثيرًا .
وكتب الحاشية وخرَّجها
الفقير إلى عفو ربه
أبو فريحان جمال بن فريحان الهميلي الحارثي
الطائف
تمت هذه الطبعة الثالثة الجديدة المنقحة والمزيدة

(1/156)

3 ... أدوا إليهم حقهم وأسلوا الله حقكم ... 47
4 ... إذا حكم الحاكم فاجتهد ... 53-70
5 ... إذا لم تستحي فاصنع ما شئت . ... 78
6 ... أربع في أمتي من أمر الجاهلية ... 88
7 ... أعطوهم الذي لهم، وأسألوا الله الذي لكم ... 109
8 ... اغتنم خمساً قبل خمس ... 124
9 ... افترقت اليهود على احدى وسبعين فرقة ... 25، 127، 228
10 ... ألا من ولي عليه والٍ فرآه ... 66
11 ... أمرت أن أقاتل الناس حتى ... 111
12 ... إنا نصيب في البيات من ذراري المشركين ... 217
13 ... إن الله احتجز التوبة عن صاحب كل بدعة . ... 26
14 ... إن الله يرضى لكم ثلاث ... 48
م ... الحديث ... الصفحة
15 ... إن الله لا يقبض العلم انتزاعاً ... 178
16 ... إنك امرؤ فيك جاهلية ... 88
17 ... إنك تأتي قوماً أهل كتاب ... 43
18 ... إنكم سترون بعدي أثرة وأمور تفكرونها ... 47
19 ... إنما بعثتم ميسرين ... 244
20 ... إن منكم لمنفرين ... 244
21 ... إن أكلوا مالك وضربوا ظهرك ... 46
22 ... إني قد تركت فيكم شيئين ... 95
23 ... أول ما تدعوهم إلى أن يوحدوا الله ... 91
24 ... أوصيكم بتقوى الله، والسمع والطاعة ... 199
25 ... إياكم ومحدثات الأمور ... 158
26 ... أيما رجل قال لأخيه يا كافر ... 177
( ب )
1/27 ... بايعنا رسول الله - صلى الله عليه وسلم - على السمع والطاعة ... 46
2/28 ... بشروا ولا تنفروا ... 244
3/29 ... بل اسمع وأطع ... 208
م ... الحديث ... الصفحة
( ت )
1/29 ... تركت فيكم أمرين ... 8
2/30 ... تركتكم على البيضاء ... 95
( ث )
1/31 ... ثلاث خصال لا يغل عليهن قلب مسلم ... 183
( ح )
1/32 ... حد يعمل به في الأرض خير لأهل الأرض ... 198
( خ )
1/33 ... خالفوا المجوس ... 104
2/34 ... خالفوا المشركين ... 104
3/35 ... خالفوا اليهود ... 104
( د )
1/36 ... دعاة على أبواب جهنم ... 250،236
2/37 ... الدين النصيحة ... 48، 91، 164
( س )

(1/157)

1/38 ... ستفترق أمتي على ثلاث وسبعين فرقة ... 9، 25
م ... الحديث ... الصفحة
( ع )
1/39 ... عليكم بسنتي وسنة الخلفاء الراشدين ... 8، 24، 158، 230، 237
( ك )
1/40 ... كان الناس يسألون رسول الله ... 236
1/41 ... كلكم راع وكلكم مسئول عن رعيته ... 40
( ل )
1/42 ... لعنة الله على اليهود والنصارى ... 62
2/43 ... لله أشد فرحاً ... 175
2/44 ... لو أن خيلاً أغارت من الليل ... 217
( م )
1/45 ... ما أحب أن حكيت إنساناً وأن لي ... 104
2/46 ... ما بال أقوام قالوا ... 195
3/47 ... ما تركت شيئاً يقربكم إلى الله ... 24
4/48 ... مروا أولادكم بالصلاة ... 40
5/49 ... من أحدث في أمرنا هذا ... 45، 100، 159
6/50 ... من أراد أن ينصح لذي سلطان ... 108، 152
م ... الحديث ... الصفحة
7/51 ... من دعا إلى ضلالة ... 219
8/52 ... من رأى من أميره شيئاً ... 46
9/53 ... من رأى منكم منكراً ... 40، 49
10/54 ... من ستر مسلماً ستره الله ... 195
11/55 ... من سلك طريقاً يلتمس فيه ... 178
12/56 ... من كانت عنده نصيحة لذي سلطان ... 108، 152
13/57 ... من كان على مثل ما أنا عليه ... 9، 25، 213، 229، 241
14/58 ... من كذب عليّ متعمداً ... 160
15/59 ... من مات وليس عليه إمام ... 204
16/60 ... من يرد الله به خيراً ... 22
17/61 ... من يطع الأمير فقد أطاعني ... 208
18/62 ... من يعش منكم فسيرى اختلافاً ... 8، 24، 199، 228
19/63 ... المرء على دين خليله ... 167
20/64 ... المؤمن للمؤمن ... 167
( هـ )
1/66 ... هذا سبيل الله مستقيماً ... 236،235
م ... الحديث ... الصفحة
2/67 ... هم من آبائهم ... 217
3/68 ... هم منهم ... 217
( و )
1/69 ... ويل للذي يحدث فيكذب ليضحك ... 103
( ي)
1/70 ... يخرج من ضئضئ هذا قوم ... 50
1/71 ... يدخل أهل الجنة الجنة وأهل ... 83
2/72 ... يسروا ولا تعسروا ... 255
( لا )

(1/158)

1/73 ... لا تجتمع أمتي على ضلالة ... 133
2/74 ... لا تزال طائفة من أمتي على الحق ... 9، 10، 119، 128
3/75 ... لا تزال طائفة من أمتي قائمة ... 133
4/76 ... لا تُزال قدما عبد ... 124
5/77 ... لا تزول قدما عبد ... 102
6/77 ... لا يجتمع دينان في جزيرة العرب ... 26
7/78 ... لا يزني الزاني حين يزني ... 59
فهرس الآثار
م ... الأثر ... القائل ... الصفحة
1 ... اتبعوا ولا تبتدعوا فقد كفيتم ... ابن مسعود ... 95
2 ... أجمع المسلمون على من ... الإمام الشافعي ... 163
3 ... أحق الناس بأن تكون هي الفرقة الناجية ... ابن تيمية ... 120
4 ... إذا رأيت الرجل يحب أبا هريرة ... البربهاري ... 128
5 ... إذا رأيت الرجل يحب أهل الحديث ... قتيبة ... 129
6 ... إذا رأيت الرجل يدعو على السلطان ... البربهاري ... 151
7 ... إذا رأيت الرجل يطعن على أحد ... البربهاري ... 129
8 ... إذا رأيت مبتدعاً في طريق ... الفضيل ... 126
9 ... إذا سكت أنت وسكت أنا ... ابن حنبل ... 30
10 ... إذا سمعت الرجل يطعن على الآثار ... البربهاري ... 129
11 ... إذا صام وصلى واعتكف ... ابن حنبل ... 31
12 ... أراك تنتقل من دين ... مالك ... 74
13 ... أراهم سيهلكون ... ابن عباس ... 149
14 ... أسكت، إذا لم نبين ... ابن المبارك ... 147
15 ... اقتصاد في سنة خير ... ابن مسعود ... 27
م ... الأثر ... القائل ... الصفحة
16 ... أكذب الناس القصاص ... ابن حنبل ... 103
17 ... ألا تدخل على عثمان فتكلمه ... أحد الصحابة ... 108
18 ... الذي أنا فيه خير من ... الأعمش ... 225
19 ... إليك عني فإني قد عرفت ديني ... الحسن ... 73
20 ... إن أقواماً ابتغوا العبادة وأضاعوا العلم ... مالك ... 178
21 ... إن الكذب لا يصلح في جد ... ابن مسعود ... 103
22 ... إنكم ستحدثون ويُحدث لكم ... ابن مسعود ... 101
23 ... إنكم لترون أني لا أكلمه إلا أسمعكم ... أسامة ... 108

(1/159)

24 ... إنما هما عالمان ... الفضيل ... 151
25 ... إني لأكره القصص ... مالك ... 103
26 ... إن لم يكونوا أهل الحديث ... ابن حنبل ... 119
27 ... أنهاك عن مسلم وتسألني عن كافر ... ابن حنبل ... 66
28 ... أهل البدع شر من أهل المعاصي ... ابن تيمية ... 27
29 ... أهل التفويض .. من شر أقوال أهل البدع ... ابن تيمية ... 115
30 ... إياك إياك وحسين الكرابيسي ... ابن حنبل ... 30
31 ... إياكم والتبدع ... ابن مسعود ... 102
م ... الأثر ... القائل ... الصفحة
32 ... إياك وهذه الكتب ... أبو زرعة ... 126
( ب )
1/33 ... البدعة أحب إلى إبليس من المعصية ... الثوري ... 26
2/34 ... البدعة مقرونة بالفرقة ... ابن تيمية ... 67
( ت )
1/35 ... تعالوا نغتاب في الله ساعة ... شعبة ... 138
( ح )
1/36 ... الحمد لله الذي جعل في كل زمان فترة من الرسل ... ابن حنبل ... 5
( د )
1/37 ... دعني أدعُ الله وأقص ... تميم ... 197
( ذ )
1/38 ... ذاك رجل سوء ... ابن حنبل ... 139
2/39 ... ذاك فعل الله به وفعل ... ابن حنبل ... 51
( ر )
1/40 ... الرفق سبيل الأمر بالمعروف ... ابن تيمية ... 48
م ... الأثر ... القائل ... الصفحة
( س )
1/41 ... السني الذي إذا ذكرت عنده الأهواء ... ابن عياش ... 149
( ط )
1/42 ... الطاعة لأولي الأمر فيما كان عند الله ... المزني ... 208
( ع )
1/43 ... عجبت لقوم عرفوا الإسناد ... ابن حنبل ... 149
2/44 ... علامة أهل البدع ... أبو حاتم ... 129
3/43 ... عليكم بالعلم فإن طلبه عبادة ... معاذ ... 178
( ف )
1/46 ... فإن فرقة النجاة مأمورين بعداوة أهل البدع ... الشاطبي ... 26
2/47 ... فتبين أن قول أهل التفويض ... ابن تيمية ... 115
3/48 ... الفرقة الناجية أهل الحديث ... ابن تيمية ... 120
4/49 ... فمن يتعصب لواحد معين غير رسول الله - صلى الله عليه وسلم -. ... ابن تيمية ... 69

(1/160)

5/50 ... فلان حبيبنا ولكن الحق ... ابن القيم ... 164
6/51 ... فهذا اعتقاد الفرقة الناجية المنصورة ... ابن تيمية ... 120
م ... الأثر ... القائل ... الصفحة
( ق )
1/52 ... قعد الخوارج هم أخبث الخوارج ... الضعيف ... 202
2/53 ... القعدية الذين يُزينون الخروج على الأئمة ... ابن حجر ... 201
( ك )
1/54 ... دِّيناً خيِّراً سلفيَّاً ... الذهبي ... 38
2/55 ... كان على عقيدة السلف ... الذهبي ... 38
3/56 ... كذب هتكه الله الخبيث ... ابن حنبل ... 51
4/57 ... كنت بين يدي مالك .. فوضعت وقمت إلى الصلاة ... وهب ... 178
5/58 ... كن سلفيِّاً على الجادة ... أبو زيد ... 38
( ل )
1/59 ... لأن أرى في ناحية المسجد ناراً .. أحب إليّ ... الخولاني ... 224
2/60 ... لو كان لنا دعوة مستجابة لدعونا . ... ابن حنبل ... 152
3/61 ... لو كان لي دعوة مستجابة لما صيرتها ... الفضيل ... 151
4/62 ... ليس من شرط ثبوت الإمامة أن يبايعه ... الشوكاني ... 204
5/63 ... ليس من كثر بسطه للقول ... كان أعلم ... ... ابن رجب ... 131
فهرس المراجع
م ... المرجع ... المؤلف
- أ -
1 ... القرآن الكريم
2 ... أربعة مصطلحات القرآن الأساسية ... المودوي
3 ... إرواء الغليل ... الألباني
4 ... إعلام الموقعين ... ابن القيم
5 ... إقتضاء الصراط المستقيم ... ابن تيمية
6 ... إيقاف النبيل على حكم التمثيل ... عبد السلام آل برجس
7 ... الإبانة الكبرى ... ابن بطة
8 ... الإخوان المسلمون في ميزان الحق ... فريد عبد الخالق
9 ... الإخوان المسلمين أحداث صنعت التاريخ ... محمود عبد الحليم
10 ... الآداب الشرعية ... ابن مفلح
11 ... الاستقامة ... ابن تيمية
12 ... الاعتصام ... الشاطبي
13 ... الأمر بالمعروف والنهي عن المنكر ... ابن تيمية
14 ... الإيمان ... ابن تيمية
م ... المرجع ... المؤلف
- ب -
15 ... براءة علماء الأمة من تزكية أهل البدع والمذمة ... عصام السناني

(1/161)

16 ... بيان فضل علم السلف على علم الخلف ... ابن رجب
17 ... البدع والنهي عنها ... ابن وضاح
- ت -
18 ... تاريخ بغداد ... الخطيب البغدادي
19 ... تبيين كذب المفتري على أبي الحسن الأشعري ... ابن عساكر
20 ... تجديد الفكر الإسلامي ... الترابي
21 ... تحذير الخواص من أكاذيب القصاص ... ابن الجوزي
22 ... تحفة الأحوذ بشرح الترمذي ... المبارك فوري
23 ... تذكرة الحفاظ ... الذهبي
24 ... تذكرة المحتاج إلى أحاديث المنهاج ... ابن الملقن
25 ... التمثيل ... بكر أبو زيد
26 ... تهذيب التهذيب ... ابن حجر
- ج-
27 ... جامع بيان العلم وفضله ... ابن عبد البر
28 ... جامع العلوم والحكم ... ابن رجب
29 ... جريدة الرياض ... العدد ( 12182 )
م ... المرجع ... المؤلف
30 ... جريدة الشرق الأوسط ... العدد ( 6270 )
31 ... جريدة المسلمون ... العدد (540 )
32 ... الجامع في الحث على حفظ العلم ... أبو هلال العسكري، الخطيب البغدادي
- ح-
33 ... حسن البنا بأقلام تلامذته ومعاصريه ... جابر رزق
34 ... حقيقة الدعوة إلى الله وما اختصت بها جزيرة العرب ... سعد الحصين
35 ... حكم الإنتماء ... بكر أبو زيد
36 ... حلية الأولياء ... أبو نعيم
37 ... الحجج القوية على أن وسائل الدعوة توقيفية ... عبدالسلام آل برجس
38 ... الحوادث والبدع ... الطرطوشي
- خ-
39 ... الخطب المنبرية ... صالح الفوزان
- د-
40 ... درء تعارض العقل والنقل ... ابن تيمية
41 ... الدرر السنية في الأجوبة النجدية ... عبد الله النجدي
م ... المرجع ... المؤلف
- ر-
42 ... رسائل ومسائل ... المودودي
43 ... رفع الأساطين في حكم الاتصال بالسلاطين ... الشوكاني
44 ... الرحلات والمخيمات ... عبد الله الوشلي
45 ... الرد على الجهمية ... ابن حنبل
46 ... الرد على المخالف من أصول الإسلام ... بكر أبو زيد
- س-
47 ... سلسلة الأحاديث الصحيحة ... الألباني
48 ... سنن ابن ماجة
49 ... سنن ابن داود

(1/162)

50 ... سنن الترمذي
51 ... سنن الدارمي
- ع-
90 ... العدالة الاجتماعية ... سيد قطب
91 ... العقيدة الطحاوية مع شرحها ... ابن أبي العز،
وأبو جعفر الطحاوي
92 ... العقيدة الواسطية ... ابن تيمية
93 ... العواصم مما في كتب سيد قطب من القواصم ... ربيع المدخلي
94 ... العواصم من القواصم ... القاضي بن العربي
- غ-
95 ... الغرباء الأولون ... العودة
- ف-
96 ... فتاوي ورسائل ... عبدالرزاق عفيفي
97 ... فتاوي ورسائل ... محمد ابراهيم
98 ... في ظلال القرآن ... سيد قطب
99 ... فتاوي العثيمين ... جمع أشرف عبد المقصود
100 ... فتاوي العلماء الأكابر ... جمع عبدالمالك الجزائري
101 ... فتاوي اللجنة الدائمة للبحوث العلمية والافتاء ... جمع الدويش
102 ... الفتاوي الإماراتية ... الألباني
103 ... الفتاوي المهمة في تبصير الأمة ... جمع جمال الحارثي
104 ... فتح الباري شرح صحيح البخاري ... ابن حجر
105 ... فتح المجيد شرح كتاب التوحيد ... عبد الرحمن بن حسن آل الشيخ
106 ... الفقيه والمتفقه ... الخطيب البغدادي
- ق-
107 ... القصاص والمذكرين ... ابن الجوزي
108 ... القول البليغ في التحذير من جماعة التبليغ ... حمود التويجري
- ك-
109 ... كتاب التوحيد ... محمد بن عبد الوهاب
110 ... كشاف القناع ... البهوتي
111 ... كشف الخفاء ومزيل الألباس ... الجعلوني
112 ... الكفاية في علم الرواية ... الخطيب البغدادي
- م-
113 ... مجلة البحوث العلمية ... العدد (50)
114 ... مجلة الدعوة ... العدد (1438)
م ... المرجع ... المؤلف
115 ... مجلة السنة ... العدد (26،23)
116 ... مجلة المجلة ... العدد( 806)
117 ... مجمع الزوائد ... الهيثمي
118 ... مجموع الفتاوي ... ابن تيمية
119 ... مدارج السالكين ... ابن القيم
120 ... مدارك النظر في السياسة ... عبد المالك الجزائري
121 ... مذكرات الدعوة والداعية ... حسن البنا
122 ... مسائل أحمد ... رواية أبي داود

(1/163)

123 ... مسائل أحمد ... ابن هانئ
124 ... مسائل أحمد ... عبد الله بن أحمد
125 ... مسائل أحمد ... أبو الفضل
126 ... مسند أحمد ... بهامشه المنتخب
127 ... مسند أحمد ... أحمد شاكر
128 ... مسند ابن الجعد ... علي بن الجعد
129 ... مشكاة المصابيح ... الخطيب التبريزي
130 ... مطاعن سيد قطب في الصحابة ... ربيع المدخلي
- ن-
145 ... نبذة في حقوق ولاة الأمر ... العسكر
146 ... نصب الراية ... الزيلعي
- هـ-
147 ... هجر المبتدع ... بكر أبو زيد
148 ... هدي الساري ... ابن حجر
- و-
149 ... واقعنا المعاصر ... محمد قطب
فهرس الموضوعات
م ... الموضوع ... الصفحة
1 ... مقدمة الكتاب . ... 5
2 ... مقدمة الطبعة الثالثة . ... 8
3 ... إذن الشيخ للطبعة الثالثة . ... 12
4 ... صورة من إذن الشيخ بخط يده . ... 13
5 ... نبذة عن حياة شيخنا . ... 14
6 ... كتاب " الأجوبة المفيدة عن أسئلة المناهج الجديدة" . ... 19
7 ... نصيحة للمراكز الصيفية والقائمين عليها. ... 19
8 ... الأناشيد من ابتداع الصوفية. ... 20
9 ... المقصود بفقه الواقع. ... 22
10 ... اجتناب الفرق المنتسبة للإسلام المخالفة لهدي النبي - صلى الله عليه وسلم - ... 24
11 ... البدعة أشد من المعصية . ... 26
12 ... المنتمي إلى الفرق المخالفة للكتاب والسنة، مبتدع. ... 27
13 ... حكم الفرق( الجماعات). ... 28
14 ... هل تخالط الفرق والأحزاب المعاصرة . ... 29
15 ... التحذير من الفرق والأحزاب المعاصرة . ... 30
م ... الموضوع ... الصفحة
16 ... عدم ذكر المحاسن في النقد والتحذير . ... 31
17 ... التحذير من " فرقة التبليغ " وفتاوي أهل العلم فيها. ... 32
18 ... كل من خالف منهج أهل " السنة والجماعة " يدخل في الاثنتين وسبعين فرقة . ... 35
19 ... لا بأس فيمن تسمى بالسلفي، وأقوال أهل العلم في ذلك . ... 35
20 ... المغالطات في مراجعات القرني [ حاشية الحاشية ] . ... 35-37

(1/164)

21 ... لا يكفي حفظ القرآن... لنشر الدعوة. ... 39
22 ... الدعوة من مهام العلماء، والأمر بالمعروف.. كل إنسان بحسب معرفته . ... 40
23 ... سبب قلة الاستجابة في الدعوة . ... 41
24 ... وسائل الدعوة إلى الله توقيفية. ... 43
25 ... الشيخ الداعية؛ جاهل بالطرق الشرعية. ... 44
26 ... منهج أهل السنة والجماعة في مناصحة الحكام. ... 45
27 ... لا يلزم الموازنة في النقد، ولا يجوز ذكر المحاسن لأهل الضلال. ... 49
م ... الموضوع ... الصفحة
163 ... الجماعة السلفية هي التي على الحق ... 239
164 ... السلفية ليست حزب من الأحزاب المعاصرة ... 241
165 ... السلفية تحارب الحزبية بكل أشكالها ... 242
166 ... السلفية تنتمي إلى المعصوم - صلى الله عليه وسلم - ... 242
167 ... الأحزاب والفرق تنتمي إلى أشخاص غير معصومين ... 242
168 ... التوجيهات السديدة إلى كل مسلم ... 243
169 ... من الذي يقوم بواجب الدعوة ... 246
170 ... شريط وكتيب"أما بعد" ... 247
171 ... فتوى "اللجنة الدائمة"فيمن نادى الله - عز وجل - بالضمير ... 247
172 ... مقاصد دعاة الأهواء و الفتن ... 248
173 ... العلماء الذين يقتدا بهم ... 251
174 ... نبذة عن سيرة الإمام ابن باز ... 252
175 ... الأمر بالقيام بواجب النصيحة؛ لله، ولكتابه، ولرسوله و لأئمة المسلمين وعامتهم ... 254
176 ... التحذير من منهج الخوارج ... 255

(1/165)


الأطعمة وأحكام الصيد والذبائح

الأطعمة
وأحكام الصيد والذبائح
تأليف الدكتور
صالح بن فوزان بن عبد الله الفوزان
الأستاذ بجامعة الإمام محمد بن سعود الإسلامية
مكتبة المعارف الرياض

حقوق الطبع محفوظة للناشر
الطبعة الأولي
1408 هـ ـ 1988 م

أصل هذا الكتاب كان رسالة لنيل درجة الدكتوراه
من كلية الشريعة بجامعة الإمام محمد بن سعود الإسلامية بإشراف:
فضيلة الشيخ عبد الرزاق عفيفي نائب رئيس اللجنة الدائمة للبحوث العلمية والإفتاء وعضوهيئة كبار العلماء

بسم الله الرحمن الرحيم
الحمد لله القائل: {يا أيها الذين آمنوا كلوا من طيبات ما رزقناكم واشكروا لله إن كنتم إياه تعبدون .
إنما حرم عليكم الميتة والدم ولحم الخنزير وما أهل به لغير الله فمن اضطر غير باغ ولا عاد فلا إثم عليه إن الله غفور رحيم} [سورة البقرة (172ـ 173)] وأشهد أن لا إله إلا الله وحده لا شريك له فلا حلال إلا ما أحله ولا حرام إلا ما حرمه ولا دين إلا ما شرعه وأشهد أن محمدًا عبده ورسوله حث على الأكل من الحلال وحذر من الأكل من الحرام : (يا أيها الناس إن الله طيب لا يقبل إلا طيبًا وإن الله أمر المؤمنين بما أمر به المرسلين فقال يا أيها الرسل كلوا من الطيبات واعملوا صالحًا إني بما تعملون عليم [المؤمنون آية (51)] وقال {يا أيها الذين آمنوا كلوا من طيبات ما رزقناكم} ثم ذكر الرجل يطيل السفر أشعث أغبر يمد يديه إلى السماء يا رب يا رب ومطعمه حرام ومشربه حرام وملبسه حرام وغذي بالحرام فأنى يستجاب لذلك) [رواه الإمام أحمد ومسلم والترمذي, انظر تفسير ابن كثير ج 1 ص205 ط الاستقامة بالقاهرة].
صلى الله عليه وعلى آله وصحبه وسلم تسليمًا كثيرًا.

أما بعد .
.
فلما كان لإطابة المطعم أثر بالغ على الإنسان في سلوكه وحياة قلبه واستنارة بصيرته وقبول بصيرته وقبول دعائه ـ وعلى العكس للمطعم الخبيث أثر سيئ على الإنسان – ولولم يكن من ذلك إلا عدم قبول دعائه كما في الحديث الصحيح لكفى.

(1/1)

لما كان الأمر كذلك آثرت أن يكون موضوع رسالتي لنيل درجة الدكتوراه أحكام الأطعمة حلاً وحرمة وفاقًا وخلافًا وترجيحًا ـ ولما كان المحرم على نوعين:
النوع الأول : محرم لذاته وهو الخبيث الذي هو ضد الطيب كالميتة والدم ولحم الخنزير.
النوع الثاني: محرم لوصف عارض وهو الحرم لتعلق حق الله أو حق عباده به.
كالمكاسب المحرمة من ربا وميسر وسرقة إلى غير ذلك وكان بحث النوعين على سبيل الاستقصاء يحتاج إلى وقت طويل ـ آثرت أن أقتصر على النوع الأول.
وقد رتبته على مقدمة وأربع أبواب وخاتمة .
.
.
وإليك بياناتها بالتفصيل:
أ المقدمة وتشتمل على المباحث التالية:
1 – بيان حاجة الإنسان إلى الطعام الذي يقيم به بنيته واللباس الذي يستر به عورته ويحمل به هيئته ويتقي به الحر والبرد.
2 – بيان إنعام الله ـ سبحانه وتعالى ـ على الإنسان حيث خلق له ما في الأرض جميعًا وسخر له ما في السماوات وما في الأرض جميعًا منه.

3 ـ بيان الأصل في الأشياء هل هو الإباحة أو الحرمة.
4 ـ بيان ما للأكل من الطيبات من آثار حسنة وما للأكل من الخبائث من آثار سيئة.
ب ـ الموضوع: وفيه الأبواب التالية:

الباب الأول: وفيه مبحثان:
المبحث الأول: في بيان المراد بالأطعمة.
والفرق بين منهاج الجاهلية ومنهاج الإسلام فيما يحل ويحرم منها.
والمقارنة الإجمالية بين المذاهب الإسلامية في ذلك.
المبحث الثاني: في بيان انقسام الأطعمة إلى نبات وحيوان.
وانقسام الحيوان إلى بري وبحري والمراد بكل منهما.
الباب الثاني: وفيه مبحثان:
المبحث الأول: في بيان ما يحرم من الحيوان البري وفاقًا وخلافًا مع الاستدلال والترجيح وفيه المسائل الآتية:
المسألة الأولى: في حكم لحوم الخيل.
المسألة الثانية: في بيان حكم لحوم الحمر الأهلية.
المسألة الثالثة: في بيان حكم ما له ناب من السباع.
المسألة الرابعة: في بيان حكم ما له مخلب من الطير.
المسألة الخامسة: في بيان حكم ما يأكل الجيف.

(1/2)

المسألة السادسة: في بيان حكم ما يستخبث وحكم الجلالة.
المسألة السابعة: في بيان حكم ما نهي عن قتله أو أمر بقتله.
المسألة الثامنة: في بيان حكم ما تولد من حيوان مباح أكله وحيوان محرم أكله.
المبحث الثاني: في صيد البحر وفيه ثلاث مسائل:
المسألة الأولى: في بيان ما اختلف في أكله من حيوانات البحر مع الاستدلال والترجيح.
المسألة الثانية: في بيان ميتة البحر مع الاستدلال والترجيح.
المسألة الثالثة: في بيان حكم ميتة ما يعيش في البر والبحر.
الباب الثالث: وفيه تمهيد ومبحثان:
فالتمهيد: في بيان انقسام الحيوان البري الذي يباح أكله إلى مقدور عليه وغير مقدور عليه وما يترتب على ذلك.
وأما المباحث: فالمبحث الأول في الذكاة وفيه مسائل:
المسألة الأولى: في بيان تعريف الذكاة وبيان حكمتها.
المسألة الثانية: في بيان ما اتفق عليه وما اختلف فيه من شروط الذكاة مع الاستدلال والترجيح.
المسألة الثالثة: في بيان آداب عامة تشرع في الذكاة.
المسألة الرابعة: في ما تحصل به ذكاة الجنين.
المسألة الخامسة: في بيان كيفية ذكاة ما لا يقدر عليه من الحيوان الأهلي مع الاستدلال والترجيح.
المسألة السادسة: في بيان حكم ذبيحة المجوسي مع الاستدلال والترجيح.
المسألة السابعة: في بيان ذبيحة الوثني والدهري والمرتد مع الاستدلال.
المسألة الثامنة: في بيان حكم اللحوم المستوردة من الكفار على اختلاف مللهم مع الاستدلال والترجيح.
المبحث الثاني: في الصيد وفيه مسألتان:
المسألة الأولى: في تعريف الصيد وبيان حكم الاصطياد.
المسألة الثانية: في بيان ما اتفق عليه وما اختلف فيه من الشروط لإباحة الصيد المقتول بالاصطياد مع الاستدلال والترجيح.
الباب الرابع: وفيه مباحث ـ المبحث الأول في حكم أكل الميتة وفيه مسائل:
المسألة الأولى: في تعريف الميتة وبيان الحكمة في تحريمها والرد على من استباحها من المشركين وغيرهم.

(1/3)

المسألة الثانية: في بيان ما يستثنى من الميتة مما يجوز أكله منها مع الاستدلال.
المسألة الثالثة: في بيان حكم ما زكي بعد قيام سبب الموت به من المنخنقة والموقوذة.
.
إلخ مع الاستدلال والترجيح.
المسألة الرابعة: في بيان حكم أكل ما أهل به لغير الله مع الاستدلال.
المبحث الثاني: في الخنزير وفيه مسألتان:
المسألة الأولى: في تعريف الخنزير.
المسألة الثانية: في حكم أكله والحكمة في ذلك.
المبحث الثالث: في حكم الدم وفيه مسألتان:
المسألة الأولى: في بيان حكم التغذي بالدم والحكمة من ذلك.
المسألة الثانية: في بيان ما يباح من الدم.
المبحث الرابع: في حكم تناول المحرم في حالة الاضطرار وفيه مسائل:
المسألة الأولى: في بيان حد الاضطرار الذي يبيح تناول المحرم.
المسألة الثانية: في بيان حكم تناول المحرم في هذه الحالة مع الاستدلال والترجيح.
المسألة الثالثة: في بيان مقدار ما يباح للمضطر تناوله من المحرم.
المسألة الرابعة: هل يجوز للمضطر أن يتزود من الطعام المحرم.
ج ـ الخاتمة: في بيان سماحة الإسلام وحفاظه على سلامة الإنسان من خلال ما مر في هذه المباحث من الأحكام الشرعية.
ثم يتبع ذلك وضع فهرسين ـ أحدهما لبيان المراجع التي استقيت منها هذا البحث ـ والثاني لبيان مواضيع الرسالة والمسائل التي تندرج تحت كل موضوع ـ هذا ولا أدعي لنفسي أنني وفيت الموضوع حقه ولا قاربت بل فاتني الكثير والكثير.
وإنما أعد عملي هذا محاولة متواضعة لجمع مسائله من مختلف كتب الفقه والتفسير وشروح الحديث وعرضها على الدليل لمعرفة الراجح من المرجوح منها مع الاستنارة في ذلك بآراء أئمة التحقيق كشيخ الإسلام ابن تيمية وتلميذه العلامة ابن القيم وغيرهما.
ولا يفوتني في هذا المقام أن أتقدم بوافر الشكر لله تعالى أولًا على ما وفق ويسر.

(1/4)

ثم إلى كل من أعانني على إخراج هذا البحث وفي مقدمتهم شيخي: الشيخ عبد الرازق عفيفي الذي تفضل بالإشراف على الرسالة وبذل لي من علمه ووقته ما كان له أعظم الأثر في إخراجها على هذا النمط ـ والله يجزي الجميع من فضله وإحسانه خير الجزاء ـ وصلى الله وسلم على نبينا محمد وآله وصحبه.
والحمد لله رب العالمين.
المقدمة
1 ـ خلق الله الإنسان من ضعف كما قال تعالى: {وخلق الإنسان ضعيفًا} [النساء آية (28).] فهو ضعيف في بنيته.
ضعيف في حواسه.
ضعيف في تفكيره.
فكان في شدة الحاجة إلى فيض من الله يكسبه قوة على تحصيل ما يسد به حاجته وما ينهض به في حياته ويكسبه معرفة بالوسائل والقوة الكونية التي سخرها الله له واقتدارًا على استخدامها والاستفادة منها في سيادته وإعزاز نفسه والسعادة في الدنيا والآخرة.
لذا أمده الله بما يجبر ضعفه.
حكمة منه وعدلًا ورحمة منه وفضلًا.
فسخر له هذه الكائنات يرتفق بها ويستعين بها في مهماته في هذه الحياة.
وأدر عليه رزقه ما يقتات به لحفظ حياته وما تلذ به نفسه ويكون عونًا له على نيل متع الحياة.
فبهذا الغذاء ينمو الجسم وتتوفر قوته.
ثم هذا الجسم بحاجة إلى ما يستر ظاهره ويقيه من البرد والحر.
بل هو مع ذلك بحاجة إلى ما يجمل هيئته.
وقد أوجد الله له اللباس الذي يكفل له تحقيق هذه الأغراض.
وبذلك امتن الله على أبي البشر آدم عليه السلام حينما أسكنه جنته في جملة ما امتن به عليه حيث يقول سبحانه: {إن لك ألا تجوع فيها ولا تعرى.
وأنك لا تظمأ فيها ولا تضحى} [طه آية (9/11، 119)] كما امتن على ذريته بتوفير اللباس الذي يسترون به عوراتهم ويجملون به هيئاتهم: {يا بني آدم قد أنزلنا عليكم لباسًا يواري سوءاتكم وريشًا} [الأعراف آية (26)].
وهكذا نراه يأمرنا باللباس والأكل والشرب من غير سرف حيث يقول سبحانه: {يا بني آدم خذوا زينتكم عند كل مسجد وكلوا واشربوا ولا تسرفوا إنه لا يحب المسرفين.

(1/5)

قل من حرم زينة الله التي أخرج لعباده والطيبات من الرزق} [الأعراف آية (31ـ32)].
إن هذا هو الخط الذي يجب أن يسير عليه العبد في مأكله ومشربه وملبسه وهو ميزان الاعتدال بين الإسراف والتقطير وبين البخل والتبذير.
ولقد تكرر ذكر هذا النظام المعتدل للمأكل والمشرب في القرآن الكريم في أكثر من موضع مثل قوله تعالى: {ولا تجعل يدك مغلولة إلى عنقك ولا تبسطها كل البسط فتقعد ملومًا محسورًا} [الإسراء آية (29)].
وقوله تعالى: {والذين إذا أنفقوا لم يسرفوا ولم يقتروا وكان بين ذلك قوامًا} [الفرقان آية (67).].
2 ـ ومن تكريم الله سبحانه لهذا الإنسان أن ذلل له هذه الكائنات وألهمه كيف يستخدمها لصالحه ويصرفها لحاجته طائعة منقادة لأمر خالقها العليم القدير الذي يخاطب الإنسان بقوله سبحانه: {هو الذي خلق لكم ما في الأرض جميعًا ثم استوى إلى السماء فسواهن سبع سموات وهو بكل شيء عليم} [البقرة آية (29).] يصور لنا تعالى في هذه الآية الكريمة:
{خلق لكم} بقدرته الكاملة ونعمته الشاملة وأي قدرة أكبر من قدرة الخالق وأي نعمة أكمل من جعل كل ما في الأرض مهيئًا لنا ومعدًا لمنافعنا ـ وللانتفاع بما في الأرض طريقان:
أحدهما: الانتفاع بأعيانها في الحياة الجسدية.
وثانيهما: الانتفاع بالنظر فيها والاعتبار بها في الحياة العقلية.
إننا ننتفع بكل ما في الأرض برها وبحرها من حيوان ونبات وجماد حسيًا وروحيًا وما لا تصل إليه أيدينا ننتفع بالاستدلال به على قدرة مبدعه وحكمته والتعبير (يتناول ما في جوف الأرض من المعادن) [تفسير المنار ص247 ج 1.] وما في البحار من اللؤلؤة والمرجان واللحم الطري وما على ظهر الأرض من النباتات والزروع والثمار والحيوانات المباحة.

(1/6)

كذلك يخاطب الله جل شأنه هذا الإنسان ممتنًا عليه ومظهرًا لتكريمه على غيره بأنه سخر له ما في السموات وما في الأرض: {وسخر لكم ما في السموات وما في الأرض جميعًا منه إن في ذلك لآيات لقوم يتفكرون} [الجاثية آية (13).] فكل ما في الآية من تسخير ما في السموات وما في الأرض لهذا الإنسان يدل على سيادته لهذه المخلوقات وعظم مسؤوليته في هذه الحياة ومن ثم استخلفه الله في هذه الأرض: {إني جاعل في الأرض خليفة} [البقرة آية (30).] فيجب عليه أن يفهم مكانته ويعي مسئوليته ويقوم بما نيط به لقاء ما أنعم الله عليه به.
3 ـ والبحث في معنى الآيتين السابقتين: {هو الذي خلق لكم ما في الأرض جميعًا}، {وسخر لكم ما في الأرض جميعًا منه} يدعو إلى مناقشة مسألة جرى الخلاف فيها وهي: (هل الأصل في الأشياء الإباحة أو التحريم).
وتحرير محل النزاع في هذه المسألة أن يقال: الأشياء مثلًا لها ثلاث حالات:
الأولى: أن يكون فيها ضرر محض ولا نفع فيها البته كأكل الأعشاب السامة القاتلة.
الثانية: أن يكون فيها نفع محض ولا ضرر فيها أصلًا.
الثالثة: أن يكون فيها نفع من جهة وضرر من جهة.
فما كان فيه ضرر محض أو كان ضرره أرجح من نفعه أو مساويًا له فهو حرام لقوله ـ صلى الله عليه وسلم ـ : (لا ضرر ولا ضرار) [حاشية الشنقيطي على روضة الناظر ببعض تصرف ص20.] ولقوله تعالى: {ولا تلقوا بأيديكم إلى التهلكة} وقوله تعالى: {ولا تقتلوا أنفسكم}.
وما كان نفعه خالصًا أو معه ضرر خفيف والنفع أرجح منه فهذا موضع الخلاف على ثلاثة أقوال: [حاشية الشنقيطي على روضة الناظر ص19.
بزيادة يسيرة.].
القول الأول: أنها على الإباحة لعدة أدلة منها:

(1/7)

1 ـ قوله تعالى: {هو الذي خلق لكم ما في الأرض جميعًا} فإنه تعالى امتن على خلقه بما في الأرض جميعًا ولا يمتن إلا بمباح إذ لا منة في محرم [حديث حسن رواه ابن ماجه والدارقطني وغيرهما مسندًا ورواه مالك في الموطأ مرسلًا/الأربعون النووية وشرحها لابن رجب الحنبلي ص265.].
.
والخطاب لجميع الناس لبدئه الكلام بقوله: {يا أيها الناس اعبدوا ربكم} ووجه الدلالة أنه أخبر أنه خلق جميع ما في الأرض للناس مضافًا إليهم باللام.
.
.
وهي توجب اختصاص المضاف بالمضاف إليه واستحقاقه إياه من الوجه الذي يصلح له وهذا المعنى يعم موارد استعمالها كقولهم المال لزيد والسرج للدابة وما أشبه ذلك فيجب إذن أن يكون الناس مملكين ممكنين لجميع ما في الأرض فضلًا من الله ونعمة وخص من ذلك بعض الأشياء وهي الخبائث لما فيها من الإفساد لهم في معاشهم أو معادهم فيبقى ما عداه مباحًا بموجب الآية [مجموع فتاوى شيخ الإسلام ابن تيمية ص535ـ536 ج21 بتصرف يسير.].
2 ـ قوله تعالى: {وما لكم أن لا تأكلوا مما ذكر اسم الله عليه وقد فصل لكم ما حرم عليكم إلا ما اضطررتم إليه} [الأنعام آية (119).].
ووجه الدلالة منها من ناحيتين:
الأولى: أنه وبخهم وعنفهم على ترك الأكل مما ذكر اسم الله عليه.
.
فلو لم تكن الأشياء مطلقة مباحة لم يلحقهم ذم ولا توبيخ إذ لو كان حكمها مجهولًا أو كانت محظورة لم يكن كذلك فتوبيخهم على ترك الأكل مما ذكر عليه اسمه دليل على أن الأصل الإباحة إذ لو كان الأصل التحريم لكانوا مصيبين في ترك الأكل من ذلك فلا لوم عليهم.
الناحية الثانية: أنه قال: {وقد فصل لكم ما حرم عليكم} والتفصيل: التبيين.
فذكر أنه بين المحرمات فما لم يبين تحريمه ليس بمحرم وما ليس بمحرم فهو حلال إذ ليس إلا حلال أو حرام.
[المصدر السابق.]

(1/8)

3 ـ قوله ـ صلى الله عليه وسلم ـ : (إن أعظم المسلمين جرمًا من يسأل عن شيء لم يحرم فحرم من أجل مسألته) [رواه الشيخان في الصحيحين.] ووجه الدلالة منه: إن الأشياء لا تحرم إلا بتحريم خاص لقوله: (لم يحرم) وإن تحريمها قد يكون لأجل المسألة وبدون ذلك ليست محرمة [مجموع الفتاوى لشيخ الإسلام ابن تيمية ص537 ج21].
القول الثاني: إن الأصل في ذلك التحريم حتى يرد دليل الإباحة واستدل لذلك بأن الأصل منع التصرف في ملك الغير بغير إذنه وجميع الأشياء ملك لله ـ جل وعلا ـ فلا يجوز التصرف فيها إلا بعد إذنه [حاشية الشنقيطي على الروضة ص19].
القول الثالث: التوقف عن الحكم في هذا حتى يرد دليل مبين للحكم فيه [نفس المصدر] وكأن قائل ذلك تكافأت عنده أدلة الطرفين فتوقف.
الترجيح: والقول الأول أظهر لصحة أدلته وصراحتها.
فالأصل في جميع الأعيان الموجودة على اختلاف أصنافها وتباين أوصافها أن تكون حلالًا مطلقًا للآدميين وأن تكون طاهرة لا يحرم عليهم ملابستها ومباشرتها ومماستها [مجموع فتاوى شيخ الإسلام ص535 ج21.].
فلا يحظر منها إلا ما حظره الله سبحانه وتعالى.
.
.
وإلا دخلنا في معنى قوله تعالى: {قل أرأيتم ما أنزل الله لكم من رزق فجعلتم منه حرامًا وحلالًا} [يونس آية (59).] ولهذا ذم الله المشركين الذين شرعوا من الدين ما لم يأذن به الله وحرموا ما لم يحرمه الله كما ذكره الله عنهم بقوله سبحانه: {وجعلوا لله مما ذرأ من الحرث والأنعام نصيبًا فقالوا هذا لله بزعمهم وهذا لشركائنا} إلى قوله: {سيجزيهم بما كانوا يفترون} [الأنعام الآيات (36ـ138).].
وما اعتمده أصحاب القول الثاني يناقش بأن منع التصرف في ملك الغير إنما يقبح عادة في حق من يتضرر بالتصرف في ملكه.
وأنه يقبح عادة المنع مما لا ضرر فيه كالاستظلال بظل حائط إنسان والانتفاع بضوء ناره والله ـ جل وعلا ـ لا يلحقه ضرر من انتفاع مخلوقاته بالتصرف في ملكه.
[

(1/9)

حاشية الشنقيطي على الروضة ص19ـ20.]
وأما التوقف فلا موجب له لعدم تكافؤ الأدلة لما رأينا من قوة أدلة القول الأول وضعف دليل القول الثاني.
على أن شيخ الإسلام أحمد بن تيمية ـ رحمه الله ـ [هو شيخ الإسلام أحمد بن عبد الحليم بن عبد السلام كان إمامًا بحرًا في العلوم ولد سنة 661 وتوفي سنة 728ه تبلغ مؤلفاته نحو300 مجلدًا.] يرى قصر هذه الإباحة على المسلم خاصة حيث يقول في الأطعمة: "الأصل فيها الحل لمسلم يعمل صالحًا لأن الله تعالى إنما أحل الطيبات لمن يستعين بها على طاعته لا معصيته" لقوله تعالى: {ليس على الذين آمنوا وعملوا الصالحات جناح فيما طعموا إذا ما اتقوا وآمنوا وعملوا الصالحات} [المائدة آية (93).] الآية .
ولهذا لا يجوز أن يعان بالمباح على المعصية كما يعطى اللحم والخبز لمن يشرب عليه الخمر ويستعين به على الفواحش ومن أكل من الطيبات ولم يشكر فهو مذموم قال الله تعالى: {لتسألن يومئذ عن النعيم} أي عن الشكر عليه) ا.
هـ .
[الاختيارات ص321.].
4 ـ هذا ونرى من المناسب هنا أن نذكر ما للأكل من الطيبات من آثار حسنة وما للأكل من الخبائث من آثار سيئة إذ هذا يهم كل مسلم فقد أمر الله الناس عمومًا بالأكل من الحلال الطيب حيث يقول سبحانه: {يا أيها الناس كلوا مما في الأرض حلالًا طيبًا} [البقرة آية (21).] فامتن عليهم بأن أمرهم أن يأكلوا من جميع ما في الأرض من حبوب وثمار وفواكه وحيوانات حالة كونها (حلالًا) أي محللًا لكم تناولها ليست بغصب ولا سرقة ولا محصلة بمعاملة محرمة أو على وجه محرم أو معينًا على محرم (طيبًا) أي ليس بخبيث كالميتة والدم ولحم الخنزير والخبائث كلها [تفسير ابن سعدى ص96 ج1.].
كما أمر المؤمنين خاصة بالأكل من طيبات ما رزقهم حيث يقول: {يا أيها الذين آمنوا كلوا من طيبات ما رزقناكم واشكروا الله إن كنتم إياه تعبدون} [البقرة آية (172).].

(1/10)

فأمر المؤمنين بذلك خاصة لأنهم هم المنتفعون في الحقيقة بالأوامر والنواهي بسبب إيمانهم فأمرهم بأكل الطيبات من الرزق والشكر لله على أنعامه باستعمالها بطاعته والتقوي بها على ما يوصل إليه فأمرهم بما أمر به المرسلين في قوله: {يا أيها الرسل كلوا من الطيبات واعملوا صالحًا} [المؤمنون آية (51).].
.
وفي هذه الآية لم يقيد بالأكل من الحلال لأن إيمان المؤمن يحجزه عن تناول ما ليس له [المصدر السابق باختصار] "إن الله ينادي الذين آمنوا بالصفة التي تربطهم به سبحانه وتوحي إليهم أن يتلقوا منه الشرائع وأن يأخذوا عنه الحلال والحرام ويذكرهم بما رزقهم فهو وحده الرزاق ويبيح لهم الطيبات مما رزقهم فيشعرهم أنه لم يمنع عنهم طيبًا من الطيبات وأنه إذا حرم شيئًا فلأنه غير طيب لا لأنه يريد أن يحرمهم ويضيق عليهم وهو الذي أفاض عليهم الرزق ابتداء" [في ظلال القرآن ص156 ج1.]
وللأكل من الطيبات آثار طيبة على النفوس والأبدان، فالطيبات التي أباحها الله هي المطاعم النافعة للأبدان والعقول والأخلاق فكل ما نفع فهو طيب وكل ما ضر فهو خبيث.
وللأكل من الحلال والطيب من المطاعم أثر عظيم في صفاء القلب واستجابة الدعاء والعبادة كما أن الأكل من الحرام يمنع قبولهما قال تعالى عن اليهود: {أولئك الذين لم يرد الله أن يطهر قلوبهم لهم في الدنيا خزي ولهم في الآخرة عذاب عظيم.

(1/11)

سماعون للكذب أكالون للسحت} [المائدة آية (41ـ42).] أي الحرام ومن كانت هذه صفته كيف يطهر الله قلبه وأنى يستجيب له قال ـ صلى الله عليه وسلم ـ : (أيها الناس إن الله طيب لا يقبل إلا طيبًا وإن الله أمر المؤمنين بما أمر به المرسلين فقال تعالى: {يا أيها الرسل كلوا من الطيبات واعملوا صالحًا} [المؤمنون آية (51).] وقال: {يا أيها الذين آمنوا كلوا من طيبات ما رزقناكم} [البقرة آية (172).] ثم ذكر الرجل يطيل السفر أشعث أغبر يمد يديه إلى السماء يا رب يا رب ومطمعه حرام ومشربه حرام وملبسه حرام وغذي بالحرام فأنى يستجاب لذلك) [مر تخريجه في ص6.]، وكما أن للمأكل حلاً وحرمة أثرًا بالغًا على قلب الفرد وسلوكه استقامة واعوجاجًا.
فإن هذا الأثر ينجر على المجتمع كله فيتأثر بذلك لأن المجتمع مكون من الأفراد.
فمجتمع يسوده الصدق في المعاملات والتغذي بالمباحثات يكون مجتمعًا نظيفًا مثاليًا متعاونًا متماسك البنيان ـ ومجتمع تسود فيه الرشوة والغش والتغذي بالمحرمات يكون مجتمعًا ملوثًا متفككًا متخاذلًا هابطًا إلى الأرض، مرتعًا لكل رذيلة وبالتالي يكون مجتمعًا منهزمًا لا يلبث أن يزول عند أدنى عاصفة لأن المطاعم الخبيثة تفسد الطباع وتغذي غذاء خبيثًا "ولما كان الله سبحانه إنما حرم الخبائث لما فيها من الفساد إما في العقول أو الأخلاق أو غيرها ظهر على الذين استحلوا بعض المحرمات من الأطعمة أو الأشربة من النقص بقدر ما فيها من المفسدة، ولولا التأويل لاستحقوا العقوبة [مجموع فتاوى شيخ الإسلام ص10 ج21.]" واستباحة المحرم المجمع على تحريمه كالربا والميتة والخنزير وغير ذلك يكون ردة عن دين الإسلام كما نص على ذلك العلماء في باب حكم المرتد.
إلا إذا كان جاهلًا بالحكم كمن نشأ في بلاد أو بادية بعيدة عن الإسلام فهذا يعرف الحكم فإن أصر على ذلك بعد العلم كفر.

الباب الأول
وفيه مبحثان:
المبحث الأول: في بيان المراد بالأطعمة.

(1/12)

والفرق بين منهاج الجاهلية ومنهاج الإسلام فيما يحل ويحرم منها.
والمقارنة الإجمالية بين المذاهب الإسلامية في ذلك.
المبحث الثاني: في بيان انقسام الأطعمة إلى نبات وحيوان.
وانقسام الحيوان إلى بري وبحري والمراد بكل منهما.

المبحث الأول
بيان المراد بالأطعمة.
والفرق بين منهاج الجاهلية ومنهاج الإسلام فيما يحل ويحرم منها.
والمقارنة الإجمالية بين المذاهب الإسلامية في ذلك.

المراد بالأطعمة: هي جمع طعام ـ قال في القاموس [ص144 ج4.]: الطعام: البر وما يؤكل ا.
هـ .
وقال جماعة من أهل اللغة [انظر تهذيب الأسماء واللغات للنووي ص186 ج2.]: الطعام يقع على كل ما يطعم حتى الماء قال الله تعالى: {إن الله مبتليكم بنهر فمن شرب منه فليس مني ومن لم يطعمه فإنه مني} [البقرة آية (249).] وقال النبي ـ صلى الله عليه وسلم ـ في ماء زمزم: (أنها طعام طعم وشفاء سقم) [رواه أبوداود الطيالسي في مسنده وأصله في مسلم دون قوله: (وشفاء سقم) التلخيص الحبير ص269 ج2.] وطعم يطعم بكسر العين في الماضي وفتحها في المستقبل طعمًا فهو طاعم إذا أكل أو ذاق [نفس المصدر.].
فالطعام في اللغة.
.
يطلق في الغالب على ما يؤكل وقد يطلق على ما يشرب بقلة.
وأما الفرق: بين منهاج الجاهلية ومنهاج الإسلام فيما يحل ويحرم منها فهو كما بين الليل والنهار والضياء والظلام ذلك أن أهل الجاهلية كانوا يحللون ويحرمون من عند أنفسهم وحسب شهواتهم وما تمليه عليهم شياطين الجن والإنس فيستبيحون أشياء من المحرمات كالميتة والدم ومن الحشرات ما دب ودرج.
ويحرمون أشياء من الطيبات "فعمدوا إلى بعض الزروع وبعض الأنعام فعزلوها لآلهتهم فقالوا: هذه الأنعام وهذه الثمار محرمة عليهم لا يطعمونها وعمدوا إلى أنعام فجعلوا ظهورها حرامًا ركوبها كما عمدوا إلى أنعام فقالوا: هذه لا يذكر اسم الله عليها عند ذبحها.

(1/13)

لقد استطردوا في أوهام التصورات والتصرفات النابعة من انحرافات الشرك والوثنية ومن ترك أمر التحليل والتحريم للرجال مع الادعاء بأن ما يشرعه الرجال هو الذي شرعه الله واستطردوا في هذه الأوهام فقالوا: عن الأجنة التي في بطون بعض الأنعام إنها خالصة للذكور منهم حين تنتج محرمة على الإناث.
إلا أن تكون ميتة فيشارك فيها الإناث الذكور.
.
.
هكذا بلا سبب ولا دليل ولا تعليل إلا أهواء الرجال التي يصوغون منها دينًا غامضًا ملتبسًا في الإفهام" [المقنع لابن قدامة بحاشيته ص525 ج3 وانظر الشرح الصغير للدردير ص182ـ183 ج2.].
أما منهاج الإسلام فيما يحل ويحرم من الأطعمة فهو المنهاج الحكيم الذي يدور على دفع المضار وجلب المصالح فيما يحلل ويحرم وينعى على الجاهلية انحرافها عن ذلك المنهاج: {قل لا أجد فيما أوحي إلي محرمًا على طاعم يطعمه إلا أن يكون ميتة أو دمًا مسفوحًا أو لحم خنزير فإنه رجس أو فسقًا أهل لغير الله به}.
{وما لكم ألا تأكلوا مما ذكر اسم الله عليه وقد فصل لكم ما حرم عليكم}.
{قل هلم شهداءكم الذين يشهدون أن الله حرم هذا}.
{قل تعالوا أتل ما حرم ربكم عليكم} [الأنعام الآيات (145، 119، 150، 151).].
ويجمل العلامة ابن جرير [هو محمد بن جرير الطبري المؤرخ المفسر الإمام ولد سنة 224ه وهو من ثقات المؤرخين كان مجتهدًا في أحكام الدين لا يقلد أحدًا توفي سنة 310ه /الأعلام للزركلي ص194 ج6.] رحمه الله معنى هذه الآيات وأشباهها فيقول: "يقول جل ثناؤه لنبيه محمد ـ صلى الله عليه وسلم ـ : قل يا محمد لهؤلاء الذين جعلوا لله مما ذرأ من الحرث والأنعام نصيبًا ولشركائهم من الآلهة والأنداد مثله.

(1/14)

والقائلين هذه أنعام وحرث حجر لا يطعمها إلا من نشاء بزعمهم والمحرمين من أنعام أخر ظهورها والتاركين ذكر اسم الله على أخر منها والمحرمين بعض ما في بطون أنعامهم على إناثهم وأزواجهم ومحللة لذكورهم المحرمين ما رزقهم الله افتراء على الله وإضافة منهم ما يحرمون من ذلك عليكم فأتونا به أم وصاكم الله بتحريمه مشاهدة منكم له فسمعتم منه تحريمه ذلك عليكم فحرمتموه فإنكم كذبة إن ادعيتم ذلك ولا يمكنكم دعواه لأنكم إذا ادعيتموه علم الناس كذبكم ـ فإني لا أجد فيما أوحي إلي من كتابه وآي تنزيله شيئًا محرمًا على آكل يأكله مما تذكرون إنه حرمه من هذه الأنعام التي تصفون تحريم ما حرم عليكم منها بزعمكم {إلا أن يكون ميتة} قد ماتت بغير تذكية.
{أو دمًا مسفوحًا} وهو المنصب.
أو إلا أن يكون {لحم خنزير فإنه رجس} {أو فسقًا} يعني بذلك أو إلا أن يكون مذبوحًا ذبحه ذابح من المشركين من عبدة الأوثان لصنمه وآلهته فذكر عليه اسم وثنه فإن ذلك الذبح فسق نهى الله عنه وحرمه ونهى من آمن به عن أكل ما ذبح كذلك لأنه ميتة.
وهذا إعلام من الله جل ثناؤه للمشركين الذين جادلوا نبي الله وأصحابه في تحريم الميتة بما جادلوهم به إن الذي جادلوهم فيه من ذلك هو الحرام الذي حرمه الله وإن الذي زعموا أن الله حرمه حلال قد أحله، وإنهم كذبة في إضافتهم تحريمه إلى الله" [تفسير ابن جرير ص190ـ191 ج12.].
فمنهاج الإسلام فيما يحل ويحرم من الأطعمة هو: (أن كل طاهر لا مضرة فيه من الحبوب والثمار والحيوانات فهو الحلال.
وكل نجس كالميتة والدم أو متنجس وكل ما فيه مضرة كالسموم وغيرها فهو محرم.
وهذا المنهاج توضحه آيات كثيرة من القرآن وأحاديث من السنة.

(1/15)

من ذلك قوله تعالى: {كلوا مما في الأرض حلالًا طيبًا} أي مستطابًا في نفسه غير ضار للأبدان ولا للعقول إذ كل ما أحله الله من المأكل والمشرب يحمل تلك الصفة فهو طيب نافع في البدن والدين ـ وما كان كذلك فلابد أن يكون مستجمعًا للطيب والطهارة وانتفاء الضرر ـ ومما يدل على اعتبار وصف الطهارة في المطعوم قوله تعالى: {حرمت عليكم الميتة والدم ولحم الخنزير} [المائدة آية (3).] فهذه نجسة نجاسة عينية والنجس خبيث.
وقوله تعالى: {ويحل لهم الطيبات ويحرم عليهم الخبائث} [الأعراف آية (157).].
ومما يدل على اعتبار انتفاء وصف الضرر في المطعوم قوله تعالى: {ولا تلقوا بأيديكم إلى التهلكة} [البقرة آية (195).] وقوله تعالى: {ولا تقتلوا أنفسكم} [النساء آية (29).] فهذه الآيات تدل على أن كل خبيث أو مضر يحرم تناوله واستعماله وكل طيب نافع فهو مباح.
هذا هو منهج الإسلام في الحلال والحرام من الأطعمة منهج يدور على جلب المنفعة ودفع المفسدة تشريع من حكيم حميد عليم بكل شيء، تشريع صالح لكل زمان ومكان ولجميع طوائف البشر.
فأي نسبة بينه وبين منهاج يشرعه أعداء الإنسانية من شياطين الجن والإنس أو منهج يستوحى من أهواء النفوس وشهواتها الجامحة {أفحكم الجاهلية يبغون ومن أحسن من الله حكمًا لقوم يوقنون} [المائدة آية (50).].
المقارنة الإجمالية بين المذاهب الإسلامية فيما يحل ويحرم من الأطعمة والأشربة:
يجمل شيخ الإسلام ابن تيمية هذه المقارنة حيث يقول [ص6ـ9 ج21 مجموع الفتاوى.] (ومذهب أهل الحديث في هذا الأصل العظيم الجامع وسط بين مذهب العراقيين والحجازيين).

(1/16)

فإن أهل المدينة مالكًا وغيره يحرمون من الأشربة كل مسكر كما صحت بذلك النصوص عن النبي ـ صلى الله عليه وسلم ـ من وجوه متعددة وليسوا في الأطعمة كذلك بل الغالب عليهم فيها عدم التحريم فيبيحون الطيور مطلقًا وإن كانت من ذوات المخالب ويكرهون كل ذي ناب من السباع، وفي تحريمها عن مالك [هو إمام دار الهجرة مالك بن أنس الأصبحي أحد الأئمة الأربعة وإليه تنسب المالكية ولد سنة 93 كان صُلبًا في دينه بعيدًا عن الأمراء توفي سنة 179 هـ رحمه الله.
.
الأعلام ص128 ج6.] روايتان وكذلك في الحشرات هل هي محرمة أو مكروهة روايتان.
وكذا البغال والحمير وروي عنه أنها مكروهة أشد من كراهة السباع وروي عنه أنها محرمة بالسنة.
.
.
والخيل أيضًا يكرهها لكن دون كراهة السباع.
وأهل الكوفة في باب الأشربة مخالفون لأهل المدينة ولسائر الناس ليست الخمر عندهم إلا من العنب ولا يحرمون القليل من المسكر إلا أن يكون خمرًا من العنب أو أن يكون من نبيذ التمر أو الزبيب النيئ أو يكون من مطبوخ عصير العنب إذا لم يذهب وهم في الأطعمة في غاية التحريم حتى حرموا الخيل والضباب وقيل: إن أبا حنيفة يكره الضب والضباع ونحوها.
فأخذ أهل الحديث في الأشربة بقول أهل المدينة وسائر أهل الأنصار موافقة للسنة المستفيضة عن النبي ـ صلى الله عليه وسلم ـ وأصحابه في التحريم وزادوا عليهم في متابعة السنة.
.
.
وأخذوا في الأطعمة بقول أهل الكوفة لصحة السنن عن النبي ـ صلى الله عليه وسلم ـ بتحريم كل ذي ناب من السباع وكل ذي مخلب من الطير وتحريم لحوم الحمير.
.
.
لكن لم يوافق أهل الحديث الكوفيين على جميع ما حرموه بل أحلوا الخيل لصحة السنن عن النبي ـ صلى الله عليه وسلم ـ بتحليلها يوم خيبر.

(1/17)

وبأنهم ذبحوا على عهد النبي ـ صلى الله عليه وسلم ـ فرسًا وأكلوا لحمه، وأحلوا الضب لصحة السنن عن النبي ـ صلى الله عليه وسلم ـ بأنه قال: (لا أحرمه) وبأنه أكل على مائدته وهو ينظر ولم ينكر على من أكله وغير ذلك مما جاءت فيه الرخصة.
فنقصوا عما حرمه أهل الكوفة من الأطعمة كما زادوا على أهل المدينة في الأشربة.
.
فزادوا عليهم في متابعة السنة.
.
حتى إن الإمام أحمد حرم العصير والنبيذ بعد ثلاث وإن لم يظهر فيه شدة، متابعة للسنة المأثورة في ذلك لأن الثلاث مظنة ظهور الشدة غالبًا ـ فأقيمت مقامه ـ وحتى إنه كره الخليطين [الخليطان ما ينبذ من البسر والتمر معًا أو من العنب والزبيب أو من الزبيب والتمر ونحو ذلك مما ينبذ مختلطًا.
وإنما نهى عنه لأن الأنواع إذا اختلفت في الانتباذ كانت أسرع للشدة والتخمير/النهاية في غريب الحديث ص63 ج2.] ـ إما كراهة تنزيه أو تحريم على اختلاف الروايتين عنه ا.
هـ .
بتصرف يسير.
ومن خلال هذه المقارنة يتضح لنا منهج هذه المذاهب: مذهب أهل المدينة وفي مقدمتهم الإمام مالك.
ومذهب الكوفيين وفي مقدمتهم الإمام أبو حنيفة.
ومذهب أهل الحديث وفي مقدمتهم الإمام أحمد فيما يباح وما يحرم من الأطعمة.
فمنهج المدنيين يتسم بالتوسع في الإباحة إلى حد قد يخالف بعض النصوص.
ومنهج الكوفيين يتسم بالتشدد في التحريم إلى حد قد يخالف بعض النصوص كذلك.
ومنهج أهل الحديث يتسم بالتوسط بين المنهجين تمشيًا مع جميع النصوص.
وكل من هذه السمات الثلاث سيظهر ـ إن شاء الله من خلال استعراض هذه المذاهب في أحكام جزئيات الأطعمة.
والله الموفق.

المبحث الثاني
بيان انقسام الأطعمة إلى نبات وحيوان.
وانقسام الحيوان إلى بري وبحري والمراد بكل منهما.
الأغذية الإنسانية: تنقسم إلى قسمين:

(1/18)

- القسم الأول: طاهر غير حيوان كالنبات والثمار والجامدات والمائعات فهذا قد اتفقوا [الإفصاح لابن هبيرة ص453 ج2.] على أنه مباح ما لم يكن متنجسًا أو ضارًا.
- القسم الثاني: حيوان: وهو بري وبحري:
* فأما الحيوان البري فهو: ما لا يعيش إلا في البر" والأصل فيه الحل إلا ما كان تحريمه قد نص عليه الشارع" [منهج السالكين لابن سعدى ص52.] وهو نوعان:
النوع الأول: حيوان أهلي وهو كل ما ألف المنازل ـ من أهل بمعنى أنس [القاموس المحيط ص331 ج3.] كبهيمة الأنعام ـ وهي الإبل والبقر والغنم وكالدجاج.
النوع الثاني: وحشي ـ وهو حيوان البر ـ من الوحشة وهي الخلوة [نفس المصدر] ـ كالظباء والنعامة والأرنب والطيور.
* والنوع الثاني البحري ـ وهو ما لا يعيش إلا في الماء، وعيشه خارجه كعيش المذبوح [ص297 ج4 من مغني المحتاج شرح المنهاج للشافعية.] كالسمك والحيتان.

الباب الثاني
وفيه مبحثان:
المبحث الأول: في بيان ما يحرم من الحيوان البري وفاقًا وخلافًا مع الاستدلال والترجيح وفيه المسائل الآتية:
المسألة الأولى: في حكم أكل لحوم الخيل.
المسألة الثانية: في بيان حكم أكل لحوم الحمر الأهلية.
المسألة الثالثة: في بيان حكم أكل ما له ناب من السباع.
المسألة الرابعة: في بيان حكم أكل ما له مخلب من الطير.
المسألة الخامسة: في بيان حكم أكل ما يأكل الجيف والجلالة.
المسألة السادسة: في بيان حكم أكل لحم ما يستخبث.
المسألة السابعة: في بيان حكم ما نهي عن قتله أو أمر بقتله.
المسألة الثامنة: في بيان حكم أكل ما تولد من حيوان مباح أكله وحيوان محرم أكله.
المبحث الثاني: في صيد البحر وفيه ثلاث مسائل:
المسألة الأولى: في بيان ما اختلف في أكله من حيوانات البحر مع الاستدلال والترجيح.
المسألة الثانية: في بيان ميتة البحر مع الاستدلال والترجيح.
المسألة الثالثة: في بيان حكم ميتة ما يعيش في البر والبحر.

المبحث الأول

(1/19)

في بيان ما يحرم من الحيوان البري وفاقًا وخلافًا مع الاستدلال والترجيح

الأصل في الحيوان البري ـ كما ذكرنا ـ الحل إلا ما دل الدليل على تحريمه ـ والمحرم ـ نوعان:
نوع محرم بعينه ـ ونوع محرم لسبب وارد عليه [بداية المجتهد ص340 ج1.].
فالأول كالخنزير والسباع من الطير ومن ذوات الأربع ـ وذوات الحافر الإنسية وما يأكل الجيف والحيوان المأمور بقتله في الحرم والحيوانات التي تعافها النفوس والمحرم لسبب وارد عليه.
كالميتة وكل ما نقصه شرط من شروط الذكاة ـ إن كان مما يذكى ـ والجلالة [نفس المصدر ص340ـ341.].
والحكمة في تحريم هذه الحيوانات:
أن منها ما يورث أكله بغيًا وظلمًا كذات الناب من السباع لأنها باغية عادية والمغتذي شبيه بما تغذى به ـ فإذا تولد اللحم منها صار في الإنسان خلق البغي والعدوان ـ لأن القوة السبعية التي تكون في نفس البهيمة المأكولة تسري إلى نفس الآكل.
فتصير أخلاق الناس أخلاق السباع.
ومنها ما حرم لأجل خبث مطعمه ـ كالخنزير فإنه يورث عامة الأخلاق الخبيثة إذ كان أعظم الحيوانات في أكل القاذورات لا يعاف شيئًا ـ وكالذي يأكل الجيف من الطير.
أو لأنها في نفسها مستخبثة كالحشرات فقد رأينا طيب المطعم يؤثر في الحل وخبثه يؤثر في الحرمة كما جاءت به السنة في لحوم الجلالة ولبنها وبيضها فإنها إنما نهي عنها لما طرأ عليها من اغتذائها بالخبيث.
وكذا النبات المسقي بالماء النجس والمسمد بالسرقين النجس عند من يقول بتحريم ما سمد به.
وبالجملة فإن الله حرم الخبائث من المطاعم إذ هي تغذي تغذية خبيثة توجب للمغتذي بها الظلم والبغي أو الخسة والدناءة.
كما إذا اغتذى من الخنزير والدم والسباع فإن المغتذي شبيه بالمغتذى به فيصير في نفسه من البغي والعدوان بحسب ما اغتذى منه.

(1/20)

فإن قيل: كيف أبيحت هذه الأشياء للمضطر وفيها هذه المفسدة فالجواب: إن إباحتها في تلك الحال لأن مصلحة بقاء النفس مقدمة على دفع هذه المفسدة مع أن ذلك عارض لا يؤثر.
مع الحاجة الشديدة أثرًا يضر [مجموع الفتاوى لشيخ الإسلام ابن تيمية الصفحات 25، 540، 585، 586 ج21، 523، 340، 341 ج20.].
وسيأتي ـ إن شاء الله ـ مزيد أيضًاح لذلك.
وهذه الحيوانات المذكورة في بعضها خلاف بين العلماء جرى بسبب اختلاف الأدلة فيها واختلاف المفاهيم لهذه الأدلة وذلك ما نوضحه ـ إن شاء الله في المسائل التالية: ـ
المسألة الأولى: في بيان حكم أكل لحوم الخيل:
الخيل جماعة الأفرأس اسم جمع لا واحد له من لفظه كالقوم، والرهط والنفر وقيل: مفرده خائل.
.
وسميت الخيل خيلًا لاختيالها في المشية [حياة الحيوان للدميري ص309 ج1ط الاستقامة بالقاهرة سنة1378ه .].
وقد اختلف العلماء في حكم أكل لحومها على الأقوال التالية:
القول الأول: أنه يحرم أكل لحوم الخيل وهذا مروي عن أبي حنيفة وهو الأصح عند بعض الحنفية [تكملة فتح القدير ص502 ج9 وحاشية ابن عابدين ص193 ج5 وبدائع الصنائع ص39 ج5 وانظر ترجمة أبي حنيفة في ص36.].
وهو أحد القولين للإمام مالك وهو الأشهر عند المالكية [انظر بداية المجتهد ص344 ج وتفسير الشنقيطي ص253 ج2.] ـ واستدل أصحاب هذا القول بأدلة منها:
1 ـ قوله تعالى: {والخيل والبغال والحمير لتركبوها وزينة} [النحل آية (8).]
ووجه الاستدلال بهذه الآية:
أن الله تبارك وتعالى ذكر الأنعام فيما تقدم ومنافعها وفصل ذلك بقوله تعالى: {والأنعام خلقها لكم فيها دفء ومنافع ومنها تأكلون ولكم فيها جمال حين تريحون وحين تسرحون.

(1/21)

وتحمل أثقالكم إلى بلد لم تكونوا بالغيه إلا بشق الأنفس إن ربكم لرءوف رحيم} [نفس السورة الآيات (5ـ7).] وكذا ذكر فيما بعد هذه الآية الشريفة متصلًا بها منافع الماء المنزل من السماء والمنافع المتعلقة بالليل والنهار والشمس والقمر والنجوم والمنافع المتعلقة بالبحر وذكر في هذه الآية أنه ـ سبحانه وتعالى ـ خلق الخيل والبغال والحمير للركوب والزينة ولم يذكر سبحانه منفعة الأكل فدل أنه ليس فيها منفعة أخرى سوى ما ذكر ـ ولو كان هناك منفعة أخرى سوى ما ذكر لم يحتمل أن لا يذكرها عند ذكر المنافع المتعلقة بها على سبيل الاستقصاء [بدائع الصنائع ص18 ج5.] فهذه للركوب لا للأكل وهذا تفصيل من خلقها وأكد ذلك بأمور:
أحدها: أن اللام للتعليل أي خلقها لكم لعلة الركوب والزينة لأن العلة المنصوصة تفيد الحصر فإباحة أكلها تقتضي خلاف ظاهر الآية .
ثانيها: عطف البغال والحمير عليها فدل على اشتراكها معهما في حكم التحريم.
ثالثها: أن الآية الكريمة سيقت للامتنان وسورة النحل تسمى سورة الامتنان والحكيم لا يمتن بأدنى النعم ويترك أعلاها لا سيما وقد وقع الامتنان بالأكل في المذكورات قبلها.
رابعها: لو أبيح أكلها لفاتت المنفعة بها فيما وقع به الامتنان من الركوب والزينة [تفسير الشنقيطي ص254ـ55 ج2.].
2 ـ حديث خالد بن الوليد [هو خالد بن المغيرة المخزومي القرشي سيف الله الفاتح الكبير الصحابي الجليل وأسلم قبل فتح مكة سنة 7 وقاد الجيوش وكان مظفرًا خطيبًا فصيحًا توفي سنة 21ه .] رضي الله عنه قال: (نهى رسول الله ـ صلى الله عليه وسلم ـ عن أكل لحوم الخيل والبغال والحمير) [أخرجه أهل السنن وتعقب بأنه شاذ ومنكر لأنه في سياقه أنه شهد خبير ولم يسلم إلا بعدها/فتح الباري ص651 ج9.].

(1/22)

3 ـ حديث جابر قال: (نهى رسول الله ـ صلى الله عليه وسلم ـ عن لحوم الحمر والخيل والبغال) [أخرجه الطحاوي وابن حزم وفي إسناده عكرمة ابن عمار يضعفه أهل الحديث/نيل الأوطار ص116 ج8 وجابر: هو جابر بن عبد الله بن عمرو بن حرام الأنصاري صحابي من المكثرين في الرواية عن النبي ـ صلى الله عليه وسلم ـ توفي سنة 78ه .
الأعلام ص92 ج2.].
وقد نوقشت هذه الأدلة بما يأتي:
1 ـ أجيب عن الاستدلال بالآية من وجوه:
الوجه الأول: أنها نزلت في مكة اتفاقًا والإذن في أكل لحوم الخيل يوم خيبر كان بعد الهجرة من مكة بأكثر من ست سنين فلو فهم النبي ـ صلى الله عليه وسلم ـ المنع من الآية لما أذن في الأكل.
الوجه الثاني: لو سلمنا أن اللام في الآية للتعليل لم نسلم إفادتها الحصر في الركوب والزينة فإنه ينتفع بالخيل في غيرهما وفي الأكل وإنما المراد أن الأغلب من المنافع في الخيل هو الركوب والزينة.
الوجه الثالث: يلزم المستدل بالآية على هذا القول منع حمل الأثقال على الخيل والبغال والحمير للحصر المزعوم في الركوب والزينة ولا قائل بذلك.
الوجه الرابع: أن الاستدلال بعطف الحمير والبغال على الخيل فتأخذ الخيل حكم ما عطف عليها من تحريم الأكل ـ الاستدلال بذلك استدلال بدلالة الاقتران وهو استدلال ضعيف عند أكثر العلماء من الأصوليين.
الوجه الخامس: أما الاستدلال بأن الآية سيقت للامتنان في الخيل والأنعام وقد ذكر الامتنان بالأكل في الأنعام ولم يذكر في الخيل فيجاب عنه: بأنه ذكر في كل من الصنفين أغلب وجوه الانتفاع به وذلك لا يمنع بقية الانتفاعات الأخرى.
2 ـ وأجيب عن الاستدلال بحديث خالد بن الوليد من وجوه:
أ ـ في سياقه أنه شهد خيبر وهو خطأ فإنه لم يسلم إلا بعدها على الصحيح.
ب ـ وقد روي من طريق آخر عن خالد وفيها مجهول [نيل الأوطار ص116 ج8.].
ج ـ وقد ضعف حديث خالد هذا جمع من الحفاظ كما في فتح الباري [فتح الباري ص652 ج9.].

(1/23)

3 ـ وأجيب عن حديث جابر بوجوه [من فتح الباري ص651 ج9 بتصرف.]:
أ ـ إن فيه عكرمة بن عمار [هو عكرمة بن عمار بن عقبة الحنفي العجلي اليمامي أبو عمار شيخ اليمامة في عصره من رجال الحديث توفي سنة 159ه الأعلام ص44 ج5.] وهو ضعيف عند أهل الحديث.
ب ـ أن ذكر الخيل لم يرد في أقوى رواياته مما يدل على أن هذه الزيادة غير ثابتة في أصل الحديث.
ج ـ أن الروايات المتنوعة عن جابر المفصلة بين لحوم الخيل والحمر في الحكم أظهر اتصالًا وأتقن رجالًا ـ فتقدم على هذه الرواية.
هذا حاصل ما نوقشت به أدلة هذا القول.
.
والله أعلم.
.
.
القول الثاني: إباحة أكل لحوم الخيل وهو مذهب الشافعي [مغني المحتاج إلى معرفة معاني ألفاظ المناهج ص291ـ292 ج4 والشافعي هو محمد بن إدريس بن العباس بن شافع الهاشمي أحد الأئمة الأربعة ولد سنة 150ه وإليه نسبة الشافعية توفي في مصر سنة 204 الأعلام ص249 ج6.] وأحمد [المقنع بحاشيته ص528 ج3 وأحمد هو أحمد بن محمد بن حنبل إمام المذهب الحنبلي وأحد الأئمة الأربعة توفي سنة 241.] وقول محمد بن الحسن [بدائع الصنائع ص18 ج5 ومحمد هو محمد بن الحسن الشيباني إمام في الفقه والأصول في المذهب الحنفي توفي سنة 189ه .] وأبي يوسف [هو يعقوب بن إبراهيم صاحب الإمام أبي حنيفة كان فقيهًا علامةً من حفاظ الحديث توفي سنة 182ه .] من الحنفية وقول في مذهب المالكية [الشرح الصغير ص185 ج2.] وهو قول الجمهور وأدلة هذا القول:
1 ـ حديث جابر: أن النبي ـ صلى الله عليه وسلم ـ نهى يوم خيبر عن لحوم الحمر الأهلية وأذن في لحوم الخيل ـ متفق عليه [المنتقى مع شرحه ص115 ج8.].
ووجه الدلالة منه ظاهرة فقد أخبر جابر أنه ـ صلى الله عليه وسلم ـ أباح لهم لحوم الخيل في الوقت الذي منعهم فيه من لحوم الحمر فدل ذلك على اختلاف حكمهما.

(1/24)

2 ـ عن أسماء بنت أبي بكر الصديق ـ رضي الله عنهما ـ قالت: (ذبحنا على عهد رسول الله ـ صلى الله عليه وسلم ـ فرسًا ونحن بالمدينة فأكلناه) متفق عليه [نفس المصدر] وفي لفظ أحمد: (فأكلناه نحن وأهل بيته) [نفس المصدر].
وقد نوقش [بدائع الصنائع ص18ـ19 ج5.] الاستدلال بهذين الحديثين على جواز أكل لحوم الخيل من قبيل المانعين من وجهين:
الوجه الأول: أن ما ذكر فيهما يحتمل أن ذلك كان في الحال التي كان تؤكل فيها الحمر لأن النبي ـ عليه الصلاة والسلام ـ إنما نهى عن أكل لحوم الحمر يوم خيبر وكانت الخيل تؤكل في ذلك الوقت ثم حرمت يدل على ذلك ما روي عن الزهري [هو محمد بن مسلم بن عبيد الله بن عبد الله بن شهاب الزهري تابعي صغير توفي سنة 124ه /تهذيب الأسماء للنووي ص92 ج1.] أنه قال ما علمنا الخيل أكلت إلا في حصار.
وعن الحسن [هوالحسن بن يسار البصري تابعي كان إمام أهل البصرة وحبر الأمة في زمنه ولد سنة 21 وتوفي سنة 110ه الأعلام ص242 ج2.] ـ رضي الله عنه ـ أنه قال: كان أصحاب رسول الله ـ صلى الله عليه وسلم ـ يأكلون لحوم الخيل في مغازيهم فهذا يدل على أنهم كانوا يأكلونها في حال الضرورة كما قال الزهري.
فيحمل على ذلك صيانة للأدلة عن التناقض.

(1/25)

الوجه الثاني: أنه إذا اجتمع حاظر ومبيح ترجح الحاظر احتياطًا ـ كما نوقش [شرح ابن دقيق على عمدة الأحكام ص455 ج4 بحاشيته.] الاستدلال بحديث أسماء وبالرواية الثانية لحديث جابر عند مسلم [هو مسلم بن الحجاج بن مسلم القشيري النيسابوري حافظ من أئمة المحدثين أشهر كتبه صحيح مسلم ولد سنة 204 وتوفي سنة 261ه الأعلام ص117 ج8.] (أكلنا زمن خيبر الخيل وحمر الوحش ونهى النبي ـ صلى الله عليه وسلم ـ عن الحمار الأهلي) فقال المخالف: إن فعل الصحابي في زمن النبي ـ صلى الله عليه وسلم ـ إنما يكون حجة إذا علمه النبي ـ صلى الله عليه وسلم ـ وفي علمه بذلك شك ـ وأيضًا هذا معارض بحديث خالد بن الوليد: (إن النبي ـ صلى الله عليه وسلم ـ نهى عن لحوم الخيل) [تقدم تخريجه ص42.] ثم لو سلم من المعارضة لم يصح التعلق به في مقابلة دلالة الآية {والخيل والبغال والحمير لتركبوها وزينة} على منع أكل الخيل ـ هذا حاصل ما نوقشت به أدلة المجيزين لأكل لحوم الخيول ـ وتأتي الإجابة عن ذلك.
القول الثالث: إن أكل لحوم الخيل مكروه كراهة تنزيه وهو ظاهر الرواية عن أبي حنيفة [بدائع الصنائع ص39 ج5.] ورواية عن مالك صححها بعض المالكية [تفسير الشنقيطي ص253 ج2.].
ووجه هذا القول الجمع بين الأحاديث المختلفة في هذه المسألة والاحتياط لباب الحرمة [البدائع ص39 ج5.] ـ ويناقش هذا التوجيه بأن الأدلة لم تتكافأ حتى يصار إلى الجمع بينها ـ وليس في دليل المانعين قوة تدعو إلى الاحتياط من أجله للحظر.
الترجيح:
على ضوء ما عرضناه من أدلة الفريقين في هذه المسألة وما أجاب به كل فريق عن أدلة الفريق الآخر يتضح لنا جليًا رجحان القول الثاني وهو إباحة لحوم الخيل من غير كراهة.
وذلك لما يأتي:
1 ـ قوة أدلة القول بالإباحة وضعف أدلة المخالفين بحيث لا تقوى على معارضتها كما سبق بيان ذلك في مناقشتها [في ص43ـ44.].
2 ـ أن ما اعترض به المخالفون لذلك القول مردود بما يأتي:

(1/26)

أ ـ أما حملهم لأحاديث الإباحة على أنها كانت في الحال التي كان تؤكل فيها الحمر ثم حرم الجميع فهو مردود بأن الرسول ـ صلى الله عليه وسلم ـ فصل الحكم في ذلك فنهى عن لحوم الحمر ورخص في لحوم الخيل وفي بعض الروايات (أذن) وفي بعضها (أمر) [انظر فتح الباري ص652 ج9.] فأباح لهم ـ صلى الله عليه وسلم ـ لحوم الخيل في الوقت الذي منعهم فيه من لحوم الحمر فدل ذلك على اختلاف حكمهما.
ب ـ وأما حملهم الإباحة على حالة الضرورة والمخمصة ـ فيجاب عنه بأن الإذن في أكل الخيل لو كان رخصة لأجل المخمصة لكانت الحمر الأهلية أولى بذلك لكثرتها وعزة الخيل حينئذ ولأن الخيل ينتفع بها فيما ينتفع به في الحمير من حمل وغيره والحمير لا ينتفع بها فيما ينتفع بالخيل فيه من القتال عليها وقد أمر ـ صلى الله عليه وسلم ـ بإراقة القدور التي طبخت فيها الحمر مع ما كان بهم من الحاجة فدل على ذلك على أن الإذن في أكل الخيل إنما كان للإباحة العامة لا لخصوص الضرورة [نفس المصدر بتصرف.].
ج ـ وأما قولهم بترجيح الحاظر على المبيح احتياطًا ـ فيجاب عنه بأن ذلك إنما يكون بشروط منها تساوي الأدلة في قوة السند وليس الأمر كذلك هنا فأدلة الإباحة أقوى من أدلة التحريم.

(1/27)

د ـ وأما اعتراضهم على حديث أسماء بأنه ليس فيه أن النبي ـ صلى الله عليه وسلم ـ اطلع على ذلك فيرده قولها: (فأكلناه نحن وأهل بيت الرسول ـ صلى الله عليه وسلم ـ) فهو يشعر إشعارًا قويًا أنه ـ صلى الله عليه وسلم ـ اطلع على ذلك مع أن ذلك لو لم يرد لم يظن بآل أبي بكر ـ رضي الله عنهم ـ أنهم يقدمون على فعل شيء في زمن النبي ـ صلى الله عليه وسلم ـ إلا وعندهم العلم بجوازه لشدة اختلاطهم بالنبي ـ صلى الله عليه وسلم ـ وعدم مفارقتهم له ومن ثمة كان الراجح أن الصحابي إذا قال: (كنا نفعل كذا على عهد النبي ـ صلى الله عليه وسلم ـ) أن له حكم الرفع لأن الظاهر اطلاع النبي ـ صلى الله عليه وسلم ـ على ذلك وتقريره [فتح الباري ص649 ج9.].
ه ـ وأما اعتراضهم بذلك أيضًا على رواية مسلم لحديث جابر حيث لم يخبر فيها أنه ـ صلى الله عليه وسلم ـ علم بذلك ـ فيرده الرواية الأخرى المتفق عليها لحديثه والتي قال فيها: (وأذن ـ يعني النبي ـ صلى الله عليه وسلم ـ في لحوم الخيل) لأنها إخبار بأنه ـ صلى الله عليه وسلم ـ أذن فيها فدل على علمه وزيادة [شرح ابن دقيق على العمدة بحاشية الصنعاني ص455ـ456 ج4.].
و وأما معارضتهم لأحاديث الإباحة بحديث خالد المقتضي للتحريم فهي معارضة ساقطة لأن في سند حديث خالد كلامًا [كما وضحنا في ص42 الحاشية رقم (4).] ينقص به عن مقاومة هذين الحديثين المتفق عليهما.
ز ـ وأما قولهم لو سلمت أحاديث الإباحة مما يعارضها لم يصلح التعلق بها في مقابلة دلالة آية النحل على المنع ـ فيجاب عنه بجوابين:
أحدهما: أن آية النحل ليست نصًا في منع الأكل والحديث صريح في جوازه فتكون دلالة الحديث على الإباحة أقوى من دلالة الآية على المنع إن سلمت.

(1/28)

الثاني: أن الآية إنما تشعر بترك الأكل وترك الأكل أعم من كونه متروكًا على سبيل الحرمة أو على سبيل الكراهة أو خلاف الأولى [انظر فتح الباري ص652 ج9 وشرح ابن دقيق العيد على العمدة بحاشيته ص457 ج4.] ـ وبهذا كله نعلم أن الذي يقتضيه الدليل الصريح إباحة لحوم الخيل ومن ثم قال الإمام الطحاوي [هو أبو جعفر أحمد بن محمد بن سلامة الأزدي المصري الحنفي إمام ثقة جليل له التصانيف البديعة ولد بمصر سنة 237 ومات بها سنة 321ه مقدمة شرح العقيدة الطماوية ص5 ط دار المعارف.] وهو من كبار الحنفية:
وذهب أبو حنيفة [هو النعمان بن ثابت التيمي بالولاء الكوفي أبو حنيفة إمام الحنفية الفقيه المجتهد المحقق أحد الأئمة الأربعة ولد سنة 80 وتوفي سنة 150ه /الأعلام ص4 ج9.] إلى كراهة أكل الخيل وخالفه صاحباه وغيرهما واحتجوا بالأخبار المتواترة في حلها ولو كان ذلك مأخوذًا من طريق النظر لما كان بين الخيل والحمر الأهلية فرق ولكن الآثار إذا صحت عن رسول الله ـ صلى الله عليه وسلم ـ أولى أن يقال بها مما يوجبه النظر لا سيما وقد أخبر جابر أنه ـ صلى الله عليه وسلم ـ أباح لهم لحوم الخيل في الوقت الذي منعهم فيه من لحوم الحمر فدل ذلك على اختلاف حكمهما [فتح الباري ص650 ج9.] ـ ا.
هـ .
وقال ابن رشد [هو محمد بن أحمد بن رشد الشهير بالحفيد قاضي الجماعة بقرطبة توفي سنة 595ه /بداية المجتهد.] من المالكية: (وأما سبب اختلافهم في الخيل فمعارضة دليل الخطاب في هذه الآية يعني آية النحل {والخيل والبغال والحمير لتركبوها} ـ لحديث جابر ومعارضة قياس الفرس على البغل والحمار له لكن إباحة لحم الخيل نص في حديث جابر فلا ينبغي أن يعارض بقياس ولا بدليل خطاب) [بداية المجتهد ص344 ج1.].
المسألة الثانية: في بيان حكم لحوم الحمر الأهلية:

(1/29)

1 ـ الجماهير من أهل العلم على تحريم لحوم الحمر الأنسية وبه قال الأئمة الثلاثة أبو حنيفة والشافعي وأحمد [انظر بدائع الصنائع ص37 ج5 والمناهج مع شرحه مغني المحتاج ص299 ج4 والمقنع ص525 ج3.]، وأما الإمام مالك فاختلفت الرواية عنه فيها ـ فعنه أنه يكرهها.
وعنه أنه يحرمها كقول الجمهور [بداية المجتهد ص344 ج1 والشرح الصغير ص185، 187 ج3.].
استدل الجمهور بما يأتي:
أ ـ حديث أبي ثعلبة الخشني [هو الصحابي جرثوم بن ناشر الخشني نسبة إلى خشين بطن من قضاعة توفي سنة 75ه تهذيب الأسماء ص199 ج2.] قال: (حرم رسول الله ـ صلى الله عليه وسلم ـ لحوم الحمر الأهلية).
ب ـ حديث البراء بن عازب [هو البراء بن عازب بن الحارث الخزرجي قائد صحابي من أصحاب الفتوح أسلم صغيرًا ـ توفي سنة 71ه /الأعلام ص14 ج2.] قال: (نهانا رسول الله ـ صلى الله عليه وسلم ـ يوم خيبر عن لحوم الحمر الأنسية نضيجًا ونيئًا).
ج ـ وعن ابن عمر [هو عبد الله بن عمر بن الخطاب العدوي صحابي كان جريئًا جهيرًا أنشأ في الإسلام وأفتي الناس ستين سنة توفي سنة 73ه /الأعلام ص246 ج2.] قال: (إن رسول الله ـ صلى الله عليه وسلم ـ نهى عن أكل لحوم الحمر الأهلية) [متفق على هذه أحاديث الثلاثة/المنتقى مع شرحه ص117 ج8.].
د ـ وعن أبي أوفى قال: (نهى النبي ـ صلى الله عليه وسلم ـ عن لحوم الحمر) [رواه البخاري وأحمد/نفس المصدر] وغيرها [راجع المنتقى.] من الأحاديث فهذه الأحاديث وما جاء بمعناها قاضية بتحريم لحوم الحمر الأهلية ـ قال النووي [هو يحيى بن شرف النووي الشافعي علامة في الفقه والحديث توفي سنة676ه /الأعلام ص184 ج9.]: حاصرًا لصيغ الروايات الواردة في ذلك ما نصه:
"وأما الحمر الأنسية فقد وقع في أكثر الروايات: أن النبي ـ صلى الله عليه وسلم ـ نهى يوم خيبر عن لحومها وفي رواية : حرم رسول الله ـ صلى الله عليه وسلم ـ لحوم الحمر الأهلية.

(1/30)

وفي روايات أنه ـ صلى الله عليه وسلم ـ وجد القدور تغلي فأمر بإراقتها وقال: لا تأكلوا من لحومها شيئًا.
وفي رواية : نهينا عن لحوم الحمر الأهلية.
وفي رواية؛ إن النبي ـ صلى الله عليه وسلم ـ قال: أهريقوها واكسروها فقال رجل يا رسول الله أو نهريقها ونغسلها قال أو ذاك.
وفي رواية: نادى منادي النبي ـ صلى الله عليه وسلم ـ : ألا إن الله ورسوله ينهيانكم عنها فإنها رجس من عمل الشيطان وفي رواية ينهيانكم عن لحوم الحمر فإنها رجس أو نجس فأكفئت القدور بما فيها" [شرح النووي على صحيح مسلم ص90ـ91 ج13.] ا.
هـ .
فهذه الأحاديث برواياتها المتضافرة هي عمدة الجماهير في تحريم لحوم الحمر الأهلية.
2 ـ وأما ما ذهب إليه مالك من كراهتها فاستدل له بما يأتي:
أ ـ ما روي عن ابن عباس [هو عبد الله بن عباس بن عبد المطلب القرشي الهاشمي حبر الأمة الصحابي الجليل ـ توفي سنة 68ه بالطائف/الأعلام ص228 ج4.] أنه كان يقول بظاهر قوله تعالى: {قل لا أجد فيما أوحي إلي محرمًا على طاعم يطعمه إلا أن يكون ميتة أو دمًا مسفوحًا أو لحم خنزير} [الأنعام آية (145).] وتلاها ابن عباس وقال ما خلا هذا فهو حلال [المغني مع الشرح الكبير ص65 ج11 وانظر شرح النووي على صحيح ومسلم ص91 ج13 وصحيح البخاري مع شرحه فتح الباري ص654ـ655 ج9.] ـ فهذا حبر الأمة وترجمان القرآن عبد الله بن عباس يفهم من الآية الكريمة عدم تحريم الحمر الأهلية.
ب ـ ما جاء في حديث غالب بن أبجر من قوله: (أصابتنا سنة فلم يكن في مالي ما أطعم أهلي إلا سمان حمر فأتيت رسول الله ـ صلى الله عليه وسلم ـ فقلت إنك حرمت لحوم الحمر الأهلية، وقد أصابتنا سنة.

(1/31)

قال: (أطعم أهلك من سمين حمرك فإنما حرمتها من أجل جوال القرية) [رواه أبو داود ويأتي بيان درجته في الترجيح.] بفتح الجيم وتشديد اللام "جمع جالة يعني الجلالة وهي التي تأكل العذرة ـ ففي هذا الحديث ما يفيد إباحة لحوم الحمر ـ وأن الرسول ـ صلى الله عليه وسلم ـ إنما حرمها لأمر عارض هو كونها تأكل العذرة ووردت علل أخرى أيضًا هي: كونها لم تخمس أو كونها انتهبت وورد التعليل بخشية قلة الظهر ـ وكل هذه العلل قد يستفاد منها إن النهي عن لحوم الحمر لأمر عارض فيستأنس بذلك مع ظاهر الآية على إباحة لحوم الحمر.
ولابد من كشف هذه الشبهة وبيان القول الحق في ذلك فنقول: لا شك أن القول الحق ما ذهب إليه الجماهير سلفًا وخلفًا وهو تحريم لحوم الحمر الأهلية.
بل قال ابن عبد البر [هو يوسف بن عبد الله بن محمد بن عبد البر المالكي من كبار حفاظ الحديث ولد بقرطبة سنة 368ه وتوفي سنة 463ه /الأعلام ص316 ج9.]: لا خلاف بين علماء المسلمين اليوم في تحريمها [المغني مع الشرح الكبير ص65 ج11.].
وبقيت الإجابة عن تلك الشبه التي تمسك بها من خالف الجماهير في هذا الحكم وهي:
(1) ظاهر الآية الكريمة.
(2) حديث غالب بن أبجر.
(3) التعليلات المروية في سبب تحريمها.

1 ـ أما الاستدلال بقوله تعالى: {قل لا أجد فيما أوحي إلى محرمًا} الآية وكون ابن عباس يقول بظاهرها فيجاب عنه بوجوه:
أحدها: أن هذا الاستدلال إنما يتم في الأشياء التي لم يرد النص بتحريمها ـ والحمر الأنسية قد تواردت النصوص على تحريمها والتنصيص على التحريم مقدم على عموم التحليل وعلى القياس [نيل الأوطار ص118 ج8 وفتح الباري ص655 ج9.].

(1/32)

ثانيها: أن الآية مكية وأحاديث التحريم بعد الهجرة [فتح الباري ص657 ج9 ونيل الأوطار ص119 ج8] فالآية تذكر ما حرم حين نزولها وليس فيها نفي ما سيأتي "فلا تعارض [زاد المعاد لابن القيم ص142 ج2.] بين هذا التحريم وبين الآية الكريمة فإنه لم يكن حرم حين نزول هذه الآية من المطاعم إلا هذه الأربعة والتحريم كان يتجدد شيئًا فشيئًا فتحريم الحمر بعد ذلك تحريم "مبتدأ" لما سكت عنه النص لا أنه رافع لما أباحه القرآن ولا مخصص لعمومه فضلًا عن أن يكون ناسخًا.
الله أعلم".
ثالثها: ما قاله بعضهم: "إن هذه الآية مشتملة على سائر المحرمات بعضها بالنص وبعضها يؤخذ من المعنى وعموم اللفظ.
فإن قوله تعالى في تعليل الميتة والدم ولحم الخنزير أو الأخير منها فقط: (فإنه رجس) وصف شامل لكل محرم فإن المحرمات كلها رجس وخبث وهي من أخبث الخبائث المستقذرة التي حرمها الله على عباده صيانة لهم وتكرمة عن مباشرة الخبيث الرجس ويؤخذ تفاصيل الرجس المحرم من السنة فإنها تفسر القرآن وتبين المقصود منه" [تيسير الكريم الرحمن في تفسير كلام المنان للشيخ عبد الرحمن السعدي ص228 ج1.].
رابعها: أن يقال إن الآية في سياق نقض أقوال المشركين المتقدمة في تحريمهم لما أحله الله وخوضهم بذلك بحسب ما سولت لهم أنفسهم وذلك في بهيمة الأنعام خاصة وليس منها محرم إلا ما ذكر في الآية الميتة منها.
وما أهل لغير الله به وما سوى ذلك فحلال، ولعل مناسبة ذكر الخنزير فيها أن بعض الجهال قد يدخله في بهيمة الأنعام وأنه نوع من أنواع الغنم كما قد يتوهمه جهلة النصارى وأشباههم فينمونها كما ينمون المواشي ويسحلونها، ولا يفرقون بينها وبين الأنعام [نفس المصدر.].
خامسها: وما يروي عن أبي عباس انه قال بظاهر هذه الآية يجاب عنه بأمرين:
الأمر الأول: أنه يروى عن ابن عباس أنه توقف في النهي عن الحمر هل كان لمعنى خاص أو للتأييد [انظر فتح الباري ص655 ج9.].

(1/33)

الأمر الثاني: أنه يروى عن ابن عباس أنه رجع عن رأيه هذا وجزم بالتحريم.
.
قال العلامة ابن القيم [تهذيب السنن ص322ـ323 ج5.]: (والتحقيق أن ابن عباس أباحها أولًا حيث لم يبلغه النهي فسمع ذلك منه جماعة فرووا ما سمعوه ثم بلغه النهي عنها فتوقف هل هو للتحريم أو لأجل كونها حمولة فروى ذلك عنه الشعبي [هو عامر بن شراحيل بن عبد ذي كبار الشعبي والحميري راوية من التابعين يضرب المثل بحفظه ولد ونشأ ومات بالكوفة سنة 103ه /الأعلام ص18 ج4.] وغيره.
ثم لما ناظره علي بن أبي طالب جزم بالتحريم كما رواه عنه مجاهد) [هو مجاهد بن جبر أبو الحجاج المكي مولى بن مخزوم تابعي مفسر من أهل مكة أخذ التفسير عن ابن عباس قرأه عليه ثلاث مرات يقف عند كل آية يسأله فيم نزلت وكيف كانت توفي سنة 104ه رحمه الله/الأعلام ص161 ج6.] فهذا التحقيق فيما انتهى إليه رأى ابن عباس في هذه المسألة لا يدع مجالًا لنسبة إباحة الحمر إليه كرأي مستقر له في ذلك.
.
.
والله أعلم.
2 ـ وأما حديث غالب بن أبجر فهو حديث ضعيف والمتن شاذ مخالف للأحاديث الصحيحة فالاعتماد عليها [ابن حجر في فتح الباري ص656 ج9.] (أي الأحاديث الصحيحة) دونه.
وقد اختلف في إسناده كثيرًا وفيه اضطراب فلا تقوم به حجة ولا يعرج على مثله مع ما يعارضه [انظر نيل الأوطار ص119 ج8 وشرح النووي على صحيح مسلم ص93 ج13.] ولو صح حمل على الأكل منها في حال الاضطرار.
[نفس المصدر الأخير.].

(1/34)

3 ـ وأما التعليلات المروية من كونها حرمت لأنها جوال أو لم تخمس أو منتهبة أو خشية قلة الظهر فهذه كلها احتمالات قد أزالها التعليل الثابت عن الرسول ـ صلى الله عليه وسلم ـ في حديث أنس حيث جاء فيه (فإنها رجس) [فتح الباري ص656 ج9.] فقد صح عنه التعليل لتحريمها بكونها رجسًا، وهذا مقدم على قول من قال من الصحابة بغير تلك العلة لأن ذلك ظن من الراوي وقوله بخلاف التعليل بكونها رجسًا [زاد المعاد لابن القيم ص142 ج2.]، فهو من قول الرسول ـ صلى الله عليه وسلم ـ قال العلامة ابن القيم [تهذيب سنن أبي داود ص324 ج5.]: "وقد اختلف في سبب النهي عن الحمر على أربعة أقوال وهي في الصحيح ـ أحدها: أنها كانت جوال القرية كما في حديث غالب ـ وهذا [كذا في الأصل ولعل الصواب: هذا وقد جاء إلخ وهو إشارة إلى العلة الثانية.] قد جاء في بعض طرق حديث عبد الله بن أبي أوفى (أصابتنا مجاعة ليالي خيبر فلما كان يوم خيبر وقعنا في الحمر الأهلية فانتحرناها فلما غلت بها القدور نادى منادي رسول الله ـ صلى الله عليه وسلم ـ (أن اكفئوا القدور ولا تأكلوا من لحوم الحمر شيئًا) فقال أناس إنما نهى عنها رسول الله ـ صلى الله عليه وسلم ـ لأنها لم تخمس وقال آخرون نهى عنها البته ـ وقال البخاري في بعض طرقه: نهى عنها البته لأنها كانت تأكل العذرة ـ فهاتان علتان ـ العلة الثالثة: حاجتهم إليها فنهاهم عنها إبقاء لها.
كما في حديث ابن عمر المتفق عليه: (أن رسول الله ـ صلى الله عليه وسلم ـ نهى عن أكل لحوم الحمر الأهلية زاد في طريق أخرى "وكان الناس قد احتاجوا إليها").

(1/35)

العلة الرابعة: أنه إنما حرمها لأنها رجس في نفسها وهذه أصح العلل فإنها هي التي ذكرها رسول الله ـ صلى الله عليه وسلم ـ بلفظه كما في الصحيحين عن أنس قال: (لما افتتح رسول الله ـ صلى الله عليه وسلم ـ خيبر أصبنا حمرًا خارجة من القرية وطبخناها فنادى منادي رسول الله ـ صلى الله عليه وسلم ـ : ألا إن الله ورسوله ينهيانكم عنها فإنها رجس من عمل الشيطان، فهذا نص في سبب التحريم وما عدا هذه من العلل فإنما هي حدس وظن ممن قاله) ا.
هـ .
المسألة الثالثة: في بيان حكم أكل ما له ناب من السباع:
الناب: السن التي خلف الرباعية جمعه أنياب [نيل الأوطار ص120 ج8.].
هذا من حيث اللغة، وأما المراد به في باب الأطعمة ـ فعند الشافعية والحنابلة [مغني المحتاج ص300 ج4 وشرح النووي على صحيح مسلم ص83 ج13 والمغني مع الشرح الكبير ص66 ج11.] هو السن التي يتقوى بها السبع ويعدو بها على الناس وعلى الحيوان فيصطاده.
وعند الحنفية: ذو الناب من السباع حيوان منتهب من الأرض جارح قاتل عادة [حاشية ابن عابدين ص193 ج5 وانظر تكملة فتح القدير بحواشيها ص499 ج9.] ـ والتعريفان متفقان من حيث المعنى ـ ولهذا يقول صاحب الإفصاح [ص457 ج1 من الإفصاح.]: واتفقوا على أن كل ذي ناب من السباع يعدو به على غيره كالأسد والذئب والنمر والفهد حرام إلا مالكًا فإنه قال يكره ذلك ولا يحرم.
وعلى هذا فالمعتبر في المحرم من السباع اشتماله على وصفين: كونه ذا ناب وكونه يعدو بهذا الناب.
ولا نرى مبررًا لما ذكره ابن رشد من الاختلاف بين الأئمة في ذلك حيث يقول: [بداية المجتهد ص343 ج1 باختصار.] (اختلفوا في جنس السباع المحرمة فقال أبو حنيفة: كل ما أكل اللحم فهو سبع.
.
.
وقال الشافعي إنما السباع المحرمة التي تعدو على الناس) على أن الضابط الذي نسبه إلى أبي حنيفة لا ينطبق على ما ذكره الحنفية في كتبهم التي بأيدينا ـ والله أعلم.

(1/36)

وقد اختلف العلماء في حكم أكل ما له ناب من السباع على قولين:
القول الأول: أنه يحرم أكله وهو قول الحنابلة والشافعية والحنفية [انظر المغني مع الشرح الكبير ص66 ج11 ومغني المحتاج ص300 ج4 وشرح تنوير الأبصار بحاشية ابن عابدين ص193 ج5.] ودليلهم في ذلك السنة الثابتة عن رسول الله ـ صلى الله عليه وسلم ـ ومنها حديث أبي ثعلبة [تقدمت ترجمته في ص50.] الخشني: (أن رسول الله ـ صلى الله عليه وسلم ـ قال: كل ذي ناب من السباع فأكله حرام) [رواه الجماعة إلا البخاري والترمذي/ منتقي الأخبار مع شرحه ص120 ج8.].
ففي هذا الحديث وما جاء بمعناه دلالة واضحة على تحريم أكل ذوات الأنياب من السباع.
القول الثاني: وهو رواية عن [بداية المجتهد ص343 ج1.] مالك أن ذلك مكروه وليس بحرام وهو ظاهر المدونة والمشهور عند أهل مذهبه [تفسير الشنقيطي ص250 ج2 والمصدر السابق.] ـ والرواية الثانية عنه أن ذلك حرام كقول الأئمة الثلاثة وهذا القول هو الذي اقتصر عليه في الموطأ [نفس المصدرين قال في الموطأ: (تحريم أكل كل ذي ناب من السباع) وذكر حديث أبي ثعلبة وحديث أبي هريرة: أن رسول الله ـ صلى الله عليه وسلم ـ قال أكل كل ذي ناب من السباع حرام ـ قال مالك وهو الأمر عندنا.
ا.
هـ .
ص42 ج2 مع تنوير الحوالك.] ـ ومتمسك الرواية الأولى عن مالك مفهوم قوله تعالى: {قل لا أجد فيما أوحي إلي محرمًا على طاعم يطعمه} الآية فظاهرها: أن ما عدا المذكور فيها حلال.
فمثار الخلاف بين الفريقين هو معارضة مفهوم هذه الآية للأحاديث التي جاءت بتحريم أشياء لم تذكر فيها ـ فالأئمة الثلاثة ومن قال بقولهم أخذوا بمدلول الأحاديث وأجابوا عن الاستدلال بالآية بأنها مكية نزلت قبل الهجرة قصد بها الرد على الجاهلية في تحريم البجيرة والسائبة والوصيلة والحامي ـ ثم بعد ذلك حرم أمور كثيرة كالحمر الأنسية ولحوم البغال.
.
.

(1/37)

وكل ذي ناب من السباع وكل ذي مخلب من الطير [تفسير القرطبي ص117 ج7.] فالآية ليس فيها إلا الإخبار بأنه لم يجد في ذلك الوقت محرمًا إلا المذكورات في الآية ثم أوحي إليه بتحريم كل ذي ناب من السباع فوجب قبوله والعمل به [شرح النووي على صحيح مسلم ص83 ج13.] ـ فعلى هذا يكون ما ورد من التحريمات بعد هذا رافعًا لمفهوم هذه الآية.
وأما القائلون بعدم حرمة غير ما ذكر في الآية فعدلوا عن ظاهر الأحاديث الواردة بالنهي عن أكل كل ذي ناب من السباع، وتمسكوا بظاهر الآية لأن الحصر فيها ظاهر فالأخذ بها أولى [القرطبي في التفسير ص117 ج7.] ومن جمع بين حديث أبي ثعلبة والآية حمل حديث لحوم السباع على الكراهة [بداية المجتهد ص343 ج1].
الترجيح:
والذي يظهر رجحانه بالدليل هو القول الأول "لأن كل ما ثبت تحريمه بطريق صحيحة من كتاب أو سنة فهو حرام ويزاد على الأربعة المذكورة في الآية ولا يكون في ذلك مناقضة للقرآن لأن المحرمات المزيدة حرمت بعدها.
.
.
فوقت نزول الآية المذكورة لم يكن حرامًا غير الأربعة المذكورة فحصرها صادق قبل تحريم غيرها بلا شك فإذا طرأ تحريم شيء آخر بأمر جديد فذلك لا ينافي الحصر الأول لتجدده بعده" [تفسير الشنقيطي ص251 ج2].
وحمل ما جاء في الأحاديث على كراهة التنزيه إن أمكن في بعضها فلا يمكن في جميعها لأنه جاء في بعضها لفظ التحريم [بداية المجتهد ص343 ج1]، كما في لفظ الحديث الذي أوردناه قريبًا.
وبعد أن عرفنا القول الراجح في ذلك فلابد أن نعرف أن القائلين به قد اختلفوا فيما بينهم في أنواع من الحيوانات هل يصدق عليها هذا الضابط أو لا منها:
1 ـ الضبع:
بضم الباء وسكونها، اسم للأنثى ولا يقال ضبعة.
والذكر ضبعان ومن عجيب أمره أنه يكون سنة ذكرًا وسنة أنثي فيلقح في حال الذكورة ويلد في حال الأنوثة وهو مولع بنبش القبور لشهوته للحوم بني آدم [حياة الحيوان ص81ـ82 ج2].
وقد اختلف العلماء في حكم أكله على قولين:

(1/38)

القول الأول: إباحة أكله وهو قول الشافعي وأحمد [انظر مغني المحتاج ص299 ج4 والمقنع بحاشيته ص52 ج3] ودليلهم: حديث عبد الرحمن بن عبد الله بن أبي عمارة قال: قلت لجابر: الضبع أصيد هي؟ قال: نعم.
قلت: أكلها.
قال: نعم.
قلت: أقاله رسول الله ـ صلى الله عليه وسلم ـ .
قال: نعم.
) [رواه الخمسة وصححه الترمذي / المنتقى مع شرحه ص126 ج8 قال الحافظ: وصححه البخاري والترمذي وابن حيان وابن خزيمة والبيهقي تلخيص ص152 ج4].
.
.
وفي لفظ: عن جابر سألت رسول الله ـ صلى الله عليه وسلم ـ عن الضبع فقال هي صيد ويجعل فيه كبش إذا صاده المحرم) [هذا لفظ أبي داود وهو حديث جيد تقوم به الحجة / نيل الأوطار ص18 ج5] فالحديث بروايتيه صريح في إباحة أكل الضبع ـ قال الإمام الشافعي: ما زال الناس يأكلونها ويبيعونها بين الصفا والمروة من غير نكير.
ولأن العرب تستطيبه وتمدحه [مغني المحتاج] ـ لكن هذا التوجيه الأخير فيه نظر يأتي بيانه عند الكلام على حكم ما تستطيبه العرب أو تستخبثه إن شاء الله.
القول الثاني: تحريم أكل الضبع وإليه ذهب [بدائع الصنائع ج5 والدر المختار بحاشيته ابن عابدين ص194 ج5] أبو حنيفة ـ رحمه الله ـ وجماعة واستدلوا بما تقدم من تحريم كل ذي ناب من السباع قالوا: والضبع لها ناب تصيد به فتدخل تحت الحديث ـ وأجابوا عن الحديث الذي استدل به من أباحه من وجوه: أولاً: أنه ليس بمشهور فالعمل بالمشهور أولى ـ ثانيًا: يقدم دليل الحظر على دليل الإباحة عند التعارض احتياطًا.
ثالثًا: حمل ما يدل على إباحتها على ما قبل التحريم [المصدران].
الترجيح:
والراجح هو القول بإباحة الضبع لقوة دليله كما سبق ـ قال الحافظ في الفتح [ص568 ج9] وقد ورد في حل الضبع أحاديث لا بأس بها.
ويجاب عن اعتراض المانعين بجوابين:

(1/39)

الأول: أنه لا تعارض بين الحديث الذي تمسكوا به وبين الحديث الذي يدل على الجواز لأن حديث إباحة أكل الضبع خاص فيقدم على حديث [الشوكاني في نيل الأوطار ص127 ج8]: (النهي عن كل ذي ناب).
الثاني: أن الضبع ليست بسبع فلا تدخل في عموم النهي عن السباع لأنها وإن كانت ذات ناب فليست من السباع العادية والمعتبر في المحرم من السباع وصفان: الناب والعدو على الناس قال ابن القيم [إعلام الموقعين ص117 ج2] (والذين صححوا الحديث جعلوه مخصصًا لعموم تحريم ذي الناب من غير فرق بينهما حتى قالوا: ويحرم أكل كل ذي ناب من السباع إلا الضبع وهذا لا يقع مثله في الشريعة أن يخصص مثلًا على مثل من كل وجه من غير فرقان بينهما وبحمد الله إلى ساعتي هذه ما رأيت في الشريعة مسألة واحدة كذلك ـ أعني شريعة التنزيل لا شريعة التأويل ومن تأمل ألفاظه ـ صلى الله عليه وسلم ـ الكريمة تبين له اندفاع هذا السؤال فإنه إنما حرم ما اشتمل على الوصفين: أن يكون له ناب، وأن يكون من السباع العادية بطبعها كالأسد والذئب والنمر والفهد ـ وأما الضبع فإنما فيها أحد الوصفين وهو كونها ذات ناب وليست من السباع العادية ولا ريب أن السباع أخص من ذوات الأنياب والسبع إنما حرم لما فيه من القوة السبعية التي تورث المغتذي بها شبهها فإن المغتذي شبيه بالمغتذى به ولا ريب أن القوة السبعية التي في الذئب والأسد والنمر والفهد ليست في الضبع حتى تجب التسوية بينهما في التحريم ولا تعد الضبع من السباع لغة ولا عرفًا والله أعلم ا.
هـ .
فعلى هذا لا تكون الضبع داخلة في عموم حديث: (النهى عن كل ذي ناب من السباع) حتى تحتاج إلى تخصيص بدليل آخر وبهذا يندفع كل اعتراض.
.
والله أعلم.

(1/40)

وأما قول المخالفين: إن حديث إباحة أكل الضبع غير مشهور فالعمل بالمشهور أولى فيجاب عنه بأن الحديث المذكور قد صححه جمع من الأئمة كما ذكر ذلك الحافظ في التلخيص [ص152 ج4، ص568 ج9 الفتح] وقال في الفتح: (وقد ورد في حل الضبع أحاديث لا بأس بها).
وقولهم: يقدم الحاظر على المبيح أو يحمل ما يدل على الإباحة على ما قبل التحريم.
فيجاب عن ذلك بأن ما ذكروه إنما يصار إليه عند تعذر الجمع والجمع هنا ممكن بما ذكرنا.
.
والله أعلم.
2 ـ الثعلب:
هو سبع جبان مستضعف ذو مكر وخديعة لكنه لفرط الخبث والخديعة يجري مع كبار السباع ومن حيلته في طلب الرزق أنه يتماوت وينفخ بطنه ويرفع قوائمه حتى يظن أنه مات فإذا قرب منه حيوان وثب عليه وصاده ومن أشد سلاحه الروغان والتماوت.
وقد اختلف العلماء في حكم أكله على قولين:
القول الأول: أنه مباح وهو مذهب الشافعي [المنهاج وشرحه مغني المحتاج ص299 ج4] وإحدى الروايتين عن أحمد [المقنع بحاشيته ص528 ج3] لأنه لا يتقوى بنابه ولأنه من الطيبات [مغني المحتاج] ولأنه يفدى في الحرم والإحرام [حاشية المقنع] قال أحمد وعطاء [هو عطاء بن أبي رباح تابعي من أجلاء الفقهاء كان عبدًا أسود وكان مفتي ومحدثها توفي سنة 114ه / الأعلام ص29 ج5] كل ما يودي إذا أصابه المحرم فإنه يؤكل [المغني مع الشرح ص67 ج11].
القول الثاني: أنه حرام وهو قول أبي حنيفة [البدائع ص39 ج5] وأكثر الروايات عن أحمد وهو الصحيح من مذهبه [المصدر السابق] لأنه سبع فيدخل في عموم النهي فله ناب يقاتل به.
وأما المالكية فهم على أصولهم العام من عدم تحريم سباع الطير والحيوانات.
الترجيح:
والذي يظهر لي رجحانه هو القول الثاني وهو تحريم الثعلب لدخوله في عموم السباع المنهي عنها وليس مع من أخرجه من هذا العموم دليل.

(1/41)

وما علل به المبيحون من كونه لا يتقوى بنابه وأنه من الطيبات يخالف الواقع ـ لأنه يعدو بنابه ويفترس وإذا كان كذلك فهو سبع والسباع ليست من الطيبات.
وقولهم: يفدي في الحرم والإحرام قول لا دليل عليه من السنة وإنما هو اجتهاد من بعض العلماء [انظر القرى لقاصد أم القرى ص197].
3 ـ ابن آوى:
هو بالمد بعد الهمز وهو فوق الثعلب ودون الكلب طويل المخالب فيه شبه من الذئب وشبه من الثعلب.
وسمي بذلك لأنه يأوي إلى عواء أبناء جنسه ولا يعوي إلا ليلًا إذا استوحش وبقي وحده وصياحه يشبه صياح الصبيان.
وقد اختلفوا أيضًا في حكم أكله على قولين:
القول الأول: تحريمه وهو قول الحنابلة [المقنع بحاشيته ص525 ج3] والأصح عند الشافعية [مغني المحتاج ص300 ج4] لأنه مستخبث وله ناب يعد وبه ويأكل الميتة [المصدر].
القول الثاني: إباحته ـ وهو رواية في مذهب الحنابلة والوجه الثاني في مذهب الشافعية لأن نابه ضعيف [نفس المصدر والإفصاح لابن هبيرة ص458 ج2].
الترجيح:
والراجح في نظري تحريمه وضعف نابه كما عللوا به لا يقتضي إباحته ـ إذا كان مستخبثًا ويأكل الجيف.
لأن ذلك علة أخرى تقتضي تحريمه وسيأتي لذلك مزيد بيان عند الكلام على حكم ما يأكل الجيف ـ إن شاء الله.
4 ـ الهر:
وهو السنور والجمع هررة كقرد وقردة والأنثى هرة وهو نوعان أهلي ووحشي وقد اختلفوا في حكم أكله فعند المالكية يكره أكله بنوعيه [الشرح الكبير للدردير ص14 ج4] وعند الحنفية [ابن عابدين ص194 ج5] والجمهور [المجموع للنووي ص8 ج9] يحرم بنوعيه بدليل حديث جابر ـ رضي الله عنه ـ: (أن النبي ـ صلى الله عليه وسلم ـ نهى عن أكل الهر وأكل ثمنها) [رواه أبو داود وابن ماجه والترمذي وفي إسناده عمر بن زيد الصنعاني قال المنذري وابن حبان لا يحتج به وقال ابن رسلان في شرح السنن لم يرو عنه غير عبد الرزاق / المنتقى مع شرحه نيل الأوطار ص121ـ122 ج8] ولأنه يعدو بنابه.

(1/42)

وللشافعية وجه حل الهر الوحشي منه لأنه حيوان ينقسم إلى أهلي ووحشي فيحل الوحشي منه ويحرم الأهلي كالحمار [المهذب وشرحه المجموع ص2 ج9 والمقنع بحاشيته ص526 ج3] وهذا القول رواية في مذهب الحنابلة [مقنع بحاشيته ص528 ج3] والمستقر في المذهبين المذكورين تحريمه مطلقًا كقول الجمهور [المصدران].
الترجيح:
الراجح تحريم الهر مطلقًا كما قال به الجمهور لأن الحديث لم يفرق بين الوحشي والأهلي ويؤيده أنه من ذوات الأنياب فيدخل في عموم الحديث الصحيح في النهي عن كل ذي ناب من السباع.
5 ـ الوبر:
بفتح الواو وتسكين الباء أصغر من الهر أكحل العين قصير الذنب وقد اختفلوا في حكم أكله أيضًا على قولين:
القول الأول: أنه مباح وهو الصحيح من مذهب الحنابلة [نفس المصدر] وقول الشافعية [مغني المحتاج ص299 ج4] لأنه يفدى إذا قتل في الإحرام والحرم وهو كالأرانب يأكل النبات وليس له ناب يفرس به ولا هو من المستخبثات فكان مباحًا [حاشية المقنع].
القول الثاني: أنه محرم وهو الرواية الثانية في مذهب الحنابلة [الإنصاف ص361 ج10] لأنه يشبه الفأر [أضواء البيان ص269 ج2].
الترجيح:
الراجح في نظري القول بإباحة الوبر لقوة تعليله ولأن الأصل الإباحة وعموم النصوص يقتضيها ولم يرد فيه تحريم.
6 ـ ابن عرس:
وهو دويبة رقيقة تعادي الفأر تدخل جحره وتخرجه وجمعه بنات عرس وقد اختلفوا في حكم أكله على قولين:
القول الأول: تحريمه وهو مذهب الحنفية [تكملة فتح القدير ص499ـ450 ج9] والحنابلة [المقنع بحاشيته ص526 ج3] لأنه من السباع والهوام [تكملة فتح القدير] فيدخل في عموم النهي عن السباع.
القول الثاني: إباحته وهو قول الشافعية [مغني المحتاج ص299 ج4] لأنه ليس له ناب قوي أشبه الضب [الشرح الكبير مع المغني ص69 ج11] فلا يدخل في عموم النهي عن ذوات الأنياب والأصل الإباحة.
الترجيح:

(1/43)

الراجح القول بتحريم ابن عرس لأنه ينهش بنابه فهو داخل في عموم النهي عن السباع ولأنه يستخبث [نفس المصدر بتصرف] فاجتمع فيه مقتضيان لتحريمه.
7 ـ اليربوع:
بفتح الياء المثناة تحت.
حيوان طويل الرجلين قصير اليدين جدًا وله ذنب كذنب الجرذ لا يرفعه صعدًا في طرفه شبه النوارة لونه كلون الغزال.
حكم أكله:
اختلفوا في ذلك على قولين:
القول الأول: إباحته وهو الصحيح من مذهب الحنابلة [حاشية المقنع ص528 ج3].
وهو قول الشافعية [المنهاج بشرحه المغني ص299 ج4] قالوا: لأن العرب تستطيبه ونابه ضعيف وأوجب على المحرم إذا قتله جفرة [المصدران السابقان].
وهذا التعليل فيه نظر ـ لأنه دخل لاستطابة العرب وعدمها في الحل والحرمة ووجوب الفداء فيه إذا قتله المحرم لم يثبت عن النبي ـ صلى الله عليه وسلم ـ وإنما هو قضاء عمر رضي الله عنه باجتهاده.
القول الثاني: تحريمه وهو قول الحنفية [تكملة فتح القدير ص499ـ450 ج9] ورواية عن أحمد [حاشية المقنع ص528 ج3] لأنه من السباع الهوام [تكملة فتح القدير] ولأنه يشبه الفأر [المغني والشرح الكبير ص71 ج11].
الترجيح:
والراجح القول بإباحة اليربوع لا لما علل به القائلون بإباحته ولكن لأن الأصل الإباحة ولم يرد فيه تحريم واعتباره من السباع غير مسلم.
إذ لا ينطبق عليه ضابط السبع.
ولا يصح قياسه على الفأر للفارق بينهما فالفأر من الفواسق المأمور بقتلها ـ واليربوع ليس كذلك.
8 ـ الضب:
بفتح الضاد ـ حيوان بري معروف.
حكم أكله: اختلفوا فيه على قولين:
القول الأول: إباحته وهو قول الشافعية والحنابلة [المنهاج بشرحه المغني ص299 ج4 والمقنع بحاشيته ص529 ج3] ودليلهم الأحاديث الواردة في إباحته ومنها:

(1/44)

أ ـ حديث خالد بن الوليد ـ رضي الله عنه ـ: (أنه دخل مع رسول الله ـ صلى الله عليه وسلم ـ على ميمونة [هي: ميمونة بنت الحارث بن حزن الهلالية أم المؤمنين زوج النبي ـ صلى الله عليه وسلم ـ توفيت على الراجح عام 51 للهجرة ـ رضي الله عنها ـ / الإصابة ص398 ج4 مع الاستيعاب] وهي خالته وخالة ابن عباس فوجد عندها ضبًا محنوذًا قدمت به أختها حفيدة بنت الحارث من نجد فقدمت الضب لرسول الله ـ صلى الله عليه وسلم ـ فأهوى بيده إلى الضب فقالت امرأة من النسوة الحضور أخبرن رسول الله ـ صلى الله عليه وسلم ـ بما قدمتن له قلن هو الضب يا رسول الله فرفع رسول الله ـ صلى الله عليه وسلم ـ يده فقال خالد بن الوليد: أحرام الضب يا رسول الله؟ قال: لا ولكن لم يكن بأرض قومي فأجدني أعافه.
قال خالد: فاجتررته فأكلته ورسول الله ـ صلى الله عليه وسلم ـ ينظر فلم ينهني.
ب ـ وعن ابن عمر: (أن رسول الله ـ صلى الله عليه وسلم ـ سئل عن الضب فقال: لا أكله ولا أحرمه) [متفق عليه / نفس المصدر] وفي رواية عنه: (أن النبي ـ صلى الله عليه وسلم ـ كان معه ناس فيهم سعد فأتوا بلحم ضب فنادت امرأة من نساء النبي ـ صلى الله عليه وسلم ـ : أنه لحم ضب فقال رسول الله ـ صلى الله عليه وسلم ـ : كلوا فإنه حلال ولكنه ليس من طعامي) [رواه أحمد ومسلم / نفس المصدر] فالحديثان وما جاء يمعناهما فيهما الدلالة الواضحة على إباحة الضب وإنما تركه الرسول ـ صلى الله عليه وسلم ـ لأنه لم يعتد أكله.
القول الثاني: تحريم الضب وهو قول الحنفية [تكملة فتح القدير بشرحها ص500 ج9 والبدائع ص36 ج5] واحتجوا بأمور؛
أ ـ أنه من الحشرات وهوام الأرض [البدائع].
ب ـ أنه من الخبائث والله قد حرم الخبائث [المصدر نفسه].

(1/45)

ج ـ حديث عائشة أن النبي ـ صلى الله عليه وسلم ـ أهدى إليه لحم ضب فامتنع أن يأكله فجاءت سائلة فأرادت عائشة ـ رضي الله عنها ـ أن تطعمها إياه فقال لها رسول الله ـ صلى الله عليه وسلم ـ : أتطعمين ما لا تأكلين؟ [قال في نصب الراية ص195 ج4: قلت غريب ا.
هـ .
وقد أخرجه الطحاوي] ولا يمكن أن يكون امتناعه لما أن نفسه الشريفة عافته لأنه لو كان كذلك لما منع من التصدق به كشاة الأنصار، فإنه لما امتنع من أكلها أمر بالتصدق بها [انظر المنتقى مع شرحه ص339ـ340 ج8].
د ـ أن الضب من جملة الممسوخ والممسوخ محرم كالدب والقرد والفيل فيما قيل والدليل عليه ما روي أن رسول الله ـ صلى الله عليه وسلم ـ سئل عن الضب فقال عليه الصلاة والسلام إن أمة مسخت في الأرض وإني أخاف أن يكون هذا منها) [رواه أحمد ومسلم / المنتقى مع شرحه ص123 ج8].
هذا حاصل ما احتج لهم به صاحب بدائع الصنائع على تحريم الضب وسيأتي مناقشته إن شاء الله.
الترجيح:
والرجح الذي لا شك فيه إباحة أكل الضب لصحة الأحاديث بذلك وصراحتها قال الإمام النووي في شرحه على صحيح [ص97 ج13] مسلم: ثبتت هذه الأحاديث التي ذكرها مسلم وغيره أن النبي ـ صلى الله عليه وسلم ـ قال في الضب لست بآكله ولا محرمه وفي روايات لا آكله ولا أحرمه وفي رواية أنه ـ صلى الله عليه وسلم ـ رفع يده منه فقيل أحرام هو يا رسول الله قال لا ولكنه لم يكن بأرض قومي فأجدني أعافه فأكلوه بحضرته وهو ينظر ـ صلى الله عليه وسلم ـ .
قال أهل اللغة معنى أعافه: أكرهه تقذرًا.
ا.
هـ .
ويجاب عما احتج به الحنفية على تحريمه بما يلي:
أ ـ أما قولهم إنه من الحشرات ومن هوام الأرض ـ فكونه كذلك لا يقتضي تحريمه وقد ثبت الدليل بحله.
ب ـ وأما قولهم ـ إنه من الخبائث ـ فغير مسلم بل هو من الطيبات لأنه طاهر يأكل من الأعشاب والطاهرات وما كان كذلك فليس هو من الخبائث.
ج ـ وأما ما استدلوا به من حديث عائشة.

(1/46)

أن النبي ـ صلى الله عليه وسلم ـ منعها من التصدق به ـ فيجاب عنه بأنه لا يتعين أن الرسول ـ صلى الله عليه وسلم ـ منع التصدق به لأجل حرمته بل يحتمل أن يكون ذلك من جنس ما قال الله تعالى: {ولا تيمموا الخبيث منه تنفقون ولستم بآخذيه إلا أن تغمضوا فيه} وكراهة التصدق بحشف التمر فلهذا المعنى كره لعائشة التصدق بالضب لا لكونه حرامًا [انظر فتح الباري ص667 ج9] بل أراد ـ صلى الله عليه وسلم ـ أن لا يكون ما يتقرب به إلى الله إلا من خير الطعام.
د ـ وأما قولهم: إن الضب من جملة الممسوخ والممسوخ محرم وما استدلوا به من الحديث على ذلك فيجاب عنه بأن يقال؛ قد دلت الأحاديث على حل الضب تصريحًا وتلويحًا نصًا وتقريرًا والجمع بينها وبين الأحاديث التي فيها الامتناع من أكل الضب خشية أن يكون من الممسوخ على النحو التالي:
يقول مجد الدين ابن تيمية في المنتقى [ص123 ج8]: وقد صح عنه ـ صلى الله عليه وسلم ـ أن الممسوخ لا نسل له والظاهر أنه لم يعلم ذلك إلا بوحي وأن تردده في الضب كان قبل الوحي بذلك.
وقد زاد ذلك إيضًاحا الحافظ بن حجر في الفتح [ص666 ج9] حيث قال: (فالأحاديث وإن دلت على الحل تصريحًا وتلويحًا ونصًا وتقريرًا فالجمع بينها وبين الحديث المذكور حمل النهي فيه على أول الحال عند تجويز أن يكون مما مسخ وحينئذ أمر بإكفاء القدور ثم توقف فلم يأمر به ولم ينه عنه.
وحمل الإذن فيه على ثاني الحال لما علم أن الممسوخ لا نسل له وبعد ذلك كان يستقذره فلا يأكله ولا يحرمه وأكل على مائدته بإذنه فدل على الإباحة.
المسألة الرابعة: في بيان حكم ما له مخلب من الطير:
المخلب بكسر الميم وفتح اللام قال أهل اللغة المخلب للطير والسباع بمنزلة الظفر للإنسان [شرح النووي على صحيح مسلم ص82 ج13] والمراد بذلك إذا كان قويًا يعدو به على غيره كالبازي والصقر والعقاب والباشق والشاهين.
.
إلخ.

(1/47)

وقد اختلف العلماء في حكم أكل ما له مخلب من الطير على النحو التالي:
1 ـ ذهب أكثر أهل العلم [المغني مع الشرح ص68 ج11] والشافعي وأحمد وأبو حنيفة [انظر المجموع شرح المهذب ص22 ج9 والمقنع بحاشيته ص526، 527 ج3 وتكملة فتح القدير ص499 ج9] إلى تحريمه بدليل: حديث ابن عباس ـ رضي الله عنهما ـ قال: (نهى رسول الله ـ صلى الله عليه وسلم ـ عن كل ذي ناب من السباع وكل ذي مخلب من الطير) [رواه الجماعة إلا البخاري / المنتقى مع شرحه ص120 ج8] وما ورد بمعناه من الأحاديث، ففيها الدلالة الواضحة على تحريم ذي المخلب من الطير.
وهي أحاديث ثابتة في صحيح مسلم وغيره.
2 ـ وذهب الإمام مالك ـ رحمه الله ـ إلى إباحة أكل ذي المخلب من الطير [الشرح الكبير للدردير ص115 ج2] مستدلًا بعموم قوله تعالى: {قل لا أجد فيما أوحي إلي محرمًا على طاعم يطعمه إلا أن يكون ميتة أو دمًا مسفوحًا أو لحم خنزير} ولأنه لم يثبت عنده نص صريح في التحريم [تفسير الشنقيطي ص272 ج2] حتى قال لم أر أحدًا من أهل العلم يكره سباع الطير وقال بعض أصحابه [هو ابن القاسم] لم يكره مالك أكل شيء من الطير وغير سباعها ما أكل الجيف منها وما لم يأكلها [نفس المصدر نقلًا عن المواق على مختصر خليل].
وذلك لعموم الآية الكريمة.
ولأنه لم يثبت عنده عن النبي ـ صلى الله عليه وسلم ـ نص صريح في التحريم كما سبق.
الترجيح:
والراجح في ذلك ما ذهب إليه الجمهور والأئمة الثلاثة لأن ما تمسك به الإمام مالك من عموم الآية مخصوص [المغني والشرح ص68 ج11] بالأحاديث الواردة في تحريم ما له مخلب من الطير ولأن الآية نزلت بمكة قبل الهجرة وقد قصد بها الرد على الجاهلية في تحريم البحيرة والسائبة والوصيلة والحامي ثم بعد ذلك حرمت أمور كثيرة كالحمر الأنسية ولحوم البغال وكل ذي ناب من السباع وكل ذي مخلب من الطير.
.
والله أعلم.
المسألة الخامسة: في بيان حكم ما يأكل الجيف والجلالة:

(1/48)

تقدم البحث في حكم ما له مخلب من الطير أما ما لا مخلب له منها إلا أنه يأكل الجيف ـ كالنسر والرخم وبعض أنواع الغراب ـ فعند الحنابلة والحنفية [المقنع بحاشيته ص527 ج3 وتكملة فتح القدير ص499ـ500 ج9] تحريم هذا النوع من الطيور.
لخبث مطعمه فيسري ذلك الخبث في لحمه والله تعالى قد حرم علينا الخبائث ولأن الرسول ـ صلى الله عليه وسلم ـ أمر بقتل خمس فواسق في الحل والحرم ومنها الغراب وهو يأكل الجيف فيقاس عليه غيره من الطيور التي تشاركه في هذا الوصف لأن الرسول ـ صلى الله عليه وسلم ـ أباح قتلها في الحرم ولا يجوز قتل صيد مأكول في الحرم [حاشية المقنع ص527 ج3] فيدل على تحريمها.
وقد يقال: إن قتلها في الحرم لأجل منع صيالتها على الناس ـ والصائل يقتل في الحرم ولو كان مأكولاً ثم استفادة التحريم من الأمر بقتلها فيها نظر.
ويجاب عن ذلك بأن خبث مطعمها كافٍ في تحريمها كما في نظائرها.
وعند المالكية: إباحة هذا النوع من الطيور [الدردير على مختصر خليل ص115 ج2] كما سبق [ص71] تمسكًا بمفهوم قوله تعالى: {قل لا أجد فيما أوحي إلي محرمًا}.
الترجيح:
يستفاد من عموم النصوص التي أمر الله عباده فيها بالأكل من الطيبات ونهاهم عن أكل الخبائث يستفاد منها مع ما سيأتي من النهي عن الجلالة ـ تحريم ما يتغذى بالجيف لأن الذي يأكل الجيف قد نبت لحمه من الحرام فيكون خبيثًا داخلًا في عموم النهي عن الخبائث.
ويكون ذلك مخصصًا لمفهوم الآية التي تمسك بها المالكية فقد "ثبت تحريم أشياء بعد هذه الآية وقد أحل الله الطيبات وحرم الخبائث ونهى رسول الله ـ صلى الله عليه وسلم ـ عن أكل كل ذي ناب من السباع وعن أكل كل ذي مخلب من الطير ونهى عن لحوم الحمر الأهلية عام خيبر والذي يدل على صحة هذا الإجماع على تحريم العذرة والبول والحشرات المستقذرة والحمر مما ليس مذكورًا في الآية [تفسير القرطبي باختصار بسيط ص118ـ119 ج7].

(1/49)

حكم أكل لحم الجلالة من الدواب والطيور المباحة:
الجلالة: بفتح الجيم وتشديد اللام من أبنية المبالغة وهي الحيوان الذي يأكل العذرة سواء كانت من البقر أم الغنم أم الإبل أم الطيور كالدجاج والإوز وغيرها [نيل الأوطار ص128 ج8].
وقد اختلفوا في حكم أكل لحمها على قولين:
القول الأول: يحرم أكلها وهو رواية عن أحمد [المقنع بحاشيته ص529 ج3] وأحد القولين في مذهب الشافعية [المنهاج وشرحه المغني ص304 ج4] بدليل حديث ابن عمر ـ رضي الله ـ له عنهما قال: (نهى رسول الله ـ صلى الله عليه وسلم ـ عن أكل الجلالة وألبانها) [رواه الخمسة إلا النسائي وحسنة الترمذي المنتقى مع شرحه نيل الأوطار ص128 ج8] فهو ظاهر في تحريم أكل لحم الجلالة لأن النهي ظاهره التحريم.
والقول الثاني: أنه يكره أكل لحمها كراهة تنزيه وهو الرواية الثانية عن أحمد والأصح في مذهب الشافعية [المصدران السابقان] وهو قول الحنفية [البدائع ص309 ج5] لأن النهى لا يرجع إلى ذاتها بل لأمر عارض لا يوجب أكثر من تغير لحمها وذلك لا يوجب التحريم.
واختلفوا في مقدار النجس الذي إذا أكلته صارت جلالة يترتب عليها هذا الحكم على أقوال:
القول الأول: يعتبر أن يكون الأكثر من عافها النجس فإن كان دون ذلك لم يؤثر وهذا قول في مذهب الحنابلة [المقنع ص529 ج3] والحنفية [البدائع ص39 ج5] والشافعية [المجموع للنووي ص28 ج9] لأنه إذا كان الغالب من أكلها النجاسات فإنه يتغير لحمها.
.
فيكره أكله كالطعام المنتن [بدائع الصنائع].
القول الثاني: أن يكون أكلها النجاسة كثيرًا ويعفى عن اليسير وهذا قول آخر في مذهب الحنابلة [حاشية المقنع ص529 ج3] والفرق بين الأكثر والكثير واضح.
القول الثالث: أنه لا اعتبار بالكثرة وإنما الاعتبار بالرائحة والنتن فإن وجد في عرقها وغيره ريح النجاسة فجلالة وإلا فلا وهذا هو الصحيح في مذهب الشافعية [المجموع ص28 ج9].

(1/50)

والقائلون بتحريمها اختلفوا في المدة التي إذا حبست فيها حل لحمها على أقوال:
أحدها قول الشافعية: "ليس للقدر الذي تعلفه من حد ولا لزمانه من ضبط وإنما الاعتبار بما يعلم في العادة أو يظن أن رائحة النجاسة تزول به" [نفس المصدر].
الثاني: أن مدة حبس الجلالة ثلاثة أيام كانت طائرًا أو غيره وهذا رواية عن أحمد [المقنع بحاشيته ص530 ج3] وهو قول أبي حنيفة في الدجاج [البدائع ص40 ج5] على وجه الاستحباب.
القول الثالث: التفصيل فيحبس الطائر ثلاثًا والشاة سبعًا وما عدا ذلك يحبس أربعين يومًا وهذا التفصيل رواية أخرى عن الإمام أحمد [نفس المصدر السابق].
الترجيح فيما مر من مسائل الجلالة:
1 ـ حكم أكل لحمها ـ لعل الراجح فيه التحريم لظاهر النهي من غير صارف عنه.
2 ـ وأما ما تعتبر به الجلالة ـ فلعل الراجح فيه أنه إذا كان أكثر أكلها النجاسة ـ أخذًا من لفظ جلالة ـ إذ هو يفيد المبالغة المفهم للأكثرية.
3 ـ وأما مقدار مدة حبسها فلعل الراجح فيه أنها لا تتقدر بل متى غلب على الظن ذهاب أثر النجاسة عنها لأن التحديد لا دليل عليه والمقصود زوال المحذور.
الحكمة في النهي عن أكل لحم الجلالة:

والحكمة في ذلك – والله أعلم – ترفع الإسلام بأهله عن تناول الخبائث ولو من طريق غير مباشر لما لذلك من تأثير سيئ على صحة الإنسان وسلوكه.
لأن المتغذي يشبه ما تغذى به فينتقل الخبث من المأكول إلى الأكل ويكتسب من أخلاقه.
المسألة السادسة: في بيان حكم أكل ما يستخبث:
قال أهل اللغة: "أصل الخبث في كلام العرب: المذموم والمكروه والقبيح من قول أو فعل أو مال أو طعام أو شراب أو شخص أو حال" [تهذيب الأسماء واللغات ص87 ج2] وقد حرم الله الخبائث كلها ومن ذلك خبائث الأطعمة.
والخبائث من الأطعمة نوعان: ما خبثه لمعنى قام به كالدم والميتة ولحم الخنزير.

(1/51)

وما خبثه لفساد كسبه كالمأخوذ ظلمًا أو بعقد محرم كالربا والميسر [مجموع فتاوى الشيخ ص334 ج20] ولا شك أن كل ما أحل الله سبحانه وتعالى من المأكل فهو طيب نافع في البدن والدين وكل ما حرمه أو نص على خبثه فهو خبيث ضار في البدن والدين ـ لكن يبقى الإشكال في الأشياء التي لم ينص على تحليلها ولا تحريمها أو خبثها – كيف الوصول إلى معرفة الطيب والخبيث منها:
في ذلك قولان لأهل العلم:
القول الأول: أنه يرجع في ذلك إلى اعتبار العرب له "فكل ما يستخبثه الطبع السليم من العرب الذين نزل القرآن عليهم في غير حال ضرورة الجوع فهو حرام لقوله تعالى: {ويحرم عليهم الخبائث} لأن معنى الخبيث معروف عندهم فما اتصف به فهو حرام للآية ولا يخل بذلك إباحة بعض المستخبثات كالثوم لأن ما أخرجه الدليل يخصص به عموم النصوص ويبقى حجة فيما لم يخرجه الدليل.
ويدخل فيه أيضًا كل ما نص الشرع على أنه خبيث إلا لدليل يدل على إباحته مع إطلاق اسم الخبيث عليه" [تفسير الشنقيطي ص267 ج2] وهذا قول الحنفية والشافعية والحنابلة [انظر حاشية ابن عابدين ص194 ج5 والمجموع شرح المهذب ص25ـ26 ج9 ببعض تصرف والمغني مع الشرح الكبير ص64 ج11] وعمدتهم في ذلك قوله تعالى: {ويحل لهم الطيبات ويحرم عليهم الخبائث} وليس المراد بالطيب هنا الحلال لأنه لو كان المراد به ذلك لكان تقديره: أحل لكم الحلال وليس فيه بيان وإنما المراد بالطيبات ما تستطيبه العرب وبالخبائث ما تستخبثه.
.

(1/52)

ولا يرجع في ذلك إلى طبقات الناس وينزل كل قوم ما يستطيبونه أو يستخبثونه لأنه يؤدي إلى اختلاف الأحكام في الحلال والحرام واضطرابها وذلك يخالف قواعد الشرع ـ بل يرجع في ذلك إلى اعتبار العرب فهم أولى الأمم بأن يؤخذ باستطابتهم واستخباثهم لأنهم المخاطبون أولًا وهم جيل معتدل لا يغلب فيهم الانهماك على المستقذرات ولا التمنع الشديد المتولد من التنعم مما ينشأ عنه التضييق على الناس [المجموع ص26 ج9] في مجال الأطعمة.
لكن من يا ترى يصدق عليه هذا الوصف من العرب.
.
قال الشافعية: "يرجع إلى العرب الذين هم سكان القرى والريف دون أجلاف البوادي الذين يأكلون ما دب ودرج من غير تمييز وتعتبر عادة أهل اليسار والثروة دون المحتاجين وتعتبر حالة الخصب والرفاهية دون الجدب والشدة" [نفس المصدر].
وقال الحنابلة: الذين تعتبر استطابتهم هم أهل الحجاز من أهل الأمصار لأنهم الذين نزل عليهم الكتاب وخوطبوا به وبالسنة فرجع في مطلق ألفاظهما إلى عرفهم دون غيرهم ولم يعتبر أهل البوادي لأنهم للضرورة والمجاعة يأكلون ما وجدوا ولهذا سئل بعضهم عما يأكلون فقال ما دب ودرج إلا أم حبين فقال لتهن أم حبين العافية" [المغني والشرح الحبير ص64 ج11].
فأنت تلمح أن الفرق بين القولين هو أن الحنابلة فيما نقلنا عنهم يخصون ذلك بعرف أهل الحجاز والشافعية يعممون ذوي اليسار من سكان الحاضرة.
في جميع بلدان العرب.
ونتيجة قولهم جميعًا أن الخبائث لفظ عام في المحرمات بالشرع وفي المستقذرات كالعقارب والخنافس والوزغ والفأرة والحية والحشرات كلها – هذه هي القاعدة التي اتفقوا عليها وإن كان قد وقع بينهم خلاف في انطباقها على بعض أشياء يأتي بيانها إن شاء الله.
والمذهب الثاني: في هذه المسألة "مذهب مالك: أن الطيبات هي المحللات فكأنه وصفها بالطيب إذ هي لفظة تتضمن مدحًا وتشريفًا وبحسب هذا تقول في الخبائث أنها المحرمات.
.
.

(1/53)

وعلى هذا الاعتبار حلل مالك الحيات والعقارب والخنافس ونحوها" [تفسير القرطبي ص300 ج7 ببعض تصرف] لقوله تعالى: {قل لا أجد فيما أوحي إلي محرمًا على طاعم يطعمه إلا أن يكون ميتة} الآية ويمكن الإجابة عن الاستدلال بهذه الآية بما سبق من أن عمومها مخصوص بما ورد بعد نزولها من تحريم أشياء لم تذكر فيها.
واستدلوا بحديث التلب بتاء مثناة فوق مفتوحة ثم لام مكسورة ثم باء موحدة الصحابي ـ رضي الله عنه ـ قال: (صحبت النبي ـ صلى الله عليه وسلم ـ فلم أسمع لحشرة الأرض تحريمًا) [رواه أبو داود / قال البيهقي في إسناده: وهذا إسناد غير قوي وقال النسائي ينبغي أن يكون مقام ابن التلب مجهولًا ليس بالمشهور / مختصر سنن أبي داود للمنذري ص313 ج5] وأجيب عنه بأنه إن ثبت لم يكن فيه دليل لأن قوله لم أسمع لا يدل على عدم سماع غيره [المجموع للنووي ص17 ج9] فعلى قول مالك هذا لا دخل لاستخباث الناس في التحريم وإنما المرجع في ذلك إلى ما نص على تحريمه وما لم ينص على تحريمه فهو حلال.

(1/54)

ونرى شيخ الإسلام ابن تيمية يرجح هذا حين يقول [في مجموع الفتاوى ص178ـ180 ج17] وهو في معرض الرد على نفاة حكمة الرب الثابتة في خلقه وأمره ما نصه: "وقال تعالى: {يسألونك ماذا أحل لهم قل أحل لكم الطيبات} فلو كان معنى الطيب هو ما أحل كان الكلام لا فائدة فيه فعلم أن الطيب والخبيث وصف قائم بالأعيان وليس المراد به مجرد التذاذ الأكل فإن الإنسان قد يلتذ بما يضره من السموم وما يحميه الطبيب منه ولا المراد به التذاذ طائفة من الأمم كالعرب ولا كون العرب تعودته فإن مجرد كون أمة من الأمم تعودت أكله وطاب لها أو كرهته لكونها ليس في بلادها لا يوجب أن يحرم الله على جميع المؤمنين ما لم تعتده طباع هؤلاء ولا أن يحل لجميع المؤمنين ما تعودوه كيف وقد كانت العرب قد اعتادت أكل الدم والميتة وغير ذلك وقد حرمه الله تعالى وقد قيل لبعض العرب ما تأكلون قال: ما دب ودرج إلا أم حبين فقال ليهن أم حبين العافية ونفس قريش كانوا يأكلون خبائث حرمها الله وكانوا يعافون مطاعم لم يحرمها الله وفي الصحيحين عن النبي ـ صلى الله عليه وسلم ـ أنه قدم له لحم ضب فرفع يده ولم يأكل فقيل أحرام هو يا رسول الله قال لا ولكنه لم يكن بأرض قومي فأجدني أعافه "فعلم أن كراهة قريش وغيرها لطعام من الأطعمة لا يكون موجبًا لتحريمه على المؤمنين من سائر العرب والعجم.
وأيضًا فإن النبي ـ صلى الله عليه وسلم ـ وأصحابه لم يحرم أحد منهم ما كرهته العرب ولم يبح ما أكلته العرب.
وقوله تعالى: {ويحل لهم الطيبات ويحرم عليهم الخبائث} إخبار أنه سيفعل ذلك فأحل النبي ـ صلى الله عليه وسلم ـ الطيبات وحرم الخبائث مثل كل ذي ناب من السباع وكل ذي مخلب من الطير فإنها عادية باغية فإذا أكلها الناس والمغتذي شبيه بما تغذى به – صار في أخلاقهم شبه من أخلاق هذه البهائم وهو البغي والعدوان.
.
.

(1/55)

فالطيبات التي أباحها هي المطاعم النافعة للعقول والأخلاق والخبائث هي الضارة للعقول والأخلاق" ا.
هـ .
ويقول في موضع آخر [الاختبارات ص321]: "ولا أثر لاستخباث العرب فما لم يحرمه الشرع فهو حل وهو قول أحمد وقدماء أصحابه" فهو بهذا يرى أن التحليل يتبع الطيب والمصلحة.
والتحريم يتبع الخبث والمضرة في ذات الأشياء لا في اعتبار الناس.
وهذا قول له وجاهته واعتباره كما ترى.
وقبل أن ننتهي من هذا المبحث نشير إلى أن القائلين بالقول الأول، بعد اتفاقهم على أن لاستخباث العرب مدخلًا في الحل والحرمة قد اختلفوا في أشياء نتيجة لتحقق هذا المناط فيها وعدم تحققه.
من ذلك:
1 – القنفذ: أباحه الشافعية "لما روي أن ابن عمر ـ رضي الله عنهما ـ سئل عن القنفذ فتلا قوله تعالى: {قل لا أجد فيما أو حي إلي محرمًا على طاعم يطعمه} الآية، ولأنه مستطاب لا يتقوى بنابه فحل أكله كالأرنب" [المجموع ص10 ج9].
وخالفهم الحنابلة [المغني مع الشرح الكبير ص65 ج11] والحنفية [حاشية ابن عابدين ص193 ج5] فحرموه لأنه مما يستخبث فهو يتغذى بالحشرات واستدلوا بحديث أبي هريرة: (أنه ذكر عند النبي ـ صلى الله عليه وسلم ـ فقال خبيثة من الخبائث) [رواه أحمد وأبو داود وقال الخطابي: ليس إسناده بذاك وقال في بلوغ المرام: إسناده ضعيف / المنتقى مع شرحه نيل الأوطار ص121ـ122 ج8] غير أن هذا الحديث لا ينتهض للاحتجاج به من ناحية سنده فيرجع إلى الأصل وهو الإباحة حتى يرد الناقل عنه.
2 – النيص ويسمى الدلدل؛ أباحه الشافعية أيضًا لأنه من الطيبات [مغني المحتاج ص299 ج3] عندهم وحرمه الحنابلة – لأنه في اعتبارهم مستخبث [الروض المربع بحاشيته ص348 ج3].
وهذا الخلاف في هذه الجزيئات وأمثالها مما يدل على ضعف الأصل الذي بنوا عليه وهو الاستخباث وقوة القول بعدم اعتباره.
والله أعلم
المسألة السابعة: في بيان حكم أكل ما أمر بقتله أو نهي عن قتله:

(1/56)

هناك أنواع من الحيوانات والطيور قد أمر الشارع بقتلها وأنواع نهي عن قتلها وقد اختلفوا هل يستفاد من ذلك حرمة أكلها تبعًا لذلك أولاً على قولين:
القول الأول: أن ذلك يفيد التحريم.
لأن الأمر بقتلها مع النهي عن قتل البهائم المباحة الأكل لغير الأكل يدل على أنها محرمة [بداية المجتهد ص344 ج1] إذ الظاهر المتبادر أن كل شيء أذن رسول الله ـ صلى الله عليه وسلم ـ في قتله بغير الذكاة الشرعية أنه محرم الأكل إذ لو كان الانتفاع بأكله جائزًا لما أذن ـ صلى الله عليه وسلم ـ في إتلافه كما هو واضح [تفسير الشنقيطي ص273 ج1].
وعلى هذا فيحرم أكل كل ما أمر النبي ـ صلى الله عليه وسلم ـ بقتله كما روت عائشة ـ رضي الله عنها ـ قالت قال رسول الله ـ صلى الله عليه وسلم ـ : (خمس فواسق يقتلن في الحل والحرم: الحية والغراب الابقع والفأرة والكلب والحديا) [رواه مسلم انظر المنتقى ص129 ج8].
وما نهى ـ صلى الله عليه وسلم ـ عن قتله كما روى ابن عباس ـ رضي الله عنهما ـ قال: (نهى رسول الله ـ صلى الله عليه وسلم ـ عن قتل أربع من الدواب النملة والنحلة والهدهد والصرد) [رواه أحمد وأبو داود وابن ماجه قال الحافظ رجاله رجال الصحيح / نفس المصدر].
القول الثاني: إن الأمر بقتل الحيوان أو النهى عنه لا يفيد بمجردة التحريم لأن الرسول ـ صلى الله عليه وسلم ـ إنما أمر بقتلها لتعديها على الناس وأذيتها كفا لشرها لأنها محرمة الأكل [انظر بداية المجتهد الموضع السابق].
وما نهى عن قتله فلعله لقلة أذاه أو غير ذلك.
الترجيح:
والذي يظهر لي رجحانه هو هذا القول: لأن الأصل الحل والتحريم لا يثبت إلا إذا ثبت الدليل الناقل عن الأصل فما لم يرد فيه دليل ناقل صحيح فالحكم بحل هذا النوع هو الحق.
والاستدلال على تحريمه بالأمر بقتله لا يفيد التحريم لما ذكرنا من إن العلة في ذلك كف أذاه وغير ذلك من الاحتمالات.

(1/57)

المسألة الثامنة: في بيان حكم أكل ما تولد من حيوان يباح أكله وحيوان لا يباح أكله:
ما تولد بين مأكول وغير مأكول فهو محرم الأكل لأنه مخلوق مما يؤكل ومما لا يؤكل فغلب فيه جانب الحظر ولأنه متولد من محرم فيعطى حكمه – فيحرم البغل لأنه متولد من الحمار الأهلي والفرس والسمع المتولد من بين الذئب والضبع – سواء كان المأكول من أبويه الذكر أو الأنثى [انظر المجموع ص27 ج9 والشرح الكبير مع المغني ص75 ج11، ومجموع فتاوى شيخ الإسلام ابن تيمية ص208: 35].
المبحث الثاني
في حكم صيد البحر
وفيه ثلاث مسائل:
المسألة الأولى: في بيان ما اختلف في حله من حيوانات البحر مع الاستدلال والترجيح:
سبق بحثنا فيما اختلف في حله من حيوانات البر فمناسب هنا أن نبحث ما اختلف في حله من حيوان البحر.
قال الله سبحانه وتعالى: {أحل لكم صيد البحر وطعامه متاعا لكم وللسيارة} [المائدة آية (56)] .
المراد بالبحر الماء الكثير المستبحر الذي يوجد فيه السمك وغيره من الحيوانات المائية التي تصاد.
وصيد البحر: كل ما صيد من حياته حيتانه فالصيد هنا يراد به المصيد وأضيف إلى البحر لما كان منه وهذا يشمل كل ما يعيش فيه عادة وهو ضربان:
أحدهما: ما يعيش في الماء وإذا خرج منه كان عيشه عيش المذبوح كالسمك بأنواعه.
الثاني: ما يعيش في الماء وفي البر أيضًا [تفسير المنار ص113 ج7 وتفسير القرطبي ص318 ج6 والمجموع ص31ـ32 ج9] كالتمساح والسرطان.
وقد اختلف العلماء فيما يحل من حيوان البحر على أقوال:
القول الأول: حل جميع حيوان البحر وهذا قول المالكية – والأصح من مذهب الشافعية [بداية المجتهد ص345 ج1 والشرح الكبير ص115 ج2 ومغني المحتاج ص291 ج4 والمجموع ص32 ج9].
القول الثاني: حل جميع ما في البحر إلا الضفدع والتمساح والحية وهو قول الحنابلة [المقنع بحاشيته ص529 ج3].

(1/58)

القول الثالث: جميع ما في البحر من الحيوان محرم الأكل إلا السمك خاصة فإنه يحل أكله إلا ما طفا منه وهذا قول الحنفية.
ووجه في مذهب الشافعية [بدائع الصنائع ص35 ج5 والمجموع ص32 ج9].
القول الرابع: يؤكل السمك وأما غير السمك فيؤكل منه ما يؤكل نظيره في البر كالبقر والشاة وغيرها – وما لا يؤكل نظيره في البر كخنزير الماء وكلبه فحرام وهذا وجه آخر في مذهب الشافعية [المجموع ص32 ج9] وقول في مذهب الحنابلة [المقنع بحاشيته ص529 ج3].
توجيه كل قول من هذه الأقوال:
1 – وجه القول الأول: التمسك بعموم قوله تعالى: {أحل لكم صيد البحر وطعامه} قال ابن عباس: (صيده) ما صيد و(طعامه) ما قذف.
وقوله ـ صلى الله عليه وسلم ـ (هو الطهور ماؤه الحل ميتته) [رواه مالك والشافعي والأربعة وابن خزيمة.
.
وصححه البخاري فيما حكاه عنه الترمذي / من تلخيص الخبير ص9 ج1]، فالآية والحديث عامان في حل كل حيوانات البحر من غير استثناء.
2 – ووجه القول الثاني: هو التمسك بعموم الآية السابقة: {أحل لكم صيد البحر} واستثنى الضفدع للنهي عن قتله [رواه أحمد وأبو داود والنسائي والحاكم والبيهقي / نفس المصدر ص276 ج2 وقال الحاكم: صحيح الإسناد ولم يخرجاه /* نصب الراية ص201 ج4] لأنه يدل على تحريمه عند من يراه واستثنى التمساح لأنه يأكل الناس والحية لأنها من المستخبثات.
3 – ووجه القول الثالث: فيما يرى تحريمه من حيوان البحر قوله تعالى: {حرمت عليكم الميتة والدم ولحم الخنزير} حيث لم يفصل بين البري والبحري وقوله ـ عز شأنه ـ: {ويحرم عليهم الخبائث} وما سوى السمك (من حيوان البحر) خبيث كالضفدع والسرطان والحية ونحوها [البدائع ص35 ج 5 وتكملة فتح القدير ص503 ج 9].
4 – ووجه القول الرابع: فيما يرى تحريمه قياس [مغني المحتاج ص299 ج 4] ما في البحر على ما في البر ولأن الاسم يتناوله فيعطى حكمه.

(1/59)

فتلخص مما مر: أنه لا خلاف [انظر فتح الباري ص619 ج 9 وشرع النووي على صحيح مسلم ص86 ج 13] بين العلماء في حل السمك على اختلاف أنواعه غير الطافي.
وإنما اختلف فيما كان على صورة حيوان البر المحرم أكله كالآدمي والكلب والخنزير والثعبان ونحوها.
الترجيح:
والذي يظهر لي ترجيحه قول المالكية وهو حل جميع صيد البحر لعموم قوله تعالى: {أحل لكم صيد البحر وطعامه} وقوله ـ صلى الله عليه وسلم ـ في البحر: (هو الطهور ماؤه الحل ميتته) ولم يصح ما يخصص هذا العموم.
أما ما استدل به من يرى تحريم ميتة البحر من عموم قوله تعالى: {حرمت عليكم الميتة} فالجواب أنه عموم مخصوص بقوله ـ صلى الله عليه وسلم ـ في البحر: (هو الطهور ماؤه الحل ميتته).
وأما ما استدلوا به من عموم قوله تعالى: {ويحرم عليهم الخبائث} على تحريم السرطان والحية ونحوها من حيوان البحر فلا نسلم أن هذه الأشياء من الخبائث ومجرد ادعاء أن هذه من الخبائث لا يرد به عموم الأدلة الصريحة.
وأما قياسهم ما في البحر في التحريم على نظيره المحرم في البر.
فهو قياس في مقابلة نص وهو قوله: {أحل لكم صيد البحر} فلا يصح.
المسألة الثانية: في بيان حكم ميتة البحر مع الاستدلال والترجيح:
حيوان البحر قسمان: قسم لا يعيش إلا في الماء وإن خرج منه مات كالحوت.
وقسم يعيش في البر والبحر كالضفادع ونحوها.
فأما الذي لا يعيش إلا في الماء ففي حكم ميتته التفصيل الآتي:
1 – ما مات بسبب ظاهر كضغطه أو صدمة حجر أو انحسار ماء أو ضرب من الصياد أو غيره فهو حلال وفاقًا [المغني مع شرح الكبير 195 ج 11].

(1/60)

2 – ما مات حتف أنفه وطفا على وجه الماء بأن صار بطنه من فوق [الدر المختار بحاشية ابن عابدين ص195 ج 5] فعند الثلاثة مالك والشافعي وأحمد [الشرح الكبير للدردير ص115 ج 2 والمجموع ص33 ج 9 والمغني مع الشرح الكبير ص84 ج 11] هو حلال وعند أبي حنيفة لا يحل [الدر المختار وحاشيته لابن ص195 ج 5 وتكملة فتح القدير ص503 ج 9].
دليل الثلاثة على الحل عموم قوله تعالى: {أحل لكم صيد البحر وطعامه} والمراد بطعامه ميتته عند جمهور العلماء [تفسير الشنقيطي ص90 ج 1] فهو يدل على إباحة ميتة البحر مطلقًا وقوله ـ صلى الله عليه وسلم ـ في البحر (هو الطهور ماؤه الحل ميتته) [تقدم تخريجه ص86] وحديث جابر قال: (غزونا جيش الخبط [هو ما يسقط من الورق عند خبط الشجر] وأميرنا أبو عبيدة [هو أبوعبيدة عامر بن عبد الله بن الجراح الصحابي أحد العشرة المبشرين بالجنة كان لقبه أمين الأمة توفي سنة18 هـ / الإعلام ص21 ج 4] فجعنا جوعًا شديدًا فالقي البحر حوتًا ميتًا لم نر مثله يقال له العنبر فأكلنا منه نصف شهر فأخذ أبو عبيدة عظمًا من عظامه فمر الراكب تحته.
قال فلما قدمنا المدينة ذكرنا ذلك للنبي ـ صلى الله عليه وسلم ـ فقال كلوا رزقًا أخرجه الله عز وجل لكم.
أطعمونا إن كان معكم فأتاه بعضهم بشيء فأكله) متفق عليه.
ففي هذا الحديث دليل على إباحة ميتة البحر سواء مات بنفسه أو مات بالاصطياد [فتح الباري ص618 ج 9] وطلب النبي ـ صلى الله عليه وسلم ـ من لحمه وأكله ذلك أراد به المبالغة في تطييب نفوسهم في حله وأنه لا شك في إباحته وأنه يرتضيه لنفسه.

(1/61)

وأما دليل أبي حنيفة على تحريم الطافي فهو حديث جابر ـ رضي الله عنه ـ عن النبي ـ صلى الله عليه وسلم ـ أنه قال: (ما نضب عنه الماء فكلوا وما لفظه الماء فكلوا وما طفا فلا تأكلوا) [رواه أبو داود مرفوعًا وروي موقوفًا وقد أسند من وجه ضعيف وقال الترمذي: سألت البخاري عنه فقال ليس بمحفوظ ويروى عن جابر خلافه/ فتح الباري ص618 ج 9].
قالوا: وميتة البحر المباحة في الحديث السابق ما لفظه البحر ليكون موته مضافًا إلى البحر لا ما مات فيه من غير آفة [تكملة فتح القدير ص513 ج 9] – وأجابوا عما استدل به الثلاثة والجمهور بما يأتي:
أجابوا عن الاستدلال بالآية وهي قوله تعالى: {أحل لكم صيد البحر وطعامه} بأنه لا حجة فيها لأن المراد من قوله تعالى: {وطعامه} ما قذفه البحر إلى الشط فمات كذا قال أهل التأويل وذلك حلال عندنا لأنه ليس بطاف إنما الطافي اسم لما مات في الماء من غير آفة وسبب حادث وهذا مات بسبب حادث وهو قذف البحر فلا يكون طافيًا والمراد من الأحاديث التي تبيح ميتة البحر غير الطافي لما ذكرنا [بدائل الصنائع ص36 ج 5].
الترجيح:
والراجح ما ذهب إليه الثلاثة والجمهور من إباحة وتخصيص النص العام لابد له من دليل من كتاب أو سنة يدل على التخصيص.
وأما ما استدل به الحنفية من النهي عن أكل الطافي "فحديث ضعيف باتفاق أئمة الحديث لا يجوز الاحتجاج به لو لم يعارضه شيء كيف وهو معارض بأحاديث صحاح [النووي على صحيح مسلم ص87 ج 13].
والقياس يقتضي حل ميتة البحر مطلقًا لأنه سمك لو مات في البر لأكل بغير تذكية ولو نضب عنه الماء أو قتلته سمكة أخرى لأكل فكذلك إذا مات وهو في البحر [فتح الباري ص619 ج 9].
وتخصيصهم طعام البحر الوارد إباحته في الآية الكريمة بما قذفه البحر إلى الشط تخصيص لا دليل عليه فالآية عامة وكذا استثناؤهم الطافي من ميتة البحر وحكمهم بتحريمه استثناء لا دليل عليه يخصصه من عمومات الأدلة المبيحة لميتة البحر مطلقًا.

(1/62)

المسألة الثالثة: في بيان حكم أكل ما يعيش في البر والبحر:
ما يعيش في البر من حيوانات البحر كالضفادع والسلحفاة والسرطان وترس الماء فقد اختلفوا في حله فذهب مالك إلى حله مطلقًا لقوله تعالى: {أحل لكم صيد البحر وطعامه} ولا طعام له غير صيده إلا ميتته كما قال جمهور العلماء – وقوله ـ صلى الله عليه وسلم ـ في البحر: (هوالطهور ماؤه الحل ميتته) ففيه التصريح بأن ميتة البحر حلال فيعم كل ميتة مما في البحر [تفسير الشنقيطي ص91ـ93 ج 1 باختصار وانظر الشرح الكبير للدردير ص115 ج 2].
ونقل النووي [ص32ـ33 ج 9 من المجموع (5) ص298 ج 4] إن الصحيح المعتمد عند الشافعية حل ميتة جميع ما في البحر إلا الضفدع ويحمل ما ذكره الأصحاب أو بعضهم من السلحفاة والحية والنسناس على ما يكون في ماء غير البحر – وقال طير الماء كالبط والإوز ونحوهما حلال كما سبق ولا يحل ميتته بلا خلاف بل تشترط زكاته ويضيف إلى ذلك صاحب مغني المحتاج قوله: ويوافقه قول الشامل بعد نقله نصوص الحل: قال أصحابنا أو بعضهم يحل جميع ما فيه إلا الضفدع للنهي عن قتله ا.
هـ .
وأما رأي الحنابلة في ذلك فينقله لنا صاحب المغني بقوله [ص83 ج 11 مع الشرح الكبير]: كل ما يعيش في البر من دواب البحر لا يحل بغير ذكاة كطير الماء والسلحفاة وكلب الماء إلا ما لا دم فيه كالسرطان فإنه يباح بغير ذكاة ا.
هـ .
وأما الحنفية فيحمل لنا مذهبهم في هذه المسألة صاحب بدائع الصنائع حيث يقول: [ص35 ج 5]: جميع ما في البحر من الحيوان محرم الأكل إلا السمك خاصة فإنه يحل أكله إلا ما طفا منه وهذا قول أصحابنا ـ رضي الله عنهم ـ ا.
هـ .
فيمكننا حينئذ أن نستخلص من هذا العرض الموجز آراء المذاهب الأربعة في حكم أكل ما يعيش في البر من حيوانات البحر على النحوالتالي:
1 – عند المالكية تحل مطلقًا.
2 – عند الشافعية تحل مطلقًا ما عدا الضفدع فلا يحل بحال.
وما عدا طير الماء فلا يحل بغير ذكاة.

(1/63)

3 – عند الحنابلة لا تحل بغير ذكاة مطلقًا – ما عدا السرطان فإنه يحل بغير ذكاة لأنه لا دم له.
4 – عند الحنفية لا يحل بحال.
.
لأنه ليس بسمك.

الباب الثالث
وفيه تمهيد ومبحثان:
1 ـ التمهيد: في بيان انقسام الحيوان البري الذي يباح أكله إلى مقدور عليه وغير مقدور عليه وما يترتب على ذلك.
2 ـ المباحث: في الذكاة وفيه مسائل:
المسألة الأولى: في بيان تعريف الذكاة وبيان حكمتها.
المسألة الثانية: في بيان ما اتفق عليه وما اختلف فيه من شروط الذكاة مع الاستدلال والترجيح.
المسألة الثالثة: في بيان آداب عامة تشرع في الذكاة.
المسألة الرابعة: في ما تحصل به ذكاة الجنين.
المسألة الخامسة: في بيان كيفية ذكاة ما لا يقدر عليه من الحيوان الأهلي مع الاستدلال والترجيح.
المسألة السادسة: في بيان حكم ذبيحة المجوسي مع الاستدلال والترجيح.
المسألة السابعة: في بيان ذبيحة الوثني والدهري والمرتد مع الاستدلال.
المسألة الثامنة: في بيان حكم اللحوم المستوردة من الكفار على اختلاف مللهم مع الاستدلال والترجيح.
المبحث الثاني: في الصيد وفيه مسألتان:
المسألة الأولى: في تعريف الصيد وبيان حكم الاصطياد.
المسألة الثانية: في بيان ما اتفق عليه وما اختلف فيه من الشروط لإباحة الصيد المقتول بالاصطياد مع الاستدلال والترجيح.

تمهيد
في بيان انقسام الحيوان البري المباح أكله إلى مقدور عليه وغير مقدور عليه وما يترتب على ذلك.
قد فرغنا – والحمد لله – من عرض ما أمكننا عرضه من الخلاف فيما اختلف في إباحته من حيوانات البر والبحر مع توضيح مسالك العلماء في ذلك وترجيح ما ظهر لنا ترجيحه من الأقوال.

(1/64)

فيصح لنا أن نقول إن ما عدا ما مر ذكره من أنواع الحيوان المحرم أكله فهو مباح في الجملة بناء على الأصل – وقد يكون هناك خلاف في بعض الجزئيات لكن ليس المقصود بالبحث استقصاؤها وتتبع مواقعها وإنما القصد بيان القواعد الكلية التي ترجح إليها تلك الجزئيات وكفى لأن بحث الجزئيات يحتاج إلى وقت أطول ومجال أوسع مما حددناه في مخطط الرسالة.
ولما كانت إباحة الحيوان البري تتوقف على تذكيته أو ما يقوم مقام التذكية ناسب أن نبحث أحكام الذكاة وتفاصيلها.
وعلى ذلك نقول: الحيوان المباح أكله لا يخلو من إحدى حالتين:
الحالة الأولى: أن يكون في قبضتنا وطوع تصرفنا نستطيع حبسه وإرساله وركوبه والحمل عليه ولنا السيطرة الكاملة عليه التي منحنا إياها الخلاق العليم الذي يقول: {وجعل لكم من الفلك والأنعام ما تركبون.
لتستووا على ظهوره ثم تذكروا نعمة ربكم استويتم عليه وتقولوا سبحان الذي سخر لنا هذا وما كنا له مقرنين.
وإنا إلى ربنا لمنقلبون} [الزخرف الآيات (12 ـ 14)].
الحالة الثانية: أن يكون ذلك الحيوان خارجًا عن قبضتنا وعن تناول أيدينا ينفر منا ويصعب علينا مناله – وهذا نوعان:
- نوع نشأ منعزلًا عن بني الإنسان في الوهاد والفلوات والكهوف في الجبال.
- أو درج من أوكار نسجت في أعالي الأشجار فلم يعد يألف الإنسان ولا يأنس بقربه.
- وذلك النوع هو الوحشي من الدواب والطيور.
- والنوع الثاني: حيوان نشأ أليفًا وتربى مستأنسًا لكن عرضت له حالة نفور وإباء فند منا وخرج عن قبضتنا ولحق بالوحش فلم يعد لنا عليه سيطرة.
ذلك هو ما يسمى بالنعم المتوحشة – وكذلك ما وقع في بئر ونحوه فلا تصل إليه أيدينا وتختلف كيفية الذكاة باختلاف تلك الأحوال كما يأتي بيانه إن شاء الله – في هذه المباحث التالية:
المبحث الأول
في الذكاة
وفيه مسائل
المسألة الأولى: في تعريف الذكاة وبيان حكمتها:

(1/65)

الذكاة لغة: تمام الشيء ومنه الذكاء في الفهم إذا كان تام العقل سريع القبول [مختار الصحاح ص224 ج 1] والفعل منه: ذكي يذكي ذكًا – والذكوة ما تذكو به النار وأذكيت الحرب والنار أوقدتهما [تفسير القرطبي ص52 ج 6].
والذكاة شرعًا: ذبح أو نحر الحيوان المأكول البري بقطع حلقومه ومريئه أو عقر ممتنع [الروض المربع ص354 ج بحاشية العنقري].
حكمها: أجمعوا على أنه لا يحل الحيوان المأكول اللحم غير السمك والجراد إلا بذكاة أو ما في معنى الذكاة لقوله تعالى: {حرمت عليكم الميتة – إلى قوله – إلا ما ذكيتم} [المغني مع الشرح الكبير ص42 ج 11 وانظر المجموع شرح المهذب ص72 ج 9].
والحكمة فيها: تطييب الحيوان المذكي فالحيوان إذا أسيل دمه فقد طيب لأنه يسارع إليه التجفف وفي الحديث: ذكاة الأرض يبسها [احتج به الحنفية ولا أصل له في المرفوع ـ نعم ذكره ابن أبي شيبة موقوفًا عن أبي جعفر محمد الباقر ورواه عبد الرزاق عن أبي قلابة من قوله بلفظ: (جفوف الأرض ظهورها)/ التلخيص ص37 ج 1]، يريد طهارتها من النجاسة فالذكاة في الذبيحة تطهير لها وبها تتميز عن الميتة المحرمة.
"فان الميتة إنما حرمت لاحتقان الرطوبات والفضلات والدم الخبيث فيها والذكاة لما كانت تزيل ذلك الدم والفضلات كانت سبب الحل وإلا فالموت لا يقتضي التحريم فإنه حاصل بالذكاة كما يحصل بغيرها وإذا لم يكن في الحيوان دم وفضلات تزيلها الذكاة لم يحرم بالموت ولم يشترط لحله كالجراد ولهذا لا ينجس بالموت ما لا نفس له سائلة كالذباب والنحلة ونحوهما والسمك من هذا الضرب فإنه لو كان له دم وفضلات تحتقن بموته لم يحل لموته بغير ذكاة" [زاد المعاد لابن القيم ص159 ج 2].
وحرمت الميتة أيضًا لافتقادها ذكر اسم الله عليها الذي يؤثر ذكره على المذكاة طيبًا ويطرد الشيطان عنها.
فالذكاة تطيب الحيوان تطييبًا حسيًا بإخراج الدم منه وتطييبًا معنويًا لطرد الشيطان عنها بذكر اسم الله.

(1/66)

المسألة الثانية: في بيان ما اتفق عليه وما اختلف فيه من شروط الذكاة مع الاستدلال والترجيح:
اتفقوا على أن الحيوان الذي تعمل فيه الذكاة هو الحيوان البري ذو الدم الذي ليس بمحرم ولا منفوذ المقاتل ولا ميئوس منه بوقذ أو نطح أو ترد أو افترأس سبع [بداية المجتهد ص321 ج 1].
وما سوي ذلك ففيه خلاف يتبين من خلال البحوث التالية:
وللذكاة الشرعية شروط لابد من توفرها لتكون صحيحة يحل بها الحيوان المذكي، وهذه الشروط بعضها يعتبر في الذابح وبعضها يعتبر في آلة الذبح وبعضها يعتبر في صفة الذبح، ويمكننا أن نقول تفتقر الذكاة إجمالًا إلى بيان شروط في خمسة أشياء: ذابح وآلة ومحل وفعل وذكر، وإليك بيانها بالتفصيل:
الشرط الأول: أهلية الذابح:
ويكون أهلاً للذكاة إذا توفر فيه شرطان: العقل والدين، يقول صاحب المغني: [المغني مع الشرح الكبير ص55 ج 11]: (وجملة ذلك أن كل من أمكنه الذبح من المسلمين وأهل الكتاب إذا ذبح حل أكل ذبيحته رجلًا كان أو امرأة بالغًا أو صبيًا حرًا كان أو عبدًا لا نعلم في هذا خلافًا) فهذه الجملة تشتمل على بيان ما يشترط في الذابح وهو كما يلي:
1 – يشترط فيه أن يكون عاقلاً كما يقول به الحنابلة والحنفية والمالكية [انظر المقنع بحاشيته ص535 ج 3 وبدائع الصنائع ص45 ج 5] لأن الذكاة يعتبر لها القصد كالعبادة ومن لا عقل له لا يصح منه القصد فيصير ذبحه كما لو وقعت الحديدة بنفسها على حلق شاه فذبحتها – فإذا كان الذابح طفلاً دون التمييز أو مجنونًا أو سكران لا يعقل لا يصح منه الذبح.
والأظهر في مذهب الشافعية أنه لا يشترط العقل في الذابح فيحل ذبح الصبي غير المميز والمجنون والسكران لأن لهم قصدًا وإرادة في الجملة – لكن مع الكراهة – كما نص عليه في الأم وصرح به في التنبيه – خوفًا من عدولهم عن محل الذبح [والشرح الكبير للدردير ص99 ج 4].
الترجيح:

(1/67)

والراجح أنه يشترط العقل في الذابح والتمييز لأن الذكاة فيها نوع تعبد لله ويذكر عليها اسمه والعبادة لابد لها من نية ولا يأتي هذا بدون أن يكون الذابح عاقلًا مميزًا.
وأيضًا الذكاة لها شروط يبعد من غير العاقل مراعاتها.
2 – يشترط فيه أن يكون ذا دين سماوي مسلمًا أو كتابيًا – يخرج بذلك ما ذبحه كافر غير كتابي فلا يحل.
وهنا مسائل تتعلق بذبيحة الكتابي وهي – الدليل على حل ذبيحته – الحكمة في حلها – المراد بالكتابي الذي تحل ذبيحته – ذبيحة نصارى بني تغلب – إذا لم يذكر الكتابي اسم الله على الذبيحة – إذا ذبح ما يحرم عليه في دينه أو يحرم عليه شيء من شحمه – إذا ذبح ما يسمونه الطريف.
أ – أما الدليل على حل ذبيحته فالكتاب والسنة والإجماع – فالكتاب قوله تعالى: {وطعام الذين أوتوا الكتاب حل لكم} – والطعام في الأصل: اسم لما يؤكل والذبائح منه.
وهو ها هنا خاص بالذبائح.
لأن غير الذبائح يحل منهم ومن غيرهم "ولم يختلف السلف أن المراد بذلك الذبائح قال البخاري: قال ابن عباس: "طعامهم ذبائحهم" [مغني المحتاج ص267 ج 4] وهذا أمر مجمع عليه بين العلماء أن ذبائحهم حلال للمسلمين [أحكام أهل الذمة ص245 ج 1].
ب – والحكمة في إباحة ذبائح أهل الكتاب: "أنهم يعتقدون تحريم الذبح لغير الله ولا يذكرون على ذبائحهم إلا اسم الله وإن اعتقدوا فيه تعالى ما هو منزه عنه تعالى وتقدس.
.
.

(1/68)

فهم يذكرون اسم الله على ذبائحهم وقرابينهم وهم متعبدون بذلك ولهذا لم يبح ذبائح من عداهم من أهل الشرك ومن شابههم لأنهم لا يذكرون اسم الله على ذبائحهم بل ولا يتوقفون فيما يأكلونه من اللحم على ذكاة بل يأكلون الميتة بخلاف أهل الكتابين" [تفسير ابن كثير ص19 ج 2] لأنهم ينتسبون إلى الأنبياء والكتب، وقد اتفق الرسل كلهم على تحريم الذبح لغير الله لأنه شرك فاليهود والنصارى يتدينون بتحريم الذبح لغير الله فلذلك أبيحت ذبائح الكتابين دون غيرهم [تفسير ابن كثير ص2019 ج 2] هذا ما ذكره بعض العلماء في الحكمة في إباحة ذبائح الكتابين فإن صح فذاك.
وإلا فالله قد أباح ذبائحهم دون غيرهم وعلينا الاستسلام لحكمه سبحانه عرفنا الحكمة أم لم نعرفها والله أعلم.
ج – المراد بالكتابي الذي تحل ذبيحته: المتدين بدين أهل الكتاب ولا يخلو من إحدى ثلاث حالات:
الحالة الأولى: أن يكون أبواه كتابيين.
الحالة الثانية: أن يكونا غير كتابيين.
الحالة الثالثة: أن يكون أحدهما كتابيًا دون الآخر.
ففي الحالة الأولى لا خلاف في حل ذبيحته – وفي الحالتين الباقيتين جرى الخلاف فعند الحنفية تحل في الجميع وإليك عبارة صاحب البدائع في ذلك – يقول [تفسير ابن سعدى ص117 ج 2]: (ولو انتقل غير الكتابي من الكفرة إلى دين أهل الكتاب تؤكل ذبيحته والأصل أنه ينظر إلى حاله ودينه وقت ذبيحته دون ما سواه وهذا أصل أصحابنا: أن من انتقل من [ص45 ج 5] ملة يقر عليها يجعل كأنه من أهل تلك الملة من الأصل على ما ذكرناه في كتاب النكاح والمولود بين كتابي وغير كتابي تؤكل ذبيحته أيهما كان الكتابي الأب أو الام عندنا.
.
.
لأن جعل الولد تبعًا للكتابي منهما أولى لأنه خيريهما دينا فكان بإتباعه إياه أولى) ا.
هـ .

(1/69)

وهذا أيضًا قول المالكية كما تعطيه عبارة خليل في مختصره مع شرحه الكبير حيث جاء فيهما ما نصه: (وتصح ذكاة المميز وأن كان سامريًا نسبة للسامرة فرقة من اليهود أو مجوسيًا تنصر أو تهود.
.
.
وذبح الكتابي أصالة أو انتقالًا – قال محشيه قوله أو انتقالًا أي كالمجوسي إذا تنصر – ا.
هـ .
وجاء في حاشية الشرح الصغير من كتبهم أيضًا [كذا ولعل الصواب : إلى] ما نصه: (وظاهر كلامه أنها تصح (أي الذكاة) من كتابي بالشروط الآتية:
وإن كان أصله مجوسيًا وتهود أو يهوديًا بدل وغير كالسامرية فرقة من اليهود لا الصابئيين وإن كان أصلهم نصارى لكن لعظم مخالفتهم للنصارى ألحقوا بالمجوس – كذا قال أهل المذهب – ا.
هـ .
ففي هذين النصين من كتب المالكية دلالة واضحة على أن رأيهم في هذه المسألة كرأي الحنفية.
وقد نبه على هذا شيخ الإسلام ابن تيمية رحمه الله حيث يقول [ص154 ج 2] "فإن كان الأبوان مجوسيين حرمت ذبيحته عند الشافعي ومن وافقه من أصحاب أحمد وحكى ذلك عن مالك وغالب ظني أن هذا غلط على مالك فإني لم أجده في كتب أصحابه" ا.
هـ .
وأما مذهب الشافعية في هذه المسألة فإليك عبارة النووي ـ رحمه الله ـ في حكايته حيث يقول: [ص221 ج 35 مجموع الفتاوى]: "وأما المتولد بين كتابي وغيره فإن كان أبوه غير كتابي والأم كتابية فذبيحته حرام كمناكحته وإن كان أبوه كتابيًا والأم مجوسية فقولان أصحهما حرام والثاني حلال وهما كالقولين في مناكحته" ا.
هـ .
وعند الحنابلة فيمن أحد أبويه غير كتابي روايتان في مذهبهم.
الرواية الأولى: حل ذبيحته والرواية الثانية: أنها لا تحل من غير تفصيل بين الأم والأب في كلا الروايتين [المجموع ص75 ج 9] هذا حاصل آراء المذاهب الأربعة في حكم ذبيحة من لم يكن أبواه كتابيين وهو يدين بدين أهل الكتاب.
حلها مطلقًا وهو رواية في مذهب الحنابلة حلها بشرط أن يكون أبوه كتابيًا كما هو غير الأصح في مذهب الشافعية.
الترجيح:

(1/70)

والراجح في هذه المسألة حل ذبيحة الكتابي مطلقًا سواء كان أبواه كتابيين أو أحدهما أو كانا غير كتابيين كما هو مذهب الحنفية والمالكية ورواية عن أحمد لأن العبرة بدين الشخص لا بنسبه "وحل ذبائحهم ومناكحتهم مرتب على أديانهم لا على أنسابهم فلا يكشف عن آبائهم هل دخلوا في الدين قبل المبعث أو بعده.
.
.
فإن الله سبحانه أمرهم بالجزية ولم يشرط ذلك وأباح لنا ذبائحهم وأطعمتهم ولم يشرط ذلك في حلها" [المقنع بحاشيته ص535 ج 3].
"وكون الرجل مسلمًا أو يهوديًا أو نصرانيًا أو نحو ذلك من أسماء الدين هو حكم يتعلق بنفسه لاعتقاده وإرادته وقوله وعلمه لا يلحقه هذا الاسم بمجرد اتصاف آبائه بذلك لكن الصغير حكمه في أحكام الدنيا حكم أبويه لكونه لا يستقل بنفسه فإذا بلغ وتكلم بالإسلام أو الكفر كان حكمه معتبرًا بنفسه باتفاق المسلمين فلو كان أبواه من اليهود أو من النصارى فأسلم كان من المسلمين باتفاق المسلمين ولو كانا مسلمين فكفر كان كافرًا باتفاق المسلمين فإن كفر بردة لم يقر على ردته لأجل آبائه [أحكام أهل الذمة ص64 ج 1 لابن القيم].
وكل حكم علق بأسماء الدين من إسلام وإيمان وكفر ونفاق وردة وتهود وتنصر إنما يثبت لمن اتصف بالصفات الموجبة لذلك وكون الرجل من المشركين أو أهل الشرك وإن كان أبواه غير مشركين ومن كان أبواه مشركين وهو مسلم فحكمه حكم المسلمين لا حكم المشركين فكذلك إذا كان يهوديًا أو نصرانيًا وآباؤه مشركين فحكمه حكم اليهود والنصارى لأجل كون آبائه كانوا مشركين فهذا خلاف الأصول [أي لا يقر على ردته من أجل كون آبائه كتابيين بل تجري عليه أحكام المرتد]".
4 – حكم ذبائح نصارى بني تغلب [مع تصرف يسير من مجموع فتاوى شيخ الإسلام ابن تيمية ص226ـ227 ج 35] وكل دخيل في اليهودية والنصرانية من العرب.
– للعلماء في حل ذبائحهم قولان:

(1/71)

القول الأول: تحريم ذبائحهم وهو قول الشافعية [هم بنو تغلب بن وائل من العرب من ربيعة بن نزار انتقلوا في الجاهلية إلى النصرانية/ مغني المحتاج مع الشرح الكبير ص590 ج 10] ورواية عن أحمد [المجموع ص75 ج 9].
القول الثاني: حل ذبائحهم كغيرهم من أهل الكتاب وهو الحنفية [بدائع الصنائع ص535 ج 3] والرواية الثانية عن أحمد [المقنع بحاشيته ص535 ج 3] ومنشأ الخلاف هو: هل يتناول العرب المنتصرين والمتهودين اسم الذين أوتوا الكتاب كما يتناول ذلك الأمم المتخصصة بالكتاب وهم بنوا إسرائيل والروم [بداية المجتهد ص330 ج 1]، فقد ورد: "أن عليًا [هو أمير المؤمنين علي بن أبي طالب ابن عم رسول الله ـ صلى الله عليه وسلم ـ وأحد العشرة المبشرين بالجنة ورابع الخلفاء الراشدين توفي سنة 40ه تهذيب الأسماء واللغات ص344ـ349 ج ] وابن عباس تنازعا في ذبائح بني تغلب فقال علي لا تباح ذبائحهم ولا نساؤهم فإنهم لم يتمسكوا من النصرانية إلا بشرب الخمر وروي عنه أنه قال نغزوهم لأنهم لم يقوموا بالشروط التي شرطها عليهم عثمان.
وقال ابن عباس: بل تباح لقوله تعالى: {ومن يتولهم منكم فإنه منهم} أي هؤلاء تولوهم فهم منهم.
"وعامة المسلمين من الصحابة وغيرهم لم يحرموا ذبائحهم ولا يعرف ذلك إلا عن علي وحده وقد روي معنى قول ابن عباس عن عمر بن الخطاب [هو أمير المؤمنين ثاني الخلفاء الراشدين وأحد العشرة المبشرين بالجنة عمر بن الخطاب بن نفيل القرشي العدوي لقبه النبي ـ صلى الله عليه وسلم ـ بالفاروق وكناه بأبي حفص توفي سنة 23 هـ / الأعلام ص303ـ304 ج 5].
فمن العلماء من رجح قول عمر وابن عباس وهو قول الجمهور كأبي حنيفة ومالك وأحمد في إحدى الروايتين عنه.
.
ومن العلماء من رجح قول علي وهو قول الشافعي وأحمد في رواية أخرى عنه" [مجموع فتاوى شيخ الإسلام ابن تيمية ص219ـ220 ج 35].

(1/72)

قال الإمام ابن جرير في تفسيره [ص576 ج 9] بعد سياقه الأخبار عن علي ـ رضي الله عنه ـ في ذلك: "وهذه الأخبار عن علي ـ رضوان الله عليه ـ إنما تدل على أنه كان ينهى عن ذبائح نصارى بني تغلب من أجل أنهم ليسوا على النصرانية لتركهم تحليل ما تحلل النصارى وتحريم ما تحرم غير الخمر.
ومن كان منتحلًا ملة هو غير متمسك منها بشيء فهو إلى البراءة منها أقر ب منه إلى اللحاق بها وبأهلها.
فلذلك نهى على عن أكل ذبائح نصارى بني تغلب لا من أجل أنهم ليسوا من بني إسرائيل" ا.
هـ .
وذكر عن ابن عباس أنه قال: "كلوا من ذبائح بني تغلب وتزوجوا من نسائهم فإن الله قال في كتابه: {يا أيها الذين آمنوا لا تتخذوا اليهود والنصارى أولياء بعضهم أولياء بعض ومن يتولهم منكم فإنه منهم} فلو لم يكونوا منهم إلا بالولاية لكانوا منهم [نفس المصدر ص574] فكان مثار الخلاف بين علي وابن عباس ـ رضي الله عنهما ـ في هذه المسألة هو: هل يكفي مجرد الانتساب إلى النصرانية من غير التزام لأحكامها أو لا يكفي – والراجح من القولين هو القول بحل ذبائحهم لأنهم على دين النصارى وكونهم من العرب لا يمنع انطباق حكم النصارى عليهم فيتناولهم عموم الآية الكريمة: {وطعام الذين أوتوا الكتاب حل لكم} وتسألهم في بعض الواجبات والمحظورات من دين النصارى لا يخرجهم عن كونهم نصارى – والله أعلم.
ه ـ حكم ما ذبحه الكتابي ولم يذكر اسم الله عليه:
ما ذبحه أهل الكتاب ولم يذكروا اسم الله عليه له حالتان:
الحالة الأولى: ما تركوا التسمية عليه بالكلية فلم يذكروا عليه اسم الله ولا اسم غيره.
الحالة الثانية: ما ذبحوه على اسم المسيح أو الزهرة أو غيرهما.
ففي الحالة الأولى للعلماء في حكم الذبيحة قولان: [انظر أحكام أهل الذمة لابن القيم ص248ـ249 ج 1]

(1/73)

القول الأول: أنها لا تحل مطلقًا – سواء قلنا: إن التسمية شرط لحل ذبيحة المسلم أو لا – لأننا أن قلنا إن التسمية شرط في حل ذبيحة المسلم فالكتابي من باب أولى – وإن قلنا إنها غير شرط في حل ذبيحة المسلم فهناك فرق بين المسلم والكتابي لأن اسم الله في قلب المسلم وإن ترك ذكره بلسانه – بخلاف الكتابي.
القول الثاني: أنها تحل مطلقًا – سواء اشترطت التسمية لحل ذبيحة المسلم أم لا – "فذبيحة أهل الكتاب حلال سواء ذكروا اسم الله تعالى عليها أم لا لظاهر القرآن العزيز" [المجموع شرح المهذب ص78 ج 9].
يعني قوله تعالى: {وطعام الذين أوتوا الكتاب حل لكم} لأن ظاهره الآية العموم فيتناول ما لم يذكروا اسم الله عليه.
الترجيح:
والذي يظهر لي ترجيحه هو القول الأول وهو تحريم ذبيحة الكتابي إذا لم يذكر اسم الله عليها لأن الراجح أن التسمية شرط في حل ذبيحة المسلم والكتابي لقوله تعالى: {ولا تأكلوا مما لم يذكر اسم الله عليه} وهذا عام في ذبيحة المسلم والكتابي – وقوله تعالى: {وطعام الذين أوتوا الكتاب حل لكم} يراد به ما ذبحوه بشرطه كالمسلم.
وأما الحكم في الحالة الثانية: وهو ما ذبحوه على اسم غير الله كالمسيح والزهرة وغيرهما – فللعلماء في حكم الذبيحة في هذه الحالة ثلاثة أقوال:
القول الأول: التحريم وهو قول الشافعية [المجموع ص78 ج 9] والحنفية [بدائع الصنائع ص46 ج 9] وهو أصح الروايتين عن أحمد [أحكام أهل الذمة ص249 ج 1 وانظر حاشية المقنع ص541 ج 3] لأن القرآن الكريم قد صرح بتحريم ما أهل به لغير الله: {إنما حرم عليكم الميتة والدم ولحم الخنزير وما أهل به لغير الله} وهذا عام في ذبيحة الوثني والكتابي إذا أهل بها لغير الله.
القول الثاني: الإباحة وهو قول جماعة من السلف ورواية عن الإمام أحمد [أحكام أهل الذمة ص249ـ250 ج 1] – لأن هذا من طعامهم وقد أباح الله لنا طعامهم من غير تخصيص وقد علم سبحانه أنهم يسمون غير اسمه [نفس المصدر ص253].

(1/74)

القول الثالث: وهو قول المالكية: "أن ذبح أهل الكتاب إذا قصدوا به التقرب لآلهتهم قربانًا وتركوه لا ينتفعون به فإنه لا يحل لنا أكله إذ ليس من طعامهم لأنهم لا ينتفعون به وأما ما ذبحوه لأنفسهم بقصد أكلهم منه ولو في أعيادهم لكن سموا عليه اسم آلهتهم مثلًا تبركًا فهذا يؤكل بكره لأنه تناوله عموم: (وطعام الذين أوتوا الكتاب حل لكم).
.
" [حاشية الدسوقي على الشرح الكبير ص101 ج 2].
الترجيح:
والذي يترجح هو القول الأول وهو التحريم مطلقًا لعموم قوله تعالى: {إنما حرم عليكم الميتة والدم ولحم الخنزير وما أهل به لغير الله} وهذا مما أهل به لغير الله – وإباحة ذبائح أهل الكتاب وإن كانت مطلقة: لكنها مقيدة بما لم يهلوا به لغير الله فلا يجوز تعطيل القيد وإلغاؤه بل يحمل المطلق على المقيد وإن ادعى المخالفون العكس فقالوا آية : {وما أهل به لغير الله} هي المطلقة وآية: {وطعام الذين أوتوا الكتاب حل لكم} مقيدة فيحمل المطلق على المقيد فتقيد ذبيحة الكتابي ما أهل به لغير الله – ويبقي مطلقًا فيما سواها.
قلنا: بل الصواب العكس فقوله تعالى: {وطعام الذين أوتوا الكتاب حل لكم} مطلق فيما أهل به لله – وما أهل به لغيره – قيد منه ما أهل به لغيره وبقي ما عداه.
وهذا أولى لوجوه:
أحدها: أنه قد نص ـ سبحانه ـ على تحريم ما لم يذكر عليه اسمه ونهى عن أكله وأخبر أنه فسق وهذا تنبيه على أن ما ذكر عليه اسم غيره أشد تحريمًا وأولى بأن يكون فسقًا فلا يحل ومن ذلك هذه المسألة التي نحن بصددها.
الثاني: أن قوله: {وطعام الذين أوتوا الكتاب حل لكم} قد خص منه ما يستحلونه من الميتة والدم ولحم الخنزير فلأن يخص منه ما يستحلونه ما أهل به لغير الله أولى وأحرى.

(1/75)

فليس المراد من طعامهم ما يستحلونه وإن كان محرمًا عليهم فهذا لا يمكن القول به بل المراد به ما أباحه الله لهم – فإن الخنزير من طعامهم الذي يستحلونه ولا يباح لنا فتحريم ما أهل به لغير الله عليهم أعظم من تحريم الخنزير لأن تحريم ما أهل به لغير الله من باب تحريم الشرك وتحريم الميتة والدم ولحم الخنزير من باب تحريم الخبائث والمعاصي.
ولا شك أن تحريم الخبائث دون تحريم الشرك.
الثالث: أن الأصل في الذبائح التحريم إلا ما أباحه الله ورسوله فلو قدر تعارض دليلي الحظر والإباحة لكان العمل بدليل الحظر أولى لثلاثة أوجه:
أحدها: تأييده بالأصل الحاظر الثاني: أنه أحوط الثالث: أن الدليلين إذا تعارضا تساقطا ورجع إلى أصل التحريم [أحكام أهل الذمة ص253ـ256 ج 1] ومما يدل على أن الأصل في الذبائح التحريم قوله ـ صلى الله عليه وسلم ـ في كلاب الصيد: (وإن خالطها كلاب من غيرها فلا تأكل فإنك إنما سميت على كلبك ولم تسم على غيره) [ابن القيم في إعلام الموقعين ص339ـ256 ج 1 والحديث رواه البخاري ومسلم بمعناه /المجموع شرح الهذب ص99 ج 9] فدل على أن الأصل في الذبائح التحريم حتى يثبت الدليل الناقل.
قال شيخ الإسلام ابن تيمية ـ رحمه الله ـ [اقتضاء الصراط المستقيم ص256 ط مطبعة الحكومة سنة 1389 هـ ]: "فلما تعارض العموم الحاظر وهو قوله تعالى: {وما أهل به لغير الله} والعموم المبيح وهو قوله: {وطعام الذين أوتوا الكتاب حل لكم} اختلف العلماء في ذلك.
والأشبه بالكتاب والسنة ما دل عليه أكثر كلام الإمام أحمد من الحظر – وإن كان من متأخري أصحابنا من لا يذكر هذه الرواية بحال – وذلك لأن عموم قوله تعالى: {وما أهل به لغير الله.

(1/76)

وما ذبح على النصب} عموم محفوظ لم تخص منه صورة بخلاف طعام الذين أوتوا الكتاب فإنه يشترط له الذكاة المبيحة فلو ذكى الكتابي في غير المحل المشروع لم تبح ذكاته لأن غاية الكتابي أن تكون ذكاته كالمسلم والمسلم لو ذبح لغير الله أو ذبح باسم غير الله لم يبح وإن كان يكفر بذلك فكذلك الذمي لأن قوله تعالى: {وطعام الذين أوتوا الكتاب حل لكم وطعامكم حل لهم} سواء وهم وإن كانوا يستحلون هذا ونحن لا نستحله فليس كل ما استحلوه يحل لنا ولأنه قد تعارض حاظر ومبيح فالحاظر أولى أن يقدم.
ولأن – الذبح لغير الله أو باسم غيره قد علمنا يقينًا أنه ليس من دين الأنبياء عليهم السلام فهو من الشرك الذي أحدثوه فالمعنى الذي لأجله حلت ذبائحهم منتف في هذا والله أعلم.
هذا ما رجحه شيخ الإسلام في هذا الموضوع وهو ترجيح على ضوء الكتاب والسنة والقواعد الشرعية.
وأما تفريق المالكية بين ما ذبح على اسم غير الله على وجه التقرب فيحرم وما ذبح لأجل الأكل فيكره ولا يحرم فهو تفريق لا دليل عليه فإن علة التحريم وهي الإهلال به لغير الله متحققة فيهما دون فرق فوجب الاستواء فيهما في الحكم.
و– حكم ما ذبحه اليهود مما يعتقدون تحريمه كالإبل والنعام والبط وكل ما ليس بمشقوق الأصابع هل يحرم على المسلم.
على قولين:
القول: وهو قول الشافعي [مغني المحتاج ص766 ج 4] وظاهر مذهب أحمد وهو قول جمهور أصحابه [أحكام أهل الذمة ص256 ج 1] إباحة ذلك لنا.

(1/77)

القول الثاني: تحريم ذلك علينا وهو قول المالكية [الشرح الكبير للدردير ص100ـ101 ج 2] ووجهة القول الأول التمسك بعموم الآية : {وعلى الذين هادوا حرمنا كل ذي ظفر} ولما كانت حرامًا عليهم لم تكن تذكيتهم لها ذكاة كما لا يكون ذبح الخنزير لنا ذكاة – وهذا الدليل مبني على ثلاث مقدمات – إحداها أن ذلك حرام عليهم وهذه المقدمة ثابتة بنص القرآن – الثانية: أن ذلك التحريم باق ولم يزل – الثالثة: أنهم إذا ذبحوا ما يعتقدون تحريمه لم تؤثر الذكاة في حله – فأما الأولى فهي ثابتة بالنص – وأما الثانية فالدليل عليها أن سبب التحريم باق وهو العدوان قال تعالى: {ذلك جزيناهم ببغيهم وإنا لصادقون} وبغيهم لم يزل بمبعث النبي ـ صلى الله عليه وسلم ـ بل زاد البغي منهم فالتحريم تغلظ بتغلظ البغي يوضحه أن رفع ذلك التحريم إنما هو رحمة في حق من اتبع الرسول فإن الله وضع عن أتباعه الآصار والأغلال التي كانت عليهم قبل مبعثه ولم يضعها عمن كفر به – قال تعالى: {الذين يتبعون الرسول النبي الأمي الذي يجدونه مكتوبًا عندهم في التوراة والإنجيل يأمرهم بالمعروف وينهاهم عن المنكر ويحل لهم الطيبات ويحرم عليهم الخبائث ويضع عنهم إصرهم والأغلال التي كانت عليهم فالذين آمنوا به وعزروه ونصروه واتبعوا النور الذي أنزل معه أولئك هم المفلحون} [بداية المجتهد ص230ـ331 ج 1] وأما المقدمة الثالثة وهي أنهم إذا ذبحوا ما يعتقدون تحريمه لم يؤثر ذلك في الحل فقد تقدم تقريرها – يعني قوله فيما سبق: ووجه هذا أنه ليس من طعام المذكي ولأنه ذبح لا يعتقد الذابح حله فهو كذبيحة المحرم [أحكام أهل الذمة ص256ـ257 ج 1 وابن القيم هو العلامة شمس الدين محمد بن أبي بكر بن أيوب بن سعد الزرعي الدمشتقي الفقيه الحنبلي الأصولي المفسر النحوي الشهير بابن قيم الجوزية أخذ عن شيخ الإسلام ابن تيمية وكان من كبار تلامذة توفي سنة 751 هـ / مقدمة زاد المعاد لابن القيم ص2 1ج ] ولأن لاعتقاد

(1/78)

الذابح أثرًا في حل الذبيحة وتحريمها ولهذا لو ذبح المسلم ما يعتقد أنه لا يحل له ذبحه كالمغضوب كان حرامًا فالقصد يؤثر في التذكية كما يؤثر في العبادة) ا.
هـ .
هذا والمالكية يقولون: لابد أن يثبت تحريم المذبوح عليهم بشرعنا – فإن لم يثبت تحريمه بشرعنا بل هم الذين أخبرونا بأن هذا الحيوان محرم عليهم في شرعهم كره لنا أكله [الأعراف آية (157)] يعني كراهية تنزيه، ولا يظهر لي في هذه المسألة ترجيح.
ز – إذا ذبح الكتابي دابة لها شحم محرم عليه – فهل يحرم علينا ذلك الشحم المحرم عليه هذا مما اختلف فيه على ثلاثة أقوال:
القول الأول: الإباحة وهو كظاهر كلام أحمد وقول جماعة من أصحابه [كذا في الأصل ولعله يقصد ذبح المحرم للصيد] وقول الشافعية: [الشرح الكبير ص101 ج 2].
القول الثاني: التحريم وهو قول في مذهب المالكية [المغني مع الشرح ص57ـ58 ج 11] وقول جماعة [المجموع ص57 ج 9] من الحنابلة.
القول الثالث: الكراهة وهو القول الثاني في مذهب المالكية [حاشية الدسوقي على الشرح الكبير ص102 ج 2] وسبب الخلاف هنا هو نفس السبب الذي سبق بيانه [المصدر السابق] في الخلاف في حكم ما ذبحوه مما يحرم عليهم واستدل المبيحون أيضًا بحديث عبد الله بن مغفل [المصدر السابق] ـ رضي الله عنه ـ قال كنا محاصرين قصر خيبر فرمى إنسان بجراب فيه شحم فنزلت لآخذه فالتفت فإذا النبي ـ صلى الله عليه وسلم ـ فاستحييت منه [ص112] ففيه حجة على من منع ما حرم عليهم كالشحوم لأن النبي ـ صلى الله عليه وسلم ـ أقر ابن مغفل على الانتفاع بالجراب المذكور [هو عبد الله بن مغفل المزني صحابي من أصحاب الشجرة وله 43 حديثًا توفي سنة 57 هـ / الأعلام ص282ـ283 ج 4].

(1/79)

وقد نوقش هذا الاستدلال: بأنه لا يتعين كون هذا الشحم من المحرم عليهم بل الظاهر أنهم إنما كانوا يأكلون الشحوم المباحة لهم فيجوز لنا أكله كما يجوز لنا أكل ذبائحهم وأطعمتهم فالظاهر أنه من شحم الظهر والحوايا وما اختلط بعظم فإنه هو الشحم الذي كانوا يأكلونه [رواه البخاري ص636 ج 9 من فتح الباري].
واستدل المبيحون أيضًا بحديث: (أن يهودية أهدت لرسول الله ـ صلى الله عليه وسلم ـ شاة فأكل منها ولم يحرم شحم بطنها ولا غيره وأكل معه منها بشر بن البراء بن معرور فمات) [فتح الباري ص638 ج 9] ووجه الدلالة منه أنه أكل منها هو ومن معه ولم يسألهم هل نزل بها ما يعتقدون تحريمه من شحمها أم لا.
هذا ولا يظهر لي القول الراجح في هاتين المسألتين – مسألة ما إذا ذبح الكتابي ما يحرم عليه.
أو ما يحرم عليه شيء من شحمه فأتوقف والله أعلم.
ح – إذا ذبح الكتابيون ما يسمى عندهم بالطريف – وهو ما لصقت رئته بالجنب – فهل يحرم علينا لكونهم لا يعتقدون حله أو لا.
الجمهور لا يحرمونه – لأن التوراة لم تحرم الطريف بهذا المعنى – وهو ما لزقت رئته بالجنب – وإنما حرمت التوراة الطريفا التي هي الفريسة التي يفترسها الأسد أو الذئب أو غيرهما من السباع – وهو الذي عبر عنه القرآن بقوله تعالى: {وما أكل السبع.
.
.
}.
وقال في التوراة: (ولحمًا في الصحراء فريسة لا تأكلوا) فحرف علماؤها هذا المعنى وحملوه على غير محمله ففسروا الطريفا بهذا التفسير الخاطئ.
وذهب أصحاب مالك [أحكام أهل الذمة لابن القيم ص264 ج 1] إلى تحريم الطريفا بالمعنى الذي عناه اليهود – لأنه ليس من طعامهم.
الترجيح:

(1/80)

والراجح ما ذهب إليه الجمهور من حل الطريفا بهذا المعنى إذا ذكاها الكتابي – لأن تحريمها غير ثابت بالنص لأن الطريفا المحرمة بالتوراة هي الفريسة التي يفترسها الأسد والذئب أو غيرهما من السباع فحرفوا معناها وتعدوا في تفسيرها إلى غير ما أريد بها وذلك لا يغير من الحكم شيئًا إلا في نظر {من اتخذوا أحبارهم ورهبانهم أربابًا من دون الله} [ثابت في الصحيح/ أحكام أهل الذمة ص29 ج 1 وتفسير ابن كثير ص19 ج 2].
الشرط الثاني من شروط الذكاة يتعلق بالآلة فلابد فيها من أمرين:
الأمر الأول: أن تكون محددة تقطع أو تخرق بحدها لا بثقلها.
الأمر الثاني: أن لا تكون سنًا ولا ظفرًا – فإذا اجتمع هذان الشرطان في شيء حل الذبح به سواء كان حديدًا أم حجرًا أم خشبًا أم قصبًا أم زجاجًا، لعموم قوله ـ صلى الله عليه وسلم ـ : (ما أنهر الدم وذكر اسم الله عليه فكلوا ما لم يكن سنًا أو ظفرا وسأحدثكم عن ذلك أما السنن فعظم.
وأما الظفر فمدى الحبشة) [انظر حاشية الصاوي على الشرح الصغير ص159 ج 2] ومعنى قوله ـ صلى الله عليه وسلم ـ : (أنهر الدم) أي أساله وصبه بكثرة شبهه بجري الماء في النهر.
.
وما في موضع رفع بالابتداء وخبرها: (فكلوا).
ففي هذا الحديث تصريح بأنه يشترط في الذكاة ما يقطع ويجري الدم ولا يكفي رض الذبيحة ودمغها بما لا يجري الدم.
والحكمة في اشتراط إنهار الدم تميز حلال اللحم والشحم من حرامهما وتنبيه على أن تحريم الميتة لبقاء دمها الخبيث فيها وفي الحديث أيضًا تصريح بجواز الذبح بكل محدد يقطع إلا الظفر والسن – والظفر يدخل فيه ظفر الآدمي وغيره من كل الحيوانات سواء المتصل والمنفصل الطاهر والنجس – والسن يدخل فيه سن الآدمي وغيره الطاهر والنجس والمتصل والمنفصل [في بحث الطريفا أحكام أهل الذمة لابن القيم ص267ـ269 ج 1 بحاشيته وانظر إغاثة اللهفان ص325ـ326 ج 2].

(1/81)

وهذا قول الجمهور [رواه الجماعة/ المنتقى وشرحه ص147 ج 13] – وقال الحنفية تجوز الذكاة والظفر المنفصلين وإنما تحرم الذكاة بهما إذا كانا متصلين أما إذا جرح بظفر منزوع أو سن منزوع جاز الذبح بهما ويكره [من شرح النووي على صحيح مسلم باختصار ص123 ج 13] – لأنه لما قطع الأوداج فقد وجد الذبح بهما فيجوز كما لو ذبح بالمروة وليطة القصب – وأجابوا عن الحديث: بأن المراد به النهي عن الذبح بالسن القائم والظفر القائم لأن الحبشة إنما كانت تفعل ذلك لإظهار الجلادة وذلك بالقائم لا بالمنزوع – ولأن السن والظفر إذا لم يكونا منفصلين فالذابح يعتمد على الذبيح فينخنق وينفسخ فلا يحل أكله [المجموع ص83 ج 9].
الترجيح:
والراجح مذهب الجمهور وهو عدم صحة التذكية بالسن والظفر مطلقًا لعموم الحديث الصحيح في النهي عن التذكية بهما متصلين أو منفصلين لأن ما لم تجز الذكاة به متصلاً لم تجز به منفصلاً كغير المحدد [بدائع الصنائع ص42 ج 5] وما عللوا به من كونهما يحصل بهما قطع الأوداج إذا كانا منفصلين فهو تعليل مخالف للتعليل الوارد في الحديث – من كون الظفر مدى الحبشة وكون السن عظمًا.
فلا يلتفت إليه.
وقد اختلف العلماء ـ رحمهم الله ـ هل يقتصر المنع على التذكية بالسن فتجوز الذكاة ببقية العظام – أو يعم المنع من ذلك جميع العظام سنًا كانت أو غيرها على قولين:
القول الأول: أن النهي قاصر على السن فلا تجوز الذكاة به وتجوز ببقية العظام وهو إحدى الروايتين عن أحمد والمذهب منهما [نفس المصدر].

(1/82)

القول الثاني: أن النهي عام في جميع العظام فلا تجوز الذكاة بها وهو مذهب الشافعي [المغني مع الشرح ص43 ج 11] والرواية الثانية عن أحمد [حاشية المقنع ص537 ج 3] – لأن قول الرسول ـ صلى الله عليه وسلم ـ : (أما السن فعظم) تنبيه على عدم التذكية بالعظام أما لنجاسة بعضها أو لتنجيسها على مؤمني الجن كما نهى ـ صلى الله عليه وسلم ـ عن الاستنجاء بالعظم لكونه زاد إخواننا من الجن.
فهو قياس حذفت مقدمته الثانية لشهرتها عندهم – والتقدير: أما السن فعظم وكل عظم لا يحل الذبح به وطوى النتيجة لدلالة الاستثناء عليها [المجموع ص81 ج 9] وهذا يدل على أنه عليه الصلاة والسلام كان قد قرر كون الذكاة لا تحصل بالعظم فلذلك اقتصر على قوله: (فعظم) فكان الذبح بالعظم كان معهودًا عندهم أنه لا يجزئ وقررهم الشارع على ذلك وأشار إليه هنا – وقد ترجم البخاري [المصدر السابق] في صحيحة على هذا الحديث بقوله: "باب لا يذكى بالسن والعظم والظفر" [فتح الباري ص628 ج 9].
غير أنه قد حام شك حول هذه الجملة وهي قوله: (أما السن فعظم إلخ) هل هي من كلام الرسول ـ صلى الله عليه وسلم ـ فيتم الاحتجاج بها أو من كلام الراوي مدرجة في الحديث فلا يتم الاحتجاج بها في ذلك رأيان للمحدثين [هو محمد بن إسماعيل بن إبراهيم بن المغيرة البخاري حبر الإسلام والحافظ لحديث رسول الله ـ صلى الله عليه وسلم ـ صاحب الجامع الصحيح توفي سنة 265 هـ / الأعلام ص258 ج 6] الراجح منهما رفعها إلى رسول الله ـ صلى الله عليه وسلم ـ وأنها من كلامه.
الترجيح:
والذي يترجح منع التذكية بالعظم لدلالة الحديث على منع التذكية به واعتضاد ذلك بالنهي عن الاستنجاء بالعظام – فتكون الحكمة في النهي عن الذبح به – والله أعلم – صيانته عن التنجس بالدم كما يصان عن التنجس بالاستنجاء لكونه زادًا لإخواننا من الجن.
الشرط الثالث: قطع ما يجب قطعه في الذكاة:

(1/83)

فيما يقطع في الذكاة وصفة القطع خلاف لابد من بيانه – وذلك أنهم اتفقوا على أن محل الذكاة هو الحلق واللبة ولا يجوز الذبح في غير هذا المحل بالإجماع [فتح الباري ص672 ج 9].
وإنما اختصت الذكاة بهذا المحل لأنه مجمع العروق فتنسفح بالذبح فيه الدماء السيالة ويسرع زهوق النفس فيكون أطيب للحم وأخف على الحيوان [المغني مع الشرح الكبير ص44 ج 11] والذكاة في الحلق تسمى نحرًا وذلك بالنسبة للإبل – واللبة هي: الوهدة التي بين أصل العنق والصدر [نفس المصدر].
فالنحر يكون أسفل العنق والذبح في أعلاه أما ما يجب قطعه في الذكاة – فإن في رقبة الحيوان أربعة عروق:
1 – الحلقوم وهو مجرى النفس خروجًا ودخولاً.
2 – المريء وهو مجرى الطعام والشراب وهو تحت الحلقوم.
3 – الودجان – وهما عرقان في صفحتي العنق يحيطان بالحلقوم وقيل يحيطان بالمريء – وقد يسمى الجميع بالأوداج الأربعة [نفس المصدر].
وقد اتفقوا على أن الذكاة التي تقطع فيها هذه الأربعة قطعًا كاملاً بحيث تستأصل على أنها ذكاة مبيحة للأكل.
واختلفوا بعد ذلك في مسائل:
الأولى: إذا قطع بعض هذه الأربعة فقط فهل يجزئ ذلك أو لا.
الثانية: إذا أجزأ قطع بعض هذه الأربعة فما الذي يتعين قطعه منها.
الثالثة: إذا تمادى في القطع حتى قطع النخاع فهل يجوز ذلك.
الرابعة: إذا ذكى الحيوان من القفا فهل يحل.
الخامسة: إذا نحر ما يذبح أو ذبح ما ينحر فهل يحل؟
أما في المسألة الأولى:
وهو ما إذا قطع بعض الأربعة في الذكاة فإن العلماء قد اختلفوا في إباحة الذبيحة على قولين:

(1/84)

القول الأول: لابد من قطع الأربعة فلا يكفي قطع بعضها فقط وهو مروى عن مالك [المجموع شرح المهذب ص86 ج 9] ورواية عن أحمد [بداية المجتهد ص326 ج 1] – لحديث أبي هريرة [المقنع بحاشيته ص537ـ538 ج 3] ـ رضي الله عنه ـ قال نهى رسول الله ـ صلى الله عليه وسلم ـ عن شريطة الشيطان وهي التي تذبح فيقطع الجلد ولا تفرى الأوداج) [اختلف في اسمه اختلافًا كبيرًا والأصح أنه عبد الرحمن بن صخر الدوسي صحابي كان أكثر الصحابة حفظًا للحديث ورواية له روى 5374 حديثًا توفي سنة 59 هـ / الأعلام ص80 ج 4].
وشريطة الشيطان – ذبيحته.
من شرط الحجام.
وتفسيرها كما في الحديث هو تفسير من الراوي ليس من أصل الحديث – وكان أهل الجاهلية يقطعون بعض حلقها ويتركونها حتى تموت ثم يأكلونها.
وإنما أضيفت إلى الشيطان لأنه هو حملهم على ذلك وحسن هذا الفعل لديهم وسوله لهم [رواه أبو داوود قال المنذري: في إسناده عمرو بن عبد الله الصنعاني وقد تكلم فيه غير واحد / المنتقى مع شرحه ص148 ج 8] وظاهر هذا الحديث يقتضي قطع جميع الأوداج الأربعة في الذكاة.
القول الثاني: يكفي في الذكاة قطع بعض هذه الأربعة – لأنه قطع في محل الذبح لا تبقي الحياة معه أشبه ما لو قطع الأربعة [نفس المصدر].
وهو قول أبي حنيفة والشافعي والقول الثاني لمالك والرواية الثانية عن أحمد [المغني مع الشرح ص45 ج 11] لقوله ـ صلى الله عليه وسلم ـ : (ما أنهر الدم وذكر اسم الله عليه فكل) فالحديث يدل على أنه يكفي إنهار الدم وهذا يحصل بقطع الأوداج.
الترجيح:
والراجح هو القول الثاني – ويجاب عن الحديث الذي تمسك به من اشتراط قطع الجميع بأن أصله ليس فيه ذكر الأوداج إنما وقع ذلك في تفسير الراوي ويقال أيضًا: المراد بالأوداج بعضها لا كلها لأن لام التعريف في كلام العرب قد تدل على البعض وبهذا يحصل الجمع بين الحديثين.

(1/85)

هذا إذا صح الحديث الذي تمسك به المخالف وإلا ففي سنده مقال لا يقوى معه على معارضة الحديث الذي معنا.
المسألة الثانية:

على القول بأنه بجزئ في الذكاة بعض الأربعة فما الذي يتعين قطعه منها:
اختلف القائلون بذلك في المجزئ قطعه من الأربعة على الأقوال التالية:
القول الأول: يكفي قطع ثلاثة من الأربعة من غير تعيين وهو قول أبي حنيفة [انظر بدائع الصنائع ص41 ج 5 والمجموع ص86 ج 8 وبداية المجتهد ص326 ج 1 والمقنع بحاشيته ص538 ج 3].
لأنه قطع أكثر الأوداج وللأكثر حكم الكل فيما بني على التوسعة في أصول الشرع والذكاة بنيت على التوسعة.
القول الثاني: يجب قطع ثلاثة معينة هي: الودجان والحلقوم فلا بجزئ أقل من ذلك وهو المشهور عن مالك [البدائع ص41 ج 5] لأن الودجين مجري الدم والحلقوم مجرى النفس فلا يكفي قطع الودجين وترك الحلقوم لأنه لا يحصل بقطع ما سواه المقصود منه [بداية المجتهد ص326 ج 1 ومختصر خليل مع الشرح الكبير ص99 ج 3].
القول الثالث: يجب قطع ثلاثة معينة هي المريء والحلقوم مجرى النفس والمريء مجرى الطعام والودجين مجرى الدم فإذا قطع أحد الودجين حصل بقطعة المقصود منهما [بمعناه من البدائع ص42 ج 5].
القول الرابع: يجب قطع اثنين معينين هما: المريء والحلقوم وهذا هو الصحيح المنصوص من مذهب [البدائع ص42 ج 5] الشافعية وهو مذهب [المجموع المهذب ص86 ج 9] الحنابلة لحصول المقصود من الذكاة بقطعهما وهو أن الحياة تفقد بفقدهما – هذا حاصل أقوالهم فيما يجب قطعه في الذكاة والذي يترجح لي منها حسب الأدلة هو القول الأول – وهو وجوب قطع ثلاثة من الأربعة من غير تعيين: إذ لابد أن يكون من هذه الثلاثة الودجان مع الحلقوم أو المريء – أو أحد الودجين مع الحلقوم والمريء.

(1/86)

وعلى كل سيحصل إنهار الدم وإراحة الذبيحة بسرعة زهوق النفس وهذا هو المقصود من الذكاة لأن الودجين هما مجرى الدم فقطعهما معًا أو قطع أحدهما أبلغ من قطع غيرهما في إنهار الدم – وإيجاب قطع الودجين كما في القول الثاني لا داعي له لأنه يحصل بقطع أحدهما ما يحصل بقطعهما من خروج الدم وإيجاب قطع المريء والحلقوم كما في القول الثالث لا دليل عليه من ناحية.
ومن ناحية أخرى لا داعي له.
لأن المقصود بالذكاة وهو إراحة الحيوان وتطييبه بإخراج دمه الخبيث وذلك حاصل بقطع أحدهما مع الودجين أو قطعهما مع أحد الودجين.
والاقتصار على قطع المريء والحلقوم كما هو القول الرابع ينقصه قطع أحد الودجين اللذين هما مجرى الدم – وخروج الدم بقطعهما أو أحدهما أبلغ من خروجه بقطع غيرهما.
وإخراج الدم من أعظم مقاصد الذكاة.
والله أعلم.
المسألة الثالثة:
إذا تمادى في القطع حتى قطع النخاع فهل تحل الذبيحة: البهيمة التي ذبحت على هذه الصفة تسمى المنخوعة والنخع للذبيحة: أن يبالغ الذابح في القطع حتى يبلغ النخاع وهو خيط أبيض يكون داخل عظم الرقبة ويكون ممتدًا إلى الصلب وهو خيط الفقار المتصل بالدماغ [المقنع بحاشيته ص537ـ538 ج 3].
وقد اختلف العلماء فيها: فقالت طائفة من العلماء منهم ابن عمر: لا تؤكل – وطائفة كرهت الفعل وأباحت الأكل [المجموع ص85 ج 9] وفرق مالك بين من تمادي في القطع ولم ينو قطع النخاع فكره ذلك.
وبين من نوى ذلك [نفس المصدر] لأنه نوى التذكية على غير الصفة الجائزة.
وقال بعض المالكية لا تؤكل إن قطعها متعمدًا دون جهل وتؤكل إن قطعها ساهيًا أو جاهلًا [كذا في الأصل الذي نقلنا منه ولعله سقط منه كلمة (فمنع منه) أو نحوها] وهذا قريب من قول مالك.
والراجح إباحتها مع كراهة الفعل لحصول الذكاة بذلك وغاية ما يترتب على قطع النخاع في هذه الحالة لزيادة إيلام الحيوان وذلك لا يقتضي تحريمه ولا حجة مع من منع أكله.
المسألة الرابعة:

(1/87)

إذا ذبح الحيوان من القفا فهل يحل:
اتفق العلماء على مشروعية قطع أعضاء الذكاة من ناحية الحلق.
واختلفوا في حل الذبيحة أن قطعت هذه الأعضاء من جهة القفا على قولين:
القول الأول: أنه إذا فعل ذلك عمدًا في حالة الاختيار فإنها لا تباح الذبيحة لأن القطع في القفا سبب للزهوق وهو في غير محل الذبح فقد اجتمع مع الذبح منع حله كما لو بقر بطنها لأن القاطع لأعضاء الذكاة من القفا لا يصل إليها بالقطع إلا بعد قطع النخاع وهو مقتل من المقاتل فترد الذكاة على حيوان قد أصيب مقتله – وهذا قول مالك [بداية المجتهد ص327 ج 1] ورواية عن أحمد [مختصر خليل مع الشرح الكبير ص49 ج 2] فإن فعل ذلك خطأ كان تلتوي الذبيحة عليه فتأتي السكين على القفا أبيحت لأنها مع التوائها معجوز عن ذبحها في محل الذبح فسقط اعتبار المحل كالمتردية في بئر فتؤكل حينئذ بشرط أن تأتى السكين على موضع ذبحها وهي في الحياة [المغني مع الشرح الكبير ص49 ج 11] وستأتي مناقشة ذلك في الترجيح – إن شاء الله.
القول الثاني: التفصيل في هذه المسألة على النحو التالي:
1 – إن وصلت السكين إلى ما يجب قطعه فقطعه وفيه حياة مستقرة لتحقق الموت بما هو ذكاة إلا أن يكره هذا الفعل لأن فيه زيادة إيلام للحيوان.
2 – وإن وصلت السكين إلى ما يجب قطعه وقد انتهى إلى حركة المذبوح لم يحل لوجود الموت بدون ذكاة – وهذا التفصيل هو قول الحنفية [نفس المصدر] والشافعية [تكملة فتح القدير ص497 ج 9] ورواية عن أحمد [المجموع ص97 ج 9].
والذي يظهر لي رجحانه: أن الذبح إذا أتى على هذه الأعضاء وفي الحيوان حياة ولو أدنى حياة أحله كأكلة السبع والمتردية والنطيحة – وقد قال الله فيها: {إلا ما ذكيتم} وهذه قد ذكيت.
وأما التفريق بين العمد والخطأ في ذلك فلا دليل عليه – ولا يترتب عليه إلا تأثيم المتعمد لتعذيبه الحيوان.
المسألة الخامسة:
إذا نحر ما يذبح أو ذبح ما ينحر من الحيوانات فهل يحل.

(1/88)

لا خلاف بين أهل العلم أن التذكية نوعان: ذبح ونحر – قال تعالى: {إن الله يأمركم أن تذبحوا بقرة} [حاشية المقنع ص539 ج 3] والنحر طعن في اللبة من أسفل العنق – والذبح قطع في أعلى العنق ولا خلاف بينهم أيضًا أن من الحيوان ما يذبح ومنه ما ينحر.
فإن خالف المذكي هذه الصفة فنحر ما يذبح أو ذبح ما ينحر ففي حل الذبيحة قولان:
القول الأول: أنه لا تحل بهذه التذكية – إلا في حال الضرورة وحالة الجهل – وهذا قول المالكية [البقرة آية (67)] لمخالفته للصفة المشروعة.
القول الثاني: أنها تحل الذبيحة بهذه التذكية وهو قول الحنابلة [مختصر خليل مع الشرح الكبير ص107 ج 2] والشافعية [المغني مع الشرح ص47 ج 11] والحنفية [المجموع ص85 ج 9] لوجود فري الأوداج وإنهار الدم المطلوب في الذكاة.
الترجيح:
والراجح هو القول الثاني وهو إباحة ما ذكي على هذه الصفة لحصول المقصود من الذكاة وهو إنهار الدم – وما ورد من تخصيص الإبل بالنحر وغيرها بالذبح غاية ما يفيد الاستحباب والأولى وهذا لا يدل على تحريم ما لم تقع ذكاته على تلك الصفة – والله أعلم.
الشرط الرابع: أن يذكر اسم الله تعالى على الذبيحة:
والبحث في ذلك يتضمن النقاط التالية:
1 – بيان حكمة ذكر اسم الله على الذبيحة.
2 – حكمه وآراء العلماء فيه مع الاستدلال والترجيح.
3 – صيغته.
4 – وقته.
5 – ما جهل حاله هل ذكر الذابح اسم الله عليه أو لا.
قال تعالى: {فكلوا مما ذكر اسم الله عليه إن كنتم بآياته مؤمنين.
وما لكم أن لا تأكلوا مما ذكر اسم الله عليه وقد فصل لكم ما حرم عليكم إلا ما اضطررتم إليه وإن كثيرًا ليضلون بأهوائهم بغير علم إن ربك هو أعلم بالمعتدين.
وذروا ظاهر الإثم وباطنه إن الذين يكسبون الإثم سيجزون بما كانوا يقترفون.
ولا تأكلوا مما لم يذكر اسم الله عليه وإنه لفسق وإن الشياطين ليوحون إلى أوليائهم ليجادلوكم وإن أطعتموهم إنكم لمشركون} [الأنعام الآيات 118ـ121].

(1/89)

ففي هذه الآيات أمر من الله سبحانه لعباده المؤمنين أن يأكلوا من الذبائح ما ذكر عليه اسمه.
ومفهومه أنه لا يباح ما لم يذكر اسم الله عليه كما كانت تستبيحه كفار قريش من أكل الميتات وأكل ما ذبح على النصب ثم ندب إلى الأكل مما ذكر اسم الله عليه فقال: {وما لكم لا تأكلوا مما ذكر اسم الله عليه وقد فصل لكم ما حرم عليكم} أي قد بين لكم ما حرم عليكم ووضح [تفسير ابن كثير ص168 ج2] كما أن فيها النهي عن الأكل مما لم يذكر اسم الله عليه وتسميته فسقًا.
فالآيات تفيد بوضوح مشروعية ذكر اسم الله على الذبائح وهذا مجمع عليه [نيل الأوطار ص140 ج8] وإنما الخلاف في كونها شرطًا في حل الأكل أو غير شرط كما يأتي:
والحكمة في مشروعيتها: أن ذكر اسم الله على الذبيحة يطيبها ويطرد الشيطان عن الذبح والمذبوح فإذا أخل به لابس الشيطان الذابح والمذبوح فأثر خبثًا في الحيوان فذكر الله على الذبيحة يكسبها طيبًا وذكر غيره من الأوثان والكواكب والجن عليها يكسبها خبثًا.
2 – آراء العلماء: في حكم التسمية على الذبيحة:
اختلف العلماء ـ رحمهم الله ـ في ذلك على ثلاثة أقوال:
القول الأول: وجوب التسمية على الذبيحة مطلقًا فلا تحل بدونها وهو قول جماعة من أهل العلم [انظر تفسير ابن كثير ص169 ج2] ورواية عن الإمام أحمد [المقنع بحاشيته ص540 ج2] واختار هذا القول شيخ الإسلام ابن تيمية حيث يقول: [مجموع الفتاوى ص239 ج35] "وهذا أظهر الأقوال فإن الكتاب والسنة قد علقا الحل بذكر اسم الله عليه في غير موضع" واستدل أصحاب هذا القول بأدلة منها:
أولًا: قوله تعالى: {ولا تأكلوا مما لم يذكر اسم الله عليه وإنه لفسق} ففيه النهي عن الأكل مما لم يذكر اسم الله عليه وتسميته فسقًا.

(1/90)

وقد نوقش هذا الاستدلال بأن الآية محمولة على ما ذبح لغير الله كقوله تعالى: {أو فسقًا أهل لغير الله به} أو محمولة على الميتة بدليل ما روي في سبب نزول الآية: إن المشركين حين سمعوا تحريم الله ورسوله الميتة وتحليله للمذكاة وكانوا يستحلون الميتة قالوا معاندة لله ورسوله ومحاولة بغير حجة ولا برهان: أتأكلون ما قتلتم ولا تأكلون ما قتل الله يعنون بذلك الميتة [تفسير ابن سعدى ص215 ج2 وانظر تفسير ابن جرير ص83ـ84 ج12] ويمكن الإجابة عن ذلك بأن الآية عامة فيما ورد به سبب النزول وفي غيره مما ذبح لغير الله ومتروك التسمية.
لأن العبرة بعموم اللفظ لا بخصوص السبب كما هو مقرر في الأصول.
فقوله: {ولا تأكلوا مما لم يذكر اسم الله عليه} ظاهره العموم في كل ما لم يذكر اسم الله عليه من الميتة وما ذبح لغير الله ومتروك التسمية.
فحمله على البعض تحكم لا دليل عليه.
قال الإمام ابن جرير في تفسيره لهذه الآية ما ملخصه: "واختلف أهل التأويل في الذي عنى الله ـ جل ثناؤه ـ بنهيه عن أكله مما لم يذكر اسم الله عليه فقال بعضهم هو ذبائح كانت العرب تذبحها لآلهتها – ثم ساق ـ رحمه الله ـ ما ورد في ذلك.
ثم قال: وقال آخرون: بل هي الميتة وساق الآثار الواردة بذلك – ثم قال: وقال آخرون: بل عنى بذلك كل ذبيحة لم يذكر اسم الله عليها وساق ما ورد بذلك من آثار – ثم قال: قال أبو جعفر: والصواب من القول في ذلك أن يقال: إن الله عنى بذلك ما ذبح للأصنام والآلهة وما مات أو ذبحه من لا تحل ذبيحته فهو يرى أن الآية عامة وإذا كانت كذلك دخل في عمومها متروك التسمية فلا يجوز إخراجه إلا بدليل" [تفسير ابن جرير ص83ـ85 ج12] – واستدلال من حمل هذه الآية على ما ذبح لغير الله بقوله تعالى: {وإنه لفسق} لأن التسمية لا يكون فسقًا بل الفسق الذبح لغير الله.

(1/91)

ويجاب عن ذلك بأن إطلاق اسم الفسق على تارك ما فرضه الله غير ممتنع شرعًا [تفسير الشوكاني ص150 ج2] فيدخل في ذلك تارك التسمية تعمدًا.
والضمير في قوله: {وإنه لفسق} قيل عائد على الأكل وقيل عائد على الذبح لغير الله [تفسير ابن كثير ص169 ج2].
بل لم يذكر ابن جرير غير رجوعه على الأكل حيث قال: [في تفسيره ص85 ج12]: وأما قوله: {وإنه لفسق} فإنه يعني وإن أكل ما لم يذكر اسم الله عليه من الميتة وما أهل به لغير الله {لفسق} فحمل الآية على الميتة أو على ما ذبح لغير الله دون ما لم يذكر اسم الله عليه من الذبائح تحكم لا دليل عليه كما أسلفنا.
والله أعلم
واستدل القائلون بوجوب التسمية بحديث رافع بن خديج أن النبي ـ صلى الله عليه وسلم ـ قال: (ما أنهر الدم وذكر اسم الله عليه فكلوا) [رواه الجماعة / المنتقى مع شرحه ص146 ج8] ففيه دليل على اشتراط التسمية لأنه علق الإذن بمجموع الأمرين وهما الإنهار والتسمية والمعلق على شيئين لا يكتفي فيه بوجود أحدهما.
ويمكن مناقشة هذا الاستدلال بأن الحديث عام يمكن تخصيصه بالأحاديث الدالة على عدم شرطية التسمية: إما مطلقًا أو في حالة النسيان – ويجاب عن ذلك بأن تلك الأحاديث التي ادعى تخصيصها لهذا الحديث وما جاء بمعناه من الأحاديث الصحيحة ليست من القوة في درجة هذه الأحاديث حتى تقوى على تخصيصها كما يأتي بيان ذلك.
القول الثاني: أن التسمية على الذبيحة واجبة في حالة الذكر دون حالة النسيان فيباح ما تركت عليه سهوًا لا عمدًا من الذبائح وهذا قول الحنفية [البدائع ص46 ج5] والمالكية [مختصر خليل والشرح الكبير ص106 ج2] والمشهور في مذهب الحنابلة [المقنع بحاشيته ص540 ج3].
واستدل هؤلاء بأدلة منها:

(1/92)

1 – حديث ابن عباس عن النبي ـ صلى الله عليه وسلم ـ قال: (المسلم يكفيه اسمه إن نسي أن يسمى حين يذبح فليذكر اسم الله وليأكله) [رواه البيهقي وهو موقوف على ابن عباس ورفعه خطأ / تفسير ابن كثير ص170 ج2 وانظر فتح الباري ص624 ج9].
2 – قول النبي ـ صلى الله عليه وسلم ـ : (إن الله وضع عن أمتي الخطا والنسيان وما استكرهوا عليه) [روى من طرق عند ابن ماجه ورواه ابن حبان في صحيحه وأعله أحمد وأبو حاتم والله أعلم / تفسير ابن كثير ص342ـ343 ج1 وص170 ج2].
وفي هذا الاستدلال نظر [المصدر السابق] لأن الحديث إنما يدل على سقوط الإثم عن الناسي ويمنع الوجوب والحظر ولهذا استوى العمد والسهو في ترك تكبيرة الإحرام والطهارة وغيرها من الشرائط.
القول الثالث: أن التسمية على الذبيحة سنة مطلقًا وليست شرطًا وهو رواية عن أحمد [المقنع بحاشيته ص540 ج3] ومذهب الشافعية [المنهاج بشرحه المغني ص272 ج4] واحتجوا بما يأتي:
1 – قوله تعالى: {حرمت عليكم الميتة والدم – إلى قوله: إلا ما ذكيتم} فأباح المذكي ولم يذكر التسمية ويمكن الإجابة عن هذا الاستدلال من قبل المخالف بأن المراد {إلا ما ذكيتم} وذكرتم اسم الله عليه لما ثبت من الأدلة الأخرى.
2 – واستدلوا أيضًا بأن الله تعالى أباح ذبائح أهل الكتاب بقوله تعالى: {وطعام الذين أوتوا الكتاب حل لكم} وهم لا يسمون غالبًا فدل على أنها غير واجبة لأنها لو اشترطت التسمية لما حلت الذبيحة مع الشك في وجودها لأن الشك في الشرط شك في المشروط / ويمكن الجواب عن هذا الاستلال من قبل المخالفين بأن المراد بذبائح أهل الكتاب المباحة بالآية المذكورة ما ذبحوها بشرطها كذبائح المسلمين.
وإذا لم يعلم اسمي الذابح أم لا فذبيحته حلال.
سواء كان مسلمًا أم كتابيًا.

(1/93)

فإن الشرع لم يكلفنا بالوقوف على كل ذبيحة لنعلم أذكر عليها اسم الله أم لا لما في ذلك من الحرج فوجب أن نحمل ذبح المسلم ومن في حكمه على أحسن الأحوال تحسينًا للظن.
3 – واستدلوا [انظر تفسير ابن كثير ص169 ج2 والنووي على صحيح مسلم ص74 ج13] بحديث عائشة [هي أم المؤمنين عائشة بنت أبي بكر الصديق أفقه نساء المسلمين وأعلمهن بالدين والأدب توفيت سنة 58ه / الإعلام ص5 ج4] ـ رضي الله عنها ـ: أن ناسًا قالوا يا رسول الله إن قومًا يأتوننا باللحم لا ندري أذكروا اسم الله عليه أم لا قال سموا عليه أنتم وكلوا قالت وكانوا حديثي عهد بالكفر) [رواه البخاري / فتح الباري ص634 ج9] ووجه الدلالة منه أنه لو كانت التسمية شرطًا لم يرخص لهم إلا مع تحققها وما ذكر في الحديث المراد به التسمية المأمور بها عند أكل الطعام – ويجاب عن ذلك بأنه خلاف مدلول الحديث فإنه يدل على وجوب التسمية لأن الصحابة فهموا أنها لابد منها وخشوا أن لا تكون وجدت من أولئك لحداثة إسلامهم فأمرهم بما يخصهم من التسمية عند الأكل.
وإجراء أحكام المسلمين على السداد فيستفاد منه أن كل ما يوجد في أسواق المسلمين محمول على الصحة وكذا ما ذبحه أعراب المسلمين لأن الغالب أنهم عرفوا التسمية فما ذبحه المسلم يؤكل ويحمل على أنه سمي لأن المسلم لا يظن به في كل شيء إلا الخير حتى يتبين خلاف ذلك [فتح الباري ص636 ج9].
الترجيح:

(1/94)

في الحقيقة إذا نظرنا إلى أدلة كل فريق وقارنا بين تلك الأدلة من ناحية صحة السند وصراحة الدلالة وجدنا القول الأول هو أرجحها – فأدلته صحيحة الأسانيد ومتكاثرة متظافرة الدلالة مع ظاهر القرآن الكريم على وجوب التسمية مطلقًا على الذبيحة فالقرآن والسنة قد علقا الحل بذكر الله على الذبيحة في غير موضع ولم يصح ما يخصصها بحالة دون حالة أو يصرفها عن الوجوب إلا الاستحباب كما ادعى ذلك المخالف فإن الأحاديث التي احتج بها منها ما هو مجمع على ضعفه كحديث: (المؤمن يذبح على اسم الله سمى أو لم يسم).
ومنها: ما هو مرسل كحديث: (ذبيحة المسلم حلال ذكر اسم الله أو لم يذكر).
ومنها ما هو موقوف كقول ابن عباس: (من نسي فلا بأس) [انظر في كل ما ذكرنا فتح الباري ص623، 636 ج9] فآثار هذه حالها كيف تعارض بها الآيات القرآنية والأحاديث الثابتة في الصحاح الدالة على وجوب التسمية مطلقًا – وممن رجح هذا القول شيخ الإسلام ابن تيمية كما أسلفنا [في ص107].
وأشار البخاري في صحيحه إلى ترجيح القول الثاني [انظر صحيح البخاري مع شرحه فتح الباري في صفحتي 623،624 ج9] – حيث قال: (باب التسمية على الذبيحة ومن ترك متعمدًا) قال الحافظ في شرحه: وأشار بقوله: (متعمدًا) إلى ترجيح التفرقة بين المتعمد لترك التسمية فلا تحل تذكيته ومن نسي فتحل لأنه استظهر لذلك بقول ابن عباس وبما ذكر بعده من قوله تعالى: {ولا تأكلوا مما لم يذكر اسم الله عليه وإنه لفسق} ثم قال والناسي لا يسمي فاسقًا.
صيغة الذكر المشروع على الذبيحة:
بعد اتفاقهم على مشروعية التسمية على الذبيحة اختلفوا في صيغتها على قولين:
القول الأول: وهو قول الحنفية [البدائع ص47ـ48 ج5] والمالكية [الشرح الكبير بحاشية الدسوقي ص107 ج2] أن المراد بالتسمية ذكر الله من حيث هو لا خصوص: بسم الله – بل المراد ذكر أي اسم من أسماء الله سواء قرن به كأن قال: الله أكبر الله أجل.
الله أعظم.
الله الرحمن.

(1/95)

الله الرحيم.
أو لم يقرن بأن قال: الله أو الرحمن أو الرحيم – وكذا التهليل والتحميد والتسبيح.
ووجهتهم في ذلك: أن الله سبحانه قال: {فكلوا مما ذكر اسم الله عليه إن كنتم بآياته مؤمنين – وما لكم أن لا تأكلوا مما ذكر اسم الله عليه} وكذا جاء في الأحاديث من غير فصل بين اسم واسم [البدائع ص48 ج9].
القول الثاني: أنه يتعين أن يقول: بسم الله لا يقوم غيرها مقامها وهذا قول الحنابلة [المقنع بحاشيته ص540 ج3] والشافعية [المنهاج مع شرحه مغني المحتاج ص272 ج4].
ووجهتهم في ذلك: أن إطلاق التسمية ينصرف إلى: (بسم الله) وقد ثبت أن رسول الله ـ صلى الله عليه وسلم ـ كان إذا ذبح قال: (بسم الله الرحمن الرحيم) [حاشية المقنع ص540 ج3].
الترجيح:
والذي يترجح عندي هو القول الثاني لأن اسم الله وإن جاء مطلقًا في النصوص فقد بينه فعل الرسول ـ صلى الله عليه وسلم ـ الثابت في الصحيح [انظر صحيح مسلم مع شرحه للنووي ص122 ج13] أنه كان يقول عند الذبح: بسم الله.
4 – وقت التسمية على الذبيحة:
وقتها عند الجميع [انظر المغني ص33 ج11 مع الشرح الكبير وبدائع الصنائع ص48ـ49 ج50 والشرح الكبير للمالكية ص106 ج2 ومغني المحتاج ص272 ج4] وقت الذبح – لأنه لا يتحقق معنى ذكر اسم الله تعالى على الذبيحة إلا إذا كان وقت الذبح ويجوز تقديممها عليه بزمن يسير لا يمكن التحرز عنه.
5 – ما جهل حاله هل ذكر الذابح اسم الله عليه أو لا:
يختلف الحكم في ذلك باختلاف أقوال العلماء في حكم التسمية على الذبيحة.
فعلى قول من يري أن التسمية غير واجبة على الذبيحة لا أثر للشك في حصول التسمية على الذبيحة إذ هي عنده حلال بدون التسمية غاية ما يكون إذا لم تحصل التسمية على الذبيحة إما مطلقًا أو في غير حال النسيان.

(1/96)

فقد كفاهم كشف هذه المشكلة صحابة رسول الله ـ صلى الله عليه وسلم ـ ورضي الله عنهم حيث سألوا الرسول ـ صلى الله عليه وسلم ـ فقالوا: إن قومًا يأتوننا بلحم لا ندري أذكر اسم الله عليه أم لا – فقال سموا عليه أنتم وكلوه) [تقدم تخريجه في ص131] فمن هذا يؤخذ أن من وجد لحمًا ذبحه غيره جاز له أن يأكل منه ويذكر اسم الله عليه، لحمل أمر الناس على الصحة والسلامة.
وحينئذ يمكننا أن نقول: إن تيقن أن الذابح لم يسم عليها لم يجز أن يأكل منها وإذا لم يعلم هل سمي عليها أو لا جاز أن يأكل منها لأنه لا يلزم أن تعلم التسمية فيما يجلب الى أسواق المسلمين مما ذبحه المسلمون أو أهل الكتاب لأن المسلمين قد عرفوا التسمية والمسلم يحسن به الظن ما لم يتبين خلاف ذلك.
وأهل الكتاب في حكمهم في هذا والله أعلم.
من هذا العرض لشروط الذكاة وجدنا المذاهب الأربعة تتفق في الجملة على ثلاثة شروط أهلية الذابح وصفة آلة الذبح وقطع ما يجب قطعه في الذكاة – وإن اختلفت في بعض تفاصيل تلك الشرط كما أسلفنا وتختلف المذاهب الأربعة في التسيمة هي هل شرط رابع لصحة الذكاة مطلقًا أو شرط لها في غير حالة النسيان أو ليست بشرط لصحتها أصلًا بل شرط لكمالها.
وكذا اختلفوا في اشتراط النية فالمالكية نصوا على اشتراطها لصحة الذكاة [انظر مختصر خليل الكبير ص106 ج2 وبداية المجتهد ص329 ج1] ويفهم كذلك من مذهب الحنفية والحنابلة اشتراطها لأنهم اشترطوا في الذابح أن يكون عاقلًا ليتأتى منه القصد – فإن كان سكران أو مجنونًا أو صبيًا دون التمييز لم تصح ذكاته عندهم لانعدام القصد منه كما ذكرنا عنهم [في ص101] ذلك في سبق.

(1/97)

ويفهم من كلام الشافعية عدم اشتراط النية لأنهم لم يشترطوا العقل ولا التمييز في الذابح فصححوا ذكاة السكران والمجنون والصبي غير المميز – كما أسلفنا – [في نفس الموضع] بل صرح بذلك صاحب المهذب حيث يقول: [المهذب في شرحه المجموع ص 74 ج 9] (ويكره ذكاة السكران والمجنون لأنه لا يؤمن أن يخطئ المذبح ويقتل الحيوان فإن ذبح حل لأنه لم يفقد في ذبحها إلا القصد والعلم وذلك لا يوجب التحريم كما ذبح شاة وهو يظن أنه يقطع حشيشًا).
المسألة الثالثة في بيان آداب عامة في الذكاة: أسلفنا الكلام في بيان ما يشترط في الذكاة وفاقًا وخلافًا – وبقيت أمور تشرع مراعاتها في الزكاة كمكملات لها وآداب عامة فيها ـ إليك بياناتها:
1 – يستحب نحر الإبل قائمة معقولة يدها اليسرى لقوله تعالى: {فاذكروا اسم الله عليها صواف} أي انحروها على اسم الله – وصواف ـ أي قد صفت قوائمها ـ وأما كونها معقولة اليد اليسرى فيدل عليها قراءة (صوافن) بالنون جمع صافنة – وهي التي قد رفعت إحدى يديها بالعقل لئلا تضطرب ومنه قوله تعالى: {الصافنات الجياد} [تفسير القرطبي ص61ـ62 ج 12 .] ومما يدل على نحرها قائمة قوله تعالى: {فإذا وجبت جنوبها فكلوا منها} أي سقطت وهو يشعر بكونها كانت قائمة [شرح العمدة لابن دقيق العيد ص560 ج 2 مع حاشيته .] – وهذه الكيفية مستحبة عند جمهور العلماء [القرطبي .] – وقد أتى ابن عمر ـ رضي الله عنهما ـ على رجل قد أناخ راحلته فنحرها فقال ابعثها قيامًا مقيدة سنة محمد ـ صلى الله عليه وسلم ـ وتضجع البقرة والشاة على جنبها الأيسر [المجموع للنووي ص885 ج 9 .]
2 – ويستحب توجيه الذبيحة إلى القبلة لأن ابن عمر ـ رضي الله عنه ـ كان يستحب ذلك ولأنها أولى الجهات بالاستقبال [الكافي لابن قدامة ص651 ج 1]
3 – يكره سلخ جلد المذكاة أو قطع شيء منها حتى تموت لقوله تعالى: {فإذا وجبت جنوبها فكلوا منها} (يريد إذا سقطت على جنوبها ميتة) .

(1/98)

كني عن الموت بالسقوط عن الجنب كما كنى عن النحر والذبح بقوله تعالى: {فاذكروا اسم الله عليها} والكنايات في بعض المواضع أبلغ من التصريح .
.
.
.
.
والوجوب بالجنب بعد النحر, علامة نزف الدم وخروج الروح منها) [تفسير القرطبي ص63ـ64 ج 12 .] وعن أبي هريرة قال : (بعث رسول الله ـ صلى الله عليه وسلم ـ بديل بن ورقاء [وهوبديل بن ورقاء – قال ابن السكن له صحبة سكن مكة وكان إسلامه قبل الفتح قيل قتل بصفين / الإصابة ص154 ج 1 .] الخزاعي على جمل أورق يصيح في فجاج مني ألا إن الزكاة في الحلق واللبة ولا تعجلوا الأنفس أن تزهق) [رواه الدارقطني / المنتقى مع شرحه ص174 ج 8 وفي إسناده سعيد بن سلام العطار قال أحمد كذاب وقد تقدم ما يشهد له في صلاة العين] أي لا تشرعوا في شيء من الأعمال المتعلقة بالذبيحة قبل أن تموت.
4 – وتكون آلة الذبح حادة لأن في ذلك إراحة للحيوان لقوله ـ صلى الله عليه وسلم ـ : (وليحد أحدكم شفرته وليرح ذبيحته) [رواه أحمد ومسلم وابن ماجة / نفس المصدر .] ويحمل على الآلة بقوة ويسرع في الذبح لقوله ـ صلى الله عليه وسلم ـ : (إذا ذبح أحددكم فليجهز) [رواه أحمد وابن ماجة وفي إسناده عند ابن ماجة ابن لهيعة وفيه مقال معروف / نفس المصدر .]

(1/99)

5 – لا يجوز تعذيب الحيوان بعد ذبحه فقد (ثبت عن النبي ـ صلى الله عليه وسلم ـ أنه نهى عن صبر البهائم وهو أن تحبس البهيمة ثم تضرب بالنبل ونحره حتى تموت ففي الصحيحين عن أنس أن النبي ـ صلى الله عليه وسلم ـ نهى أن تصبر البهائم وفيها أيضًا عن ابن عمر أنه مر بقوم نصبوا دجاجة يرمونها فقال ابن عمر من فعل هذا؟ إن رسول الله ـ صلى الله عليه وسلم ـ لعن من فعل هذا وخرج مسلم من حديث ابن عباس عن النبي ـ صلى الله عليه وسلم ـ أنه نهى أن يتخذ شيء فيه الروح غرضًا والغرض هو الذي يرمى بالسهام وفي مسند الإمام أحمد عن أبي هريرة أن النبي ـ صلى الله عليه وسلم ـ نهى عن الرمية أن ترمى الدابة ثم تؤكل.
.
.
وفي هذا المعنى أحاديث كثيرة.
فلهذا أمر النبي ـ صلى الله عليه وسلم ـ بإحسان القتل والذبح وأمر أن تحد الشفرة وأن تراح الذبيحة يريد أن الذبح يكون بآلة حادة تريح الذبيحة بتعجيل زهوق نفسها [جامع العلوم والحكم لابن رجب ص134ـ 135].

6ـ ورد الأمر بالرفق بالذبيحة عند ذبحها عند ذبحها – وقال الإمام أحمد: تقاد إلى الذبح قودًا رفيقًا وتوراى السكين عنها ولا يظهر السكين إلا عند الذبح [نفس المصدر]
... هذا دين الإسلام دين رحمة ـ الرحمة الشاملة لكل حي ـ وصدق الله العظيم: {وما أرسلناك إلا رحمة للعالمين} [الأنبياء آية (107)]

(1/100)

7ـ لا يجوز أن يذبح الحيوان المباح لغير أكله فعن عبد الله بن عمر مرفوعًا: (ما من إنسان يقتل عصفورًا فما فوقها بغير حقها إلا سأله الله عنها قال يا رسول الله وما حقها قال يذبحها ويأكلها ولا يقطع رأسها ويطرحها) [رواه الشافعي وأبو داود والحاكم وأعله ابن القطان بصهيب مولى ابن عباس الراوي عن عبد الله فقال لا يعرف حاله انظر نيل الأوطار ص130ـ 131 ج 8] وفي حديث آخر من قتل عصفورًا عبثًا عج إلى الله به يوم القيامة يقول: "يا رب إن فلانًا قتلني عبثًا ولم يقتلني منفعة" [رواه الشافعي وأحمد والنسائي وابن حيان/ نفس المصدر]
المسألة الرابعة: في بيان ما تحصل به ذكاة الجنين:
... الجنين هو الولد في البطن فهو وصف له ما دام في بطن أمه قيل سمي بذلك لاستتاره فإذا ولد فهو منفوس [القاموس ص 211 ج 4 والمصباح المنير ص121 ج 1] ـ والمراد هنا الولد الذي في بطن المذكاة وله ثلاث حالات:
... الحالة الأولى: أن يخرج بعد ذكاة أمه حيًا مستقرة ففي هذه الحاله لا يحل إلا بذكاة من غير خلاف لأنه نفس أخرى، غير متصلة بغيرها اتصال خلقة وتغذية فلا يحل بذكاة غيره.
الحالة الثانية: أن يخرج بعد ذكاة أمة حيًا حياة غير مستقرة بأن كانت حركته كحركة المذبوح.
الحالة الثالثة: أن يخرج بعد ذكاة أمه ميتًا ـ ففي هاتين الحالتين الأخيرتين.
هل يكتفي بذكاة أمه فيحل أكله.
في ذلك ثلاثة أقوال:
القول الأول: أنه حلال سواء أشعر أم لا وهو قول الحنابلة [المغني مع الشرح الكبير ص51 ج 11] والشافعية [المنهاج مع شرحة مغني المحتاج ص 306 ج 4] وأبي يوسف ومحمد بن الحسن من الحنفية.

(1/101)

ودليلهم حديث أبي سعيد [هو سعيد بن مالك بن سنان الخدري الأنصاري الخزرجي صحابي جليل قد لازم النبي وروى عنه أحاديث كثيرة تبلغ 1170 حديثًا توفي في المدينة سنة 74ه / العلام ص 138 ج 3] عن النبي ـ صلى الله عليه وسلم ـ أنه قال في الجنين: (ذكاته ذكاة أمه) [رواه أحمد والترمذي وابن ماجه وصححة ابن حيان وابن دقيق العيد وحسنه الترمذي/ المنتقى مع نيل الأوطار ص 150 ج 8] والمراد بذلك الإخبار عن ذكاة الجنين بأنها ذكاة أمه فيحل بها كما تحل الأم بها ولا يحتاج إلى تذكية [نفس المصدر] ولأنه متصل بها اتصال خلقه يتغذى بغذائها فتكون ذكاته ذكاتها كأعضائها ولأن الذكاة في الحيوان تختلف بحسب التمكن منه وعدم التمكن منه كالصيد الممتنع والنادّ من الحيوانات وغير المقدور عليه منها ـ والجنين لا يتوصل إلى ذبحة بأكثر من ذبح أمه فيكون ذكاة له [من المغني ص52 ج 11 ببعض تصرف] وفي هذه الحالة استحب الإمام أحمد أن يستخرج الدم الذي في جوفه [نفس المصدر] وستأتي مناقشة ما استدل به أهل هذا القول عند ذكر القول الثالث.
القول الثاني: وهو قول المالكية أن ذكاة الجنين ذكاة أمه أن تم خلقه ونبت شعر جسده [أقرب المسالك بشرحه الصغير ص177 ج 2] ـ لأن كونه محلًا للذكاة يقتضي أن يشترط فيه الحياة قياسًا على الأشياء التي تعمل فيها التذكية والحياة لا توجد فيه إلا إذا نبت شعره وتم خلقه كما أنه قد روي عن جماعة من الصحابة أنهم كانوا يقولون: إذا أشعر الجنين فذكاته ذكاة أمة [بداية المسالك بشرحه الصغير ص 177ج 2] وقد ورد في بعض روايات الحديث اشتراط الأشعار فقد روى ابن عمر الحديث بلفظ: (إذا أشعر الجنين فذكاته ذكاة أمة) [قد تفرد به أحمد ابن عصام وهو ضعيف وهو في الموطأ موقوف وهو أصح/ نيل الأوطار ص 150، 151 ج 8] وستأتي مناقشة هذا الاستدلال في الترجيح.

(1/102)

القول الثالث: أن الجنين إذا وجد ميتًا في بطن أمه بعد ذكاتها لم يؤكل أشعر أم لم يشعر لأن حياته مستقلة يتصور بقاؤها بعد موت أمه فيجب أن يفرد بالذكاة ـ بدليل أن جنين الآدمية يفرد بإيجاب الغرة ويعتق بإعتاق مضاف إليه وتصح الوصية به وله ـ وجنين البهيمة حيوان دموي لا يحصل المقصود من الذكاة وهو الفصل بين دمه ولحمه يخرج أمه لأن ذلك ليس بسبب الخروج الدم منه فلا يجعل فيه تبعًا لغيره.
ولأن ما لم يذك ميتة وقد حرم الله الميتة والجنين غير مذكى فيكون محرمًا.
ويأتي بيان ما في ذلك ـ وهذا قول الحنفية [تكملة فتح القدير على الهداية ص498 ج 9] إلا أبا يوسف ومحمد بن الحسن ـ كما سبق.
وأجابوا عن الحديث الذي استدل به المبيحون بأنه قد روي بنصب الذكاة الثاني فيكون من باب التشبيه أي ذكاته كذكاة أمه إذ التشبيه قد يكون مع ذكر حرفه وقد يكون مع حذفه ـ قال الله تعالى: {وهي تمر مر السحاب} [سورة النمل آية (88)] أي كمر السحاب فتشبيه ذكاته بذكاة أمه يقتضي استواءهما في الافتقار إلى الذكاة.
ورواية الرفع تحتمل التشبيه أيضًا قال الله سبحانه وتعالى: {وجنة عرضها السموات والأرض} [سورة آل عمران آية (133)] أي كعرض السموات والأرض.
مع أن هذا الحديث من أخبار الآحاد ـ وقد ورد فيما تعم به البلوى فيدل ذلك على عدم ثبوته، إذ لو كان ثابتًا لا شتهر [بدائع الصنائع ص43 ج 5 ببعض اختصار وتصرف]
الترجيح:
والراجح هو القول الأول وهو حل جنين المذكاة إذا خرج ميتًا أو حيًا حياة غير مستقرة أشعر أو لم يشعر لقوة الحديث الذي استدل به القائلون بالإباحة مطلقًا فقد صححه جمع من المحدثين وحسنه بعضهم وأقل أحواله أن يكون حسنًا لغيره لكثرة طرقه [نيل الأوطار ص150 ج 8] ـ وهو مع قوة سنده صريح في الإباحة مطلقًا من غير اشتراط الإشعار.

(1/103)

أما الرواية التي تمسك بها المالكية في اشتراط الإشعار فهي رواية لا تقوم بها حجة لأنها موقوفة [نيل الأوطار ص 151 ج 8] وفي سندها راو ضعيف قد تفرد بها وهو أحمد بن عصام [نفس المصدر.
(1) رواه أحمد وأبو داود/ المنتقى مع نيل الأوطار ص150 ج 8 قال في التلخيص ص156 ج 4: والحق أن في أسانيده ما تنهض به الحاجة وهي طرق حديث أبي سعيد وطرق حديث جابر]
وأما تأويل الحنيفة للحديث بأن المراد به التشبية بمعنى أن الجنين يذكى كما تذكى أمه فلا يباح إلا بذكاة تشبه ذكاة الأم فهو تأويل يبطله لفظ الحديث حيث جاء نصه هكذا: (قلنا يا رسول الله ننحر الناقة ونذبح البقرة والشاة وفي بطنها الجنين أنلقيه أم نأكله قال كلوه إن شئتم فإن ذكاته ذكاة أمه) [إعلام الموقعين لابن القيم ص335 ج 2 وانظر ص 382 ج 4] فأباح لهم أكله معللًا بأن ذكاة الأم ذكاة له [نيل الأوطار ص 151 ج 8] كما ترده الرواية الثاني: (ذكاة الجنين في ذكاة أمه) أي كائنة أو حاصلة في ذكاة أمه وروي: (ذكاة الجنين بذكاة أمه) والباء لسببية.
[إعلام الموقعين ص334 ج 2]
وأما إلحاقهم له بالميتة: فيجاب عنه بأن الذي جاء على لسانه تحريم الميتة هو الذي أباح الأجنة المذكورة فلو قدر أنها ميتة لكان استثناؤها بمنزلة استثناء السمك والجراد من الميتة فكيف وليست بميتة.
والجنين جزء من أجزاء الأم والذكاة قد أتت على جميع أجزائها فلا يحتاج أن يفرد كل جزء منها بذكاة.
.
.
.
.
.
.
.
.
فهذا هو مقتضى الأصول الصحيحة.
ولو لم ترد السنة بالإباحة فكيف وقد وردت بالإباحة الموافقة للقياس والأصول [انظر نيل الأوطار ص 150 ج 8] وأما جوابهم إذ لوكان ثابتًا لاشتهر فيجاب عنه بأن الحديث قد ورد من طرق متعددة عن خمسة عشر صحابيًا [المغني مع الشرح الكبير ص52 ج 11] وما كان كذلك فقد اشتهر.
ولم يعرف فيه بين الصحابة خلاف.

(1/104)

قال ابن المنذر [هو أبوبكر محمد بن إبراهيم بن المنذر النيسابوري ولد سنة 242 فقيه مجتهد من الحافظ كان شيخ الحرم بمكة وتوفي بها سنة 319ه / الأعلام ص184 ج 6] : لم يرد عن أحد من الصحابة وسائر العلماء أن الجنين لا يؤكل إلا باستئناف الذكاة فيه إلا ما روى عن أبي حنيفة [التلخيص الحبير ص158 ج 4]

المسألة الخامسة: في بيان الخلاف في كيفية ذكاة ما لا يقدر عليه من الحيوان الأهلي مع الاستدلال والترجيح:
كيفية الذكاة تختلف باختلاف أحوال الحيوان المذكى.
من حيث القدرة عليه وعدم القدرة ـ فإن كان مقدورًا عليه وجب أن تكون تذكيته في محل معين من بدنه بشروط واعتبارات سبق بيانها.
وإن كان غير مقدور عليه ـ لكونه متوحشًا أصلًا ـ فهذا تتم تذكيته بكيفية يأتي بيانها في مبحث الصيد ـ إن شاء الله – وإن كان غير مقدور عليه لكونه توحش بعد استئناس أو تردى في بئر ونحوه فلم يقدر على تذكيته في المحل المعين من المقدور عليه ـ فهذا عند جمهور العلماء والأئمة الثلاثة أبي حنيفة والشافعي وأحمد [انظر بدائع الصنائع ص43 ج 5 والمجموع ص 122 ج 9 المغني والشرح ص ج 11.] كل موضع من بدنه محل للذكاة فحيث جرحه فقتله حل أكله.

(1/105)

ودليلهم: حديث رافع [هورافع بن خديج بن رافع الأنصاري الأوسي صحابي كان عريف قومه بالمدينة له 78 حديثًا توفي سنة 74ه / الأعلام ص 34ـ 35 ج 3] بن خديج قال )كنا مع رسول الله ـ صلى الله عليه وسلم ـ في سفر فند بعير من إبل القوم ولم يكن معهم خيل فرماه رجل بسهم فحبسه فقال رسول الله ـ صلى الله عليه وسلم ـ إن لهذه البهائم أوابد كأوابد الوحوش فما فعل منها هذا فافعلوا به هكذا) [رواه الجماعة/ المنتقى مع شرحه نيل الأوطار ص149 ج 8] ومعنى (ند) أي نفر ـ وقوله (فحبسه) أي أصابه السهم فوقف وقوله: (أوابد) جمع آبدة بالمد وكسر الموحدة أي غريبة يقال جاء فلان بآبدة أي بكلمة أو فعلة منفردة ـ ويقال تأبدت أي توحشت والمراد هنا إن لها توحشًا ـ في هذا الحديث جواز أكل ما رمي بالسهم فجرح في أي موضع كان من جسده بشرط أن يكون وحشيًا أو متوحشًا [نيل الأوطار ص149 ج 8] فإذا توحش أنسي بأن ند بعير أو بقرة أو فرس أو شردت شاة أو غيرها ولم يقدر عليه فهو كالصيد يحل بالرمي وجرح جسده لأن الاعتبار في الذكاة بحال الحيوان وقت التذكية لا بأصله بدليل أن الوحشي إذا قدر عليه وجبت تذكيته في الحلق واللبة فكذلك الأهلي إذا توحش يعتبر بحالة وقت توحشه.
وقال الإمام مالك: لا يؤكل إلا أن ينحر ما ذكاته النحر ويذبح ما ذكاته الذبح أو يفعل به أحدهما إن كان مما يجوز فيه الأمران جميعًا.
لأن الأصل في الحيوان الأنسي أن لا يؤكل إلا بالذبح أو النحر والأصل في الوحشي أنه يؤكل بالعقر [بداية المجتهد ص 332 ج 1] فيجب العمل بالأصل في حق كل نوع بحسبه بدليل أن الأنسي إذا توحش لا يجب على المحرم الجزاء بقتله ولا يصير الحمار الأهلي مباحًا إذا توحش.

الترجيح:
والراجح ما ذهب إليه الجمهور والأئمة الثلاثة من حل هذا النوع بالعقر قال أحمد: لعل مالكًا رحمه الله لم يبلغه الحديث [المغني مع الشرح الكبير ص34 ج 11] ـ ويجاب عما احتج به من وجوب العمل بالأصل بجوابين.

(1/106)

الأول : أن يقال هذه الحالة مستثناة من الأصل لصحة الحديث فيها.
الثاني: أن يقال إن الحكم في هذه الحالة لا يخالف الأصل وذلك أن العلة في كون العقر ذكاة للوحشي هي عدم القدرة عليه لا لأنه وحشي فقط فإذا وجدت هذه العلة في الأنسي صارت ذكاته ذكاة الوحشي فيتفق القياس والسماع [بداية المجتهد] وقد ترجم البخاري في صحيحة [انظر ص 638 ج 9 من فتح الباري] لذلك فقال: باب ما ند من البهائم فهو بمنزلة الوحش وأجازه ابن مسعود وقال ابن عباس ما أعجزك من البهائم مما في يدك فهو كالصيد وفي بعير تردى في بئر من حيث قدرت عليه فذكه ورأى ذلك علي وابن عمر وعائشة.
المسألة السادسة: في بيان حكم ذبيحة المجوسي من الاستدلال:
المجوس أمة من الناس ومجوس كلمة فارسية [المصباح المنير ص229 ج 2] ومجوس كصبور رجل صغير الأذنين وضع دينًا ودعا إليه العرب (منهج كوش) [القاموس المحيط ص250 ج 2] وهم يدعون نبوة (زرادشت) ونزول الوحي عليه من عند الله [تفسير المنار ص186 ج 6] والعلماء مجمعون إلا من شذ منهم على أن ذبائحهم لا تؤكل [تفسير القرطبي ص77 ج 6 وانظر المغني مع الشرح الكبير ص38 ج 11] وقال أبو ثور [هو الإمام أبو ثور إبراهيم بن خالد الإمام الجامع بين علمي الحديث والفقه وهو من أصحاب الشافعي توفي سنة 340ه / تهذيب ص200 ج 2] بإباحتها مستدلًا بقول النبي ـ صلى الله عليه وسلم ـ (سنوا بهم سنة أهل الكتاب) [رواه الشافعي وهو منقطع ورجاله ثقات/ المنتقى مع شرحه نيل الأوطار ص59 ج 8] وبأنهم يقرون بالجزية.
فيباح صيدهم وذبائحهم [انظر أحكام أهل الذمة لابن القيم ص10ج 1] فيكون المراد بالحديث سنوا بهم سنة أهل الكتاب بأخذ الجزية فقط.
وقياسه الذبائح على أخذ الجزية أي أنه كما تؤخذ منهم الجزية تحل ذبائحهم قياس فاسد ـ لأنه قياس مع الفارق.

(1/107)

وذلك أنه لما كان لهم شبهة كتاب والأصل في الدماء حقنها حقنت دماؤهم بأخذ الجزية تغليبًا لجانب الشبهة وتمسكًا بالأصل حتى يثبت ما ينقل عنه.
ولما كان الأصل في الذبائح تحريمها أخذ فيها بالترحيم احتياطًا وإبقاء الأصل فيها فأبقى كل شيء على أصله لأن كونهم كفارًا ولم يثبت ما ينقل عن هذا الأصل [انظر في هذا أحكام أهل الذمة الموضع السابق والمغني ص38ـ 38 ج 11 مع الشرح الكبير] لأنهم ليسوا من أهل الكتاب ومن لم يكن من أهل الكتاب لم تحل لنا ذبيحته من جميع الكفار والدليل على أنهم ليسوا أهل كتاب:
أولًا: قوله تعالى:{وهذا كتاب أنزلناه مبارك فاتبعوه واتقوا لعلكم ترحمون * أن تقولوا إنما أنزل الكتاب على طائفتين من قبلنا وإن كنا عن دراستهم لغافلين} [سور الأنعام الآيتان(155ـ 156)] فتبين أنه أنزل القرآن كراهة أن يقولوا ذلك ومنعًا لأن يقولوه ودفعًا له فلو كان قد أنزل على أكثر من طائفتين لكان هذا القول منهم كذبًا فلا حاجة إلى منعهم من قوله.
ثانيًا: قوله تعالى :{إن الذين آمنوا والذين هادوا والصابئين والنصارى والمجوس والذين أشركوا إن الله يفصل بينهم يوم القيامة} [الحج آية (17)] فذكر الملل الست وذكر أنه يفصل بينهم يوم القيامة ولما ذكر الملل التي فيها سعيد في الآخرة قال: {إن الذين آمنوا والذين هادوا والنصارى والصابئين من آمن بالله واليوم الآخر وعمل صالحًا} في موضعين[في البقرة آية (62) وفي المائدة آية (69)] ولم يذكر المجوس ولا المشركين فلو كان في هاتين الملتين سعيد في الآخرة كما في الصابئين واليهود والنصارى.

(1/108)

لذكرهم فلو كان لهم كتاب لكانوا قبل النسخ والتبديل على هدى وكانوا يدخلون الجنة إذا عملوا بشريعتهم كما كان اليهود والنصارى قبل النسخ والتبديل فلما لم يذكر المجوس في هؤلاء علم أنه ليس لهم كتاب[مجموع فتاوى شيخ الإسلام ابن تيمية ص187ـ 189 ج 32 بتصرف] فإن قيل يلزم على ذلك حل ذبائح الصابئين قيل نعم يلزم عليه ذلك.
وقد قال الإمام أبو حنيفة بحل ذبائحهم [بدائع الصنائع ص46 ج 5] وقال به جماعة من العلماء غير أبي حنيفة [انظر تفسير القرطبي ص434 ج 1] لأنهم في نظر هؤلاء طائفة من أهل الكتاب [نفس المصدر والبدائع والصنائع ص271 ج 2] لا لأن لهم كتابًا مستقلًا.
ثالثًا: قول النبي ـ صلى الله عليه وسلم ـ (سنوا بهم سنة أهل الكتاب) يدل على أنهم ليسوا من أهل الكتاب وإنما أمر أن يسن بهم سنتهم في أخذ الجزية خاصة كما فعل ذلك الصحابة فإنهم لم يفهموا من هذا اللفظ إلا هذا الحكم[مجموع فتاوى شيخ الإسلام ابن تيمية ص189 ج 32]
فإن قيل: روي عن علي أنه كان لهم كتاب فرفع [رواه الشافعي في مسنده/ نصب الراية ص449 ج 3] فالجواب عن ذلك من وجهين:
الأول: إن هذا الأثر قد ضعفه أحمد وغيره كما ذكر ذلك شيخ الإسلام ابن تيمية [مجموع الفتاوى ص189 ج 32] وقال الإمام القرطبي في تفسير [ص111 ج 8] وقد روي عن الشافعي أنهم كانوا أهل كتاب فبدلوا وأظنه ذهب في ذلك إلى شيء روي عن علي بن أبي طالب من وجه فيه ضعف يدور على أبي سعيد البقال ذكره عبد الرزاق وغيره.
ا.
هـ .
وفي سنده سعيد بن المرزبان مجروح قال يحي القطان: لا أستحل أروي عنه وقال ابن معين: ليس بشيء ولا يكتب حديثه وقال الفلاس: متروك الحديث.
وقال أبو زرعة : هو مدلس[نصب الراية ص451 ج 3]

(1/109)

الثاني: وعلى تقديره قوة سنده فإن الحافظ ابن حجر حسنه [فتح الباري ص261 ج 6]، فعلى تقدير ثبوته فإنه إنما يدل على أنه كان لهم كتاب فرفع لا أنه الآن بأيديهم كتاب وحينئذ فلا يصح أن يدخلوا في لفظ (أهل الكتاب) إذ ليس بأيديهم كتاب لا مبدل ولا غير مبدل ولا منسوخ ولا غير منسوخ ولكن إذا كان لهم بالجزية.
وأما الفروج والذبائح فحلها مخصوص بأهل الكتاب لأن الدماء تعصم بالشبهات ولا تحل الفروج والذبائح بالشبهات [مجموع فتاوى شيخ الإسلام ابن تيمية ص189ـ 190 ج 32]

المسألة السابعة: في بيان حكم ذبيحة الوثني والدهري والمرتد مع الاستدلال وبيان الحكمة في ذلك:
الوثني من يعبد الوثن وهو الصنم سواء كان من خشب أم حجر أم غيرة من كل ما عبد من دون الله من القبور والأشجار والأحجار والأشخاص فالوثني كل مشرك بالله الشرك الأكبر أيًا كان معبوده من دون الله.
والدهري نسبة إلى الدهر ويطلق على الذي يقول بقدم الدهر ولا يؤمن بالبعث فيشمل كل من لا يؤمن بوجود الخالق من الماديين كالشيوعيين وأشكالهم من الملاحدة.

والمرتد: هو الذي يكفر بعد إسلامه بارتكاب ناقض من نواقض الإسلام كاعتناق مبدأ من المبادئ الكفرية كالفكرة الشيوعية وادعاء النبوة أو تصديق مدعيها كالقاديانية أو اعتقاد جواز الحكم بغير ما أنزل الله من القوانين الوضعية وكذا غلاة الشيعة الذين يدعون عليا والحسين أو غير هما من أئمة أهل البيت، وكذا ترك الصلاة مع جحد وجوبها ردة عن الإسلام بالإجماع وتركها كسلًا مع الإقرار بوجوبها ردة على الصحيح على تفصيل مذكور في كتب الأحكام فهذه أمثلة واقعية للردة عن الإسلام أصيب بها كثير ممن يدّعون الإسلام اليوم فذبيحة الكافر الأصلي وثنيًا كان أم دهريًا حرام بالإجماع ولقوله تعالى:{وطعام الذين أوتوا الكتاب حلٌ لكم} فمفهومه تحريم طعام غيرهم من الكفار لأنهم لا كتاب لهم فلم تحل ذبائحهم.

(1/110)

وذبيحة المرتد حرام مطلقًا عند الجمهور وقال إسحاق [هو إسحاق بن إبراهيم بن مخلد الحنظلي التيمي المروزي ابن راهوية عالم خراسان في عصره وأحد كبار الحفاظ وكان ثقة في الحديث توفي سنة 238هـ / الأعلام ص284 ج 1] إن كانت ردته إلى دين أهل الكتاب حلت ذبيحته [الشرح الكبير ص49 ج 11 مع المغني والمجموع ص79 ج 9] لأنه يعطي حكمهم في حل ذبائحهم.
والصواب ما قاله الجمهور لأن المرتد كافر لا يقر على دينة الذي ارتد إليه فلم تحل ذبيحته كالوثني ولا تثبت له أحكام أهل الكتاب إذا تدين بديهم فلا يقر بالجزية ولا يسترق ولا يحل له نكاح المرتدة.
وأما الحكمة في تحريم ذبائح المجوس والوثنيين والمرتدين: فلنترك للعلامة ابن القيم توضيح تلك الحقيقة المهمة حيث يقول [إعلام الموقعين ص154ـ 155 ج 2] "إن ذبح هؤلاء يكسب المذبوح خبثًا أوجب تحريمه.
.
.
.
لأن ذكر اسم الأوثان والكواكب والجن على الذبيحة يكسبها خبثًا.
.
وذكر اسم الله وحده يكسبها طيبًا وقد جعل الله سبحانه ما لم يذكر اسم الله عليه من الذبائح فسقًا وهو الخبيث ولا ريب أن ذكر اسم الله على الذبيحة يطيبها ويطرد الشيطان عن الذابح والمذبوح فإذا أخل بذكر اسمه لابس الشيطان الذابح والمذبوح فأثر ذلك في خبثًا في الحيوان والشيطان يجري في مجاري الدم من الحيوان والدم مركبه وحامله وهو أخبث الخبائث فإذا ذكر الذابح اسم الله خرج الشيطان مع الدم فطابت الذبيحة وإذا لم يذكر اسم الله لم يخرج الخبث وإذا ذكر اسم غير الله من الشياطين والأوثان فإن ذلك يكسب الذبيحة خبثًا آخر.

(1/111)

والذبح يجرى مجرى العبادة ولهذا يقرن الله بينهما كقوله:{فصل لربك وانحر} [سورة الكوثر آية (2)] وقوله:{قل إن صلاتي ونسكي ومحياي ومماتي لله رب العالمين} [الأنعام آية (162)] وقال تعالى: {والبدن جعلناها لكم من شعائر الله لكم فيها خير فاذكروا اسم الله عليها صواف فإذا وجبت جنوبها فكلوا منها وأطعموا القانع والمعتر كذلك سخرناها لكم لعلكم تشكرون * لن ينال الله لحومها ولا دماؤها ولكن يناله التقوى منكم} [الحج الآيتان (36ـ 37)] فأخبر أنه إنما سخرها لمن يذكر اسمه عليها وأنه إنما يناله التقوى وهي التقرب إليه بها وذكر اسمه عليها.
فإذا لم يذكر اسمه عليها كان ممنوعًا من أكلها وكانت مكروهة فأكسبتها كراهيته لها حيث لم يذكر عليها اسمه أو ذكر عليها اسم غيره - وصف الخبث فكانت بمنزلة الميتة وإذا كان هذا في متروك التسمية وما ذكر عليه اسم غير الله فما ذبحه عدوه المشترك به الذي هو من أخبث البرية أولى بالتحريم فإذا فعل الذابح وقصده وخبثه لا ينكر أن يؤثر في المذبوح".
فإن قيل إن هذا المعنى يوجد في أهل الكتاب ومع هذا تحل ذبائحهم فالجواب: أن هناك فرقًا واضحًا بين عبدة الأوثان وأهل الكتاب لأن كفر عبدة الأوثان أغلظ من كفر أهل الكتاب فإن أهل الكتاب معهم من التوحيد وبعض آثار الأنبياء ما ليس مع عباد الأصنام.
وأهل الكتاب يؤمنون بالمعاد والجزاء والنبوات في الجملة بخلاف عباد الأصنام وعباد الأصنام حرب لجميع الرسل وأممهم من عهد نوح إلى خاتم الأنبياء والمرسلين – وأهل الكتاب مع كفرهم شاهدون بأصل النبوات والتوحيد واليوم الآخر والجنة والنار وفي كتبهم البشارة بنبوة محمد صلى الله عليه وسلم.
فهذا التفاوت بين الفريقين أثر في حل الذبائح وجواز المناكحة من أهل الكتاب دون عباد الأصنام وقد يكون هناك أسرار فوق ذلك لا نعلمها والواجب علينا تقبل أحكام الله عرفنا الحكمة أم لم نعرفها.
والله أعلم!!!

(1/112)

المسألة الثامنة: في حكم اللحوم المستوردة من الكفار على اختلاف مللهم:
المستورد من الكفار من الأطعمة على نوعين:
النوع الأول: ما لا يحتاج إلى ذكاة وهو نوعان:
1- مالا صنعة فيه كالفاكهة والبر.
2- مالهم فيه ممارسة صناعة لا تعلق لدينهم بها كالخبز والدقيق.
فمالا صنعة لهم فيه حلال بالإجماع [تفسير القرطبي ص77 ج 6] وما لهم فيه ممارسة صناعة حلال أيضًا إلا ما خالطة شيء من ذبائحهم كالجبن فإنه يحتاج إلى الأنفحة (بكسر الهمزة وفتح الفاء وقد تكسر.
وفتح الحاء مخففة وقد تثقل – وهي شيء يستخرج من بطن الجدي الراضع فيعصر في اللبن فيتغلظ.
فإن كانت الأنفحة من ذبائح من تحرم ذبائحهم كالمجوس ففي إباحة الجبن الذي عمل بها نزاع بين المسلمين لخصه شيخ الإسلام ابن تميمة رحمه الله بقوله [مجموع فتاوى شيخ الإسلام ابن تيمية ص218 ج 35.]: " وهذا النزاع ينبني على النزاع في لبن الميتة وأنفحتها هل هما طاهران أو نجسان فعند أبي حنيفة ورواية عن أحمد أنهما طاهران فعلى هذا يكون جبن المجوسي حلالًا لأنه يصنع بالأنفحة وهي طاهرة وعند مالك والشافعي والرواية الثانية عن أحمد أنهما نجسان.
فعلى هذا يكون جبن المجوس حرامًا لأنه صنع بالأنفحة وهي نجسة والأظهر القول الأول وهو طهارة أنفحة الميتة فيكون الجبن المعمول بها حلالًا لأن الصحابة لما فتحوا بلاد العراق أكلوا جبن المجوس وكان هذا ظاهرًا شائعًا بينهم وأيضًا فإن اللبن والأنفحة لم يموتا وإنما صارا نجسين عند من يرى نجاستهما لكونهما في وعاء نجس - وهذا فيه نظر - لأننا لا نسلم أن المائع ينجس بملاقاة النجاسة [ملخصًا من مجموع الفتاوى لشيخ الإسلام ابن تيمية ص103ـ 104 ج 21] يعني مما لم يتغير أحد أوصافه بها.
هذا حاصل ما قيل في حكم الجبن القديم وعلى ضوئه يمكننا الحكم على الجبن الحديث ما لم يثبت أنها تحوي مادة محرمة كشحم الخنزير.

(1/113)

النوع الثاني: من الأطعمة المستوردة من الكفار الذبائح فقد صار المسلمون اليوم يستوردون من البلاد الكافرة من اللحوم ما يتوقف حلّه على توفر الذكاة الشرعية فيه كالبقر والغنم والدجاج وقد وقع المسلمون في حيرة من أمر هذه اللحوم هل توفرت فيها الذكاة الشرعية أولًا.
ولاشك أن قضية كهذه - قضية لها أهميتها في حياة المسلمين - لأن الغذاء له دور هام في التأثير على سلوك الناس وقد اهتم الإسلام بهذا الجانب فوضع حدودًا وضوابط للأطعمة المحرمة من اللحوم وغيرها وحذر المسلمين من تناولها ليسلموا من آثارها السيئة وأخطارها البالغة.
ومن ثَمّ كثر التساؤل حول هذه اللحوم الوافدة إلى البلاد من هنا وهناك هل تحمل صفة الحل أو صفة الحرمة واختلفت أقوال المجيبين عن هذه التساؤلات اختلافًا ربما زاد الأمر تعقيدًا وبقيت المشكلة في نظري لم تصل إلى حل حاسم بعد.
ونحن في هذه العجالة نورد إن شاء الله ما ظفرنا به من أقوال الباحثين في هذا الموضوع ونناقش ما يستدعي المقام مناقشته في حدود مقدرتنا ثم نبدي رأينا الذي نتوصل إليه في الموضوع فنقول والله الموفق والهادي إلى سواء السبيل:
سبق أن ذكرنا أن ذبيحة الكافر الكتابي حلال بالإجماع وأن ذبيحة الكافر غير الكتابي حرام بالإجماع إلا خلافًا شاذًا في ذبيحة المجوس لا يلتفت إليه ولا يختلف الحكم هنا في هذه القضية عما سبق وتوضيح ذلك على النحو التالي :
أولًا: ما كان من اللحوم مستوردًا من بلاد كافرة أهلها من غير أهل الكتاب أو ذبحه كافر غير كتابي في أي بلد فهو حرام.
ثانيًا: ما كان منها مستوردًا من بلاد كافرة أهلها أهل كتاب أو ذبحه كتابي في أي بلد وعلم في هذا النوع أنه ذبح على الطريقة الشرعية فهو حلال.

ثالثًا: ما كان منها مستوردًا من بلاد كافرة – أهلها أهل كتاب لكن كثر القول بأنه يذبحون على غير الطريقة الشرعية – فهذا محل الإشكال .
ونسوق الأن نماذج مما قيل في صفة ذبحهم فيما يلي:

(1/114)

بين يدي كتاب اسمه (اللحوم – أبحاث مختلفة في الذبائح والصيد واللحوم المحفوظة) ألفة: سيد عبد الله على حسين من علماء الأزهر وليسانس في الحقوق.
وأتم تأليفه في عام 1368 هـ ختمه بقوله: وإني أشهد الله وحده أني لم أدخر وسعًا في البحث والتقصي عن المعلومات المفيدة.
وأشهد الله أني بلغت والله خير الشاهدين.
قال في هذا الكتاب: وأما اللحوم المحفوظة في العلب مثل: (بولي بيف) ومرقة الثور وهي المسماة (كيف أكسو) وشوربة الفراخ بالشعرية وهكذا من اللحوم المحفوظة في علب صفيح وما يشتق منها أيًا كان نوعها الذي يُصدّر إلى مصر من أوروبا واستراليا وأمريكا وحكمها أنه يحرم استعمالها قطعًا لأنها لحم حيوان موقوذ مضروب حتى مات .
فإن طريقة الذبح في جميع هذه البلاد تكاد تكون واحدة وهي ضرب الحيوان في مخه فيخر صريعًا بلا حركة لأنها تصيب المخ ومتى وقع حمل إلى التقطيع بعد السلخ فيعمل من هذا الحيوان كافة أنواع اللحوم المحفوظة وما يخرج عنها.
.
.
.
وقد أردت أن أعرف حقيقة ذبحهم بطريقة رسمية لا تقبل الجدل أو الشك في تطبيق الأحكام الشرعية فكتبت كتابًا دوريًا أرسلته لقناصل (14)دولة (1) إنجلترا (2)فرنسا (3) أسبانيا(4) هولندا (5) إيطاليا (6)تركيا (7) جنوب أفريقيًا (8) الولايات المتحدة(9) البرازيل (10) أستراليا (11) روسيا (12) الدنمارك (13) سويسرا (14) رومانيا ويتضمن هذا الكتاب ثلاثة أسئلة:
أولًا: ما هي طرق الذبح في بلادكم (أو قتل الحيوان عندكم)
ثانيًا: ما هو المكان الأول الذي يضرب فيه الحيوان من جسمه لقتله في بلادكم.
ثالثًا: ما هي الصناعات المختلفة من اللحوم المحفوظة التي تصنع وتصدر من بلادكم .
ثم ذكر أن التي أجابت من تلك الدول هي تركيا واليونان وهولندا وأسبانيا والدنمارك.
والذي يبدو واضحًا في المخالفة إلى الطريق الشرعية ما جاء في إيجابة هولندا والدانمارك فلذلك نسوقهما يلي:
1- طريقة هولندا كما في إجباتها :
(

(1/115)

تقتل البهائم بعد تدويخها بأسرع ما يمكن بإساله دمها وتحصل عمليه التدويخ بواسطة آلات تغيب المخ فتفقد البهيمة وعيها في الحال (وقطع الرأس أو الرقبه ممنوع وكذلك الذبح بسكين بموجب مرسوم ملكي) إذن تقتل البهائم بواسطة خوزة بها مثقاب وهذه اللآلة معمرة بالبارود الذي يشعل فيدفع مثقابًا مجوفًا إلى داخل المخ وهذا المثقاب المجوف يعود إلى مكانه قبل أن تسقط الرأس).
2- وطريقة الدانمارك كما جاء في نص إجابتها:
(الخيول والثيران والعجول الكبيرة تذبح بطريقة صعقها بإطلاق الرصاص على رأسها في موضع المخ بالمسدس برصاص خاص لهذه العمليه أو بمسدس يقذف مسمارًا نافذًا .
.
.
والعجول الصغيرة والأغنام تذبح بطريقة الصعق إما بالرصاص أو بالضرب الشديد على جبهتها الأمامية بمطرقة أما الدواجن فإنه يشترط لذبحها أن يكون ذلك بطريقة الصعق السريع بالضرب الشديد بالمطرقة على رأسها.
وعند ذبح الخيل والثيران والعجول الكبيرة بالطريقة المذكورة تصفى دماؤها بإدخال سكين في أسفل رقبتها في الشريان الكبير الواقع في مدخل الصدر من أعلى وتستعمل لهذا الغرض السكين العادية.
أما العجول الصغيرة والأغنام فتصفى دماؤها بتشريطها من الجانب الأسفل من رقبتها في الشريان الكبير الواقع خلف الرأس حول الرقبة فتفصل شرايينها.
ا.
هـ .
ثم علق المؤلف بقوله: (وكل هذه أدلة رسمية قاطعة في صدق ما ندعية من أن ذبائحهم موقوذة مقتوله (فطيس) نجسة محرمة لا يصح لمسلم أن يتعاطاها أو يحملها أو يبيعها.
.
.
وقد كنت اكتفي بما أعلمه شخصيًا وأنا طالب بأوروبا خمس سنوات من أن طريقة ذبح الحيوانات عندهم في الجازر هي القتل بضربها على رأسها على المخ من مقدم الرأس بين القرنين في الجبهة.
وهي ضربة واحدة بآلة خصصت لذلك فيخر الحيوان صريعًا لوقته.
ولكن خشية ادعاء ما لا أعرف أقمت الدليل الكتابي من حكموماتهم أنفسهم وها هو ننشره ليعلمه الناس وكفى.
.

(1/116)

ثم قال المؤلف على أني قد زرت حضرة الدكتور الذبح التي شهدها ممثلًا مصر في أوربا وأمريكا.
فقال: للحيوان.
ثمّ تابع حديثه (يعني الدكتور) فقال.
وقد سألت فضيلة المفتي عن قتل الحيوان بهذه الصفة فقال: إذا تحققت حياة الحيوان بعد الضربة فذبحنا بعد هذه الضربة يبقى حيًا حتى يتم ذبحة فقال: لا انه بمجرد الضربة تكون حياة الحيوان المضروب في شك بل يكون مؤكدًا أنه يموت قطعيًا قبل الذبح ا.
هـ .
قال: وقد أرسلت لحضرة الدكتور العلامة الأستاذ عبد الحميد مصطفي فرغلي المتخصص في وظائف أعضاء الحيوان بأمريكا (الولايات المتحدة) جامعة جونس هوبكنز بمدينة بلمتور أسأله عن كيفية قتل حيوانات الأكل عندهم في أمريكا فورد منه جواب في 15ـ7 سنه 1947 يقول: سألت عن طريقة الذبح الطريقة أن يضربوا الحيوان بمطرقة مدببة في مخة فيموت وبعد ذلك يقطعون رقبته ولكنهم لا يذبحون كما يفعل المسلمون أو اليهود وهذا الإجراء يشمل جميع الحيوانات.
انتهي المقصود.
وأراني قد اطلت في النقل عن الكتاب المذكور لكنني أرى أن هذه الإطالة لا بد منها لما تشتمل عليه من الحقائق التي تهمنا في هذه الموضوع فإن قيل إن هذه الكتاب قد مضى عليه ثلاثون عامًا – فلعل الحال قد تغير عما وصف فالجواب: أن الذي يبلغنا الأن عنهم أسوأ مما ذكر.
فما زاد الأمر بعد ذلك إلا سوءًا فلا مجال لهذا الاحتمال.
ومما يدل على ذلك ما نشرت مجلة المجتمع الكويتية في عددها الصادر في رمضان عام 1397 هـ العدد 364 س 46ـ 47 من بيان أرسله إليها مبعوث رابطة العالم الإسلامي للبرازيل وإمام المركز الإسلامي في برازيليا هذا ملخصها:
السلام عليكم ورحمة الله وبركاته.
.
وبعد:ـ
أرفع إلى فضيلتكم ما يلي: شاء الله سبحانه أن يكون عملي بالمركز الإسلامي في البرازيل وأصبحت في برازيليا من فترة يسيرة ووجدت الفرصة سانحة لبعض أبحاث فيما يتعلق بموضوع الذبح وطريقته.

(1/117)

ذلك الذي كان يأخذ كثيرًا من المناقشات فيه الأقوال والآراء.
فزرت بعض المذابح الخاصة بالأبقار.
وأخرى تتخصص في الأغنام وإلى جوارها – أعاذنا الله وإياكم – الخنازير.
وثالثة تتخصص في الدواجن – الدجاج – وقطعت الشك باليقين في موضوع طال فيه الكلام والسؤال حيث ألفيتها بعين المشاهدة عبارة عن ضربات تودي أولًا على رأس الحيوان في عنف عنيف تصرعه لساعته بمرزبة ثقيلة من الحديد تنزل على المخ بين قرون الثور فترديه ميتا يتدلى لسانه من فمه ولا يحدث حراكًا.
وبعد هذه الإماتة العاجلة بطريق الوقذ يتناولونه بالسلخ حتى يخرج لحما يوزع الى المتاجر للبيع.
.
.
بقيت لمحة خاصة وهامة في موضوع الدجاج وهي جديرة بالوقوف عندها حيث تستورد بعض بلادنا الإسلامية مثل الكويت والسعودية كثيرًا من دجاج البرازيل ويلجأ المصدرون هنا بالبرازيل إلى بعض رؤساء الجمعيات الإسلامية يطلبون منهم شهادات بأن طريقة ذبحهم إسلامية وشرعية – وهؤلاء مساكين ليس لديهم دراسة ولا دراية في الواجبات والفروض العينية فضلًا عن المسائل الخاصة والدقيقة ولكنهم يجترئون على إعطاء هذه التصريحات مقابل ما يتقاضون من أموال.
وقد اكتشفت خلال جولاتي هذه الطريقة التي كانت تعتبر في نظرهم شرعية إسلامية وهي في الحقيقة تخالف الإسلام كل المخالفة – حيث يدخل مقص – مقراض – مقوس من داخل فم الدجاجة وعند أسفل الرأس من داخل الحلق يقص عظم الرقبة بما في ذلك العمود الفقري وكأننا تماما قطعنا عنق الدجاجة من الخلف حيث قطعنا نخاعها الشوكي داخل عمودها الفقري دون إنفاذ للمقاتل الشرعية التي تعطي فرصة لضخ الدم.
.
.
ولقد تناولت بنفسي عدة رقاب لهذه الطريقة من الذبح وشرحتها في رفق بالسكين فوجدت أن الودجين وقصبتي الطعام والتنفس باقية سليمة كما هي لم يصبها خدش.
والإتجاه مركز كما أوضحت على قص عظم الرقبة من الداخل.
.

(1/118)

وإنني إبراء للذمة أمام الله سبحانه وتعالى اقترح أن يرفع هذا الأمر الخطير إلى جميع المسؤلين في البلاد الإسلامية التي تستورد لحومها من الخارج ومن البرازيل على وجه الخصوص.
لينال قسطه من التصحيح بحيث تتقيد جهات الاستيراد بفتاوى وشهادات متخصصة ومن جهات مسؤلة أمينة فشعوبنا الطيبة أمانة في رقاب رعاتها – ا.
هـ .
وهو واضح وصريح: في أن الطريقة لم تتغير عن ذي قبل – وهي شهادة ممن رأى بعينه تلك الطريقة (وما راء كمن سمع) فهذه الطريقة التقارير تعطي صورة واضحة للكيفية التي يجرى عليها الذبح في بعض الدول المصدرة للحوم وأقل ما تفيده هذه الصورة عدم الثقة ببقية مصدري تلك اللحوم لما يغلب على الظن أن هذه هي الطريقة المتبعة عند الجميع ويبدي الأستاذ عبد الله عبد الرحيم العبادي في رسالته، (الذبائح في الشريعة الإسلامية) [هى رسالة أعدها لنيل درجة الماجستير في الفقه المقارن باشراف فضيلة الأستاذ الدكتور: عبد الغني محمد عبد الخالق عام 1397ه ] مفاسد هذه الطريقة فيقول [ص68ـ73] بعد أن ذكر محاسن الطريقة الإسلامية في الذكاة (أما ما يسمى بأدوات القتل غير المؤلمة هي مجرد إشكال إلية ادخلت لضمان عدد مرتفع من الحيوانات المقتولة لتتناسب وتعبئة اللحوم الآلية.
وكذلك المسدس يحدث تلفا في المخ بنفس طريقة البلطة المستخدمة قبل ميكنة صناعة اللحوم.
.
.
فأدوات القتل الآلية المسماة بأدوات القتل الإنسانية هي مجرد أشكال متطورة لمفقدات الوعي غير الآلية في الماضي.
فالمسدس وهو الشكل الآلي للمطرقة (الشاكوش) يفقد الحيوان الوعي أو يدوخه بنفس طريقة المطرقة، وإنما إدخال المسدس أساسا لأنه جعل من الممكن قتل حيوانات أكثر في وقت أقل مما كان بالنسبة للمطرقة، بأحدث المدوخات (مفقدات الوعي) وهو إفقاده الوعي بواسطة غاز ثاني أكسيد الكربون وهو الشكل الكيميائي للخنق.
.
.

(1/119)

إن دارسي علم وظائف الأعضاء (الفسيولوجي) يقدرون أن الذبح يحدث صدمة نزيفية بها يجتذب كل الدم السائل إلى دورة الدم ويهرب من خلال العروق المقطوعة بينما يحدث العكس عندما تدوخ الحيوانات أولا.
.
فالتدويخ بالإضافة إلى كونه مؤلمًا طريقة كفاية في النزيف.
ففي التدويخ لا يمكن إدماء الحيوان إذا لم يوضع تحت التحكم.
وفي ذلك الحين يمكن أن يكون الحيوان ميتا (توقف قلبه بسبب الصدمة) ولا يكون جدوى من نزيف حينئذ.
.
.
.
.
بعكس الحيوانات الصغيرة التي كانت تذبح بدون تدويخ فإن الحيوانات الكبيرة كالثور كانت تدوخ (أوتفقد الوعي) بالضرب على الرأس بمطرقة لا لأن هذا غير مؤلم ولكن لكونه كان طريقة عملية للتحكم في بهيم يصعب التحكم فيه بغير هذا.
.
.
.
.
بعد حوالى إحدى عشرة سنة من التجريب بالمسدس استبدل بالتدويخ الكهربائي في سنة 1933م.
.
.
.
والتدويخ الكهربائي يسرع في بداية التعفن في اللحم ويؤثر على طعمه.
وكان هذا أحد أسباب الشكوى في التماس منتجي اللحوم الدانماركية إلى الحكومة الدانماركية مطالبين بوقف قانون التدويخ.
إحدي التعديلات التي أدخلت على طريقة التدويخ الكهربائي للطيور والدواجن منذ 1970م هي مدوخ كهربائي ذاتي الحركة (أتوماتيكي) مبني على فكرة حمام الماء.
وهذه في الحقيقة ربط بين الغرق والصعق الكهربائي.
ومن عيوب التدويخ الكهربائي أنه قد يؤدي إلى الشلل قبل فقد الوعي الحقيقي فالمشكلة هي أنه إذا كان الفولت منخفضًا فإنه لن يسبب فقدان الوعي لكنه فقط يترك الحيوان مشلولا وشاعرا تماما بالألم.
ومن ناحية أخرى فإن شدة التيار قد يقتل الحيوان بإحداث سكته قلبية ومنع وجود نزيف من الحيوان المذبوح.
.
.
.

(1/120)

والحقيقة التي لا يمكن إنكارها التي نخرج بها من تاريخ المدوخات الآلية: هي أنه بعد أكثر من نصف قرن من التجارب لا يوجد مدوخ واحد استخدامه مأمون [ذكر الباحث أن هذه الحقائق مترجمة عن كتاب: "الطريقة الإسلامية لذبح الحيوانات للأكل" لمؤلفه: الدكتور غلام مصطفي خان.] "انتهى المقصود منه ومن خلال ما مر من النقول أخذنا فكرة جيدة عن الصفة التي تكون عليها ذكاة الحيوانات التي تستورد لحومها وتجلب إلى أسواقنا، وقد تكون هذه الصفة عامة وقد تكون غالبة لدى مصادر تلك اللحوم وذلك مما يشكك فيها جميعها ويوقع المسلم في تحرج منها وبناء على ذلك كثرت التساؤلات حولها واختلفت الإجابات ما بين مبيح ومحرم ونحن هنا ننقل ما ظفرنا به من تلك الإجابات مع مناقشة ما يمكننا مناقشته منها – وهدفنا من ذلك التوصل إلى الحق – إن شاء الله – ونسأله التوفيق والهداية فنقول:
يمكننا أن نقسم هذه اللحوم المستوردة من أهل الكتاب إلى ثلاثة أقسام:
القسم الأول: ما علم أنه ذكي على الطريقة الشرعية فهذا حلال بالإجماع.
القسم الثاني: ما علم أنه ذكي على غير الطريقة الشرعية.
القسم الثالث: ما جهل حاله فلا يدرى على صفة حصلت تذكيته.
فالقسم الأول: حلال بالإجماع – كما سبق.
والقسم الثاني: قد أفتى بحله بعض العلماء محتجا بعموم قوله تعالى: {وطعام الذين أوتوا الكتاب حل لكم} قال القاضي ابن العربي المالكي في كتابه أحكام القرآن [ص554 ج2] في تفسير هذه الآية ما نصه: (هذا دليل قاطع على أن الصيد وطعام الذين أوتوا الكتاب من الطيبات التي أباحها الله وهو الحلال المطلق.
.
.
ولقد سئلت عن النصراني يفتل عنق الدجاجة ثم يطبخها هل تؤكل معه أو تؤخذ منه طعاما.
.
.
فقلت تؤكل لأنها طعامه وطعام أحباره ورهبانه.
وإن لم تكن هذه ذكاة عندنا ولكن الله أباح لنا طعامهم مطلقًا وكل ما يرونه في دينهم فإنه حلال لنا إلا ما كذبهم الله فيه).

(1/121)

وقد استند إلى هذه الفتوى الشيخ محمد عبده فأباح هذا النوع في فتواه للترنسفالى حيث قال ما نصه [تاريخ الأستاذ الإمام ص682 ج1]: (وأما الذبائح فالذي أراه أن يأخذ المسلمون في تلك الأطراف بنص كتاب الله تعالى في قوله: {وطعام الذين أوتوا الكتاب حل لكم} وأن يعولوا على ما قاله الإمام الجليل أبو بكر بن العربي المالكي من أن المدار على أن يكون ما يذبح مأكول أهل الكتاب قسيسيهم وعامتهم ويعد طعاما لهم كافة) وقد أحدثت هذه الفتوى ضجة كبرى بين العلماء في ذلك الوقت ما بين مستنكر لها ومؤيد لها وممن أيدها وتحمس لها تلميذه محمد رشيد رضا وأطال الكلام في تأييدها والدفاع عنها في مجلة المنار [ص771، 812، 927 ج6] وتفسير المنار [تفسير المنار ص200ـ217 ج6] ويرد على هذه الفتوى من وجوه:
الأول: أن ابن العربي قد نقض فتواه هذه بما جاء في موضع آخر من تفسيره حيث قال [ص553 ج2]: (فإن قيل فما أكلوه على غير وجه الذكاة كالخنق وحطم الرأس.
فالجواب أن هذا ميتة وهي حرام بالنص وأن أكلوها فلا نأكلها نحن كالخنزير فإنه حلال لهم (كذا قال) ومن طعامهم وهو حرام علينا).
فكلامه هنا واضح في أنه يرى تحريم ما ذكاه أهل الكتاب على غير الصفة المشروعة في الذكاة كالخنق وحطم الرأس ولا شك أن فتل العنق خنق فهو يرى تحريمه علينا وإن أكلوه هم واعتبروه طعاما لهم.
الوجه الثاني: أن المراد بطعام أهل الكتاب ما ذكوه من الذبائح على الصفة المشروعة فلو ذكى الكتابي في غير المحل المشروع لم تبح ذكاته لأن غاية الكتابي أن تكون ذكاته كذكاة المسلم.
والمسلم لو ذكي على غير الصفة المشروعة لم تبح ذبيحته فالكتابي من باب أولى وكيف يتشدد في ذبيحة المسلم ويتساهل في ذبيحة الكافر الكتابي والمسلم أعلى من الكافر.
الوجه الثالث: أن طعام أهل الكتاب قد خص منه ما استباحوه كالخنزير فيخص منه ما ذبحوه على غير الصفة المشروعة في الذكاة.

(1/122)

الوجه الرابع: أن ما ذبح بفتل عنقه يدخل في المنخنقة وما ذبح بضربة بالبلطة ونحوها موقوذ وقد حرم الله المنخنقة والموقوذة بنص القرآن في قوله تعالى: {حرمت عليكم الميتة والدم ولحم الخنزير وما أهل لغير الله به والمنخنقة والموقوذة} الآية فيكون ذلك مخصصًا لقوله تعالى: {وطعام الذين أوتوا الكتاب حلٌ كم}.
الوجه الخامس: أن ما ذكي على غير الصفة المشروعة يفتقد فوائد الذكاة من استخراج دمه وتطييب لحمه والذكاة لا ينظر فيها إلى وصف المذكى فقط بل ينظر فيها إلى وصف المذكي وصفة الذكاة معا.
فلو وجد أمامنا ذبيحتان كل منهما ذكي على غير الصفة المشروعة إحداهما ذكاها مسلم والأخرى ذكاها كتابي فكيف نحرم ذبيحة المسلم ونبيح ذبيحة الكافر في هذه الحالة إن في هذا رفعًا لشأن الكافر على المسلم.
وأما القسم الثالث: وهو ما جهل حاله من هذه اللحوم المستوردة فلم يعلم هل ذكي على الطريقة الإسلامية أو لا فهذا قد اختلفت فيه أقوال العلماء في عصرنا على قولين:
القول الأول: أنه مباح عملًا بالآية الكريمة: {وطعام الذين أوتوا الكتاب حلٌ لكم} فالأصل فيه الإباحة إلا إذا علمنا أنهم ذبحوه على غير الوجه الشرعي.
فقد جاء في مجلة الجامعة الإسلامية في المدينة المنورة [العدد الثالث للسنة الثامنة – ذوالحجة 1395 ص156] فتوى للشيخ عبد العزيز بن باز حفظه الله في هذا الموضوع هذا نصها: قال الله سبحانه: {اليوم أحل لكم من الطيبات وطعام الذين أوتوا الكتاب حلٌ لكم وطعامكم حلٌ لهم} الآية من سورة المائدة – هذه الآية أوضحت لنا أن طعام أهل الكتاب مباح لنا وهم اليهود والنصارى إلا إذا علمنا أنهم ذبحوا الحيوان المباح على غير الوجه الشرعي كان يذبحوه بالخنق أو الكهرباء أو ضرب الرأس ونحو ذلك فإنه بذلك يكون منخنقًا أو موقوذًا فيحرم علينا كما تحرم علينا المنخنقة والموقوذة التي ذبحها المسلم على هذا الوجه.

(1/123)

أما إذا لم نعلم الواقع فذبيحتهم حل لنا عملًا بالآية الكريمة ا.
هـ .
) كما جاء في مجلة الأزهر (نور الإسلام) فتوى مشابهة لهذه الفتوى هذا نصها: [ص26 مجلد (4) ج1] (اللحوم المحفوظة في العلب هي من قبيل القديد من اللحم وهو معروف كانت الصحابة تأكله.
فمتى كان اللحم المحفوظ في العلب لم ينتن ولم يفسد جاز أكله.
ومجيئه من أوروبا أو أمريكا لا يجعل أكله مباح.
قال الله تعالى: {وطعام الذين أوتوا الكتاب حل لكم وطعامكم حل لهم} والبحث فيما وراء ذلك لم يطلب إلينا شرعا.
غير أن من علم أن شيئا من ذلك غير مذكى التذكية الشرعية فلا يحل له أكله) ا.
هـ .
القول الثاني: أن هذا النوع من الذبائح حرام لأن الأصل في الحيوانات التحريم فلا يحل شيء منها بذكاة شرعية متيقنة تنقلها من التحريم إلى الإباحة.
وحصول الذكاة على الوجه الشرعي في هذه اللحوم مشكوك فيه فتبقى على التحريم – وإليك فتوى مخطوطة في هذا الموضوع صدرت من سماحة رئيس المجلس الأعلى للقضاء في المملكة العربية السعودية: الشيخ عبد الله بن محمد بن حميد.
عن سؤال هذا نصه: ما حكم اللحوم المستوردة من الخارج معلبة وغير معلبة والتي كثر انتشارها في المدن والقرى وعمت البلوى بها فلا يكاد بيت يسلم منها – هل الأصل فيها الإباحة أم الحظر نرجو بيان ذلك مفصلًا ولكم الأجر.
وهذا نص الفتوى: "الأصل في الإبضاع والحيوانات التحريم فلا يحل البضع إلا بعقد صحيح مستجمع لأركانه وشروطه.
كما لا يباح أكل لحوم الحيوانات إلا بعد تحقق تذكيتها من أهل التذكية.
فإن الله سبحانه وتعالى حرم الميتة والدم ولحم الخنزير وما أُهل لغير الله به.
وحرم المنخنقة والموقوذة والمتردية والنطيحة وأكيلة السبُع إلا ما ذكي.
فهذا يدل على أن الأصل في الحيوان التحريم إلا ما ذكاه المسلمون أو أهل الكتاب بقطع الحلقوم وهو مجرى النفس.
والمريء وهو مجرى الطعام والماء مع قطع الودجين في قول طائفة من أهل العلم.

(1/124)

فما يرد من اللحوم المعلبة أن كان استيراده من بلاد إسلامية أو من بلاد أهل الكتاب أو معظمهم وأكثرهم أهل كتاب وعادتهم يذبحون بالطريقة الشرعية فلا شك في حله.
وإن كانت تلك اللحوم المستوردة تستورد من بلاد جرت عادتهم أو أكثرهم أنهم يذبحون بالخنق أو بضرب الرأس أو بالصاعقة الكهربائية ونحو ذلك فلا شك في تحريمها وكذلك ما يذبحه غير المسلمين وغير أهل الكتاب من وثني أو مجوسي أو قادياني أو شيوعي ونحوهم فلا يباح ما ذكره.
لأن التذكية المبيحة لأكل ما ذكي لابد أن تكون من مسلم أو كتابي عاقل له قصد وإرادة.
وغير هؤلاء لا يباح تذكيتهم – أما إذا جهل الأمر في تلك اللحوم ولم يعلم عن حالة أهل البلد التي وردت منها تلك اللحوم هل يذبحون بالطريقة الشرعية أم بغيرها ولم يعلم حالة المذكين وجهل الأمر فلا شك في تحريم ما يرد من تلك البلاد المجهول أمر عادتهم في الذبح تغليبًا لجانب الحظر وهو أنه إذا اجتمع مبيح وحاظر فيغلب جانب الحظر سواء أكان في الذبائح أو الصيد.
ومثله النكاح كما قرره أهل العلم – منهم شيخ الإسلام ابن تيمية والعلامة ابن القيم والحافظ ابن رجب وغيرهم من الحنابلة وكذلك الحافظ ابن حجر العسقلاني والإمام النووي وغيرهم كثير.
مستدلين بما في الصحيحين وغيرهما من حديث عدي بن حاتم: أن النبي ـ صلى الله عليه وسلم ـ قال له: "إذا أرسلت كلبك المعلم وذكرت اسم الله عليه فكل.
فإن وجدت معه كلبًا آخر فلا تأكل".
فالحديث يدل على أنه إذا وجد مع كلبه المعَلم كلبًا آخر أنه لا يأكله تغليبًا لجانب الحظر.
فقد اجتمع في هذا الصيد مبيح وهو إرسال الكلب المعَلم إليه وغير مبيح وهو اشتراك الكلب الأخر.
لذا منع الرسول ـ صلى الله عليه وسلم ـ من أكله وقال ـ صلى الله عليه وسلم ـ أيضًا: "إذا أصبته بسهمك فوقع في الماء فلا تأكل" متفق عليه.
وفي رواية عند الترمذي: (إذا علمت أن سهمك قتله ولم تر فيه أثر سبع فكل) وقال حسن صحيح عن عدي بن حاتم.

(1/125)

قال ابن حجر في الصيد: أن الأثر الذي يوجد فيه من غير سهم الرامي أعم من أن يكون أثر سهم رام أخر أو غير ذلك من الأسباب القاتلة فلا يحل أكله مع التردد هل قتله السهم أو الغرق في الماء.
فلو تحقق أن السهم أصابه فمات فلم يقع في الماء إلا بعد أن قتله السهم فهذا يحل أكله.
قال النووي في شرح مسلم: إذا وجد الصيد في الماء غريقًا حرم بالاتفاق ا.
هـ .
وقد صرح الرافعي بأن محله ما لم ينته الصيد بتلك الجراحة إلى حركة المذبوح فإن انتهى إليها بقطع الحلقوم مثلًا فقد تمت ذكاته.
ويؤيده قوله ـ صلى الله عليه وسلم ـ "فإنك لا تدري الماء قتله أو سهمك" فدل على أنه إذا علم أن سهمه هو الذي قتله أنه يحل – انتهى ملخصًا من فتح الباري.
وقال الخطابي: إنما نهاه عن أكله إذا وجده في الماء لا مكان أن يكون الماء قد غرقه فيكون هلاكه من الماء لا من قبل الكلب الذي هو آلة الذكاة.
وكذلك إذا وجد فيه أثرا لغير سهمه.
والأصل أن الرخص تراعى شرائطها التي بها وقعت الإباحة فمهما اخل بشيء منها عاد الأمر إلى التحريم الأصلي ا.
هـ .
مما تقدم يتضح تحريم اللحوم المستوردة من الخارج على الصفة التي سبق بيانها.
وأن مقتضى قواعد الشرع يدل على تحريمها كما في حديث عدي وغيره في اشتراك الكلب المعلم معه غيرة.
وفيما رماه الصائد بسهمه فوقع في الماء لاحتمال أن الماء قتله.
وفيما رواه الترمذي وصححه: "إذا علمت أن سهمك قتله ولم تر فيه أثر سبُع فكل".
فدل الحديث بمفهومه على أنه لو وجد فيه أثر سبُع أنه لا يأكله فإنك ترى من هذا أنه إذا تردد الأمر بين شيئين مبيح وحظر فيغلب جانب الحظر.
وليس في حديث عائشة في الصحيحين وغيرهما "أن قومًا حديثي عهد بإسلام يأتوننا باللحوم فلا ندري أذكروا اسم الله عليه أو لا فقال النبي ـ صلى الله عليه وسلم ـ : سموا الله أنتم وكلوا".

(1/126)

لأن الحديث في قوم مسلمين إلا أنهم حديثوا عهد بكفر بخلاف تلك اللحوم المستوردة من الخارج فإن الذابح لها ليس بمسلم ولا كتابي بل مجهول الحال.
كما بينا فيما تقدم من أن أهل البلد إذا كانت حالتهم أو معظمهم يذبحون بالطريقة الشرعية وهم مسلمون أو أهل كتاب فيباح لنا ما ذبحوه وأن كانوا يذبحون بغير الطريقة الشرعية بل بخنق أو بضرب رأس أو بصاعقة كهربائية فهو محرم.
وأن جهل أمرهم ولم تعلم حالتهم بما يذبحونه فلا يحل ما ذبحوه تغليبا لجانب الحظر.
ولا عبرة بما عليه أكثر الناس اليوم من أكلهم لتلك اللحوم من غير مبالاة بتذكيتها من عدمها – والله المستعان – انتهى المقصود من فتوى سماحة الشيخ وفقه الله.
وبالنظر في القولين السابقين في حكم هذا النوع من اللحوم يتضح رجحان القول بالتحريم لقوة مبناه ووضوح أدلته وذلك من وجوه:
الوجه الأول: أن الله حرم لحوم الحيوانات التي تموت بغير ذكاة شرعية في قوله سبحانه: (حرمت عليكم الميتة – إلى قوله: إلا ما ذكيتم) فما لم تتحقق في هذه اللحوم الذكاة الشرعية فهي محرمة بناء على الأصل.
الوجه الثاني: أن النصوص الشرعية التي ساقها سماحة الشيخ في فتواه تبين بوضوح أنه إذا اجتمع مبيح وحاظر غلب جانب الحظر وهذه اللحوم كذلك ترددت بين كونها مذكاة الذكاة المبيحة فتحل وكونها غير مذكاة فلا تحل فيغلب جانب التحريم وكما قرر كبار الأئمة الذين ساق الشيخ أقوالهم في الفتوى.
الوجه الثالث: أن هذه الكميات الهائلة التي تمتلئ بها الأسواق العالمية من الدجاج وغيره يستبعد أن تأتي الذكاة الشرعية بشروطها على أفرادها كلها لأنها تذبح وتعلب آليا.

(1/127)

الوجه الرابع: أن الإلحاد والتحلل من العهد الدينية والأحكام الشرعية قد غلب على الناس في هذا الزمان وقلت الأمانة والصدق فلا يعتمد على أقوال هؤلاء المصدرين لهذه اللحوم ولا على كتابتهم على ظهر أغلفتها بأنها ذكيت على الطريقة الإسلامية لا سيما وقد وجد بعض الدجاج برأسه لم يقطع شيء من رقبته كما وجدت هذه العبارة مكتوبة على أغلفة ما لا يحتاج إلى ذكاة كالسمك.
مما يدل على أن هذه الكتابة إنما هي عبارة عن دعاية مكذوبة يقصد بها مجرد ترويج هذه اللحوم وابتزاز الأموال بالباطل.
الوجه الخامس: أنه لم يكن لقول من أباح هذا النوع من اللحوم من مستند سوى التمسك بعموم الآية الكريمة: {وطعام الذين أوتوا الكتاب حل لكم} وهذا العموم مخصوص بالنصوص الكثيرة كقوله تعالى: {حرمت عليكم الميتة والدم ولحم الخنزير وما أهلّ لغير الله به والمنخنقة والموقوذة والمتردية والنطيحة وما أكل السبُع إلا ما ذكيتم وما ذبح على النصب} وبالنصوص التي تدل على أنه إذا اجتمع حظر وإباحة غلب جانب الحظر.
والله أعلم!!!.

المبحث الثاني في الصيد
وفيه مسألتان:
المسألة الأولى: في تعريف الصيد وبيان حكم الاصطياد:
الصيد في الأصل: مصدر صاد يصيد صيدًا.
ويطلق على اقتناص الحيوان سواء كان بريًا أم بحريًا متوحشًا أم غير متوحش حلالًا أكله أم محرمًا.
ويطلق أيضًا على المصيد.
والمراد به [شرح زاد المستنقع ص260 ج3 بحاشية العنقري] هنا اقتناص حيوان حلال متوحش طبعًا غير مقدور عليه.

حكم الاصطياد: يباح الاصطياد إذا كان القصد منه دفع الحاجة والانتفاع بلحمه ويكره إذا كان القصد منه التلهي به واللعب والمفاخرة لأنه يشغل عما هو أنفع منه من الأعمال الدينية والدنيوية ومهمة الإنسان في هذه الحياة أرفع من هذا – إنه خلق للعمل الجاد لدينه ودنياه.
ويحرم في حالتين:

(1/128)

الأولى: إذا ترتب عليه ظلم للناس بالعدوان على زروعهم وبساتينهم وأموالهم [انظر الاختبارات الفقهية لشيخ الإسلام ابن تيمية ص325].
الثانية: إذا كان الصيد في الحرم أو في حالة الإحرام.
قال سبحانه في بيان الحرم: {أولم يروا أنا جعلنا حرمًا أمنا} [العنكبوت آية (67)] وقال ـ صلى الله عليه وسلم ـ في حديث طويل: "ولا ينفر صيده" متفق عليه وتنفير الصيد إزعاجه عن موضعه فيستفاد من النهي عن التنفير تحريم الإتلاف من باب أولى – وخص منه المؤذيات بقوله ـ صلى الله عليه وسلم ـ : "خمس من الفواسق يقتلن في الحل والحرم" متفق عليه – وقال سبحانه في تحريم الصيد في حق المحرم: {وحرم عليكم صيد البر ما دمتم حرمًا} [المائدة آية 96] وقال تعالى: {يا أيها الذين آمنوا لا تقتلوا الصيد وانتم حرم} [المائدة آية 95].
المسألة الثانية: في بيان ما اتفق عليه وما اختلف فيه من شروط إباحة ما قتل بالاصطياد من الصيد مع الاستدلال والترجيح:
سبق أن الحيوان الذي يباح أكله ينقسم إلى قسمين – مقدور عليه وغير مقدور عليه.
فالمقدور عليه لا يباح إلا بذكاة.
وغير المقدور عليه له بعد إصابته حالتان:
الحالة الأولى: أن يدرك وفيه حياة مستقرة ففي هذه الحالة لا يحل أكله إلا بذكاة لأنه صار مقدورا عليه فأخذ حكم الحيوان الأهلي فلا بد فيه من الذكاة المعتبرة بشروطها السابقة والمراد بالحياة المستقرة أن تكون حركته فوق حركة المذبوح وأن يتسع الوقت لتذكيته.
ففي هذه الحالة تكون إصابته بآلة الاصطياد قائمة مقام ذكاته فيحل أكله بالشروط الآتية:
الشرط الأول: أن يكون الصائد من أهل الذكاة – بأن يتوفر فيه الشرطان اللذان يشترطان في الذابح – وهما العقل والدين – فالعقل يعني به أن يكون مميزًا غير سكران ولا مجنون ولا يكون طفلًا دون التمييز والدين يعني به أن يكون مسلمًا أو كتابيًا – فلا يحل صيد الوثني والمجوسي والمرتد لأن الاصطياد أقيم مقام الذكاة.

(1/129)

واعتبر الصائد بمنزلة المذكي فتشترط فيه الأهلية [المغني مع الشرح الكبير ص3 ج11 والمجموع ص100 ج9] التي اشترطت في المذكي على ما سبق بيانه.
الشرط الثاني: صلاحية الآلة للصيد – وهي نوعان:
النوع الأول: ما يرمى به الصيد من كل محدد كالرماح والسيوف والسهام وما جرى مجراها مما يجرح بحدة كرصاص البنادق المعروفة اليوم.
وقد حدث الرمي به بحدوث البارود في وسط المائة الثامنة [حاشية الدسوقي على الشرح الكبير ص105 ج2] بخلاف البندق الذي هو عبارة عن طينة مدورة يرمي بها [حاشية ابن عابدين ص304 ج9].
واحدتها بندقة فلا يحل ما قتلته لأنها تقتله بثقلها فترضه وتكسره فهو وقيذ – وأما رصاص البنادق المعروفة اليوم فيقتل بالخرق والنفوذ وهما أقوى من السلاح.
وأفتى بعض الحنفية بعدم حل ما قتل برمي الرصاص لأن الجرح به يحصل بالإحراق والثقل بواسطة اندفاعه العنيف إذ ليس له حد [انظر حاشية ابن عابدين ص304 ج5] ولعله يعني بذلك نوعًا من الرصاص يتكون من قطع صغيرة مدورة لا تزال يرمى بها إلى اليوم يسميها العامة (الحلبي) أما الرصاص المعروف اليوم فلا وجه لتحريم ما قتل به.
ويشترط في المحدد هنا ما يشترط في آلة الذكاة من كونه يقتل بحده وكونه غير سن وظفر كما تقدم.
فإذا رمي الصيد بمحدد وأصابه بحده فقتله حل.
وإن رماه بما لا حد له كالحجر أو بما له حد فأصابه بغير حده فقتله لم يحل لحديث عدي [هو عدي بن حاتم بن عبد الله بن سعد بن الحشرج الطائي أمير صحابي من الأجواد العقلاء كان رئيس طيء في الجاهلية والإسلام له 66 حديثا عاش أكثر من 100 سنة توفي سنة 68هـ / الأعلام ص8 ج5] بن حاتم قال سألت رسول الله ـ صلى الله عليه وسلم ـ عن صيد المعراض قال: (إذا أصبت بحده فكل وإذا أصبت بعرضه فلا تأكل [رواه البخاري ومسلم / المجموع شرح المهذب ص111 ج9] فإنه وقيذ) والمعراض: بكسر الميم وسكون العين المهملة وبالراء المهملة وبعد الألف ضاد معجمة: عصا رأسها محدد.

(1/130)

فإن أصاب بحده أكل لأنه كالسهم وأن أصاب بعرضه لم يؤكل.
وقد علل في الحديث بأنه وقيذ وذلك لأنه ليس في معنى السهم بل هو في معنى الحجر وغيره من المثقلات [شرح العمدة لابن دقيق العيد بحاشيته ص471ـ472 ج4] "وما قتل بالمثقل فهو وقيذ لا يحل لأن الله حرم الموقوذة وهذا منها سواء جرحهبالمثقل أم لا لأنه لا يحصل بهذا الجرح إنهار الدم.
النوع الثاني من آلة الصيد: الجوارح وهي الكواسب من السباع والكلاب والطير لقوله تعالى: {يسألونك ماذا أحل لهم قل أحل لكم الطيبات وما علمتم من الجوارح مكلبين تعلمونهن مما علمكم الله فكلوا مما أمسكن عليكم واذكروا اسم الله عليه} [المائدة آية 4] وهي نوعان:
النوع الأول: ما يصيد بنابه كالكلب والفهد والنوع الثاني: ما يصيد بمخلبه كالصقر والبازي.
ويشترط في النوعين التعليم.
وهذا الشرط لا خلاف فيه [المغني مع الشرح الكبير ص7 ج11] لقوله تعالى: {وما علمتم من الجوارح مكلبين تعلمونهن مما علمكم الله}.
وتعليم النوع الأول من الجوارح وهو ما يصيد بنابه يتبين بأمور:
الأمر الأول: أن يسترسل إذا أرسله صاحبه في طلب الصيد ومعنى ذلك أنه إذا أغراه صاحبه بالصيد بصياحه به، أو أشلائه مثلًا هاج لذلك وانبعث لطلبه.
الأمر الثاني: أن يزجر إذا زجر – والزجر هنا معناه الصياح بالجارح ويكون لأحد غرضين:
1 – يكون لطلب وقوفه وكفه عن العدو– وهذا يعتبر قبل إرساله أو رؤيته الصيد عند الحنابلة [الشرح الكبير مع المغني ص26 ج11] ووجه في مذهب الشافعية / والأصح عندهم يعتبر ذلك مطلقًا قبل الإرسال وبعده [المجموع شرح المهذب ص94 ج9].
2 – ويكون الزجر لإغراء الجارح بزيادة العدو في طلب الصيد كما إذا استرسل بنفسه فتنبه له صاحبه فزجره لذلك [المقنع بحاشيته ص554 ج3].
وهذان الأمران اتفقت المذاهب الأربعة على اعتبارهما [الإفصاح لابن هبيرة ص449 ج2].

(1/131)

الأمر الثالث: أن لا يأكل من الصيد إذا أمسكه فإن أكل منه لم يبح وهو قول أبي حنيفة [تكملة فتح القدير على الهداية ص115 ج10] وأصح الروايتين عن أحمد [المغني مع الشرح الكبير ص8 ج11] وهو مذهب الشافعية [المجموع ص94 ج9].
وعند المالكية أنه يباح ما أكل منه الجارح ولو أكل جله [الشرح الكبير ص104 ج2] وهو الرواية الثانية عن أحمد [نفس المصدر].
أدلة الفريقين: من اشتراط عدم الأكل في تعليم الكلب استدل بحديث عدي بن حاتم رضي الله عنه عن النبي ـ صلى الله عليه وسلم ـ قال: (إذا أرسلت كلابك المُعَلمة وذكرت اسم الله فكل مما أمسكن عليك إلا أن يأكل الكلب فلا تأكل فاني أخاف أن يكون إنما أمسك على نفسه) [متفق عليه / المنتقى مع شرحه ص138 ج8] فهذا الحديث يدل على تحريم أكل الصيد الذي أكل منه الكلب وقد علّل في الحديث بالخوف من أنه إنما أمسك على نفسه مع قول الله تعالى: {فكلوا مما أمسكن عليكم} وهذا مما لم يمسك علينا بل على نفسه.
واحتج من أباح ما أكل منه الكلب بحديث أبي ثعلبة قال: قال رسول الله ـ صلى الله عليه وسلم ـ : في صيد الكلب: إذا أرسلت كلبك وذكرت اسم الله فكل وإن أكل منه) [رواه أبوداود / المنتقى مع شرحه ص138 ج8 وقال الحافظ لا بأس بسنده / فتح الباري ص602 ج9].
وأجابوا عن حديث عدي بأنه محمول على كراهة التنزيه [فتح الباري ص602 ج9] جمعًا بينه وبين هذا الحديث الدال على الجواز.
ونوقش هذا الجمع بأنه لا يتناسب مع التصريح بالتعليل في الحديث بخوف الإمساك على نفسه فقد جعل الشارع أكله منه علامة على أنه أمسك لنفسه لا لصاحبه فلا يعدل عن ذلك [نفس المصدر].
الترجيح:
وبالنظر في الدليلين نجد أن دليل القائلين بالتحريم أرجح لأنه مخرج في الصحيحين متفق على صحته ودليل بالإباحة مخرج في غير الصحيحين ومختلف في تضعيفه [لأن في إسناده داود بن عمر الأودي الدمشقي عامل واسط قال أحمد ابن عبدالله العجلي: ليس بالقوي / نيل الأوطار ص138 ج8].

(1/132)

فعلى هذا يكون القول بالتحريم أرجح لا سيما وأن رواية عدي صريحة مقرونة بالتعليل المناسب للتحريم وهو خوف الإمساك على نفسه متأيدة بأن الأصل في الذبائح التحريم فإذا شككنا في السبب المبيح رجعنا إلى الأصل كما يتأيد أيضًا بقوله: {فكلوا مما أمسكن عليكم} والذي يأكل إنما أمسك لنفسه فقد جعل الشارع أكله منه علامة على أنه أمسك لنفسه لا لصاحبه – كما يتأيد أيضًا بالشواهد من الأحاديث التي جاءت بمعناه [تفسير القرطبي ص66 ج6 والإفصاح لابن هبيرة ص449].
هل يستثنى من الكلاب شيء لا يجوز الاصطياد به:
اتفقوا [حاشية المقنع ص551 ج3] على أنه يجوز الاصطياد بالجوارح المُعَلمة إلا الكلب الأسود البهيم وهو الذي لا بياض فيه [انظر رد المحتار بحاشية ابن عابدين ص298 ج5 والشرح الكبير ص103 ج2 والمجموع ص93 ج9] فقد اختلفوا في حكم الاصطياد به على قولين:
القول الأول: إباحة صيده وهو قول الأئمة الثلاثة: أبي حنيفة ومالك والشافعي لعموم النص – فلم يستثنوا شيئًا من الكلاب ففي رد المحتار من كتب الحنفية ما نصه: "ويحل الصيد بكل ذي ناب ومخلب" ويقول في الشرح الكبير من كتب الشافعية: "وسواء في الكلب الأسود وغيره لا خلاف في شيء من هذا عندنا" [المغني مع الشرح الكبير ص12 ج9] واستدلوا بقوله تعالى: {وما علمتم من الجوارح مكلبين} قالوا والجوارح تطلق على السباع والطيور فالآية عامة في جميع الكلاب وكذلك الأحاديث تفيد جواز الاصطياد بجميع الكلاب من غير استثناء وبقياس الكلب الأسود على غيره من الكلاب.
القول الثاني: تحريم ما صيد بالكلب الأسود البهيم وهو الصحيح من مذهب أحمد وعليه أصحابه [حاشية المقنع ص551 ج3] ووجه هذا القول:
أولًا: أنه كلب يحرم اقتناؤه فلم يبح صيده كغير المعلم.

(1/133)

ثانيًا: أنه ـ صلى الله عليه وسلم ـ أمر بقتله كما في حديث جابر: (أن النبي ـ صلى الله عليه وسلم ـ أمر بقتل الكلاب ثم نهى عن قتلها وقال عليكم بالأسود البهيم ذي النقطتين فإنه شيطان) [رواه مسلم / المجموع شرح المهذب ص95 ج9].
فعلل الأمر بقتله بأنه شيطان.
والسواد علامة عليه كما يقال إذا رأيت صاحب السلاح فاقتله فإنه مرتد فالعلة الردة [حاشية المقنع ص551 ج3] – وما وجب قتله حرم اقتناؤه وتعليمه فلم يبح صيده – وإباحة الصيد المقتول رخصة فلا تستباح بمحرم كسائر الرخص.
ويجاب عما استدل به أهل القول الأول من العمومات بأنها عمومات مخصوصة بما ذكرناه [المغني ص12 ج11 مع الشرح الكبير] أجاب أهل القول الأول عما استدل به أهل القول الثاني من أن أمر الرسول ـ صلى الله عليه وسلم ـ بقتل الكلب الأسود يدل على تحريم صيده بأنه لا يلزم من الأمر بقتله تحريم صيده – وبأن الأمر بالقتل منسوخ فلا يحل قتل الكلاب إلا العقور منها خاصة [المجموع ص96، 235 ج9].
الترجيح:
والذي يظهر لي أنه الراجح من هذين القولين هو القول الثاني وهو تحريم ما صاده الكلب الأسود إلا أن أدرك وهو حي وذكي لأن الأمر بقتله يستدعي المبادرة بإتلافه والتنفير منه.
واستعماله للصيد فيه إبقاء له وتقريب وهذا ينافي المقصود من قتله.
ودعوى نسخ الأمر بقتله يردها لفظ حديث جابر حيث يقول: (نهى عن قتلها وقال: عليكم بالأسود البهيم ذي النقطتين فإنه شيطان) فالحديث حدد النهي بأنه في غير الأسود وحث على قتل الأسود وعلل ذلك بأنه شيطان وهذه علة مستمرة فيه والحكم يدور مع علته وجودًا وعدمًا.
وما تمسكوا به من عموم النصوص في إباحة تعليم الكلاب يجاب عنه بأنه عموم مخصوص بالأدلة على قتل الأسود منها.
والله أعلم.
هل يعتبر في الكلب تكرار ترك الأكل:
اختلف القائلون باشتراط أن لا يأكل الكلب الجارح من الصيد – هل يعتبر تكرار ذلك منه أولًا.
على ثلاثة أقوال:

(1/134)

القول الأول: وهو مذهب الحنابلة: لا يعتبر تكرر ترك الأكل منه لأنه تعلم صفة أشبه سائر الصنائع [المقنع بحاشيته ص551ـ552 ج3] – فعلى هذا يكفي تركه الأكل مرة واحدة.
القول الثاني: في المسألة وهو مذهب الشافعية وأحد القولين لأبي حنيفة: أنه يشترط تكرر ترك الأكل منه بحيث يقول أهل الخبرة أنه صار معلمًا ويغلب على الظن تأدب الجارحة ومصيرها معلمة [المجموع ص94، 97، ج9 والهداية مع شرحها فتح القدير ص116 ج10] فهذا القول كما ترى يشترط التكرار من غير تقدير بمرات معينة.
لأن التقدير لم يرد فيه دليل والمقصود معرفة انضباط التعلم وهذا يحصل بتقرير أهل الخبرة والعرف كسائر الأمور التي لم يرد فيها نص من الشارع.
القول الثالث: يشترط تكرر ترك الأكل ثلاث مررات وهو رواية عن أبي حنيفة وقول صاحبيه أبي يوسف ومحمد ومشى عليه كثير من مصنفي الحنفية [الهداية مع شرحها فتح القدير ص116 ج10 وحاشية ابن عابدين ص299 ج5] وهو قول في مذهب الحنابلة نصره صاحب المغني [في ص6 ج11] – ووجه هذا القول أن ما دون الثلاث فيه احتمال فلعله ترك الأكل مرة أو مرتين شبعًا فإذا تركه ثلاثًا دل على أنه صار عادة له لأن الثلاث مدة ضربت للاختبار وإبلاء الأعذار كما في مدة الخيار – ولأن الكثير يقع أمارة على العلم دون القليل والجمع هو الكثير وأدناه الثلاث فقدر بها [نفس المصادر].
الترجيح:
@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@الراجح في نظري من هذه الأقوال هو قول الشافعية وهو اشتراط تكرر ترك أكل الكلب من الصيد حتى يعلم أنه تركه تأثرا بالتعليم لا لاحتمال آخر لكن لا يقدر ذلك بعدد معين لأن التقدير لا دليل عليه والهدف إنما هو انضباط تعليم الكلب وهو ما يحصل بالمرتين فما زاد عليهما حسبما يغلب على الظن تحقق المقصود.
والله أعلم.
هل يباح الاصطياد بغير الكلاب:
اختلف العلماء في ذلك على قولين:
القول الأول:

(1/135)

وهوقول الجمهور والائمة الأربعة [تفسير ابن كثير ص16 ج2] أنه يباح الاصطياد بجميع الجوارح المُعَلمة من الكلاب والطيور كالبازي والصقر والشاهين – واحتجوا بقوله تعالى: {وما علمتم من الجوارح} والجوارح: الكواسب من سباع البهائم والطير سميت (جوارح) لاربابها وكسبها لهم من الصيد يقال جرح فلأن لاهله إذا اكسبهم خيرا – وفلأن جارحة اهله – أي كاسبهم فيكون معنى قوله تعالى: {وما علمتم من الجوارح} ما علمتم الصيد فتعلمه من بهيمة أو طائر [تفسير ابن جرير ص543، 547 ج9].
القول الثاني:
وهو قول طائفة من العلماء أن الاصطياد إنما يكون بالكلاب فقط وما صاده غيرها لا يحل إلا ما ذكى منه مستدلين بقوله تعالى: {وما علمتم من الجوارح مكلبين} فقوله: {مكلبين} حال والمكلب معلم الكلاب لكيفية الاصطياد [فتح القدير للشوكاني ص12 ج2] ففي ذلك دلالة على أن المراد الكلاب دون غيرها من السباع هذا حاصل ما استدلوا به.
الترجيح:
والراجح ما ذهب إليه الجمهور من اباحة الاصطياد بجوارح الكلاب والطير لأن قوله تعالى: {وما علمتم من الجوارح} يعم كل جارحة كانت بالصفة التي وصف الله من طائر وسبع [تفسير ابن جرير ص550 ج9] وقوله: {مكلبين} لا يستفاد منه قصر الحكم على الكلاب لأن شرطا فيصح الصيد بغير الكلاب من انواع الجوارح [فتح الباري ص610 ج9] وخص معظم الكلاب وأن كان معلم سائر الجوارح مثله لأن الاصطياد بالكلاب هو الغالب [فتح القدير للشوكاني ص12 ج2] والله أعلم.
وليس هناك فرق فيما يبدو من كلام الفقهاء بين تعليم سباع البهائم وسباع الطير إلا في مسألة الأكل من الصيد فقد اختلف القائلون باشتراط انتفائه في الكلب ونحوه هل يشترط أيضًا انتفاؤه في حق جوارح الطير على قولين:
القول الأول:

(1/136)

... أنه يشترط انتفاؤه في الطير فلو أكل لم يحل ما أكل منه وهذا هو الأظهر في مذهب الشافعية[المنهاج مع شرحه المغنيص275ج 4] ووجه هذا القول هو القياس على جارحة الكلاب فحيث اشترط فيها ذلك اشترط في جارحة الطير حيث لا فرق من حيث المعنى الملاحظ بين أكل جارحة الكلاب وجارحة الطير وهو أنه يخشى أنه إنما أمسك على نفسه حينئذ فهذا المعنى يخشى منه أيضًا في جارحة الطير.
واستدل بعضهم بحديث عدي بن حاتم أن النبي ـ صلى الله عليه وسلم ـ قال {ما عملت من كلاب أو باز ثم أرسلته وذكرت أسم الله فكل مما أمسك عليك قلت وإن قتل قال إذا قتله ولم يأكل منه شيئًا فإنما أمسك عليك} [رواه أبو داود والبيهقي وغيراهما/المجموع للنووي ص96 ج 9] وستأتي مناقشة.
القول الثاني:
أنه لاشترط في حل ما صاده جارح الطير أن لا يأكل منه وهذا قول الحنابلة[المقنع بحاشيتة ص553 ج 3] والحنفية [الهداية بشرحها فتح القدير ص115 ج 10] ووجه في مذهب الشافعية [مغني المحتاج ص275 ج 4] قالوا: لأن هناك فارقًا بين جوارح الكلاب وجوارح الطير.
وذلك أن بدن البازي لا يحتمل الضرب حتى يترك الأكل وبدون الكلب يحتمله فيضرب ليتركه.
وأيضًا علامة التعليم ترك ما هو مألوفة عادة والبازي متوحش نافر فكانت الإجابة إذا دعي آية تعلمه وأما الكلب فهو ألوف يعتاد الانتهاب فكان آية تعلمه ترك مألوفة وهو الأكل والاستلاب[فتح القدير نفس الموضوع] وإذا كان كذلك فلا يصح قياس الطير على الكلاب بينهما من الفرق المؤشر.

(1/137)

... وأما الحديث الذي استدل به بعض الشافعية على اشتراط عدم الأكل في جارحة الطير فهو حديث ضعيف لا تقوم به حجة وذكر البازي فيه لم يأت في رواية الحافظ وإنما أتى في رواية مجالد ابن سعيد وهو ضعيف باتفاقهم [المجموع ص96 ج 9 وقال الحافظ في التخيص: وقال البيهيقي: تفرد مجالد ذكر الباز فيه وخالف الحافظ أ.هـ. ص 136 ج 4. ومجالد بن سعيد بن عمير الهمذاني من تابعي التابعين واتفقوا على تضعيفه توفي سنة 144ه / تهذيب الأسماء للنووي ص82ـ 83 ج 2]
... ويشترط لحل ما قتله الجارح أن يجرحه.
فإن قتله بخنقه أو بصدمته لم يبح لأنه موقوذه أشبه ما لو قتله بحجر فلا بد أن يجرحه في أي موضع بنابه أو ظفره أو مخلبه وهذا ظاهر الرواية في مذهب الحنفية.
والمفتى به عندهم[تنوير الأبصار بشرحه الدر المختار بحاشية ابن عابدين ص299 ج 5] وهو قول المالكية[أقرب المسالك بشرحه الصغير ص165 ج 2] والحنابلة [حاشية المقنع ص 553 ج 3] وأحد القولين في مذهب الشافعية [المجموع شرح المهذب ص102 ج 9]
... وقيل يحل الصيد ولولم يجرحه وهو القول الثاني في مذهب الحنيفة وقول في مذهب الحنابلة وهو الأصح في مذهب الشافعية [نفس المصادر] لعموم قوله تعالى: {فكلوا مما أمسكن عليكم} وعموم الأحاديث ولأنه لا يمكن تعليم الكلب الجرح وانهار الدم فسقط اعتباره كما سقط العقر في محل الذكاة.
... الترجيح:
... والذي يظهر لي ترجيحه هو القول الأول لأن الرسول ـ صلى الله عليه وسلم ـ منع من أكل ما قتله المعراض بعرضه من الصيد كما سبق لأنه وقيذ وهذا مثله.
وما استدل به المبيحون من العمومات يخصص بأدلة تحريم الموقوذة.
.
والله أعلم.
الشرط الثالث:
... أن يرسل الآلة (سواء كانت جارحة أو محددة) قاصدًا للصيد.

(1/138)

لقوله ـ صلى الله عليه وسلم ـ فيما مر من الأحاديث: (إذا أرسلت كلبك المعلم وذكرت اسم الله عليه فكل) ففية أنه يشترط في حل ما قتله الكلب المعلم إرساله عليه ولأن الكلب أو البازي آلة والذبح لا يحصل بمجرد الآلة بل لا بد من الاستعمال وذلك فيهما بالإرسال مع القصد، وهكذا يشترط إرساله للسهم قاصدًا للصيد فلو رمى سهمًا إلى غرض فأصاب صيدًا أو رمى به إلى فوق رأسه فوقع على صيد فقتله لم يبح لأنه لم يقصد برميه عينًا فأشبه من نصب سكينًا فذبحت شاه.
وهذا قول الأئمة الأربعة [حاشية المقنع ص 554 ج 2 والمجموع لنووي ص103 ج 9] وكثير من الفقهاء ويتفرع على هذا الشرط مسائل:
... الأول: إذا استرسل الكلب بنفسه فقتل صيدًا لم يحل عند من ذكرنا لفقدان الشرط وهو الإرسال.
لأن الإرسال يقوم التذكية بدليل أنها اعتبرت معه التسمية كما في قوله ـ صلى الله عليه وسلم ـ 0إذا أرسلت كلبك المعلم وذكرت اسم الله عليه فكل) وقال جماعة[نفس المصدرين] يحل ما قتله من الصيد في هذه الحالة أن كان إخراجه للصيد لأن إخراجه للصيد إرسال له في الجملة/ والراجح القول الأول لأن قول الرسول ـ صلى الله عليه وسلم ـ (إذا أرسلت كلبك المعلم) يدل على لأنه لابد من الإرسال وذلك أمر زائد على إخراجه للصيد.
... الثانية: إذا استرسل الكلب بنفسه على صيد فزجره صاحبه وسمى فزاد في عدوه وقتل الصيد فهل يحل؟ للعلماء في ذلك قولان:

(1/139)

... القول الأول: أنة يحل ما قتله من الصيد في هذه الحاله وهو مذهب الحنابلة[المغني مع الشرح الكبير ص6 ج 11 والمقنع بحاشية ص554 ج 3] والحنفية [الدر المختار بحاشية ابن عابدين ص 304 ج 5] وأحد القولين للمالكية[بداية المجتهد ص336 ج 1] وهو وجه في مذهب الشافعية[مغني المحتاج ص 76 ج 4] ووجه ذلك: أن زجره أثر في عدوه فصار كما لو أرسله لأن فعل الإنسان متى أنضاف إلى فعل غيره فالاعتبار بفعل الإنسان كما لوصال الكلب على إنسان فأغراه إنسان فالضمان على من أغراه[المغني مع الشرح الكبير ص6 ج 11]

... القول الثاني: أنه لا يحل ما قتله الجارح في هذه الحالة وهو أصح الوجهين في مذهب الشافعية[المجموع للنووي ص101 ج 9] والمنصوص.
لاجتماع الاسترسال المانع والإغراء المبيح فغلب جانب المنع[مغني المحتاج ص 276 ج 4]
الترجيع:
... والراجح هو القول الأول لوجود النية والتسمية والإغراء الذي صار له أثر في عدو الكلب فكان كما لو أرسله ابتداء والنبي ـ صلى الله عليه وسلم ـ قال(إذا أرسلت كلبك المعلم وذكرت اسم الله عليه فكل) وكل هذه الأمور متوفرة في هذه الصورة غاية ما يلاحظ فيها عدم الإرسال ابتداء.
وقد استدرك قبل قتل الصيد بالزجر والإغراء والله أعلم.

المسأله الثالثة: إذا أرسل كلبًا وهو لا يرى صيدًا فاعترض صيد فقتله:
... لم يحل عند الحنابلة[المغني مع الشرح الكبير ص8 ج،11] والشافعية[المهذب مع شرحه المجموع ص121ج 9] وهو قول أكثر أهل العلم[نفس المصدرين] لأنه أرسله على غير صيد فلم يحل ما صاده كما لوحل رباطه فاسترسل بنفسه واصطاد وقيل يحل وهو وجه ضعيف في مذهب الشافعية[نفس المصدرين] وقول لبعض المالكية[بداية المجتهد ص 336 ج 1] ولعل مستند هذا القول هو التمسك بعموم قوله ـ صلى الله عليه وسلم ـ (إذا أرسلت كلبك المعلم وذكرت اسم الله فكل) والإرسال قد حصل هنا.
...
... الرابعة: إذا أرسل كلبًا على صيد غيره فقتله فهل يحل؟ على قولين:

(1/140)

... القول الأول: وهو قول الشافعية [المجموع ص 122 ج 9] والحنابلة[المقنع بحاشية ص 554 ج 3] والحنفية[الدر المختار بحاشية ابن عابدين ص304 ج 5] حله بشرط إصابته في الجهة التي أرسل فيها عند بعض الشافعية وكذلك يشترط الحنفية أن يأخذ الصيد الآخر فور الإرسال ووجه حله في الصورة المذكورة أن المعتبر أن يرسله على صيد وقد وجد ولأن التعيين ليس بشرط في الصيد لأنه لا يمكن فصار كوقوع السهم في صيدين [نفس المصدر]
... القول الثاني: وهو قول المالكية لا يحل الصيد في هذه الصورة لأنه لم ينوه[الشرح الكبير ص 104 ج 2] لأنهم يشترطون تعيين المذكي في الذكاة وعقر الكلب يقوم مقام الذكاة فلا بد أن ينوي صيدًا معينًا.
... والراجح القول الأول لعموم قوله تعالى: {فكلوا مما امكسن عليكم} وقوله ـ صلى الله عليه وسلم ـ (إذا أرسلت كلبك المعلم وذكرت اسم الله تعالى عليه فكل) ولأنه لا يمكن تعليم الجارح اصطياد واحد بعينة دون الآخر فسقط اعتباره.
... الخامسة: إذا تردد الأمر بين كون الصيد مات بتأثير الآلة المرسلة وبين كونه مات بتأثير غيرها فحكمة يختلف باختلاف الأحوال والصور.
.
وإليك ذكر جمله منها مع بيان حكم كل منها:
الصورة الأولى:
... إذا أرسل كلبه على صيد فوجد هذا الصيد ميتًا ووجد مع كلبه كلبًا آخر لا يعرف حاله ولا دري هل وجدت فيه شرائط الصيد أولًا.
.
.
ولا يعلم أيهما قتله أو يعلم أنهما قتلاه جميعًا أو يعلم أن قاتله الكلب المجهول ففي هذه الحالة لا يباح الصيد إلا أن يدركه حيًا فيذكيه.
هذا قول الجمهور ومنهم الأئمة الأربعة[المغني مع الشرح الكبير ص14 ج 11.

(1/141)

والمجموع للنووي ص103 ج 9] يدل على ذلك حديث عدي بن حاتم قال: سألت رسول الله ـ صلى الله عليه وسلم ـ فقلت أرسلت كلبي ووجدت مع كلبي كلبًا آخر لا أدري أيهما أخذه (فقال لا تأكل فإنما سميت على كلبك ولم تسم على غيره) [رواه البخاري ص 612 ج 9 مع فتح الباري] ففيه أنه لا يحل أكل ما شاركة فيه كلب آخر في اصطياده ولأن الأصل الحظر فغلب فيها لم تعلم كيفية اصطياده.
... الصورة الثانية:
إذا رمى الصيد أو أرسل كلبه عليه فغاب عن عينه ثم وجده ميتًا.
واحتمل أن يكون موته بالإصابة أو بغيرها، وللعلماء في ذلك وجهات نظر على نحو التالي:
... أولًا: عند الحنفية: إذا توارى عن عينه وقعد عن طلبه ثم وجده ميتًا لم يؤكل.
فأما إذا لم يتوار عنه أو توارى لكنه لم يقعد عن الطلب حتى وجده فإنه يؤكل استحسانًا والقياس أنه لا يؤكل وجه القياس أنه يحتمل أن الصيد مات من جراحة كلبه أو من سهمه ويحتمل أنه مات بسبب آخر فلا يحل أكله بالشك ووجه الاستحسان أن الضرورة توجب ذلك لأن هذا مما لا يمكن الاحتراز عنه في الصيد فإن العادة أن السهم إذا وقع بالصيد تحامل فغاب وكذلك إذا أصابه الكلب فلواعتبرنا ذلك أدى إلى انسداد باب الصيد ووقوع الصيادين في الحرج فسقط اعتبار الغيبة التي لا يمكن التحرز عنها إذا لم يوجد من الصائد تفريط في الطب لمكان الضرورة والحرج.
وعند قعوده عن الطلب لا ضرورة فيعمل بالقياس[من بدائع الصنائع ببعض اختصار وتصرف يسير]

(1/142)

... ثانيًا: وأما عند المالكية ففي مختصر خليل وشحة الشرح الكبير: أنه إذا بات الصيد ثم وجده من الغد ميتًا لم يؤكل لاحتمال موته بشيء من الهوام مثلًا قال محشيه[الدسوقي] الغد ليس بقيد وإن كان ظاهر المصنف بل المراد أنه خفي عليه مدة من الدليل فيها طول بحيث يلتبس الحال ولا يدري هل مات من الجارح أو أعان على قتله شيء من الهوام التي تظهر فيه كالأفاعي فلورماه فغاب عنه يومًا كاملًا ثم وجده ميتًا يؤكل حيث لم يتراخ في اتباعة وهذا مفهوم قوله: (بات) والفرق بين الليل والنهار أن الصيد يمنع نفسه من الهوام في النهار دون الليل.
فإذا غاب ليلًا احتمل مشاركة الهوام التي تظهر فيه لإصابة السهم بخلاف ما إذا غاب نهارًا فإنه لا يحتمل ذلك[الشرح الكبير بحاشية الدسوقي ص105 ج 106 ج 2 وانظر بداية المجتهد ص 337 ج 1]

(1/143)

... ثالثًا: وأما عند الشافعية فقد قال صاحب المهذب[ص 114 ج 9 مع المجموع للنووي] (وإن عقره الكلب أو السهم وغاب عنه ثم وجده ميتًا والعقر مما يجوز أن يموت منه ويجوز أن لا يموت منه فقد قال الشافعي رحمه الله: لا يحل إلا أن يكون خبر فلا رأى فمن أصحابنا من قال: فيه قولان: أحدهما يحل لما روى عدي بن حاتم قال: قلت يا رسول الله إني أرمي الصيد فأطلبه فلا أجده إلا بعد ليله قال (إذا رأيت سهمك فيه ولم يأكل منه سبع فكل)[رواه البخاري/ المجموع للنووي ص114 ج 9] ولأن الظاهر أنه مات منه لأنه لم يعرف سبب سواه الثاني: أنه لا يحمل لما روي زياد بن أبي مريم [تابعي وهو زياد بن أبي مريم القرشي الأموي مولى عثمان رضي الله عنه والحديث غريب ومرسل/ نفس المصدر] (قال: جاء رجل إلى النبي ـ صلى الله عليه وسلم ـ فقال إني رميت صيدًا ثم تغيب فوجدته ميتًا فقال رسول الله ـ صلى الله عليه وسلم ـ هوام الأرض كثير ولم يأمره بأكله) وقد رجح النووي الإباحة إذا لم يوجد فيه أثر آخر غير إصابه السهم أو الجارح[نفس المصدر ص117 ج 9] يتأول أدله النهي على التنزيه ومن قال بالترحيم يتأول أحاديث الإباحة على ما إذا انتهي إلى حركة المذبوح وهو تأويل ضعيف [المجموع ص 117 ج 9]
... رابعًا: وأما عند الحنابلة: فالمشهور عن أحمد أنه إذا رمى صيدًا أو أرسل عليه كلبه فغاب عن عينة ثم وجده ميتًا وسهمة فيه أو معه كلبه ولا أثر به آخر حل أكله وعنه رواية أخرى بالتفصيل بين ما غاب نهارًا فلا بأس بأكله وما غاب ليلًا فلا يأكله كما سبق عن الملكية وعن أحمد أيضًا ما يدل على أنه أن غاب مدة طويلة لم يبح وإن كانت يسيرة أبيح وعنه أيضًا كراهته مطلقًا[المغني مع الشرح الكبير ص19ـ 20 ج 11]
الترجيح:
... والراجح في هذه المسأله أنه إذا وجد سهمه فيه أو وجد أثره ولم يجد به أثرًا لغيره أنه يحل كما هو المشهور عن أحمد وكما رجحه النووي على ما ذكرنا عنه قريبًا.

(1/144)

وذلك لصحة بذلك عن النبي ـ صلى الله عليه وسلم ـ كما في حديث عدي ابن حاتم عن النبي ـ صلى الله عليه وسلم ـ أنه قال: (إذا رميت الصيد فوجدته بعد يوم أو يومين ليس به إلا أثر سهمك فكل وإن وقع في الماء فلا تأكل[رواه أحمد والبخاري/ المنتقى مع شرحة نيل الأوطار ص141 جت8] ولأن جرحة بسهم سبب إباحة وقد وجد يقينًا والمعارض له مشكوك فيه فلا نزول عن إليقين بالشك [المغني مع الشرح ص20 ج 11]
... الصورة الثالثة:
... إذا رمى الصيد فوقع في ماء يقتله مثله أو تردى من جبل ترديًا يقتله مثله فالمشهور عن أحمد [نفس المرجع ص 21ـ22] أنه لا يؤكل مطلقًا سواء كانت الجراحة قاتله أو غير قاتله لعموم قوله ـ صلى الله عليه وسلم ـ في الحديث إلى مر قريبًا: (وإن وقع في الماء فلا تأكل) ولأنه يحتمل أن الماء أعان على خروج روحة فصار بمنزله ما لوكانت الجراحة غير قاتله.
والذي عليه كثير من الحنابلة[نفس المصدر] وهو أحد الوجهين في مذهب الشافعية [المجموع ص 113 ج 9] وهو قول مالك[بداية المجتهد ص 337ج 1] وقول الحنفية على ما ذكر في الدر المختار [حاشية ابن عابدين ص302، 304 ج 5 وظاهر ما في الهداية الإطلاق كالمشهور عن أحمد انظر ص 129 من الهداية مع فتح القدير ج 10] التفصيل بين ما كان جرحة قاتلًا فيحل ولووقع في الماء وبين ما جرحة غير قاتل فلا يحل وأساس هذا التفصيل أن ما كان جرحه قاتلًا فهو في حكم الميت فلا يؤثر فيه ما أصابه وما كان جرحة غير قاتل لا يتعين موته بالإصابة فيكون مشكوكًا فيه فيغلب فيه جانب التحريم، والجرح القاتل كأن بحة أو أبان حشوته.
الترجيح:
... في نظري أن الرأي الأول وهو تحريمه مطلقًا هو الراجح لعموم النهي عن أكلة في مثل هذه الحالة في قوله ص(وإن وقع في الماء فلا تأكل) ولأنه إذا كان فيه بقيه حياة كان غير الإصابة قد شارك في إماتته فيغلب جانب الحظر.
الشرط الرابع: التسمية:

(1/145)

... وقد قال باشتراطها الأئمة الثلاثة أبو حنيفة [بدائع الصنائع ص46ج 5] ومالك [الشرح الكبير بحاشية الدسوقي ص106 ج 2] وأحمد [المغني مع الشرح الكبيرص3 ج 11] وقال الشافعي أنها سنه مؤكدة وليست بشرط كما هي عنده في الذكاة [المجموع للنووي ص102 ج 9] وقد سبق ذكر أدلته هناك [في ص 130ـ 132]
... وقد اختلف القائلون باشتراط التسمية على الصيد هل هي شرط مطلقًا على السهم والجارح وعلى الذاكر والناسي أو هي شرط على الذاكر دون الناسي عند إرسال الجارح والسهم ثلاثة أقوال:
القول الأول:
... أنها شرط مطلقًا على الذاكر والناسي لا تسقط بحال وفي حاله إرسال الجارح وحالة إرسال السهم وهذا مذهب أحمد وقول جماعة من أهل العلم[المغني مع الشرح الكبير ص3 ج 11] واستدلوا بعموم النصوص من الكتاب والسنة الدالة على اشتراط التسمية مطلقًا كقوله تعالى :{فكلوا مما امكسن عليكم واذكروا اسم الله عليه} وقوله ـ صلى الله عليه وسلم ـ (إذا أرسلت كلبك المعلم كلبك المعلم وذكرت اسم الله عليه فكل)
... القول الثاني:
... أنها شرط مطلقًا على الذاكر والناسي في حاله إرسال الجارح ولا يلزم الناسي ذلك في حالة إرسال السهم ووجه ذلك أن السهم آله حقيقية وليس له اختيار فهو بمنزلة السكين بخلاف الحيوان فإنه يفعل باختياره وهذا القول رواية ثانيه عن أحمد[نفس المصدر]
القول الثالث:
أن التسمية على الصيد شرط في حال الذكر دون النسيان فتسقط سهوًا وهذا قول الحنفية والمالكية[المصدران السابقان في هذين المذهبين] واستدلوا بقول النبي ـ صلى الله عليه وسلم ـ (أن الله قد وضع عن أمتي الخطأ والنسيان وما استكرهوا عليه [تقدم تخريجة في ص60] ولأن إرسال الجارحة جرى مجرى التذكية فعفى عن النسيان فيه كالذكاة[هذا بناء على مذهبهم في حكم التسمية في الذكاة وقد سبق بأدلته مع مناقشتها في ص 60ـ 62] ...
الباب الرابع
وفيه مباحث – المبحث الأول في حكم أكل الميتة وفيه مسائل:

(1/146)

المسألة الأولى: في تعريف الميتة وبيان الحكمة في تحريمها والرد على من استباحها من المشركين وغيرهم.
المسألة الثانية: في بيان ما يستثنى من الميتة مما يجوز أكله منها مع الاستدلال.
المسألة الثالثة: في بيان حكم ما زكى بعد قيام سبب الموت به من المنخنقة والموقوذة.
.
الخ مع الاستدلال والترجيح.
المسألة الرابعة: في بيان حكم أكل ما أهل به لغير الله مع الاستدلال.
المبحث الثاني: في الخنزير وفيه مسألتان:
المسألة الاولى: في تعريف الخنزير.
المسألة الثانية: في حكم أكله والحكمة في ذلك.
المبحث الثالث: في حكم الدم وفيه مسألتان:
المسألة الاولى: في بيان حكم التغذي بالدم والحكمة من ذلك.
المسألة الثانية: في بيان ما يباح من الدم.
المبحث الرابع: في حكم تناول المحرم في حالة الاضطرار وفيه مسائل:
المسألة الاولى: في بيان حد الاضطرار الذي يبيح تناول المحرم.
المسألة الثانية: في بيان حكم تناول المحرم في هذه الحالة مع الاستدلال والترجيح.
المسألة الثالثة: في بيان مقدار ما يباح للمضطر تناوله من المحرم.
المسألة الرابعة: هل يجوز للمضطر أن يتزود من الطعام المحرم.

ا المسألة الأولي : في تعريف الميتة وبيان الحكمة في تحريمها والرد على استباحها من المشركين وغيرهم :
تعريف الميتة :
هي ما فارقته الروح بغير ذكاة شرعية.
بأن يموت حتف أنفه من غير سبب لآدمي فيه وقد يكون ميتة لسبب فعل آدمي إذا لم يكن فعله فيه على وجه الذكاة المبيحة [

(1/147)

تهذيب الأسماء واللغات للنووي ص146 ج 2 من القسم الثاني وأحكام القرآن للحصاص ص107 ج 1 .] وقد حرم الله الميتة في آيات كثيرة من كتابه منها قوله سبحانه وتعالى{إنما حرم عليكم الميتة والدم ولحم الخنزير} [البقرة آية (173).] وقوله سبحانه وتعالى: {حرمت عليكم الميتة والدم ولحم الخنزير} [المائدة آية (3)] وقوله سبحانه وتعالى: {قل أجد فيما أوحي إلى محرمًا على طاعم يطعمه إلا أن يكون ميتة} [الأنعام آية (145) .] وقد أجمع العلماء على تحريم الميتة في حال الاختيار [المغني مع الشرح الكبير ص73 ج 11 .] والحكمة في تحريمها: أنها تكون في الغالب ضارة لأنه لا بد أن تكون قد ماتت بمرض أو ضعف أو نسمة خفيفة ما يسمي الآن بالميكروب.
.
.
.
.
يولد فيها سمومًا وقد يعيش ميكروب المرض في جثة الميت زمنًا – ولأنها مما تعافها الطباع السليمة وتستقذره وتعده خبثًا [تفسير المنار ص134 ج 6 .] – وكذلك ما فيها من احتباس الدم والرطوبات التي لا تزول منها إلا بالزكاة الشرعية فإن قيل هذا الغرض يتحقق في ذبح الكافر غير الكتابي ونحوه ممن ليس من أهل الذكاة وفي ذبيحة تارك التسمية فلماذا حرمت ذبيحة كل من هؤلاء واعتبرت ميتة .

فالجواب : إن العلة لم تنحصر في إحتقان الدم بل هناك علل أخري لتحريم ألموتي ولا يلزم من انتفاء بعضها الحكم الأخرى بل يخلفه علة أخري (فإن الله سبحانه حرم علينا الخبائث.
والخبث الموجب للتحريم قد يظهر لنا وقد يخفي فما كان ظاهرًا لم ينصب عليه الشارع علامة غير وصفه وما كان خفيًا نصب عليه علامة تدل على خبثه فاحتقان الدم في الميتة سبب ظاهر.

(1/148)

وأما ذبيحة المجوسي والمرتد وتارك التسمية ومن أهل بذبيحة لغير الله فإن ذبح هؤلاء أكسب المذبوح خبثًا أوجب تحريمه ولا ينكر أن يكون ذكر اسم الأوثان والكواكب والجن على الذبيحة يكسبها خبثًا وذكر اسم الله وحده يكسبها طيبًا إلا من قل نصيبه من حقائق العلم والإيمان وذوق الشريعة وقد جعل الله ـ سبحانه وتعالى ـ ما لم يذكر اسم الله عليه من الذبائح فسقًا وهو الخبيث ولا ريب أن ذكر اسم الله على الذبيحة يطيبها ويطرد الشيطان عن الذابح والمذبوح فإذا أخل بذكر اسمه لابس الشيطان الذابح والمذبوح فأثر ذلك خبثًا في الحيوان [من إعلام الموقعين لأبن القيم ص153ـ154 ج 2 ببعض تصرف.]
الرد على من استباح الميتة من المشركين وغيرهم:
ذكر الله تعالى في القرآن الكريم ن المشركين أنهم يستبيحون الميتة ويجادلون المؤمنين في ذلك.
وحذر المؤمنين عن طاعتهم في استباحة هذا المحرم واعتبر الطاعة لهم في ذلك شركًا فقال س: {فكلوا مما ذكر اسم الله عليه إن كنتم مؤمنين.
وما لكم ألا تأكلوا مما ذكر اسم الله عليه وقد فصل لكم حرم عليكم إلا ما اضطررتم إليه وإن كثيرًا ليضلون بأهوائهم بغير علم إن ربك هو أعلم بالمعتدين.
وذروا ظاهر الإثم وباطنه إن الذين يكسبون الإثم سيجزون بما كانوا يقترفون.
ولا تأكلوا مما لم يذكر اسم الله عليه وإنه لفسق وإن الشياطين ليوحون إلى أوليائهم ليجادلوكم وإن أطعتموهم إنكم لمشركون} [سورة الأنعام الآيات من (118) إلى (121)

(1/149)

إنه يأمر بالأكل مما ذكر أسم الله عليه وذكر الله يقرر الوجهة ويحدد الاتجاه ويعلن إيمان الناس بطاعة هذا الأمر الصادر إليهم من الله: {فكلوا مما ذكر اسم الله عليه إن كنتم بآياته مؤمنون} ثم يسألهم وما لهم يمتنعون من الأكل مما ذكر اسم الله عليه وقد جعله الله لهم حلالًا وقد بين لهم الحرام الذي لا يأكلونه إلا اضطرارًا فانتهي هذا البيان كل قول في حله وحرمته وفي الأكل منه أو تركه: (وما لكم ألا تأكلوا مما ذكر اسم الله عليه وقد فصل لكم ما حرم عليكم إلا ما اضطررتم إليه) ولما كانت هذه النصوص تواجه قضية حاضرة إذ ذاك في البيئة حيث كان المشركون يمتنعون من ذبائح أحلها الله ويحلون ذبائح حرمها الله ويزعمون أن هذا هو شرع الله أقتضي الحال أن يفصل في أمر هؤلاء المشرعين المفترين على الله فيقرر إنما يشرعون بأهوائهم بغير علم.
ويضلون الناس بما يشرعونه لهم من عند أنفسهم ويعتدون على ألوهية الله وحاكميته بمزاولتهم لخصائص الألوهية وهم عبيد: {وإن كثيرًا ليضلون بأهوائهم بغير علم إن ربك هو أعلم بالمعتدين} .
ويأمرهم بأن يتركوا الإثم كله ظاهره وخفيه – ومنه الذي يزاولونه من أضلال الناس بالهوى وبغير علم وحملهم على شرائع ليست من عند الله افتراء على الله أنها شريعته ويحذرهم مغبة هذا الإثم الذي يقترفونه: {وزروا ظاهر الإثم وباطنه إن الذين يكسبون الإثم سيجزون بما كانوا يقترفون}.

(1/150)

ثم ينهي عن الأكل مما لم يذكر اسم الله عليه من الذبائح التي كانوا يجادلون المسلمين في تحريمها يزعمون أن اله ذبحها – فكيف يأكل المسلمون مما ذبحوا بأيديهم ولا يأكلون مما ذبح الله وهو تصور من تصورات الجاهلية التي لا حد لسخفها وتفاهتها في جميع الجاهليات – وهذا ما كانت الشياطين من الأنس والجن توسوس به لأوليائها ليجادلوا المسلمين فيه من أمر هذه الذبائح مما تشير إليه الآيات: {ولا تأكلوا مما لم يذكر اسم الله عليه – وإنه لفسق – وإن الشياطين ليوحون إلى أوليائهم ليجادلوكم وإن أطعتموهم إنكم لمشركون} [في ظلال القرآن لسيد قطب ص1196ـ1197 ج 3.]
فالمشركون (يضلون بأهوائهم) فيقولون ما ذبح الله بسكينه (يعنون الميتة) خير مما ذبحتم بسكاكينكم (يعنون المذكاة) وفي ضمن ذلك أنهم يحلون مما حرم الله ويحرمون ما أحل الله وهذا قلب للحقائق فهم يقولون هذا (بغير علم) أي بغير علم يعلمونه في أمر الذبح.
إذ من الحكمة فيه كما سبق: إخراج ما حرم الله علينا من الدم بخلاف الميتة ولذلك شرع الله الذكاة في محل مخصوص ليكون الذبح فيه سببًا لجذب كل دم في الحيوان بخلاف غيره من الأعضاء .

واستمرارا مع تشريعهم في إباحة الميتة كانوا يستبيحون ميتة الأجنة في بطون الأنعام ويشركون في أكلها النساء والرجال كما حكاه الله عنهم بقوله: {وقالوا ما في بطون هذه الأنعام خالصة لذكورنا ومحرم على أزواجنا وإن يكن ميتة فهم فيه شركاء} [الأنعام آية (139) .] فتحريم الميتة هو حكم الله المبني على العلم والحكمة.
وإباحتها هي حكم الجاهلية المبني على ألهوي والجهل { من أحسن من الله حكمًا لقوم يجهلون} [المائدة آية (50) .] وطاعة الله في تحريمها توحيد.
وطاعة أهل الجاهلية في إباحتها شرك: {وإن أطعتموهم إنكم لمشركون}.
لأن التحليل والتحريم حق الله تعالى لا يشركه فيه أحد {والله يحكم لا معقب لحكمه} [الرعد آية (41) .]

(1/151)

المسألة الثانية : في بيان ما يستثني من أنواع الميتة مما يجوز أكله منها مع الاستدلال : يستثني من الميتة نوعان يباح أكلهما :
النوع الأول: ميتة البحر لقوله تعالى: {أحل لكم صيد البحر وطعامه} فالمراد بطعامه ما مات فيه من حيوانه الذي لا يعيش إلا فيه فتكون هذه الآية مخصصة لعموم قوله تعالى: {إنما حرم عليكم الميتة} [البقرة آية (173) .] وقوله تعالى: {حرمت عليكم الميتة} [المائدة آية (3) .] ولقوله في حديث بن عمر عنه ـ صلى الله عليه وسلم ـ أحلت لنا ميتتان ودما فأما الميتتان فالحوت والجراد) الحديث [رواه أحمد وابن ماجة والدارقطني والأصح أنه موقوف/ منتقي ونيل الأوطار ص152ـ153 ج 8.] .
وحديث أبي هريرة ض أن النبي ـ صلى الله عليه وسلم ـ قال في البحر: (هوالطهور ماؤه الحل ميتته) [رواه الأربعة وابن خزيمية وابن حبان في صحيحهما / تفسير بن كثير ص7 ج 2 .] وهو حديث صحيح [النووي في المجموع ص31 ج 9 .] وكذلك حديث في قصة العنبر الذي ألقاه البحر فأكل منه الصحابة نصف شهر وذكروا ذلك للنبي ـ صلى الله عليه وسلم ـ فقال: (كلوا رزقًا أخرجه الله عز وجل لكم) [متفق عليه/ المنتقى مع شرحه ص152 ج 8]
النوع الثاني: الجراد ([ما بين القوسين من فتح الباري ص620ـ621 ج 9 ببعض تصرف.] بفتح الجيم وتخفيف الراء معروف والواحدة جرادة والذكر والأنثى سواء كالحمامة.
ويقال أنه مشتق من الجرد لأنه لا ينزل على شيء إلا جرده.
وخلقة الجراد عجيبة فيها عشرة أنواع من خلقه الحيوانات ذكر بعضها في هذين البيتين
لها فخذ بكر وساقا نعامة **
** ... ... ... وقادمتا نسر وجؤجؤ ضيغم
حبتها أفاعي الرمل بطنًا وأنعمت **
** ... ... ... عليها جياد الخيل بالرأس والفم

(1/152)

وأختلف في أصله فقيل أنه نثرة حوت فلذلك كان أكله بغير ذكاة وفي ذلك حديث أنس: (أن الجراد نثرة حوت من البحر) [ضعيف أخرجه ابن ماجة/ فتح الباري ص621 ج 9 .] وحديث أبي هريرة: (خرجنا مع رسول الله ـ صلى الله عليه وسلم ـ في حج أو عمرة فاستقبلنا رجل جراد فجعلنا نضرب بنعالنا وأسواطنا فقال: ( كلوه فإنه من صيد البحر) [أخرجه أبوداوود وفي إسناده بن جابان ولا يحتج بحديثه، مختصر المندري لسنن ص365 ج 2.] صحا لكان فيهما حجة لمن قال لا جزاء فيه إذا قتله المحرم وجمهور العلماء على خلافه .
.
.
.
وإذا ثبت فيه الجزاء دل على أنه بري) [فتح الباري .] أما حكم أكله فقد أجمع [نفس المصدر وشرح النووي على صحيح مسلم ص103 ج 13 والمغني مع الشرح ص41 ج 11.] العلماء على جوازه في الجملة بدليل الحديث السابق قريبًا (أحلت لكم ميتتان ودمان أم الميتتان فالحوت والجراد) وحديث عبد الله [هوالصحابي رضي الله عنهما شهد بيعة الضوان وما بعدها وتوفي بالكوفة سنة 86 هـ .] ابن أبي أوفي قال: (غزونا مع رسول الله ـ صلى الله عليه وسلم ـ سبع غزوات نأكل معه الجراد) [رواه الجماعة إلا ابن ماجة/ المنتقى مع شرحه ص152 ج 8.
لكن قال الجمهور يحل سواء مات باصطياد أو بذكاة أو مات حتف أنفه.
وقال مالك [بداية المجتهد ص325 ج 1.] في المشهور عنه وأحمد في رواية [المغني مع الشرح ص41 ج 11 .] لا يحل إلا إذا مات بسبب بأن يقطع بعضه أو يسلق أو يلقي في النار حيًا – فإن مات حتف أنفه لم يحل.

(1/153)

احتج الجمهور بالحديث السابق: (أحلت لكم ميتتان) وقد يعترض عليه بأن رفعه إلى النبي ـ صلى الله عليه وسلم ـ ضعيف والصحيح أنه من قول بن عمر [أنظر نيل الأوطار ص153 ج 8 .] فلا يصح الاستدلال به على حل ميتة الجراد – ويجاب عن ذلك : بأن الرواية الموقوفة على ابن عمر والتي صححها بعض الحفاظ [نفس المصدر والمجموع للنووي ص24 ج 9 .] تكفي في الدلالة على المطلوب لأنها في حكم المرفوع لأن قول الصحابي أمرنا بكذا أو نهينا عن كذا أو أحل لنا كذا أو حرم علينا كذا .
كله في حكم المرفوع إلى النبي ـ صلى الله عليه وسلم ـ فهو بمنزلة قوله: قال رسول الله ـ صلى الله عليه وسلم ـ كذا أو أحل كذا أو حرم كذا – وهي قاعدة معروفة .
واحتج مالك بقوله تعالى: {حرمت عليكم الميتة} فإنه يدخل في عموميته ميتة الجراد فتكون محرمة .

والراجح: ما ذهب إليه الجمهور ويجاب عما استدل به مالك من عمومية الآية بأنها عامة بالحديث المذكور .

والله أعلم !!!
المسألة الثالثة: في بيان حكم ما ذكي بعد قيام سبب الموت به من المنخنقة والموقذة .
.
الخ مع الاستدلال والترجيح:
الأصل الذي يرجع إليه في أحكام هذه المسألة قوله تعالى: {حرمت عليكم الميتة والدم ولحم الخنزير وما أهل لغير الله به والمنخنقة والموقذة والمتردية والنطيحة وما أكل السبع} [المائدة آية (3) .] فقد بين جل شأنه في هذه الآية الحكم في كثير من الأنواع ومنها المنخنقة والموقذة والمتردية والنطيحة وما أكل السبع .
والحديث عن هذه الخمسة يشمل بيان المراد بكل منها ومناسبة ذكرها بعد ما قبلها من المحرمات وبيان خلاف العلماء في نوع الاستثناء الوارد في الآية الكريمة ثم بيان الخلاف بين الفقهاء في ضابط الحياة التي تعمل معها التذكية في هذه المذكورات مع الاستدلال والترجيح:
أولًا: بيانها:
المنخنقة: هي التي تموت خنقًا والخنق: حبس النفس سواء فعل ذلك بها آدمي أو اتفق لها ذلك في حبل أو بين عودين أو غير ذلك.

(1/154)

وقد ذكر أن أهل الجاهلية كانوا يخنقون الشاة وغيرها فإذا ماتت أكلوها.
والموقوذة: الوقذ شدة الضرب – والمراد بالموقوذة هنا: التي ترمي أو تضرب بحجر أو عصا أو غير ذلك حتى تموت من غير تذكية قيل كان أهل الجاهلية يفعلون ذلك بالحيوان ويأكلونه.
والمتردية: الردى: الهلاك.
والمراد بالمتردية هنا التي تتردي من العلو إلي السفل فتموت – سواء تردت بنفسها أورداها غيرها – وكانت الجاهلية تأكل المتردي من الأنعام.
والنطيحة: فعلية بمعني مفعوله وهي الشاة ينطحها غيرها فتموت بذلك.
وما أكل السبع: ما افترسه ذوناب وأظفار من الحيوان كالأسد والنمر والذئب وفي الكلام إضمار أي ما أكل منه السبع لأن ما أكله السبع فقد فني .
وكانت الجاهلية لا تعتقد ميتة إلا ما مات بالوجع ونحوه دون سبب يعرف فأما هذه الأسباب فكانت عندها كالذكاة [نقلت تفسير هذه المذكورات وما يتعلق به من تفسير القرطبي ص48ـ49 ج 6 باختصار وتصرف.]
ثانيًا: وأما مناسبة ذكر هذه الأيات بعد ما قبلها من المحرمات فهي – والله أعلم – الرد على أهل الجاهلية في إخراجهم لهذه الأشياء من حكم الميتة واستباحتهم لها .
كما ذكرنا .
ثالثًا: بيان نوع الاستثناء في الآية :
قوله تعالى: {إلا ما ذكيتم} معناه إلا ما طهرتموه بالذبح الذي جعله الله طهورًا [تفسير ابن جري ص502 ج 9 .] –وقد اختلف العلماء في نوع الاستثناء الوارد في هذه الآية الكريمة على قولين:

(1/155)

القول الأول: وهو قول الجمهور أنه استثناء متصل يعود على ما يمكن عوده عليه مما انعقد سبب موته فأمكن تداركه بذكاة وفيه حياة مستقرة وذلك إنما يعود على قوله: {والمنخنقة والموقذة والمتردية والنطيحة وما أكل السبع} [تفسير ابن كثير ص10ـ11 ج 2 .] لأن قوله: {حرمت عليكم الميتة والدم ولحم الخنزير وما أهل لغير الله به} لا يمكن أن يرجح إليه الاستثناء لأنه لا تلحقه الذكاة [أحكام القرآن للجصاص ص305 ج 2 بتصرف .] وصحة هذا القول هي إجماعهم على أن الذكاة تعمل في المرجو من هذه الذكورات فهذا يدل على أن الاستثناء له تأثير فيها فهو متصل [بداية المجتهد ص322 ج 1 .].
فيكون معني الآية على هذا القول: حرمت المنخنقة والموقذة والمتردية والنطيحة وما أكل السبع إن ماتت من الخنق والوقذ والتردي والنطح وفرس السبع إلا أن تدركوا ذكاتها بأن تدركوها قبل موتها فيكون حينئذ حلال أكلها.
[تفسير ابن جرير ص504 ج 9 .] .

القول الثاني وهو قول جماعة من أهل المدينة [نفس المصدر .] أنه استثناء منقطع لا يرجع إلى المحرمات التي ذكرها الله سبحانه وتعالى في الآية واحتجوا بأمرين:
الأول: أنه قد ذكر في الآية أشياء لا ذكاة لها وهي الميتة والخنزير (قالوا وإنما معني الآية : حرمت عليكم الميتة والدم وسائر ما سميناه مع ذلك ما ذكيتم ما أحله اله لكم بالتذكية فإنه لكم حلال) [نفس المصدر .] .
فتكون (إلا) بمعنى (لكن) أي حرمت عليكم هذه الأشياء لكن ما ذكيتم فهو الذي يحل ولا يحرم [تفسير ابن جرير ص505 ج 9 .] .
الثاني: (أن التحريم لم يتعلق بأعيان هذه الأصناف وهي حية وإنما تعلق بها بعد الموت وإذا كان كذلك فالاستثناء منقطع وذلك أن معني قوله سبحانه وتعالى{حرمت عليكم الميتة}إنما هو لحم الميتة وكذلك لحم الموقوذة والمتردية والنطيحة وسائرها – أي لحم الميتة بهذه الأسباب .

(1/156)

فلما علم أن المقصود لم يكن تعليق التجريم بأعيان هذه وهي حية وإنما علق بها بعد الموت لأن لحم الحيزان محرم في حال الحياة بدليل اشتراط الذكاة فيه وبدليل قوله عليه الصلاة والسلام (ما قطع من البهيمة وهي حية فهو ميت) [أخرجه أبوداود والترمذي وحسنته واللفظ له بلوغ المرام من أدلة الأحكام ص4 .] وجب أن يكون قوله (إلا ما ذكيتم) استثناء منقطعًا) [تفسير ابن جرير ص507 ج 9 .] .
ويكون المراد بالمنخنقة وما ذكر معها على هذا ما مات بالإصابة أو بلغ حالة يغلب على الظن أنه لا يعيش معها فلا يعمل فيها الاستثناء.
ويكون فائدة ذكر هذه الأشياء بعد الميتة الرد على أهل الجاهلية الذين لا يعدون الميتة من الحيوان إلا ما مات من علة عارضة به غير الانخناق والتردي والأنتطاح وفرس السبع فأعلمهم الله أن حكم ذلك حكم ما مات من العلل العارضة [تفسير القرطبي ص50 ج 6 .] .
الترجيح:
والراجح أن الاستثناء متصل كما قال الجمهور: (لأن حق الاستثناء يكون مصروفًا إلى ما تقدم من الكلام ولا يجعل منقطعًا إلا بدليل يجب التسليم به [تفسير القرطبي ص50 ج 6 .] ولا دليل فيبقي الأصل .

رابعًا: بيان الخلاف في ضابط الحياة التي تعمل معها التذكية في المذكورات:
وفي ذلك أقوال:
القول الأول: أنه إذا ذكاها وفيها حياة ولوقلت فهي حلال وهذا قول أبي حنيفة [بدائل الصنائع ص50 ج 5 .
ورواية عن أحمد [حاشية المقنع ص539ـ540 ج 3 .] – لقوله تعالى: {حرمت عليكم الميتة} إلى قوله تعالى: {والمنخنقة والموقذة والمتردية والنطيحة وما أكل السبع} فاستثني تعالى المذكي من جملة المحرمات والاستثناء من التحريم إباحة وهذه مذكاة لوجود فري الأوداج مع قيام احياة فدخلت تحت النص [البدائل ص50 ج 5 .] – وهذا القول عليه الفتوي عند الحنفية [حاشية بن عابدين ص303 ج 5 .] فيكفي وجود مطلق حياة .

(1/157)

القول الثاني: لا يحل شيء من هذه المذكورات إلا إذا أدرك وفيه حياة مستقرة فذكي وهو قول الحنابلة [المقنع بحاشيته ص539 ج 3 .] والشافعية [المجموع للنووي ص89 ج 9 .] ووجه هذا القول: أنه إذا لم يكن فيه حياة مستقرة فهو في حكم الميتة فلا تلحقها الذكاة لكن اختلفوا فيما تعرف به الحياة المستقرة فعند الشافعية أنها تعرف بعلامات وقرائن لا تضبطها العبارة.
منها الحركة الشديدة بعد قتل المرئ والحلقوم وانفجار الدم وتدفقه [نفس المصدر .] وعند الحنابلة: تعرف بالحركة فإن كانت تزيد على حركة المذبوح حلت وإن صارت حركتها كحركة المذبوح لم تحل [المقنع بحاشيته ص539 ج 3 .] وبعض الحنابلة يقدر ذلك بالزمن فيقول: إن كانت تعيش معظم اليوم حلت بالذكاة ورد ذلك صاحب المغني ثم قال والصحيح: أنها إذا كانت تعيش زمنًا يكون الموت بالذبح أسرع منه (أي من الموت بالإصابة) حلت .

القول الثالث: أن ما يغلب على الظن أنه يموت بالإصابة لا يحل بالذكاة وهذا قول مالك [الشرح الكبير للدردير ص113 ج 2 .] ورواية عن أحمد [مجموع فتاوى شيخ الإسلام ابن تيمية ص237 ج 35 .] وذلك أن تكون منفوذة بعض المقاتل كمقطوعة النخاع والتي انتثر دماغها أو بانت حشوتها أو فري ودجها ووجه هذا القول: أنها إذا كانت كذلك صارت ميتة حكما فلا تعمل فيها ذكاة [الشرح الصغير ص176 ج 2 .] وملخص هذه الأقوال – كما يلي: القول الأول يكتفي بمجرد وجود حياة في ذلك الحيوان المصاب بحيث يمكن ذكيته قبل أن يموت والقول الثاني يقول لا بد من الحياة أكثر من ذلك بحيث تكون حياة مستقرة تتمدد زمنًا أوسع وتعرف بالأمارات كالحركة القوية ونحوها على ما مر.
والقول الثالث يقول لا بد من حياة مستمرة بحيث لوترك الحيوان لعاش فإن كانت الإصابة قاتلة لم تعمل فيه الذكاة.
الترجيح:

(1/158)

والراجح من هذه الأقوال هو القول الأول لأنه هو الذي يتمشى مع ظاهر الآية (إلا ما ذكيتم) فإذا أدرك وفيه حياة فذكي فقد تناوله عموم الآية .
ومما يدل على هذا أيضًا واقعة حصلت في زمن النبي ـ صلى الله عليه وسلم ـ هي (أن جارية لكعب بن مالك [هو كعب بن مالك بن عمرو بن القين البدري السلمي الأنصاري صحابي من أكبر الشعراء كان في الإسلام من شعراء النبي ـ صلى الله عليه وسلم ـ له,ـ حديثًا وتوفي سنة 50 هـ / الأعلام ص85 ج 6 .] رضي الله عنه كانت ترعي غنمًا بسلع فأصيبت شاة منها فأدركتها فذبحتها بحجر فسأل النبي ـ صلى الله عليه وسلم ـ فقال كلوها) [رواه البخاري في صحيحة ص632 ج 9 من فتح الباري.] فقوله (فأدركتها فذكتها) يدل على أنها بادرتها بالذكاة حين خافت موتها في ساعتها واشتراط الحياة المستقرة أو اشتراط أن لا تكون الإصابة قاتلة يخالف ظاهر النصوص .
وقد اختار هذا القول شيخ الإسلام ابن تيمية رحمه الله في جواب عن سؤال ورد إليه في هذا الموضوع رأينا أن نسوقه بتمامه لفائدته العظيمة : قال رحمه الله (الحمد لله رب العالمين – قال الله تعالى: {حرمت عليكم الميتة والدم ولحم الخنزير وما أهل لغير الله به والمنخنقة والموقذة والمتردية والنطيحة وما أكل السبع إلا ما ذكيتم} وقوله تعالى: {إلا ما ذكيتم} عائد إلى ما تقدم المنخنقة والموقذة والمتردية والنطيحة وأكيلة السبع عند عامة العلماء كالشافعي وأحمد بن حنبل وأبي حنيفة وغيرهم فما أصابه قبل أن يموت أبيح لكن تنازع العلماء فيما يذكي من ذلك.
فمنهم من قال: ما تيقن موته لا يذكي كقوله مالك ورواية عن أحمد.
ومنهم من يقول: ما يعيش معظم اليوم ذكي.
ومنهم من يقول: ما كانت فيه حياة مستقرة ذكي.
كما يقوله من يقوله من أصحاب الشافعي وأحمد ثم من هؤلاء من يقول: الحياة المستقرة ما يزيد على حركة المذبوح.
ومنهم من يقول: ما يمكن أن يزيد على حياة المذبوح

(1/159)

والصحيح: أنه إذا كان حيًا فذكي حل أكله ولا يعتبر في ذلك حركة مذبوح .
فإن حركات المذبوح لا تنضبط بل فيها ما يطول زمانه وتعظم حركته.
وقد قال ـ صلى الله عليه وسلم ـ : (ما أنهر الدم وذكر اسم الله عليه فكلوا) فمتي جري الدم الذي يجري من المذبوح .
.
.
.
.
حل أكله والناس يفرقون بين دم ما كان حيًا أم ميتًا.
فإن الميت يجمد دمه ويسود ولهذا حرم الله إليتة لاحتقان الرطوبات فيها.
فإذا جري الدم الذي يخرج من المذبوح الذي ذبح وهو حي أكله .
.
.
وإن تيقن أنه يموت (أي بالإصابة) .
.
.
.
فعمر بن الخطاب رضي الله عنه تيقن أنه يموت وكان حيًا وجازت وصيته وصلاته وعهوده.
وقد أفتي غير واحد من الصحابة بأنها إذا مصعت بذنبها أو طرفت بعينها أو ركضت برجلها بعد الذبح حلت ولم يشرطوا أن تكون حركتها قبل ذلك أكثر من حركة المذبوح.
وهذا قاله الصحابة لأن الحركة دليل الحياة والدليل لا ينعكس فلا يلزم إذا لم يوجد هذا منها أن تكون ميتة بل قد تكون حية وإن لم يوجد منها مثل ذلك.
واالإنسان قد يكون نائمًا فيذبح وهو نائم ولا يضطرب وكذلك المغمي عليه يذبح ولا يضطرب وكذلك الدابة قد تكون حية فتذبح ولا تضطرب لضعفها عن الحركة وإن كانت حية ولكن خروج الدم الذي لا يخرج إلا من مذبوح وليس هو دم الميت دليل على الحياة والله أعلم) [مجموع الفتاوى ص236 – 238 ج 35 وانظر الاختيارات له ص323 .] انتهي .
وقد حذفنا منه بعض الكلمات لغموضها .
وهو الجواب كما تراه مدعمًا بالأدلة وفتاوى الصحابة وشواهد الواقع مما يؤيد ما اختاره في ذكاة المنخنقة وما ذكر معها ولا يسع الباحث المنصف إلا أن يعترف بما جاء فيه من التحقيق .

والله أعلم
المسألة الرابعة : في بيان حكم أكل ما أهل به لغير الله :

(1/160)

قال الله تعالى: {إنما حرم عليكم الميتة والدم ولحم الخنزير وما أهل به لغير الله} وقد تناولنا ما يتعلق بلحم الخنزير والدم من بحث – وغرضنا الأن بيان حكم أكل ما أهل به لغير الله من الذبائح.
فالآية الكريمة التي تناولناها أنفًا تحرم ذلك وتجعله في صف الميتة والدم ولحم الخنزير وفي آية أخري تصفها بأنه (فسق) : (قل لا أجد فيما أوحي إلى محرمًا على طاعم يطعمه إلا أن يكون ميتة أو دمًا مسفوحًا أو لحم خنزير فإنه رجز أو فسقًا أهل لغير الله به ) – وما أهل به لغير الله هو ما ذبح على غير أسمه سبحانه وتعالى من ألأنصاب والأنداب والأزلام ونحو ذلك مما كانت عليه الجاهلية ينحرون له [تفسير بن كثير ص205 ج 1 .] والمنع منه لأجل حمآية التوحيد لأنه من أعمال الوثنية فكل من أهل لغير الله على ذبيحة فإنه يتقرب لمن أهل باسمه وذلك من الإشراك بالله بصرف العبادة لغيره – وقد ذكر الفقهاء أن كل ما ذكر عليه أسم غير الله ولومع اسم الله فهو محرم .
.
.
إذ لا يجوز أن يذكر عند الذبح غير اسم المنعم بالبهيمة المبيح لها فهي تذبح وتؤكل باسمه لا يشاركه في ذلك سواه ولا يتقرب به إلى من عداه ممن لم يخلق ولم ينعم ولم يبح ذلك [تفسير المنار ص98 ج 2 .] .
وقد ذكرنا في أول هذا الباب [في ص127 .] : أن الحكمة في تحريم هذا النوع : أن ما ذبح على هذه الصفة قد اكتسب خبثًا أوجب تحريمه فهو ملحق بالنجاسة المادية والقذارة الحقيقية [ظلال القرآن لسيد قطب ص157 ج 1 .] .
وما أهل به لغير الله على نوعيه :
النوع الأول: ما ذبحه الكتابي وذكر عليه اسم غير الله وهذا قد سبق شرحه في شروط الذكاة [ص108ـ112 .] .

(1/161)

النوع الثاني: ما ذبحه غير الكتابي من الوثنيين والمجوسيين والقبوريين وغيرهم بأصنامهم وأضرحتهم التي يتقربون إليها بذبح القرابين وأنواع النذور مما يعج به اليوم كثير من البلاد التي كانت فيما سبق إسلامية والأن ظهرت فيها أعلام الشرك وصار كثير من من ينتسبون إلى الإسلام من أهلها يتسابقون إلى الذبح لغير الله عند أضرحة الأولياء مع أن نصوص الإسلام صريحة في منع الذبح لغير الله واعتباره شركًا أكبر يخرج من الملة وصريحة في منع ذكر اسم غير الله على الذبائح وصريحة في تحريم أكل ما ذبح على هذه النصب وجعله في عداد الموتى .
ما أهل به لغير الله فهو حرام مطلقًا:
(حرم سبحانه ما ذبح ما ذبح لغير الله وما سمي عليه غير اسم الله وان قصد به اللحم لا القربان فقد لعن النبي ـ صلى الله عليه وسلم ـ من ذبح لغير الله ونهي عن ذبائح الجن وكانوا يذبحون للجن بل حرم الله ما لم يذكر عليه اسمه مطلقًا كما دل على ذلك الكتاب والسنة في غير موقع وقد قال تعالى:{فصل لربك وانحر} أي انحر لربك وحده وكما قال تعالى: {قل إن صلاتي ونسكي ومحياي ومماتي لله رب العالمين} [الأنعام (162) .] وقد قال إبراهيم وإسماعيل إذ يرفعان القواعد من البيت (ربنا تقبل منا إنك أنت السميع العليم ربنا واجعلنا مسلمين لك ومن ذريتنا أمة مسلمة لك وأرنا مناسكنا) [البقرة الآيتان (128ـ129) .] فالمناسك هنا مشاعر الحج كلها كما قال الله تعالى لكل أمة جعلنا منسكًا هم ناسكوه} [الحج (68) .] وقال تعالى: {ولكل أمة جعلنا منسكًا ليذكروا اسم الله على ما رزقهم من بهيمة الأنعام} [الحج (34) .] وقال : {لن ينال الله لحومها ولا دماؤها ولكن يناله التقوى منكم} [الحج (37) .] وقال: {ومن يُعظم شعائر الله فإنها من تقوي القلوب} [الحج (32) .] فالمقصود تقوي القلوب لله وهي عبادتها له وحده دون ما سواه بغاية العبودية له.

(1/162)

والعبودية فيها غاية المحبة وغاية الذل والإخلاص وهذه ملة إبراهيم الخليل [مجموع فتاوى شيخ الإسلام ابن تيمية ص484ـ486 ج 17 .] وكان المشركون يذبحون للقبور ويقربون لها القرابين وكانوا في الجاهلية إذا مات لهم عظيم ذبحوا عند قبره الخيل والإبل وغير ذلك تعظيمًا للميت فنهى النبي ـ صلى الله عليه وسلم ـ عن ذلك كله ولونذر أن يذبح لغير الله لم يكن له أن يوفي ولوشرطه واقف لكان شرطًا فاسدًا [نفس المصدر ص306ـ307 ج 26 .] وقد عادت الجاهلية في أقبح صورها في بلاد يدعي أهلها بلاد إسلامية وصار الذبح لغير الله فيها أمرًا مألوفًا ونحن لا ننكر أن يكون في تلك البلاد مسلمون بالمعني الصحيح يوحدون الله سبحانه وينكرون ذلك الشرك لكن وجود أولئك في تلك البلاد لا يصيرها بلادًا إسلامية ما دامت أعلام الشرك فيها ظاهرة والحكم فيها بين الناس بغير ما أنزل الله .
وأمريكا وإنجلترا بل روسيا فيها مسلمون فهل يصح لنا أن نسميها بلاد إسلامية نظرًا لذلك .

والمقصود هنا بيان تحريم أكل هذا النوع من الذبائح لأنه تعبد به لغير الله فالأكل منه مشاركة لأهله فيه ومشايعة لهم عليه وهو ما يجب إنكاره ولا يجوز إقراره ولا يكفي ترك أكله بل لابد من مقاومته وتطهير البلاد منه حتى لا تكون فتنه ويكون الدين لله وحده .
وفق الله المسلمين للقيام بذلك كما قام به نبيهم وسلفهم الصالح ولن يصلح أخر هذه الأمة إلا ما صلح به أولها وهو توحيد الله سبحانه والجهاد في سبيله والدعوة إليه قولًا وعملًا .

المسألة الأولي : في تعريف الخنزير:
هوحيوان سمج والعين تكرره له نابان كنابي الفيل يضرب بهما ورأسه كرأس الجاموس وله ظلف كما للبقر والغنم وهو أنسل الحيوانات [عجائب المخلوقات للقزويني بهامش حياة الحيوان ص223ـ224 ج 2 .] .
المسألة الثانية: في حكم أكله والحكمة في ذلك:

(1/163)

حكم أكله: الخنزير محرم لقوله تعالى: {إنما حرم عليكم الميتة والدم ولحم الخنزير} وقال تعالى: {حرمت عليكم الميتة والدم ولحم الخنزير} وقال تعالى: {قل لا أجد فيما أوحي إلى محرمًا على طاعمًا يطعمه إلا أن يكون ميتة أو دمًا مسفوحًا أو لحم خنزير}فنص في هذه الآيات على تحريم لحم الخنزير ولا خلاف في تحريمه بين أهل العلم [الشرح الكبير مع المغني ص67 ج 11 وبداية المجتهد ص342 ج 1 .] – وله ناب يفرس به داخلًا في عموم تحريم كل ذي ناب فتحريمه إذن بالنص والعموم والإجماع .
والتحريم يعم انسيه ووحشيه ويعم جميع أجزائه حتى الشحم [تفسير بن كثير ص7 ج 2 .] .
وإنما خص اللحم بالذكر بأنه أعظم ما ينتفع به منه [أحكام القرآن للجصاص ص124 ج 1 .] وقد أبدي العلامة ابن القيم مقارنة بين صيغ النهي عن بيعة وصيغة النهي عن أكله حاصلها أن الشارع لما حرم بيعه ذكر جملته كما في الحديث المتفق عليه: (إن الله ورسوله حرموا بيع الخمر والميتة والخنزير والأصنام)ليتناول تحريم بيعه حيًا وميتًا وبيع جميع أجزائه الظاهرة والباطنة.
ولما حرم أكله ذكر لحمه تنبيهًا على تحريم أكله وذكر اللحم لأنه معظمه.
[زاد المعاد لابن القيم ص245 ج 4 .]والحكمة في تحريم الخنزير: لأنه قذر لأن أشهي غذائه القاذورات والنجاسات وهو ضار في جميع الأقإليم ولاسيما الحارة كما ثبت بالتجربة وأكل لحمه من أسباب الدودة الوحيدة القتالة.
ويقال أن له تأثيرًا سيئًا في العفة والغيرة.
[تفسير المنار ص98 ج 2 .] (أما كون لحمه ضارًا فهو مما يثبته الطب الحديث وجل ضرره ناجم من أكله للقاذورات.
ومن ضرره: أنه يولد الديدان الشريطية كالدودة الوحيدة نعوذ بالله منها وسب سريان ذلك إليه أكل العذرة ويولد دودة أخري يسميها الأطباء الشعرة الحلزونية وهي تسري إلى الخنزير من أكل الفيران الميتة.

(1/164)

ومن ضرره: أن لحمه أعسر اللحوم هضمًا لكثرة الشحم في إليافه العضلية وقد تحول الأنسجة الدهنية التي فيه دون عصير المعدة فيعسر هضم المواد الزلإلية للعضلات فتتعب معدة آكله ويشعر بثقل في بطنه واضطراب في قلبه فإن ذرعه القيء فقذف هذه المواد الخبيثة وإلا تهيجت الأمعاء وأصيب بالإسهال [تفسير المنار ص135ـ136 ج 6 .] (والخنزير بذاته منفر للطبع القويم ومع هذا فقد حرمه الله منذ ذلك الأمد الطويل ليكشف علم الناس منذ قليل أن في لخمه ودمه أمعائه دودة شديدة الخطورة (الدودة الشريطية وبويضاتها المتكيسة) ويقول الأن قوم أن وسائل الطهوالحديثة قد تقدمت فلم تعد هذه الديدان وبويضاتها مصدر خطر لأن إبادتها مضمونة بالحرارة العإلية أتي توفرها وسائل الطهوالحديثة وينسي هؤلاء الناس أن علمهم قد إحتاج قرون طويلة ليكشف آفة واحدة .
فمن ذا الذي يجزم بأن ليس هناك آفات أخري في لحم الخنزير لم يكشف بعد عنها افلا تستحق الشريعة التي سبقت هذا العلم البشري بعشرات القرون ان نثق بها وندع كلمة الفصل لها ونحرم ما حرمت ونحلل ما حللت وهو من لدن حكيم خبير [في ظلال القرآن لسيد قطب ص156 ج 1 .]
ويفصل بعض الباحثين الأمراض الناتجة عن أكل لحم الخنزير مضمنًا تفصيله لذلك حقائق طبية فيقول: (وحرم الإسلام كذلك لحم الخنزير فوقي المسلمين شر الإصابة بدودة لحمه.
يقول (بيتي ويدكسون) أن الأصابة بها تكاد تكون عامة في جهات خاصة من فرنسا وألمانيا وإيطإليا وبريطانيا.
ولكنها تكاد تكون نادرة الوجود في البلاد الشرقية لتحريم دين أهلها لحم الخنزير) ينقل لحم الخنزير أيضًا مرض (الترخينيا)لالإنسان .
ويكفي أن نذكر عن هذا المرض الحقائق التالية:
أولًا : لا يمكن للطبيب الأخصائي أن يذكر أن خنزيرًا غير مصابًا بهذه الديدان إلا إذا فحص كل جزء من عضلاته تحت المجهر وهذا غير ممكن لأنه إذا فعل ذلك نفد لحم الحيوان .

(1/165)

ثانيًا : الانثي الواحدة من الديدان تضع نحو1500 جنين في الغشاء المخاطي المبطن لأمعاء المصاب.
فتوزع الملاين المولودة من الإناث جميعًا بطريق الدورة الدموية إلى جميع أجزاء القسم فتتجمع الأجنة في العضلات الإرادية حيث تسبب آلمًا شديدًا والتهابات عضلية مؤلمة تدعوا إلى انتفاخ النسيج العضلية وصلابته .
وتكون نتيجة ذلك الأورام التي تمتد بطول العضلات .

ثالثًا : لا يوجد علاج لهذا المرض ولأسباب فنية لا يجدي معه دواء .
وبجانب ذلك ينقل لحم الخنزير لالإنسان تسممًا حادًا مصحوبًا بالتهابات شديدة في الجهاز الهضمي قد تسب الوفاة في بضع ساعات .

هذا وقد حلل علماء التغذية اللحوم كيماويًا فوجدوا أن لحم الخنزير يحتوي على دهون أكثر من ضعفي اللحوم العادية.
وبذلك يجد أكله لحم الخنزير رسوب كمية كبيرة من الدهن في أجسامهم ووجد العلماء أيضًا أن (الكولسترول) هو فضلة من فضلات الدهن يسير في الدم بنسبة خاصة فإذا زاد تعاطي الدهن والزبدة والزيوت زادت نسبة (الكولسترول) في الدم وهذا (الكولسترول) هو الذي يحدث تصلب الشرايين وأمراض القلب [روح الدين الإسلامي لعفيف طبارة ص437ـ 438 .]
وبعد .
.
.
.
فهذه حقائق مما وصل إليه الطب الحديث في تشخيص أضرار أكل لحم الخنزير قد يكون ما خفي فيه من الأضرار ولم يصل إليه الطب أضعاف أضعافها .

المبحث الثالث في الدم
وفيه مسألتان
المسألة الأولي : في بيان حكم التغذي بالدم والحكمة في ذلك :
اتفق العلماء على أن الدم حرام نجس لا يؤكل ولا ينتفع به [تفسير القرطبي ص221 ج 2 .] وكان الناس في الجاهلية إذا جاع أحدهم يأخذ شيئًا محددًا من عظم ونحوه فيفصد به بعيره أو حيوانًا منأي صنف كان فيجمع ما يخرج منه من الدم فيشربه قال الاشعري في قصيدته :
وإياك والميتات لا تقربنها ... ***
... ... ... ... *** ... ولا تأخذن عظمًا حديدًا فتفصدا [تفسير ابن كثير ص7 ج 2 .]

(1/166)

وقد حرمه الله بقوله في سورة البقرة وفي سورة النحل (إنما حرم عليكم الميتة والدم) [البقرة آية (173) والنحل آية ( 115)] وبقوله: {حرمت عليكم الميتة والدم} [المائدة آية (3) فذكر الدم في هذه الآيات مطلقًا وقيده في آية الإنعام بقوله: {قل لا أجد فيما أوحي إلى محرمًا على طاعم يطعمه إلا أن يكون ميتة أو دمًا مسفوحًا} الآية وحمل العلماء المطلق على المقيد – وسيأتي لذلك مزيد بيان إن شاء الله .

الحكمة في تحريم الدم:
المؤمن لا يتوقف فعلة للأوامر واجتنابه للمناهي على معرفة الحكمة في ذلك لكن إذا أمكن معرفتها كان في ذلك زيادة إطمئنان للنفوس وقد نص الله على الحكمة في كثير من الأحكام الشرعية ونحن هنا نسوق من كلام العلماء والباحثين ما به يتبين شيء من الحكمة في تحريم الدم من ذلك قول شيخ الإسلام ابن تيميه (إنه حرم لأنه يجمع قوى النفس من الشهوة والغضب فإذا أغتذى منه زادت شهوته وغضبه على الاعتدال)[مجموع فتاوى شيخ الإسلام ابن تيميه ص25ج 19]
وحرم الدم أيضًا لما فيه من الضرر واستقذار الناس له أما ضرره "فإنه عسر الهضم جدًا ويحمل كثيرًا من المواد العفنة التي تنحل من الجسم وهي فضلات لفظتها الطبيعة كما تلفظ البراز واستعاضت عنها بمواد حية جديدة من الدم فالعود إلى التغذية وهي تكون أكثر مما تكون في اللحم.
وكذا اللبن الذي أعده الخالق الحكيم في أصل الطبيعة للتغذي به هذا ترى الأطباء متفقين على وجوب غلي اللبن لأجل قتل ما عساه يوجد فيه من جراثيم الأمراض المعدية والدم لا يغلي اللبن بل يجمد بقليل من الحرارة وحينئذ تبقى جراثيم المرض فيه حية تؤثر في الجسم الذي تدخله.
فإن قيل: إن المشهور عن الأطباء أن الدم مادة الحياة الحيوانية الفعالة في الصحة فإذا أمكن لالإنسان أن يضيف دم غيره من الأحياء إلى دمه فالقياس أنه لا يزيده ذلك إلا صحة وقوة.

(1/167)

فالجواب: "أن هذا لا يؤخذ على إطلاقة ولم يثبت عند الأطباء أن شرب الدم المسفوح أو أكله بعد أن يجمد بنفسه أو بالطبخ مفيد للصحة والقوة ولا أنه يزيد الدم ولذلك لا يفعلونه ولا يأمرون الناس به ولا يقولون إن معد الناس تقوى على هضمه والتغذي به بسهولة وإنما يتولد الدم مما يهضم من الطعام نعم يمكن أن يحقن ضعيف الدم بدم من آخر سليم فيزيده ذلك قوة وهذا غير محرم ولا مما نحن فيه"[تفسير المنار ص134ـ 135ج 6] خصوصًا إذا وصلت حالة المريض إلى الحد يتطلب إسعافه بالدم استنقاذا له من الخطر فلا شك في إباحة ما يدفع ضرورته من الدم لقوله تعالى:{إلا ما اضطررتم إليه} وهذا من يسر الشريعة وسماحتها.
هذا بعض ما قاله العلماء في حكمة تحريم الدم ويضيف إلى ذلك.
بعضهم: "أن الدم يحمل إفرازات وسمومًا يجب التخلص منها كما يحمل معه محتويات البول"[روح الدين الإسلامي ص437] وقد يكون ما خنفي على الناس من أضراره ضعف ما عملوا.

المسألة الثانية: في بيان ما يباح من الدم
... مر في الآيتين اللتين ذكرناهما في صدر هذا المبحث تحريم الدم مطلقًا حيث جاء في آية البقرة{إنما حرم عليكم الميتة والدم} فمقتضى هاتين الآيتين تحريم الدم مطلقًا لكن جاء في أدلة أخرى ما يفيد هذا الإطلاق.
وبيان ذلك فيما يلي:

(1/168)

1ـجاء في آية الأنعام ما يخص التحريم بالدم المسفوح وذلك في قوله تعالى {قل لا أجد فيما أوحي إلى محرمًا على طاعم يطعمه إلا أن يكون ميتة أو دمًا مسفوحًا} والمراد بالمسفوح المصبوب المهراق " وفي اشتراطه جل ثناؤه في الدم عند إعلامه عبادة تحريمة إياه المسفوح منه دون غيرة الدليل الواضح أن ما لم يكن منه مسفوحًا فحلال غير نجس"[تفسير ابن جرير ـ صلى الله عليه وسلم ـ 193ج 12 بتحقيق شاكر] وغير المسفوح كالذي يكون في العروق فلم يحرمه الله وذلك بدلالة المفهوم من هذه الآية ، وقد وردت آثار عن السلف تؤكد العمل بهذا المفهوم وتؤيده أوردها ابن جرير في تفسيره[في نفس الموضع المذكور] المسلمون من العروق ما تتبعت اليهود.
ومنها أن بعضهم لما سئل عن الدم وما يتلطخ بالمذبح من الرأس وعن القدر يرى فيها الخمر قال: إنما نهى الله عن الدم المسفوح.
ومنها قول بعضهم: حرم من الدم ما كان مسفوحًا وأما لحم خالطة دم فلا بأس به، قال القرطبي في تفسيره[في ص124ج 7ـ والقرطبي هو: محمد بن أحمد بن أبي بكر بن فرج الأنصاري الخزرجي الأندلس القرطبي من كبار المفسرين صالح متعبد من أهل قرطبة كان ورعًا متعبدًا طارحًا للتكلف توفي سنة671ه / الأعلام ص217ـ 218ج 6] وعلية إجماع العلماء هكذا قال مع أن ابن رشد في بداية المجتهد[ص342ج 1] ذكر فيه خلافًا حيث يقول واختلفوا في غير المسفوح منه وكذلك اختلفوا في دم الحوت فمنهم من رأه نجسًا ومنهم من لم يره نجسًا والاختلاف في دم هذا كله موجود في مذهب مالك وخارجًا عنه وسبب اختلافهم في غير المسفوح معارضة الإطلاق للتقييد وذلك أن قوله تعالى: {حرمت عليكم الميتة والدم} يقتضي تحريم مسفوح الدم غيره وقوله تعالى: {أودمًا مسفوحًا} يقتضى بحسب دليل الخطاب تحريم المسفوح فقط فمن رد المطلق إلى المقيد اشترط في التحريم السفح.

(1/169)

ومن رأى أن الإطلاق يقتضى حكمًا زائدًا على التقييد وأن معارضة المطلق للمقيد إنما هو من باب دليل الخطاب والمطلق عام والعام أقوى من دليل الخطاب قضي بالمطلق على المقيد وقال يحرم قليل الدم وكثيرة"ا.
ه .
... وفي هذا الذي قاله نظر فإنه مخالف لما أثر عن السلف من عملهم بمفهوم الآية كما نقلنا من ابن جرير من عباراتهم في ذلك ويؤيد حكآية القرطبي للإجماع على ذلك قول شيخ الإسلام ابن تيميه[مجموع الفتاوى ص524ج 21]: (وقد ثبت أنهم "أي الصحابة: كانوا يضعون اللحم بالقدر فيبقي الدم في الماء خطوطًا، وهذا لا أعلم بين العلماء خلافًا في العفوعنه وأنه لا ينجس باتفاقهم وقال أيضًا [في ص522ج 21وأنظر ص100منه]: (بل غسل لحم الذبيحة بدعة فما زال الصحابة رضي الله عنهم على عهد النبي ـ صلى الله عليه وسلم ـ يأخذون اللحم فيطبخونه ويأكلونه بغير غسله وكانوا يرون الدم في القدر خطوطًا وذلك أن الله إنما حرم عليهم المسفوح أي المصبوب المهراق فأما ما يبقي في العروق فلم يحرمه ولكن حرم أن يتبعوا العروق كما تفعل اليهود الذين بظلم منهم حرم الله عليهم طيبات أحلت لهم وبصدهم عن سبيل الله كثيرًا) أ.
هـ .
وبهذا يظهر قوة القول بإباحة غير المسفوح .
يقول ابن رشد في تحديد ما يحرم من الدم في بداية المجتهد [في ص342 ج 1 .] (والسفح المشترط في حرمية الدم إنما هو الذي يسيل عند التذكية من الحيوان الحلال الأكل وأما أكل دم يسيل من الحيوان الحي فقليله وكثيره حرام .
وكذلك الدم من الحيوان المحرم الأكل وإن ذكي فقليله وكثيره حرام) أ.
هـ .
وهذا تفصيل جيد مفاده: أن الدم حرام إلا ما كان غير مسفوح من حيوان مذكي حلال الاكل وهذا ما يدل عليه القرآن وكلام اسلف ويدخل في ذلك ما تبقي في العروق وكذا الكبد والطحال كما يأتي.

(1/170)

2 – جاء في السنة ما يبيح الكبد والطحال ودم السمك ويخصص هذه الأشياء من عموم الدم وذلك فيما رواه بن عمر رضي الله عنهما قال: قال رسول الله ـ صلى الله عليه وسلم ـ (أحل لنا ميتتان ودمان فأما الميتتان فالحوت والجراد وأما الدمان فالكبد والطحال) وقد سبق الكلام على هذا الحديث وأنه يصح الاستدلال به على أي حال سواء كان مرفوعًا إلى النبي ـ صلى الله عليه وسلم ـ أم موقوفًا على ابن عمر لأن قول الصحابي أمرنا بكذا أو نهانا عن كذا أو حرم علينا كذا كله في حكم المرفوع إلى النبي ـ صلى الله عليه وسلم ـ بمنزلة قوله: قال رسول الله كذا أو أحل لنا كذا أو حرم علينا كذا.
فيكون هذا الحديث مخصصًا لعموم الأيتين المفيدتين لتحريم الدم مطلقًا دالًا على إباحة الكبد والطحال قال النووي [في الجموع ص69 ج 9 .] : بلا خلاف للحديث الصحيح كما يفيد الحديث إباحة دم الحوت والخلاف الذي ذكره فيه ابن رشد كما ألفنا عنه أشار إلى أن سببه معارضة العموم للقياس.
أما العموم فقوله تعالى: (والدم) وأما القياس فما يمكن أن يتوهم من كون الدم تابعًا في التحريم لميتة الحيوان أعني أن ما حرم ميتته حرم دمه وما حل ميتته حل دمه [بداية المجتهد ص342 ج 1 .] – هذا ما قاله ابن رشد ولكن الذي يظهر لي أن سبب الخلاف هو معارضة حديث (أحل لنا ميتتان ودمان) لعموم قوله تعالى: {حرمت عليكم الميتة والدم} الآية .
إلا يكون ذلك القياس الذي ذكره بن رشد سببًا للخلاف مع ما ذكرنا.

المبحث الرابع
في حكم تناول الطعام المحرم في حالة الإضطرار
وفيه مسائل:
المسألة الأولي: في بيان أن الشريعة الإسلامية تساير أحوال االإنسان فتشرع لكل حالة ما يناسبها:

(1/171)

عندما يذكر الله سبحانه المحرمات من الأطعمة في آيات من كتابه الكريم وهي الآيات التي أسلفنا ذكرها يشرع للضروريات ما يناسبها فيبيح في حالة الضرورة بقدر ما يدفعها مما حرمه في حال السعة فجاء الاستثناء في كل آية ناصًا على هذا الحكم : {فمن اضطر غير باغ ولا عاد فلا إثم عليه إن الله غفور رحيم} [البقرة آية (173) .
{إلا ما اضطررتم إليه [الانعام آية (119) .] {فمن إضطر غير باغ ولا عاد فإن الله غفور رحيم} [سورة النحل آية ( 115) .]
وهذا من رحمته سبحانه بعباده حيث جعل تشريعاته تتمشي مع أخوالهم وتساير قدراتهم ولم يجعل عليهم في الدين من حرج ورفع عنهم الآصار والأغلال فللمضطر أن يأكل عند الضرورة الميتة والدم ولحم الخنزير وله أن يشرب عند الضرورة ما يرويه من المياه النجسة التي ترويه أما الخمر فمنع أكثر الفقهاء من شربها في حالة العطش لأنها تزيده عطشًا .
فإن قيل كيف أبيحت هذه المحرمات في حال الضرورة مع ما فيها من الضرورة والتغذية الخبيثة فالجواب: أن إباحة هذه المحرمات للمضطر وإن كانت تغذي تغذية خبيثة مما كان سببًا في تحريمها إلا أن مصلحة بقاء النفس مقدمة على دفع هذه المفسدة مع أن ذلك عارض لا يؤثر فيه مع الحاجة الشديدة أثر أيضًا [مجموع فتاوى شيخ الإسلام ابن تيمية ص340ـ345 ج 2 وص79 ج 21 ببعض تصرف .] فتأثير وصف الخبث في هذه الأشياء منتف في هذه الحالة (لأنه غير مستقل بنفسه في المحل المغتذي به بل هو متولد من القابل والفاعل فهو حاصل من المغتذي والمغتذي به ونظيره تأثير السم في البدن هو موقوف على الفاعل والمحل القابل فتناول هذه الخبائث في حال الاختيار يوجب حصول الأثر المطلوب عدمه فإذا كان المتناول لها مضطرًا فإن ضرورته تمنع قبول الخبث في المغتذي به فلم تحصل تلك المفسدة لأنها مشروطة بالاختيار الذي به يقبل المحل خبث التغذية فإذا زال الاختيار زال شرط القبول فلم تحصل المفسدة أصلًا.
.
.

(1/172)

أنظر في الأغذية والأشربة الضارة التي لا يتخلف عنها الضرر إذا تناولها المختار الواجد لغيرها.
فإذا اشتدت ضرورته إليها ولم يجد منها بدًا فإنها تنفعه ولا يتولد منها ضرر أصلًا لأن قبول طبيعته لها وفاقته إليها وميله منعه من التضرر بها بخلاف حال الاختيار وأمثلة ذلك معلومة مشهورة بالحس فإذا كان هذا في الأوصاف الحسية المؤثرة في محالها بالحس فما الظن بالأوصاف المعنوية التي تأثيرها إنما يعلم بالعقل أو بالشرع فلا تظن أن الضرورة أزالت وصف المحل وبدبته فإنا لم نقل هذا ولا يقوله عاقل وإنما الضرورة منعت تأثير الوصف وأبطلته فهي من باب المانع الذي يمنع تأثير المقتضي لأنه يزيل قوته ألا تري أن السيف الحاد إذا صادف حجرًا فإنه يمنع قطعه وتأثيره لا أنه يزيل حدته وتهيأه لقطع القابل) [مفتاح دار السعادة لأبن القيم ص348ـ349 ط ثانية لمكتبة الأزهر .
المسألة الثانية: في بيان حد الاضطرار الذي يبيح تناول المحرم:
حد الاضطرار هنا يتبين من مجموع الآيات الواردة في الموضوع وهي :
1 – قوله تعالى: {وقد فصل لكم ما حرم عليكم إلا ما اضطررتم إليه} فأطلق في هذه الآية الإباحة بوجود الضرورة في كل حال وجدت الضرورة فيها .

2 – قوله تعالى: {فمن اضطر غير باغ ولا عاد فلا إثم عليه} فقيد الإباحة في هذه الآية بأن يكون المضطر غير باغ ولا عاد لكنه لم يبين سبب الاضطرار ولم يبين المراد بالباغي والعادي .

3 ـ قوله تعالى: {فمن اضطر في مخمصه غير متجانب لإثم فإن الله غفور رحيم} فبين أن سبب الاضطرار هو المخمصة وهي الجوع وأشار إلى أن المراد بالباغي والعادي المتجانب هو المائل فيفهم من الآية أن الباغي والعادي كلاهما متجانب لإثم [تفسير الشنقيطيص105 ج 1 وتفسير آيات الأحكام للجصاص ص126 ج 1 .]

(1/173)

وإذا يمكننا أن نقول إن حد الاضطرار المبيح لتناول المحرم هو أن يخاف على نفسه التلف بسبب الجوع ولم يجد ما يتغذى به من الحلال بشرط أن يكون غير متجانب لإثم وهو الباغي والعادي .
وقد اختلف العلماء في المراد بالإثم الذي يتجانب إليه الباغي والعادي على قولين:
القول الأول:
أن المراد ب_ (الإثم الذي تجانب إليه الباغي هو الخروج على إمام المسلمين والإثم الذي تجانب إليه العادي هو إخافة الطرق وقطعها على المسلمين ويلحق بذلك كل سفر معصية لله.
لأن في إباحة ذلك إعانة على المعصية وذلك ليجوز.

القول الثاني: أن المراد بإثم الباغي والعادي أكلهما المحرم مع وجود الحلال فهو كالتأكيد لقوله: (فمن اضطر) [تفسير الشنقيطي ص105 ج 1 .] (فعلى القول الأول يكون المراد بالباغي الخارج على الإمام والمراد بالعادي قاطع الطريق وكل مسافر سفر معصية وعلى القول الثاني: المراد بالباغي الذي يبغي المحرم من الطعام مع قدرته على الحلال والعادي: الذي يتعدى القدر الذي يحتاج إليه وبكل واحد من القولين قال جمع من المفسرين .
[تفسير ابن كثير ص205 ج 1 وتفسير ابن جرير ص323ـ325 ج 3 .] وثمرة الخلاف أنه على القول الأول لا يجوز لقاطع الطريق والخارج على الإمام والمسافر سفر معصية الأكل من الميتة وإن خافوا الهلاك ما لم يتوبوا وعلى القول الثاني : يجوز لهم ذلك إن خافوا الهلاك وإن لم يتوبوا
الترجيح:
والراجح هو القول الثاني لظاهر النصوص ولأن العاصي كغيره يحرم عليه إلقاء نفسه في التهلكة ويجب عليه توفي الضرر فكيف لا تتناوله إباحة الرخص.
.
.

(1/174)

والإحكام عامة يخاطب بها كل مكلف ولا يصح استثناء أحد إلا بنص من الشارع [تفسير المنار ص99 ج 2 .] والآية [مدراج السالكين ص370 ج 1لابن القيم .] لا تعرض فيها للسفر بنفي ولا إثبات ولا للخروج على الإمام ولا هي مختصة بذلك ولا سيقت له وهي عامة في حق المقيم والمسافر والبغي والعدوان فيها يرجعان إلى الأكل المقصود بالنهي لا إلى الأكل المقصود بالنهي لا إلى أمر خارج عنه لا تعلق له بالأكل .
ولأن نظير هذا قوله سبحانه وتعالى في الآية الأخرى: (فمن اضطر في مخمصة غير متجانس لإثم) فهذا هو الباغي العادي – والمتجانب للإثم المائل إلى القدر الحرام من أكلها وهذا هو الشرط الذي لا يباح له بدونه ولأنها إنما أبيحت للضرورة فتقدرت الإباحة بقدرها وأعلمهم أن الزيادة عليها بغي وعدوان وأثم فلا تكون الإباحة للضرورة سببا لحله) .
وممن اختار هذا القول الإمام ابن جرير والقرطبي وشيخ الإسلام ابن تيمية وإليك مقتطفات من كلامهم في ذلك :
يقول ابن جرير رحمة الله : (وأولى : الأقوال بتأويل الآية قول من قال : فمن اضطر غير باغ بأكلة ما حرم عليه من أكله ولا عاد في أكلة وله عن ترك أكله بوجود غيرة مما أحلة الله مندوحة وغنى .
وذلك أن الله تعالى ذكره لم يرخص لأحد في قتل نفسة بحال – إلى أن قال – فالواجب على قطاع الطريق والبغاة على الأئمة العادلة الأوبة إلى طاعة الله والرجوع إلى ما الزمهم الله الرجوع إلية والتوبة من معاصي الله لا قتل أنفسهما بالمجاعة فيزدادان إلى إثمهما إثما وإلى خلافهما أمر الله خلافا) [تفسير ابن جرير ـ صلى الله عليه وسلم ـ 325 ج 3].

(1/175)

ويقول القرطبي لما ذكر قول المانعين من الترخص في سفر المعصية : (قلت : الصحيح خلاف هذا فإن إتلاف المرء نفسه في سفر المعصية اشد معصية مما هو فيه قال الله تعالى {ولا تقتلوا أنفسكم} وهذا عام ولعلة يتوب في ثاني الحال فتمحوا التوبة هنا ما كان) [تفسير القرطبي ـ صلى الله عليه وسلم ـ 232 ج 2 .].
ويقول شيخ الإسلام ابن تيمية : (أما الآية فأكثر المفسرين قالوا المراد بالباغي الذي يبغي المحرم من الطعام مع قدرتة على الحلال والعادي الذي يتعدى القدر الذي يحتاج إلية وهذا التفسير هو الصواب [مجموع الفتاوى ـ صلى الله عليه وسلم ـ 111 ج 24] وهو قول أكثر السلف .
.
.
وليس في الشرع ما يدل على ان العاصي بسفرة لا يأكل الميتة ولا يقصر بل نصوص الكتاب والسنة عامة مطلقة) [الاختبارات الفقهية ـ صلى الله عليه وسلم ـ 321ـ32.].
المسألة الثالثة : في بيان حكم تناول الطعام المحرم في حال الضرورة:
اختلف العلماء في ذلك على قولين :
القول الأول :
يجب على المضطر الأكل من الميتة ونحوها لقوله تعالى: {ولا تقتلوا أنفسكم} [سورة النساء آية (29) .] وقوله تعالى: {ولا تلقوا بأيديكم إلى التهلكة} [البقرة آية (195) .] .
وترك الأكل مع إمكانه في هذه الحالة إلقاء بيده إلى التهلكة – ولأنه قادر على إحياء نفسه بما أحله الله له فلزمه كما لوكان معه طعام حلال وهذا أحد الوجهين في مذهب الحنابلة [المغني مع الشرح الكبير ص74 ج 11 .] وهو أيضًا أحد الوجهين في مذهب الشافعية [المجموع شرح المهذب ص39ـ40 ج 9 .] وهو قول الحنفية [حاشية ابن عابدين ص215 ج 5 .] وهو الصحيح من مذهب المالكية [تفسير الشنقيطي ص110 ج 1 .]
القول الثاني : لا يلزمه في هذه الحال الأكل من المحرم لأن له غرضًا في تركه وهو أن يتجنب ما حرم عليه ولأن إباحة الأكل رخصة فلا تجب عليه كسائر الرخص وهذا هو الوجه الثاني للحنابلة والشافعية [المصدران السابقان.]
الترجيح:

(1/176)

والراجح هو القول الأول وهو وجوب الأكل في هذه الحالة وهو اختيار شيخ الإسلام بن تيمية [مجموع الفتاوى ص80 ج 21 .] لأن الله حرم الإلقاء إلى التهلكة وقتل الإنسان نفسه كما في الآيتين السابقتين وترك الأكل والحالة هذه داخل في هذا المنهي عنه والأكل من الميتة في هذه الحالة وإن كان رخصة – فالرخصة قد تجب كما قاله جميع الأصوليين [تفسير الشنقيطي ص110 ج 1 .]
وقولهم : لأن له غرضًا في تركه وهو تجنب ما حرم عليه يجاب عنه بأنه في هذه الحالة لم يبقي محرمًا بل هو مما أباحه الله له .
فهو تجنب أمرًا مباحًا حينئذ .
المسألة الرابعة من بيان مقدر ما يباح للمضطر تناوله من المحرم:
يباح له أكل ما يسد الرمق ويأمن معه الموت بالإجماع ويحرم ما زاد على الشبع بالإجماع, واختلف في حكم الشبع على ثلاثة أقوال
القول الأول :
لا يباح له الشبع وهو إحدي الروايتين عن أحمد [المغني مع الشرح الكبير ص73 ج 11 .] وقال به بعض أصحاب مالك [بداية المجتهد ص349 ج 1 .] وأحد القولين للشافعي [بداية المجتهد ص349 ج 1 .] وهو قول أبي حنيفة [الجصاص في تفسير آيات الأحكام ص130 ج 1 .] لأن الآية دلت على تحريم ما ذكر فيها واستثني ما اضطر إليه فإذا اندفعت الضرورة لم يحل له الأكل كحالة الإبتداء .
ولأنه بعد سد الرمق غير مضطر فلم يحل له الأكل لآية يحققه أن حاله بعد سد رمقه كحاله قبل أن يضطر وثم لم يبح له الأكل كذا هنا [المغني .]

(1/177)

القول الثاني: يحل له الشبع وهو الرواية الثانية عن أحمد [نفس المصدر .] وهو قول مالك [بداية المجتهد ص349 ج 1 .] وأحد القولين في مذهب الشافعي [المجموع للنووي ص40 ج 9 .] لحديث جابر بن سمرة : أن رجلًا نزل الحرة فنفقت عنده ناقة فقالت له امرأته اسلخها حتى نقدد شحمها ولحمها ونأكلها فقال حتى أسأل رسول الله ـ صلى الله عليه وسلم ـ فسأله فقال : (هل عندك غني يغنيك ؟ قال: لا قال: فكلوها) [رواه أبوداوود وسكت عنه هو والمنذري وليس في سنده مطعن / نيل الأوطار (156/8) .
فأطلق ـ صلى الله عليه وسلم ـ الأمر بالأكل ولم يحدد .
القول الثالث:
التفصيل بين من يخشى استمرار الضرورة فيحل له الشبع ومن ضرورته مرجوة الزوال فلا يحل له إلا سد الرمق لأن من ضرورته مستمرة إذا اقتصر على سد الرمق عادت الضرورة إليه عن قرب ولا يتمكن من البعد عن الميتة مخافة الضرورة المستقبلة ويفضي إلى ضعف بدنه وربما أدي ذلك إلى تلفه بخلاف من ليست ضرورته مستمرة فإنه يرجوالغني عنصرا بما يحل له – وهذا احتمال في مذهب الحنابلة ذكره صاحب المغني [ص 73ـ74 ج 11 .] وقول في مذهب الشافعية [المجموع للنووي ص42ـ43 ج 9 .]
الترجيح:
ولعل الراجح هو القول الثالث بالتفصيل المذكور لقوة توجيهه ولأن الأعرابي الذي سأل النبي ـ صلى الله عليه وسلم ـ قد استفسر منه النبي ـ صلى الله عليه وسلم ـ الرخصة ولم يحدد له مقدار ما يأكله منها كما في الحديث الذي استدل به أهل القول الثاني .
المسألة الخامسة : هل يجوز للمضطر أن يتزود من الطعام المحرم :
اختلف العلماء في ذلك على قولين : يجوز له ذلك وهو قول مالك [بداية المجتهد ص349 ج 1 .] ورواية عن أحمد [المغني مع الشرح الكبير ص75 ج 11 .] وهو قول الشافعية [المجموع النووي ص43 ج 9 .] لأنه لا ضرر في استصحابها ولا في إعدادها لدفع ضرورتها وقضاء حاجته ولا يأكل منها إلا عند ضرورته .

(1/178)

القول الثاني: لا يجوز له التزود من الطعام المحرم وهو الرواية الثانية عن أحمد [المصدر السابق] لأنه توسع في ما لم يبح إلا لضرورة .
ولعل الراجح هو القول الأول لاسيما إذا خشي استمرار الضرورة لأن الأعرابي الذي طلبت منه امرأته تقديم لحم الميتة وشحمها للادخار لما سأل النبي ـ صلى الله عليه وسلم ـ عن ذلك رخص له.
وقد مر حديثه قريبًا .

الخاتمة
في بيان سماحة الإسلام وحفاظه على سلامة الإنسان من خلال ما مر في هذه المباحث

المؤمن قد أغناه الله بحلاله عن حرامه وبفضله عن من سواه فما حرم عليه شيئًا من الخبائث إلا وقد أباح له من الطيبات مت هو أضعاف أضعافه.
ونحن بعد هذه الجولة السريعة لاستعراض حكم الإسلام في الأطعمة وهو الدين الذي أختاره الله للبشرية بأجمعها ما بقيت الدنيا لتعيش في ظلاله وتنعم في هدية وتستضئ بنوره في جميع مجالات الحياة نلمس من خلال ما مررنا به من مباحث الأطعمة أن منهج الإسلام في هذا المجال كمنهج في جميع المجالات منهج السماحة والحفاظ على سلامة الأرواح والأبدان والعقول فيبيح الطيبات من الأطعمة النافعة للأبدان والعقول ويحرم الخبائث الضارة للأبدان والعقول:
{يا أيها الناس كلوا مما في الأرض حلالًا طيبًا}{يا أيها الذين آمنوا كلوا من طيبات ما رزقناكم} [البقرة آية (168، 172)] {الله الذي جعل لكم الأرض قرارًا والسماء بناء وصوركم فأحسن صوركم ورزقكم من الطيبات} [غافر آية (64)] {ويحل لهم الطيبات ويحرم عليهم الخبائث} [الأعراف آية (157)] فهذه الآيات وأمثالها توضح منهج الإسلام فيما يحل ويحرم من الأطعمة فالأصل في الطيبات الحل وإنما حرم على اليهود بعض الطيبات عقوبة لهم على ظلمهم {فبظلم من الذين هادوا حرمنا عليهم طيبات أحلت لهم} [النساء آية (160)]

(1/179)

فالله خلق هذه الطيبات من الرزق لنفع الخلق وأوصى باستعمالها والانتفاع بها على وجه تحقق به المصلحة وتندفع به المفسدة من غير مجاوزة لهذا الحد {وكلوا واشربوا ولا تسرفوا أنه لا يحب المسرفين} [الفرقان آية (67)] {ولا يجعل يدك مغلولة إلى عنقك ولا تبسطها كل البسط فتقعد ملومًا محسورا} [الإسراء آية (67)]
وهكذا ترسم هذه الآيات الكريمات المنهج القويم في الأكل والشرب ولأنفاق من الطيبات.
وهو منهج وسط بين البخل والإسراف وإذا كان الله في هذا المنهج قد أباح الطبيبات من الأطعمة وحرم الخبائث فهو ينهي أشد النهى عن تجاوز هذا المنهج ومخالفته بتحليل ما حرم أو تحريم ما أحل فيقول سبحانه:{يا أيها الذين آمنوا لا تحرموا طيبات ما أحل الله لكم ولا تعتدوا إن الله لا يحب المعتدين.
وكلوا مما رزقكم الله حلالًا طيبًا واتقوا الله الذي أنتم به مؤمنون} [المائدة آية (87ـ 88)] {قل من حرم زينة الله التي أخرج لعباده والطيبات من الرزق} [الأعراف آية (32)] {قل أرأيتم ما أنزل الله لكم من رزق فجعلتم منه حرامًا وحلالًا قل الله أذن لكم أم على الله تفترون.
وما ظن الذين يفترون على الله الكذب يوم القيامة} [يونس آية (59ـ 60)] {ولا تقولوا لما تصف ألسنتكم الكذب هذا حلال وهذا حرام لتفتروا على الله الكذب إن الذين يفترون على الله الكذب لا يفلحون.
متاع قليل ولهم عذاب إليم} [النحل آية (116ـ 117)]
وذلك أن التحليل والتحريم حق لله – فمن حلل وحرم فقد جعل نفسه شريكًا لله في هذا الحق ومن هنا عاب الله على اليهود والنصارى طاعتهم لأحبارهم ورهبانهم في تحليل ما حرم وتحريم ما أحله وأخبر أنهم بهذه الطاعة قد اتخذوهم أربابًا من دون الله حيث يقول سبحانه {اتخذوا أحبارهم ورهبانهم أربابًا من دون الله والمسيح بن مريم وما أمروا إلا ليعبدوا ألها واحدًا لا إله إلا هو سبحانه عما يشركون} [التوبة آية (31)]

(1/180)

كما عاب على أهل الجاهلية الذين استباحوا الميتة التي حرمها الله وحرموا أنواعًا من بهيمة الأنعام التي أباحها الله تقليدًا لآبائهم وأتباعًا لأهوائهم حيث يقول سبحانه {مت جعل الله من بجيرة ولا سائبة ولا وصيلة ولا حام ولكن الذين كفروا يفترون على الله الكذب وأكثرهم لا يعقلون وإذا قيل لهم تعالوا إلى ما أنزل الله وإلى الرسول قالوا حسبنا ما وجدنا عليه آباؤنا أولو كان آباؤهم لا يعلمون شيئًا ولا يهتدون} [المائدة آية (103ـ 104)]
روى البخارى في صحيحة عن سعيد بن المسيب قال: (البحيرة التي يمنع درها للطواغيت فلا يجلبها أحد من الناس والسائبة: كانوا يسيبونها لألهتهم فلا يحمل عليها شيء .
.
.
.
والوصيلة : الناقة البكر تبكر في أول نتاج الإبل بأنثى ثم تثنى بعد بأنثى وكانوا يسيبونها لطواغيتهم إن وصلت إحداهما بالأخرى ليس بينهما ذكر.
والحام فحل الإبل يضرب الضراب المعدود فإذا قضي ضرابه ودعوه للطواغيت وأعفوه من الحمل فلم يجعل عليه شيء وسموه الحامي) ا.
هـ .
"وهذه أمور كانت في الجاهلية فأبطلها الإسلام.
.
كانوا يحرمون من أنعامهم على أنفسهم ما لم يحرمه الله إتباعًا منهم لخطوات الشيطان فوبخهم الله تعالى ذكره بذلك وأخبرهم أن كل ذلك حلال فالحرام من كل شيء عندنا مت حرم الله تعالى ذكره ورسوله ـ صلى الله عليه وسلم ـ والحلال منه ما حلله الله ورسوله كذلك"[ابن جرير في تفسيره ص133ـ 134ج 11.] وتشريع الجاهلية في كل زمان ومكان في هذا وفي غيره تشريع يبنني على إتباع الهوى والتقليد الأعمى ويبتعد كل الابتعاد عن الوحي المنزل:
{وإذا قيل لهم تعالوا إلى ما أنزل الله وإلى الرسول قالوا حسبنا ما وجدنا عليه آباءنا أولو كان آباؤهم لا يعلمون شيئًا ولا يهتدون} [المائدة آية (104)] أنه منطق الجاهلية الذي لا يزال متوارثًا إلى اليوم فتعاني منه البشرية الضيق والحرج والتوغل في متاهات الضلال ما لم تثب إلى رشدها وترجع إلى شريعة ربها.

(1/181)

وقد طلب الله من عباده أن يأكلوا من طيبات ما رزقنهم وأن يشكروه على ذلك ليزيد هم من هذه الطيبات:{يا أيها الذين آمنوا كلوا من طيبات ما رزقناكم واشكروا لله إن كنتم إياه تعبدون} [البقرة آية (172)] وشكرها يون باعتراف القلب أنها من الله وحده.
وبالتحدث بذلك باللسان وبالاستعانة بها على طاعة الله – هذه أركان الشكر التي لا يتحقق إلا بوجودها جميعًا وإذا تحقق الشكر انتقى الأشر والبطر وصارت هذه الأطعمة قوامًا للحياة السعيدة وعونًا على عمارة هذا الكون العمارة اللائقة، وإذا لم يتحقق الشكر صارت هذه النعم استدراجًا للخلق حتى يحيق بهم الهلاك والدمار {أيحسبون أن ما نمدهم به من مال وبنين.
نسارع لهم في الخيرات بل لا يشعرون} [المؤمنون (55ـ 56)]
هكذا يرسم لنا الإسلام طريق الاستفادة من هذه النعم ويوضح لنا معالم الحلال والحرام في الأطعمة ويحذرنا من طريقي الإفراط والتفريط فيها اللذين قد سلك كل طريق منهما طائفة من ضلال البشر وبين لنا أنة لم يحرم علينا شيئًا إلا لأنه ضار خبيث فهو حرم الميتة أنها مستقذرة تعافها النفوس وكذلك عي ضارة لما فيها من انحباس الرطوبات والدم المتعفن الذي لا يخرج إلا بالتذكية الشرعية وحرم علينا الدم المسفوح لما يشتمل عليه من الميكروبات الضارة والمواد المتعفنة وهو يغذي تغذية خبيثة تخرج المتغذي به عن طبيعة الاعتدال.
... وحرم علينا لحم الخنزير ذلك الحيوان القذر الخبيث الذي ينبت لحمة في الغالب من القاذورات والأنجاس التي يتغذى بها كما ينشأ عن التغذي به الإصابة بالأمراض الخطرة لما في لحمة من أسباب المرض التي يثبتها الطب وتدل عليها التجربة وقال الله تعالى عنه: (فإنه رجس) أي نجس فهو نجس العين خبيث المطعم.

(1/182)

وحرم الله ما أهل به لغير الله مما ذبح للأصنام من الأحجار والأشجار والقبور تقريبًا إليها أو ذبح للأكل وذكر عليه غير اسمه وسماه فسقًا: (أو فسقًا أهل لغير الله به) وقال (ولا تأكلوا مما لم يذكر اسم الله عليه وإنه لفسق) أي معصية والفسق الخروج عن طاعة الله وذلك يؤثر في الذبيحة خبيثًا ينتشر أثره على الآكل فيؤثر في سلوكه وأخلاقه.
وحرم لحوم السباع من الطير والبهائم لأن أكلها يكسب الآكل أخلاقًا عدوانية كأخلاق تلك السباع فتستحيل طباع البشر إلى طباع سباع ضارية شأنها الفتك والعدوان والظلم.
وبالجملة حرم الله كل خبيث من حيوان أو نبات {ويحرم عليهم الخبائث} وحرم كل ضار بالبدن أو العقل:{ولا تقتلوا أنفسكم إن الله كان بكم رحيما}.
{ولا تقتلوا بأيديكم إلى التهلكة} وأباح كل ما هو مفيد لا ضرر فيه من الحيوانات والنباتات {كلوا مما في الأرض حلالًا طيبًا}
إننا من خلال هذا كله نلمس كمال هدى الإسلام ومنهجه في الأطعمة كما هو شأنه في جميع مجالات الحياة مما جعله دينًا قيمًا لكل زمان ومكان يتسع لدخول البشرية كلها فيه في أي وقت وفي آية بقعة.
إنه الدين الذي اختاره الله خاتمًا لشرائعه يحمل كل مقومات البشرية ويسعى بها دائمًا نحوالصلاح والفلاح:{إن هذا القرآن يهدي للتي هي أقوم ويبشر للمؤمنين الذين يعملون الصالحات أن لهم أجرًا كبيرًا.
وأن الذين لا يؤمنون بالآخرة اعتدنا لهم عذابًا إليمًا} [سورة الإسراء آية (9ـ 10)]
ثم إن الإسلام يحسب للضرورات حسابها ويشرع لها أحكامًا مناسبة فيقول الباري جل وعلا بعد أن يذكر تحريم الميتة والدم ولحم الخنزير وما أهل به لغير الله: {فمن اضطر غير باغ ولا عاد فلا إثم عليه إن الله غفور رحيم} ويقول: {إلا ما اضطررتم إليه}.

(1/183)

ويقول :{فمن اضطر في مخمصه غير متجانب لإثم فإن الله غفور رحيم} فيبيح سبحانه للمضطر من المحرم قدر ما يرفع ضرورته فالإسلام يساير الإنسان في جميع أحواله في العسر وإليسر في السراء والضراء في السعة والضيق:{وما جعل عليكم في الدين من حرج} [الجح آية (78)] {يريد الله بكم إليسر ولا يريد بكم العسر}.
[البقرة آية (185)]
فهوالدين الصالح لكل زمان ومكان ولكل حال من الأحوال لأنه تشريع من حكيم حميد يعلم ما يصلح للبشر.
ثم هو تشريع من غفور رحيم يريد أن يخفف عن عباده ولا يريد أن ينعتهم.
ثم هو مع هذا يريد من عباده أن يترفعوا عن الخبائث ولو جاءت من طريق غير مباشر فنهاهم عن أكل لحوم الجلالة التي تتغذي بالنجاسة ويقاس عليه لحم يأكل الجيف.
وحرم بيع الميتة والخمر والخنزير والأصنام ونهى عن ثمن الكلب ومهر البغي وحلوان الكاهن والسنور وقال إن الله إذا حرم شيئًا حرم ثمنه فلما كانت هذه المكاسب أثمان أعيان خبيثة محرمة أو في مقابل فعل محرم كانت مكاسب خبيثة لا يجوز التغذية وحثه على أن تكون من مادة طيبة لأن أكل الحلال له تأثير حسن على القلب وتأثير على السلوك والمادة الخبيثة تغذي خبيثة تؤثر على القلوب والطباع وتحجب العبد عن ربه فلا يستجاب له دعاء.
كذلك ينهى الإسلام عن كل طعام يضر بالجسم أو بالعقل أو يقتل فيحرم السموم والمخدرات يقول الله سبحانه:{ولا تقتلوا أنفسكم إن الله كان بكم رحيمًا ومن يفعل ذلك عدوانًا وظلمًا فسوف نصلية نارًا وكان ذلك على الله يسيرًا}

(1/184)

ويقول سبحانه {ولا تلقوا بأيديكم إلى التهلكة} وقال رسول الله ـ صلى الله عليه وسلم ـ (من قتل نفسه بحديده فحديدته في يده يتوجأ بها في بطنه في نار جهنم خالدًا مخلدًا فيها أبدًا ومن شرب سمًا فقتل نفسه فهو يتحساه في نار جهنم خالدًا مخلدًا فيها أبدًا)[صحيح مسلم ص118 ج 2 مع شرح النووي] وكذلك كل مادة تضر يحرم أكلها كالزجاج والتراب والحجر وكذلك يحرم الإسلام أكل النجس كالميتة ولبن الأتان والبول وأكل المتنجس – كاللبن والخل والدبس والطبيخ والدهن ففي الحديث أن النبي ـ صلى الله عليه وسلم ـ (سئل عن فأرة وقعت في سمن فماتت فقال ألقوها وما حولها وكلوا سمنكم)[رواه أبوداود والنساء وصححه ابن حبان وغيره/نيل الأوطار ص165ـ ج 8] وفي رواية سئل عن الفأر تقع في السمن فقال إن كان جامدًا فألقوها وما حولها وأن كان مائعًا فلا تقربوه)
هذا ويجعل بنا أن نختم بحثنا هذا بوصية الله للمؤمنين في هذا الموضوع حيث يقول سبحانه {يا أيها الذين آمنوا لا تحرموا طيبات ما أحل الله لكم ولا تعتدوا إن الله لا يحب المعتدين.
وكلوا مما رزقكم الله حلالًا وطيبًا واتقوا الله الذي أنتم به مؤمنون} صدق الله العظيم.
... ... وصلى الله وسلم على نبيه الكريم محمد وآله وصحبة أجمعين.

فهرس المراجع

أولًا: القرآن الكريم وتفسيرة:

1- القرآن الكريم
2- تفسير ابن جرير تحقيق أحمد ومحمود شاكر طبعة دار المعارف بمصر 1957م.
3- تفسير القرطبي مطبعة دار الكتب المصرية سنة 1356ه .
4- تفسير ابن كثير مطبعة الاستقامة بالقاهرة سنة1373ه .
5- أحكام القرآن للحصاص طبعة مصورة عن الطبعة الأولى بمطبعة الأوقاف الإسلامية في دار الخلافة العلية سنة 1335ه .
6- أضواء البيان في أيضًاح القرآن للشنقيطي مطبعة المدني سنة 1383ه .
7- تفسير المنار الطبعة الثانية بالأوفست دار المعرفة للطباعة والنشر ببيروت مصورة عن طبعته الثانية سنة 1347ه .
8- بمطابع المنار.

(1/185)

9- في ظلال القرآن لسيد قطب دار الشروق ببيروت سنة 1393ه .

ثانيًا: السنة وشروحها:
1- صحيح البخاري بشرحه فتح الباي المطبعة السلفية ومكتبتها.
2- صحيح مسلم بشرحه للنووي.
3- عمدة الأحكام بشرحها إحكام الأحكام لابن دقيق العيد بحاشية الصنعاني المطبعة السلفية ومكتبتها.
4- منتقى الأخبار بشرحه نيل الأوطار الطبعة الثانية بمطبعة الحلبي سنة 1371ه .
5- بلوغ المرام من أدلة الأحكام بشرحه سبل السلام للصنعاني.
6- إحكام الأحكام شرح أصول الأحكام لابن قاسم بالرياض سنة 1396ه للزيلعي.

ثالثًا: كتب تخريج الأحاديث:
1- التلخيص الخبير في تخريج أحاديث الرافعي الكبير لابن حجر العسقلاني شركة الطباعة الفنية المتحدة بالقاهرة.
2- نصب الراية لتخريج أحاديث الهداية – الطبعة الثانية 1393ه للزيلعي.

رابعًا: كتب الفقه المذهبي:
أ في المذهب الحنفي:
1- تكملة فتح القدير على الهداية مطبعة الحلبي الطبعة الأولى سنة1389ه .
2- بدائع الصنائع في ترتيب الشرائع للكاساني نشر دار الكتاب العربي ببيروت1394ه .
3- رد المختار على الدار المختار لابن عابدين دار إحياء التراث العربي ببيروت.
ب في المذهب المالكي:
1- الشرح الكبير على مختصر خليل طبع دار إحياء الكتب العربية للحلبي.
2- الشرح الصغير على أقرب المسالك دار المعارف بمصر سنة 1392ه .
ج في المذهب الشافعي:
1ـ المجموع شرح المهذب للنووي بمطبعة التضامن الأخوي سنة 1348ه .
2ـ مغني المحتاج إلى معرفة ألفاظ المنهاج للشيخ محمد الشربيني الخطيب مطبعة الحلبي سنة 1377ه .
د الفقه الحنبلي:
1ـ المغني والشرح الكبير الطبعة الأولى في مطبعة المنار بمصر 1348ه .
2ـ المقنع بحاشيته المطبعة السلفية سنة 1382ه .
3ـ الروض المربع بحاشية العنقري مطبعة السنة المحمدية سنة 1367ه .

خامسًا : كتب الفقه العامة :
1 – بداية المجتهد لابن الرشد – دار الفكر ببيروت.

(1/186)

2 – الإفصاح عن معاني الصحاح لابن هبيرة – طبع المكتبة الحلبية الطبعة الثانية سنة 1366 هـ .
3 – مجموع فتاوى شيخ الإسلام ابن تيمية – الطبعة الأولي سنة 1382 هـ .
4 – الاختيارات الفقهية من فتأوي شيخ الإسلام ابن تيمية اختيار على بن محمد بن عباس ألبعلى – مطبعة أنصارا السنة المحمدية سنة1369 هـ .
5 – أحكام أهل الذمة لابن القيم – الطبعة الأولي سنة 1381 هـ .
6 – إعلام الموقعين لابن القيم – الطبعة الأولي في سنة 1374ه .
ـ زاد المعاد لابن القيم – الطبعة الثانية سنة 1369 هـ .
بمطبعة الحلبي .
سادسًا: كتب اللغة العربية:
1 – القاموس المحيط للفيروز آبادي – مطبعة السعادة بمصر .

2 ـ المصباح المنير في غريب الشرح الكبير – مطبعة الحلبي سنة 1369 هـ .
سابعًا : كتب التراجم :
1 – الإعلام لخير الدين الزركلي – الطبعة الثالثة سنة 1389 هـ .

2 – تهذيب الأسماء واللغات للنووي – مصورة دار الكتب العلمية ببيروت .

ثامنًا : كتب في معلومات عامة :
1 – حياة الحيوان للدميري – مطبعة الاستقامة بالقاهرة سنة 1378 هـ .
2 – روح الدين الإسلامي – لعفيف طبارة – الطبعة الثانية عشرة .

(1/187)


البيان بالدليل لما في نصيحة الرفاعي والبوطي من الكذب الواضح

البيان بالدليل لما في نصيحة
الرفاعي والبوطي من الكذب الواضح
الشيخ صالح الفوزان حفظه الله
مقدمة
بسم الله الرحمن الرحيم
الحمد لله رب العالمين، والصلاة والسلام على نبينا محمد وعلى آله وأصحابه والتابعين لهم بإحسان إلى يوم الدين، أما بعد :
فقد اطّلعت على ورقات كتبها من سمّى نفسه يوسف بن السيد هاشم الرفاعي، بعنوان : " نصيحة لإخواننا علماء نجد " . وقدم لها الدكتور/ محمد سعيد رمضان البوطي، ومضمون هذه النصيحة هو الحثّ على التخلّي عن التمسُّك بكتاب الله وسنّة رسوله صلى الله وعليه وسلم، والأخذ بأقوال الفرق الضالّة التي حذّرنا الله سبحانه وتعالى منها، بقوله تعالى : { وَاعْتَصِمُواْ بِحَبْلِ اللَّهِ جَمِيعًا وَلاَ تَفَرَّقُواْ } [ آل عمران : 103 ] ، وقوله : { وَلاَ تَكُونُواْ كَالَّذِينَ تَفَرَّقُواْ وَاخْتَلَفُواْ مِن بَعْدِ مَا جَاءَهُمُ الْبَيِّنَاتُ وَأُوْلَئِكَ لَهُمْ عَذَابٌ عَظِيمٌ } [ آل عمران : 105 ] ، وقوله تعالى : { وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيمًا فَاتَّبِعُوهُ وَلاَ تَتَّبِعُواْ السُّبُلَ فَتَفَرَّقَ بِكُمْ عَن سَبِيلِهِ ذَلِكُمْ وَصَّاكُم بِهِ لَعَلَّكُمْ تَتَّقُونَ } [ الأنعام : 153 ] ، وحذّر منها النبي صلى الله وعليه وسلم بقوله : ( فإنه من يعش منكم فسيرى اختلافًا كثيرًا، فعليكم بسنتي وسنة الخلفاء الراشدين من بعدي، تمسّكوا بها، وعضُّوا عليها بالنواجذ، وإيّاكم ومحدثات الأمور، فإنّ كلَّ محدثة بدعة، وكل بدعة ضلالة ) [ أخرجه من حديث العرباض بن سارية : أبو داود : كتاب السنة، باب ( 6 ) ، رقم ( 4607 ) ، ( 5/12 ) . والترمذي : كتاب العلم، باب ( 16 ) ، رقم ( 2681 ) ، ( 5/44 ) . وابن ماجه : كتاب المقدمة، باب ( 1 ) ، رقم ( 42 ) ، ( 1/30 ) ] وفي رواية : ( وكل ضلالة في النار ) [ أخرجها النسائي من حديث جابر بن عبد الله في : كتاب العيدين باب ( 22 ) ، رقم ( 1577 ) ، ( 2/209 ) ] ،

(1/1)

وبقوله صلى الله وعليه وسلم : ( إنّ خير الحديث كتاب الله، وخير الهدي هدي محمد، وشر الأمور محدثاتها، وكل بدعة ضلالة ) [ أخرجه مسلم من حديث جابر : كتاب الجمعة، باب ( 13 ) ، رقم ( 2002 ) ، ( 3/392 ) . ونحوه أخرجه النسائي برقم ( 1577 ) ] ، وبقوله صلى الله وعليه وسلم : ( إني تارك فيكم ما إن تمسكتم به لن تضلوا؛ كتاب الله وسنتي ) [ أخرجه بهذا اللفظ : مالك في الموطأ ] .
إن الرفاعي والبوطي يدعوان إلى ترك ذلك كله، والأخذ بما عليه بعض الفرق الضالة المنحرفة، التي قال فيها النبي صلى الله وعليه وسلم : ( وستفترق هذه الأمة على ثلاث وسبعين فرقة كلُّها في النار إلا واحدة ) [ هذا الحديث مشهور محفوظ، ورد من طرق كثيرة عن عدد من الصحابة، وصححه كثير من العلماء واعتنوا به رواية ودراية، قال عنه شيخ الإسلام في الفتاوى ( 3/345 ) : " الحديث صحيح مشهور في السنن والمسانيد " . ومن رواياته : رواية معاوية رضي الله عنه : أخرجها أحمد برقم ( 17061 ) ( 5/779 ) . وأبو داود : كتاب السنة، باب ( 1 ) ، رقم ( 4597 ) ، ( 5/7 ) ] ، وهذه الواحدة هي الفرقة المتمسِّكة بما كان عليه النبي صلى الله وعليه وسلم وأصحابه، بخلاف غيرها من قبورية وصوفية وجهمية ومعتزلة وغيرهم، وهذا الافتراق هو الذي سبّب التناحر والشقاق بين الأمة .
والبوطي والرفاعي يريدان للأمة البقاء على هذا الافتراق تحت مظلة اسم الإسلام، ولقد تذكرت بتآمرهما هذا على من تمسك بالسنة وترك البدعة قول الشاعر :
ذَهَبَ الرجالُ المُقتدى بفعالهم ** والمنكرون لكل فعل مُنكرِ
وبقيتُ في خُلْفٍ يُزكِّ بعضهم ** بعضًا ليدفع مُعورٌ عن معور
وأقول : لماذا خصّا علماء نجد بنصيحتهما هذه، مع أن المتمسكين بالسنة - والحمد لله - كثيرون في أقطار الأرض وفي مختلف البلاد ؟ ما ذاك إلا ليوهما الأغرار أن أهل نجد أهل شذوذ وخروج عن الحق، على قاعدة من يرى أن كل متمسِّك بالحق فهو متطرِّف !

(1/2)

ولكن هذا لا يضير، فالحق واضح يراه كل بصير، وأما أعمى القلب فلا حيلة فيه، فحاله في عدم رؤية الحق، كحال أعمى البصر في عدم رؤيته لضوء الشمس؛ كما قال الشاعر :
وقُل للعيون الرُّمدِ للشمس أعينٌ ** سواك تراها في مغيب ومطلع
وسامح عيونًا أطفأ الله نورها ** بأهوائها لا تستفيقُ ولا تعي
وقال الآخر :
قد تنكرُ العينُ ضوءَ الشمس من رمدٍ ** وينكرُ الفمُ طعمَ الماءِ من سقم
وإذا كانا يغاران على الأمة الإسلامية - كما زعما - فلماذا لا يحذِّرانها من البدع والانحرافات التي تفرِّقها، وتصدُّها عن سبيل الله، وتقضي على وحدتها وقوَّتها ؟ وخذ مثلاً عن عجرفة هذا البوطي في مقدمته لتلك النصيحة؛ لتستدل به على مبلغ ما عنده من العلم، حيث قال في صفحة 19-20 يخاطب علماء نجد : ( وإذًا لأقلعتم عن ترديد تلك الكلمة التي تظنُّونها نصيحة، وهي باطل من القول، وتحسبونها أمرًا هينًا وهي عند الله عظيم، ألا وهي قولكم للحجيج في كثير من المناسبات : إياكم والغلو في محبة رسول الله . ولو قلتم كما قال رسول الله صلى الله وعليه وسلم : ( لا تُطروني كما أطرت النصارى ابن مريم ) [ أخرجه من حديث عمر، البخاري في : كتاب الأنبياء، باب ( 48 ) ، رقم ( 3445 ) ، ( 6/583 ) ] لكان كلامًا مقبولاً، ولكان نصيحة غالية ) . هذا كلامه بنصه، وقد بخل فيه أن يصلي على النبي صلى الله وعليه وسلم عندما ذكره، وعاب على أهل السنة إنكارهم للغلو الذي أنكره الله بقوله تعالى : { يَا أَهْلَ الْكِتَابِ لاَ تَغْلُواْ فِي دِينِكُمْ } [ المائدة : 77 ] ، وأنكره النبي صلى الله وعليه وسلم، بقوله : ( وإياكم والغلو، فإنما أهلك من كان قبلكم الغلو ) [ أخرجه من حديث ابن عباس : أحمد : برقم ( 1851 ) ، ( 1/574 ) . والنسائي في : كتاب المناسك، باب ( 217 ) ، رقم ( 3057 ) ، ( 3/296 ) . وابن ماجه في : كتاب المناسك، باب ( 63 ) ، رقم ( 3029 ) ، ( 3/476 ) ] . ثم ما الفرق بين الغلو

(1/3)

والإطراء الذي نهى عنه رسول الله صلى الله وعليه وسلم في حقه ؟ إن معناهما واحد، إلا عند البوطي؛ اختراعًا من عنده، حمله عليه الحقد والبغضاء لأهل الحق .
والحمد لله أنه لم يجد على أهل الحق ما يعابون به سوى هذه الكلمة التي زعمها باطلاً وهي حق .
هذا وإن ما ذكره المدعو/ يوسف الرفاعي، في أوراقه التي سماها ( نصيحة ) ينقسم إلى قسمين :
القسم الأول : حقٌّ، وعلماء نجد وغيرهم من أهل السنة والجماعة سلفًا وخلفًا قائلون به، لكنه رآه باطلاً ونصح بتركه؛ لعمى بصيرته، ومن أعمى الله بصيرته فإنه يرى الباطل حقًا، والحق باطلاً : { وَمَن يُرِدِ اللَّهُ فِتْنَتَهُ فَلَن تَمْلِكَ لَهُ مِنَ اللَّهِ شَيْئًا } [ المائدة : 41 ] ، وما كل من تظاهر بالنصيحة يكون ناصحًا، فإبليس قال لآدم وحواء حينما أغراهما بالأكل من الشجرة التي نهاهما الله عنها كما قال الله تعالى عنه : { وَقَاسَمَهُمَا إِنِّي لَكُمَا لَمِنَ النَّاصِحِينَ } [ الأعراف : 21 ] ، وفرعون قال لقومه حينما حذرهم من اتباع موسى عليه السلام، قال : { إِنِّي أَخَافُ أَن يُبَدِّلَ دِينَكُمْ أَوْ أَن يُظْهِرَ فِي الأَرْضِ الْفَسَادَ } [ غافر : 26 ] فأحيانًا يظهر العدو بصورة الناصح خداعًا ومكرًا، أو يُخيل إليه أن عمله هذا إصلاح { وَإِذَا قِيلَ لَهُمْ لاَ تُفْسِدُواْ فِي الأَرْضِ قَالُواْ إِنَّمَا نَحْنُ مُصْلِحُونَ، أَلا إِنَّهُمْ هُمُ الْمُفْسِدُونَ وَلَكِن لاَّ يَشْعُرُونَ } [ البقرة : 11-12 ] فيجب الحذرُ من أمثال هؤلاء؛ لأنهم كما قال الشاعر (1) :
وما كلُّ ذي لُبٍّ بمؤتيكَ نُصحَه ** وما كلُّ مُبدٍ نُصحه بلبيبِ

(1/4)

ولو تُرك الردُّ على المبطلين لالتبس الحق بالباطل، ولتشجع أهل الباطل على باطلهم، والله تعالى قد ردَّ في كتابه على أهل الباطل في مواضع كثيرة من القرآن، ولما قال أبو سفيان يوم أُحُد للمسلمين : لنا العزَّى ولا عزّى لكم، قال النبي صلى الله وعليه وسلم لأصحابه : ( قولوا : الله مولانا ولا مولى لكم ) [ أخرجه البخاري من حديث البراء بن عازب : كتاب الجهاد، باب ( 164 ) ، رقم ( 3039 ) ، ( 6/195 ) ] .
وإليكَ نماذج مما قاله الرفاعي في نصيحته عن علماء نجد كذبًا وزورًا : قال : ( سلطتم من المرتزقة الذين تحتضنونهم من رمى بالضلالة والغواية الجماعات والهيئات الإسلامية العاملة في حقل الدعوة، والناشطة لإعلاء كلمة الله تعالى، والآمرة بالمعروف والناهية عن المنكر، كـ " التبليغ " و " الإخوان المسلمين " ، والجماعة " الديوبندية " التي تمثل علماء الهند وباكستان وبنغلاديش، والجماعة " البريلوية " التي تمثِّل السوادَ الأعظم من عامّة المسلمين في تلك البلاد، مستخدمين في ذلك الكتب والأشرطة ونحوها، وقمتم بترجمة هذه الكتب إلى مختلف اللغات وتوزيعها بوسائلكم الكثيرة مجَّانًا، كما نشرتم كتابًا فيه تكفير أهل أبو ظبي ودُبي و " الإباضية " الذين معكم في مجلس التعاون .
أما هجومكم على الأزهر الشريف وعلمائه فقد تواتر عنكم كثيرًا . . . ) .

(1/5)

وقال : ( إذا اختلف معكم أحد في موضوع أو أمر فقهيٍّ أو عقديٍّ أصدرتم كتبًا في ذمه وتبديعه أو تشريكه ) ( كذا قال ) . وقال : ( سمحتم للصغار وسفهاء الأحلام بمهاجمة السلف الصالح الأعلام لهذه الأمة، ومنهم حجة الإسلام الإمام الغزالي - رحمه الله - بعد التهجم بشتى وسائل مطبوعاتكم على الإمام أبي الحسن الأشعري وأتباعه من السواد الأعظم من المسلمين منذ مئات السنين، حيث وصفتموهم بالضالّين المضلِّين ) ، وقال : ( لا يجوز اتهام المسلمين الموحِّدين الذين يصلُّون معكم ويصومون ويزكُّون ويحجُّون البيت ملبين مرددين : " لبيك اللهم لبيك، لبيك لا شريك لك لبيك، إن الحمد والنعمة لك والملك، لا شريك لك " لا يجوز شرعًا اتهامهم بالشرك، كما تطفح به كتبكم ومنشوراتكم، وكما يجأر خطيبكم يوم الحج الأكبر من مسجد الخيف بمنى صباح عيد الحجاج وكافة المسلمين، وكذلك يروع نظيره في المسجد الحرام يوم عيد الفطر بهذه التهجمات والافتراءات أهل مكة والمعتمرين، فانتهوا - هداكم الله - ) انتهى .
وكأنَّ الرفاعيَّ بهذا لا يرى أن عبادة القبور ودعاء الأموات وغيرهما من أنواع الشرك، الذي يصدر من كثير ممن يصومون ويصلُّون ويزكُّون ويحجُّون، لا يراه كفرًا ولا شركًا، ولا يرى أن ذلك يبطل الصلاة والزكاة والصيام والحج وسائر الأعمال، وإذا حذَّر خطيبُ المسجد الحرام - وغيره من خطباء المسلمين - حذر المسلمين من هذا الشرك والوقوع فيه نصيحة لهم، يراه الرفاعيُّ تكفيرًا لهم واتهامًا لهم بالشرك، فما هذا الفهم المنكوس، والعقل المطموس ؟ !
وقال أيضًا : ( لقد كفَّرتم الصوفية، ثم الأشاعرة، وأنكرتم واستنكرتم تقليد واتباع المذاهب الأربعة : أبي حنيفة ومالك والشافعي وأحمد بن حنبل ) .
ونقول لهذا المفتري : بأي كتاب كفّرنا هؤلاء ؟ وبأي كتاب أنكرنا اتباع المذاهب الأربعة ؟ لكن الأمر كما قيل (2).
لي حيلة فيمن يَنِمُّ ** وليس في الكذّاب حيله

(1/6)

من كان يخلق ما يقول ** فحيلتي فيه قليله
ثم زاد في الكذب والافتراء فقال : ( تمنعون دفن المسلم الذي يموت خارج المدينة المنوّرة ومكة المكرمة من الدفن فيهما ) ، وقال أيضًا : ( تمنعون النساء من الوصول إلى المواجهة الشريفة أمام قبر النبي صلى الله وعليه وسلم والسلام عليه، أسوة بالرجال، ولو استطعتم لمنعتم النساء من الطواف مع محارمهن بالبيت الحرام ) .
وقال : ( دأبتم على أن تحذفوا ما لا يعجبكم ويرضيكم من كتب التراث الإسلامي التي لا تستطيعون منع دخولها المملكة؛ لأن عامة المسلمين يحتاجون إليها، وفي هذا اعتداء شرعي وقانوني على آراء المؤلفين من علماء السلف الصالح . . . ) إلى آخر غُثائه .
ولا يخفى ما في هذا من الافتراء، فنحن - والحمد لله - من أشد الناس محافظة على كتب السلف الصالح ونشرها وإحيائها .
وقال - عامله الله على ما قاله بما يستحق على افترائه وكذبه - قال : ( إن ما يحصل من مذابح ومجازر ومآسٍ تشوِّه سمعة الإسلام وتفتك بالمسلمين خاصَّة، كالتي في الجزائر ومصر، أو حدثت في الحرم المكي، ما هي إلا ثمرة خرِّيجيكم وآرائكم وقُرَّاء كتبكم ومطبوعاتكم، التي بنيت على التكفير والتشريك والتبديع وسوء الظن بالمسلمين ) .
وأقول له : لقد كذبت وافتريت، فعلماء نجد - والحمد لله - من أشدِّ الناس إنكارًا للغلو وسفك الدماء بغير حقٍّ، وما زال يصدر منهم الإنكارُ والتحذيرُ من مثل هذه الأعمال القبيحة، وانظر إلى القرارات الصادرة من هيئة كبار العلماء في هذا الموضوع، وقد نشرت في مختلف وسائل الإعلام، وانظر إلى كتبهم المقرَّرة في مراحل الدراسة، وهؤلاء الذين أشار إليهم هذا الكذّاب ممن يزاولون هذه القبائح لا يمتُّون إلى علماء نجد بصلة، ولم يتتلمذوا عليهم، وكتب علماء نجد ومطبوعاتهم بريئة كلَّ البراءة مما افتراه عليها هذا الكذّاب، وهي منشورة ومتداولة - بحمد الله - تنبئُ عن نفسها .

(1/7)

وإليك صورة من بيان هيئة كبار العلماء في المملكة العربية السعودية في استنكار الإرهاب والتخريب، ترد على ما افتراه هذا الكذّاب عليهم :
بيان من هيئة كبار العلماء
الحمد لله، والصلاة والسلام على رسول الله، وعلى آله وصحبه ومن اهتدى بهداه، أما بعد :
فقد درس مجلس هيئة كبار العلماء في دورته التاسعة والأربعين المنعقدة بالطائف، ابتداء من تاريخ 2/4/1419هـ، ما يجري في كثير من البلاد الإسلامية وغيرها من التكفير والتفجير، وما ينشأ عنه من سفك الدماء، وتخريب المنشآت، ونظرًا إلى خطورة هذا الأمر، وما يترتَّب عليه من إزهاق أرواح بريئة، وإتلاف أموال معصومة، وإخافة للناس، وزعزعة لأمنهم واستقرارهم، فقد رأى المجلس إصدار بيان يوضّح فيه حكم ذلك، نصحًا لله ولعباده، وإبراء للذِّمة، وإزالة للَّبس في المفاهيم لدى من اشتبه عليه الأمر في ذلك، فنقول وبالله التوفيق :
أولاً : التكفير حكم شرعي، مردُّه إلى الله ورسوله، فكما أن التحليل والتحريم والإيجاب إلى الله ورسوله، فكذلك التكفير، وليس كل ما وصف بالكفر من قول أو فعل، يكون كفرًا أكبر مخرجًا عن الملة .
ولما كان مردُّ حكم التكفير إلى الله ورسوله، لم يجز أن نُكفِّر إلا من دلّ الكتاب والسنة على كفره دلالة واضحة، فلا يكفي في ذلك مجرد الشبهة والظن؛ لما يترتَّب على ذلك من الأحكام الخطيرة، وإذا كانت الحدود تدرأ بالشبهات، مع أن ما يترتب عليها أقلُّ مما يترتَّب على التكفير، فالتكفير أولى أن يدرأ بالشبهات، ولذلك حذّر النبيُّ صلى الله وعليه وسلم من الحكم بالتكفير على شخص ليس بكافر، فقال : ( أيما امرئ قال لأخيه : يا كافر، فقد باء بها أحدهما، إن كان كما قال، وإلا رجعت عليه ) .

(1/8)

وقد يرد في الكتاب والسنة ما يفهم منه أن هذا القول أو العمل أو الاعتقاد كفر، ولا يكفر من اتصف به؛ لوجود مانع يمنع من كفره، وهذا الحكم كغيره من الأحكام التي لا تتمُّ إلا بوجود أسبابها وشروطها، وانتفاء موانعها كما في الإرث، سببه القرابة - مثلاً - وقد لا يرث بها لوجود مانع كاختلاف الدِّين، وهكذا الكفر يُكرَه عليه المؤمنُ فلا يكفر به . وقد ينطق المسلم بكلمة بالكفر لغلبة فرح أو غضب أو نحوهما فلا يكفر بها؛ لعدم القصد، كما في قصة الذي قال : ( اللهم أنت عبدي وأنا ربك ) [ متفق عليه من حديث عبادة بن الصامت : البخاري : كتاب الفتن، باب، رقم ( 7056 ) ، ( 13/8 ) . ومسلم : كتاب الإمارة، باب ( 8 ) ، رقم ( 4748 ) ، ( 6/432 ) ] أخطأ من شدة الفرح .
والتسرُّع في التكفير يترتَّب عليه أمور خطيرة من استحلال الدم والمال، ومنع التوارث، وفسخ النكاح، وغيرها مما يترتَّب على الردَّة، فكيف يسوغ للمؤمن أن يُقْدِم عليه لأدنى شبهة ؟
وإذا كان هذا في ولاة الأمور كان أشدَّ؛ لما يترتَّبُ عليه من التمرُّدِ عليهم وحمل السلاح عليهم، وإشاعة الفوضى، وسفك الدماء، وفساد العباد والبلاد، ولهذا منع النبيُّ صلى الله عليه وعلى آله وصحبه وسلم من مناذبتهم فقال : ( إلا أن تروا كفرًا بواحًا عندكم فيه من الله برهان ) [ متفق عليه بنحوه من حديث أبي بكرة . البخاري : كتاب العلم باب ( 9 ) ، رقم ( 67 ) ، ( 1/208 ) . ومسلم : كتاب القسامة باب ( 9 ) ، رقم ( 4359 ) ، ( 6/169 ) ] .
فأفاد قوله : " إلا أن تروا " : أنه لا يكفي مجرد الظن والإشاعة .
وأفاد قوله : " كفرًا " : أنه لا يكفي الفسوق ولو كَبُرَ، كالظلم وشرب الخمر ولعب القمار، والاستئثار المحرَّم .
وأفاد قوله : " بَواحًا " : أنه لا يكفي الكفر الذي ليس ببواح، أي صريح ظاهر .

(1/9)

وأفاد قوله : " عندكم فيه من الله برهان " : أنه لابدّ من دليل صريح، بحيث يكون صحيح الثبوت، صريح الدلالة، فلا يكفي الدليل ضعيف السند، ولا غامض الدلالة .
وأفاد قوله : " من الله " أنه لا عبرة بقول أحد من العلماء مهما بلغت منزلته في العلم والأمانة، إذا لم يكن لقوله دليل صريح صحيح من كتاب الله أو سنة رسوله صلى الله وعليه وسلم .
وهذه القيود تدل على خطورة الأمر .
وجملة القول : أن التسرع في التكفير له خطره العظيم؛ لقول الله عز وجل : { قُلْ إِنَّمَا حَرَّمَ رَبِّيَ الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَالإِثْمَ وَالْبَغْيَ بِغَيْرِ الْحَقِّ وَأَن تُشْرِكُواْ بِاللَّهِ مَا لَمْ يُنَزِّلْ بِهِ سُلْطَانًا وَأَن تَقُولُواْ عَلَى اللَّهِ مَا لاَ تَعْلَمُونَ } [ الأعراف : 33 ] .
ثانيًا : ما نجم عن هذا الاعتقاد الخاطئ من استباحة الدماء وانتهاك الأعراض، وسلب الأموال الخاصّة والعامة، وتفجير المساكن والمركبات، وتخريب المنشآت، فهذه الأعمال وأمثالها محرَّمة شرعًا بإجماع المسلمين؛ لما في ذلك من هتك لحرمة الأنفس المعصومة، وهتك لحرمة الأموال، وهتك لحرمات الأمن والاستقرار، وحياة الناس الآمنين المطمئنين في مساكنهم ومعايشهم، وغُدوِّهم ورواحهم، وهتك للمصالح العامة التي لا غنى للناس في حياتهم عنها .
وقد فظ الإسلام للمسلمين أموالهم وأعراضهم وأبدانهم، وحرَّم انتهاكها، وشدّد في ذلك، وكان من آخر ما بلَّغ به النبيُّ صلى الله وعليه وسلم أمَّته فقال في خطبة حجة الوداع : ( إن دماءكم وأموالكم وأعراضكم عليكم حرامٌ كحرمة يومكم هذا، في شهركم هذا، في بلدكم هذا ) . ثم قال صلى الله وعليه وسلم : ( ألا هل بلَّغت ؟ ، اللهم فاشهد ) [ أخرجه مسلم من حديث أبي هريرة : كتاب البر، باب ( 10 ) ، رقم ( 6487 ) ، ( 7/336 ) ] متفق عليه .

(1/10)

وقال صلى الله وعليه وسلم : ( كلُّ المسلم على المسلم حرام؛ دمُه وماله وعرضُه ) [ أخرجه مسلم من حديث جابر بن عبد الله : كتاب البر، باب ( 15 ) ، رقم ( 6519 ) ، ( 7/350 ) . وهو بنحوه متفق عليه من حديث ابن عمر : البخاري ( 2447 ) ، ومسلم ( 6520 ) ] ، وقال عليه الصلاة والسلام : ( اتقوا الظلم؛ فإن الظلمَ ظلماتٌ يوم القيامة ) [ أخرجه البخاري من حديث عبد الله بن عمرو : كتاب باب ( 5 ) ، رقم ( 3166 ) ، ( 6/324 ) ] .
وقد توعَّد الله سبحانه من قتل نفسًا معصومة بأشدِّ الوعيد، فقال سبحانه في حقّ المؤمن : { وَمَن يَقْتُلْ مُؤْمِنًا مُّتَعَمِّدًا فَجَزَآؤُهُ جَهَنَّمُ خَالِدًا فِيهَا وَغَضِبَ اللَّهُ عَلَيْهِ وَلَعَنَهُ وَأَعَدَّ لَهُ عَذَابًا عَظِيمًا } ، وقال سبحانه في حق الكافر الذي له ذمة في حكم قتل الخطأ : { وَإِن كَانَ مِن قَوْمٍ بَيْنَكُمْ وَبَيْنَهُمْ مِّيثَاقٌ فَدِيَةٌ مُّسَلَّمَةٌ إِلَى أَهْلِهِ وَتَحْرِيرُ رَقَبَةٍ مُّؤْمِنَةٍ } [ النساء : 92 ] ، فإذا كان الكافر الذي له أمان إذا قتل خطأ فيه الدية والكفارة، فكيف إذا قُتِل عمدًا ؟ فإن الجريمة تكون أعظم، والإثم يكون أكبر، وقد صحَّ عن رسول الله صلى الله وعليه وسلم أنه قال : ( من قتل معاهدًا لم يَرَحْ رائحة الجنة ) [ أخرجه مسلم من حديث تميم الداري : كتاب الإيمان باب ( 23 ) ، رقم ( 194 ) ، ( 1/225 ) ] .

(1/11)

ثالثًا : إنّ المجلس إذ يبيِّن حكمَ تكفي الناس بغير برهان من كتاب الله وسنة رسوله صلى الله وعليه وسلم، وخطورة إطلاق ذلك؛ لما يترتب عليه من شرور وآثام، فإنه يعلن للعالَم أن الإسلام بريء من هذا المعتقد الخاطئ، وأن ما يجري في بعض البلدان من سفك للدماء البريئة، وتفجير للمساكن والمركبات والمرافق العامة والخاصة، وتخريب للمنشآت، هو عمل إجرامي، والإسلام بريء منه، وهكذا كلُّ مسلم يؤمن بالله واليوم الآخر بريء منه، وإنما هو تصرف من صاحب فكر منحرف، وعقيدة ضالة، فهو يحمل إثمه وجرمه، فلا يحتسب عمله على الإسلام، ولا على المسلمين المهتدين بهدي الإسلام، المعتصمين بالكتاب والسنة، المستمسكين بحبل الله المتين . وإنما هو محض إفساد وإجرام تأباه الشريعة والفطرة، ولهذا جاءت نصوص الشريعة قاطعةً بتحريمه محذرة من مصاحبة أهله، قال الله تعالى : { وَإِذَا تَوَلَّى سَعَى فِي الأَرْضِ لِيُفْسِدَ فِيِهَا وَيُهْلِكَ الْحَرْثَ وَالنَّسْلَ وَاللَّهُ لاَ يُحِبُّ الفَسَادَ، وَإِذَا قِيلَ لَهُ اتَّقِ اللّهَ أَخَذَتْهُ الْعِزَّةُ بِالإِثْمِ فَحَسْبُهُ جَهَنَّمُ وَلَبِئْسَ الْمِهَادُ } [ البقرة : 205-206 ] .

(1/12)

والواجب على جميع المسلمين في كلِّ مكان التواصي بالحق، والتناصحُ، والتعاون على البر والتقوى، والأمر بالمعروف، والنهي عن المنكر، بالحكمة والموعظة الحسنة، والجدال بالتي هي أحسن، كما قال الله سبحانه وتعالى : { وَتَعَاوَنُواْ عَلَى الْبرِّ وَالتَّقْوَى وَلاَ تَعَاوَنُواْ عَلَى الإِثْمِ وَالْعُدْوَانِ وَاتَّقُواْ اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ } [ المائدة : 2 ] ، وقال سبحانه : { وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنكَرِ وَيُقِيمُونَ الصَّلاَةَ وَيُؤْتُونَ الزَّكَاةَ وَيُطِيعُونَ اللَّهَ وَرَسُولَهُ أُوْلَئِكَ سَيَرْحَمُهُمُ اللَّهُ إِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ } ، [ التوبة : 71 ] ، وقال عز وجل : { وَالْعَصْرِ، إِنَّ الإِنسَانَ لَفِي خُسْرٍ، إِلاّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ } [ سورة العصر : كاملة ] .
وقال النبي صلى الله وعليه وسلم : ( الدين النصيحة ) قيل : لمن يا رسول الله ؟ قال : ( لله ولكتابه ولرسوله ولأئمة المسلمين وعامّتهم ) [ متفق عليه من حديث النعمان بن بشير : البخاري : كتاب الأدب، باب ( 27 ) ، رقم ( 6011 ) ، ( 10/538 ) . ومسلم : كتاب البر، باب ( 17 ) ، رقم ( 6529 ) ، ( 8/356 ) ] ، وقال عليه الصلاة والسلام : ( مثل المؤمنين في توادِّهم وتراحمهم وتعاطفهم مثلُ الجسد، إذا اشتكى منه عضوٌ تداعى له سائر الجسد بالسهر والحمَّى ) [ أخرجه من حديث العرباض بن سارية : أبو داود، والترمذي وابن ماجه، وأخرجه أيضًا النسائي من حديث جابر بن عبد الله، وقد تقدم تخريجه ص4 تعليقًا ] ، والآيات والأحاديث في هذا المعنى كثيرة .

(1/13)

ونسأل الله سبحانه بأسمائه الحسنى وصفاته العلي أن يكفَّ البأس عن جميع المسلمين، وأن يوفِّق جميعَ ولاة أمور المسلمين إلى ما فيه صلاح العباد والبلاد وقمع الفساد والمفسدين، وأن ينصرَ بهم دينَه ويعليَ بهم كلمته، وأن يصلح أحوال المسلمين جميعًا في كل مكان، وأن ينصر بهم الحق، إنّه ولي ذلك والقادر عليه . وصلى الله على نبينا محمد وآله وصحبه .
هيئة كبار العلماء .
وأنا أُبيِّن أهمَّ ما عابه الرفاعيُّ على علماء نجد مع الردِّ عليه؛ لأن الردَّ على الباطل وبيان الحق؛ جاء به الكتاب والسنة، وأوجبه الله على علماء الأمة، قال تعالى : { وَإِذَ أَخَذَ اللَّهُ مِيثَاقَ الَّذِينَ أُوتُواْ الْكِتَابَ لَتُبَيِّنُنَّهُ لِلنَّاسِ وَلاَ تَكْتُمُونَهُ } [ آل عمران : 187 ] ، فأقول :
1ـ عاب على علماء نجد : استدلالهم على إنكار البدع بقول النبي صلى الله وعليه وسلم : ( كل بدعة ضلالة ) [ أخرجه مسلم من حديث عائشة رضي الله عنها : كتاب الأقضية، باب ( 8 ) ، رقم ( 4468 ) ، ( 6/242 ) . وذكره البخاري معلقًا : كتاب الاعتصام، باب ( 20 ) ( 13/387 ) . وأصله متفق عليه عنها بلفظ " من أحدث . . . " : البخاري ( 2697 ) ، ومسلم ( 4467 ) ] .
وأقول : ماذا عليهم إذا استدلوا بقول نبيهم وأنكروا البدع والضلالات، نصيحةً للأمة ومحافظة على الدين ؟ ! والنبي صلى الله وعليه وسلم يقول : ( من عمل عملاً ليس عليه أمرنا فهو رد ) [ أخرجه من حديث ابن عباس : أحمد : برقم ( 2030 ) ، ( 1/612 ) . وأبو داود : كتاب الجنائز، باب ( 82 ) ، رقم ( 3236 ) ، ( 3/362 ) . والترمذي : كتاب الصلاة، باب ( 121 ) ، رقم ( 320 ) ، ( 2/136 ) . والنسائي : كتاب الجنائز، باب ( 104 ) ، رقم ( 2042 ) ، ( 2/400 ) ] ، فالبدع تفضل الأمة، وتغير معالم الدين، ولا يليق بالعلماء الناصحين أن يسكتوا عنها ويتساهلوا فيها .
2ـ مما عابه على علماء نجد : منع النساء من زيارة القبور .

(1/14)

وأقول : هذا أمرٌ قد منعه النبيُّ صلى الله وعليه وسلم بقوله : ( لعن الله زواراتِ القبور والمتَّخذين عليها المساجد والسُّرج ) [ أثر ابن عمر : أخرجه : مالك في الموطأ : كتاب الجامع، رقم ( 948 ) وابن أبي شيبة في مصنفه : كتاب الجنائز، باب ( 142 ) ، ( 11792 ) ، ( 3/29 ) ] وفي رواية : ( زائرات القبور ) ، وإذا لعن النبيُّ صلى الله وعليه وسلم على شيء، فإن هذا يدلُّ على تحريمه والمنع منه، وأنه كبيرة من كبائر الذنوب، فماذا إذا أنكره علماء نجد ومنعوه؛ عملاً بسنة النبي صلى الله وعليه وسلم، ونصيحة لنساء الأمة، وإبعادًا لهن عن موجب اللعنة ؟ ! وإذا كان هناك من يرى جواز زيارة النساء للقبور، فرأيه هذا مردود بسنة الرسول صلى الله وعليه وسلم، ولا يلتفت إليه .
3ـ ومما عابه على علماء نجد : منع الناس من الغلو عند الحجرة النبوية .

(1/15)

وأقوال : هذا المنع هو الحقُّ؛ فإن منع الغلو بالقبور، والاقتصار عند قبر النبي صلى الله وعليه وسلم وقبر غيره على السلام المشروع، كالذي كان يفعله النبي صلى الله وعليه وسلم عند مروره بالقبور أو زيارته لها وكالذي كان يفعله الصحابة رضي الله عنهم مع قبر النبي صلى الله وعليه وسلم عند قدومهم من سفر، كما كان يفعله ابن عمر رضي الله عنه وغيره من الصحابة رضي الله عنهم من الاقتصار على السلام عليه (1) ؛ فهذا هو الحق والسنة، فهم بذلك متَّبعون للسنة، كما أمرهم الله بذلك، وهذا مما يحمد عليه علماء نجد، ولا يُعابون به، والحمد لله، فقد قال صلى الله وعليه وسلم : ( لا تجعلوا قبري عيدًا ) [ أخرجه مرسلاً مالك : في الموطأ : كتاب الصلاة، رقم ( 261 ) وأخرجه بنحوه ابن أبي شيبة في المصنف : كتاب الجنائز، باب ( 146 ) ، رقم ( 11818 ) ، ( 3/32 ) . وعبد الرزاق في المصنف : كتاب الصلاة، رقم ( 1587 ) ، ( 1/406 ) . وروي مرفوعًا من حديث أبي سعيد، أخرجه البزار في كشف الأستار ( رقم : 440 ) ] ، وقال : ( اللهم لا تجعل قبري وثنًا يُعبد ) [ أخرجه البخاري من حديث عمر . وقد تقدم تخريجه ص10 تعليقًا ] ، وقال عليه الصلاة والسلام : ( لا تطروني كما أطرت النصارى ابن مريم، إنما أنا عبد، فقولوا : عبد الله ورسوله ) [ أخرجه مرسلاً مالك : في الموطأ : كتاب الصلاة، رقم ( 261 ) وأخرجه بنحوه ابن أبي شيبة في المصنف : كتاب الجنائز، باب ( 146 ) ، رقم ( 11818 ) ، ( 3/32 ) . وعبد الرزاق في المصنف : كتاب الصلاة، رقم ( 1587 ) ، ( 1/406 ) . وروي مرفوعًا من حديث أبي سعيد، أخرجه البزار في كشف الأستار ( رقم : 440 ) ] ، وقال صلى الله وعليه وسلم وهو في سياق الموت : ( اشتد غضب الله على قوم اتخذوا قبور أنبيائهم مساجد ) [ أخرجه مسلم : كتاب الجنائز، باب ( 31 ) ، رقم ( 2240 ) ، ( 4/40 ) ] يحذِّر ما صنعوا، ولولا ذلك لأُبرز قبرُه صلى الله وعليه وسلم، غير

(1/16)

أنه خُشِي أن يُتَّخذَ مسجدًا .
والرفاعي وأمثاله لا يرضيهم الاقتصارُ على السنة؛ لأنهم يريدون الغلوَ في القبر واتخاذه عيدًا ومحلاً للدعاء عنده، وغير ذلك من البدع .
4ـ ومما عابه عليهم : منع الغلو في الأموات عند زيارة قبورهم، والاقتصار على السلام عليهم والدعاء لهم، كما هي الزيارة المشروعة، وتذكُّرِ الآخرة بزيارتهم والاستعداد لها .
وأقول : هذا هو السنة في زيارة القبور، لا ما يفعله المشركون حولهم من الشرك بالله والغلو فيها .
وقد لعن النبي صلى الله وعليه وسلم اليهود والنصارى؛ لاتخاذهم القبور مساجد، يحذِّر ما صنعوا، ونهى عن الصلاة عند القبور والدعاء عندها، ومنع من البناء عليها وعن تجصيصها والكتابة عليها، كل ذلك من أجل منع الغلو فيها؛ لأن ذلك يصيِّرها أوثانًا تعبد من دون الله، كما حصل في الأمم السابقة وفي متأخري هذه الأمة لما غلوا في القبور .
5 ـ ومما عابه عليهم : منع البناء على القبور، عملاً بقول النبي صلى الله وعليه وسلم لعلي بن أبي طالب رضي الله عنه : ( لا تدع قبرًا مُشرِفًا إلا سوَّيته ) [ أخرجه مسلم من حديث جندب : كتاب المساجد، باب ( 3 ) ، رقم ( 1188 ) ، ( 3/17 ) . وهو بنحوه متفق عليه من حديث جماعة من الصحابة ] ، وقوله صلى الله وعليه وسلم : ( إن من كان قبلكم كانوا يتَّخذون قبور أنبيائهم وصالحيهم مساجد، ألا فلا تتخذوا القبور مساجد، فإني أنهاكم عن ذلك ) [ أخرجه بهذا اللفظ مسلم من حديث أبي مسعود الأنصاري : كتاب الصلاة، باب ( 17 ) ، رقم ( 906 ) ، ( 2/344 ) ] وذلك لأن هذا من وسائل الشرك، فهم منعوه عملاً بسنة نبيهم صلى الله وعليه وسلم، ولو كره المشركون والمبتدعة والمخرفون، فعلماء نجد وغيرهم يتَّبعون هدي الرسول صلى الله وعليه وسلم في القبور، ويخالفون المبتدعة والمشركين .

(1/17)

6 ـ ومما عابه عليهم : منع كتاب " دلائل الخيرات " وأمثاله من الكتب الضالة من دخول المملكة؛ لما فيه من الشركيات، والغلو في حقِّ النبي صلى الله وعليه وسلم .
وأوقل : هذا هو الواجب، وذلك لحماية عقائد المسلمين من الغلو الذي حذّر منه صلى الله وعليه وسلم، وقد علَّمنا صلى الله وعليه وسلم كيف نصلي عليه، فقال : ( قولوا : اللهم صلِّ على محمد وعلى آل محمد . . . ) [ أخرجه من حديث العرباض بن سارية : أبو داود : كتاب السنة، باب ( 6 ) ، رقم ( 4607 ) ، ( 5/12 ) . والترمذي : كتاب العلم، باب ( 16 ) ، رقم ( 2681 ) ، ( 5/44 ) . وابن ماجه : كتاب المقدمة، باب ( 1 ) ، رقم ( 42 ) ، ( 1/30 ) ] إلى آخر الحديث، فلسنا بحاجة إلى صلاة مبتدعة في كتاب " دلائل الخيرات " أو غيره، وإنما نصلي عليه كما أمرنا وعلّمنا، صلوات الله وسلامه عليه، وفي ذلك الخير والاتباع، وما عداه فهو الشر والابتداع .
7 ـ ومما عابه عليهم : منع الاحتفال بمناسبة مولد النبي صلى الله وعليه وسلم .

(1/18)

وأقول : منعهم لهذا الاحتفال؛ لأنه بدعة لم يفعله صلى الله وعليه وسلم، ولا أحد من أصحابه والتابعين لهم بإحسان، وقد قال صلى الله وعليه وسلم : ( عليكم بسنتي وسنة الخلفاء الراشدين المهديين من بعدي، تمسَّكوا بها، وعضُّوا عليها بالنواجذ، وإياكم ومحدثات الأمور، فإن كل محدثة بدعة، وكل بدعة ضلالة ) [ وذلك في أثر سؤال أبي مالك الأشجعي لأبيه، فقال : أي بني، محدث . أخرجه : الترمذي : كتاب الصلاة، باب ( 178 ) ، رقم ( 402 ) ، ( 2/252 ) . والنسائي : كتاب التطبيق، باب ( 32 ) ، رقم ( 1079 ) ، ( 1/549 ) . وابن ماجه : كتاب إقامة الصلاة، باب ( 145 ) ، رقم ( 2141 ) ، ( 2/80 ) ] . ويدخل في ذلك بدعة الاحتفال بمناسبة المولد، فمن فعله فهو مبتدع، ونحن وغيرنا من أهل السنة في كافة الأقطار ننكره ونحذر منه ونم غيره من البدع . والاحتفال بأعياد الموالد من إحداث الشيعة العبيديين ومن قلّدهم من المتصوفة والقبورية، والاحتفال بمناسبة مولد النبي صلى الله وعليه وسلم لم يفعله النبي صلى الله وعليه وسلم ولا صحابته ولا القرون المفضلة .
8 ـ ومما عابه عليهم : تركهم للقنوات في صلاة الفجر، إلا في حال النوازل .
وأقول : منعهم له؛ لأنه لا دليل عليه في غير هذه الحال، ولا يقول به جمهور علماء الأمة، والواجب اتباع الدليل، ولما سئل عنه بعض الصحابة قال : إنه محدث (2). وخير الهدي هدي محمد صلى الله وعليه وسلم، وشر الأمور محدثاتها . والله تعالى يقول : { فَإِن تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِن كُنتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلاً } [ النساء : 59 ] ، والسنة القنوت في صلاة الوتر، وفي الفرائض عند النوازل، كما كان يفعل النبيُّ صلى الله وعليه وسلم، والمرجع في هذا إلى الأحاديث الصحيحة .
ومن خالفها من أصحاب المذاهب فلا عبرة بخلافه، كما قال الشاعر (3) :

(1/19)

وليس كلُّ خلافٍ جاء معتبرًا ** إلا خلاف له حظٌّ من النَّظرِ
وقال آخر(4):
العلم قال الله قال رسوله ** قال الصحابة ليس خلف فيه
ما العلمُ نَصبُكَ للخلاف سفاحةً ** بين النصوص وبين رأي فقيه
كلا ولا نصب الخلاف جهالة ** بين الرسول وبين قول فقيه
كلا ولا ردُّ النصوص تعمُّدًا ** حذرًا من التجسيم والتشبيه
حاشا النصوصَ من الذي رُميت به ** من فرقة التعطيل والتمويه
وقال الإمام ابن القيم في النونية :
العلم قال الله قال رسوله ** قال الصحابة هم أولو العرفان
ما لم نصبك للخلاف سفاهك ** بين النصوص وبين رأي فلان
9 ـ ومما عابه عليهم : منعهم من إحياء الآثار المنسوبة للنبي صلى الله وعليه وسلم، أو لأحد أصحابه .
وأقول : هذا المنع متعيِّن؛ من أجل سدّ الطرق المفضية إلى الشرك، من التبرك بها، والاعتقاد فيها . وهذا هو عمل النبي صلى الله وعليه وسلم وأصحابه معها، فلم يكونوا مهتمين بهذه الآثار ولا يذهبون إليها، فلم يكن صلى الله وعليه وسلم بعد البعثة يذهب إلى غار حراء، ولا إلى غار ثور، ولا إلى موضع غزوة بدر، ولا إلى المكان الذي ولد فيه من مكة، ولا كان يفعل ذلك أحد من أصحابه، بل إن عمر رضي الله عنه قطع الشجرة التي وقعت تحتها بيعة الرضوان عام الحديبية، لمّا رأى بعض الناس يذهبون إليها، فقطعها خشية الغلو بها (5) ، ولما قال بعض الصحابة حديثي العهد بالكفر للنبي صلى الله وعليه وسلم : ( اجعل لنا ذاتَ أنواط كما لهم ذاتُ أنواط ) أي : شجرة يتبركون بها كما يفعله المشركون، قال : ( الله أكبر، إنها السنن ! قلتم - والذي نفسي بيده - كما قالت بنو إسرائيل لموسى : { اجْعَل لَّنَا إِلَهًا كَمَا لَهُمْ آلِهَةٌ } [ الأعراف : 138 ] [ كما في حديث أنس : كتاب الجهاد، باب ( 27 ) ، رقم ( 4585 ) ( 6/329 ) ولفظه : أن نبي الله صلى الله وعليه وسلم كتب إلى كسرى، وإلى قيصر، وإلى النجاشي، وإلى كلِّ جبَّار، يدعوهم إلى الله تعالى ] " .

(1/20)

فالتبرك بالآثار وإحياؤها وسيلة إلى الشرك، وعبادة غير الله سبحانه وتعالى، كما حصل لقوم نوح لما غلوا بآثار الصالحين، حتى آل بهم الأمر إلى عبادتها من دون الله عز وجل، وهذا ما أنكره علماء نجد وغيرهم من أهل السنة، وإذا عمل على إحيائها وتتبعها أدّى هذا إلى الشرك، ولو كان ذلك بحجة أنها آثار أنبياء أو أناس صالحين، وما هلك من هلك من الأمم إلا بتتبُّع آثار أنبيائهم في الأرض والغلو فيها وترك اتباع آثارهم الشرعية من أقوالهم وأفعالهم، وهذا ما يريده شياطين الإنس والجن .
10ـ ومما عابه عليهم : منع كتابة بردة البوصيري على الجدران .
وأقول : هذا المنع هو الصواب؛ لما فيها وفي أمثالها من الغلوِّ والشركيات التي لا تخفى على ذي بصيرة، مثل قوله في حق النبي صلى الله وعليه وسلم : ما لي من ألوذ به سواك عند حلول الحادث العمم، وقوله : إن الدنيا والآخرة من جود النبي صلى الله وعليه وسلم، وإن ما كتبه القلم في اللوح المحفوظ هو بعض علم النبي صلى الله وعليه وسلم ! إلى غير ذلك من الكفريات والشركيات التي جرّه إليها الغلو . والكتابة على الجدران، لا سيما في المساجد، ليس من هدي الإسلام، ولو خلت من الشرك لأنها تشغل المصلين، فما بالك إذا اشتملت على الشرك ؟ وهل كتابتها على الجدران ونحوها إلا إعلان للشرك الصريح ودعوة إليه ؟ فالواجب منع كتابتها وأمثالها، ومنع تداولها، وإتلاف المكتوب منها .
11ـ ومما عابه عليهم : فصل النساء عن الرجال في المسجد الحرام والمسجد النبوي وفي غيرهما من المساجد .

(1/21)

وأقول : هذا المنع واجب؛ عملاً بسنة النبي صلى الله وعليه وسلم، حيث كانت النساء تقف في عهده صلى الله وعليه وسلم خلف صفوف الرجال، ولأجل صيانتهن وصيانة الرجال من الفتنة والافتتان بها، فماذا على علماء نجد في ذلك ؟ هل يريد الرفاعي اختلاط النساء بالرجال وانتشار الفتنة وشيوع الفاحشة ؟ ! أو ماذا يريد ؟ ! ألم يكفه ما وصلت إليه أكثر المجتمعات من انحدار وانسلاخ ؟ !
12ـ قال : إن علماء نجد يتركون المذهب الحنبليَّ، وينكرون اتباع المذاهب الأربعة؛ ادِّعاء للسلفية .
وأقول : هذا كذب عليهم؛ لأنهم لم يتركوا المذهب الحنبلي، وإنما يعملون بما قام عليه الدليل منه ومن غيره من المذاهب الأربعة، ولا يقلِّدون تقليدًا أعمى، وهذا ما أوصى به الأئمة الأربعة وغيرهم - رحمهم الله - كما هو معلوم من كلامهم، واتّباع المذهب الحنبلي أو غير من المذاهب الأربعة لا يتعارض مع السلفية، كما نسب الرفاعي إلى علماء نجد أنهم يرونه مخالفًا للسلفية . بل هو عين السلفية، وعلماء نجد حنابلة يُدّرِّسون المذهب الحنبلي، ويفتون ويقضون به فيما لم يخالف الدليل، فهم مسلمون حنابلة سلفيُّون، وكل من اتبع الدليل واتبع سنة الرسول صلى الله وعليه وسلم فهو سلفي، سواء كان حنبليًا أو غير حنبلي، ولما سئل النبي صلى الله وعليه وسلم عن الفرقة الناجية : من هم ؟ قال : ( هم من كان على ما أنا عليه وأصحابي ) .
13ـ وكذلك من العجائب : ما استنكره الرفاعي من تعليقات الشيخ ابن باز - رحمه الله - على كتاب : " فتح الباري " .

(1/22)

وأقول : هذا لا نكارة فيه . . فما زال العلماء يعلّقون على الكتب، ويبيِّنون الحقَّ للناس من الخطأ، سواء كان الخطأ في " فتح الباري " أو في غيره، فليس هناك كتاب معصوم من الخطأ إلا كتاب الله وسنة رسوله صلى الله وعليه وسلم، وأسوق خبرًا إلى الرفاعي وغيره، وهو أن حاشية الشيخ ابن باز على " فتح الباري " قد يسّر الله إكمالها إلى آخر الكتاب على يد بعض المشايخ من تلامذة الشيخ ابن باز، وستظهر قريبًا إن شاء الله كاملة .
وأما القسم الثاني ممايتضمنه ما سُمِّي بالنصيحة، فهو كذب وبهتان، والجواب عنه أن نقول كما قال سبحانه وتعالى : { سُبْحَانَكَ هَذَا بُهْتَانٌ عَظِيمٌ } [ النور : 16 ] . وذلك مثل قوله :
1ـ إن علماء نجد يكفِّرون المسلمين ويتَّهمونهم بالشرك .
وأقول : سبب هذا الاتهام لعلماء نجد عند الرفاعي لأنهم يوزّعون الكتب التي فيها التحذير من الشرك والكفر، ويرى الرفاعي أن إرسال علماء نجد للدعاة إنما هو للإرهاب والتدمير والتكفير، كذا قال الرفاعي، عامله الله بما يستحق .

(1/23)

وهذا كذب؛ لأن علماء نجد لا يكفرون إلا من دل الكتاب والسنة على تكفيره، كمن يدعو غير الله أو يستغيث بالأموات والغائبين، وهذا مما لا خلاف فيه بين العلماء، وأما توزيعهم للكتب التي فيها التحذير من الشرك والكفر والبدع، فهذا من النصيحة للمسلمين وتبصيرهم بدين الله، ولا يعني هذا أنهم يكفرون من لم يقم الدليل الصحيح على كفره، وإنما هو من باب التنبيه والتحذير والمحافظة على العقيدة . ومن أجل هذه المهمة يرسلون الدعاة إلى الله لتعليم الناس أمور دينهم، والدعوة إلى الإسلام، والعمل بالسنة، وترك البدع والمحدثات - ولم يرسلوهم لإثارة الفتنة كما زعم الرفاعي، والبوطي في مقدمته - ولهم في ذلك قدوة فقد كان الرسول صلى الله وعليه وسلم يرسل الدعاة إلى الله، كما أرسل معاذًا إلى اليمن وغيره من الدعاة إلى الأقطار، وكان صلى الله وعليه وسلم يكاتب الملوك والرؤساء (6) ، فلهم به أسوة .
وأما المخرّبون الذين يروّعون الناس، ويقتلون الأبرياء، ويُحدِثون الرعب باسم الدعوة إلى الإسلام، فهؤلاء لا صلة لهم بعلماء نجد ولا بغيرهم من علماء السنة، وعلماء نجد بُرَءاءُ منهم، وإنما ألصقهم الرفاعي بعلماء نجد من أجل التشويه والكذب، ولم ترسل الحكومة السعودية - ولله الحمد - للدعوة إلى الله إلا من تثق بعلمه ودينه وأمانته، وهذا معروف - ولله الحمد - لدى كل منصف، ودعاتهم متميِّزون بالعلم وصحة العقيدة والإخلاص في الدعوة .
2 ـ ومن الكذب الصريح قول الرفاعي : إن علماء نجد يمنعون التدريس في الحرمين إلا من يوافق مذهبهم .

(1/24)

وأقول : هذا من الكذب الواضح، فالتدريس في الحرمين - ولله الحمد - وفي غيرهما من مساجد المملكة، لا يزال قائمًا على خير ما يرام، ولم يمنع من التدريس إلا من ليس معه مؤهل علمي ومن كان مبتدعًا معروفًا بذلك، أو مخرِّفًا في عقيدته، فمثل هذا منعه حقٌّ وواجب؛ حمايةً لعقيدة المسلمين، وتلافيًا لنشر البدع والخرافات، وكان السلف يمنعون دعاة السوء من نشر دعوتهم وشرهم، كما هو معروف في كتب التاريخ والسير .
3ـ ومن كذبه قوله : إن علماء نجد يمنعون من زيارة القبور .
وأقول : وهذا كذب واضح؛ لأنهم لا يمنعون الزيارة الشرعية، ولكنهم يمنعون الزيارة البدعية والشركية التي فيها دعاء الأموات والاستغاثة بهم، كما منعها النبي صلى الله وعليه وسلم، ومنع غيرها من الشرك ووسائله، وعلَّمنا صلى الله وعليه وسلم ما نقول إذا زرنا القبور من السلام على الأموات والدعاء لهم (7) ، هذا ونسأل الله لنا وللأستاذ الرفاعي والدكتور البوطي وسائر المسلمين الهداية للحق وقبوله، وأن يجعلنا جميعًا من العاملين بقوله تعالى : { فَإِن تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِن كُنتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلاً } [ النساء : 59 ] ، فزيارة القبور على قسمين : زيارة شرعية؛ وهذه سنة . وزيارة شركية وبدعية، وهذه يجب منعُها .
4 ـ وأما قول الرفاعي : إنهم غيّروا اسم المدينة، من المدينة المنوَّرة إلى المدينة النبوية .
فالجواب عنه :
أولاً : أن اسم المدينة جاء في الكتاب والسنة مجردًا من أي وصف، لا بالمنورة ولا بالنبوية، كما قال تعالى : { مَا كَانَ لأَهْلِ الْمَدِينَةِ وَمَنْ حَوْلَهُم } الآية [ التوبة : 12 ] ، وقال النبي صلى الله وعليه وسلم : ( المدينة خير لهم لو كانوا يعلمون ) [ انظر مواضع بعض الأحاديث الواردة في ذلك في " المعجم المفهرس لألفاظ الحديث النبوي " ( 8/322 ) ] .

(1/25)

وثانيًا : أن وصفُها بالنبوية أشرفُ وأولى من وصفها بالمنورة؛ لأن النبي صلى الله وعليه وسلم هاجر إليها وسكن فيها، ولهذا كان العلماء يسمونها دار الهجرة، ومدينة الرسول، وسماها النبي صلى الله وعليه وسلم : طيبة، وطابة، كما هو معروف في كتب السنة (8) ، وليس فيها تسميتها بالمدينة المنوَّرة، والأمر في هذا سهل وواسع، لا مجال فيه للنقد إلا عند صاحب الهوى .
5 ـ يعيب الرفاعي على حُكَّام المملكة قتل المفسدين في الأرض بترويج المخدَّرات؛ عملاً بقوله تعالى : { إِنَّمَا جَزَاءُ الَّذِينَ يُحَارِبُونَ اللَّهَ وَرَسُولَهُ وَيَسْعَوْنَ فِي الأَرْضِ فَسَادًا أَن يُقَتَّلُواْ } الآية [ المائدة : 33 ] ، حيث قال الرفاعي في نصيحته : ( وطوعتموها - يعني الآية المذكورة - لضرب أعناق الأغرار من الغرباء والمستضعفين، ولو بقطعة حشيش أو قات . . . كأنكم تناسيتم ما جاء عن عائشة رضي الله عنها قالت : قال رسول الله صلى الله وعليه وسلم : ( أقيلوا ذوي الهيئات عثراتهم إلا في الحدود ) [ انظر : سبل السلام ( 7/228 ) : كتاب الحدود، باب التعزير ] ، إلى أن قال : ونسيتم قوله تعالى : { مَن قَتَلَ نَفْسًا بِغَيْرِ نَفْسٍ أَوْ فَسَادٍ فِي الأَرْضِ } الآية [ المائدة : 32 ] . انتهى كلامه .
فانظر كيف يستدل بما هو مخالف لما يقوله ؟ ! لأنه قال سبحانه : { أَوْ فَسَادٍ فِي الأَرْضِ } ، ومَن أعظم فسادًا ممن يروّج المخدرات ؟ ! ولم يقتل في المملكة من عنده قطعة حشيش أو قات - كما قال الرفاعي كذبًا وبهتانًا - وإنما يقتل المروّج للمخدرات؛ حماية للمجتمع المسلم من الفساد والإفساد، وعملاً بالآيات القرآنية والأحاديث النبوية . كما يستنكر الرفاعي إقامة الحد على السحرة بقتلهم، مع أنهم إنما قتلوا لكفرهم وإفسادهم وتطهير الأرض من شرهم .
فكيف يتأسف الرفاعي على قتل هؤلاء المفسدين المجرمين الذين يدمّرون الشعوب ويخرِّبون البلاد ؟

(1/26)

بل لم يتقصر الحكم بقتلهم على المملكة العربية السعودية، فكل دول العالم حتى الدول الكافرة تقتل المروِّجين للمخدرات؛ دفعًا لشرِّهم وإفسادهم .
فالرفاعي يشفق على هؤلاء المجرمين المفسدين، ولا يشفق على الشعوب التي يفتك بها هؤلاء فسادًا ودمارًا، ويستدل الرفاعي لقوله هذا بحديث : ( أقيلوا ذوي الهيئات عثراتهم إلا في الحدود ) . فيعتبر المفسدين في الأرض من ذوي الهيئات، ويعتبر ترويج المخدِّرات من العثرات اليسيرة التي يُقال أصحابُها، ونسي أو تناسى أنهم ينطبق عليهم حدٌّ الحِرابة والإفساد في الأرض المذكور في الآية الكريمة، وأن الحديث المذكور خاصٌّ بالتعزير؛ بدليل قوله صلى الله وعليه وسلم : " إلا في الحدود " . على أن التعزيرَ قد يصل إلى القتل إذا لم يرتدع المخالف عن مخالفته إلا به؛ لأنه أصبح من المفسدين في الأرض، كما ذكر ذلك المحقِّقون من أهل العلم كشيخ الإسلام ابن تيمية وغيره .
مع العلم بأن هذا الحديث الذي استدلَّ به وإن جاء من عدة طرق، فإنها كلها لا تخلو من مقال؛ كما قال ذلك الصنعاني رحمه الله، في كتاب : " سبل السلام شرح بلوغ المرام " (9) ، وليت الرفاعي صرف عطفَه وشفقتَه إلى ضحايا هؤلاء المفسدين الذين فسدت عقولُهم وأبدانُهم، حتى أفضوا إلى الموت، أو أصبحوا عالة على مجتمعاتهم بسبب هؤلاء المفسدين المروِّجين للمخدَّرات في المجتمعات البشرية، بدلاً من أن يعطف ويشفق على المفسدين في الأرض من السحرة ومروجي المخدرات، ولكن حمله على هذا الحقدُ الأسود الذي يقلب الموازين، فيجعل الحقَّ باطلاً، والباطلَ حقًّا، ولا حول ولا قوة إلا بالله .
6 ـ كذب البوطي في مقدمته على معالي الدكتور :
عبد الله بن عبد المحسن التركي، حيث قال : إنه اتفق معه على تشكيل لجنة للتحاور في حلِّ الوضع السيئ الذي عليه علماء نجد - بزعمه - ثم قال : لكن لم يتم هذا التشكيل .

(1/27)

وقد سألت الدكتور عبد الله التركي عن صحة هذا الكلام الذي قاله عنه، فأجاب حفظه الله بخطه بأن : ( ما ذكر غير صحيح، وليس بمستغرب، مادام الكلام - والعياذ بالله - ضلالاً وافتراءً على الإسلام وأهله السائرين على منهاج النبوة، والمتابعين لمن سلف من صالحي الأمة ) انتهى ما قاله الدكتور عبد الله التركي - حفظه الله - في رد هذه الفرية .
وقد قال تعالى : { إِنَّمَا يَفْتَرِي الْكَذِبَ الَّذِينَ لاَ يُؤْمِنُونَ بِآيَاتِ اللَّهِ وَأُوْلئِكَ هُمُ الْكَاذِبُونَ } [ النحل : 105 ] ، ولكن هؤلاء لا يتحاشون الكذبَ في نصرة باطلهم، ويرون أن الغاية تبرِّرُ الوسيلةَ، وبئست الغاية وبئست الوسيلة، وحسبنا الله ونعم الوكيل .
وختامًا : هذا ما أحببنا التنبيه عليه مما احتوت عليه نصيحة الأستاذ الرفاعي، وهو تنبيه على سبيل الاختصار، وندعو الأستاذ الرفاعي وزميله البوطيَّ، إلى الرجوع إلى الحق، فالرجوع إلى الحق خير من التمادي في الباطل، والله يتوب على من تاب .
وصلى الله وسلم على نبينا محمد وعلى آله وأصحابه وأتباعه بإحسان إلى يوم الدين .
قائمة المصادر والمراجع
ملحوظة : ( رتبت هذه القائمة على حسب أسبقية ذكرها في الكتاب ) .
1 ـ القرآن الكريم
2 ـ سنن أبي داود
3 ـ سنن الترمذي
4 ـ سنن ابن ماجه
5 ـ سنن النسائي
6 ـ صحيح مسلم
7 ـ موطأ مالك
8 ـ مجموع الفتاوى لابن تيمية
9 ـ مسند الإمام أحمد
10 ـ صحيح البخاري
11 ـ بهجة المجالس لابن عبد البر
12 ـ معجم الأدباء لياقوت الحموي
13 ـ نكت الهميان للصفدي
14 ـ طبقات الشافعية لابن السبكي
15 ـ غذاء الألباب للسفاريني
16 ـ مصنف ابن أبي شيبة
17 ـ مصنف عبد الرزاق
18 ـ كشف الأستار للبزار
19 ـ المكي والمدني من سور القرآن لأبي الحسن ابن القصار علي بن أحمد
20 ـ الإتقان للسيوطي
21 ـ إيقاظ همم أولي الأبصار للشيخ صالح بن محمد الفلَّاني
22 ـ الأثر في كتاب البدع والنهي عنها لابن وضاح

(1/28)

23 ـ المعجم المفهرس لألفاظ الحديث النبوي لمحمد فؤاد عبد الباقي
24 ـ سبل السلام للصنعاني

(1/29)


التعليقات المختصرة على متن العقيدة الطحاوية

التعليقات المختصرة
على
متن العقيدة الطحاوية

تأليف فضيلة الشيخ
الدكتور صالح بن فوزان الفوزان

[متن العقيدة الطحاوية]
قال العلامة حجة الإسلام أبو جعفر الوراق الطحاوي بمصر –رحمه الله-:
(1) هذا ذكر بيان عقيدة أهل السنة والجماعة على مذهب فقهاء الملة: أبي حنيفة النعمان بن ثابت الكوفي، وأبي يوسف يعقوب بن إبراهيم الأنصاري، وأبي عبد الله محمد بن الحسن الشيباني رضوان الله عليهم أجمعين، وما يعتقدون من أصول الدين ويدينون به رب العالمين.
(2) نقول في توحيد الله معتقدين بتوفيق الله: إن الله واحد لا شريك له.
(3) ولا شيء مثله.
(4) ولا شيء يعجزه.
(5) ولا إله غيره.
(6) قديم بلا ابتداء، دائم بلا انتهاء.
(7) لا يفنى ولا يبيد.
(8) ولا يكون إلا ما يريد.
(9) لا تبلغه الأوهام.
(10) ولا تدركه الأفهام، ولا يشبه الأنام.
(11) حيٌّ لا يموت.
(12) قيوم لا ينام.
(13) خالق بلا حاجة، رازق بلا مؤنة.
(14) مميت بلا مخافة.
(15) باعث بلا مشقة.
(16) ما زال بصفاته قديماً قبل خلقه.
(17) لم يزدد بكونهم شيئاً، لم يكن قبلهم من صفته.
(18) وكما كان بصفاته أزلياً، كذلك لا يزال عليها أبدياً.
(19) ليس بعد خلق الخالق استفاد اسم ((الخالق))
(20) ولا بإحداث البرية استفاد اسم ((الباري)).
(21) له معنى الربوبية ولا مربوب، ومعنى الخالق ولا مخلوق.
(22) وكما أنه محيي الموتى بعدما أحيا، استحق هذا الاسم قبل إحيائهم، كذلك استحق اسم الخالق قبل إنشائهم.
(23) ذلك بأنه على كل شيء قدير.
(24) وكل شيء إليه فقير.
(25) وكل أمر عليه يسير.
(26) لا يحتاج إلى شيء.
(27) (ليس كمثله شيء وهو السميع البصير).
(28) خلق الخلق بعلمه.
(29) وقدر لهم أقداراً.
(30) وضرب لهم آجالاً.
(31) ولم يخف عليه شيء قبل أن يخلقهم.
(32) وعلم ما هم عاملون قبل أن يخلقهم.
(33) وأمرهم بطاعته، ونهاهم عن معصيته.
(34) وكل شيء يجري بتقديره.

(1/1)

(35) ومشيئته تنفذ، لا مشيئة للعباد إلا ما شاء لهم، فما شاء لهم كان، وما لم يشأ لم يكن.
(36) يهدي من يشاء، ويعصم ويعافي فضلاً، ويضل من يشاء ويخذل ويبتلي عدلاً.
(37) وكلهم يتقلبون في مشيئته بين فضله وعدله.
(38) وهو متعال عن الأضداد والأنداد.
(39) لا راد لقضائه، ولا معقب لحكمه، ولا غالب لأمره.
(40) آمنّا بذلك كله، وأيقنا أن كلا من عنده.
(41) وأن محمداً عبده المصطفى، ونبيه المجتبى، ورسوله المرتضى.
(42) وأنه خاتم الأنبياء وإمام الأتقياء، وسيد المرسلين وحبيب رب العالمين.
(43) وكل دعوى النبوة بعده فغي وهوى.
(44) وهو المبعوث إلى عامة الجن وكافة الورى بالحق والهدى، وبالنور والضياء.
(45) وأن القرآن كلام الله.
(46) منه بدأ بلا كيفية قولاً، وأنزله على رسوله وحياً.
(47) وصدقه المؤمنون على ذلك حقاً.
(48) وأيقنوا أنه كلام الله تعالى بالحقيقة.
(49) ليس بمخلوق ككلام البرية.
(50) فمن سمعه فزعم أنه كلام البشر، فقد كفر.
(51) وقد ذمه الله وعابه وأوعده بسقر، حيث قال تعالى: (سأصليه سقر) [المدثر: 26].
(52) فلما أوعد الله بسقر لمن قال: (إن هذا إلا قول البشر). علمنا وأيقنا أنه قول خالق البشر.
(53) ولا يشبه قول البشر.
(54) ومن وصف الله بمعنى من معاني البشر، فقد كفر.
(55) فمن أبصر هذا اعتبر.
(56) وعن مثل قول الكفار انزجر.
(57) وعلم أنه بصفاته ليس كالبشر.
(58) والرؤية حق لأهل الجنة، بغير إحاطة ولا كيفية.
(59) كما نطق به كتاب ربنا: (وجوه يومئذ ناضرة* إلى ربها ناظرة).
(60) وتفسيره على ما أراده الله تعالى وعلمه.
(61) وكل ما جاء في ذلك من الحديث الصحيح عن الرسول صلى الله عليه وآله وسلم فهو كما قال.
(62) ومعناه على ما أراد.
(63) لا ندخل في ذلك متأولين بآرائنا، ولا متوهمين بأهوائنا.
(64) فإنه ما سلم في دينه إلا من سلم لله عز وجل ولرسوله صلى الله عليه وآله وسلم.
(65) وردَّ علم ما اشتبه عليه إلى عالمه.

(1/2)

(66) ولا تثبت قدم الإسلام إلا على ظهر التسليم والاستسلام.
(67) فمن رام علم ما حظر عنه علمه، ولم يقنع بالتسليم فهمه، حجبه مرامه عن خالص التوحيد، وصافي المعرفة، وصحيح الإيمان.
(68) فيتذبذب بين الكفر والإيمان، والتصديق والتكذيب، والإقرار والإنكار.
(69) موسوساً تائهاً، شاكاً، لا مؤمناً مصدقاً، ولا جاحداً مكذباً.
(70) ولا يصح الإيمان بالرؤية لأهل دار السلام لمن اعتبرها منهم بوهم أو تأولها بفهم.
(71) إذ كان تأويل الرؤية وتأويل كل معنى يضاف إلى الربوبية بترك التأويل ولزوم التسليم.
(72) وعليه دين المسلمين.
(73) ومن لم يتوق النفي والتشبيه، زل ولم يصب التنزيه.
(74) فإن ربنا جل وعلا موصوف بصفات الوحدانية.
(75) منعوت بنعوت الفردانية. ليس في معناه أحد من البرية.
(76) وتعالى عن الحدود والغايات، والأركان والأعضاء والأدوات.
(77) لا تحويه الجهات الست كسائر المبتدعات.
(78) والمعراج حق، وقد أُسري بالنبي صلى الله عليه وآله وسلم.
(79) وعرج بشخصه في اليقظة إلى السماء.
(80) ثم إلى حيث شاء الله من العلا. وأكرمه الله بما شاء.
(81) وأوحى إليه ما أوحى (ما كذب الفؤاد ما رأى).
(82) فصلى الله عليه وسلم في الآخرة والأولى.
(83) والحوض الذي أكرمه الله تعالى به –غياثاً لأمته- حق.
(84) والشفاعة التي ادخرها لهم حق، كما روي في الأخبار.
(85) والميثاق الذي أخذه الله تعالى من آدم وذريته حق.
(86) وقد علم الله تعالى فيما لم يزل عدد من يدخل الجنة، وعدد من يدخل النار جملة واحدة، فلا يزداد في ذلك العدد، ولا ينقص منه.
(87) وكذلك أفعالهم فيما علم منهم أن يفعلوه.
(88) وكل ميسر لما خُلق له.
(89) والأعمال بالخواتيم.
(90) والسعيد من سعد بقضاء الله، والشقي من شقي بقضاء الله.
(91) وأصل القدر سر الله تعالى في خلقه.
(92) لم يطلع على ذلك ملك مقرب ولا نبي مرسل.

(1/3)

(93) والتعمق والنظر في ذلك ذريعة الخذلان، وسلم الحرمان، ودرجة الطغيان.
(94) فالحذر كل الحذر من ذلك نظراً وفكراً ووسوسة.
(95) فإن الله تعالى طوى علم القدر عن أنامه.
(96) ونهاهم عن مرامه.
(97) كما قال تعالى في كتابه: (لا يسأل عما يفعل وهم يسألون).
(98) فمن سأل: لم فعل؟ فقد رد حكم الكتاب.
(99) ومن رد حكم الكتاب كان من الكافرين.
(100) فهذا جملة ما يحتاج إليه من هو منور قلبه من أولياء الله تعالى.
(101) وهي درجة الراسخين في العلم.
(102) لأن العلم علمان: علم في الخلق موجود، وعلم في الخلق مفقود.
(103) فإنكار العلم الموجود كفر، وادعاء العلم المفقود كفر.
(104) ولا يثبت الإيمان إلا بقبول العلم الموجود، وترك طلب العلم المفقود.
(105) ونؤمن باللوح والقلم وبجميع ما فيه قد رُقم.
(106) فلو اجتمع الخلق كلهم على شيء كتبه الله تعالى فيه أنه كائنٌ، ليجعلوه غير كائن –لم يقدروا عليه. ولو اجتمعوا كلهم على شيء لم يكتبه الله تعالى فيه، ليجعلوه كائناً لم يقدروا عليه.
(107) جف القلم بما هو كائن إلى يوم القيامة، وما أخطأ العبد لم يكن ليصيبه، وما أصابه لم يكن ليخطئه.
(108) وعلى العبد أن يعلم أن الله قد سبق علمه في كل كائن من خلقه.
(109) فقدر ذلك تقديراً محكماً مبرماً.
(110) ليس فيه ناقض، ولا معقب، ولا مزيل، ولا مغير، ولا ناقص ولا زائد من خلقه في سماواته وأرضه.
(111) وذلك من عقد الإيمان، وأصول المعرفة.
(112) والاعتراف بتوحيد الله تعالى وربوبيته، كما قال تعالى في كتابه: (وخلق كل شيء فقدره تقديراً)، وقال تعالى: (وكان أمر الله قدراً مقدوراً).
(113) فويل لمن صار لله تعالى في القدر خصيماً.
(114) وأحضر للنظر فيه قلباً سقيماً.
(115) لقد التمس بوهمه في فحص الغيب سراً كتيماً.
(116) وعاد بما قال فيه أفاكاً أثيماً.
(117) والعرش والكرسي حق.
(118) وهو مستغن عن العرش وما دونه.
(119) محيط بكل شيء وفوقه.

(1/4)

(120) وقد أعجز عن الإحاطة خلقه.
(121) ونقول: إن الله اتخذ إبراهيم خليلاً، وكلم الله موسى تكليماً، إيماناً وتصديقاً وتسليماً.
(122) ونؤمن بالملائكة والنبيين.
(123) والكتب المنزلة على المرسلين ونشهد أنهم كانوا على الحق المبين.
(124) ونسمي أهل قبلتنا مسلمين مؤمنين.
(125) ما داموا بما جاء به النبي صلى الله عليه وسلم معترفين، وله بكل ما قاله وأخبر مصدقين.
(126) ولا نخوض في الله، ولا نماري في دين الله.
(127) ولا نجادل في القرآن، ونشهد أنه كلام رب العالمين.
(128) نزل به الروح الأمين، فعلمه سيد المرسلين محمداً صلى الله عليه وعلى آله وسلم.
(129) وهو كلام الله تعالى لا يساويه شيء من كلام المخلوقين.
(130) ولا نقول بخلقه، ولا نخالف جماعة المسلمين.
(131) ولا نكفر أحداً من أهل القبلة بذنب، ما لم يستحله.
(132) ولا نقول: لا يضر مع الإيمان ذنب لمن عمله.
(133) ونرجو للمحسنين من المؤمنين أن يعفو عنهم ويدخلهم الجنة برحمته، ولا نأمن عليهم، ولا نشهد لهم بالجنة.
(134) ونستغفر لمسيئهم، ونخاف عليهم، ولا نقنطهم.
(135) والأمن والإياس ينقلان عن ملة الإسلام.
(136) وسبيل الحق بينهما لأهل القبلة.
(137) ولا يخرج العبد من الإيمان إلا بجحود ما أدخله فيه.
(138) والإيمان: هو الإقرار باللسان، والتصديق بالجنان.
(139) وجميع ما صح عن رسول الله صلى الله عليه وعلى آله وسلم من الشرع والبيان كله حق.
(140) والإيمان واحد.
(141) وأهله في أصله سواء، والتفاضل بينهم بالخشية والتقى، ومخالفة الهوى، وملازمة الأولى.
(142) والمؤمنون كلهم أولياء الرحمن، وأكرمهم عند الله أطوعهم وأتبعهم للقرآن.
(143) والإيمان: هو الإيمان بالله، وملائكته، ورسله، واليوم الآخر، والقدر: خيره وشره، وحلوه ومره، من الله تعالى.
(144) ونحن مؤمنون بذلك كله
(145) لا نفرق بين أحد من رسله، ونصدقهم كلهم على ما جاءوا به.

(1/5)

(146) وأهل الكبائر من أمة محمد صلى الله عليه وعلى آله وسلم في النار لا يخلدون، إذا ماتوا وهم موحدون.
(147) وإن لم يكونوا تائبين، بعد أن لقوا الله عارفين "مؤمنين" وهم في مشيئته وحكمه، إن شاء غفر لهم عفا عنهم بفضله، كما ذكر عز وجل في كتابه: (ويغفر ما دون ذلك لمن يشاء) وإن شاء عذبهم في النار بعدله.
(148) ثم يخرجهم منها برحمته وشفاعة الشافعين من أهل طاعته.
(149) ثم يبعثهم إلى جنته.
(150) وذلك بأن الله تعالى تولى أهل معرفته، ولم يجعلهم في الدارين كأهل نكرته، الذين خابوا من هدايته، ولم ينالوا من ولايته.
(151) اللهم يا وليّ الإسلام وأهله، ثبتنا على الإسلام حتى نلقاك به.
(152) ونرى الصلاة خلف كل برٍّ وفاجر من أهل القبلة وعلى من مات منهم.
(153) ولا ننزل أحداً منهم جنة ولا ناراً.
(154) ولا نشهد عليهم بكفر ولا بشرك ولا بنفاق، ما لم يظهر منهم شيء من ذلك.
(155) ونذر سرائرهم إلى الله تعالى.
(156) ولا نرى السيف على أحد من أمة محمد صلى الله عليه وعلى آله وسلم إلا من وجب عليه السيف.
(157) ولا نرى الخروج على أئمتنا وولاة أمورنا.
(158) وإن جاروا.
(159) ولا ندعو عليهم.
(160) ولا ننزع يداً من طاعتهم.
(161) ونرى طاعتهم من طاعة الله عز وجل فريضة، ما لم يأمروا بمعصية.
(162) وندعو لهم بالصلاح والمعافاة.
(163) ونتبع السنة والجماعة، ونجتنب الشذوذ والخلاف والفرقة.
(164) ونحب أهل العدل والأمانة، ونبغض أهل الجور والخيانة.
(165) ونقول: الله أعلم، فيما اشتبه علينا علمه.
(166) ونرى المسح على الخفين، في السفر والحضر، كما جاء في الأثر.
(167) والحج والجهاد ماضيان مع أولي الأمر من المسلمين: برهم وفاجرهم، إلى قيام الساعة، لا يبطلهما شيء ولا ينقضهما.
(168) ونؤمن بالكرام الكاتبين، فإن الله قد جعلهم علينا حافظين.
(169) ونؤمن بملك الموت، الموكل بقبض أرواح العالمين.

(1/6)

(170) وبعذاب القبر لمن كان له أهلاً، وسؤال منكر ونكير في قبره عن ربه ودينه ونبيه، على ما جاءت به الأخبار عن رسول الله صلى الله عليه وعلى آله وسلم، وعن الصحابة رضوان الله عليهم.
(171) والقبر روضة من رياض الجنة، أو حفرة من حفر النيران.
(172) ونؤمن بالبعث وجزاء الأعمال يوم القيامة، والعرض والحساب، وقراءة الكتاب، والثواب والعقاب، والصراط والميزان.
(173) والجنة والنار مخلوقتان، لا تفنيان أبداً ولا تبيدان.
(174) وأن الله تعالى خلق الجنة والنار قبل الخلق، وخلق لهما أهلاً.
(175) فمن شاء منهم إلى الجنة فضلاً منه. ومن شاء منهم إلى النار عدلاً منه.
(176) وكل يعمل لما قد فرغ له، وصائر إلى ما خلق له.
(177) والخير والشر مقدران على العباد.
(178) والاستطاعة التي يجب بها الفعل، من نحو التوفيق الذي لا يجوز أن يوصف المخلوق به –فهي مع الفعل، وأما الاستطاعة من جهة الصحة والوسع، والتمكن وسلامة الآلات –فهي قبل الفعل، وبها يتعلق الخطاب، وهو كما قال تعالى: (لا يكلف الله نفساً إلا وسعها).
(179) وأفعال العباد خلق الله، وكسب من العباد.
(180) ولم يكلفهم الله تعالى إلا ما يطيقون.
(181) ولا يطيقون إلا ما كلفهم.
(182) وهو تفسير: "لا حول ولا قوة إلا بالله". نقول: لا حيلة لأحد، ولا حركة لأحد ولا تحول لأحد عن معصية الله إلا بمعونة الله، ولا قوة لأحد على إقامة طاعة الله والثبات عليها إلا بتوفيق الله.
(183) وكل شيء يجري بمشيئة الله تعالى وعلمه وقضائه وقدره.
(184) غلبت مشيئته المشيئات كلها.
(185) وغلب قضاؤه الحيل كلها.
(186) يفعل ما يشاء وهو غير ظالم أبداً، تقدس عن كل سوء وحين، وتنزه عن كل عيب وشين.
(187) (لا يسأل عما يفعل وهم يسألون).
(188) وفي دعاء الأحياء وصدقاتهم منفعة للأموات.
(189) والله تعالى يستجيب الدعوات، ويقضي الحاجات.
(190) ويملك كل شيء، ولا يملكه شيء.
(191) ولا غنى عن الله تعالى طرفة عين.

(1/7)

(192) ومن استغنى عن الله طرفة عين، فقد كفر وصار من أهل الحين.
(193) والله يغضب ويرضى، لا كأحد من الورى.
(194) ونحب أصحاب رسول الله صلى الله عليه وعلى آله وسلم.
(195) ولا نفرط في حب أحد منهم.
(196) ولا نتبرأ من أحد منهم.
(197) ونبغض من يبغضهم.
(198) وبغير الخير يذكرهم، ولا نذكرهم إلا بخير.
(199) وحبهم دين وإيمان وإحسان، وبغضهم كفر ونفاق وطغيان.
(200) ونثبت الخلافة بعد رسول الله صلى الله عليه وعلى آله وسلم: أولاً لأبي بكر الصديق رضي الله عنه، تفضيلاً له وتقديماً على جميع الأمة، ثم لعمر بن الخطاب رضي الله عنه، ثم لعثمان رضي الله عنه، ثم لعلي بن أبي طالب رضي الله عنه، وهم الخلفاء الراشدون والأئمة المهتدون.
(201) وأن العشرة الذين سماهم رسول الله صلى الله عليه وعلى آله وسلم وبشرهم بالجنة، على ما شهد لهم رسول الله صلى الله عليه وعلى آله وسلم، وقوله الحق، وهم: أبو بكر، وعمر، وعثمان، وعلي، وطلحة، والزبير، وسعد، وسعيد، وعبد الرحمن بن عوف، وأبو عبيدة بن الجراح وهو أمين هذه الأمة، رضي الله عنهم أجمعين.
(202) ومن أحسن القول في أصحاب رسول الله صلى الله عليه وعلى آله وسلم، وأزواجه الطاهرات من كل دنس، وذرياته المقدسين من كل رجس؛ فقد برئ من النفاق.
(203) وعلماء السلف من السابقين، ومن بعدهم من التابعين –أهل الخير والأثر، وأهل الفقه والنظر- لا يذكرون إلا بالجميل، ومن ذكرهم بسوء فهو على غير السبيل.
(204) ولا نفضل أحداً من الأولياء على أحد من الأنبياء عليهم السلام، ونقول: نبي واحد أفضل من جميع الأولياء.
(205) ونؤمن بما جاء من كراماتهم، وصح عن الثقات من رواياتهم.
(206) ونؤمن بأشراط الساعة: من خروج الدجال.
(207) ونزول عيسى ابن مريم عليه السلام من السماء.
(208) ونؤمن بطلوع الشمس من مغربها.
(209) وخروج دابة الأرض من موضعها.
(210) ولا نصدق كاهناً ولا عرافاً.

(1/8)

(211) ولا من يدعي شيئاً يخالف الكتاب والسنة وإجماع الأمة.
(212) ونرى الجماعة حقاً وصواباً، والفرقة زيغاً وعذاباً.
(213) ودين الله في الأرض والسماء واحد، وهو دين الإسلام.
(214) قال الله تعالى: (إن الدين عند الله الإسلام) وقال تعالى (ورضيت لكم الإسلام ديناً).
(215) وهو بين الغلو والتقصير.
(216) وبين التشبيه والتعطيل.
(217) وبين الجبر والقدر.
(218) وبين الأمن والإياس.
(219) فهذا دينناً واعتقادناً ظاهراً وباطناً. ونحن براء إلى الله من كل من خالف الذي ذكرناه وبيناه.
(220) ونسأل الله تعالى أن يثبتنا على الإيمان، ويختم لنا به.
(221) ويعصمنا من الأهواء المختلفة، والآراء المتفرقة.
(222) والمذاهب الردية.
(223) مثل المشبهة.
(224) والمعتزلة، والجهمية.
(225) والجبرية.
(226) والقدرية.
(227) وغيرهم، من الذين خالفوا السنة والجماعة، وحالفوا الضلالة.
(228) ونحن منهم براء، وهم عندنا ضلال وأردياء. وبالله العصمة والتوفيق.

العلامة حجة الإسلام أبو جعفر الوراق الطحاوي –بمصر- رحمه الله:
(1) هذا ذكر بيان عقيدة أهل السنة والجماعة على مذهب فقهاء الملة: أبي حنيفة النعمان بن ثابت الكوفي، وأبي يوسف يعقوب بن إبراهيم الأنصاري، وأبي عبدالله محمد بن الحسن الشيباني رضوان الله عليهم أجمعين، وما يعتقدون من أصول الدين ويدينون به رب العالمين.
بسم الله الرحمن الرحيم والحمد لله رب العالمين، وصلى الله وسلم على نبينا محمد وعلى آله وصحبه أجمعين.
أما بعد: فإن العقيدة هي أساس الدين، وهي مضمون شهادة أن لا إله إلا الله وأن محمداً رسول الله، والركن الأول من أركان الإسلام (1)،
__________
(1) لحديث ابن عمر رضي الله عنهما قال: قال رسول الله صلى الله عليه وسلم: "بني الإسلام على خمس: شهادة أن لا إله إلا الله وأن محمداً رسول الله وإقام الصلاة، وإيتاء الزكاة، والحج، وصوم رمضان".

أخرجه البخاري رقم (8) ومسلم رقم (16).

(1/9)

فيجب الاهتمام بها والعناية بها ومعرفتها، ومعرفة ما يخل بها، حتى يكون الإنسان على بصيرة، وعلى عقيدة صحيحة؛ لأنه إذا قام الدين على أساس صحيح صار ديناً قيماً مقبولاً عند الله، وإذا قام على عقيدة مهزوزة ومضطربة، أو عقيدة فاسدة، صار الدين غير صحيح، وعلى غير أساس، ومن ثم كان العلماء –رحمهم الله- يهتمون بأمر العقيدة ولا يفترون في بيانها في الدروس وفي المناسبات، ويرويها المتأخر عن المتقدم.
كان الصحابة –رضي الله عنهم- ليس عندهم أي شك فيما جاء به القرآن وما جاءت به سنة رسول الله، صلى الله عليه وسلم، فكانت عقيدتهم مبنية على كتاب الله وسنة رسول الله، صلى الله عليه وسلم، ولا يعتريهم في ذلك شك ولا توقف، فما قاله الله وقاله رسوله صلى الله عليه وسلم اعتقدوه ودانوا به، ولم يحتاجوا إلى كتابة تأليف؛ لأن هذا مسلّم به عندهم ومقطوع به وكانت عقيدتهم الكتاب والسنة، ثم درج على ذلك تلاميذهم من التابعين الذين أخذوا عنهم، فلم يكن هناك أخذ وردّ في العقيدة، كانت قضية مسلمة، وكان مرجعهم الكتاب والسنة.
فلما ظهرت الفرق والاختلافات، ودخل في الدين من لم ترسخ العقيدة في قلبه، أو دخل في الإسلام وهو يحمل بعض الأفكار المنحرفة، ونشأ في الإسلام من لم يرجع إلى الكتاب ولا إلى السنة في العقيدة، وإنما يرجع إلى قواعد ومناهج أصلها أهل الضلال من عند أنفسهم، عند هذا احتاج أئمة الإسلام إلى بيان العقيدة الصحيحة وتحريرها وكتابتها وروايتها عن علماء الأمة، فدونوا كتب العقائد، واعتنوا بها، وصارت مرجعاً لمن يأتي بعدهم من الأمة إلى أن تقوم الساعة.
وهذا من حفظ الله تعالى لهذا الدين، وعنايته بهذا الدين، أن قيض له حملة أمناء يبلغونه كما جاء عن الله وعن رسوله، ويردون تأويل المبطلين وتشبيه المشبهين، وصاروا يتوارثون هذه العقيدة خلفاً عن السلف.

(1/10)

ومن جملة السلف الصالح الذين كانوا على الاعتقاد الثابت عن رسول الله صلى الله عليه وسلم وأصحابه والتابعين، من جملتهم الأئمة الأربعة الإمام أبو حنيفة، والإمام مالك، والإمام الشافعي، والإمام أحمد، وغيرهم من الأئمة الذين قاموا بالدفاع عن العقيدة وتحريرها، وبيانها وتعليمها للطلاب.
وكان أتباع الأئمة الأربعة يعتنون بهذه العقيدة، ويتدارسونها ويحفظونها لتلاميذهم، وكتبوا فيها الكتب الكثيرة على منهج الكتاب والسنة، وما كان عليه المصطفى، صلى الله عليه وسلم، وأصحابه رضي الله عنهم والتابعون، وردوا العقائد الباطلة والمنحرفة، وبينوا زيفها وباطلها، وكذلك أئمة الحديث: كإسحاق بن راهويه، والبخاري، ومسلم والإمام ابن خزيمة، والإمام ابن قتيبة، ومن أئمة التفسير: كالإمام الطبري، والإمام ابن كثير، والإمام البغوي، وغيرهم من أئمة التفسير.
وألفوا في هذا مؤلفات يسمونها بكتب السنة، مثل كتاب السنة لابن أبي عاصم، وكتاب السنة لعبد الله بن أحمد بن حنبل، والسنة للخلال، والشريعة للآجري، وغير ذلك.
ومن جملة هؤلاء الأئمة الذين كتبوا في عقيدة السلف: الإمام أبو جعفر أحمد بن محمد بن سلامة الأزدي الطحاوي (1)، من علماء القرن الثالث بمصر، وسمي بالطحاوي نسبة لبلدة في مصر، فكتب هذه العقيدة المختصرة النافعة المفيدة.
__________
(1) الإمام العلامة الحافظ الكبير محدث الديار المصرية وفقيهها، برز في علم الحديث والفقه وجمع وصنف، وكان ثقة ثبتاً فقيهاً عاقلاً لم يخلف مثله، ومن نظر في تواليف هذا الإمام علم محله من العلم وسعة معارفه، توفي سنة 321هـ رحمه الله تعالى. انظر: سير أعلام النبلاء (15/ 27 - 33).

(1/11)

وكتبت عليها شروح، حوالي سبعة شروح، ولكن لا تخلو من أخطاء؛ لأن الذين ألفوها كانوا على منهج المتأخرين، فلم تخل شروحهم من ملاحظات ومخالفة لما في عقيدة الطحاوي، إلا شرحاً واحداً فيما نعلم، وهو شرح العز بن أبي العز رحمه الله (1)، المشتهر بشرح الطحاوية، وهذا من تلاميذ ابن كثير فيما يظهر، وقد ضمن شرحه هذا منقولات من كتب شيح الإسلام ابن تيمية، ومن كتب ابن القيم، ومن كتب الأئمة، فهو شرح حافل، وكان العلماء يعتمدون عليه ويعتنون به؛ لنقاوته وصحة معلوماته، فهو مرجع عظيم من مراجع العقيدة، والمؤلف –كما ذكر- ألف هذه العقيدة على مذهب أهل السنة عموماً، ومنهم الإمام أبو حنيفة النعمان بن ثابت الكوفي، فهو أقدم الأئمة الأربعة وأدرك التابعين وروى عنهم.
وكذلك صاحباه أبو يوسف، ومحمد الشيباني، وأئمة المذهب الحنفي.
ذكر عقيدتهم، وأنها موافقة لمذهب أهل السنة والجماعة، وفي هذا ردٌ على المنتسبين إلى الحنفية في الوقت الحاضر أو في العصور المتأخرة، ينتسبون إلى الحنفية ويخالفون أبا حنيفة في العقيدة، فهم يمشون على مذهبه في الفقه فقط، ويخالفونه في العقيدة، فيأخذون عقيدة أهل الكلام والمنطق، وكذلك حدث في الشافعية المتأخرين منهم يخالفون الإمام الشافعي في العقيدة، وإنما ينتسبون إليه في الفقه، كذلك كثير من المالكية المتأخرين ليسوا على عقيدة الإمام مالك، لكنهم يأخذون من مذهب مالك في الفقه فقط، أما العقيدة فهم أصحاب طرق وأصحاب مذاهب متأخرة.
__________
(1) هو الإمام العلامة صدر الدين أبو الحسن علي بن علاء الدين علي بن محمد بن أبي العز الحنفي الأذرعي الصالحي نشأ رحمه الله في أسرة ذات نباهة وذكر وتتلمذ على الحافظ ابن كثير ونصر أقوال ابن تيمية وابن القيم رحمهم الله جمعياً.

(1/12)

ففي هذه العقدية ردٌ على هؤلاء وأمثالهم ممن ينتسبون إلى الأئمة، ويتمذهبون بمذاهب الأئمة الأربعة، ويخالفونهم في العقيدة، كالأشاعرة: ينتسبون إلى الإمام أبي الحسن الأشعري في مذهبه الأول، ويتركون ما تقرر واستقر عليه أخيراً من مذهب أهل السنة والجماعة، فهذا انتساب غير صحيح؛ لأنهم لو كانوا على مذهب الأئمة لكانوا على عقيدتهم.
(2) نقول في توحيد الله معتقدين بتوفيق الله: إن الله واحدٌ لا شريك له.
نقول، أي؛ نعتقد في توحيد الله عز وجل.
والتوحيد لغة: مصدر وحّد: إذا جعل الشيء واحداً.
وشرعاً: إفراد الله سبحانه وتعالى بالعبادة، وترك عبادة ما سواه.
وأقسامه ثلاثة بالاستقراء من كتاب الله وسنة رسوله، صلى الله عليه وسلم، وهذا ما تقرر عليه مذهب أهل السنة والجماعة، فمن زاد قسماً رابعاً أو خامساً فهو زيادة من عنده؛ لأن الأئمة قسّموا التوحيد إلى أقسام ثلاثة من الكتاب والسنة.
فكل آيات القرآن والأحاديث في العقيدة لا تخرج عن هذه الأقسام الثلاثة.
الأول: توحيد الربوبية: وهو توحيد الله تعالى وإفراده بأفعاله: كالخلق، والرزق، والإحياء والإماتة، وتدبير الكون، فليس هناك رب سواه سبحانه وتعالى، رب العالمين.
القسم الثاني: توحيد الألوهية أو توحيد العبادة؛ لأن الألوهية معناها عبادة الله عز وجل بمحبته وخوفه ورجائه، وطاعة أمره، وترك ما نهى عنه فهو إفراد الله تعالى بأفعال العباد التي شرعها لهم.
القسم الثالث: توحيد الأسماء والصفات: وهو إثبات ما أثبته الله لنفسه أو أثبته له رسوله صلى الله عليه وسلم من الأسماء والصفات، وتنزيهه عما نزّه عنه نفسه، ونزّهه عنه رسوله صلى الله عليه وسلم من العيوب والنقائص.
فكل الآيات التي تتحدث عن أفعال الله فإنها في توحيد الربوبية، وكل الآيات التي تتحدث عن العبادة والأمر بها والدعوة إليها فإنها في توحيد الألوهية.

(1/13)

وكل الآيات التي تتحدث عن الأسماء والصفات لله عز وجل فإنها في توحيد الأسماء والصفات.
وهذه الأقسام الثلاثة المطلوب منها هو توحيد الألوهية؛ لأنه هو الذي دعت إليه الرسل، ونزلت به الكتب، وقام من أجله الجهاد في سبيل الله، حتى يُعبد الله وحده، وتُترك عبادة ما سواه.
وأما توحيد الربوبية ومنه توحيد الأسماء والصفات فلم ينكره أحد من الخلق، وذكر الله سبحانه وتعالى ذلك في آيات كثيرة، ذكر أن الكفار مُقرُّون بأن الله هو الخالق الرازق، المحيي المميت، والمدبر، فهم لا يخالفون فيه. وهذا النوع إذا اقتصر عليه الإنسان لا يدخله ذلك في الإسلام؛ لأن النبي، صلى الله عليه وسلم، قاتل الناس وهم يقرون بتوحيد الربوبية، واستحل دمائهم وأموالهم.
ولو كان توحيد الربوبية كافياً لما قاتلهم الرسول عليه الصلاة والسلام، بل ما كان هناك حاجة إلى بعثة الرسل، فدل على أن المقصود والمطلوب هو توحيد الألوهية، أما توحيد الربوبية فإنه دليل عليه، وآية له، ولذلك إذا أمر الله بعبادته ذكر خلقه للسموات والأرض، وقيامه سبحانه بشؤون خلقه، برهاناً على توحيد الألوهية، وإلزاماً للكفار والمشركين، الذين يعترفون بالربوبية وينكرون الألوهية، ولما قال لهم النبي صلى الله عليه وسلم: "قولوا: لا إله إلا الله" قالوا: (أجعل الآلهة إلهاً واحداً إن هذا لشيء عجاب) (1)
__________
(1) عن ابن عباس رضي الله عنهما قال: مرض أبو طالب فجاءته قريش، وجاءه النبي صلى الله عليه وسلم وعند أبي طالب مجلس رجل فقام أبو جهل كي يمنعه، وشكوه إلى أبي طالب، فقال: يا ابن أخي ما تريد من قومك؟ قال: "إني أريد منهم كلمة واحدة، تدين لهم بها العرب، وتؤدي إليهم العجم الجزية" قال: كلمة واحدة؟ قال: "كلمة واحدة" قال: "يا عم يقولوا: لا إله إلا الله" فقالوا: إلهاً واحداً، ما سمعنا بهذا في الملة الآخرة إن هذا إلا اختلاق. قال: فنزل فيهم القرآن: (ص والقرآن ذي الذكر) إلى قوله: (إن هذا إلا اختلاق).

أخرجه في المسند 1/ 228 والترمذي في كتاب التفسير، باب ومن سورة ص (رقم 3232) وقال: حديث حسن صحيح. وكذا صححه الشيخ أحمد شاكر رقم (2008).

(1/14)

[ص:5]، وقال سبحانه وتعالى: (وإذا ذكر الله وحده اشمأزت قلوب الذين لا يؤمنون بالآخرة وإذا ذكر الذين من دونه إذا هم يستبشرون) [الزمر: 45]، وقال تعالى: (إنهم كانوا إذا قيل لهم لا إله إلا الله يستكبرون * ويقولون أئنا لتاركوا ءالهتنا لشاعر مجنون) [الصافات: 35:36]
فهم لا يريدون توحيد الألوهية، بل يريدون أن تكون الآلهة متعددة، وكلٌ يعبد ما يريد.
فيجب أن يُعلم هذا، فإن كل أصحاب الفرق الضالة الحديثة والقديمة، يركزون على توحيد الربوبية، فإنه إذا أقر العبد عندهم بأن الله هو الخالق الرازق، قالوا: هذا مسلم، وكتبوا بذلك عقائدهم، فكل عقائد المتكلمين لا تخرج عن تحقيق توحيد الربوبية والأدلة عليه.
وهذا لا يكفي، بل لابد من الألوهية، قال تعالى: (ولقد بعثنا في كل أمة رسولاً أن اعبدوا الله واجتنبوا الطاغوت) [النحل: 36] يأمرون الناس بعبادة الله وهي توحيد الألوهية.
(وما أرسلنا من قبلك من رسول إلا نوحي إليه أنه لا إله إلا أنا فاعبدون) [الأنبياء:25]،. (واعبدوا الله ولا تشركوا به شيئاً) [النساء: 36].
كل الآيات تأمر بتوحيد الألوهية وتدعو إليه، وجميع الرسل دعوا إلى توحيد الألوهية وأمروا به أممهم، ونهوهم عن الشرك، هذا هو المطلوب والغاية والقصد من التوحيد، وأما توحيد الأسماء والصفات فأنكره المبتدعة من الجهمية والمعتزلة والأشاعرة، على تفاوت بينهم في ذلك.
وقوله نقول: -أي يقول معشر أهل السنة والجماعة- في توحيد الله، معتقدين بتوفيق الله: إن الله واحد لا شريك له.
العقيدة والتوحيد بمعنى واحد. سواء سُميت عقيدة أو توحيداً أو إيماناً، فالمعنى واحد وإن اختلفت الأسماء.

(1/15)

وقوله: "بتوفيق الله" هذا تسليم لله عز وجل، وتضرّع إلى الله، وتبرؤ من الحول والقوة، فالإنسان لا يزكي نفسه، وإنما يقول: بتوفيق الله، بمشيئة الله، بحول الله، هذا أدب العلماء رحمهم الله. "إن الله واحد لا شريك له" هذا هو التوحيد؛ واحد في ربوبيته، واحد في ألوهيته، وواحد في أسماءه وصفاته.
(3) ولا شيء مثله:
مأخوذ من قوله تعالى: (ليس كمثله شيءٌ) [الشورى:11]، وقوله تعالى: (ولم يكن له كفواً أحد) [الإخلاص: 4]، وقوله تعالى: (فلا تجعلوا لله أنداداً) [البقرة: 22]، أي شبهاء ونظراء.
وقوله تعالى: (هل تعلم له سمياً) [مريم: 65]، أي: مماثل يساميه سبحانه وتعالى، فالتمثيل والتشبيه منفيان عن الله عز وجل.
لا يشبهه أحد من خلقه، وهذا هو الواجب أن نثبت ما أثبته الله لنفسه ونعتقده ولا نشبهه بأحد من خلقه، ولا نمثّله بخلقه سبحانه وتعالى، وهذا فيه رد على المشبهة الذين يعتقدون أن الله مثل خلقه، ولا يُفرقون بين الخالق والمخلوق، وهو مذهب باطل.
وفي مقابله مذهب المعطلة؛ الذين غلوا في التنزيه حتى نفوا عن الله ما أثبته من الأسماء والصفات، فراراً من التشبيه بزعمهم.
فكلا الطائفتين غلت، المعطلة غلوا في التنزيه ونفي المماثلة، والمشبهة غلوا في الإثبات، وأهل السنة والجماعة توسّطوا؛ فأثبتوا ما أثبته الله لنفسه على ما يليق بجلاله، من غير تشبيه ولا تعطيل على حد قوله تعالى (ليس كمثله شيء وهو السميع البصير) [الشوى:11] فقوله: (ليس كمثله شيء) نفي للتشبيه، وقوله: (وهو السميع البصير) نفي للتعطيل، وهذا المذهب الذي يسير عليه أهل السنة والجماعة.
ولهذا يُقال: المعطل يعبد عدماً، والمشبه يعبد صنماً، والموحد يعبد إلهاً واحداً فرداً صمداً.
(4) ولا شيء يعجزه:
هذا إثبات لكمال قدرته:
قال تعالى: (وهو على كل شيء قدير) [المائدة: 120].
وقال تعالى: (وكان الله على كل شيء مقتدراً) [الكهف: 45].
وقال تعالى: (إنه كان عليماً قديراً) [فاطر: 44].

(1/16)

والقدير معناه: المبالغ في القدرة، فقدرته سبحانه وتعالى لا يعجزها شيء، إذا أراد شيئاً فإنما يقول له: كن فيكون.
-فهذا فيه إثبات قدرة الله عز وجل، وإثبات شمولها، وعمومها لكل شيء.
-أما العبارة التي يقولها بعض المؤلفين: إنه على ما يشاء قدير. فهذه غلط؛ لأن الله لم يقيد قدرته بالمشيئة، بل قال: على كل شيء قدير، فقل ما قاله الله سبحانه وتعالى. إنما هذه وردت في قوله تعالى: (وهو على جمعهم إذا يشاء قدير) [الشورى: 29]؛ لأن الجمع له وقت محدد في المستقبل، وهو قادر على جمعهم في ذلك الوقت، أي أهل السماوات وأهل الأرض، قال تعالى: (ومن آياته خلق السموات والأرض وما بث فيهما من دآبة وهو على جمعهم إذا يشاء قدير) [الشورى:29].
(5) ولا إله غيره:
هذا هو توحيد الألوهية. لا إله، أي: لا معبود بحق غيره.
أما إذا قلت: لا معبود إلا هو؛ أو لا معبود سواه، فهذا باطل؛ لأن المعبودات كثيرة من دون الله عز وجل، فإذا قلت: لا معبود إلا الله، فقد جعلت كل المعبودات هي الله، وهذا مذهب أهل وحدة الوجود، فإذا كان قائل ذلك يعتقد هذا فهو من أصحاب أهل وحدة الوجود، وأما إن كان لا يعتقد هذا، إنما يقوله تقليداً أو سمعه من أحد، فهذا غلط، ويجب عليه تصحيح ذلك. وبعض الناس يستفتح بهذا في الصلاة فيقول: ولا معبود غيرك، والله معبود بحق، وما سواه فإنه معبود بالباطل، قال تعالى: (ذلك بأن الله هو الحق وأن ما يدعون من دونه هو الباطل وأن الله هو العلي الكبير) [الحج: 62].
(6) قديم بلا ابتداء، دائم بلا انتهاء:
كما دل عليه قوله تعالى: (هو الأول والآخر) [الحديد:3]، وقوله عليه الصلاة والسلام: "أنت الأول فليس قبلك شيء، وأنت الآخر فليس بعدك شيء" (1).
__________
(1) أخرجه مسلم رقم (2713).

(1/17)

لكن كلمة "قديم" لا تُطلق على الله عز وجل إلا من باب الخبر، أما من جهة التسمية فليس من أسمائه: القديم، وإنما من أسمائه: الأول. والأول ليس مثل القديم؛ لأن القديم قد يكون قبله شيء، أما الأول فليس قبله شيء، قال عليه الصلاة والسلام: "أنت الأول فليس قبلك شيء".
لكن المؤلف رحمه الله احتاط فقال: "قديم بلا ابتداء"، أما لو قال: "قديم" وسكت، فهذا ليس بصحيح في المعنى.
(7) لا يفنى ولا يبيد:
الفناء والبيد بمعنى واحد، فالله سبحانه وتعالى موصوف بالحياة الباقية الدائمة، قال تعالى: (وتوكل على الحي الذي لا يموت) [الفرقان: 58].
فالله لا يأتي عليه الفناء، قال سبحانه وتعالى: (كل شيء هالك إلا وجهه) [القصص:88]، وقال سبحانه وتعالى: (كل من عليها فان * ويبقى وجه ربك ذو الجلال والإكرام) [الرحمن:26،27].
فله البقاء سبحانه وتعالى، والخلق يموتون ثم يبعثون، وكانوا في الأول عدماً ثم خلقهم الله، ثم يموتون ثم يبعثهم الله عز وجل.
فالله سبحانه وتعالى ليس له بداية وليس له نهاية.
(8) ولا يكون إلا ما يريد:

(1/18)

هذا فيه إثبات القدر وإثبات الإرادة، فلا يكون في ملكه ولا يحصل في خلقه من الحوادث والكائنات إلا ما أراده سبحانه وتعالى بالإرادة الكونية: (إنما أمره إذا أراد شيئاً أن يقول له كن فيكون) [يس:82]، فكل خير وكل شر فهو بإرادة الله الكونية، فلا يخرج عن إرادته شيء، وهذا فيه رد على القدرية الذين ينفون القدر، ويزعمون أن العبد هو الذي يخلق فعل نفسه ويوجد فعل نفسه، تعالى الله عما يقولون، وهذا تعجيز لله، وأنه يكون في خلقه ما لا يريده سبحانه وتعالى، فهذا وصف له بالنقص، فجميع ما يكون في الكون من خير وشر فإنه بإرادته، فيخلق الخير لحكمة، ويخلق الشر لحكمة، فهو من جهة خلقه له ليس بشر؛ لأنه لحكمة عظيمة، ولغاية عظيمة، وهي الابتلاء والامتحان، وتمييز الخبيث من الطيب، والجزاء على الأعمال الصالحة، والجزاء على الأعمال السيئة، له الحكمة في ذلك سبحانه وتعالى، لم يخلق ذلك عبثاً.
(9) لا تبلغه الأوهام ولا تدركه الأفهام:
فالله سبحانه وتعالى لا يُحاط به، فالله أعظم من كل شيء سبحانه وتعالى (يعلم ما بين أيديهم وما خلفهم ولا يحيطون به علماً) [طه:110]، فالله سبحانه يُعلم ولكن لا يُحاط به، فالله أعظم من كل شيء، فلا يتخيله الفكر، ولا يجوز لإنسان أن يقول في الله إلا ما قاله سبحانه عن نفسه، أو قاله عنه رسوله عليه الصلاة والسلام.
(10) ولا يشبه الأنام:
هذه مثل العبارة التي مضت، ولا شيء مثله، والأنام معناه: الخلق، فالله سبحانه وتعالى منزه عن مشابهة الخلق: (ليس كمثله شيءٌ وهو السميع البصير) [الشورى:11]، (ولم يكن له كفواً أحداً) [الإخلاص:4] فهو سبحانه منزه عن مشابهة خلقه، وإن كان له أسماء وصفات تشترك مع أسماء وصفات الخلق في اللفظ والمعنى، لكن في الحقيقة والكيفية لا تشابه بينهما.
(11) حي لا يموت:

(1/19)

حياته كاملة لا يعتريها نقص ولا نوم (الله لا إله إلا هو الحي القيوم لا تأخذه سنة ولا نوم) [البقرة:255]، (وتوكل على الحي الذي لا يموت) [الفرقان:58] فنفي عن نفسه السِّنة، وهي النوم الخفيف والنوم المستغرق (1)، ونفى عن نفسه الموت لكمال حياته سبحانه (2). والنوم والنعاس والموت نقص في الحياة، وهذه من صفة المخلوق، وحياة المخلوق ناقصة فهو ينام ويموت.
فالنوم كمال في حق المخلوق، نقص في حق الخالق؛ لأن المخلوق الذي لا ينام معتل الصحة، فهذا يدل على الفرق بين صفات الخالق وصفات المخلوق، والحي والقيوم: هاتان الصفتان مأخوذتان من قوله تعالى: (الله لا إله إلا هو الحي القيوم) الحي الذي له الحياة الكاملة، والقيوم صيغة مبالغة.

(12) قيوم لا ينام:
القيوم هو: القائم بنفسه والمقيم لغيره، القائم بنفسه فلا يحتاج إلى شيء، وغني عن كل شيء، المقيم لغيره، كل شيء فقير إليه يحتاج إلى إقامته له سبحانه وتعالى، فلولا إقامة الله للسموات والأرض والمخلوقات لتدمرت وفنيت، ولكن الله يقيمها ويحفظها ويمدها بما يصلحها.
فجميع الخلق في حاجة إليه (إن الله يمسك السموات والأرض أن تزولا ولئن زالتا إن أمسكهما من أحد من بعده) [فاطر: 41].
(13) خالق بلا حاجة، رازق بلا مؤنة:
__________
(1) فعن أبي موسى رضي الله عنه قال: قام فينا رسول الله صلى الله عليه وسلم بخمس كلمات، فقال: "إن الله عز وجل لا ينام ولا ينبغي له أن ينام ... .. " إلخ الحديث.
أخرجه مسلم رقم (179).
(2) وعن ابن عباس رضي الله عنهما أن رسول الله صلى الله عليه وسلم كان يقول: "اللهم لك أسلمت وبك آمنت، وعليك توكلت وإليك أنبت وبك خاصمت، اللهم إني أعوذ بعزتك لا إله إلا أنت أن تضلني أنت الحيُّ الذي لا يموت، والجن والإنس يموتون"
أخرجه مسلم رقم (2717)

(1/20)

هو الذي خلق الخلق وهو ليس بحاجة إليهم، إنما خلقهم لعبادته (وما خلقت الجن والإنس إلا ليعبدون) [الذاريات:56]، فخلقهم لا لحاجة إليهم بأن ينصروه أو ليعينوه أو ليساعدوه –سبحانه- أو يحموه، إنما خلقهم لعبادته، وهم المحتاجون للعبادة؛ لتصلهم بالله وتربطهم بربهم، فالعبادة صلة بين العبد وربه، فتقربه من الله، ويحصل بها من الله على الثواب والجزاء، فالعبادة حاجة للخلق وليست بحاجة لله عز وجل (إن تكفروا أنتم ومن في الأرض جميعاً فإن الله لغني حميد) [إبراهيم:8] (إن تكفروا فإن الله غني عنكم) [الزمر:7]. وقوله: (رازق بلا مؤنة) أي هو القائم بأرزاق عباده ولا ينقص ذلك مما عنده.
(14) مميت بلا مخافة:
أي: يميت الأحياء إذا كملت آجالهم، لا لأنه خائف منهم ولكن ذلك لحكمته سبحانه وتعالى؛ لأن الحياة في الدنيا لها نهاية، وأما الآخرة فليس للحياة فيها نهاية، فإماتتهم ليس خوفاً منهم أو ليستريح منهم، ولو كانوا يكفرون به فإنه لا يتضرر بكفرهم، وإنما يضرون أنفسهم، لكنه هو يفرح بتوبتهم؛ لأنه يحب –ويريد- لهم الخير، فهو يفرح بتوبتهم وهو ليس في حاجة إليهم، إنما ذلك لطفه وإحسانه.
(15) باعث بلا مشقة:
هذا من عجائب قدرته، أنه يميت الخلق ويفنيهم حتى يتلاشوا ويصيروا تراباً ورفاتاً. حتى يقول الجاهل: لا يمكن أن يعودوا ولكن الله عز وجل يبعثهم من جديد ويعيد خلقهم من جديد، وليس عليه في ذلك مشقة، كما قال سبحانه وتعالى: (ما خلقكم ولا بعثكم إلا كنفس واحدة) [لقمان:28]. (وهو الذي يبدؤا الخلق ثم يعيده وهو أهون عليه وله المثل الأعلى في السموات والأرض وهو العزيز الحكيم) [الروم:27].
فالمشركون أنكروا البعث استبعاداً منهم كما ذكر الله ذلك عنهم: (قال من يحي العظام وهي رميم) [يس:78]، قال سبحانه وتعالى: (قل يحييها الذي أنشأها أول مرة) [يس:79].

(1/21)

أول مرة، ليس لها وجود أصلاً، فأوجدها من العدم سبحانه وتعالى، فالذي خلقها من العدم: أليس بقادر على إعادتها من باب أولى؟ هذا في نظر العقول، وإلا فإن الله سبحانه لا يُقاس بخلقه، إنما ذلك لضرب المثل: (وله المثل الأعلى) [الروم:27].
فهذا ردٌ على هذا الجاحد، قال تعالى: (ونسي خلقه) [يس:78]، نسي أنه في الأول كان لا شيء ولا وجود له (هل أتى على الإنسان حين من الدهر لم يكن شيئاً مذكوراً) [الإنسان:1]، نسي أن الله أوجده من عدم.
فهو يجمع هذه العظام المتفرقة، واللحوم الممزقة، والتراب الذي تحلل، وهذه الشعور المتبعثرة يعيدها كما كانت، (ومن آياته أن تقوم السماء والأرض بأمره ثم إذا دعاكم دعوة من الأرض إذا انتم تخرجون) [الروم:25] (ونفخ في الصور فصعق من في السموات ومن في الأرض إلا من شاء الله ثم نفخ فيه أخرى فإذا هم قيام ينظرون) [الزمر:68] وهي نفخة البعث.
فالأولى نفخة الصعق والموت، والثانية نفخة البعث.
(ونفخ في الصور فإذا هم من الأجداث) [يس:51] أي: القبور: (إلى ربهم ينسلون * قالوا يا ويلنا من بعثنا من مرقدنا هذا ما وعد الرحمن وصدق المرسلون) [يس:51:52].
فالله قادر على كل شيء، وهذا رد على الكفار الذين يُعجزون الله عن إحياء الموتى وإعادتهم كما كانوا.
قال تعالى: (أيحسب الإنسان ألن نجمع عظامه * بلى قادرين على أن نسوي بنانه) [القيامة:3،4]. (يوم يخرجون من الأجداث سراعاً كأنهم إلى نصب يوفضون) [المعارج:43].
هذه قدرة الله وإرادته ومشيئته، لا يعجزه شيء، لكن بعض المخلوقين يقيس الله بخلقه فيستبعد البعث؛ لأنه في نظره مستحيل، ولا ينظر إلى قدرة الله، ولم يقدر الله حق قدره، وهذا من الجهل بالله عز وجل.
(16) ما زال بصفاته قديماً قبل خلقه:

(1/22)

تقدم قول المصنف: "قديم بلا ابتداء"، فهو سبحانه وتعالى ليس قبله شيء، ومعنى ذلك: أنه متصف بصفات الكمال، فصفاته تكون أزلاً وأبداً، فكما أنه أول بلا بداية، فكذلك صفاته، فإنها تكون تابعة له سبحانه، فهي أولية بأولية الله سبحانه وتعالى، فلم يكن أولاً بلا صفات ثم حدثت له الصفات بعد ذلك كما يقوله أهل الضلال، الذين يقولون: لم تكن له صفات في الأزل ثم كانت له صفات؛ لئلا يلزم على ذلك تعدد الآلهة –كما يزعمون- أو تعدد القدماء، وتكون الأسماء والصفات شريكة لله في أوليته. فنقول: يا سبحان الله! هذا يلزم عليه أن يكون الله ناقصاً –تعالى الله- في فترة، ثم حدثت له الصفات وكمل بها، تعالى عما يقولون، ولا يلزم من قدم الصفات قدم الأرباب؛ لأن الصفات ليست شيئاً غير الموصوف في الخارج، إنما هي معان قائمة بالموصوف، ليست شيئاً مستقلاً عن الموصوف، فإذا قلت مثلاً: "فلان سميع بصير، عالم فقيه، لغوي نحوي" فهل معنى هذا أن الإنسان صار عدداً من الأشخاص، فلا يلزم من تعدد الصفات تعدد الموصوف، كما يقوله أصحاب الضلال.
فالله سبحانه وتعالى ليس لصفاته بداية كما أنه ليس لذاته بداية، فيوصف بأنه الخالق دائماً وأبداً.
وأما أفعاله سبحانه، فهي قديمة النوع حادثة الآحاد.
فالله سبحانه وتعالى متكلم قبل أن يصدر منه الكلام، وخالق قبل أن يصدر منه الخلق. وأما أنه يتكلم ويخلق، فهذه أفعال متجددة وهكذا.
(17) لم يزدد بكونهم شيئاً، لم يكن قبلهم من صفته:
أي: خلق الخلق. ولا نقول: لم يصر خالقاً إلا بعد أن خلقهم، بل هو يسمى خالقاً من الأزل، لا بداية لذلك، أما خلقه إنما هو متجدد.
(18) وكما كان بصفاته أزلياً، كذلك لا يزال عليها أبدياً:

(1/23)

كما أنه موصوف بصفاته أزلياً، يعني: لا بداية لذلك، كذلك صفاته تلازمه –سبحانه- في المستقبل، فهو بصفاته أبدي لا نهاية له (أنت الآخر فلا بعدك شيء) باسمك وصفاتك، ولا يقال: إن هذه الصفات تنقطع عنه في المستقبل، بل هي ملازمة له سبحانه وتعالى.
(19) ليس بعد خلق الخلق استفاد اسم (الخالق)
هذا توضيح وتكرار لما سبق.
(20) ولا بإحداث البرية استفاد اسم (الباري):
من أسماء الله عز وجل: الباري، يعني: الخالق، برى الخلق، يعني: خلقهم، فهو الباري، وهذا الاسم ملازم لذاته ليس له بداية.
(21) له معنى الربوبية ولا مربوب، ومعنى الخالق ولا مخلوق:
كذلك هو رب قبل أن توجد المربوبات، والرب معناه: المالك والمتصرف والمصلح والسيد، وهذه الصفات لازمة لذاته، يوصف بالربوبية بلا بداية ولا نهاية، قبل وجود المربوبات وبعد فناء المربوبات.
(22) وكما أنه محيي الموتى بعدما أحيا، استحق هذا الاسم قبل إحيائهم، كذلك استحق اسم الخالق قبل إنشائهم:
كما أنه –سبحانه- يوصف بكونه محيي الموتى في الأزل، وبأنه يحيي ويميت، ولا يكون هذا الوصف معدوماً حتى يكون أحيا الموتى، وإنما هذا له من القديم والأزل، وأما إحياء الموتى فهذا متجدد، أحيا ويحيي سبحانه إذا شاء.
(23) ذلك بأنه على كل شيء قدير:
هذا وصف أزلي، لا يقال بأنه ما استفاد القدرة إلا بعد أن خلق وأوجد المخلوقات، بل القدرة صفة أزلية، وإنما كونه أوجد المخلوقات فهذا أثر ناتج من كونه على كل شيء قدير.
والله هو الذي وصف نفسه بأنه على كل شيء قدير من الموجودات ومن المعدومات، لم يقيد قدرته بشيء معين، لا يعجزه شيء، ولا يجوز التقييد بأنه قدير على كذا، ولا يقال: إنه على ما يشاء قدير، إنما هذا خاص بجمع الله سبحانه وتعالى لأهل السموات والأرض: (ومن آياته خلق السموات والأرض وما بث فيهما من دابة وهو على جمعهم إذا يشاء قدير) [الشورى:29] وهذه قضية معينة.
(24) وكل شيء إليه فقير:

(1/24)

لا شيء يمكن أن يستغني عن الله لا من الملائكة ولا السماوات والأرض ولا الجن ولا الإنس، ولا الجامدات من الجبال ولا البحار، كل شيء فقير إلى الله: (يا أيها الناس أنتم الفقراء إلى الله والله هو الغني الحميد) [فاطر:15].
فكل شيء إليه فقير، لا الأولياء ولا السماوات، ومن يقول: إن الأولياء لهم قدرة غير البشر وإنهم يتصرفون في الكون، وإنهم ينفعون ويضرون من دون الله، فذلك من قول الكفرة والمشركين، فليس للأولياء والرسل والملائكة غنى عن الله ولا تصرف من دونه.
وهذا مما يبطل عبادة غير الله من الأصنام ونحوها، كيف تعبد أشياء فقيرة وتنسى الذي بيده ملكوت كل شيء؟ ولهذا لما قال بعض علماء القبورية لعامي من أهل التوحيد: أنتم تقولون: إن الأولياء لا ينفعون ولا يضرون، قال: نقول: إنهم لا ينفعون ولا يضرون، قال: أليس الله تعالى يقول: (ولا تحسبن الذين قتلوا في سبيل الله أمواتاً بل أحياء عند ربهم يرزقون) [آل عمران:169]. قال: وهل الله قال: يُرزقون، أو يَرزقون؟ قال: بل قال: (يُرزقون) بضم الياء، قال: إذن أنا أسأل الذي يرزقهم ولا أسألهم. فانخصم ذلك العالم بحجة العامي الذي هو على الفطرة.
(25) وكل أمر عليه يسير:
(إنما أمره إذا أراد شيئاً أن يقول له كن فيكون) [يس:82].
فهو يحيي ويميت، ويخلق ويرزق، ويعطي ويمنع، ويحيي الموتى بعد فنائهم، وذلك يسير عليه سبحانه وتعالى، لا يكلفه شيئاً ولا يشق عليه، خلاف المخلوق، فإنه يتكلف بفعل الأشياء، أو يعجز عنها، أما الله فليس شيء عليه صعباً، (ما خلقكم ولا بعثكم إلا كنفس واحدة) [لقمان:28].

(26) لا يحتاج إلى شيء:
الله سبحانه غني عن كل شيء، فالله ليس بحاجة إلى الخلق؛ لأنه هو الغني، فهو الذي يعطي الخلق سبحانه.
(27) (ليس كمثله شيءٌ وهو السميع البصير):

(1/25)

هذا نفي للتشبيه عن الله سبحانه، والكاف لتأكيد النفي، مثل: (وكفى بالله عليماً) [النساء:70] الأصل: وكفى الله عليماً، ولكن جاءت الباء للتأكيد.
وليس يشبهه شيء من الأشياء، لا الملائكة ولا الأنبياء والرسل ولا الأولياء ولا أي مخلوق (وهو السميع البصير) [الشورى: 11] فسمى نفسه السميع البصير.
فالآية في أولها رد على المشبهة، وفي آخرها رد على المعطلة، ودلت على أنه لا يلزم من إثبات الأسماء والصفات التشبيه بالمخلوقات، فسمع وبصر المخلوقات لا يشبه سمع ولا بصر الله عز وجل.
(28) خلق الخلق بعلمه:
قال سبحانه: (ألا يعلم من خلق وهو اللطيف الخبير) [تبارك: 14]. فخلقه دليل على علمه سبحانه وتعالى وقدرته كما قال تعالى (وما كان الله ليعجزه من شيء في السموات ولا في الأرض إنه كان عليماً قديراً)
(29) وقدر لهم أقداراً:
قدر الله جل وعلا المقادير، ولم يوجد هذه الأشياء بدون تقدير (وإن من شيء إلا عندنا خزائنه وما ننزله إلا بقدر معلوم) [الحجر:21] فكل شيء قدره الله بمقادير وكيفيات لا تختلف ولا تتغير، فالإنسان قدر الله جسمه وحواسه وأعضاءه وتركيبه وأوزانه، حتى صار إنساناً معتدلاً يمشي ويقف ولو اختل شيء من أعضاء هذا الإنسان أو من تراكيبه اختل الجسم، وكذلك سائر الكائنات (وكل شيء عنده بمقدار) [الرعد:8] فلكل شيء مقادير ينضبط بها، ولكل شيء مقادير تختلف عن مقادير الآخر.
(30) وضرب لهم آجالاً:
المخلوقات لها آجال ولها نهاية، قال سبحانه (كل من عليها فان * ويبقى وجه ربك ذو الجلال والإكرام). [الرحمن:26:27]، وقال سبحانه: (كل شيء هالك إلا وجهه) [القصص:88].
كل شيء له عمر محدود، حدده الله –سبحانه- إما قصير وإما طويل، قال سبحانه، (وما يعمر من معمر ولا ينقص من عمره إلا في كتاب إن ذلك على الله يسير) [فاطر:11]، فالأعمار بيده سبحانه وتعالى، وهذا يدل على كمال ربوبيته وكمال قدرته، فما شاء كان وما لم يشأ لم يكن.

(1/26)

(31) ولم يخف عليه شيء قبل أن يخلقهم:
بل هو عالم بالأشياء قبل أن توجد، لا أنه لا يعلمها إلا بعد أن وُجدت.
(32) وعلم ما هم عاملون قبل أن يخلقهم:
علم ما يعمل العباد قبل خلقهم، أن هذا من أهل الطاعة وهذا من أهل المعصية.
(33) وأمرهم بطاعته، ونهاهم عن معصيته:
كما في قوله تعالى: (وما خلقت الجن والأنس إلا ليعبدون) [الذاريات:56]، خلقهم أولاً، ثم أمرهم بعبادته سبحانه وتعالى، فهو سبحانه أمرهم بطاعته، مع أنه يعلم ما هم عاملون من قبل، ولكن الجزاء لا يترتب على العلم، وإنما الجزاء يترتب على العمل، فالله لا يعذب العبد بحسب العلم، إلا إذا وقع منه الذنب، ولا يكرم المحسن حتى يقع منه الفعل، فالجزاء مرتب على العمل، لا على العلم ولا على القدر، ففرق بين العلم وبين الجزاء، ولذلك أمرهم الله ونهاهم، فمن أطاع الأوامر وترك النواهي حصل على الثواب، ومن خالف الأوامر وارتكب النواهي حصل على العقاب بأفعاله هو لا بأفعال الله سبحانه، فالعبد هو المصلي والمزكي والحاج والمجاهد، فالأعمال تنسب إليه لا إلى الله، إلا من جهة الخلق والعلم والتقدير والتوفيق.
(34) وكل شيء يجري بتقديره:
لا شك أن كل شيء بتقديره لا يخرج عن تقدير الله من الخير والشر، والطاعة والمعصية، والكفر والإيمان، والمرض والصحة، والغنى والفقر، والعلم والجهل، كل شيء يجري بتقديره، وليس في ملكه شيء لم يقدره ولا يريده.
(35) ومشيئته تنفذ، لا مشيئة للعباد إلا ما شاء لهم، فما شاء لهم كان، وما لم يشأ لم يكن:

(1/27)

الله سبحانه وتعالى له مشيئة، والعباد لهم مشيئة، ولكن مشيئة العباد مرتبة على مشيئة الله، وليست مستقلة، ولهذا قال سبحانه: (وما تشاءون إلا أن يشاء الله إن الله كان عليماً حكيماً) [الإنسان:30] وقال سبحانه: (وما تشاءون إلا أن يشاء الله رب العالمين) [التكوير:29] فجعل لنفسه مشيئة هي من صفاته، وجعل لعباده مشيئة هي من صفاتهم، وربط مشيئتهم بمشيئته سبحانه، وفي هذا رد على القدرية والجبرية: فالقدرية ينفون مشيئة الله لأفعال العباد، ويجعلون للعبد مشيئة مطلقة، وأن العبد مستقل بأفعاله وإرادته ومشيئته، هذا مذهب القدرية من المعتزلة وغيرهم. والجبرية يقولون: العبد ليس له مشيئة، وإنما المشيئة لله فقط، والعبد يتحرك بدون اختياره ولا إرادته، مثل ما تحرك الآلة. فطائفة غلت في إثبات مشيئة الله وطائفة غلت في إثبات مشيئة العبد.
وأما أهل السنة والجماعة: فأثبتوا المشيئتين، وجعلوا مشيئة العبد مربوطة بمشيئة الله، أخذاً من الآيتين السابقتين فقوله: (وما تشاءون) فيه إثبات مشيئة العباد، وقوله: (إلا أن يشاء الله) فيه إثبات مشيئة الله عز وجل، وفي الآية أن مشيئة العبد ليست مستقلة، وإنما هي مربوطة بمشيئة الله؛ لأنه خلق من خلق الله، خلقه وخلق مشيئته وخلق إرادته، ولهذا لما قال بعض الناس للنبي صلى الله عليه وسلم: ما شاء الله وشئت، قال عليه الصلاة والسلام: "أجعلتني لله نداً؟ " أي: شريكاً في المشيئة "قل: ماشاء الله وحده" (1). ولما بلغ النبي صلى الله عليه وسلم أن قوماً يقولون: ما شاء الله وشاء محمد، أنكر ذلك وقال: "قولوا؛ ما شاء الله ثم شاء محمد"، فجعل مشيئته مرتبة على مشيئة الله "بثم" التي تفيد الترتيب والتراخي، لا بالواو؛ لأنها تقتضي التشريك.
__________
(1) أخرجه أحمد 1/ 214، 224،283، 347، والبخاري في الأدب المفرد رقم (783) وابن ماجه رقم (2117) والنسائي في عمل اليوم والليلة رقم (988).

(1/28)

(36) يهدي من يشاء، ويعصم ويعافي فضلاً، ويضل من يشاء ويخذل ويبتلي عدلاً:
الله سبحانه يهدي من يشاء، ويضل من يشاء، وهذا بقضاء الله وقدره، ولكنه يهدي من يعلم أنه يصلح للهداية، ويهدي من يحرص على طلب الهداية ويُقبل عليها، فإن الله ييسره لليسرى، ويضل من يشاء بسبب إعراضه عن طلب الهداية والخير، فيضله الله عقوبة له على إعراضه وعدم رغبته في الخير، يوضح ذلك قوله تعالى: (فأما من أعطى وأتقى * وصدق بالحسنى * فسنيسره لليسرى) [الليل:5 - 7] فصار السبب من العبد، والقدر من جهة الله سبحانه: (وأما من بخل واستغنى * وكذب بالحسنى * فسنيسره للعسرى) [الليل:8 - 10] فصار السبب من العبد والقدر من الله عز وجل، ولكن قدره الله عقوبة له.

(1/29)

فقدر الله الهداية فضلاً من الله عز وجل، وتكرم على الشخص الذي يريد الخير ويريد الهداية، فييسره الله للخير ولفعله، وهذا لمصلحته، لا مصلحة لله عز وجل، وأما إضلال الضالين فعدل منه سبحانه وتعالى، جزاءً لهم على إعراضهم وعدم إقبالهم على الخير وعلى طاعة الله عز وجل، لم يظلمهم شيئاً، ولهذا نجد في الآيات (والله لا يهدي القوم الظالمين) [البقرة:258] (والله لا يهدي القوم الكافرين) [البقرة:264]، (والله لا يهدي القوم الفاسقين) [المائدة:108] فجعل الظلم، والكفر، والفسق، أسباب لعدم الهداية، وهذه من أفعال العباد جازاهم عليها، عدلاً منه سبحانه وتعالى لا ظلماً (وما ظلمهم الله ولكن كانوا أنفسهم يظلمون) [النحل:33]، فلا يليق به سبحانه أن يكرم من هذا وصفه وأيضاً لا يليق به سبحانه وتعالى أن يُضيع عمل العاملين، قال سبحانه: (أم حسب الذين اجترحوا السيئات أن نجعلهم كالذين آمنوا وعملوا الصالحات سواء محياهم ومماتهم ساء ما يحكمون) [الجاثية:21] (وخلق الله السموات والأرض بالحق ولتجزى كل نفس بما كسبت وهم لا يظلمون) [الجاثية:22]، (أفنجعل المسلمين كالمجرمين * ما لكم كيف تحكمون) [القلم:35،36] هذا جور ينزه الله عنه، ويقول سبحانه وتعالى: (أم نجعل الذين آمنوا وعملوا الصالحات كالمفسدين في الأرض أم نجعل المتقين كالفجار) [ص:28].
فالله سبحانه وتعالى لا يُضيع أجر من عمل صالحاً، ولا يجازي أحداً بغير فعله، وبغير كسبه (وما تجزون إلا ما كنتم تعملون) [الصافات:39] فالعمل كله للعبد من الخير والشر، والمجازاة من الله فضلاً وعدلاً.
(37) وكلهم يتقلبون في مشيئة بين فضله وعدله:

(1/30)

وكل العباد لا يخرجون عن التقلب في مشيئة الله بين فضلة على أهل الطاعة وأهل الخير، وعدله مع أهل الكفر والشرك، وهذا هو اللائق بحكمته وعظمته سبحانه، فلا يجمع بين المتضادات والمختلفات، بل ينزل الأشياء في منازلها، ولهذا من أسمائه: الحكيم، ومن صفاته: الحكمة، الحكيم الذي يضع الأشياء في مواضعها، فيضع الفضل في أهل الطاعة، ويضع العذاب في أهل الكفر والمعاصي، هذا فضله سبحانه وعدله.
(38) وهو متعال عن الأضداد والأنداد:
(متعال) أي: مرتفع بذاته وقدره وقهره عن الأضداد والأنداد، فالأنداد: هم الأمثال والشبهاء والنظراء، فالله سبحانه وتعالى ليس له نظير، وليس له مثيل ولا شبيه، فلا أحد يشارك الله ولا يشابهه ولا يساويه جل وعلا، وهذا من علو قدره وقهره وهو العلي بذاته فوق مخلوقاته. أما الأضداد: فهم المعارضون له، فالله ليس له معارض، ولا يضاده أحد من خلقه، فإنه إذا أراد أمراً فلا يمكن لأحد أن يعترض ويمنع أمره سبحانه وتعالى، وإذا أراد إعطاء فلا أحد يمنع، وإذا أراد منعاً لشيء فلا أحد يعطيه (لا مانع لما أعطيت، ولا معطي لما منعت) (1).
قال تعالى: (ما يفتح الله للناس من رحمة فلا ممسك لها وما يمسك فلا مرسل له من بعده وهو العزيز الحكيم) [فاطر:2].
__________
(1) عن ورّاد كاتب المغيرة بن شعبة قال: أملى عليّ المغيرة بن شعبة في كتاب إلى معاوية: أن النبي صلى الله عليه وسلم كان يقول في دبر كل صلاة مكتوبة: "لا إله إلا الله وحده لا شريك له، له الملك وله الحمد، وهو على كل شيء قدير، اللهم لا مانع لما أعطيت، ولا معطي لما منعت، ولا ينفع ذا الجد منك الجد".
أخرجه البخاري رقم (844) ومسلم رقم (593)

(1/31)

فلا ند لله ولا ضد له فيما يأمر به وينهى عنه، خلاف المخلوقين فيوجد من ينازعهم ويقف ضد تنفيذ أوامرهم، فالمخلوقات كلها لها مشارك، فالخلق يتشابهون في العلم والاسم وفي كل شيء، في الأجساد والصفات، ويشتركون في الأفعال والأملاك والله سبحانه لا يشبهه أحد ولا يشاركه أحد.

(39) لا راد لقضائه، ولا معقب لحكمه، ولا غالب لأمره:
فالله (إذا قضى أمراً فإنما يقول له كن فيكون) [مريم:35] (لا معقب لحكمه وهو سريع الحساب) [الرعد:41] فالله عز وجل إذا قضى أمراً فلا يستطيع أحد أن ينقضه أو يرده، بخلاف المخلوق فقد يعطل تنفيذ حكمه وقد يُنقض.
(ولا غالب لأمره): وإذا أمر بالشيء لا أحد يغلب أوامره الكونية، أما أوامره الشرعية فقد تُعطل وقد تُخالف، وهذه للابتلاء والامتحان. ليترتب على ذلك الثواب أو العقاب.
(40) آمنا بذلك كله، وأيقنا أن كلا من عنده:
كل ما سبق ذكره من أول العقيدة إلى آخرها، ندين لله به، وليس مجرد كلام بألسنتنا، بل هو من قلوبنا.
(41) وأن محمداً عبده المصطفى، ونبيه المجتبى، ورسوله:
لما بين الشيخ –رحمه الله- في أول كلامه ما يجب من معرفة الله سبحانه، واعتقاد أنه الرب المستحق للعبادة دون ما سواه، وأنه متصف بصفات الكمال ونعوت الجلال التي هو متصف بها أزلاً وأبداً، لما بين هذا ووضحه، انتقل إلى ما يجب اعتقاده في الرسول عليه الصلاة والسلام. وقوله: "وإن محمداً عبده المصطفى .. " هذا عطف على أول الكلام: "نقول في توحيد الله، معتقدين بتوفيق الله إن الله واحد لا شريك له ... ." إلى آخره، ثم قال: "وإن محمداً ... ." إلى آخره، فلابد من اعتقاد هذا، كما نشهد لله بالألوهية، كذلك نشهد للرسول صلى الله عليه وسلم بالرسالة، ولذلك فالشهادتان دائماً متلازمتان.

(1/32)

"وأن محمداً" هذا اسمه عليه الصلاة والسلام المشهور به، وقد جاء في القرآن: (ما كان محمدٌ أبا أحد من رجالكم ولكن رسول الله) [الأحزاب:40]، وفي قوله: (وآمنوا بما نُزل على محمد وهو الحق من ربهم كفّر عنهم سيئاتهم وأصلح بالهم) [محمد:2]، وفي قوله تعالى (محمد رسول الله والذين معه) [الفتح:29]، وجاء أحمد في القرآن في قوله تعالى عن عيسى عليه السلام: (يا بني إسرائيل إني رسول الله إليكم مصدقاً لما بين يديّ من التوراة ومبشراً برسول يأتي من بعدي اسمه أحمد) [الصف:6].
وله أسماء جاءت في السنة، ذكرها ابن القيم في كتابه: "جلاء الأفهام".
والتعرف على الرسول صلى الله عليه وسلم من واجبات الدين ومن أصول الإسلام، وقد قال الشيخ محمد بن عبد الوهاب في "ثلاثة الأصول": "الأصل الأول: معرفة الله، والثاني: معرفة نبيه، والثالث: معرفة دين الإسلام بالأدلة"، كما يجب عليك معرفة الله، كذلك يجب عليك معرفة نبيه صلى الله عليه وسلم، ومعرفة دين الإسلام بالأدلة. هذه أصول ثلاثة، وهي التي يسأل عنها الميت إذا وضع في قبره.

(1/33)

وقوله: (عبده) فهو عبدالله عز وجل، وليس له من الألوهية شيء، ولا من الربوبية شيء، وإنما هو عبد الله ورسوله، مؤتمر بأوامره، منتهٍ عن نواهيه، مبلغ عن الله عز وجل، وهذا فيه رد على الغلو فيه عليه الصلاة والسلام؛ لأن هناك من يغلون في الرسول عليه الصلاة والسلام، ويجعلون له شيئاً من الربوبية أو الألوهية، ويدعونه مع الله، وهذا غلو –والعياذ بالله- كما غلت النصارى في المسيح عيسى ابن مريم، وقالوا إنه ابن الله أو الله أو ثالث ثلاثة. ففي قوله: (عبده المصطفى) فيه ردٌ للغلو، فهو عبد، وكل من في الأرض والسموات عبيد لله عز وجل، قال سبحانه (إن كل من في السموات والأرض إلا آتي الرحمن عبداً) [مريم:93]، فالملائكة عبيد (بل عباد مكرمون * لا يسبقونه بالقول وهم بأمره يعملون) [الأنبيا:26،27]، والأنبياء والرسل عبيد كما قال سبحانه في نوح عليه السلام: (كان عبداً شكوراً) [الإسراء:3]، وقال عز وجل: (فكذبوا عبدنا) [القمر:9]، وقال في داود: (واذكر عبدنا داود ذا الأيد إنه أواب) [ص:17]، وقال في سليمان: (نعم العبد إنه أواب) [ص:30]، وقال في أيوب: (واذكر عبدنا أيوب) [ص:41]، وقال في عيسى: (إن هو إلا عبد أنعمنا عليه وجعلناه مثلاً لبني إسرائيل) [الزخرف: 59]، فإذا كان الأنبياء والرسل والملائكة عبيد لله، وهم أشرف الخلق، فغيرهم من الأولياء والصالحين من باب أولى.
وأفضلهم محمد صلى الله عليه وسلم، وهو آخر الأنبياء، وسماه الله عبداً في قوله: (وإن كنتم في ريب مما نزلنا على عبدنا) [البقرة: 23] يعني: رسول الله صلى الله عليه وسلم، وقال تعالى: (تبارك الذي نزل الفرقان على عبده) [الفرقان:1] (سبحان الذي أسرى بعبده) [الإسراء:1]، ومقام العبودية هو أعلى المقامات، ولا شيء أشرف من العبودية لله عز وجل.

(1/34)

قال عليه الصلاة والسلام: "لا تطروني كما أطرت النصارى عيسى ابن مريم، إنما أنا عبد، فقولوا: عبد الله ورسوله" (1).
ومعنى المصطفى: المختار، من الاصطفاء، وهو الاختيار، قال تعالى: (واذكر عبادنا إبراهيم وإسحاق ويعقوب أولي الأيدي والأبصار*إنا أخلصناهم بخالصة ذكرى الدار*وإنهم عندنا لمن المصطفين الأخيار) [ص:45،47] المصطفين: جمع مصطفى، وهو المختار، أصله مصتفى، ثم أُبدلت التاء طاء فصارت مصطفى؛ ليسهل النطق بها.
فالمصطفى هو المختار؛ لأن الله سبحانه اختار محمداً عليه الصلاة والسلام للرسالة من بين قومه، والله أعلم حيث يجعل رسالته، فلا يختار إلا من يعلم أنه يستحق الاختيار، وأنه يقوم بالمهمة؛ لأن هذه المهمة صعبة وعظيمة، فلا يختار الله إلا من هو لها أهل، قال سبحانه: (الله أعلم حيث يجعل رسالته) [الأنعام:124]. و (المجتبى) بمعنى المصطفى.
والنبي: من أوحى إليه الله بشرع ولم يُؤمر بتبليغه، والرسول: من أوحي إليه بشرع وأمر بتبليغه، وهذا أشهر ما قيل في الفرق بين النبي والرسول، ومعنى: أمر بتبليغه، أي: أمر بإلزام الناس وأن يقاتلهم على ما جاء به.
وكذلك النبي، يُوحى إليه ويدعو إلى الله عز وجل، ولكن يتبع من قبله من الأنبياء ويمشي على طريق من قبله، ولا ينفرد بشريعة خاصة، مثل أنبياء بني إسرائيل، جاءوا بالتوراة ودعوا إلى التوراة التي أنزلها الله على موسى عليه السلام.
و (المرتضى) بمعنى المجتبى والمصطفى، فالمرتضى بمعنى: أن الله ارتضاه.
(42) وأنه خاتم الأنبياء، وإمام الأتقياء، وسيد المرسلين وحبيب رب العالمين:
هذه من صفاته عليه الصلاة والسلام.
__________
(1) أخرجه البخاري رقم (3445).

(1/35)

خاتم الأنبياء، ومعنى (خاتم) الذي لا يأتي بعده نبي، وختام الشيء هو: الذي يُجعل عليه حتى لا يزاد عليه ولا ينقص منه، فالله ختم الرسالات بمحمد صلى الله عليه وسلم، قال جل في علاه: (ما كان محمداً أباً أحد من رجالكم ولكن رسول الله وخاتم النبيين) [الأحزاب:40]، فلا حاجة لمجيء نبي بعده؛ لأن القرآن موجود، والسنة النبوية موجودة، والعلماء الربانيون موجودون، يدعون إلى الله ويبصرون الناس؛ فدين محمد باقٍ إلى قيام الساعة لا يبدل ولا ينسخ ولا يغير؛ لأن الله سبحانه جعله صالحاً لكل زمان ولكل مكان، أما شرائع الأنبياء السابقين فتكون مؤقتة لأممهم في فترة من الفترات، ثم ينسخ الله تلك الشريعة بشريعة أخرى تتناسب مع الأمة الأخرى (لكل جعلنا منكم شرعة ومنهاجاً) [المائدة:48]. كما قال تعالى: (لكل أجل كتاب) أي لكل كتاب أجل.
فدين الإسلام كامل لا يحتاج بعد محمد صلى الله عليه وسلم إلى رسول، والعلماء ورثة الأنبياء، فمن اعتقد أنه يأتي بعد محمد صلى الله عليه وسلم نبي فهو كافر بالله خارج من الملة، وقد أخبر النبي صلى الله عليه وسلم أنه يأتي كذبة يدعون النبوة من بعده، قال عليه الصلاة والسلام: "سيأتي بعدي كذابون ثلاثون، كلهم يدعي أنه نبي، وأنا خاتم الأنبياء لا نبي بعدي" (1).
__________
(1) عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم قال: "لا تقوم الساعة حتى يقتتل فئتان، فيكون بينهما مقتلة عظيمة، دعواهما واحدة، ولا تقوم الساعة حتى يُبعث دجّالون كذّابون قريباً من ثلاثين، كلهم يزعم أنه رسول الله ".
أخرجه البخاري رقم (3609) ومسلم رقم (157/ 84) من كتاب الفتن.

(1/36)

فمن ادعى النبوة أو ادعيت له النبوة ومن اتبعهم، فكلهم كفرة، وقد قاتلهم المسلمون وكفّروهم، وآخر من ادعى النبوة في الوقت الحاضر: القادياني الباكستاني الذي ادّعى النبوة له أتباعه القاديانية، ويُسمون بالأحمدية نسبة إلى اسمه؛ لأن اسمه أحمد القادياني، وقد كفره العلماء وطردوه من البلاد الإسلامية، وكفَّروا أتباعه؛ لأن هذا تكذيب لله ولرسوله، وتكفيرهم بإجماع المسلمين، لم يخالف في هذا أحد.
فلابد للمسلم أن يعتقد أنه عليه الصلاة والسلام خاتم الأنبياء والمرسلين، وإمام الأتقياء؛ يعني القدوة الوحيد للأتقياء الذين يتقون الله عز وجل: (لقد كان لكم في رسول الله أسوة حسنة لمن كان يرجوا الله واليوم الآخر) [الأحزاب:21]
أما غير النبي صلى الله عليه وسلم فيقتدى به إن كان يقتدي بالنبي صلى الله عليه وسلم، أما من خالف الرسول عليه الصلاة والسلام فلا يجوز الاقتداء به: (قل إن كنتم تحبون الله فاتبعوني يحببكم الله ويغفر لكم ذنوبكم) [آل عمران:31]، فلا طريق إلى الله إلا باتباع الرسول عليه الصلاة والسلام والاقتداء به.
"وسيد المرسلين" هو عليه الصلاة والسلام سيد ولد آدم، كما قال عليه الصلاة والسلام: "أنا سيد ولد آدم ولا فخر" (1) أخبر الأمة بذلك من باب الشكر لله عز وجل، ولتشكر الأمة ربها عز وجل على هذه النعمة: أن جعل رسولها سيد الرسل.
و"سيد" معناه: المقدم والإمام، فهو أفضل الرسل عليه الصلاة والسلام، وإمامهم ومقدمهم.
__________
(1) أخرجه الترمذي رقم (3624) وأحمد 3/ 144 - 145 وقال الترمذي: وهذا حديث حسن صحيح. ويشهد له الحديث المتفق عليه عن أبي هريرة رضي الله عنه بلفظ: "أنا سيد القوم يوم القيامة". وبلفظ: "أنا سيد الناس يوم القيامة"
أخرجه البخاري رقم (3340،4712) ومسلم رقم (194،2278).

(1/37)

و"حبيب رب العالمين" هذه العبارة فيها مؤاخذة؛ لأنه لا يكفي قوله: حبيب، بل هو خليل رب العالمين؛ والخلة أفضل من مطلق المحبة؛ فالمحبة درجات، أعلاها الخلة، وهي خالص المحبة، ولم تحصل هذه المرتبة إلا لاثنين من الخلق إبراهيم عليه الصلاة والسلام (واتخذ الله إبراهيم خليلاً) [النسا:125]، ونبينا عليه الصلاة والسلام، فقد أخبر بذلك فقال: "إن الله اتخذني خليلاً كما اتخذ إبراهيم خليلاً" (1). فلا يقال: حبيب الله؛ لأن هذا يصلح لكل مؤمن، فلا يكون للنبي صلى الله عليه وسلم في هذا ميزة، أما الخلة فلا أحد يلحقه فيها.
(43) وكل دعوى النبوة بعده فغي وهوى:
هذا سبق في معنى أنه خاتم النبيين، فكل دعوى للنبوة بعده فباطله وكفر؛ لأنه لا يأتي بعد نبينا عليه الصلاة والسلام نبي، وعيسى عليه الصلاة والسلام لما ينزل آخر الزمان فإنه لا يأتي على أنه نبي ورسول أو يأتي بشريعة جديدة، إنما يأتي على أنه مجدد لدين رسول الله صلى الله عليه وسلم، ومتبع لرسول الله صلى الله عليه وسلم، ويحكم بالشريعة الإسلامية.
(44) وهو المبعوث إلى عامة الجن وكافة الورى بالحق والهدى، وبالنور والضياء:
__________
(1) أخرجه مسلم رقم (532).
وعن عبد الله بن مسعود رضي الله عنه عن النبي صلى الله عليه وسلم قال: "لو كنت متخذاً من أهل الأرض خليلاً لاتخذت ابن أبي قحافة خليلاً، ولكن صاحبكم خليل الله" يعني نفسه صلى الله عليه وسلم أخرجه مسلم رقم (2383) وعند البخاري بلفظ: "ولكن أخوة الإسلام ومودته"

(1/38)

كذلك، هذا ما يجب اعتقاده في النبي صلى الله عليه وسلم، لا يكفي أن نعتقد أنه رسول الله فقط، بل أنه رسول إلى الناس عامة، بل إلى الجن والإنس، قال سبحانه: (وما أرسلناك إلا كافة للناس بشيراً ونذيراً) [سبأ:28]، وقال له: (قل يا أيها الناس إني رسول الله إليكم جميعاً) [الأعراف: 158] فرسالته إلى الناس عامة، وهذا من خصائصه عليه الصلاة والسلام، فهو رسول للناس عامة، ووجبت طاعته على جميع الخلق، عربهم وعجمهم، وأسودهم وأبيضهم، وإنسهم وجنهم، فكل من بلغته دعوة الرسول عليه الصلاة والسلام وجب أن يطيعه وأن يتبعه، فمن أقر أنه رسول الله للعرب خاصة، كما يقوله طائفة من النصارى، أنه رسول الله للعرب خاصة، وينكرون نبوته لغيرهم، فهذا كفر بالله عز وجل، وتكذيب لله عز وجل ولرسوله، فالله يقول: (وما أرسلناك إلا كافة للناس بشيراً ونذيراً) [سبأ:28]، ويقول سبحانه: (تبارك الذي نزل الفرقان على عبده ليكون للعالمين نذيراً) [الفرقان:1] فرسالته عالمية.
وقال عليه الصلاة والسلام: "كان النبي يُبعث إلى قومه خاصة، وبعثت إلى الناس عامة" (1). وكاتب رسول الله صلى الله عليه وسلم ملوك الأرض يدعوهم إلى الإسلام، فدل على أنه مرسل إلى أهل الأرض كلهم، وأمر بالجهاد حتى يدخل الناس في الإسلام، فدل على عموم رسالته عليه الصلاة والسلام، فيجب اعتقاد هذا.
فتجب في حقه هذه الاعتقادات:
أولاً: أنه عبد الله ورسوله.
ثانياً: أنه خاتم النبيين لا نبي بعده.
ثالثاً: أن رسالته عامة للإنس والجن.
ودليل عمومها للإنس: كما سبق من الآيات ومكاتبة النبي صلى الله عليه وسلم.
__________
(1) أخرجه البخاري واللفظ له رقم (335،438) ومسلم بلفظ: "وبعثت إلى كل أحمر وأسود" رقم (521)

(1/39)

وأما عمومها للجن: فلقوله تعالى: (وإذ صرفنا إليك نفراً من الجن يستمعون القرآن فلما حضروه قالوا انصتوا فلما قُضي ولوا إلى قومهم منذرين*قالوا ياقومنا إنا سمعنا كتاباً أنزل من بعد موسى مصدقاً لما بين يديه يهدي إلى الحق وإلى طريق مستقيم*يا قومنا أجيبوا داعي الله) [الأحقاف:29،31] يعنون: محمداً عليه الصلاة والسلام.
وفي قوله تعالى: (قل أوحي إليّ أنه استمع نفر من الجن فقالوا إنا سمعنا قرءاناً عجباً*يهدي إلى الرشد فآمنا به) [الجن:1،2]، فدل على عموم رسالته للجن، فالنبي صلى الله عليه وسلم بعث لأهل الأرض كلهم، إنسهم وجنهم، فمن آمن به دخل الجنة، ومن لم يؤمن به دخل النار، من الإنس والجن. وقوله: (وبالنور والضياء) هما بمعنى واحد وقد بعث النبي صلى الله عليه وسلم بهما. قال تعالى: (يا أيها النبي إنا أرسلناك شاهداً ومبشراً ونذيراً*وداعياً إلى الله بإذنه وسراجاً منيراً) [الأحزاب: 45،46].
(45) وأن القرآن كلام الله:
بعد أن تؤمن بالله عز وجل، وتؤمن برسوله صلى الله عليه وسلم، تؤمن أن القرآن كلام الله؛ لأن هذا هو الذي جاء به الرسول صلى الله عليه وسلم، وأنزل الله عليه القرآن، وهذا القرآن ليس من كلام محمد صلى الله عليه وسلم ولا من كلام جبريل، إنما هو كلام الله عز وجل، تكلم الله به، وتلقاه جبريل من الله، وتلقاه النبي عليه الصلاة والسلام من جبريل عليه السلام، وتلقته الأمة من النبي صلى الله عليه وسلم.
فهو كلام الله، منه بدأ سبحانه، لم يأخذه جبريل من اللوح المحفوظ كما يقوله أهل الضلال، ولم يكن من كلام جبريل ولا محمد، إنما هو من كلام رب العالمين. وأما جبريل ومحمد عليهما الصلاة والسلام فهما مبلغان عن الله عز وجل، فالكلام إنما يقال ويضاف لمن قاله مبتدأ، لا من قاله مبلغاً ومؤدياً.

(1/40)

فمن قال: إن جبريل أخذه من اللوح المحفوظ، أو: إن الله خلقه في شيء وأخذه جبريل من ذلك الشيء، فهو كافر بالله عز وجل كفراً مخرجاً من الملة، كما تقوله الجهمية والمعتزلة ومن نحا نحوهم، فهو كلام الله، حروفه ومعانيه، تكلم الله به كيف شاء، فنحن نصف الله بأنه يتكلم، والكلام من صفاته الفعلية، والكيفية التي تكلم بها نقول: الله أعلم بها، هذه كسائر صفاته، نؤمن بها ولا نعلم كيفيتها، فالمعنى معروف، وأما الكيفية فهي مجهولة لنا.

(46) منه بدأ بلا كيفية قولاً، وأنزله على رسوله وحياً:
أي: أن القرآن نزل من الله، تكلم الله به وأنزله، لم ينزل من غيره ولم يبدأ من غيره، ليس كما يقولون: إنه بدأ من جبريل، أو من اللوح، أو من الهواء، إنما بدايته من الله، وسمعه جبريل وبلغه إلى النبي صلى الله عليه وسلم وحياً، والنبي عليه الصلاة والسلام بلغه للناس، ولو كان هذا القرآن من كلام البشر لاستطاع أحد من الناس أن يأتي بسورة من مثله، فلما عجزوا عن ذلك دل على أنه من كلام الله عز وجل، قال تعالى: (وإن كنتم في ريب مما نزلنا على عبدنا فأتوا بسورة من مثله وادعوا شهدائكم من دون الله إن كنتم صادقين) [البقرة:23]، وقال سبحانه وتعالى: (أم يقولون افتراه قل فأتوا بعشر سورٍ مثله مفتريات) [هود: 13] فعجزهم الله بذلك، مع أنهم عرب فصحاء، والقرآن بلغة العرب، وبالحروف التي يتكلمون بها، وهم يحرصون على معاندة الرسول صلى الله عليه وسلم، ولو كان باستطاعتهم أن يعارضوا هذا القرآن، لما ادخروا وسعاً في ذلك، فلما عجزوا عن ذلك دل على أنه كلام الله الذي لا يأتيه الباطل من بين يديه ولا من خلفه.
(47) وصدّقه المؤمنون على ذلك حقاً:
فالمؤمنون بالله ورسوله يصدقون بأن القرآن كلام الله عز وجل، وأن محمداً صلى الله عليه وسلم إنما هو مبلغ عن الله.

(1/41)

وأما قول الله عز وجل: (إنه لقول رسول كريم*ذي قوةٍ عند ذي العرش مكين) [التكوير: 19،20] فالمراد بإسناده إلى جبريل هو من باب التبليغ؛ لأنه لا يمكن أن يكون القرآن من كلام الله ومن كلام جبريل، الكلام لا يكون إلا من واحد، فلا يمكن وصفه بأنه كلام أكثر من واحد، ونسبته إلى الله حقيقية، وأما نسبته لجبريل فمن باب التبليغ. وفي الآية الأخرى: (إنه لقول رسول كريم*وما هو بقول شاعر قليلاً ما تؤمنون) [الحاقة:40،41] يعني: محمداً صلى الله عليه وسلم، فالإضافة إليه إضافة تبليغ. وقد أضافة سبحانه تارة إلى نفسه وتارة إلى جبريل وتارة إلى محمداً، والكلام الواحد لا يمكن أن يتكلم به أكثر من واحد. فتكون إضافة إلى الله إضافة ابتداء وهو كلامه وإضافته إلى جبريل ومحمد إضافة تبليغ.
(48) وأيقنوا أنه كلام الله تعالى بالحقيقة:
ليس بالمجاز كما يقوله الجهمية والمعتزلة، هم يقولون: كلام الله، ولكن نسبته إلى الله مجاز؛ لأن الله خالقه، فإضافته إلى الله إضافة مخلوق إلى خالقه.
فنقول: كذبتم؛ لأن الإضافة إلى الله على نوعين: إضافة معانٍ، وإضافة أعيان:
النوع الأول: إضافة المعاني إلى الله مثل الكلام، فإضافة المعاني إلى الله إضافة صفة إلى موصوف، فالكلام والسمع والبصر والقدرة والإرادة إضافة صفة إلى موصوف؛ لأن هذه معانٍ لا تقوم بنفسها وإنما تقوم بالموصوف بها.
النوع الثاني: إضافة أعيان، مثل: بيت الله، ناقة الله، عبد الله. هذه إضافة مخلوق إلى خالقه، وفائدة الإضافة هنا التشريف والتكريم.
(49) ليس بمخلوق ككلام البرية:
أي كلام الله ليس بمخلوق. رداً على الجهمية والمعتزلة الذين يقولون: إن القرآن مخلوق؛ لأن الله عندهم لا يتكلم، على منهجهم في نفي الصفات كلها، فراراً –بزعمهم- من التشبيه؛ لأنهم لم يفرقوا بين صفات الخالق وصفات المخلوق ففروا من التشبيه الموهوم ووقعوا في التعطيل المذموم وهو شر منه، كالمستجير من الرمضاء بالنار.

(1/42)

ولو أنهم أثبتوا ما أثبته الله لنفسه، وعرفوا أن هناك فرقاً بين صفات الخالق وصفات المخلوق، لأصابوا عين الحق واستراحوا وأراحوا الناس، ولكنهم في ضلال.
(50) فمن سمعه فزعم أنه كلام البشر، فقد كفر:
فمن سمع كلام الله وزعم أنه كلام البشر فقد كفر؛ لأنه جحد كلام الله عز وجل، فإذا لم يكن لله كلام ينزله على عباده فبم تقوم الحجة عليهم؟ فقصدهم بقولهم هذا هدم الشرائع، فإذا كان ليس في الكون كلام لله لا في التوراة ولا في الإنجيل ولا القرآن، فمعنى ذلك أنه ما قامت على الناس الحجة من الله، وهذا من أعظم الكفر وأعظم الضلال.
(51) وقد ذمه الله وعابه وأوعده بسقر، حيث قال تعالى: (سأصليه سقر) [المدثر:26].
وقد ذم الله عز وجل من قال هذه المقالة، فجعل القرآن كلام البشر، كما قال الوليد بن المغيرة المخزومي، وهو من أكابر كفار مكة ومن عظمائهم وكانوا يسمونه: زهرة مكة؛ لشرفه فيهم، فلما سمع القرآن من الرسول صلى الله عليه وسلم أعجبه وعلم أنه ليس من كلام البشر، ومدح القرآن فقال: ليس بالشعر وليس بالسحر، أنا أعرف ضروب الشعر، وأعرف أنواع السحر، وأعرف الكهانة، وأعرف وأعرف ... . فليس القرآن من هذه الأمور. فعند ذلك توجه إليه قومه الكفار بالتوبيخ والتعنيف؛ لأن معنى هذا أنه اعترف للرسول عليه الصلاة والسلام بالرسالة، فلما رأى ذلك انحرف –والعياذ بالله- بالكلام فقال: (إن هذا إلا قول البشر) [المدثر: 25] فأنزل الله عز وجل: (إنه فكر وقدر*فقتل كيف قدر*ثم قتل كيف قدر*ثم نظر*ثم عبس وبسر* ثم أدبر واستكبر*فقال إن هذا إلا سحر يؤثر*إن هذا إلا قول البشر) [المدثر:18،25] قال عز وجل: (سأصليه سقر) [المدثر:26]، وهي النار.
(52) فلما أوعد الله بسقر لمن قال: (إن هذا إلا قول البشر) علمنا وأيقنا أنه قول خالق البشر:

(1/43)

فمن قال: إن القرآن ليس كلام الله وإنه كلام البشر، أو الملك، فهو مثل الوليد بن المغيرة، فما الفرق بين هذا وهذا إلا أنه ادعى الإسلام والوليد لم يدع الإسلام؟ فدعوى الإسلام لا تكفي، فإنه إن كفر بالقرآن لم ينفعه ادعاء الإسلام؛ لأن هذا ردة –والعياذ بالله-. فتبين بهذا أنه لابد من الاعتراف بأن القرآن كلام الله حقيقة.
(53) ولا يشبه قول البشر:
لو كان الكلام من كلام الرسول صلى الله عليه وسلم فلا لوم على الوليد ابن المغيرة إن قال إن القرآن من كلام محمد صلى الله عليه وسلم، فكيف يتوعده الله بهذا الوعيد الشديد؟ فدل على أنه قال مقاله عظيمة وفظيعة –حيث نسب القرآن لغير الله، وكل من سار على هذا المذهب وهذا المنهج فإنه مثل الوليد بن المغيرة، يكون في النار خالداً فيها.
(54) ومن وصف الله بمعنى من معاني البشر، فقد كفر:
يعني: من شبه الله بمعنىً من معاني البشر فقد كفر لأنه تنقص الله عز وجل.
(55) فمن أبصر هذا اعتبر:
لأن هناك فرقاً واضحاً بين صفات الخالق وصفات المخلوق، وإن اشتركت في الاسم والمعنى، ولكن تختلف في الحقيقة وتختلف في الواقع والخارج، فلا تشابه بين كلام الله وكلام البشر، ولا تشابه بين سمع الله وسمع البشر، ولا تشابه بين بصر الله وبصر البشر، ولا علم الله وعلم البشر، ولا مشيئة وإرادة الله ومشيئة وإرادة البشر. ففرق بين صفات الله وصفات المخلوق، فمن لم يفرق بينهما صار كافراً.
(56) وعن مثل قول الكفار انزجر:
من تدبر الآيات القرآنية التي أنزلها الله في الوليد بن المغيرة، من تدبرها عرف بطلان أقوال هذه الفرق الضالة في كلام الله عز وجل.
(57) وعلم أنه بصفاته ليس كالبشر.
وصفاته من الكلام وغيره ليست كصفات البشر للفرق بين صفات الخالق وصفات المخلوق.
(58) والرؤية حق لأهل الجنة، بغير إحاطة ولا كيفية:

(1/44)

الرؤية: أي: رؤية المؤمنين لربهم سبحانه وتعالى، فإن المؤمنين يرون ربهم سبحانه وتعالى في الآخرة، يرونه عياناً بأبصارهم كما يرون القمر ليلة البدر، وكما يرون الشمس صحواً ليس دونها سحاب، كما أخبر المصطفى صلى الله عليه وسلم بذلك في الأحاديث الصحيحة المتواترة عنه عليه الصلاة والسلام (1)، ولذلك قال المصنف: الرؤية حق، أي: ثابتة بالكتاب والسنة وإجماع أهل السنة والجماعة من السلف والخلف، ولم يخالف فيها إلا المبتدعة وأصحاب المذاهب المنحرفة.
فالمؤمنون يرون ربهم سبحانه وتعالى كما قال سبحانه: (وجوه يومئذٍ ناضرة*إلى ربها ناظرة) [القيامة: 22،23]، وهي وجوه المؤمنين (ناضره) يعني من النضرة وهي: البهاء والحسن (تعرف في وجوههم نضرة النعيم) [المطففين:24] وأما (ناظرة) فمعناها: المعاينة بالأبصار، تقول: نظرت إلى كذا، أي: أبصرته، فالنظر له استعمالات في كتاب الله عز وجل، إذا عُدّي بـ (إلى) فمعناه المعاينة بالأبصار، (أفلا ينظرون إلى الإبل كيف خُلقت*وإلى السماء كيف رُفعت ... ) [الغاشية:17،18]، أي: ألم ينظروا بأبصارهم إلى هذه المخلوقات العجيبة الدالة على قدرة الله عز وجل. وفي هذه الآية: (إلى ربها ناظرة) [القيامة:22،23] معداة بـ (إلى).
__________
(1) فعن جرير بن عبد الله البجلي رضي الله عنه قال: كنا عند النبي صلى الله عليه وسلم فنظر إلى القمر ليلة –يعني البدر- فقال: "إنكم سترون ربكم كما ترون هذا القمر، لا تضامون في رؤيته ... ".
أخرجه البخاري رقم (554) ومسلم رقم (633).

(1/45)

وإذا عُدي النظر بنفسه وبدون واسطة فمعناه التوقف والانتظار: (يوم يقول المنافقون والمنافقات للذين آمنوا انظرونا نقتبس من نوركم) [الحديد:13]، (انظرونا) أي: انتظرونا من أجل أن نستضيء بنوركم؛ لأن المنافقين ينطفئ نورهم والعياذ بالله، فيبقون في ظلمة، فيطلبون من المؤمنين أن ينتظروهم حتى يقتبسوا من نورهم. وقوله تعالى: (هل ينظرون إلا أن يأتيهم الله) [البقر:210] أي: ما ينتظرون إلا مجيء الرب يوم القيامة لفصل القضاء بين عباده.
وإذا عُدي النظر بفي فمعناه التفكر والاعتبار، كما قال تعالى: (أولم ينظروا في ملكوت السموات والأرض) [الأعراف:185]، أي: يتفكروا في مخلوقات الله العلوية والسفلية، ويستدلون بها على قدرة الله الخالق سبحانه وتعالى واستحقاقه للعبادة.
الحاصل: أن النظر هنا عُدي بـ (إلى) ومعناه: الرؤية والمعاينة.
وقال سبحانه وتعالى: (للذين أحسنوا الحسنى وزيادة) [يونس:26] فسر النبي صلى الله عليه وسلم (الحسنى) بأنها الجنة، وفسر (الزيادة) بأنها النظر إلى وجه الله الكريم، وهذا في صحيح مسلم (1).
وقال تعالى: (لهم ما يشاءون فيها ولدينا مزيد) [ق:35] المزيد: هو النظر إلى وجه الله الكريم.
وقال تعالى عن الكفار: (كلا إنهم عن ربهم يومئذ لمحجوبون) [المطففين:15] فإذا كان الكفار محجوبون عن الله، أي: لا يرونه؛ لأنهم كفروا به في الدنيا فهم حجوبون عن النظر إليه يوم القيامة، وهذا أعظم حرمان وأعظم عذاب، والعياذ بالله، فدلت الآية على أن المؤمنين ليسوا محجوبين عن الله يوم القيامة، وأنهم يرونه بالنظر إليه في الآخرة؛ لأنهم آمنوا به في الدنيا ولم يروه، وإنما استدلوا عليه سبحانه بآياته ورسالاته، فالله أكرمهم بالنظر إليه يوم القيامة.
والنظر إلى وجه الله عز وجل أعظم نعيم في الجنة.
هذا مذهب أهل السنة والجماعة، وهذه بعض أدلتهم من القرآن
__________
(1) أخرجه مسلم رقم (181) والترمذي رقم (2557).

(1/46)

وأما أدلتهم من السنة فكثيرة جداً بلغت حد التواتر، كما قال العلامة ابن القيم في كتابه القيم "حادي الأرواح إلى بلاد الأفراح"، وساق الأحاديث الواردة في الرؤية وقد بلغت حد التواتر.
منها: قوله عليه الصلاة والسلام: "إنكم سترون ربكم يوم القيامة، كما ترون القمر ليلة البدر، وكما ترون الشمس صحواً ليس دونها سحاب، لا تُضامون في رؤيته –أو: لا تَضامُّون في رؤيته-" (1). يعني: لا تزدحمون على رؤية الله عز وجل؛ لأن كل واحد يرى الرب وهو في مكانه من غير زحام كما أن الناس يرون الشمس والقمر من غير زحام؛ لأن العادة إذا كان الشيء في الأرض وخفي يزدحمون على رؤيته ولكن إذا كان الشيء مرتفعاً كالشمس والقمر فإنهم لا يزدحمون على رؤيته، كلٌ يراه وهو في مكانه، إذا كان هذا في المخلوق الشمس والقمر، فكيف في الخالق سبحانه وتعالى؟
ولم ينكر الرؤية إلا أهل البدع كالجهمية والمعتزلة الذين ينفون الرؤية، يقولون: يلزم من إثبات الرؤية أن يكون الله في جهة، والله عندهم ليس في جهة، وهو عندهم لا داخل العالم ولا خارجه، ولا فوق ولا تحت، ولا يمنه ولا يسرة، ليس في جهة، وهذا معناه أنه معدوم، تعالى الله عما يقولون، فنفوا الرؤية من أجل هذا الرأي الباطل.
وأما الأشاعرة: لما لم يمكنهم إنكار الأدلة من الكتاب والسنة أثبوا الرؤية وقالوا: يُرى ولكن ليس في جهة، وهذا من التناقض العجيب! ليس هناك شيء يُرى وهو ليس في جهة، ولذلك رد عليهم المعتزلة؛ لأن هذا من المستحيل. وأهل السنة يقولون: يُرى سبحانه وتعالى وهو في جهة العلو من فوقهم، فالجهة إن أريد بها الجهة المخلوقة فالله ليس في جهة؛ لأنه ليس بحال في خلقه سبحانه وتعالى.
__________
(1) أخرجه البخاري رقم (554،806،7434) ومسلم رقم (182) بلفظ: "تضارون".

(1/47)

وإن أريد بها العلو فوق المخلوقات فهذا ثابت لله عز وجل، فالله في العلو فوق السماوات، فالجهة لم يرد إثباتها أو نفيها في كتاب الله، ولكن يقال فيها على التفصيل السابق.
ومعنى: "بغير إحاطة ولا كيفية" أنهم لا يحيطون بالله عز وجل، ويرونه سبحانه بغير إحاطة، والله عظيم لا يمكن الإحاطة به، قال سبحانه: (ولا يحيطون به علماً) [طه:110]، وقال جل وعلا: (لا تدركه الأبصار) [الأنعام:103] يعني: لا تحيط به، وليس معناه: لا تراه؛ لأن الله سبحانه وتعالى لم يقل: لا تراه الأبصار، إنما قال: (لا تدركه الأبصار) فالإدراك شيء والرؤية شيء آخر، فهي تراه سبحانه بدون إحاطة، وفي هذا رد على من استدل بهذه الآية على نفي الرؤية وقال: الرؤية لا تمكن؛ لأن الله قال: (لا تدركه الأبصار). فنقول لهم: أنتم لا تعرفون معنى (لا تدركه الأبصار وهو يدرك الأبصار).
(لا تدركه الأبصار وهو يدرك الأبصار)، معناها: لا تحيط به، وليس معناه: لا تراه، ولم يقل سبحانه: لا تراه الأبصار.
واستدلوا أيضاً فقالوا: موسى عليه السلام قال: (رب أرني أنظر إليك قال لن تراني) [الأعراف:143] هذا دليل على نفي الرؤية.
نقول لهم: هذا في الدنيا، لأن موسى سأل ذلك في الدنيا، ولا أحد يرى الله في الدنيا لا الأنبياء ولا غيرهم، وأما في الآخرة فيرى المؤمنون ربهم، وحال الدنيا ليست كحال الآخرة، فالناس في الدنيا ضعاف في أجسامهم وفي مداركهم، لا تستطيع أن ترى الله عز وجل، وأما في الآخرة فإن الله يعطيهم قوة يستطيعون بها أن يروا ربهم –جل وعلا- إكراماً لهم.
ولهذا لما سأل موسى ربه في هذه الآية: (قال لن تراني ولكن انظر إلى الجبل فإن استقر مكانه فسوف تراني فلما تجلى ربه للجبل جعله دكاً) [الأعراف:143] الجبل اندك وصار تراباً، والجبل أصم صلب، فكيف بالمخلوق المكون من لحم ودم وعظام؟ فهو لا يستطيع رؤية الله في الدنيا.

(1/48)

وسؤال موسى رؤية الله دليل على جواز الرؤية وإمكانها؛ لأن موسى لا يسأل ربه شيئاً لا يجوز، إنما سأله شيئاً يجوز، ولكن لا يكون هذا في الدنيا، فالله سبحانه قال: (لن تراني) ولم يقل: إني لا أرى.
فالله يُرى في الآخرة (1)، وأولى الناس بهذه الرؤية الأنبياء.
وقوله: "ولا كيفية" أي: لا يقال: كيف يرون الله؟ لأن هذا كسائر صفات الله عز وجل لا نعرف كيفيتها، فنحن نؤمن به ونعرف معناها ونثبتها، ولكن الكيفية مجهولة ولا نعرفها، فالله أعلم بها سبحانه.
(59) كما نطق به كتاب ربنا: (وجوه يومئذ ناضرة * إلى ربها ناظرة):
هذا صريح أنه نظر إلى الله بالأبصار حيث عُدّي بإلى، فمعناه الرؤية بالأبصار، قالت المعتزلة: (إلى ربها) (إلى) جمع بمعنى: نِعَم. أي إلى نِعَم ربها ناظرة. وهذا تخريف يضحك منه العقلاء، لأن الحرف لا يحول إلى جمع.
(60) وتفسيره على ما أراده الله تعالى وعلمه:
أي تفسير (إلى ربها ناظرة) [القيامة: 23] أي: على ما أراده الله جل وعلا، وهو المعاينة بالأبصار، لا على ما أراده المبتدعة.
(61) وكل ما جاء في ذلك من الحديث الصحيح عن الرسول صلى الله عليه وآله وسلم فهو كما قال:
__________
(1) فعن أبي موسى الأشعري –رضي الله عنه- قال: قال رسول الله صلى الله عليه وسلم: "جنتان من فضة آنيتهما وما فيهما، وجنتان من ذهب آنيتهما وما فيهما، وما بين القوم وبين أن ينظروا إلى ربهم إلا رداء الكبر على وجهه في جنة عدن".
أخرجه البخاري رقم (4878، 4880) ومسلم رقم (180).

(1/49)

كل ما جاء عن الرسول عليه الصلاة والسلام في إثبات الرؤية فهو حق على حقيقته، مثل ما جاء في القرآن سواء، يجب الإيمان به؛ لأن كلام الرسول صلى الله عليه وسلم وحي من الله (وما ينطق عن الهوى*إن هو إلا وحي يوحى) [النجم:3،4]، ويسمى بالوحي الثاني، ولقد أخبر النبي صلى الله عليه وسلم في أحاديث كثيرة متواترة أن المؤمنين يرون ربهم يوم القيامة، فيجب الإيمان بذلك من غير تحريف ولا تعطيل ومن غير تمثيل ولا تكييف.
(62) ومعناه على ما أراد:
أي ما أراد الرسول صلى الله عليه وسلم، لا على ما أراده المبتدعة والمحرفة.
(63) لا ندخل في ذلك متأولين بآرائنا، ولا متوهمين بأهوائنا:
كما يفعله الجهمية والمعتزلة ومن تتلمذ عليهم وأخذ برأيهم من التأويل الباطل.
بل الواجب علينا أن نتبع الكتاب والسنة، ولا نتدخل بعقولنا وأفكارنا ونحكمها على ما جاء في الكتاب والسنة، الواجب أن الكتاب والسنة يحكمان على العقول والأفكار (1).
(64) فإنه ما سَلِمَ في دينه إلا من سلّم لله عز وجل ولرسوله صلى الله عليه وعلى آله وسلم:
ومعنى (سلَّم) أي: قَبِلَ ما جاء عن الله، وعن رسوله صلى الله عليه وسلم وآمن به على ما جاء، من غير أن يتدخل بتحريفه وتأويله، هذا معنى التسليم.
قال الإمام الشافعي رحمه الله تعالى: "آمنت بالله وبما جاء في كتاب الله على مراد الله، وآمنت برسول الله وبما جاء عن رسول الله على مراد رسول الله صلى الله عليه وسلم" أي: لا على الهوى والتحريف وأقوال الناس (2).
__________
(1) فعن عائشة رضي الله عنها عن النبي صلى الله عليه وسلم قال: "إن أبغض الرجال إلى الله الألدُّ الخصم"
أخرجه البخاري رقم (2457) ومسلم رقم (2668).
(2) قال أبو عبد الله محمد بن عمر الرازي:
نهاية إقدام العقول عقال ... وغاية سعي العالمين ضلالُ
وأرواحنا في وحشة من جسومنا ... وحاصل دنيانا أذى ووبال
ولم نستفد من بحثنا طول عمرنا ... سوى أن جمعنا فيه قيل وقالوا

انظر: طبقات الشافعية للسبكي (8/ 96).

(1/50)

من سَلَّم وانقاد وردّ ما اشتبه عليه، ولم يعرف معناه أول لم يعرف كيفيته، رده إلى عالمه، وهو الله، سبحانه وتعالى، فالذي يشكل عليه شيء يرجع إلى أهل العلم وفوق كل ذي علم عليم، فإن لم يكن عند العلماء علم بهذا فإنه يجب تفويضه إلى الله جل وعلا.
(65) ورد علم ما اشتبه عليه إلى عالمه:
ولذلك كان النبي صلى الله عليه وسلم إذا سأل أصحابه عن بعض الأشياء التي لا يعرفونها قالوا: الله ورسوله أعلم. فلا يدخلون في المتاهات ويتخرصون.
فإن وجدت عالماً موثوقاً يبين لك فالحمد لله، وإلا فابق على تسليمك واعتقادك أنه حق وأن له معنى، ولكن لم يتبين لك.
(66) ولا تثبت قدم الإسلام إلا على ظهر التسليم والاستسلام:
لا يثبت الإسلام الصحيح إلا بالتسليم لله عز وجل، قال سبحانه: (فلا وربك لا يؤمنون حتى يحكموك فيما شجر بينهم ثم لا يجدوا في أنفسهم حرجاً مما قضيت ويسلموا تسليماً) [النساء:65].
والاستسلام هو: الانقياد والطاعة لما جاء عن الله ورسوله صلى الله عليه وسلم.
(67) فمن رام علم ما حظر عنه علمه، ولم يقنع بالتسليم فهمه، حجبه مرامه عن خالص التوحيد، وصافي المعرفة، وصحيح الإيمان:
من لم يؤمن بما حجب عنه علمه، مثل علم الكيفية، فالواجب علينا الإيمان بها وردها، أي: رد علمها إلى الله عز وجل (فأما الذين آمنوا فيعلمون أنه الحق من ربهم وأما الذين كفروا فيقولون ماذا أراد الله بهذا مثلاً) [البقرة:26].

(1/51)

وقال عز وجل: (هو الذي أنزل عليك الكتاب منه آيات محكمات هن أم الكتاب وأخر متشابهات فأما الذين في قلوبهم زيغ فيتبعون ما تشابه منه ابتغاء الفتنة وابتغاء تأويله وما يعلم تأويله إلا الله) [آل عمران:7]، حجب الله علمه عن الخلق فلا تتعب نفسك، ثم قال: (والراسخون في العلم يقولون آمنا به كلٌ من عند ربنا) [آل عمران:7]. يسلّمون ويستسلمون، ولا يمنعهم عدم معرفة معناه من الإيمان به والتسليم له. أو أن المعنى أنهم يردون المتشابه من كتاب الله إلى المحكم منه ليفسروه ويتضح معناه ويقولون: (كل من عند ربنا).
(68) فيتذبذب بين الكفر والإيمان، والتصديق التكذيب، والإقرار والإنكار:
من لم يُسلِّم لله ولا إلى الرسول، فإنه يحجب عن معرفة الله ومعرفة الحق، فيكون في متاهات وضلالات (1).
وهذه حال المنافقين الذين يتذبذبون، تارة مع المسلمين وتارة مع المنافقين، وتارة يصدقون وتارة يكذبون (كلما أضاء لهم مشوا فيه وإذا أظلم عليهم قاموا) [البقر:20]. أما أهل الإيمان فما عرفوا قالوا به، وما لم يعرفوا وكلوا علمه إلى الله جل وعلا، ولا يكلفون أنفسهم شيئاً لا يعرفونه، أو يقولون على الله ما لا يعلمون –فالقول على الله بغير علم هو عديل الشرك، بل هو أعظم من الشرك، قال تعالى: (قل إنما حرم ربي الفواحش ما ظهر منها وما بطن والإثم والبغي بغير الحق وأن تشركوا بالله ما لم ينزل به سلطاناً وأن تقولوا على الله ما لا تعلمون) [الأعراف:33]. فجعل القول على الله بغير علم فوق الشرك بالله، مما يدل على خطورة القول على الله بغير علم.
__________
(1) فعن عبد الله بن مسعود رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "هلك المتنطعون" قالها ثلاثاً. أخرجه مسلم رقم (2670).
قال ابن الأثير في النهاية (5/ 74): "هم المتعمقون المغالون في الكلام المتكلمون بأقصى حلوقهم. مأخوذ من النّطع، وهو الغار الأعلى على الفم، ثم استعمل في كل تعمق قولاً وفعلاً" أهـ.

(1/52)

(69) موسوساً تائهاً شاكاً، لا مؤمناً مصدقاً، ولا جاحداً مكذباً:
هذه حالة أهل التردد والنفاق، دائماً شاكين، دائماً مترددين ومتذبذبين؛ لأنه ما ثبتت قدم أحدهم في الإسلام ولم يسلم لله ولا إلى رسول الله صلى الله عليه وسلم.
كما ذكر الله عن المنافقين أنهم (مذبذبين بين ذلك لا إلى هؤلاء ولا إلى هؤلاء) [النساء:143].، (وإذا لقوا الذين آمنوا قالوا آمنا وإذا خلوا إلى شياطينهم قالوا إنا معكم إنما نحن مستهزءون*الله يستهزئ بهم ويمدهم في طغيانهم يعمهون) [البقرة:14،15].
(70) ولا يصح الإيمان بالرؤية لأهل دار السلام لمن اعتبرها منهم بوهم أو تأولها بفهم:
دار السلام هي الجنة، فلا يصح الإيمان بالرؤية أي رؤية الله فيها لمن يتوهم ويتأول فيها وينفي حقيقتها، ولم يسلم لله ولا إلى رسوله صلى الله عليه وسلم، ويتدخل فيها بفكره وفهمه.
(71) إذا كان تأويل الرؤية وتأويل كل معنى يُضاف إلى الربوبية بترك التأويل ولزوم التسليم:
كل هذا تأكيد لما سبق في أنه يجب التسليم لما جاء عن الله وعن رسول الله صلى الله عليه وسلم، ومن ذلك الرؤية، لا نتدخل فيها كما تدخل أهل البدع، بل نثبتها كما جاءت ونؤمن بها، ونثبت أن المؤمنين يرون ربهم في عرصات يوم القيامة قبل دخول الجنة، وبعد دخولهم الجنة يرونه أيضاً، إكراماً لهم حيث آمنوا به في الدنيا ولم يروه.
(72) وعليه دين المسلمين:
وهذا الأمر عليه دين المسلمين، وهو الإيمان والتسليم لما جاء عن الله ورسوله، وعدم التدخل في ذلك بالأفهام والأوهام والتأويلات الباطلة، والتحريفات الضالة، هذا دين الإسلام، بخلاف غير المسلمين، فإنهم يتدخلون فيما جاء عن الله وعن رسوله عليه الصلاة والسلام، ويحرفون الكلم عن مواضعه.
(73) ومن لم يتوق النفي والتشبيه، زل ولم يصب التنزيه:

(1/53)

لابد كما سبق من الوسط بين التعطيل وبين التشبيه، فلا يبالغ ويغلو في تنزيه الله حتى يعطل الله من صفاته كما فعل المعطلة، ولا يُثبت إثباتاً فيه غلو حتى يشبه الله بخلقه، بل يعتدل فيُثبت لله ما ثبته لنفسه له رسوله، من غير تشبيه ولا تمثيل، ومن غير تعطيل ولا تكييف، هذا هو الصراط المستقيم المعتدل.
فالله سبحانه وتعالى لا شبيه له، ولا مثيل ولا عديل له، سبحانه وتعالى.
(74) فإن ربنا جل وعلا موصوف بصفات الوحدانية:
صفات الوحدانية بأن الله واحد لا شريك له، لا في ربوبيته ولا في ألوهيته، ولا في أسمائه وصفاته، فهو واحد في كل هذه الحقائق.
(75) منعوت بنعوت الفردانية. ليس في معناه أحد من البرية:
منعوت، أي: موصوف بصفات الكمال، ونعوت الجلال، التي لا يشبهه فيها أحد من خلقه، بل أسماؤه وصفاته خاصة به ولائقة به، وصفات المخلوقين وأسماء المخلوقين خاصة بهم ولائقة بهم، وبهذا يتضح لك الحق والصواب، وتبرأ من طريقة المعطلة ومن طريقة المشبهة.
(76) وتعالى عن الحدود والغايات، والأركان والأعضاء والأدوات:
هذا فيه إجمال: إن كان يريد الحدود المخلوقة فالله منزه عن الحدود والحلول في المخلوقات، وإن كان يريد بالحدود: الحدود غير المخلوقة، وهي جهة العلو، فهذا ثابت لله جل وعلا وتعالى، فالله لا ينزه عن العلو، لأنه حق، فليس هذا من باب الحدود ولا من باب الجهات المخلوقة.
والغايات فيها إجمال أيضاً، فهي تحتمل حقاً وتحتمل باطلاً، فإن كان المراد بالغاية: الحكمة من خلق المخلوقات، وأنه خلقها لحكمة، فهذا حق، ولكن يقال: حكمة، لا يقال: غاية، قال تعالى: (وما خلقت الجن والإنس إلا ليعبدون) [الذاريات:56].
وإن أريد بالغاية: الحاجة إلى المخلوقات، فنعم، هذا نفي صحيح، فالله عز وجل لم يخلق الخلق لحاجته وفقره إليهم، فإنه غني عن العالمين.

(1/54)

(والأركان، والأعضاء، والأدوات) فيها إجمال أيضاً، إن أُريد بالأركان والأعضاء والأدوات: الصفات الذاتية مثل الوجه، واليدين، فهذا حق، ونفيه باطل. وإن أُريد نفي الأعضاء التي تشابه أعضاء المخلوقين وأدوات المخلوقين فالله سبحانه منزه عن ذلك، فالأبعاض والأعضاء فالحاصل أن هذا فيه تفصيل:
أولاً: إذا أُريد بذلك نفي الصفات الذاتية عن الله تعالى من الوجه واليدين، وما ثبت له سبحانه وتعالى من صفاته الذاتية، فهذا باطل.
ثانياً: أما إن أُريد بذلك أن الله منزه عن مشابهة أبعاض المخلوقين وأعضاء المخلوقين وأدوات المخلوقين، فنعم، الله منزه عن ذلك؛ لأنه لا يشبهه أحد من خلقه، لا في ذاته ولا في أسمائه ولا في صفاته.
الحاصل: أن هذه الألفاظ التي ساقها المصنف فيها إجمال ولكن يحمل كلامه على الحق؛ لأنه –رحمه الله تعالى- من أهل السنة والجماعة، ولأنه من أئمة المحدثين، فلا يمكن أن يقصد المعاني السيئة، ولكنه يقصد المعاني الصحيحة، وليته فصّل ذلك وبيّنه ولم يجمل هذا الإجمال.
(77) لا تحويه الجهات الست كسائر المبتدعات.
نقول: هذا فيه إجمال، إن أُريد الجهات المخلوقة، فالله منزّه عن ذلك، لا يحويه شيء من مخلوقاته، وإن أُريد جهة العلو وأنه فوق المخلوقات كلها، فهذا حق ونفيه باطل، ولعل قصد المؤلف بالجهات الست، أي: الجهات المخلوقة؛ لا جهة العلو لأنه مثبت للعلو –رحمه الله-، ومثبت للاستواء.
(78) والمعراج حق، وقد أُسري بالنبي صلى الله عليه وعلى آله وسلم:
معنى الإسراء هو السير ليلاً، فقد أُسري بالنبي صلى الله عليه وسلم من المسجد الحرام إلى المسجد الأقصى في ليلة واحدة.
أسرى به جبريل بأمر من الله تعالى قال تعالى (سبحان الذي أسرى بعبده ليلاً من المسجد الحرام إلى المسجد الأقصا) [الإسراء:1] ..
وهذا من معجزاته عليه الصلاة والسلام؛ لأن هذه المسافة كانت تقطع في شهر أو أكثر، وقطعها النبي صلى الله عليه وسلم في ليلة واحدة.

(1/55)

وأما المعراج: فهو آله الصعود وعرج، يعني صعد (تعرج الملائكة والروح إليه) [المعارج:4]. يعني: تصعد، فالعروج معناه: الصعود، والمعراج آلة الصعود التي يصعد بها.
وكلاهما ثابت للنبي صلى الله عليه وسلم (1).
فالإسراء من المسجد الحرام إلى المسجد الأقصى، وأما المعراج فمن الأرض إلى السماء، وكل هذا حصل في ليلة واحدة، أُسري به إلى بيت المقدس وصلى فيه بالأنبياء، ثم عرج به إلى السماء وجاوز السبع الطباق، وأراه الله من آياته ما أراه من آياته الكبرى، ثم نزل إلى الأرض، ثم جاء به جبريل إلى المكان الذي أُسري به منه في ليلة واحدة.
فالإسراء مذكور في سورة الإسراء، والمعراج مذكور في سورة النجم (والنجم إذا هوى*ما ضل صاحبكم وما غوى*وما ينطق عن الهوى*إن هو إلا وحي يوحى* علمه شديد القوى) [النجم:1،5] يعني: جبريل (ذو مرة فاستوى*وهو بالأفق الأعلى) [النجم: 6،7] هذا العروج، (ثم دنا) من ربه سبحانه وتعالى أو أن جبريل دنا من الرسول صلى الله عليه وسلم: (فتدلى فكان قاب قوسين أو أدنى * فأوحى إلى عبده ما أوحى) [النجم:8،10].
فالإسراء والمعراج حق، ومن أنكرهما واستبعدهما فهو كافر بالله عز وجل، ومن تأولهما فهو ضال، ولم ينكره إلا المشركون، فمن يقول: أُسري بروحه دون جسده، أو كان ذلك مناماً لا يقظة، فهذا ضلال؛ لأن الله قال: (أسرى بعبده) والعبد اسم للروح والبدن، لا يقال للروح إنها عبد، وكان الإسراء في حال اليقظة ولم يكن مناماً؛ لأن المنام ليس فيه عبرة، كل الناس يرون الرؤيا ويرون عجائب، وليست خاصة بالنبي صلى الله عليه وسلم.
(79) وعرج بشخصه في اليقظة إلى السماء:
عرج بشخصه، رد على الذين يقولون: عرج بروحه، بل عرج بشخصه –والشخص اسم للروح والجسم، والله يقول: (أسرى بعبده).
(80) ثم إلى حيث شاء الله من العلا. وأكرمه الله بما شاء:
هذا المعراج إلى السماء
__________
(1) حديث الإسراء والمعراج أخرجه البخاري رقم (3207،7517) ومسلم رقم (162).

(1/56)

(81) وأوحى إليه ما أوحى (ما كذب الفؤاد ما رأى):
أوحى الله إليه بذلك المكان ما أوحى، وكلمه الله سبحانه ولم ير الله؛ لأن الله لا يُرى في الدنيا.
هذا المعراج المذكور في سورة النجم.

(82) فصلى الله عليه وسلم في الآخرة والأولى:
هذا من حقوقه عليه الصلاة والسلام: أن يصلى عليه ويسلم عند ذكره (إن الله وملائكته يصلون على النبي يا أيها الذين آمنوا صلوا عليه وسلموا تسليماً) [الأحزاب:56].
ولما أصبح النبي صلى الله عليه وسلم في مكة وأخبر المشركين بهذه الحادثة اشتد كفرهم وتكذيبهم بهذه المناسبة؛ من أجل أن يشوهوا الرسول صلى الله عليه وسلم. ويقولون: نحن نمشي إلى فلسطين مدة شهر فأكثر، وهو يقول: في ليلة واحدة! فارتد بعض ضعاف الإيمان بسبب هذه الحادثة، وأما أهل الإيمان الصحيح فثبتوا وصدقوا، ولهذا لما قالوا لأبي بكر رضي الله عنه: أما ترى صاحبك كيف يقول؟ قال: وماذا يقول؟ قالوا: إنه يقول: إنه ذهب إلى بيت المقدس وجاء في ليلة واحدة، قال: فإن كان قاله فهو كما قال. لأنه لا ينطق عن الهوى. وقال: أنا أصدقه بخبر السماء –أي الوحي- أفلا أصدقه في هذا!؟ هذا هو الإيمان الثابت الراسخ الذي لا يتزعزع.
(83) والحوض الذي أكرمه الله تعالى به –غياثاً لأمته- حق:
من جملة ما يعتقده أهل السنة والجماعة ما صح فيه الخبر عن رسول الله صلى الله عليه وسلم من أمور يوم القيامة، وما يحدث في يوم القيامة من أمور، فمن ذلك:
الحوض: فإن النبي صلى الله عليه وسلم أخبرنا أن له حوضاً (1)
__________
(1) فعن أنس بن مالك رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "إن قدر حوضي كما بين أيلة وصنعاء من اليمن، وإن فيه من الأباريق كعدد نجوم السماء".

أخرجه البخاري رقم (6580) ومسلم رقم (2303).

(1/57)

في يوم القيامة في المحشر يرده أتباعه الذين آمنوا به واتبعوه، فيشربون منه، فإذا شربوا منه شربة واحدة لم يظمؤوا بعدها أبداً، وذلك لأن يوم القيامة يوم شديد وعصيب وفيه حر شديد.
فيحصل الظمأ الشديد، فجعل الله هذا الحوض غياثاً لأمة محمد صلى الله عليه وسلم يغيثهم به، ومعلوم أن الغيث الذي ينزله الله من السماء تحيا به الأرض وتحيا به النفوس، فكذلك الحوض فإنه غياثٌ يغيث الله به العباد عند شدة حاجتهم إلى الماء.
والحوض هو مجمع الماء، وقد وصفه عليه الصلاة والسلام بأنه حوض عظيم طوله شهر وعرضه شهر، وآنيته عدد نجوم السماء، وأن من يشرب منه شربة لا يظمأ بعدها أبداً، ماؤه أبيض من اللبن وأحلى من العسل (1).
__________
(1) فعن عبد الله بن عمرو رضي الله عنهما قال: قال النبي صلى الله عليه وسلم: "حوضي مسيرة شهر، ماؤه أبيض من اللبن، وريحه أطيب من المسك، وكيزانه كنجوم السماء، من شرب منها فلا يظمأ أبداً". أخرجه البخاري رقم (6579) ومسلم رقم (2292).

(1/58)

وأخبر عليه الصلاة والسلام أنه يرده أقوامٌ ثم يذادون ويمنعون من الشرب منه، فيقول الرسول صلى الله عليه وسلم: "يارب، أمتي، أمتي" فيقول الله عز وجل: "إنك لا تدري ما أحدثوا بعدك" فيقول عليه الصلاة والسلام: "سُحقاً وبُعداً لمن بدّل وغير" (1)، ويمنع من وروده أهل البدع المضلة المخالفون لرسول الله صلى الله عليه وسلم الذين كفروا وارتدوا على أعقابهم، تاركين السنة، وذاهبين بأهوائهم وآرائهم المذاهب المنحرفة، هؤلاء يمنعون من حوض النبي صلى الله عليه وسلم؛ لأنهم بدلوا وغيروا من هدي النبي صلى الله عليه وسلم، ولا يرده إلا من كان متبعاً لسنة رسول الله صلى الله عليه وسلم قولاً وعملاً واعتقاداً، وبعض العلماء يرى أن الكوثر المذكور في قوله تعالى: (إنا أعطيناك الكوثر) [الكوثر:1] هو الحوض، وبعض العلماء يرى أن معنى الكوثر: الخير الكثير، ولا شك أن الحوض يدخل في هذا الخير الكثير؛ لأنه خير لهذه الأمة (2)،
__________
(1) أخرجه البخاري رقم (6582، 6584،7051)، ومسلم رقم (2291، 2304).
(2) فعن سعيد بن جبير عن ابن عباس رضي الله عنهما أنه قال في الكوثر: هو الخير الذي أعطاه الله إياه. قال أبو بشر: قلت لسعيد بن جبير: فإن الناس يزعمون أنه نهر في الجنة؟ فقال سعيد: النهر الذي في الجنة من الخير الذي أعطاه الله إياه أخرجه البخاري رقم (4966، 6578).
وعن أنس بن مالك –رضي الله عنه- قال: بينا رسول الله صلى الله عليه وسلم ذات يوم بين أظهرنا إذ أغفي إغفاءة، ثم رفع رأسه متبسماً فقلنا: ما أضحكك يا رسول الله؟ قال: "أنزلت عليّ آنفاً سورة" فقرأ: (إنا أعطيناك الكوثر) ثم قال: "أتدرون ما الكوثر؟ " فقلنا: الله ورسوله أعلم، قال: "فإنه نهر وعدنيه ربي عز وجل عليه خير كثير، وهو حوض ترد عليه أمتي يوم القيامة ... "

أخرجه مسلم رقم (400).

(1/59)

فهذا هو حوض النبي صلى الله عليه وسلم، فيجب الإيمان به واعتقاده، وأن يتمسك الإنسان بالسنة، حتى يرد هذا الحوض، ولا يُردّ عنه يوم القيامة.
(84) والشفاعة التي ادخرها لهم حق، كما رُوي في الأخبار:
الشفاعة أيضاً من مسائل العقيدة المهمة (1)؛ لأنه قد ضل في إثباتها أناس، وغلا في إثباتها أناس، وتوسط فيها أناس.
فالشفاعة يوم القيامة الناس فيها على ثلاثة أقسام:
قوم غلوا في إثباتها حتى طلبوها من الأموات ومن القبور ومن الأصنام والأشجار والأحجار (ويعبدون من دون الله ما لا يضرهم ولا ينفعهم ويقولون هؤلاء شفعاؤنا عند الله) [يونس:18]، (ما نعبدهم إلا ليقربونا إلى الله زلفى) [الزمر:3].
وطائفة غلت في نفي الشفاعة كالمعتزلة والخوارج، فإنهم نفوا الشفاعة في أهل الكبائر، وخالفوا ما تواترت به الأدلة من الكتاب والسنة في إثبات الشفاعة.
وأهل السنة والجماعة توسطوا فأثبتوا الشفاعة على الوجه الذي ذكره الله ورسوله، وآمنوا بها من غير إفراط ولا تفريط.
والشفاعة في اللغة مأخوذة من الشفع، وهو ضد الوتر، فالوتر هو الفرد الواحد. والشفع هو أكثر من واحد، اثنين أو أربعة أو ستة، وهو ما يسمى بالعدد الزوجي.
وشرعاً: الوساطة في قضاء الحاجات، وساطة بين من عنده الحاجة وصاحب الحاجة، وهي على قسمين: شفاعة عند الله، وشفاعة عند الخلق.
فالشفاعة عند الخلق على قسمين:
__________
(1) حديث الشفاعة أخرجه البخاري رقم (3340، 4712، 7510) ومسلم رقم (193، 194). وفيه: "ائتوا النبي صلى الله عليه وسلم فيأتوني فأسجد تحت العرش فيقال: يا محمد أرفع رأسك واشفع تشفع وسل تعطه".

(1/60)

شفاعة حسنة، وهي الأمور الحسنة النافعة المباحة، تتوسط عند من عنده حاجات الناس من أجل أن يقضيها لهم، قال سبحانه: (من يشفع شفاعةً حسنة يكن له نصيب منها) [النساء:85]، وقال عليه الصلاة والسلام: "اشفعوا تؤجروا، ويقضي الله على لسان رسوله ما شاء" (1). هذه شفاعة حسنة وفيها أجر؛ لأن فيها نفعاً للمسلمين في قضاء حاجاتهم وحصولهم على مطلوبهم الذي فيه نفع لهم، وليس فيها تعدّ على أحد أو ظلمٌ لأحد.
والقسم الثاني: شفاعة سيئة، وهي التوسط في أمور محرمة، كالشفاعة في إسقاط الحدود إذا وجبت، وهذا يدخل فيمن لعنه النبي صلى الله عليه وسلم في قوله: "لعن الله من آوى محدثاً" (2). والشفاعة أيضاً في أخذ حقوق الآخرين وإعطائها لغير مستحقها، قال تعالى: (ومن يشفع شفعة سيئة يكن له كفلٌ منها) [النساء:85].
أما الشفاعة عند الله فليست كالشفاعة عند المخلوق، فالشفاعة عند الخالق: أن يكرم الله جل وعلا بعض عباده في أن يدعو لأحد المسلمين المستحقين للعذاب بسبب كبيرة ارتكبها، فيشفع عنده الشافع في أن يعفو عنه ولا يعذبه؛ لأنه مؤمن موحد، فيشفع الشافع عند الله جل وعلا بأن يعفو عنه، أو فيمن دخل النار في معصية فيشفع الشافع عند الله في أن يخرج ويرفع عنه العذاب، وهي ما تسمى بالشفاعة في أهل الكبائر.
لكن الشفاعة عند الله يشترط لها شرطان:
__________
(1) أخرجه البخاري رقم (1432) ومسلم رقم (2627).
(2) فعن علي رضي الله عنه قال: ما عندنا شيء إلا كتاب الله وهذه الصحيفة عن النبي صلى الله عليه وسلم: "المدينة حرم ما بين عائر إلى كذا، من أحدث فيها حدثاً أو آوى محدثاً فعليه لعنة الله والملائكة والناس أجمعين، لا يقبل منه صرف ولا عدل ... "
أخرجه البخاري رقم (1870) ومسلم رقم (1370).

(1/61)

الشرط الأول: أن تكون بإذن الله، فلا أحد يشفع عند الله إلا بإذن، فهو الذي يأذن للشافع أن يشفع، أما من قبل أن يأذن فلا أحد يتقدم إلى الله عز وجل: (من ذا الذي يشفع عنده إلا بإذنه) [البقرة: 255]، وليس كالمخلوق الذي يتقدم الناس للشفاعة عنده وإن لم يأذن، فالله جل وعلا لا يشفع أحد عنده إلا بإذنه.
الشرط الثاني: أن يكون المشفوع فيه من أهل التوحيد وأهل الإيمان، ممن يرضى الله عنهم قولهم وعملهم، (ولا يشفعون إلا لمن ارتضى) [الأنبياء:28]، أي: رضي الله قوله وعمله، وجاء الشرطان في قوله تعالى: (إلا من بعد أن يأذن الله لمن يشاء ويرضى) [النجم:26]. أن يأذن الله هذا الشرط الأول، ويرضى هذا الشرط الثاني.
أما الكافر فإنه لا تنفعه الشفاعة (فما تنفعهم شفاعة الشافعين) [المدثر:48]، (ما للظالمين من حميم ولا شفيع يطاع) [غافر:18] فالشفاعة في القرآن شفاعتان؛ شفاعة منفية وهي التي انتفت شروطها، وشفاعة مثبتة وهي التي تحققت شروطها.
فالكافر لا تنفعه الشفاعة؛ لو شفع فيه أهل السماوات وأهل الأرض ما قبل الله فيه شفاعتهم؛ لأنه مشرك كافر بالله عز وجل، لا يرضى الله قوله ولا عمله، إلا ما جاء في شفاعة النبي صلى الله عليه وسلم في عمه أبي طالب، فهي شفاعة خاصة، وأيضاً ليست شفاعة من أجل خروجه من النار، إنما هي شفاعة من أجل تخفيف العذاب عن هذا الرجل؛ لما حصل منه من مؤازرة النبي صلى الله عليه وسلم وحمايته له –عليه الصلاة والسلام- والمدافعة عنه، فالنبي صلى الله عليه وسلم يشفع في تخفيف العذاب عنه فقط.
هذه هي الشفاعة الثابتة بشروطها، وهي أنواع:
منها أنواع خاصة بالنبي صلى الله عليه وسلم، وأنواع مشتركة بينه وبين غيره من الأنبياء، والملائكة والصالحين والأفراط الذين ماتوا قبل البلوغ، كل هؤلاء يشفعون عند الله سبحانه وتعالى.
وأما الشفاعة الخاصة بالنبي صلى الله عليه وسلم فهي أنواع:

(1/62)

أولها: شفاعته عليه الصلاة والسلام في أهل الموقف إذا طال الموقف يوم القيامة، واشتد الكرب، واشتد الزحام، ودنت الشمس من الرؤوس، وحصل الكرب العظيم، أهل المحشر يريدون من يشفع لهم لفصل القضاء بينهم وصرفهم من هذا الموقف: إما إلى جنة وإما إلى نار؛ فيذهبون إلى آدم عليه السلام فيعتذر لهيبة المقام وجلالته، ثم يذهبون إلى نوح عليه السلام أول الرسل فيعتذر، ثم يذهبون إلى موسى كليم الله فيعتذر، ثم يذهبون إلى عيسى عليه السلام فيعتذر أيضاً، ثم يذهبون إلى محمد صلى الله عليه وسلم فيقول: "أنا لها، أنا لها" ثم يأتي فيخر ساجداً بين يدي الله عز وجل، ويحمده ويثني عليه ويدعوه حتى يقال له: "ارفع رأسك، وسل تُعطه، واشفع تشفع" (1) بعد الدعاء والاستئذان، لا يشفع مباشرة، بل يسجد ويدعو ويثني على الله ويتوسل إليه بأسمائه وصفاته، ثم يؤذن له بالشفاعة، ثم يشفع للفصل بين الخلائق فيقبل الله شفاعته، ويأتي سبحانه وتعالى لفصل القضاء بين عباده، قال سبحانه: (كلا إذا دكت الأرض دكاً دكاً* وجاء ربك والملك صفاً صفاً) [الفجر:21،22] وقال سبحانه: (هل ينظرون إلا أن يأتيهم الله في ظلل من الغمام والملائكة وقضي الأمر) [البقرة:210].
هذه شفاعته عليه الصلاة والسلام في الفصل بين الخلائق، وهي مقام عظيم شرّف الله به النبي صلى الله عليه وسلم، وهي المقام المحمود الذي قال الله سبحانه فيه: (ومن الليل فتهجد به نافلة لك عسى أن يبعثك ربك مقاماً محموداً) [الإسراء:79]؛ لأنه يحمده عليه الأولون والآخرون، ويظهر فضله عليه الصلاة والسلام في هذا الموقف العظيم.
__________
(1) أخرجه البخاري رقم (3340،4712)،7510) ومسلم رقم (193،194).

(1/63)

الشفاعة الثانية: الخاصة بالنبي صلى الله عليه وسلم: شفاعته في أهل الجنة أن يدخلوا الجنة (1)، فأول من يستفتح باب الجنة هو محمد صلى الله عليه وسلم، وهو أول من يدخلها (2)، وأول من يدخلها من الأمم أمته عليه الصلاة والسلام.
الشفاعة الثالثة: الخاصة بالنبي صلى الله عليه وسلم: شفاعته لأهل الجنة بأن يرفع الله منازلهم ودرجاتهم، فيشفع في أناس في أن يرفع الله درجاتهم في الجنة، فيرفعهم الله بشفاعته عليه الصلاة والسلام.
الشفاعة الرابعة: -وهي مشتركة- الشفاعة في أهل الكبائر من المؤمنين فيمن استحق دخول النار أن لا يدخلها، وفي من دخلها أن يخرج منها، وهذه هي محط الخلاف بين الفرق؛ فالجهمية والخوارج وأضرابهم أنكروها وقالوا: من دخل النار لا يخرج منها، وأهل السنة والجماعة أثبتوها كما جاءت واعتقدوها، ويجب على المسلم أن يعتقدها ويؤمن بها، وأن يسأل الله أن يُشفع فيه نبيه عليه الصلاة والسلام؛ لأنه بحاجة إليها.
__________
(1) فعن أنس بن مالك رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "أنا أول شفيع في الجنة" أخرجه مسلم رقم (196).
(2) فعن أنس بن مالك رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "آتي باب الجنة يوم القيامة، فاستفتح، فيقول الخازن: من أنت؟ فأقول: محمد. فيقول: بك أمرت لا أفتح لأحدٍ قبلك". أخرجه مسلم رقم (197).

(1/64)

الشفاعة الخامسة: وهي خاصة بالنبي صلى الله عليه وسلم، وهي شفاعته في عمه أبي طالب، أبو طالب مات على الشرك وعلى دين عبد المطلب المشرك، قال: هو على ملة عبد المطلب، ومات على ذلك، فصار من أهل النار الخالدين فيها. ولكن الله عز وجل يشفع رسوله عليه الصلاة والسلام في تخفيف العذاب عنه، فيكون في ضحضاح من نار، ما يرى أن أحداً أشد منه عذاباً، مع أنه أهون أهل النار عذاباً (1).
والشفاعة في أهل الكبائر مشتركة، فالملائكة يشفعون، والأنبياء يشفعون، والأولياء والصالحون يشفعون (2)، والأفراط يشفعون لآبائهم.
(85) والميثاق الذي أخذه الله تعالى من آدم وذريته حق:
الميثاق الذي أخذه الله تعالى من آدم وذريته أن يعبدوه ولا يشركوا به شيئاً حق، كما جاء في الحديث أن النبي صلى الله عليه وسلم أخبرنا أن الله استخرج ذرية آدم من ظهره كأمثال الذر، وأشهدهم على أنفسهم بالوحدانية، وأخذ عليهم الميثاق أن يعبدوه ولا يشركوا به شيئاً (3)،
__________
(1) فعن العباس بن عبد المطلب رضي الله عنه قال للنبي صلى الله عليه وسلم: "ما أغنيت عن عمك، فإنه كان يحوطك ويغضب لك؟ قال: "هو في ضحضاح من نار، ولولا أنا لكان في الدرك الأسفل من النار".
أخرجه البخاري رقم (3883) ومسلم رقم (209).
(2) فعن أبي سعيد رضي الله عنه مرفوعاً قال: "فيقول الله تعالى: شفعت الملائكة وشفع النبيون وشفع المؤمنون، ولم يبق إلا أرحم الراحمين، فيقبض قبضة من النار فيخرج منها قوماً لم يعملوا خيراً قط، قد عادوا حمماً فيلقيهم في نهرٍ في أفواه الجنة يقال له نهر الحياة ... " أخرجه مسلم رقم (183).
(3) فعن ابن عباس رضي الله عنهما عن النبي صلى الله عليه وسلم قال: "إن الله أخذ الميثاق من ظهر آدم عليه السلام بنعمان –يعني عرفة- فأخرج من صلبه كل ذرية ذرأها فنثرها بين يديه، ثم كلمهم قبلاً، قال: (ألست بربكم قالوا بلى شهدنا) إلى قوله: (المبطلون).

أخرجه أحمد 1/ 272 والحاكم 2/ 544 وصححه ووافقه الذهبي وقال الهيثمي في مجمعالزوائد 7/ 25: رواه أحمد ورجاله رجال الصحيح. وصحح إسناده الشيخ شاكر في تحقيق المسند رقم (2455).

(1/65)

فنحن نؤمن بذلك، وهذا العهد والميثاق لا يكفي، بل لابد معه من إرسال الرسل، ولذلك أرسل الله الرسل، ولو كان هذا يكفي وحده لما أرسل الله الرسل، ولكن أرسل الرسل من أجل أن تذكر به وتدعو الناس إلى ما تضمنه.
وأما قوله تعالى: (وإذ أخذ ربك من بني آدم من ظهورهم ذريتهم) [الأعراف:172] فذهب بعض المفسرين إلى أن هذا هو العهد الذي أخذه الله على ذرية آدم والميثاق، وليس كذلك، بل هذا شيء آخر، والله يقول: (من ظهورهم) ولم يقل: من ظهر آدم، وتكملة الآية: (وأشهدهم على أنفسهم ألست بربكم قالوا بلى)، وقال بعض العلماء: معنى ذلك: الفطرة التي فطرهم الله عليها، والآيات الكونية التي نصبها الله لهم؛ ليعرفوا منها ربهم.
فالله سبحانه فطرهم على التوحيد وعلى الإسلام (1) (فأقم وجهك للدين حنيفاً فطرت الله التي فطر الناس عليها) [الروم: 30] وهي دين الإسلام ودين التوحيد، فالإسلام معناه التوحيد الذي جاءت به الرسل، ومعناه: عبادة الله وحده لا شريك له، هذا هو الدين القيم.
ومع هذا نصب الأدلة على ربوبيته فيما يشاهدونه في أنفسهم من خلقهم العجيب، وما فيهم من الآيات العجيبة التي تدل على الخالق سبحانه وتعالى، وكذلك ما نصبه أمامهم من السماوات والأرض والمخلوقات التي تدل على الخالق، إن هذه المخلوقات لابد لها من خالق، لم توجد صدفة أو توجد بدون خالق (أم خلقوا من غير شيء أم هم الخالقون * أم خلقوا السموات والأرض بل لا يوقنون) [الطور:35،36].
فيا عجباً كيف يعصى الإله ... أم كيف يجحده الجاحد
وفي كل شيء له آية ... تدل على أنه واحد
__________
(1) فعن أبي هريرة رضي الله عنه قال: قال النبي صلى الله عليه وسلم: "ما من مولود إلا يولد على الفطرة، فأبواه يهودانه أو ينصرانه أو يمجسانه، كما تُنتجُ البهيمة بهيمة جمعاء، هل تحسون فيها من جدعاء" ثم يقول أبو هريرة رضي الله عنه: (فطرة الله التي فطر الناس عليها) الآية.

(1/66)

كل ما أمامك يدل على وحدانية الله، ويشهد لله بالانفراد في خلق هذه المخلوقات (إن الذين تدعون من دون الله لن يخلقوا ذباباً ولو اجتمعوا له) [الحج:73] فالخالق الله سبحانه، ولا أحد يخلق معه، فكيف يُعبد غيره ممن لا يخلق ولا يرزق ولا يملك لنفسه نفعاً ولا ضراً؟! فمعنى الآية (وإذ أخذ ربك ... ) [الأعراف: 172] شهادة الفطرة وشهادة الكائنات على وحدانية الله سبحانه وتعالى، وليس لأحد أن يعتذر يوم القيامة ويقول: (إنا كنا عن هذا غافلين) [الأعراف:172]. فالاحتجاج بالتقليد لا يصلح أمام البراهين القاطعة والأدلة الساطعة.
(86) وقد علم الله تعالى فيما لم يزل عدد من يدخل الجنة، وعدد من يدخل النار جملة واحدة، فلا يزداد في ذلك العدد، ولا ينقص منه:
هذا الكلام وما بعده من كلام الشيخ –رحمه الله- كله في موضوع القضاء والقدر.
والإيمان بالقضاء والقدر هو أحد أركان الإيمان الستة، كما قال عليه الصلاة والسلام: "الإيمان أن تؤمن بالله وملائكته وكتبه ورسله واليوم الآخر وتؤمن بالقدر خيره وشره" (1)، وفي القرآن قوله جل وعلا: (إنا كل شيء خلقناه بقدر) [القمر:49] وقوله: (وخلق كل شيء فقدره تقديراً) [الفرقان:2].
فليس هناك شيء بدون تقدير، أو أن هناك أشياء تقع صدفة، أو أن الأمر أُنف؛ إن كل شيء يحدث فإنه مقدر ومكتوب.
والإيمان بالقضاء والقدر يتضمن أربع درجات، نلخصها فيما يلي:
المرتبة الأولى: الإيمان بعلم الله الشامل المحيط بكل شيء، وأن الله علم الأشياء أزلاً، علم ما كان وما يكون وما لم يكن لو كان كيف يكون، لا يخفى على علمه شيء سبحانه وتعالى.
__________
(1) أخرجه البخاري رقم (50) وسلم رقم (10).

(1/67)

وهي الكتابة العامة الشاملة لكل شيء، وفي الحديث: "إن أول ما خلق الله القلم، قال: أكتب، قال: ما أكتب؟ قال: أكتب ما هو كائن إلى يوم القيامة" (1) فجرى القلم بما هو كائن إلى يوم القيامة.
المرتبة الثانية: أن الله جلا وعلا كتب في اللوح المحفوظ مقادير الخلائق، بعد أن علمها سبحانه.
المرتبة الثالثة: مرتبة المشيئة، لا يكون في هذا الكون شيء إلا بإرادة الله ومشيئته مما هو في اللوح المحفوظ، وفي علمه سبحانه وتعالى، لا يحدث شيء بدون إرادته، ولا يكون في ملكه ما لا يريد سبحانه، (إن الله يفعل ما يريد) [الحج:14]، (كذلك الله يفعل ما يشاء) [آل عمران:40]، فما يحدث في هذا الكون من حياة وموت، وغنىً وفقر، وإيمان وكفر، كل ذلك شاءه الله وأراده، شاء الخير وشاء الشر، وشاء الإيمان وشاء الكفر، فدخل في مشيئته كل شيء، ما شاء كان وما لم يشأ لم يكن.
المرتبة الرابعة: مرتبة الخلق والإيجاد، فما شاءه وأراده فإنه يوجده ويخلقه (الله خالق كل شيء وهو على كل شيء وكيل) [الزمر:62] (ألا له الخلق والأمر) [الأعراف:54]، (ما أصاب من مصيبة في الأرض ولا في أنفسكم إلا في كتاب من قبل أن نبرأها) [الحديد: 22].
وأدلة العلم أدلة كثيرة جداً.
ومن جملة الذي وصف الله به نفسه، العلم، فإنه سبحانه وتعالى يعلم عدد من يدخل الجنة ومن يدخل النار، وذلك في علمه الأزلي.
وأن ما قدره الله تعالى، لا يزاد فيه ولا ينقص، ومن ذلك: أنه يعلم أهل الجنة وأهل النار، ويعلم ما هم عاملون، نؤمن بذلك ونتجه إلى العمل، ولا نتناقش في القضاء والقدر: كيف؟ ولماذا؟ وكيف يُحاسبُ على شيء قد قدره؟ إلى آخر الهذيانات وإضاعة الأوقات، والاعتراض على الله عز وجل.
__________
(1) أخرجه أبو يعلى رقم (2329) مرفوعاً والبيهقي في سننه الكبرى (9/ 3) موقوفاً على ابن عباس رضي الله عنهما. وأخرجه أبو داود رقم (4700) والترمذي رقم (2160).

(1/68)

الواجب عليك فعل الطاعات واجتناب المعاصي، فليس شأن العبد التفتيش في سر الله عز وجل ومخاصمة الرب جل وعلا، إنما شأنه العمل، ولذلك لما أخبر النبي صلى الله عليه وسلم أصحابه أن ما منهم من أحد إلا مكتوب مقعده من الجنة أو مقعده من النار، قالوا: يا رسول الله، ألا نتكل على كتابنا ونترك العمل؟ قال: "لا، اعملوا فكل ميسر لما خُلق له" (1)، قال تعالى: (إن سعيكم لشتى *فأما من أعطى وأتقى * وصدق بالحسنى * فسنيسره لليسرى) [الليل:4،7] السبب من العبد نفسه، إما أن يسعد وإما أن يشقى (وأما من بخل واستغنى*وكذب بالحسنى * فسنيسره للعسرى) [الليل:8،10] فالمطلوب منا العمل الصالح وترك العمل السيئ
أما الاحتجاج بالقضاء والقدر فليس بعذر، فإن الله عز وجل قد بين لنا الخير والشر فليس هناك عذر، فالناس يقعون في مشاكل بسبب دخولهم في أشياء ليست من اختصاصهم، فيقول: إن كان الله قد كتب لي أن أدخل الجنة دخلتها، وإن كان قد كتب لي أن أدخل النار دخلتها، ولا يعمل شيئاً.
فيقال له: أنت لا تقول بهذا في نفسك، هل تقعد في البيت وتترك طلب الرزق وتقول: إن كان الله قد كتب لي رزقاً فسييسره لي؟ أو تخرج وتسعى وتطلب الرزق؟ البهائم والطيور لا تقعد في أوكارها، بل تخرج وتطلب الرزق، وجاء في الحديث: "لو أنكم تتوكلون على الله حق توكله لرزقكم كما يرزق الطير، تغدو خماصاً وتروح بطاناً " (2) فالله فطرها على طلب الرزق، وعلى فعل الأسباب، وهي بهائم، وأنت رجل عاقل!.
وأيضاً: لو أن أحداً سرق منك شيئاً، هل تقول: هذا قضاء وقدر، أم تشتكيه؟ بل تشتكيه وتطلب وتخاصم، ولا تحتج بالقضاء والقدر!
__________
(1) أخرجه البخاري رقم (6605) ومسلم رقم (2647).
(2) أخرجه أحمد في المسند 1/ 30،52 وعبد بن حميد رقم (10) الترمذي رقم (2344)، وابن ماجه رقم (4169) وقال الترمذي: هذا حديث حسن صحيح. وصحح إسناده الشيخ شاكر في تحقيق المسند رقم (205،370،373). .

(1/69)

(87) وكذلك أفعالهم فيما علم منهم أن يفعلوه:
أي: علم أفعالهم في الأزل
(88) وكلٌ ميسرٌ لما خُلق له:
قال تعالى: (فأما من أعطى وأتقى * وصدق بالحسنى* فسنيسره لليسرى* وأما من بخل واستغنى* وكذب بالحسنى * فسنيسره للعسرى) [الليل:5،10].

(89) والأعمال بالخواتيم:
(والأعمال بالخواتيم): الإنسان لا يغتر بعمله وإن كان أصلح الصالحين، بل يخاف من سوء العاقبة، ولا يحكم على أحد بأنه من أهل النار بموجب أفعاله؛ لأنه لا يدري بماذا يختم له، ويوضح ذلك حديث النبي صلى الله عليه وسلم من حديث ابن مسعود: "إن أحدكم ليجمع خلقه في بطن أمه أربعين يوماً نطفة، ثم يكون علقة مثل ذلك، ثم يكون مضغة مثل ذلك، ثم يرسل إليه الملك فينفخ فيه الروح، ويؤمر بأربع كلمات: بكتب رزقه وأجله وعمله وشقي أو سعيد، وإن أحدكم ليعمل بعمل أهل الجنة حتى ما يكون بينه وبينها إلا ذراع فيسبق عليه الكتاب فيعمل بعمل أهل النار فيدخلها، وإن أحدكم ليعمل بعمل أهل النار حتى ما يكون بينه وبينها إلا ذراع فيعمل بعمل أهل الجنة فيدخلها" (1).
فالإنسان يخاف من سوء الخاتمة، ولا يحكم على أحد بسوء الخاتمة؛ لأنه لا يدري بما يختم له. فالتوبة تجبُّ ما قبلها: (قل للذين كفروا إن ينتهوا يغفر لهم ما قد سلف ... ) [الأنفال: 38].
فالأعمال بالخواتيم، ولكن من لطف الله عز وجل بعباده أن من عاش على الخير فإنه يختم له بالخير، ومن عاش على الشر فإنه يختم له بالشر، فالإنسان يعمل الأسباب ويحسن الظن بالله عز وجل.
وبعض الناس يقول: أتوب قبل الموت، فنقول له: وهل تدري متى تموت؟ يمكن أن تموت في لحظة لا يمكن معها التوبة، ولا تدري هل التوبة مقبولة أم لا؛ لأن التوبة لها شروط.
(90) والسعيد من سعد بقضاء الله، والشقي من شقي بقضاء الله:
لا يشقى بقضاء الله عز وجل، إنما يشقى بعمله الذي قدره الله له. من قدر الله أنه يشقى أو يسعد فسييسره له.
__________
(1) أخرجه البخاري رقم (8023) ومسلم رقم (3462).

(1/70)

(91) وأصل القدر سر الله تعالى في خلقه:
أي: لن تصل إلى سره، مهما حاولت التفتيش في القضاء والقدر. فلا تكلف نفسك، ولكن آمن بالقضاء والقدر، واعمل الأعمال الصالحة واجتنب الأعمال السيئة، وأما أن تبحث عن أسرار القدر فهذا ليس من اختصاصك، ولا هو من شأنك، وما كلفت به.
(92) لم يطلع على ذلك ملك مقرب ولا نبي مرسل:
هذا من شأن الله عز وجل، ومن الغيب الذي لا يعلمه إلا الله، ولا يعلمه غيره، لا الملائكة ولا الأنبياء ولا غيرهم، وأفضل الرسل يقول: (ولو كنت أعلم الغيب لاستكثرت من الخير) [الأعراف:188].

(93) والتعمق والنظر في ذلك ذريعة الخذلان، وسلّم الحرمان، ودرجة الطغيان:
هذا كلام عظيم، أي التعمق في القضاء والقدر ومسائله، وإشغال الوقت والنفس والقلب، مما يورث الشكوك ويخذل عن العمل، فهذا من اللعب والخذلان.
إذا خذل الله العبد شغله في هذه الأمور، وإذا أكرم الله العبد شغله في طاعته، واغتنام وقته.
فنحن لنا حدود لا نتعداها، فالله ما كلفنا بالبحث في القضاء والقدر، ولكن كلفنا باعتقاد ذلك بالعمل الصالح وترك العمل السيئ.
(94) فالحذر كل الحذر من ذلك نظراً وفكراً ووسوسة:
أي احذر من هذه الأمور، والنظر في هذه الأمور، والتفكير فيها، والوسوسة وهي: التردد والشك، اترك هذه الأمور، وسد هذا الباب أصلاً.
(95) فإن الله تعالى طوى علم القدر عن أنامه:
هذا تأكيد لما سبق "القدر سر الله تعالى" ومعنى طوى: أخفى، فطوى الله هذه المعلومات عن خلقه؛ لأنه ليس لهم فيها مصلحة.
(96) ونهاهم عن مرامه:

(1/71)

عن مرام القدر أن يبحثوا فيه، والنبي صلى الله عليه وسلم غضب لما رأى الصحابة يتساءلون في هذا فقال: "أبهذا أُمرتم؟ أم لهذا خُلقتم؟ " (1).
(97) كما قال تعالى في كتابه: (لا يُسأل عما يفعل وهم يسألون):
أنت لا تسأل الله ولا تناقشه عن أفعاله وعن قضائه وقدره، تأدب مع الله؛ لأنك عبد، فلا تتدخل في شؤونه جل وعلا، فالله لا يسأل عما يفعل؛ لأن الله لا يفعل شيئاً إلا لحكمة، والحكمة قد تظهر وقد تخفى علينا، فنؤمن بأن الله لا يفعل شيئاً عبثاً؛ إنما يفعله لحكمة، سواءً ظهرت لنا أو لم تظهر.
فالإنسان مسؤول عن عمله، ليس مسؤولاً عن أعمال الله عز وجل، فاعتن بما أنت مسؤول عنه يوم القيامة، وهو عملك، فعلى العبد التسليم لله.
(98) فمن سأل: لِمَ فعل؟ فقد رد حكم الكتاب:
أي قال: لم فعل الله كذا؟ لم قدّر الله كذا وكذا؟ فمن قال هذا، فقد رد حكم الكتاب؛ لأن الله يقول: (لا يسأل عما يفعل) [الأنبياء:23].
(99) ومن رد حكم الكتاب كان من الكافرين:
فمن رد حكم الكتاب والسنة، واعترض على ذلك، وذهب إلى العقل والتفكير صار من الكافرين (2)؛ لأن الإيمان بالكتاب والسنة هما ركنان من أركان الإيمان.
(100) فهذا جملة ما يحتاج إليه من هو منّور قلبه من أولياء الله تعالى:
__________
(1) فعن عمرو بن شعيب عن أبيه عن جده قال: خرج رسول الله صلى الله عليه وسلم ذات يوم والناس يتكلمون في القدر، قال: فكأنما تفقَّأ في وجهه حبُّ الرمان من الغضب، قال: فقال: "ما لكم تضربون كتاب الله بعضه ببعض؟! بهذا هلك من كان قبلكم" قال: فما غبطت نفسي بمجلس فيه رسول الله لم أشهده بما غبطت نفسي بذلك المجلس أني لم أشهده.
أخرجه أحمد 2/ 178،181،185،195 وابن مجاه رقم (85) وصححه الشيخ شاكر في تحقيق المسند رقم (6668)
(2) فعن عائشة رضي الله عنها عن النبي صلى الله عليه وسلم قال: "إن أبغض الرجال إلى الله الألد الخصم" ... أخرجه البخاري رقم (2457) ومسلم رقم (2668).

(1/72)

أي يحتاجه في أمور القضاء والقدر، فأنت تؤمن بالقدر ومراتبه الأربع؛ تؤمن بتفاصيلها التي جاءت في الكتاب والسنة، ولا تدخل في المناقشات والاعتراضات، بل تعمل العمل الصالح والأسباب المناسبة.
(101) وهي درجة الراسخين في العلم:
الراسخون، يعني: الثابتين في العلم، الذين عندهم علم راسخ، وليس عندهم شكوك ولا جهل، فهم يؤمنون بالقضاء والقدر، ويعملون الأعمال الصالحة، ويتركون الأعمال السيئة، ولا يتدخلون مع الله في سر من أسراره، ولا يناقشونه ويعترضون عليه، هذا شأن الراسخين في العلم، وأما الجهّال فيدخلون في ضلالات وأمور ابتدعوها.
(102) لأن العلم علمان: علم في الخلق موجود، وعلم في الخلق مفقود:
العلم علمان: علم استأثر به الله، فلا يعلمه إلا هو سبحانه وتعالى، وهو علم الغيب.
وعلم في الخلق موجود، علّمهم الله إياه، وهو ما لهم فيه مصلحة وذلك بما أنزل الله من الكتاب، وما أرسل به الرسول (ويعلمهم الكتاب والحكمة) [البقر:129] الكتاب: القرآن، والحكمة: السنة، وقيل: الفقه في دين الله فالله علمنا والرسول علمنا (ويعلمكم ما لم تكونوا تعلمون) [البقر:151].
(103) فإنكار العلم الموجود كفرٌ، وادعاء العلم المفقود كفرٌ:
إنكار العلم الشرعي وما فيه من الأمر والنهي والإخبار عن الماضي والمستقبل، إنكاره كفر.
وادعاء علم الغيب كفر (قل لا يعلم من في السموات والأرض الغيب إلا الله) [النمل:65]، وأكمل الخلق عليه الصلاة والسلام يقول: (ولو كنت أعلم الغيب لاستكثرت من الخير) [الأعراف:188] فالنبي عليه الصلاة والسلام لا يعلم الغيب إلا ما علمه الله (ولا يحيطون بشيء من عمله إلا بما شاء) [البقرة:255].

(104) ولا يثبت الإيمان إلا بقبول العلم الموجود، وترك طلب العلم المفقود:
لا يثبت الإيمان إلا بقبول العلم الموجود، وهو علم الكتاب والسنة، وترك علم الغيب لله (فقل إنما الغيب لله).
(105) ونؤمن باللوح والقلم وبجميع ما فيه قد رُقم:

(1/73)

هذا تابع لما سبق من الكلام عن القضاء والقدر، وقد سبق أن من مراتب الإيمان بالقضاء والقدر: الإيمان بما كتب في اللوح المحفوظ، وأن الله لما علم كل شيء كتب ذلك في اللوح المحفوظ، وذلك أن الله خلق الخلق، وأول ما خلق القلم، فقال له: "اكتب"، قال: ما أكتب؟ قال: "أكتب ما هو كائن إلى يوم القيامة"، فجرى القلم بأمر الله بكتابة ما هو كائن إلى يوم القيامة، كما جاء في الحديث (1).
ولا يعلم كيفية اللوح والقلم إلا الله، وهما مخلوقان من مخلوقات الله عز وجل، نؤمن بذلك، ولذلك قال المؤلف: (نؤمن باللوح والقلم وبما فيه قد رقم)؛ يعني اللوح المحفوظ، والكتابة فيه.
وهذه هي المرتبة الثانية من مراتب الإيمان بالقضاء والقدر، وهي: الإيمان بالكتابة في اللوح المحفوظ.
(106) فلو اجتمع الخلق كلهم على شيء كتبه الله تعالى فيه أنه كائن، ليجعلوه غير كائن- لم يقدروا عليه. ولو اجتمعوا كلهم على شيء لم يكتبه الله تعالى فيه، ليجعلوه كائناً-لم يقدروا عليه:
الكتابة التي كتبها الله تعالى في اللوح المحفوظ لا يقدر أحد على تغييرها، فلو اجتمع الخلق على أن يغيروا شيئاً كتبه الله لما استطاعوا، ولو اجتمعوا على أن يوجدوا شيئاً لم يكتبه الله في اللوح المحفوظ لم يوجدوه، كما جاء ذلك في حديث ابن عباس لما قال له النبي صلى الله عليه وسلم: "واعلم أن الخلق لو اجتمعوا على أن ينفعوك بشيء لم ينفعوك إلا بشيء قد كتبه الله لك، ولو اجتمعوا على أن يضروك بشيء لم يضروك إلا بشيء قد كتبه الله عليك، رفعت الأقلام وجفت الصحف" (2).
فلا تغيير ولا تبديل لما كتبه الله جلا وعلا في اللوح المحفوظ.
__________
(1) أخرجه أبو داود رقم (4700) والترمذي (رقم2160) وأبو يعلى رقم (2329) مرفوعاً وأخرجه موقوفاً البيهقي في سننه (9/ 3)، وهو في حكم المرفوع.
(2) أخرجه الترمذي رقم (2521) وأحمد 1/ 293، والحاكم 3/ 541، وقال الترمذي؛ هذا حديث حسن صحيح. وقال الحاكم: هذا حديث عالٍ.

(1/74)

(107) جف القلم بما هو كائن إلى يوم القيامة، وما أخطأ العبد لم يكن ليصيبه، وما أصابه لم يكن ليخطئه:
هذا معنى الإيمان بالقضاء والقدر، أن تعلم أنه لن يصيبك إلا ما كتبه الله عليك، وما أصابك لم يكن ليخطئك، وما أخطأك لم يكن ليصيبك.
فإذا أصابتك مصيبة مما تكره، فإنك تعلم أن هذا مكتوب في اللوح المحفوظ، ولابد أن يقع، فتتسلى بذلك عن الجزع والسخط، وتؤمن بالله عز وجل.
وما أخطأك لم يكن ليصيبك، لو حرصت على طلب شيء وبذلت كل وسعك وجهدك فلن تحصل عليه، فإذا فعلت السبب وبذلت كل شيء ولم تحصل عليه، فإنك تسلم وتؤمن بالقضاء والقدر، ولا تنزعج ويكون عندك هواجس وهموم، فالنبي صلى الله عليه وسلم يقول: "احرص على ما ينفعك، واستعن بالله ولا تعجزن، فإن أصابك شيء فلا تقل: لو أنِّني فعلت كذا وكذا لكان كذا وكذا، ولكن قل: قدّر الله وما شاء فعل، فإن (لو) تفتح عمل الشيطان" (1)، إذا علمت هذا هان عليك الأمر، ولا يحصل منك جزع، ولا تحسر، الأمور بيده سبحانه، نعم أنت تفعل الأسباب وتحرص على ما ينفعك، ولكن النتائج من لدن الله عز وجل، وما تدري ما الخيرة؟ فلا يعطيك الله عز وجل ذلك الشيء؛ لأنك لو حصلت عليه يكون عليك منه ضرر، فالله يعلم، وأنت لا تعلم، عليك أن ترضى بقضاء الله وقدره.
وفي القرآن الكريم يقول الله لنبيه صلى الله عليه وسلم: (قل لن يصيبنا إلا ما كتب الله لنا هو مولانا وعلى الله فليتوكل المؤمنون) [التوبة:51].
ويقول رداً على الكفار لما قالوا في شأن الذين قتلوا في يوم أحد: (لو كانوا عندنا ما ماتوا وما قتلوا) [آل عمران:156]، قال عز وجل: (قل لو كنتم في بيوتكم لبرز الذين كُتب عليهم القتل إلى مضاجعهم) [آل عمران:154].
__________
(1) أخرجه مسلم رقم (2664).

(1/75)

فما كُتب على الإنسان لابد من نفاذه فيه، ولو تحرز وتحصن وعمل من الاحتياطات ما عمل، لم يمنعه ذلك من قضاء الله وقدره، قال تعالى: (أينما تكونوا يدرككم الموت ولو كنتم في بروج مشيدة) [النساء:78].
(108) وعلى العبد أن يعلم أن الله قد سبق علمه في كل كائن من خلقه:
هذه هي المرتبة الأولى من مراتب الإيمان بالقضاء والقدر: على العبد أن يؤمن ويعتقد أن الله علم ما كان وما لم يكن بعلمه الأزلي، الذي هو موصوف به أبداً وأزلاً، علم الأشياء كلها بعلمه المحيط قبل وقوعها، فلابد من اعتقاد ذلك.
(109) فقدّر ذلك تقديراً محكماً مبرماً:
عَلِمَهُ سبحانه وتعالى وقدّره (وخلق كل شيء فقدّره تقديراً) [الفرقان:2].
فالأمور ليست فوضى أو ليست لها ضوابط، كلها مرتبة ومنضبطة بقضاء الله وقدره وكتابته، والله منزه عن الفوضى والعبث.
(110) ليس فيه ناقض، ولا معقّب، ولا مزيل، ولا مغير، ولا ناقص ولا زائد من خلقه في سماواته وأرضه:
لا أحد يتصرف، فيغير ما قضاه الله وقدّره، لا راد لقضائه ولا معقب لحكمه (والله يحكم لا معقب لحكمه) [الرعد:41]. فلا أحد ينقص شيئاً من قضاء الله، ولا يزيد شيئاً أبداً، هذا شيء قضي منه وانتهى منه.

(1/76)

إذا اعتقد المسلم ذلك أراحه من كثير من الشكوك والأوهام، ولكن ليس معنى ذلك أنه يتكل على القضاء والقدر والكتاب، ويترك العمل (1)، هو مأمور بالعمل وطلب الرزق وفعل الأسباب، هذا من ناحية العمل، وأما من ناحية النتائج فهي بيد الله عز وجل.
(111) وذلك من عُقد الإيمان، وأصول المعرفة:
هذه العقيدة، عقيدة القضاء والقدر، من عقيدة الإيمان بالله سبحانه وتعالى، فالذي لا يكون مؤمناً بالقضاء والقدر لا يكون مؤمناً بالله جل وعلا، بل كان متنقصاً لله عز وجل، فالإيمان به من العقيدة وليس من الأشياء الثانوية أو الفرعية، فالإيمان بالقضاء والقدر من صميم العقيدة، وهو ركن من أركان الإيمان، كما قال عليه الصلاة والسلام: "الإيمان أن تؤمن بالله وملائكته وكتبه ورسله واليوم الآخر، وتؤمن بالقدر خيره وشره" (2).
(112) والاعتراف بتوحيد الله تعالى وربوبيته، كما قال تعالى في كتابه (وخلق كل شيء فقدره تقديراً) وقال تعالى: (وكان أمر الله قدراً مقدوراً):
الإيمان بالقضاء والقدر يدخل في توحيد الربوبية؛ لأنه من أفعال الله جل وعلا، فمن جحد القضاء والقدر لم يكن مؤمناً بتوحيد الربوبية.
__________
(1) فعن علي رضي الله عنه قال: كنا في جنازة في بقيع الغرقد، فأتانا النبي صلى الله عليه وسلم، فقعد وقعدنا حوله، ومعه مخصرة، فنكّس فجعل ينكت بمخصرته ثم قال: "ما منكم من أحد، ما من نفس منفوسة، إلا كتب مكانها في الجنة والنار، وإلا قد كتب شقية أو سعيدة" فقال رجل: يا رسول الله أفلا نتكل على كتابنا وندع العمل، فمن كان منا من أهل السعادة فسيصير إلى عمل أهل السعادة، وأما من كان منا من أهل الشقاوة فسيصير إلى عمل أهل الشقاوة؟ قال: "أما أهل السعادة فييسرون لعمل السعادة، وأما أهل الشقاوة، فييسرون لعمل الشقاوة" ثم قرأ: (فأما من أعطى واتقى).
أخرجه البخاري رقم (1362) ومسلم رقم (2647).
(2) أخرجه البخاري رقم (50) رقم (10).

(1/77)

(وخلق كل شيء فقدره تقديراً) [الفرقان:2] (وكان أمر الله قدراً مقدوراً) [الأحزاب: 38]، (إنا كل شيء خلقناه بقدر) [القمر:49]، هذه الآيات الثلاث مع غيرها من الآيات تدل على الإيمان بالقضاء والقدر (ما أصاب من مصيبة إلا بإذن الله) [التغابن:11]، (ما أصاب من مصيبة في الأرض ولا في أنفسكم إلا في كتاب) [الحديد:22]. يعني اللوح المحفوظ.
(113) فويل لمن صار لله تعالى في القدر خصيماً:
الذي يدخل في أمور القضاء ويشكك فيه خصيم الله، ولا يصح الإيمان إلا بالإيمان بالقضاء والقدر بمراتبه الأربع، حسب ما جاء في الكتاب والسنة، ولا تتدخل في السؤالات والإشكالات والشكوك والأوهام، فإن هذا معناه مخاصمة الله عز وجل، فالذين تدخلوا في القضاء والقدر لم يتوصلوا إلى شيء، بل وقعوا في حيرة واضطراب وإفساد للعقيدة.
(114) وأحضر للنظر فيه قلباً سقيماً:
فأمور القضاء والقدر وشؤون الله عز وجل لا يدركها النظر والتفكير والعقل، فلا تكلف عقلك شيئاً لا يستطيعه، فالعقل محدود، لا يمكنه أن يدرك كل شيء، فلا تدخله في متاهات وأمور لا يطيقها.
(115) لقد التمس بوهمه في فحص الغيب سراً كتيماً:
لأن القضاء والقدر سر الله جل وعلا في خلقه، فلا تبحث عنه، ولا تُكلف بذلك، إنما كُلفت بالعمل والطاعة والامتثال.
(116) وعاد بما قال فيه أفاكاً أثيماً:
أي يكون كل كلامه وكل بحثه إفكاً، يعني: كذباً وإثماً –والعياذ بالله- لأنه فعل ما لم يؤمر به، وتدخل فيما ليس من شأنه.
(117) والعرش والكرسي حق:

(1/78)

الله سبحانه وتعالى خلق السماوات، وخلق الأرض، وخلق الكرسي، وخلق العرش، كلها مخلوقات لله عز وجل، السماوات فوق الأرض، وفوق السماوات البحر، وفوق البحر الكرسي، وفوق الكرسي العرش، فهو أعلى المخلوقات، وذلك كما جاء في الحديث: "إن السماوات السبع بالنسبة للكرسي كسبع دراهم ألقيت في ترس"، يعني: السماوات السبع وعظمها وما فيها –مقارنة بالكرسي- كسبعة دراهم ألقيت في مثل الصحن الذي يتترس به المقاتل، فما نسبة سبعة دراهم في ترس مستدير؟ نسبتها قليلة، وفي ذلك قوله تعالى: (وسع كرسيه السموات والأرض) [البقرة:255]، والعرش أعظم من الكرسي، فالكرسي بالنسبة إلى العرش كحلقة ملقاة في أرض فلاة، كما جاء في الحديث، فلو ألقيت حلقة في أرض واسعة فما نسبتها إلى هذه الفلاة؟ لا شيء.
هذه مخلوقات عظيمة وواسعة لا يعلمها إلا الله سبحانه وتعالى.
فالعرش أعلى المخلوقات، والله سبحانه عالٍ فوق عرشه فوق مخلوقاته.
والكرسي تحت العرش، وجاء في الأثر أنه موضع القدمين، فالكرسي مخلوق، وليس المقصود به العلم، كما نسب ذلك لابن عباس رضي الله عنه، أنه قال في قوله: (وسع كرسيه) أي: علمه، أي: وسع علمه السماوات والأرض. المعنى صحيح، ولكن ليس هذا المقصود من الآية، فالكرسي مخلوق، والعلم صفة من صفات الله عز وجل ليست من مخلوقاته، فيجب الإيمان بالعرش وبالكرسي، هذا حق على حقيقته، وليس العرش كما يقوله الأشاعرة –ومن نحا نحوهم- إن العرش هو الملك، فيقولون في قوله تعالى: (استوى على العرش) [الأعراف:54]، أي: استولى على الملك، وهذا ضلال، فالعرش مخلوق: (وكان عرشه على الماء) [هود:7]، فالعرش تحته الكرسي، والكرسي تحته السماوات، والأرض تحت السموات. في الحديث: "فإذا سألتم الله الجنة فاسألوه الفردوس الأعلى، فإنه وسط الجنة وأعلى الجنة، وفوقه عرش الرحمن" (1) فالفردوس هو أعلى الجنان وفوقه عرش الرحمن.
__________
(1) أخرجه البخاري رقم (2790،7423).

(1/79)

فعرشه مخلوق وله حملة، وهم طائفة من الملائكة: (ويحمل عرش ربك فوقهم يومئذ ثمانية) [الحاقة:17] قبل يوم القيامة يحمله أربعة، فإذا جاء يوم القيامة تضاعفوا وصاروا ثمانية، فكل واحد من الملائكة لا يُتصور خلقه وعظمته وقوته.
وهل يقال: إذا قيل إن العرش هو الملك. إن المُلك تحمله الملائكة؟
(118) وهو مستغن عن العرش وما دونه:
لا تتصور أن معنى قوله تعالى: (ثم استوى على العرش) [الأعراف:54] أنه محتاج إلى العرش كاستواء المخلوق على المخلوق، بل الله عز وجل مستوٍ على العرش، وهو غني عن العرش وما دون العرش.
جميع المخلوقات محتاجة إلى الله (إن الله يمسك السموات والأرض أن تزولا ولئن زالتا إن أمسكهما من أحد من بعده) [فاطر:41] فهو الذي يمسك العرش، ويمسك السماوات، ويمسك الأرض والمخلوقات، بقدرته وعزته، فهي المحتاجة إليه، وهو غني عنها سبحانه وتعالى.
ولا يلزم من كون الشيء فوق الشيء أن يكون الأعلى محتاجاً إلى ما تحته، فالسماوات فوق الأرض وليست محتاجة إلى الأرض.
(119) محيط بكل شيء وفوقه:
محيط بكل شيء (إن الله لا يخفى عليه شيء في الأرض ولا في السماء) [آل عمران:5] وإحاطته بالأشياء: علمه بها، وإلا فالله عز وجل في جهة العلو.
(120) وقد أعجز عن الإحاطة خلقه:
فالله سبحانه وتعالى يعلم ما بين أيديهم وما خلفهم ولا يحيطون به علماً، قال الله عز وجل: (ولا يحيطون بشيء من علمه إلا بما شاء وسع كرسيه السموات والأرض) [البقرة:255] فالله محيط بكل شيء علماً (لتعلموا أن الله على كل شيء قدير وأن الله قد أحاط بكل شيء علماً) [الطلاق:12].
(121) ونقول: إن الله اتخذ إبراهيم خليلاً، وكلم الله موسى تكليماً، إيماناً وتصديقاً وتسليماً:

(1/80)

من عقيدة المسلمين أن الرسل أفضل الخلق وأن الرسل يتفاضلون فهم يعتقدون أن الله اتخذ إبراهيم خليلاً، كما قال الله تعالى: (واتخذ الله إبراهيم خليلاً) [النساء:125] والخلة هي أعلى درجات المحبة، فالله جل وعلا يحب عباده المؤمنين والمتقين والمحسنين، ويحب التوابين ويحب المتطهرين، ولكن الخلة لم يحصل عليها إلا اثنان من العالم: إبراهيم ومحمد عليهما الصلاة والسلام، وقد قال عليه الصلاة والسلام: "إن الله اتخذني خليلاً كما اتخذ إبراهيم خليلاً" (1).
(وكلم الله موسى تكليماً) [النساء:164] ففضل بعض النبيين على بعض، وإن كانوا كلهم بالمرتبة العليا، لكن الله جل وعلا فضل بعضهم على بعض (تلك الرسل فضلنا بعضهم على بعض منهم من كلم الله ورفع بعضهم درجات) [البقرة:253] فكل نبي يعطيه الله عز وجل تفضيلاً خاصاً به، فضل إبراهيم ومحمداً عليهما الصلاة والسلام بالخلة، وفضل موسى بأنه كلمه تكليماً بدون واسطة الملك، وسمع موسى كلامه، ناداه سبحانه وناجاه؛ والمناداة: الصوت المرتفع، والمناجاة: الصوت الخفي، كل هذا حصل لموسى عليه الصلاة والسلام، وهذه فضيلة لم يحصل عليها غيره، وقال: (تكليماً) للتأكيد، حتى لا يقول أحد: إن هذا مجاز، فلما أكده بالمصدر، دل على أنه تكليم حقيقي من الله عز وجل، وهذا فيه إثبات الكلام لله عز وجل، وفيه إثبات الفضيلة لموسى عليه الصلاة والسلام على غيره من النبيين في هذه الخصلة، ولا يلزم إذا كان عند نبي من الأنبياء ميزة خاصة أن يكون أفضل من غيره على الإطلاق، بل هو أفضل من غيره من الأنبياء في هذه الخصلة.
(122) ونؤمن بالملائكة والنبيين:
__________
(1) أخرجه مسلم رقم (532) والبخاري بنحوه رقم (466،467)، وقد تقدم تخريجه.

(1/81)

هذا من أركان الإيمان، التي أولها: الإيمان بالله، وثانياً: الإيمان بالملائكة، وهم عالم من عالم الغيب لا يعلمه إلا الله سبحانه وتعالى، خلقهم الله تعالى من النور؛ لعبادته وتنفيذ أوامره في مخلوقاته، أوكل إليهم أعمالاً يقومون بها وينفذونها في مخلوقاته، منهم الموكل بالوحي، ومنهم الموكل بالقطر والنبات، ومنهم الموكل بقبض الأرواح، ومنهم الموكل بالنفخ في الصور، ومنهم الموكل بحفظ أعمال بني آدم، ومنهم الموكل بالجبال، ومنهم الموكل بالأجنّة في بطون الحوامل، كما في حديث ابن مسعود (ثم يرسل إليه الملك فيكتب رزقه وأجله وعمله وشقي أو سعيد) (1).
فهم موكلون بأعمال يقومون بها كما أمر الله تعالى بها: (لا يسبقونه بالقول وهم بأمره يعملون) [الأنبياء:27]، (يسبحون الليل والنهار لا يفترون) [الأنبياء:20].
فهم يعبدون الله عبادة متواصلة ومع ذلك يقومون بما أوكل إليهم من تنفيذ الأوامر في المخلوقات ولهم مهام عظيمة، وخلقتهم لا يعلمها إلا الله سبحانه وتعالى (2)،
__________
(1) أخرجه البخاري رقم (3208) ومسلم رقم (2643).
(2) فعن أبي ذر رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "إني أرى ما لا ترون، وأسمع ما لا تسمعون، إن السماء أطَّت وحقّ لها أن تئط، ما فيها موضع أربع أصابع إلا وملك واضع جبهته ساجداً لله ... "

أخرجه أحمد 5/ 173، والترمذي (رقم2317) وابن ماجه (رقم4190) والحاكم في المستدرك 2/ 510 - 551. وقال: هذا حديث صحيح الإسناد ولم يخرجاه

(1/82)

تختلف عن خلقة بني آدم (جاعل الملائكة رسلاً أولى أجنحة مثنى وثلاث ورباع) [فاطر:1] ولبعضهم أكثر من ذلك (يزيد في الخلق ما يشاء) [فاطر:1] فجبريل عليه السلام له ستمائة جناح، كل جناح منها سد الأفق، فلا يعلم خلقتها ولا كيفيتها إلا الله. أما البشر فلا يستطيعون رؤية الملك على صورته، وإنما يأتي الملك في صورة إنسان كما كان جبريل يأتي إلى النبي صلى الله عليه وسلم في صورة إنسان، ويجلس إليه ويكلمه، ولم يره النبي صلى الله عليه وسلم على صورته الملكية إلا مرتين، مرة وهو في بطحاء مكة رآه في الأفق، ومرة عند سدرة المنتهى في ليلة الإسراء والمعراج، وما عدا هاتين المرتين فإن جبريل يأتي النبي صلى الله عليه وسلم في صورة إنسان، وكثيراً ما يأتي في صورة دحية الكلبي رضي الله عنه.
وقوله: (والنبيين) النبيين جمع نبي وهو من أوحي إليه بشرع ولم يؤمر بتبليغه، والرسول: من أوحي إليه بشرع وأمر بتبليغه ويجب الإيمان بجميع الأنبياء والمرسلين ومن آمن ببعضهم وكفر ببعضهم فهو كافر بالجميع (لا نفرق بين أحد من رسله)
(123) والكتب المنزلة على المرسلين ونشهد أنهم كانوا على الحق المبين:
من أصول الإيمان وأركانه: الإيمان بالكتب التي أنزلها الله على الرسل لهداية الخلق؛ فالله تعالى أنزل الكتب على الرسل من كلامه ووحيه وتشريعه، أنزلها على الرسل ليبلغوها إلى أممهم، فيها الأوامر وفيها النواهي، وفيها شرع الله جل وعلا.

(1/83)

منها ما سماه الله في القرآن ومنها ما لم يسمه، ونحن نؤمن بجميع الكتب، ما سماه لنا وما لم يسمه، كالتوراة التي أنزلها على موسى، والإنجيل الذي أنزله على عيسى، والقرآن الذي أنزله على محمد صلى الله عليه وسلم، والزبور الذي أنزله على داود (وآتينا داود زبورا) [النساء:163] وصحف إبراهيم عليه الصلاة والسلام، فنؤمن بها كلها وأنها في مصلحة الخلق وهداية الخلق وإقامة الحجة، فمن آمن ببعض الكتب وكفر ببعضها فهو كافر بالجميع؛ لأنها كلها من كلام الله فلا يجوز الإيمان ببعضها والكفر بالبعض الآخر، قال تعالى: (أفتؤمنون ببعض الكتاب وتكفرون ببعض فما جزاء من يفعل ذلك منكم إلا خزي في الحياة الدنيا) [البقرة:85].
وكذلك الكتاب الواحد يجب الإيمان به كله والعمل به كله، فلا نأخذ ما يوافق شهواتنا وندع ما يخالفها.
فمن جحد كتاباً من كتب الله، أو بعضاً من الكتاب، أو كلمة من الكتاب، أو حرفاً من الكتاب، فهو كافر بالله عز وجل.
(124) ونسمّي أهل قبلتنا مسلمين مؤمنين:

(1/84)

هذا من العقيدة، أنه من نطق بالشهادتين واستقام عليهما فإنه مسلم، ولو صدر منه بعض المعاصي، ولو كانت من الكبائر، وما دامت المعاصي دون الشرك، ولكن يكون مسلماً ناقص الإسلام وناقص الإيمان وفاسقاً، ولكنه لا يُحكم بكفره إن كانت معاصيه دون الشرك، هذه عقيدة أهل السنة والجماعة، لا يُكفِّرون بالمعاصي التي هي دون الشرك، ولكن ينقص بها الإيمان، وصاحبها يفسق بها الفسق الأصغر الذي لا يخرج من الملة. خلافاً للخوارج الذين يُكفّرون بالكبائر ويخرجون بها من الملة، ويخلدون صاحبها في النار. وخلافاً للمعتزلة الذين يُخرِجون صاحب الكبيرة من الإسلام، ولكن لا يدخلونه في الكفر، ويقولون: هو في منزلة بين المنزلتين، ولكن لو ماتوا على الكبيرة فالمعتزلة مثل الخوارج في الحكم عليهم، وخلاف عقيدة المرجئة الذين يقولون: إنه لا يضر مع الإيمان معصية، من صدق بالله عز وجل فإنه يكون مؤمناً، وإن فعل ما فعل، ولو ترك جميع أركان الإسلام عندهم لا يكون كافراً، المهم التصديق والاعتقاد، أما الأعمال فلا تزيد في الإيمان ولا تنقصه وليست منه، فهو مؤمن تام الإيمان ما دام مصدقاً.
هذا مذهب المرجئة، وهو مذهب ضال.

(1/85)

فهم مع الخوارج على طرفي نقيض؛ قوم تشددوا، وهم الخوارج، وقوم ذابوا وماعوا وقالوا: إن هذه المعاصي لا تضر، وهم المرجئة، وأما أهل السنة والجماعة فتوسطوا، ومذهبهم مأخوذ من الكتاب والسنة، وهو العدل، وفيه الجمع بين الأدلة. أما الخوارج والمعتزلة فأخذوا نصوص الوعيد وتركوا نصوص الوعد، وأما المرجئة فأخذوا بنصوص الوعد وتركوا نصوص الوعيد، لكن أهل السنة والجماعة أخذوا بنصوص الوعد وبنصوص الوعيد، وجمعوا بينها، وهذا الحق (والراسخون في العلم يقولون آمنا به كل من عند ربنا) [آل عمران:7] فيردون هذا إلى هذا، ولا يأخذون بطرف ويتركون الطرف الآخر كما هو مذهب أهل الزيغ (فأما الذين في قلوبهم زيغ فيتبعون ما تشابه منه) [آل عمران:7] يأخذون بالمتشابه ويتركون المحكم الذي يفسر المتشابه.
وقول المصنف: (مسلمين مؤمنين) ليس على إطلاقه؛ لأنهم قد يكونون ناقصين في الإسلام والإيمان، ومتوعدين من الله عز وجل.
(125) ما داموا بما جاء به النبي صلى الله عليه وسلم معترفين، وله بكل ما قاله وأخبر مصدّقين:
أما لو جحدوا شيئاً مما جاء به النبي صلى لله عليه وسلم ولم يعترفوا، صاروا كفاراً، ولو آمنوا ببعض ما جاء به، فإن جحدوا بعضه فهم كافرون بجميع ما جاء به، فالواجب الإيمان به كله، سواء وافق أهواءنا أو خالفها؛ لأنه حق.

(1/86)

أما من كذب ببعض الأحاديث الصحيحة فهو كافر، فلو رد حديثاً في البخاري، والحديث صحيح، وقال: أنا لا أومن بهذا الحديث ولا أصدقه؛ لأنه يخالف العلم الحديث، فسبحان الله! كلام النبي صلى الله عليه وسلم يُتهم، وكلام البشر لا يتهم؟ أيضاً العلم الحديث قد لا يخالف الأحاديث الصحيحة، والحمد لله، فمثلاً ورد في حديث الذباب الذي ينكره هؤلاء أن في أحد جناحيه داءً وفي الآخر دواءً، والطب يقر بهذا أن السم يعالج بضده، وبما يناقضه، والذباب فيه النقيضان، فإنه إذا وقع في الماء فإنه يرفع الجناح الذي فيه الدواء، ويغمس الجناح الذي فيه السم، فالنبي صلى الله عليه وسلم أمر بغمسه بجناحه الذي فيه الدواء (1)، فيغالب السم، فهذا يقره الطب ولا يرده، ولكنه لما خالف أذواق هؤلاء الجهال صاروا يتكلمون بهذا الكلام، وهذا كفر والعياذ بالله، ولهم مقالات شنيعة نحو السنة، يردونها ويشككون فيها، ويقولون إن النبي صلى الله عليه وسلم قال: "أنتم أعلم بأمر دنياكم" (2)، يقولون هذا وهم يدعون أنهم دعاة للإسلام، وهذا موقفهم من سنة النبي صلى الله عليه وسلم، فهؤلاء الجهال يقولون: هذه من أمور الدنيا، والنبي عليه الصلاة والسلام يقول: "أنتم أعلم بأمر دنياكم" فمعناه: أنهم يُجهِّلون النبي صلى الله عليه وسلم.
وقوله: (معترفين) (مصدقين) لا يكفي الاعتراف والتصديق إلا على مذهب المرجئة، بل لابد مع ذلك من العمل بما جاء به، ولابد من الإخلاص في ذلك.
(126) ولا نخوض في الله، ولا نماري في دين الله:
__________
(1) فعن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "إذا وقع الذباب في شراب أحدكم فيلغمسه ثم لينزعه، فإن في إحدى جناحيه داءً والأخرى شفاء" أخرجه البخاري (رقم3320،5782).
(2) أخرجه مسلم (رقم 2363).

(1/87)

لا نخوض في الله، بل نؤمن به وبصفاته وأسمائه، ولا نؤولها ونصرفها عن ظاهرها، ونأتي بمعانٍ ما أرادها الله ولا أرادها النبي صلى الله عليه وسلم، اتباعاً لأهوائنا وعقولنا القاصرة، وهذا كفر بالله عز وجل.
وكذلك في دين الله لا نماري –أي نجادل- ونقول: هذا نؤمن به وهذا نتوقف في الإيمان به، فما دام ثبت في الكتاب والسنة فليس فيه مجال للخوض، بل نؤمن به ونُسَلّم، وإن كان في عقولنا ما لا يدرك هذا الشيء، فعقولنا قاصرة، ولو كانت كاملة لما احتاجت إلى النبي صلى الله عليه وسلم، ولما احتاجت البشرية إلى الرسل، فدل على أن العقول قاصرة، وأنه لابد من إرسال الرسل؛ لإحقاق الحق وإبطال الباطل.
(127) ولا نجادل في القرآن، ونشهد أنه كلام رب العالمين:
قوله: (لا نجادل في القرآن) يشمل عدم القول بأنه ليس من عند الله، كما يقوله الكفار، ويقولون: هو من عند محمد صلى الله عليه وسلم.
وكذلك الجدال في تفسير معاني القرآن، فلا نفسر القرآن من عند أنفسنا، فالقرآن لا يفسر إلا بما جاء في كتاب الله أو ما جاء في سنة رسول الله صلى الله عليه وسلم، أو ما قاله الصحابة أو ما قاله التابعون، أو ما اقتضته اللغة العربية التي نزل بها.
فلا نقول فيه بعقولنا القاصرة، إنما يفسره الله سبحانه الذي نزله، أو النبي عليه الصلاة والسلام الذي وُكل إليه بيانه، أو الصحابة الذين تتلمذوا على المصطفى عليه الصلاة والسلام، أو التابعون الذين رووا عن تلاميذ النبي صلى الله عليه وسلم، أو اللغة التي نزل بها؛ لأنه نزل بلسان عربي مبين. أما تفسيره بما يقوله الطبيب الفلاني أو المفكر الفلاني أو الفلكي الفلاني، فالنظريات تختلف، فاليوم نظرية وغداً نظرية تبطلها؛ لأنها من عمل البشر، فلا يُفسَّر كلام الله بهذه الأشياء التي تتبدل وتتغير كما يفعله الجهال اليوم ويقولون: هذا من الإعجاز العلمي.

(1/88)

قوله: (ونشهد أنه كلام رب العالمين) نشهد أن القرآن كلام الله تكلم الله به حقيقة، وسمعه جبريل من الله، وبلغه إلى النبي صلى الله عليه وسلم، وبلغه محمد عليه الصلاة والسلام إلى أمته، وبلغته أمته كل جيل إلى الجيل الذي بعده، نحن نكتبه ونقرؤه ونحفظه، وهو بذلك كلام الله ما هو بكلامنا، ولا كلام النبي صلى الله عليه وسلم، ولا كلام جبريل عليه السلام.
(128) نزل به الروح الأمين، فعلّمه سيد المرسلين محمداً صلى الله عليه وعلى آله وسلم:
الروح الأمين هو جبريل، وسمي بهذا لأنه مؤتمن لا يغير ولا يبدل؛ مؤتمن على ما حمله الله، لا يتهم بالخيانة كما تقوله اليهود يقولون: جبريل عدونا. أو كما يقوله غلاة الشيعة: إن الرسالة لعلي ولكن جبريل خان وبلغها إلى محمد صلى الله عليه وسلم. فهذا تكذيب لله؛ لأن الله سماه أميناً.
فأنزل الله في اليهود: (من كان عدواً لجبريل فإنه نزله على قلبك بإذن الله مصدقاً لما بين يديه) [البقرة:97]، ثم قال: (من كان عدواً لله وملائكته ورسله وجبريل وميكال فإن الله عدو للكافرين) [البقرة: 98].
من عادى جبريل، أو ملكاً من الملائكة، فإن الله عدوه وكذا من عادى رسولاً من الرسل، فهو كافر، ومن عادى ولياً من أولياء الله فإنه مبارز الله بالمحاربة، كما صح في الحديث (1)، فجبريل علّمه للنبي صلى الله عليه وسلم، قال تعالى: (علمه شديد القوى) [النجم:5] وضمير المفعول في (علمه) راجع إلى النبي صلى الله عليه وسلم، وشديد القوى: جبريل عليه الصلاة والسلام، فعلّم النبي صلى الله عليه وسلم بأمر الله.
(129) وهو كلام الله تعالى لا يساويه شيء من كلام المخلوقين:
__________
(1) فعن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "إن الله تعالى قال: من عادى لي ولياً فقد آذنته بالحرب، وما تقرب إليّ عبدي بشيء أحبَّ إليّ مما افترضته عليه، وما يزال عبدي يتقرب إليّ بالنوافل حتى أحبه ... .. ".
أخرجه البخاري رقم (6502).

(1/89)

هو كلام الله، تكلم به سبحانه حقيقة، وسمعه جبريل من الله حقيقة، وبلغه إلى النبي صلى الله عليه وسلم من غير زيادة ولا نقصان (لا يأتيه الباطل من بين يديه ولا من خلفه) [فصلت:42]، (وإن كادوا ليفتنونك عن الذي أوحينا إليك لتفتري علينا غيره وإذا لاتخذوك خليلاً*ولولا أن ثبتناك لقد كدت تركن إليهم شيئاً قليلاً*إذاً لأذقناك ضعف الحياة وضعف الممات ثم لا تجد لك علينا نصيراً) [الإسراء:73،75] فالرسول يبلغ القرآن، لا ينقص ولا يزيد ولا يبدل (ولو تقول علينا بعض الأقاويل*لأخذنا منه باليمين*ثم لقطعنا منه الوتين) [الحاقة:44،46].
وهو كلام الله، سبحانه وتعالى كما نزل، فالله حفظه من الزيادة والنقص: (إنا نحن نزلنا الذكر وإنا له لحافظون) [الحجر:9]
(130) ولا نقول بخلقه، ولا نخالف جماعة المسلمين:
لا نقول: القرآن مخلوق، كما تقول الجهمية، فهذا كفر وجحود لكلام الله، ووصف لله بالنقص وأنه لا يتكلم، والذي لا يتكلم يكون ناقصاً ولا يكون إلهاً.
ولهذا لما قال قوم السامري: هذا إلهكم وإله موسى، يعنون العجل أو التمثال، قال الله جل وعلا: (أفلا يرون ألا يرجع إليهم قولاً ولا يملك لهم ضراً ولا نفعاً) [طه:89] فقال: (ألا يرجع إليهم قولاً) أي: لا يتكلم، فدل على بطلان عبادتهم له.
وفي الآية الأخرى: (ألم يروا أنه لا يكلمهم ولا يهديهم سبيلاً) [الأعراف:148] والكلام صفة كمال، وعدم الكلام صفة نقص، فالله سبحانه وتعالى منزه عن صفات النقص، ومتصف بصفات الكمال.
(ولا نخالف جماعة المسلمين) فجماعة المسلمين يؤمنون بأنه منزل حقيقة غير مخلوق، منه بدأ وإليه يعود، هذه عقيدة المسلمين في القرآن.
وكذلك لا نخالف جماعة المسلمين في كل ما اجتمعوا عليه من أمور الدين. قال تعالى: (ومن يشاقق الرسول من بعد ما تبين له الهدى ويتبع غير سبيل المؤمنين نوله ما تولى ونصله جهنم وساءت مصيراً).

(1/90)

(من الله بدأ) وليس كما يقول بعض الضلال: إن جبريل أخذه من اللوح المحفوظ، بل سمعه من الله مباشرة، (وإليه يعود) أي: في آخر الزمان، يرفع القرآن إلى الله عز وجل، وهذا من علامات الساعة، فيُنزع القرآن من المصاحف وصدور الرجال، فلا يبقى في الأرض.
(131) ولا نكفَّر أحداً من أهل القبلة بذنب، ما لم يستحله:
(ولا نكفّر أحداً من أهل القبلة بذنب ما لم يستحله) هذا كما سبق أن الذنب إذا لم يكن كفراً أو شركاً مخرجاً من الملة، فإننا لا نُكَفّر به المسلم، بل نعتقد أنه مؤمن ناقص الإيمان، معرض للوعيد وتحت المشيئة. هذه عقيدة المسلم، ما لم يستحله، فإذا استحل ما حرم الله فإنه يكفر، كما لو استحل الربا أو الخمر أو الميتة أولحم الخنزير أو الزنا، إذا استحل ما حرم الله كفر بالله، وكذلك العكس: لو حرم ما أحل الله كفر: (اتخذوا أحبارهم ورهبانهم أرباباً من دون الله والمسيح ابن مريم) [التوبة:31] وجاء تفسير الآية بأنهم أحلوا لهم الحرام وحرموا عليهم الحلال فأطاعوهم (1).
أما لو فعل الذنب وهو لم يستحله بل يعترف أنه حرام فهذا لا يكفر ولو كان الذنب كبيرة دون الشرك والكفر لكنه يكون مؤمناً ناقص الإيمان أو فاسقاً بكبيرته مؤمن بإيمانه.
وقوله: (لا نكفر بذنب) ليس على إطلاقه، فتارك الصلاة متعمداً يكفر (2)،
__________
(1) فعن عدي بن حاتم رضي الله عنه قال: أتيت النبي صلى الله عليه وسلم، وفي عنقي صليب من ذهب، فقال: "يا عديُّ اطرح عنك هذا الوثن". وسمعته يقرأ في سورة براءة: (اتخذوا أحبارهم ورهبانهم أرباباً من دون الله) قال: أما إنهم لم يكونوا يعبدونهم، ولكنهم كانوا إذا أحلوا لهم شيئاً استحلوه، إذا حرّموا عليهم شيئاً حرموه" أخرجه الترمذي رقم (3095).
(2) فعن بريدة بن الحصيب الأسلمي قال: قال رسول الله صلى الله عليه وسلم: "العهد الذي بيننا وبينهم الصلاة، فمن تركها فقد كفر".

أخرجه أحمد 5/ 346،355 والترمذي (رقم 2621) والنسائي 1/ 231 وابن ماجه رقم (1079).

(1/91)

كما دل على ذلك الكتاب والسنة.
(132) ولا نقول: لا يضر مع الإيمان ذنب لمن عمله:
كما تقوله المرجئة، يقولون: ما دام مصدقاً بقلبه فهو مؤمن كامل الإيمان، أما الأعمال فأمرها هيّن، فالذي لا يصلي ولا يصوم ولا يحج ولا يزكي ولا يعمل شيئاً من أعمال الطاعة، يقولون: هو مؤمن بمجرد ما في قلبه! وهذا من أعظم الضلال.
فالرد عليهم أن الذنوب تضر على كل حال، منها ما يزيل الإيمان بالكلية، ومنها ما لا يزيله بالكلية بل ينقصه وصاحبها معرض للوعيد المرتب عليها.
(133) ونرجو للمحسنين من المؤمنين أن يعفو عنهم ويدخلهم الجنة برحمته، ولا نأمن عليهم، ولا نشهد لهم بالجنة:
هذا بحث للشهادة لمعين أنه من أهل الجنة، أو أنه من أهل النار، نحن لا نشهد لأحد بجنة أو نار إلا بدليل، إلا من شهد له المصطفى عليه الصلاة والسلام أنه من أهل الجنة، شهدنا له بذلك، ومن شهد له النبي صلى الله عليه وسلم بالنار شهدنا له بذلك، هذا بالنسبة إلى المعينين، أما بالنسبة إلى العموم فنعتقد أن الكافرين في النار، وأن المؤمنين في الجنة.
أما على وجه الخصوص فلا نحكم لأحد إلا بالدليل، لكن نرجو للمحسن ونخاف على المسيء. هذه عقيدة المسلمين.
(134) ونستغفر لمسيئهم، ونخاف عليهم، ولا نُقَنِّطُهُم:
نستغفر للمسيء؛ لأنه أخونا، وندعو له بالتوبة والتوفيق؛ وإن كان مذنباً، وهذا حق الإيمان علينا (واستغفر لذنبك وللمؤمنين والمؤمنات) [محمد:19].
ولا نُقنّطُ المذنب من رحمة الله كما تقوله الخوارج والمعتزلة، لا نقنطه من رحمة الله، بل هو معرض للوعيد وتحت المشيئة، وإن تاب تاب الله عليه عز وجل: (إنه لا ييئس من روح الله إلا القوم الكافرون) [يوسف:87] (ومن يقنط من رحمة ربه إلا الضالون) [الحجر:56] (ياعبادي الذي أسرفوا على أنفسهم لا تقنطوا من رحمة الله) [الزمر: 53].

(1/92)

والوعيدية الذين هم الخوارج ومن سار في ركابهم، هم الذين يُقنّطون الناس من رحمة الله، ويخرجونهم من الملة بذنوبهم، وإن كانت دون الشرك.
(135) والأمن والإياس ينقلان عن ملة الإسلام:
من أصول العقيدة الإسلامية: الخوف والرجاء، وهما من أعظم أصول العقيدة، والخوف والرجاء لابد من الجمع بينهما، لا يكفي الاقتصار على واحد منهما فقط، كما قال تعالى في وصف أنبيائه: (إنهم كانوا يسارعون في الخيرات ويدعوننا رغباً ورهباً) [الأنبياء:90].
رغباً: هذا هو الرجاء، ورهباً: هذا هو الخوف، وقال سبحانه وتعالى: (أولئك الذين يدعون يبتغون إلى ربهم الوسيلة أيهم أقرب ويرجون رحمته ويخافون عذابه إن عذاب ربك كان محذوراً) [الإسراء:57] فهم يجمعون بين الخوف والرجاء.
وقال جل وعلا: (أمن هو قانت ءانآء الليل ساجداً وقائماً يحذر الآخرة ويرجوا رحمة ربه) [الزمر:9]. ولابد معهما من المحبة لله، فلابد من هذه الأمور الثلاثة: المحبة لله، والخوف منه سبحانه وتعالى، والرجاء لفضله.
فمن اقتصر على المحبة فقط فهو صوفي، فالصوفية يعبدون الله عز وجل بالمحبة، ولا يخافون ولا يرجون، يقول قائلهم؛ أنا لا أعبده طمعاً في جنته، ولا خوفاً من ناره، وإنما أعبده للمحبة فقط، وهذا ضلال والعياذ بالله.
ومن عبد الله بالخوف فقط فهو من الخوارج؛ لأن الخوارج أخذوا جانب الخوف والوعيد فقط، فكفروا بالمعاصي.
ومن عبد الله بالرجاء فقط فهو من المرجئة، الذين أخذوا جانب الرجاء فقط، وتركوا جانب الخوف.
أما أهل التوحيد فيعبدون الله بجميع الثلاث: بالحب والخوف والرجاء، ثم إن الخوف لا يكون معه قنوط، فإن كان معه قنوط من رحمة الله صار كفراً (إنه لا ييئس من روح الله إلا القوم الكافرون) [يوسف:87] قال الخليل عليه الصلاة والسلام: (ومن يقنط من رحمة ربه إلا الضالون) [الحجر:56].

(1/93)

وكذلك الرجاء لا يكون رجاء مع الأمن من مكر الله وعدم الخوف، وهذا مذهب المرجئة، وهو مذهب ضال (أفأمنوا مكر الله فلا يأمن مكر الله إلا القوم الخاسرون) [الأعراف:99] فالرجاء فقط كفر، والخوف دون الرجاء كفر، ولذلك قال المصنف: ينقلان عن ملة الإسلام.
لذا يقول بعض السلف: يجب على العبد أن يكون بين الخوف والرجاء؛ يعني: يسوي بينهما، كجناحي الطائر، وجناحا الطائر معتدلان، لو اختل واحد منهما سقط، فكذلك العبد بين الخوف والرجاء كجناحي الطائر.

(136) وسبيل الحق بينهما لأهل القبلة:
(الحق بينهما) أي: الخوف والرجاء (لأهل القبلة) أي: المسلمين، سُمُّوا أهل القبلة؛ لأنهم يصلون إلى الكعبة، أما من لا يصلي إلى الكعبة فليس من المسلمين لأن الله أمر بالتوجه إلى الكعبة، فالواجب اتباع أمره سبحانه حينما نسخ الاستقبال لبيت المقدس، فالمؤمن يدور مع الأوامر؛ لأنه عبد لله (وما جعلنا القبلة التي كنت عليها إلا لنعلم من يتبع الرسول ممن ينقلب على عقبيه) [البقرة:143].
(137) ولا يخرج العبد من الإيمان إلا بجحود ما أدخله فيه:
هذا الكلام فيه مؤاخذة؛ لأن قصر الكفر على الجحود مذهب المرجئة، ونواقض الإسلام كثيرة منها: الجحود، ومنها: الشرك بالله عز وجل، ومنها: الاستهزاء بالدين أو بشيء منه ولو لم يجحد، وهي نواقض كثيرة ذكرها العلماء والفقهاء في أبواب الردة، ومنها: تحليل الحرام وتحريم الحلال.

(1/94)

وذكر شيخ الإسلام محمد بن عبد الوهاب منها عشرة، وهي أهمها، وإلا فالنواقض كثيرة. فقصرُ نواقض الإسلام على الجحود فقط غلط. وبعض الكتّاب المتعالمين اليوم يحاولون إظهار هذا المذهب من أجل أن يصير الناس في سعة من الدين، ما دام أنه لم يجحد فهو عندهم مسلم، إذا سجد للصنم وقال: أنا ما جحدت، وأنا معترف بالتوحيد، إنما هو ذنب من الذنوب. أو ذبح لغير الله أو سب الله أو سب الرسول أو سب الدين، يقولون: هذا مسلم لأنه؛ لم يجحد، وهذا غلط كبير، وهذا يضيع الدين تماماً، فلا يبقى دين فالواجب الحذر من هذا الخطر العظيم.
(138) والإيمان: هو الإقرار باللسان، والتصديق بالجنان:
هذا تعريف المرجئة، قصروا الإيمان على الإقرار باللسان والتصديق بالجنان.
فالقول الحق: أن الإيمان قول باللسان، واعتقاد بالقلب، وعمل بالجوارح، فالأعمال داخلة في حقيقة الإيمان، وليست بشيء زائد عن الإيمان، فمن اقتصر على القول باللسان والتصديق بالقلب دون العمل، فليس من أهل الإيمان الصحيح.
فالإيمان –كما قال العلماء-: قول باللسان وتصديق بالجنان وعمل بالجوارح، يزيد بالطاعة وينقص بالعصيان.
قال تعالى: (وإذا تليت عليهم آياته زادتهم إيماناً وعلى ربهم يتوكلون) [الأنفال:2] وقال: (فأما الذين آمنوا فزادتهم إيماناً) [التوبة:124] وقال: (ويزداد الذين آمنوا إيماناً) [المدثر: 31] هذه الآيات تدل على زيادة الإيمان والنقص، كما في قوله عليه الصلاة والسلام: "من رأى منكم منكراً فليغيره بيده، فإن لم يستطع فبلسانه، فإن لم يستطع فبقلبه وذلك أضعف الإيمان" (1) فدل على أن الإيمان ينقص. وفي رواية: "وليس وراء ذلك من الإيمان حبة خردل" (2) دل على أن الإيمان ينقص، حتى يكون على وزن حبة خردل.
__________
(1) أخرجه مسلم (رقم 49).
(2) أخرجه مسلم (رقم 50).

(1/95)

وكما في الحديث الصحيح: "أخرجوا من النار من كان في قلبه أدنى أدنى مثقال حبة من خردل من إيمان" (1).
فالإيمان قول باللسان واعتقاد بالقلب وعمل بالأركان يزيد بالطاعة وينقص بالعصيان، هذا تعريفه الصحيح المأخوذ من الكتاب والسنة.
فليس كما تقوله الحنفية: قول باللسان واعتقاد بالجنان فقط.
وليس كما تقوله الكرامية: قول باللسان فقط.
وليس كما تقوله الأشاعرة: اعتقاد القلب فقط.
وليس كما تقوله الجهمية: هو المعرفة بالقلب فقط.
فالمرجئة أربع طوائف، أبعدها الجهمية، وعلى قولهم يكون فرعون مؤمناً؛ لأنه عارف، وإبليس يكون مؤمناً؛ لأنه عارف بقلبه.
وعلى قول الأشاعرة: إنه التصديق بالقلب، يكون أبو لهب وأبو طالب وأبو جهل وسائر المشركين يكونون مؤمنين؛ لأنهم موقنون بقلوبهم ومصدقون، يصدقون النبي صلى الله عليه وسلم في قلوبهم، ولكن منعهم الكبر والحسد من اتباعه صلى الله عليه وسلم.
واليهود يعترفون أنه رسول الله صلى الله عليه وسلم في قلوبهم، ولكن الحسد والكبر: (الذين آتيناهم الكتاب يعرفونه كما يعرفون أبناءهم) [البقرة:146]، وقال في المشركين: (قد نعلم إنه ليحزنك الذي يقولون فإنهم لا يكذبونك ولكن الظالمين بآيات الله يجحدون) [الأنعام:33]، فمعنى (لا يكذبونك) أي أنهم يصدقونك.
وأبو طالب يقول:
ولقد علمت أن دين محمد ... من خير أديان البرية دينا
لولا الملامة أو حذار مسبةٍ ... لرأيتني سمحاً بذاك مبينا

(139) وجميع ما صح عن رسول الله صلى الله عليه وسلم من الشرع والبيان كله حق:
__________
(1) أخرجه البخاري (رقم 7510) ومسلم (رقم 192).

(1/96)

هذا كلام طيب، كل ما صح عن رسول الله صلى الله عليه وسلم فهو حق، بخلاف من يقولون: إن ما ورد عن رسول الله صلى الله عليه وسلم ينقسم إلى متواتر وآحاد، فلا يأخذون إلا بالمتواتر، ويقولون: أحاديث الآحاد تفيد العلم، ولا تفيد اليقين، ولا يستدل بها في العقيدة، وهذا باطل، فكل ما صح عن النبي صلى الله عليه وسلم –متواتراً أو آحاداً، فإنه يفيد العلم، وتبنى عليه العقيدة؛ لأنه صح عن الرسول صلى الله عليه وسلم، وقال تعالى: (وما آتاكم الرسول فخذوه ... ) [الحشر:7].
فإذا صح عن النبي صلى الله عليه وسلم حديث عمل به في كل شيء، بشرط أن يكون قد صح عن النبي صلى الله عليه وسلم، فهناك طوائف الآن يشككون في السنة؛ منهم من يقول: لا يجوز العمل بالسنة مطلقاً، ويكفي العمل بالقرآن فقط (1)، وهناك من يقول: يؤخذ من السنة المتواتر فقط، وكلا الطائفتين ضال.
__________
(1) فعن المقدام بن معدي كرب الكندي قال: قال رسول الله صلى الله عليه وسلم: "ألا إني أُوتيت الكتاب ومثله معه، ألا إني أوتيت القرآن ومثله معه، ألا يوشك رجل ينثني شبعان على أريكته، يقول: عليكم بالقرآن، فما وجدتم فيه من حلال فأحلوه، وما وجدتم فيه من حرام فحرموه ... .".
أخرجه أحمد 4/ 130 وأبو داود (رقم 3804، 4604).
وأخرجه أحمد بلفظ قريب 4/ 132 والترمذي (رقم2664) وابن ماجه (رقم3193) والدارمي (رقم592).

(1/97)

فالواجب على المسلم أن يعتقد أن كل ما صح عن النبي صلى الله عليه وسلم فهو حق، والرسول صلى الله عليه وسلم عمل بخبر الواحد في وقائع كثيرة؛ رؤية الهلال؛ جاءه ابن عمر وأخبره بأنه رأى الهلال فأمر الناس بالصيام، وجاءه أعرابي وأخبره أنه رأى الهلال فقال له: "أتشهد أن لا إله إلا الله؟ أتشهد أن محمداً رسول الله؟ " قال: نعم، فأمر النبي صلى الله عليه وسلم الناس بالصيام (1)، وهو خبر واحد.
كان الرسول صلى الله عليه وسلم يرسل رسله آحاداً، وما كان يرسل جماعات، والمرسل إليهم يعملون بما بلغهم المندوب عن الرسول صلى الله عليه وسلم.
(140) والإيمان واحد. وأهله فيه سواء:
هذا غلط؛ لأن الإيمان ليس واحداً، وليس أهله سواء، بل الإيمان يتفاضل، ويزيد وينقص، إلا عند المرجئة.
والتصديق بالقلب ليس الناس فيه سواءً، فليس إيمان أبي بكر الصديق كإيمان الفاسق من المسلمين؛ لأن الفاسق من المسلمين إيمانه ضعيف جداً، وإيمان أبي بكر الصديق يعدل إيمان الأمة كلها (2)، فليس الناس في أصله سواءً. هذا من ناحية أصله.
__________
(1) أخرجه الترمذي (رقم691) وأبو داود (رقم2340) وابن ماجه (رقم1652) وابن خزيمة (رقم1923) وابن حبان (رقم 870) والحاكم (1/ 424).
(2) فعن عبد الله بن عمر رضي الله عنهما قال: كنا نخير بين الناس في زمن النبي صلى الله عليه وسلم، فنخيِّر أبا بكر، ثم عمر بن الخطاب، ثم عثمان بن عفان رضي الله عنه. أخرجه البخاري (رقم3655) وبلفظ آخر فيه: كنا في زمن النبي صلى الله عليه وسلم لا نعدل بأبي بكر أحداً، ثم عمر ثم عثمان، ثم نترك أصحاب النبي صلى الله عليه وسلم لا نفاضل بينهم (رقم3698).
وعن محمد ابن الحنفية قال: قلت لأبي: أي الناس خير بعد رسول الله صلى الله عليه وسلم؟ قال: أبو بكر. قلت: ثم من؟ قال: ثم عمر. وخشيت أن يقول عثمان. قلت: ثم أنت؟ قال: ما أنا إلا رجل من المسلمين. أخرجه البخاري (رقم 3671).

(1/98)

كذلك من ناحية العمل، الناس يتفاضلون في العمل، منهم كما قال الله عز وجل: (ثم أورثنا الكتاب الذين اصطفينا من عبادنا فمنهم ظالم لنفسه) [فاطر:32] هذا العاصي الذي معصيته دون الشرك، فإنه ظالم لنفسه؛ لأنه معرض نفس للخطر (ومنهم مقتصد) وهو الذي يعمل الواجبات ويتجنب المحرمات.
(ومنهم سابق بالخيرات بإذن الله) [فاطر:32] وهذا هو الذي يعمل الواجبات والمستحبات، ويترك المحرمات والمكروهات وبعض المباحات من باب الاحتياط. فالأمة ليست سواء، فصارت ثلاث طوائف، فمنها الظالم لنفسه، ومنها المقتصد، ومنها السابق بالخيرات، فدل على أن الإيمان متفاضل.
(141) والتفاضل بينهم بالخشية والتقى، ومخالفة الهوى، وملازمة الأولى:
هذا لا يكفي لأن معناه إخراج الأعمال عن مسمى الإيمان، وأنه إذا صدق بقلبه ونطق بلسانه فهو مؤمن كامل الإيمان، والناس لا يتفاضلون في ذلك. وهذا خطأ كبير؛ لأن التفاضل يحصل بما ذكره وبالأعمال الصالحة.
(142) والمؤمنون كلهم أولياء الرحمن، وأكرمهم عند الله أطوعهم وأتبعهم للقرآن:
هذا حق، فالمؤمنون كلهم أولياء الله، يعني: أحبابه، فالله يحب المؤمنين ويحب المتقين ويحب المحسنين ويحب التوابين ويحب المتطهرين، كما أنه يبغض الكافرين ويبغض الفاسقين، فالله يحب ويبغض على الأعمال.
فكل مؤمن يكون ولياً لله، وتتفاضل الولاية، بعضهم أفضل من بعض، قال جل وعلا: (ألا إن أولياء الله لا خوف عليهم ولا هم يحزنون* الذين آمنوا وكانوا يتقون) [يونس:62،63] فمن الناس من ولايته مع الله تامة، ومنهم من ولايته مع الله ناقصة، ومنهم من هو عدو لله بعيد عن الله سبحانه وتعالى.
فكل من فيه إيمان وتقوى فهو ولي الله، ولكن الولاية تتفاضل بحسب الأعمال، فمنهم من ولايته كاملة، ومنهم من هو ولي من وجه، وهو المؤمن الفاسق، ولي لله بطاعته، عدو لله بمعصيته ومخالفته.
ومنهم من هو عدو خالص كالكافر والمشرك.

(1/99)

هذا هو الحق، أما من يرى أنه ليس لله ولي إلا من بُنيَ على قبره مشهد أو ضريح، والذي ليس عليه ضريح هذا فليس بولي؟ كما عند القبوريين! فهذا باطل.
(143) والإيمان: هو الإيمان بالله، وملائكته، وكتبه، ورسله، واليوم الآخر، والقدر: خيره وشره، وحلوه ومره، من الله تعالى:
تعريف الإيمان هو كما سبق: قول باللسان وتصديق بالقلب وعمل بالجوارح، يزيد بالطاعة وينقص بالعصيان (1)، وأما ما ذكره المصنف هنا فهي أركانه كما بينها النبي صلى الله عليه وسلم لما سأله جبريل "قال: أخبرني عن الإيمان، قال: الإيمان أن تؤمن بالله وملائكته وكتبه ورسله واليوم الآخر وتؤمن بالقدر خيره وشره" (2).
وله خصال كثيرة، كما في قوله صلى الله عليه وسلم: "الإيمان بضع وسبعون شعبة –أو بضع وستون شعبة- أعلاها قول: لا إله إلا الله، وأدناها إماطة الأذى عن الطريق" (3) لكن هذه الستة هي الأركان والدعائم التي يقوم عليها.
وتقدم الكلام عن الإيمان بالله، والإيمان بالملائكة، والإيمان بالرسل، والإيمان بالكتب، تقدم كل هذا، ولكنه متفرق في أول هذه العقيدة.
(144) ونحن مؤمنون بذلك كله:
يجب الإيمان بهذا كله، فإن جحد شيئاً من هذه الأركان فإنه ليس بمؤمن؛ لأنه نقص ركناً من أركان الإيمان.

(145) لا نفرق بين أحد من رسله، ونصدقهم كلهم على ما جاءوا به:
__________
(1) فقد أخرج البخاري في كتاب الإيمان، باب زيادة الإيمان ونقصانه، وقول الله تعالى: (وزدناهم هدى) (ويزداد الذين آمنوا إيماناً) وقال: (اليوم أكملت لكم دينكم) فإذا ترك شيئاً من الكمال فهو ناقص.
(2) أخرجه البخاري (رقم50) ومسلم رقم (10).
(3) أخرجه البخاري (رقم9) ومسلم (رقم35) واللفظ له.

(1/100)

هذا سبق، أنه يجب الإيمان بجميع الرسل من أولهم إلى آخرهم، من سمى الله منهم في القرآن ولم يسمَّ؛ فنؤمن بجميع الرسل الذين أرسلهم الله إلى عباده، فمن آمن ببعضهم وكفر ببعض فهو كافر بالجميع؛ لو جحد نبياً واحداً فإنه يكون كافراً بجميع الأنبياء (إن الذين يكفرون بالله ورسله ويريدون أن يفرقوا بين الله ورسله ويقولون نؤمن ببعض ونكفر ببعض ويريدون أن يتخذوا بين ذلك سبيلاً* أولئك هم الكافرون حقاً) [النساء:150،151].
فاليهود كفار؛ لأنهم كفروا بنبيين كريمين، كفروا بعيسى عليه الصلاة والسلام، وكفروا بمحمد صلى الله عليه وسلم، والنصارى كفار؛ لأنهم جحدوا رسالة النبي محمد صلى الله عليه وسلم، فالذين يقولون اليوم: اليهود والنصارى مسلمون ومؤمنون، وأنهم أهل أديان، ويجب التقارب بين الأديان والحوار بين الأديان، هذا خلط وضلال والعياذ بالله، خلط بين الحق والباطل، والإيمان والكفر لأنه بعد بعثة محمد صلى الله عليه وسلم ليس هناك دين صحيح إلا الإسلام (ومن يبتغ غير الإسلام ديناً فلن يقبل منه وهو في الآخرة من الخاسرين) [آل عمران:85].
فالإسلام نسخ كل ما قبله، وأمر الإنس والجن واليهود والنصارى والأميين وجميع العرب والعجم، أمروا باتباع المصطفى صلى الله عليه وسلم، فلا إيمان إلا باتباع هذا الرسول صلى الله عليه وسلم.
(146) وأهل الكبائر من أمة محمد صلى الله عليه وعلى آله وسلم في النار لا يخلدون، إذا ماتوا وهم موحدون:
الكبائر هي الذنوب التي دون الشرك وفوق الصغائر، وضابط الكبيرة هو: كل ذنب رُتب عليه حد، أو ختم بغضب أو لعنة أو نار، أو تبرى الرسول صلى الله عليه وسلم من فاعله، فإن هذا كبيرة، كقوله: "من غشنا فليس منا" (1)، "من حمل علينا السلاح فليس منا" (2).
__________
(1) أخرجه مسلم (رقم101).
(2) أخرجه البخاري (رقم 6874) ومسلم (رقم 98،100،101).

(1/101)

كل هذه الاعتبارات تدل على أن الذنب كبيرة، ولكنها دون الشرك، فصاحبها لا يخرج من الإيمان، وإنما يكون مؤمناً ناقص الإيمان، أو يسمى فاسقاً، هذا مذهب أهل السنة والجماعة، لا يكفرون بالكبائر التي دون الشرك، ولكن لا يمنحون صاحبها اسم الإيمان المطلق، ولكن يمنحونه إيماناً مقيداً؛ فيقال: مؤمن بإيمانه، فاسق بكبيرته.
فلا يقال: هو مؤمن كامل الإيمان، كما تقوله المرجئة، ولا يقال: هو خارج من الإسلام، كما تقوله الخوارج والمعتزلة.
إذاً: فالناس في صاحب الكبيرة التي هي دون الشرك ثلاث طوائف:
الخوارج والمعتزلة: أخرجوه من الإسلام، لكن الخوارج أدخلوه في الكفر، والمعتزلة لم يدخلوه، وقالوا: هو في منزلة بين المنزلتين، ولكنهم أخرجوه من الإسلام.
المرجئة قالوا: هو مؤمن كامل الإيمان، طالما أنه يعتقد في قلبه الإيمان عند جمهورهم وينطق بلسانه عند بعضهم، فإنه مؤمن كامل الإيمان، ولا تنقص هذه المعاصي من إيمانه، وإن كانت كبائر، وهذا ضلال أيضاً.
أما القول الحق فهو مذهب أهل السنة والجماعة: أن صاحب الكبيرة دون الشرك مؤمن، وليس بكافر، لكنه ناقص الإيمان. فهذا يجب معرفته، ويجب أن ترسخه في عقلك، فأهل الشر زاد شرهم في هذا الوقت، وصاروا يظهرون مذهب الإرجاء ليروجوه على الناس، وليستروا على أنفسهم ما هم فيه من الضلال.
فهذا معرفته من أوجب الواجبات على طالب العلم اليوم.
(147) وإن لم يكونوا تائبين، بعد أن لقوا الله عارفين "مؤمنين" وهم في مشيئته وحكمه، إن شاء غفر لهم وعفا عنهم بفضله، كما ذكر عز وجل في كتابه: (ويغفر ما دون ذلك لمن يشاء) وإن شاء عذبهم في النار بعدله:

(1/102)

نعم، هذا هو المذهب الحق: أن أصحاب الكبائر التي دون الشرك ليسوا كفاراً، وأنهم إذا لقوا الله ولم يتوبوا من هذه الكبائر فإنهم تحت المشيئة، إن شاء عذبهم بقدر ذنوبهم، ثم يخرجهم من النار ويدخلهم الجنة بتوحيدهم وإيمانهم، لا يخلدون في النار، والدليل على ذلك قوله تعالى: (إن الله لا يغفر أن يشرك به ويغفر ما دون ذلك لمن يشاء) [النساء:48]، لكن قوله: (عارفين مؤمنين) فيه إجمال، فلو قال: (موحدين) كما قال أولاً لكان أحسن.
وإن شاء الله أمضى فيهم الوعيد، ولكنهم لا يخلدون في النار، هذا مذهب أهل السنة والجماعة، وهذا هو المذهب الحق، بخلاف الخوارج الذين يقولون: إنهم في النار على أي حال، وإنهم خالدون فيها، فمن دخل النار عندهم لا يخرج منها. وخلاف المرجئة القائلين: إنهم لا يمرون على النار أبداً، فهذا غلط، بل لا نضمن لهم النجاة، فهم تحت المشيئة.
إن شاء عفا عنهم بفضله، وإن شاء عذبهم بعدله، وما ظلمهم الله سبحانه وتعالى، بل عذبهم بأعمالهم التي أوجبت لهم ذلك، فالله لا يعذب من لم يعصه، ولا يساوي بين العاصي وبين المؤمن المستقيم، (أفنجعل المسلمين كالمجرمين*ما لكم كيف تحكمون) [القلم: 35،36] (أم نجعل الذين آمنوا وعملوا الصالحات كالمفسدين في الأرض أم نجعل المتقين كالفجار) [ص:28].
هذا استنكار من الله عز وجل، (أم حسب الذين اجترحوا السيئات أن نجعلهم كالذين آمنوا وعملوا الصالحات سواءً محياهم ومماتهم ساء ما يحكمون) [الجاثية: 21].
(148) ثم يخرجهم منها برحمته وشفاعة الشافعين من أهل طاعته:

(1/103)

كما صحت بذلك الأخبار عن رسول الله صلى الله عليه وسلم: أن عصاة الموحدين يخرجون من النار (1)، إما بفضل الله تعالى، وإما بشفاعة الشافعين بإذن الله تعالى، والشفاعة حق، ولكن لا تكون إلا بإذن الله، وأن يكون المشفوع فيه من أهل التوحيد، لا من الكافرين ولا من المشركين ولا من المنافقين.
(149) ثم يبعثهم إلى جنته:
بعد إخراجهم من النار، ورد أنهم يخرجون من النار كالفحم محترقين، ثم يلقون في نهر يسمى: نهر الحياة، فتنبت أجسامهم ولحومهم، ثم بعد ذلك إذا هُذبوا ونُقوا أُذن لهم في دخول الجنة، فيدخلون في الجنة (2).
(150) وذلك بأن الله تعالى تولى أهل معرفته، ولم يجعلهم في الدارين كأهل نكرته، الذين خابوا من هدايته، ولم ينالوا من ولايته:
__________
(1) كما في حديث الشفاعة عن أنس رضي الله عنه وفيه، قال النبي صلى الله عليه وسلم: "يخرج من النار من قال: لا إله إلا الله وكان في قلبه من الخير ما يزن شعيرة، ثم يخرج من النار من قال: لا إله إلا الله وكان في قلبه من الخير ما يزن برة، ثم يخرج من النار من قال: لا إله إلا الله، وكان في قلبه ما يزن من الخير ذرة" أخرجه البخاري (رقم 7410) ومسلم (رقم193).
(2) فعن أبي سعيد الخدري رضي الله عنه أن النبي صلى الله عليه وسلم قال: "إذا دخل أهل الجنة الجنة، وأهل النار النار يقول الله: من كان في قلبه مثقال حبة من خردل من إيمان فأخرجوه، فيخرجون قد امتحشوا وعادوا حمماً، فيلقون في نهر الحياة، فينبتون كما تنبت الحبة في حميل السيل –أو قال: حمية السيل" وقال النبي صلى الله عليه وسلم: "ألم تروا أنها تنبت صفراء ملتوية".
أخرجه البخاري (رقم 5060) ومسلم (رقم 184،185).

(1/104)

قال تعالى: (أم حسب الذين اجترحوا السيئات أن نجعلهم كالذين آمنوا وعملوا الصالحات) [الجاثية:21]، وقوله تعالى: (أم نجعل المتقين كالفجار) [ص:28] إلى غير ذلك من الآيات التي تدل على أن الله لا يسوي بين أهل طاعته وأهل معصيته، ولا بين أهل الإيمان وأهل الكفر، بل يجازي كلاً بعمله. (ولم يجعلهم في الدارين كأهل نكرته الذين خابوا من هدايته ولم ينالوا من ولايته) بل ميز بينهم سبحانه في الدنيا وفي الآخرة، ميز بين أهل الطاعة والمعصية، وبين أهل الكفر والإيمان، في الدنيا وفي الآخرة، ميز بينهم في الدنيا في صفاتهم وعلاماتهم وأفعالهم، فليست أفعال أولياء الله وأهل الطاعة مثل أفعال أعدائه ولا أقوالهم ولا تصرفاتهم، انظر إلى الناس الآن، وانظر إلى تصرفاتهم، انظر إلى تصرفات المتقين والمؤمنين، وانظر إلى تصرفات الفسقة والعاصين، وانظر إلى تصرفات الكفار والملحدين، هذا في الدنيا.
وفي الآخرة كذلك يميز الله بينهم، فهؤلاء يكرمهم بجنته، وهؤلاء يعذبهم بناره وعقوبته؛ لأنه سبحانه حكيم يضع الأمور في مواضعها، فلا يضع الرحمة إلا فيمن يستحقها، ولا يضع سبحانه وتعالى العذاب إلا فيمن يستحقه. لكن قوله: (أهل معرفته) فيه قصور وإيهام أن الإيمان هو مجرد المعرفة كما يقوله غلاة المرجئة فلو قال: (أهل طاعته) لكان أحسن وأوضح.
(151) اللهم يا وليّ الإسلام وأهله، ثبتنا على الإسلام حتى نلقاك به:
هذا من أجمل كلام المصنف يرحمه الله!

(1/105)

إنه لما ذكر هذه المسائل العظيمة الخطيرة سأل الله التثبيت، ألا يضله الله مع أصحاب هذه الضلالات وأصحاب هذه المقالات الضالة، فهذا من الفقه والحكمة؛ أن الإنسان لا يغتر بعلمه، ويقول: أنا أعرف التوحيد وأعرف العقيدة، وليس عليّ خطر، هذا غرور بل عليه أن يخاف من سوء الخاتمة والضلال، يخاف أن ينخدع بأهل الضلال، كم من معتدل انحرف، خصوصاً إذا اشتدت الفتن، يصبح الرجل مسلماً ويمسي كافراً، ويمسي مؤمناً ويصبح كافراً، ويبيع دينه بعرض من الدنيا، كما صح الحديث بذلك (1).
الفتن إذا جاءت يسأل الإنسان الله الثبات (2)،
__________
(1) فعن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: بادروا بالأعمال فتناً كقطع الليل المظلم، يصبح الرجل مؤمناً ويمسي كافراً، أو يمسي مؤمناً ويصبح كافراً، يبيع دينه بعرض من الدنيا" أخرجه مسلم (رقم118).
(2) فعن جابر رضي الله عنهما قال: كان رسول الله صلى الله عليه وسلم يقول: "يا مقلب القلوب ثبت قلبي على دينك" فقلنا: يا رسول الله تخاف علينا وقد آمنا بما جئت به؟ فقال: "نعم، إن القلوب بين أصبعين من أصابع الله يقلبها كيف يشاء".
أخرجه الترمذي (رقم2145) وابن ماجه (رقم3834) والحاكم 1/ 525 - 526، 4/ 321 وصححه ووافقه الذهبي. وقال الترمذي: هذا حديث حسن.

وقد أخرجه مسلم عن عبد الله بن عمرو بن العاص رضي الله عنهما أنه سمع رسول الله صلى الله عليه وسلم يقول: "إن قلوب بني آدم كلها بين إصبعين من أصابع الرحمن، كقلب واحد، يصرفه حيث يشاء". ثم قال رسول الله صلى الله عليه وسلم: "اللهم مصرف القلوب صرف قلوبنا على طاعتك" أخرجه مسلم (رقم2654).

(1/106)

ولا يقول: أنا لست على خطر، أنا عارف وأنا أصلي، نعم، أنت عارف وتصلي والحمد لله، لكن عليك خطر وعليك أن تخاف، أنت أفضل أم إبراهيم عليه الصلاة والسلام؟ قال: (واجنبني وبنيّ أن نعبد الأصنام) [إبراهيم:35] إبراهيم خاف على نفسه من عبادة الأصنام، مع أنه هو الذي كسّرها وحطّمها بيده، ولقي في ذلك العذاب والإهانة في سبيل الله عز وجل، ومع هذا يقول: (وأجنبني وبنيّ أن نعبد الأصنام) [إبرهيم:35] ولم يقل: أنا الآن نجوت، بل طلب من الله أن يجنبه وبنيه أن يعبدوا الأصنام، فالإنسان يخاف دائماً من ربه عز وجل، وكم من مهتد ضل، وكم من مستقيم انحرف، وكم من مؤمن كفر وارتد، وكم من ضال هداه الله، وكم من كافر أسلم، فالأمر بيد الله سبحانه وتعالى.
(152) ونرى الصلاة خلف كل برٍّ وفاجرٍ من أهل القبلة، وعلى من مات منهم:
هذا فيه مسألتان:
الأولى: أن الصلاة عمل وإحسان، فإذا فعلها الناس خصوصاً ولاة الأمور، فإنهم عملوا معروفاً وإحساناً، وفي ترك الصلاة خلفهم فيه محظور عظيم، من شق العصا، وتفريق الكلمة، وسفك الدماء وهذا خطر عظيم، فيجب أن يُتلافى، قال عليه الصلاة والسلام: "صلوا خلف من قال: لا إله إلا الله، وعلى من قال: لا إله إلا الله" (1)، هذا من حيث العموم، فكيف بولاة الأمور الذين في منابذتهم ومخالفتهم شق لعصا الطاعة، وتفريق الكلمة، وآثار سيئة على المسلمين؟
هذا مذهب أهل السنة والجماعة، يصلون الجمع والجماعات، ويجاهدون في سبيل الله مع كل أمير، براً كان أو فاجراً، ما لم يخرج عن الإسلام.
هذا أصل من أصول أهل السنة والجماعة، من عهد الصحابة إلى عهد الأئمة، وهو الذي عليه إجماع المسلمين من أهل السنة والجماعة.
__________
(1) أخرجه الدارقطني (2/ 43 رقم1743).

(1/107)

المسألة الثانية: الصلاة على جنازة المسلم وإن كان فاسقاً، ما لم يخرج من الإسلام، فهو مسلم له ما للمسلمين وعليه ما على المسلمين، أما إذا خرج عن الإسلام فلا يصلى عليه؛ لأنه ليس بمسلم، وليس كل إنسان يَحكُمُ على الناس بالردة، إنما يحكم بذلك أهل العلم والبصيرة بالرجوع إلى قواعد أهل السنة والجماعة، أما كل أحد فلا يحكم بذلك، وإن كانت نيته طيبة ومقصده حسناً، إنما الحكم لأهل البصيرة والراسخين في العلم.
(153) ولا ننزل أحداً منهم جنة ولا ناراً:
نحن لا نشهد لأحد، مهما بلغ من الصلاح والتقى، لا نشهد له بالجنة؛ لأننا لا نعلم الغيب، ولا نحكم لأحد من المسلمين بالنار مهما عمل من المعاصي، لا نحكم عليه بالنار؛ لأننا لا ندري بما ختم له وما مات عليه (1)، وهذا في المعيّن.
فنحن ما لنا إلا الظاهر فقط، وكذلك لا يحكم لأحد بالنار، إلا من شهد له بذلك الرسول صلى الله عليه وسلم، سواء بجنة أو نار، مثل العشرة المبشرين بالجنة، وهم الخلفاء الراشدون الأربعة، وسعد بن أبي وقاص، وسعيد بن زيد بن عمرو بن نفيل، وعبد الرحمن بن عوف، والزبير بن العوام، وأبو عبيدة عامر بن الجراح، وطلحة بن عبيد الله، رضي الله عنهم (2).
__________
(1) عن سهل بن سعد الساعدي رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: " ... . إنما الأعمال بخواتيمها" أخرجه البخاري (رقم6493).
(2) فعن سعيد بن زيد حدّث في نفرٍ: أن رسول الله صلى الله عليه وسلم قال: "عشرة في الجنة: أبو بكر في الجنة، وعمر في الجنة، وعثمان، وعلي، والزبير، وطلحة، وعبدالرحمن، وأبو عبيدة، وسعد بن أبي وقاص" قال: فعدَّ هؤلاء التسعة، وسكت عن العاشر، فقال القوم: ننشدك الله يا أبا الأعور من العاشر؟ قال: نشدتموني بالله، أبو الأعور في الجنة.

أخرجه الترمذي (رقم3757) وقال أبو عيسى: أبو الأعور هو سعيد بن زيد بن عمرو بن نوفيل. وسعمت محمداً –يعني البخاري- يقول: هو أصح من الحديث الأول.

(1/108)

وكذلك شهد رسول الله صلى الله عليه وسلم لثابت بن قيس بن شماس الأنصاري، شهد له بالجنة، وكذلك رجل من الأنصار قال: "يدخل عليكم رجل من أهل الجنة" فدخل رجل تنطف لحيته من وضوئه، وبيده اليسرى نعلاه، ثم جلس في الحلقة، وفي اليوم الثاني والثالث قال عليه الصلاة والسلام نفس المقالة، ودخل نفس الرجل، وهذا من باب التأكيد، وإلا فشهادة واحدة تكفي، وقد تابعه عبد الله بن عمرو –رضي الله عنهما- حتى يعلم عمله الذي بسببه بشر بالجنة، فلم يجد عنده كثير عبادة، وجده محافظاً على الفرائض، ويقوم من الليل، وكان إذا استيقظ من الليل ذكر الله وسبح وهلل، فلما أراد عبد الله أن يغادر قال للرجل: إني سمعت رسول الله عليه الصلاة والسلام يقول كذا وكذا، فأردت أن أسبر عملك، فقال الرجل: ما هو إلا ما رأيت. فلما ولىّ دعاه وقال: إلا أنني لا أجد في قلبي غلاً على مسلم، قال: هذا، الذي لا نطيقه (1).
الحاصل: أن النبي صلى الله عليه وسلم إذا شهد لأحد بالجنة، فإننا نشهد له بالجنة، ونقطع له بالجنة، وأما غيره فلا نقطع له، ولكن نرجو له الخير. وكذلك الكافر المعين لا نحكم عليه بالنار؛ لأنه قد يتوب ويموت على التوبة، يختم له بخير، لكننا نخاف عليه، هذا من حيث التعيين.
أما من حيث العموم: فنقطع أن المسلمين في الجنة، ونقطع أن الكفار من أهل النار.
(154) ولا نشهد عليهم بكفر ولا بشرك ولا بنفاق، ما لم يظهر منهم شيء من ذلك:
__________
(1) أخرجه أحمد في مسنده 3/ 166 وعبد الرزاق في مصنفه (رقم20559) والبغوي في شرح السنة (رقم3535) والنسائي في عمل اليوم والليلة (رقم863) والبيهقي في شعب الإيمان (رقم6605).

(1/109)

الأصل في المسلم: العدالة، وهذه قاعدة عظيمة فلا نسيء الظن فيه ولا نتجسس عليه، ولا نتتبعه، لكن إن ظهر لنا شيء حكمنا به عليه، وإن لم يظهر شيء فلا نسيء الظن بالمسلمين، فنعامله بما يظهر منه، ونحن لسنا مكلفين بالبحث عن الناس والتحري عنهم والحكم عليهم، لم يكلفنا الله بذلك (1).
(155) ونذر سرائرهم إلى الله تعالى:
نحسن الظن بهم، وسرائرهم إلى الله تعالى، ولم نكلف أن نبحث عن الناس وعن أحوالهم، والواجب ستر المسلم وإحسان الظن به، والتآخي بين المسلمين (2) (إنما المؤمنون إخوة) [الحجرات:10].
(156) ولا نرى السيف على أحد من أمة محمد صلى الله عليه وسلم إلا من وجب عليه السيف:
__________
(1) فعن ابن عمر رضي الله عنهما قال: صعد رسول الله صلى الله عليه وسلم المنبر فنادى بصوت رفيع، فقال: "يا معشر من قد أسلم بلسانه ولم يُفضِ الإيمان إلى قلبه، لا تؤذوا المسلمين ولا تعيروهم ولا تتبعوا عوارتهم، فإنه من تتبع عورة أخيه المسلم تتبع الله عورته، ومن تتبع الله عورته يفضحه الله ولو في جوف رحله".
ونظر ابن عمر يوماً إلى البيت أو إلى الكعبة فقال: ما أعظمك وأعظم حرمتك والمؤمن أعظم حرمة عند الله منك. أخرجه الترمذي (رقم2037) وقال: هذا حديث حسن غريب.
(2) فعن ابن عمر رضي الله عنهما أن رسول الله صلى الله عليه وسلم قال: "المسلم أخو المسلم، لا يظلمه ولا يسلمه ومن كان في حاجة أخيه كان الله في حاجته، ومن فرّج عن مسلم كربة فرج الله عنه كربة من كربات يوم القيامة، ومن ستر مسلماً سرته الله يوم القيامة".
أخرجه البخاري (رقم2442) ومسلم (رقم 2580).

(1/110)

لا يجوز قتل المسلم، واستباحة دمه؛ لأن الله عصمه بالإسلام، قال عليه الصلاة والسلام: "أُمرت أن أُقاتل الناس حتى يقولوا: لا إله إلا الله، فإذا قالوها فقد عصموا مني دماءهم وأموالهم إلا بحقها، وحسابهم على الله" (1) فمن أظهر الإسلام ونطق بالشهادتين، ولم يظهر منه ناقض من نواقض الإسلام، فإن دمه حرام، فلا يجوز الاعتداء عليه وسفك دمه، قال عليه الصلاة والسلام: "إن دماءكم وأموالكم وأعراضكم عليكم حرام، كحرمة يومكم هذا في شهركم هذا في بلدكم هذا" (2) قال هذا في خطبته بمنى يوم النحر.
هل هناك أشد من هذا؟ فحرمة المؤمن عند الله أعظم من حرمة الكعبة؛ لأن النبي صلى الله عليه وسلم لما نظر إلى الكعبة قال: "ما أشد حرمتك! وحرمة المسلم أعظم عند الله من حرمتك" أو كما قال عليه الصلاة والسلام (3).
وجاء عنه عليه الصلاة والسلام: "لا يحل دم امرئ مسلم إلا بإحدى ثلاث: الثيب الزاني، والنفس بالنفس، والتارك لدينه المفارق للجماعة" (4).
الأول: الثيب الزاني، هو المحصن الذي سبق أن وطأ زوجته في نكاح صحيح وهما عاقلان بالغان حران، فإذا زنى رُجم حتى الموت.
الثاني: المسلم إذا تعدّى على المسلم فقتله ظلماً وعدواناً، وطالب أولياء المقتول بالقصاص فيُقتل (يا أيها الذين آمنوا كتب عليكم القصاص في القتلى) [البقرة:178] أي: فرض عليكم، وقال تعالى: (وكتبنا عليهم فيها أن النفس بالنفس) [المائدة:45].
والثالث: هو المرتد، فيقتل حد الردة، وما عدا الثلاثة فدم المسلم محرَّم حرمةً عظيمة.
__________
(1) أخرجه البخاري (رقم25،392،2946) ومسلم (رقم 21،22).
(2) أخرجه البخاري (رقم67) ومسلم (رقم 1679).
(3) وقد ثبت ذلك عن ابن عمر، فهو موقوف عليه، كما عند الترمذي (رقم2037)، وقال عنه: هذا حديث حسن غريب.
(4) أخرجه البخاري (رقم6878) ومسلم (رقم1676).

(1/111)

كذلك البغي، إن بغى على المسلمين ولو كان مسلماً فالبغاة يقاتلون؛ لأنهم يريدون أن يفرقوا كلمة المسلمين، ويخرجوا على إمامهم، فيجب قتالهم (وإن طائفتان من المؤمنين اقتتلوا فأصلحوا بينهما فإن بغت إحداهما على الأخرى فقاتلوا التي تبغي حتى تفي إلى أمر الله) [الحجرات:9] وتُستحل دماؤهم من أجل كفهم عن البغي، ولصيانة جماعة المسلمين وكلمتهم وحفظ الأمن.
وكذلك تستباح دماء قطاع الطريق (إنما جزاؤا الذين يحاربون الله ورسوله ويسعون في الأرض فساداً أن يقتلوا أو يصلبوا أو تقطع أيديهم وأرجلهم من خلاف أو ينفوا من الأرض) [المائدة:33] فجزاؤهم على حسب جرائمهم.
فهؤلاء أحل الله قتلهم؛ لدفع شرهم وعدوانهم.
(157) ولا نرى الخروج على أئمتنا وولاة أمورنا:
هذه مسألة عظيمة، فمن أصول أهل السنة والجماعة: أنهم لا يرون الخروج على ولاة أمر المسلمين (يا أيها الذين آمنوا أطيعوا الله وأطيعوا الرسول وأولي الأمر منكم) [النساء:59] وقال عليه الصلاة والسلام: "من يطع الأمير فقد أطاعني، ومن يعصِ الأمير فقد عصاني" (1) فلا يجوز الخروج عليهم؛ ولو كانوا فساقاً لأنهم انعقدت بيعتهم، وثبتت ولايتهم، وفي الخروج عليهم ولو كانوا فساقاً مفاسد عظيمة، من شق العصا، واختلاف الكلمة، واختلال الأمن، وتسلط الكفار على المسلمين.
قال شيخ الإسلام رحمه الله تعالى: (ما خرج قوم على إمامهم إلا كانت حالتهم بعد الخروج أسوأ من حالتهم قبل الخروج) أو كما ذكر.
__________
(1) أخرجه البخاري (رقم2957) ومسلم (رقم1835).

(1/112)

وهذا حتى عند الكفار، إذا قاموا على ولي أمرهم وخرجوا عليه، فإنه يختل أمنهم ويصبحون في قتل وقتيل، ولا يقر لهم قرار، كما هو مشاهد في الثورات التي حدثت في التاريخ، فكيف بالخروج على إمام المسلمين؟ فلا يجوز الخروج على الأئمة وإن كانوا فساقاً، ما لم يخرجوا عن الدين، قال عليه الصلاة والسلام: "اسمعوا وأطيعوا إلا أن تروا كفراً بواحاً عندكم من الله فيه برهان" (1) فالفسق والمعاصي لا توجب الخروج عليهم، خلافاً للخوارج والمعتزلة الذين يرون الخروج عليهم إن كان عندهم معاصٍ وحصل منهم فسق، فيقولون: هذا هو الأمر بالمعروف والنهي عن المنكر، ويقصدون به الخروج على ولاة أمور المسلمين.
فأصول المعتزلة خمسة:
الأول: التوحيد، ومعناه: نفي الصفات، ويرون من يثبت الصفات فهو مشرك.
الثاني: العدل، ومعناه: نفي القدر، فيقولون: إن إثبات القدر جور وظلم، ويجب العدل على الله.
الثالث: الأمر بالمعروف والنهي عن المنكر، ويريدون به الخروج على أئمة المسلمين إن كان عندهم معاصٍ دون الكفر. وهذا هو المنكر بنفسه، وليس من المعروف في شيء.
الرابع: المنزلة بين المنزلتين، وهو الحكم على أصحاب الكبائر بالخروج من الإسلام، وعدم الدخول في الكفر، وأما الخوارج فيحكمون عليه بالكفر.
الخامس: إنفاذ الوعيد، ومعناه، أن من مات على معصية وهي كبيرة من الكبائر دون الشرك، فهو خالد مخلد في النار، فهم يوافقون الخوارج في مصيره في الآخرة، ويخالفون الخوارج في أنه في منزلة بين المنزلتين، وألّف فيها القاضي عبد الجبار –من أئمتهم- كتاباً سماه: شرح الأصول الخمسة.
(158) وإن جاروا:
__________
(1) أخرجه البخاري (رقم7056) ومسلم (رقم 1709).

(1/113)

الجور معناه: الظلم، وإن تعدوا وظلموا الناس بأخذ أموالهم، وضرب ظهورهم، أو يقتلون المسلم، فلا يرون الخروج عليهم؛ لقوله عليه الصلاة والسلام: "اسمع وأطع وإن أخذ مالك وجلد ظهرك" (1) فالصبر عليهم أولى من الخروج؛ لما في الخروج من المفاسد العظيمة، فهذا من باب ارتكاب أخف الضررين لدفع أعلاهما، وهي قاعدة عند أهل السنة والجماعة، والنبي صلى الله عليه وسلم أمر بالصبر على جور الولاة وإن ظلموا وجاروا وإن فسقوا.
(159) ولا ندعو عليهم:
لا يجوز الدعاء عليهم: لأن هذا خروج معنوي، مثل الخروج عليهم بالسلاح، وكونه دعا عليهم؛ لأنه لا يرى ولايتهم، فالواجب الدعاء لهم بالهدى والصلاح، لا الدعاء عليهم، فهذا أصل من أصول أهل السنة والجماعة، فإذا رأيت أحداُ يدعو على ولاة الأمور، فاعلم أنه ضال في عقيدته، وليس على منهج السلف، وبعض الناس قد يتخذ هذا من باب الغيرة والغضب لله عز وجل، لكنها غيرة وغضب في غير محلهما؛ لأنهم إذا زالوا حصلت المفاسد.
قال الإمام الفضيل بن عياض –رحمه الله- ويروي ذلك عن الإمام أحمد يقول: (لو أني أعلم أن لي دعوة مستجابة لصرفتها للسلطان).
والإمام أحمد صبر في المحنة، ولم يثبت عنه أنه دعا عليهم أو تكلم فيهم، بل صبر وكانت العاقبة له، هذا مذهب أهل السنة والجماعة.
فالذين يدعون على ولاة أمور المسلمين ليسوا على مذهب أهل السنة والجماعة، وكذلك الذين لا يدعون لهم، وهذا علامة أن عندهم انحرافاً عن عقيدة أهل السنة والجماعة.
__________
(1) أخرجه مسلم (رقم1847) من حديث حذيفة بن اليمان.

(1/114)

وبعضهم ينكر على الذين يدعون في خطبة الجمعة لولاة الأمور، ويقولون: هذه مداهنة، هذا نفاق، هذا تزلف. سبحان الله! هذا مذهب أهل السنة والجماعة، بل من السنة الدعاء لولاة الأمور؛ لأنهم إذا صلحوا صلح الناس، فأنت تدعو لهم بالصلاح والهداية والخير، وإن كان عندهم شر، فهم ما داموا على الإسلام فعندهم خير، فما داموا يُحَكِّمون الشرع، ويقيمون الحدود، ويصونون الأمن، ويمنعون العدوان عن المسلمين، ويكفون الكفار عنهم، فهذا خير عظيم، فيدعى لهم من أجل ذلك. وما عندهم من المعاصي والفسق، فهذا إثمه عليهم، ولكن عندهم خير أعظم، ويُدعى لهم بالاستقامة والصلاح فهذا مذهب أهل السنة والجماعة، أما مذهب أهل الضلال وأهل الجهل، فيرون هذا من المداهنة والتزلف، ولا يدعون لهم، بل يدعون عليهم.
والغيرة ليست في الدعاء عليهم، فإن كنت تريد الخير؛ فادعُ لهم بالصلاح والخير، فالله قادر على هدايتهم وردهم إلى الحق، فأنت هل يئست من هدايتهم؟ هذا قنوط من رحمة الله، وأيضاً الدعاء لهم من النصيحة، كما قال عليه الصلاة والسلام: "الدين النصيحة، الدين النصيحة، الذين النصيحة" قلنا: لمن يا رسول الله؟ قال: "لله ولكتابه ولرسوله ولأئمة المسلمين وعامتهم" (1). فهذا أصل عظيم يجب التنبه له، وبخاصة في هذه الأزمنة.
(160) ولا ننزع يداً من طاعتهم:
(ولا ننزع يداً من طاعتهم) هذا تأكيد لما سبق، حتى ولو حصل منهم ظلم وجور ومعاصٍ وكبائر دون الشرك، فإننا لا ننزع يداً من طاعتهم، ولا نخرج عليهم ولا نعصيهم (يا أيها الذين آمنوا أطيعوا الله وأطيعوا الرسول وأولي الأمر منكم) [النساء:59] بل نجاهد معهم، ونشهد الجمع والجماعات والأعياد معهم؛ من أجل اجتماع كلمة المسلمين.
__________
(1) أخرجه مسلم (رقم55) وأخرجه البخاري تعليقاً في كتاب الإيمان، باب قول النبي صلى الله عليه سلم: "الدين النصيحة لله ولرسوله ولأئمة المسلمين وعامتهم".

(1/115)

(161) ونرى طاعتهم من طاعة الله عز وجل فريضة، ما لم يأمروا بمعصية:
قال تعالى: (يا أيها الذين آمنوا أطيعوا الله وأطيعوا الرسول وأولي الأمر منكم) [النساء:59] فالله أمر بطاعة ولاة الأمر من المسلمين، أما الكافر فلا طاعة له على المسلمين (ولن يجعل الله للكافرين على المؤمنين سبيلاً) [النساء:141] لأنه قال: (وأولي الأمر منكم) يعني المسلمين. فتجب طاعتهم إلا إذا أمروا بمعصية، فإنه لا طاعة لمخلوق في معصية الله، فلا تطعه في تلك المعصية، لكن ليس المعنى أن تخرج عليه وتنزع الطاعة مطلقاً، بل لا تطعه في تلك المعصية، وأطعه فيما عداها، مما ليس بمعصية وقال عليه الصلاة والسلام: "إنما الطاعة في المعروف" (1).
(162) وندعو لهم بالصلاح والمعافاة:
ندعو الله أن يرجعهم إلى الحق، ويصحح ما عندهم من الخطأ، ندعو لهم بالصلاح؛ لأن صلاحهم صلاح للمسلمين، وهدايتهم هداية للمسلمين، ونفعهم يتعدّى لغيرهم، فأنت إن دعوت لهم دعوت للمسلمين.
(163) ونتبع السنة والجماعة، ونجتنب الشذوذ والخلاف والفرقة:
هذا أصل عظيم من أصول أهل السنة والجماعة، وهو اتباع سنة النبي صلى الله عليه وسلم، قال عليه الصلاة والسلام: "فإنه من يعش منكم فسيرى اختلافاً كثيراً، فعليكم بسنتي وسنة الخلفاء الراشدين المهديين من بعدي، تمسكوا بها وعضوا عليها بالنواجذ، وإياكم ومحدثات الأمور، فإن كل محدثة بدعة، وكل بدعة ضلالة، وكل ضلالة في النار" (2) فلما أمر بالسنة، نهى عن البدعة.
__________
(1) أخرجه البخاري (رقم4340،7145) ومسلم (رقم1840).
(2) أخرجه أبو داود (رقم4607) والترمذي (رقم2681) وابن ماجه (42).

(1/116)

والبدعة: ما أُحدث في الدين مما ليس منه؛ لقوله عليه الصلاة والسلام: "من عمل عملاً ليس عليه أمرنا فهو رد" (1)، وكل عبادة وكل عمل يتقرب به العبد لله، وليس عليه دليل من الكتاب ولا السنة، فهو بدعة، وإن كان قصد فاعله التقرب إلى الله فهو إنما يبعده عن الله، ولا يثاب عليه؛ بل يعاقب، فالسنة ما كان عليه دليل من الكتاب أو السنة.
والبدع كثيرة جداً، فالناس يُحدثُون بدعاً كثيرة، فالبدع لا تُقرّ ولا يُعمل بها مهما كانت وممن صدرت، ومن البدع ما يعمل من الاحتفالات بالمولد النبوي، فهو بدعة، ليس عليه دليل من الكتاب ولا السنة ولا هدي الخلفاء الراشدين، ولا من هدي القرون المفضلة التي شهد لها رسول الله صلى الله عليه وسلم بالخيرية، إنما أُحدث بعد هذه القرون لما فشا الجهل، وأول من أحدث المولد: الشيعة الفاطميون، ثم أخذه الأغرار المنتسبون لأهل السنة عن حسن نية وقصد، ويزعمون أنه من محبة الرسول، وليس ذلك من محبته، إنما المحبة بالاتباع لا الابتداع:
تعصي الإله وأنت تزعم حبه ... هذا لعمري في القياس شنيع
لو كان حبك صادقاً لأطعته ... إن المحب لمن يحب مطيع
فعلامة المحبة الصادقة: الاتباع، أما الابتداع فهي علامة على الكراهة؛ لأن النبي صلى الله عليه وسلم حذر من البدعة، وأنت تحييها وتحدثها، فمعنى ذلك أنك تكره السنة، وإذا كنت تكره السنة فأنت تكره الرسول فإن كنت تريد الخير فتب إلى الله وارجع، أما العناد والمكابرة فهذا اختيار سيئ لنفسك.
__________
(1) أخرجه مسلم (رقم 1718) وأخرجه البخاري بلفظ: "من أحدث في أمرنا هذا ما ليس فيه فهو رد" (رقم2697).

(1/117)

وكذلك نلزم الجماعة ونترك الشذوذ؛ فلا نأتي بعمل ولا بقول شاذ ليس عليه عمل المسلمين وقولهم؛ لأن هذا يُفرّق الكلمة ويحدث العداوة، فما دام المسلمون يمشون على منهج الكتاب والسنة، فلا نترك ما هم عليه لقول شاذ، فالشذوذ والمخالفات لا تجوز، والحمد لله، المسلمون يبحثون عن الحق، وإجماعهم "إن الله تعالى لا يجمع أمتي على ضلالة" (1)، حتى الحديث إن ورد عن طريق وسند صحيح، لكن فيه مخالفة لما هو أصح منه؛ فيسمى حديثاً شاذاً عند المحدثين.
فيجب التثبت في هذه الأمور، ولا ننبش في أقوال وأفعال مهجورة ونؤلف فيها ونشوش على الناس أمور دينهم، والشذوذ: مخالفة ما عليه جماعة المسلمين، والخلاف ضد الاتفاق، والفرقة ضد الاجتماع، والشذوذ ضد الائتلاف، أما أن نبحث عن الشاذ، فهذا تضليل للأئمة وتجهيل لهم، وهل أنت أوتيت علماً أكثر من علمهم، وخصصت بعلم لم يصلوا إليه؟ وما آل إليه بعض الناس من هذه الأمور في العصور المتأخرة التي يفشو فيها الجهل، وأغلب ما يصدر ذلك عن واحد متعالم وليس بعالم، ولم يدرس العقيدة الصحيحة والفقه، إنما تفقه على نفسه وصار يضيف إلى دين الله ما ليس منه، وهذه مصيبة، فالعلم ليس بفوضى، إنه يحتاج إلى ضوابط وفقه ودراية.
(164) ونحب أهل العدل والأمانة، ونبغض أهل الجور والخيانة:
المحبة عمل قلبي، والمحبة على قسمين:
أولاً: محبة طبيعية، كمحبة الإنسان لأهله وزوجته وأولاده، ومحبته لأصدقائه، ومحبته للأكل والشرب، فهذه المحبة لا تدخل في أمر العبادة.
ثانياً: محبة دينية، وهذه على نوعين:
النوع الأول: محبة الله سبحانه وتعالى، وهي أعظم أنواع العبادة، يقول ابن القيم:
وعبادة الرحمن غاية حبه ... مع ذل عابده هما قطبان
وعليهما فلك العبادة دائر ... ما دار حتى قامت القطبان
__________
(1) أخرجه الترمذي (رقم2172).

(1/118)

عبادة الرحمن غاية حبه، أي: منتهى حبه، وتدور عليها أمور العبادات كلها، فهي نوع عظيم من أنواع العبادة، لا يجوز أن يُحب أحد مع الله (ومن الناس من يتخذ من دون الله أنداداً يحبونهم كحب الله) [البقرة:165] هذا شرك في المحبة، التي هي أعظم أنواع العبادة، ولذلك قال: (والذين آمنوا أشد حباً لله) [البقرة:165] فالمؤمنون لا يحبون إلا الله، ومحبتهم أشد من محبة أهل الأصنام لأصنامهم؛ لأن محبة الله لا تنقطع في الدنيا ولا في الآخرة، أما محبة غيره من المعبودين فتنقطع في الآخرة، وتحصل العداوة بين من عبد من دون الله ومن عبده (وإذا حُشر الناس كانوا لهم أعداءً وكانوا بعبادتهم كافرين) [الأحقاف:6]، (إنما اتخذتم من دون الله أوثاناً مودة بينكم في الحياة والدنيا ثم يوم القيامة يكفر بعضكم ببعض ويلعن بعضكم بعضاً ومأواكم النار) [العنكبوت:25].
النوع الثاني: المحبة في الله ولأجل الله، وذلك بأن تحب ما يحبه الله من الأعمال والأشخاص، وتحب أهل الإيمان والتقوى، (إن الله يحب التوابين ويحب المتطهرين) [البقرة:222]، (إن الله يحب المحسنين) [البقر:195]، فأنت تحبهم؛ لأن الله يحبهم، وفي مقدمة هؤلاء: الملائكة، والأنبياء والرسل، والأولياء والصالحون، وجميع المؤمنين.
وهذه تسمى المحبة في الله، وهي أوثق عرى الإيمان، كما جاء في الحديث: "أوثق عرى الإيمان: الحب في الله والبغض في الله" (1)، وقال عليه الصلاة والسلام: "ثلاث من كن فيه وجد حلاوة الإيمان" ذكر منها: "أن يحب المرء لا يحبه إلا لله" (2).
فتحب أولياء الله لأن الله يحبهم، وتبغض أعداء الله لأن الله يبغضهم، فيكون الحب والبغض من أجل الله، وليس طمعاً في الدنيا، فلا يجد العبد حلاوة الإيمان حتى يحب في الله ويبغض في الله، ويوالي ويعادي الله.
__________
(1) أخرجه الطبراني في معجمه الكبير (11/ 215رقم11537).
(2) أخرجه البخاري (رقم16) ومسلم (رقم43).

(1/119)

قال ابن عباس رضي الله عنهما: "صارت عامة مؤاخاة الناس على أمر الدنيا، وذلك لا يجدي على أهله شيئاً".
وهذه المحبة تبقى في الدنيا والآخرة، وأما محبة الدنيا فتنقطع، وتكون عداوة في الآخرة (الأخلاء يومئذ بعضهم لبعض عدو إلا المتقين) [الزخرف:67].
وتبغض الشخص من أجل الله، وليس من أجل أنه أساء إليك؛ بل تبغضه؛ لأنه عدو لله، وهذه ملة إبراهيم عليه الصلاة والسلام: الحب والبغض في الله، (قد كانت لكم أسوة حسنة في إبراهيم والذين معه إذ قالوا لقومهم إنا برءؤا منكم ومما تعبدون من دون الله كفرنا بكم وبدا بيننا وبينكم العداوة والبغضاء أبداً حتى تؤمنوا بالله وحده) [الممتحنة:4].
ومن السبعة الذين يظلهم الله في ظله يوم لا ظل إلا ظله "رجلان تحابا في الله، اجتمعا عليه وتفرقا عليه" (1) فالحب في الله والبغض في الله أمره عظيم؛ لأنه فرقان بين الحق والباطل (يا أيها الذين آمنوا إن تتقوا الله يجعل لكم فرقاناً) [الأنفال:29]، فالمؤمن يكون عنده فرقان، يفرق بين هذا وهذا.
وقد ذكر العلماء أن الناس في المحبة على ثلاثة أقسام:
القسم الأول: منهم من يحب محبة خالصة ليس معها بغضاء، وهم الملائكة والرسل عليه الصلاة والسلام، وخُلّص المؤمنين كالصحابة (ربنا اغفر لنا ولإخوننا الذين سبقونا بالإيمان ولا تجعل في قلوبنا غلاً للذين آمنوا) [الحشر:10] وكذلك السلف الصالح وأهل السنة والجماعة؛ لصفاء ما هم عليه من العقيدة وما هم عليه من الحق؛ لطاعتهم لله ورسوله.
__________
(1) أخرجه البخاري (رقم660) ومسلم (رقم1031).

(1/120)

القسم الثاني: من يبغض بغضاً خالصاً ليس معه محبة، وهم الكفار، أعداء الله (يا أيها الذين آمنوا لا تتخذوا عدوي وعدوكم أولياء) [الممتحنة:1] أي: أحباء تحبونهم وتوالونهم وتناصرونهم، وتدافعون عنهم، بل الواجب التبرؤ منهم؛ لأنهم أعداء الله (لا تجد قوماً يؤمنون بالله واليوم الآخر يوادّون من حاد الله ورسوله ولو كانوا آباءهم أوأبناءهم أو إخوانهم أو عشيرتهم أولئك كتب في قلوبهم الإيمان وأيدهم بروح منه ويدخلهم جنات تجري من تحتها الأنهار) [المجادلة: 22] والمقصود بالروح هنا: قوة الإيمان.
القسم الثالث: من يجتمع فيه محبة وبغض، وهو المؤمن العاصي، يحب من وجه، ويبغض من وجه، تحبه لما فيه من الخير والطاعة، وتبغضه لما فيه من المعاصي والمخالفة، هكذا ينبغي على المسلم أن يميز.
والمحبة بابها باب عظيم ينبغي التنبه له ومعرفته؛ لأن عليه مداراً عظيماً في العقيدة وأمور الدين، فالإنسان لا يمشي إمعة، لا يدري من يحب ومن يبغض، بل يجعل المحبة والبغضاء ميزاناً يفرق بين أولياء الله وأولياء الشيطان، ولا يجعله ميزاناً دنيوياً وهوى، فمن وافقه على دنياه وهواه وأعطاه شيئاً من الدنيا أحبه، ولو كان من أكفر الناس وأفسقهم، وإن لم يعطه شيئاً أبغضه، ولو كان من أصلح الصالحين، فهذا لا يجوز.
(165) ونقول: الله أعلم، فيما اشتبه علينا علمه:
هذه مسألة عظيمة، وهي مسألة العلم فالإنسان لا يقول ما لا يعلم، إن علم شيئاً قال به، وإن جهل شيئاً فلا يقول به، ولا يقول في أمور الدين والعبادات ولا يدخل فيها بغير علم، بل يتوقف، ويقول: الله أعلم.
والإمام مالك إمام دار الهجرة، جاءه رجل فسأله عن أربعين مسألة، فأجاب عن أربع منها، وقال في الباقي: لا أدري، فقال الرجل: أنا جئتك من كذا وكذا على راحلتي وتقول: لا أدري؟ قال له الإمام: اركب راحلتك، وارجع إلى البلد الذي جئت منه، وقل: سألت مالكاً فقال: لا أدري!!

(1/121)

والنبي صلى الله عليه وسلم إذا سئل عن شيء لم ينزل عليه فيه وحي فإنه ينتظر حتى ينزل عليه وحي، كذلك الصحابة إذا سألهم رسول الله صلى الله عليه وسلم عن شيء لا يعلمونه قالوا: "الله ورسوله أعلم"، لا يتخرصون. فهذا الباب عظيم وخطير، والله عز وجل جعل القول عليه بغير علم مرتبة فوق الشرك به سبحانه وتعالى: (قل إنما حرم ربي الفواحش ما ظهر منها وما بطن والإثم والبغي بغير الحق وأن تشركوا بالله ما لم ينزل به سلطاناً وأن تقولوا على الله ما لا تعلمون) [الأعراف:33]، وقال سبحانه: (ولا تقف ما ليس لك به علم إن السمع والبصر والفؤاد كل أولئك كان عنه مسئولاً) [الإسراء:36].
يا أخي، يسعك أن تقول: لا أدري، ومن قال: لا أدري، فقد أجاب، ولا تتخرص وتخوض في أحكام الشرع بغير بصيرة، وقول: لا أدري، فيما لا تعلم، ليس نقصاً فيك، بل العكس، هو كمال؛ لأنه ورع وتقوى، والناس يحمدونك على هذا،
كثير من المنتسبين إلى العلم –وبخاصة في هذه الأزمنة المتأخرة التي قل فيها الفقهاء وكثر القراء- يفتون ويحكمون ويتخبطون في الأحكام الشرعية في وسائل الإعلام وغيرها بغير بصيرة، ومن فضل الله أنهم انكشفوا أمام الناس بجهلهم، وفضحهم الله عز وجل، ولو أنهم ستروا أنفسهم وتوقفوا عما ليس لهم به علم وتورّعوا؛ لكان ذلك أكمل وأجل لهم عند الله وعند الناس، فلنعتبر بهذا.
(166) ونرى المسح على الخفين، في السفر والحضر، كما جاء في الأثر:
لماذا جاء بهذه المسألة –وهي مسألة فقهية- في العقيدة؟
لأن هذه المسألة أنكرها المبتدعة، وأثبتها أهل السنة، والمسح على الخفين تواترت به الأحاديث عن النبي صلى الله عليه وسلم.
وممن اشتهر عنهم إنكار المسح على الخفين: الرافضة، ويخالفون أهل السنة والجماعة في ذلك، ويخالفون الأحاديث الثابتة، فالمسح ثابت، يوم وليلة للمقيم، وثلاثة أيام بلياليهن للمسافر، وهذه رخصة وتسهيل من الله على عباده.

(1/122)

فالرافضة ينكرون المسح على الخفين، ويقولون بالمسح على الرجلين، وهذا من أكبر المغالطة، فلا أحد يقول بالمسح على الرجلين، وهكذا من ترك الحق ابتلاه الله بالباطل.
استدل الرافضة على المسح على الرجلين: بقوله تعالى: (وامسحوا برءوسكم وأرجلكم) [المائدة:6] بقراءة الجر، حيث عطف الأرجل على الرؤوس في هذه القراءة، والرؤوس ممسوحة، وعندهم الكعبان معقد الشراك، مجمع القدم مع العقب ويسمى عرش الرِّجْل.
وعند أهل السنة والجماعة أن المراد بالكعبين: العظمان الناتئان في أسفل الساق، مجمع الساق مع الرجل، فالمسح للرجلين باطل؛ لأن المشهور من قراءة الآية: الفتح، عطف على المغسولات، على (وجوهكم وأيديكم) [المائدة:6] وأدخل الممسوح بين المغسولات من أجل الترتيب، ولو أخر لفهم أن مسح الرأس يكون بعد غسل الرجلين.
أما قراءة (وأرجلكم) بالجر فهي صحيحة، ولكن عنها أربعة أجوبة الجواب الأول أن وجه الجر هنا على المجاورة، وهذه لغة عند العرب، مثل أن تقول: هذا جحر ضب خربٍ، خربٍ ليست صفة لضب، إنما هي صفة لجحر، وجحر مرفوع.
ولكن من أجل المجاورة، ومن أجل سهولة النطق جُرّت للمجاورة.
والثاني: أن المراد بالمسح: الغسل، فالغسل يسمى مسحاً، تقول: تمسحت بالماء، يعني اغتسلت به، فالمراد بمسح الرجلين غسلهما، بدليل قراءة النصب.
الجواب الثالث: أن المشهور من القراءتين: قراءة النصب وهنا لا إشكال.

(1/123)

الجواب الرابع: أن غسل الرجلين هو صفة وضوء رسول الله صلى الله عليه وسلم التي نقلها عنه أصحابه، لم يرد في حديث واحد –ولو ضعيف- أن رسول الله عليه الصلاة والسلام مسح رجليه، وكذلك ما ثبت ذلك عن أصحابه، بل لما رأى صلى الله عليه وسلم رجلاً في رجله لمعة لم يصبها الماء، أمره بإعادة الوضوء، وقال عليه الصلاة والسلام: "ويل للأعقاب من النار" (1)؛ لأن صاحبها يغفل عنها، وقد لا يصيبها الماء وذلك بسبب التساهل والغفلة، والأمر في هذا واضح.
(186) والحج والجهاد ماضيان مع أولي الأمر من المسلمين: برهم وفاجرهم، إلى قيام الساعة، لا يبطلهما شيء ولا ينقضهما:
تقدمت مسألة الصلاة خلف الأئمة، سواء كانوا أبراراً أو فجّاراً، فنصلي خلفهم امتثالاً لأمر النبي صلى الله عليه وسلم؛ لأنه أمرنا بطاعتهم، ونهانا عن مخالفتهم، والصحابة –رضوان الله عليهم- امتثلوا أمره، فكانوا يصلون خلف الأمراء، وإن كانوا يفعلون بعض الكبائر، مثل الحجاج وغيره.
وهذا الفعل من أجل جمع الكلمة، هذا مذهب أهل السنة والجماعة، خلاف الخوارج والمعتزلة.
وقوله: (نرى الحج والجهاد): يجب على المسلمين كل سنة أن يقيموا الحج، أما الأفراد: فإذا حج أحدهم مرة واحدة فإنه تكفيه، ومن زاد فتطوع.
والذي يقيم الحج؟ هو إمام المسلمين هو الذي يقود الحجيج، ويعلن يوم عرفة، ويقف بهم بعرفة، ويفيض إلى مزدلفة، وهكذا يتبعونه في المشاعر، وسواء الإمام أو من ينوب عنه، ولا يكون الأمر فوضى.
وأهل السنة والجماعة يحجون مع إمامهم، قال عليه الصلاة والسلام: "الصوم يوم يصوم الناس، والأضحى يوم يضحي الناس" (2).
__________
(1) أخرجه البخاري (رقم60،96،163) ومسلم (رقم241).
(2) أخرجه الترمذي (رقم696) وأبو داود بلفظ قريب (رقم2324) وابن ماجه (رقم1660) وقال الترمذي: هذا حديث حسن غريب.

(1/124)

هذه أمة الإسلام، يصومون جمعياً إذا اتفقت المطالع، ويحجون جميعاً، ويصلون العيد جميعاً، فالجماعة من سمة أهل السنة، والافتراق من سمة أهل البدع والضلال. والجهاد: المراد به: قتال الكفار والبغاة من المسلمين وقتال الخوارج، نقاتل مع إمام المسلمين؛ فنقاتل البغاة لبغيهم وليس لكفرهم (وإن طائفتان من المؤمنين اقتتلوا فأصلحوا بينهما فإن بغت إحداهما على الأخرى فقاتلوا التي تبغي حتى تفئ إلى أمر الله) [الحجرات:9].
وقتال الكفار من أجل نشر التوحيد، وقمع الشرك.
وقتال الكفار على نوعين:
النوع الأول: قتال دفاع، وهذه الحالة تكون في حالة ضعف المسلمين، فإنه إذا داهم العدو بلادهم وجب عليهم قتالهم، فيجب على جميع من يحمل السلاح قتالهم؛ من أجل دفع العدو عن أرضهم.
النوع الثاني: قتال طلب، وذلك إن كان المسلمون أقوياء، فإنهم يغزون العدو في بلادهم، ويدعونهم إلى الله، فإن أجابوا وإلا قاتلوهم من أجل إعلاء كلمة الله (وقاتلوهم حتى لا تكون فتنة ويكون الدين كله لله) [الأنفال:39].
ذكر ابن القيم رحمه الله أن الجهاد مر بمراحل:
المرحلة الأولى: كان منهياً عنه فيها، وهذا يوم كان النبي صلى الله عليه وسلم والمسلمون بمكة، فكانوا مأمورين بكف الأيدي وإقام الصلاة وإيتاء الزكاة (ألم تر إلى الذين قيل لهم كفوا أيديكم وأقيموا الصلاة وآتوا الزكاة) [النساء:77]، فالمنع لأن المسلمين لا يستطيعون وليس لهم دولة ولا قوة، وكان الله يأمر نبيه بالصبر والصفح والانتظار، إلى أن يأتي الفرج، ومن قاتل في هذه المرحلة فإنه يكون قد عصى الله ورسوله؛ لأنه يترتب على القتال في هذه المرحلة الإضرار بالمسلمين وبالدعوة، وتسلط الكفار على المسلمين.

(1/125)

المرحلة الثانية: لما هاجر النبي صلى الله عليه وسلم إلى المدينة وقامت دولة الإسلام، أُذن له بالقتال ولم يؤمر (أذن للذين يقاتلون بأنهم ظلموا وإن الله على نصرهم لقدير*الذين أخرجوا من ديارهم بغير حق إلا أن يقولوا ربنا الله ولولا دفع الله الناس بعضهم ببعض لهدمت صوامع وبيع وصلوات ومساجد يذكر فيها اسم الله كثيراً) [الحج:39،40] فأذن لهم بدون أمر، فكانت هذه تهيئة لهم، فالأمور الشاقة يشرعها الله شيئاً فشيئاً؛ من أجل التسهيل على النفوس.
المرحلة الثالثة: أُمر بقتال من قاتل، والكف عمن لم يقاتل (وقاتلوا في سبيل الله الذين يقاتلونكم ولا تعتدوا إن الله لا يحب المعتدين) [البقرة:190] وهذا يسمى قتال الدفع.
المرحلة الرابعة: لما قوي المسلمون، وكانت لهم شوكة، وللإسلام دولة، أُمروا بالقتال مطلقاً (فإذا انسلخ الأشهر الحرم فاقتلوا المشركين حيث وجدتموهم وخذوهم واحصروهم واقعدوا لهم كل مرصد) [التوبة:5]، (وقاتلوهم حتى لا تكون فتنة ويكون الدين كله لله) [الأنفال:39].
فأمر الله بالقتال مطلقاً، فلما صاروا متهيئين ولهم قوة وعندهم استعداد، فشرع رسول الله صلى الله عليه وسلم في الغزو، غزوة بدر وأحد والخندق وهكذا، حتى جاء الفتح، ودخل الناس في دين الله أفواجاً، ثم توفي رسول الله صلى الله عليه وسلم، ثم حصلت الردة فقاتلهم أبو بكر، فلما فرغ منهم شرع في الجهاد للكفار، فجيّش الجيوش لقتال فارس والروم، وتوفي، ثم جاء عمر رضي الله عنه فواصل الفتوح حتى أسقط دولة كسرى وقيصر، ونشر الدين وصارت سيطرتهم على جميع الأرض مشارقها ومغاربها، هذا هو القتال في الإسلام.
ومن ينظم القتال ويقوده؟ هو الإمام، فنحن نتبع الإمام، فإن أُمرنا بالغزو نغزو، ولا نغزو بغير إذن الإمام؛ فهذا لا يجوز؛ لأنه من صلاحيات الإمام (يا أيها الذين آمنوا ما لكم إذا قيل لكم انفروا في سبيل الله اثاقلتم إلى الأرض) [التوبة:38].

(1/126)

فالقتال من صلاحيات الإمام، فإذا استنفر الإمام الناس للقتال وجب على كل من أطاق حمل السلاح، ولا يشترط في الإمام الذي يقيم الحج والجهاد أن يكون غير عاصٍ، فقد يكون عنده بعض المعاصي والمخالفات، لكن ما دام أنه لم يخرج من الإسلام فيجب الجهاد والحج معه، وصلاحه وقوته للمسلمين وفساده على نفسه، أما الجهاد والحج ففي صالح المسلمين، كذلك الصلاة، فإن أصاب كنا معه، وإن أخطأ فنتجنب إساءته، لكن لا نخرج ونشق عصا الطاعة، هذا مذهب أهل السنة والجماعة، وعليه تقوم مصالح المسلمين.
أما أهل البدع والضلال فيرون الخروج على ولاة الأمور، وهذا مذهب الخوارج، ونحن نبرأ إلى الله من هذا المذهب.
(168) ونؤمن بالكرام الكاتبين، فإن الله قد جعلهم علينا حافظين:
الإيمان بالملائكة عليهم السلام هو أحد أركان الإيمان.
وهذه الأصول موجودة في القرآن (ولكن البر من آمن بالله واليوم الآخر والملائكة والكتاب والنبيين ... ) [البقرة:177]، (آمن الرسول بما أنزل إليه من ربه والمؤمنون كل آمن بالله وملائكته وكتبه ورسله) [البقرة:285] فنؤمن بالملائكة وأنهم خلق من خلق الله، وأنهم من عالم الغيب، لا نراهم، خلقهم الله من نور (1)، ووكل إليهم أموراً، يقومون بتنفيذها والقيام بها، كل له عمل موكل به، ومع ذلك فهم يعبدون الله عز وجل لا يفترون (يسبحون الليل والنهار لا يفترون) [الأنبياء:20]، (عباد مكرمون*لا يسبقونه بالقول وهم بأمره يعملون) [الأنبياء:26،27] وهم أقسام، ومن أقسامهم:
__________
(1) فعن عائشة رضي الله عنها قالت: قال رسول الله صلى الله عليه وسلم: "خلقت الملائكة من نور، وخلق الجان من مارج من نار، وخلق آدم مما وصف لكم" أخرجه مسلم (رقم 2996).

(1/127)

الحفظة: وهم الذين وكل الله إليهم حفظ بني آدم، وحفظ أعمالهم، فكل عبد من بني آدم معه أربعة يحفظونه بالليل والنهار، اثنان حفظة، واحد عن اليمين وواحد عن اليسار، الذي عن اليمين يكتب الحسنات، والذي عن اليسار يكتب السيئات (ما يلفظ من قول إلا لديه رقيب عتيد) [ق:18]، وملكان آخران؛ واحد أمامه وواحد خلفه، يحفظونه من الاعتداء عليه، ما دام الله قد كتب له البقاء (له معقبات من بين يديه ومن خلفه يحفظونه من أمر الله) [الرعد:11] فالملائكة يدفعون عنه الأخطار، فإذا تم الأجل تخلوا عنه، فأصابه ما كتب الله له، فنحن نؤمن بهذا، وإذا آمنا بذلك فإننا نستحيي من الملائكة الكرام، فلا نعمل أعمالاً سيئة، ولا نتكلم بألفاظ باطلة؛ لأنها تسجل علينا.
(169) ونؤمن بملك الموت، الموكل بقبض أرواح العالمين:
قال سبحانه: (وهو القاهر فوق عباده ويرسل عليكم حفظة حتى إذا جاء أحدكم الموت توفته رسلنا) [الأنعام:61] يعني من الملائكة، فالرسل قد يكونون من الملائكة، وقد يكونون من البشر (الله يصطفي من الملائكة رسلاً ومن الناس) [الحج:75]، (توفته رسلنا وهم لا يفرطون) [الأنعام:61]، (ولو ترى إذ يتوفى الذين كفروا الملائكة يضربون وجوههم وأدبارهم) [الأنفال:50]، وقال في آية أخرى: (يتوفاكم ملك الموت) [السجدة:11].
ففي بعض الآيات أسند الموت إلى الملائكة، وفي بعض الآيات أسند إلى ملك واحد، فدل هذا على أن الملائكة لهم رئيس هو ملك الموت.
ومسألة الموت لا أحد ينازع فيها، أما ملك الموت وأعوانه فينكرهم بعض بني آدم، ولكن الإيمان بالملائكة أصل من أصول الإسلام والإيمان الثابتة بالكتاب والسنة، فمن أنكر وجود الملائكة عموماً أو ملكاً من الملائكة فهو كافر؛ لأنه جحد ركناً من أركان الإيمان.

(1/128)

(170) وبعذاب القبر لمن كان له أهلاً، وسؤال منكر ونكير في قبره عن ربه ودينه ونبيه، على ما جاءت به الأخبار عن رسول الله صلى الله عليه وآله وسلم، وعن الصحابة رضوان الله عليهم:
ذكر شيخ الإسلام في العقيدة الواسطية أن الإيمان باليوم الآخر يدخل فيه كل ما بعد الموت من عذاب القبر ونعيمه ومن البعث ومن العرض والحساب والميزان وتطاير الصحف والجنة والنار، ومن أنكر شيئاً منها فإنه لا يكون مؤمناً باليوم الآخر.
واليوم الآخر وما فيه من أمور الغيب التي لا ندخل فيها بعقولنا وأفكارنا، إنما نعتمد على ما جاء في الكتاب والسنة، ولا نتدخل في هذه الأمور، ولا نقول فيها إلا بالدليل.
والقبر برزخ بين الدنيا والآخرة والبرزخ معناه الفاصل بين شيئين (ومن ورائهم برزخ إلى يوم يبعثون) [المؤمنون:100].
القبر محطة انتظار، وينتقل الناس بعده إلى البعث والحساب، وذكر ابن القيم رحمه الله أن الدور ثلاث:
الأولى: دار الدنيا: وهي محل العمل والكسب من خير أو شرف.
الثانية: دار البرزخ، وهي دار مؤقتة، ولهذا يخطئ من يقول مثواه الأخير.
الثالثة: دار القرار، وهي الجنة أو النار: (وإن الآخرة هي دار القرار) [غافر:39].
فإذا وضع الميت في قبره ودفن وانصرف الناس عنه، وإنه ليسمع قرع نعالهم، كما في الحديث، فإنه تُعاد روحه في جسده، وهذه حياة برزخية لا يعلمها إلا الله، والله على كل شيء قدير، وبعد أن تُعاد روحه في جسده ويُحيى حياة أخرى فيأتيه ملكان فيسألانه ثلاثة أسئلة:
من ربك؟ وما دينك؟ وما نبيك؟ (1)
__________
(1) أخرجه أحمد 4/ 287،295 وأبو داود (رقم4753) والحاكم 1/ 37 - 40. وصححه.

(1/129)

فإن أجاب بجواب صحيح فاز وربح، وصارت حفرته روضة من رياض الجنة، ثم يوم القيامة يصير من أهل الجنة. وإن أخفق في الجواب، ولم يجب، فإن قبره يصير حفرة من حفر النار، ويُضيّقُ عليه قبره حتى تختلف عليه أضلاعه، والأول يوسع له في قبره مد بصره، ويفتح له باب من الجنة يأتيه من روحها وريحانها، وهذا يضيق عليه في قبره حتى تختلف عليه أضلاعه، ثم يفتح له باب من النار فيأتيه من حرها وسمومها، والعياذ بالله.
فالإجابة الصحيحة والتي يُثبت الله قائلها: أن يقول: ربي الله، وديني الإسلام، ونبيّ محمد صلى الله عليه وسلم (يثبت الله الذين آمنوا بالقول الثابت في الحياة الدنيا وفي الآخرة) [إبراهيم:27].
وهذا بسبب الإيمان بالله ورسوله، وليس بسبب التعلم أو الثقافة، فمن ليس عنده إيمان فإنه يتلكأ في الإجابة، وهو المنافق الذي يُظهر الإيمان في الدنيا ويُبطن الكفر، فإنه لا يستطيع الإجابة ويقول: هاه، هاه، لا أدري، سمعت الناس يقولون شيئاً فقلته، فيضرب بمرزبة من حديد يسمعها كل شيء إلا الإنسان، ولو سمعها الإنسان لصعق (ويضل الله الظالمين ويفعل الله ما يشاء) [إبراهيم:27].

(171) والقبر روضة من رياض الجنة، أو حفرة من حفر النيران:
قد يقول قائل: الميت يصير تراباً، فكيف يعذب وهو تراب؟ نقول: الله قادر على أن يعذبه وهو تراب، وقادر على أن يحمي عليه التراب.
وقد يقول قائل: ما كل الناس يدفنون، بعضهم يُلقى في البحر، وبعضهم تأكله السباع، فكيف يأتيه العذاب؟ نقول: نعم يأتيه العذاب، في أي مكان كان، وكذلك يأتيه الملكان، والإيمان بهذا هو من الإيمان بالغيب، ومن الإيمان بخبر الله ورسوله، أما الذي لا يؤمن بذلك ويعتمد على عقله وفكره، فهذا هو الضلال المبين.
وعذاب القبر ونعيمه دلت عليه أدلة من الكتاب والسنة، بل قال العلماء: إن الأحاديث متواترة عن رسول الله صلى الله عليه وسلم، ومن كذب بالأمر المتواتر يكون كافراً.

(1/130)

فالمعتزلة لا يؤمنون بما يحدث في القبر؛ لأنهم عقلانيون، وهم الذين يبنون الأمور على عقولهم، ويسمون أدلة الشرع ظنية، فأما أدلة العقل عندهم فهي يقينية، فهكذا يقولون، وهؤلاء هم العقلانيون، وهم المعتزلة ومن سار على نهجهم من العقلانيين في هذه العصور.
ومن أدلة عذاب القبر: قول الله عز وجل في قوم فرعون: (النار يعرضون عليها غدواً وعشياً ويوم تقوم الساعة ادخلوا آل فرعون أشد العذاب) [غافر:46] فقوله: النار يعرضون عليها غدواً وعشياً، هذا في القبر.
(وإن للذين ظلموا عذاباً دون ذلك ولكن أكثرهم لا يعلمون) [الطور:47] فقوله: (عذاباً دون ذلك) قالوا: إنه عذاب القبر.
وقيل هو: العذاب في الدنيا: ما يصيبهم من القتل والسبي وضرب الجزية وغير ذلك، والآية تشمل المعنيين، وقوله تعالى: (ولنذيقنهم من العذاب الأدنى دون العذاب الأكبر لعلهم يرجعون) [السجدة:21] العذاب الأدنى هو عذاب القبر، والأكبر هو عذاب يوم القيامة.
أما السنة فتواترت الأحاديث بإثبات عذاب القبر، منها: في الصحيح أنه عليه الصلاة والسلام مر على قبرين فقال: "إنهما ليعذبان، ولا يعذبان في كبير، أما أنه كبير -أو: بلى إنه لكبير- أما أحدهما فكان يمشي بالنميمة، وأما الآخر فإنه لا يستبرئ من بوله" (1).
وكذلك الحديث الصحيح الذي أمر فيه النبي صلى الله عليه وسلم بالاستعاذة من أربع "أعوذ بالله من عذاب جهنم، ومن عذاب القبر، ومن فتنة المحيا والممات، ومن فتنة المسيح الدجال" (2).
وغير ذلك من الأدلة، وقد يشاهد بعض الناس ما يحصل من عذاب القبر من أجل العظة والعبرة.
ذكر الحافظ ابن رجب في كتابه " أهوال القبور وأحوالها أهلها إلى يوم النشور" ذكر عجائب، وذكر ابن القيم في كتابه "الروح" عجائب.
__________
(1) أخرجه البخاري (رقم218) ن ومسلم (رقم292).
(2) أخرجه الترمذي (رقم 3613)، وقال: هذا حديث حسن صحيح.

(1/131)

وقوله: (على ما جاءت به الأخبار عن رسول الله صلى الله عليه وسلم)؛ لأن ما في القبر من النعيم والعذاب من أمور الغيب، فلا نثبت إلا ما جاء به الدليل، ولا ننكر ما جاء به، هذا مذهب أهل السنة والجماعة.
(172) ونؤمن بالبعث وجزاء الأعمال يوم القيامة، والعرض والحساب، وقراءة الكتاب، والثواب والعقاب، والصراط والميزان:
بعد البرزخ يبعث الناس من قبورهم، فهذه القبور تضم الأجساد وتحفظها، فإذا جاء البعث فإن الله ينشئ هذه الأجسام كما خلقها أول مرة، لا ينقص منها شيء (كما بدأنا أول خلق نعيده وعداً علينا إنا كنا فاعلين) [الأنبياء:104].
فتعاد كما كانت، بحيث لو مر شخص على رجل يعرفه لقال: هذا فلان، ثم يأمر الله إسرافيل فينفخ في الصور النفخة الثانية، فتطير الأرواح إلى أجسادها.
والمحشر: مجمع الأمم، يجمع الله الأولين والآخرين بعد البعث، فالله على كل شيء قدير، والإيمان بالعبث أحد أركان الإيمان الستة، كما في الحديث.
وأنكر البعث المشركون والملاحدة بناء على عقولهم، فقالوا: (أئذا متنا وكنا تراباً وعظاماً أءنا لمبعوثون*أو آباؤنا الأولون) [الواقعة:47،48] وذكر الله إنكارهم هذا في عدة مواضع، مثل: (قال من يحي العظام وهي رميم) [يس:78].
والله عز وجل ذكر أدلة عقلية على البعث (وهو الذي يبدؤا الخلق ثم يعيده وهو أهون عليه) [الروم:27]. وهذا من باب ضرب المثل، فالذي خلقهم من ماء مهين، ألا يقدر أن يخلقهم من تراب ويعيدهم كما كانوا؟ (أيحسب الإنسان أن يترك سدى*ألم يك نطفة من مني يمنى*ثم كان علقة فخلق فسوى* فجعل منه الزوجين الذكر والأنثى*أليس ذلك بقادر على أن يحيي الموتى) [القيامة:36:40].
ومن الأدلة: إحياء أرض يابسة قاحلة بيضاء ما فيها شيء، ثم ينزل الله عليها المطر، ففي أيام قليلة تهتز بالنبات.

(1/132)

أليس الذي يحيي الأرض بعد موتها بقادر على أن يعيد خلق الإنسان؟ فهذا شيء معقول وشيء محسوس (وآية لهم الأرض الميتة أحييناها) [يس:33] بعد أن كانت ميتة فأحياها بالنبات (وترى الأرض هامدة فإذا أنزلنا عليها الماء اهتزت وربت) [الحج:56].
ومن الأدلة على البعث أيضاً: أن الله عز وجل لو لم يبعث الناس ويجازيهم لكان خلقه عبثاً، والله سبحانه وتعالى منزه عن العبث (أفحسبتم أنما خلقناكم عبثاً وأنكم إلينا لا ترجعون * فتعالى الله الملك الحق) [المؤمنون:115،116].
فالإنسان الذي يفني نفسه بالعبادة والطاعة في الدنيا فيموت ولا يبعث!؟ كذلك الكافر يعيث في الأرض فساداً ويفعل الفواحش ويموت ولا يبعث!؟ هذا لا يكون من حكمة الله (أم حسب الذين اجترحوا السيئات أن نجعلهم كالذين آمنوا وعملوا الصالحات سواء محياهم ومماتهم ساء ما يحكمون) [الجاثية:21]، وقال سبحانه: (أفنجعل المسلمين كالمجرمين * ما لكم كيف تحكمون) [القلم:35،36]، (وما خلقنا السماء والأرض وما بينهما باطلاً ذلك ظن الذين كفروا فويل للذين كفروا من النار* أم نجعل الذين آمنوا وعملوا الصالحات كالمفسدين في الأرض أم نجعل المتقين كالفجار) [ص:27،28].
فالمؤمن قد لا ينعم في الدنيا، ويكون في ضيق وشدة، فلا ينال جزاء عمله!؟ والكافر ينعم ويبطش ويفسد في الأرض ولا ينال جزاءه!؟ هذا لا يليق بحكمة الله عز وجل.
والبعث معناه القيام من القبور (يوم يقوم الناس لرب العالمين) [المطففين:6] (وجزاء الأعمال) كما سبق: أن المحسنين والمسيئين لا ينالون جزاءهم في الدنيا، إنما ذلك في دار الآخرة.
(والعرض) يعني: على الله (يومئذ تعرضون لا تخفى منكم خافية) [الحاقة:18]، (وعرضوا على ربك صفاً لقد جئتمونا كما خلقناكم أول مرة) [الكهف:48] يعرضون على الله عز وجل حفاة عراة، غرلاً، أي: غير مختونين.

(1/133)

(والحساب) على الأعمال: تقرير الحسنات وتقرير السيئات، هذا بالنسبة للمؤمنين، أما الكافر فإنه لا يحاسب حساب موازنة بين حسناته وسيئاته، وإنما يقرر بذنوبه وكفره؛ لأنه ليس له حسنات.
والمؤمنون منهم من يدخل الجنة بغير حساب، ومنهم من يحاسب حساباً يسيراً وينقلب إلى أهل مسروراً، وهو العرض، ومنهم من يُناقش الحساب، وفي الحديث: "من نوقش الحساب عُذِّب" (1). وهذه درجات المؤمنين.
(والكتب): صحائف الأعمال التي عملوها في الدنيا، كل يعطى يوم القيامة كتابه وصحيفة أعماله التي عملها في الدنيا، مكتوب فيها كل شيء (ووضع الكتاب فترى المجرمين مشفقين مما فيه ويقولون يا ويلتنا مال هذا الكتاب لا يغادر صغيرة ولا كبيرة إلا أحصاها) [الكهف:49]، وقال سبحانه: (وكل إنسان ألزمناه طائره في عنقه ونخرج له يوم القيامة كتاباً يلقاه منشوراً* اقرأ كتابك كفى بنفسك اليوم عليك حسيباً) [الإسراء:13،14]، وقال سبحانه: (فأما من أوتي كتابه بيمينه فيقول هاؤم اقرءوا كتابيه * إني ظننت أني ملاق حسابيه* فهو في عيشة راضية* في جنةٍ عالية) [الحاقة: 19،22] فهذا الصنف من الناس يفرح ويسره أن يطلع الناس على كتابه.
(وأما من أوتي كتابه بشماله فيقول ياليتني لم أوت كتابيه * ولم أدر ما حسابيه* ياليتها كانت القاضية) [الحاقة:25،27] يعني: يا ليتني لم أبعث، وكان الموت هو القاضي عليّ ولم أبعث (ما أغنى عني ماليه* هلك عني سلطانيه) [الحاقة: 28،29].
وهذا تطاير الصحف، إما باليمين أو بالشمال.
(والثواب والعقاب) الثواب على الحسنات، والعقاب على السيئات.
__________
(1) أخرجه البخاري (رقم6536) ومسلم (رقم 2876).

(1/134)

(والصراط) وهو: الجسر المنصوب على متن جهنم، أحدُّ من السيف، وأدَقُّ من الشعر، وأحرُّ من الجمر، يمر الناس عليه على قدر أعمالهم، فمنهم من يمر كالبرق الخاطف، ومنهم من يمر كالريح، ومنهم من يمر كأجاويد الخيل، ومنهم من يمر كركاب الإبل، ومنهم من يمر عدواً ومنهم من يمر مشياً، ومنهم من يمر حبواً، ومنهم من تلقطه كلاليب على حافتي الجسر وتقذفه في النار، وهذه أمور غيب، فلا يُدخلُ الإنسان عقله فيها، وكل الناس يمرون على الصراط (وإن منكم إلا واردها كان على ربك حتماً مقضياً* ثم ننجي الذين اتقوا ونذر الظالمين فيها جثياً) [مريم:71،72].
وتوزن الحسنات، فإن رجحت حسناته فاز، وإن رجحت سيئاته على حسناته خاب وخسر (والوزن يومئذ الحق فمن ثقلت موازينه فأولئك هم المفلحون* ومن خفت موازينه فأولئك الذين خسروا أنفسهم بما كانوا بآياتنا يظلمون) [الأعراف:8،9].
وتكرر ذكر الوزن والميزان في آيات كثيرة، وهذا من عدل الله عز وجل، وأنه لا يظلم أحداً. والميزان حقيقي، له كفتان: توضع الحسنات في كفّه، وتوضع السيئات في كفة، فأيهم رجحت حسناته فاز، وأيهم رجحت سيئاته فخسر (ونضع الموازين القسط ليوم القيامة فلا تظلم نفس شيئاً وإن كان مثقال حبة من خردل أتينا بها وكفى بنا حاسبين) [الأنبياء:47].

(173) والجنة والنار مخلوقتان، لا تفنيان أبداً ولا تبيدان:

(1/135)

ومما يكون في يوم القيامة: الجنة دار المتقين، والنار دار المجرمين، قال الله تعالى في الجنة: (أعدت للمتقين) [آل عمران:133]، وقال في النار: (أُعدت للكافرين) [البقرة:24] فهما داران باقيتان، وهما المستقر والنهاية. (وإن الله تعالى خلق الجنة والنار قبل الخلق وخلق لهما أهلاً). والجنة والنار مخلوقتان الآن، هذا مذهب أهل السنة والجماعة، قال تعالى: (أُعدت للمتقين)، وقال: (أُعدت للكافرين) وأعدت: فعل ماضٍ، والنبي صلى الله عليه وسلم كان عنده أصحابه، فسمعوا وجبة، يعني: شيء سقط، فقال: "أتدرون ما هذا؟ " قالوا: الله ورسوله أعلم، قال: "هذا حجر رمي به في جنهم منذ سبعين خريفاً، والآن وصل إلى قعرها" (1) فدل على أن النار قد خلقت. وقال عليه الصلاة والسلام في الحر والبرد: "إنهما نفسان لجنهم: نفس في الشتاء وهو أشد ما تجدون من البرد، ونفس في الصيف وهو أشد ما تجدون من شدة الحر" (2)، وقال عليه الصلاة والسلام: "إذا اشتد الحر فأبردوا بالصلاة، فإن شدة الحر من فيح جنهم" (3)، وكذلك الميت في قبره يفتح له باب إلى الجنة، والكافر باب إلى النار، فهذا يدل على وجود الجنة والنار، وأنكر هذا أهل الضلال، ويقولون: تخلقان يوم القيامة.
(174) وأن الله تعالى خلق الجنة والنار قبل الخلق، وخلق لهما أهلاً:
الله قدر للجنة أهلاً، وكذلك للنار أهلاً، فعلى حسب عملهم يجازون.
(175) فمن شاء منهم إلى الجنة فضلاً منه. ومن شاء منهم إلى النار عدلاً منه:
الجنة لا تُنال بالعمل، إنما هو سبب، وإنما الجنة تنال بفضل الله، فمهما عمل ابن آدم من الأعمال الصالحة وإن كثرت فإنها لا تقابل الجنة، إنما تنال بفضل الله عز وجل، والعمل الصالح سبب (ادخلوا الجنة بما كنتم تعملون) [النحل:32] أي: بسبب ما كنتم تعملون.
__________
(1) أخرجه البخاري (رقم538) ومسلم (رقم616).
(2) أخرجه البخاري (رقم537) ومسلم رقم (617).
(3) أخرجه البخاري (رقم538) ومسلم (رقم616)

(1/136)

ودخول النار بسبب الكفر، عدلاً من الله، أدخله النار، لا بظلم، إنما أدخله بسبب عمله.
(176) وكل يعمل لما قد فرغ له، وصائر إلى ما خُلق له:
إن كان من أهل السعادة فإنه يعمل بعمل أهل السعادة، ومن كان من أهل الشقاوة فسيعمل بعمل أهل الشقاوة، قال عليه الصلاة والسلام: "اعملوا فكل ميسر لما خلق له" (1).
وقال تعالى: (إن سعيكم لشتى* فأما من أعطى وأتقى* وصدق بالحسنى* فسنيسره لليسرى* وأما من بخل واستغنى* وكذب بالحسنى* فسنيسره للعسرى) [الليل:4،10]. فالأعمال هي التي تحكمك، إن كانت صالحة فأنت ميسر لليسرى، وإن كانت سيئة فأنت ميسر للعسرى.
(177) والخير والشر مقدران على العباد:
سبق بحث هذا في القدر، والإيمان بالقدر –كما سبق- هو أحد أركان الإيمان الستة، كما قال عليه الصلاة والسلام: "الإيمان أن تؤمن بالله وملائكته وكتبه ورسله واليوم الآخر، وتؤمن بالقدر خيره وشره" (2).
والمؤلف أخذ هذا المعنى من نص الحديث.
فالخير والشر بتقدير الله عز وجل؛ لأنه لا يقع شيء في هذا الكون إلا بقضاء الله وقدره، لابد من الإيمان بذلك.
فالله عز وجل خلق الخير والشر لحكمة (ونبلوكم بالشر والخير فتنة وإلينا ترجعون) [الأنبياء:35] يتميز بذلك أهل الإيمان والتوحيد ولانقياد لله، وأهل الكفر والشرك والإلحاد، ولو لم يكن هناك خير لما حصل التمييز.
فالخير يحبه الله ويخلقه ويقدره، والشر يبغضه الله ويسخطه، ولكن يخلقه ويقدره لحكمة، للابتلاء والامتحان، لو لم يوجد الشر ما ظهر الكفر وعداوة الأنبياء والرسل، ولو لم يوجد الخير لما ظهر الجهاد والأمر بالمعروف والنهي عن المنكر والموالاة والمعاداة، ولا تميز الناس.
__________
(1) أخرجه البخاري (رقم1362) ومسلم (رقم2647).
(2) أخرجه البخاري (رقم50) ومسلم (رقم10).

(1/137)

قد يعترض معترض ويقول: الله يبغض الشرك والكفر، فكيف يقدر ذلك؟ ونقول: قدر ذلك لحكمة؛ ليتميز الناس (ما كان الله ليذر المؤمنين على ما أنتم عليه حتى يميز الخبيث من الطيب وما كان الله ليطلعكم على الغيب) [آل عمران:179] فنحن لا نعلم المطيع من العاصي إلا بالأعمال، فهي تميز الشقي من السعيد.
فالأمور لا تصلح إلا إذا وجدت المتضادات.
(178) والاستطاعة التي يجب بها الفعل، من نحو التوفيق الذي لا يجوز أن يوصف المخلوق به –فهي مع الفعل، وأما الاستطاعة من جهة الصحة والوسع، والتمكن وسلامة الآلات –فهي قبل الفعل، وبها يتعلق الخطاب، وهو كما قال تعالى: (لا يكلف الله نفساً إلا وسعها):
الاستطاعة هي القدرة من الإنسان، وهي على قسمين:
الأول: استطاعة يتعلق بها التكليف والأمر والنهي.
الثاني: استطاعة يستطيع بها الإنسان الفعل والتنفيذ.
القسم الأول: الاستطاعة التي يتعلق بها التكليف، معناها: الوسع، أن يكون عند الإنسان وسع، أن يفعل أو لا يفعل، عنده إمكانية وتمكن، فالتكليف يتعلق بهذه الاستطاعة، فالإنسان الذي ليس عنده تمكن واستطاعة لا يكلف، كالمجنون والصغير، فلا يكلف فلا يُؤمر ولا يُنهى، ولكن الصغير إن بلغ سبع سنوات فإن عنده استطاعة فيُؤمر بالصلاة من باب الاستحباب والتربية، والتدريب على فعل العبادة، فلا تجب عليه إلا إذا بلغ فيكلف، وهذا النوع يكون قبل الفعل.

(1/138)

القسم الثاني: الاستطاعة التي يكون فيها التنفيذ، وإيجاد الشيء، فهذه تكون مع الفعل فالحج مثلاً فيه الاستطاعتان، قال تعالى: (ولله على الناس حج البيت من استطاع ... .) [آل عمران:97] فهذه استطاعة تمكن، فيجب الحج على من يستطيع، والسبيل هو الزاد والراحلة، فيجب عليه الحج إذا وجدهما؛ لأن عنده تمكناً، هذه استطاعة قبل الفعل، أما الاستطاعة مع الفعل –وهو مباشرة الحج- فقد لا يكون عنده قدرة مثل المريض المزمن أو الكبير الهرم، فهذا لا يستطيع استطاعة تنفيذ وفعل، ويستطيع استطاعة تكليف، فهذا يجب عليه الحج في ذمته.
ومثل دخول وقت الصلاة يوجب الصلاة على المكلف، ويكون التنفيذ بحسب استطاعته، فالمريض يصلي قائماً، فإن لم يستطع فقاعداً، فإن لم يستطع فعلى جنب، فالصلاة تجب عليه على كل حال؛ لأنه في استطاعته ذلك، وهذه الاستطاعة قبل الفعل، أما التي مع الفعل قد تكون معدومة نهائياً، وقد تكون موجودة، ولكن ليست تامة، فيجب عليه على قدر استطاعته.
(فاتقوا الله ما استطعتم) [التغابن:16]، (لا يكلف الله نفساً إلا وسعها) [البقرة:286].
وفيه فرق بين الاستطاعتين:
فالأولى يتعلق الخطاب بها، كما قال تعالى: (لا يكلف الله نفساً إلا وسعها) [البقرة:286]، والثانية يتعلق بها التنفيذ.
(179) وأفعال العباد خلق الله، وكسب من العباد:
هذه المسألة حصل فيها نزاع ومزلة أقدام ومضلة أفهام، هل الأفعال مخلوقة لله أو هي من خلق العباد؟
القول الأول: قول الجبرية والجهمية: إن العبد مجبور، ليس له دخل في الأفعال، فهي محض خلق الله عز وجل، فصلاته التي يؤديها ليس باختياره، إنما هو مجبور وهؤلاء غلوا في إثبات قدرة الله.
وقولهم هذا ضلال مبين، ومعناه أن الله يظلمهم ويعذبهم على شيء ليس لهم فيه اختيار، وليس لهم فيه استطاعة، وإنما الله يعذب العبد على فعل غيره، ويثيبه على شيء لم يفعله، وهذا المذهب أخبث المذاهب.

(1/139)

القول الثاني: وهو مضاد للقول الأول تماماً، وهو قول المعتزلة، يقولون: الأفعال من إنتاج العبد وإرادته المطلقة ومشيئته، وليس لله تدخل فيها، وإنما العبد هو الذي يخلق فعل نفسه، فهؤلاء غالوا في إثبات قدرة العبد.
ويلزم من قولهم أن الله عاجز، وأن الله يشاركه غيره في الخلق والإيجاد، وهذا قول المجوس، ولذلك المعتزلة سُمُّوا: مجوس هذه الأمة (1)، فالمجوس يقولون: إن للكون خالقين، خالق للخير وخالق للشر، والمعتزلة زادوا عليهم وقالوا: كل يخلق فعل نفسه، فأثبتوا خالقين.
والمذهب التوسط مذهب أهل السنة والجماعة، على ضوء الكتاب والسنة، قالوا: أفعال العباد هي فعلهم بإرادتهم ومشيئتهم، وهي خلق الله عز وجل (والله خلقكم وما تعملون) [الصافات:96] (الله خالق كل شيء وهو على كل شيء وكيل) [الزمر:62] (هل من خالق غير الله يرزقكم من السماء والأرض) [فاطر:3] فالله منفرد بالخلق والتقدير، والعبد له مشيئته وإرادته، وله فعل، فهو باختياره يذهب إلى المسجد، وباختياره يذهب إلى المسارح؛ لأن عنده قدرة، والإنسان الذي لم يعطه الله قدرة ولا استطاعة فهذا قد عذره الله، مثل المجنون والمكره، فليس عنده إرادة، وليس عنده قصد، أما من عنده إرادة وقصد، فهذا الذي يختار الفعل لنفسه، والعقاب والثواب يقع على فعله، وليس على فعل الله عز وجل.
قال الله تعالى: (إن الذين آمنوا) [البقرة:62] [النساء:59]، (إن الذين كفروا) [آل عمران:116] أسند الإيمان إليهم، وكذلك أسند الكفر (أطيعوا الله وأطيعوا الرسول) [النساء:59] (ومن يطع الله ورسوله) [النور:52] أسند الأفعال إلى العباد.
__________
(1) فعن ابن عمر رضي الله عنهما قال: قال النبي صلى الله عليه وسلم: "القدرية مجوس هذه الأمة، إن مرضوا فلا تعودوهم وإن ماتوا فلا تشهدوهم"
أخرجه أبو داود (رقم4691).

(1/140)

والدليل على أن العبد له إرادة وقصد: قوله تعالى: (وما تشاءون إلا أن يشاء الله إن الله كان عليماً حكيماً) [الإنسان:30]، فأثبت الله سبحانه له مشيئة وللعبد مشيئة، وجعل مشيئة العبد تحت مشيئته سبحانه (لمن شاء منكم أن يستقيم) [التكوير: 28] شاء، أي: باختياره، وفي هذا رد على الجبرية. (إلا أن يشاء الله) [الإنسان:30] في هذا رد على القدرية.

(180) ولم يكلفهم الله تعالى إلا ما يطيقون:
قال تعالى: (لا يكلف الله نفساً إلا وسعها) [البقرة:286]، (ربنا ولا تحملنا ما لا طاقة لنا به) [البقرة:286]، (يريد الله بكم اليسر ولا يريد بكم العسر) [البقرة:185]، فالله لا يكلف العباد ما لا يطيقون، إلا من باب العقوبة، كما حمّل بني إسرائيل بسبب تعنتهم (فبظلم من الذين هادوا حرمنا عليهم طيبات أحلت لهم وبصدهم عن سبيل الله كثيراً* وأخذهم الربا) [النساء:160،161]، فالله عاقبهم فكلفهم بما لا يطيقون، ولذلك جاء في الدعاء (ربنا ولا تحمل علينا إصراً كما حملته على الذين من قبلنا) [البقرة:286] فالله –فضلاً منه وإحساناً- لا يكلف العباد إلا ما يطيقون، رحمة منه، فهو رحيم (إن الله بالناس لرءوف رحيم) [البقرة:143].
(181) ولا يطيقون إلا ما كلفهم:
هذا فيه نظر؛ بل يطيقون أكثر مما كلفهم، ولكن الله يريد بهم اليسر ولا يريد بهم العسر، فالله وضع عنهم المشقة، وشرع لهم الدين اليسر، ونهاهم عن الزيادة على الاعتدال، فلا يجوز للإنسان أن يصلي كل الليل، وكذلك لا يجوز له ترك الزواج، قال عليه الصلاة والسلام: "أما أنا فأصلي وأنام وأتزوج النساء وأصوم وأفطر، فمن رغب عن سنتي فليس مني" (1)، فالله لا يكلف ما يشق عليهم، والله لو كلفهم لأطاقوا، ولكن لا يرضى لهم المشقة والعسر.
__________
(1) أخرجه البخاري (رقم5063) ومسلم (رقم1401).

(1/141)

(182) وهو تفسير: "لا حول ولا قوة إلا بالله". نقول: لا حيلة لأحد، ولا حركة لأحد ولا تحوّل لأحد عن معصية الله إلا بمعونة الله، ولا قوة لأحد على إقامة طاعة الله والثبات عليها إلا بتوفيق الله:
(لا حول) أي: لا تحول من حال إلى حال (إلا بالله) عز وجل وإعانته. وكذلك: ليس لك قوة إلا من قوة الله عز وجل، ففي هذا تسليم وبراءة من الحول والقوة، فالإنسان لا يُعجب بحوله ولا بقوته، وإنما يرجع إلى الله عز وجل، فتستعين بالله، فيعينك على الطاعة، ومن التحول من المعصية إلى الطاعة، ومن الكفر إلى الإسلام، فكل شيء بحول الله وقوته، ولو وكلك إلى حولك لم تستطع، وكذلك الكد والكسب لطلب المال، هذا الكد والتعب منك، ولكن التوفيق ووضع البركة من الله عز وجل.
(183) وكل شيء يجري بمشيئة الله تعالى وعلمه وقضائه وقدره:
لا يقع في ملكه شيء إلا بعلمه وتقديره (وما تشاءون إلا أن يشاء الله رب العالمين) [التكوير:29].
فهو ما قضاه وقدره، وكتبه في اللوح المحفوظ، فكل ما يجري في الكون فهو بقضاء الله وقدره.
(184) غلبت مشيئته المشيئات كلها:
قال تعالى: (وما تشاءون إلا أن يشاء الله) [التكوير:29] اثبت للعبد مشيئته، ولكنها داخلة تحت مشيئة الله، وأن العبد لا يستطيع المشيئة إلا بمشيئة الله.
(185) وغلب وقضاؤه الحيل كلها:
مهما عملت من الأسباب ومن الأمور، إذا لم يقدر الله المسبب فلا تنفعك الأسباب، وجميع الأعمال لا تنفع إذا لم يُقدِّر الله عز وجل لك النفع بها، فأنت عليك فعل السبب، والتوفيق على الله، فأنت مأمور بفعل الأسباب.
(186) يفعل ما يشاء وهو غير ظالم أبداً، تقدّس عن كل سوءٍ وحين، وتنزه عن كل عيب وشين.

(1/142)

فالله يفعل ما يشاء من الخير والشر، والنعمة والنقمة، وهو غير ظالم لعباده؛ لأنه يضع الأشياء في مواضعها، فيضع النعمة والتوفيق لمن يتأهل لذلك، ويحرم من التوفيق ومن الطاعة من لا يستحق ذلك، وهو غير ظالم، فلا يعذب المطيع الصالح، ولا يثيب العاصي على معصيته.
فالله سبحانه الكامل في ذاته، والكامل في أسمائه وصفاته، والكامل في أفعاله وخلقه سبحانه وتعالى.
(187) (لا يُسأل عما يفعل وهم يسألون):
وكذلك لا يُسأل سبحانه عما يفعل؛ لأن كل شيء يفعله لحكمة، وواقع موقعه، فأما العباد فيسألون؛ لأنهم يخطئون، ويضعون الأمور في غير مواضعها، ففيه فرق بين الخالق والمخلوق، فالله لا يقع في أفعاله خلل، أما العبد فعنده ظلم وحسد وكبر، وعنده أمور تقتضي أنه يخطئ في أموره وتصرفاته.
(188) وفي دعاء الأحياء وصدقاتهم منفعة للأموات:
هذه مسألة فقهية، ولها تعلق بالعقيدة:
قال عليه الصلاة والسلام: "إذا مات ابن آدم انقطع عمله إلا من ثلاث: صدقة جارية، أو علم ينتفع به، أو ولد صالح يدعو له" (1).
فالعبد ينقطع عمله بموته، إلا ما تسبب في بقائه بعد موته، مثل الصدقة الجارية، كوقف مسجد أو مدرسة يدرس فيها، فما دام نفعها فأجرها يجري ما دام هذا الوقف ينتفع به.
(أو علم) بأن يكون قد درّس الفقه أو العقيدة، وصار له تلاميذ، فيجري عليه أجر تعليمه، أو ألّف كتباً تنفع الناس، فيجري أجره، وهذا من العلم الذي علَّمه.
(أو ولد صالح يدعو له) فهو تزوج من أجل إعفاف نفسه، وطلباً للذرية الصالحة، فجاءه ولد صالح، وهذا مما تسبب فيه، قال عليه الصلاة والسلام: "إن أطيب ما أكلتم من كسبكم، وإن أولادكم من كسبكم" (2).
فإن كان صالحاً يدعو له بعد موته، فإن دعاءه يصل إليه، وهذا من عمله الذي تسبب فيه فينفعه عمل غيره.
__________
(1) أخرجه مسلم (رقم1631).
(2) أخرجه أبو داود (رقم3528) والترمذي (رقم1362) وقال: هذا حديث حسن صحيح.

(1/143)

وغير هذه المسألة محل الخلاف، قال سبحانه: (وأن ليس للإنسان إلا ما سعى) [النجم:39] منطوق الآية: أن عمل الإنسان لا ينفع غيره، إلا ما تسبب فيه، فأخذ طائفة من العلماء بهذه الآية، وقال: لا ينفعه إلا عمله مطلقاً، لكن النبي صلى الله عليه وسلم أخبر بأشياء تنفع الميت من عمل غيره، مثل الدعاء والاستغفار (ربنا اغفر لنا ولإخواننا الذين سبقونا بالإيمان) [الحشر:10] (واستغفر لذنبك وللمؤمنين والمؤمنات) [محمد:19]، هذا يشمل الأموات أيضاً.
والنبي صلى الله عليه وسلم أمر المسلمين إذا دفنوا أخاهم أن يقفوا على قبره، وأن يستغفروا له ويسألوا له التثبيت (1)، كذلك الصدقة تنفع الميت، جاء رجل إلى النبي صلى الله عليه وسلم وأخبره بأن أمة ماتت، ولو تكلمت لتصدقت، أفأتصدّق عنها؟ قال: "نعم" (2).
كذلك الحج ينفع غيره، كما جاءت به الأدلة، كما في حديث شبرمة، قال عليه الصلاة والسلام: "حج عن نفسك، ثم حج عن شبرمة" (3) فهذا عمل للغير ينفع الميت، كذلك لما جاءت امرأة تسأل النبي صلى الله عليه وسلم عن الحج عن أمها: أنها أدركتها فريضة الحج ولم تحج، أفأحج عنها؟ قال: "نعم، حجي عن أمك" (4). فتكون هذه الأشياء: الدعاء والاستغفار والصدقة والحج والعمرة، تكون نافعة للميت من عمل غيره، فتكون مخصصة للآية (وأن ليس للإنسان إلا ما سعى) [النجم:39].
__________
(1) فعن عثمان رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "استغفروا لأخيكم وسلوا له التثبيت، فإنه الآن يُسأل".
أخرجه أبو داود (رقم3221) والحاكم 1/ 370 وقال: هذا حديث صحيح على شرط الإسناد ولم يخرجاه.
(2) أخرجه البخاري (رقم2760) ومسلم (رقم1004).
(3) أخرجه أبو داود (رقم1811) وابن ماجه (رقم2903) وابن خزيمة (رقم 3039).
(4) أخرجه البخاري (رقم1852).

(1/144)

وغلت طائفة في هذا وقالت: ينفع الميت كل شيء من عمل غيره، فيستأجرون المقرئين يقرءون للميت، فمثل هذا العمل لا ينفع الميت ولا الحي؛ لأن القارئ أخذ على قراءته أجرة، فليس له ثواب، ومن ناحية ثانية: أن هذا الأمر مبتدع، ليس عليه دليل، وسبحان الله! لو جعل الأجرة التي يعطيها المقرئ صدقة عن الميت صار تابعاً للسنة وينفع الميت، أما على وجه البدعة فلا ينفع الميت ولا الحي، وهذا نتيجة ترك السنة.
(189) والله تعالى يستجيب الدعوات، ويقضي الحاجات:
هذه من صفات الله عز وجل أنه يجيب من دعاه، قال سبحانه (وإذا سألك عبادي عني فإني قريب أجيب دعوة الداع إذا دعان) [البقرة:186].
وأمر الله عز وجل بدعائه فقال: (ادعوني استجب لكم إن الذين يستكبرون عن عبادتي سيدخلون جهنم داخرين) [غافر:60]، وقال سبحانه: (أمن يجيب المضطر إذا دعاه ويكشف السوء ويجعلكم خلفاء الأرض) [النمل:62] إلى غير ذلك من الآيات التي فيها الأمر بالدعاء وإجابة الدعاء، وهذا من كرمه وجوده وإحسانه، يأمر عباده بدعائه ليستجيب لهم، مع أنه غني عنهم، ولكن لعلمه سبحانه وتعالى بحاجتهم أمرهم بدعائه، وفي الحديث: "من لا يسأل الله يغضب عليه" (1).
والدعاء أعظم أنواع العبادة؛ لقوله عليه الصلاة والسلام: "الدعاء هو العبادة" (2).
وكما أنه أمر بدعائه، نهى عن دعاء غيره والإشراك به في الدعاء، فقال: (وأن المساجد لله فلا تدعوا مع الله أحدا) [الجن:18]، (قل إنما ادعوا ربي ولا أشرك به أحداً) [الجن:20]، (ومن يدع مع الله إلهاً آخر لا برهان له به فإنما حسابه عند ربه إنه لا يفلح الكافرون) [المؤمنون:117].
__________
(1) أخرجه أحمد 2/ 477 والترمذي (رقم3370) وابن ماجه (رقم3827) والحاكم 1/ 491 وصححه وأقره الذهبي.
(2) أخرجه أبو داود (رقم1479) والترمذي (رقم3369) وابن ماجه (رقم3828) وقال الترمذي: حسن صحيح.

(1/145)

فلا يجوز دعاء غير الله، ومن دعا غير الله فهو مشرك، سواء كان المدعو ملكاً أو نبياً أو ولياً، فقد أشرك الشرك الأكبر (ومن أضل ممن يدعوا من دون الله من لا يستجيب له إلى يوم القيامة وهم عن دعائهم غافلون) [الأحقاف:5]، (إن تدعوهم لا يسمعوا دعاءكم ولو سمعوا ما استجابوا لكم ويوم القيامة يكفرون بشرككم) [فاطر:14] فسماه شركاً، وقال سبحانه (قل ادعوا الذين زعمتم من دون الله لا يملكون مثقال ذرة في السموات ولا في الأرض وما لهم فيهما من شرك وماله منهم من ظهير* ولا تنفع الشفاعة عنده إلا لمن أذن له) [سبأ:22،23].
فالدعاء لا يكون إلا لله، فلا يدعى أحد من دونه من الأحياء أو الأموات، أيّاً كان هذا المدعو.
والدعاء على قسمين:
الأول: دعاء عبادة، وهو الثناء على الله عز وجل في أسمائه وصفاته وأفعاله، فالذي يسبحه ويكبره ويحمده ويثني عليه قد دعاه دعاء عبادة.
الثاني: دعاء مسألة، وهو طلب الحوائج من الله عز وجل، وكلاهما تضمنته سورة الفاتحة، فأولها إلى نصفها دعاء عبادة، إلى قوله (إياك نعبد) وآخر السورة مسألة.
والعلماء يقولون: دعاء العبادة مستلزم لدعاء المسألة، ودعاء المسألة متضمن لدعاء العبادة.
والله عز وجل وعد من دعاه أن يستجيب له، وقد يقول قائل: أنا دعوت ولم يستجب لي.
والجواب أن يُقال: المانع من عندك أنت، الدعاء سبب من الأسباب، والنتيجة لا تحصل إلا إذا انتفت الموانع، فقد يكون مانع من الموانع منع استجابة دعوتك، إما أن تكون دعوت بقلب غافل لاهٍ فأنى يُستجاب لقلب غافل لاهٍ؟ كما في الحديث، أو أنك تأكل الحرام وتشرب الحرام وتلبس الحرام، قال عليه الصلاة والسلام في الذي: "يطيل السفر، أشعث أغبر، يمد يديه إلى السماء: يا رب، يارب، يارب، ومطعمه حرام وملبسه حرام، وغذي بالحرام، فأنى يُستجاب له" (1)؟
أو يدعو بإثم أو قطيعة رحم، فلا يُستجاب له، هذا من ناحية.
__________
(1) أخرجه مسلم (رقم1015).

(1/146)

ومن ناحية ثانية: أن الله عز وجل أعلم بمصالحك، قد يعجل لك الإجابة وقد يؤخرها، وقد يصرف عنك من السوء مثلها، وأنت لا تدري، كما في الحديث: "ما من رجل يدعو الله بدعوة ليس فيها إثم ولا قطيعة رحم إلا أعطاه بها إحدى ثلاث: إما أن يعجل دعوته، وإما أن يؤخرها له، وإما أن يصرف عنه من السوء مثلها" (1).
أهل الضلال يقولون: لا حاجة للدعاء؛ لأن الأمر إذا كان قدر فلا يحتاج إلى دعاء؛ لأنه إذا كان الأمر قدر لك فإنه سيأتيك، ولو لم تدع، وإن كان لم يقض لك ويقدر فإنك لو دعوت لم يحصل لك ولا يقدر، وهذا ضلال، والعياذ بالله، ومخالف لكلام الله عز وجل.
والجواب: أنه لا تعارض بين الدعاء والقضاء والقدر، الذي قضى وقدر هو الذي أمر بالدعاء، والدعاء سبب من الأسباب، والمسبب هو الله عز وجل، وهناك بعض الأشياء قدرت على أسباب، إذا وجدت أسبابها وجدت مسبباتها، والدعاء سبب.
(190) ويملك كل شيء، ولا يملكه شيء:
من صفات الله عز وجل: أنه يملك كل شيء، فكل ما في الكون فهو ملك له (تبارك الذي بيده الملك وهو على كل شيء قدير) [الملك:1]، وقال تعالى: (له ملك السموات والأرض) [الحديد:2].
فلا يخرج شيء عن ملكه، والناس وما يملكون فهم ملكه سبحانه وتعالى: (قل اللهم مالك الملك تؤتي الملك من تشاء وتنزع الملك ممن تشاء وتعز من تشاء وتذل من تشاء بيدك الخير إنك على كل شيء قدير) [آل عمران:26].
فلا أحد يفرض ويلزم ويملي على الله شيئاً؛ لأن الناس عباد لله فقراء إليه، كما قال سبحانه: (وربك يخلق ما يشاء ويختار) [القصص:68]، وقال سبحانه: (إن الله يفعل ما يشاء) [الحج:18].
وإنما هو سبحانه يدبر الأمر بمفرده، ويجريه على حكمته سبحانه وتعالى.
(191) ولا غنى عن الله تعالى طرفة عين:
الله جل وعلا هو الغني الحميد، والخلق كلهم فقراء إلى الله، وما أحد منهم يمكن أن يستغني عن الله.
__________
(1) أخرجه الترمذي (رقم3390).

(1/147)

قال تعالى: (يا أيها الناس أنتم الفقراء إلى الله والله هو الغني الحميد) [فاطر:15]. فلا أحد يمكن أن يستغني عن الله، ولو كان عنده ملك الدنيا، فالملوك فقراء إلى الله، وكذلك الأغنياء، فلا أحد يستغني عن الله، لا الملائكة المقربون ولا من دونهم من الخلق.

(192) ومن استغنى عن الله طرفة عين، فقد كفر وصار من أهل الحين:
من زعم أنه في غنىً عن الله، وأنه مستغن عن الله، فقد كفر وخرج من الملة، فالواجب على العبد أن يظهر لله ضعفه، ولا يعجبه ما هو فيه من القوة والصحة والغنى؛ لأن الأمور بيد الله عز وجل، فلا يمكن الاستغناء عن الله عز وجل.
(193) والله يغضب ويرضى، لا كأحد من الورى:
من صفات الله عز وجل الفعلية: أنه يغضب ويرضى، قال سبحانه: (والسابقون الأولون من المهاجرين والأنصار والذين اتبعوهم بإحسان رضي الله عنهم ورضوا عنه) [التوبة:100] فالله يرضى عن عباده، قال تعالى: (ورضوان من الله أكبر) [التوبة:72]، وقال تعالى: (لقد رضي الله عن المؤمنين إذ يبايعونك تحت الشجرة) [الفتح:18]، وهو كذلك يغضب سبحانه وتعالى: (قل هل أنبئكم بشر من ذلك مثوبة عند الله من لعنه الله وغضب عليه) [المائدة:60] فالله يغضب على من عصاه ويمقته، والمقت هو أشد البغض، قال تعالى: (ومن يقتل مؤمناً متعمداً فجزاؤه جهنم خالداً فيها وغضب الله عليه ولعنه وأعد له عذاباً عظيماً) [النساء:93].
والمخلوق يغضب ويرضى، ولا مشابهة بين غضب ورضا المخلوق وغضب ورضا الخالق، رضا الله وغضبه يليقان به سبحانه، ورضا وغضب المخلوق يليقان به كسائر الصفات (ليس كمثله شيء وهو السميع البصير) [الشورى:11]، ليس له مثل في ذاته ولا في أسمائه ولا في صفاته، وإن كانت له أسماء وصفات، وللمخلوق أسماء وصفات، فلا تشابه.

(1/148)

وهذا مذهب أهل السنة ولجماعة، يثبتون الرضا والغضب لله عز وجل وغير ذلك من الصفات، وإن كان جنس هذه الصفات موجوداً في المخلوقين، لكن مع الفارق (ليس كمثله شيء وهو السميع البصير) [الشورى:11] كذلك المخلوق سميع بصير، وقال الله عن نفسه: (وهو السميع البصير) وقال في أول الآية: (ليس كمثله شيء) فدل على أن هناك فرقاً بين صفات الخالق وصفات المخلوق وهذا شيء معلوم من كتاب الله وسنة رسول الله صلى الله عليه وسلم واعتقاد أهل السنة والجماعة، أما أهل التأويل والضلال فينفون الأسماء والصفات عن الله؛ لأن جنسها موجود في المخلوقين، ولو أثبتها اقتضى هذا المشابهة –بزعمه- وفي الحقيقة هذا لا يقتضي المشابهة.
ولكن هذا الفهم عقيم، ويأولون الغضب بالانتقام، والرضا بالإنعام، فالواجب التسليم لله ولرسوله وما ثبت عنهما، وأن يترك هذه الترهات والتأويلات.
ولذلك لما سئل مالك عن كيفية استواء الله على عرشه؟ أطرق مالك رأسه خوفاً وحياء من الله، ثم رفع رأسه وقال: (الاستواء معلوم، والكيف مجهول، والإيمان به واجب، والسؤال عنه بدعة).
(194) ونحب أصحاب رسول الله صلى الله عليه وعلى آله وسلم:
أصحاب: جمع صاحب، والصحابي هو: الذي لقي الرسول وهو مؤمن به ومات على ذلك، فإن آمن به ولم يلقه فليس بصحابي، ولو كان معاصراً للنبي صلى الله عليه وسلم، كالنجاشي، وكذلك يشترط الإيمان به والموت على ذلك، فبمجرد الردة والموت عليها تبطل الصحبة وسائر الأعمال، وصحابة رسول الله صلى الله عليه وسلم هم أفضل القرون والأمم بعد الأنبياء والرسل، وذلك لأنهم أدركوا المصطفى عليه الصلاة والسلام وآمنوا به وجاهدوا معه وتلقوا عنه العلم، وأحبهم النبي صلى الله عليه وسلم واختارهم الله لنبيه أصحاباً.

(1/149)

والله يقول: (لقد رضي الله عن المؤمنين إذ يبايعونك تحت الشجرة فعلم ما في قلوبهم فأنزل السكينة عليهم وأثابهم فتحاً قريباً) [الفتح:18]، وقال سبحانه: (محمد رسول الله والذين معه أشداء على الكفار رحماء بينهم تراهم ركعاً سجداً يبتغون فضلاً من الله ورضواناً سيماهم في وجههم من أثر السجود ذلك مثلهم في التوراة ومثلهم في الإنجيل كزرع أخرج شطئه فآزره فاستغلظ فاستوى على سوقه يعجب الزراع ليغظ بهم الكفار وعد الله الذي آمنوا وعملوا الصالحات منهم مغفرة وأجراً عظيماً) [الفتح:29]، والصحابة أفضل القرون؛ لقوله عليه الصلاة والسلام: "خير القرون قرني ثم الذين يلونهم ثم الذين يلونهم" فهم خير القرون بفضل صحبتهم للنبي عليه الصلاة والسلام، فحبهم إيمان وبغضهم نفاق، قال تعالى: (ليغيظ بهم الكفار) [الفتح:29].
فالواجب على المسلمين عموماً حب الصحابة جميعاً، بنص الآية؛ لمحبة الله عز وجل لهم، ولمحبة النبي صلى الله عليه وسلم، ولأنهم جاهدوا في سبيل الله، ونشروا الإسلام في مشارق الأرض ومغاربها، وآزروا الرسول وآمنوا به واتبعوا النور الذي أُنزل معه، هذه عقيدة أهل السنة والجماعة.

(1/150)

فالله لما ذكر المهاجرين والأنصار في سورة الحشر، قال سبحانه: (للفقراء المهاجرين الذين أخرجوا من ديارهم وأموالهم يبتغون فضلاً من الله ورضواناً وينصرون الله ورسوله أولئك هم الصادقون * والذين تبوءو الدار والإيمان من قبلهم يحبون من هاجر إليهم ولا يجدون في صدورهم حاجة مما أوتوا ويؤثرون على أنفسهم ولو كان بهم خصاصة ومن يوق شح نفسه فأولئك هم المفلحون* والذين جاءو من بعدهم يقولون ربنا اغفر لنا ولإخواننا الذين سبقونا بالإيمان ولا تجعل في قلوبنا غلاً للذين آمنوا) [الحشر:8 - 10] فهذا موقف المسلمين من صحابة رسول الله عليه الصلاة والسلام، يستغفرون لهم، ويسألون الله أن لا يجعل في قلوبهم بغضاً للصحابة، وكذلك آل بيت الرسول فلهم حق القرابة وحق الإيمان، ومذهب أهل السنة والجماعة: موالاة أهل بيت النبي عليه الصلاة والسلام.
وأما النواصب: فيوالون الصحابة، ويبغضون بيت النبي عليه الصلاة والسلام، ولذلك سموا بالنواصب؛ لنصبهم العداوة لأهل بيت النبي عليه الصلاة والسلام.
والروافض: على العكس، والوا أهل البيت بزعمهم، وأبغضوا الصحابة، ويلعنونهم ويكفرونهم ويذمونهم.
والصحابة يتفاضلون، فأفضلهم الخلفاء الراشدون الأربعة: أبو بكر وعمر وعثمان وعلي، رضي الله عن الجميع، الذين قال فيهم النبي عليه الصلاة والسلام: "عليكم بسنتي وسنة الخلفاء الراشدين المهديين من بعدي عضوا عليها بالنواجذ" (1) ثم باقي العشرة المبشرين بالجنة وهم: أبو عبيدة عامر بن الجراح، وسعد بن أبي وقاص، وسعيد بن زيد، والزبير بن العوام، وطلحة بن عبيد الله، وعبد الرحمن بن عوف، رضي الله عنهم.
ثم أهل بدر ثم أهل بيعة الرضوان، قال تعالى: (لقد رضي الله عن المؤمنين إذ يبايعونك تحت الشجرة فعلم ما في قلوبهم فأنزل السكينة عليهم وأثابهم فتحاً قريباً) [الفتح:18].
__________
(1) أخرجه أبو داود (رقم4607) والترمذي (رقم2678). وابن ماجه (رقم42) وقال الترمذي: هذا حديث حسن صحيح.

(1/151)

ثم الذين آمنوا وجاهدوا قبل الفتح، فهم أفضل من الصحابة الذين آمنوا وجاهدوا بعد الفتح، قال تعالى: (لا يستوي منكم من انفق من قبل الفتح وقاتل أولئك أعظم درجة من الذين أنفقوا من بعد وقاتلوا وكلاً وعد الله الحسنى) [الحديد:10] والمراد بالفتح: صلح الحديبية.
ثم المهاجرون عموماً، ثم الأنصار؛ لأن الله قدّم المهاجرين على الأنصار في القرآن، قال سبحانه: (والسابقون الأولون من المهاجرين والأنصار) [التوبة:100]، وقال سبحانه: (للفقراء المهاجرين الذين أخرجوا من ديارهم وأموالهم يبتغون فضلاً من الله ورضواناً وينصرون الله ورسوله أولئك هم الصادقون) [الحشر:8] وهؤلاء هم المهاجرون.
ثم قال سبحانه في الأنصار: (والذين تبوءو الدار والإيمان من قبلهم يحبون من هاجر إليهم ولا يجدون في صدورهم حاجة مما أوتوا ويؤثرون على أنفسهم ولو كان بهم خصاصة زن يوق شح نفسه فأولئك هم المفلحون) [الحشر:9].
فقدّم المهاجرين وأعمالهم على الأنصار وأعمالهم، مما دل على أن المهاجرين أفضل؛ لأنهم تركوا أوطانهم وأموالهم وهاجروا في سبيل الله، فدل على صدق إيمانهم، فجميع الصحابة يجب حبهم وموالاتهم، ولا نتدخل فيما حصل بينهم من حروب، فما حصل بينهم من الحروب فبتأويل منهم، فهم مجتهدون، فمن أصاب منهم فله أجران، ومن أخطأ فله أجر واحد، وكذلك عندهم من الحسنات والفضائل العظيمة التي تُكفِّر ما يقع من الخطأ من بعضهم.

(1/152)

فالواجب على المسلمين الترضّي عنهم، وطلب العذر لهم، والدفاع عنهم، فمذهب أهل السنة والجماعة: أنهم لا يتدخلون فيما شجر بين الصحابة رضي الله عنهم؛ لما لهم من الفضل والسابقة؛ ولقوله عليه الصلاة والسلام: "لا تسبوا أصحابي، فوالذي نفسي بيده لو أنفق أحدكم مثل أحد ذهباً ما بلغ مد أحدهم ولا نصيفه" (1) لفضلهم، فمن تدخل فيما حصل بين الصحابة وصار في قلبه شيء، فهذا زنديق، فأما من قال: نتدخل فيما حصل بين الصحابة من باب البحث، فهذا خطر عظيم ولا يجوز، ولذلك لما سُئل عمر بن عبد العزيز عما حصل بين الصحابة قال: "أولئك قوم طهّر الله أيدينا من دمائهم، فيجب أن نطهر ألسنتنا من أعراضهم".
وقال عليه الصلاة والسلام: "هل أنتم تاركو لي أصحابي؟ " (2) فلا نتدخل فيما حصل بين الصحابة؛ لأنه من مقتضى الإيمان ومن مقتضى النصيحة لله ولرسوله ولكتابه ولعامة المسلمين وخاصتهم.
(195) ولا نفرط في حب أحد منهم:
الإفراط: الغلو، أي: لا نغلوا في حب أحد منهم، كما غلت الرافضة في حب علي رضي الله عنه على زعمهم، وإلا الظاهر أنهم لا يحبونه ولا يحبون المسلمين عموماً، فغلوا فيه حتى قال بعضهم: إن علياً هو الله، وذلك في زمن علي رضي الله عنه، فخدَّ لهم الأخاديد وأحرقهم بالنار غيرةً لله عز وجل. فالغلو ممنوع سواء في الصحابة أو غيرهم، قال سبحانه: (يا أهل الكتاب لا تغلوا في دينكم غير الحق) [المائدة:77]، والنبي صلى الله عليه وسلم يقول: "إياكم والغلو، فإنما أهلك من كان قبلكم الغلو" (3) فنحن نحب أصحاب رسول الله عليه الصلاة والسلام، ولكن لا نغلو فيهم حتى نجعلهم شركاء لله وندعوهم من دون الله، كما تفعل الرافضة والقبوريون، فليس هذا حباً للصحابة، فحبهم باتباعهم والاقتداء بهم والترضي عليهم.
__________
(1) أخرجه البخاري (رقم3673) ومسلم (رقم2541).
(2) أخرجه البخاري بلفظ قريب (رقم3661)
(3) أخرجه أحمد في المسند (1/ 215،347) وابن ماجه (رقم3029).

(1/153)

(196) ولا نتبرأ من أحد منهم:
في هذا إشارة إلى الرافضة الذين يتبرؤون من الصحابة، وخاصة أبا بكر، وعمر، وعثمان، بل يكفرون كثيراً من الصحابة، هذا من التفريط، فلا نُفرّط في حبهم؛ لأن التفريط هو ترك محبتهم.
(197) ونبغض من يبغضهم:
من يبغض الصحابة فإنه يبغض الدين؛ لأنهم هم حملة الإسلام وأتباع المصطفى عليه الصلاة والسلام، فمن أبغضهم فقد أبغض الإسلام؛ فهذا دليل على أنه ليس في قلوب هؤلاء إيمان، وفيه دليل على أنهم لا يحبون الإسلام.

(198) وبغير الخير يذكرهم، ولا نذكرهم إلا بخير:
على ما سبق فلا يجوز الخوض فيما حصل بينهم؛ بل يجب الإمساك عن ذلك وأن لا يُذكروا إلا بخير.
(199) وحبهم دين وإيمان وإحسان، وبغضهم كفر ونفاق وطغيان:
هذا أصل عظيم يجب على المسلمين معرفته، وهو محبة الصحابة وتقديرهم؛ لأن ذلك من الإيمان، بغضهم أو بغض أحد منهم من الكفر والنفاق، ولأن حبهم من حب النبي صلى الله عليه وسلم، وبغضهم من بغض النبي صلى الله عليه وسلم.
(200) ونثبت الخلافة بعد رسول الله صلى الله عليه وسلم: أولاً لأبي بكر الصديق رضي الله عنه، تفضيلاً له وتقديماً على جميع الأمة، ثم لعمر بن الخطاب رضي الله عنه، ثم لعثمان رضي الله عنه، ثم لعلي بن أبي طالب رضي الله عنه، وهم الخلفاء الراشدون والأئمة المهتدون:

(1/154)

لما فرغ مما يجب للصحابة من المحبة والولاء، وترك بغضهم وبغض من يبغضهم، وعدم التدخل فيما جرى بينهم، شرع في ذكر الخلافة بعد النبي صلى الله عليه وسلم، وهي على النحو الذي ذكره؛ لأن النبي صلى الله عليه وسلم قدم أبا بكر للصلاة في آخر حياته، وفي هذا إشارة إلى خلافته، ولذلك قال الصحابة لما بايعوه: (رضيك رسول الله صلى الله عليه وسلم لديننا، ألا نرضاك لدنيانا؟) فبايعوه، ولما لأبي بكر من السوابق العظيمة قبل الهجرة وبعدها، وهو أولى الناس بعد النبي صلى الله عليه وسلم، ثم بعده عمر بن الخطاب بعهد من أبي بكر، ثم عثمان بإجماع الصحابة باختيار من أصحاب الشورى الذين عينهم عمر قبل وفاته من العشرة المبشرين بالجنة، وهم خيار الصحابة. وبعد مقتل عثمان وليها علي رضي الله عنه، هذا هو ترتيب الخلافة، فمن زعم أن الخلافة بعد النبي صلى الله عليه وسلم لعلي رضي الله عنه، فهو ضال ومخالف للنبي صلى الله عليه وسلم ولإجماع المسلمين.
فالشيعة: يزعمون أنها لعلي، ويسمونه الوصي على الأمة، وإنما قصدهم التهويش وإشعال الفتن بين الناس، فهم ليسوا بأحسن نظراً من الصحابة رضي الله عنهم. فالشيعة يقولون: الصحابة ظلمة، وكل وصف ذميم في القرآن المعني به الصحابة عندهم فيصفونهم بأنهم ظالمون وكافرون وضالون، وهذا مما جعل العلماء ينصون على ذكر الخلافة في كتب العقائد؛ لئلا يتأثر أحد بهؤلاء الأرجاس. فترتيب الخلفاء الأربعة على هذا الترتيب هو مذهب أهل السنة والجماعة؛ لأن الصحابة رتبوا هذا الترتيب وأجمعوا عليه، قال شيخ الإسلام ابن تيمية: (من خالف في أمر الخلافة فهو أضل من حمار أهله).

(1/155)

(201) وأن العشرة الذين سماهم رسول الله صلى الله عليه وسلم وبشرهم بالجنة، على ما شهد لهم رسول الله صلى الله عليه وعلى آله وسلم، وقوله الحق، وهم: أبو بكر، وعمر، وعثمان، وعلي، وطلحة، والزبير، وسعد، وسعيد، وعبد الرحمن بن عوف، وأبو عبيدة بن الجراح وهو أمين هذه الأمة، رضي الله عنهم أجمعين:
فهؤلاء هم العشرة المشهود لهم بالجنة، وأبو عبيدة رضي الله عنه وصف بأنه أمين هذه الأمة؛ لأنه لما عقد النبي صلى الله عليه وسلم العهد مع أهل نجران، وفرض عليهم الجزية، طلبوا منه أن يبعث إليهم أميناً، فاختار أبا عبيدة وقال صلى الله عليه وسلم: "لأبعثن عليكم أميناً، حق أمين" فاستشرف الصحابة لذلك فبعث أبا عبيدة (1).
(202) ومن أحسن القول في أصحاب رسول الله صلى الله عليه وسلم، وأزواجه الطاهرات من كل دنس، وذرّيّاته المقدسين من كل رجس؛ فقد برئ من النفاق.
بعد أن ذكر ما يجب للصحابة انتقل إلى ذكر أهل بيت النبي صلى الله عليه وسلم، وأول أهل البيت هم أزواج النبي صلى الله عليه وسلم؛ قال تعالى: (إنما يريد الله ليذهب عنكم الرجس أهل البيت ويطهركم تطهيراً) [الأحزاب:33]، هذا خطاب لهن.
فأول من يدخل في أهل البيت: زوجاته، ثم قرابته عليه الصلاة والسلام، وهم آل العباس وآل أبي طالب، وآل الحارث بن عبد المطلب.
فالرافضة: يقدحون في عائشة ويصفونها بما برأها الله منه، وهذا تكذيب لله عز وجل ووصف لله بأنه اختار لرسوله امرأة لا تصلح له، وهذا كفر بالله، قال تعالى: (الخبيثات للخبيثين والخبيثون للخبيثات والطيبات للطيبين والطيبون للطيبات) [النور:26] فالنبي صلى الله عليه وسلم طيب فلا يختار الله له إلا الطيبة.
وذرياته المقصود بهم أولاده عليه الصلاة والسلام، وأولاد ابنته فاطمة، وهم الحسن والحسين وأولادهما، هؤلاء ذريته صلى الله عليه وسلم.
__________
(1) أخرجه البخاري (رقم3745) ومسلم (رقم2420).

(1/156)

(203) وعلماء السلف من السابقين، ومن بعدهم من التابعين –أهل الخير والأثر، وأهل الفقه والنظر –لا يُذكرون إلا بالجميل، ومن ذكرهم بسوء فهو على غير السبيل:
لما فرع –رحمه الله- من حقوق الصحابة وأهل البيت، وما يجب لهم من المحبة والموالاة، وعدم التنقُّص لأحد منهم انتقل إلى الذين يلونهم في الفضيلة وهم العلماء، فعلماء هذه الأمة لهم منزلة وفضل بعد الصحابة؛ لأنهم ورثة الأنبياء؛ لقوله عليه الصلاة والسلام: "العلماء ورثة الأنبياء" (1) والمراد بهم: علماء أهل السنة والجماعة، أهل العلم والنظر والفقه، وأهل الأثر، وهم أهل الحديث.
فالعلماء على قسمين:
القسم الأول: علماء الأثر، وهم المحدثون الذين اعتنوا بسنة النبي صلى الله عليه وسلم وحفظوها وذبُّوا عنها، وقدموها للأمة صافية نقية، كما نطق بها رسول الله صلى الله عليه وسلم، وأبعدوا عنها كل دخيل وكل كذب، فنحوا الأحاديث الموضوعة وبينوها وحاصروها، فهؤلاء يسمون: علماء الرواية.
القسم الثاني: وهم الفقهاء، وهم الذين استنبطوا الأحكام، من هذه الأدلة، وبينوا فقهها، وشرحوها وبينوها للناس، فهؤلاء يسمون: علماء الدراية.
ومنهم من جمع بين العلمين، ويسمون: فقهاء المحدثين، كالإمام أحمد، ومالك، والشافعي، والبخاري.
وكل هؤلاء العلماء لهم فضل، والنبي صلى الله عليه وسلم قال: "نضّر الله أمرأً سمع مقالتي فوعاها فأدّاها كما سمعها" (2) فالنبي صلى الله عليه وسلم دعا لهم ومدحهم.
فالعلماء قاموا بما أوجب الله عليهم من حماية الدين والعقيدة، فبينوا الأحكام، والمواريث، والحلال والحرام، وبينوا أيضاً فقه الكتاب والسنة، فجعلوا للأمة ثروة عظيمة يستفاد منها ويقاس عليها ما يجد من مشاكل.
والفقه على قسمين:
__________
(1) أخرجه البخاري معلقاً في كتاب العلم، باب العلم قبل القول والعلم، وأبو داود (رقم463) وابن ماجه (رقم223) والترمذي (رقم2687).
(2) أخرجه ابن ماجه (رقم230،231،232،3056).

(1/157)

القسم الأول: الفقه الأكبر، وهو فقه العقيدة.
القسم الثاني: وهو فقه عملي، لا يقل عن الفقه الأكبر من حيث الأهمية، وهو فقه الأحكام العملية.
وفي فضل العلماء جاء في الحديث عن النبي صلى الله عليه وسلم: "فضل العالم على العابد كفضل القمر على سائر الكواكب" (1) وذلك لأن نفعهم يتعدّى، وفي رواية: "فضل العالم على العابد كفضلي على أدناكم" (2) فالعلماء لهم احترام ومنزلة.
فلا يجوز الطعن فيهم وتنقصهم حتى لو حصل من بعضهم خطأ في الاجتهاد، فهذا لا يقتضي تنقصهم؛ لأنهم قد يخطئون، ومع ذلك هم طالبون للحق، قال النبي صلى الله عليه وسلم: "إذا اجتهد الحاكم فأصاب فله أجران، وإذا اجتهد فأخطأ فله أجر واحد" (3) وهذا في حق العلماء وليس المتعالمين؛ لأنه لا يحق لهم أن يدخلوا فيما لا يحسنون.
(204) ولا نفضل أحداً من الأولياء على أحد من الأنبياء عليهم السلام، ونقول: نبي واحد أفضل من جميع الأولياء:
انتقل المصنف –رحمه الله- من العلماء إلى الأولياء.
والأولياء: جمع ولي، والولاية هي القرب والمحبة، فهم أهل القرب والمحبة من الله عز وجل، وسُمُّوا بالأولياء لقربهم من الله، ولأن الله يحبهم، قال تعالى: (إن الله يحب التوابين ويحب المتطهرين) [البقرة:222] وقال تعالى: (إن الله يحب المحسنين) [البقرة:195].
وقد بينهم الله في قوله: (ألا إن أولياء الله لا خوف عليهم ولا هم يحزنون* الذين آمنوا وكانوا يتقون) [يونس:62،63]، فالولي لابد أن يجتمع فيه صفتان:
الأولى: الإيمان.
والثانية: التقوى.
والناس في الولاية والبغض على أقسام ثلاثة:
القسم الأول: أولياء الله الخُلَّص من الملائكة والنبيين والصدّيقين والشهداء وصالح المؤمنين.
__________
(1) أخرجه الترمذي (رقم2687).
(2) أخرجه الترمذي (رقم2690).
(3) أخرجه البخاري (رقم7352) ومسلم (رقم1716).

(1/158)

القسم الثاني: أعداء لله عداوة خالصة، كالمشرك والكافر والمنافق النفاق الأكبر، فهؤلاء أعداء الله ورسوله (يا أيها الذين آمنوا لا تتخذوا عدوي وعدوكم أولياء تلقون إليهم بالمودة وقد كفروا بما جاءكم من الحق) [الممتحنة:1]، وقال تعالى: (لا تجد قوماً يؤمنون بالله واليوم الآخر يوادون من حاد الله ورسوله ولو كانوا آباءهم أو أبناءهم أو إخوانهم أو عشيرتهم) [المجادلة:22]، وقال تعالى: (يا أيها الذين آمنوا لا تتخذوا اليهود والنصارى أولياء بعضهم أولياء بعض ومن يتولهم منكم فإنه منهم إن الله لا يهدي القوم الظالمين) [المائدة:51].
القسم الثالث: من فيهم ولاية من وجه، وعداوة من وجه، وهو المسلم العاصي، ففيه ولاية بقدر ما معه من طاعة، وفيه عداوة بقدر ما معه من معصية، فكل مسلم ولي لله ولكن على حسب ما معه من إيمان.
فمن ادّعى الولاية أو ادعيت له الولاية وليس معه إيمان، وليس فيه تقوى، فإنما هو دجال وكذاب.
وقد يدعون الولاية وهم سحرة وكهنة ومشعوذون وعرافون، وقد كتب شيخ الإسلام كتاباً سمّاه (الفرقان بين أولياء الرحمن وأولياء الشيطان) وبيّن فيه من يدّعي الولاية، ويُروج على الناس أشياءً يظن أنها كرامات، وهي خوارق شيطانية، وسيأتي بيانه.
فتجب محبة أولياء الله، والاقتداء بهم، وولايتهم، والقرب منهم.
وقوله: (ولا نفضل أحداً من الأولياء على أحد من الأنبياء عليهم السلام):
رد على الصوفية، فعندهم غلو في الأولياء. وأنهم عندهم أفضل من الأنبياء وأهل السنة والجماعة لا يغلون في الأولياء وينزلونهم منازلهم، أما الصوفية الضلال فيفضلونهم على الأنبياء، يقول قائلهم:
مقام النبوة في منزل ... فويق الرسول ودون الولي
وهذا كفر؛ لأن الأفضل الرسل ثم الأنبياء ثم الأولياء، وسبب تقديم الولي على النبي عند الصوفية –على زعمهم- أن الولي يأخذ عن الله مباشرة، والنبي يأخذ بواسطة.
وقوله: (ونقول: نبي واحد أفضل من جميع الأولياء):

(1/159)

وهذا لا شك فيه، فجميع الأولياء من أول الخلق إلى آخرهم لا يعادلون نبياً واحداً، وهذه عقيدة أهل السنة والجماعة.
(205) ونؤمن بما جاء من كراماتهم، وصح عن الثقات من رواياتهم:
هذا بحث عظيم، وهو بحث الكرامات، فالكرامة هي الخارق للعادة، فإن كانت على يد نبي فهي معجزة، مثل معجزة القرآن، فالإنس والجن عجزوا عن أن يأتوا بمثله، وهي أعظم المعجزات، ومثل معجزة عصا موسى، والتسع الآيات، ومثل إحياء الموتى لعيسى ابن مريم؛ وإن جرت الخارقة على يد رجل صالح فهو كرامة من الله أجراها على يده، وليس من عنده، مثل ما حصل لأصحاب الكهف وما حصل لمريم (كلما دخل عليها زكريا المحراب وجد عندها رزقاً) [آل عمران:37] فكان يأتيها رزقها وهي تتعبّد الله ولم تخرج من المحراب، وكذلك ما حصل من كرامات لهذه الأمة، وقد ذكر شيخ الإسلام طرفاً منها في كتابه: الفرقان.
أما إذا جرى الخارق على يد كاهن أو ساحر فهذا خارق شيطاني، يجري على يده من أجل الابتلاء والامتحان، فقد يطير في الهواء ويمشي على الماء ويعمل أعمالاً خارقة للعادة وهي من أعمال الشياطين.
والضابط: أننا ننظر إلى عمله، فإن كان موافقاً للإسلام، فما يجري على يده كرامة، وإلا فهو من خدمة الشياطين له.

(1/160)

قال تعالى: (ويوم يحشرهم جميعاً يا معشر الجن قد استكثرتم من الإنس وقال أولياؤهم من الإنس ربنا استمتع بعضنا ببعض) [الأنعام:128]، فالجني استمتع بالإنسي بالخضوع له وطاعته، والإنسي استمتع بالجني لأنه يخدمه ويحضر له ما يريد، قال تعالى: (قال النار مثواكم خالدين فيها إلا ما شاء الله إن ربك حكيم عليم* وكذلك نولي بعض الظالمين بعضاً بما كانوا يكسبون) [الأنعام:128،129]، فهذه خوارق شيطانية، فالفارق بينها وبين الكرامة: الإيمان والعمل الصالح؛ وهذا هو مذهب أهل السنة والجماعة، أما من عاداهم فقد حصل عنده بسبب فهم الخوارق خلط كثير، فالمعتزلة ومن نحا نحوهم من العقلانيين إلى يومنا هذا ينكرون الكرامات، حتى إن غلاتهم ينكرون بعض المعجزات، ويقولون: هذه لا يثبتها العقل؛ لأنهم يقدمون عقولهم.
الصنف الثاني: وهم القبوريون والصوفيون، غلوا في إثبات الكرامات حتى أثبتوها لأولياء الشيطان، فيثبتونها لمن لا يصلي ولا يصوم إذا جرى على يده خارق للعادة، وهي خوارق شيطانية، ومنهم من يغلو في الولي الصالح ويتخذه إلهاً مع الله كما حدث للقبوريين، فلو قرأت كتاب الشعراني المسمى "طبقات الأولياء" لرأيت العجب العجاب والحكايات الباطلة، فالولي عندهم خرج عن التكاليف ولا يحتاج إلى العبادة.

(1/161)

فالإنسان مهما بلغ من الصلاح والعبادة فإنه لا يخرج عن العبودية، لا الملائكة، ولا الأولياء، ولا الأنبياء، حتى نبينا صلى الله عليه وسلم يقول: "والله إني لأرجو أن أكون أعلمكم بالله وأتقاكم"، وهو سيد البشر وخير من مشى على الأرض، ويقول الله له: (واعبد ربك حتى يأتيك اليقين) [الحجر:99] فما أحد بلغ ما بلغه النبي صلى الله عليه وسلم وما خرج عن عبادة الله، حتى المسيح صلى الله عليه وسلم يقول الله عز وجل فيه: (لن يستنكف المسيح أن يكون عبداً لله ولا الملائكة المقربون ومن يستنكف عن عبادته ويستكبر فسيحشرهم إليه جميعاً* فأما الذين آمنوا وعملوا الصالحات فيوفيهم أجورهم ويزيدهم من فضله وأما الذين استنكفوا واستكبروا فيعذبهم عذاباً أليماً ولا يجدون لهم من دون الله ولياً ولا نصيراً) [النساء:172،173] فهذا بحث عظيم يجب معرفته، وبخاصة في أوقات الجهل والخرافة.
(206) ونؤمن بأشراط الساعة: من خروج الدجال:
الأشراط: جمع شرط، وهو العلامة، ومنه سمي الشرطي: شرطياً؛ لوجود العلامة عليه.
وأشراط الساعة: علاماتها الدالة على قرب وقوعها، قال سبحانة: (فهل ينظرون إلا الساعة أن تأتيهم بغتة فقد جاء أشراطها) [محمد:18] فقوله: (فهل ينظرون) أي: ينتظرون، وقوله: (بغتة) أي: لا يعلم وقتها إلا الله، قال سبحانه: (ثقلت في السموات والأرض لا تأتيكم إلا بغتة) [الأعراف:187]، وقال جبريل للنبي صلى الله عليه وسلم: "أخبرني عن الساعة، قال: ما المسؤول عنها بأعلم من السائل؟ قال: أخبرني عن أماراتها، قال: "إن تلد الأمة ربتها، وأن ترى الحفاة العراة رعاء الشاء يتطاولون في البنيان" (1).
وقد ذكر العلماء أن أشراط الساعة على ثلاثة أقسام:
القسم الأول: العلامات الصغرى، وهذه حصلت وانقضت.
__________
(1) أخرجه البخاري (رقم50) مسلم (رقم9،10).

(1/162)

القسم الثاني: العلامات الوسطى، هذه ما تزال تحدث مثل ما حدث في زماننا من تقدم الصناعات والاتصالات، واستخراج الكنوز من الأرض، وتقارب البلدان، حتى كأن العالم قرية واحدة، واجتماع اليهود في فلسطين انتظاراً للدجال، وتوطئة للملاحم التي ستقوم هناك.
القسم الثالث: العلامات الكبرى، من خروج الدجال، ونزول عيسى عليه الصلاة والسلام، وخروج يأجوج ومأجوج، وخروج الدابة، ثم طلوع الشمس من مغربها، فهذه إذا حصل أحدها تتابعت البقية.
وقوله: (من خروج الدجال):
هو أول العلامات الكبرى، وهو من اليهود، ويدّعي الربوبية، ومعه خوارق شيطانية، تفتن الناس، يأمر السماء فتمطر، ويأمر الأرض فتخرج ما فيها من الكنوز والنبات.

(1/163)

والدجّال هو أشد الفتن؛ لأن الذين يفتنون به كثير؛ لشدة ما معه من الفتن، ومعه جنة ونار، ويأتي على جميع الأرض إلا مكة والمدينة، وهذه الفتنة تميز المؤمن من الكافر، وسُمّي دجالاً من الدجل، وهو الكذب؛ لكثرة كذبه، وسمي المسيح؛ لأنه يسير في الأرض ويمسحها بسرعة؛ لما هيأ الله له من وسائل المواصلات السريعة، التي هي أسرع من الريح، وقيل: سمي بذلك لأن عينه ممسوحة، فهو أعور، ويسمى: مسيح الضلالة. فيخرج الدجال فيتبعه اليهود، فيقودهم، ويحصل بسببه على المسلمين فتنة عظيمة، وما من نبي إلا حذر أمته منه، وأشدهم تحذيراً منه نبينا صلى الله عليه وسلم؛ لأنه آخر الأنبياء، وأمته آخر الأمم، وأقربها للدجال، وأمرنا النبي صلى الله عليه وسلم بعد التشهد الأخير من الصلاة: "أن نتعوذ بالله من أربع: من عذاب جهنم، ومن عذاب القبر، ومن فتنة المحيا والممات، ومن فتنة المسيح الدجال" (1) فهو فتنة عظيمة وشر كبير، فينزل عيسى عليه الصلاة والسلام من السماء فيقتله بباب "لد" فيريح الله منه المسلمين، ثم يحكم عيسى بحكم الإسلام، فهو تابع للنبي صلى الله عليه وسلم؛ لأنه ليس بعد نبينا نبي، وليس بعد شريعة الإسلام شريعة.
ثم يخرج في وقته يأجوج ومأجوج، وهم أيضاً فتنة عظيمة، قال تعالى: (حتى إذا فتحت يأجوج ومأجوج وهم من كل حدب ينسلون) [الأنبياء:96]، وهم أمة من الأمم من بني آدم، كانوا في زمان الإسكندر ذي القرنين، وبنى دونهم السد، قال الله تعالى: (فما اسطاعوا أن يظهروه وما استطاعوا له نقباً) [الكهف:97] فلا يستطيعون الصعود فوق الحائط، ولا يستطيعون نقبة؛ لقوته؛ لأنه من الحديد والبأس الشديد، ولكن إذا جاء وعد الله جعله دكاً، فيخرجون ويفتكون بالعالم، وليس لأحد طاقة في قتالهم، ثم يهلكهم الله في ساعة واحدة.
(207) ونزول عيسى ابن مريم عليه السلام من السماء:
__________
(1) أخرجه الترمذي (رقم3613) وقال: هذا حديث حسن صحيح.

(1/164)

ويسمى بالمسيح؛ لأنه كان يمسح على ذي العاهة فيشفيه الله، ويسمى: مسيح الهداية، ونزوله من السماء إلى الأرض في آخر الزمان متواتر، ومن أنكر ذلك فهو كافر، قال تعالى: (وإنه لعلم للساعة) [الزخرف:61] وفي قراءة: (وإنه لعلم للساعة) –بفتح العين واللام- أي: علامة على قرب الساعة، قال الله سبحانه: (وإن من أهل الكتاب إلا ليؤمنن به قبل موته) [النساء:159] وهذا في آخر الزمان؛ لأنه حي في السماء ولا يموت إلا بعد إنهاء المهمة الموكلة إليه، فيموت فيدفن في الأرض بعد أن يقتل الدجال والخنزير ويضع الجزية ويحكم بالإسلام.
(208) ونؤمن بطلوع الشمس من مغربها:
الشمس مسخرة تجري بأمر الله، فتخرج من المشرق، وتغرب من المغرب، ثم إذا كان آخر الزمان وحان قيام الساعة أمرها الله سبحانه بالطلوع من المغرب، فتكون علامة للقيامة، وإذا طلعت من مغربها فلا يقبل الله توبة التائب، قال سبحانه: (هل ينظرون إلا أن تأتيهم الملائكة أو يأتي ربك أو يأتي بعض آيات ربك يوم يأتي بعض آيات ربك لا ينفع نفساً إيمانها لم تكن آمنت من قبل أو كسبت في إيمانها خيراً قل انتظروا إنا منتظرون) [الأنعام:158] فالكافر يسلم، ولكن لا يقبل الله إسلامه، والعاصي يتوب، ولكن لا تقبل توبته.
(209) وخروج دابة الأرض من موضعها:
قال سبحانه: (وإذا وقع القول عليهم أخرجنا لهم دابة من الأرض تكلمهم أن الناس كانوا بآياتنا لا يوقنون) [النمل:82] تخرج هذه الدابة فتسم المؤمن والكافر، أي: تضع عليه علامة يتعارف الناس بها، فيتخاطبون، وهذا يقول: يا مسلم، وهذا يقول: يا كافر، ومعنى قول الله: (تكلمهم) بكلام خارق للعادة. وليس عندنا خبر ثابت عن موضع خروجها، لكن نؤمن بخروجها من موضعها الذي يعلمه عالم الغيب والشهادة، قال سبحانه: (أخرجنا لهم دابة من الأرض تكلمهم) [النمل:82].
(210) ولا نصدق كاهناً ولا عرّافاً:

(1/165)

سبق أن ذكر المؤلف الكرامات وضابطها، وأن الكرامات حق ثابت، ولا يجوز الاعتماد عليها، ولا يظن بأن للأولياء مرتبة يُدعون فيها مع الله عز وجل، كما يقوله القبوريون والخرافيون، فيتعلقون بالأولياء والصالحين من أهل هذه الخوارق.
أما قوله رحمه الله: (لا نصدق كاهناً ولا عرافاً) ففيه بيان الفرق بين الكرامة والكهانة والعرافة والسحر والشعوذة والتنجيم، فهذه –أي التي مع الكهان والعرافين- خوارق شيطانية وأعمال حذقوها وتعلموها بسبب تقربهم من الشياطين فيظن الناس والجهال أن هذه كرامات وأنها بسبب ولا يتهم لله، وهذا غلط، إنما هي من فعل الشياطين؛ لخضوعهم لهم وموافقتهم على الشرك، فالسحرة ما توصلوا إلى السحر إلا لخضوعهم للشياطين، فالسحر من عمل الشيطان وهو كفر بالله، فلا يغتر بهم، فهم يقولون: هذه كرامة أو أعمال رياضية أو أعمال بهلوانية، ويحضرون في المحافل والنوادي، ويتركون يعملون السحر أمام الناس، ويقولون: هذه أمور رياضية، ليضلوا الناس وليأكلوا بسحرهم الأموال، فيجب التنبيه على هؤلاء وبغضهم وعداوتهم؛ لأنهم أعداء الله ولرسوله.
والسحر على قسمين:
القسم الأول: سحر حقيقي: وهو ما يؤثر في بدن المسحور فيمرضه أو يؤثر على عقله أو يقتله، فهذا عمل شيطاني.

(1/166)

القسم الثاني: سحر تخييلي، قال الله تعالى: (يخيل إليه من سحرهم أنها تسعى) [طه:66] وهو ما يسمى: القمرة، فيعملون شيئاً على أعين الناس، وهو ليس له حقيقة، فيظهر منه أن يضرب نفسه بالسيف، وأنه يأكل المسامير أو النار أو الزجاج، أو يدخل في النار، أو أن السيارة تمشي عليه، أو ينام على مسامير، أو يجر السيارة بشعره، أو يأتي بأوراق عادية، ويروج على الناس أنها نقود، وإذا ذهب سرحه عادت الأوراق إلى أصلها، كما يحصل من النشالين. ومن أعمال السحرة أيضاً: أن يأتي أحدهم بجعلٍ، وهي الحشرة المعروفة، ويُظهر بسحره أمام الناس أنها خروف، وكذلك فهم يروجون على الناس أنهم يمشون على خيط دقيق، وهو ما يسمى السرك، أو ما يسمى بالبهلوان.
فهذا كله كذب وتدجيل على الناس، وسحر لأعين الناس، وهو سحر تخييلي، إذا ذهب هذا السحر عادت الأمور كما هي، فيجب علينا أن لا نغتر بهم ولا نصدقهم ولا نمكنهم من أولادنا ولا بلادنا من أجل ترويج سحرهم.
وأما الكاهن: فهو الذي يدعي علم الغيب وقد أخبرنا النبي صلى الله عليه وسلم أن الشياطين يسترقون السمع فيسرقون الكلمة، فيخبرون بها الكاهن فيكذب معها مائة كذبة فيصدقه الناس في كل ما قال بسبب تلك الكلمة، قال سبحانه: (هل أنبئكم على من تنزل الشياطين* تنزل على كل أفاك أثيم* يلقون السمع وأكثرهم كاذبون) [الشعراء:221،223] وكانت الكهانة في الجاهلية كثيرة، فكان في كل قبيلة كاهن يتحاكمون إليه ويسألونه عن الأمور الغائبة، ولما جاء الإسلام أبطل الكهانة ومنع النبي صلى الله عليه وسلم من الذهاب إلى الكهان، قال عليه الصلاة والسلام: "من أتى كاهناً لم يقبل منه صلاة أربعين يوماً" (1) وهذا الحديث في صحيح مسلم.
__________
(1) أخرجه مسلم (رقم2230).

(1/167)

وجاء في السنن "من أتى كاهناً أو عرافاً فصدّقه بما يقول فقد كفر بما أنزل على محمد" (1)، ولما سُئل عن الكهان قال: "ليسوا بشيء"، وقال النبي صلى الله عليه وسلم: "لا تأتوهم"
فالكاهن: هو الذي يدّعي علم الغيب، بسبب تعامله مع الشيطان.
وأما العراف: فهو الذي يدّعي علم الغيب، لكن ليس بواسطة الشياطين، وإنما بالحدس والتخمين، فيقول: يمكن أن يقع كذا وكذا، بناء على تنبؤات كاذبة.
وقال بعض أهل العلم: إن العراف هو الكاهن، كل منهما يخبر عن الأمور الغائبة لكن باختلاف الوسيلة، فيجب على المسلم أن يكفر بالكهانة والعرافة، ولا يصدق أهلها، فهم ليسوا من أولياء الله، إنما هم من أولياء الشيطان، ومن أراد التوسع في هذا فليراجع كتاب "الفرقان" لشيخ الإسلام.
وأما التنجيم فالمنجم: هو الذي يخبر عن الأمور المستقبلة بواسطة النظر في النجوم، إذا طلع النجم الفلاني يحصل كذا، وإذا غرب النجم الفلاني يحصل كذا، والبرج الفلاني فيه نحس أو فيه سعادة، وهكذا يستندون إلى هذه الأعمال الكاذبة.
فالتنجيم: (هو نسبة الحوادث الأرضية إلى الأحوال الفلكية) كما عرفه شيخ الإسلام. والتنجيم من أمور الجاهلية، قال عليه الصلاة والسلام: "أربع في أمتي من أمور الجاهلية لا يتركونهن: الطعن في الأنساب، والفخر بالأحساب، والنياحة على الميت، والاستسقاء بالنجوم" (2)، أي: طلب السقاية من النجوم، قال سبحانه وتعالى: (فلا أقسم بمواقع النجوم* وإنه لقسم لو تعلمون عظيم* إنه لقرآن كريم في كتاب مكنون* لا يمسه إلا المطهرون* تنزيل من رب العالمين* أفبهذا الحديث أنتم مدهنون* وتجعلون رزقكم أنكم تكذبون) [الواقعة:75،82]، أي: تنسبون ما يحصل لكم من الرزق للنجوم والحوادث الفلكية، فهذا من اعتقاد الجاهلية، فالنجوم إنما هي خلق من خلق الله مسخرة، وخلقها الله لثلاث حكم:
__________
(1) أخرجه أحمد (2/ 429) والحاكم 1/ 8 وقال: هذا حديث صحيح على شرطهما جميعاً.
(2) أخرجه مسلم (رقم934).

(1/168)

الأولى: أنها زينة للسماء الدنيا.
الثانية: أنها رجوم للشياطين.
الثالثة: أنها علامات يهتدي بها في ظلمات البر والبحر، فمن اعتقد أنها لغير ذلك فهو قد أضاع نصيبه.
وإذا تدبرت القرآن وجدت أن الله ذكر للنجوم ثلاث فوائد، أما ما يحدث في الأرض من حوادث فليس للنجوم فيها تأثير، وإنما المنجمون يُدَلسون ويكذبون على الناس، ويقولون: إن هذه الحوادث بسبب النجوم، قال سبحانه: (والنجوم مسخرات بأمره) [النحل:12]، فهذه الأمور تخل بالعقيدة، ويبطل إيمانه إذا صدق أن النجوم هي التي فعلت هذا الشيء بالكون.
(211) ولا من يدعي شيئاً يخالف الكتاب والسنة وإجماع الأمة:
أي: لا نصدق أحداً يخالف الكتاب أو السنة أو الإجماع؛ لأنها الأدلة التي يعتمد عليها، فما خالفها فهو باطل، سواء من الأقوال أو الأعمال أو الاعتقادات.
(212) ونرى الجماعة حقاً وصواباً، والفرقة زيغاً وعذاباً:
نرى –معشر أهل السنة والجماعة- أن الاجتماع حق والفرقة عذاب، فالاجتماع للأمة على الحق رحمة، والفرقة بينهما عذاب، وهذا من صميم عقيدة أهل السنة والجماعة، فيجب الاجتماع ونبذ الفرقة، قال سبحانه وتعالى: (واعتصموا بحبل الله جميعاً ولا تفرقوا) [آل عمران:103]، فحبل الله القرآن والإسلام، وقوله: (جميعاً) أي: اجتمعوا على القرآن والسنة، وقوله: (ولا تفرقوا) لما أمر الله بالاجتماع نهى عن الفرقة، وأخبر أن الاجتماع يكون على حبل الله، وهو القرآن، ولا يجوز الاجتماع على غيره من المذاهب والحزبيات، فهذا يُسبب الفرقة.
فالاجتماع لا يحصل إلا على كتاب الله، قال سبحانه: (واعتصموا بحبل الله جميعاً ولا تفرقوا) [آل عمران:103].

(1/169)

فأمر الله سبحانه بالاجتماع ونبذ الفرقة في الآراء وفي القلوب، فالمسلمون مهما تفرقوا وبعدت أقطارهم فإنّهم مجتمعون على الحق، وقلوبهم مجتمعة، ويحب بعضهم بعضاً، أما أهل الباطل وإن كانوا في مكان واحد، أحدهم إلى جنب الآخر، فهم مجتمعة أبدانهم متفرقة قلوبهم، قال سبحانه: (تحسبهم جميعاً وقلوبهم شتى) وقال تعالى: (ولا تكونوا كالذين تفرقوا واختلفوا من بعدما جاءهم البينات وأولئك لهم عذاب عظيم) [آل عمران:105]، وقال سبحانه: (ولا تكونوا من المشركين* من الذين فرقوا دينهم وكانوا شيعاً كل حزب بما لديهم فرحون) [الروم:31،32]، وقال سبحانه: (أن أقيموا الدين ولا تتفرقوا فيه) [الشورى:13].
فالواجب على المسلمين أن يكونوا أمة واحدة في عقيدتها وفي عبادتها وفي جماعتها وطاعتها لولي أمرها، فتكون يداً واحدة، وجسماً واحداً، وبنياناً واحداً، كما شبهها النبي عليه الصلاة والسلام، وهذا رحمة للمسلمين، تُحقن دماؤهم، وتتآلف قلوبهم، ويأمن مجتمعهم، فإذا حصل هذا درت عليهم الأرزاق. أما إذا تناحروا وتقاطعوا وتباغضوا تسلط عليهم الأعداء، وسفك بعضهم دماء بعض.
والاختلاف على قسمين:

(1/170)

القسم الأول: اختلاف في العقيدة، وهذا لا يجوز أبداً؛ لأنه يوجب التناحر والعداوة والبغضاء ويفرق الكلمة، فيجب أن يكون المسلمون على عقيدة واحدة، وهي عقيدة لا إله إلا الله، واعتقاد ذلك قولاً وعملاً واعتقاداً، والعقيدة توقيفية ليست محلاً للاجتهاد، فإذا كانت كذلك فليس فيها مجال للتفرق، فالعقيدة مأخوذة من الكتاب والسنة، لا من الآراء والاجتهادات، فالفرقة في العقيدة تؤدّي إلى التناحر والتباغض والتقاطع، كما حصل من الجهمية والمعتزلة والأشاعرة والفرق الضالة التي أخبر عنها النبي صلى الله عليه وسلم بقوله: "ستفترق هذه الأمة على ثلاث وسبعين فرقة، كلها في النار إلا واحدة" قالوا: من هي يا رسول الله؟ قال: "من كان على مثل ما أنا عليه وأصحابي" (1) فما يجمع الناس إلا ما كان مثل ما عليه النبي صلى الله عليه وسلم وأصحابه.
القسم الثاني: اختلاف في الاجتهاد الفقهي، وهذا لا يوجب عداوة؛ لأن سببه هو النظر في الأدلة حسب مدارك الناس، والناس يختلفون في ذلك، وليسوا على حد سواء، فهم يختلفون في قوة الاستنباط وفي كثرة العلم وقلته.
فهذا الخلاف إذا لم يصحبه تعصب للرأي فإنه لا يفضي إلى العداوة، وكان الصحابة يختلفون في المسائل الفقهية، ولا يحدث بينهم عداوة، وهم إخوة، وكذلك السلف الصالح والأئمة الأربعة يختلفون، ولم يحصل بينهم عداوة، وهم إخوة، وكذلك أتباعهم، فإذا تعصب أحدهم للرأي فإن ذلك يوجب العداوة، ويجب على المسلم أن يأخذ الأقوال التي توافق الدليل من الكتاب أو السنة، قال سبحانه: (فإن تنازعتم في شئ فردوه إلى الله والرسول إن كنتم تؤمنون بالله واليوم الآخر) [النساء:59]، وقال سبحانه: (وما اختلفتم فيه من شيء فحكمه إلى الله) [الشورى:10] فيرجع في الخلاف إلى الكتاب والسنة ويؤخذ ما ترجح بالدليل.
__________
(1) أخرجه أبو داود (رقم4596) وابن ماجه (رقم3991) وأحمد 2/ 332 والحاكم 1/ 128 وصححه.

(1/171)

(213) ودين الله في الأرض والسماء واحد، وهو دين الإسلام:
والإسلام عبادة الله وحده لا شريك له، فهذا تدين به الملائكة في السماء والإنس والجن في الأرض، وهو دين الإسلام، ومعناه بمفهومه العام: هو الاستسلام لله بالتوحيد، والانقياد له بالطاعة، والخلوص من الشرك، كما عرفه شيخ الإسلام ونقله عنه الشيخ محمد بن عبد الوهاب في الثلاثة الأصول، فالإسلام دين جميع الأنبياء وأتباعهم، فكل نبي دعا قومه إلى ذلك، وكل من اتبعه على ذلك فيعتبر مسلماً، سواء من أول الخلق أو آخرهم، فهو مستسلم لله بالتوحيد ومنقاد إلى الله بالطاعة، فدين الأنبياء واحد، وشرائعهم شتى ومختلفة بسبب حاجة البشر في كل زمان ومكان، ففي الحديث: "الأنبياء إخوة لعلات، أمهاتهم شتى، ودينهم واحد" (1) وقال تعالى: (لكل جعلنا منكم شرعة ومنهاجاً) [المائدة:48]، فالله يشرع لكل نبي ما يناسب قومه ويناسب مصالحهم، ثم ينسخ الله لأمة أخرى بحسب مصالحها، فمن كان على دين نبي قبل أن ينسخ فهو مسلم، فعبادة الله بما شرعه لذلك النبي، ولكن بعد البعثة المحمدية صار الدين واحداً ونسخ الله ما قبله، وصار الدين المعتبر دينه عليه الصلاة والسلام، فلا يجوز لأحد أن يبقى على دين من الأديان السابقة؛ لأن رسالته ودينه عليه الصلاة والسلام عام لكل الخلق، وشامل لكل زمان ولكل جيل.
(214) قال الله تعالى: (إن الدين عند الله الإسلام). وقال تعالى: (ورضيت لكم الإسلام ديناً):
فهو الدين الذي رضيه لعباده من بعثة محمد صلى الله عليه وسلم إلى أن تقوم الساعة.
(215) وهو بين الغلو والتقصير:
__________
(1) أخرجه البخاري (رقم3443) ومسلم (رقم2365).

(1/172)

فالإسلام وسط بين الغلو، وهو: الزيادة والتشديد، وبين التقصير، وهو: الجفاء، فدين الإسلام وسط لا تشديد فيه ولا تحلل منه، فكلا الطرفين مذموم، والوسط خير، ولهذا قال سبحانه: (يا أهل الكتاب لا تغلوا في دينكم غير الحق) [المائدة:77] وقال عليه الصلاة والسلام: "هلك المتنطعون" قالها ثلاثاً (1)، والمتنطعون هم المتشددون في أمور الدين، ولما قال نفر على عهد النبي صلى الله عليه وسلم .. قال أحدهم: أنا أصوم ولا أفطر، وقال الآخر: أما أنا فأصلي ولا أنام، وقال الثالث: أما أنا فلا آكل اللحم، وقال الرابع: أما أنا فاعتزل النساء، فقال عليه الصلاة والسلام: "أما إني أتقاكم لله وأخشاكم لله، وإني أصوم وأفطر، وأصلي وأنام، وأتزوج النساء، وآكل اللحم، فمن رغب عن سنتي فليس مني" (2)؛ لأن هذا تشديد ما أمر الله به، قال سبحانه: (يا أيها الذين آمنوا لا تحرموا طيبات ما أحل الله لكم) [المائدة:87] يعني: من باب التدين، وقال سبحانه: (ولا تعتدوا) [المائدة:87] فالآية شملت الطرفين، فالدين وسط.
(216) وبين التشبيه والتعطيل:
أي: في العقيدة، بين التعطيل والتشبيه، بين تعطيل أسماء الله وصفاته، وبين تشبيه المخلوق بالخالق، والعقيدة وسط، فالمعطلة غلوا في التنزيه، فنفوا الأسماء والصفات، والمشبهة غلوا في الإثبات حتى شبهوا الله بخلقه، والعقيدة، وسط، قال سبحانه: (ليس كمثله شيء) [الشورى:11] هذا رد على المشبهة، (وهو السميع البصير) [الشورى:11] هذا فيه رد على المعطلة، -ونحن معشر أهل السنة والجماعة- نثبت ما أثبته الله لنفسه، وما أثبته له رسوله، من الأسماء والصفات، ولا نعطلها ولا ننفيها، ولا نشبه الله بأحد من خلقه، بل: نقول أسماء الله وصفاته تليق به سبحانه وإن كانت هذه الأسماء والصفات موجودة في البشر، لكن الكيفية مختلفة، والصفة تابعة للموصوف.
__________
(1) أخرجه مسلم (رقم2670).
(2) أخرجه البخاري (رقم5063) ومسلم (رقم1401).

(1/173)

(217) وبين الجبر والقدر:
مذهب أهل السنة والجماعة وسط بين الجبرية والقدرية، فالجبرية يغلون في إثبات القدر حتى يسلبوا العبد عن الاختيار، فيقولون: العبد ليس له اختيار، أفعاله كلها مجبور عليها، فهو آلة يحركه القدر، فصلاته وصيامه وأعماله ليس له فيها اختيار، فهو يحرك كما تحرك الآلة، وهذا مذهب باطل. والقدرية غلوا في إثبات اختيار العبد فنفوا القدر، حتى جعلوا العبد يستقل بأفعاله ويخرجونها من إرادة الله ومشيئته، وأن العبد له إرادة مستقلة، فقالوا: هو الذي يخلق فعل نفسه، وليس لله فيها تصرف، وهذا مذهب المعتزلة.
أما أهل السنة والجماعة فتوسطوا في هذه المسألة، وقالوا: إن العبد له اختيار ومشيئة، يفعل باختياره، ولكنه لا يخرج عن قضاء الله وقدره، فأفعاله خلق الله، وهي فعله وكسبه، فهو الذي يفعل المعاصي ويفعل الطاعات، ولكن الله هو المقدر، فلذلك يعاقب على جرائمه، ويثاب على طاعته، ولو كان يفعل هذا بغير اختياره ما حصل على الثواب ولا العقاب، فالمجنون والصغير لا يؤاخذان، وكذلك المكره الذي ليس له اختيار لا يؤاخذ.
(218) وبين الأمن والإياس:
كذلك، هذا من عقيدة أهل السنة والجماعة، وهو الوسط بين الأمن من مكر الله والإياس من رحمته، فهم يرجون رحمة الله، ولا يأمنون من مكر الله، ولا من العذاب والفتنة، لكن لا يقنطون من رحمة الله، فيجمعون بين الخوف والرجاء، وهو ما كان عليه الأنبياء، قال سبحانه: (إنهم كانوا يسارعون في الخيرات ويدعوننا رغباً ورهباً وكانوا لنا خاشعين) [الأنبياء:90]، فهؤلاء هم الأنبياء، فخوفهم من الله لم يحملهم على القنوط من رحمة الله، قال سبحانه: (إنه لا يأيئس من روح الله إلا القوم الكافرون) [يوسف:87]، وقال سبحانه: (ومن يقنط من رحمة ربه إلا الضالون) [الحجر:56]، وأيضاً: رجاؤهم من الله لم يحملهم على الأمن من مكر الله، قال سبحانه: (أفأمنوا مكر الله فلا يأمن مكر الله إلا القوم الخاسرون) [الأعراف:99].

(1/174)

فإبراهيم أبو الأنبياء يقول: (واجنبني وبني أن نعبد الأصنام) [إبراهيم:35] فإبراهيم ما أمن على نفسه، ولكنه خاف الفتنة؛ لأنه بشر.
فلا يأمن الإنسان على نفسه ويقول: أنا رجل صالح، بل يخاف على نفسه، مع عدم القنوط من رحمة الله، قال تعالى: (قل يا عبادي الذين أسرفوا على أنفسهم لا تقنطوا من رحمة الله إن الله يغفر الذنوب جميعاً إنه هو الغفور الرحيم وأنيبوا إلى ربكم وأسلموا له) [الزمر:53،54].
فالواجب على الإنسان: أن يفعل أسباب الرحمة، وهي التوبة وإسلام الوجه لله سبحانه، عند ذلك يحصل على رحمة الله، فرحمة الله قريب من المحسنين، والإحسان سبب الرحمة، هذا مذهب أهل السنة والجماعة، وهو بين مذهب المرجئة الذين يقولون: لا يضر مع الإيمان معصية، فإذا كان الإنسان مؤمناً بقلبه فلا تضره المعصية، فهؤلاء أمنوا مكر الله، ويقولون: الأعمال لا تدخل في حقيقة الإيمان، فيدخل الجنة وإن لم يعمل شيئاً عندهم، وهذا مذهب أفسد الدنيا، تحلل الناس من الدين بسببه، وقالوا: ما دام أننا ندخل الجنة، فلا حاجة إلى الأعمال، فيفعلون ما يشاءون.
وبين الوعيدية الخوارج الذين يُكفِّرون بالكبائر التي دون الشرك، ويرون إنفاذ الوعيد الذي ذكره الله على من عصاه، فإن الله توعد العصاة، لكن قال: (إن الله لا يغفر أن يشرك به ويغفر ما دون ذلك لمن يشاء) [النساء:48]. فهم تحت المشيئة، وهذا مذهب أهل السنة والجماعة، وهو الوسط.
والقول الحق مع أهل السنة والجماعة الذين توسطوا بين الأمن والرجاء، والخوف والقنوط، ولهذا يقولون: الخوف والرجاء بالنسبة للإنسان كجناحي الطائرة، ولابد من سلامة الجناحين، فكذلك الخوف والرجاء لو اختل أحدهما سقط، فلابد من التعادل كما يتعادل جناحا الطائر.

(219) فهذا ديننا واعتقادنا ظاهراً وباطناً. ونحن براء إلى الله من كل من خالف الذي ذكرناه وبيناه:

(1/175)

أي: ما ذكرناه في هذه العقيدة من أولها إلى آخرها، فهو ديننا معشر المسلمين، ونحن براء من كل من خالفه؛ لأنها عقيدة حق، وما خالفها فهو باطل.
(220) ونسأل الله تعالى أن يثبتنا على الإيمان، ويختم لنا به:
هذا تأدب مع الله، لما بين عقيدة أهل السنة والجماعة، سأل الله أن يثبته عليها، فلا يكفي أن الإنسان يعرف العقيدة، فالعالم يَزَلُّ ويخطئ، فلا يغتر الإنسان بعلمه، ولا يأمن الفتن، فهل علمه يعادل علم إبراهيم عليه الصلاة والسلام؟ وقد دعاء الله فقال: (واجنبني وبني أن نعبد الأصنام* رب أنهن أضللن كثيراً من الناس) [النساء:35،36].
فالإنسان يسأل الله السلامة والعافية، فكم من عالم زل وانحرف عن الدين، وكم وكم .. فالأعمال بالخواتيم.
(221) ويعصمنا من الأهواء المختلفة، والآراء المتفرقة:
ما أضل الناس إلا الأهواء، قال تعالى: (ومن أضل ممن اتبع هواه بغير هدى من الله) [القصص:50]، وقال سبحانه: (أفرءيت من اتخذ إلهه هواه وأضله الله على علم) [الجاثية:23] فالإنسان يسأل الله السلامة من الهوى، وأن يهديه الحق، وإن خالف هواه، وقال الله عز وجل في اليهود: (أفكلما جاءكم رسول بما لا تهوى أنفسكم استكبرتم ففريقاً كذبتم وفريقاً تقتلون) [البقرة:87]، فالهوى خطير جداً.
(222) والمذاهب الردية:
وهي الفرق التي أخبر عنها عليه الصلاة والسلام بقوله: "ستفترق هذه الأمة على ثلاث وسبعين فرقة، كلها في النار ... ." (1) الحديث؛ لأنها خارجه عن الحق، إلا من سار على مثل ما سار عليه رسول الله عليه الصلاة والسلام وأصحابه، فإنهم ناجون من النار، ولذلك سموا بالفرقة الناجية.
والمذاهب بمعنى الآراء.
(223) مثل المشبهة:
هم الذين شبهوا صفات الله بصفات المخلوقين.
(224) والمعتزلة:
__________
(1) أخرجه أبو داود (رقم4596) وابن ماجه (رقم3991). وأحمد 2/ 332 والحاكم 1/ 128. وصححه.

(1/176)

هم الذين عطلوا صفات الله ونفوها، بحجة أنهم ينزهون الله، فغلوا في التنزيه، وهم أتباع واصل بن عطاء، وعمرو بن عبيد، وكانا من تلاميذ الحسن البصري، وكانوا يحضرون في حلقته، فسئل الحسن البصري عن صاحب الكبيرة، فأجاب بما يوافق الكتاب والسنة، وقال: هو تحت المشيئة، ولا يكفر بالكبيرة، وهو ناقص الإيمان، فعند ذلك أنكر عليه واصل وقال له: هو في منزلة بين المنزلتين، ليس بكافر ولا مسلم. فاخترع هذا المذهب الباطل، واعتزل مجلس الحسن، واجتمع حوله الناس الذين هم من جنسه، فكونوا جماعة سُمُّو بالمعتزلة.
(225) والجهمية والجبرية:

(1/177)

وهم أتباع الجهم بن صفوان (1) الترمذي، تبنّى مذهب شيخه الجعد بن درهم (2)، وهذا أخذه عن طالوت اليهودي، الذي أخذه عن لبيد بن الأعصم الذي سحر النبي صلى الله عليه وسلم، وهذا المذهب هو القول بخلق القرآن، ومن أقوالهم: الجبر؛ أن الإنسان مجبور على أعماله وغيرها، ولذلك نُسبوا إلى الجهم، وسموا بالجهمية، فالجهم أخذه من الجعد الذي كان في أواخر دولة بني أمية، وقتله خالد بن عبد الله القسري، كان خالد يخطب في عيد الأضحى، فقال: ضحوا أيها الناس، تقبل الله ضحاياكم، فإني مُضحٍّ بالجعد بن درهم، فإنّه يزعم أن الله لم يكلم موسى تكليماً، ولم يتخذ إبراهيم خليلاً. فنزل من على المنبر فذبحه؛ لأنه زنديق، فقتله واجب، وشكر ذلك أهل السنة والجماعة، ولذلك قال ابن القيم في النونية:
ولأجل ذا ضحى بجعدٍ خالدُ الـ ... قسري يوم ذبائح القربان
لقد شكر الضحية كل صاحب سنة ... لله درك من أخي قربان
فخلفه الجهم، فنُسب المذهب إليه؛ لأنه هو الذي أظهره، فجمع بين الجبر والتجهم.
ولهذا يقول الشاعر:
عجبت لشيطان دعا الناس جهرة ... إلى النار واشتق اسمه من جهنم

(226) والقدرية:
__________
(1) أبو محرز الراسبي أُس الضلالة ورأس الجهمية، كان صاحب ذكاء وجدال، وكان ينكر الصفات وينزه الباري عنها بزعمه، ويقول بخلق القرآن وأن الله في الأمكنة كلها. وكان يقول: الإيمان عقد بالقلب وإن بالكفر. انظر: سير أعلام النبلاء (6/ 26،27).
(2) هو مؤدب مروان الحمار، وهو أول من ابتدع بأن الله ما أتخذ إبراهيم خليلاً ولا كلم موسى. قال المدائني: كان زنديقاً. وقد قال له وهب: إني لأظنك من الهالكين، لو لم يخبرنا الله أن له يداً وأن له عيناً ما قلنا ذلك. ثم لم يلبث أن صلب. انظر: سير أعلام النبلاء (5/ 433).

(1/178)

مثل نفاه القدر، وهم المعتزلة، يقولون: أفعالُ العباد خلقهم، وليست داخلةً في خلق الله ولا إرادته، ولذلك سُمُّوا بمجوس هذه الأمة؛ لأن المجوس أثبتوا خالقين: خالق للخير، وخالق للشر، أما القدرية فأثبتوا خالقين متعددين مع الله.
(227) وغيرهم، من الذين خالفوا السنة والجماعة، وحالفوا الضلالة:
من الذين خالفوا الكتاب والسنة من سائر الفرق الضالة.
(228) ونحن منهم براء، وهم عندنا ضلال وأرديا. وبالله العصمة والتوفيق:
فنحن نبرأ منهم، ونعاديهم في الله، ونبغضهم؛ لأنهم أهل ضلال وباطل، فالواجب هجرهم وبغضهم، والرد عليهم وعلى باطلهم.
فنحن نتبرأ ممن يقول: إن كل الفرق تحت اسم الإسلام، ويجب أن نتغاضى عن هذه الأمور، أخذاً بحرية الكلمة وحرية الرأي، فالفرق كلها تدخل تحت الإسلام. وهذا مذهب باطل وخطير على الأمة، وحرية الكلمة والرأي مقيدة بالكتاب والسنة وما عليه سلف الأمة. والفرق المخالفة كلها في النار إلا الفرقة التي على ما كان عليه الرسول صلى الله عليه وسلم وأصحابه.
والإنسان عُرضة للخطأ، العصمة والتوفيق والحول والقوة بيد الله، فالإنسان لا يضمن لنفسه النجاة، إنما يرجو الله ويخافه.
وبهذا انتهت هذه النبذة المباركة، المشتملة على جُمَل عظيمة من اعتقاد أهل السنة والجماعة، فنسأل الله أن ينفعنا بها، وأن يجزل لمؤلفها جزيل الثواب على ما بيّن، وعلى ما وضح وعلى ما كتب، وعلى ما نصح للأمة، فجزاه الله خيراً وسائر أئمة المسلمين.
والله أعلم، وصلى الله وسلم وبارك على نبيّنا محمد وآله وصحبه أجمعين.

(1/179)


الرد على فيصل مراد علي رضا فيما كتبه عن شأن الأموات وأحوالهم

الرد على فيصل مراد علي رضا
فيما كتبه
عن شأن الأموات وأحوالهم
تأليف : الشيخ صالح الفوزان
وتقريظ : الإمام عبد العزيز بن باز
إصدار دار العاصمة بالرياض
الطبعة الثانية 1419 هـ

تقريظ سماحة مفتي عام المملكة العربية السعودية للرد
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم صاحب الفضيلة الشيخ / صالح بن فوزان الفوزان وفقه الله لما فيه رضاه . آمين .
سلام عليكم ورحمة الله وبركاته . أما بعد :
فقد اطلعت على ما كتبه فضيلتكم في الأوراق المرفقة من الرد على المدعو فيصل مراد علي رضا ، فألفيته رداً قيماً مباركاً ، وأرى أن يطبع .
شكر الله سعيكم وضاعف مثوبتكم ، وجعلنا وإياكم من دعاة الهدى وأنصار الحق ، إنه سميع قريب .
والسلام عليكم ورحمة الله وبركاته .

المفتي العام للمملكة
عبد العزيز بن عبد الله بن باز

مقدمة الطبعة الثانية
الحمد لله رب العالمين على فضله وإحسانه ، أمر باحترام المسلمين أحياء وأمواتاً ، ونهى عن الغلو فيهم ؛ لأن ذلك يسبب عبادتهم من دون الله عز وجل ، كما حصل لقوم نوح لما غلوا في الصالحين ود وسواع ويغوث ويعوق ونسر .
والصلاة والسلام على نبينا محمد وعلى آله وأصحابه ، ترك أمته على البيضاء ليلها كنهارها لا يزيغ عنها إلا هالك .
ومن : ما شرعه لأمته من حق الأموات من زيارتهم ، للاعتبار والاتعاظ ، والدعاء لأموات المسلمين ، ونهى عن دعائهم ، والدعاء عند قبورهم ، والصلاة عندها ، وإسراجها ، والبناء عليها ، وتجصيصها والكتابة عليها والعكوف عندها ، كل ذلك حماية للتوحيد من الشرك ووسائله ، ومن البدع والخرافات التي ما أنزل الله بها من سلطان .

(1/1)

ومضى على ذلك صحابته الكرام ، وأتباعهم من القرون المفضلة ، ولما تأخر الزمان وفشا الجهل ، وقع في الأمة ما حذر منه النبي - صلى الله عليه وسلم - من الغلو في القبور ، حتى آل ذلك إلى عبادتها من دون الله ، فاشتد نكير المجددين لدين الله ، والمصلحين من العلماء الذين يبعثهم الله على رأس كل قرن ، كما أخبر بذلك النبي - صلى الله عليه وسلم - اشتد نكيرهم على القبوريين ، وإعلانهم للسنة المطهرة ، ودعوتهم للتوحيد الخالص ، ومن هؤلاء الأعلام : شيخ الإسلام ابن تيمية وتلميذه العلامة ابن القيم ، والشيخ الإمام المجدد شيخ الإسلام محمد بن عبد الوهاب ، رحم الله الجميع ، وجزاهم عن الأمة خير الجزاء .
فها هي كتبهم تنادي بتحقيق التوحيد وتحذر من الشرك ووسائله ، إلا أنه قد جاء شخص يدعى فيصل مراد علي رضا فبتر جملاً من كتب الشيخين ابن تيمية في فتاويه وابن القيم في كتابه "الروح" في موضوع التعامل مع الأموات بما يخالف هدي الكتاب والسنة ، ولم يرجع إلى كلامهم الآخر الذي دونوه في كتبهم في الإنكار على الغلو بالأموات ، والنهي عن التعلق بهم ، مثل ما ذكره شيخ الإسلام ابن تيمية في كتابه
"الجواب الباهر" و "الرد على ابن البكري" و "التوسل والوسيلة" و "اقتضاء الصراط المستقيم" .
وما ذكره ابن القيم في "إغاثة اللهفان" .
وإلى كلام الشيخ محمد بن عبد الوهاب في "كتاب التوحيد" و "كشف الشبهات" وغيرهما ، حتى يعرف موقفهم من هذه المسألة الخطرة ، والعالم لابد من استكمال كلامه في الموضوع حتى يعرف رأيه فيه .
أما أن يؤخذ بعض كلامه ويترك البعض الآخر ثم يقال : هذا رأيه في الموضوع ‍!
فتلك خيانة علمية ، يلجأ إليها المضللون لخدمة أغراضهم الخاصة ، والله حسيبهم .

(1/2)

وأما ما نقله الكاتب من الكتاب المنسوب - كذباً وزوراً - إلى شيخ الإسلام محمد بن عبد الوهاب في الكتاب المسمى "أحكام تمني الموت" وتبريره تلك النسبة بقيام جامعة الإمام محمد بن سعود الإسلامية بطباعته ، ونسبته خطا إلى الشيخ وجعله ضمن مؤلفاته ، فهذا من التلبيس الظاهر الذي تعمده الكاتب، بعد أن أعلنت الجامعة المذكورة - ممثلة بمديرها - إنكار نسبة هذا الكتاب للشيخ ، وأن
ما وقع من الجامعة خطأ ، وكذلك الشيخان اللذان قاما بتحقيقه قد اعترفا بخطأ تلك النسبة ، ودونا رأيهما بتوقيعهما على ذلك ، وتجد البيانين في مقدمة البحث الذي أعددته في بيان خطأ نسبة الكتاب إلى الشيخ ، والذي سيطبع ملحقاً بهذا الرد ، إن شاء الله .
وما الهدف من ذلك إلا تبرئة الأئمة مما يلصق بهم وإيضاح الحق. والله الموفق والهادي إلى سواء السبيل.

صالح الفوزان .

مقدمة الطبعة الأولى
الحمد لله رب العالمين ، والصلاة والسلام على نبينا محمد وعلى آله وصحبه أجمعين .
أما بعد :

(1/3)

فقد اطلعت على نبذة كتبها المدعو : ( فيصل مراد علي رضا ) بعنوان : "العلماء وأقوالهم في شأن الموتى وأحوالهم" نقل فيها جملاً من "فتاوى شيخ الإسلام ابن تيمية" ، وكتاب "الروح" لابن القيم ، ومن الكتاب المنسوب خطأ للإمام محمد بن عبد الوهاب ، بعنوان : "أحكام تمني الموت" (1) ؛ ليستدل بتلك النقولات على أن الموتى يسمعون كلام من خاطبهم ، ويعرفون من مر بهم ، أو وقف عند قبورهم ، وهذا - لا شك - فتح باب لدعاء الأموات والاستغاثة بهم من دون الله ، كما يفعل عباد القبور ، وديننا جاء بسد الذرائع التي تفضي إلى الشرك ، وأحوال الأموات في قبورهم هي من أحوال البرزخ وأمور الغيب التي لا يعلمها إلا الله ن ويتوقف القول فيها على الدليل الصحيح الثابت عن رسول الله - صلى الله عليه وسلم - الذي لا ينطق عن الهوى ، ويُقصَر الاستدلال بها على ما وردت فيه فقط، ولا تُعمَّم على أحوال لم ترد فيها .
وما فائدة المسلمين من هذا البحث ؟
هل سيستفيد منه الأموات أو الأحياء ؟ !
إن الأموات لا تنفعهم إلا أعمالهم ، وما ورد به الدليل من ثواب إعمال غيرهم ، من دعاء ، وصدقة ، وحج أو عمرة ، كما قال النبي - صلى الله عليه وسلم - : { إذا مات ابن آدم انقطع عمله إلا من ثلاث : صدقة جارية ،
أو علم ينتفع به ، أو ولد صالح يدعو له } (2) وما ورد بمعناه ، وكذلك ينتفعون بدعاء الزائر لهم ،
وما عدا ذلك فإنهم لا يستفيدون من أعمال الأحياء شيئاً ، لقوله تعالى : { ولا تجزون إلا ما كنتم
تعلمون } ( يس : 54) وقوله تعالى : { وأن ليس للإنسان إلا ما سعى } (النجم:39 ) .
__________
(1) 1 ) : لا ندري ما وجه تخصيص هؤلاء الأئمة الثلاثة ؟ هل هو لمحبتهم أو لغرض آخر ! ـ الله أعلم ـ وهو محاولة إقناع الناس بما نقله عنهم ، ولو كان النقل في غير محله .
(2) 2 ) : رواه مسلم في "صحيحه" (3/1255) .

(1/4)

وأما الأحياء فإنهم لا ييستفيدون من زيارة القبور إلا أجر الزيارة ، والعمل بالسنة ، والاتعاظ بأحوال
الموتى ، لا كما يقوله الخرافيون : إنهم يحصلون على مدد من الأموات ، أو بركة من تربتهم ! فإن هذا
من اعتقاد الجاهلية ، ومن الشرك الذي حرمه الله ورسوله .
وقد بين لنا نبينا - صلى الله عليه وسلم - ما نفعله مع أمواتنا .
قال الإمام ابن القيم في "زاد المعاد" (1/139) : ( كان هديه - صلى الله عليه وسلم - في الجنائز أكمل الهدي ، مخالفاً لهدي سائر الأمم ، مشتملاً على الإحسان إلى الميت ، ومعاملته بما ينفعه في قبره ويوم معاده ، وعلى الإحسان إلى أهله وأقاربه ، وعلى إقامة عبودية الحي لله وحده فيما يعامل به الميت .
وكان من هديه - صلى الله عليه وسلم - في الجنائز إقامة العبودية للرب تبارك وتعالى على أكمل الأحوال ، والإحسان إلى الميت ، وتجهيزه إلى الله على أحسن أحواله وأفضلها ، ووقوفه ووقوف أصحابه صفوفاً ، يحمدون الله ، ويستغفرون له ، ويسألون له المغفرة والرحمة والتجاوز عنه ، ثم المشي بين يديه إلى أن يُودِعون في حفرته ، ثم يقوم هو وأصحابه بين يديه على قبره ، سائلين له التثبيت أحوج ما يكون إليه ، ثم يتعاهده بالزيارة له في قبره ، والسلام عليه ، والدعاء له ) . انتهى .
هذا هديه - صلى الله عليه وسلم - الذي كان يفعله والذي علمنا إياه في أموات المسلمين ، والذي يُطلبُ منَّا تطبيقه .
أما البحث عن سماع الأموات ، ومعرفتهم بمن يأتيهم ، إلى غير ذلك ، فهو من الفضول التي لا فائدة فيها ، وهو كما ذكرنا قد يجر إلى ما لا تحمد عقباه ، من التعلق بالأموات ، ودعائهم من دون الله .
والله أعلم وصلى الله على نبينا محمد وآله وصحبه وسلم .

المؤلف
صالح بن فوزان الفوزان

مناقشة الكاتب في بعض نقولاته
ثم نأتي إلى نقولات كاتب هذه النبذة عن المشايخ الذين سماهم لمناقشته فيها ، فنقول :
* أولاً : قال كاتب النبذة :
(

(1/5)

الفصل الأول : معرفة الميت بمن يغسله ويحمله ويكفنه ويدليه في قبره ) .
ثم كتب تحت هذا العنوان ما يلي : ( يقول ابن القيم في كتاب "الروح" : ( وقد ثبت في الصحيح : أن الميت يستأنس بالمشيعين لجنازته بعد دفنه ، فروى مسلم في صحيحه (1/112) من حديث عبد الرحمن بن شماسة المهري ، قال : حضرنا عمروا بن العاص وهو في سياق الموت ... إلى آخر القصة .
والتي ملخصلها : أن يبقوا عند قبره بعد دفنه بمقدار ما تنحر جزور ويوزع لحمها ! ليستأنس بهم عند سؤال الملكين له في قبره ) وقال بعدها : ( فدل أن الميت يستأنس بالحاضرين عند قبره ويُسرّ بهم ) انتهى .
بيان الخطأ في ذلك القول :
ونقول : ما ذُكر في هذه القصة ليس حديثاً عن الرسول - صلى الله عليه وسلم - وإنما هو من كلام عمرو بن العاص رضي الله عنه ، والحجة بما ثبت عن الرسول - صلى الله عليه وسلم - .
ثم القصة خاصة بما بعد الدفن ، وليست عامة في الحضور عند القبر في أي وقت ، ولعل عمراً رضي الله عنه يريد من الحاضرين في تلك اللحظة أن يفعلوا ما أمر به النبي - صلى الله عليه وسلم - بقوله : { استغفروا لأخيكم ، واسألوا له التثبيت ، فإنه الآن يسأل } (1) .
ثم أين المطابقة بين هذه القصة وبين العنوان الذي وضعه الكاتب ، وهو قوله : ( معرفة الميت بمن يغسله ويحمله ويكفنه ويدليه في قبره ) ؟ إلا ما نقله الكاتب من كتاب "أحكام تمني الموت" المنسوب للإمام محمد بن عبد الوهاب من أن الميت يعرف من يغسله ويحمله ومن يكفنه . . إلخ .
__________
(1) 3 ) : رواه أبو داود في "سننه" من حديث عثمان بن عفان رضي الله عنه "عون المعبود" (9/41) والحاكم في "مستدركه" (1/370) وصححه ، ووفقه الذهبي .

(1/6)

فهذا الكتاب مجهول المؤلف ، ونسبته للإمام محمد بن عبد الوهاب خطأ وقع فيه بعض منسوبي جامعة الإمام محمد بن سعود الإسلامية ، حينما قامت الجامعة بحصر مؤلفات الشيخ محمد بن عبد الوهاب ، وسبب هذا الخطأ أنهم وجدوا على ظهر مخطوطة هذا الكتاب : أنه بخط رجل اسمه محمد بن
عبد الوهاب . وظنوا أنه للشيخ .
وعند التحقيق : ظهر أن هذا الكتاب ليس للشيخ محمد بن عبد الوهاب ؛ لأن ما فيه يتنافى مع طريقة الشيخ ، ودعوته القائمة على الكتاب والسنة ، والتحذير من الشرك والبدع والخرافات ، وغير ذلك
مما يشتمل عليه هذا الكتاب من المخالفات الشرعية في حق الأموات .
وقد نشرت الجامعة بعد ذلك رسالة لي ، صغيرة بعنوان "إبطال نسبة كتاب أحكام تمني الموت إلى شيخ الإسلام محمد بن عبد الوهاب" .
ووزعت هذه الرسالة ، ثم تكرر طبعها ، وهي موجودة الآن في المكتبات ، وقد قدم لها مدير الجامعة بمقدمة ، جاء فيها: ( وقد تلقت الجامعة مجموعة من الملحوظات المتصلة بمؤلفاته رحمه الله ، ومن بينها : أن رسالة "أحكام تمني الموت" المنشورة في المجلد الثاني من قسم الفقه ، ليست من تأليف الشيخ ؛
لتعارضها مع مؤلفاته الأخرى ، ورسائله وأجوبته ، وأن نسبتها إليه حدثت بطريق الخطأ ) ، وجاء فيها أيضاً : (وأن ما حدث كان مرده الخطأ ، وسببه ما ورد على ظهر المخطوطة : بأنها كتبت بخط محمد بن عبد الوهاب ، فالتبس الأمر على القائمين على هذا العمل ، وجل من لا يخطئ . والله يعفو عن الخطأ والنسيان .
وقد بادرت الجامعة بإصدار هذه الرسالة التي تثبت عدم صحة نسبة كتاب "أحكام تمني الموت" لشيخ الإسلام محمد بن عبد الوهاب ؛ ليكون فيها البيان الواضح ، والجواب الكافي لإزالة أي شك ، وليعرف الجميع أن هذا الكتاب ليس من مؤلفات الشيخ ، وأن الجامعة لا تسمح لأحد بطباعته أو توزيعه) انتهى.

(1/7)

ومع هذا البيان الواضح والنفي القاطع يأتي كاتب هذه النبذة فينسب إلى الشيخ محمد بن عبد الوهاب ما هو بريء منه ، ويخرجه للناس ، وهذا من باب التلبيس والكذب على العلماء . ولا حول ولا قوة
إلا بالله (1) .
ويعتبر هذا البيان عن بطلان نسبة هذا الكتاب إلى الإمام محمد بن عبد الوهاب مبطلاً للنقل عنه في هذا الموضع ، وفي غيره من مواضع هذا الكتيب الذي نحن بصدد الرد عليه ؛ لأن هذا الكتاب صار مجهول المؤلف ، فهو كمجهول النسب ، فلا يعوّل عليه .
* ثانياً : ثم قال كاتب النبذة :
( الفصل الثاني : معرفة الميت بزيارة الحي له واستبشاره ) .
ونقل مقتطفات من كلام شيخ الإسلام ابن تيمية في "مجموع الفتاوى" من الجزء الرابع والعشرين ، ومن كلام ابن القيم في كتاب "الروح" ، لا تتفق مع العنوان الذي وضعه وهو : معرفة الميت بزيارة الحي له واستبشاره ؛ لأن شيخ الإسلام رحمه الله لما ساق النصوص التي استدل بها ، قال : ( فهذه النصوص وأمثالها تبين أن الميت يسمع في الجملة كلام الحي ، ولا يجب أن يكون يسمع دائماً ، بل قد يسمع في حال دون حال ) . هذا ما قاله الشيخ .
والكاتب أطلق في عنوانه الذي وضعه : أن الميت يعرف الحي الذي يزوره ويستبشر به ، ولم يقيد ذلك بما قيد به شيخ الإسلام .
هذا على أن أحوال الأموات في القبور من أمور الغيب التي لا يعلمها إلا الله ، فلا يجوز الكلام فيها إلا في حدود ما تدل عليه النصوص الصحيحة ، وما عدا ذلك فيُمسَك عن الكلام فيه .
* ثالثاً : ثم قال كاتب النبذة :
( الفصل الثالث : معرفة الميت بعمل الحي وعرض أعمال الأحياء على الأموات ) .
__________
(1) 4 ) : وما أظنه يخفى عليه هذا الأمر ، فقد وزعت الرسالة التي بينت بطلان نسبة هذا الكتاب إلى الشيخ ، وعممت على المؤسسات العلمية .

(1/8)

ونقل كلاماً لشيخ الإسلام ابن تيمية وللإمام ابن القيم لا يتفق مع العنوان الذي وضعه ؛ لأن الذي في كلام الشيخين : أن الأموات يسألون الميت إذا توفي ، وقدم عليهم ، عن أحوال الأحياء ، وأن أعمال الأحياء تعرض عليهم .
وليس في كلامهما : أن الأموات يعلمون بأحوال الأحياء تلقائياً ، وإنما يعلمونها بسبب إخبار القادم عليهم، وبسبب عرض الأعمال عليهم .
ثم إن الشيخين رحمهما الله لم يوردا في ذلك أدلة صحيحة عن النبي - صلى الله عليه وسلم - ، وإنما ذكرا آثاراً عن بعض السلف ، وأقوالاً لبعض أهل العلم ، تحتاج إلى أدلة صحيحة من الكتاب والسنة .
* رابعاً : ثم قال كاتب النبذة :
( الفصل الرابع : تلقين الميت عند الدفن ) .
ونقل كلاماُ لشيخ الإسلام ابن تيمية ، حاصله : أن التلقين بعد الدفن من الأمور المختلف فيها ، وأنه
لم يكن من عمل المسلمين المشهور بينهم على عهد النبي - صلى الله عليه وسلم - وخلفائه ، وأن الحديث الوارد فيه لا يُحكَم بصحته (1) .
ولم يكن كثير من الصحابة يفعل ذلك ، وأعدل الأقوال عنده أنه مباح .
وأقول : هذه الإشارات من الشيخ رحمه الله تكفي لمنع التلقين بعد الدفن ، وأنه ليس مشروعاً .
وأما قوله رحمه الله : ( وأعدل الأقوال فيه أنه مباح ) فهو قول فيه نظر ؛ لأن التلقين حكم شرعي فيحتاج إلى دليل صحيح من الكتاب والسنة ، ولم يصح فيه دليل ، فهو عمل ممنوع .
وأما فعل بعض السلف له ـ كما ذكر الشيخ رحمه الله ـ فلا يكفي دليلاً ، لا سيما وقد خالفهم الأكثر .
__________
(1) 5 ) : حديث التلقين : مروي من حديث أبي أمامة رضي الله عنه ، ضعفه الحفاظ الناقدون ، ومنهم : ابن الصلاح ، والنووي في "المجموع" ، وشيخ الإسلام ابن تيمية في "مجموع الفتاوى" وابن القيم في "زاد المعاد" (1/523) ، تحقيق الأرناؤوط ، والعراقي ، والهيثمي في "مجمع الزوائد" (3/45) ، والحافظ ابن حجر حيث قال : حديث غريب ، وسند الحديث من الطريقين ضعيف جداً .

(1/9)

وأما ما نقله الكاتب عن ابن القيم أنه قال في كتاب "الروح" : ( إن التلقين جرى عليه عمل الناس قديماً وإلى الآن ، وإن الحديث الوارد فيه - وإن لم يثبت - فاتصال العمل به في سائر الأعصار والأمصار من غير إنكار كاف في العمل به . . ) إلخ . فهو كلام منه رحمه الله ، وفيه مجازفة شديدة ، ويرد عليه كلام
شيخه شيخ الإسلام ابن تيمية رحمه الله الذي سبقه ، وهو : ( أنه لم يكن كثير من الصحابة يفعل ذلك ، وأنه ما كان من عمل المسلمين المشهور بينهم على عهد النبي - صلى الله عليه وسلم - وخلفائه ، وأن الحديث الوارد فيه
لا يحكم بصحته ) .
* خامساً : ثم قال كاتب النبذة :
( الفصل الخامس : قراءة القرآن على القبر ووصول ثواب الأعمال من الأحياء إلى الأموات ) .
ونقل كلاماً لشيخ الإسلام ابن تيمية في "مجموع الفتاوى" ، لا يتطابق مع هذا العنوان ، حيث إن العنوان : قراءة القرآن على القبر مطلقاً ، والذي في كلام الشيخ رحمه الله هو قوله : ( فالقراءة عند القبر مأثورة في الجملة . وأما بعد ذلك فلم ينقل فيه أثر . والله أعلم ) انتهى كلامه . وقد أنكر استمرار القراءة عند القبر .
ثم إن الذين أجازوها عند الدفن ليس معهم دليل من كتاب ولا سنة ، ومجرد العمل من البعض لا يحتج به .
وأيضاً قول الكاتب في العنوان : ( ووصول ثواب الأعمال من الأحياء إلى الأموات ) ليس على إطلاقه ، فالذي يصل منه هو ما قام الدليل على وصوله ، كالصدقة ، والدعاء ، والصوم عنه ، والحج عنه ، ويكون ذلك مخصصاً لقوله تعالى : { وأن ليس للإنسان إلا ما سعى } (النجم : 39) .
وما لم يقم على وصوله دليل فإنه يدخل فيما نفته الآية الكريمة ن ومن ذلك القراءة .

(1/10)

وأما ما نقله الكاتب من توسع الإمام ابن القيم رحمه الله في وصول جميع الأعمال إلى الميت ، ففيه نظر ظاهر ، إذ الأصل عدم انتفاع الميت إلا بعمله ، كما في الآية الكريمة : { وأن ليس للإنسان إلا ما سعى } ويُخصُّ من عمومها ما دل الدليل على أن الميت ينتفع به ، من عمل الحي ، كالصدقة ، والدعاء ، والعلم
النافع ، وصيام الفرض ، والحج والعمرة ، ويبقى ما عداه على النفي ، ولا عبرة بمن خالف في ذلك ، فالصواب يكون مع من معه الدليل .
* سادساً : ثم قال كاتب النبذة :
( الفصل السادس : معرفة الأموات بزوارهم يوم الجمعة ) .
ولم يجد ما يستدل به إلا رؤيا ذكرها الإمام ابن القيم ، وقصة عن محمد بن واسع ، ومعلوم أن الأحلام والقصص لا يستدل بها على إثبات الأحكام الشرعية والمغيبات ، وإنما يستدل على ذلك بالأدلة الصحيحة من الكتاب والسنة .
ثم ختم الكاتب كتيبه بخلاصة الفوائد التي استنتجها مما كتب ، فقال :
1- ( إن الميت لا ينقطع عن عالم الأحياء بموته ، بل هو يعرف من يغسله ويحمله ويدليه في قبره ويسمع أقوالهم ، كما أنه يراهم ) !
ونقول له : هات الدليل على ما ذكرت من كتاب الله أو سنة رسوله - صلى الله عليه وسلم - ، قال الله تعالى: { قل هاتوا برهانكم إن كنتم صادقين } (البقرة : 111) ، ولو كان الميت لا ينقطع عن عالم الأحياء فلماذا يدفن ويقسم ماله وتتزوج نساؤه ؟
2- قال : ( إن الميت يعرف ويسمع ويرى من يزوره ، فهو يخاطَب مخاطبة من يرى ويسمع ويعقل ) .
نقول : هذا من جنس ما قبله ، يحتاج إلى دليل .
ولو كان يخاطب مخاطبة من يرى ويسمع ـ كما قلت ـ لذهب الصحابة يسألون رسول الله - صلى الله عليه وسلم -
عما أشكل عليهم ، ولذهب الناس إلى علمائهم الأموات يتعلمون منهم ، ويستفتونهم في مشكلاتهم ؛
إذ لا فرق حينئذ بين الأحياء والأموات عندك ، والله يقول : { وما يستوي الأحياء ولا الأموات }
(فاطر : 22).

(1/11)

3- قال : ( إن إعمال الأحياء تعرض على الأموات ، وإنهم على علم بما يفعله الحي من أقاربهم ، ويستبشرون ويفرحون بعمله الصالح ، كما أنهم يدعون له إن رأوا غير ذلك ) .
ونقول : لم يثبت هذا عن النبي - صلى الله عليه وسلم - ، وإنما الوارد فيه أقوال لبعض العلماء تحتاج إلى دليل . وقد صح أن النبي - صلى الله عليه وسلم - يوم القيامة إذا صُرف بعض أمته عن حوضه يقول : { أمتي ، أمتي } فيقال له : { إنك لا تدري ماذا أحدثوا بعدك } (1) .
ثم قولك : ( إن الميت يدعو للحي ) ، فيه فتح لباب الشرك ، وذلك بطلب الأحياء من الأموات قضاء حاجاتهم والدعاء لهم .
4- قال : ( إن التلقين للميت عمل قد عمله عدد من الصحابة رضي الله عنهم أجمعين ، وفيه حديث عن النبي - صلى الله عليه وسلم - . وإن اختلف في درجة صحته ـ فقد جرى عليه عمل الناس من قديم إلى الآن ، كما قال ابن القيم ) .
ونقول : سبق الجواب عن هذا .
وقولك : ( قد علمه عدد من الصحابة ) نقول لك : والمخالفون لهم من الصحابة أكثر. وعمل الصحابي لا يحتج به إذا خالفه غيره من الصحابة ولو كان واحداً ، فكيف والمخالفون هم أكثر الصحابة ؟
وقولك عن حديث التلقين : ( قد اختلف في صحته ) .
نقول : ليس في كلام الشيخين اللذين نقلت كلامهما ( ابن تيمية وابن القيم ) ذكر للاختلاف في صحته ، وإنما قلت : ( قال الشيخ تقي الدين : لا يحكم بصحته.وقال ابن القيم : ويروى فيه حديث ضعيف ).
وسبقت الإجابة عن قول ابن القيم : ( عليه عمل الناس ) . وأن الأمر ليس كذلك ، وإنما عليه عمل
بعض الناس ، وليس ذلك بحجة .
5- قال : ( إن إهداء الأموات ثواب الأعمال الصالحة من قراءة القرآن وذكر وصدقة وصيام ونحوها وانتفاع الميت بذلك ، قد أجمع عليه هؤلاء العلماء الثلاثة في حصوله ووصوله ، وأنه ليس للمنكِر على ذلك دليل يستطيع أن يحتج به ) .
__________
(1) 6 ) : جاء ذلك في بعض أحاديث الشفاعة في الصحاح وغيرها .

(1/12)

نقول : تقدمت الإجابة عن ذلك ، وأنه لا يصل إلى الميت من ثواب عمل الحي إلا ما صح به الدليل من الصدقة ، والدعاء ، والحج والعمرة ، وصيام الفرض عنه .
وما عدا ذلك فلا يصل إليه شيء؛ بدليل قوله تعالى: { وأن ليس للإنسان إلا ما سعى } (النجم : 39) وقول النبي - صلى الله عليه وسلم - :
{ إذا مات ابن آدم انقطع عمله إلا من ثلاث : " صدقة جارية ، أو علم ينتفع به ، أو ولد صالح يدعو له } (1) .
ومن العجيب قولك : ( وأنه ليس للمنكِر على ذلك دليل يستطيع أن يحتج به ) ، مع وجود هذه الآية الكريمة والحديث الصحيح ، بل الصواب العكس ، وهو أن يقال : ليس مع المجيز دليل يحتج به .
وقولك : ( وانتفاع الميت بذلك قد أجمع عليه الثلاثة ) ، تعني شيخ الإسلام ابن تيمية ، وابن القيم ، والشيخ محمد ابن عبد الوهاب ، فيما نقلت من كلامهم .
نقول لك : إن الشيخ محمد بن عبد الوهاب ليس له في ذلك كلام ، والكلام الذي نقلته من الكتاب المنسوب إليه ليس له ، ولا يعرف قائله ؛ حيث لا يعرف مؤلف الكتاب ، كما سبق بيانه .
وقولك : أجمع عليه الثلاثة ، تعبير غير صحيح ؛ لأن اتفاق عدد من العلماء - لو صح - لا يسمى إجماعاً . وإنما الإجماع : " اتفاق علماء الأمة في عصر من العصور على حكم شرعي " ، وهذا
لم يحصل في هذه المسألة .
6- قال : ( إن زيارة الأحياء للأموات يوم الجمعة فيه مزية جليلة ، وفائدة طيبة لهم ؛ وذلك لما في الجمعة من فضيلة يعرفها الناس ) .
ونقول : تخصيص يوم الجمعة لأفضلية زيارة القبور لا دليل عليه . وقد قال النبي - صلى الله عليه وسلم - : { زوروا القبور ، فإنها تذكر بالموت } (2) ، ولم يخص يوم الجمعة ، ومن قال بتخصيص يوم الجمعة بالزيارة فعليه الدليل .
وكون يوم الجمعة يوماً فاضلاً ليس دليلاً لتخصيص الزيارة فيه ، وأنها أفضل من الزيارة في غيره .
__________
(1) 7 ) : رواه مسلم في "صحيحه" (3/1255) .
(2) 8 ) : رواه مسلم في "صحيحه" (2/671) .

(1/13)

هذا آخر ما يسره الله من مناقشة هذا الكاتب . وما أردنا بهذا إلا الوصول إلى الحق ، وإزالة اللبس .
والله الهادي إلى سواء السبيل . وننصح المسلمين من الاغترار برسالة هذا الكاتب لما فيها من التضليل والتلبيس .
وصلى الله وسلم على نبينا محمد وآله وصحبه أجمعين .

وكتبه
صالح بن فوزان بن عبد الله الفوزان

(1/14)


الفقه الأكبر

بسم الله الرحمن الرحيم
مقدمة
الحمد لله رب العالمين، وصلى الله وسلم وبارك على عبده ورسوله نبينا محمد، وعلى آله وصحبه ومن اهتدى بهديه وتمسك بسنته وسار على نهجه إلى يوم الدين.
أما بعد ..
يقول النبي (: «من يرد الله به خيرًا يفقهه في الدين» (1).
ومعنى هذا أن من علامات إرادة الله -سبحانه وتعالى- الخير بعبده أن يوفقه الله للتفقه في دينه وأن من لم يوفقه للتفقه في الدين فإنه لم يرد به خيرًا. وفي هذا دليل على أهمية التفقه في الدين.
والله تعالى حث في كتابه الكريم على التفقه في الدين. قال تعالى: (وَمَا كَانَ الْمُؤْمِنُونَ لِيَنْفِرُوا كَافَّةً فَلَوْلَا نَفَرَ مِنْ كُلِّ فِرْقَةٍ مِنْهُمْ طَائِفَةٌ لِيَتَفَقَّهُوا فِي الدِّينِ وَلِيُنْذِرُوا قَوْمَهُمْ إِذَا رَجَعُوا إِلَيْهِمْ لَعَلَّهُمْ يَحْذَرُونَ ([التوبة: 122].
وذم الله سبحانه وتعالى الذين لا يفقهون. قال سبحانه: (وَلَكِنَّ الْمُنَافِقِينَ لَا يَفْقَهُونَ ([المنافقون: 7].
وقال تعالى: (فَمَالِ هَؤُلَاءِ الْقَوْمِ لَا يَكَادُونَ يَفْقَهُونَ حَدِيثًا ([النساء: 78].
فالذي لا يتفقه في دين الله ولا يهتم بذلك ولا يسعى لطلب العلم معناه أنه إنسان محروم من الخير لأنه لا يمكن للإنسان أن يعبد الله سبحانه وتعالى حق عبادته على الوجه الذي يرضاه إلا إذا تفقه في دينه وأدى العبادة على الوجه الذي شرعه الله سبحانه وتعالى ولا يمكن للإنسان أن يؤدي العبادة على الوجه المشروع إلا إذا تفقه في دين الله عز وجل، والذي يعمل ويعبد الله من غير فقه لا يكون عمله مؤسسًا على أساس صحيح. فقد يكون كله أو أكثره ضلالاً.
__________
(1) رواه البخاري «كتاب العلم» (1: 71 ص42) ط السلفية؛ ورواه مسلم «كتاب الزكاة» (جزء 3/ ص128/ نووي) كلاهما عن معاوية (.

(1/1)

من هنا نعرف أهمية التفقه في دين الله سبحانه وتعالى وأنه أمر عظيم وأنه مطلوب من كل مسلم أن يتفقه في دين الله ولا يبقى على جهل وعلى خطأ ولا يدري كيف يعبد الله عز وجل وكيف يؤدي ما افترضه الله عليه وكذلك يحتاج للفقه في دينه في معاملاته، ويحتاج إلى الفقه في دينه في علاقته بأهله وأولاده وجيرانه وأقاربه وإخوانه، يحتاج إلى التفقه في الدين من أجل أن يعطي كل ذي حق حقه فالذي لا يتفقه في الدين لا يمكن أن يعطي أصحاب الحقوق حقوقهم على الوجه المطلوب ابتداءً من حق الله سبحانه وتعالى ثم حقوق العباد.
* * *

أنواع الفقه
والفقه في الدين على نوعين:
النوع الأول: الفقه في العقيدة:
التي هي أساس الدين فلا بد أن يعرف الإنسان ما يُصَححُ عقِيدتَهُ وما يُخِل بها وما ينقصها من الأمور الشركية أو البدعية, فالتفقه في العقيدة بمعنى أن الإنسان يتعلم عقيدة التوحيد ويتعلم ما يلزم لهذه العقيدة ويتعلم ما يُضاد هذه العقيدة أو يخل بها أو ينقصها. هذا النوع من الفقه هذا هو الأساس ويسمى عند بعض العلماء (بالفقه الأكبر) وذلك بأن يعرف الإنسان ربه -عز وجل- بأسمائه وصفاته ويعرف كيف يعبد الله حق عبادته ولماذا خلق هذا الإنسان وما المطلوب منه نحو ربه سبحانه وتعالى، وما الذي لا يجوز في حق الله سبحانه وتعالى حتى يتجنبه، هذا النوع من الفقه هو الفقه الأساسي. وهو أن يعرف أقسام التوحيد الثلاثة: توحيد الربوبية، وتوحيد الألوهية، وتوحيد الأسماء والصفات، من أجل أن يقوم بكل نوع منها على الوجه المطلوب وكذلك إلى جانب معرفة أنواع التوحيد ومكملاته وحقوقه لابد أن يعرف ما يضاد التوحيد ويخالفه من عقائد الشرك والبدع والمخالفات حتى يتجنبها وإلا فقد يلتبس عليه الأمر، وقد يظن أن الشرك لا بأس به خصوصًا إذا نشأ في بلد أو في جيل لا يعرفان التوحيد ولا يعرفان معنى الشرك.

(1/2)

فإن كثيرًا من البلدان, يعتقد أهلها أن البناء على القبور والطواف بها؛ وسؤال الموتى ونداء الموتى والاستغاثة بهم وطلب الحوائج منهم, يظنون أن هذا من الدين كما قال الأوائل فيما حكاه الله تعالى عنهم: (وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لَا يَضُرُّهُمْ وَلَا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلَاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ ([يونس: 18].
وقال تعالى: (وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى ([الزمر: 3].
فهم يعتقدون أن هذا من الدين لأنهم أدركوا عليه آباءهم وأجدادهم وأهل بلدهم حتى ظنوه من الدين وأن الله يرضى به حتى قالوا: (لَوْ شَاءَ اللَّهُ مَا أَشْرَكْنَا ([الأنعام: 148]. (لَوْ شَاءَ اللَّهُ مَا عَبَدْنَا مِنْ دُونِهِ مِنْ شَيْءٍ ([النحل: 35]. فرد الله عليهم بقوله: (وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ ([النحل: 36].
فلو كان رضي عن ذلك ما أرسل الرسل بإنكاره؛ وذلك بسبب الجهل وعدم الرجوع إلى التوحيد الصحيح الذي جاءت به الأنبياء -عليهم الصلاة والسلام- وهو إخلاص العبادة لله عز وجل وترك عبادة ما سواه. فقوله تعالى: (وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ ([النحل: 36].
المراد بالطاغوت كل ما عبد من دون الله سبحانه وتعالى سواء سمي وليًا أو سمي شفيعًا أو سمي بأي اسم كان, فإنه طاغوت إذا كان رضي بأن يعبد من دون الله. أما الذي لا يرضى أن يعبد من دون الله لا يسمى طاغوتًا:

(1/3)

أما إذا عبد من دون الله. وهو لم يرض بذلك وكان ينهى عن ذلك في حياته فهذا لا يعتبر طاغوتًا لكن عبادته تعتبر شركًا بالله عز وجل وإلا فقد عبد المسيح (، وعبد الملائكة، وعبد ناس من الصالحين، وهم لا يرضون بذلك بل كانوا ينهون عنه أشد النهي ويقاتلون عليه لكن لما ماتوا بنوا على قبورهم وقربوا لهم القرابين وعبدوهم من دون الله فهؤلاء لا يعتبروا طواغيت (1) ولكن يعتبر من عبدهم من دون الله مشركًا. ولهذا لما أنزل الله سبحانه وتعالى قوله تعالى: (إِنَّكُمْ وَمَا تَعْبُدُونَ مِنْ دُونِ اللَّهِ حَصَبُ جَهَنَّمَ أَنْتُمْ لَهَا وَارِدُونَ ([الأنبياء: 98].
فرح المشركون وقالوا نحن نعبد عزيرًا ونعبد المسيح ونعبد الملائكة فإذا كان هؤلاء معنا في النار فلا لوم علينا، وقد بين الله سبحانه وتعالى الرد عليهم بقوله: (إِنَّ الَّذِينَ سَبَقَتْ لَهُمْ مِنَّا الْحُسْنَى (يعني عيسى (والعزير والملائكة ومن عبد من دون الله من المؤمنين وهو لا يرضى بذلك.
(إِنَّ الَّذِينَ سَبَقَتْ لَهُمْ مِنَّا الْحُسْنَى أُولَئِكَ عَنْهَا مُبْعَدُونَ * لَا يَسْمَعُونَ حَسِيسَهَا وَهُمْ فِي مَا اشْتَهَتْ أَنْفُسُهُمْ خَالِدُونَ * لَا يَحْزُنُهُمُ الْفَزَعُ الْأَكْبَرُ وَتَتَلَقَّاهُمُ الْمَلَائِكَةُ هَذَا يَوْمُكُمُ الَّذِي كُنْتُمْ تُوعَدُونَ ([الأنبياء: 101 - 103].
__________
(1) وإنما عبدوا الشيطان الذي أمرهم بهذا، فهم بهذا الاعتبار عبدوا الطاغوت.

(1/4)

فالصالحون الذين ماتوا على العقيدة الصحيحة ولكنهم عُبدوا بعد موتهم وهم لم يرضوا بذلك، هؤلاء ليس عليهم حرج مما فعله المشركون بالنسبة إليهم لأنهم لم يرضوا بذلك ولم يأمروا الناس بعبادتهم. قال تعالى: (مَا كَانَ لِبَشَرٍ أَنْ يُؤْتِيَهُ اللَّهُ الْكِتَابَ وَالْحُكْمَ وَالنُّبُوَّةَ ثُمَّ يَقُولَ لِلنَّاسِ كُونُوا عِبَادًا لِي مِنْ دُونِ اللَّهِ وَلَكِنْ كُونُوا رَبَّانِيِّينَ بِمَا كُنْتُمْ تُعَلِّمُونَ الْكِتَابَ وَبِمَا كُنْتُمْ تَدْرُسُونَ * وَلَا يَامُرَكُمْ أَنْ تَتَّخِذُوا الْمَلَائِكَةَ وَالنَّبِيِّينَ أَرْبَابًا أَيَامُرُكُمْ بِالْكُفْرِ بَعْدَ إِذْ أَنْتُمْ مُسْلِمُونَ ([آل عمران: 79، 80].
وقال الله تعالى عن المسيح (: (مَا قُلْتُ لَهُمْ إِلَّا مَا أَمَرْتَنِي بِهِ أَنِ اعْبُدُوا اللَّهَ رَبِّي وَرَبَّكُمْ وَكُنْتُ عَلَيْهِمْ شَهِيدًا مَا دُمْتُ فِيهِمْ فَلَمَّا تَوَفَّيْتَنِي كُنْتَ أَنْتَ الرَّقِيبَ عَلَيْهِمْ وَأَنْتَ عَلَى كُلِّ شَيْءٍ شَهِيدٌ ([المائدة: 117].
أما الذي يرضى بأن يعبد من دون الله, ويدعو الناس إلى عبادة نفسه فهذا طاغوت.
لا تصح عبادة الله إلا مع ترك عبادة ما سواه:
قال تعالى: (أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ (
[النحل: 36].
وقال تعالى: (وَاعْبُدُوا اللَّهَ وَلَا تُشْرِكُوا بِهِ شَيْئًا (
[النساء: 36].
لم يقتصر على قوله: اعبدوا الله، بل قال: ولا تشركوا به شيئًا لأن العبادة لا تنفع إلا إذا خلت من الشرك.
قال تعالى: (فَمَنْ كَانَ يَرْجُو لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلًا صَالِحًا وَلَا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَدًا ([الكهف: 110].

(1/5)

لم يقتصر على قوله: فليعمل عملاً صالحًا بل نهى عن الشرك لأن الإنسان قد يعمل عملاً صالحًا لكنه يفسده بالشرك بالله عز وجل فيكون عمله هباءً منثورًا لا يستفيد منه شيئًا. إن العمل الصالح لا ينفع إلا إذا خلا من الشرك وهذا خطر عظيم يحتاج منا إلى تفقه في معرفة الشرك، ما هو الشرك؟ وما أنواع الشرك؟ حتى نتجنبه، وحتى نبتعد عنه، وحتى تسلم لنا عبادتنا وديننا لله عز وجل لأن كثيرًا من الناس يظن أن الشرك هو الشرك في الربوبية فقط، وكثيرًا من الناس تساهلوا في هذا الأمر واعتبروا دراسة التوحيد ودراسة العقيدة والدعوة إلى عبادة الله. اعتبروا أن هذا يفرق بين الناس ويقولون: «نحن نريد أن نجمع الناس». ونقول لهم: الاجتماع لا يحصل إلا على التوحيد. أما الاجتماع الذي على غير التوحيد فإنه اجتماع لا خير فيه ولا فائدة منه ومآله إلى العداوة ومآله إلى الزوال، قال تعالى: (وَمَنْ أَضَلُّ مِمَّنْ يَدْعُو مِنْ دُونِ اللَّهِ مَنْ لَا يَسْتَجِيبُ لَهُ إِلَى يَوْمِ الْقِيَامَةِ وَهُمْ عَنْ دُعَائِهِمْ غَافِلُونَ * وَإِذَا حُشِرَ النَّاسُ كَانُوا لَهُمْ أَعْدَاءً وَكَانُوا بِعِبَادَتِهِمْ كَافِرِينَ ([الأحقاف: 5، 6].
وقال تعالى: (الْأَخِلَّاءُ يَوْمَئِذٍ بَعْضُهُمْ لِبَعْضٍ عَدُوٌّ إِلَّا الْمُتَّقِينَ * يَا عِبَادِ لَا خَوْفٌ عَلَيْكُمُ الْيَوْمَ وَلَا أَنْتُمْ تَحْزَنُونَ * الَّذِينَ آَمَنُوا بِآَيَاتِنَا وَكَانُوا مُسْلِمِينَ ([الزخرف: 67 - 69].
الاجتماع المثمر لا يكون إلا على العقيدة الصحيحة، ومن هنا يجب علينا أن نعرف العقيدة الصحيحة وأن ندعو إليها دائمًا وأبدًا.
وأن ندرسها ونسأل عنها وندرِّسُها في مدارسنا ومعاهدنا وكلياتنا لأنها هي الأساس وهي الفقه الأكبر.
النوع الثاني: الفقه في الأمور العملية:

(1/6)

الفقه في أحكام الصلاة، الفقه في أحكام الزكاة، الفقه في أحكام الصيام، الفقه في أحكام الحج، الفقه في أحكام البيع والشراء والمعاملات، الفقه في أحكام النكاح والطلاق والعدة، الفقه في أحكام الطهارة الكبرى والصغرى وهكذا، فالفقه في هذه الأمور، هو أيضًا مكمل للفقه الأول وتابع له ولا ينفع هذا الفقه إلا بعد أن يتحقق الفقه الأكبر.
فلو أن الإنسان تَبَحَّر في فقه المعاملات وفي فقه الصلاة والزكاة والصوم والحج ولكنه لا يعرف الفقه الأكبر أو يتساهل فيه فإن هذا الفقه لا يفيده شيئًا لأنها لا تصح صلاة ولا تصح زكاة ولا صيام ولا حج ولا عمرة ولا أي عبادة إلا بعد أن يتحقق الفقه الأكبر وهو التوحيد، إذن هذا الفقه الثاني مكمل للأول وتابع له وإن كان كثير من الناس يهتمون بالفقه الثاني ويتساهلون في الفقه الأول كما ذكرنا لكم، وهذا من الجهل العظيم والتفريط الأعظم وهذا بمنزلة من يعالج بدنًا قد قطع رأسه, والبدن الذي قطع رأسه لا فائدة منه لأنه يصبح جيفة هامدة ولو عالجته بأنواع العلاج.
* * *

وسائل تحصيل الفقه بقسميه
ما دمنا عرفنا أهمية الفقه وعرفنا أقسام الفقه ومنزلة كل قسم من الدين علينا أن نعرف الوسائل التي نحصل بواسطتها على الفقه في الدين:
أولاً – التعلم:
الفقه في الدين إنما يحصل بالتعلم بالجلوس في حلقات التدريس. وفي فصول الدراسة المنهجية، الجلوس للتعلم أمام المعلم, هذه هي أول وسيلة وأحسن وسيلة إلى تحصيل العلم. الدراسة على أيدي العلماء، الجلوس في حلق الذكر، سواء إن كانت في المساجد أو في المدارس أو في أي مكان.
يقول الشاعر:
من لم يذق ذل التعلم ساعة
تجرع كأس الجهل طول حياته

(1/7)

الإنسان لا يتكبر على طلب العلم ولا يقول: أنا إنسان لي مكانة، ما يليق بي أن أجلس بين يدي مدرس في المسجد أو في الفصل أو في المدرسة، أنا أكبر من ذلك، هذا غلط لابد أن تجلس، لابد أن ترابط نفسك في طلب العلم، لابد أن تصبر على التعب وعلى المشقة في طلب العلم، تتحمل العناء والسهر وطول الجلوس أمام المعلم، وإلا فإنك ستعيش جاهلاً تتجرع كأس الجهل طول حياتك.
* * *

القدوة في طلب العلم
جبريل عليه الصلاة والسلام الروح الأمين جاء إلى النبي (بحضرة أصحابه دخل عليهم كما يقول عمر (: (بينما نحن جلوس عند النبي (إذ دخل علينا رجل شديد بياض الثياب شديد سواد الشعر لا يُرى عليه أثر السفر، ولا يعرفه منا أحد فجلس إلى النبي (، وأسند ركبتيه إلى ركبتيه ووضع يديه على فخذيه وقال: يا محمد أخبرني عن الإيمان قال: «الإيمان أن تؤمن بالله وملائكته وكتبه ورسله واليوم الآخر والقدر خيره وشره» قال: صدقت. قال: فعجبنا له يسأله ويصدقه. ثم قال: أخبرني عن الإسلام قال: «الإسلام أن تشهد ألا إله إلا الله وأن محمدًا رسول الله وتقيم الصلاة وتؤتي الزكاة وتصوم رمضان وتحج البيت إن استطعت إليه سبيلاً». وفي رواية: «وأن تحج البيت وتعتمر». فقال: صدقت أخبرني عن الإحسان قال: «الإحسان أن تعبد الله كأنك تراه فإن لم تكن تراه فإنه يراك». قال: صدقت. أخبرني عن الساعة قال: «ما المسؤول عنها بأعلم من السائل». يعني أنا وأنت في ذلك سواء كل منا لا يعرف متى تقوم الساعة لأن هذا لا يعلمه إلا الله سبحانه وتعالى: (إِنَّ اللَّهَ عِنْدَهُ عِلْمُ السَّاعَةِ وَيُنَزِّلُ الْغَيْثَ وَيَعْلَمُ مَا فِي الْأَرْحَامِ ([لقمان: 34].
(يَسْأَلُكَ النَّاسُ عَنِ السَّاعَةِ قُلْ إِنَّمَا عِلْمُهَا عِنْدَ اللَّهِ وَمَا يُدْرِيكَ لَعَلَّ السَّاعَةَ تَكُونُ قَرِيبًا ([الأحزاب: 63].

(1/8)

(يَسْأَلُونَكَ عَنِ السَّاعَةِ أَيَّانَ مُرْسَاهَا * فِيمَ أَنْتَ مِنْ ذِكْرَاهَا * إِلَى رَبِّكَ مُنْتَهَاهَا ([النازعات: 42 - 44].
(يَسْأَلُونَكَ عَنِ السَّاعَةِ أَيَّانَ مُرْسَاهَا قُلْ إِنَّمَا عِلْمُهَا عِنْدَ رَبِّي لَا يُجَلِّيهَا لِوَقْتِهَا إِلَّا هُوَ ([الأعراف: 187].
قال النبي (لجبريل: «ما المسؤول عنها بأعلم من السائل». قال: أخبرني عن أمارتها يعني العلامات. علامات قيام الساعة تكون آخر الزمان، وإذا ظهرت فإنها تدل على قرب قيام الساعة، وهي علامات كثيرة منها علامات كبار وعلامات دون ذلك، قال: «أن تلد الأمة ربتها – يعني سيدتها – وأن ترى الحفاة العراة رعاء الشاء يتطاولون في البنيان» فمن علامات الساعة تطاول الأعراب والبادية في تشييد المباني لأنه معروف أن البادية كانت ترحل وتتبع مواطن المطر لا تبني بيوتًا ولا تنزل في القرى والأمصار، ولكن في آخر الزمان يتوطنون في المدن والقرى ويبنون ويتطاولون في البنيان، هذا من علامات الساعة. قال: ثم خرج الرجل بعد ما أنهى جلسته مع النبي (. قال الراوي: ولبثنا مليًا فقال النبي (: «أتدرون من السائل»؟ قال الله ورسوله أعلم قال: «هذا جبريل أتاكم يعلمكم أمر دينكم» (1).
__________
(1) رواه مسلم «كتاب الإيمان» (1/ ص: 157/ بشرح النووي)؛ والإمام أحمد في «المسند» (1: برقم: 184، 367)، بتحقيق أحمد شاكر؛ والترمذي «كتاب الإيمان» (5/ 2610)؛ والنسائي «كتاب الإيمان وشرائعه» (8/ 4990)؛ وابن ماجة «المقدمة» (1/ 63).

(1/9)

أي أن جبريل أراد أن يعلم أمة محمد (كيف تتعلم دينها، كيف تجلس بين يدي المعلم بأدب واحترام، فجلس بين يدي النبي (بأدب واحترام مجلس التلميذ من معلمه من أجل أن يعلم الصحابة والأمة كيف يتلقون العلم بأدب، يسألون والمعلم يجيب على كل سؤال. ففي هذا الحديث بيان لأهمية تعلم العلم من العلماء والجلوس بين أيديهم والتأدب معهم وحسن السؤال. هذا موسى (ذكر الله لكم نبأه أنه ذهب وسافر لطلب العلم لما سمع أن في الأرض من عنده علم ليس عند موسى (، ذهب يبحث عنه وتكبد المشاق حتى لقيه، فقال: (هَلْ أَتَّبِعُكَ عَلَى أَنْ تُعَلِّمَنِ مِمَّا عُلِّمْتَ رُشْدًا * قَالَ إِنَّكَ لَنْ تَسْتَطِيعَ مَعِيَ صَبْرًا (
[الكهف: 66، 67].
فموسى كليم الله (ذهب لطلب العلم وصبر على المشاق مما يدل على أن العلم لا يحصل عفوًا، وإنما لابد له من مشقة، ولابد له من تعب، ولا بد له من سفر إذا اقتضى الأمر، ولابد من اغتراب أيضًا.
ثانيًا: ومن وسائل العلم تدبر القرآن:
فحينما تقرأ القرآن فإنك تتدبر معانيه ما معني هذه الآية، ما معنى هذه الكلمة، وليس المطلوب أن تتخرَّص من عندك، هذا لا يجوز لكن ترجع إلى كتب التفسير الصحيحة الموثوقة، فتعرف معنى كلام الله سبحانه وتعالى كذلك فتعرف معنى كلام الرسول إذا قرأت حديثًا من أحاديث الرسول (فإنه لا يكفي أن تقرأ ألفاظه وتمر عليه مرورًا عابرًا. بل لا بد أن تتفقه في معانيها وتعرف مراد الرسول (من كل كلمة وكل حديث ولا تتخرَّص، ولكن ترجع إلى الشروح شروح الأحاديث وتكثر من المطالعة في كتب الفقه والمطالعة في كتب العقيدة والمطالعة في كتب اللغة.
ثالثًا: ومن وسائل تحصيل العلم بعد كثرة المطالعة في الكتب:
سؤال أهل العلم:
فعليك أن تسأل أهل العلم يقول الله سبحانه وتعالى: (فَاسْأَلُوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لَا تَعْلَمُونَ ([الأنبياء: 7].

(1/10)

والنبي (يقول: «ألا سألوا إذا لم يعلموا فإنما شفاء العي السؤال» (1).
فلا يمنعك الحياء من أن تسأل فإن الحياء الذي يمنع من سؤال أهل العلم ليس محمودًا وإنما هو جبن وخور وضعف، ولا يمنعك التكبر من أن تسأل أهل العلم فإن بعض الناس يرى أنه إذا سأل العلماء نقص ذلك من قدره، والواقع أن سؤال أهل العلم من الكمال ومن الرجولة ولا يعتبر من الذلة وبقدر الحاجة، أما سؤال العلماء فهذا مرغوب فيه إلا إذا كان السؤال على وجه التعنت أو على وجه التعاظم فهذا لا يجوز، فالذي يسأل العلماء للتعجيز أو ليظهر الإنسان نفسه أمام الناس فهذا لا يجوز.
ولما سُئل عبد الله بن عباس (بماذا حصَّلت هذا العلم؟ قال: «لسان سؤول وقلب عقول» بلسان سؤول يعني كثير السؤال لأهل العلم، وقلب عقول يعني يعقل ما يقال له ويفهم ما يقال له وبذلك يتحصل العلم شيئًا فشيئًا، ومجاهد بن جبر التابعي الجليل -رحمه الله- يقول: «إن هذا العلم لا يناله مستحيي ولا مستكبر» (2).
رابعًا: ومن وسائل طلب العلم:
__________
(1) رواه أبو داود «كتاب الطهارة» (1/ 336، 337)؛ والإمام أحمد في «المسند» (5/ 3057)، بتحقيق العلامة أحمد شاكر؛ وابن ماجة «كتاب الطهارة» (1/ 572) والدارقطني في سننه «كتاب الطهارة» (1/ 190، 191).
(2) رواه البخاري في صحيحه «كتاب العلم»، باب الحياء في العلم (1/ رقم الباب 50/ ص63) ط السلفية.

(1/11)

الاستماع للمحاضرات والندوات التي تعقد في المساجد وخطبة الجمعة كل أسبوع، فإذا حضرت وسألت عما أشكل في الخطبة أو غيرها فإنه مع مرور الأسابيع والأيام والأزمنة يتكون عندك علم عظيم لأن خطبة الجمعة إنما شرعت من أجل تعليم الناس وتفهيمهم وتذكيرهم، وقد تساهل الناس اليوم في حضور خطب الجمعة فلا يأتي أكثرهم إلا عند الإقامة أو بعد ما يفوت أول الصلاة أو عند السلام من الصلاة وهذا حرمان عظيم يقول الله تعالى: (يَا أَيُّهَا الَّذِينَ آَمَنُوا إِذَا نُودِيَ لِلصَّلَاةِ مِنْ يَوْمِ الْجُمُعَةِ فَاسْعَوْا إِلَى ذِكْرِ اللَّهِ وَذَرُوا الْبَيْعَ ([الجمعة: 9].
وذكر الله المراد به الخطبة ويراد به الصلاة ولكن الأساس الخطبة، ولهذا قال في نهاية السورة: (وَإِذَا رَأَوْا تِجَارَةً أَوْ لَهْوًا انْفَضُّوا إِلَيْهَا وَتَرَكُوكَ قَائِمًا ([الجمعة: 11].
فحضور الخطبة فيه خير كثير وعدم حضورها فيه حرمان للإنسان ولهذا أمر من يحضر أن ينصت للخطيب وألا يتكلم ولا يتحرك حتى تفرغ الخطبة من أجل أن يستفيد.
خامسًا: ومن وسائل التعلم:
الاستماع للبرامج النافعة التي تذاع في الإذاعة إذا تتبعها الإنسان وحرص عليها فإنه يحصل على علم غزير؛ ففيها فتاوى وفيها مواضيع يتكلم عنها العلماء ويوضحونها للناس إذا كنت في بيتك أو في سيارتك ما عليكم إلا أن تفتح إذاعة القرآن وتستمع، وبهذا يتحصل عندك من العلم الشيء الكثير، وتنبهك هذه البرامج إلى أشياء كنت غافلاً عنها وتتعلم أشياء كنت تجهلها.
أما إذا أعرضت وغفلت، ولم تلق بالاً، ولم تحضر عند مدرس، ولم تقرأ في كتاب، ولم تستمع إلى محاضرة أو خطبة جمعة ولا تستمع إلى برنامج ديني فمن أين يتحصل لك العلم؟ ستبقى في جهلك طول حياتك وربما تعبد الله على جهل وضلال، فلا تستفيد من عبادتك.

(1/12)

هذا، وأسأل الله سبحانه وتعالى أن يرزقنا وإياكم الفقه في الدين والعمل الصالح، وأن يرينا الحق حقًا ويرزقنا اتباعه، وأن يرينا الباطل باطلاً ويرزقنا اجتنابه.
والحمد لله رب العالمين وصلى الله وسلم وبارك على عبده ورسوله نبينا محمد وعلى آله وصحبه أجمعين.

* * *

الفهرس

بسم الله الرحمن الرحيم 5
مقدمة 5
أنواع الفقه 7
النوع الأول: الفقه في العقيدة: 7
النوع الثاني: الفقه في الأمور العملية: 12
وسائل تحصيل الفقه بقسميه 13
أولاً – التعلم: 13
القدوة في طلب العلم 14
ثانيًا: ومن وسائل العلم تدبر القرآن: 16
ثالثًا: سؤال أهل العلم: 17
رابعًا: الاستماع للمحاضرات والندوات 18
خامسًا: الاستماع للبرامج النافعة 19
الفهرس 20
* * *

(1/13)


المرضية في المباحث الفرضية

بسم الله الرحمن الرحيم.
اسم الكتاب:
التحقيقات المرضية في المباحث الفرضية.
تأليف الدكتور:
صالح بن فوزان بن عبد الله الفوزان
عضو اللجنة الدائمة للإفتاء، وعضو هيئة كبار العلماء بالرياض.
(مجلد واحد فقط):

بسم الله الرحمن الرحيم.
الحمد لله الذي قدر المواريث في كتابه المبين، والصلاة والسلام على نبيه الصادق الأمين، الذي بين ما أنزل إليه من ربه غاية التبيين، وأمر بتنفيذ هذه المواريث على ما شرعه الله فقال: (ألحقوا الفرائض بأهلها فما بقي فلأولى رجل ذكر) فلم يدع مجالاً للمتلاعبين.
وبعد: فقد استعنت بالله سبحانه على جمع كتاب متوسط الحجم في علم الفرائض يعرض أهم مباحثه الوفاقية والخلاقية، وحل مسائله الحسابية، مع توضيح صورها بوضع الشبكات وذلك بأسلوب مبسط لأن كتب هذا الفن تختلف في الطول والقصر وقل أن يكون من بينها ما يتناسب مع المرحلة الجامعية حسب علمي، لذا أقدمت على القيام بهذا العمل بعد تردد طويل رجاء أن ينفع الله به المشتغلين بهذا الفن العظيم لما له من الأهمية البالغة في الإسلام فقد أوصى به النبي صلى الله عليه وسلم وصية خاصة من بين سائر العلوم.

(1/1)

وقد جعلت هذا الكتاب مشتملاً على مقدمة وسبعة أبواب وخاتمة، وقد جمعته من أمهات هذا الفن كالعذب الفائض والفوائد الشنشورية بحاشيتها وغيرها ومن كتب المذاهب الأربعة مما تجده موضحاً في الهوامش وفي آخر الكتاب.
وإني لأرجو كل من اطلع عليه وعثر على خطأ أو نقص فيه أن ينبهني عليه فالإنسان محل الزلل والمؤمن مرآة أخيه.
وفق الله الجميع لما يرضيه وصلى الله وسلم وبارك على نبينا محمد وآله وصحبه ومن سار على نهجه إلى يوم الدين والحمد لله رب العالمين. (المؤلف).
-- المقدمة:
وتشتمل على مباحث:
المبحث الأول:
الأدلة الإجمالية للمواريث من الكتاب والسنة وبيان المبادئ العشرة لكل فن.
المبحث الثاني:
تعريف علم الفرائض وبيان أهميته في الكتاب والسنة.
المبحث الثالث:
نظام المواريث في الجاهلية والإسلام وبيان ميزة الإسلام في ذلك وتقويته لأواصر القرابة واحترامه الملكية الفردية.
المبحث الرابع:
حكمة التشريع في مقادير المواريث.
المبحث الخامس:
في بيان الحقوق المتعلقة بعين التركة وترتيبها وبيان أركان الإرث.

(1/2)

-- المبحث الأول:
-- الأدلة الإجمالية للمواريث من الكتاب والسنة:
آيات المواريث التي ذكرها الله نصاً في المواريث ثلاث:
الآية الأولى: في إرث الأصول والفروع وهي قوله تعالى:
(يوصيكم الله في أولادكم للذكر مثل حظ الأنثيين فإن كن نساء فوق اثنتين فلهن ثلثا ما ترك وإن كانت واحدة فلها النصف) فهذا الشطر من الآية الكريمة في بيان إرث الفروع ثم ذكر إرث الأصول في الشطر الثاني منها حيث قال سبحانه: (ولأبويه لكل واحد منهما السدس مما ترك إن كان له ولد فإن لم يكن له ولد وورثه أبواه فلأمه الثلث فإن كان له أخوة فلأمه السدس من بعد وصية يوصي بها أو دين آباؤكم وأبناؤكم لا تدرون أيهم أقرب لكم نفعاً فريضة من الله إن الله كان عليماً حكيماً). النساء، آية (11).
الآية الثانية: في إرث الزوجين والإخوة لأم وهي قوله تعالى: (ولكم نصف ما ترك أزواجكم إن لم يكن لهن ولد فإن كان لهن ولد فلكم الربع مما تركن من بعد وصية يوصين بها أو دين ولهن الربع مما تركتم إن لم يكن لكم ولد فإن كان لكم ولد فلهن الثمن مما تركتم من بعد وصية توصون بها أو دين). هذا ما يتعلق بإرث الزوجين من الآية الكريمة. ثم ذكر سبحانه إرث الأخ أو الأخوة من الأم فقال: (وإن كان رجل يورث كلالة أو امرأة وله أخ أو أخت فلكل واحد منهما السدس فإن كانوا أكثر من ذلك فهم شركاء في الثلث من بعد وصية يوصي بها أو دين غير مضار وصية من الله والله عليم حليم). آية (12) النساء.

(1/3)

الآية الثالثة: في إرث الإخوة لغير أم، أشقاء أو لأب وهي قوله تعالى: (يستفتونك قل الله يفتيكم في الكلالة إن امرؤ هلك ليس له ولد وله أخت فلها نصف ما ترك وهو يرثها إن لم يكن لها ولد فإن كانتا اثنتين فلهما الثلثان مما ترك وإن كانوا إخوة رجالاً ونساء فللذكر مثل حظ الأنثيين يبين الله لكم أن تضلوا والله بكل شيء عليم). آية (176)، النساء.
فإذا جمعت إلى هذه الآيات الكريمات قوله صلى الله عليه وسلم: (ألحقوا الفرائض بأهلها فما بقي فهو لأولى رجل ذكر). وجدتها قد استوعبت أحكام المواريث ومهماتها حيث إن هذا الحديث الشريف يؤخذ منه بيان مصرف ما تبقى بعد الفروض من التركة وأنه لأقرب العصبة بالنسب.
ويأتي بعدهم العصبة بالولاء الذين ورد ذكرهم في قوله صلى الله عليه وسلم: (إنما الولاء لمن أعتق) فهذه الأدلة بينت الإرث بنوعيه فرضاً وتعصيباً.
وفي قوله صلى الله عليه وسلم: (الخال وارث من لا وارث له) بيان لمصرف التركة إذا لم يوجد أحد من ذوي الفروض من الأقارب ولا من العصبة وأن مصرفها حينئذ يكون لبقية الأقارب ممن ليس بذي فرض ولا عصبة، على خلاف في ذلك يأتي بيانه إن شاء الله.
-- المبادئ العشرة:
المبادئ العشرة التي ينبغي لكل من أراد الشروع في علم من العلوم أن يعرفها هي: حد العلم الذي يريد الشروع فيه وموضوعه وثمرته ونسبته إلى غيره وواضعه واسمه واستمداده وحكمه ومسائله وفضله وقد نظمها بعضهم بقوله:
آآ إن مبادئ كل علم عشرةآ

(1/4)

الحد والموضوع ثم الثمرة. آ
ونسبة وفضله والواضعآ
والاسم الاستمداد حكم الشارع. آ
مسائل والبعض بالبعض اكتفى
ومن درى الجميع حاز الشرفا. آآ
فمبادئ فن الفرائض بالذات هي:
1. حده: أي تعريفه وسيأتي بيانه إن شاء الله.
2. موضوعه: التركات، وبيانه سيأتي إن شاء الله.
3. ثمرته: وهي إيصال ذوي الحقوق حقوقهم.
4. نسبته إلى غيره: هو من العلوم الشرعية.
5. فضله: يبينه ما ورد في الأحاديث من الحث على تعلمه وتعليمه.
6. واضعه: هو الله سبحانه وتعالى.
7. اسمه: علم الفرائض.
8. استمداده: من الكتاب والسنة والإجماع.
9. حكمه: تعلمه فرض كفاية؛ إذا قام به من يكفي سقط الإثم عن الباقين.
10. مسائله: ما يذكر من كل باب من تفاصيل المواريث.
-- المبحث الثاني:
وفيه تعريف علم الفرائض وبيان أهميته في الكتاب والسنة وعند علماء الإسلام.
-- تعريف الفرائض:
الفرائض لغة: جمع فريضة مأخوذة من الفرض، وله في اللغة معان منها:

(1/5)

أولاً: الحز: ومنه فرض القوس وهو الحز الذي في طرفه حيث يوضع الوتر.
ثانياً: القطع: يقال فرضت لفلان كذا من المال، أي: قطعت له شيئاً منه.
ثالثاً: التقدير: ومنه قوله تعالى: (فنصف ما فرضتم). سورة البقرة، آية (237).
رابعاً: الإنزال: ومنه قوله تعالى: (إن الذي فرض عليك القرآن لرادك إلى معاد). سورة القصص، آية (85).
خامساً: التبيين: ومنه قوله تعالى: (قد فرض الله لكم تحلة إيمانكم). سورة التحريم، آية (2).
سادساً: الإحلال: ومنه قوله تعالى: (ما كان على النبي من حرج فيما فرض الله له). سورة الأحزاب، آية (38). أي: أحل الله له.
وتطلق الفريضة لغة أيضاً على ما فرض في السائمة من الصدقة، وعلى الهرمة، وعلى الحصة المفروضة.
وعلم الفرائض قيل: هو فقه المواريث وما ضم إليه من حسابها. وهذا تعريف له بالمعنى المصدري، وفيه إجمال والمطلوب في التعريف أن يكون حاوياً لتفاصيل المعرف.
وقيل: هو علم يعرف به كيفية قسمة التركة على مستحقيها. وهذا تعريف له بالمعنى الاسمي باعتباره فناً. وفيه قصور لأنه ينطبق على قسمة التركة فقط وهو عمل حسابي، ولا يتناول الأحكام، والمفروض في التعريف أن يكون جامعاً.
وقيل: هو علم يعرف به من يرث ومن لا يرث ومقدار ما لكل وارث. وهذا أيضاً تعريف له بالمعنى الاسمي، وهو ينطبق على علم الفرائض بقسميه

(1/6)

الفقهي والحسابي من حيث أن الجزء الأول منه وهو قوله: (يعرف به من يرث ومن لا يرث) ينطبق على أحكام الفرائض، والجزء الثاني وهو قوله: (ومقدار ما لكل وارث) ينطبق على حساب الفرائض.
موازنة: مما تقدم يتبين لنا أن أحسن التعاريف المذكورة هو التعريف الأخير، لأنه جامع مانع حيث أنه ينطبق على أقسام المعرف ويمنع دخول غيرها معها، أما التعريف الأول فهو مجمل، وأما الثاني فغير جامع كما ذكرنا، والله أعلم.
وسميت مسائل هذا الفن بالفرائض مع أن فيها مسائل تعصيب من باب التغليب، أي: غلبت مسائل الفرائض على مسائل التعصيب وسمي الكل فرائض، وجعلت لقباً لهذا الفن وأصل هذه التسمية مأخوذ من قوله تعالى: (نصيباً مفروضاً). سورة النساء، آية (7) أي: مقدراً أو معلوماً أو مقطوعاً عن غيره. وبهذا يظهر مطابقة التعريف الاصطلاحي للتعريف اللغوي، وأن المعنى اللغوي أعم من المعنى الاصطلاحي.
-- الدلالة على أهمية علم الفرائض من الكتاب والسنة:
أما أهميته في الكتاب الكريم فيدل عليها أن الله جل شأنه تولى تقدير الفرائض بنفسه ولم يفوض ذلك إلى ملك مقرب ولا نبي مرسل، فبين ما لكل وارث من النصف والربع والثمن والثلثين والثلث والسدس وفصلها غالباً بخلاف سائر الأحكام كالصلاة والزكاة والحج وغيرها فإن النصوص فيها مجملة أكثر. كقوله تعالى: (وأقيموا الصلاة وآتوا الزكاة). سورة البقرة، آية (43). (ولله على الناس حج البيت من استطاع إليه سبيلاً). سورة آل عمران، آية (97). وإنما بينتها السنة وقد أنزل الله في بيان فرائض المواريث آيات من أول سورة النساء ومن آخرها وسمى هذه الفرائض حدوده، ووعد من

(1/7)

أطاعه في تنفيذها على الوجه المشروع جنات تجري من تحتها الأنهار، وتوعد من تعدى هذه الحدود بزيادة أو نقص أو حرمان من يستحقها وإعطاء من لا يستحقها بالنار والعذاب المهين (ومن يعص الله ورسوله). سورة النساء، آية (14). في العمل بما أمراه به من قسمة المواريث على ما أمراه، مخالفاً أمرهما إلى ما نهياه عنه (ويتعد حدوده) أي: يتجاوز فصول طاعته التي جعلها تعالى فاصلة بينها وبين معصيته إلى ما نهاه عنه. أن (يدخله ناراً خالداً فيها). باقياً فيها أبداً لا يموت ولا يخرج منها وهذا محمول على من يفعل ذلك مستحلاً له. وذلك في قوله سبحانه: (تلك حدود الله ومن يطع الله ورسوله يدخله جنات تجري من تحتها الأنهار خالدين فيها وذلك الفوز العظيم ومن يعص الله ورسوله ويتعد حدوده يدخله ناراً خالداً فيها وله عذاب مهين).
وأما الدلالة على أهميته من السنة:
فقد جاءت السنة المطهرة شارحة لأحكامه ومبينة لفضله حيث قال صلى الله عليه وسلم: (ألحقوا الفرائض بأهلها فما بقي فهو لأولى رجل ذكر).
وقال صلى الله عليه وسلم: (تعلموا الفرائض وعلِّموها فإنها نصف العلم وهو ينسى، وهو أول شيء ينزع من أمتي).
وقال صلى الله عليه وسلم: (العلم ثلاثة وما سوى ذلك فضل: آية محكمة، أو سنة قائمة، أو فريضة عادلة).
وقال صلى الله عليه وسلم: (تعلموا القرآن وعلموه الناس، وتعلموا الفرائض وعلموها فإني امرؤ مقبوض والعلم مرفوع، ويوشك أن يختلف اثنان في الفريضة والمسألة فلا يجدان أحداً يخبرهما). ففي هذه الأحاديث الترغيب في تعلم الفرائض فهي تحمل عناية خاصة بهذا العلم الجليل تعليماً وعملاً مما يدل على أهميته. ولعل من الحكمة في الحث على تعلمه مع ما أشار إليه

(1/8)

النبي صلى الله عليه وسلم من كونه ينسى، أنه علم توقيفي لا مجال للرأي فيه، فلا بد من أخذه عن طريق التلقي.
وقد اختلف في معنى كونه نصف العلم على أقوال:
1. قيل: المراد بالنصف هنا أحد القسمين وإن لم يتساويا، فالفرائض قسم من العلم وبقية العلوم قسم آخر أكثر منه وسمي نصف العلم لأنه أحد قسميه.
2. وقيل: لأنه يبتلى به الناس كلهم، بحكم أن كلا يموت فيحتاج إلى الفرائض لقسمة تركته.
3. وقيل: لأن للناس حالتين: حالة حياة وحالة موت، والفرائض تتعلق بأحكام الموت وبقية العلوم تتعلق بأحكام الحياة.
4. وقيل: لأن الأحكام تتلقى من النصوص ومن القياس، والفرائض لا تتلقى إلا من النصوص.
5. وقيل: لأن أسباب الملك نوعان: اختياري، وهو ما يملك رده كالشراء والهبة ونحوهما، وقهري وهو ما لا يملك رده، وهو الإرث ورجح هذا القول صاحب العذب الفائض. وقد تفسر الفريضة في الأحاديث بما هو أعم من ذلك.
وأياً كان المعنى فالأحاديث مفيدة للمقصود من عناية الشريعة بعلم الفرائض وتعلمه، أما بالخصوص إن كان هو المراد بلفظ الفرائض فيها، وإما بالعموم إن كان لفظ الفرائض في الأحاديث عاماً لكل ما قدره الله ورسوله وبيناه من الأحكام.
أهمية علم الفرائض عند علماء الإسلام:

(1/9)

لقد اهتم علماء الإسلام بهذا العلم سلفاً وخلفاً اهتماماً بالغاً فشغلوا أوقاتهم بمذكراته وتعليمه وتحرير قواعده وألفوا فيه مؤلفات مستقلة وجعلوا له مكاناً خاصاً في كتب الفقه العامة، فما من كتاب فقه مختصر أو مطول إلى ويشغل كتاب الفرائض حيزاً كبيراً منه، فعلوا ذلك بدافع من دينهم حيث علموا حث الرسول صلى الله عليه وسلم على هذا العلم، وشعوراً بالحاجة الماسة إليه.
وإليك طائفة من أقوالهم في التواصي به:
قال أمير المؤمنين عمر بن الخطاب رضي الله عنه: (تعلموا الفرائض فإنها من دينكم).
وقال أيضاً: (إذا تحدثتم فتحدثوا بالفرائض، وإذا لهوتهم فالهوا بالرمي).
وقال أيضاً: (تعلموا الفرائض والنحو والسنة كما تعلمون القرآن). ويقال في تفسير الفرائض هنا ما قيل في تفسيرها في الأحاديث التي مرت.
وعن ابن عباس رضي الله عنهما في قوله تعالى: (إلا تفعلوه). سورة الأنفال، آية (73).
معناه: إن لم تأخذوا الميراث بما أمركم الله تعالى: (تكن فتنة في الأرض وفساد كبير). سورة الأنفال، آية (73).
وقال أبو موسى الأشعري رضي الله عنه: مثل الذي يقرأ القرآن ولا يحسن الفرائض كمثل برنس لا رأس له. ومعنى البرنس بضم الباء والنون وإسكان الراء: كل ثوب رأسه منه ملتزق به).
وكانت الفرائض من أجل علوم الصحابة ومناظراتهم رضي الله تعالى عنهم. فجدير بالمسلمين اليوم أن يهتموا بهذا العلم كما اهتم به سلفهم الصالح وأن يحفظوا وصية نبيهم صلى الله عليه وسلم به فيجعلوا له قسطاً

(1/10)

كبيرا من حصص الدراسة وحلق المساجد، لئلا ينقرض وينسى، إلا أننا ويا للأسف الشديد نرى في الناس تكاسلاً شديداً عن طلب هذا العلم حتى أصبح درسه من أثقل الدروس على النفوس، فعلى المسؤولين أن يولوا هذا العلم عناية خاصة ويجعلوا له من حصص الدراسة وقتاً كافياً لتبسيط مسائله وحل مشكلاته، وفق الله الجميع.
-- المبحث الثالث:
-- بيان نظام المواريث في الجاهلية والإسلام مع بيان ميزة نظام الإسلام في ذلك وتقوية أواصر القرابة واحترامه للملكية الفردية:
1. نظام المواريث في الجاهلية والإسلام:
اقتضت حكمة الله تعالى أن (كل من عليها فان) وأن هذه الدنيا معبر لا مقام فيها، وأن مال الإنسان ينتقل بموته إلى غيره لكن إلى من ينتقل؟
هنا يختلف نظام الجاهلية الجائر عن تشريع الإسلام العادل. ففي نظام الجاهلية كان ينتقل مال الميت إلى الكبير من أبنائه، فإن لم يكن فإلى أخيه أو عمه فلا يورثون الصغار ولا الإناث بحجة أن هؤلاء لا يحمون المار ولا يقاتلون ولا يحوزون المغانم، يوضح ذلك ما روى ابن عباس رضي الله عنهما قال: (لما نزلت الفرائض التي فرض الله فيها ما فرض للولد الذكر والأنثى والأبوين كرهها الناس أو بعضهم، وقالوا: تعطى المرأة الربع والثمن وتعطى الابنة النصف ويعطى الغلام الصغير وليس من هؤلاء أحد يقاتل القوم ولا يحوز الغنيمة؟! اسكتوا عن هذا الحديث لعل رسول الله صلى الله عليه وسلم ينساه، أو نقول له فيغيره، فقال بعضهم: يا رسول الله أنعطي الجارية نصف ما ترك أبوها وليست تركب الفرس ولا تقاتل القوم، ونعطي الصبي الميراث

(1/11)

وليس يغني شيئاً؟ وكانوا يفعلون ذلك في الجاهلية ولا يعطون الميراث إلا من قاتل يعطونه الأكبر فالأكبر).
فهذا كان منطق الجاهلية العربية الذي كان يحيك في بعض الصدور وهي تواجه فريضة الله وقسمته العادلة الحكيمة، ومنطق الجاهلية (يعني الجاهلية في بعض الناس) الحاضرة الذي يحيك في بعض الصدور اليوم وهي تواجه فريضة الله وقسمته لعله يختلف قليلاً أو كثيراً عن منطق الجاهلية العربية فيقول: كيف يعطى المال لمن لم يكد فيه ويتعب من الذراري؟ وهذا المنطق كذاك، كلاهما لا يدرك الحكمة ولا يلتزم الأدب، وكلاهما يجمع من ثم بين الجهالة، وسوء الأدب.
ثم يجيء تشريع الإسلام الحكيم: يجيء معلناً بطلان نظام الجاهلية في التوريث إجمالاً بقوله تعالى: (للرجال نصيب مما ترك الوالدان والأقربون وللنساء نصيب مما ترك الوالدان والأقربون مما قل منه أو كثر نصيباً مفروضاً). سورة النساء، آية (7).
وتفصيلاً بقوله: (يوصيكم الله في أولادكم للذكر مثل حظ الأنثيين فإن كن نساء فوق اثنتين فلهن ثلثا ما ترك وإن كانت واحدة فلها النصف). سورة النساء، آية (11).
وبقوله سبحانه في حق الزوجات: (ولهن الربع مما تركتم إن لم يكن لكم ولد فإن كان لكم ولد فلهن الثمن مما تركتم). سورة النساء، آية (12).
وبقوله سبحانه: (إن امرؤ هلك ليس له ولد وله أخت فلها نصف ما ترك وهو يرثها إن لم يكن لها ولد فإن كانتا اثنتين فلهما الثلثان مما ترك وإن كانوا إخوة رجالاً ونساء فللذكر مثل حظ الأنثيين). سورة النساء، آية (176).

(1/12)

هذا هو المبدأ العام الذي أعطى الإسلام به النساء منذ أربعة عشر قرناً حق الإرث كالرجال من ناحية المبدأ كما حفظ به حقوق الصغار الذين كانت الجاهلية تظلمهم وتأكل حقوقهم.
إن هذا النظام في التوريث هو النظام العادل المتناسق مع الفطرة ومع واقعية الحياة العائلية والإنسانية في كل حال، يبدو هذا واضحاً حين نوازنه بأي نظام آخر عرفته البشرية في جاهليتها القديمة أو جاهليتها الحديثة، وهو نظام يراعي أصل تكوين الأسرة البشرية من نفس واحدة فلا يحرم امرأة ولا صغيراً لمجرد أنه امرأة أو صغير.
2. ميزة نظام الإسلام في التوريث:
إن ميزة نظام الإسلام في ذلك كميزته في جميع تشريعاته ظاهرة للعيان ظهور الشمس في رابعة النهار:
آآ وليس يصح في الأذهان شيءآ
إذا احتاج النهار إلى دليل. آآ
فهو الذي أوصل الحقوق إلى مستحقيها كما في الحديث: (إن الله قد أعطى كل ذي حق حقه فلا وصية لوارث). رواه الخمسة إلا أبا داود وصححه الترمذي.
وإذا كانت الجاهلية راعت الأقوياء وحرمت الضعفاء من الميراث فإن الإسلام راعى هؤلاء الضعفاء لأنهم أحق بالعطف والمعونة كما قال صلى الله عليه وسلم: (إنك أن تذر ورثتك أغنياء خير من أن تدعهم عالة يتكففون الناس). ولم يحرم الإسلام الأقوياء من الميراث فكل من توفر فيه سبب من أسباب الميراث وانتفى عنه المانع ورث كبيراً كان أم صغيراً ذكراً كان أم أنثى قوياً أم ضعيفاً، وإذا كانت الجاهلية تراعي في الوارث جانب المنفعة فقط فلا

(1/13)

تورث إلا من يركب الخيل ويحوز الغنيمة ويحمي الذمار فالمنفعة أيضاً لا تنعدم في غير هؤلاء بل قد يكون غيرهم أقرب منهم للمتوفى نفعاً كما قال تعالى: (آباؤكم وأبناؤكم لا تدرون أيهم أقرب لكم نفعاً). سورة النساء، آية (11).
إنه نظام العدالة والمواساة والرحمة (لا يأتيه الباطل من بين يديه ولا من خلفه تنزيل من حكيم حميد). سورة فصلت، آية (42).
3. تقوية الإسلام بنظام التوريث لأواصر القرابة:
لقد قوى الإسلام بهذا النظام أواصر القرابة بين الوارث والمورث وأحكم الصلة بينهما بوشيجة الرحم قال سبحانه: (وأولوا الأرحام بعضهم أولى ببعض في كتاب الله). سورة الأنفال، آية (75).
فهو يقدم الذرية بالإرث على الأصول وعلى بقية القرابة ومع هذا فلم يحرم الأصول ولم يحرم بقية القرابات بل جعل لكل نصيبه فيطمئن الإنسان الذي بذل جهده في ادخار شيء من ثمرة عمله إلى أن نسله لن يحرم ثمرة هذا العمل وأن جهده سيرثه أهله من بعده مما يدعوه إلى مضاعفة الجهد، لأن الناس عربهم وعجمهم يرون إخراج منصب الرجل وثروته من قومه إلى قوم آخرين جوراً وهضماً ويسخطون على ذلك، وإذا أعطي مال الرجل ومنصبه لمن يقوم مقامه من قومه رأوا ذلك عدلاً ورضوا به، وذلك كالجبلة التي لا تنفك منهم.
وهذا المعنى يشير إليه قوله تعالى: (يوصيكم الله في أولادكم) إلى قوله: (آباؤكم وأبناؤكم) (للرجال نصيب مما ترك الوالدان والأقربون وللنساء نصيب مما ترك الوالدان والأقربون) (وأولوا الأرحام بعضهم أولى ببعض في كتاب

(1/14)

الله). سورة الأنفال، آية (75) وقوله صلى الله عليه وسلم: (ألحقوا الفرائض بأهلها فما بقي فهو لأوى رجل ذكر). متفق عليه.
4. احترام الإسلام للملكية الفردية:
هذا وإن نظام التوريث في الإسلام يعطينا دلالة واضحة على احترام الإسلام للملكية الفردية إذ أنه يسلم الثروة التي يخلفها الميت إلى يد وارثه موفورة محترمة قال صلى الله عليه وسلم: (ومن ترك مالاً فلورثته). رواه البخاري.
(وإنك لو تأملت حكمة الإسلام في احترام الملكية الفردية ووضع القواعد للمواريث لعرفت أن هذا من أكبر الدوافع التي تحفز الممولين إلى قوة الاستثمار والنشاط في الإنتاج، ويدعو إلى السهر على المصالح وبذل الجهود القوية في تكثير الأموال، وهو في الوقت نفسه يحمي هذه الأموال من أن تعبث بها يد السرف والتبذير، فالرجل الذي يعرف أن الأموال التي بذل في جمعها صحته وعقله ستصير بعد ذلك إلى الدولة لا ينتفع بها بنوه بطريق مباشر، ليس هناك ما يحفزه إلى ادخارها ويدفعه إلى المحافظة عليها).
-- المبحث الرابع:
-- في بيان حكمة التشريع الإسلامي في مقادير المواريث:
الله سبحانه حكيم عليم لا يشرع إلا لحكمة بالغة لأنه منزه عن العبث، ولذا وصف نفسه بكمال العلم والحكمة، وكثيراً ما يقرن الحكم بعلته ويشير إلى حكمته، من ذلك أنه حينما ذكر مقادير المواريث بقوله: (يوصيكم الله في أولادكم) ختم الآية بقوله: (وكان الله عليماً حكيماً).

(1/15)

(لتشعر القلوب بأن قضاء الله للناس مع أنه هو الأصل الذي لا يحل لهم غيره، فهو كذلك المصلحة المبنية على كمال العلم والحكمة، فالله يحكم لأنه عليم وهم لا يعلمون، والله يفرض لأنه حكيم وهم يتبعون الهوى). (سيد قطب، في ظلال القرآن).
(وقد شرع الإسلام للتوريث نظاماً حكيماً عادلاً قرر فيه ملكية الإنسان للمال عقاراً ومنقولاً، وانتقال ملكيته بموته إلى ورثته وتوزيع التركة بين مستحقيها توزيعاً لا حيف فيه ولا شطط، وبيَّن الحقوق المتعلقة بالتركة وترتيبها، وشروط الإرث وأسبابه وموانعه، وحظ كل وارث من التركة، وبيَّن من يرث ومن لا يرث، وما يتبع ذلك من الأحكام، ولم يدع شيئاً مما يقتضيه استقرار الأمر في انتقال ملكية التركة من يد المورث إلى ورثته وذوي الحقوق عليه إلا بينه بياناً شافياً إقراراً للحقوق في نصابها، وقطعاً لأسباب التغالب بين الناس على الأموال، والتخاصم في مقادير حظوظ الورثة من التركة وتوزيع ملكيتها بينهم).
وقد يحدث عند بعض الناس تساؤل حول الحكمة في تفضيل الذكر على الأنثى في الميراث، والجواب عن هذا التساؤل يظهر بتأمل وظيفة كل منهما في الحياة (فالذكر أحوج إلى المال من الأنثى لأن الرجال قوامون على النساء والذكر أنفع للميت في حياته من الأنثى، وقد أشار سبحانه وتعالى إلى ذلك بقوله بعد أن فرض الفرائض وفاوت بين مقاديرها: (آباؤكم وأبناؤكم لا تدرون أيهم أقرب لكم نفعاً). سورة النساء، آية (11).
وإذا كان الذكر أنفع وأحوج كان أحق بالتفضيل، فإن قيل: ينتقض بولد الأم، قيل: بل طرد هذا التسوية بين ولد الأم ذكرهم وأنثاهم، فإنهم إنما يرثون

(1/16)

بالرحم المجردة، فالقرابة التي يرثون بها قرابة أنثى فقط، وهم فيها سواء، فلا معنى لتفضيل ذكرهم على أنثاهم بخلاف قرابة الأب.
والذكر يفضل على الأنثى إذا كانا في منزلة واحدة أبداً لاختصاص الذكر بحماية البيضة، والذب عن الذمار، ولأن الرجال عليهم نفقات كثيرة فهم أحق بما يكون شبه المجان، بخلاف النساء فإنهن كل على أزواجهن أو آبائهن أو أبنائهن.
وليس الأمر في هذا أمر محاباة لجنس على حساب جنس، إنما الأمر أمر توازون وعدل بين أعباء الذكر وأعباء الأنثى في التكوين العائلي وفي النظام الاجتماعي الإسلامي ومن ثم يبدو العدل كما يبدو التناسق بين الغنم والغرم في هذا التوزيع الحكيم، ويبدو كل كلام في هذا التوزيع جهالة من ناحية وسوء أدب مع الله من ناحية أخرى.
وقد أشار سبحانه إلى حكمة تفضيل الذكر على الأنثى في الميراث في قوله: (الرجال قوامون على النساء بما فضل الله بعضهم على بعض وبما أنفقوا من أموالهم) لأن القائم على غيره المنفق ماله عليه مترقب للنقص دائماً، والمقوم عليه المنفق عليه المال مترقب للزيادة دائماً، والحكمة في إيثار مترقب النقص على مترقب الزيادة جبراً لنقصه المترقب ظاهرة جداً.
-- المبحث الخامس:
-- في بيان الحقوق المتعلقة بعين التركة وترتيبها وأركان الإرث:
التركة: بفتح التاء وكسر الراء مصدر بمعنى المفعول، أي: متروكة وهي ما يخلفه الميت من مال أو دية تؤخذ من قاتله لدخولها في ملكه تقديراً، أو حق كخيار أو شفعة وقصاص وحد قذف، أو اختصاص كالسرجين ونحوه

(1/17)

فإذا كان للميت تركه فأكثر ما يتعلق بها حقوق خمسة مرتبة على النحو التالي:
الأول: عند الحنابلة: مؤن التجهيز من كفن وأجرة مغسل وحمال وحفار ونحوه بمعروف لمثله، فيقدم ذلك على دين ولو برهن وأرش جناية، كما يقدم المفلس بنفقته على غرمائه ولباس المفلس مقدم على قضاء ديونه فكذلك كفن الميت، ولأن سترته واجبه في الحياة فكذلك بعد الموت، وإن لم يخلف الميت تركه فمؤونة تجهيزه على من تلزمه نفقته في حال حياته لأن ذلك يلزمه في حال حياته فكذلك بعد الموت، فإن لم يكن له من تلزمه نفقته فمؤونة تجهيزه على بيت المال إن كان الميت مسلماً، فإن لم يكن بيت مال أو كان وتعذر الأخذ منه فمؤونة تجهيزه على من علم بحاله من المسلمين.
واختلف الأئمة الأربعة رحمهم الله في مؤونة تجهيز الزوجة هل تلزم زوجها أو لا.
فعند الإمامين مالك وأحمد لا يلزم الزوج كفن امرأته ولا مؤونة تجهيزها، بل كل ذلك من مالها سواء كان الزوج موسراً أو معسراً وسواء كانت الزوجة غنية أو فقيرة، لأن مالها من الحقوق على الزوج انقطع بموتها فالنفقة والكسوة وجبت في النكاح للتمكين من الاستمتاع، ولهذا تسقط بالنشوز والبينونة، وقد انقطع ذلك بالموت فأشبهت الأجنبية، فإن لم يكن لها مال فتجهيزها يجب على من تجب عليه نفقتها لو لم تكن زوجة، فإن لم يكن فهي كغيرها من المسلمين إن كانت مسلمة.
وعند الإمام أبي حنيفة تجب مؤونة تجهيزها على الزوج مطلقاً سواء كان موسراً أو معسراً.

(1/18)

وعند الإمام الشافعي تجب مؤونة تجهيز الزوجة على زوجها إن كان موسراً، وأما المعسر فلا تلزمه فتخرج مؤونة تجهيزها من أصل تركتها لا من حصته، وضابط المعسر: من لا يلزمه إلا نفقة المعسرين، ويحتمل أن يقال: من ليس عنده فاضل عما يترك للمفلس، وضابط الموسر على العكس فيهما، وووجه هذا القول: أن علاقة الزوجية باقية لأنه يرثها ويغسلها ونحو ذلك.
الثاني: الحقوق المتعلقة بعين التركة كالدين الذي به رهن، والأرش المتعلق برقبة العبد الجاني ونحوهما، وعند الأئمة الثلاثة أبي حنيفة ومالك والشافعي رحمهم الله أن الحقوق المتعلقة بعين التركة مقدمة على مؤن التجهيز، ووجه ذلك أن هذه الحقوق متعلقة بعين المال قبل أن يصير تركة، والأصل أن كل حق يقدم في الحياة يقدم في الوفاة، والله أعلم.
الثالث: الدين المرسل، وهو المطلق الذي لم يتعلق بعين التركة وإنما تعلق بذمة الميت، ولذلك سمي المرسل، ويتعلق بالتركة كلها وإن لم يستفرقها سواء كان الدين لله تعالى كالزكاة والكفارات والحج الواجب، أو كان لآدمي كالقرض والثمن والأجرة وغير ذلك، فإن زادت الديون على التركة ولم تف بدين الله ودين الآدمي فقد اختلف الأئمة الأربعة رحمهم الله أيهما يقدم.
فعند الحنابلة يتحاصون على نسبة ديونهم كما يتحاصون في مال المفلس في الحياة سواء كانت الديون لله تعالى أو للآدميين أو مختلفة.
وعند الحنفية والمالكية يقدم دين الآدمي لبنائه على المشاحة ودين الله على المسامحة.
وأيضاً عند الحنفية يقدم دين الصحة الذي للآدمي وهو ما كان ثابتاً بالبينة أو بالإقرار في زمان صحته حقيقة أو في زمان صحته حكماً، وهو ما أقر به في مرضه، لكن علم ثبوته بطريق المعاينة كالذي يجب بدلا عن مال ملكه

(1/19)

أو استهلكه فإنه يقدم على دين المرض الثابت بإقراره فيه، أو فيما هو في حكم المرض كإقرار من خرج للمبارزة أو خرج للقتل قصاصاً.
وعند الشافعية يقدم حق الله على حقوق الآدمي على الصحيح لقوله صلى الله عليه وسلم: (اقضوا الله فالله أحق بالوفاء). رواه البخاري والنسائي.
واختلفوا في الدين المؤجل هل يحل بالموت؟ فقال أحمد وحده: لا يحل بالموت في أظهر روايتيه إذا وثقه الورثة، وقال الباقون: يحل بالموت كالرواية الثانية عنه.
الرابع من الحقوق الخمسة: الوصية بالثلث فأقل لأجنبي، فإن كانت بأكثر من الثلث أو لوارث مطلقاً فلا بد من رضى الورثة، وقدم الدين على الوصية مع تقديمها عليه في القرآن الكريم في قوله سبحانه: (من بعد وصية يوصي بها أو دين). سورة النساء، آية (11). لأن السنة قد بينت تقديم الدين عليها كما في حديث علي رضي الله عنه: (أنه صلى الله عليه وسلم بدأ بالدين قبل الوصية). وإنما قدمت الوصية على الدين في الذكر لأن الوصية إنما تقع على سبيل البر والصلة بخلاف الدين فإنه إنما يقع غالباً بعد الميت بنوع تفريط، فوقعت البداءة بالوصية لكونها أفضل. وقيل: قدمت الوصية لأنها شيء يؤخذ بغير عوض، والدين يؤخذ بعض فكان إخراج الوصية أشق على الوارث من إخراج الدين، وكان أداؤها مظنة للتفريط بخلاف الدين، فإن الوارث مطمئن بإخراجه فقدمت الوصية لذلك. وأيضا فهي حظ فقير ومسكين غالباً والدين حظ غريم يطلبه بقوة وله مقال. لما صح عنه صلى الله عليه وسلم أنه قال: (إن لصاحب الحق مقالاً)، وأيضاً: فالوصية ينشئها الموصي من قبل نفسه فقدمت تحريضاً على العمل بها بخلاف الدين.

(1/20)

الخامس من الحقوق: الإرث وهو خلافة المتصل بالميت اتصال قرابة أو نكاح أو ولاء في ماله وحقه القابل للخلافة، فبعد أن تسدد من التركة الحقوق الأربعة السابقة يوزع الباقي على الورثة بحسب أنصبائهم الشرعية الآتي بيانها إن شاء الله.
-- أركان الإرث:
ركن الشيء في اللغة: جانبه الأقوى الذي يعتمد عليه، يقال: ركنت إلى زيد: اعتمدت عليه والركن في الاصطلاح: ما كان جزءاً من الشيء ولا يوجد ذلك الشيء إلا به، فالركوع في الصلاة ركن لأنه جزء منها ولا توجد الصلاة إلا به، ويرى بعضهم أن الركن ما لا بد منه لتصور الشيء سواء كان جزءاً منه أو مختصاً به والإرث له أركان ثلاثة لا يتحقق إلا بها وهي:
أولاً: المورث وهو الميت، أو الملحق بالأموات حكماً.
ثانياً: وارث وهو الحي بعد المورث أو الملحق بالأحياء.
ثالثاً: حق موروث وهو التركة، فمن مات ولا وارث له، أو له وارث ولا مال له فلا إرث.

-- الأبواب:
الباب الأول: في بيان أسباب الإرث وشروطه وموانعه.
الباب الثاني: في بيان الورثة وأنواع الإرث.
الباب الثالث: في الحجب.
الباب الرابع: في حساب المواريث.
الباب الخامس: في المناسخات وقسمة التركات.
الباب السادس: في التوريث بالتقدير والاحتياط.

(1/21)

الباب السابع: في الرد وتوريث ذوي الأرحام.

-- الباب الأول: في بيان أسباب الإرث وشروطه وموانعه.
-- المبحث الأول:
-- في بيان شروط الإرث: والبحث فيها من ناحيتين:
الأولى: تعريفها.
والثانية: بيان مكانة الشرط في الأحكام الشرعية وذكر شروط الإرث.
تعريف الشرط: هو لغة العلامة.
ومنه أشراط الساعة، ومنه سمي الشُّرَطُ لأنهم ذوو علامة يعرفون بها.
والشرط اصطلاحاً: ما يلزم من عدمه العدم ولا يلزم من وجوده وجود ولا عدم لذاته.
مثاله: تحقق حياة الوارث حين موت المورث شرط لتوريثه كما يأتي.
ويلزم من عدم هذا الشرط عدم الإرث، ولا يلزم من وجود هذا الشرط وجود الإرث.
مكانته في الأحكام: كل حكم من الأحكام الشرعية لا بد لتحققه من وجود شروطه وانتفاء موانعه، ومن ذلك الميراث لا يتحقق إلا بتوفر شروطه وانتفاء موانعه لأنه خلافة عن الميت، وإذا كان ذلك كذلك فنقول: شروط الإرث إجمالاً ثلاثة وهي:
1. تحقق حياة الوارث بعد موت المورث.
2. تحقق موت المورث.
3. العلم بالمقتضى للإرث.

(1/22)

وهذه الشروط منها ما يرجع إلى من ينتقل منه للمال، وهو المالك الأول، فلا بد من العلم بانتهاء حياته أو ما نزل منزلة العلم، لأن ملكه باق ما دام حياً، ومن حين تنتهي حياته تنتهي ملكيته، إذاً فموته شرط لوراثة المال عنهن ومن هذه الشروط ما يرجع إلى من ينتقل إليه المال بالوراثة، وهو الوارث، فكما اشترطنا انتهاء حياة المالك الأول نشترط وجود حياة المالك الثاني وهو الوارث، لأن التملك يشترط له الحياة.
ومن هذه الشروط ما يرجع إلى الحاكم الذي يحكم بانتقال هذا المال من مالك إلى مالك فلا بد له في هذا الحكم أن يعرف الأشياء التالية:
1. بأي سبب من أسباب الإرث يدلي هذا الوارث إلى مورثه، فقد يكون من الأسباب المختلف فيها والحاكم لا يراه.
2. إذا كان السبب هو القرابة مثلاً، فلا بد من معرفة نوعها، لأن أنواعها تختلف ويختلف الحكم باختلافها، ثم مع معرفة نوع القرابة لا بد من معرفة الدرجة التي تجمع الوارث والمورث لئلا يكون محجوباً بما هو أقرب منه إلى الميت.
3. وإذا عرف توفر هذه الشروط فلا بد أن يعرف انتفاء الموانع التي تمنع من الميراث، فإذا توفرت هذه الشروط وانتفت الموانع تحقق الإرث.
-- المبحث الثاني:
-- في بيان أسباب الإرث:
وفيه مسألتان:
المسألة الأولى: بيان الأسباب المجمع عليها ومن يرث بها:
الميراث في الشريعة الإسلامية يتوقف على توفر أسباب وانتفاء موانع.

(1/23)

فالأسباب جمع سبب وهو لغة: ما يتوصل به إلى غيره سواء كان حسياً كالحبل، ومنه قوله تعالى: (فليمدد بسبب إلى السماء). سورة الحج، آية (15) أو معنوياً كالعلم فإنه سبب للخير، ومنه قوله تعالى: (وآتيناه من كل شيء سبباً). سورة الكهف، آية (84). فإن بعضهم فسره بالعلم.
والسبب اصطلاحاً: ما يلزم من وجوده الوجود ومن عدمه العدم لذاته، هذا ما عرفه به كثيرون.
فقولهم: يلزم من وجوده الوجود: يخرج به الشرط فإنه لا يلزم من وجوده ولا عدم.
وقولهم: ومن عدم العدم: يخرج به المانع فإنه يلزم من وجوده العدم، ولا يلزم من عدمه وجود ولا عدم.
وقولهم لذاته: راجع للطرفين، أي: ما يلزم من وجوده الوجود لذاته، ويلزم من عدمه العدم لذاته، وهو في الطرف الأول لدفع ما قد يقال: يَرِدُ على التعريف بالنظر للشق الأول ما لو اقترن بالسبب مانع أو فقد شرط، كأن اقترن بالقرابة قتل أو عدم تحقق حياة الوارث بعد موت المورث فإنه لم يلزم من وجوده الوجود لكن لا لذات السبب بل لأمر خارج وهو وجود المانع أو فقد الشرط، وهو في الطرف الثاني لدفع ما قد يقال: يرد على التعريف بالنظر للشق الثاني ما إذا وجد المسبب وهو الإرث عند عدم السبب، كما لو فقدت القرابة وخلفها النكاح أو الولاء فإنه لم يلزم من عدم السبب عدم الإرث، لكن هذا لا لذات عدم السبب المذكور بل لكونه خلفه سبب آخر.
وأسباب الإرث المجمع عليها ثلاثة:
الأول: النكاح:

(1/24)

وهو عقد الزوجية الصحيح وإن لم يحصل وطءٌ ولا خلوة. فخرج بالعقد وطء الشبهة وإن لحق به الولد ووطء الزنا. وخرج بالصحيح النكاح الفاسد فلا أثر له في الإرث.
ودليله: قوله تعالى: (وَلَكُمْ نِصْفُ ما تَرَكَ أَزْواجُكُمْ إِن لَمْ يَكُن لَهُنَّ وَلَدٌ، فَإِن كانَ لَهُنَّ وَلَدٌ فَلَكُمُ الرُّبُعُ مِمّا تَرَكْنَ، مِن بَعْدِ وَصِيَّةٍ يُوصِينَ بِها أَوْ دَيْنٍ وَلَهُنَّ الرُّبُعُ مِمّا تَرَكْتُمْ إِن لَمْ يَكُن لَكُمْ وَلَدٌ فَإِن كانَ لَكُمْ وَلَدٌ فَلَهُنَّ الثُّمُنُ مِمّا تَرَكْتُم، مِن بَعْدِ وَصِيَّةٍ تُوصُونَ بِها أَوْ دَيْنٍ). سورة النساء، آية (12).
ويتوارث به الزوجان من الجانبين، فيرث الزوج الزوجة إذا ماتت وبالعكس إجماعاً حيث لا مانع كما دلت عليه الآية الكريمة التي أوردناها آنفاً، ويتوارثان بعقد النكاح ما دام مستمراً، فإن حصل طلاق ففيه التفصيل الآتي:
-- ميراث المطلقة:
عرفنا مما ذكرناه قريباً أن عقد الزوجية من جملة أسباب الإرث، فإذا حُلّ هذا العقد حلاً كاملاً (وهو ما يسمى بالطلاق البائن) انتفى الإرث في الجملة، لأنه إذا عدم السبب عدم المسبب، إلا أنها قد تكون هناك ملابسات يتخلف بسببها هذا الحكم، فلا ينتفي الإرث مع وجود الطلاق البائن. وأما إذا كان حل عقد النكاح غير كامل، وهو ما كان بالطلاق الرجعي، فإن التوارث بينهما باق بكل حال ما دامت في العدة، وهذا يستدعي منا أن نستعرض أنواع المطلقات ليتضح لنا من خلال ذلك معرفة المطلقة الوارثة من المطلقة غير الوارثة بما في ذلك من خلاف وتفصيل.
فنقول: المطلقات إجمالاً ثلاثة أنواع:
1. المطلقة الرجعية سواء حصل طلاقها في حال صحة المطلق أو مرضه.

(1/25)

2. المطلقة البائن التي حصل طلاقها في حال صحة المطلق.
3. المطلقة البائن التي حصل طلاقها في حال مرض موت المطلق.
بيان الوراثة وغير الوراثة من هذه المطلقات وفاقاً وخلافاً:
(ا) المطلقة الرجعية ترث وفاقاً إذا مات المطلق وهي في العدة، لأنها زوجة لها ما للزوجات ما دامت في العدة.
(ب) المطلقة البائن في حال الصحة لا ترث إجماعاً لانقطاع صلة الزوجية من غير تهمة تلحق الزوج في ذلك، وكذا إذا كان هذا الطلاق في مرض غير مخوف.
(ج) المطلقة البائن في مرض الموت وهو غير متهم بقصد حرمانها من الميراث لا ترث أيضاً.
(د) المطلقة البائن في مرض الموت المخوف من متهم بقصد حرمانها من الميراث، وفي توريثها أربعة أقوال:
القول الأول: أنها لا ترث مطلقاً لأنها بائن منه قبل موته فانقطع إرثها منه كالطلاق في الصحة، وهذا هو الصحيح من قولي الإمام الشافعي.
القول الثاني: ترث إذا توفي مطلقها وهي في العدة ولا ترث إذا توفي بعد خروجها من العدة، وهذا قول الحنفية لأن العدة بعض أحكام الزوجية وكأنهم شبهوها بالرجعية.
القول الثالث: ترث سواء توفي وهي في العدة أو بعدها ما لم تتزوج بآخر أو ترتد لأن سبب توريثها فراره من ميراثها، وهذا المعنى لا يزول بانقضاء العدة معاملة له بنقيض قصده. وهذا قول الحنابلة.
القول الرابع: ترثه مطلقاً مات في العدة أو بعدها، تزوجت غيره أو لم تزوج وهذا قول المالكية.

(1/26)

الترجيح: وأرجح هذه الأقوال في نظري هو قول الحنابلة لصحة ما عللوا به من قيام سبب التوريث في العدة وبعدها، فحصر توريثها في زمن العدة كما يقول الأحناف لا وجه له لأن البينونة منه حاصلة في العدة وبعدها، وإنما ورثوها منه معاملة له بنقيض قصده وسداً للذريعة.
وتوريثها بعدما تتزوج بآخر، كما يقول المالكية، يلزم عليه أن ترث من زوجين أو أكثر في آن واحد، والمرأة لا ترث من زوجين بالإجماع، وقد يقال: لا مانع من إرثها من زوجين أو أكثر، ودعوى الإجماع على منع ذلك ممنوعة في صورة النزاع التي نحن بصددها.
وعدم توريثها مطلقاً كما يقول الشافعية، يجاب عنه بأمرين:
أحدهما: أنه مخالف لما هو كالإجماع من الصحابة حينما قضى عثمان رضي الله عنه بتوريث تماضر بنت الأصبغ الكلبية من عبد الرحمن بن عوف، وقد طلقها في مرض موته فبتها، واشتهر هذا القضاء بين الصحابة ولم ينكر.
الثاني: أن قاعدة سد الذرائع معروفة، وهذا المطلق قصد قصداً فاسداً في الميراث فعومل بنقيض قصده، والله أعلم.
الثاني من أسباب الإرث الولاء:
وهو لغة: السلطة والنصرة ويطلق على القرابة. قال الجوهري: يقال: بينهما ولاء بالفتح، أي: قرابة. والمراد به هنا ولاء العتاقة، أي: الذي سببه العتاقة بمعنى العتق ليخرج بذلك ولاء الموالاة والمحالفة الذي سيأتي بيان الخلاف في كونه من أسباب الإرث. وولاء العتاقة: عصوبة سببها نعمة المعتق على رقيه بالعتق وهو حل الملكية فيه. سواء كان عتقاً منجزاً أو معلقاً، تطوعاً أو واجباً بإيلاء أو غيره ولو بعوض، فجميع وجوه العتق يثبت بها الولاء بدليل

(1/27)

قوله صلى الله عليه وسلم في قضية بريرة رضي الله عنها: (إنما الولاء لمن أعتق) حيث علق صلى الله عليه وسلم الولاء على العتق تعليق الحكم بعلته، ويلحق به كل من تسبب بالعتق بشراء أصله أو فرعه أو غير ذلك.
وقولهم: عصوبة: أي ارتباط بين المعتق والعتيق كالارتباط بين الوالد وولده، قال صلى الله عليه وسلم: (الولاء لحمة كلحمة النسب) أي: علقة وارتباط كعلقة وارتباط النسب.
وقولهم: سببها نعمة المعتق على رقيقه بالعتق. أي: لأن العبد كان في حال الرق كالمعدوم لأنه لا يملك ولا يتصرف، فلما أعتقه سيده صيره موجوداً كاملاً لكونه حينئذ يملك ويتصرف، كما أن الولد كان معدوماً والأب تسبب في وجوده، فكل من العتق والأب تسبب في الوجود فكان لهما في ذلك تفضل وإنعام بحسبهما.
-- من يرث بالولاء:
يرث به المعتق الذي باشر العتق ثم عصبته المتعصبون بأنفسهم لا بغيرهم ولا مع غيرهم لأن الولاء يورث به ولا يورث كما يأتي بيانه في باب التعصيب، دون العتيق فلا يرث من معتقه، فالولاء إذاً يورث به من جانب واحد وهو جانب المعتق لأن الإنعام من جهته فقط فاختص الإرث به. وقال شيخ الإسلام ابن تيمية: (ويرث مولى من أسفل، يعني العتيق، عند عدم الورثة، وقاله بعض العلماء). وعن ابن عباس رضي الله عنهما: (أن رجلاً مات على عهد النبي صلى الله عليه وسلم ولم يترك وارثاً إلا عبداً هو أعتقه، فأعطاه ميراثه).
الثالث من أسباب الإرث النسب:

(1/28)

والمراد به القرابة وهي: اتصال بين إنسانين بالاشتراك في ولادة قريبة أو بعيدة، وتشمل الأصول وهم الآباء والأمهات والأجداد والجدات.
والفروع وهم الأولاد وأولاد البنين وإن نزلوا، والحواشي وهم الأخوة وبنوهم وإن نزلوا والعمومة وإن علوا وبنوهم إن نزلوا، وهذا السبب يورث به من الجانبين تارة، كالابن مع أبيه والأخ مع أخيه، ومن أحد الجانبين تارة أخرى كالجدة أم الأم مع ابن بنتها وابن الأخ مع عمته يرثها ولا ترثه، وهو أقوى الأسباب الثلاثة من وجوه:
1. سبق وجوده، فإن الشخص في وقت ولادته يكون ابناً أو أخاً ونحو ذلك، بخلاف النكاح والولاء فإن كلاً منهما يطرأ.
2. أنه لا يزول، والنكاح قد يزول بأن يطلقها مثلاً.
3. أنه يحجب النكاح نقصاناً والولاء حرماناً وهما لا يحجبانه.
4. أنه يورث به بالفرض والتعصيب والنكاح يورث به بالفرض فقط، والولاء يورث به بالتعصيب فقط، لكن تأخر ذكر هذا السبب وإن كان أقوى الأسباب لطول الكلام عليه لأن أكثر الأحكام الآتية فيه.
ولعل من الحكمة في جعل هذه الأمور أسباباً للإرث ما ذكره بعضهم بقوله: (وإنما كانت تلك الأمور هي أسباب الوراثة لأن الوراثة خلافة عن الميت كما هو مقرر شرعاً، وهذه الخلافة إنما تكون لمن تعتبر حياته امتداداً لحياته، ولمن كان يؤثره بالمودة في القربى، ولمن يشركهم في حياتهم ويشاركونه في حياته، وأولئك هم قرابته الأدنون ومن يليهم وزوجه، ومن أجرى الله سبحانه على يديه نعمة الحرية له وهو مولاه الذي أعتقه).

(1/29)

المسألة الثانية: أسباب الإرث المختلف فيها: بعد أن ذكرنا أسباب الإرث المجمع عليها وما يتعلق بها من مباحث، ناسب أن ننتقل إلى ذكر الأسباب المختلف فيها فنقول: أما الأسباب المختلف فيها فمن أهمها:
1. جهة الإسلام:
هل يرث بها بيت المال أو لا؟ في ذلك ثلاثة أقوال:
القول الأول: ليست جهة الإسلام سبباً من أسباب الإرث مطلقاً، أي: سواء أكان بيت المال منتظماً أم غير منتظم، وهو قول الحنابلة والحنفية لقوله تعالى: (وأولوا الأرحام بعضهم أولى ببعض في كتاب الله). آخر آية من سورة الأنفال. فيرد الباقي على أصحاب الفروض، أو يورث لذوي الأرحام، ويأتي بيان ذلك إن شاء الله.
القول الثاني: أن جهة الإسلام سبب من أسباب الإرث يرث به بيت المال سواء كان منتظماً أم غير منتظم، وهذا قول المالكية وأحد القولين في مذهب الشافعية، فيرثه المسلمون لأنهم يعقلون عنه كأقاربه إذا لم يكن له وارث بسبب من الأسباب الثلاثة السابقة.
القول الثالث: أن بيت المال يكون وارثاً إذا كان منتظماً، وهو الأرجح عند الشافعية وقول في مذهب المالكية، وسيأتي الترجيح في ذلك في مبحث الرد وتوريث ذوي الأرحام، إن شاء الله.
2. الموالاة والمعاقدة:
والمراد بهما ما كانوا يفعلوا في الجاهلية حيث كان الرجل يرغب في خلة الآخر فيعاقده، ويقول له: دمي دمك وهدمي هدمك وترثني وأرثك وتطلب ب وأطلب بك ويقبل الآخر، ثم توارثوا في الإسلام بهذا الحلف بقوله تعالى:

(1/30)

(والذين عقدت أيمانكم فآتوهم نصيبهم)، وقد اختلف العلماء هي بقي ذلك في الإسلام فيكون من أسباب الإرث أو نسخ؟ على قولين:
القول الأول: أن الإرث به لم ينسخ، وإنما حدث وارث آخر هو أولى منهم كحدوث ابن لمن له أخ، حيث لم يخرج الأخ من أن يكون من أهل الميراث إلا أن الابن أولى منه، وكذلك أولوا الأرحام أولى من الحليف، وهذا رواية عن أحمد، وهو مذهب الحنفية فعلى هذا يكون ولاء الحلف من أسباب الإرث بالشرط السابق.
القول الثاني: أن ولاء الحلف والمعاقدة منسوخ بقوله تعالى: (وأولوا الأرحام بعضهم أولى ببعض في كتاب الله) وهذا مذهب مالك والشافعي والرواية المشهورة عن أحمد، وهو الراجح، ويجاب عن الآية التي استدل بها أهل القول الأول إما بأنها منسوخة كما سبق، أو معناها: (آتوهم نصيبهم) من النصرة والمعونة والنصيحة والرأي.
3. إسلامه على يديه:
اختلف العلماء فيمن أسلم على يديه رجل هل يكون ولاؤه له على ثلاثة أقوال:
القول الأول: المنع مطلقاً.
القول الثاني: الولاء له مطلقاً.
القول الثالث: التفصيل، فقيل: إن عقل عنه ورثه، وقيل: إن والاه ورثه. وقيل: إن كان حربياً وأسلم على يديه ورثه وإلا فلا.
هذا مجمل الخلاف في المسألة وتفصيله سيأتي، والذي ورثوا مطلقاً استدلوا بحديث تميم الداري قال: سألت رسول الله صلى الله عليه وسلم: (ما السنة

(1/31)

في الرجل من أهل الشرك يسلم على يد رجل من المسلمين؟ فقال: هو أولى الناس بمحياه ومماته).
قال المجد في المنتقى: وهو مرسل. قبيصة لم يلق تميماً الداري.
وقال الخطابي في معالم السنن: قد احتج به من يرى توريث الرجل ممن يسلم على يده من الكفار، وإليه ذهب أبو حنيفة وأصحابه إلا أنهم قد زادوا في ذلك شرطاً وهو أن يعاقده ويواليه، فإن أسلم على يديه ولم يعاقده، ولم يواله فلا شيء له.
وقال إسحاق بن راهويه كقول أبي حنيفة إلا أنه لم يذكر الموالاة.
قلت: (القائل هو الخطابي) ودلالة الحديث مبهمة وليس فيه أن يرثه إنما فيه: (أنه أولى الناس بمحياه ومماته).
وقد يحتمل أن يكون ذلك في الميراث، ويحتمل أن يكون ذلك في رعي الذمام والإيثار بالبر وما أشبههما من الأمور.
وقد عارضه قوله صلى الله عليه وسلم: (الولاء لمن أعتق).
وقال أكثر الفقهاء: لا يرثه.
وقال ابن القيم في تهذيب السنن: والذين ردوا هذا الحديث منهم من رده لضعفه ومنهم رده لكونه منسوخاً، ومنهم من قال: لا دلالة فيه على الميراث، بل لو صح كان معناه هو أحق به يواليه وينصره ويبره ويصله ويرعى ذمامه ويغسله ويصلي عليه ويدفنه، فهذه أولويته به لا أنها أولويته بميراثه، وهذا هو التأويل.
وقال بهذا الحديث آخرون منهم إسحاق بن راهويه وأحمد بن حنبل في إحدى الروايتين عنه وطاووس، وربيعة، والليث بن سعد، وهو قول عمر بن الخطاب، وعمر بن عبد العزيز.

(1/32)

وفيها مذهب ثالث: أنه إن عقل عنه ورثه وإن لم يعقل عنه لم يرثه وهو مذهب سعيد بن المسيب.
وفيها مذهب رابع: أنه إن أسلم على يديه ووالاه فإنه يرثه ويعقل عنه، وله أن يتحول عنه إلى غيره وهذا قول أبي حنيفة وأبي يوسف ومحمد.
وفيها مذهب خامس: أن هذا الحكم ثابت فيمن كان من أهل الحرب دون أهل الذمة وهو مذهب يحيى بن سعيد، فلا إجماع في المسألة مع مخالفة هؤلاء الأعلام.
وأما تضعيف الحديث: فقد رويت له شواهد منها حديث أبي أمامة.
وأما رده بجعفر بن الزبير فقد رواه سعيد بن منصور: أخبرنا عيسى بن يونس حدثنا معاوية بن يحيى الصدفي عن القاسم عن أبي أمامة مرفوعاً.
ورواه أيضاً من حديث سعيد بن المسيب عن النبي صلى الله عليه وسلم مرسلاً.
وحديث تميم وإن لم يكن في رتبة الصحيح فلا ينحط عن أدنى درجات الحسن، وقد عضده المرسل، وقضاء عمر بن الخطاب، وعمر بن عبد العزيز. انتهى كلام ابن القيم وهو صريح في ترجيحه القول بالتوريث.
وممن قال بالقول الأول وهو عدم التوريث مطلقاً مالك والشافعي.
4. الالتقاط: وهو أخذ طفل لا يعرف نسبه ولا رقه نبذ في شارع أو غيره أو ضل، وأخذه فرض كفاية، وقد جاء فيه هذا الحديث عن واثلة بن الأسقع عن النبي صلى الله عليه وسلم قال: (المرأة تحوز ثلاث مواريث: عتيقها ولقيطها وولدها الذي لا عنت عليه).
قد اختلف العلماء في التوريث به على قولين:

(1/33)

القول الأول: عدم التوريث به وهو قول الجمهور، ووجهة مذهبهم كما قال الإمام الخطابي أن اللقيط (في قول عامة الفقهاء حر وإذا كان حراً فلا ولاء، عليه لأحد. والميراث إنما يستحق بنسب أو ولاء وليس بين اللقيط وملتقطه واحد منهما، وكان إسحاق بن راهويه يقول: ولاء اللقيط لملتقطه، ويحتج بحديث واثلة. وهذا الحديث غير ثابت عند أهل النقل، وإذا لم يثبت الحديث لم يلزم القول به، وكان ما ذهب إليه عامة العلماء أولى). انتهى.
القول الثاني: ثبوت التوريث بالالتقاط، وهو قول إسحاق بن راهويه ورواية عن أحمد.
قال ابن القيم بعد أن تكلم على الجملتين الأوليين في الحديث: الجملة الثالثة في حديث واثلة ميراث اللقيط، وهذا قد اختلف فيه فذهب الجمهور إلى أنه لا توارث بينه وبين ملتقطه بذلك.
وذهب إسحاق بن راهويه إلى أميراثه لملتقطه عند عدم نسبه لظاهر حديث واثلة. وإن صح الحديث فالقول ما قال إسحاق لأن إنعام الملتقط على اللقيط بتربيته والقيام عليه والإحسان إليه ليس بدون إنعام المعتق على العبد بعتقه، فإذا كان الإنعام بالعتق سبباً مسبباً لميراث المعتق مع أنه لا نسب بينهما، فكيف يستبعد أن يكون الإنعام بالالتقاط سبباً له مع أنه قد يكون أعظم موقعاً وأتم نعمة؟ وأيضاُ قد ساوى هذا الملتقط المسلمين في مال اللقيط وامتاز عنهم بتربية اللقيط والقيام بمصالحه وإحيائه من الهلكة، فمن محاسن الشرع ومصلحته وحكمته أن يكون أحق بميراثه، وإذا تدبرت هذا وجدته أصح من كثير من القياسات التي يبنون عليها الأحكام والعقول أشد قبولا له، فقول إسحاق في هذه المسألة في غاية القوة، والنبي صلى الله عليه وسلم كان يدفع الميراث بدون هذا كما دفعه إلى العتيق مرة، وإلى الكبر من خزاعة مرة وإلى

(1/34)

أهل سكة الميت ودربه مرة وإلى من أسلم على يديه مرة، ولم يعرف عنه صلى الله عليه وسلم شيء ينسخ ذلك ولكن الذي استقر عليه شرعه تقديم النسب على هذه الأمور كلها وأما نسخها عند عدم النسب فمما لا سبيل إلى إثباته أصلاً، وبالله التوفيق. انتهى كلام ابن القيم وكأنه يقوي القول بالتوريث.
-- المبحث الثالث:
-- في بيان موانع الإرث، وفيه مسألتان:
المسألة الأولى: بيان موانع الإرث المجمع عليها:
الموانع: جمع مانع وهو في اللغة: الحائل. ومنه قولهم: هذا مانع بين كذا وكذا، أي: حائل بينهما. واصطلاحاً: هو ما يلزم من وجوده العدم ولا يلزم من عدمه وجود ولا عدم لذاته فهو عكس الشرط.
وقولهم: لذاته راجع لشِقَّي التعريف، فالمعنى بالنظر للشق الأول: ما يلزم من وجوده العدم لذاته، فلا يرد ما إذا كان على الشخص نجاسة وفقد الماء فإنه يصلي فاقد الطهورين، فلم يلزم من وجود النجاسة عدم صحة الصلاة لكن لا لذاتها بل لوجود المرخص وهو فقد الماء.
والمعنى بالنظر للشق الثاني بطرفيه: ولا يلزم من عدمه وجود لذاته ولا عدم لذاته، فلا يرد وجود الإرث عند عدمه لوجود السبب وتحقق الشروط فإنه وإن لزم من عدمه وجود الإرث لكن لا لذاته بل لوجود السبب وتحقق الشروط.
ولا يرد أيضاً عدم الإرث عند عدمه لفقد الشرط كأن لم يتحقق حياة الوارث بعد موت المورث، فإنه وإن لزم من عدمه عدم الإرث لكن لا لذاته بل لعدم الشرط.
وموانع الإرث تنقسم إلى قسمين: قسم مجمع عليه، وقسم مختلف فيه:
فالقسم المجمع عليه ثلاثة أنواع: رق، وقتل، واختلاف دين.

(1/35)

(ا) فالرق: لغة العبودية. وشرعاً: عجز حكمي يقوم بالإنسان بسبب الكفر بمعنى أن الشارع حكم على هذا الإنسان بعدم نفاذ تصرفه بسبب كفره بالله لا بسبب عدم حسن التصرف كما في الصبي والمجنون.
فالمانع من نفوذ التصرف في الرقيق مانع حكمي.
والمانع في الصبي والمجنون من ذلك مانع حسي.
والرق مانع من الجانبين، فالرقيق لا يرث ولو أعتق قبل القسمة، وذلك أنه لو ورث شيئاً لملكه السيد وهو أجنبي، ولا يورث لأنه لا ملك له ولو ملك فملكه ناقص غير مستقر يزول إلى سيده بزوال ملكه عن رقبته لقوله صلى الله عليه وسلم: (ما باع عبداً وله مال فماله للبائع إلا أن يشترط المبتاع) ولأن السيد أحق بكسبه ومنافعه في حياته فكذا بعد مماته، ولا يحجب: فلو مات حر مسلم وترك ابناً رقيقاً مسلماً وللابن ابن حر مسلم ورث الحر الصغير، أعني: ابن الابن ووجود أبيه كعدمه، والقن والمدبر وأم الولد ومن علّق عتقه بصفة ولم توجد في هذا سواء.
والرق حق لله تعالى ابتداء يثبت جزاء على الكفر به، ولذا لا يثبت على المسلم ابتداء، ثم صار حقاً للسيد بقاء بمعنى أن الشارع جعله ملكاً بغير نظر إلى معنى الجزاء والعقوبة حتى أنه يبقى رقيقاً وإن أسلم.
وأما المبعض فقد اختلف العلماء في حكمه على الأقوال التالية:
القول الأول: أنه كالقن لا يرث ولا يورث ولا يحجب، وهو قول زيد بن ثابت رضي الله عنه وبه قال أهل المدينة والإمامان: أبو حنيفة ومالك رحمهما الله.

(1/36)

القول الثاني: أنه كالحر في جميع أحكامه، وهو قول ابن عباس، والحسن، وجابر، والنخعي، والشعبي، والثوري، وأبي يوسف، ومحمد، وزفر رحمهم الله تعالى، فيرث ويورث ويحجب عندهم كالحر.
القول الثالث: أنه يرث ويورث ويحجب بقدر ما فيه من الحرية فيعامل جزؤه الحر بحكم الأحرار وجزؤه الرقيق بحكم الأرقاء، وهو قول ابن مسعود وعلي وبه قال عثمان البستي، وحمزة الزيات، وابن المبارك، والمزني، وأهل الظاهر، والإمام أحمد. فيرث بقدر جزئه الحر ويورث عنه ما ورثه بذلك الجزء، وما اكتسبه به إن حصل بينه وبين سيده مهايأة كأن يخدم سيده بنسبة ملكه ويكتسب بنسبة حريته، أو يكون سيده قد قاسمه كسبه في حياته فإن لم يكن بين السيد والمبعض مهايأة ولا قاسمه في حياته فما اكتسبه يكون بين ورثة المبعض وبين سيده بالحصص.
القول الرابع: أن المبعض لا يرث ولا يحجب لكن يورث عنه جميع ما ملكه ببعضه الحر، وبه قال طاووس وعمرو بن دينار وأبو ثور، وهو الأرجح عند الشافعية.
والقول الثاني عندهم أن ما ملكه يكون بين ورثته ومالك بعضه على نسبة الحرية والرق.
-- حكم إرث المكاتب من غيره وإرث غيره منه:
1. إرثه من غيره: إذا مات له مورث قبل عتقه لم يرثه بحال باتفاق الأئمة الأربعة رحمهم الله.
2. إرث غيره منه: إذا مات المكاتب قبل أداء مال الكتابة وترك مالاً يزيد عن الوفاء فهل تنفسخ الكتابة ويكون ذلك المال لسيده أو لا تنفسخ فيوفي من ذلك المال دين الكتابة وما بقي يكون لوارثيه؟

(1/37)

اختلف الأئمة الأربعة في ذلك على الأقوال الآتية:
القول الأول: أنها تنفسخ الكتابة بموت المكاتب قبل وفائها لأنه مات قبل البراءة من مال الكتابة، فكان كما لو لم يخلف وفاء لأن الكتابة عقد معاوضة على المكاتب وقد تلف قبل التسليم فبطل فيؤول المال الذي تركه إلى سيده سواء كان قدر مال الكتابة أو أقل أو أكثر لأن المكاتب عبد ما بقي عليه درهم وقد مات وهو عبد لسيده، وهذا قول الإمامين الشافعي وأحمد في إحدى الروايتين.
القول الثاني: إذا مات المكاتب قبل أداء مال الكتابة وترك مالاً يزيد عن الوفاء لم تنفسخ الكتابة ويوفي من المال الذي تركه دين الكتابة ويحكم بعتقه في آخر جزء من أجزاء حياته، وما بقي بعد وفاء سيده يكون لورثته مطلقاً من دخل معه في الكتابة ومن لم يدخل، وهذا قول أبي حنيفة رحمه الله.
القول الثالث: إذا مات المكاتب قبل أداء مال الكتابة وترك مالاً يؤدى منه مال كتابته فإنه يؤدى منه، وما بقي يكون لورثته ممن كان معه في عقد الكتابة ممن يعتق عليه لو ملكه كأصله وفرعه، وكذا من ولد له دون ورثته الباقين، وهذا قول مالك رحمه الله. وسبب اختلافهم في ذلك هو اختلافهم فيماذا يموت عليه المكاتب؟ فعند مالك أنه يموت مكاتباً وعند أبي حنيفة أنه يموت حراً، وعند الشافعي أنه يموت عبداً، وكذا عند أحمد في إحدى الروايتين.
(ب) المانع الثاني: القتل:
من جملة موانع الميراث قتل الوارث لمورثه وحكمة ذلك سد ذريعة القتل والإفساد في الأرض لأن الإنسان ظلوم جهول فربما يغمره حب المال فيطغى على جانب الرحمة والمودة ويستبطئ حياة مورثه فيقدم على القضاء عليه

(1/38)

ليستأثر بهذه الثروة ويستبد بهذا المال فالشارع الحكيم سد عليه هذا الطريق فقال صلى الله عليه وسلم: (لا يرث القاتل شيئاً). وقال صلى الله عليه وسلم: (ليس لقاتل ميراث). وهذا --أعني حرمان القاتل من الميراث-- أمر مجمع عليه بين العلماء في الجملة، والحكمة تقول: من تعجل شيئاً قبل أوانه عوقب بحرمانه، إلا أن العلماء رحمهم الله بعد إجماعهم على أن القتل مانع من الإرث قد اختلفوا في حقيقة ذلك القتل الذي ينطبق عليه هذا الحكم على أقوال إليك بيانها بالتفصيل مع بيان الأصح منها.
أولاً: (الصحيح من مذهب الشافعي رحمه الله: أن القاتل لا يرث بحال لعموم قوله صلى الله عليه وسلم: (لا يرث القاتل شيئاً) ولأن القاتل حرم الإرث حتى لا يجعل القتل ذريعة إلى استعجال الميراث، فوجب أن يحرم بكل حال لحسم الباب). فلا يرث من له مدخل في القتل ولو كان بحق، كمقتص وإمام وقاض وجلاد بأمرهما أو أحدهما ومزك، ولو كان القتل بغير قصد كنائم ومجنون وطفل، ولو قصد به مصلحة كضرب الأب لابنه للتأديب، وبط الجرح للمعالجة).
ثانياً: ومذهب الحنابلة: (أن القتل المانع من الإرث هو القتل بغير حق، وهو المضمون بقود أو دية أو كفارة، كالعمد وشبه العمد والخطأ وما جرى مجرى الخطأ كالقتل بالسبب، والقتل من الصبي والمجنون والنائم).
وما ليس بمضمون بشيء مما ذكرنا لا يمنع الميراث، كالقتل قصاصا أو حداً أو دفعاً عن نفسه، وقتل العادل الباغي أو من قصد مصلحة موليه بما له فعله من سقي دواء أو بط جراح فمات.
فالمنع من الميراث بالقتل عندهم يتبع الضمان، هذا توجيه المذهب.

(1/39)

ثالثاً: ومذهب الحنفية: أن القتل المانع من الإرث هو ما أوجب قصاصاً أو كفارة، وهو العمل وشبه العمد والخطأ وما جرى مجراه، كانقلاب نائم على شخص أو سقوطه عليه من سطح، بخلاف القتل بسبب كما لو حفر بئراً أو وضع حجراً في الطريق فقتل مورثه، وكذا القتل قصاصاً ونحوه، أو كان القاتل صبياً أو مجنوناً فهذه الأنواع من القتل لا تمنع الميراث لأنها لا توجب قصاصاً ولا كفارة، وهما الأساس في القتل المانع من الإرث عندهم.
رابعاً: ومذهب المالكية: أن القاتل له حالتان:
الأولى: أن يكون قتل مورِّثه عمداً عدوانا، ففي هذه الحالة لا يرث من مال مورثه ولا من ديته.
الثانية: أن يكون قتلة خطأ ففي هذه الحالة: يرث من ماله ولا يرث من ديته. ووجه كونه ورث من المال لأنه لم يتعجله بالقتل. ووجه كونه لم يرث من الدية لأنها واجبة عليه، ولا معنى لكونه يرث شيئاً وجب عليه.
الترجيح: يترجح عندي من هذه الأقوال قول الحنابلة لأنه يتمشى مع الأدلة، ولأنه الوسط بين قول المالكية الذي يقصر الحرمان الكامل من الإرث على قتل العمد العدوان، ويجعل منه جزءاً يسيراً في قتل الخطأ وهو الحرمان من الدية فقط. وقول الحنفية الذي يستثنى منه القتل بالتسبب فيجعله غير مانع من الإرث فيخالف عموم الأدلة لأنها تتناول كل قتل بغير حق. وبين قول الشافعية الذي يبالغ حتى يجعل القتل بحق مانعاً من الإرث.
ويجاب عن قول المالكية بأمور:
1. أنهم جعلوا قتل الخطأ مانعاً للقاتل من إرث الدية دون المال وهذا تفريق من غير دليل.

(1/40)

2. أنهم خالفوا عموم الأحاديث حيث خصوها ببعض الصور من غير مخصص، ويجاب بمثل هذا عن قول الحنفية أيضاً.
3. أنه قد ورد الحديث في قصة الرجل الذي قتل امرأته خطأ فقال صلى الله عليه وسلم: (اعقلها ولا ترثها) وهو نص في محل النزاع. وله شواهد كثيرة تقويه.
ويقال للشافعية: إن القتل غير المضمون لا يمنع من الميراث لأنه (فعل مأذون فيه كما لو أطعمه، أو سقاه باختياره فأفضى إلى تلفه، ولأنه حرم من الميراث في محل الوفاق كيلا يفضي إلى إيجاد القتل المحرم وزجراً عن إعدام النفس المعصومة.
وأيضاً هذا القول يفضي إلى عدم إقامة الحدود الواجبة واستيفاء الحقوق المشروعة) والله أعلم.
(ج) المانع الثالث اختلاف الدين:
وهو أن يكون المورث على ملة والوارث على ملة أخرى. وتحت ذلك مسألتان:
المسألة الأولى: حكم إرث المسلم من الكافر وإرث الكافر من المسلم.
المسألة الثانية: حكم توارث الكفار بعضهم من بعض.
فأما المسألة الأولى: فقد اختلف العلماء فيها على أربعة أقوال:
القول الأول: لا توارث بين المسلم والكافر مطلقاً وهذا هو الذي عليه أكثر أهل العلم وهو إحدى الروايتين عن أحمد بن حنبل لحديث: (لا يرث المسلم الكافر ولا الكافر المسلم).
القول الثاني: يحصل التوارث بين المسلم والكافر بالولاء لحديث: (لا يرث المسلم النصراني إلا أن يكون عبده أو أمته) فهو يدل على إرث المسلم

(1/41)

لعتيقه النصراني ويقاس عليه العكس، وهو إرث النصراني مثلاً لعتيقه المسلم.
القول الثالث: يرث الكافر من قريبه المسلم إذا أسلم قبل قسمة التركة لحديث: (كل قسم قسم في الجاهلية فهو على ما قسم، وكل قسم أدركه الإسلام فإنه على ما قسم الإسلام) فهو يدل على أنه لو أسلم كافر قبل قسم ميراث مورثه المسلم ورث. وممن قال بهذا القول والذي قبله أحمد في الرواية الثانية عنه وطائفة من أهل العلم.
القول الرابع: يرث المسلم من الكافر دون العكس، وهو قول طائفة من أهل العلم واستدلوا بحديث: (الإسلام يزيد ولا ينقص) كأنهم يرون أن توريث المسلم من الكافر زيادة وعدم توريثه منه نقصان فيكون داخلاً في مدلول هذا الحديث.
الترجيح: والذي يترجح في هذه المسألة هو ما ذهب إليه الجمهور من عدم التوريث بين المسلم والكافر مطلقا لقوة دليله وصراحته في هذا الموضوع.
ويجاب عن دليل القول الثاني وهو حديث (لا يرث المسلم النصراني إلا أن يكون عبده أو أمته) بأنه يمكن حمله على أن المراد أن ما بيد العبد الميت يكون لسيده، كما في حال الحياة لا الإرث من العتيق، لأنه سماه عبداً والعبد لا ملك له أو ما بيده لسيده. ويجاب أيضاً بأن الولاء فرع النسب، وإذا كان لا توارث بين المسلم والكافر بالنسب فالولاء من باب أولى لأن ميراث النسب أقوى، وإذا منع الأقوى فالأضعف من باب أولى.
ويجاب عن القول الثالث وهو توريث الكافر من قريبه المسلم إذا أسلم قبل قسمة تركته بأن الملك قد انتقل بالموت إلى الورثة المسلمين فلم يشاركهم من أسلم بعد ذلك لأن المانع من الإرث متحقق حال وجود الموت فلم يرث كما

(1/42)

لو كان رقيقاً فأعتق. والعبرة بحال الوارث والمورث عند الموت لا بما يطرأ بعد ذلك، ويجاب عن الحديث الذي استدلوا به بأنه معارض بحديث: (لا يرث المسلم الكافر ولا الكافر المسلم) وهو أصح سنداً منه وأصرح في الدلالة، لأنه نص في الموضوع، ودلالة ما استدلوا به دلالة عموم.
ويجاب عن دليل القول الرابع: بأن في سنده انقطاعا فلا يعارض عموم الحديث الصحيح، وأيضاً هو حديث مجمل فهو محتمل أن المراد أن الإسلام يزيد بمن يسلم وبما يفتح لأهله من البلاد، ولا ينقص بمن يرتد لقلة من يرتد وكثرة من يسلم.
وأما المسألة الثانية: وهي حكم توارث الكفار بعضهم من بعض فإن للكفار حالتين:
الحالة الأولى: أن يكونوا على دين واحد كاليهود مثلاً ففي هذه الحالة يرث بعضهم من بعض من غير خلاف بدليل قوله صلى الله عليه وسلم: (لا يرث المسلم الكافر) الحديث، فهو يفيد بمفهومه أن الكفار يرث بعضهم بعضاً وكذلك قوله صلى الله عليه وسلم: (لا يتوارث أهل ملتين شتى) يدل على أن أهل الملة الواحدة يرث بعضهم بعضاً.
الحالة الثانية: أن تختلف أديانهم كاليهود مع النصارى أو المجوس، وقد اختلف العلماء في توريث بعضهم من بعض واختلافهم في ذلك مبني على اختلافهم في الكفر نفسه: هل هو ملة واحدة أو ملل متعددة؟ ولهم في ذلك الأقوال الآتية:
القول الأول: قول الحنفية والشافعية ورواية في مذهب الحنابلة، وهو قول الجمهور: أن الكفر بجميع نحله ملة واحدة، فعلى هذا القول يتوارث الكفار فيما بينهم دون نظر إلى اختلافهم في الديانة، لأن توريث الآباء من الأبناء

(1/43)

والأبناء من الآباء مذكور في كتاب الله ذكراً عاماً فلا يترك إلا فيما استثناه الشرع، وما لم يستثنه الشرع يبقى على العموم. ولأن قوله تعالى: (والذين كفروا بعضهم أولياء بعض). عام في جمعيهم لا يستثنى منه إلا ما دل عليه دليل، إلا أن الأحناف والشافعية يشترطون اتحاد الدار لتوريث بعض الكفار من بعض ويجعلون اختلاف الدار بين الكفار مانعاً من موانع الإرث وسيأتي شرح ذلك إن شاء الله.
القول الثاني: ذهب المالكية في قول إلى أن الكفر ثلاث ملل: فاليهودية ملة، والنصرانية ملة، وبقية الكفر ملة؛ لأنهم يجمعهم أنهم لا كتاب لهم فلا يرث اليهودي من النصراني ولا يرث أحدهما من الوثني، فصار ضابط الملة على هذا القول وجود الكتاب مع وحدته وعدم وجوده.
القول الثالث: ذهب أحمد في الرواية الثانية عنه، وهو القول الثاني للمالكية، إلى أن الكفر ملل متعددة لا يرث أهل كل ملة من أهل الملة الأخرى، وكأن ضابط الملة على هذا القول هو النحلة والمذهب مع قطع النظر عن وجود الكتاب وعدمه، واستدل أصحاب هذا المذهب بقول النبي صلى الله عليه وسلم: (لا يتوارث أهل ملتين شتى) إلا أن المخالفين حملوا هذا الحديث على أن المراد بإحدى الملتين الإسلام وبالأخرى الكفر ليكون مساوياً لحديث: (لا يرث المسلم الكافر ولا الكافر المسلم).
الترجيح: بعد أن عرضنا الخلاف في هذه المسألة وعرفنا وجهة كل قول تبين لنا رجحان القول الثالث: أن الكفر ملل شتى فلا توارث بين أهل الملتين المختلفتين، وذلك لأمرين:
1. لورود الحديث في ذلك وهو نص في منع التوارث بين أهل الملتين، وهو نص في محل النزاع فيكون مخصصاً للعمومات التي تمسك بها

(1/44)

الجمهور، وسنده إلى عمرو بن شعيب صحيح ولم يبق ما يدفعه، والصحيح المختار صحة الاحتياج برواية عمرو بن شعيب عن أبيه عن جده.
2. ولأن كل فريقين من الكفار لا موالاة بينهم ولا اتفاق في دين فلم يرث بعضهم بعضاً كالمسلمين مع الكفار، والعمومات في التوريث مخصوصة بمخصصات أخرى لم تبق على عمومها فيخص منها محل النزاع بهذا الخبر والقياس، ولأن مخالفينا قطعوا التوارث بين أهل الحرب وأهل دار السلام مع اتفاقهم في الملة لانقطاع الموالاة فمنع التوارث مع اختلاف الملة أولى، ومن جعل ما عدا اليهود والنصارى من الكفرة ملة واحدة كالمالكية، وعلل ذلك بكونهم لا كتاب لهم يرد عليه بأن هذا تعليل لا دليل عليه وما لا دليل عليه لا يعتبر.
والحكمة في جعل هذه الأشياء مانعة من الميراث هي والله أعلم تتلخص في ما يلي:
أما القاتل والمخالف في الدين فيعرف أنهما غير وارثين من بيان الحكمة الإلهية في توزيع المال على الورثة بحسب قربهم ونفعهم الديني، وقد أشار تعالى إلى هذه الحكمة بقوله: (لا تدرون أيهم أقرب لكم نفعاً). وقد علم أن القاتل قد سعى لمورثه بأعظم الضرر فلا ينتهض ما فيه من موجب الإرث أن يقاوم ضرر القتل الذي هو ضد النفع الذي ترتب عليه الإرث فعلم من ذلك أن القتل أكبر مانع يمنع الميراث ويقطع الرحم التي قال الله فيها: (وأولوا الأرحام بعضهم أولى ببعض في كتاب الله) مع أنه قد استقرت القاعدة الشرعية: أن من استعجل شيئاً قبل أوانه عوقب بحرمانه. وبهذا ونحوه يعرف أن المخالف لدين المورث لا إرث له. وذلك أنه قد تعارض الموجب الذي هو اتصال النسب الموجب للإرث والمانع الذي هو المخالفة في الدين الموجبة

(1/45)

للمباينة من كل وجه، فقوي المانع ومنع موجب الإرث الذي هو النسب فلم يعمل الموجب لقيام المانع، يوضح ذلك أن الله تعالى قد جعل حقوق المسلمين أولى من حقوق الأقارب الكفار الدنيوية فإذا مات المسلم انتقل ماله إلى من هو أولى وأحق به، فيكون قوله تعالى: (وأولوا الأرحام بعضهم أولى ببعض في كتاب الله) مخصصاً بما إذا اتفقت أديانهم، وأما مع تباينها فالأخوة الدينية مقدمة على الأخوة النسبية المجردة.
وأما الرقيق فإنه لا يرث ولا يورث، أما كونه لا يورث فواضح لأنه ليس له مال يورث عنه بل كل ما معه فهو لسيده. وأما كونه لا يرث فلأنه لا يملك، فلو ورث لكان ما أخذه لسيده وهو أجنبي من الميت.
المسألة الثانية:
بيان موانع الإرث المختلف فيها فمن أهمها:
أولاً: اختلاف الدار فيما بين الكفار. ففي مذهب الحنفية والقول المشهور في مذهب الشافعية وأحد القولين في مذهب أحمد أنه من موانع الإرث، ووجه ذلك انقطاع التناصر والتآزر بينهم.
-- حقيقة اختلاف الدار على هذا القول:
وقد اختلف أصحاب هذا القول في حقيقة اختلاف الدار على قولين:
القول الأول: أن حقيقة اختلاف الدار بين الكفار أن يكون بعضهم ذمياً والآخر حربياً، وهذا قول الشافعية والحنابلة.
القول الثاني: وهو قول الحنفية: أن اختلاف الدار على ثلاثة أنواع:
النوع الأول: اختلاف الدارين حقيقة وحكماً كالحربي والذمي، وكالحربيين في دارين مختلفتين في الملك والمنعة والعسكر، كأن يكون أحد الملكين في

(1/46)

الهند وله دار ومنعة، والآخر في الترك وله دار ومنعة أخرى، وانقطعت العصمة فيما بينهم حتى يستحل كل منهم قتال الآخر.
النوع الثاني: اختلاف الدارين حكماً فقط كالمستأمن والذمي في دارنا فإنها وإن كانت واحدة حقيقة إلا أنها مختلفة حكماً، لأن المستأمن من أهل دار الحرب حكماً لتمكنه من الرجوع إليها، والذمي من أهل دار السلام.
النوع الثالث: اختلاف الدارين حقيقة فقط، كمستأمن في دارنا وحربي في دارهم فإن الدار وإن اختلفت حقيقة لكن المستأمن من أهل الحرب حكماً كما علمت فهما متحدان حكماً، ففي الحالتين الأوليين يمتنع الميراث، وفي الحالة الثالثة عند الأكثر منهم لا يمتنع الإرث.
والقول الثاني: أن اختلاف الدار لا يمنع التوارث بين الكفار، وهو قول المالكية، والقول الثاني للحنابلة.
وجه ذلك: أن عموم النصوص يقتضي توريث بعضهم من بعض مطلقاً ولم يرد بتخصيص اختلاف الدار نص ولا إجماع مع مفهوم قوله صلى الله عليه وسلم: (لا يتوارث أهل ملتين شتى) حيث جعل علة منع التوارث بينهم اختلاف الملة دون غيره وهذا هو الراجح لقوة دليله وضعف دليل المخالف كما ترى والله أعلم.
ثانياً: الردة: اتفق الأئمة الأربعة على أن المرتد لا يرث أحداً، إلا أنه عند الحنابلة لو أسلم قبل قسمة التركة فإنه يورث ترغيباً له في الإسلام، وبعد اتفاقهم على أن الردة مانعة من الإرث اختلفوا هل هي مانع مستقل أو محلقة بالكفر الأصلي؟
فعند المالكية والحنفية والحنابلة هي ملحقة بالكفر الأصلي وليست بمانع مستقل، فلم يفرقوا بين الكفر الطارئ والكفر الأصلي من جهة تسمية كل

(1/47)

واحد مانعاً لأن المنع لا بد منه فلا حاجة إلى تسميتها مانعاً، بل تدخل في الكفر الأصلي في الحكم من هذه الناحية.
وعند الشافعية: هي مانع مستقل (ولا يغني عنها اختلاف الدين لأنه لا توارث بين أخوين ارتدا إلى النصرانية مثلاً، لأنهما لا يقران على ما انتقلا إليه ولا عبرة بالموالاة بينهما لأنها حينئذ كالعدم)، والمرتد لا ملة له فلا يندرج في مسألة اختلاف الدين.
وفي الحقيقة: الفرق بين القولين لفظي، لأن المنع لا بد منه.
أما الإرث من المرتد: فعند الحنابلة والشافعية والمالكية لا يورث، وماله فيء لبيت مال المسلمين سواء اكتسبه في حال إسلامه أو حال ردته، وسواء كان ذكراً أو أنثى.
وعند الحنفية: أن المرأة المرتدة يورث عنها مالها لأنها عندهم لا تقتل بل تحبس حتى تسلم. وأما المرتد الذكر فما كسبه حال إسلامه يورث عنه، وما كسبه حال ردته فهو فيء. وفي قول آخر يورث عنه مثل الذي كسبه في غير حال ردته.
ثالثاً: الدور الحكمي، وهو بمعناه العام: كل حكم أدى ثبوته لنفيه فيدور على نفسه ويكر عليها بالبطلان، والمراد به هنا: أن يلزم من التوريث عدمه كأن يقر أخ حائز بابن للميت وقد اختلف الأئمة الأربعة في اعتبار الدور الحكمي مانعاً من الإرث أو غير مانع على أقوال:
القول الأول: وهو الأظهر في مذهب الشافعية أنه مانع من موانع الإرث، بشرط أن يكون المقر حائزاً أي آخذاً لجميع المال، سواء كان واحداً كما في المثال أم متعدداً كما لو أقر إخوة بابن، وكذلك يشترط أن يكون المقر بنسبه يحجب المقر حرماناً فلو أقر بمن يحجبه نقصاناً كما لو أقر ابن أو بنون

(1/48)

بابن آخر ثبت نسبه وإرثه. ووجه كون ذلك مانعاً من الإرث عندهم وجود الدور، لأنه لو ورث لم يكن الأخ حائزاً بل يكون محجوباً فلم يصح إقراره فلم يثبت نسبه فلا يرث فأدى إرثه إلى عدم إرثه، فلذلك قالوا: يثبت نسبه ولا يرث في أظهر قولي الشافعي.
القول الثاني: وهو قول أحمد والقول الثاني للشافعي، ونقل عن أبي حنيفة أن ذلك ليس بمانع من الميراث بل يثبت نسبه ويرث، وذلك لأن الأخ قبل الإقرار كان وارثاً والوارث يقوم مقام المورث في ميراثه، والدين له وعليه وبيناته ودعاويه والأيمان التي له وعليه كذلك في النسب، فإذا ثبت النسب ثبت الإرث لأن الإرث فرع النسب، ولا يلتفت إلى الدور الثاني في المسألة.
والقول الثالث: وهو مذهب داود الظاهري لا يثبت نسبه ولا يرث.
القول الرابع: وهو عند مالك وأصحابه يرث ولا يثبت نسبه إلا إذا أقر به عدلان من الورثة ولا يشترط كون المقر حائزاً عندهم.
وذكر بعضهم من موانع الإرث اللعان والزنا واستبهام تاريخ الموت لغرق ونحوه والشك في وجود القريب وعدم وجوده كالمفقود والحمل والبنوة.
والتحقيق: أن ما عدا الستة السابقة على ما في بعضها من خلاف، ليس من الموانع فتسميته مانعاً تساهل، لأن المراد بالمانع ما يجامع السبب والشرط، أي: يوجد مع وجودهما، بخلاف اللعان والزنا فإن عدم الإرث فيهما لانتفاء النسب، وبخلاف استبهام تاريخ الموت لغرق ونحوه والشك في وجود القريب وعدم وجوده كالحمل والمفقود فإن عدم الإرث فيهما لعدم وجود الشرط وهو تحقق وجود الوارث عند موت المورث. وأما النبوة فالتحقيق أنها ليست بمانع، لأن شأن المانع أنه من وجد فيه لا يرث ولا يورث كالرق، أو لا يرث فقط كالقتل وليس هناك مانع من وجد فيه لا يورث فقط كما في الأنبياء فإنهم

(1/49)

يرثون ولا يورثون. والحكمة في ذلك أن لا يتمنى قريبهم موتهم لأجل الإرث فيهلك، وأن لا يظن بهم الرغبة في الدنيا وأن تكون أموالهم صدقة. وأما قوله تعالى (وورث سليمان داود). وقوله عن زكريا: (فهب لي من لدنك ولياً يرثني ويرث من آل يعقوب) فالمراد إرث النبوة والعلم لا وراثة المال والله أعلم.
وهذه الموانع المذكورة تنقسم إلى ثلاثة أقسام:
قسم متفق على المنع به وعلى تسميته مانعاً وهو الرق والقتل واختلاف الدين.
وقسم متفق على منع الإرث به ومختلف في تسميته مانعاً، وهما: الردة واللعان.
وقسم مختلف في المنع به وفي تسميته مانعاً، وهما: اختلاف الوارثين في الذمة والحرابة والدور الحكمي.

-- الباب الثاني:
-- في بيان الورثة وأنواع الإرث:
-- المبحث الأول:
-- في بيان الورثة وأحوالهم في الإرث وفي ثلاث مسائل:
المسألة الأولى: في بيان الوارثين من الرجال، المراد بالرجال هنا الذكور فيشمل الصبيان، وكانوا في الجاهلية، كما سبق يورثون الرجال دون النساء والكبار منهم دون الصغار ويقولون: لا نورث أموالنا من لا يركب الخيل ولا يضرب بالسيف، فجاء الإسلام فأنصف هؤلاء المحرومين فورث الصغار والكبار والرجال والنساء. قال تعالى: (للرجال نصيب مما ترك الوالدان

(1/50)

والأقربون وللنساء نصيب مما ترك الوالدان والأقربون مما قل منه أو كثر نصيباً مفروضاً).
والمجمع على إرثهم من الرجال خمسة عشر على سبيل البسط وهم:
1. الابن. لقوله تعالى: (يوصيكم الله في أولادكم للذكر مثل حظ الأنثيين). الآية. وبدئ به لأنه مقدم حتى على الأب في الميراث، ولأنه فرع الميت واتصال الفرع بأصله أولى من اتصال الأصل بفرعه.
2. ابن الابن وإن نزل بمحض الذكور قياساً على الابن، ولقوله تعالى: (يا بني آدم) (يا بني إسرائيل) وخرج بقولهم: بمحض الذكور ابن بن الابن من كل من في نسبته إلى الميت أنثى.
3. الأب، لقوله تعالى: (ولأبويه لكل واحد منهما السدس) وقوله: (وورثه أبواه).
4. الجد من قبل الأب وإن علا بمحض الذكور، لأنه يدخل في لفظ الأب فيتناوله النص، كدخول أولاد الابن في عموم الأولاد، وأيضاً قد أعطاه النبي صلى الله عليه وسلم السدس. وخرج بقولهم: من قبل الأب الجد من قبل الأم كأبي الأم فهو من ذوي الأرحام. وخرج بقولهم: بمحض الذكور، كل جد أدلى بأنثى من جهة الأب وإن ورثت كأبي أم الأب.
5، 6. الأخ الشقيق. الأخ الأب.
لقوله تعالى في آخر سورة النساء: (إن امرؤ هلك ليس له ولد وله أخت فلها نصف ما ترك وهو) أي: الأخ كذلك (يرثها إن لم يكن لها ولد) ولقوله صلى الله عليه وسلم: (ألحقوا الفرائض بأهلها فما بقي فهو لأولى رجل ذكر).

(1/51)

7. الأخ لأم، لقوله تعالى: (وإن كان رجل يورث كلالة أو امرأة وله أخ أو أخت فلكل واحد منهما السدس). الآية في أول سورة النساء، والمراد به الأخ من الأم، وقرأ به ابن مسعود وغيره وهذا مجمع عليه.
8، 9. ابن الأخ الشقيق وإن نزل بمحض الذكور. ابن الأخ لأب وإن نزل بمحض الذكور.
لقوله صلى الله عليه وسلم (ألحقوا الفرائض بأهلها فما بقي فلأولى رجل ذكر).
وأما ابن الأخ لأم فمن ذوي الأرحام.
10، 11. العم الشقيق وإن علا. العم لأب وإن علا.
لقوله عليه الصلاة والسلام: (وما بقي فلأولى رجل ذكر).
وأما العم لأم فمن ذوي الأرحام.
12، 13. ابن العم الشقيق وإن نزل. ابن العم لأب وإن نزل.
لقوله عليه الصلاة والسلام: (وما بقي فلأولى رجل ذكر).
وأما ابن العمل لأم فمن ذوي الأرحام.
14. الزوج، لقوله تعالى: (ولكم نصف ما ترك أزواجكم). الآية.
15. المعتق وعصبته المتعصبون بأنفسهم لقوله صلى الله عليه وسلم: (الولاء لمن أعتق).
هذا والدليل العام لتوريث هؤلاء الخمسة عشر مع ما سبق هو الإجماع، وإذا أجملتهم صاروا عشرة وهم: الابن فابنه وإن سفل بمحض الذكور، فالأب فأبوه وإن علا بمحض الذكور، فالعم لا من الأم وإن علا، فابن العم لا من الأم وإن نزل بمحض الذكور، والزوج ثم ذو الولاء فالابن وابنه من أسفل النسب، والأب والجد من أعلاه، والأخ وما بعده إلى ابن العم من حواشيه،

(1/52)

والزوج وذو الولاء من غير النسب. ومن عدا هؤلاء من ذكور القرابة فمن ذوي الأرحام.
المسألة الثانية: بيان الوارثات من النساء.
والمجمع على إرثهن من النساء عشر على سبيل البسط وهن:
الأولى: البنت.
الثانية: بنت الابن وإن نزل أبوها بمحض الذكور. فقولهم: وإن نزل أبوها احتراز من بنت بنت الابن. وقولهم: بمحض الذكور احتراز عن التي نزل أبوها لا بمحض الذكور كبنت ابن بنت الابن.
الثالثة: الأم.
الرابعة: الجدة من جهة الأم وأمهاتها المدليات بإناث خلص.
الخامسة: الجدة من قبل الأب وأمهاتها المدليات بإناث خلص.
وأما الجدة المدلية بأبي الأب، والجدة المدلية بأبي الجد ففيهما خلاف بين الأئمة الأربعة (يأتي بيانه)، وأما الجدة التي تدلي بذكر بين أنثيين، أو بعبارة أخرى: المدلية بذكر غير وارث سواء كانت من جهة الأم كأم أبي الأم أو من جهة الأب كأم أبي الأب فهي من ذوي الأرحام باتفاق الأئمة الأربعة.
السادسة: الأخت الشقيقة.
السابعة: الأخت لأب.
الثامنة: الأخت لأم.
التاسعة: الزوجة.
العاشرة: من لها الولاء أي العتاقة ويدخل فيها المعتقة ومعتقة المعتقة ومعتقة معتقة المعتقة، وسيأتي الاستدلال لتوريث كل واحدة عند ذكر ميراثها، إن شاء الله تعالى.

(1/53)

وهذه العشر ثلاث منهن يرثن من أعلى النسب، وهن الأم والجدة من قبلها والجدة من قبل الأب، واثنتان من أسفله، وهما البنت وبنت الابن، وثلاث من حواشيه وهن: الأخت من الأبوين والأخت من الأب والأخت من الأم. واثنتان من غير النسب وهما: الزوجة وذات الولاء.
وإذا أجملتهن صرن سبعاً وهن: البنت وبنت الابن والأم والجدة مطلقاً والأخت مطلقاً والزوجة والمعتقة.
المسألة الثالثة: بيان حكم من انفرد من الصنفين وحكمهم في حال الاجتماع وما تحت ذلك من الصور:
1. حكم انفراد واحد من الذكور أو واحدة النساء على النحو التالي:
(ا) من لا يرى الرد على ذوي الفروض يقول: من انفرد من الذكور ورث جميع المال إلا الزوج والأخ للأم. وكل من انفردت من النساء لا تحوز جميع المال إلا المعتقة.
(ب) ومن يرى الرد يقول: كل من انفرد من الرجال يحوز جميع المال إلا الزوج فقط، وكل من انفردت من النساء تحوز جميع المال إلا الزوجة.
2. حكم اجتماعهم: وتحت ذلك ثلاث صور:
(ا) إذا اجتمع كل الرجال ورث منهم ثلاثة: الابن والأب والزوج ومن عداهم يحجبون بالابن والأب. ومسألتهم: تكون من اثني عشر لأن فيها ربعاً للزوج وسدساً للأب وبين مخرجيهما موافقة بالنصف فتكون من اثني عشر فللزوج الربع ثلاثة وللأب السدس اثنان وللابن الباقي وهو سبعة وصورتها هكذا: زوج: 3، أب: 2، ابن: 7
(ب) إذا اجتمع كل النساء ورث منهن خمس: البنت وبنت الابن والأم والزوجة والأخت الشقيقة. وما عداهن محجوب. فالجدة محجوبة بالأم،

(1/54)

والمعتقة محجوبة بالشقيقة مع البنت، والأخت لأب محجوبة بالشقيقة أيضا، والأخت لأم محجوبة بالبنت، ومسألتهن: من أربعة وعشرين، لأن فيها ثُمناً وسُدساً وبين مخرجيهما توافق بالنصف فللبنت النصف اثنا عشر ولبنت الابن السدس تكملة الثلثين وهو أربعة وللأم السدس وهو أربعة وللزوجة الثمن وهو ثلاثة وللشقيقة الباقي واحد لأنها عصبة مع الغير وهذه صورتها: أم: 4، زوجة: 3، بنت: 12، بنت ابن: 4، أخت شقيقة: 1
3. إذا اجتمع الصنفان وتحت ذلك صورتان هما:
(ا) إذا اجتمع كل الذكور وبقية الإناث فيما إذا ماتت الزوجة ورث الأبوان والوالدان والزوج. ومسألتهم: من اثني عشر لأن فيها ربعاً وسدساً وبين مخرجيهما توافق بالنصف، فللزوج الربع ثلاثة وللأب السدس اثنان وللأم السدس اثنان يبقى خمسة للابن والبنت ورؤوسهما ثلاثة لأن الابن برأسين والبنت برأس وبين الخمسة والثلاثة مباينة فتضرب الثلاثة بأصل المسألة اثني عشر يحصل ستة وثلاثون ومنها تصح فمن له شيء من أصلها أخذه مضروباً بجزء السهم الذي هو الثلاثة، فللزوج ثلاثة في ثلاثة بتسعة وللأبوين لكل واحد منهما اثنان في ثلاثة بستة فمجموع ما لهما اثنا عشر، وللأولاد خمسة في ثلاثة بخمسة عشر للذكر عشرة وللأنثى خمسة.
(ب) إذا اجتمع كل الإناث مع بقية الذكور فيما إذا مات الزوج ورث الأبوان والولدان والزوجة. ومسألتهم: من أربعة وعشرين لأن فيها ثُمناً للزوجة وسدساً لكل واحد من الأبوين وبين مخرجيهما موافقة بالنصف.
فللزوجة الثُمن ثلاثة ولكل واحد من الأبوين والسدس أربعة وللابن والبنت الباقي ثلاثة عشر، ورؤوسهما ثلاثة بينهما مباينة نجعل رؤوسهما الثلاثة هي جزء السهم فنضربها في أصل المسألة أربعة وعشرين تبلغ اثنين وسبعين

(1/55)

ومنها تصح. ثم من له شيء من أصل المسألة أخذه مضروباً في جزء السهم ثلاثة، فللزوجة من أصلها ثلاثة في ثلاثة بتسعة ولكل من الأبوين من أصلها أربعة في ثلاثة باثني عشر مجموع ما لهما أربعة وعشرون وللأولاد من أصلها الباقي ثلاثة عشر في ثلاثة بتسعة وثلاثين للابن ستة وعشرون وللبنت ثلاثة عشر.
تنبيه: علم مما مر أنه لا يمكن اجتماع كل الصنفين لأنه لا يمكن اجتماع الزوج والزوجة.
المسألة الأربعة: بيان أنواع الإرث وأقسام الورثة باعتبارها:
لما انتهى الكلام على الورثة من الذكور والإناث ناسب بيان ما يرثه كل واحد منهم فنقول: الإرث نوعان: فرض وتعصيب، وسيأتي تعريف كل منهما إن شاء الله، والورثة ينقسمون من حيث الإرث بهما إلى أربعة أقسام:
القسم الأول: من يرث بالفرض فقط وهم سبعة: الأم وولداها، أي: الأخ لأم والأخت لأم، والجدة من جهة الأم والجدة من جهة الأب والزوج والزوجة.
القسم الثاني: من يرث بالتعصيب فقط وهم اثنا عشر: الابن وابن الابن وإن نزل، والأخ الشقيق والأخ لأب وابن الأخ الشقيق وابن الأخ لأب وإن نزلا، والعم الشقيق والعم لأب وإن علوا، وابن العم الشقيق وابن العم لأب وإن نزلا والمعتق والمعتقة.
القسم الثالث: من يرث بالفرض تارة وبالتعصيب تارة ويجمع بينهما تارة، وهما اثنان: الأب والجد، فإن كلاً منهما يرث بالفرض وهو السدس في حالتين:
الحالة الأولى: مع الابن أو ابن الابن ويكون الباقي للموجود منهما معه.

(1/56)

الحالة الثانية: يرث السدس إذا كان في المسألة أصحاب فروض ولم يبق بعدها إلا قدر السدس كما لو مات عن أم وبنتين وأب أو جد، أو بقي بعد الفروض دون السدس فتعال المسألة بما يكمل السدس، كما لو ماتت امرأة عن زوج وبنتين وأب أو جد، أو لم يبق بعد الفروض شيء فتعال المسألة بالسدس، وذلك كما لو ماتت امرأة عن زوج وأم وبنتين وأب أو جد.
ويرث كل منهما بالتعصيب وحده إذا خلا عن الفرع الوارث من ذكر أو أنثى ولو كان هناك معه ذو فرض آخر كزوجة.
ويجمع كل منهما بين الفرض والتعصيب إذا كان معه أنثى من الفروع وبقي بعد الفرض أكثر من السدس كما لو مات عن بنت وأم وأب أو جد.
القسم الرابع: من يرث بالفرض تارة وبالتعصيب تارة ولا يجمع بينهما أبداً وهم أربعة: البنت فأكثر وبنت الابن فأكثر وإن نزل أبوها والأخت الشقيقة فأكثر والأخت لأب فأكثر أو يقال: ذوات النصف والثلثين فيرثن بالفرض إذا لم يكن هناك معصب، ويرثن بالتعصيب إذا كان هناك معصب.
-- المبحث الثاني:
-- في الفروض وأصحابها وفيه مسائل:
المسألة الأولى: تعريف الفرض لغة واصطلاحاً:
الفرض لغة: يطلق على معان، منها: الحز والقطع ومنها التقدير.
وفي الاصطلاح: هو النصيب المقدر شرعاً لوارث خاص لا يزيد إلا بالرد ولا ينقص إلا بالعول.
فقولهم: هو النصيب المقدر. يخرج به التعصيب لعدم تقديره.
وقولهم: شرعاً، أي: من جهة الشرع. يخرج به الوصية فإنها مقدرة جعلاً لا شرعاً، أي بجعل الموصي لا بأصل الشرع.

(1/57)

وقولهم: لوارث: خرج به مقادير الزكاة فإنها مقدرة شرعاً لغير وارث.
وقولهم: لا يزيد إلا بالرد، إلخ، بيان وتوضيح للفرض لا من تمام التعريف، لأن ذلك أمر عارض وليس من حقيقة الفرض.
المسألة الثانية: في بيان الفروض المقدرة إجمالاً:
الفرض المقدرة في كتاب الله سبحانه وتعالى ستة: النصف والربع والثمن والثلثان والثلث والسدس. والسابع ثبت بالاجتهاد وهو ثلث الباقي للأم في العمريتين وللجد في بعض أحواله ولهم (في عد هذه الفروض طرق ثلاث: الأولى: طريقة التدلي، وهي: أن تذكر أولاً الكسر الأعلى ثم تنزل إلى ما تحته، كأن تقول: الثلثان والنصف ونصف كل ونصف نصفه، أو تقول: الثلثان ونصفهما وربعهما والنصف ونصفه وربعه.
الثانية: طريقة الترقي وهي: أن تذكر أولاً الكسر الأدنى ثم ما فوقه وهكذا، كأن تقول: الثُمن والسدس وضعفهما وضعف ضعفهما، أو تقول: الثُمن وضعفه وضعف ضعفه والسدس وضعفه وضعف ضعفه.
الثالثة: طريقة التوسط وهي: أن تذكر أولاً الكسر الوسط ثم تنزل درجة وتصعد درجة، كأن تقول: الربع والثلث ونصف كل وضعف كل، أو تقول: الربع ونصفه وضعفه والثلث ونصفه وضعفه.
المسألة الثالثة: بيان أصحاب الفروض المقدرة في كتاب الله وشروط استحقاقهم لها مع الاستدلال: عدد أصحاب الفروض إجمالاً واحد وعشرون فالنصف لخمسة والربع لاثنين والثمن لواحد والثلثان لأربعة والثلث لاثنين والسدس لسبعة، ولاستحقاق كل واحد من هؤلاء لفرضه أدلته وشروطه.
وفيما يلي توضيح ذلك كله بإذن الله وتوفيقه:
1. أصحاب النصف:

(1/58)

ذكر النصف في القرآن في ثلاثة مواضع وأصحابه خمسة وهم:
الأول: الزوج ويستحقه بشرط واحد وهو عدم فرع الزوجة الوارث سواء كان منه أو من غيره، ودليل ذلك قوله تعالى: (ولكم نصف ما ترك أزواجكم إن لم يكن لهن ولد) والفرع الوارث هو الولد وولد الابن ذكراً كان أو أنثى وإن نزل أبوه بمحض الذكور. والمراد بالوارث: المجمع على إرثه فخرج به أولاد البنات مطلقا ومن قام به مانع من الأولاد وأولاد البنين.
الثاني: ممن يرث النصف البنت وتستحقه بشرطين:
الأول: عدم المعصب لها وهو أخوها لقوله تعالى: (يوصيكم الله في أولادكم للذكر مثل حظ الأنثيين).
الثاني: عدم المشارك لها وهو أختها لأنها حينئذ تنتقل من النصف إلى المشاركة في الثلثين، لقوله تعالى: (فإن كن نساء فوق اثنتين فلهن ثلثا ما ترك).
الثالث: من أصحاب النصف: بنت الابن وإن نزل أبوها بمحض الذكور وتستحقه بثلاثة شروط:
الأول: عدم الفرع الوارث الذي هو أعلى منها.
الثاني: عدم المعصب وهو أخوها أو ابن عمها الذي في درجتها.
الثالث: عدم المشارك وهو أختها أو بنت عمها التي في درجتها.
ودليل ذلك الإجماع والقياس على بنت الصلب لأن ولد الولد كالولد إرثاً وحجباً الذكر كالذكر والأنثى كالأنثى.
الرابع: من أصحاب النصف: الأخت الشقيقة، لقوله تعالى: (إن امرؤ هلك ليس له ولد وله أخت فلها نصف ما ترك) وتستحقه بأربعة شروط:

(1/59)

الأول: عدم المعصب وهو الأخ الشقيق، لقوله تعالى: (وإن كانوا إخوة رجالاً ونساء فللذكر مثل حظ الأنثيين) أو الجد على أحد قولي العلماء فلا يفرض لها معه إلا في المسألة الأكدرية، كما يأتي:
الثاني: عدم المشارك وهو الأخت الشقيقة، لقوله تعالى: (فإن كانتا اثنتين فلهما الثلثان مما ترك).
الثالث: عدم الأصل من الذكور الوارث، والمراد به الأب وأبو الأب على القول الثاني للعلماء، وإن علا يمحض الذكور. وقولهم: الوارث يخرج به الأصل غير الوارث، وهو المحجوب بوصف فلا يحجبها لأن وجوده كعدمه. وقولهم: وإن علا بمحض الذكور، يخرج به أبو الأب المدلي بأنثى كأبي أم الأب فلا يحجبها لأنه من ذوي الأرحام.
الرابع: عدم الفرع الوارث وهو الابن وابن الابن وإن نزل، فلا تستحق معه شيئاً. والبنت وبنت الابن وإن نزل أبوها لأنها تكون حينئذ عصبة مع الغير لقوله تعالى: (إن امرؤ هلك ليس له ولد وله أخت فلها نصف ما ترك) وأجمعوا على أن هذه الآية نزلت في الإخوة للأبوين والإخوة من الأب دون الإخوة من الأم.
الخامس من أصحاب النصف: الأخت لأب، وتستحقه بخمسة شروط: الأربعة السابقة في استحقاق الشقيقة له، والخامس: عدم الأخت الشقيقة والأخ الشقيق، بدليل الآية والإجماع السابقين.
2. أصحاب الربع: ذكر في القرآن العظيم في موضعين وأصحابه صنفان:
أحدهما: الزوج ويستحقه بشرط واحد وهو وجود الفرع الوارث سواء كان منه أو من غيره، لقوله تعالى: (فإن كان لهن ولد فلكم الربع مما تركن).

(1/60)

الثاني: من مستحقي الربع الزوجة فأكثر إلى أربع وتستحقه بشرط واحد وهو عدم الفرع الوارث سواء كن منها أو من غيرها، لقوله تعالى: (ولهن الربع مما تركتم إن لم يكن لكم ولد). والمراد بالفرع الوارث في المسألتين الولد وولد الابن وإن نزل.
3. من يستحق الثُمن:
ذكر الثُمن في القرآن العزيز مرة واحدة وهو فرض صنف واحد هو الزوجة واحدة كانت أو أكثر إلى أربع، وتستحقه بشرط واحد وهو وجود الفرع الوارث وهو الولد سواء كان منها أو من غيرها، وكذا ولد الابن وإن نزل، لقوله تعالى: (فإن كان لكم ولد فلهن الثمن مما تركتم) وعلم من ذلك: أن المرأة جعلت على النصف من الرجل بحق الزواج كما في النسب، فإن الأصل فيه ذلك فلا يضر تساوي الأخ والأخت لأم والحكمة في أنه سبحانه وتعالى جعل للجماعة من الزوجات مثل ما للواحدة، لأنه لو جعل لكل واحدة الربع وهن أربع أخذن جميع المال وزاد فرضهن على فرض الزوج.
4. أصحاب الثلثين:
وقد ذكرا في القرآن الكريم في موضعين، وأصحاب الثلثين أربعة أصناف:
الصنف الأول: البنات ويأخذنه بشرطين:
الشرط الأول: أن يكن اثنتين فأكثر، لا أن يكن ثلاثاً فأكثر كما روي عن ابن عباس رضي الله عنهما، وإليك توضيح هذه المسألة بالتفصيل، فقد أجمع المسلمون على أن ميراث البنت الواحدة النصف وعلى أنهن إن كن ثلاث بنات فما فوق ذلك فلهن الثلثان، واختلفوا في الاثنتين من البنات، فذهب الجمهور إلى أن لهما الثلثين. وروي عن ابن عباس أنه قال: للبنتين النصف، وقيل: المشهور عنه مثل قول الجمهور.

(1/61)

والسبب في اختلافهم تردد المفهوم في قوله تعالى: (فإن كن نساء فوق اثنتين فلهن ثلثا ما ترك) بين إلحاق الاثنتين بما فوقهما وإلحاقهما بالواحدة في قوله تعالى: (وإن كانت واحدة فلها النصف). والنصف على أن للواحدة النصف ولأكثر من اثنتين الثلثين بقي الثنتان، فأشكل على بعض الناس دلالة القرآن على حكمهما لأنه قد صرح تعالى في هذه الآية الكريمة بأن البنات إن كن ثلاثاً فصاعداً فلهن الثلثان. وقوله (فوق اثنتين) قد يفهم منه أن الاثنتين ليستا كذلك وصرح بأن الواحد لها النصف، ويفهم منه أن الاثنتين ليستا كذلك. وعليه ففي دلالة الآية على قدر ميراث البنتين إجمال أوجب الاختلاف في مقداره بين ابن عباس والجمهور.
وجهة نظر كل من الفريقين:
استدل ابن عباس رضي الله عنهما على أن فرض البنتين النصف بمفهوم قوله تعالى: (فإن كن نساء فوق اثنتين فلهن ثلثا ما ترك) فهو يدل على أن ما دون الثلاث ليس لهما الثلثان إذ معناه إن كان بنات الميت أكثر في العدد من اثنتين فلهن ثلثا ما ترك.
واستدل الجمهور على أن للبنتين الثلثين: بعدة أدلة:
1. قالت طائفة: ثبت للبنتين الثلثان بالإجماع كما جاء في كتاب المغني للحنابلة وحكاه الشنشوري في شرح الرحبية، وشيخ الإسلام ابن تيمية في مجموع الفتاوي، لكن تعقب حكاية الإجماع القرطبي بأنه قد صح عن ابن عباس أنه أعطى البنتين النصف لأن الله عز وجل قال: (فإن كن نساء فوق اثنتين فلهن ثلثا ما ترك) وهذا شرط وجزاء. قال: فلا أعطي البنتين الثلثين.
2. وقالت طائفة: ثبت بالقياس على الأختين، وذلك لأن الله سبحانه نص على الأختين دون الأخوات في قوله: (فإن كانتا اثنتين فلهما الثلثان مما

(1/62)

ترك) ونص على البنات دون البنتين فأخذنا حكم كل واحدة من الصورتين المسكوت عنها من الأخرى، فإذا أعطى الأختين الثلثين فالبنتان من باب أولى لأنهما أمسُّ رحماً وأقوى سبباً في الإرث من الأختين.
3. واستدلوا بقوله تعالى: (يوصيكم الله في أولادكم للذكر مثل حظ الأنثيين) ووجه الدلالة أنه إذا أخذ الذكر الثلثين والأنثى الثلث، علم قطعاً أن حظ الأنثيين الثلثان، لأنه إذا كان للواحدة مع الذكر الثلث لا الربع فلأن يكون لها الثلث مع الأنثى أولى وأحرى، وهذا من تنبيه النص بالأدنى على الأعلى.
4. واستدلوا بقوله تعالى: (وإن كانت واحدة فلها النصف). ووجه الدلالة: أنه لما قيد النصف بكونها واحدة دل بمفهومه على أنه لا يكون لها إلا في حال وحدتها، فإذا كان معها مثلها فإما أن تنقصها عن النصف وهو محال، أو يشتركا فيه وذلك يبطل الفائدة في قوله: (وإن كانت واحدة) ويجعل ذلك لغواً موهماً خلاف المراد به وهو محال، فتعين القسم الثالث وهو انتقال الفرض من النصف إلى ما فوقه وهو الثلثان.
وأيضاً: لو كان للثنتين النصف لنص عليه، فلما حكم به للواحدة على انفرادها دل على أن البنتين في حكم الثلاث. وأيضاً: الاثنتان إما أن يكون لهما جميع المال، لكل واحدة النصف، وهذا لا يصح لأن الثلاث ليس لهن إلا الثلثان فكيف الثنتان؟ وإما أن يكون لهما النصف، وهذا يخالف شرط أن تكون واحدة، فانتفى النصف وانتفى الجميع فلم يبق إلا الثلثان، وهذه دلالة من الآية.
5. واستدلوا بالسنة من حديث جابر قال: جاءت امرأة سعد بن الربيع إلى رسول الله صلى الله عليه وسلم بابنتيها من سعد فقالت: يا رسول الله هاتان ابنتا سعد بن الربيع قتل أبوهما معك في أُحد شهيداً، وإن عمهما أخذ مالهما،

(1/63)

فلم يدع لهما مالاً، ولا ينكحان إلا بمال. فقال: (يقضي الله في ذلك) فنزلت آية الميراث، فأرسل رسول الله صلى الله عليه وسلم إلى عمهما فقال: (أعط ابنتي سعد الثلثين وأمهما الثمن، وما بقي فهو لك) فدل الحديث على أن للبنتين الثلثين، وهو نص في محل النزاع وهو تفسير من النبي صلى الله عليه وسلم للآية: (فإن كن نساء فوق اثنتين فلهن ثلثا ما ترك) وبيان لمعناها، واللفظ إذا فسر كان الحكم ثابتاً بالمفسر لا بالتفسير، لا سيما وأن سبب نزول الآية قصة بنتي سعد بن الربيع وسؤال أمهما عن شأنهما في ميراث أبيهما، وحين نزلت أرسل النبي صلى الله عليه وسلم إلى عمهما.
6. قالوا: (ولأن كل من يرث الواحد منهم النصف فللاثنين منهم الثلثان، كالأخوات من الأبوين والأخوات من الأب، وكل عدد يختلف فرض واحد هم وجماعتهم، فللاثنين منهم مثل فرض الجماعة كولد الأم والأخوات من الأبوين أو من الأب) وسائر جميع ألفاظ الجمع قد يعني به الجنس من غير قصد القدر منه فيتناول الاثنين فصاعداً، وقد يعني به الثلاثة فصاعداً، وفي هذه الآية إنما عنى به العدد مطلقاً لأنه بيّن الواحدة قبل ذلك، ولأن ما ذكره من الأحكام في الفرائض فرّق فيه بين الواحد والعدد وسوَّى فيه بين مراتب العدد الاثنين والثلاثة، وقد صرح بذلك في قوله: (وإن كان رجل يورث كلالة أو امرأة) إلى قوله: (فهم شركاء في الثلث) فقوله: (كانوا) ضمير جمع. وقوله: (أكثر من ذلك) أي من أخ وأخت ثم قال: (فهم شركاء في الثلث) فذكرهم بصيغة الجمع المضمر وهو قوله: (فهم) والمظهر وهو قوله: (شركاء) فدل على أن صيغة الجمع في آيات الفرائض تناولت العدد مطلقاً: الاثنين فصاعداً، لقوله: (يوصيكم الله في أولادكم) وقوله: (وإن كان له إخوة فلأمه السدس) وقوله: (وإن كانوا إخوة رجالاً ونساء).

(1/64)

الترجيح: مما مر يتبين أن ما ذهب إليه الجمهور هو الحق، وما ذهب إليه ابن عباس يجاب عنه بأمور:
الأمر الأول: أنه مردود بمثله لأن الله قال أيضاً: (وإن كانت واحدة فلها النصف) فصرح بأن النصف للواحدة جاعلاً كونها واحدة شرطاً معلقاً عليه فرض النصف. وقد تقرر في الأصول أن المفاهيم إذا تعارضت قدّم الأقوى منها. ومعلوم أن مفهوم الشرط أقوى من مفهوم الظرف.
الأمر الثاني: تصريح النبي صلى الله عليه وسلم بذلك في حديث جابر المذكور آنفاً.
الأمر الثالث: أنه روي عن ابن عباس رضي الله عنهما الرجوع عن ذلك. وأما الجواب عن استدلاله بقوله تعالى: (فوق اثنتين) فهو من وجوه:
الوجه الأول: أنه جيء بكلمة (فوق اثنتين) ليتطابق الكلام ظاهره ومضمره ولحسن الترتيب والتأليف، فإنه سبحانه وتعالى قال: (يوصيكم الله في أولادكم للذكر مثل حظ الأنثيين فإن كن نساء فوق اثنتين فلهن ثلثا ما ترك) فالضمير في (كن) مجموع يطابق الأولاد إن كان الأولاد نساء، فذكر الأولاد وهو جمع وضمير (كن) وهو ضمير جمع و (نساء) وهو اسم جمع، فناسب التعبير ب (فوق اثنتين).
الوجه الثاني: أنه سبحانه ذكر ميراث الواحدة نصاً وميراث الثنتين تنبيهاً، كما تقدم، فكان في ذكر العدد الزائد على الاثنتين دلالة على أن الفرض لا يزيد بزيادتهن على الاثنتين كما زاد بزيادة الواحدة على الأخرى.
الوجه الثالث: أن ميراث الاثنتين قد علم من النص على ميراث الأختين عن طريق القياس، فلو قال: فإن كانتا اثنتين كان تكريراً ولم يعلم منه حكم ما زاد عليهما. هذا ما يتعلق بالشرط الأول من بحث.

(1/65)

والشرط الثاني: لميراث البنتين الثلثين، عدم المعصب، وهو ابن الميت لصلبه فلو كان هناك معصب لم يرثن الثلثين بل يعصبهن.
الصنف الثاني: من أصحاب الثلثين: بنات الابن اثنتان فأكثر وإن نزل أبوهما بمحض الذكور وسواء كانت أختين أو بنتي عم متحاذيتين قياساً على بنتي الصلب لأن بنت الابن كالبنت، ويأخذن الثلثين بثلاثة شروط:
الشرط الأول: أن يكن اثنتين فأكثر، كما سبق في البنات.
الشرط الثاني: عدم المعصب، وهو ابن الابن من أخ لهن أو ابن عم في درجتهن.
الشرط الثالث: عدم الفرع الوارث الذي هو أعلى منهن من ابن صلب أو ابن ابن أو بنات صلب أو بنات ابن واحدة فأكثر لأنهن يحجبن بالذكر من هؤلاء، وكذا بالبنتين فأكثر إلا إذا كان معهم معصب لهن.
الصنف الثالث: من أصحاب الثلثين: الشقائق اثنتان فأكثر، لقوله تعالى: (فإن كانت اثنتين فلهما الثلثان مما ترك) ويأخذن الثلثين بأربعة شروط:
الشرط الأول: أن يكن اثنتين فأكثر للآية السابقة.
الشرط الثاني: عدم المعصب لهن وهو الأخ الشقيق فأكثر، فلو كان هناك شقيق واحد كان أو أكثر لم يرثن الثلثين إجماعاً ولقوله تعالى: (وإن كانوا إخوة رجالاً ونساء فللذكر مثل حظ الأنثيين) وكذا الجد على أحد قولي العلماء يعصبهن كالأخ الشقيق.
الشرط الثالث: عدم الفرع الوارث وهم الأولاد وأولاد الابن وإن نزل.
الشرط الرابع: عدم الأصل من الذكور الوارث، وهو الأب بالإجماع والجد على القول الثاني للعلماء.

(1/66)

الصنف الرابع: من أصحاب الثلثين: الأخوات لأب، ويأخذنه بخمسة شروط: الأربعة السابقة في الشقائق.
الشرط الخامس: عدم الأشقاء والشقائق فلو كان هناك من الأشقاء واحداً كان أو أكثر ذكراً كان أو أنثى لم ترث الأخوات للأب الثلثين بل يحجبن بالذكر. وكذا بالشقيقين إلا إن كان معهن من يعصبهن. وأما الشقيقة الواحدة فترث معها الأخت أو الأخوات لأب السدس تكملة الثلثين كما يأتي.
5. أصحاب الثلث:
ذكر الثلث في القرآن العزيز في موضعين وأهل الثلث صنفان:
الأول: الأم، وتستحقه بثلاثة شروط:
الشرط الأول: عدم الفرع الوارث وهو الولد وولد الابن لقوله تعالى: (فإن لم يكن له ولد وورثه أبواه فلأمه الثلث).
الشرط الثاني: عدم الجمع من الأخوة من الذكور فقط أو من الإناث فقط أو من الذكور والإناث، خلافاً لمعاذ رضي الله عنه حيث لا يردها عنده عن الثلث إلى السدس إلى الإخوة الذكور أو الذكور مع الإناث، وأما الأخوات الخلص فلا يرددنها عنه إلى السدس، وتوجيه ذلك عنده: أن الأخوة جمع ذكور أو ذكور مع إناث وأما الإناث الصرف فلا يدخلن في ذلك عنده، ولا فرق كذلك بين كون الأخوة أشقاء أو لأب أو لأم أو مختلفين. والأصل في ذلك قوله تعالى: (فإن كان له إخوة فلأمه السدس). وقد وقع خلاف بين الجمهور وابن عباس رضي الله عنهما في أقل عدد من الإخوة يحجب الأم من الثلث إلى السدس، إليك بسطه بأدلته: أجمعوا على أن الأم يحجبها الإخوة من الثلث إلى السدس للآية السابقة واختلفوا في أقل عدد منهم يحجبها عن الثلث إلى السدس على قولين:

(1/67)

القول الأول: يحجبها اثنان فصاعداً من الإخوة أو الأخوات وهو قول جمهور الصحابة والفقهاء، فعلى هذا ترث مع الاثنين السدس.
القول الثاني: لا يحجب الأم من الثلث إلى السدس من الإخوة والأخوات إلا ثلاثة فصاعداً، وهذا قول ابن عباس فعلى هذا ترث مع الاثنين الثلث.
عمدة الفريقين: منشأ الخلاف بين الجمهور وابن عباس يرجع إلى حقيقة أقل ما يطلق عليه الجمع، فمن قال: أقل ما يطلق عليه الجمع ثلاثة؛ قال: الحاجبون من الإخوة ثلاثة فما فوق. ومن قال: أقل ما يطلق عليه الجمع اثنان قال: الإخوة الحاجبون اثنان.
الترجيح: نظر ابن عباس أقرب إلى ظاهر اللفظ، ونظر الصحابة أقرب إلى المعنى، ولكن المعوّل عليه اعتبار معاني الشريعة ومقاصدها، فالراجح في ذلك مذهب الجمهور وذلك من وجوه:
أولاً: أن إجماع الصحابة قد تم على ذلك قبل مخالفة ابن عباس بدليل أن عثمان رضي الله عنه لما راجعه ابن عباس في ذلك؛ قال: لا أستطيع أن أرد شيئاً كان قبلي ومضى في البلدان وتوارث الناس به.
ثانياً: أن قول الجمهور (أقرب إلى المعنى وأولى به، فإن الإخوة إنما حجبوها إلى السدس لزيادة ميراثهم على ميراث الواحد، ولهذا لو كانت واحدة أو أخاً واحداً لكان لها الثلث معه، فإذا كان الأخوة ولد أم كان فرضهم الثلث اثنين كانا أو مائة فالاثنان والجماعة في ذلك سواء وكذلك لو كن أخوات لأب أو لأب وأم ففرض الثنتين وما زاد عنهما واحد، فحجبها عن الثلث إلى السدس باثنين كحجبها بثلاثة سواء ولا فرق بينهما البتة).
ثالثاً: (أن قاعدة الفرائض أن كل حكم اختص به الجماعة عن الواحد اشترك فيه الاثنان وما فوقهما كولد الأم والبنات وبنات الابن والأخوات

(1/68)

لأبوين أو لأب والحجب هاهنا قد اختص به الجماعة فيستوي فيه الاثنان وما زاد عليهما)، وذلك: (أن لفظ الأخوة كلفظ الذكور والإناث والبنات والبنين وهذا كله قد يطلق ويراد به الجنس الذي جاوز الواحد، وإن لم يزد على الاثنين فكل حكم علق بالجمع من ذلك دخل فيه الاثنان، كالإقرار والوصية والوقف وغير ذلك، فلفظ الجمع قد يراد به الجنس المتكثر أعم من تكثيره بواحد أو اثنين) والله أعلم.
هل الإخوة المحجوبون بشخص يحجبون الأم من الثلث إلى السدس؟ في ذلك قولان لأهل العلم:
القول الأول: وهو الذي عليه الأكثر وهو الصحيح من مذهب الحنابلة أنه إذا كان في المسألة أبوان وجمع من الإخوة فللأم السدس والباقي للأب لقوله تعالى: (فإن كان له أخوة فلأمه السدس)، فالآية الكريم تدل بعمومها على أن الإخوة يحجبون الأم من الثلث إلى السدس سواء كانوا وارثين أو محجوبين.
القول الثاني: أن لها الثلث مع الإخوة المحجوبين بالأب، وهو قول بعض العلماء المتأخرين واختاره الشيخ تقي الدين ابن تيمية، وبقية الأصحاب على خلافه، ووجهه: أن الأخوة لا يحجبون الأم إلى السدس إلا إذا كانوا وارثين، ليستفيدوا من هذا الحجب، وقد يستدل له بقوله تعالى: (فإن كان له إخوة فلأمه السدس) ولم يذكر الأب فدل على أن ذلك حكم انفراد الأم مع الإخوة فيكون الباقي بعد السدس كله لهم، لكن يرد على هذا الاستدلال ما إذا كان الإخوة لأم فلا يكون لهم سوى الثلث. وقد اختار هذا القول من الحنابلة في هذا العصر الشيخ عبد الرحمن بن ناصر السعدي حيث قال ما نصه: (والصحيح أن الأخوة المحجوبين لا يحجبون الأم عن الثلث، لأن قوله تعالى: (فإن كان له إخوة) المراد بهم الوارثون، فكما لا يدخل فيهم المحجوب

(1/69)

بوصف لا يدخل فيهم المحجوب بشخص، ولأن قاعدة الفرائض أن من لا يرث لا يحجب لا حرمانا ولا نقصاناً ولأن الحكمة في تنقيصهم للأم لأجل أن يتوافر عليهم فإذا لم يكونوا وارثين لم يكونوا حاجبين. والله أعلم).
الشرط الثالث: من شروط استحقاق الأم الثلث: أن لا تكون المسألة إحدى العمريتين وهما: زوج وأم وأب، أو زوجة فأكثر وأم وأب، سميتا بذلك نسبة إلى عمر بن الخطاب رضي الله عنه لأنه أول من قضى فيهما، وقد اتفق العلماء على أن الزوج يأخذ النصف والزوجة تأخذ الربع، واختلفوا في مقدار نصيب الأم مما بقي بعد أحد الزوجين على ثلاثة أقوال:
القول الأول: أن للأم ثلث الباقي في المسألتين، وهو في مسألة الزوج سدس وفي مسألة الزوجة ربع، وهذا قول الجمهور ومنهم الأئمة الأربعة. ووجهه:
أولاً: أن الأب والأم إذا انفردا بالمال كان للأم الثلث وللأب الباقي فيجب أن يكون الحال كذلك فيما بقي بعد الزوجين.
ثانياً: أننا لو أعطيناها الثلث كاملاً في المسألتين، لزم إما تفضيل الأم على الأب في مسألة الزوج، وإما أنه لا يفضل عليها التفضيل المعهود في الفرائض في مسألة الزوجة مع أن الأب والأم في درجة واحدة. والقاعدة: أن الذكر والأنثى إذا كانا في درجة واحدة فإما أن يتساويا كما في الإخوة لأم، وإما أن يكون للذكر ضعف ما للأنثى كما في أولاد الميت ذكوراً وإناثاً وإخوته لغير أم ذكوراً وإناثاً.
القول الثاني: أن للأم الثلث كاملاً في المسألتين، وهو قول ابن عباس وشريح وداود.

(1/70)

وجه ذلك: التمسك بعموم قوله تعالى: (فإن لم يكن له ولد وورثه أبواه فلأمه الثلث) وبعموم قوله صلى الله عليه وسلم: (ألحقوا الفرائض بأهلها، فما بقي فلأولى رجل ذكر) والأب هنا عصبة فيكون له ما يفضل عن الفروض.
القول الثالث: أن للأم ثلث الباقي في مسألة الزوج، كما يقول الجمهور، ولها الثلث كاملاً في مسألة الزوجة، كما يقول ابن عباس.
وهذا قول محمد بن سيرين، ووجهه: أنا لو أعطيناها الثلث كاملاً في مسألة الزوج لزادت على الأب، بخلاف ما إذا أعطيناها ذلك المقدار في مسألة الزوجة فإنها لا تزيد عليه، بل الأب يزيد عليها بنصف السدس.
الترجيح: والراجح هو قول الجمهور، وذلك لأن الله سبحانه وتعالى إنما أعطاها الثلث كاملاً إذا انفرد الأبوان بالميراث لأن الله سبحانه وتعالى قال: (فإن لم يكن له ولد وورثه أبواه فلأمه الثلث) فشرط في استحقاقها الثلث: عدم الولد، وتفردهما بميراثه، فعلم أن استحقاقها للثلث موقوف على هذين الأمرين، وهو سبحانه قد ذكر أحوال الأم كلها نصاً وإيماء، فذكر أن لها السدس مع الإخوة، وأن لها الثلث كاملاً مع عدم الولد وتفرد الأبوين بالميراث، بقي لها حالة ثالثة: وهي مع عدم الولد وعدم تفرد الأبوين بالميراث، وذلك لا يكون إلا مع الزوج أو الزوجة، فإما أن تعطى في هذه الحالة الثلث كاملاً، وهو خلاف مفهوم قوله تعالى: (وورثه أبواه) من اشتراط التفرد، وإما أن تعطي السدس والله لم يجعله فرضها إلا في موضعين مع الولد، ومع الإخوة، وإذا امتنع هذا وهذا كان الباقي بعد فرض أحد الزوجين هو المال الذي يستحقه الأبوان ولا يشاركهما فيه مشارك، فهو بمنزلة المال كله إذا لم يكن زوج ولا زوجة فإذا تقاسماه أثلاثاً كان الواجب أن يتقاسما

(1/71)

الباقي بعد فرض الزوجين كذلك. وما ذهب إليه ابن سيرين تفريق في موضع أجمع الصحابة على التسوية فيه.
الصنف الثاني من أهل الثلث: الإخوة لأم، ويستحقونه بثلاثة شروط:
الشرط الأول: أن يكونوا اثنين فأكثر ذكرين كانوا أو أنثيين أو ذكر وأنثى أو أكثر من ذلك.
الشرط الثاني: عدم الفرع الوارث من الأولاد وأولاد البنين وإن نزلوا.
الشرط الثالث: عدم الأصل من الذكور الوارث.
ودليل استحقاقهم له بهذه الشروط قوله تعالى: (وإن كان رجل يورث كلالة أو امرأة وله أخ أو أخت فلكل واحد منهما السدس فإن كانوا أكثر من ذلك فهم شركاء في الثلث) والمراد بهذه الآية الأخ والأخت من الأم بإجماع أهل العلم وفي قراءة سعد بن أبي وقاص: (وله أخ أو أخت من أم).
والكلالة في قول الجمهور: من ليس له ولد ولا والد، فشرط في توريثهم عدم الولد والوالد، والولد يشمل الذكر والأنثى، والوالد يشمل الأب والجد وفي قوله تعالى: (فإن كانوا أكثر من ذلك فهم شركاء في الثلث) دليل على اشتراط كونهم اثنين فأكثر لأخذهم الثلث.
ما يختص به ولد الأم من الأحكام:
يختص ولد الأم بأحكام خمسة:
الأول والثاني: لا يفضل ذكرهم على أنثاهم في الإرث اجتماعاً وانفراداً، لقوله تعالى: (فإن كانوا أكثر من ذلك فهم شركاء في الثلث) لأن الشركة إذا أطلقت تقتضي المساواة، بخلاف غيرهم فإن البنت إذا اجتمعت مع الابن عصبها فله ضعف مالها، وإذا انفردت لها النصف، والابن إذا انفرد له جميع المال وكذلك الإخوة والأخوات لغير أم اجتماعاً وانفراداً.

(1/72)

الثالث: أن ذكرهم يدلي بأنثى ويرث، بخلاف غيرهم فإنه إذا أدلى بأنثى لا يرث كابن البنت، وهذا في النسب، وأما الولاء فيرث وإن دلى بأنثى كابن المعتقة، وإنما قالوا ذكرهم، لأن أنثاهم لا تخالف أنثى غيرهم فإنه قد عهد أن الأنثى تدلي بأنثى وترث كأم الأم.
الرابع: أنهم يحجبون من أدلوا به نقصاناً، أي: أن الأم التي أدلوا بها تحجب بهم من الثلث إلى السدس بخلاف غيرهم فإن المدلي به منهم يحجب المدلي.
الخامس: أنهم يرثون مع من أدلوا به، فإنهم يرثون مع الأم التي أدلوا بها وغيرهم لا يرث مع من أدلى به كابن الابن فإنه لا يرث مع الابن، وهذا الأخير تشاركهم فيه الجدة أم الأب وأم أبي الأب فإنها تدلي بابنها وترث معه كما يأتي بيانه إن شاء الله.
أصحاب السدس: ذكر السدس في القرآن العظيم في ثلاثة مواضع وأصحابه سبعة وهم:
الأول: الأب ويستحقه بشرط واحد وهو وجود الفرع الوارث، واحداً كان أو أكثر ذكراً كان أو أنثى قريباً كان أو بعيدا فله معه السدس فقط إن كان الفرع ذكراً وما بقي بعد الفرض إن كان أنثى مع السدس.
الثاني: الأم وتستحقه بشرط واحد وهو وجود الفرع الوارث أو وجود الجمع من الإخوة أو الأخوات أو منهما والجمع اثنان فأكثر، كما سبق تحقيقه. ودليل استحقاق الأبوين للسدس بالشرط المذكور في حق كل منهما قوله تعالى: (ولأبويه لكل واحد منهما السدس مما ترك إن كان له ولد) وولد الابن مقيس على الولد، وقوله تعالى: (فإن كان له إخوة فلأمه السدس).
الثالث: الجد ويستحقه بشرطين:

(1/73)

الأول: وجود الفرع الوارث.
الثاني: عدم الأب، ويأخذ السدس قياسا على الأب في إرثه السدس مع الفرع الوارث فهو كالأب إلا في مسائل مستثناة يأتي بيانها في باب الجد والإخوة إن شاء الله.
الرابع: بنت الابن وتستحق السدس بشرطين:
الشرط الأول: عدم المعصب وهو ابن الابن المساوي لها في الدرجة سواء كان أخاً أو ابن عم.
الشرط الثاني: عدم الفرع الوارث الذي هو أعلى منها سوى صاحبة النصف من بنت صلب أو بنت ابن أعلى منها فإنها لا تأخذ السدس إلا معها، فلا بد لاستحقاقها السدس إذاً من تحقق ما يأتي:
أولاً: عدم وجود الابن أو ابن الابن الذي هو أعلى منها أو مساوياً لها.
ثانياً: لا بد من انفراد بنت الصلب أو بنت الابن التي هي أعلى منها ليكون لها النصف ولبنت الابن السدس تكملة الثلثين، فلو كان هناك أكثر من بنت أو أكثر من بنت ابن أعلى منها استغرقن أو استغرقتا الثلثين ولا فرض حينئذ لبنت الابن.
وإذا وجد: أكثر من بنت ابن اشتركن في السدس بشرط تساويهن في الدرجة سواء كن أخوات أو بنات عم فإن اختلفن في الدرجة فالسدس للتي هي أقرب منهن دون النازلة في الدرجة.
والدليل: على استحقاق بنت الابن السدس: الإجماع والسنة الثابتة عن النبي صلى الله عليه وسلم في صحيح البخاري وغيره عن هزيل بن شرحبيل قال: سئل أبو موسى الأشعري رضي الله عنه عن بنت وبنت ابن وأخت فقال: للبنت النصف وللأخت النصف وائتوا ابن مسعود فسيتابعني. فسئل

(1/74)

ابن مسعود رضي الله عنه وأخبر بقول أبي موسى، فقال: لقد ضللت إذاً وما أنا من المهتدين، لأقضين فيها بقضاء النبي صلى الله عليه وسلم: (للبنت النص ولبنت الابن السدس تكملة الثلثين، وما بقي فللأخت). فأتينا أبا موسى فأخبرناه بقول ابن مسعود فقال: لا تسألوني ما دام هذا الحبر فيكم. فعلم من قوله: (ولبنت الابن السدس تكملة الثلثين) أن لبنات الابن وإن كثرن السدس مع البنت الواحدة من غير زيادة عليه لأنه لو زاد نصيبهن عن ذلك زاد عن الثلثين.
وقد استدل صاحب المغني لذلك من القرآن حيث قال: والأصل فيه قول الله تعالى: (فإن كن نساء فوق اثنتين فلهن ثلثا ما ترك وإن كانت واحدة فلها النصف) ففرض للبنات كلهن الثلثين، وبنات الصلب وبنات الابن كلهن نساء من الأولاد فكان لهن الثلثان بفرض الكتاب لا يزدن عليه، واختصت بنت الصلب إذا كانت مع بنت الابن فأكثر بالنصف لأنه مفروض لها والاسم متناول لها حقيقة فيبقى للبقية تمام الثلثين ولهذا قال الفقهاء: لهن السدس تكملة الثلثين. انتهى.
الخامس: من أصحاب السدس، الأخت لأب فأكثر، وتستحقه بشرطين:
الشرط الأول: أن تكون أو يكنّ مع أخت شقيقة وارثة النصف فرضاً، فلو تعددت الشقيقات بأن كن اثنتين فأكثر أسقطن الأخت أو الأخوات من الأب عن الإرث بالفرضية لاستكمالهن الثلثين، لأن الأخت لأب فأكثر إنما تأخذ السدس مع الشقيقة لتكملة الثلثين كبنت الابن مع البنت. وقولهم: وارثة النصف فرضاً يخرج به ما لو أخذت الشقيقة النصف تعصيباً مع الغير فلا شيء للأخت لأب، كما في بنت وأخت شقيقة وأخت لأب.

(1/75)

الشرط الثاني: عدم المعصب لها وهو أخوها، فإن كان معها أخوها فالباقي بعد الشقيقة لهما تعصيباً للذكر مثل حظ الأنثيين. ودليل إعطاء الأخت لأب السدس مع الشقيقة هو الإجماع المستند إلى قياسها على بنت الابن مع بنت الصلب.
فائدة في بيان القريب المبارك والقريب المشؤوم، القريب المبارك: هو من لولاه لسقطت الأنثى التي يعصبها كما في مسألة بنتين وبنت ابن وابن ابن، سواء كان أخاها أو ابن عمها مساوياً لها في الدرجة أو أنزل منها، وكما في مسألة أختين شقيقتين وأخت لأب وأخ لأب، فلولا ابن الابن في المسألة الأولى لسقطت بنت الابن، ولولا وجود الأخ من الأب في الثانية لسقطت الأخت من الأب فهو أخ مبارك، وأما القريب المشؤوم فهو من لولاه لورثت الأنثى التي يعصبها ولا يكون هذا القريب إلا مساوياً للأنثى من أخ مطلقاً أو ابن عم لبنت الابن، مثال ذلك: أبوان وزوج وبنت وبنت ابن وابن ابن، أصلها اثنا عشر وتعول إلى ثلاثة عشر، للأبوين منها أربعة وللزوج ثلاثة وللبنت ستة ويسقط ابن الابن وبنت الابن، وكزوج وأخت شقيقة وأخت لأب وأخ لأب، للزوج النصف وللأخت الشقيقة النصف ويسقط الأخ والأخت من الأب فلولا وجود ابن الابن في المسألة الأولى لورثت بنت الابن السدس تكملة الثلثين، وعالت المسألة إلى خمسة عشر فهو قريب مشؤوم عليها، ولولا جود الأخ من الأب في الثانية لورثت الأخت من الأب السدس تكملة الثلثين، وعالت المسألة إلى سبعة فهو أخ مشؤوم على أخته.
السادس من أصحاب السدس الجدة:
والجدة ليست كالأم فترث السدس مطلقاً وشذ ما روي عن ابن عباس: (أن لها الثلث عند عدم الأم والجمع من الإخوة، والسدس عند وجود الولد أو

(1/76)

الجمع من الإخوة فتكون كالأم كما أن الجد كالأب، وأجاب الجمهور: بأنهم ألحقوا الجد بالأب لقوته لأن ابن الأب وهو الأخ لغير أم يقوم مقامه في العصوبة، فكذا أبوه أي أبو الأب وهو الجد، ولم يلحقوا الجدة بالأم لضعفها لأن ابن الأم وهو الأخ من الأم لا يقوم مقامها في استحقاق الثلث بل يستحق السدس فكذلك أمها وهي الجدة)، فللجدة الواحدة السدس سواء كانت من قبل الأم أو من قبل الأب وهذا إذا انفردت، أما إذا اجتمع أكثر من جدة فتارة يكنّ من جهة واحدة وتارة يكنّ من جهتين، وعلى كل تقدير فتارة يكن في درجة واحدة وتارة يكون بعضهن أقرب من بعض ولكل حالة من هذه الحالات حكمها. وسنتناول إن شاء الله تفصيل ذلك فيما يأتي مع بيان ما يعرض في أثناء ذلك من خلاف وترجيح، وذلك في مسائل:
المسألة الأولى: معرفة ضباط الجدة الوارثة وضابط الجدة غير الوارثة.
الجدة الوارثة: وتسمى الجدة الصحيحة، هي كل جدة أدلت بمحض الإناث كأم الأم، وأمهاتها المدليات بإناث خلص، أو أدلت بمحض الذكور كأم الأب وأم أبي الأب وأم أبي أبي الأب، أو أدلت بإناث إلى ذكور كأم أم الأب وأم أم أم أبي أب، على خلاف في بعضهن يأتي توضيحه، إن شاء الله.
وأما الجدة غير الوارثة: وتسمى الجدة الفاسدة، فهي كل جدة أدلت بذكور إلى إناث كأم أبي الأم، وأم أبي أم الأب، فالوراثة إذاً هي: من أدلت بإناث خلص أو بذكور خلص أو بإناث إلى ذكور، وغير الوارثة: من أدلت بذكور إلى إناث. وبعبارة أخرى: من أدلت بذكر بين أُمّين هي إحداهما.
المسألة الثانية: دليل توريث الجدة وشرطه:
أما دليلة فهو السنة والإجماع: فالسنة منها حديث قبيصة بن ذؤيب قال: (جاءت الجدة إلى أبي بكر فسألته ميراثها فقال: ما لك في كتاب الله شيء،

(1/77)

وما علمت لك في سنة رسول الله صلى الله عليه وسلم شيئاً فارجعي حتى أسأل الناس. فسأل الناس فقال المغيرة بن شعبة: حضرت رسول الله صلى الله عليه وسلم أعطاها السدس. فقال: هل معك غيرك؟ فقام محمد بن مسلمة فقال مثل ما قال المغيرة بن شعبة، فأنفذه لها أبو بكر، قال: ثم جاءت الجدة الأخرى إلى عمر فسألته ميراثها، فقال: ما لك في كتاب الله شيء، ولكن هو ذاك السدس فإن اجتمعتما فهو بينكما، وأيكما خلت فهو لها).
وعن بريدة أن النبي صلى الله عليه وسلم جعل للجدة السدس إذا لم يكن دونها أم فهذان الحديثان يفيدان استحقاق الجدة السدس وهي: (كما قال الصديق ليس لها في كتاب الله شيء فإن الأم المذكورة في كتاب الله مقيدة بقيود توجب اختصاص الحكم بالأم الدنيا، فالجدة وإن سميت أماً لم تدخل في لفظ الأم المذكورة في الفرائض، وإن أدخلت في لفظ الأمهات في قوله تعالى: (حرمت عليكم أمهاتكم) ولكن رسول الله صلى الله عليه وسلم أعطاها السدس فثبت ميراثها بسنة رسول الله صلى الله عليه وسلم، ولم ينقل عنه لفظ عام في الجدات، بل ورث الجدة التي سألته، فلما جاءت الثانية أبا بكر جعلها شريكة الأولى في السدس).
شروط توريث الجدة السدس:
أفاد حديث بريدة السابق أن شرط ذلك عدم الأم (وأجمع أهل العلم على أن الأم تحجب الجدات من جميع الجهات، لأن الجدة من قيل الأم تدلي بالأم فسقطت بها كسقوط الجد بالأب وابن الابن به) والجدة من قبل الأب ملحقة بالجدة من قبل الأم.
المسألة الثالثة: في بيان ميراث الجدات إذا اجتمعن ودليله، وذكر مذاهب العلماء في عدد الجدات الوارثات مع توجيه كل مذهب وبيان الراجح:

(1/78)

أما ميراثهن إذا اجتمعن فهو السدس يشتركن فيه بشرط تساويهن في الدرجة كما يأتي، فقد (أجمع أهل العلم على أن فرضهن السدس وإن كثرن، لأنهن ذوات عدد لا يشركهن ذكر فاستوى كثيرهن وواحدتهن كالزوجات).
وأما دليل اشتراكهن في السدس: فهو السنة والإجماع، أما الإجماع فقد سبق ذكره قريباً، وأما السنة فقد روى عبادة بن الصامت: (أن النبي صلى الله عليه وسلم قضى للجدتين في الميراث بالسدس).
وعن عبد الرحمن بن يزيد قال: (أعطى رسول الله صلى الله عليه وسلم ثلاث جدات السدس: ثنتين من قبل الأب وواحدة من قبل الأم).
مذاهب العلماء فيمن يرث من الجدات إذا اجتمعن مع توجيه كل مذهب:
اختلف العلماء في عدد من يرث من الجدات على أقوال:
الأول: مذهب المالكية: (لا يرث أكثر من جدتين أم الأم وأمها وإن علت، وأم الأب وأمها هكذا).
(أما أم الجد من جهة الأب كأم أبي الأب وأمهاتها فهذه لا ترث عند مالك، لأن بينها وبين الميت ذكرين) ولأن هذا هو الوارد في السنة وإجماع الصحابة فيقتصر عليه.
الثاني: وهو مذهب الحنابلة: (لا يرث أكثر من ثلاث جدات وهن أم الأم وأم الأب وأم الجد أبي الأب، ومن كان من أمهاتهن وإن علون أمومة لما روى سعيد في سننه عن إبراهيم النخعي: (أن النبي صلى الله عليه وسلم ورث ثلاث جدات: ثنتين من قبل الأب وواحدة من قبل الأم). وهذا يدل على التحديد بثلاث، كما يدل على ذلك أيضاً حديث عبد الرحمن بن يزيد الذي مر.

(1/79)

الثالث: وهو مذهب الحنفية أن: (للجدات وإن كثرت السدس إن لم يتخلل جد فاسد في نسبتها إلى الميت، وكنّ متحاذيات في الدرجة) وهو رواية المزني عن الشافعي رضي الله عنه واحتجوا بأن الزائدة جدة أدلت بوارث فوجب أن ترث كإحدى الثلاث). فمذهب الحنفية والشافعية أنه يرث أكثر من ثلاث جدات.
وإليك مجمل الخلاف في ذلك كما يحكيه شيخ الإسلام ابن تيمية رحمه الله بقوله: (قد تنازع الناس في الجدات، فقيل: لا يرث إلا ثنتان أم الأم وأم الأب، كقول مالك وأبي ثور. وقيل: لا يرث إلا ثلاث: هاتان وأم الجد لما روى إبراهيم النخعي: (أن النبي صلى الله عليه وسلم ورث ثلاث جدات: جدتيك من قبل أبيك وجدتك من قبل أمك) وهذا مرسل حسن فإن مراسيل إبراهيم من أحسن المراسيل، فأخذ به أحمد ولم يرد في النص إلا توريث هؤلاء. وقيل: يرث جنس الجدات المدليات بوارث، وهو قول الأكثرين كأبي حنيفة والشافعي وغيرهما، وهو وجه في مذهب أحمد).
الترجيح: إذا نظرنا في الأدلة الواردة في توريث الجدات وجدناها انتهت إلى ثلاث جدات فهل يوقف عند هذا العدد لأنه منتهى ما ورد، هذا ما قال به الحنابلة، أم يستعمل القياس فيقال: أم الجد ورثت لأنها مدلية بأب وارث، فكل جدة أدلت بأب وارث فهي وارثة، هذا هو ما قال به الحنفية والشافعية (وهذا القول أرجح لأن لفظ النص وإن لم يرد في كل جدة فالصديق لما جاءته الثانية قال لها: لم يكن السدس الذي أعطي إلا لغيرك ولكن هي لو خلت به فهو لها فورث الثانية والنص إنما كان في غيرها، ولأنه لا نزاع أن من علت بالأمومة ورثت، فترث أم أم الأب وأم أم الأم بالاتفاق، فيبقى أم أبي الجد فأي فرق بينها وبين أم الجد).

(1/80)

المسألة الرابعة: متى يشتركن في الميراث، ومتى يسقط بعضهن بعضاً وفاقاً وخلافاً، وهل تسقط أم الأب وأم الجد بهما؟
هذه المسألة تحتاج إلى تفصيل، وذلك أن للجدات إذا اجتمعن أربع حالات:
الأولى: كونهن في درجة واحدة ومن جهة واحدة، ومثاله: أم أم أب وأم أبي أب.
الثانية: كونهن في درجة واحدة ومن جهتين، ومثاله: أم أم وأم أب.
الثالثة: كون بعضهن أقرب من بعض وفي جهة واحدة، ومثاله: أم أم وأم أم أم.
الرابعة: كون بعضهن أقرب من بعض ومن جهتين، وتحت ذلك صورتان:
الأولى: كون القربى من جهة الأم، ومثاله: أم أم وأم أبي أب.
الثانية: كون القربى من جهة الأب، ومثاله: أم أب وأم أم أم.
من يرث ومن لا يرث منهن في هذه الحالات؟
1. يرثن جميعاً بالاتفاق إذا استوين في الدرجة بحيث لا تكون إحداهن أعلى من الأخرى، سواء اتحدت الجهة أو اختلفت كما في الحالة الأولى والثانية.
2. وتسقط القربى البعدى بالاتفاق إذا اتحدت الجهة أو اختلفت، والقربى من جهة الأم، كما في الحالة الثالثة والصورة الأولى من الحالة الرابعة.
3. وإذا كانت القربى من جهة الأب والبعدى من جهة الأم، كما في الصورة الثانية من الحالة الرابعة، فقد اختلفت المذاهب الأربعة في إسقاط القربى للبعدى.

(1/81)

1. فعند الحنابلة والحنفية وأحد القولين للشافعية أن القربى من جهة الأب تسقط البعدى من جهة الأم، ووجه ذلك أن الجدات أمهات يرثن ميراثاً واحداً، فإذا اجتمعن مع اختلاف الدرجة فالميراث لأقربهن.
2. وعند المالكية وهو القول الصحيح في مذهب الشافعية ورواية ثانية في مذهب الحنابلة أن القربى من جهة الأب لا تسقط البعدى من جهة الأم بل تشتركان في السدس، ووجهه: أن التي من قبل الأم، وإن كانت أبعد فهي أقوى لكون الأم أصلاً في إرث الجدات، فعدل قرب التي من قبل الأب قوة التي من جهة الأم فاشتركتا.
هل تسقط أم الأب وأم الجد بهما:
1. ظاهر مذهب الحنابلة: أنها لا تسقط بمن أدلت به منهما، لما روي عن ابن مسعود رضي الله عنه أنه قال في الجدة مع ابنها: (أنها أول جدة أطعمها رسول الله صلى الله عليه وسلم سدساً مع ابنها وابنها حي).
2. وعند المالكية والحنفية والشافعية، وهو رواية في مذهب الحنابلة: أنها تسقط بمن أدلت به منهما، واحتجوا بأنها تدلي به فلا ترث معه كالجد مع الأب وأم الأم مع الأم.
الترجيح: والصحيح أنها لا تسقط به للأثر السابق، ولأنها ولو أدلت به فهي لا ترث ميراثه بل هي معه كولد الأم مع الأم لم يسقطوا بها. (وقول من قال: من أدلى بشخص سقط به باطل طرداً وعكساً، باطل طرداً: بولد الأم مع الأم، وعكساً: بولد الابن مع عمهم وولد الأخ مع عمهم، وأمثال ذلك مما فيه سقوط شخص بمن لم يدل به، وإنما العلة أنه يرث ميراثه، فكل من ورث ميراث شخص سقط به إذا كان أقرب منه. والجدات (يعني من قبل الأب) يقمن مقام الأم فيسقطن بها وإن لم يدلين بها.

(1/82)

المسألة الخامسة: مقدار ميراث الجدة المدلية بقرابتين: ويتصور اجتماع القرابتين في الجدة فيما لو تزوج بنت خالته فأتت بولد، فجدة الولد أم أم أمه وأم أم أبيه، وكذا لو تزوج بنت عمته فولدت منه ولداً، فجدته أم أم أمه وأم أبي أبيه.
وللعلماء في مقدار ميراث ذات القرابتين قولان:
القول الأول: إن ذات القرابتين كذات القرابة الواحدة فإذا كان معها جدة أخرى فالسدس بينهما نصفان، وهذا هو الوجه الصحيح من مذهب الشافعية، وهو قول أبي يوسف من الحنفية، ووجهه: أن الشخص الواحد لا يأخذ فرضين، ولأن توريث الجدات بمعنى واحد وهو الأمومة، فلا يتعدد السبب بتعدد الجهة كالأخت لأب وأم فإنها لا ترث باعتبار القرابتين لاتحاد الجهتين، وهي قرابة الأخوة حتى لا تأخذ النصف بجهة الأب والسدس بجهة الأم، بل تأخذ النصف لا غير.
القول الثاني: أنها ترث بالقرابتين، فتأخذ ثلثي السدس ولذات القرابة الواحدة ثلثه، وهذا مذهب الحنابلة وقول محمد بن الحسن من الحنفية، ووجهه: أن اختلاف جهة القرابة كاختلاف الأشخاص في حكم الميراث، ألا ترى أن ابني العم إذا كان أحدهما أخاً من أم يجعل الأخ كشخصين حتى يأخذ السدس بالأخوة وخمسة الأسداس تقسم بينهما بالعصوبة؟
الترجيح: في نظري أن الراجح هو التوريث بالقرابتين قياساً على نظيره في الفرائض، وهو ابن العمل الذي هو أخ لأم، فقد ورثوه بالقرابتين والزوج الذي هو ابن عم كذلك، ولا يَرِد علينا ما اعترضوا به من كون الأخت لأب وأم لا ترث باعتبار القرابتين النصف بجهة الأخوة لأب، والسدس بجهة الأخوة لأم،

(1/83)

لأن قرابة الأخت متصلة لا يمكن تفريقها، وأما قرابتا الجدة فكل واحدة منفردة عن الأخرى، يمكن اعتبار كل واحدة على حدة كقرابتي ابن العم الذي هو أخ لأم، فيمكن أن يرث بقرابة منهما دون الأخرى فيما إذا استغرقت الفروض ولم يبق شيء للإرث بالتعصيب، والجدة ذات القرابتين يمكن فيها هذا أيضاً فيما لو كان أبو الميت حياً، حجب إرث الجدة بالقرابة التي من جهته على قول الثلاثة، ورواية عن أحمد كما تقدم، وبقيت قرابتها التي من جهة الأم فترث بها.
السابع من أصحاب السدس:
ولد الأم ذكراً كان أو أنثى، ويستحقه بثلاثة شروط:
الشرط الأول: عدم الفرع الوارث.
الشرط الثاني: عدم الأصل من الذكور الوارث.
الشرط الثالث: انفراده.
ودليل استحقاقه السدس بهذه الشروط قوله تعالى: (وإن كان رجل يورث كلالة أو امرأة وله أخ أو أخت فلكل واحد منهما السدس فإن كانوا أكثر من ذلك فهم شركاء في الثلث) فقد أجمع العلماء على أن الإخوة فيها عني بهم الأخوة لقوله تعالى: (فإن كانوا أكثر من ذلك فهم شركاء في الثلث) وكان سعد بن أبي وقاص يقرأ: (وله أخ أو أخت من أمه) وقد سبق شرح ذلك مستوفى عند ذكر ميراث ولد الأم الثلث.
-- المبحث الثالث:
-- في التعصيب:
وفيه مسائل: المسألة الأولى:
في بيان المراد بالتعصيب، والمراد بالعصبة لغة واصطلاحاً:

(1/84)

التعصيب: مصدر عصب يعصب تعصيباً فهو معصب، مأخوذ من العصب بمعنى الشد والإحاطة والتقوية، ومنه العصائب وهي العمائم.
والعصبة: لغة جمع عاصب، وقد يطلق لفظ العصبة على الواحد فيقال: زيد عصبة، وعصبة الرجل: قرابته لأبيه، سموا عصبة لأنهم عصبوا به أي أحاطوا به، فالأب طرف والابن طرف والأخ جانب والعم جانب، وكل شيء استدار حول شيء فقد عصب به، وقيل: سموا بذلك لتقوي بعضهم ببعض من العصب وهو الشد والمنع، فبعضهم يشد بعضاً ويمنع من تطاول الغير عليه، ومدار هذه المادة التي هي العين والصاد والباء على الشدة والقوة والإحاطة.
العصبة اصطلاحاً: لا تجد تعريفاً للعاصب سالماً من الانتقاد ولو بعد تحرير المراد، وعرفه بعضهم بأنه: من يرث بلا تقدير، لأن الإرث على نوعين: إرث بالفرض المقدر، وإرث بالتعصيب وهو غير مقدر، ومنه أخذ هذا التعريف. وعرفه ناظم الرحبية بأنه من إذا انفرد حاز جميع المال، وإذا كان مع صاحب فرض أخذ ما بقي بعد الفرض حيث يقول:
آآ كل من أحرز كل المالآ
من القرابات أو الموالي. آ
أو كان ما يفضل بعد الفرض لهآ
فهو أخو العصوبة المفضلة. آآ
قال شارحه الشنشوري: وهذا تعريف للعاصب بالحكم.
والتعريف بالحكم دوري كما هو معلوم عن العقلاء. أي: موجب للدور لأن الحكم على الشيء فرع عن تصوره، فصار التعريف متوقفاً على المعرّف بواسطة أخذ الحكم فيه، ومن المعلوم أن المعرف متوقف على التعريف

(1/85)

فتوقف كل منهما على الآخر فجاء الدور، وأيضاً هو تعريف قاصر على العاصب بالنفس والمفروض في التعريف أن يكون جامعاً لأنواع المعرف.
المسألة الثانية: في بيان أقسام العصبة ومن يدخل تحت كل قسم:
العصبة قسمان: عصبة بنسب، وعصبة بسبب وبيانهما كالتالي:
العصبة بالنسب: ثلاثة أقسام: عصبة بالنفس وعصبة بالغير وعصبة مع الغير.
(كلهم ذكور): فالعصبة بالنفس: هم المجمع على إرثهم من الرجال إلا الزوج والأخ من الأم وهم اثنا عشر: الابن وابن الابن وإن نزل والأب والجد من قبل الأب وإن علا والأخ الشقيق والأخ لأب وابناهما وإن نزلا والعم الشقيق والعم لأب وإن علوا وابناهما وإن نزلا.
(كلهم إناث): والعصبة بالغير أربعة أصناف: البنت فأكثر مع الابن فأكثر، وبنت الابن فأكثر مع ابن الابن فأكثر الذي هو في درجتها سواء كان أخاها أو ابن عمها أو مع ابن الابن الذي هو أنزل منها إذا احتاجت إليه، ودليل هذين الصنفين قوله تعالى: (يوصيكم الله في أولادكم للذكر مثل حظ الأنثيين) فهذه الآية تناولت الأولاد وأولاد الابن، والأخت الشقيقة فأكثر مع الأخ الشقيق فأكثر، والأخت لأب فأكثر مع الأخ لأب فأكثر، ودليل هذين الصنفين قوله تعالى: (فإن كانوا إخوة رجالاً ونساء فللذكر مثل حظ الأنثيين) فتناولت ولد الأبوين وولد الأب.
فتبين بهذا أن أربعة من الذكور يعصبون أخواتهم فيمنعونهم الفرض ويقتسمون ما ورثوا للذكر مثل حظ الأنثيين وهم: الابن وابن الابن وإن نزل والأخ من الأبوين والأخ من الأب. وسائر العصبة ينفرد الذكور بالميراث دون الإناث، وهم بنو الإخوة والأعمام وبنوهم.

(1/86)

وإنما اشترك أخوات هؤلاء الأربعة معهم لأن الرجال والنساء كلهم وارث، فلو فرض للنساء فرض أفضى إلى تفضيل الأنثى على الذكر أو مساواتها إياه أو إسقاطه بالكلية، فكانت المقاسمة أعدل وأولى، وسائر العصبات ليس أخواتهم من أهل الميراث فإنهن لسن بذوات فرض ولا يرثن منفردات فلا يرثن مع إخوتهن شيئاً.
وخالف ابن مسعود رضي الله عنه في ولد الأب إذا استكمل الأخوات من الأبوين الثلثين، فجعل الباقي للذكر من ولد الأب دون الإناث، فإن كانت أخت من أبوين وأخوة وأخوات من أب جعل للإناث من ولد الأب الأضر بهن من المقاسمة أو السدس وجعل الباقي للذكور، وكذلك فعل في ولد الابن مع البنات، فإذا استكمل البنات الثلثين فالباقي للذكور من ولد الابن دون أخواتهم، وإذا كانت البنت واحدة فلها النصف ويعامل بنات الابن مع بني الابن في الباقي بالأضر من المقاسمة أو السدس، فإن كان السدس أقل مما يحصل لهن بالمقاسمة فرضه لهن، وأعطى الباقي للذكر وإن كان الحاصل لهن بالمقاسمة أقل قاسم بهن. انتهى من المغني بتصرف.
والعصبة مع الغير صنفان: الأخت الشقيقة فأكثر والأخت لأب فأكثر مع البنت فأكثر أو بنت الابن فأكثر. (الأخوات مع البنات عصبات).
وقد اختلف العلماء في ذلك على ثلاثة أقوال:
القول الأول: وهو قول الجمهور من العلماء من الصحابة والتابعين: أن الأخوات من الأبوين أو من الأب عصبة مع البنات وإن لم يكن معهن أخ يعصبهن لأخذ ما فضل عن البنات كما ذكرنا قريباً.
القول الثاني: وهو قول ابن عباس رضي الله عنهما أن الأخوات لسن عصبة مع البنات فلا يرثن معهن شيئاً، وبه قال داود الظاهري وطائفة.

(1/87)

القول الثالث: أن الأخوات عصبة مع البنات إذا لم يوجد عصبة ذكر كابن الأخ والعم أما إن وجد فالباقي له دونهن، وهذا قول إسحاق بن راهويه واختيار أبي محمد بن حزم.
أما دليل الجمهور فهو حديث هزيل بن شرحبيل، قال: سئل أبو موسى عن ابنة وبنت ابن وأخت، فقال: للابنة النصف وللأخت النصف وأت ابن مسعود، فسئل ابن مسعود وأخبر بقول أبي موسى فقال: لقد ضللت إذاً وما أنا من المهتدين، أقضي فيها بما قضى النبي صلى الله عليه وسلم: (للبنت النصف ولابنة الابن السدس تكملة الثلثين وما بقي فللأخت) ففي هذا الحديث دلالة ظاهرة على أن الأخت مع البنت عصبة تأخذ الباقي بعد فرضها وفرض ابنة الابن.
وأما دليل إسحاق بن راهويه ومن وافقه فهو الجمع بين حديث (وما بقي فلأولى رجل ذكر) وحديث ابن مسعود بقضاء النبي صلى الله عليه وسلم للأخت بالباقي بعد البنت وبنت الابن.
وأما دليل ابن عباس ومن وافقه فهو ظاهر قوله تعالى: (إن امرؤ هلك ليس له ولد وله أخت فلها نصف ما ترك) ووجه الدلالة أنه لم يجعل للأخت شيئاً إلا مع عدم الولد، ومعلوم أن البنت من الولد فوجب أن لا ترث الأخت مع وجودها، ولما قيل له: إن عمر جعل للبنت النصف وللأخت النصف قال: (أأنتم أعلم أم الله). وكان يقول: قال الله عز وجل: (إن امرؤ هلك ليس له ولد وله أخت فلها نصف ما ترك) فقلتم أنتم لها النصف وإن كان له ولد.
والخلاصة: أن في توريث الأخوات مع البنات ثلاثة أقوال: التوريث مطلقاً وهو قول الجمهور، عدم التوريث مطلقاً وهو قول ابن عباس ومن وافقه، التوريث بشرط عدم العصبة بالنفس وهو قول إسحاق ومن وافقه.

(1/88)

الترجيح: (هو قول جمهور أهل العلم): وباستعراضنا لأدلة الجميع نجد أن الراجح ما ذب إليه الجمهور لقوة دليله وصراحته، فهو نص في محل النزاع لا قول معه لأحد، ويجاب عن استدلال ابن عباس رضي الله عنهما بآية الكلالة بعدة أجوبة.
أولاً: ليس في الآية ما يمنع إرث الأخت بالتعصيب مع البنت، وإنما فيها منع إرثها بالفرض لأنه شرط لأخذها النصف فرضاً عدم الولد.
ثانياً: لو كان مع إناث الولد أخ لغير أم أخذ الباقي بدلالة القرآن والسنة والإجماع، مع أن الله سبحانه قال: (وهو يرثها إن لم يكن لها ولد) ولم يمنع ذلك ميراثه منها إذا كان الولد أنثى فهكذا قوله: (إن امرؤ هلك ليس له ولد وله أخت فلها نصف ما ترك) لا يمنع أن ترث غير النصف مع أنوثة الولد أو ترث الباقي إذا كان نصفاً لأن هذا غير الذي أعطاها إياه فرضاً مع عدم الولد.
ثالثاً: قاعدة الفرائض إسقاط البعيد بالقريب وتقديم الأقرب على الأبعد، وهذا القول عكس ذلك فإنه يتضمن تقديم الأبعد جداً الذي بينه وبين الميت وسائط كثيرة على الأقرب الذي ليس بينه وبين الميت إلا واسطة الأب وحده، فكيف يرث ابن عم جد الميت مثلاً مع البنت وبينه وبين الميت وسائط كثيرة وتحرم الأخت القريبة التي ركضت معه في صلب أبيه ورحم أمه؟
رابعاً: أن الأخت تكون عصبة بغيرها وهو أخوها فلا يمتنع أن تكون عصبة مع البنت؟
ويجاب عن استدلال إسحاق ومن وافقه، بقوله صلى الله عليه وسلم: (فما أبقت الفرائض فلأولى رجل ذكر) أن هذا الحديث عام قد خص منه قوله صلى الله عليه وسلم: (تحوز المرأة ثلاثة مواريث: عتيقها، ولقيطها، وولدها

(1/89)

الذي لاعنت عليه) فإذا خصت منه هذه الصور بالنص وبعضها مجمع عليه خصت منه هذه الصورة لما ذكرناه من الأدلة.
المسألة الثانية: بيان أحكام العصبة:
أحكام العصبة بالنفس ثلاثة:
الحكم الأول: أن من انفرد منهم حاز جميع المال، لقوله تعالى: (وهو يرثها إن لم يكن لها ولد) فورث في هذه الآية الأخ جميع ما للأخت إن لم يكن لها ولد فالابن وابنه والأب والجد أولى لقربهم، وقيس عليه بنو الإخوة والأعمام وبنوهم والموالي بجامع التعصيب.
الحكم الثاني: أنه إذا اجتمع مع أصحاب الفروض أخذ ما أبقت الفروض، لقوله صلى الله عليه وسلم: (ألحقوا الفرائض بأهلها فما بقي فلأولى رجل ذكر). متفق عله، وقوله: (فلأولى رجل) أي: فلأقرب رجل، فالمراد بالأولى: الأقرب، والتقييد للرجل للأغلب، وإلا فالمعتقة عصبة. وقوله: (ذكر) بدل من (رجل) فإن قيل: ما فائدته بعد رجل مع فهمه منه؟ أجيب بأنه لما كان الرجل يطلق في مقابلة المرأة وفي مقابلة الصبي، قيل: (ذكر) إشارة إلى أنه في مقابلة المرأة، فالمراد به الذكر لا البالغ فهو مبين للمراد، فإن قيل: هلا اقتصر على قوله (ذكر) لحصول هذا المعنى مع الاختصار، أجيب بأنه يفوت حينئذ إفادة إطلاق الرجل بمعنى الذكر، فإن قلت: هذا الحديث يقتضي اشتراط الذكورة في العصبة المستحقة للباقي، فيخرج العصبة بغيره ومع غيره.
فالجواب: أن عموم هذا المفهوم مخصوص بالنص والإجماع الدالين على أن العصبة بالغير ومع الغير تستحق الباقي.
الحكم الثالث: إنه إذا استغرقت الفروض التركة سقط إلا الإخوة الأشقاء في المشركة عند من شركهم، وإلا الأخت الواحدة لغير أم في المسألة الأكدرية،

(1/90)

عند من شرك الإخوة مع الجد، وسيأتي بحث كل من المسألتين إن شاء الله في مكانها.
أحكام العاصب بغيره والعاصب مع غيره:
والعاصب بغيره أو مع غيره كالعاصب بنفسه في الحكمين الأخيرين، أي: أن كلاً منهما يأخذ ما أبقت الفروض، وإذا استغرقت الفروض التركة سقط، إلا الأخت في الأكدرية كما سبق استثناؤه، وأما الحكم الأول وهو كونه إذا انفرد حاز جميع المال فلا يتأتى في حق العصبة بالغير أو مع الغير لأنهما لا يتأتى انفرادهما.
المسألة الثالثة: في بيان جهات العصبة بالنفس:
1. جهات العصبة بالنفس عند الشافعية والمالكية سبع جهات وهي: البنوة ثم الأبوة ثم الجدودة مع الإخوة ثم بنو الأخوة ثم العمومة ثم الولاء، ثم بيت المال.
2. جهات العصبة بالنفس عند الحنابلة وأبي يوسف ومحمد من الحنفية ست جهات وهي: البنوة ثم الأبوة ثم الجدودة مع الأخوة، ثم بنو الإخوة ثم العمومة ثم الولاء.
3. وعند الإمام أبي حنيفة خمس جهات فقط: البنوة ثم الأبوة ثم الأخوة ثم الأخوة ثم العمومة ثم الولاء بإدخال الجد وإن علا في الأبوة وإدخال بني الإخوة وإن نزلوا بمحض الذكور في الأخوة.
المسألة الرابعة: إذا اجتمع عاصبان فأكثر فما كيفية التوريث:
إذا اجتمع عاصبان فأكثر فلهم حالات:

(1/91)

الحالة الأولى: أن يتحدا في الجهة والدرجة والقوة، كابنين أو أخوين أو عمين، ففي هذه الحالة يشتركان في المال، وإن لم يكن هناك صاحب فرض، أو فيما بقي إن كان هناك فرض أو فروض.
الحالة الثانية: أن يختلفا في الجهة، فيقدم في الميراث الأقدم جهة وإن كان بعيداً في الدرجة على المؤخر جهة وإن كان قريباً في الدرجة، فابن الابن وإن نزل مقدم على الأب.
الحالة الثالثة: أن يتحدا في الجهة ويختلفا في الدرجة كما لو اجتمع ابن وابن وابن فيقدم بقرب الدرجة فيكون المال للابن.
الحالة الرابعة: أن يتحدا في الجهة والدرجة ويختلفا في القوة، كما لو اجتمع أخ شقيق وأخ لأب فيقدم بالقوة فيرث الأخ الشقيق دون الأخ لأب.
العصبة بالسبب:
العصبة بالسبب: هم المعتق ذكراً كان أو أنثى وعصبته المتعصبون بأنفسهم، فكل من أعتق عبداً أو أمة إعتاقاً منجزاً أو معلقاً بصفة ووجد المعلق عليه أو دبره أو استولد أمته فعتق المدبر وأم الولد عليه بالموت، أو أعتق عليه بالكتابة أو عتق بسبب تمثيله به، أو التمس من مالك رقيق عتقه على مال فأجابه أو أعتق نصيبه من عبد مشترك بينه وبين غيره فسرى العتق إلى باقيه فعتق عليه، أو أعتقه في زكاة أو كفارة أو نذر؛ ففي جميع هذه الصور يثبت للمعتق الولاء على العتيق فيصير عاصباً له بسبب هذا العتق، وكما يثبت للمعتق الولاء على العتيق بطريق المباشرة كذلك يثبت له الولاء على فرع العتيق بطريق السراية من أولاده وحفدته وإن نزلوا لأنهم فرع من أعتقه والفرع يتبع أصله أشبه ما لو باشر عتقهم، لكن لا يثبت الولاء على فرع العتيق إلا بشرطين:

(1/92)

الشرط الأول: أن لا يمسه رق لأحد، بأن يكون حر الأصل، فإن كان رقيقاً لأحد وعتق فولاؤه لمعتقه لأنه المباشر لعتقه فهو أولى بالولاء من معتق الأصل.
الشرط الثاني: أن لا يكون أحد أبويه حر الأصل، لأنه إن كان أبوه حر الأصل والأم عتيقه فلا ولاء عليه لمعتق أمه، لأن الولاء لحمة كلحمة النسب، والانتساب إنما هو للأب وهو حر الأصل لا ولاء عليه لأحد فكذا ولده، ولأن الولد يتبع أباه فيما إذا كان عليه ولاء بحيث يصير الولاء عليه لموالي أبيه فلأن يتبعه في سقوط الولاء عنه أولى، وإن كان الأب عتيقاً والأم حرة الأصل فلا ولاء عليه أيضاً لأن الأم إذا كانت حرة الأصل يتبعها ولدها فيما إذا كان الأب رقيقاً في انتفاء الرق والولاء، ففي انتفاء الولاء وحده أولى.
تبعية المولود لأبويه في الأحكام:
1. المولود يتبع أمه في الحرية والرق إلا في مسألتين:
الأولى: إذا تزوج أمة يظنها حرة فبانت أمة، أو تزوجها على أنها حرة فبانت أمة، ففي الحالتين أولاده منها أحرار وعليه فداؤهم لسيدها ويرجع به على من غره.
الثانية: إذا تزوج أمة واشترط على سيدها أن أولاده منها أحرار صح الشرط ولم يتبعوها في الرق.
2. ويتبع المولود خير أبويه دنيا.
3. ويتبع أباه في الولاء، فإذا كان الولد حر الأصل وأبواه عتيقان فولاؤه لموالي أبيه بلا خلاف.
4. ويتبع أباه في النسب.

(1/93)

5. وفي النجاسة وحرمة الأكل يتبع أخبثهما فالبغل من الحمار الأهلي محرم نجس تبعاً للحمار دون طيبهما وهو الفرس.
متى يكون ولاء الولد لموالي أمه:
سبق أن قلنا إن الولد يتبع أباه في الولاء وقد يتبع أمه في ذلك فيكون ولاؤه لمواليها وذلك في صورة واحدة وهي ما إذا تزوج رقيق محررة فولدت منه فإن ولاء أولادها لمواليها، فيشترط في ثبوت الولاء على الولد لموالي أمه أن لا يكون الأب حراً مطلقاً، لأنه إن كان حر الأصل فلا ولاء عليه لأحد، وإن كان عتيقاً فولاء الفرع الذي لم يمسه رق لموالي أبيه.
متى ينجر الولاء من موالي الأم إلى موالي الأب:
إن أتق الأب في حياة الولد في الصورة السابقة انجر الولاء من موالي الأم إلى موالي الأب، لأن الأب لما كان مملوكاً لم يكن يصلح وارثاً ولا ولياً في نكاح ولده، كولد الملاعنة ينقطع نسبه عن أبيه فيثبت الولاء لموالي أمه وينسب إليها، فإذا عتق الأب صلح للانتساب إليه وعاد وارثاً وولياً، فعادت النسبة إليه وإلى مواليه.
وثبوت الولاء لموالي الأم كان لضرورة أنه لا ولاء على الأب فإذا عتق الأب وثبت الولاء عليه زالت الضرورة فعاد النسب إليه والولاء لمواليه.
شروط جر الولاء في هذه الحالة:
لجر الولاء في هذه الحالة ثلاثة شروط:
الشرط الأول: أن يكون الأب رقيقاً حين ولادة أولاده من زوجته التي هي عتيقة لغير سيده فلو ولدت له بعد عتقه كان ولاء ولده لمواليه أبداً من غير جر.

(1/94)

الشرط الثاني: أن تكون الأم معتقة فإن كانت حرة الأصل فلا ولاء على ولدها بحال لكونه حراً بحريتها، وإن كانت أمة فولدها رقيق لسيدها، فإذا أعتقهم فولاؤهم له أبداً لا ينجر عنه.
الشرط الثالث: أن يعتق العبد قبل موته فإن مات على الرق لم ينجر الولاء بحال.
ثبوت الولاء على عتيق العتيق:
يكون الولاء أيضاً على عتيق العتيق وعتيق عتيقه لأن الفضل في ذلك يرجع بعد الله إلى المعتق الأول فيكون له الولاء على عتيق العتيق.
أحكام الولاء: للولاء أحكام أربعة:
الإرث، وولاية التزويج، وتحمل الدية، والتقديم في صلاة الجنازة والتغسيل والدفن.
والإرث هو المقصود بالذات هنا (فإذا مات العتيق ولا وارث له بنسب أو نكاح فماله لمعتقه، فإن كان له صاحب فرض لا يستغرق المال فالباقي لمعتقه فإن لم يكن المعتق حياً في الصورتين ورث العتيق أقرب عصبات المعتق بالنفس لا بالغير ولا مع الغير، فإن لم يكن للمعتق عصبة بالنسب فلمعتق المعتق، فإن لم نجده فلعصبات معتق المعتق بالنفس فإن لم نجدهم فلمعتق معتق المعتق ثم لعصبته وهكذا)، وكما يثبت الولاء لمعتق المعتق كذلك يثبت لمعتق أصل المعتق كمعتق أبيه ومعتق جده دون معتق بقية عصباته، ومن ثم قالوا: (لا إرث لمعتق عصبات المعتق إلا من أعتق أباه أو جده) أي: لا إرث لمعتق عصبات المعتق، كمعتق ابنه ومعتق أخيه إلا لمعتق أبي المعتق ومعتق جد المعتق لأنه كما يثبت الولاء على فرع العتيق بالشروط السابقة كذلك يثبت على عتيق فرع العتيق، وإذا كان الولاء بعد

(1/95)

المعتق يكون لعصبته على ما مر فهل يكون لعصبة عصبته من بعد عصبته؟ إن كانوا عصبة للمعتق فلهم الولاء وإلا فلا، ومن ثم قالوا: (لا ميراث لعصبة عصبات المعتق إلا أن يكونوا عصبة للمعتق)، مثاله: لو تزوجت امرأة من قبيلتها كابن عمها، فولدت منه ابناً واعتقت عبداً وماتت هي وابنها، ثم مات العتيق بعدهما عن عصبة ابنها كابن عمه فالولاء له لأنه عصبة للمعتق كما هو عصبة عصبته، لكن إرثه من جهة كونه عصبة للمعتق لا من جهة كونه عصبة عصبة المعتق. أما لو تزوجت من غير قبيلتها في الصورة المذكورة فلا إرث لعصبة عصبة المعتق لأنه ليس بعصبة للمعتق.
وإذا انتقل الإرث بالولاء إلى عصبة المعتق من بعده فإنه يختص بالأقرب فالأقرب من ذكور العصبة دون الإناث ومن ثم قالوا: (لا يرث النساء بالولاء إلا من أعتقن أو أعتقه من أعتقن) فلا ترث امرأة بولاء الغير أصلاً وإنما ترث بالمباشرة، فلها على عتيقها الولاء وعلى أولاده وأحفاده وعلى عتيقه وعلى من كاتبن أو كاتبه من كاتبن، لأن الولاء مشبه بالنسب والمولى العتيق من المولى المعتق بمنزلة أخيه أو عمه فولده من العتيق بمنزلة ولد أخيه أو ولد عمه ولا يرث منهم إلا الذكور خاصة ويقدم منهم الأقرب فالأقرب للمعتق يوم موت العتيق فلو أعتق شخص عبداً فمات المعتق عن ابنين ثم مات العتيق فولاؤه لهما، فإن مات أحدهما قبل موت العتيق وخلف ابناً فولاء العتيق لابن المعتق ويرثه دون ابن ابنه.
تطبيق على ما سبق:
1. هلك هالك عن أبي معتق وعن معتق أب فلمن المال ولم؟

(1/96)

المال لأبي المعتق لأن الميت عتيق ابنه فله عليه الولاء بالمباشرة، ولا شيء لمعتق الأب لأنه لا ولاء عليه له إلا بالسراية وولاء السرية لا يتحقق مع وجود ولاء المباشرة، لأن من شرطه أن لا يمسه رق لأحد كما سبق.
2. اشترى ابن وأخته أباهما فعتق عليهما بالشراء ثم ملك الأب قناً فأعتقه ثم مات الأب وورثاه بالنسب ثم مات العتيق فلمن ميراثه ولم؟
ميراث العتيق للابن دون أخته لكونه ابن معتق، والبنت معتقة معتق وابن المعتق مقدم على معتق المعتق كما سبق، وهذه مسألة القضاء المشهورة سميت بذلك لأنه قد غلط فيها أربعمائة قاض، فقالوا: إرث العتيق بينهما لكون الميت عتيق عتيقهما، ولم ينتبهوا لكون الابن عصبة للمعتق بالنسب، وهو مقدم على معتق المعتق.

-- الباب الثالث:
-- في الحجب:
-- المبحث الأول:
وفيه مسائل: المسألة الأولى:
بيان أهمية معرفة الحجب:
إن معرفة أحكام الحجب وتفاصيله مهمة جداً وضرورية للفرضي حتى قال بعض العلماء: حرام على من لم يعرف الحجب أن يفتي في الفرائض، ذلك أن من لم يتقن تفاصيله ويقف على دقائقه قد يفتي في الفرائض معتمداً على معلوماته العامة في الأنصباء وأسبابها دون شعور بوجود مانع من الإرث، فيفوته من الصواب قدر ما فاته من ذلك العلم، فيوقع المستفتي في الخطأ

(1/97)

ويعطي من لا يستحق ويحرم المستحق، فمن ثم ندرك أهمية معرفة الحجب لنتلافى ذلك الخطأ.
المسألة الثانية: تعريف الحجب:
هو لغة: المنع، يقال: حجبه إذا منعه من الدخول، والحاجب لغة المانع، ومنه قول الشاعر:
آآ له حاجب عن كل أمر يشينهآ
وليس له عن طالب العرف حاجب. آآ
ومنه الحجاب وهو ما يستر الشيء ويمنع النظر إليه يقال: (حجبه حجباً وحجاباً: ستره كحجبه وقد احتجب وتحجب، والحاجب البواب).
والحجب اصطلاحاً: منع من قام به سبب الإرث من الإرث بالكلية أو من أوفر حظيه، فقولهم: (منع من قام به سبب الإرث) أي: من وجد فيه أحد أسباب الإرث الثلاثة: النكاح والولاء والنسب. يخرج بهذا القيد منع من لم يقم به أحد هذه الأسباب فإنه لا يسمى حجباً في الاصطلاح، وقولهم: (من الإرث بالكلية أو من أوفر حظيه) إشارة إلى أنواع الحجب الآتية:
المسألة الثانية: بيان أنواع الحجب: الحجب نوعان، حجب أوصاف: ويكون فيمن اتصف بأحد موانع الإرث الثلاثة، الرق أو القتل أو اختلاف الدين.
وحجب الأشخاص: أي بسبب وجود أشخاص، فهو منع شخص معين من الإرث بالكلية أو من فرض مقدر إلى فرض أقل منه لوجود شخص آخر.
والفرق بين حجب الأوصاف وحجب الأشخاص: أن المحجوب بالوصف وجوده كعدمه، فلا يحجب أحداً لا حرماناً ولا نقصاناً، والمحجوب بشخص لا يحجب أحداً حرماناً وقد يحجبه نقصاناً.

(1/98)

وحجب الأوصاف يتأتى دخوله على جميع الورثة، وحجب الأشخاص منه ما يدخل على جميع الورثة، ومنه ما يدخل على بعضهم، والحجب بالأشخاص نوعان:
النوع الأول: حجب حرمان وهو: أن يسقط الشخص غيره بالكلية، ويتأتى على جميع الورثة إلا ستة وهم: الأبوان والوالدان والزوجان.
النوع الثاني: حجب نقصان وهو: منع الشخص من أوفر حظيه، وهو سبعة أنواع، أربعة منها بسبب الانتقال وثلاثة منها بسبب الازدحام، فالتي بسبب الانتقال هي:
1. انتقال من فرض إلى فرض أقل منه، كانتقال الزوج من النصف إلى الربع مثلاً.
2. انتقال من تعصيب إلى تعصيب أقل منه، كانتقال الأخت لغير الأم من كونها عصبة مع الغير إلى كونها عصبة بالغير.
3. انتقال من فرض إلى تعصيب أقل منه، كانتقال ذوات النصف إلى التعصيب بالغير.
4. انتقال من تعصيب إلى فرض أقل منه كانتقال الأب والجد من الإرث بالتعصيب إلى الإرث بالفرض.
وأما التي بسبب الازدحام فهي:
1. ازدحام في فرض، كازدحام الزوجات في الربع والثُمن مثلاً.
2. ازدحام في تعصيب، كازدحام العصبات في المال أو فيما أبقت الفروض.
3. ازدحام بسبب عول، كازدحام أصحاب الفروض في الأصول التي يدخلها العول، فإن كان واحد يأخذ فرضه ناقصاً بسبب العول.

(1/99)

-- المبحث الثاني:
وفيه مسألتان: المسألة الأولى: في ذكر القواعد التي يدور عليها حجب الحرمان:
مدار حجب الحرمان على هذه القواعد الثلاث:
القاعدة الأولى: (أن كل فرد أدلى بواسطة حجبته تلك الواسطة) سواء كان المدلي والمدلى به عصبة، كابن الابن مع الابن أو صاحبي فرض كأم أم مع أم، أو صاحب فرض مع عصبة كبنت الابن مع الابن إلا ولد الأم فإنه يرث مع الواسطة التي يدلى بها وهي الأم بالإجماع، وإلا أم الأب فإنها ترث السدس مع الأب، وكذا أم الجد ترث معه السدس لأنهما ترثان بالأمومة خلفاً عن الأم لا عن الأب والجد. وهذا عند الحنابلة خلافاً للأئمة الثلاثة، كما سبق في مبحث الجدات.
القاعدة الثانية: وتختص بالعصبة غالباً، وتكون في أصحاب الفروض، وفي أصحاب الفروض مع الصبات بقلة، كحجب البنت والجد لأولاد الأم. وهذه القاعدة هي: (أنه إذا اجتمع عاصبان فأكثر فمن كانت جهته مقدمة قدم، وإن بعد على من كانت جهته مؤخرة ولو قرب، وإن اتحد العاصبان في الجهة واختلفا في القرب فالأقرب هو المقدم وإن كان أضعف من الأبعد، وإن اتحدا جهة وقرباً، واختلفا قوة وضعفاً، بأن كان يدلى أحدهما إلى الميت بأصلين والآخر بأصل واحد، فيقدم الأقوى منهما وهو المدلي بأصلين على الأضعف وهو المدلي بأصل واحد) لحديث: (فلأولى رجل ذكر) فلو مات شخص عن ابن أخ شقيق وابن أخ لأب وابن بان أخ شقيق وعم لغير أم، فجهة بني الإخوة مقدمة على جهة العمومة فلا شيء للعم وابن الأخ الشقيق، وابن الأخ من الأب أقرب من ابن ابن الأخ الشقيق فلا شيء له أيضاً، وابن

(1/100)

الأخ الشقيق أقوى من ابن الأخ لأب فلا شيء له أيضاً، ويختص ابن الأخ الشقيق بالإرث وعلى هذا النسق.
القاعدة الثالثة: في كيفية حجب الورثة بعضهم لبعض حرماناً وهي ما يلي: الأصول لا يحجبهم إلا أصول، والفروع لا يحجبهم إلا فروع، والحواشي يحجبهم أصول وفروع وحواشي، وتوضيح هذه القاعدة بالتطبيق على الورثة كما يلي:
1. الأجداد يسقطون بالأب وكل جد قريب يسقط الجد البعيد. والجدات يسقطن بالأم وكل جدة قريبة تسقط الجدة البعيدة.
2. أولاد البنين يسقطون بالابن، وكل ابن ابن قريب يسقط ابن الابن البعيد، وبنات الابن يسقطن بالابن فأكثر، وباستكمال البنات الثلثين إن لم يوجد مع بنات الابن معصب، فإن وجد معهن معصب ورثن معه ما فضل بعد الثلثين، والمعصب لهن هو أخوهن أو ابن عمهن الذي في درجتهن أو الذي أنزل منهن إذا احتجن إليه، وحكم بنات ابن الابن الذي أعلى منه حكم بنات ابن الميت منع البنات.
3. والإخوة الأشقاء يسقطهم الأب والجد على الصحيح والابن وابن الابن وإن نزل، والإخوة لأب يسقطهم هؤلاء المذكورون، والإخوة الأشقاء والأخت الشقيقة إذا كانت عصبة مع الغير، والإخوة لأم يسقطهم ستة: الأب والجد والابن والبنت وابن الابن وبنت الابن.
والأخوات لأب يسقطن بالأخ الشقيق فأكثر وبالأخت الشقيقة فأكثر، إذا كانت عصبة مع الغير، وباستكمال الشقائق الثلثين إن لم يوجد مع الأخوات لأب معصب وهو الأخ لأب، فإن وجد معهن ورثن معه ما فضل بعد الثلثين.

(1/101)

المسألة الثانية: بيان انقسام الورثة بالنسبة لحجب الحرمان:
ينقسم جميع الورثة بالنسبة إلى حجب الحرمان أربعة أقسام:
قسم يَحجِبون ولا يُحجَبون وهم الأبوان والوالدان.
وقسم يُحجَبون ولا يَحجِبون وهم الإخوة لأم.
وقسم لا يَحجِبون ولا يُحجَبون وهم الزوجان.
وقسم يحجبون ويحجبون وهم بقية الورثة.
-- المبحث الثالث:
في المشرَّكة:
توطئة: هذه المسألة لها علاقة بباب التعصيب على قول فيها، وهو سقوط العصبة لاستغراق أصحاب الفروض التركة، وقد سبق لنا أن من أحكام العصبة سقوطهم إذا استغرقت الفروض التركة وهو عين الواقع في هذه المسألة. ولها علاقة بباب الحجب على قول آخر فيها، وهو تشريك العصبة مع أصحاب الفرض فيها. فيترتب على ذلك حجب النقصان بسبب الازدحام في هذا الفرض، ومن هذه الناحية كان الفرضيون يذكرونها بعد باب الحجب، وهي مسألة مشهورة لقوة الخلاف فيها، وسميت بالمشركة، بفتح الراء المشددة أي المشرك فيها، ويقال أيضاً: المشتركة بتاء بعد الشين مع فتح الراء، بمعنى أنها مشترك فيها وفي هذا المبحث مسائل:
المسألة الأولى: في بيان ضابط المشتركة ومحترزاته:
أما ضابطها: فهو أن يوجد في المسألة زوج، وذات سدس من أم أو جدة، وإخوة لأم اثنان فأكثر وأخ شقيق فأكثر سواء كانوا ذكوراً أم ذكوراً وإناثاً، فلا بد لهذه المسألة من هذه الأركان الأربعة، فإن اختل واحد منها لم تكن مشرَّكة، ومن هنا يأتي بيان المحترزات وهي:

(1/102)

1. لو لم يكن فيها زوج، أو لم يكن فيها أم وجدة، أو كان فيها أقل من اثنين من ولد الأم لم يكن فيها تشريك لأنه يبقى فيها بعد الفروض بقية للأشقاء.
2. لو كان بدل الأشقاء إخوة لأب أو أخوة وأخوات لأب، لسقطوا لاستغراق الفروض التركة، وعدم مشاركتهم في الأم للإخوة لأم.
3. لو كان بدل الأشياء شقيقة أو أخت لأب أو أختان شقيقتان أو أختان لأب، عالت المسألة بالنصف أو الثلثين ولم يحصل فيها تشريك.
المسألة الثانية: ذكر مذاهب العلماء في حكم توريث الإخوة الأشقاء في المشرَّكة وتوجيه كل مذهب مع الترجيح.
الخلاف في هذه المسألة قديم وقد عرضت على أمير المؤمنين عمر بن الخطاب مرتين، فكان له فيها رأيان أخذ بكل واحد منهما طائفة من العلماء فصار لهم فيها قولان:
القول الأول: أن الأخوة الأشقاء يسقطون لاستغراق الفروض للتركة، وهي النصف للزوج والسدس للأم أو الجدة والثلث للإخوة لأم، وهذا هو القضاء الأول لعمر فيها وهو قول الحنابلة والحنفية.
ووجه هذا القول: أن الأصل في العاصب سقوطه عند استغراق الفروض للتركة وقد استغرقت هنا. والإخوة الأشقاء عصبة فينطبق عليهم قول الرسول صلى الله عليه وسلم: (ألحقوا الفرائض بأهلها فما بقي فلأولى رجل ذكر) فإنا إذا ألحقنا الفرائض بأهلها في مسألتنا هذه لم يبق للأشقاء شيء.
القول الثاني: أن الأخوة الأشقاء يشاركون الإخوة لأم في الثلث ويأخذون حكمهم في التسوية بين ذكرهم وأنثاهم، وهذا هو القضاء الأخير لعمر وبه أخذ الشافعية، والمالكية، ووجه هذا القول: هو القياس على الأخ لأم إذا كان

(1/103)

ابن عم وسقط حظه بالتعصيب فإنه يرث بقرابة الأم، فكذلك الشقيق هنا لما سقط حظه بالتعصيب لاستغراق الفروض التركة، ورث بقرابة الأم لأنه يشارك الأخوة لأم في الرحم التي ورثوا بها الفرض، فلا يجوز أن يرث ولد الأم ويسقط ولد الأم والأب. وكالأب لما شارك الأم في موجب الإرث وهو الولادة، لم يجز أن ترث الأم ويسقط الأب.
الترجيح بين القولين: أن القول بعدم التشريك هم مقتضى القياس والقول بالتشريك من باب الاستحسان كما يقولون، والقياس مقدم على الاستحسان، ولا نعني بالقياس هنا القياس الأصولي الذي هو إلحاق فرع بأصل في الحكم لجامع بينهما، وإنما نعني به موافقة الأصول والقواعد الشرعية في الفرائض وانطلاقاً من هذا نقول: إن الراجح في هذه المسألة هو القول بعدم التشريك وذلك لوجوه:
الوجه الأول: أن الله سبحانه أعطى الإخوة لأم الثلث بقوله: (وإن كان رجل يورث كلالة أو امرأة وله أخ أو أخت فلكل واحد منهما السدس فإن كانوا أكثر من ذلك فهم شركاء في الثلث). سورة النساء، آية (12)، فلو أدخلنا معهم ولد الأبوين لم يكونوا وحدهم شركاء في الثلث بل يزاحمهم فيه غيرهم.
الوجه الثاني: أن الله تعالى ذكر حكم ولد الأم في آية الكلالة التي في أول سورة النساء، وذكر حكم ولد الأبوين أو الأب في آية الكلالة التي في آخرها مما يدل على أن كلاً من الصنفين غير الآخر فيختص كل منهما بما خصه الله به، وهذا مما يرد به على قول الذين خلطوا بينهم فجعلوهم صنفاً واحداً وشركوا بينهم في الميراث بحجة أن أمهم واحدة فهو جمع بين ما فرق الله فإن الله سبحانه حكم في ولد الأبوين بخلاف حكمه في ولد الأم.

(1/104)

الوجه الثالث: أن ولد الأم من أصحاب الفروض المقدرة وولد الأبوين من العصبات، وقد قال صلى الله عليه وسلم: (ألحقوا الفرائض بأهلها فما بقي فلأولى رجل ذكر) وفي هذه المسألة لم تبق الفرائض شيئاً، فلا شيء للعصبة بالنص، وهذا مجرى العصبة فإنهم تارة يحوزون المال كله وتارة يحوزون أكثره وتارة يحوزون أقله وتارة لا يبقى لهم شيء إذا استغرقت الفروض المال كما هنا، فمن جعل العصبة تأخذ مع استغراق الفرائض المال فقد خرج عن الأصول المنصوصة في الفرائض.
وأما الإجابة عن وجهة نظر القائلين بالتشريك فنقول:
1. أما قياسهم الشقيق على ابن العم الذي هو أخ لأم في الحكم بجامع أن كلاً منهما له قرابتان قرابة أمومة وقرابة عصوبة، وابن العم هذا إذا سقط حظه بالعصوبة ورث بقرابة الأمومة فيكون الشقيق مثله في هذه المسألة؛ فنجيب عنه بأنه قياس مع الفارق، ذلك أن القرابتين في ابن العم المذكور منفردة كل منهما عن الأخرى، الإخوة من الأم مستقلة عن بنوة العم ولكل واحدة منهما حكم مستقل، فيجوز أن تفرق في حقه الأحكام فيعطى السدس فرضاً بقرابة الأم والباقي تعصباً بقرابة الأب بخلاف الخلاف الحال في الإخوة الأشقاء فإنه لا استقلال لكل من الجهتين عن الأخرى.
2. وأما قياسهم حالة الشقيق مع الأخ لأم عل حالة الأب مع الأم بجامع أن كلاً منهما يشترك مع الآخر في موجب الإرث، فكما لم يجز أن تورث الأم ويسقط الأب، فكذلك لا يجوز أن يورث الأخ لأم ويسقط الأخ لأبوين، فالجواب عنه: أنه أيضاً قياس مع الفارق لأن الأب ليس بعاصب دائماً بل تارة يرث بالتعصيب وتارة بالفرض وتارة يجمع بينهما بخلاف الأخ الشقيق فإنه لا يكون إلا عاصباً دائماً فليس له إلا حالة واحدة، وقد تعجب صاحب

(1/105)

المغني من كون الشافعي رحمه الله يذهب إلى توريث الأشقاء في هذه المسألة، مع أنه لا يقول بالاستحسان بل يقول: من استحسن فقد شرع، ومع أنه أيضاً لا يقول بتوريث الجدة بقرابتين كما مر.
المسألة الثالثة: في كيفية قسمة المسألة المشرَّكة على الخلاف.
أولاً: قسمتها على مذهب أبي حنيفة وأحمد رحمهما الله أن أصلها من ستة: للزوج النصف ثلاثة، وللأم أو الجدة السدس واحد، وللإخوة لأم الثلث اثنان ولا شيء للإخوة الأشقاء لاستغراق الفروض المسألة.
ثانياً: قسمتها على مذهب الشافعي ومالك رحمهما الله: لو كان مثلاً في المسألة أخوان لأم وأخ شقيق، فيكون أصل المسألة من ستة: للزوج النصف ثلاثة، وللأم أو الجدة السدس واحد، والباقي اثنان بين الإخوة لأم، والأخ الشقيق على عدد رءوسهم، ورءوسهم ثلاثة، والباقي اثنان بينهما مباينة، فنضرب أصل المسألة ستة بعدد رءوس الإخوة ثلاثة بثمانية عشر: للزوج من أصلها ثلاثة في ثلاثة بتسعة، وللأم أو الجدة من أصلها واحد في ثلاثة بثلاثة، وللإخوة من أصلها الباقي اثنان في ثلاثة بستة، لكل واحد اثنان.
-- المبحث الرابع:
-- في حكم توريث الإخوة مع الجد:
هذه المسألة من جملة المسائل التابعة لباب الحجب، لكن لقوة الخلاف فيها وتشعب البحث فيها أفردها الفرضيون بباب خاص سموه: (باب الجد والأخوة) أي: بيان حكمه معهم وحكمهم معه إذا اجتمعوا، أما حكمه منفرداً عنهم وحكمهم منفردين عنه فليس هذا موضعه.
وسيتناول بحثنا في موضوع الجد والإخوة المسائل الآتية وهي:
المسألة الأولى: بيان المراد بالجد والمراد بالإخوة هنا:

(1/106)

أما الجد هنا فيراد به الجد الصحيح الذي لم يدخل في نسبته للميت أنثى احترازاً من الجد الفاسد، وهو ما كان في نسبته للميت أنثى كأبي الأم وأبي أم الأب فهذا الجد من ذوي الأرحام، وأما الأخوة: فيراد بهم الإخوة من الأبوين أو من الأب فقط، سواء كانوا أشقاء فقط أو لأب فقط أو من مجموع الصنفين. وسواء كان الموجود منهم واحداً أو جماعة من الذكور أو من الإناث أو منهما جميعاً، أما الإخوة من الأم فلا يرادون هنا لأنهم محجوبون بالجد اتفاقاً.
المسألة الثانية: في بيان تحرج السلف من الفتوى في هذه المسألة وسبب ذلك: نظراً لأن توريث الإخوة مع الجد لم يرد فيه شيء صريح من الكتاب والسنة وإنما مرجعه إلى الاجتهاد، والاجتهاد عرضة للخطأ لهذا السبب كان السلف يتحرجون من الفتوى في هذه المسألة تحرجاً أدى ببعضهم إلى أن يقول: (أجرؤكم على قسم الجد أجرؤكم على النار) وبآخر إلى أن يقول: (من سره أن يقتحم جراثيم جهنم فليقض بين الجد والإخوة) والجراثيم جمع جرثومة وهي أصل الشيء.
لكن علماء الصحابة رأوا أنه لا بد من النظر في حل هذه المشكلة لأن ديننا لم يترك شيئاً إلا وله حكم فيه، فأدى بهم اجتهادهم في هذه المسألة إلى ما سنذكره بعد مفصلاً إن شاء الله.
المسألة الثالثة: في ميراث الجد ودليله وحكم توريث الإخوة معه مع الاستدلال والترجيح: أما ما ورد في ميراث الجد وحده: فعن عمران بن حصين رضي الله عنه أن رجلاً أتى النبي صلى الله عليه وسلم فقال: إن ابن ابني مات فما لي من ميراثه؟ قال: (لك السدس) فلما أدبر دعاه قال: لك سدس آخر، فلما أدبر دعاه فقال: إن السدس الآخر طعمة، وأجمع أهل العلم

(1/107)

من الصحابة على أن الجد لا يحجبه إلا ذكر متوسط بينه وبين الميت كالأب، وأنزلوا الجد في الحجب والميراث منزلة الأب في جميع المواضع إلا في ثلاث مسائل:
إحداها: زوج وأبوان.
والثانية: زوجة وأبوان، للأم ثلث الباقي فيهما مع الأب وثلث جميع المال لو كان مكان الأب جد.
والثالثة: اختلفوا في الجد مع الإخوة والأخوات للأبوين أو للأب، ولا خلاف بينهم في إسقاطه لبني الإخوة وولد الأم ذكرهم وأنثاهم.
ميراث الأخوة مع الجد: اختلف العلماء في ذلك على قولين:
القول الأول: أن الجد يسقط الإخوة من جميع الجهات كما يسقطهم الأب، وبه قال جمع من الصحابة منهم أبو بكر الصديق، وبه قال جمع من التابعين، وقال به من الأئمة الأربعة أبو حنيفة، وأحمد بن حنبل في رواية عنه، اختارها جمع من أصحاب مذهبه وقال به جماعة من الشافعية.
القول الثاني: أن الجد لا يحجب الأخوة بل يرثون معه على تفاصيل في ذلك، وبه قال جماعة من الصحابة منهم علي بن أبي طالب وابن مسعود وزيد بن ثابت.
وقال به من الأئمة الأربعة مالك وأحمد على الصحيح من مذهبه والشافعي وأبو يوسف ومحمد بن الحسن من الحنفية، ثم إن القائلين بهذا القول من الصحابة قد اختلفوا في كيفية توريث الإخوة مع الجد، فعلي له في ذلك قول خاص، وزيد بن ثابت له فيه قول خاص، وابن مسعود له فيه قول خاص.
وخلاصة قول علي فيه: أنه إن كان مع الجد أخوات أخذن فروضهن والباقي للجد إلا أن ينقصه ذلك عن السدس فيفرضه له، وإن كانت أخت

(1/108)

لأبوين وإخوة لأب أخذت الأخت فرضها والباقي يتقاسمه الإخوة والجد، إلا أن تنقصه المقاسمة عن السدس فيفرضه له، وإن كان الإخوة كلهم عصبة قاسمهم الجد إلى السدس، وإن كان معه إخوة لأبوين وإخوة لأب سقط الأخوة لأب ولم يدخلوا في المقاسمة، وإن انفرد الإخوة لأب معه قاموا مقام الأخوة لأبوين.
وخلاصة قول زيد: أنه إذا لم يكن مع الجد والإخوة صاحب فرض فإن الجد يعطى الأحظ له من المقاسمة أو ثلث المال، وإن كان معهم صاحب فرض أعطى الجد الأحظ له من مقاسمة الإخوة فيما بقي، أو أخذ ثلث ما بقي أو أخذ سدس جميع المال.
وأما ابن مسعود: فإنه يقول كقول علي إن كان مع الجد أخوات فقط فإن كان معه إخوة فقط فإنه يقاسمهم إلى الثلث، هذا إذا لم يكن معهم صاحب فرض في الحالتين، فإن كان معهم صاحب فرض فإنه يقول كقول زيد بإعطاء الجد الأحظ له من المقاسمة للإخوة فيما بقي بعد الفرض، أو إعطائه ثلث الباقي أو سدس جميع المال وبقول كل واحد أخذ جماعة من العلماء.
أدلة كل فريق: استدل من قال إن الجد يحجب الإخوة بأدلة منها:
1. أن الله سبحانه سمى الجد أباً في قوله: (ملة أبيكم إبراهيم).
وقال يوسف عليه السلام: (واتبعت ملة آبائي إبراهيم وإسحاق ويعقوب) فيحجب الإخوة كالأب الحقيقي.
2. قال النبي صلى الله عليه وسلم: (ألحقوا الفرائض بأهلها فما بقي فلأولى رجل ذكر) والجد أولى من الأخ بدليل المعنى والحكم، أما المعنى فإن له

(1/109)

قرابة إيلاد بعضية كالأب، وأما الحكم فإن الفروض إذا ازدحمت سقط الأخ بخلاف الجد، فإنه لا يسقط عنه ذلك بل يفرض له السدس.
3. أن ابن الابن بمنزلة الابن فيكون الجد بمنزلة الأب، إذ لا فارق لأن كلاً منهما من عمودي النسب.
واستدل من قال إن الجد لا يحجب الإخوة بأدلة منها:
1. أن ميراث الإخوة ثبت بالكتاب فلا يحجبون إلا بنص أو إجماع أو قياس وما وجد شيء من ذلك فلا يحجبون.
2. أنهم تساووا في سبب الاستحقاق فيتساوون في الاستحقاق فإن الأخ والجد يُدليان بالأب، الجد أبوه والأخ ابنه وقرابة البنوة لا تنقص عن قرابة الأبوة، بل ربما كانت أقوى فإن الابن يسقط تعصيب الأب.
3. أن الأخ ذكر يعصب أخته فلم يسقطه الجد كالابن.
الترجيح: إذا أمعنا النظر في القولين وأدلة كل من الفريقين وجدنا القول بإسقاط الإخوة بالجد هو الراجح الموافق لظاهر الكتاب والسنة والموافق لمواقع الإجماع في غير هذه المسألة والموافق للمعاني الصحيحة وهو قول منضبط لا تناقض فيه ولا غموض ولا إشكال وبيان ذلك من وجهين:
الوجه الأول: قوة أدلته وكثرة من أخذ به من الصحابة (فجمهور الصحابة موافقون للصديق في أن الجد كالأب يحجب الإخوة وهو مروي عن بضعة عشر من الصحابة).
قال البخاري في صحيحه: (ولم يذكر أن أحداً خالف أبا بكر في زمانه وأصحاب النبي صلى الله عليه وسلم متوافرون).
والقرآن يدل لقول الصديق ومن معه من الصحابة ووجه ذلك قوله تعالى: (يستفتونك قل الله يفتيكم من الكلالة إن امرؤ هلك ليس له ولد وله أخت فلها

(1/110)

نصف ما ترك وهو يرثها إن لم يكن لها ولد فإن كانتا اثنتين فلهما الثلثان مما ترك وإن كانوا إخوة رجالاً ونساء فللذكر مثل حظ الأنثيين). سورة النساء، آية (176).
والمراد بالإخوة هنا الإخوة لغير أم، لأن الإخوة لأم ذكر الله سبحانه ميراثهم في آية أخرى وهي قوله: (وإن كان رجل يورث كلالة أو امرأة وله أخ أو أخت فلكل واحد منهما السدس فإن كانوا أكثر من ذلك فهم شركاء في الثلث). سورة النساء، آية (12).
وفي قراءة ابن مسعود (أخ أو أخت من أم) فلم يجعل سبحانه للإخوة مطلقاً ميراثاً إلا في الكلالة، وإذا رجعنا إلى تفسير الكلالة وجدنا الصحيح فيه قول الصديق أنها من لا ولد له ولا والد، والجد والد، ولهذا لا يرث معه الإخوة لأم لعدم تحقق الكلالة مع وجوده، فكيف يتحقق وجود الكلالة مع وجود الجد بالنسبة للإخوة لغير أم ولا يتحقق بالنسبة للإخوة لأم وهل هذا إلا تفريق بين ما جمع الله.
الوجه الثاني: مما يرجح مذهب المسقطين للإخوة مع الجد سلامته من التناقض عند التطبيق بخلاف قول المورثين لهم معه فإنه متناقض عند التطبيق تناقضاً عظيماً وذلك من وجوه كثيرة منها:
1. أنهم جعلوا الجد والإخوة عصبة، ثم فرقوا بينهم في التوريث فتارة يجعلونه عاصباً إلى حد يقاسمهم كواحد منهم، وتارة يفرضون له وليس في الشريعة عاصب يقاسم عصبة مثله إلى حد وينتقل إلى الفرض بعد ذلك الحد، بل المعروف في الشريعة أن العصبة إذا كانوا متساوين في القوة اشتركوا في القليل والكثير على حد سواء، وإن اختلفوا في القوة قدم الأقوى

(1/111)

وسقط من دونه، ثم هذا الفرض الذي يفرضونه للجد في بعض أحواله ما الدليل عليه في تلك الحالة؟
2. تناقضوا في إرث الإخوة من الأب والإخوة الأشقاء إذا كانوا مع الجد فورثوا الإخوة من الأب مع الأشقاء وحسبوهم على الجد ثم حرموهم، وهذا لا أصل له يرجع إليه، ومحال شرعاً معاداة من لا ميراث له.
3. اضطربوا في موضوع الأخت لغير أم مع الجد، فتارة يجعلونها عصبة به وتارة يجعلونها صاحبة فرض، ثم لا تلبث أن تصير عصبة به يضاف ما ورثته بالفر إلى ما مع الجد ثم يقتسمانه للذكر مثل حظ الأنثيين، فإن كان إعطاؤها النصف ثابتاً بكتاب أو سنة فلا وجه للعود إلى المقاسمة، وإن لم يكن ثابتاً بذلك فلا وجه لفرض النصف لها، ثم إنهم أعالوا المسألة، والفروض الثابتة أقل من أصلها، ونقصوا نصيب الزوج والأم من غير مبرر شرعي.
4. يجعلون الجد معصباً للأخوات وهو ليس من جنسهن لاختلاف الجهة كما تقدم، وهذا خلاف ما عهد في الشريعة من أن الرجال إنما يعصبون النساء إذا كانوا من جنس واحد كالبنات مع البنين والأخوات لغير أم مع الإخوة، هذا وبقي الإجابة عن أدلتهم فنقول:
أما قولهم: أن الإخوة ثبت إرثهم بالكتاب فلا يحجبون إلا بنص أو إجماع أو قياس، فنقول: قد دل القرآن والقياس على أن الجد أب كما ذكرنا فينزل منزلة الأب في حجبهم من الميراث.
وأما قولهم: أن الجد والإخوة تساووا في سبب الاستحقاق فيتساوون في الاستحقاق، فلا نسلم تساوينهم في سبب الاستحقاق، لأن الجد يرث بجهة

(1/112)

الأبوة بدليل ما تقدم والأخوة يرثون بجهة الأخوة، ومن يرث بجهة الأبوة مقدم على من يرث بجهة الأخوة.
وأما قولهم: إن الأخ ذكر يعصب أخته فلا يسقطه الجد كالابن. فنقول: ليس تعصيب كل من الابن والأخ لأخته هو علة إرثه حتى يوجب عدم سقوطه، بل موجب إرث كل منهما هو البنوة في الأول والأخوة في الثاني والله أعلم.
المسألة الرابعة: بيان كيفية توريث الإخوة مع الجد عند القائلين بتوريثهم معه.
قد أخذ أحمد ومالك والشافعي في هذه المسألة بمذهب زيد بن ثابت رضي الله عنه كما أخذ به أبو يوسف ومحمد بن الحسن من الحنفية وجمع من أهل العلم، وحاصله: أن الإخوة إذا اجتمعوا مع الجد فإما أن يكونوا من الأبوين فقط، أو من الأب فقط، أو من مجموع الصنفين. فإذا كان معه أحد الصنفين فقط فله معهم حالتان.
الحالة الأولى: أن لا يكون معهم صاحب فرض فله حينئذ معهم ثلاث حالات:
الحالة الأولى: أن تكون المقاسمة أحظ له من ثلث المال، وضابطها أن يكون الإخوة أقل من مثليه بأن يكونوا مثلاً ونصفاً فما دون ذلك، وذلك منحصر في خمس صور هي:
الأولى: جد وأخت، فله في هذه الصورة الثلثان.
الثانية: جد وأخ فله في هذه الصورة نصف المال.
الثالثة: جد وأختان، فله في هذه الصورة النصف كالتي قبلها وهو أكثر من الثلث.

(1/113)

الرابعة: جد وثلاث أخوات، فله في هذه الصورة الخمسان، وهما أكثر من الثلث لأن العدد الجامع للكسرين خمسة عشر، فثلثه خمسة وخمساه ستة وهي أكثر من الخمسة بواحد.
الخامسة: جد وأخ وأخت فله في هذه الصورة مثل ما له في التي قبلها.
الحالة الثانية: أن تستوي له المقاسمة وثلث المال، وضابطها أن يكون الإخوة مثليه، وينحصر ذلك في ثلاث صور هي:
الأولى: جد وأخوان.
الثانية: جد وأخ وأختان.
الثالثة: جد وأربع أخوات.
فيستوي له المقاسمة والثلث في تلك الصور فإن قاسم أخذ ثلثاً وإن لم يقاسم فكذلك، واختلف هل يعبر حينئذ بالمقاسمة فيكون إرثه بالتعصيب، أو يعبر بالثلث فيكون إرثه بالفرض، أو يخير بين أن يعبر بالمقاسمة أو بالثلث؟ ورجح بعضهم التعبير بالثلث دون المقاسمة لأن الأخذ بالفرض إن أمكن أولى لقوة الفرض وتقديم ذوي الفروض على العصبة، والله أعلم.
الحالة الثالثة: أن يكون ثلث المال أحظ من المقاسمة فيأخذه فرضاً، وضابطها: أن يكونوا أكثر من مثليه، ولا تنحصر صور هذه الحالة، كما انحصرت صور الحالتين اللتين قبلها، فأقلها: جد وأخوان وأخت أو جد وخمس أخوات أو جد وأخ وثلاث أخوات، إلى ما فوق.
الحالة الثانية: أن يكون مع الجد والإخوة صاحب فرض، وله معهم حينئذ سبع حالات، وهي إجمالاً:
1. تعين المقاسمة.
2. تعين ثلث الباقي.

(1/114)

3. تعين سدس جميع المال.
4. استواء المقاسمة وثلث الباقي.
5. استواء المقاسمة وسدس جميع المال.
6. استواء ثلث الباقي وسدس جميع المال.
7. استواء المقاسمة وسدس جميع المال وثلث الباقي.
وتفصيلها كالآتي:
الحالة الأولى: أن تكون المقاسمة أحظ له من ثلث الباقي ومن سدس المال، ومثال ذلك: زوج وجد وأخ مما كان فيه الفرض قدر النصف، وكانت الإخوة أقل من مثليه ووجه تعين المقاسمة في ذلك أن الباقي بعد نصف الزوج النصف الآخر على الجد والأخ ولا شك أن نصفه وهو الربع أكثر من ثلث الباقي ومن السدس لكن الباقي لا ينقسم على الجد والأخ فيضرب اثنان في أصل المسألة اثنين تبلغ أربعة للزوج واحد في اثنين باثنين وللجد والأخ واحد في اثنين باثنين لك واحد واحد.
الحالة الثانية: أن يكون ثلث الباقي أحظ من المقاسمة ومن السدس ومثال ذلك: أم وجد وخمسة إخوة، ما كان فيه الفرض دون النصف، وكانت الإخوة أكثر من مثليه، ووجه تعين ثلث الباقي في ذلك أن الباقي بعد سدس الأم خمسة على الجد وخمسة الإخوة وثلثها واحد وثلثان، ولا شك أن ذلك أكثر من المقاسمة والسدس، لكن الباقي ليس له ثلث صحيح فتضرب الثلالة مخرج الثلث في أصل المسألة ستة تبلغ ثمانية عشرة فللأم من أصلها واحد في ثلاثة بثلاثة وللجد ثلث الباقي خمسة يبقى عشرة على خمسة إخوة لكل واحد اثنان.
الحالة الثالثة:

(1/115)

أن يكون سدس المال أحظ له من المقاسمة ومن ثلث الباقي، ومثال ذلك: زوج وأم وجد وأخوان مما كان فيه الفرض قدر الثلثين وكان الإخوة أكثر من مثله بواحد ولو أنثى، ووجه تعين السدس في ذلك أن الباقي بعد نصف الزوج وسدس الأم اثنان على الجد والأخوين، ولا شك أن السدس أكثر من ثلث الباقي ومن المقاسمة لكن يبقى واحد لا ينقسم على الأخوين فيضرب اثنان عدد رءوسهما في أصل المسألة ستة تبلغ اثني عشر، للزوج من أصلها ثلاثة في اثنين بستة وللأم من أصلها واحد في اثنين باثنين وللجد من أصلها واحد في اثنين باثنين وللإخوة من أصلها واحد في اثنين باثنين لكل واحد واحد.
الحالة الرابعة: أن تستوي له المقاسمة وثلث الباقي ويكونان أحظ من سدس المال، ومثال ذلك: أو وجد وأخوان، مما كان فيه الفرض دون النصف وكان الإخوة مثليه، ووجه استواء المقاسمة وثلث الباقي: أن الباقي بعد سدس الأم خمسة على الجد والأخوين فثلث الباقي واحد وثلثان وهو مساو للمقاسمة لكن لا ثلث للباقي صحيح فتضرب ثلاثة وهي مخرج الثلث في أصل المسألة ستة تبلغ ثمانية عشر للأم من أصلها واحد في ثلاثة بثلاثة يبقى خمسة عشر للجد خمسة بالمقاسمة أو لكونها ثلث الباقي وللإخوة عشرة لكل واحد خمسة.
الحالة الخامسة: أن تستوي له المقاسمة وسدس المال ويكونان أحظ له من ثلث الباقي، ومثال ذلك: زوج وجدة وجد وأخ، مما كان فيه الفرض قدر الثلثين وكان الموجود من الإخوة مثله، ووجه استواء المقاسمة والسدس أن الباقي بعد نصف الزوج وسدس الجدة اثنان على الجد والأخ فللجد واحد بالمقاسمة أو لكونه السدس وللأخ واحد.
الحالة السادسة: أن يستوي له سدس المال وثلث الباقي، ومثاله: زوج وجد وثلاثة إخوة، مما كان فيه الفرض قدر النصف وكانت الإخوة أكثر من مثليه،

(1/116)

ووجه استواء السدس وثلث الباقي أن الباقي بعد نصف الزوج النصف الآخر على الجد والإخوة الثلاثة، فالسدس قدر ثلث الباقي لكن ليس للباقي ثلث صحيح فتضرب مخرج الثلث ثلاثة في أصل المسألة وهو اثنان تبلغ ستة للزوج من أصلها واحد في ثلاثة بثلاثة يبقى ثلاثة للجد منها واحد وهو ثلث الباقي ويساوي سدس الكل وللإخوة اثنان ورؤوسهم ثلاثة لا تنقسم وتباين فنضرب مصح المسألة ستة في رؤوس الإخوة ثلاثة فتبلغ ثمانية عشر للزوج منها ثلاثة في ثلاثة بتسعة وللجد واحد في ثلاثة بثلاثة وللإخوة اثنان في ثلاثة بستة لكل واحد اثنان.
الحالة السابعة: أن تستوي له ثلاثة الأمور: المقاسمة وثلث الباقي وسدس المال، مثال ذلك: زوج وجد وأخوان، مما كان الفرض فيه قدر النصف وكان الإخوة مثليه، ووجه استواء الأمور الثلاثة: أن الباقي بعد نصف الزوج هو النصف الآخر على الجد والأخوين فثلث الباقي والمقاسمة والسدس متساوية لكن لا ثلث للباقي صحيح فتضرب مخرج الثلث ثلاثة في أصل المسألة اثنين تبلغ ستة للزوج من أصلها واحد في ثلاثة بثلاثة يبقى ثلاثة للجد منها واحد بكل حال ويبقى اثنان للأخوين لكل واحد واحد.
فائدة: للجد باعتبار ما يفضل عن الفرض وجوداً وعدماً أربعة أحوال:
الحال الأول: أن يفضل عن الفرض أكثر من السدس فللجد خير الأمور الثلاثة من المقاسمة وثلث الباقي وسدس المال.
الحالة الثاني: أن يبقى قدر السدس فهو للجد فرضاً.
الحالة الثالث: أن يبقى دون الدس فيعال للجد بتمام السدس.

(1/117)

الحال الرابع: أن لا يبقى شيء لاستغراق الفروض جميع المال فيعال بالسدس للجد وفي هذه الثلاثة الأحوال تسقط الإخوة إلا الأخت في الأكدرية كما يأتي.
فائدة: يعطى الجد ثلث الباقي في بعض الأحوال قياساً على الأم في العمريتين لأن كلاً منهما له ولادة ولأنه لو لم يكن ثم ذو فرض أخذ ثلث المال فإذا أخذ صاحب الفرض فرضه أخذ الجد ثلث الباقي والباقي للإخوة ولم يعط الجد الثلث كاملاً لإضراره بالإخوة، ووجه إعطائه السدس: أنه لا ينقص عنه مع الولد الذي هو أقوى فمع غيره أولى.
المعادّة: ما تقدم من بحث الجد والإخوة هو ما إذا كان معه أحد الصنفين فقط: الإخوة الأشقاء أو الإخوة لأب، أما إذا كان معه مجموع الصنفين، أي: إخوة أشقاء وإخوة لأب، فإن الإخوة الأشقاء يعادون الجد بهم إذا احتاجوا إليهم فإذا أخذ الجد نصيبه رجع الأشقاء على أولاد الأب فأخذوا ما بأيديهم، وإن كان الموجود شقيقة واحدة أخذت كمال فرضها وما بقي فلولد الأب، فالشقيق يعد ولد الأب على الجد لاتحادهم في الأخوة من الأب، ولأن جهة الأم في الشقيق محجوبة بالجد فيدخل ولد الأب معه في حساب القسمة على الجد لينقص بسببه عن المقاسمة إلى الثلث أو إلى ثلث الباقي أو إلى سدس المال. وأيضاً إنما عد أولاد الأبوين أولاد الأب على الجد لأنهم يقولون للجد: منزلتنا ومنزلتهم معك واحدة فيدخلون معنا في القسمة ونزاحمك بهم، ثم يقولون لأولاد الأب: أنتم لا ترثون معنا وإنما أدخلناكم معنا في المقاسمة لحجب الجد فنأخذ ما يخصكم كأن لم يكن معنا جد.
متى تكون المعادة؟:

(1/118)

إنما تكون المعادة إذا كان ولد الأبوين أقل من مثلي الجد وبقي بعد الفرض أكثر من الربع، فإن كانوا مثليه فأكثر فلا داعي للمعادة.
صورة المعادة: صور المعادة ثمان وستون صورة، ووجه حصرها في هذا العدد: أن مسائل المعادة لا بد فيها أن يكون الأشقاء دون المثلين، وينحصر ما دون المثلين في خمس صور وهي: جد وشقيقة، جد وشقيقتان، جد وثلاث شقائق، جد وشقيق، جد وشقيق وشقيقة، ويكون مع من ذكر في هذه الصور الخمس من الإخوة لأب الأب من يكمل المثلين أو دونهما.
فيتصور مع الشقيقة خمس صور وهي: شقيقة وأخت لأب، شقيقة وأختان لأب، شقيقة وثلاث أخوات لأب، شقيقة وأخ لأب، شقيقة وأخ وأخت لأب.
ويتصور مع الشقيقتين ثلاث صور وهي: شقيقتان وأخت لأب، شقيقتان وأختان لأب، شقيقتان وأخ لأب.
ويتصور مع الشقيق ثلاث صور وهي: شقيق وأخت لأب، شقيق وأختان لأب، شقيق وأخ لأب.
ويتصور مع ثلاث الشقائق صورة واحدة وهي: ثلاث شقائق وأخت لأب.
ويتصور مع الأخ الشقيق والأخت الشقيقة صورة واحدة وهي: شقيق وشقيقة وأخت لأب، ومجموع هذه الصور ثلاث عشرة صورة، ثم لا يخلو: إما أن لا يكون معهم صاحب فرض، أو يكون، وعلى الثاني فالفرض إما ربع أو سدس أو ربع وسدس أو نصف، فهذه خمس حالات تضرب في الثلاث عشرة صورة يحصل خمس وستون، والصورة السادسة والستون أن يكون مع الجد والإخوة صاحبا نصف وسدس كبنت وبنت ابن وجد وأخت شقيقة وأخت لأب. والسابعة والستون أن يكون معهم أصحاب ثلثين كبنتين وجد وشقيقة

(1/119)

وأخت لأب. والثامنة والستون أن يكون معهم صاحبا نصف وثمن كبنت وزوجة وجد وشقيقة وأخت لأب.
فائدة: هل يتصور أن يأخذ الإخوة لأب شيئاً مع الأشقاء في صور المعادة: أما إذا كان في الأشقاء ذكر أو كانتا شقيقتين فأكثر فلا يتصور أن يبقى لهم شيء، وإن كانت شقيقة واحدة فلها إلى تمام النصف، فإن بقي شيء فهو لولد الأب، فمن الصور التي يبقى فيها لولد الأب شيء الزيديات الأربع، نسبة لزيد لأنه الذي حكم فيها بذلك وهي:
1. العشرية وهي جد وشقيقة وأخ لأب فأصلها من خمسة عدد الرءوس وإنما نسبت إلى العشرة لصحتها منها ووجه صحتها من عشرة: أن للشقيقة النصف ولا نصف للخمسة صحيح فيضرب مخرج النصف اثنان في أصل المسألة خمسة تبلغ عشرة للجد خمساها أربعة وللأخت نصفها خمسة يبقى واحد للأخ لأب.
2. العشرينية نسبة إلى العشرين لصحتها منها وهي: جد وشقيقة وأختان لأب فأصلها من خمسة عدد الرءوس كالتي قبلها للجد منها سهمان بالمقاسمة وللشقيقة نصف المال ولا نصف صحيح للخمسة فيضرب مخرج النصف اثنان في أصل المسألة خمسة يحصل عشرة للجد من أصلها اثنان في اثنين بأربعة وللأخت النصف خمسة يبقى واحد للأختين لأب بينهما مناصفة، ولا ينقسم عليهن فتضرب عدد رءوسهما اثنين في مصح المسألة عشرة يحصل عشرون: للجد أربعة في اثنين بثمانية، وللشقيقة خمسة في اثنين بعشرة، وللأختين لأب واحد في اثنين باثنين لكل واحدة واحد.
ولك أن تقول في هذه: أصلها من خمسة، للجد منها اثنان بالمقاسمة وللشقيقة النصف اثنان ونصف يبقى نصف للأختين لأب لكل واحدة ربع،

(1/120)

ومخرج الربع من أربعة تضربه في أصل المسألة خمسة بعشرين للجد من أصلها اثنان في أربعة بثمانية وللشقيقة النصف عشرة وللأختين لأب اثنان لكل واحدة واحد.
3. مختصرة زيد وهي: أم وجد وشقيقة وأخ وأخت لأب، سميت بذلك لأن تصحيحها من مائة وثمانية باعتبار المقاسمة وتصح بالاختصار من أربعة وخمسين، كان أصلها من ستة: للأم السدس واحد يبقى خمسة على الجد والإخوة مقاسمة ورؤوسهم ستة لا تنقسم، فتضرب عدد الرءوس ستة في أصل المسألة ستة تبلغ ستة وثلاثين للأم من أصلها واحد في ستة بستة، والباقي خمسة في ستة بثلاثين، للجد منها بالمقاسمة عشرة يبقى عشرون، للشقيقة نصف المال ثمانية عشر يبقى اثنان على الأخ والأخت لأب ورؤوسهم ثلاثة لا تنقسم وتباين فنضرب ثلاثة في ستة وثلاثين تبلغ مائة وثمانية، للأم ستة في ثلاثة بثمانية عشر وللجد عشرة في ثلاثة بثلاثين وللشقيقة ثمانية عشر في ثلاثة بأربعة وخمسين وللأخ والأخت لأب اثنان في ثلاثة بستة للأخ أربعة وللأخت اثنان، ثم ننظر فنجد بين الأنصباء ومصح المسألة توافقاً بالنصف، فترجع المسألة إلى نصفها أربعة وخمسين، ويرجع نصيب الشقيقة إلى نصفه سبعة وعشرين، ويرجع نصيب الجد إلى نصفه خمسة عشر ونصيب الأخ لأب إلى نصفه اثنين ونصيب الأخت لأب إلى نصفه واحد.
4. تسعينية زيد وهي: أم وجد وشقيقة وأخوان وأخت لأب، سميت بذلك نسبة إلى التسعين لصحتها منها، ووجه صحتها من تسعين: أن الأحظ للجد هنا ثلث الباقي بعد سدس الأم، فيكون أصلها من ثمانية عشر إن اعتبر ثلث الباقي مع السدس، ويصح أن يجعل أصلها من ستة مخرج السدس للأم واحد يبقى خمسة لا ثلث لها صحيح فيضرب مخرج الثلث ثلاثة في ستة بثمانية

(1/121)

عشر للأم من أصلها السدس واحد في ثلاثة بثلاثة يبقى خمسة عشر للجد منها خمسة ثلث الباقي، وللأخت الشقيقة نصف المال تسعة يبقى واحد للإخوة للأب غير منقسم فتضرب عدد رؤوسهم خمسة في أصل المسألة أو مصحها ثمانية عشر بتسعين ومنها تصح للأم ثلاثة في خمسة بخمسة عشر وللجد خمسة في خمسة بخمسة وعشرين وللأخت الشقيقة تسعة في خمسة بخمسة وأربعين وللإخوة للأب واحد في خمسة بخمسة لكل من الأخوين اثنان وللأنثى واحد.
المسألة الأكدرية: سبق ذكر الأكدرية في عدة مناسبات ففي باب التعصيب قالوا: من أحكام العاصب أنه إذا استغرقت الفروض التركة سقط إلا الأخت في الأكدرية، وقالوا في باب الجد والإخوة، أن الجد إذا لم يبق بعد الفروض إلا قدر السدس أخذه وسقطت الإخوة إلا الأخت في الأكدرية. والآن ناسب توضيح هذه المسألة من حيث بيان سبب تسميتها بذلك وذكر أركانها وقسمتها ثم ذكر محترزات أركانها.
أما سبب تسميتها بذلك، فقيل: لتكديرها لأصول مذهب زيد رضي الله عنه في الجد لأنه لا يفرض للأخت معه ابتداء في غيرها ولا يعيل بل تسقط الإخوة معه إذا لم يبق شيء، ثم جمع الفرضين فقسمهما على جهة التعصيب، فخالفت هذه القواعد فهذا معنى تكديرها لأصول مذهب زيد، وقيل: لأنه كدر على الأخت بإعطائها النصف ثم استرجاع بعضه منها، وقيل: سميت بذلك لأن الذي سأل عنها أو سئل عنها أو الزوج الذي فيها اسمه أكدر، أو المرأة الميتة فيها من أكدر. وقيل: سميت بذلك لتكدر أقوال الصحابة رضي الله عنهم فيها لاختلافهم فيها وقيل غير ذلك.
وأركانها: زوج وأم وجد وأخت لغير أم، وقسمتها على النحو التالي:

(1/122)

1. أما من لا يورث الإخوة مع الجد وهم الحنفية ومن وافقهم فتكون المسألة عنده من ستة لأن فيها نصفاً للزوج وثلثاً للأم وبين مقاميهما مباينة فيضرب أحد المقامين في الآخر يحصل ستة وهي أصل المسألة: للزوج النصف ثلاثة وللأم الثلث اثنان، يبقى واحد للجد تعصيب، ولا شيء للأخت لأنها محجوبة بالجد.
2. وأما من يورث الأخوة مع الجد وهم الأئمة الثلاثة فأصل المسألة عندهم من ستة كما سبق، للزوج النصف ثلاثة وللأم الثلث اثنان يبقى واحد وهو قدر السدس، ومقتضى ما سبق من أنه لا شيء للإخوة لأنه لم يفضل إلا السدس فيأخذه الجد وتسقط الإخوة، فمقتضى ذلك أن تسقط الأخت في هذه المسألة لكنهم استثنوها ففرضوا لها النصف وأعالوا المسألة من أجل ذلك لأنه لو لم يفرض للأخت لسقطت وليس في الفريضة (أي المسألة) من يسقطها فإن قيل: فالأخت مع الجد عصبة والعصبة تسقط باستكمال الفروض، قلنا: إنما يعصبها الجد، وليس هو بعصبة مع هؤلاء بل يفرض له. ولأنها ترث بالفرض تارة وبالتعصيب أخرى، فلما تعذر التعصيب وانقلب الجد إلى فرضه لنقصان حقه وهو السدس لو عصبها انقلبت هي إلى الفرض وهو النصف فمسألتهم من ستة مخرج السدس وتعول إلى تسعة: للزوج النصف ثلاثة وللأم الثلث اثنان وللجد السدس واحد وللأخت النصف ثلاثة، ثم يرجع الجد إلى الأخت فيقتسمان ما بأيديهما للذكر مثل حظ الأنثيين، لأنها لو استقلت الأخت بما فرض لها لزادت على الجد، فترد بعد الفرض إلى التعصيب بالجد، فيضم حصته إلى حصتها ويقتسمان الأربعة أثلاثاً، لكنها لا تنقسم فتضرب رؤوسهما ثلاثة في عول المسألة تسعة تبلغ سبعة وعشرين، للزوج

(1/123)

ثلاثة في ثلاثة بتسعة وللأم اثنان في ثلاثة بستة وللجد والشقيقة أربعة في ثلاثة باثني عشر للجد ثمانية وللأخت أربعة.
ومحترزات أركانها كما يلي:
1. لو لم يكن فيها زوج لكانت المسألة الخرقاء، وهي: أم وجد وأخت شقيقة سميت بذلك لتخرق أقوال الصحابة، فيها أو لأن الأقوال خرقتها لكثرتها، وأصلها من ثلاثة للأم الثلث واحد يبقى اثنان للجد والأخت ولا ينقسمان فتضرب رؤوسهما ثلاثة في أصل المسألة ثلاثة يحصل تسعة للأم من أصلها واحد في ثلاثة بثلاثة وللجد والأخت اثنان في ثلاثة بستة للجد أربعة وللأخت اثنان، هذا قول الأئمة الثلاثة مالك والشافعي وأحمد.
وأما عند الإمام أبي حنيفة فالمسألة من ثلاثة: للأم الثلث وللجد الباقي ولا شيء للأخت لأنه لا يورث الإخوة مع الجد.
2. لو لم يكن فيها أم لقاسم الجد الأخت فيما بقي بعد فرض الزوج، فتكون المسألة من اثنين: للزوج النصف واحد والباقي واحد للجد والأخت أثلاثاً ولا ينقسم، فنضرب عدد رؤوسهما ثلاثة في أصل المسألة اثنين فتصح من ستة للزوج من أصلها واحد في ثلاثة بثلاثة وللجد والأخت من أصلها واحد في ثلاثة بثلاثة للجد اثنان وللأخت واحد.
3. لو لم يكن في المسألة جد لأخذت الأخت فرضها النصف وعالت المسألة إلى ثمانية: للزوج النصف ثلاثة وللأخت النصف ثلاثة وللأم الثلث اثنان.
4. ولو كان بدل الأخت أخ واحد لسقط لأنه عصبة بنفسه، ولو كان بدلها أختان أو أخ وأخت أو أخوة وأخوات لحجبت الأم بهم من الثلث إلى السدس وكان السدس الذي حجبت عنه الأم للإخوة.

(1/124)

-- الباب الرابع:
-- في حساب المواريث:
-- المبحث الأول:
وفيه مسألتان: المسألة الأولى: في تعريف الحساب بمعناه العام، وتعريف حساب الفرائض بمعناه الخاص وبيان الأشياء التي يشتمل عليها مع توضيح الفرق بينها والفرق بين تأصيل المسألة وأصلها وتصحيحها ومصحها:
1. تعريف الحساب بمعناه العام وبيان فائدته:
هو علم بأصول يتوصل بها إلى استخراج المجهولات العددية، وموضوعه: العدد من حيث تحليله وتركيبه، فالتحليل: هو الطرح وما إليه.
والتركيب: هو الجمع والضرب وما إلى ذلك.
والعدد: ما تألف من الآحاد، وأسماؤه قسمان:
أصلية وفرعية: فالأصلية اثنتا عشرة كلمة وهي الواحد والعشرة وما بينهما والمائة والألف.
والفرعية: مأخوذة من هذه الاثنى عشر بوجه من أوجه خمسة: إما بتركيب مزجى كواحد عشر، أو عطفي كأحد وعشرين أو إضافي كثلاثمائة، وإما تثنية كمائتين، أو بشبه الجمع كعشرين وتسعين وما بينهما.
فائدته: الحساب علم قديم فوائده جمة، منها ما يكون لمعرفة المواقيت كأوقات الصلاة والصيام والحج وحساب الأعوام والشهور والأيام وحركات الشمس في البروج والكواكب وحلول القمر في منازله المقدرة ومعرفة ساعات الليل والنهار وغير ذلك، ومنها ما هو في علم الفقه من حساب الزكاة وقسمة الغنائم وآجال الحيض والنفاس والإيلاء وآجال الديون والإجارات، فالحساب

(1/125)

فضله مشهور ونفعه في غاية الظهور، كيف وقد دل القرآن على فضله قال تعالى: (وإن كان مثقال حبة من خردل أتينا بها وكفى بنا حاسبين) وقال تعالى: (وهو أسرع الحاسبين) وقال سبحانه: (هو الذي جعل الشمس ضياء والقمر نوراً وقدره منازل لتعلموا عدد السنين والحساب).
2. تعريف حساب الفرائض:
هو تأصيل مسائل الفرائض وتصحيحها، فالتأصيل لغة: مصدر أصلت العدد، أي: جعلته أصلاً، والأصل في اللغة هو ما يبنى عليه غيره، واصطلاحاً: تحصيل أقل عدد يخرج منه فرض المسألة أو فروضها، إذا كان فيها فرض أو فروض، فإن كان الورثة كلهم عصبات فعدد رؤوسهم هو أصل المسألة مع فرض كل ذكر بأنثيين إن كان فيهم أنثى.
والتصحيح لغة: تفعيل من الصحة ضد السقم، ولما كان الغرض منه إزالة الكسر من الأنصباء وكان الكسر في الأنصباء بمنزلة السقم والفرضي بمنزلة الطبيب لعلاج السهام المنكسرة بعمل مخصوص ليزول سقم الانكسار وتصح السهام، سمي فعله تصحيحاً، وهو في الحقيقة من باب بسط الكسر، وهو في الاصطلاح: استخراج أقل عدد يتأتى منه نصيب كل مستحق من الإرث من غير كسر. والتصحيح مبني على التأصيل قبله لاحتياجه إليه فلا بد من التأصيل أولاً، فإن صحت منه المسألة فذاك، وإلا صححتها على الطريقة الآتية. وحساب الفرائض يبنى على معرفة قواعد الحساب العام فلا بد للفرضي من الإلمام بعلم الحساب بقدر ما يحتاج إليه، لأنه إذا كان يعرف الأحكام ولم يحط بمعرفة الحساب كان مقصراً في الجواب عاجزاً عن أكثر المسائل، فينبغي للفرضي معرفة مقدمات التأصيل والتصحيح ولواحقهما من قسمة المسائل وعمل المناسخات والاختصار وقسمة التركات.

(1/126)

المسألة الثانية: بيان الأصول المتفق علها والأصول المختلف فيها مع بيان وجهة كل قول وتعيين الراجح مع توجيهه:
جملة الأصول عند الجمهور سبعة وهي:
1. أصل اثنين.
2. وأصل ثلاثة.
3. وأصل أربعة.
4. وأصل ستة.
5. وأصل ثمانية.
6. وأصل اثني عشر.
7. وأصل أربعة وعشرين.
وزاد المحققون من الفرضيين في باب الجد والإخوة أصلين وهما: أصل ثمانية عشرة وأصل ستة وثلاثين. فالثمانية عشر أصل كل مسألة فيها سدس وثلث ما بقي وما بقى، والستة والثلاثون أصل كل مسألة فيها ربع وسدس وثلث ما بقي وما بقى.
وجه قول الجمهور: أن الأصول مدارها على الفروض المذكورة في الكتاب والسنة، وثلث الباقي لم يرد ذكره فيهما وهذه الفروض الواردة في الكتاب والسنة لها حالة انفراد وحالة اجتماع، ففي حالة الانفراد يخرج خمسة أصول، لأن الفروض وإن كانت ستة لكن الثلث يغني عن الثلثين، فالنصف وما بقي من اثنين، والثلث أو الثلثان وما بقي من ثلاثة، والربع وما بقي من أربعة، والسدس وما بقي من ستة والثمن وما بقي من ثمانية، وفي حالة اجتماع فرضين فأكثر يخرج أصلان آخران، لأنه عند اجتماع الفرضين فأكثر، ينظر في مخارج الفروض فلا يخلو من تماثل أو تداخل أو توافق أو تباين، ففي

(1/127)

الأول يكتفي بأحد المتماثلين، وفي الثاني يكتفي بأكبر المتداخلين، وفي الأخيرين يحتاج إلى الضرب فيحصل إما اثنا عشر أو أربعة وعشرون، فإذا ضما إلى الخمسة السابقة كانت الجملة سبعة أصول، وأما الثمانية عشر والستة والثلاثون فهما مصحان لا أصلان، فأصل الأولى من ستة مخرج السدس ولا ثلث للباقي صحيح بعد السدس فيضرب مخرج ثلث الباقي ثلاثة في أصل المسألة ستة يحصل ثمانية ومنها تصح.
وأصل الثانية اثنا عشر مخرج السدس والربع ولا ثلث للباقي صحيح بعد السدس والربع فتضرب ثلاثة مخرج ثلث الباقي في أصل المسألة اثني عشر يحصل ستة وثلاثون ومنها تصح.
ووجه قول المحققين: أن ثلث الباقي فرض مضموم لفرض آخر أو لفرضين فيجب اعتباره وأقل عدد يخرج منه السدس وثلث الباقي صحيحين ثمانية عشر. وأقل عدد يخرج منه السدس والربع وثلث الباقي صحيحة ستة وثلاثون، وقد اتفق الجميع على أن أصل كل مسألة أقل عدد يخرج منه فرضها أو فروضها بلا كسر، وهذان كذلك.
الترجيح: الراجح ما ذهب إليه المحققون أن ثمانية عشر وستة وثلاثين أصلان لا مصحان لأن التصحيح إنما يستعمل في انكسار السهام على الرؤوس ولا يكون في الأنصباء والله أعلم.
-- المبحث الثاني:
-- في العول: وفيه مسائل:
المسألة الأولى: في تعريف العول: وهو لغة يطلق على معان منها: القيام بكفاية العيال، يقال: عال عياله إذا قام بكفايتهم. ومنها الاشتداد، يقال: عال الأمر إذا اشتد، ومنها الغلبة، يقال: عاله الشيء إذا غلبه، ومنها الميل،

(1/128)

يقال: عال الميزان إذا مال، ومنه قوله تعالى: (ذلك أدنى أن لا تعولوا) أي: أن لا تميلوا ولا تجوروا، والعول في الفرائض أن تزيد سهام المسألة عن أصلها زيادة يترتب عليها نقص أنصباء الورثة، ففيه معنى الارتفاع والنقص.
المسألة الثانية: في بيان الخلاف في العول مع توجيه كل قول والترجيح:
مسائل الفرائض بالنسبة لما فيها من الفروض على ثلاثة أنواع:
النوع الأول: ما كانت السهام فيه أقل من أصل المسألة وهذا يسمى بالناقص.
النوع الثاني: ما كانت السهام فيه مساوية لأصل المسألة وهذا يسمى بالعادل.
النوع الثالث: ما كانت السهام فيه زائدة عن أصل المسألة، وهذا يسمى بالعائل. ولم يقع العول في زمن النبي صلى الله عليه وسلم ولا في زمن أبي بكر الصديق رضي الله عنه، وإنما وقع في زمن عمر بن الخطاب رضي الله عنه، فهو أول من حكم به حين رفعت إليه مسألة: زوج وأختين لغير أم، فقال: فرض الله للزوج النصف وللأختين الثلثين، فإن بدأت بالزوج لم يبق للأختين حقهما، وإن بدأت بالأختين لم يبق للزوج حقه، فاستشار الصحابة في ذلك فأشاروا عليه بالعول وقاسوا ذلك على الديون إذا كانت أكثر من التركة فإن التركة تقسم عليها بالحصص ويدخل النقص على الجميع واتفقوا على ذلك، فلما انقضى زمن عمر أظهر ابن عباس رضي الله عنهما الخلاف في ذلك، وانفرد برأي آخر حينما عرضت له مسألة المباهلة وهي: زوج وأم وأخت شقيقة فلم يقل بالعول، ووجهة نظره: أن يقدم من قدمه الله ويؤخر من أخره الله، ومعنى ذلك أن الذي ينتقل من فرض إلى فرض هو الذي قدمه الله وذلك كالأم والزوج، ومن ينتقل من فرض إلى غيره فهو الذي

(1/129)

أخره الله وذلك كالأخت لأنها تارة ترث بالفرض وتارة بالتعصيب، فالمقدم يعطى فرضه كاملاً، والمؤخر يعطى ما بقي كما إذا تعلقت حقوق بمال لا يفي بها فإنه يقدم منها ما كان أقوى كالتجهيز والدين، وكذلك إذا ضاقت التركة عن الفروض فإنه يقدم فرض الأقوى وهو الذي يرث بالفرضية دائماً على فرض من يرث بالفرضية تارة وبالعصوبة تارة أخرى، فمثلاً في مسألة زوج وأم وأخت شقيقة، تكون المسألة من ستة، للزوج النصف ثلاثة وللأم الثلث اثنان والباقي واحد للأخت، لكن يرد على ابن عباس ما إذا مات ميت عن زوج وأم وأختين لأم، لأن فروض هذه المسألة عنده هي النصف للزوج والثلث للأم والثلث للإخوة لأم، وهي أكثر من أصل المسألة، وأصحاب هذه الفروض مستوون في القوة لا يمكن تقديم بعضهم على بعض، ولا يرى حجب الأم عن الثلث إلى السدس في هذه المسألة لأن الإخوة أقل من ثلاثة، فإذا أعطى الأم الثلث والأخوين الثلث والزوج النصف عالت المسألة إلى سبعة فليزمه حينئذ إما أن يقول بالعول أو يقول بحجب الأم بالأخوين، ولذلك سميت هذه المسألة بمسألة الإلزام، لكن قال بعضهم: يمكن ابن عباس التخلص من هذا الإلزام، بإدخال النقص على الأخوة لأم وحدهم لأنهم ينتقلون من الفرض إلى غير شيء إذا حجبوا بشخص بخلاف الأم والزوج، وإلى قول عمر وجمهور الصحابة ذهب عامة أهل العلم.
الترجيح: والراجح ما ذهب إليه الجماهير وذلك لوجوه:
أولاً: لدلالة الكتاب والسنة عليه، وذلك لإطلاق الآيات في المواريث وعدم التفرقة بين أصحاب الفروض، وأمره صلى الله عليه وسلم بإلحاق الفرائض بأهلها دون تفرقة بين أصحابها.

(1/130)

ثانياً: لانعقاد الإجماع عليه قبل أن يقول ابن عباس بعدمه، وكذلك بعده قال في المغني، ولا نعلم اليوم قائلاً بمذهب ابن عباس رضي الله عنهما، ولا نعلم خلافاً بين فقهاء العصر في القول بالعول بحمد الله.
ثالثاً: لدلالة القياس عليه لأن الفروض حقوق مقدرة متساوية في الوجوب ضاقت التركة عن جميعها فقسمت على قدرها بالحصص ودخل النقص على الجميع كالديون إذا ضاقت عنها التركة وهي عين العدالة. والله أعلم.
المسألة الثالثة: في بيان ما يعول وما لا يعول من الأصول مع بيان ضابط كل منهما، ثم بيان نهاية العول في الأصول العائلة:
هذه الأصول تنقسم باعتبار العول وعدمه إلى قسمين، قسم يعول وقسم لا يعول. فالذي يعول ثلاثة أصول: أصل ستة وأصل اثني عشر وأصل أربعة وعشرين، والذي لا يعول بقية الأصول.
وضابط الذي يعول: هو الذي تساويه أجزاؤه الصحيحة أو تزيد عليه، ويسمى العدد حينئذ تاماً فالستة أجزاؤها الصحيحة تساويها لأن أجزاءها الصحيحة: الثلث وهو اثنان والنصف وهو ثلاثة والسدس وهو واحد ومجموع ما ذكر ستة، والاثنا عشر والأربعة العشرون أجزاؤها الصحيحة تزيد عليهما، أما أجزاء الاثني عشر الصحيحة فالسدس اثنان والثلث أربعة والنصف ستة والربع ثلاثة ومجموع ذلك يزيد على الاثني عشر. وأما أجزاء الأربعة والعشرين الصحيحة فالسدس أربعة والثلث ثمانية والنصف اثنا عشر والربع ستة والثمن ثلاثة ومجموع ذلك يزيد على الأربعة والعشرين، وبعضهم يقول: ضابط الذي يعول: هو ما له سدس صحيح من الأصول المتفق عليها.

(1/131)

وضابط الذي لا يعول: هو الذي تنقص أجزاؤه الصحيحة عنه ويسمى العدد حينئذ ناقصاً كالأصول الأربعة الباقية فإن أجزاء كل أصل منها تنقص عنه.
نهاية عول كل أصل:
1. أصل ستة ينتهي عوله إلى عشرة فيعول أربع مرات لسبعة ولثمانية ولتسعة ولعشرة فيعول لسبعة، كزوج وأختين شقيقتين أو لأب، فللزوج النصف ثلاثة، وللأختين الثلثان أربعة فأصلها من ستة وعالت إلى سبعة. ويعول لثمانية، كزوج وأم وأخت شقيقة أو لأب فللزوج النصف ثلاثة وللأم الثلث اثنان وللأخت النصف ثلاثة فعالت الستة لثمانية، ويعول لتسعة، كزوج وثلاث أخوات متفرقات وأم، فللزوج النصف وللأخت الشقيقة النصف ثلاثة وللأخت للأب السدس واحد تكملة الثلثين وللأخت للأم السدس واحد وللأم السدس واحد فقد عالت الستة إلى تسعة. ويعول لعشرة، كمسألة أم الفروخ، سميت بذلك لكثرة ما فرخت في العول، وهي زوج وأم وأختان لأم وأختان شقيقتان أو لأب. فللزوج النصف ثلاثة وللأم السدس واحد وللأختين للأم الثلث اثنان وللأختين الشقيقتين أو لأب الثلثان أربعة فعالت الستة إلى عشرة.
2. أصل اثني عشر يعول ثلاث مرات فينتهي عوله إلى سبعة عشر، فيعول لثلاثة عشر ولخمسة عشر ولسبعة عشر، فيعول لثلاثة عشر كزوجة وأختين شقيقتين وأم، فللزوجة الربع ثلاثة وللشقيقتين الثلثان ثمانية، وللأم السدس اثنان فقد عالت اثنا عشر إلى ثلاثة عشر، ويعول إلى خمسة عشر كبنتين وزوج وأبوين، فللزوج الربع ثلاثة وللبنتين الثلثان ثمانية ولكل من الأبوين السدس اثنان فلهما أربعة فقد عالت الاثنا عشر إلى خمسة عشر. ويعول إلى سبعة عشر، كثلاث زوجات وجدتين وأربع أخوات لأم وثماني

(1/132)

أخوات شقيقات أو لأب، فللزوجات الربع ثلاثة لكل واحدة واحد وللجدتين السدس اثنان لكل واحدة واحد وللأخوات لأم الثلث أربعة لكل واحدة واحد وللأخوات الشقيقات أو لأب الثلثان ثمانية لكل واحدة واحد، ولهذه المسألة ألقاب فلقبت بأم الفروج بالجيم لأن جميع ورثتها أصحاب فروج، وتلقب بأم الأرامل جمع أرملة وهي التي لا زوج لها لأن جميع ورثتها نساء غير مزوجات حين وقعت وتلقب بالدينارية الصغرى، لأنه لو كانت التركة فيها سبعة عشر ديناراً أخذت كل أنثى ديناراً، ولهذا يلغز بها فيقال: رجل خلف سبع عشرة امرأة من أصناف مختلفة فورثن ماله بالسوية، وتلقب بالسبع عشرية لعولها إلى سبعة عشرة.
3. أصل أربعة وعشرين، ويعول مرة واحدة بثمنه لسبعة وعشرين كزوجة وأبوان وابنتان، فللزوجة الثُمن ثلاثة ولكل واحد من الأبوين السدس أربعة فمجموع مالهما ثمانية وللبنتين الثلثان ستة عشر لكل واحدة ثمانية فالجملة سبعة وعشرون فعالت إلى سبعة وعشرين، وتسمى هذه المسألة التي مثلنا بها بالمنبرية لأن أمير المؤمنين علي بن أبي طالب رضي الله عنه سئل عنها وهو يخطب على المنبر فأجاب عنها ارتجالاً بقوله: وقد صار ثمن المرأة تسعاً، ومضى في خطبته، وكان صدرها: الحمد لله الذي يحكم بالحق قطعاً، فتناسبت السجعة.
تتمة: في بيان ما تشتمل عليه الأصول من المسائل والصور:
المسألة هي تعيين الفرض مع قطع النظر عن مستحقه، وذلك بأن تنظر في نوع الفرض انفراداً واجتماعاً مع قطع النظر عمن يأخذه، كأن تقول مثلاً: أصل ستة غير عائل فيه إحدى عشرة مسألة هي:
الأولى: سدس فقط.

(1/133)

الثانية: سدسان.
الثالثة: سدس وثلث. وهكذا تتبع كل ما يتصور في هذا الأصل من الفروض انفراداً واجتماعاً، وكذلك تفعل مع بقية الأصول.
والصورة: هي تعيين الفرض مع مستحقه وذلك بأن تنظر في الفرض باعتبار من يأخذه فتأتي بالمسألة ثم تعين من يستحق فروضها، كأن تقول من مسائل أصل ستة: سدس وثلث كأخ لأم وأم وعمر وكأم وأخوين لأم وكجدة وأخوين لأم، فقد يتصور في المسألة الواحدة صور كثيرة، ومسائل الأصول التسعة عائلة وغير عائلة تبلغ تسعاً وخمسين مسألة وصور من يستحق فروض تلك المسائل تزيد عن ستمائة صورة.
-- المبحث الثالث:
-- في تصحيح الانكسار في الأصول:
وفيه مسائل: المسألة الأولى:
في بيان معنى الانكسار وعلى كم فريق يكون وفاقاً وخلافاً مع توجيه كل قول وتعيين الراجع مع توجيهه.
إذا استخرجت أصل المسألة على ضوء ما سبق بيانه ثم قسمتها على من فيها من أصحاب الفروض أو أصحاب الفروض والعصبات، فلا تخلو أنصباء الورثة فيها إما أن تكون لأفراد أو لجماعات، وإذا كانت أو بعضها لجماعات فلا يخلو إما أن تكون منقسمة عليهم أو لا، فإذا كانت لأفراد أو لجماعات وهي منقسمة عليهم فهذه المسألة تصح من أصلها فلا تحتاج إلى عمل آخر، وإن كانت أو بعضها لجماعات وهي غير منقسمة عليهم، فهذه الأنصباء منكسرة والمسألة تحتاج إلى عملية تصحيح لتلافي هذا الانكسار. فالانكسار إذاً معناه: عدم انقسام نصيب جماعة من الورثة عليهم انقساماً

(1/134)

خالياً من الكسر. والانكسار حينئذ إما أن يكون على فريق أو على فريقين أو على ثلاث فرق اتفاقاً أو على أربع على خلاف ولا يتجاوز الانكسار في الفرائض أربع فرق عند الجميع (لأن أكثر ما يتصور في الفريضة (يعني المسألة) اجتماع خمسة أصناف ولا بد فيهم من صنف ينقسم عليه نصيبه).
الخلاف في وقوع الانكسار على أربع فرق.
عرفنا مما مر قريباً أن الانكسار يقع على ثلاث فرق اتفاقاً، ولا يقع على أكثر من أربع فرق اتفاقاً واختلفوا في وقوعه على أربع فرق على قولين:
القول الأول: أن الانكسار لا يتجاوز ثلاث فرق وهذا قول المالكية.
القول الثاني: أن الانكسار قد يقع على أربع فرق وهذا قول الحنفية والمالكية والحنابلة.
وهذا الخلاف في عدد الفرق التي تنكسر عليها سهامها ينبني على الخلاف ف عدد الجدات الوارثات كما سبق، فمن لا يورث أكثر من جدتين: أم الأم وأمهاتها وأم الأب وأمهاتها وهم المالكية يقولون: لا يقع الانكسار على أربع فرق لأنه لا يجتمع أربعة أصناف متعددة إلا في أصل اثني عشر وأصل أربعة وعشرين ونصيب الجدتين من كل منهما منقسم عليهما.
ومن ورث أكثر من جدتين وهم الحنفية والشافعية والحنابلة يقولون: يقع الانكسار على أربع فرق لأن نصيب الجدات وهو السدس من أصل اثني عشر، وأصل أربعة وعشرين لا ينقسم عليهن إذا كن أكثر من اثنتين، ولا يتصور الانكسار على أربع فرق إلا في أصل اثني عشر وأصل أربعة وعشرين.

(1/135)

والترجيح بين القولين هنا ينبني على الترجيح في عدد الجدات الوارثات، وقد سبق في مبحث ميراث الجدات أن الراجح قول الأئمة الثلاثة، إذاً فالراجح هنا وقوع الانكسار على أربع فرق.
وتنقسم الأصول بالنسبة لتعدد الانكسار وعدمه إلى ما يأتي:
1. ما لا يتصور فيه الانكسار إلا على فريق واحد وهو أصل اثنين.
2. ما يتصور فيه الانكسار على فريق وهو أصل ثلاثة وأصل أربعة وأصل ثمانية وأصل ثمانية عشر وأصل ستة وثلاثين.
3. ما يتصور فيه الانكسار على ثلاث فرق وهو أصل ستة.
4. ما يتصور فيه الانكسار على أربع فرق وهو أصل اثني عشر وأصل أربعة وعشرين.
المسألة الثانية: في بيان كيفية التصحيح إذا كان الانكسار على فريق واحد:
إذا كان الانكسار على فريق واحد فكيفية التصحيح إذاً أن تنظر بين ذلك الفريق وسهامه فإما أن يكون بينهما مباينة أو يكون بينهما موافقة، فإن كان بينهما مباينة، فخذ رؤوس ذلك الفريق واجعلها جزء السهم فاضرب بها أصل المسألة أو مبلغ عولها إن كانت عائلة وحاصل الضرب هو مصح المسألة، ثم تضرب نصيب كل وارث من أصل المسألة في جزء السهم ويكون للواحد من الجماعة المنكسر عليهم مثل ما للجماعة قبل الضرب، مثال ذلك: بنت وعمان، أصل المسألة من اثنين، للبنت النصف واحد وللعمين الباقي واحد لا ينقسم عليهما ويباين فنضرب أصل المسألة اثنين في عدد الرؤوس اثنين تبلغ أربعة ومنها تصح، فللبنت من أصلها واحد في اثنين باثنين، وللعمين من أصلها واحد في اثنين باثنين لكل واحد واحد مثل ما لجماعته قبل الضرب.

(1/136)

مثال آخر: زوج وخمسة بنين، أصلها من أربعة: للزوج الربع واحدوالباقي ثلاثة للبنينن ورؤوسهم خمسة لا تنقسم وتباين، فنضرب رؤوس البنين خمسة في أصل المسألة أربعة تبلغ عشرين ومنها تصح للزوج من أصلها الربع واحد في خمسة بخمسة وللبنين من أصلها الباقي ثلاثة في خمسة بخمسة عشر لكل واحد ثلاثة مثل ما لجماعته.
وإن كان بين رؤوس الفريق وسهامه موافقة في جزء من الأجزاء. فخذ وفق الرؤوس واجعله جزء السهم واضربه في أصل المسألة أو عولها إن كانت عائلة، وحاصل الضرب هو مصح المسألة فمن له شيء من أصلها أخذه مضروبا في جزء السهم. ومثال ذلك: أم وعشرة بنين، أصل المسألة من ستة: للأم السدس واحد وللبنين الباقي خمسة ورؤوسهم عشرة لا ينقسم عليهم ولكن إذا نظرنا بين رؤوسهم عشرة وسهامهم خمسة وجدنا بينهما توافقاً في الخمس فنأخذ خمس الرؤوس اثنين ونجعله جزء السهم فنضربه في أصل المسألة ستة تبلغ اثني عشر للأم من أصلها واحد في اثنين باثنين وللبنين من أصلها خمسة في اثنين بعشرة لكل واحد منهم واحد.
فائدة أولى: الفريق يسمى أيضاً حزباً وحيزاً ورؤوساً وصنفاً، والمراد به في جميع هذه التعابير، جماعة اشتركوا في فرض أو فيما بقي بعد الفروض.
فائدة ثانية: في معرفة النسب الأربع، كل عددين فرضا لا بد أن يكون بينهما نسبة من نسب أربع وهي التماثل والتداخل والتوافق والتباين، وبيان ذلك أنه إذا تساوى العددان كخمسة وخمسة، وكثمانية وثمانية فهما متماثلان، فيكتفى بأحدهما في عملية التصحيح، وإن تفاضلا فلا يخلو أمرهما من ثلاثة أحوال وهي:

(1/137)

1. أن يفني أصغرهما أكبرهما بطرحه منه أكثر من مرة، فهما متداخلان كاثنين وستة وكثلاثة وستة فيكتفى عند عملية التصحيح بأكبرهما.
2. أن لا يفني أصغرهما أكبرهما، لكن يفنيهما عدد آخر غير الواحد، فهما متوافقان كأربعة وستة وعشرة وخمسة عشر، فيضرب وفق أحدهما في كامل الآخر عند عملية التصحيح.
3. أن لا يفنيهما إلا واحد فهما متباينان، وكل عددين متواليين فهما متباينان كأربعة وخمسة. وثلاثة وخمسة ويضرب كامل أحدهما في كامل الآخر عند عملية التصحيح.
فائدة ثالثة: ما حصلته من النسب الأربع وهو أحد المتماثلين وأكبر المتداخلين والحاصل من ضرب وفق أحد المتوافقين في كامل الآخر، والحاصل من ضرب أحد المتباينين في الآخر هو جزء السهم، أي: حظ السهم الواحد من أصل المسألة أو عولها إن كانت عائلة، ووجه تسميته بذلك: أنه إذا قسم مصح المسألة على أصلها عائلاً أو غير عائل خرج هو (أي: ما حصلته من النسب الأربع) لأن الحاصل من الضرب إذا قسم على أحد المضروبين خرج المضروب الآخر، والمطلوب بالقسمة معرفة نصيب أحد المقسوم عليه من جملة المقسوم، والواحد من المقسوم عليه، وهو أصل المسألة أو عولها، يسمى سهماً، والحظ يسمى جزءاً فذلك قيل: جزء السهم، أي: حظ الواحد من الأصل أو المنتهى إليه بالعول إن عالت.
فائدة رابعة: النظر بين الرؤوس والسهام بالمباينة أو الموافقة لا المماثلة والمداخلة، ووجه ذلك أن المماثلة بين الرؤوس والسهام ليس فيها انكسار، لانقسام السهام على الرؤوس، وأما المداخلة فإن كانت الرؤوس داخلة في السهام فلا انكسار أيضاً لانقسام السهام على الرؤوس، وإن كانت السهام

(1/138)

داخلة في الرؤوس فالنظر يكون باعتبار الموافقة لأن كل متداخلين متوافقان وضرب وفق الرؤوس إذا اعتبرت الموافقة أخصر من ضرب كل الرؤوس إذا اعتبرت المداخلة.
المسألة الثالثة: في بيان كيفية التصحيح إذا كان الانكسار على أكثر من فريق مع توضيح ذلك بالأمثلة: إذا وقع الانكسار على ثلاث فرق أو على أربع فلك نظران:
النظر الأول: أن تنظر بين كل فريق وسهامه، فإما أن يتباينا وإما أن يتوافقا، فإن تباينا فأبق ذلك الفريق بتمامه وأثبته، وإن توافقا فرد ذلك الفريق إلى وفقه وأثبت وفقه مكانه.
ثم تنظر بين الفريق الثاني وسهامه كذلك وتثبت ذلك الفريق عند المباينة أو وفقه عند الموافقة.
ثم تنظر بين الفريق الثالث وسهامه كذلك ثم بين الرابع وسهامه كذلك، فهذا هو النظر الأول.
والنظر الثاني: يكون بين المثبتات من الفرق كلها أو وفق بعضها مع بعض. بالنسب الأربع التي هي المماثلة أو المداخلة أو الموافقة أو المباينة فلا يخلو حينئذ: إما أن تتماثل كلها، أو تتداخل كلها أو تتوافق كلها أو تتباين كلها أو تختلف، فإن تماثلت كلها فاكتف بأحدها فهو جزء السهم، وإن تداخلت كلها فأكبرها جزء السهم، وإن تباينت كلها فما حصل من ضرب بعضها ببعض هو جزء السهم، وإن توافقت أو اختلفت بأن باين بعضها ووافق بعضها، فانظر بين مثبتين منها بالنسب الأربع لتحصيل أقل عدد ينقسم عليهما، فإن تباينا فاضرب أحدهما في كامل الآخر، وإن توافقا فاضر وفق أحدهما في كامل الآخر، وإن تداخلا فاكتف بأكبرهما. وإن تماثلا فاكتف

(1/139)

بأحدهما، فما تحصل معك فهو أقل عدد ينقسم على كل منهما تنظر بينه وبين ثالث من المثبتات وما حصل تنظر بينه وبين رابع منها، فما حصل في النهاية فهو جزء السهو فاضربه في أصل المسألة أو عولها إن كانت عائلة وحاصل الضرب هو ما تصح منه المسألة وهو المطلوب من هذا العمل كله، فإذا أردت قسمة مصح المسألة على الورثة فاضرب حصة كل فريق من أصل المسألة في جزء السهم واقسم حاصل ذلك الضرب على ذلك الفريق، وحاصل القسمة هو نصيب كل واحد منهم من مصح المسألة وإن كان الفريق شخصاً واحداً فما حصل من ضرب حصته من أصل المسألة في جزء السهم فهو ماله من المصح.
توضيح ذلك بالأمثلة:
1. مثال المماثلة: أربع زوجات وأربعة أعمام، أصل المسألة من أربعة للزوجات الربع واحد وهن أربع لا ينقسم ويباين رؤوسهن فنثبت جميع رؤوسهن، وللأعمام الباقي ثلاثة وهم أربعة لا ينقسم ويباين رؤوسهم فنثبت جميع رؤوسهم وبين المثبتات من رؤوس الأعمام ورؤوس الزوجات تماثل فيكتفي بأحدهما ويجعل جزء السهم يضرب في أصل المسألة أربعة يحصل ستة عشر: للزوجات من أصلها الربع واحد يضرب في جزء السهم بأربعة لكل واحد واحد وللأعمام من أصلها الباقي ثلاثة في جزء السهم أربعة يحصل اثنا عشر لكل عم ثلاثة.
2. ومثال المداخلة: أخوان لأم وثمانية إخوة لأب، أصل مسألتهم من ثلاثة. للإخوة لأم الثلث واحد وهم اثنان لا ينقسم ويباين فتثبت جميع رؤوسهم، وللإخوة لأب الباقي اثنان وهم ثمانية لا ينقسم لكنه يوافق بالنصف فنثبت وفق رؤوسهم أربعة، وبين المثبتات من رؤوس الإخوة لأم ووفق رؤوس

(1/140)

الإخوة لأب تداخل فنكتفي بالأكبر وهو وفق رؤوس الإخوة لأب ونضربه في أصل المسألة ثلاثة تبلغ اثني عشر للإخوة لأم من أصلها واحد في جزء السهم أربعة بأربعة لكل واحد اثنان وللإخوة لأب من أصلها الباقي اثنان في جزء السهم أربعة بثمانية لكل واحد واحد.
3. ومثال الموافقة: أربع زوجات وأخت شقيقة واثنتا عشرة أختاً لأب وعشرة أعمام، أصل المسألة من اثني عشر: للزوجات الربع ثلاث وهن أربع لا تنقسم وتباين فنثبت جميع رؤوسهن وللأخت الشقيقة النصف ستة وللأخوات لأب السدس اثنان وهن اثنتا عشرة لا ينقسم ويوافق بالنصف فنثبت وفق رؤوسهن ستة وللأعمام الباقي واحد وهم عشرة لا ينقسم ويباين فنثبت جميع رؤوسهم ثم ننظر بين المثبتات من الرؤوس وهي أربعة وستة وعشرة، فنجد بين الأربعة والستة موافقة بالنصف نضرب وفق أحدهما في كامل الآخر يحصل اثنا عشر ننظر بينها وبين العشرة نجد بينهما موافقة بالنصف فنضرب وفق أحدهما في كامل الآخر يحصل ستون وهي جزء السهم نضربه في أصل المسألة اثني عشر يحصل سبعمائة وعشرون وهي مصحها فللزوجات من أصلها الربع ثلاثة في جزء السهم ستين يحصل مائة وثمانون لكل واحدة منهن خمسة وأربعون وللأخت الشقيقة من أصلها ستة في جزء السهم ستين يحصل ثلاثمائة وستون فهي لها.
وللأخوات لأب من أصلها اثنان في جزء السهو ستين يحصل مائة وعشرون لكل واحدة عشرة وللأعمام من أصلها الباقي واحد في جزء السهم ستين يحصل ستون لكل واحد ستة.
4. ومثال المباينة: خمس بنات وثلاث جدات وأربع زوجات وسبعة أعمام، أصلها من أربعة وعشرين للزوجات الثمن ثلاثة وهن ثلاث لا تنقسم وتباين

(1/141)

فنثبت جميع رؤوسهن وللبنات الثلثان ستة عشر وهن خمس لا تنقسم وتباين فنثبت جميع رؤوسهن وللجدات السدس أربعة وهن ثلاث لا تنقسم وتباين فنثبت جميع رؤوسهن والأعمام الباقي واحد لا ينقسم ويباين فنثبت جميع رؤوسهم ثم ننظر بين المتثبتات من الرؤوس خمسة وثلاثة وأربعة وسبعة فنجدها كلها متباينة فنضرب بعضها في بعض يحصل أربعمائة وعشرون وهي جزء السهم يضرب في أصل المسألة أربعة وعشرين يحصل عشرة آلاف وثمانون ومنها تصح، للزوجات من أصلها ثلاثة في جزء السهم أربعمائة وعشرين يحصل ألف ومئتان وستون لكل واحدة ثلاثمائة وخمسة عشر، وللبنات من أصلها ستة عشر في جزء السهم أربعمائة وعشرين يحصل ستة آلاف وسبعمائة وعشرون لكل واحدة ألف وثلاثمائة وأربعة وأربعون وللجدات من أصلها السدس أربعة في جزء السهم أربعمائة وعشرين يحصل ألف وستمائة وثمانون لكل واحدة خمسمائة وستون وللأعمام من أصلها واحد في جزء السهم أربعمائة وعشرين بأربعمائة وعشرين لكل واحد منهم ستون.

__ الباب الخامس:
__ في المناسخات وقسمة التركات:
__ المبحث الأول:
في موضوع المناسخات: ويتناول المسائل الآتية:
المسألة الأولى: بيان معنى المناسخة لغة واصطلاحاً.
المناسخة لغة: مفاعلة من النسخ وهو في اللغة يطلق على معان، منها النقل، تقول: نسخت الكتاب. أي: نقلت ما فيه، ومنها الإزالة.

(1/142)

تقول: نسخت الشمس الظل. بمعنى أزالته.
ومنها التغيير. تقول: نسخت الرياح آثار الديار. بمعنى غيرتها عن هيئتها.
ومعنى النسخ شرعاً: رفع حكم بإثبات حكم آخر.
ومعنى المناسخة في اصطلاح الفرضيين: أن يموت شخص وقبل قسمة تركته يموت من ورثته واحد فأكثر، والمناسبة بين المعنى اللغوي والاصطلاحي: أن المال لما انتقل من وارث إلى وارث فقد تحقق بذلك أحد المعاني اللغوية للنسخ وهو النقل، وكذلك لما كانت الجامعة في مسائل المناسخة مزيلة ومغيرة لحكم المسائل التي قبلها فقد تحقق فيها معنى آخر للنسخ وهو الإزالة والتغيير.
المسألة الثانية: ذكر أحوال المناسخة إجمالاً:
للمناسخة ثلاث حالات:
الحالة الأولى: أن يكون ورثة الميت الثاني هم بقية ورثة الميت الأول ويرثونه كما يرثون الأول.
الحالة الثانية: أن يكون ورثة كل ميت لا يرثون غيره.
الحالة الثالثة: أن يكون ورثة الميت الثاني هم بقية ورثة الميت الأول، لكن اختلف إرثهم أو ورث معهم غيرهم.
المسألة الثالثة: في بيان أحوال الورثة في الحالة الأولى من أحوال المناسخات، وطريقة العمل الحسابي لتلك الحالة، وشروط تلك الطريقة مع الإيضاح بالأمثلة:
1. أما أحوال الورثة في تلك الحالة فهي ثلاث:
الحالة الأولى: أن يرثوا من الميتين بالتعصيب المحض.
الحالة الثانية: أن يرثوا منهما بالتعصيب والفرض معاً.

(1/143)

الحالة الثالثة: أن يرثوا منهما بالفرض فقط، ولا يتصور في هذه الحالة وجود أكثر من ميتين، أما في الحالتين الأوليين فيتصور فيهما وجود أكثر من ميتين.
2. طريقة العمل الحسابي في هذه الحالة:
أن تفرض من مات بعد الأول كأنه غير موجود أصلاً فتقسم مسألة الميت الأول على من بقي كأنه مات عنهم فقط، وتسمى هذه الطريقة بالاختصار قبل العمل، وتسمى أيضاً باختصار المسائل لأنك اكتفيت بمسألة واحدة عن عدة مسائل.
3. شروط هذه الطريقة:
إن كان الورثة في هذه الحالة يرثون بالتعصب المحض، أو بالتعصيب والفرض معاً، فلهذه الطريقة شرطان:
الأول: أن يكون ورثة الميت الثاني هم بقية ورثة الميت الأول.
الثاني: أن لا يختلف إرثهم في المسألتين.
وإن كانوا يرثون بالفرض المحض اشترط لهذه الطريقة ثلاثة شروط:
الشرطان السابقان.
والشرط الثالث: أن تكون مسألة الميت الأول عائلة بمثل نصيب الميت الثاني فأكثر، وتكون مسألة الميت الثاني غير عائلة في الصورة الأولى وعائلة في الصورة الثانية بقدر ما نقص نصيبه من عول المسألة الأولى.
4. الإيضاح بالأمثلة:
1. مثال إرثهم بالتعصيب المحض: هلك هالك من عشرة بنين، وقبل قسمة تركته ماتوا واحداً بعد واحد حتى لم يبق إلا ثلاثة، فتقسم مسألة الميت الأول وهو الأب على هؤلاء الأبناء الثلاثة الباقين بعدد رؤوسهم كأنه مات عنهم

(1/144)

فقط وتفرض من مات بعده كأنه غير موجود أصلاً، ولو سلكت طريق المناسخة لصحت من عدد كثير ثم ترجع بالاختصار إلى ثلاثة.
2. ومثال إرثهم بالفرض والتعصيب معاً: لو هلك هالك عن عشرة إخوة لأم هم بنو عم لغير أم فماتوا قبل قسمة تركته واحداً بعد واحد ولم يبق إلا أربعة، فكل منهم يرث بالفرض لأنه أخ لأم وبالتعصيب لكونه ابن عم فافرض الميت الأول كأنه مات عنهم فقط، فلهم الثلث فرضاً ولهم الباقي تعصيباً، فأصل مسألتهم من ثلاثة، وتصح من اثني عشر لكل واحد منهم سهم بالفرض وسهمان بالتعصيب، ثم تجد أن بين المصح والأنصباء توافقاً بالثلث فترد المصح إلى وفقه أربعة، وكل نصيب إلى وفقه واحد.
3. وأما إرثهم بالفرض المحض فتحته صورتان كما سبقت الإشارة إليه:
الصورة الأولى: أن تكون مسألة الميت الأول عائلة بمثل نصيب الميت الثاني، ومثالها: لو هلكت امرأة عن زوج وأخت شقيقة وأخت لأب، وقبل القسمة ماتت الأخت لأب بعد أن تزوجها الزوج، فمسألة الميت الأول عائلة إلى سبعة فهي عائلة بواحد ونصيب الميت الثاني وهو الأخت لأب سهم واحد فهو بمقدار عول المسألة الأولى، فافرض الأخت لأب كالعدم واقسم المال بين الزوج والأخت الشقيقة كأن الميتة الأولى ماتت عنهما فتكون المسألة من اثنين للزوج واحد وللأخت الشقيقة واحد.
الصورة الثانية: أن تكون مسألة الميت الأول عائلة بأكثر من نصيب الميت الثاني، مثاله: لو هلكت امرأة عن جدة وشقيقة وأخت لأب وزوج فنكح الزوج الأخت من الأب ثم ماتت عنه وعن الباقين، فمسألة الميت الأول عائلة إلى ثمانية فهي عائلة باثنين، ونصيب الميتة الثانية وهي الأخت لأب منها واحد وهو أقل من العول بواحد، ومسألة الميتة الثانية من ستة وتعول إلى سبعة

(1/145)

فهي عائلة بقدر ما نقص نصيبها من عول المسألة الأولى فقد تحققت الشروط فافرضها كالعدم واقسم مسألة الميتة الأولى على الباقين كأنها ماتت عنهم فقط، فتكون المسألة من ستة وتعول إلى سبعة: للزوج النصف ثلاثة وللشقيقة النصف ثلاثة وللجدة السدس واحد.
المسألة الرابعة: بيان طريقة العمل الحسابي في الحالة الثانية من أحوال المناسخات وشروطها مع التوضيح بالأمثلة.
تقدم أن الحالة الثانية من أحوال المناسخات أن يكون ورثة كل ميت لا يرثون غيره.
ولا بد للطريقة الحسابية لهذه الحالة من توفر هذه الشروط:
1. أن يكون الأموات فيها أكثر من اثنين.
2. أن يكون من مات بعد الأول كلهم من ورثته.
3. أن لا يرث بعض الأموات الذين ماتوا بعد الميت الأول من بعض.
4. أن يكون ورثة كل ميت لا يرثون غيره.
إذا توافرت هذه الشروط فطريقة العمل كما يلي:
1. تعمل للميت الأول مسألة وتصححها إن احتاجت إلى تصحيح وتعرف ما بيد كل وارث منها.
2. ثم تعمل لكل ميت من الأموات الآخرين مسألة وتقسمها على ورثته.
3. ثم تنظر بين مسألة كل ميت من هؤلاء الأموات المتأخرين وسهامه من مسألة الميت الأول، فلا يخلو إما أن تنقسم سهامه على مسألته أو توافقها أو تباينها، فما انقسم منها صح مما صحت منه مسألة الميت الأول، وما وافق أثبت وفق مسألته وما باين تثبت كل مسألته، وبهذا يكون قد انتهى النظر بين السهام والمسائل.

(1/146)

4. ثم تنظر بين المثبتات من مسائل الأموات بالنسب الأربع، وحاصل النظر يكون كجزء السهم يضرب في مسألة الميت الأول، وحاصل الضرب هو الجامعة للمسائل.
5. وعند التوزيع من له شيء من مسألة الميت الأول أخذ مضروباً فيما هو كجزء السهم، فإن كان حياً أخذه من الجامعة، وإن كان ميتاً فاقسمه على مسألته وحاصل القسمة ضعه فوق مسألته يكن كجزء السهم لها يضرب به سهام كل وارث منها وحاصل الضرب هو نصيبه من الجامعة، وتسمى هذه الطريقة بالاختصار في العمل، وتسمى باختصار: الجوامع.
__ توضيح ذلك بالمثال:
هلك هالك عن أربعة بنين فلم تقسم تركته حتى مات الأول عن ابنين والثاني عن ثلاثة بنين والثالث عن أربعة بنين، فمسألة الميت الأول من أربعة لكل ابن واحد، ومسألة الميت الأول من البنين من اثنين لكل ابن من ابنيه واحد، ومسألة الميت الثاني منهم من ثلاثة لكل ابن من بنيه واحد ومسألة الميت الثالث منهم من أربعة لكل ابن من بنيه واحد. وإذا نظرت في نصيب كل ميت من البنين وجدته مبايناً لمسألته فتثبت كل مسائلهم ثم تنظر بينها بالنسب الأربع، فتجد أن مسألة الميت الأول منهم من اثنين ومسألة الثاني من ثلاثة ومسألة الميت الثالث من أربعة بين مسألة الأول والثالث مداخلة فتكتفي بالأكبر منهما وهو أربعة تنظر بينه وبين مسألة الثاني ثلاثة فتجد بينهما مباينة فتضرب أحدهما في الآخر يحصل اثنا عشر تكون كجزء السهم فتضعه فوق مسألة الميت الأول وتضربها به يحصل ثمانية وأربعون، وهي الجامعة للمسائل للابن الحي من مسألة الميت الأول واحد فيما هو كجزء السهم اثني عشر باثني عشر فهي له من الجامعة فتجعلها تحتها.

(1/147)

وللميت الأول من الأبناء من مسألة الميت الأول واحد فيما هو كجزء السهم اثني عشر باثني عشر تقسمها على مسألته اثنين يحصل ستة ضعها فوقها تكن كجزء السهم لها فلكل واحد من أبنائه من مسألته واحد فيما هو كجزء سهمها ستة بستة تضعها تحت الجامعة.
وللميت الثاني من مسألة الميت الأول واحد فيما هو كجزء السهم اثني عشر باثني عشر تقسمها على مسألته ثلاثة يحصل أربعة تجعلها فوق مسألته كجزء السهم لها ولكل واحد من بنيه من مسألته واحد فيما هو جزء سهمها أربعة يحصل له أربعة تضعها تحت الجامعة.
وللميت الثالث من مسألة الميت الأول واحد يضرب فيما هو كجزء سهمها اثني عشر باثني عشر على مسألته أربعة يحصل ثلاثة تضعها فوق مسألته كجزء السهم لها ولكل واحد من بنيه من مسألته واحد فيما هو كجزء سهمها ثلاثة يحصل له ثلاثة تضعها تحت الجامعة.
المسألة الخامسة: بيان أحوال الورثة في الحالة الثالثة من أحوال المناسخات وطريقة العمل فيها مع الإيضاح بالأمثلة.
الحالة الثالثة من أحوال المناسخات هي ما عدا الحالتين السابقتين وللورثة فيها ثلاث حالات:
الحالة الأولى: أن يكون ورثة الميت الثاني غير ورثة الميت الأول ولم يكن في المسألة أكثر من ميتين.
الحالة الثانية: أن يكون ورثة الميت الثاني مختلطين من ورثة الميت الأول ومن غيرهم.
الحالة الثالثة: أن يكون ورثة الميت الثاني هم بقية ورثة الميت الأول، لكن اختلف إرثهم من الميتين.

(1/148)

وطريقة العمل في هذه الحالة: أن تعمل مسألة للميت الأول وتقسمها على ورثته، وتعرف سهام الميت الثاني ثم تعمل مسألة للميت الثاني، وتقسمها على ورثته، ثم تعرض سهامه من المسألة الأولى على مسألته، وعند ذلك لا يخلو الأمر من ثلاث حالات:
الحالة الأولى: أن تنقسم سهامه على مسألته، فتصح مسألته مما صحت منه المسألة الأولى وتكون مسألة الميت الأول هي الجامعة للمسألتين.
الحالة الثانية: أن لا تنقسم سهام الميت الثاني على مسألته لكن توافقها، فحينئذ تأخذ وفق مسألته وتضربه في كامل مسألة الميت الأول وحاصل الضرب يكون هو الجامعة للمسألتين، وتجعل وفق مسألة الميت الثاني فوق مسألة الميت الأول كجزء السهم لها، وتجعل وفق سهام الميت الثاني فوق مسألته كجزء السهم لها، وعند التوزيع من له شيء من مسألة الميت الأول أخذه مضروباً في وفق مسألة الميت الثاني ومن له شيء من مسألة الميت الثاني أخذه مضروباً في وفق سهام الميت الثاني وتضع ما أخذه كل وارث من المسألتين أو من إحداهما تحت الجامعة.
الحالة الثالثة: أن لا تنقسم سهام الميت الثاني على مسألته وتباينها، فحينئذ تضرب كل مسألة الميت الأول في كل مسألة الميت الثاني وحاصل الضرب يكون هو الجامعة للمسألتين، ثم تجعل عدد مسألة الميت الثاني فوق مسألة الميت الأول كجزء السهم لها وتجعل سهام الميت الثاني فوق مسألته كجزء السهم لها. ثم من له شيء من مسألة الميت الأول أخذه مضروباً في مسألة الميت الثاني، ومن له شيء من مسألة الميت الثاني أخذه مضروباً في سهامه والحاصل لكل وارث من المسألتين أو من إحداهما تضعه تحت الجامعة، ولنوضح كل حالة من الحالات الثلاث بمثال.

(1/149)

1. مثال الحالة الأولى:
وهي انقسام سهام الميت الثاني على مسألته: هلك هالك عن زوجة وبنت من غيرها وأخ شقيق وقبل القسمة ماتت البنت عن زوج وابن، فمسألة الميت الأول من ثمانية: للزوجة الثمن واحد وللبنت النصف أربعة وللأخ الشقيق الباقي ثلاثة، ومسألة الميت الثاني من أربعة: للزوج الربع واحد وللابن الباقي ثلاثة، وعندما نعرض سهام الميت الثاني على مسألته نجدها منقسمة فتكون مسألة الميت الأول هي الجامعة للمسألتين، فيكون للزوجة منها واحد وللشقيق واحد ولزوج البنت واحد ولابنها ثلاثة.
مثال الحالة الثانية: وهي أن تكون سهام الميت الثاني موافقة لمسألته: زوجة وبنت منها وأخ شقيق وقبل القسمة ماتت البنت عن زوج وبنت ومن يرثها في مسألة الميت الأول فمسألة الميت الأول من ثمانية: للزوجة الثمن واحد وللبنت النصف أربعة وللأخ الباقي ثلاثة.
ومسألة الميت الثاني من اثني عشر: للزوج الربع ثلاثة وللبنت النصف ستة وللأم التي هي زوجة في الأولى السدس اثنان وللعم الذي هو أخ في الأولى الباقي واحد، وسهام الميت الثاني أربعة ومسألته من اثني عشر لا تنقسم ولكنها توافق بالربع فنأخذ وفي المسألة الثانية وهو ثلاثة فنضربه في كامل المسألة الأولى ثمانية يحصل أربعة وعشرون وهي الجامعة، للزوجة من الأولى واحد في وفق المسألة الثانية ثلاثة بثلاثة ولها بكونها أماً في المسألة الثانية منها اثنان في وفق سهام الميت الثاني واحد باثنين فيجتمع لها خمسة نضعها تحت الجامعة.
وللأخ من الأولى ثلاثة في وفق الثانية ثلاثة بتسعة وله من الثانية واحد في وفق سهام الميت الثاني واحد بواحد فيجتمع له من المسألتين عشرة.

(1/150)

وللزوج من الثانية واحد في وفق سهام الميت الثاني واحد بواحد وللبنت من الثانية ستة في وفق سهام الميت الثاني واحد بستة.
3. مثال الحالة الثالثة: وهي مباينة سهام الميت الثاني لمسألته: زوجة وابن وبنت منها، وقبل قسمة التركة مات الابن عمن في المسألة، فمسألة الميت الأول من ثمانية وتصح من أربعة وعشرين للزوجة الثمن ثلاثة وللابن أربعة عشر وللبنت سبعة ومسألة الميت الثاني من ستة وترجع بالرد إلى خمسة للأم التي هي زوجة في الأولى اثنان فرضاً ورداً وللشقيقة ثلاثاً فرضاً ورداً.
وبين سهام الميت الثاني من الأولى وبين مسألته مباينة، فنضرب كل الأولى أربعة وعشرين في كل الثانية خمسة يحصل مائة وعشرون وهي الجامعة، للزوجة من الأولى ثلاثة في كل الثانية خمسة بخمسة عشر ولها بكونها أماً في الثانية اثنان في كل سهام الميت الثاني أربعة عشر ثمانية وعشرون فيجتمع لها من المسألتين ثلاثة وأربعون وللبنت من الأولى سبعة في كل الثانية خمسة بخمسة وثلاثين ولها من الثانية بكونها أختاً شقيقة ثلاثة في كل سهام مورثها أربعة عشر باثنين وأربعين فيجتمع لها من المسألتين سبعة وسبعون.
المسألة السادسة: كيفية عمل المناسخة إذا تعددت البطون:
إذا مات بعد الميت الثاني ميت ثالث فأكثر قبل قسمة تركة الميت الأول ولم تتحقق شروط الحالة الأولى ولا الثانية من أحوال المناسخات (كما سبق) وخلف الميت الثالث ورثة هم ورثة من قبله مع اختلاف الإرث أو بعض ورثة من قبله أو غير ورثة من قبله أو هم ورثة من قبله مع غيرهم أو بعض ورثة من قبله مع غيرهم، فطريقة العمل أن تجعل جامعة مسألة الميت الأول والثاني كالمسألة الأولى بالنسبة للميت الثالث ومسألة الميت الثالث كالمسألة

(1/151)

الثانية بالنسبة لتلك الجامعة وتعمل كما مضى فتنظر بين سهام الميت الثالث من تلك الجامعة وبين مسألته بما سبق في حالة انقسام أو توافق أو تباين بين سهامه من الجامعة ومسألته، ثم تحصل جامعة أخرى، وإن كان معك ميت رابع فاجعل جامعة الثلاثة بمنزلة المسألة الأولى ومسألة الميت الرابع بمنزلة المسألة الثانية واعمل كذلك في خامس وسادس، إلخ.
__ توضيح ذلك بالمثال:
مات رجل عن أبوين وابنتين وقبل القسمة ماتت إحدى البنتين عمن في المسألة ثم ماتت الأم عن أخت شقيقة ومن في المسألة، فمسألة الميت الأول من ستة للأب السدس واحد وللأم السدس واحد وللبنتين الثلثان أربعة لكل واحد اثنان، ومسألة الميت الثاني أصلها من ستة وتصح من ثمانية عشر للجدة منها ثلاثة وللجد عشرة وللأخت خمسة وبين سهام الميت الثاني ومسألته موافقة بالنصف فنضرب كل الأولى ستة في وفق الثانية تسعة يحصل أربعة وخمسون وهي الجامعة للمسألتين للأب من الأولى واحد في وفق الثانية تسعة بتسعة وله في الثانية عشرة في وفق سهام الميت الثاني واحد بعشرة فيجتمع له تسعة عشر. وللأم من الأولى واحد في وفق الثانية تسعة بتسعة ولها من الثانية ثلاثة في وفق سهام الميت الثاني واحد بثلاثة فيجتمع لها اثنا عشر، وللبنت الباقية من الأولى اثنان في وفق الثانية تسعة بثمانية عشر ولها من الثانية خمسة في وفق سهام الميت الثاني واحد بخمسة فيجتمع لها ثلاثة وعشرون، ثم نجعل هذه الجامعة بالنسبة للميت الثالث وهو الأم كالمسألة الأولى ونعمل لها مسألة بعدها نجعلها كالمسألة الثانية فنقول: مسألة الميت الثالث من أربعة للزوج الربع واحد ولبنت الابن النصف اثنان وللأخت الباقي واحد وسهامها من الجامعة اثنا عشر وهي منقسمة على

(1/152)

مسألتها فتكون الجامعة الأولى هي الجامعة الثانية للزوج منها تسعة عشر وله من الثانية واحد في جزء سهمها ثلاثة بثلاثة فيجتمع له اثنان وعشرون وللبنت من الأولى ثلاثة وعشرون ولها من الثانية اثنان في جزء سهمها ثلاثة بستة فيجتمع لها تسعة وعشرون وللأخت من الثانية واحد في جزء سهمها ثلاثة بثلاثة، وعلى مثل هذا المثال فقس والله الموفق.
__ الاختصار في المناسخات:
الاختصار مأخوذ من قولهم: اختصر الطريق إذا أخذ أقربه، وهو في المناسخات ثلاثة أنواع:
النوع الأول: اختصار قبل العمل ويسمى اختصار المسائل كما سبق مع شروطه في الحالة الأولى من أحوال المناسخات.
النوع الثاني: اختصار في أثناء العمل ويسمى اختصار الجوامع كما سبق مع شروطه في الحالة الثانية من أحوال المناسخات.
النوع الثالث: اختصار بعد العمل ويسمى اختصار السهام وذلك بأن تتوافق الأنصباء بجزء كنصف وثلث فترد الجامعة إلى وفقها وكل نصيب إلى وفقه.
مثاله: زوجة وابن وبنت منها ثم تموت البنت عن أمها وأخيها فالمسألة الأولى أصلها من ثمانية وتصح من أربعة وعشرين، للزوجة ثلاثة وللبنت سبعة وللابن أربعة عشر والثانية من ثلاثة: للأم الثلث واحد والباقي اثنان للأخ وسهام الميت الثاني مباينة لمسألته فتضرب كل الأولى أربعة وعشرين في كل الثانية ثلاثة تبلغ اثنين وسبعين، وهي الجامعة للأم من المسألة الأولى ثلاثة في كل الثانية ثلاثة بتسعة ولها من الثانية واحد في سهام الميت الثاني سبعة بسبعة فيجتمع لها ستة عشر وللابن من الأولى أربعة عشر في كل الثانية ثلاثة باثنين وأربعين. وله من الثانية اثنان في سهام الميت الثاني

(1/153)

سبعة بأربعة عشر فيجتمع له ستة وخمسون، وبين السهام توافق بالثمن، فترد الجامعة إلى ثمنها وكل سهم إلى ثمنه.
__ المبحث الثاني:
في قسمة التركات: وفيه مسائل:
المسألة الأولى: بيان معنى قسمة التركات وأهمية هذا المبحث.
القسمة: حل المقسوم إلى أجزاء متساوية عدتها كعدة آحاد المقسوم عليه، والتركات: جمع تركة، وهي ما تركه الميت من مال، والمراد بقسمة التركات إعطاء كل وارث ما يستحقه شرعاً من مال مورثه، وأهمية هذا المبحث تتجلى من فائدته فهو الثمرة المقصودة من علم الفرائض، وما تقدم من التأصيل والتصحيح فهو وسيلة إليه لأن الغرض من ذلك كله هو معرفة ما يخص كل وارث مما خلفه مورثه.
المسألة الثانية: بيان أنواع التركة.
التركة نوعان:
النوع الأول: ما يمكن قسمته أي إفرازه بالعد أو الوزن أو الكيل أو الذرع لكونه مستوي الأجزاء.
النوع الثاني: ما لا تمكن قسمته بشيء مما ذكر لكونه غير مستوي الأجزاء كالعقارات والحيوانات وغير ذلك.
المسألة الثالثة: بيان الطرق الحسابية لقسمة التركة بنوعيها:
1. طرق قسمة النوع الأول: إذا كانت التركة من النوع الأول فلها حالتان:
الحالة الأولى: أن تكون التركة مساوية للمسألة، ففي هذه الحالة تنقسم بلا عمل، مثالها: زوجة وأبوان وبنت والتركة أربعة وعشرون ريالاً فأصل المسألة من أربعة وعشرين للزوجة الثمن ثلاثة وللأم السدس أربعة وللبنت النصف

(1/154)

اثنا عشر وللأب الباقي خمسة فرضاً وتعصيباً. والتركة مساوية للمسألة وللزوجة منها ثلاثة ريالات وللأم أربعة ريالات وللبنت اثنا عشر ريالاً وللأب خمسة ريالات.
الحالة الثانية: أن تكون التركة غير مساوية للمسألة ففي هذه الحالة أمامك أعداد أربعة، بعضها معلوم وبعضها مجهول:
العدد الأول: نصيب كل وارث من أصل المسألة أو مصحها وهو معلوم.
العدد الثاني: أصل المسألة أو مصحها وهو معلوم.
العدد الثالث: نصيب كل وارث من التركة وهو مجهول (ويقصد معرفته).
العدد الرابع: التركة وهو معلوم.
وهذه الأعداد الأربعة متناسبة، نسبة أولها وهو نصيب الوارث من المسألة إلى ثانيها وهو المسألة تساوي نسبة ثالثها وهو نصيب الوارث من التركة، إلى رابعها وهو التركة.
فإذا أردت قسمة هذا النوع من التركة التي لا يساوي عددها المسألة فلك أن تسلك في ذلك أحد طرق خمسة مبنية على هذه الأعداد الأربعة السابقة.
الطريق الأول: أن تنسب العدد الأول وهو سهام كل وارث من المسألة إلى العدد الثاني وهو المسألة ثم تعطيه من التركة بمقدار مبلغ نسبة سهامه إلى المسألة، مثاله: زوجة وبنت وأبوان، والتركة مائة وعشرون درهماً.
فالمسألة من أربعة وعشرين: للزوجة الثمن ثلاثة وللبنت النصف اثنا عشر وللأم السدس أربعة وللأب الباقي خمسة فرضاً وتعصيباً، فإذا نسبت نصيب الزوجة ثلاثة إلى المسألة وجدته ثمنها، فلها من التركة ثمنها خمسة عشر ريالاً، وإذا نسبت نصيب البنت اثني عشر إلى المسألة أربعة وعشرين وجدته نصفها فلها نصف التركة ستون ريالاً، وإذا نسبت نصيب الأم وهو أربعة إلى

(1/155)

المسألة أربعة وعشرين وجدته سدسها فلها من التركة سدسها عشرون ريالاً، وإذا نسبت نصيب الأب خمسة إلى المسألة أربعة وعشرين وجدته سدسها وربع سدسها فله من التركة كذلك خمسة وعشرون وهذه صورتها:
للأب: 120 ضرب 5 تقسيم 24 يساوي 600 تقسيم 24 يساوي 25 ريالاً.
للأم: 120 ضرب 4 تقسيم 24 يساوي 480 تقسيم 24 يساوي 20 ريالاً.
للبنت: 120 ضرب 12 تقسيم 24 يساوي 1440 تقسيم 24 يساوي 60 ريالاً.
للزوجة: 120 ضرب 3 تقسيم 24 يساوي 360 تقسيم 24 يساوي 15 ريالاً.
الطريق الثاني: أن تضرب العدد الأول وهو سهام الوارث من المسألة في العدد الرابع وهو التركة ثم تقسم حاصل الضرب على العدد الثاني وهو مصح المسألة وحاصل القسمة هو العدد الثالث المجهول (أي نصيب الوارث من التركة) ففي المثال السابق تضرب نصيب الزوجة ثلاثة في التركة مائة وعشرين يحصل ثلاثمائة وستون تقسمها على المسألة أربعة وعشرين يحصل خمسة عشر وهي نصيبها من التركة، وتضرب نصيب البنت اثني عشر في التركة مائة وعشرين يحصل ألف وأربعمائة وأربعون تقسمها على المسألة أربعة وعشرين يحصل ستون وهي نصيبها من التركة وتضرب نصيب الأب خمسة في التركة مائة وعشرين يحصل ستمائة تقسمها على المسألة أربعة وعشرين يحصل خمسة وعشرون وهي نصيبه من التركة وتضرب نصيب الأم أربعة في التركة مائة وعشرين يحصل أربعمائة وثمانون تقسمها على

(1/156)

المسألة أربعة وعشرين يحصل عشرون وهي نصيبها من التركة وهذه صورتها:
للزوجة: 120 ضرب 3 يساوي 360 تقسيم 24 يساوي 15
للأم: 120 ضرب 4 يساوي 480 تقسيم 24 يساوي 20
للأب: 120 ضرب 5 يساوي 600 تقسيم 24 يساوي 25
للبنت: 120 ضرب 12 يساوي 1440 تقسيم 24 يساوي 60
الطريق الثالث: أن تقسم العدد الرابع وهو التركة على العدد الثاني وهو مصح المسألة وحاصل القسمة يكون كجزء السهم تضرب به العدد الأول وهو نصيب الوارث من المسألة وحاصل الضرب هو العدد الثالث المجهول (أي: نصيب الوارث من التركة) ففي المثال السابق تقسم التركة مائة وعشرين على مصح المسألة أربعة وعشرين يحصل خمسة تجعلها كجزء السهم فتقول: للزوجة من المسألة ثلاثة تضرب فيما هو كجزء السهم خمسة يحصل خمسة عشر وهي نصيبها من التركة وللبنت من المسألة اثنا عشر تضرب فيما هو كجزء السهم خمسة يحصل ستون وهي نصيبها من التركة.
وللأب من المسألة خمسة تضرب فيما هو كجزء السهم خمسة يحصل خمسة وعشرون وهي نصيبه من المسألة وللأم من المسألة أربعة تضرب فيما هو كجزء السهم خمسة يحصل عشرون وهي نصيبها من التركة وهذه صورتها:
ما هو كجزء السهم 120 تقسيم 24 يساوي 5
للزوجة: 3 ضرب 5 يساوي 15 ريالاً.
للبنت: 12 ضرب 5 ضرب يساوي 60 ريالاً.
للأب: 5 ضرب 5 يساوي 25 ريالاً.

(1/157)

للأم: 4 ضرب 5 يساوي 20 ريالاً.
الطريق الرابع: أن تقسم العدد الثاني وهو مصح المسألة على العدد الرابع وهو التركة وحاصل القسمة تقسم عليه العدد الأول وهو سهام كل وارث من المسألة وحاصل القسمة هو العدد الثالث المجهول (أي: نصيب الوارث من التركة) ففي المثال السابق نقسم المسألة أربعة وعشرين على التركة مائة وعشرين هكذا 24 تقسيم 120 فيكون حاصل القسمة يساوي 1 تقسيم 5 واحد على خمسة (وذلك عن طريق اختصار الكسر بأن تقسم المقام 24 على نفسه يحصل 1 وتقسم البسط 120 على 24 يحصل 5).
تقسم عليه سهام كل وارث بأن تبسطها أخماساً ثم تقسمها عليه وحاصل القسمة هو نصيبه من التركة فللزوجة ثلاثة تبسطها أخماساً تكن خمسة عشر وهي نصيبها من التركة، ونقسم عليه سهام البنت اثنا عشر يحصل ستون، وهي نصيبها من التركة، ونقسم عليه سهام الأب خمسة يحصل خمسة عشر وهي نصيبه من التركة ونقسم عليه سهام الأم أربعة يحصل عشرون وهي نصيبها من التركة وهذه صورتها:
للزوجة: 3 تقسيم 1 على 5 يساوي 3 ضرب 5 على 1 يساوي 15 ريالاً.
للبنت: 12 تقسيم 1 على 5 يساوي 12 ضرب 5 على 1 يساوي 60 ريالاً.
للأب: 5 تقسيم 1 على 5 يساوي 5 ضرب 5 على 1 يساوي 25 ريالاً.
للأم: 4 تقسيم 1 على 5 يساوي 4 ضرب 5 على 1 يساوي 20 ريالاً.
الطريق الخامس: أن تقسم العدد الثاني وهو مصح المسألة على العدد الأول وهو سهام كل وارث وحاصل القسمة تقسم عليه العدد الرابع وهو التركة وحاصل القسمة هو العدد الثالث المجهول (نصيب الوارث من التركة) ففي

(1/158)

المثال السابق تقسم المسألة أربعة وعشرين على نصيب الزوجة ثلاثة يحصل ثمانية نقسم عليه التركة مائة وعشرين يحصل خمسة عشر وهي نصيبها من التركة، ونقسم المسألة أربعة وعشرين على نصيب البنت اثني عشر يحصل اثنان نقسم عليهم التركة مائة وعشرين يحصل ستون وهي نصيبها من التركة، ونقسم المسألة أربعة وعشرين على نصيب البنت اثني عشر يحصل اثنان نقسم عليها التركة مائة وعشرين يحصل ستون وهي نصيبها من التركة، ونقسم المسألة أربعة وعشرين على نصيب الأب خمسة يحصل أربعة وأربعة أخماس نحولها أخماساً ثم نقسم عليها التركة مائة وعشرين يحصل خمسة وعشرون وهي نصيبه من التركة، ونقسم المسألة أربعة وعشرين على نصيب الأم أربعة يحصل ستة نقسم عليها التركة مائة وعشرين يحصل عشرون وهي نصيبها من التركة وهذه صورتها:
للزوجة: 24 تقسيم 3 يساوي 8 فلها من التركة 120 تقسيم 8 يساوي 15
للبنت: 24 تقسيم 12 يساوي 2 فلها من التركة 120 تقسيم 2 يساوي 60
للأب: 24 تقسيم 5 يساوي 4 و4 على 5 فله من التركة.
120 تقسيم 4 و4 على 5 يساوي 120 تقسيم 24 على 5 يساوي 120 ضرب 5 على 24 يساوي 600 على 24 يساوي 25 ريالاً. (ولك أن تختصر قبل الضرب فتقول: 24 على نفسها فيها 1 و120 على 24 فيها 5 ثم تضرب 5 في 5 يحصل 25 وكنا قد جربنا عليه في الأصل ولكن تعذر ظهوره في المطبعة).
2. طرق قسمة النوع الثاني من أنواع التركة: إذا كانت التركة مما لا تمكن قسمته بأن كانت مختلفة مقداراً وقيمة أو مختلفة في أحدهما أو كانت منفردة مثل العقارات والرقاب والأنعام المختلفة ونحوهما، فلك في قسمتها طريقان:

(1/159)

أحدهما: طريق النسبة وهو أن تنسب نصيب كل وارث من المسألة إلى المسألة ثم تعطيه من التركة بمثل تلك النسبة، كما سبق بيان ذلك.
الثاني: طريق القيراط وهو ثلث الثمن وأقل عدد يخرج منه أربعة وعشرون فهو جزء من أربعة وعشرين جزءاً، فإذا أردت قسمة التركة على طريقته فاجعل الأربعة والعشرين التي هي مخرج القيراط كتركة معلومة أي: اجعل مخرج القيراط كتركة مقدارها أربعة وعشرون، ثم اقسمها بأحد الطرق الخمسة التي مرت في قسمة النوع الأول من أنواع التركة، فتجعل مخرج القيراط هو العدد الرابع وتعمل كما مر، وأشهر الطرق الخمسة استعمالاً في ذلك هو الطريق الرابع، وهو أن تقسم العدد الثاني الذي هو المسألة على العدد الرابع الذي هو مخرج القيراط، المنزل منزلة التركة، وما خرج يسمى قيراط المسألة يقسم عليه نصيب كل وارث من المسألة يخرج ما له من القراريط.
وقيراط المسألة حينئذ لا يخلو من إحدى ثلاث حالات: الحالة الأولى: أن يكون عدداً صحيحاً فقط.
الحالة الثانية: أن يكون كسراً فقط.
الحالة الثالثة: أن يكون صحيحاً وكسراً.
وفي الحالة الأولى لا يخلو من حالتين:
الأولى: أن يكون مركباً من ضرب عدد من عدد وهو ما يسمى بالقيراط الناطق.
الحالة الثانية: أن يكون غير مركب من ضرب عدد في عدد، وهو ما يسمى بالصامت، فإن كان القيراط مركباً حللته إلى أضلاعه التي تركب منها، ثم قسمت نصيب كل وارث من المسألة على تلك الأضلاع مبتدئاً بالضلع الأصغر ثم الذي يليه فما خرج على آخرها وهو الأكبر فهو مقدار ما

(1/160)

لذلك الوارث من القراريط وإن بقي أثناء القسمة على أحد الأضلاع شيء فضعه تحته لتنسبه إليه، وإن لم يبق شيء فضع تحته صفراً، ونسبة كل ضلع إلى الضلع الذي هو أكبر منه كواحد منه.
وإن كان القيراط كسراً فقط، فابسط نصيب كل وارث من جنسه، أي: حوله كسوراً من جنس كسره ثم اقسمها عليه فما خرج فهو له قراريط، وإن كان صحيحاً وكسراً فابسط العدد الصحيح من جنس الكسر ثم ابسط نصيب كل وارث من جنس ذلك الكسر ثم اقسمه عليه فما خرج فهو له قراريط.
الأمثلة:
1. مثال ما كان فيه القيراط ناطقاً أربع زوجات وبنتان وثلاثة أعمام أصلها من أربعة وعشرين: للزوجات الثمن ثلاثة وهن أربع منكسر ومباين وللبنتين الثلثان ستة عشر لكل واحدة ثمانية وللأعمام الباقي خمسة وهم ثلاثة لا ينقسم ويباين ورؤوس الزوجات مباينة لرؤوس الأعمام فنضرب أحدهما بالآخر يحصل اثنا عشر وهي جزء السهم نضربه في أصل المسألة أربعة وعشرين يحصل مائتان وثمانية وثمانون، ومنها تصح للزوجات من أصلها ثلاثة في اثني عشر بستة وثلاثين لكل واحدة تسعة ولكل واحدة من البنتين ثمانية باثني عشر بستة وتسعين وللأعمام خمسة باثني عشر بستين لكل واحد عشرون، وإذا قسمنا مصح المسألة مائتين وثمانية وثمانين على مخرج القيراط أربعة وعشرين يحصل اثنا عشر وهي قيراط المسألة، والاثنا عشر عدد مركب من ضرب ثلاثة في أربعة فهما أضلاعه، نقسم ما لكل زوجة وهو تسعة على الضلع الأصغر ثلاثة يحصل ثلاثة نقسمها على الضلع الأكبر أربعة لا تنقسم نضعها تحته وننسبها إليه فنجدها ثلاثة أرباعه، فلها إذاً ثلاثة أرباع قيراط، ثم نقسم ما مع كل بنت ستة وتسعين على الضلع

(1/161)

الأصغر ثلاثة، يحصل اثنان وثلاثون نقسمها على الضلع الأكبر أربعة يحصل ثمانية فلها ثمانية قراريط، ونقسم ما مع كل واحد من الأعمام عشرين على الضلع الأصغر ثلاثة يخرج ستة ويبقى اثنان نضعهما تحته وننسبهما إليه فنجدها ثلثيه، ونقسم الستة على الضلع الأكبر أربعة يحصل واحد ويبقى اثنان نضعهما تحته وننسبهما إليه فنجدهما نصفه فيكون الخارج قيراطاً ونصفاً، ثم ننسب ما تحت الضلع الأصغر إليه فنجده ثلثيه كما سبق، ثم ننسب الضلع الأصغر إلى الضلع الأكبر كواحد منه، ونسبة الواحد إلى الأربعة تبلغ الربع فيكون ذلك الكسر ثلثي الربع، فيكون مع كل واحد من الأعمام قيراط ونصف قيراط وثلثا ربع قيراط وهذه صورتها:
قيراط المسألة يساوي 288 تقسيم 24 يساوي 12.
تنبيه: في نظري أن طريقة الكسر الاعتيادي في القواعد الحسابية الحديثة أحسن وأوضح من طريقة تحليل القيراط إلى أضلاع فيقال:
مثلاً للزوجة الواحدة 9 تقسيم 12 يساوي 9 على 12 يساوي 3 على 4 ولكل بنت 96 تقسيم 12 يساوي 8 ولكل عم 20 تقسيم 12 يساوي 1 و8 على 12 يساوي 1 و2 على 3.
2. مثال ما كان فيه القيراط صامتاً: زوجة وابنتان وثلاثة أعمام أصل المسألة من أربعة وعشرين وتصح من اثنين وسبعين للزوجة تسعة ولكل واحدة من البنتين أربعة وعشرون ولكل واحد من الأعمام خمسة، وإذا قسمنا مصح المسألة اثنين وسبعين على مخرج القيراط أربعة وعشرين يخرج ثلاثة وهي قيراط المسألة، وهي عدد صامت كما ترى فنقسم عليه نصيب كل وارث من المسألة ليخرج ما له من القراريط، فللزوجة تسعة على ثلاثة يخرج ثلاثة فلها ثلاثة قراريط، ولكل واحدة من البنتين أربعة وعشرون تقسم على ثلاثة

(1/162)

يخرج ثمانية فلها ثمانية قراريط، ولكل واحد من الأعمام خمسة تقسم على ثلاثة يخرج واحد وخمسان فله قيراط وخمسا قيراط وهذه صورتها:
للزوجة: 9 تقسيم 3 يساوي 3 قراريط.
ولكل واحدة من البنتين 24 تقسيم 3 يساوي 8 قراريط.
ولكل عم: 5 تقسيم 3 يساوي 1 و2 على 3 قيراط.
3. ومثال ما كان فيه قيراط المسألة كسراً فقط: زوج وابنتان وعم، المسألة من اثني عشر: للزوج الربع ثلاثة وللبنتين الثلثان ثمانية لكل واحدة أربعة والباقي واحد للعم، وإذا قسمنا أصل المسألة اثني عشر على مخرج القيراط أربعة وعشرين يخرج نصف، فقيراط المسألة نصف قيراط فقط فنقسم عليه نصيب كل وارث على طريقة قسمة العدد الصحيح على الكسر فنقول:
للزوج: 3 تقسيم 1 على 2 يساوي 3 ضرب 2 على 1 يساوي 6 قراريط.
ولكل من البنتين: 4 تقسيم 1 على 2 يساوي 4 ضرب 2 على 1 يساوي 8 قراريط.
وللعم: 1 تقسيم 1 على 2 يساوي 1 ضرب 2 على 1 يساوي 2 قيراطان.
4. ومثال ما كان فيه القيراط عدداً صحيحاً وكسراً: زوجة وأختان وثلاثة أعمام أصلها من اثني عشر: للزوجة الربع ثلاثة وللأختين الثلثان ثمانية لكل واحدة أربعة وللأعمام الباقي واحد منكسر عليهم فنضرب رؤوسهم ثلاثة في أصل المسألة اثني عشر تبلغ ستة وثلاثين للزوجة من أصلها ثلاثة في ثلاثة بتسعة ولكل واحدة من البنتين أربعة في ثلاثة باثني عشر وللأعمام واحد في ثلاثة بثلاثة لكل واحد واحد. فإذا قسمنا مصح المسألة ستة وثلاثين على مخرج القيراط أربعة وعشرين يحصل واحد ونصف وذلك هو قيراط المسألة

(1/163)

فإذا أردنا أن نعرف ما بيد كل وارث من القراريط قسمناه عليه على طريقة قسمة العدد الصحيح على العدد الكسري فنقول:
للزوجة: 9 تقسيم 1 و1 على 2 يساوي 9 تقسيم 3 على 2 يساوي 9 ضرب 2 على 3 يساوي 18 على 3 يساوي 6 قراريط.
ولكل من البنتين 12 تقسيم 1 و1 على 2 يساوي 1 تقسيم 3 على 2 يساوي 12 ضرب 2 على 3 يساوي 24 على 3 يساوي 8 قراريط.
وللعم الواحد: 1 تقسيم 1 و1 على 2 يساوي 1 تقسيم 3 على 2 يساوي 1 ضرب 2 على 3 يساوي 2 على 3 ثلثا قيراط.
ولك أن تستخدم بقية الطرق الخمسة لمعرفة ما بيد كل وارث من القراريط بأن تجعل مخرج القيراط في محل التركة التي هي العدد الرابع وتعمل كما سبق بيانه والله أعلم.

__ الباب السادس:
__ في التوريث بالتقدير والاحتياط:
قد يكون لبعض الورثة أحوال تتردد بين الوجود والعدم أو تتردد بين الذكورة والأنوثة، فالذين تترد حالتهم بين الوجود والعدم: الحمل والمفقود والغرقى، ومن تترد حاله بين الذكورة والأنوثة: الحمل والخنثى المشكل. وبناءً على هذا التردد في هذه الأصناف تغير مجرى الحكم فيها، فأفردت بباب خاص سمي بباب التوريث بالتقدير والاحتياط، وفيه مباحث:
__ المبحث الأول:
__ في توريث الخنثى المشكل والإرث معه:
وفيه مسائل: المسألة الأولى:

(1/164)

في تعريفه وبيان الجهات التي يمكن وجوده فيها:
(ا) تعريفه: هو لغة من الخنث وهو اللين (والخنث بكسر النون: من فيه انخناث: أي تكسر وتثن، وخنث السقاء كسره إلى خارج فشرب منه والخنثى: من له ما للرجال والنساء جميعاً) فهو في الاصطلاح شخص له آلتا الرجال والنساء أو ليس له شيء منهما أصلاً، مأخوذ من الانخناث وهو التكسر والتثني أو من قولهم: خنث الطعام إذا اشتبه أمره فلم يخلص طعمه.
(ب) الجهات التي يمكن وجوده فيها: يتصور وجوده في أربع جهات: البنوة والأخوة والعمومة والولاء، إذ كل واحد من المذكورين يمكن أن يكون ذكراً وأن يكون أنثى، ولا يكون الخنثى المشكل أباً ولا أماً ولا جداً ولا جدة، لأن كل واحد من هؤلاء قد اتضح أمره ولا يكون زوجاً ولا زوجة، لأنه لا يصح تزويجه ما دام مشكلاً.
المسألة الثانية: بيان أحوال الخنثى المشكل وذكر خلاف العلماء في كيفية توريثه في كل حالة مع توجيه كل مذهب والترجيح: خلق الله بني آدم ذكوراً وإناثاً كما قال تعالى: (يا أيها الناس اتقوا ربكم الذي خلقكم من نفس واحدة وخلق منها زوجها وبث منهما رجالاً كثيراً ونساء). سورة النساء، آية (1).
وقال تعالى: (لله ملك السموات والأرض يخلق ما يشاء يهب لمن يشاء إناثاً ويهب لمن يشاء الذكور). سورة الشورى، آية (49).
وقد بين حكم كل واحد منهما، ولم يبين حكم من هو ذكر وأنثى، فدل على أنه لا يجتمع الوصفان في شخص واحد، وكيف يتأتى ذلك وبينهما مضادة؟ وقد جعل سبحانه للتمييز بينهما علامات، ومع ذلك قد يقع الاشتباه بأن يوجد الآلتان مثلاً ولا تمييز بينهما. وقد أجمع العلماء على أن الخنثى يورث حسب

(1/165)

ما يظهر فيه من علامات مميزة، فمثلاً إن بال من حيث يبول الرجل ورث ميراث رجل، وإن بال من حيث تبول المرأة ورث ميراث المرأة.
أحواله: الخنثى المشكل له حالتان:
الحالة الأولى: أن يرجى اتضاح حاله من ذكورة أو أنوثة.
الحالة الثانية: أن لا يرجى اتضاح حاله، بأن مات وهو صغير أو بلغ الحلم ولم يتضح.
والأمور التي يتضح بها حاله هي:
أولاً: البول، وهو أعم العلامات لوجوده من الصغير والكبير. وسائر العلامات إنما يوجد بعد الكبر، فإن بال من آلة الذكر فغلام وإن بال من آلة الأنثى فأنثى، لأن البول من أي عضو كان دليل على أنه هو العضو الأصلي الصحيح والآخر بمنزلة العيب، لأن من خواص ذلك العضو خروج البول منه وذلك يبدأ عند انفصاله من أمه وما سوى ذلك من المنافع يحدث بعده، فعلم بذلك أنه هو الأصلي، وإن بال من الآلتين فالحكم للأسبق منهما أي: الذي يسبق خروج البول منه على خروجه من الآخر في كل مرة، لأن سبق البول من أحدهما دليل على أنه هو العضو الأصلي، فإن استويا في السبق فعلى قولين للعلماء:
القول الأول: أنه يبقى مشكلاً لعدم المرجح، ولا عبرة بالكثرة لأن كثرة ما يخرج ليس بدليل على القوة لأن ذلك لاتساع المخرج وضيقه لا لأنه هو العضو الأصلي، وهذا قوله أبي حنيفة وأحد القولين للشافعية وقول في مذهب الحنابلة.
القول الثاني: يعتبر بأكثرهما فإن كان أكثر البول من آلة الذكر فهو ذكر وإن كان من آلة الأنثى فهو أنثى، لأن ذلك يدل على أنه هو العضو

(1/166)

الأصلي، ولأن للأكثر حكم الكل في أصول الشرع فيترجح بالكثرة، وهو القول الآخر للحنابلة وقول المالكية، وصاحبي أبي حنيفة، والقول الثاني للشافعية. فإن استويا في السبق والكثرة فإنه يبقى مشكلاً إلى أن تظهر عليه العلامات الأخرى عند البلوغ، فالبول إذاً يعتبر علامة فارقة في الخنثى باعتبارات ثلاثة: بخروجه من إحدى الآلتين دون الأخرى، أو بسبق خروجه من إحدى الآلتين قبل الأخرى في كل مرة. أو بكونه يخرج من إحدى الآلتين أكثر من الأخرى، وهل المراد بالكثرة هنا الكثرة في عدد مرات البول، كأن يبول من آلة الذكر مرتين ومن آلة الأنثى مرة واحدة أو بالعكس أو الكثرة بالكمية؟ فعند الحنابلة والمالكية تعتبر الكثرة فيهما جميعاً، وفي قول عند المالكية تعتبر الكثرة خروجاً لا وزناً أو وكيلاً.
ثانياً: العلامات التي تظهر عند البلوغ وهي على نوعين:
1. علامات تختص بالرجال وهي: نبات اللحية وخروج المني من ذكره فإذا تبين فيه واحدة من هذه العلامات فهو رجل.
2. علامات تختص بالنساء وهي الحيض والحبل وتفلك الثديين فإذا تبين فيه واحدة من هاتين العلامتين فهو أنثى.
خلاف العلماء في كيفية توريثه وتوريث من معه في حالتيه مع التوجيه:
1. في الحالة الأولى:
يوقف أمره وينتظر اتضاحه إن أمكن، فإن احتيج إلى قسم الميراث قسم وروعي الاحتياط.
وذلك أن الخنثى المشكل لا يخرج عن إحدى حالتين: إما ذكورة وإما أنوثة، وله في هاتين الحالتين خمس حالات:

(1/167)

الأولى: أن يرث بتقدير الذكورة والأنوثة على السواء كأبوين وبنت وولد ابن خنثى.
الثانية: أن يرث بتقدير الذكورة أكثر من إرثه بتقدير الأنوثة كبنت وولد ابن خنثى.
الثالثة: أن يرث بتقدير الأنوثة أكثر من إرثه بتقدير الذكورة كزوج وأم وولد أب خنثى.
الرابعة: أن يرث بتقدير الذكورة فقط كولد أخ خنثى.
الخامسة: أن يرث بتقدير الأنوثة فقط كزوج وشقيقة وولد أب خنثى.
وللوارث معه في هاتين الحالتين ثلاث حالات: من يرث في حال ذكوريته وأنوثيته على حد سواء، من يرث في حال ذكوريته وأنوثيته متفاضلاً، من يرث في حال دون حال من تلك الحالتين.
إذا كان كذلك: فإن كان الخنثى المشكل لا يختلف إرثه في حال تقدير ذكورته عن إرثه في حال تقدير أنوثته، فإنه يعطى نصيبه كاملاً عند الجميع، وكذلك من معه من الورثة إذا كان نصيبه في الحالتين لا يختلف، وإن كان يختلف إرث الخنثى بحسب التقديرين: فللعلماء في كيفية توريثه وتوريث من معه في حالتي رجاء اتضاحه وعدم رجاء اتضاحه لهم في ذلك أربعة مذاهب:
المذهب الأول وهو مذهب الحنفية: أن الخنثى المشكل في الحالتين يعامل بالأضر وحده دون من معه من الورثة (فلو مات مورثه كان له الأقل من نصيب الذكر ومن نصيب الأنثى، فإنه ينظر نصيبه على أنه ذكر وعلى أنه أنثى فيعطي الأقل منهما. وإن كان محروماً على أحد التقديرين فلا شيء له) وتوجيهه عندهم: أن المال لا يثبت استحقاقه مع الشك في سببه، وفي مسألة

(1/168)

الخنثى وقع الشك في سبب الاستحقاق لأن وصف الذكورة والأنوثة سبب الاستحقاق المقدر. وإن كان أصل القرابة سبباً لأصل الإرث، والمزاحم للخنثى متيقن سبب استحقاقه، فلا يجوز إبطاله ولا تنقيصه بالشك في سبب الاستحقاق في غيره فيعامل الخنثى بأسوأ أحواله ويعطى الباقي لسائر الورثة، ولا يوقف شيء في حالة رجاء اتضاحه، وإذا اتضح بعد ذلك ما يقتضي خلاف الأضر نقض الحكم الأول كما هو مقتضى القواعد من أن حكم القاضي إذا تبين مخالفته للواقع نقض.
المذهب الثاني: وهو المعتمد عند الشافعية أنه يعامل كل من الخنثى ومن معه بالأضر سواء كان يرجى اتضاحه أو لا يرجى، ويوقف المشكوك فيه إلى الاتضاح أو الصلح بتساو أو تفاضل ولا بد من جريان التواهب ويغتفر الجهل هنا للضرورة.
وتوجيه هذا القول: هو الأخذ باليقين والتوقف في المشكوك في مستحقه حتى يتبين أمره، أو ينحل الإشكال بالصلح بين الورثة الذين لا يخرج هذا الموقوف عنهم.
المذهب الثالث: وهو مذهب المالكية أن الخنثى المشكل يعطى نصف نصيبي ذكر وأنثى إن ورث بهما متفاضلاً، وإن ورث بأحدهما فقط فله نصف نصيبه، سواء كان يرجى اتضاحه أم لا.
وتوجيهه: أن حالتيه لما تساوتا وجبت التسوية بين حكميهما، كما لو تداعى نفسان داراً بأيديهما ولا بينة لهما فتقسم الدار بينهما نصفين، فعلى هذا القول يعامل الخنثى وحده بالأضر، ولا يوقف شيء من التركة بل تقسم قسمة نهائية، فيتفق مع مذهب الحنفية في ذلك ويختلف معه في مقدار النصيب.

(1/169)

المذهب الرابع: وهو مذهب الحنابلة التفصيل في هذه المسألة على النحو التالي:
1. إن كان يرجى اتضاحه عومل هو ومن معه بالأضر، كما يقول الشافعية فيعطى هو ومن معه اليقين ويوقف الباقي إلى حين تميز حاله فتعمل المسألة على أنه ذكر، ثم تعمل على أنه أنثى ويدفع للخنثى وكل وارث أقل النصيبين ويوقف الباقي حتى يتميز.
2. وإن كان لا يرجى اتضاح حاله بأن مات قبل بلوغه أو بلغ مشكلاً فلم تظهر فيه علامة فكما يقول المالكية ورث نصف ميراث ذكر ونصف ميراث أنثى إن ورث بهما متفاضلاً، وإن ورث بكونه ذكراً فقط أعطي نصف ميراث ذكر. وإن ورث بكونه أنثى فقط أعطي نصف ميراث أنثى. ووجه ذلك مراعاة الاحتياط في الحالتين:
__ الترجيح:
إذا نظرنا في هذه الأقوال الثلاثة الأولى منها تتضمن أن تكون القسمة في مسألة الخنثى المشكل مرة واحدة نهائية، والقول الرابع يجعل القسمة على مرحلتين: ابتدائية ونهائية لأجل الاستقصاء في الاحتياط، وبهذا الاعتبار يكون هذا القول هو الراجح لأنه أقصى ما يمكن، ويجاب عن قول الحنفية بجوابين:
الأول: أن توريث الخنثى بأسوأ أحواله ليس بأولى من توريث من معه بذلك فتخصيصه بذلك دونهم تحكم لا دليل عليه.
الثاني: أن توريث الخنثى بهذه الكيفية التي رأوها لم يراع فيه الاحتياط لحالة ما لو زال إشكال الخنثى فاحتيج إلى تعديل القسمة بزيادة أو نقصان، وليس هناك رصيد موقوف يرجع إليه، واسترجاع ما بأيدي الورثة قد يصعب

(1/170)

أو يتعذر، فيحصل الضرر حينئذ على من تبين أن نصيبه ناقص من الورثة أو الخنثى.
ويجاب عن قول الشافعية بأن التوقيف على الصفة التي قالوا بها لا غاية له تنتظر في حالة اليأس من زوال إشكاله ففي وقف بعض المال في هذه الحالة تضييع له مع وجود مستحقه.
ويجاب عن قول المالكية بما قيل في الجواب الثاني عن قول الحنفية.
المسألة الثالثة: في بيان كيفية العمل في مسائل الخنثى المشكل مع الإيضاح بالأمثلة: تقدم أن للخنثى المشكل حالتين: حالة يرجى فيها اتضاح حاله، وحالة لا يرجى اتضاح حاله.
ففي الحالة الأولى: إذا طلب الورثة تعجيل القسمة تجعل له مسألتين: الأولى بتقدير ذكورته، والثانية بتقدير أنوثته، وتنظر بين المسألتين بالنسب الأربع، وتحصل أقل عدد ينقسم على كل من المسألتين وهذا العدد يسمى بالجامعة للمسألتين ثم تعطي كل واحد من الورثة اليقين وتقف الباقي حتى يتضح أمره.
مثال ذلك: أن يموت شخص عن ابن وبنت وولد خنثى صغير، فمسألة الذكورية من خمسة للابن اثنان وللبنت واحد وللخنثى اثنان، ومسألة الأنوثية من أربعة للابن اثنان وللبنت واحد والخنثى واحد، ومسألة الذكورة من خمسة ومسألة الأنوثة من أربعة بينهما مباينة، فتضرب إحداهما في الأخرى فيحصل عشرون وهي الجامعة للمسألتين، ثم من له شيء من مسألة الذكورة أخذه مضروباً في مسألة الأنوثة، ومن له شيء من مسألة الأنوثة أخذه مضروباً في مسألة الذكورة، فالأضر في حق الابن الواضح والبنت أن يكون الخنثى ذكراً فتعطيهما من مسألة الذكورة، فللابن منها اثنان في مسألة

(1/171)

الأنوثية أربعة بثمانية وللبنت منها واحد مضروباً في مسألة الأنوثة أربعة بأربعة والأضر في حق الخنثى كونه أنثى فتعطيه من مسألة الأنوثة واحداً مضروباً في مسألة الذكورية خمسة بخمسة ويبقى ثلاثة توقف حتى يتضح أمره، فإن بان أنه ذكر ردت عله، وإن بان أنه أنثى رد على الابن منها اثنان وعلى البنت واحد.
وفي الحالة الثانية: وهي أن لا يرجى اتضاح حاله بأن مات وهو صغير، أو بلغ ولم يتضح أمره، تجعل له مسألتين أيضاً كما في الحالة الأولى ثم تنظر بينهما بالنسب الأربع فما حصل نضربه في حالتي الخنثى، وحاصل الضرب هو الجامعة تقسمه على المسألتين وخارج القسمة على كل مسألة تضعه فوقها كجزء سهم لها تضرب به سهام كل وارث منها فما حصل فهو نصيبه منها تقسمه على الحالتين فما خرج فهو نصيبه ومن يرث من المسألتين تجمع حصصه منهما وتقسمه على الحالتين فما حصل فهو نصيبه.
__ الأمثلة:
1. مثال إرثه بالذكورية والأنوثية متفاضلاً:
ابن وولد خنثى مسألة الذكورية من اثنين لكل واحد واحد. ومسألة الأنوثية من ثلاثة للابن الواضح اثنان وللخنثى واحد وبين المسألتين مباينة تضرب إحداهما بالأخرى يحصل ستة تضربها في حالتي الخنثى يحصل اثنا عشر وهي الجامعة تقسمها على مسألة الذكورة اثنين يحصل ستة وهي جزء سهمها، وعلى مسألة الأنوثة ثلاثة يحصل أربعة وهي جزء سهمها، للابن الواضح من مسألة الذكورية واحد في جزء سهمها ستة بستة وله من مسألة الأنوثية اثنان في جزء سهمها أربعة بثمانية فيجتمع له في المسألتين أربعة

(1/172)

عشر تقسم على الحالتين يحصل سبعة وهي نصيبه. وللخنثى من مسألة الذكورة واحد في جزء سهمها ستة بستة وله من مسألة الأنوثة واحد في جزء سهمها أربعة بأربعة فيجتمع له من المسألتين عشرة تقسم على الحالتين يحصل له خمسة.
2. ومثال إرث الخنثى بالذكورية فقط بنتان وولد أخ خنثى وابن عمر لغير أم:
فمسألة الذكورة من ثلاثة للبنتين الثلثان اثنان والباقي لابن الأخ الخنثى واحد. ومسألة الأنوثة من ثلاثة أيضاً للبنتين الثلثان اثنان والباقي لابن العم.
وبين المسألتين مماثلة فيكتفي بإحداهما فيضرب في حالتي الخنثى بستة وهي الجامعة نقسمها على مسألة الذكورة يحصل اثنان وهي جزء سهمها ونقسمها على مسألة الأنوثة كذلك يحصل اثنان هي جزء سهمها للبنتين من مسألة الذكورة اثنان في جزء سهمها اثنين بأربعة ولهما من مسألة الأنوثة كذلك. المجموع ثمانية تقسم على حالتي الخنثى يحصل أربعة لكل واحدة اثنان وللخنثى من مسألة الذكورة واحد في جزء سهمها اثنين باثنين تقسم على الحالتين يحصل واحد وهو نصيبه ولا شيء له من مسألة الأنوثة، ولابن العم من مسألة الأنوثة واحد يضرب في جزء سهمها اثنين باثنين يقسمان على الحالتين يحصل واحد وهو نصيبه ولا شيء له من مسألة الذكورة.
3. ومثال إرثه بالأنوثية فقط: زوج وشقيقة وولد أب خنثى، مسألة الذكورية من اثنين للزوج النصف واحد وللأخت الشقيقة النصف واحد، ولا شيء للخنثى لاستغراق الفروض، ومسألة الأنوثية من ستة وتعول إلى سبعة: للزوج النصف ثلاثة وللأخت الشقيقة النصف ثلاثة وللخنثى السدس واحد تكملة الثلثين، وبين المسألتين مباينة نضرب إحداهما بالأخرى يحصل أربعة عشر

(1/173)

يضربان في حالتي الخنثى يحصل ثمانية وعشرون، وهي الجامعة تقسمها على مسألة الذكورة يحصل أربعة عشر هي جزء سهمها ونقسمها على مسألة الأنوثة سبعة يحصل أربعة هي جزء سهمها، للزوج من مسألة الذكورة واحد في جزء سهمها أربعة باثني عشر يجتمع له من المسألتين ستة وعشرون تقسم على الحالتين يحصل له ثلاثة عشر وللأخت الشقيقة كذلك وللخنثى من مسألة الأنوثية واحد في جزء سهمها أربعة بأربعة تقسم على الحالتين يحصل له اثنان.
__ المبحث الثاني:
__ في ميراث الحمل:
وفيه مسائل: المسألة الأولى:
تعريفه وبيان الحمل الذي يرث وأقل مدته التي يرث فيها وأكثرها، والحياة التي يثبت له بها الميراث.
تعريفه: الحمل بفتح الحاء ما يحمل في البطن من الولد، والمراد هنا ما في بطن الآدمية المتوفي عنه وهي حامل به من ولد يرث أو يحجب بكل تقدير، أو يرث أو يحجب في بعض التقادير إذا انفصل حياً.
الحمل الذي يرث: الحمل الذي يرث إجماعاً هو الذي يتحقق فيه هذان الشرطان: وجوده في الرحم حين يموت المورث ولو نطفة، وانفصاله حياً حياة مستقرة لقوله صلى الله عليه وسلم: (إذا استهل المولود ورث) ومعنى استهل: بكى عند ولادته برفع صوت، وقيل: معنى الاستهلال أن يوجد منه دليل الحياة من بكاء أو عطاس أو حركة، كما يأتي:
(وإنما يشترط وجوده في الرحم حين موت المورث لأن الميراث خلافه عن الميت، والمعدوم لا يتصور أن يكون خليفة عن أحد، وأولى درجات الخلافة

(1/174)

الوجود، واشترطت حياته عند انفصاله فقط لأن حالته عند موت المورث مجهولة لا يمكن معرفة حقيقتها، فإذا انفصل حياً في المدة المحدودة كان ذلك دليلاً على وجوده يومئذ).
أقل مدة يرث فيها الحمل وأكثرها: للحمل المولود بعد وفاة المورث ثلاث حالات:
الحالة الأولى: أن تلده حياً قبل مضي زمن أقل مدة الحمل من موت المورث، ففي هذه الحالة يرث مطلقاً لأن حياته دليل على أنه كان موجوداً قبل موت المورث، وأقل مدة الحمل ستة أشهر بالإجماع.
الحالة الثانية: أن تلده بعد مضي زمن أكثر مدة الحمل من موت المورث، ففي هذه الحالة لا يرث مطلقاً لأن ولادته بعد هذه المدة تدل على حدوثه بعد موت المورث، واختلف في أكثر مدة الحمل على الأقوال الآتية:
القول الأول: أكثر مدة الحمل سنتان وهو قول الحنفية ورواية عن أحمد بدليل قول عائشة رضي الله عنها: (لا يبقى الولد في بطن أمه أكثر من سنتين ولو بفلكة مغزل) ومثل هذا لا يعرف قياساً بل سماعاً من النبي صلى الله عليه وسلم.
القول الثاني: أكثر مدة الحمل أربع سنين، وهو مذهب الحنابلة والشافعية، وأشهر القولين عند المالكية، لأن ما لا نص فيه يرجع فيه إلى الوجود وقد وجد أربع سنين.
القول الثالث: أكثر مدة الحمل خمس سنين، وهو القول الثاني للمالكية.
__ الترجيح:
ولعل الراجح هو القول بأن أكثر مدة الحمل أربعة سنين لأن التحديد بسنتين لم يثبت بدليل وأثر عائشة استنكره مالك لما سئل عنه، وإذا لم يرد

(1/175)

بالتحديد نص فإنه يرجع فيه إلى الوجود، وقد وجد أربع سنين، ويؤيده أيضاً أن عمر رضي الله عنه ضرب لامرأة المفقود أربع سنين ولم يكن ذلك إلا لأنه غاية الحمل.
الحالة الثالثة: أن تلده فيما فوق الحد الأدنى لمدة الحمل ودون الحد الأعلى لها، ففي هذه الحالة إن كانت تحت زوج أو سيد يطؤها في هذه المدة فإن الحمل لا يرث من الميت لأنه غير متحقق الوجود حين موت المورث، لاحتمال أن يكون من وطء حادث بعد موت المورث، وإن كانت لا توطأ في هذه الفترة لعدم الزوج أو السيد أو غيبتهما أو تركهما الوطء عجزاً أو امتناعاً، فإنه يرث لأنه متحقق الوجود، كما لو كانت غير فراش.
الحياة التي يثبت بها ميراث الحمل:
للحمل عند خروجه من بطن أمه ثلاث حالات:
الأولى: أن يخرج ميتاً.
الثانية: أن يخرج بعضه وهو حي ثم يموت قبل خروج بقيته.
الثالثة: أن يخرج حياً.
ففي الحالة الأولى: لا يرث عند الجميع، إلا أن الحنفية يقيدون ذلك بما إذا خرج ميتاً بنفسه، أما لو خرج ميتاً بجناية فيرث ويورث.
وفي الحالة الثانية: لا يرث أيضاً عند الجمهور مطلقاً، لأنه لا يثبت له حكم الدنيا قبل انفصال جميعه، وعند الحنفية تفصيل في ذلك على النحو التالي:
أولاً: إن خرج أقله وهو حي ثم مات قبل خروج باقيه لم يرث، لأنه لما خرج أكثره ميتاً فكما لو خرج كله ميتاً.

(1/176)

ثانياً: إن خرج أكثر وهو حي ثم مات قبل خروج باقيه فإنه يرث لأن للأكثر حكم الكل.
وفي الحالة الثالثة: إن استهل صارخاً ورث بالاتفاق، واختلفوا فيما سوى الاستهلال من علامات الحياة على قولين:
القول الأول: لا يقوم غير الاستهلال مقامه، وهو قول مالك وطائفة من أهل العلم ورواية عن أحمد لأن مفهوم قول النبي صلى الله عليه وسلم: (إذا استهل المولود ورث) أنه لا يرث بغير الاستهلال، ولأن الاستهلال لا يكون إلا من حي يقيناً بخلاف غيره كالحركة فإنها قد تكون من غير حي، وقد تكون من حي حياة غير مستقرة كحركة المذبوح.
القول الثاني: إذا عرفت حياة المولود بتحرك أو صياح أو رضاع أو تنفس فأحكامه أحكام الحي، وهو قول الشافعي وأبي حنيفة ورواية عن أحمد لأنه حي فتثبت له أحكام الحي كالمستهل.
__ الترجيح:
والراجح في نظري هو القول الثاني وذلك لأمرين:
أحدهما: أن الاستهلال فسر بوجود علامة تدل على حياة المولود من صراخ أو عطاس أو تنفس، أو بعض ما لا يكون إلا من حي.
الثاني: أنه لو كان معنى الاستهلال هو الصراخ فقط، فالحديث لا يمنع من دلالة العلامات الأخرى على الحياة إلا من طريق المفهوم ودلالة المفهوم ضعيفة.
المسألة الثانية: بيان آراء العلماء في حكم قسمة التركة قبل وضع الحمل:
إذا مات إنسان عن ورثة فيهم حمل يرث معهم أو يحجب بعضهم، فإن رضوا بتأخير القسمة إلى وضع الحمل فهو أولى خروجاً من الخلاف،

(1/177)

ولتكون القسمة مرة واحدة، وإن لم يرضوا وطالبوا بالقسمة فهل يمكنون من ذلك، على قولين:
القول الأول: أنهم لا يجابون إلى ذلك، ولا يمكنون، وهو المشهور عن الشافعي والأرجح عند المالكية، وذلك للشك هل يوجد من الحمل وارث أو لا، وعلى وجوده هل هو متحد أم متعدد، وعليهما هل هو ذكر أو أنثى أو مختلف.
القول الثاني: وهو قول الحنابلة والحنفية والمعتمد عند الشافعية أن الورثة يمكنون من القسمة في هذه المسألة ولا يجبرون على الصبر، لأن في تأخير القسمة إضرار بهم، والله أعلم.
__ الترجيح:
ولعل القول الأخير هو الراجح دفعاً لضرر الانتظار عن الورثة لا سيما إذا كانوا أو بعضهم فقراء ومدة الحمل قد تطول، والحمل سيحتاط له بما يحفظ نصيبه فلا داعي لتأخير القسمة.
المسألة الثالثة: في بيان مقدار ما يوقف للحمل عند القائلين بجواز القسمة قبل وضعه:
لما كان الحمل في البطن لا يعلم حقيقته إلا الله تتجاذبه احتمالات كثيرة من حياته وموته وتعدده وانفراده وذكورية وأنوثية، وكون إرثه وارث من معه يختلف في الغالب باختلاف هذه الاحتمالات، لذلك كله فإن القائلين بجواز القسمة قبل وضعه قد اختلفوا في المقدار الذي يوقف له من مورثه على أقوال:
القول الأول، وهو الأصح من مذهب الشافعية: أن لا ضبط لعدد الحمل لأنه لا يعلم أكثر عدد تحمله المرأة، لكن ينظر في حالة الورثة الذين يرثون

(1/178)

معه، فمن يرث في بعض التقادير دون بعض، أو كان نصيبه غير مقدر كالعاصب فهذا لا يعطى شيئاً، ومن يرث في جميع التقادير متفاضلاً يعطي الأنقص، ومن لا يختلف نصيبه في جميع التقادير يعطى نصيبه كاملاً ثم يوقف الباقي إلى أن ينكشف الحمل.
القول الثاني، وهو قول الحنابلة:
يعامل الحمل بالأحظ ويعامل الورثة بالأضر، فيوقف للحمل الأكثر من ميراث ذكرين أو أنثيين ويعطى الوارث معه اليقين من نصيبه كما مر في القول الأول، فإذا ولد الحمل أخذ الموقوف إن كان قدر نصيبه، وإن كان أكثر منه رد الباقي على مستحقه من الورثة، وإن كان أقل من نصيبه رجع على من كان من نصيبه زيادة من الورثة، فالتفاوت بين قول الحنابلة وقول الشافعية في الحمل هو: هل يقدر بعدد أو لا يقدر؟
ويترتب على ذلك رجوعه على الورثة فيما لو نقص ما وقف من أجله عن نصيبه عند الحنابلة دون الشافعية.
القول الثالث، وهو القول المفتى به عند الحنفية:
يوقف للحمل حظ ابن واحد أو بنت واحدة أيهما كان أكثر، لأن الغالب المعتاد أن لا تلد المرأة في بطن واحد إلا ولداً واحداً فينبني الحكم عليه ويأخذ القاضي من الورثة كفيلاً بالزيادة على نصيب الواحد لأن الحمل عاجز عن النظر لنفسه فينظر له القاضي احتياطاً.
مقارنة: هذه المذاهب في نظري متقاربة ومؤداها واحد، لأنها كلها ملحوظ فيها الاحتياط للحمل، وإن اختلفت طريقة كل مذهب في تحقيق ذلك الاحتياط، فعند الحنابلة الاحتياط أن يوقف للحمل الأكثر من ميراث ذكرين أو أنثيين، وعند الشافعية الاحتياط عدم تقديره بعدد، وعند الحنفية الاحتياط

(1/179)

أن يوقف له الأكثر من ميراث ذكر أو ميراث أنثى ويؤخذ الكفيل لتدارك ما لو حصل نقص، فهي كلها تتفق في دفع الضرر عن الورثة بتأخير القسمة والاحتياط للحمل.
لكن الراجح منها ما كان أدق في هذا الاحتياط وهو في نظري مذهب الحنابلة لأن ولادة الاثنين كثيرة معتادة، وما زاد عليهما نادر فلا يوقف له شيء.
أما القول بتأخير القسمة كما هو قول المالكية ففيه ضرر على الورثة وقد روعي فيه جانب الحمل ولم يراع جانب الورثة.
وأما أخذ الكفيل على قول الحنفية فقد يتعذر، وإذا وجد كفيل فقد يعرض له عارض لا يستطيع معه التحمل فيضيع حق الحمل إذا بان أكثر من واحد.
وأما القول بأنه لا ضبط لعدد الحمل كما هو قول الشافعية فقد بينا أن الغالب وضع اثنين وما زاد عليهما نادر والنادر لا حكم له.
المسألة الرابعة: بيان كيفية حساب مسائل الحمل مع الإيضاح بالتمثيل:
للحمل ستة تقادير، لأنه إما أن ينفصل حياً حياة مستقرة، أو ينفصل ميتاً، وإذا انفصل حياً حياة مستقرة إما أن يكون ذكراً فقط أو أنثى فقط أو ذكراً وأنثى أو ذكرين أو أنثيين، فهذه ستة تقادير، وأما كونه أكثر من اثنين فنادر لا يحتاج إلى تقدير.
والقاعدة في حساب مسائل الحمل: أن تعمل لكل تقدير مسألة مستقلة ثم تحصل جامعة للمسائل بأن تنظر بينها بالنسب الأربع فما حصل بعد النظر فهو الجامعة للمسائل، فإذا أردت التوزيع على الورثة فاقسم الجامعة على كل مسألة وحاصل القسمة اجعله كجزء السهم لها وضعه فوقها ثم اضرب به

(1/180)

نصيب كل وارث منها ثم قارن بين أنصباء الوارث من جميع المسائل، فمن لا يختلف إرثه من جميع المسائل فأعطه نصيبه كاملاً.
ومن اختلف نصيبه في بعض المسائل عنه في البعض الآخر فأعطه الأقل لأنه المتيقن وما زاد فهو مشكوك فيه. ومن لا يرث إلا في بعض التقادير فلا تعطه شيئاً.
مثال ذلك: هلك هالك عن أم حامل من أبيه وأخوين لأم، فعلى تقدير انفصال الحمل ميتاً تكون المسألة من ستة وترجع بالرد إلى ثلاثة: للأم واحد فرضاً ورداً وللأخوين لأم اثنان فرضاً، وعلى مسألة تقدير انفصاله حياً حياة مستقرة وهو ذكر فقط تكون المسألة من ستة: للأم السدس واحد وللإخوة لأم الثلث اثنان والباقي ثلاثة للحمل، وعلى تقديره أنثى فقط تكون المسألة من ستة للأم السدس واحد وللإخوة لأم الثلث اثنان وللحمل النصف ثلاثة، وعلى تقديره ذكرين أصل المسألة من ستة: للأم السدس واحد وللإخوة لأم الثلث اثنان والباقي ثلاثة للحمل تنكسر وتباين، فنضرب أصل المسألة برؤوس الحمل اثنين تبلغ اثني عشر للأم واحد في اثنين باثنين وللإخوة لأم اثنان في اثنين بأربعة لكل واحد اثنان وللحمل ثلاثة في اثنين بستة.
وعلى تقديره أنثيين تكون المسألة من ستة وتعول إلى سبعة: للأم السدس واحد وللإخوة لأم الثلث اثنان وللحمل الثلثان أربعة.
وعلى تقديره ذكراً وأنثى تكون المسألة أيضاً من ستة للأم السدس واحد وللأخوين لأم الثلث اثنان لكل واحد واحد وللحمل الباقي ثلاثة منقسمة للذكر اثنان وللأنثى واحد. وبهذا يكون عمل المسائل قد انتهى، وبقي تحصيل جامعة فننظر بين المسائل بالنسب الأربع فنجد بين المسألة الأولى ثلاثة والمسألة الثانية ستة مداخلة فنكتفي بالأكبر وهو الستة ننظر بينه وبين

(1/181)

المسألة الثالثة ستة نجد بينهما مماثلة فنكتفي بأحدهما وننظر بينه وبين المسألة الرابعة اثني عشر نجد بينهما مداخلة فنكتفي بالأكبر وهو اثنا عشر ننظر بينها وبين عدد المسألة الخامسة سبعة نجد بينهما مباينة فنضرب أحدهما بالآخر يبلغ أربعة وثمانين ننظر بينها وبين المسألة السادسة ستة نجد بينهما مداخلة فنكتفي بالأكبر ليكون هو الجامعة للمسائل ثم نقسم الجامعة على المسألة الأولى يحصل ثمانية وعشرون نضعها فوقها كجزء السهم لهم ثم نقسم الجامعة على المسألة الثانية يحصل أربعة عشر نضعها فوقها، كذلك ثم نقسم الجامعة على المسألة الثالثة يحصل أربعة عشر، كذلك نضعها فوقها ثم نقسم الجامعة على المسألة الرابعة يحصل سبعة نضعها فوقها، كذلك وعلى المسألة الخامسة يحصل اثنا عشر نضعها فوقها وعلى السادسة يحصل أربعة عشر نضعها فوقها ثم نعطي كل وارث الأضر في حقه من هذه المسائل وهو الأنقص فنجد الأضر في حق الأم أن تعطى من مسألة تقدير الحمل أنثيين فلها منها واحد في جزء سهمها اثني عشر باثني عشر، وكذلك الإخوة لأم الأضر في حقهم إعطاؤهم من مسألة تقدير الحمل أنثيين فلهم منها اثنان في اثني عشر بأربعة وعشرين لكل واحد اثنا عشر، ويوقف الباقي وهو ثمانية وأربعون إلى تبين أمر الحمل بالوضع.
__ المبحث الثالث:
__ في إرث المفقود من غيره وإرث غيره منه:
وفيه مسائل: المسألة الأولى:
في تعريف المفقود، وهو لغة: اسم مفعول من فقد الشيء إذا عدمه، والفقد: أن تطلب الشيء فلا تجده، والمراد به هنا من انقطع خيره وجهل حاله فلا يدري أحيٌّ هو أم ميت سواء كان سبب ذلك سفره أو حضوره قتالاً أو انكسار

(1/182)

سفينة أو أسره في أيدي أهل الحرب أو غير ذلك؟ وبعضهم يزيد في تعريفه: الجهل بمكانه، وأرى أن هذه الزيادة لا داعي لها لأنه يغني عنها قولهم: (وجهل حاله) فهو يشمل جهل مكانه وغيره.
المسألة الثانية: بيان مذاهب العلماء في مقدار مدة انتظاره مع توجيه كل مذهب وبيان الراجح.
لما كان حال المفقود وقت فقده محتملاً متردداً بين كونه موجوداً أو معدوماً ولكل حالة من الحالتين أحكام تخصها، أحكام بالنسبة لزوجته وأحكام بالنسبة لإرثه من غيره وإرث غيره منه، ولم يترجح أحد الاحتمالين على الآخر، لما كان حاله ما ذكر؛ كان لا بد من ضرب مدة يتأكد فيها من واقعه تكون فرصة للبحث عنه، ويكون مضيها بدون معرفة شيء عنه دليلاً على عدم وجوده، وبناء على ذلك اتفقوا على ضرب المدة واختلفوا في مقدارها على قولين:
القول الأول: أنه يرجع في تقدير المدة إلى رأي الحاكم واجتهاده في ذلك، لأن الأصل حياة المفقود ولا يخرج عن هذا الأصل إلا بيقين أو ما في حكمه، وهذا قول الجمهور وهو الصحيح من مذهب الشافعي والمشهور عن مالك وأبي حنيفة وإحدى الروايتين عن أحمد، سواء كان يغلب عليه السلامة أو الهلاك وسواء فقد قبل التسعين أم بعدها، فينتظر حتى تقوم بيّنة بموته، أو تمضي مدة يغلب على الظن أنه لا يعيش فوقها، ثم اختلفوا: هل تقدر المدة التي يغلب على الظن عدم مجاوزته لها أو لا؟ تقدر على قولين:
الأول: أنها لا تقدر. بل يرجع فيها إلى اجتهاد الحاكم، وهو الصحيح عند الشافعية، وظاهر مذهب الحنفية وإحدى الروايتين عن أحمد لأن التقدير لا دليل عليه.

(1/183)

الثاني: أنها تقدر. وفي تقديرها أقوال مختلفة، فعند المالكية قبل 70 سنة وقيل 75 سنة وقيل 80 سنة، وعند الحنفية قيل 60 سنة وقيل 70 سنة وقيل 90 سنة وقيل 100 سنة وقيل 120 سنة، وكلها أقوال لا تستند إلى دليل إلا القول ب70 سنة فيستأنس له بالحديث: (أعمار أمتي ما بين الستين والسبعين).
القول الثاني: وهو مذهب الإمام أحمد وطائفة من الفقهاء التفصيل في هذه المسألة: وذلك أن للمفقود حالتين:
الأولى: أن يكون الغالب عليه الهلاك، كمن يفقد في مهلكة أو بين الصفين أو في مركب غرق فسلم بعض أهله وهلك بعض، أو يفقد من بين أهله كأن يخرج لصلاة ونحوها فلا يرجع ولا يعلم خبره، فهذا ينتظر أربع سنين منذ فقد لأنها مدة يتكرر فيها تردد المسافرين والتجار، فانقطاع خبره عن أهله مع غيبته على هذا الوجه يغلب ظن الهلاك، إذ لو كان باقياً لم ينقطع خبره إلى هذه الغاية.
الثانية: أن يكون الغالب عليه السلامة كمن سافر لتجارة أو سياحة أو طلب علم فخفي خبره، فهذا ينتظر تتمة تسعين سنة منذ ولد لأن الغالب أنه لا يعيش أكثر من هذا.
__ الترجيح:
والراجح من القولين هو القول الأول: أن المرجع في الحكم بموته إلى اجتهاد الحاكم وذلك لوجوه:
الأول: أن الأصل حياة المفقود ولا يخرج عن هذا الأصل إلا بيقين وذلك مما يختلف التقدير فيه باختلاف الأحوال.
الثاني: أن التحديد لا دليل عليه.

(1/184)

الثالث: أن التحديد كما أنه غير منقول فهو غير معقول، لأن من فقد وهو ابن تسع وثمانين سنة مثلاً ينتظر على هذا القول سنة واحدة، ثم يحكم بموته، وهذا فاسد لأن السنة الواحدة لا تكفي للبحث عنه، فالتحديد في هذه المسألة كنظائرها بأن يجتهد الحاكم وأهل الخبرة في تقدير مدة الانتظار، ويختلف ذلك باختلاف الأوقات والبلدان والأشخاص.
هذا الذي تطمئن إليه النفس والقلب لا سيما وأنه في زماننا هذا قد توفرت وسائل الإعلام والمواصلات حتى صار العالم كله بمثابة البلد الواحد فيمكن البحث عن المفقود في أسرع وقت في أي مكان، وهذا يختلف اختلافاً كبيراً عن الزمان السابق والاجتهاد يكون في كل وقت بحسبه، والله أعلم.
المسألة الثالثة: إذا مات مورث المفقود في مدة الانتظار فكيف يورث هو ومن معه؟ إذا مات مورث المفقود في مدة الانتظار فله حالتان:
الحالة الأولى: أن لا يكون له وارث غير المفقود، ففي هذه الحالة يوقف جميع المال إلى أن يتضح الأمر أو تمضي المدة.
الحالة الثانية: أن يكون له ورثة غير المفقود، ففي هذه الحالة اختلفوا في كيفية قسمة المسألة على المفقود ومن معه على أقوال:
القول الأول: وهو قول أحمد وأكثر الفقهاء كالشافعية والحنفية والمالكية أنه يعامل الورثة معه بالأضر فيعطى كل منهم اليقين ويوقف الباقي، وذلك بأن تقسم المسألة على أنه حي ثم تقسم على أنه ميت. فمن كان يرث في المسألتين متفاضلاً يعطى الأنقص، ومن يرث فيهما متساوياً يعطى نصيبه كاملاً ومن يرث في إحدى المسألتين دون الأخرى لا يعطى شيئاً، ثم يوقف الباقي إلى أن يتبين أمر المفقود أو تمضي مدة الانتظار.

(1/185)

القول الثاني: تقسم المسألة على تقدير موته فقط على الموجودين من الورثة ويعتبر المفقود كأنه مات قبل مورثه، لأن هذا هو الظاهر من حاله إذ لو كان حياً لتواصل خبره غالباً، فعلى هذا لا يوقف للمفقود شيء لكن إن تبين حياته بعد موت مورثه نقض الحكم وهذا أحد الوجهين في مذهب الشافعية.
القول الثالث: تقسم المسألة على اعتبار حياة المفقود فقط، لأن الأصل حياته ويوقف نصيبه، فإن ظهر موته قبل موته مورثه نقض الحكم وهذا وجه آخر في مذهب الشافعية، وهو قول في مذهب الحنابلة صححه صاحب الفروع والمحرر.
__ الترجيح:
إذا نظرنا في هذه الأقوال وجدنا القول الأول يعتبر في القسمة حالتي حياة المفقود وموته، بينما الثاني يعتبر حالة الموت فقط والثالث يعتبر حالة الحياة فقط فيكون القول الأول أرجح لأنه أحوط وأضمن لحق المفقود وحق غيره، أما الثاني والثالث، فهما عرضة للنقض وضياع حق المفقود وحق غيره، والله أعلم.
المسألة الرابعة: إذا مضت مدة انتظار المفقود ولم يتبين أمره، فماذا يصنع بماله وما وقف له من مال مورثه الذي مات في تلك المدة؟
أما ما يصنع بماله: فإنه يقسم بين ورثته الموجودين حين الحكم بموته لا من مات منهم في مدة الانتظار وذلك باتفاق الفقهاء، لأن الحكم بموت المفقود جاء متأخراً عن وفاتهم ومن شرط الإرث حياة الوارث بعد موت المورث، والأصل حياة المفقود في تلك المدة التي ماتوا فيها.

(1/186)

وأما ما يصنع بما وقف له من مال مورثه: فلا يخلو الأمر حينئذ من إحدى ثلاث حالات:
الحالة الأولى: أن يعلم أن المفقود كان حياً حين موت مورثه، ففي هذه الحالة يكون الموقوف له فيدفع إليه إن جاء من غيبته، أو يدفع إلى ورثته مع ماله حين الحكم بموته إن لم يأت عند نهاية مدة انتظاره.
الحالة الثانية: أن يعلم أنه قد مات قبل موت مورثه ففي هذه يدفع الموقوف إلى مستحقيه من ورثة الميت الأول، وليس لورثة المفقود فيه أي استحقاق.
الحالة الثالثة: أن لا يعلم عنه حياة ولا موت، ففي هذه الحالة اختلف العلماء فيمن يستحق الموقوف له على قولين:
القول الأول: يكون الموقوف للمفقود كما لو علمت حياته بعد موت مورثه فيدفع إلى ورثته، لأن الأصل حياته ولا يحكم بموته إلا عند انقضاء زمن تربصه، وهذا هو الصحيح من مذهب الحنابلة ويرجحه كثير من فقهاء المذهب.
القول الثاني: أن الموقوف يرد على ورثة الميت الأول وليس فيه استحقاق لورثة المفقود، لأننا لا نعلم أيهما مات أولاً ولا توريث مع الشك، وهذا قياس قول من قال في الغرقى ونحوهم أنه لا يورث أحدهما من صاحبه، وهذا وجه في مذهب الحنابلة واختاره منهم صاحب المغني وصاحب الإقناع وهو قول الحنفية والمالكية والشافعية، لأنه لا توريث مع الشك، كما ذكرنا.
المسألة الخامسة:
إذا كان الموقوف أو بعضه لغير المفقود ولا يعلم مستحقه من الورثة فهل لهم الصلح عليه؟

(1/187)

إذا كان الموقوف بين الورثة الحاضرين وليس للمفقود حظ فيه أو في بعضه على كل تقدير، وإنما المفقود صار سبباً في الحجب عنه، ولا يتصور هذا إلا على قول الجمهور أن المسألة تقسم على التقديرين كما سبق، إذا كان كذلك فلباقي الورثة أن يصطلحوا فيقتسموا ما لا حظ للمفقود فيه لأنه لا يخرج عنهم إلا أنه قد شك فيمن يستحقه منهم، فمثال كونه لا حظ له فيه زوج وأخت شقيقة وأخت لأب وأخ لأب مفقود، ومثال كون بعضه لا حظ له فيه زوج وأخوان لأم وأخت شقيقة وأخ شقيق مفقود.
فالمسألة الأولى: على تقدير حياة المفقود أصلها من اثنين: للزوج النصف واحد وللأخت الشقيقة النصف واحد، ولا شيء للأخت والأخ لأب لاستغراق الفروض، وعلى تقدير الموت أصلها من ستة وتعول إلى سبعة: للزوج النصف ثلاثة وللشقيقة النصف ثلاثة وللأخت لأب السدس واحد فلا استحقاق للمفقود، لكن على تقدير حياته تسقط به الأخت لأب لأنه يعصبها ولم يبق بعد الفروض شيء، فهو القريب المشؤوم وعلى تقدير موته ترث الأخت لأب السدس وتعول المسألة، فالموقوف إذا دائر بين كونه للزوج والشقيقة كمال فرضيهما وكونه للأخت لأب تكملة الثلثين، فلهم أن يصطلحوا على اقتسامه لأنه لا يخرج عنهم لكن لا يعلم مستحقه منهما.
والمسألة الثانية: على تقدير حياة المفقود أصلها من ستة: للزوج النصف ثلاثة وللإخوة لأم الثلث اثنان وللشقيق المفقود والشقيقة الحاضرة الباقي واحد لا ينقسم عليهما فنضرب رؤوسهم ثلاثة في أصل المسألة ستة يحصل ثمانية عشر: للزوج ثلاثة في ثلاثة بتسعة وللأخوين لأم اثنان في ثلاثة بستة وللأشقاء الباقي واحد في ثلاثة بثلاثة للشقيق اثنان وللشقيقة واحد، وعلى تقدير موت المفقود تكون المسألة من ستة وتعول إلى ثمانية: للزوج النصف

(1/188)

ثلاثة وللأخوين لأم الثلث اثنان وللشقيقة النصف ثلاثة والجامعة اثنان وسبعون للموافقة بين المسألتين بالنصف والأضر في حق الزوج والأخوين من الأم موت المفقود وفي حق الشقيقة حياته فيعطى الزوج سبعة وعشرين والأخوان من الأم ثمانية عشر وتعطى الشقيقة أربعة ويوقف ثلاثة وعشرون، للمفقود منها بتقدير حياته ثمانية لأن له مثلي ما للشقيقة وتبقى خمسة عشر زائدة عن نصيب المفقود دائرة بين الورثة لا حق للمفقود فيها، فلهم أن يصطلحوا عليها لأنها لا تخرج عنهم.
المسألة السادسة:
في كيفية حساب مسائل المفقود على القول الراجح مع الإيضاح بمثال: يتبين مما سبق أنه إذا مات شخص وخلف ورثة أحدهم مفقود فكيفية العمل: أن تجعل له مسألتين، مسألة حياة ومسألة موت ثم تنظر بينهما بالنسب الأربع فما حصل بعد النظر فهو الجامع للمسألتين تقسمه على كل منهما وما خرج فهو جزء سهم المسألة تضرب به سهام الوارث منها، فمن ورث في المسألتين متساوياً يعطى نصيبه كاملاً، ومن ورث فيهما متفاضلاً يعطى الأقل ومن ورث في حال دون حال لم يعط شيئاً ويوقف الباقي إلى أن يتبين أمر المفقود أو تمضي مدة الانتظار.
مثال ذلك: زوج وشقيقة وأخت لأب مفقودة، مسألة الحياة من ستة وتعول إلى سبعة للزوج النصف ثلاثة وللشقيقة النصف ثلاثة وللمفقود السدس تكملة الثلثين واحد. ومسألة الموت من اثنين للزوج النصف واحد وللشقيقة النصف واحد، وبين المسألتين مباينة نضرب إحداهما بالأخرى يحصل أربعة عشر وهي الجامعة، والأضر في حق كل من الزوج والشقيقة إعطاؤهما من مسألة الحياة فلكل واحد منهما ثلاثة تضرب في مسألة الموت اثنين يحصل له ستة

(1/189)

ويبقى اثنان يوقفان إلى تبين أمر المفقودة أو مضي المدة، فإن بان أنها حية دفعا إليها، وإن بان أنها ماتت قبل موت مورثها ردا على الزوج والأخت لكل واحد واحد، وإن بان موتها بعد موت مورثها أو مضت مدة التربص ولم يعلم خبرها قسما على ورثتها كسائر مالها.
__ المبحث الرابع:
__ في توريث الغرقى ونحوهم:
وفيه مسائل: المسألة الأولى:
بيان المراد بهذا الباب:
المراد بهذا الباب كل من عمي موتهم بسبب حادث أتلفهم جميعاً فلم يعلم أيهم مات أولاً، كحادث الحريق والهدم والغرق ومعركة القتال وحوادث السيارات والطائرات وما أشبه ذلك من الحوادث الفتاكة التي تذهب بسببها الجماعات من القتلى، وقد كثرت في هذا الزمان ولا حول ولا قوة إلا بالله.
المسألة الثانية:
في تحرير محل النزاع في توريث بعضهم من بعض: وهو كما يلي:
للغرقى ونحوهم خمس حالات:
الأولى: أن يعمل موتهم جميعاً في آن واحد، فلا توارث بينهم إجماعاً لأن من شروط الإرث تحقق حياة الوارث بعد موت المورث، وهذا الشرط مفقود هنا.
الثانية: أن يعلم تأخر موت أحدهم بعينه عن موت الآخر ولم ينس، فالمتأخر يرث المتقدم بالإجماع لتحقق الشرط.
الثالثة: أن يجهل واقع موتهم فلم يعلم هل سبق أحدهم أو ماتوا جميعاً؟
الرابعة: أن يعلم تأخر أحدهما بالموت عن الآخر ثم ينسى.

(1/190)

الخامسة: أن يعلم تأخر بعضهم بالموت عن بعض من غير تعيين.
وهذه الصور الثلاث هي محل النزاع.
المسألة الثالثة:
ذكر مذاهب العلماء في توارثهم مع توجيه كل قول وبيان الراجح منها:
هذه الصور الثلاث الأخيرة هي محل النزاع، فقد جرى الخلاف بين العلماء في حكم توريث بعضهم من بعض فيها على قولين:
القول الأول: يرث كل منهم الآخر، ووجهه: (أن حياة كل منهما كانت ثابتة بيقين والأصل بقاؤها إلى ما بعد موت الآخر).
لكن يشترط لتوريث بعضهم من بعض في هذه الصور أن لا يختلف ورثة هؤلاء الأموات بأن يدعي ورثة كل ميت تأخر موت مورثهم، وليس هناك بينة، أو ثم بينة متعارضة.
وهذا قول جماعة من الصحابة رضي الله عنهم، منهم عمر بن الخطاب، وعلي (فإن عمر لما وقع الطاعون في الشام فجعل أهل البيت يموتون عن آخرهم، فكتب بذلك إلى عمر فأمر عمر: أن ورثوا بعضهم من بعض) وهذا القول هو ظاهر مذهب الإمام أحمد.
القول الثاني: عدم توارث الغرقى ونحوهم مطلقاً، وبهذا قال جماعة من الصحابة منهم أبو بكر الصديق وزيد بن ثابت وابن عباس، وقال به الأئمة الثلاثة: مالك، والشافعي، وأبو حنيفة، وهو تخريج في مذهب أحمد، إلا أن الشافعية يقولون: إذا علم عين السابق بالموت، ثم نسي وكان يرجى البيان فإنه يوقف الأمر حتى يحصل البيان أو الصلح، كما أن بعض الحنفية يرى ذلك إذا عرف التلاحق في موتهم وجهل عين السابق.

(1/191)

ووجه القول بعدم التوارث: أن من شروط الإرث تحقق حياة الوارث بعد موت المورث وهذا الشرط ليس بمتحقق هنا، بل هو مشكوك فيه ولا توريث مع الشك في السبب، ولأن قتلى اليمامة وقتلى صفين والحرة لم يورث بعضهم من بعض بل جعل إرثهم لعصبتهم الأحياء.
__ الترجيح:
والراجح هو القول بعدم توارث الغرقى ونحوهم، وذلك لقوة مستنده وسلامة توجيهه، لما أحاط بواقع الغرقى ونحوهم من الجهالة، (والمجهول كالمعدوم في الأصول كالملتقط، لما جهل حال المالك كان كالمعدوم فصار مالكاً لما التقطه لعدم العلم بالمالك، وكذلك المفقود قد أخذ أحمد بأقوال الصحابة الذين جعلوا المعدوم كالمجهول، فجعلوا زوجته زوجة الثاني ما دام الأول مجهولاً ظاهراً وباطناً. وهنا إذا كان أحد الغرقى ونحوهم قد مات قبل الآخر فذاك مجهول، والمجهول كالمعدوم فيكون تقدم أحدهما على الآخر معدوماً فلا يرث أحدهما من صاحبه، وأيضاً: فالميراث جعل للحي ليكون خليفة للميت ينتفع بماله) وأما الآثار التي احتج بها من يرى توريث بعضهم من بعض فهي معارضة بمثلهما فتتساقط ويجب الرجوع إلى الأصول الشرعية والألفاظ القرآنية، ولأن توريث بعضهم من بعض يلزم عليه التناقض، إذ مقتضى كون أحدهما وارثاً أنه متأخر، ومقتضى كونه موروثاً أنه متقدم. فيكون كل واحد متقدماً متأخراً.
المسألة الرابعة:
في كيفية التوارث بين الغرقى ونحوهم عند من يقول به:
كيفيته: أن يورث كل واحد من الآخر من تلاد ماله، (أي: القديم) دون طريفه، وهو المال الجديد الذي ورثه ممن مات معه، وذلك بأن تفرض أن

(1/192)

أحدهم مات أولاً فتسم ماله الأصلي على ورثته الأحياء ومن مات معه، فما حصل لمن مات معه من ماله بهذه القسمة يقسم بين ورثته الأحياء فقط، ثم تعكس العملية، فتفرض الثاني مات أولاً فتقسم ماله القديم على ورثته الأحياء ومن مات معه، وهو الذي فرضته مات أولاً في القسمة الأولى، وما حصل هذا فاقسمه على ورثته الأحياء فقط.
ووجه هذه الكيفية: أنه لو ورث أحدهما من الآخر دون العكس لكان ذلك تحكماً لأنه ترجيح من غير مرجح، ولو ورث كل منهما من طريف مال الآخر لزم عليه أن الإنسان يرث نفسه.
وأما من يقول بعدم توريث بعضهم من بعض فإنه يجعل مال كل واحد منهم لورثته الأحياء دون من مات معه في الحادث، والله أعلم.
المسألة الخامسة:
بيان طريقة حساب مسائل الغرقى ونحوهم:
وذلك بأن تقدر أن أحدهم مات أولاً فتعمل له مسألة وتقسمها على ورثته الأحياء ومن مات معه، ثم تعمل مسألة للميت الثاني وتقسمها على ورثته الأحياء وتنظر بينها وبين سهامه من مسألة الميت الأول، فإن انقسمت صحت مسألة الميت الثاني مما صحت منه مسألة الميت الأول، وإن لم تنقسم فإن باينتها أثبت كل مسألته وإن وافقتها أثبت وفقها. ثم تعمل مسألة للميت الثالث إن كان على الأحياء من ورثته وتعمل بين سهامه من مسألة الميت الأول ومسألته ما عملته مع مسألة الميت الثاني، وهكذا إن كان هناك ميت رابع وهكذا حتى تنتهي الأموات، ثم بعد ذلك تسعى لتحصيل جامعة للمسائل فتنظر بين المثبتات من مسائل الأموات المتأخرين تقديراً بالنسب الأربع فما حصل من النظر فهو كجزء السهم تضرب به مسألة الميت الأول،

(1/193)

فما حصل فهو الجامعة للمسائل، ثم من له شيء من مسألة الميت الأول أخذه مضروباً فيما هو كجزء السهم فإن كان حياً فهو له وإن كان ميتاً قسمته على مسألته وحاصل القسمة يكون كجزء السهم لها تضربه في سهام ورثته منها، ثم تنتقل للميت الثاني فتفرضه مات أولاً وتعمل كما سبق، ثم تنتقل للميت الثالث فتفرضه مات أولاً وتعمل كما سبق وهكذا.
__ التوضيح بالمثال:
زوج وزوجة وابنهما غرقوا أو انهدم عليهم مكان وجهل أيهم مات أولاً أو علم ثم نسي أو علم لا بعينه ولم يختلف الورثة في السابق وخلف الزوج زوجة أخرى وأماً وعماً، وخلفت الزوجة ابناً من غيره وأباً، فتكون القسمة على النحو التالي:
(ا) تقدير موت الزوج أولاً:
وورثته زوجتان وأم وابن، ومسألتهم من أربعة وعشرين، وتصح من ثمانية وأربعين: للزوجتين من أصلها الثُمن ثلاثة في اثنين بستة لكل واحدة ثلاثة، ولأمه من أصلها السدس أربعة في اثنين بثمانية، والباقي أربعة وثلاثون للابن، ومسألة زوجته التي ماتت معه تقسم على ورثتها الأحياء وهم أبوها وابنها فتكون من ستة: للأب السدس واحد وللابن الباقي خمسة وبين سهامها من مسألة الزوج ومسألتها موافقة بالثلث، فنثبت وفق مسألتها اثنين ومسألة الابن الذي مات معه على ورثته الأحياء، وهم جدته أم أبيه وأخوه لأمه وعم أبيه فتكون من ستة: للجدة السدس واحد وللأخ لأم السدس واحد والباقي أربعة للعم، وبين سهامه من مسألة أبيه ومسألته هو توافق بالنصف فنثبت وفق المسألة ثلاثة وننظر بينها وبين وفق مسألة الزوجة اثنين نجد بينهما التباين فنضرب أحدهما في الآخر يحصل ستة نجعلها كجزء السهم نضربه

(1/194)

في المسألة الأولى مسألة الزوج ثمانية وأربعين يحصل مائتان وثمانية وثمانون وهي الجامعة، وكل من له شيء من مسألة الزوج أخذه مضروباً في الستة، فللأم ثمانية في ستة بثمانية وأربعين ولزوجته الحية ثلاثة في ستة بثمانية عشر، ومثلها لزوجته الميتة تقسم على مسألتها ستة يحصل ثلاثة تكون كجزء السهم لها فلأبيها من مسألتها واحد في ثلاثة بثلاثة ولابنها الحي خمسة في ثلاثة بخمسة عشر، وللابن الميت من مسألة الزوج أربعة وثلاثون في جزء سهمها ستة يحصل مائتان وأربعة نقسمها على مسألته ستة يحصل أربعة وثلاثون تكون كجزء السهم لها تضرب بها سهام ورثته، فللجدة واحد في أربعة وثلاثين بأربعة وثلاثين، ولها بكونها أماً في المسألة الأولى ثمانية وأربعون، فيجتمع لها اثنان وثمانون ولأخيه من الأم من مسألته واحد في أربعة وثلاثين بأربعة وثلاثين، وله من مسألة الزوجة بكونه ابناً خمسة عشر فيجتمع له تسعة وأربعون، ولعم الأب أربعة في أربعة وثلاثين مائة وستة وثلاثون.
(ب) تقدير موت الزوجة أولاً:
إذا فرضنا موت الزوجة أولاً فورثتها زوج وأب وابنان، ومسألتهم من اثني عشر وتصح من أربعة وعشرين: للزوج منها ستة ولابنها الميت سبعة ولابنها الحي سبعة ولأبيها أربعة، ثم نعمل مسألة ثانية لزوجها على ورثته الأحياء وهم زوجته الحية وأمه وعمه ومسألتهم من اثني عشر لزوجته الحية الربع ثلاثة ولأمه الثلث أربعة ولعمه الباقي خمسة، ومسألته موافقة لسهامه بالسدس فنثبت سدس مسألته اثنين. ثم نعمل مسألة ثالثة للأحياء من ورثة الابن وهم أم أبيه وأخوه من أمه وعم أبيه، ومسألتهم من ستة: للجدة السدس واحد وللأخ الأم السدس واحد والباقي لعم أبيه أربعة وبين مسألته وسهامه من المسألة

(1/195)

الأولى مباينة فنثبت كل مسألته ستة، ثم ننظر بين المتثبتات من مسألتي الزوج والابن اللذين قدر تأخر موتهما فنجد أن المتثبت من مسألة الزوجة اثنان وهي داخلة في مسألة الابن ستة فنكتفي بالستة نضربها في المسألة الأولى أربعة وعشرين تبلغ مائة وأربعة وأربعين، وهي الجامعة للمسائل وكل من له شيء من المسألة الأولى أخذه مضروباً بالستة، فللزوج من المسألة الأولى ستة في ستة بستة وثلاثين نقسمها على مسألته اثني عشر يحصل ثلاثة تكون فوقها كجزء السهم لها، فلأمه من مسألته أربعة فيما هو كجزء السهم باثني عشر، ولعمه خمسة في ثلاثة بخمسة عشر ولزوجته الحية ثلاثة في ثلاثة بتسعة ولابنها الميت سبعة في ستة باثنين وأربعين على مسألته ستة يحصل سبعة توضع فوقها كجزء السهم لها لأخيه من أمه واحد في سبعة بسبعة ولها من المسألة الأولى اثنا عشر فيجتمع لها من المسألتين تسعة وأربعون ولعم أبيه أربعة في سبعة بثمانية وعشرين وله من مسألة الزوج خمسة عشر فيجتمع له ثلاثة وأربعون.
وللأب من المسألة الأولى أربعة في ستة بأربعة وعشرين وللابن الحي سبعة في ستة باثنين وأربعين وله من مسألة أخيه سبعة فيجتمع له من المسألتين تسعة وأربعون.
(ج) تقدير موت الابن أولاً:
وإن فرضت الابن هو الذي مات أولاً فورثته هم أبواه فقط، أي: الزوج والزوجة اللذان ماتا معه، فمسألته من ثلاثة: للأم الثلث واحد والباقي للأب اثنان، ثم تعمل مسألة ثانية للأم تقسمها على الأحياء من ورثتها، وهم أبوها وابنها الآخر الحي فمسألتها من ستة: للأب السدس واحد والباقي خمسة للابن وبين سهامها من مسألة الميت الأول ومسألتها مباينة فتثبت جميع

(1/196)

مسألتها ستة. ثم تعمل مسألة ثالثة للأب تقسمها على ورثته الأحياء وهم زوجته الحية وأمه وعمه، ومسألته من اثني عشر: للزوجة الربع ثلاثة ولأمه الثلث أربعة والباقي خمسة للعم وبين مسألته وسهامه من مسألة الميت الأول موافقة بالنصف فتثبت وفق مسألته ستة. ثم تنظر بين المثبتات ستة وستة نجد بينهما مماثلة فتكتفي بأحدهما يكون كجزء السهم للمسألة الأولى تضعه فوقها وتضربها به فيحصل ثمانية عشر وهي الجامعة، للأب من المسألة الأولى اثنان فيما هو كجزء السهم ستة يحصل اثنا عشر تقسمها على مسألته اثني عشر يحصل واحد يكون فوقها كجزء السهم لها لزوجته الحية من مسألته ثلاثة في واحد بثلاثة ولأمه أربعة في واحد بأربعة ولعمه خمسة في واحد بخمسة وللأم من مسألة الميت الأول واحد فيما هو كجزء ستة بستة تقسم على مسألتها ستة يحصل واحد يكون كجزء السهم لها يوضع فوقها، فلأبيها واحد في واحد بواحد وللابن خمسة في خمسة بخمسة.

__ الباب السابع:
__ في الرد وتوريث ذوي الأرحام:
__ تمهيد:
قدر الله سبحانه فروض الورثة بالنصف والربع والثمن والثلثين والثلث والسدس وبين كيفية توريث العصبة من الذكور والإناث ثم جاء قول النبي صلى الله عليه وسلم: (ألحقوا الفرائض بأهلها فما بقي فلأولى رجل ذكر) فكان هذا الحديث مبيناً لما في القرآن مرتباً للورثة، فما دام لدينا أصحاب فروض وعصبة أو عصبة فقط فالحكم واضح لا إشكال فيه، وهذه الحالة هي الغالبة في وقائع المواريث، إنما الإشكال فيما لو خلف الميت أصحاب

(1/197)

فروض لا تستغرق فروضهم تركته وليس هناك عاصب أو لم يخلف صاحب فرض ولا عاصباً، أين يصرف ماله أو بقيته؟
هنا يأتي دور الاجتهاد لمعرفة ذلك المصرف على ضوء الكتاب والسنة، إذ ما من إشكال إلا وفيهما حله: (فإن تنازعتم في شيء فردوه إلى الله والرسول إن كنتم تؤمنون بالله واليوم الآخر ذلك خير وأحسن تأويلاً). سورة النساء، آية (59).
وسنحاول في هذا الباب بيان ما وصل إليه اجتهادهم في تلك المشكلة وذلك في مبحثين.
__ المبحث الأول:
في الرد وفيه مسائل:
المسألة الأولى: في تعريفه لغة وتعريفه عند الفرضيين ومتى يكون.
تعريف الرد: هو لغة: الصرف والرجع، يقال: رده رداً ومرداً ومردوداً، بمعنى صرفه والارتداد الرجوع.
والرد في الاصطلاح: صرف الباقي عن الفروض على ذوي الفروض النسبية بقدر فروضهم عند عدم عصبة، فخرج بالنسبية الزوجان، فلا يرد على من وجد منهما في المسألة.
وقوله: بقدر فروضهم، أي: بأن يتحاصوا في القدر الزائد عن سهامهم، إذا لم يكن ثم عاصب كالغرماء يقتسمون مال المفلس على قدر ديونهم.
وعرفه بعضهم: بأنه نقص في سهام المسألة زيادة في أنصباء الورثة، وهذا التعريف في نظري غير سليم، لأنه لا يعطي المعنى اللغوي للرد كما عرفناه قريباً، ولأن نقص السهام سبب الرد وليس هو الرد، وزيادة الأنصباء ثمرة أو نتيجة الرد فهو تعريف للرد بسببه وثمرته.

(1/198)

وأيضاً يدخل في هذا التعريف نصيب الزوجين وهما ليسا من أصحاب الرد. فهو تعريف غير مانع، إلا أن يراد بحذف قيد النسب شموله للقولين، بخلاف التعريف الذي قبله فهو تعريف منضبط.
متى يكون الرد؟ يكون إذا توفرت الشروط الآتية:
1. أن تبقى بعد الفروض بقية.
2. أن يكون أصحاب الفروض غير الزوجين على المختار.
3. أن لا يوجد عصبة.
المسألة الثانية:
ذكر الخلاف في الرد مع بيان دليل كل قول وترجيح المختار.
للعلماء في الرد قولان:
القول الأول: يرد على أصحاب الفروض غير الزوجين بقدر فروضهم، وبه قال جماعة من الصحابة، منهم: عمر وعلي وابن مسعود رضي الله عنهم، وهو مذهب الحنفية، والحنابلة وهو أحد الوجهين في مذهب الشافعية إذا لم ينتظم بيت المال وهو المفتى به عند متأخريهم ومتأخري المالكية.
القول الثاني: لا رد وإنما يصرف الباقي لبيت المال ولا يزاد لأحد فوق فرضه، وبه قال زيد بن ثابت رضي الله عنه وهو مذهب المالكية والشافعية ورواية عن أحمد بن حنبل.
__ الخلاصة:
يتلخص مما سبق أن في الرد على ذوي الفروض على وجه التفصيل ثلاثة أقوال: يرد عليهم مطلقاً، لا يرد عليهم مطلقاً. يرد عليهم إذا لم ينتظم بيت المال، والقول الثالث متفرع من القول الأول.
أدلة الفريقين: استدل القائلون بالرد بأدلة منها:

(1/199)

1. عموم قوله تعالى: (وأولو الأرحام بعضهم أولى ببعض في كتاب الله) وهؤلاء من أولي الأرحام وقد ترجحوا بالقرب إلى الميت فيكونون أولى من بيت المال لأنه لسائر المسلمين، وذو الرحم أحق من الأجانب عملاً بالنص.
2. عموم قوله صلى الله عليه وسلم: (ومن ترك مالاً فهو لورثته) وهذا عام في جميع المال فيشمل المتبقي بعد الفروض فيكون للورثة دون بيت المال.
3. ما جاء في حديث سعد بن أبي وقاص أنه قال للرسول صلى الله عليه وسلم: (ولا يرثني إلا ابنة لي).
ووجه الدلالة منه أن الرسول صلى الله عليه وسلم لم ينكر على سعد حصر الميراث على ابنته، ولولا أن الحكم كذلك لأنكر عليه ولم يقره على الخطأ.
ويمكن مناقشة هذا الاستدلال بوجه عام بأن يقال: هذه النصوص مجملة فسرتها النصوص التي فيها بيان مقادير أنصباء هؤلاء الورثة فلا تفيد إثبات الرد، وسيأتي الجواب عن ذلك، إن شاء الله في الترجيح.
واستدل القائلون بعدم الرد بأدلة منها:
1. أن الله سبحانه قد فرض نصيب كل واحد من الورثة فلا يزاد عليه، فمثلاً قدر للأخت النصف عند الانفراد فلا تجوز الزيادة عليه، فمن رد عليها فقد زادها عما قدر لها فأعطاها الكل.
2. أن المواريث لا يمكن إثباتها بالرأي، والتوريث بالرد توريث بالرأي فلا يجوز، وستأتي مناقشة ما استدل به هؤلاء في الترجيح، إن شاء الله.
__ الترجيح:
الراجح من القولين هو القول بالرد وذلك لأمرين:
أولاً: قوة أدلة القائلين به ولم يكن مع مخالفيهم ما يصلح لمعارضتها.

(1/200)

ثانياً: ومن حيث المعنى، فإن أصحاب الفروض أحق من بيت المال بما بقي بعد الفروض من مال مورثهم، فحرمان أقاربه منه ميل وجنف ومعارضة لقوله تعالى: (وأولو الأرحام بعضهم أولى ببعض في كتاب الله). ولذلك نجد أن بعض المخالفين يرون الرد على أصحاب الفروض إذا لم ينتظم ببيت المال كما سبق، وما ذاك إلا لأجل قرابتهم فيلزمهم طرد ذلك فإن سبب الرد وهو القرابة لا يؤثر عليه انتظام بيت المال.
ويجاب عن استدلال المانعين بأن تقدير الفروض لا يمنع أن يعطى أصحابها زيادة عليها بسبب آخر، فمثلاً قوله تعالى: (ولأبويه لكل واحد منهما السدس مما ترك إن كان له ولد) لا ينفي أن يكون للأب السدس فرضاً وما فضل عن البنت مثلاً له بجهة التعصيب، وقوله: (ولكم نصف ما ترك أزواجكم) لم ينف أن يكون للزوج ما فضل إذا كان ابن عم أو مولى، وكذلك الأخ من الأم إذا كان ابن عم. وكذا البنت إذا كانت معتقة تأخذ النصف بالفرض والباقي بالتعصيب، كذا هنا تستحق النصف بالفرض والباقي بالرد من أجل الرحم، فتقدير النصيب لكل واحد من الأقارب تخصيص بالذكر، وذلك لا يمنع استحقاق الزيادة ولا يتعرض لها أصلاً. لا بالنفي ولا بالإثبات فأثبتنا الفرض بالنصوص الدالة على تعيين نصيب كل واحد منهم. والأخذ بطريق الرد ليس بفرض، فلا يمتنع ثبوته بدليل آخر كما ثبت ذلك في بعض العصبات حيث يأخذ الفرض بالنص ثم يأخذ الباقي بدليل آخر. ولا يعد ذلك زيادة على النص وإنما هو عمل بمقتضى الدليلين ولم نثبته بالرأي بل بالنص.
المسألة الثالثة:

(1/201)

في بيان من يرد عليهم: يرد على جميع أصحاب الفروض ما عدا الزوجين، هذا قول عامة القائلين بالرد لأن الزوجين قد يكونان من غير ذوي الأرحام فلا يدخلان في قوله تعالى: (وأولو الأرحام بعضهم أولى ببعض في كتاب الله).
وروي عن عثمان رضي الله عنه أنه رد على زوج، وقال بالرد على الزوجين في هذا العصر الشيخ عبد الرحمن بن سعدي، حيث قال: والصحيح أنه يرد على الزوجين كغيرهما من أهل الفروض لعدم الدليل البين، على أن الرد مخصوص بغير الزوجين، وأما قوله تعالى: (وأولو الأرحام بعضهم أولى ببعض).
فإنه كما يدل على أنهم الوارثون بالفرض دون الزوجين فلا يدل على أنهم المخصصون بالرد، ويدل على ذلك: أن العول الذي هو ضد الرد يتناول جميع أهل الفروض الزوجين وغيرهم، وحالة الرد نظير حالة العول.
وأيضاً المعنى في العول والرد معنى واحد فالعول إذا تزاحمت الفروض ولم يمكن أن يكمل لكل واحد فرضه فإن المسائل تعول وتنقص الفروض بمقدار الحصص، والرد إذا قلت الفروض وبقي بقية لا وارث لها إلا أهل الفروض بأن لم يكن عصبة فإنها ترد عليهم بقدر فروضهم، وهذا واضح ولله الحمد.
__ تعقيب:
وبالتأمل نجد أن القول بالرد على الزوجين مخالف لما اتفق عليه أهل العلم من عدم الرد عليهما، وما روي عن عثمان أنه أعطى الزوج ما بقي لا يدل على أنه يرى الرد على الزوجين إذ يحتمل أن هذا الزوج كان عصبة أو ذا رحم، أو أعطاه من مال بيت المال لا على سبيل الرد.

(1/202)

فنسبة الرد على الزوجين إلى عثمان وهم من الراوي، لأن الذي صح عنه إنما هو الرد على الزوج فقط وهو يحتمل ما ذكرنا.
و (قد فرض الله لذوي الفروض فروضهم فيجب أن لا يعطى أحد فوق فرضه ولا ينقص منه إلا بدليل، وقد قام الدليل على أنه ينقص منه عند التزاحم كما سبق في العول وقام الدليل على أنه يعطى القريب ما فضل عن الفرض عند عدم العاصب وهو قوله تعالى: (وأولو الأرحام بعضهم أولى ببعض في كتاب الله) فبقي الزوجان لا دليل على إعطائهما فوق ما فرض الله لهما)، وبهذا يحصل الجواب عن الاستدلال للرد على الزوجين بالقياس على العول وأنه قياس مع الفارق. والله أعلم.
المسألة الرابعة:
في بيان طريقة حساب مسائل الرد مع الإيضاح بالأمثلة:
مسائل الرد قسمان:
قسم لا يكون فيه زوج ولا زوجة.
وقسم يكون فيه زوج أو زوجة ولكل قسم منهما حكم.
1. فإن لم يكن في ذوي الفروض زوج ولا زوجة، فإن كان من يرد عليه شخصاً واحداً فله كل التركة فرضاً ورداً كأم أو جدة أو بنت أو بنت ابن أو أخت أو ولد أم، ولا يحتاج إلى عمل لأن تقدير الفروض إنما شرع لمكان المزاحمة ولا مزاحمة هنا، وإن كان المردود عليه صنفاً واحداً متعدداً فالمال بينهم بالسوية كجدات أو بنات أو بنات ابن أو أخوات أو أولاد أم، فتكون مسألتهم من عدد رؤوسهم كالعصبة لاستوائهم في موجب الميراث.
وإن كان من يرد عليهم أصنافاً متعددة كصنفين أو ثلاثة، ولا يتجاوز من يرد عليهم ثلاثة أصناف، لأنهم إن جاوزوا الثلاثة لم يكن في المسألة رد بل

(1/203)

تكون مستغرقة أو زائدة فتعول، فاجمع سهام أهل الرد من أصل ستة فما اجتمع فهو أصل مسألة الرد، وإنما اقتطعوا مسائل الرد إذا لم يكن فيها أحد الزوجين من أصل ستة لا من غيره من الأصول، لأن أصل اثنين وثلاثة لا يجتمع فيها أكثر من صنفين والفروض الواقعة فيهما نصف ونصف وثلث وثلثان وهما مستغرقان، ولأن أصل أربعة وثمانية واثني عشر وأربعة وعشرين لا بد فيها من أحد الزوجين وفرض المسألة خلافه، وأما أصل ثمانية عشر وأصل ستة وثلاثين فلا يتصور الرد فيهما لوجود العاصب، وأيضاً اقتطعوها من أصل ستة لأن الفروض كلها موجودة فيه إلا الربع والثمن ولا يكونان لغير الزوجين وهما ليسا من أهل الرد، فانحصر الرد على الصنفين والثلاثة في أصل ستة، فإذا جمعت فروضهم من أصل ستة فما اجتمع فهو أصل مسألتهم، وأصول مسائلهم أربعة: اثنان وثلاثة وأربعة وخمسة ولا تزيد على هذا لأنها لو زادت سدساً لكمل المال، فإذا بلغت مسألتهم أحد هذه الأصول فاقسمه عليهم ثم انظر بين كل فريق وسهامه، فلا يخلو إما أن تنقسم أو توافق أو تباين فإن انقسم فالأمر واضح وإن لم ينقسم أو انقسم بعض دون بعض فاعمل كما سبق من تصحيح.
__ الأمثلة:
1. مثال أصل اثنين مع الانكسار على فريق:
ثلاث جدات وأخ لأم أصل مسألتهم من ستة وترجع بالرد إلى اثنين للجدات واحد فرضاً ورداً وللأخ لأم واحد فرضاً ورداً.
ونصيب الجدات منكسر عليهن فنضرب رؤوسهن ثلاثة في أصل المسألة اثنين تبلغ ستة للجدات واحد في ثلاثة بثلاثة وهن ثلاث لكل واحدة واحد وللأخ للأم واحد في ثلاثة بثلاثة.

(1/204)

2. ومثال أصل ثلاثة مع الانكسار على فريقين:
جدتان وثلاثة إخوة لأم، أصل مسألتهم من ستة، وترجع بالرد إلى ثلاثة لأن للجدتين السدس واحد وللإخوة لأم الثلث اثنان ومجموع السهام ثلاثة، ونصيب الجدتين منكسر ومباين ونصيب الإخوة لأم منكسر ومباين وبين رؤوس الجدات ورؤوس الإخوة مباينة فنضرب أحدهما بالآخر يحصل ستة وهي جزء السهم، نضربها في أصل المسألة ثلاثة تبلغ ثمانية عشر للجدتين من أصلها واحد في ستة بستة لكل واحد ثلاثة وللإخوة لأم اثنان في ستة باثني عشر لكل واحد أربعة.
3. ومثال أصل أربعة: أم وبنت، أصل مسألتهم من ستة وترجع بالرد إلى أربعة لأن للبنت النصف ثلاثة وللأم السدس واحد ومجموع ذلك أربعة.
4. ومثال أصل خمسة: أم وشقيقة، فأصل المسألة من ستة لأن للأم الثلث وللشقيقة النصف ومخرجها من ستة حاصل ضرب مخرج النصف في مخرج الثلث فللأم اثنان وللشقيقة ثلاثة ومجموع ذلك خمسة فترجع بالرد إلى خمسة.
5. وإن كان مع أهل الرد أحد الزوجين:
فطريق العمل أن تعطي الموجود من الزوجين فرضه من مخرجه، وهو إما نصف أو ربع أو ثمن والمخرج اثنان إن كان الفرض نصفاً وأربعة إن كان ربعاً وثمانية إن كان ثمناً، وما يبقى بعد فرض أحد الزوجين وهو إما واحد أو ثلاثة أو سبعة فهو لمن يرد عليه فإن كان شخصاً واحداً أخذه فرضاً ورداً، كزوج وبنت، فالمسألة من أربعة: للزوج الربع واحد والباقي للبنت فرضاً ورداً، وإن كان من يرد عليه صنفاً واحداً تعددت أفراده، فالباقي بعد الموجود من الزوجين لهم على عدد رؤوسهم كما لو كانوا عصبة، فإن انقسم عليهم فواضح كزوج وثلاث بنات أو زوجة وسبع بنات، وإن لم ينقسم فاضرب

(1/205)

رؤوسهم إن باينهم الباقي أو فقها إن وافقهم الباقي في أصل مسألة الموجود من الزوجين فما بلغ فمنه تصح.
مثال ذلك: زوج وخمس بنات، أصل المسألة من أربعة مخرج فرض الزوج فله الربع واحد وللبنات الباقي فرضاً ورداً لا ينقسم عليهن ويباين فتضرب رؤوسهن خمسة في أصل المسألة أربعة تبلغ عشرين ومنها تصح، للزوج واحد في خمسة بخمسة وللبنات الباقي ثلاثة في خمسة بخمسة عشر لكل واحدة ثلاثة ولو كن ستاً وافق الباقي رؤوسهن بالثلث فنضرب أصل المسألة في وفق الرءوس اثنين تبلغ ثمانية للزوج واحد في اثنين باثنين وللبنات الباقي ثلاثة باثنين بستة لكل واحدة واحد.
وإن كان أهل الرد الذين مع الزوجين أصنافاً متعددة فاجعل لهم مسألة أخرى يكون أصلها من عد سهامهم إما من اثنين أو ثلاثة أو أربعة أو خمسة كما مر واقسمها عليهم وأعطها ما تستحقه من التصحيح إن احتاجت إليه ثم انظر بينها وبين الباقي بعد فرض الموجود من الزوجين فإن انقسم الباقي على مسألة أهل الرد صحت مسألة الرد مما صحت منه مسألة الموجود من الزوجين فصارت مسألة الموجود من الزوجين هي أصل مسألة الرد. وإن لم تنقسم فلا يخلو: إما أن تباين أو توافق. فاضرب مسألة الموجود من الزوجين بكل مسألة الرد إن باينت أو وفقها إن وافقت، فما حصل فهو الجامع للمسألتين، فمن له شيء من مسألة الزوجية أخذه مضروباً في كل مسألة الرد عند المباينة أو فقها عند الموافقة، ومن له شيء من مسألة الرد أخذه مضروباً في كل الباقي عند المباينة أو وفقه عند الموافقة.
__ الأمثلة:
1. مثال انقسام الباقي بعد أحد الزوجين على مسألة أهل الرد:

(1/206)

زوجة وأم وأخوان لأم، مسألة الزوجية من أربعة: للزوجة الربع واحد والباقي ثلاثة لأهل الرد ومسألتهم أصلها من ستة: للأم السدس واحد وللأخوين لأم الثلث اثنان ومجموع سهامهم ثلاثة فترجع مسألتهم بالرد إلى ثلاثة والباقي بعد الزوجة منقسم على مسألتهم، للأم واحد وللأخوين لأم اثنان لكل واحد واحد.
2. ومثال مباينة الباقي لمسألة الرد:
زوج وبنت وبنت، ابن مسألة الزوجية من أربعة: للزوج الربع واحد يبقى ثلاثة لأهل الرد ومسألتهم أصلها من ستة: للبنت النصف ثلاثة ولبنت الابن السدس واحد ومجموع السهام أربعة، فترجع مسألتهم بالرد إلى أربعة والباقي بعد الزوج ثلاثة لا ينقسم على مسألة الرد ويباين فنضرب كل مسألة الزوجية أربعة في كل مسألة الرد أربعة يحصل ستة عشر وهي الجامعة، للزوج من مسألة الزوجية واحد في مسألة الرد أربعة بأربعة وللبنت من مسألة الرد ثلاثة في الباقي ثلاثة بتسعة ولبنت الابن من مسألة الرد واحد في الباقي ثلاثة بثلاثة.
3. مثال الموافقة: زوجة وجدتان وأخوان لأم، مسألة الزوجية من أربعة: للزوجة الربع واحد والباقي ثلاثة لأهل الرد، وأصل مسألتهم من ستة: للجدتين السدس واحد وللأخوين لأم الثلث اثنان ومجموع سهامهم ثلاثة، فترجع مسألتهم بالرد إلى ثلاثة ونصيب الجدتين منكسر ومباين فنضرب رؤوسهن في أصل مسألة الرد تبلغ ستة للجدتين واحد في اثنين باثنين لكل واحدة واحد. وللأخوين لأم اثنان في اثنين بأربعة لكل واحد اثنان والباقي بعد الزوجة لا ينقسم على مسألة الرد لكن يوافقها بالثلث فنأخذ ثلث مسألة الرد اثنين نضربه في كامل مسألة الزوجية يحصل ثمانية وهي الجامعة، للزوجة من مسألة الزوجية واحد في وفق مسألة الرد اثنين باثنين، وللجدتين من

(1/207)

مسألة الرد اثنان في وفق الباقي من مسألة الزوجية واحد باثنين لكل واحدة واحد وللأخوين لأم من مسألة الرد أربعة في وفق الباقي واحد بأربعة لكل واحد اثنان.
-- المبحث الثاني:
-- في توريث ذوي الأرحام: وفيه مسائل:
المسألة الأولى: بيان المراد بذوي الأرحام عند الفرضيين، وبيان أصنافهم، ومتى يتأتى القول بتوريثهم؟
الأرحام: جمع رحم، بفتح الراء وكسر الحاء.
وهو لغة: القرابة.
فذوو الأرحام: أصحاب القرابات مطلقا من يرث بفرض أو تعصيب ومن لا يرث بفرض ولا تعصيب.
وهم في اصطلاح الفرضيين: كل قريب ليس بذي فرض ولا عصبة، ويرجعون إجمالاً إلى أربعة أصناف:
الأول: من ينتمي إلى الميت وهم أولاد البنات وأولاد بنات البنين وإن نزلوا.
الثاني: من ينتمي إليهم الميت، وهم الأجداد الساقطون والجدات السواقط وإن علوا.
الثالث: من ينتمي إلى أبوي الميت، وهم أولاد الأخوات وبنات الإخوة وأولاد الإخوة للأم ومن يدلي بهم وإن نزلوا.
الرابع: من ينتمي إلى أجداد الميت وجداته، وهم الأعمام للأم والعمات مطلقاً وبنات الأعمام مطلقاً والخؤولة مطلقاً وإن تباعدوا أولادهم وإن نزلوا.
هذه أصنافهم على سبيل الإجمال، وأما أصنافهم على سبيل التفصيل فهم أحد عشر صنفاً كما يلي:

(1/208)

الصنف الأول: أولاد البنات وأولاد بنات البنين وإن نزلوا.
الثاني: أولاد الأخوات مطلقاً.
الثالث: بنات الإخوة لغير أم وبنات بنيهم.
الرابع: أولاد الإخوة لأم.
الخامس: العم لأم سواء كان عم الميت أو عم أبيه أو عم جده.
السادس: العمات مطلقاً سواء كن عمات الميت أو عمات لأبويه أو عمات لأجداده أو جداته.
السابع: بنات الأعمام مطلقاً وبنات بنيهم.
الثامن: الأخوال والخالات مطلقاً.
التاسع: الأجداد الساقطون من جهة الأب أو الأم.
العاشر: الجدات السواقط من جهة الأب أو الأم.
الحادي عشر: كل من أولى بأحد هذه الأصناف العشرة.
ويتأتى القول بتوريثهم إذا لم يوجد صاحب فرض، غير الزوجين ولا عصبة.
المسألة الثانية: ذكر الخلاف في توريث ذوي الأرحام مع الاستدلال وبيان الراجح:
اختلف العلماء في توريث ذوي الأرحام على قولين:
القول الأول: أنهم يرثون، وهو مروي عن جماعة من الصحابة منهم عمر وعلي رضي الله عنهم، وهو مذهب الحنابلة والحنفية.
والوجه الثاني في مذهب الشافعية: إذا لم ينتظم بيت المال، وهو المفتى به عند متأخريهم ومتأخري المالكية بهذا الشرط.

(1/209)

القول الثاني: أن ذوي الأرحام لا يرثون، وبه قال زيد بن ثابت وهو مذهب المالكية والشافعية، ويجعل مال الميت لبيت المال.
الخلاصة: فيتلخص مما مر أن في توريث ذوي الأرحام على وجه التفصيل ثلاثة أقوال: يرثون مطلقاً، لا يرثون مطلقاً، يرثون إذا لم ينتظم بيت المال.
أدلة الفريقين: استدل القائلون بتوريث ذوي الأرحام بأدلة منها:
1. عموم قوله تعالى: (وأولو الأرحام بعضهم أولى ببعض في كتاب الله). أي أحق بالتوارث في حكم الله.
2. عموم قوله تعالى: (للرجال نصيب مما ترك الوالدان والأقربون وللنساء نصيب مما ترك الوالدان والأقربون) فلفظ الرجال والنساء والأقربين يشملهم، والدليل على مدعى التخصيص.
وقد نوقش هذا الاستدلال بأن كلاً من الآيتين مجمل وقد بينتهما آيات المواريث فلا إرث لذوي الأرحام إلا من عينت لهم حقوقهم في آيات المواريث ونوقش أيضاً: بأن عمومات الكتاب محتملة وبعضها منسوخ، وستأتي الإجابة عن هاتين المناقشتين في الترجيح.
3. واستدلوا بقول الرسول صلى الله عليه وسلم: (الخال وارث من لا وارث له). ووجه الدلالة منه أنه جعل الخال وارثاً عند عدم الوارث بالفرض أو التعصيب وهو من ذوي الأرحام، فيلحق به غيره منهم، وقد ورد هذا اللفظ في جملة أحاديث عن عمر والمقدام بن معدي كرب وعائشة وغيرهم، وقد أجيب عنها بجوابين:
الجواب الأول: من ناحية أسانيدها بأنها لا تخلو من مقال، فحديث المقدام قد أعل بالاضطراب، وحديث عمر في سنده راو مجهول وحديث عائشة أعل بالاضطراب ورجّح بعضهم وقفه.

(1/210)

الجواب الثاني: أنها تحتمل ما إذا كان الخال عصبة، وتحتمل أيضاً أن يراد بهذا اللفظ السلب، بمعنى أن من ليس له إلا خال فلا وارث له كقولهم: (الصبر حيلة من لا حيلة له، والجوع طعام لا طعام له) وستأتي الإجابة عن ذلك في الترجيح إن شاء الله، وقيل أيضاً: المراد بالخال السلطان.
واستدل القائلون بعدم توريث ذوي الأرحام بأدلة منها:
1. قوله صلى الله عليه وسلم: (إن الله قد أعطى كل ذي حق حقه فلا وصية لوارث). قالوا: فلو كان ذو الرحم (بالمعنى المصطلح عليه) ذا حق لكان ذات فرض في كتاب الله، فلما لم يكن كذلك لم يكن وارثاً.
2. قوله صلى الله عليه وسلم: (سألت الله عز وجل عن ميراث العمة والخالة فسارني أن لا ميراث لهما) وكذلك حديث: (أنه صلى الله عليه وسلم ركب إلى قباء يستخير الله في العمة والخالة، فأنزل الله لا ميراث لهما) وكأنهم يقولون: إذا كان لا ميراث للعمة، والخالة وهما من ذوي الأرحام فكذلك بقيتهم، وستأتي مناقشة هذا الاستدلال في الترجيح إن شاء الله.
الترجيح: بالنظر في أدلة الفريقين نجد أن الراجح منهما هو قول المورثين لذوي الأرحام، وذلك أن عموم الآيتين السابقتين يشمل كما أسلفنا من لا فرض له ولا تعصيب من ذوي الأرحام ومن ادعى التخصيص فعليه الدليل.
وكذلك منطوق الحديث: (الخال وارث من لا وارث له) يدل على توريث الخال، وهو لا فرض له ولا تعصيب فهو ظاهر في محل النزاع، وإذا (بقي الأمر دائراً بين أن يكون المال الذي خلفه الميت لبيت المال لمنافع الأجانب عن ذلك الميت وبين كونه يرجع إلى الأقارب المدلين إلى الميت بالورثة المجمع عليهم تعين الثاني) لأن ذوي الأرحام شاركوا المسلمين في الإسلام وزادوا عليهم بالقرابة فيكونون أحق بمال قريبهم.

(1/211)

الإجابة على اعتراض المخالفين على هذه الأدلة:
أما قولهم: إن الآيتين مجملتان وقد بينتهما آيات المواريث فلا إرث إلا لمن عينت لهم حقوقهم في آيات المواريث؛ فالجواب عنه أن يقال: إن الآيات التي فيها بيان المواريث لا تمنع من توريث ذوي الأرحام عند عدم أصحاب تلك المواريث، وقد ثبت توريثهم بأدلة أخرى.
وأما قولهم: إن عمومات الكتاب محتملة وبعضها منسوخ؛ فالجواب عنه أن يقال: دعوى الاحتمال إن كانت لأجل العموم فليس ذلك مما يقدح في الدليل، وإلا استلزم إبطال الاستدلال بكل دليل عام وهو باطل، وإن كانت لأمر آخر فما هو؟
وأما قولهم: عن الأحاديث التي فيها توريث الخال أن أسانيدها لا تخلو من مقال، فالجواب عنه: أن هذه الأحاديث منها ما صححه بعض الأئمة ومنها ما حسنه بعضهم، ولا شك في انتهاض مجموعها للاستدلال إن لم ينتهض الأفراد، وهي أحاديث قد تعددت طرقها ورويت من وجوه مختلفة وعرفت مخارجها، ورواتها ليسوا بمجروحين ولا متهمين وليس لها معارض.
وأما قولهم: أنها تحتمل إذا كان الخال عصبة، فهو قول مخالف للفظ الحديث لأنه علق الميراث على كونه خالاً، ولو كان سبب توريثه كونه عصبة فعدل عن هذا الوصف الموجب للتوريث إلى وصف لا يوجب التوريث، وعلق به الحكم لكان في هذا لبس ينزه عنه كلام الرسول صلى الله عليه وسلم.
وأما قولهم: أنه يحتمل أن يراد بهذا اللفظ السلب، إلخ، فيجاب عنه بأمور:
أحدها: أنه ورد في الحديث ما يبطله وهو قوله صلى الله عليه وسلم: (يرث ماله) وفي لفظ: (يرثه).

(1/212)

الثاني: أن الرسول صلى الله عليه وسلم سماه وارثاً والأصل في التسمية الحقيقة فلا يعدل عنها إلا بعد تحقق أمور: قيام دليل على امتناعها، وبيان احتمال اللفظ للمعنى الذي عينه مجازاً له، وبيان استعماله فيه لغة.
الثالث: أن المخاطبين بهذا اللفظ فهموا منه الميراث دون غيره وهم الصحابة رضي الله عنهم، ولهذا كتب به عمر رضي الله عنه جواباً لأبي عبيدة حين سأله في كتابه عن ميراث الخال وهم أحق الخلق بالإصابة والفهم.
وأما قولهم: أن المراد بالخال السلطان، فيجاب عنه بأمرين:
أحدهما: أن هذا خلاف المتبادر من اللفظ وصرف له عن ظاهره من غير دليل.
الثاني: أن هذا التأويل يرده قول الرسول صلى الله عليه وسلم: (الله ورسوله مولى من لا مولى له، والخال وارث من لا وارث له) إذ لو أراد السلطان لقال: أنا وارث من لا وارث له.
الجواب عن أدلة المخالفين:
أما استدلالهم بقوله صلى الله عليه وسلم: (إن الله قد أعطى كل ذي حق حقه) فيجاب عنه بأن الحديث جاء في سياق إبطال الوصية للوارث لأنه قد أعطى حقه من الميراث، وهو لا ينافي توريث ذوي الأرحام الذين ثبت إرثهم بأدلة أخرى فهم داخلون فيمن أعطاه الله حقه. وأما استدلالهم بالحديث الذي يفيد أن العمة والخالة لا ميراث لهما، فالجواب عنه من وجهين:
الأول: أن هذا الحديث لا تقوم به حجة لأنه مرسل وقد روي من طرق لا تقوم بها حجة.

(1/213)

الثاني: أنه على فرض صلاحيته للاحتجاج فهو وارد في العمة والخالة فغايته أنه لا ميراث لهما، وذلك لا يستلزم إبطال ميراث ذوي الأرحام.
المسألة الثالثة: في كيفية توريثهم عند القائلين به:
اختلف القائلون بتوريث ذوي الأرحام في كيفية توريثهم على أقوال هجر بعضها وبقي منها قولان مشهوران:
القول الأول: وهو مذهب الإمام أحمد: أنهم يورثون بالتنزيل وهو أن ينزل كل واحد منهم منزلة من يدلي به من الورثة فيجعل له نصيبه، وهذا هو الأقيس الأصح عند الشافعية، وكذا عند المالكية إذا ورثوا ذوي الأرحام.
وملخصه كما يلي:
1. أولاد البنات وأولاد بنات البنين بمنزلة أمهاتهم.
2. العم لأم والعمات مطلقاً بمنزلة الأب.
3. الأخوال والخالات وأبو الأم وكل من أدلي به بمنزلة الأم.
4. أخوال الأب وخالاته مطلقاً وأبو أمه وكل من أدلى به بمنزلة أم الأب.
5. أخوال الأم وخالاتها مطلقاً وأبو أمها وكل من أدلى به بمنزلة أم الأم.
6. بنات الإخوة وبنات بنيهم بمنزلة آبائهن وأولاد الإخوة لأم بمنزلة الإخوة لأم، وأولاد الأخوات مطلقاً بمنزلة الأخوات.
7. بنات الأعمام وبنات بنيهم بمنزلة آبائهن.
ثم لا يخلو إما أن لا يكون معهم أحد الزوجين أو يكون معهم أحدهما.
1. فإذا لم يوجد مع ذوي الأرحام أحد الزوجين فالمال للموجود من ذوي الأرحام فإن كان شخصاً واحداً فالمال كله له، وإن كان الموجود منهم جماعة. فإما أن يدلوا بشخص واحد أو يدلوا بجماعة، وإذا أدلوا بشخص واحد فلهم حالتان:

(1/214)

الأولى: أن تستوي منزلتهم منه فالمال أو نصيب من أدلوا به بينهم على السواء سواء كانوا ذكوراً فقط أو إناثاً فقط أو ذكوراً وإناثاً، فلو خلف ثلاث بني بنت أو خلف ثلاث بنات بنت أو خلف بنتي بنت وابنها فالمال بينهم أثلاثاً لأنهم يرثون بالرحم المجردة فاستوى ذكرهم وأنثاهم كولد الأم.
الثانية: أن تختلف منزلتهم منه فتجعل المدلى به كالميت وتقسم المال بينهم كأنه تركته مثاله: لو خلف ثلاث خالات متفرقات فللخالة الشقيقة النصف وللخالة لأب السدس وللخالة لأم السدس وترجع المسألة بالرد إلى خمسة.
وإذا أدلوا بجماعة: قسمت المال بين المدلى بهم، فما صار لكل واحد أخذه المدلى به إن كان واحداً فهو له وإن كانوا جماعة اقتسموه والذكر والأنثى سواء كما سبق، ومثاله: لو خلف بنت بنت وبنت بنت ابن، لبنت البنت النصف نصيب أمها ولبنت بنت الابن السدس نصيب أمها وترجع بالرد إلى أربعة.
وإذا كان بعض ذوي الأرحام أقرب إلى الوارث من بعض لم يخل من حالتين:
الحالة الأولى: أن يكونوا في جهة واحدة، ففي هذه الحالة يسقط القريب البعيد، مثاله: لو خلف ابن بنت بنت وبنت بنت ابن، المال لبنت بنت الابن لأنها بنت وارثة ويسقط ابن بنت البنت لكون الوارثة جدته.
الحالة الثانية: أن يكونوا في جهتين فالأقرب من الوارث لا يسقط الأبعد منه، مثاله: ابن بنت بنت وبنت بنت بنت أخ شقيق، لابن بنت البنت النصف نصيب جدته، ولبنت بنت بنت الأخ الباقي نصيب جدها.
وإذا كان اتحاد الجهة واختلافه يترتب عليه الإسقاط وعدمه فإنه يستدعي منا بيان الجهات، وهي كما يلي:

(1/215)

جهات ذوي الأرحام ثلاث:
الأولى: جهة الأبوة ويدخل فيها فروع الأب من الأجداد الساقطين والجدات السواقط من جهته، والعم لأم والعمات مطلقاً وأخوال الأب وخالاته مطلقاً وبنات الإخوة وبنات بنيهم.
الثانية: أمومة، ويدخل فيها فروع الأم من الأجداد الساقطين والجدات السواقط من جهتها كأبيها وأمه وأبي أمها وأمه وأعمام الأم وعماتها وعمات أبيها وأمها وأخوال الأم وخالتها مطلقاً وأخوال أبيها وأمها وخالاتهما.
الثالثة: بنوه، ويدخل فيها أولاد البنات وأولاد بنات البنين وإن نزلوا.
2. وإذا كان مع ذوي الأرحام أحد الزوجين أعطي فرضه كاملاً بلا حجب ولا عول والباقي لذي الرحم، فإن كان الموجود من ذوي الأرحام واحداً أخذ الباقي كله، وإن كانوا جماعة من صنف واحد فالباقي لهم على عدد رؤوسهم فإن انقسم عليهم وإلا صححت كما مر، مثال ذلك: زوجة وثلاثة بني بنت مسألتهم من أربعة: للزوجة الربع واحد والباقي ثلاثة لبني البنت لكل واحد واحد، وإن كانوا جماعة من أصناف فاجعل لهم مسألة أخرى وأعطها ما تستحق من تصحيح ثم انظر بينها وبين الباقي بعد الموجود من الزوجين، فلا يخلو إما أن ينقسم أو يوافق أو يباين فإن انقسم صحت مسألة ذوي الأرحام مما صحت منه مسألة الزوجية، وإن باين أو وافق ضربت مسألة الزوجية بكل مسألة ذوي الأرحام عند المباينة أو وفقها عند الموافقة، فما حصل فهو الجامعة فمن له شيء من مسألة الزوجية أخذه مضروباً بكل مسألة ذوي الأرحام عند المباينة أو وفقها عند الموافقة، ومن له شيء من مسألة ذوي الأرحام أخذه مضروباً في كل الباقي من مسألة الزوجية عند المباينة أو وفقه عند الموافقة.

(1/216)

الأمثلة:
1. مثال الانقسام: زوجة وخال وابني أخوين لأم، مسألة الزوجية من أربعة: للزوجة الربع واحد والباقي لذوي الأرحام ومسألتهم من ستة وترجع بالرد إلى ثلاثة للخال واحد نصيب الأم ولابني الأخوين لأم اثنان نصيب أبويهما لكل واحد واحد، والباقي من مسألة الزوجية منقسم على مسألة ذوي الأرحام فيكتفى بمسألة الزوجية جامعة للمسألتين.
2. ومثال الموافقة: زوجة وبنت أخت شقيقة وبنت أخت لأب وبنتا أختين لأم، مسألة الزوجية من أربعة: للزوجة الربع واحد يبقى ثلاثة لذوي الأرحام ومسألتهم من ستة لبنت الأخت الشقيقة ثلاثة نصيب أمها ولبنت الأخت لأب واحد نصيب أمها ولبنتي الأختين لأم اثنان نصيب أمهما لكل واحدة واحد، والباقي من مسألة الزوجية لا ينقسم على مسألة ذوي الأرحام، لكن يوافق بالثلث فيضرب كل مسألة الزوجية في وفق مسألة ذوي الأرحام اثنين يحصل ثمانية للزوجة واحد في وفق مسألة ذوي الأرحام اثنين باثنين ولبنت الشقيقة من مسألة ذوي الأرحام ثلاثة في وفق الباقي واحد بثلاثة ولبنت الأخت لأب من مسألة ذوي الأرحام واحد في وفق الباقي واحد بواحد ولبني الأختين لأم اثنان في وفق الباقي واحد باثنين لكل واحدة واحد.
3. ومثال المباينة: زوج وبنت أخت شقيقة وبنت أخت لأب وبنت أخت لأم مسألة الزوجية من اثنين: للزوج النصف واحد والباقي واحد لذوي الأرحام ومسألتهم بالرد من خمسة لبنت الشقيقة ثلاثة نصيب أمها، ولبنت الأخت لأب واحد نصيب أمها، ولبنت الأخت لأم واحد نصيب أمها وبين الباقي من مسألة الزوجية ومسألة ذوي الأرحام مباينة فنضرب كل مسألة الزوجية في كل مسألة ذوي الأرحام يحصل عشرة: للزوج واحد في مسألة ذوي الأرحام

(1/217)

خمسة بخمسة ولبنت الأخت الشقيقة من مسألة ذوي الأرحام ثلاثة في الباقي من مسألة الزوجية واحد بثلاثة ولبنت الأخت لأب واحد في الباقي من مسألة الزوج واحد بواحد ولبنت الأخت لأم كذلك.
وأما القول الثاني في كيفية توريثهم:
وهو مذهب أبي حنيفة ورواية عن أحمد توريثهم كتوريث العصبات بتقديم الأقرب فالأقرب منهم، وتسمى (طريقة أهل القرابة) وملخص هذه الطريقة كما ذكرها صاحب كنز الدقائق وشارحه كما يلي:
ترتيبهم كترتيب العصبات في الإرث، يقدم فروع الميت كأولاد البنات وإن سفلوا، ثم أصوله كالأجداد الفاسدين والجدات الفاسدات وإن علوا، ثم فروع أبويه كأولاد الأخوات، وبنات الإخوة وبني الإخوة لأم وإن نزلوا، ثم فروع جديه وجدتيه كالعمات والأعمام لأم والأخوال والخالات وإن بعدوا، فصاروا أربعة أصناف، وبيانها بالتفصيل كما يلي:
الصنف الأول: جزء الميت، وهم أولاد البنات وأولاد بنات الابن وإن سفلوا.
الصنف الثاني: أصله، وهم الجد الفاسد والجدات الفاسدات وإن علوا.
الصنف الثالث: جزء أبويه، أولاد الأخوات لأبواين أو لأب وأولاد الإخوة والأخوات لأم وبنات الإخوة لأبوين أو لأب وإن نزلوا.
الصنف الرابع: جزء جديه أو جدتيه، وهم الأخوال والخالات والأعمام لأم والعمات وبنات الأعمام وأولاد هؤلاء ثم عمات الآباء والأمهات وأخوالهم وخالاتهم وأعمام الآباء لأم وأعمام الأمهات كلهم وأولاد هؤلاء وإن بعدو بالعلو أو السفول.
ويراعى هذا الترتيب عند التوريث فلا يرث أحد من الصنف الثاني وإن قرب وهناك أحد من الصنف الأول وإن بعد، وكذا الثالث مع الثاني والرابع

(1/218)

مع الثالث على المفتى به عندهم، ووجه ذلك أنهم (قرروا أن المستحق من ذوي الأرحام هو أول قريب كما أن المستحق في التعصيب هو أقرب رجل ذكر فقاسوا الأولوية في القرابة بالنسبة لذوي الأرحام على الأولوية في القرابة بالنسبة للعصبات وعلى ذلك قسموا ذوي الأرحام إلى أصناف كما قسمت العصبات إلى جهات واعتبروا الأولى من ذوي الأرحام الفروع كما كان الأولى من العصبات الفروع أيضاً وهكذا، واعتبروا الترجيح بقرب الدرجة ثم بقوة القرابة، وبالجملة: قاسوا الأولوية من ذوي الأرحام على الأولوية في العصبات، وساروا في توريث ذوي الأرحام بالطريقة الثابتة في العصبات، فإذا كان الموجود من ذوي الأرحام فرداً واحداً من أي صنف من الأصناف الأربعة السابقة استحق التركة كلها أو ما بقي منها بعد أحد الزوجين كما يستحقه العاصب، وإذا كان الموجود منهم أفراداً متعددين، فإن كانوا من أصناف مختلفة قدم من كان من الصنف الأول على سائر الأصناف ومن كان من الصنف الثاني قدم على من كان من الصنف الثالث وهكذا، وإن كانوا من صنف واحد، فإن اختلفت درجتهم قدم في الإرث أقربهم درجة إلى المتوفى فإن استووا في الدرجة قدم الأقوى منهم قرابة، فإن كانوا سواء في قوة القرابة اشتركوا في الميراث، فإن كانوا ذكوراً فقط أو إناثاً فقط قسمت التركة بينهم بالسوية، وإن كانوا مختلطين فللذكر مثل حظ الأنثيين، وذلك لأن الأصل في المواريث تفضيل الذكر على الأنثى وإنما ترك هذا الأصل في الإخوة لأم بالنص على خلاف القياس وهو قوله تعالى: (وإن كان رجل يورث كلالة أو امرأة وله أخ أو أخت فلكل واحد منهما السدس فإن كانوا أكثر من ذلك فهم شركاء في الثلث). والمراد الإخوة والأخوات من الأم بالإجماع وما كان مخصوصاً عن القياس لا يلحق به ما ليس في معناه من جميع الوجوه

(1/219)

وليس أولاد هؤلاء في معناهم من كل وجه إذ أنهم لا يرثون بالفرضية شيئاً فلا يطبق عليهم النص بل يرجع في حكمهم إلى الأصل العام، وأيضاً توريث ذوي الأرحام بمعنى العصوبة فيفضل فيه الذكر على الأنثى كما في حقيقة العصوبة، هذه كيفية توريثهم مجملة وأما كيفيتها مفصلة في كل صنف فمحلها كتبهم المطولة.
-- الخاتمة
في وجوب تنفيذ ما شرع الله من أحكام المواريث وتحريم التلاعب بمقاديرها بزيادة أو نقصان بأي وسيلة من الوسائل:
خلق الله الإنسان وفضله على غيره من المخلوقات فجعل سائر المخلوقات مسخرة له، ومنحه التملك وعمارة الأرض واستخلفه فيها، وجعل نظام التوارث نوعاً من أنواع هذه الخلافة، فكلما مضى شخص أو جيل خلفه شخص أو جيل آخر إلى أن يرث الله الأرض ومن عليها وهو خير الوارثين، فكل ما بيد الإنسان من ممتلكات إنما وصل إليه عن طريق الخلافة عن غيره فيه، إما بطريق التملك الإجباري كانتقال ملك المتوفى إلى من يرثه بأحد أسباب الإرث من أقاربه ونحوهم، أو عن طريق التملك الاختياري بهبة أو وصية أو معارضة، فهو يعتبر في هذه الممتلكات خليفة عن غيره قال تعالى: (وأنفقوا مما جعلكم مستخلفين فيه). سورة الحديد، آية (7). وهذا الاستخلاف هو من باب الابتلاء والامتحان ليتميز به من يحسن التصرف في هذه الخلافة ممن يسيء فيها، لأن هذه الممتلكات التي بيد الإنسان إنما مرت عليه في طريقها إلى غيره وليس له منها: (إلا ما أكل فأفنى أو لبس فأبلى أو تصدق فأمضى) تفنى لذاتها وتبقى تبعاتها: (لا تزول قدما عبد يوم القيامة حتى يسأل عن أربع: عن عمره فيما أفناه؟ وعن علمه ما عمل فيه؟ وعن ماله من

(1/220)

أين اكتسبه وفيما أنفقه؟ وعن جسمه فيما أبلاه؟) وكما يحرم على الإنسان أن يسيء التصرف في ماله مدة حياته يحرم عليه كذلك أن يعهد بإساءة التصرف فيه بعد موته فيجور في الوصية بما يضر ورثته إما بزيادة على الثلث وإما بالوصية لوارث، يدل للأول حديث سعد بن أبي وقاص حينما أراد أن يوصي بأكثر من ثلث ماله فمنعه النبي صلى الله عليه وسلم من ذلك، وقال له: (الثلث والثلث كثير أو كبير). ويدل للثاني قوله صلى الله عليه وسلم: (إن الله قد أعطى كل ذي حق حقه فلا وصية لوارث). ولذلك يحجر على المريض مرضاً مخوفاً أن يتصرف تصرفاً يضر ورثته أو يحرم به بعضهم من الميراث.
فلا يصح إقراره ولا تبرعاته بما يزيد على الثلث، فقد سئل صلى الله عليه وسلم: أي الصدق أفضل، أو أعظم أجراً؟
فأجاب: بأن أفضلها ما كان صادراً عن الإنسان وهو صحيح شحيح يخشى الفقر ويأمل البقاء، ولا يهمل حتى إذا بلغت الحلقوم.
قال: لفلان كذا ولفلان كذا وقد كان لفلان.
ومن ثم كانت المضارّة في الوصية موجبة للنار، فقد روى أبو هريرة رضي الله عنه عن رسول الله صلى الله عليه وسلم قال: (إن الرجل ليعمل أو المرأة بطاعة الله ستين سنة ثم يحضرهما الموت فيضاران في الوصية فيجب لهما النار).
ثم قرأ أبو هريرة (من بعد وصية يوصى بها أو دين غير مضار وصية من الله والله عليم حليم تلك حدود الله ومن يطع الله ورسوله يدخله جنات تجري من تحتها الأنهار خالدين فيها وذلك الفوز العظيم).

(1/221)

هذا من جانب الفرد لا يجوز له التحايل ولا التلاعب بأحكام المواريث ليحابي بعض الورثة إما عن طريق الوصية له أو عن طريق الإقرار الكاذب، أو عن طريق بيع التلجئة، أو ليحرم بعض الورثة فيطلق الزوجة طلاقاً بائناً في مرضه، إلى غير ذلك مما هو موضح في أمكنته من كتب الأحكام.
وكذلك من جانب الأمة لا يجوز لها تغيير المواريث عن وضعها الشرعي العادل إلى آخر فيورث محجوب أو يمنع وارث، لأن هذا تعد لحدود الله وتجرؤ على أحكامه: (ومن يعص الله ورسوله ويتعد حدوده يدخله ناراً خالداً فيها وله عذاب مهين). سورة النساء، آية (14).
ومن هذا ما وقع من بعض الولاة في بعض الدول من توريث ابن الابن مع الابن، ومساواة المرأة بالرجل في الميراث فيما جعلها الله فيه على النصف منه، فمن أباح هذا فهو كافر خارج من الملة لأنه مشاق لله ورسوله (ومن يشاقق الله ورسوله فإن الله شديد العقاب). سورة الأنفال، آية (13).
وفاعل ذلك قد نصب نفسه شريكاً لله يشرع من الدين ما لم يأذن به الله، ومن أطاع هؤلاء الولاة فنفذ تشريعهم هذا فقد اتخذهم شركاء مع الله: (اتخذوا أحبارهم ورهبانهم أرباباً من دون الله). سورة التوبة، آية (31).
(وإن أطعتموهم إنكم لمشركون). سورة الأنعام، آية (121).
(أفحكم الجاهلية يبغون ومن أحسن من الله حكماً لقوم يوقنون). سورة المائدة، آية (50).
وصدق الله وكذب المبطلون، وصلى الله على نبينا محمد وآله وصحبه وسلم.

نهاية الطباعة اليوم الجمعة 17 شوال 1429 ه.

(1/222)


المجلد الأول، الشهادتان، الأسماء والصفات، التوكل على الله، الدعاء وبعض الألفاظ المنهية، - المنتقى من فتاوى الفوزان

المنتقى من فتاوى الفوزان

المجلد الأول

(/)

الشهادتان
1 ـ شهادة أن لا إله إلا الله هي مفتاح دين الإسلام، وأصله الأصيل؛ فهل من نطق بها فقط؛ دخل في دائرة المسلمين؛ دون عمل يذكر ؟ وهل الأديان السماوية - غير دين الإسلام الذي جاء به محمد صلى الله عليه وسلم - جاءت بنفس هذا الأصل الأصيل ؟
* من نطق بشهادة أن لا إله إلا الله وأن محمدًا رسول الله؛ حكم بإسلامه بادي ذي بدء، وحقن دمه :
فإن عمل بمقتضاها ظاهرًا وباطنًا؛ فهذا مسلم حقًا، له البشرى في الحياة الدنيا والآخرة .
وإن عمل بمقتضاها ظاهرًا فقط؛ حكم بإسلامه في الظاهر، وعومل معاملة المسلمين، وفي الباطن هو منافق، يتولى الله حسابه .
وأما إذا لم يعمل بمقتضى لا إله إلا الله، واكتفى بمجرد النطق بها، أو عمل بخلافها؛ فإنه يحكم بردته، ويعامل معاملة المرتدين .
وإن عمل بمقتضاها في شيء دون شيء؛ فإنه يُنظَر : فإن كان هذا الذي تركه يقتضي تركه الردة؛ فإنه يحكم بردته، كمن ترك الصلاة متعمدًا، أو صرف شيئًا من أنواع العبادة لغير الله . وإن كان هذا الذي تركه لا يقتضي الردة؛ فإنه يُعتبر مؤمنًا ناقص الإيمان بحسب ما تركه؛ كأصحاب الذنوب التي هي دون الشرك .
وهذا الحكم التفصيلي جاءت به جميع الشرائع السماوية .
2 ـ تأتي شهادة أن محمدًا رسول الله ملازمة في الغالب لشهادة أن لا إله إلا الله : ما المقصود بشهادة أن محمدًا رسول الله ؟ وما حكمة تلازمهما ؟
* نعم؛ شهادة أن محمدًا رسول الله لا بد منها مع شهادة أن لا إله إلا الله : إما نطقًا بها مع شهادة أن لا إله إلا الله، وأما تضمنًا؛ فإذا ذكرت شهادة أن لا إله إلا الله وحدها؛ فهي متضمنة لشهادة أن محمدًا رسول الله .
ولا تصح شهادة أن لا إله إلا الله بدون شهادة أن محمدًا رسول الله، ولا تقبل، ولا يحكم بإسلام من جحد رسالة محمد صلى الله عليه وسلم .

(1/1)

ومعنى شهادة أن محمدًا رسول الله : الاعتراف برسالته ظاهرًا وباطنًا، وطاعته فيما أمر، وتصديقه فيما أخبر، واجتناب ما نهى عنه وزجر، وألا يعبد الله إلا بما شرع، والاعتراف كذلك بعموم رسالته إلى جميع الثقلين، وأنه خاتم النبيين، لا نبي بعده، إلى أن تقوم الساعة .
3 ـ هل يفهم من تلك الشهادتين أن للرسول صلى الله عليه وسلم حقوقًا توازي حق الله سبحانه وتعالى كما يتوهم بعض من يدعي محبة رسول الله صلى الله عليه وسلم ؟ وإذا لم يفهم ذلك؛ فما هي الحقوق الخاصة بالله سبحانه وتعالى ؟ وما هي الحقوق الخاصة بالنبي صلى الله عليه وسلم ؟ وهي هناك حقوق مشتركة ؟
لا شك أن للرسول صلى الله عليه وسلم حقوقًا خاصة به، لكنها لا ترقى إلى مرتبة حقوق الله؛ لأن حقوق الله تعالى لا يشاركه فيها أحد؛ لا ملك مقرب، ولا نبي مرسل، ولا ولي من الأولياء، أو صالح من الصالحين .
ولهذا يقول ابن القيم رحمه الله :
لله حق لا يكون لعبده ** ولعبده حق هما حقان
لا تجعلوا الحقين حقًا واحدًا ** من غير تمييز ولا برهان (1)
فحق الله تعالى عبادته وحده لا شريك له بما شرعه، وحق الرسول صلى الله عليه وسلم محبته وطاعته وتوقيره واتباعه وتقديم أمره وطاعته على طاعة غيره من المخلوقين .
وليس هناك حق مشترك بين الله وبين رسوله، وقوله تعالى : { مَّنْ يُطِعِ الرَّسُولَ فَقَدْ أَطَاعَ اللَّهَ } [ النساء : 80 ] ؛ لأن طاعة الرسول طاعة لله الذي أرسله؛ كما أن مبايعة الرسول مبايعة لله؛ قال تعالى : { إِنَّ الَّذِينَ يُبَايِعُونَكَ إِنَّمَا يُبَايِعُونَ اللَّهَ } [ الفتح : 10 ] ؛ فأصل الطاعة لله عز وجل، وطاعة الرسول صلى الله عليه وسلم تابعة لطاعة الله عز وجل .
4 ـ رتب الرسول صلى الله عليه وسلم أركان الإيمان في عدة أحاديث - خاصة حديث جبريل - بأنها : الإيمان بالله، وملائكته، وكتبه، ورسله، واليوم الآخر، والقدر خيره وشره؛ فهل هنا حكمة معلومة من هذا الترتيب ؟

(1/2)

* هناك حكمة - والله أعلم - في ترتيب أركان الإيمان في الآيات والأحاديث، وإن كانت الواو لا تقتضي ترتيبًا :
فقد بدئت هذه الأركان بالإيمان بالله؛ لأن الإيمان بالله هو الأساس، وما سواه من الأركان تابع له .
ثم ذكر الإيمان بالملائكة والرسل؛ لأنهم الواسطة بين الله وخلقه في تبليغ رسالاته؛ فالملائكة تنزل بالوحي على الرسل، والرسل يبلغون ذلك للناس؛ قال تعالى : { يُنَزِّلُ الْمَلآئِكَةَ بِالْرُّوحِ مِنْ أَمْرِهِ عَلَى مَن يَشَاءُ مِنْ عِبَادِهِ أَنْ أَنذِرُواْ أَنَّهُ لاَ إِلَهَ إِلاَّ أَنَاْ فَاتَّقُونِ } [ النحل : 2 ] .
ثم ذكر الإيمان بالكتب؛ لأنها الحُجّة والمرجع الذي جاءت به الرُّسل من الملائكة والنبيِّين من عند الله للحكم بين الناس فيما اختلفوا فيه؛ قال تعالى : { فَبَعَثَ اللّهُ النَّبِيِّينَ مُبَشِّرِينَ وَمُنذِرِينَ وَأَنزَلَ مَعَهُمُ الْكِتَابَ بِالْحَقِّ لِيَحْكُمَ بَيْنَ النَّاسِ فِيمَا اخْتَلَفُواْ فِيهِ وَمَا اخْتَلَفَ فِيهِ إِلاَّ الَّذِينَ أُوتُوهُ مِن بَعْدِ مَا جَاءتْهُمُ الْبَيِّنَاتُ بَغْيًا بَيْنَهُمْ فَهَدَى اللَّهُ الَّذِينَ آمَنُواْ لِمَا اخْتَلَفُواْ فِيهِ } [ البقرة : 213 ] .
ثم ذكر الإيمان باليوم الآخر؛ لأنه ميعاد الجزاء على الأعمال التي هي نتيجة الإيمان بالله وملائكته وكتبه ورسله أو التكذيب بذلك؛ فكان مقتضى العدالة الإلهية إقامة هذا اليوم للفصل بين الظالم والمظلوم، وإقامة العدل بين الناس .

(1/3)

ثم ذكر الإيمان بالقضاء والقدر لأهميته في دفع المؤمن إلى العمل الصالح، واتخاذ الأسباب النافعة، مع الاعتماد على الله سبحانه، وبيان أنه لا تناقض بين شرع الله الذي أرسل به رسله وأنزل به كتبه وبين قضائه وقدره؛ خلافًا لمن زعم ذلك من المبتدعة والمشركين الذين قالوا : { وَقَالَ الَّذِينَ أَشْرَكُواْ لَوْ شَاءَ اللَّهُ مَا عَبَدْنَا مِن دُونِهِ مِن شَيْءٍ نَّحْنُ وَلا آبَاؤُنَا وَلاَ حَرَّمْنَا مِن دُونِهِ مِن شَيْءٍ } [ النحل : 35 ] ؛ سوغوا ما هم عليه من الكفر بأن الله قدّره عليهم، وإذا قدّره عليهم؛ فقد رضيه منهم - بزعمهم -، فردّ الله عليهم بأنه لو رضيه منهم؛ ما بعث رسله بإنكاره، فقال : { فَهَلْ عَلَى الرُّسُلِ إِلاَّ الْبَلاغُ الْمُبِينُ } [ النحل : 35 ] .

(1/4)

الأسماء والصفات
5 ـ هل معرفة أسماء الله وصفاته جزء من العقيدة ؟ وهل يجب علينا وجوبًا أن ننبه الناس على ما في بعض التفاسير من التأويل والتحريف والتعطيل ؟
* نعم؛ أسماء الله وصفاته والإيمان بذلك نوع من أنواع التوحيد، لأن التوحيد ثلاثة أنواع : توحيد الربوبية، وتوحيد الألوهية، وتوحيد الأسماء والصفات :
توحيد الربوبية : المراد به إفراد الله تعالى بأفعاله؛ كالخلق والرزق والإحياء والإماتة وتدبير الخلق .
وتوحيد الألوهية : إفراد الله تعالى بأفعال العباد التي يتقربون بها إليه، إذا كانت على وفق ما جاءت به الشريعة؛ تخلص لله، ولا يكون فيها شرك . هذا توحيد الألوهية .
وتوحيد الأسماء والصفات : أن نثبت لله ما أثبته لنفسه أو أثبته له رسوله محمد صلى الله عليه وسلم؛ من غير تحريف ولا تعطيل، ومن غير تكييف ولا تمثيل، نثبت لله ما أثبته لنفسه من الأسماء والصفات، أو ما أثبته له رسوله صلى الله عليه وسلم من الأسماء والصفات؛ من غير تحريف ولا تعطيل، ومن غير تكييف ولا تمثيل .
أما قضية ذكر ما في بعض التفاسير من بعض التأويلات؛ فهذا يبيَّن لطلبة العلم، أما أن يبيَّن لعموم الناس الذين لا يستفيدون من هذا؛ فهذا لا ينبغي؛ لأن هذا يكون من التشويش ومن إشغال الناس بما لا يعرفون، وفي الأثر : ( حَدِّثوا النّاسَ بِمَا يَعرِفونَ، أتريدونَ أن يُكَذَّبَ الله ورسولُهُ ؟ (2).
فالعوام لهم طريقة، وطلبة العلم لهم طريقة :

(2/1)

العوامُّ يبلغون مجملات العقيدة ومجملات الأوامر والنواهي والوعد والوعيد والموعظة، ويعلمون أصول الدين وأركان الإسلام الخمسة وأركان الإيمان، يُدَرَّسُون هذه الأصول، ويُحَفَّظُون إياها؛ كما كان في هذه البلاد إلى عهد قريب، كانوا يُحَفَّظُون في المساجد الدين؛ يُحَفَّظُون أركان الإسلام، وأركان الإيمان، ومعنى الشهادتين؛ شهادة أن لا إله إلا الله، وشهادة أن محمدًا رسول الله، يُحَفَّظُون أركان الصلاة وشروط الصلاة وواجباتها، ويُحَفَّظُون ما يحتاجون إليه من أمور دينهم .
أما طلبة العلم؛ فعند الشرح لهم والتوضيح يُبَيَّن لهم التأويل، لكن من غير أن يتعرض للمؤلف، ويقال : المؤلف مبتدع وضال . بل يقال : هذا التفسير خطأ، والصواب كذا، فيه تأويل الآية الفلانية، فيه تأويل الصفة الفلانية؛ من غير أن يتعرض للعلماء، فيبَدَّعون، ويتناول أشخاصهم، هذا لا يستفيد الناس منه، بل هذا يسبب نفرة طلبة العلم من العلماء، ويسبب سوء الظن بالعلماء، والغرض هو بيان الصواب في هذا الخطأ فقط، وليس تناول الأشخاص بالتبديع أو بالتجهيل أو بالتضليل؛ فهذا لا يفيد شيئًا، بل يفيد أمورًا عكسية، ويفيد سوء الظن بالعلماء، ويفيد بلبلة الأفكار، والخوض في أعراض العلماء الميتين والأحياء، هذا لا يأتي بخير .
يُبَيَّنُ الحق لمن يتحمل هذا الشيء من طلبة العلم الذين يفهمون هذا الشيء، أما العوامُّ، فلا يتحملون هذا الشيء، ولا وصلوا إليه، وإنما يُبيَّن لهم ما هم بحاجة إليه من أمور دينهم وأمور عبادتهم وأمور صلاتهم وأمور زكاتهم وأمور صيامهم، وأهم شيء توضيح العقيدة لهم بمعنى مختصر؛ يستفيدون منه، ولا يكون فيه تطويل يثقلهم ويملهم، بل يكون بطريقة مختصرة .
6 ـ هل ثبت في الشرع المطهر تحديد أسماء الله الحسنى ؟ وهل يمكن ذكرها ؟ وما هو اسم الله الأعظم ؟

(2/2)

* قال الله تعالى : { وَلِلَّهِ الأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا } [ الأعراف : 180 ] ، وقال تعالى : { لَهُ الأَسْمَاءُ الْحُسْنَى } [ طه : 8 ] .
وأسماء الله الحسنى لا يعلم عددها إلا الله سبحانه وتعالى، وليس في القرآن والسنة وحصر لها، ويمكن حصر ما ورد في الكتاب والسنة منها .
وقد جمع كثيرًا منها بعض العلماء في رسائل، ونظمها بعضهم؛ كابن القيم في " النونية " ، والشيخ حسين بن علي آل الشيخ في منظومته " القول الأسنى في نظم الأسماء الحسنى " ، وهي مطبوعة ومتداولة .
وأما اسم الله الأعظم؛ فقد ورد أنه في هاتين الآيتين : { اللَّهُ لاَ إِلَهَ إِلاَّ هُوَ الْحَيُّ الْقَيُّومُ } [ البقرة : 255 ] ، وقوله تعالى : { الم، اللَّهُ لا إِلَهَ إِلاَّ هُوَ الْحَيُّ الْقَيُّومُ } [ آل عمران : 1-2 ] ، وورد أنه أيضًا في أيةٍ ثالثةٍ هي قوله تعالى في سورة طه : { وَعَنَتِ الْوُجُوهُ لِلْحَيِّ الْقَيُّومِ } [ طه : 111 ] ، وذكر ذلك ابن كثير في " تفسيره " (3).
7 ـ هل صفات الله عز وجل من قبيل المتشابه أو من قبيل المحكم ؟
* صفات الله سبحانه وتعالى من قبيل المحكم الذي يعلم معناه العلماء ويفسرونه، أما كيفيتها؛ فهي من قبيل المتشابه الذي لا يعلمه إلا الله .
وهذا كما قال الإمام مالك رحمه الله وقال غيره من الأئمة : " الاستواء معلوم، والكيف مجهول، والإيمان به واجب، والسؤال عنه بدعة " (4) .
وقال شيخ الإسلام ابن تيمية رحمه الله : " فإني ما أعلم عن أحد من سلف الأمة ولا من الأئمة؛ لا أحمد بن حنبل ولا غيره؛ أنه جعل ذلك من المتشابه " (5) .
ومعنى ذلك أن علماء أهل السنة وأئمتها أجمعوا على أن نصوص الصفات ليست من المتشابه، وإنما ذلك قول المبتدعة والفرق المنحرفة عن منهج السلف . والله أعلم .
8 ـ ما القول في قوم ينكرون توحيد الأسماء والصفات، ويعتبرون ذلك مما أحدثه المتأخرون ؟

(2/3)

* توحيد الأسماء والصفات هو أحد أنواع التوحيد الثلاثة : توحيد الربوبية، وتوحيد الألوهية، وتوحيد الأسماء والصفات .
فالذي ينكر توحيد الأسماء والصفات منكر لنوع من أنواع التوحيد، والذين ينكرون هذا التوحيد لا يخلون من أحد حالين :
الحال الأولى : أن ينكروا ذلك بعدما عرفوا أنه حق، فأنكروه عنادًا، ودعوا إلى إنكاره؛ فهؤلاء كفار؛ لأنهم أنكروا ما أثبته الله لنفسه - وهم يعلمونه - من غير تأويل .
والحال الثانية : أن يكونوا مقلدين لغيرهم؛ لثقتهم بهم، وظنهم أنهم على حق، أو فعلوا ذلك لتأويل ظنوه صحيحًا، ولم يفعلوا ذلك عن عناد، بل فعلوه من أجل تنزيه الرب بزعمهم؛ فهؤلاء ضُلاّل مُخطئون، لا يُكَفَّرون؛ لأنهم مقلدون أو متأولون .
والدليل على كفر الأولين قوله تعالى عن المشركين : { وَهُمْ يَكْفُرُونَ بِالرَّحْمَنِ } [ الرعد : 30 ] .
قال الشيخ سليمان بن عبد الله في " تيسير العزيز الحميد " : " لأن الله تعالى سمى جحود اسم من أسمائه كفرًا، فدل على أن جحود شيء من أسماء الله وصفاته كفر، فمن جحد شيئًا من أسمائه وصفاته من الفلاسفة والجهمية والمعتزلة ونحوهم؛ فله نصيب من الكفر بقدر ما جحد من الاسم أو الصفة " (6).
وقال أيضًا : " بل نقول : من لم يؤمن بذلك؛ فليس من المؤمنين، ومن وجد في قلبه حرجًا من ذلك؛ فهو من المنافقين " (7).
وتوحيد الأسماء والصفات ليس مما أحدثه المتأخرون؛ فقد سمعت حكم الله فيمن أنكر اسمه الرحمن، والإيمان بهذا النوع موجود في كلام الصحابة والتابعين والأئمة الأربعة وغيرهم من السلف :
قال الإمام مالك لما سئل عن استواء الله على عرشه : " الاستواء معلوم، والكيف مجهول، والإيمان به واجب، والسؤال عنه بدعة " (8).
وقال عبد الله بن المبارك : " نعرف ربنا بأنه فوق سبع سماوات، على العرش مستو، بائن من خلقه، ولا نقول كما قالت الجهمية " (9) .

(2/4)

وقال الإمام الأوزاعي : " كنا والتابعون متوافرون نقول : إن الله تعالى ذِكْرُهُ فوق عرشه، ونؤمن بما وردت به السّنّة " (10) .
وقال الإمام أبو حنيفة : " ومن قال : لا أعرف ربي في السماء أم في الأرض ؟ فقد كفر؛ لأن الله تعالى يقول : { الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى } [ طه : 5 ] ، عرشه فوق سبع سماواته " (11).
وذكرنا قول الإمام مالك .
وإذا أردت الاستزادة من كلام السلف في هذا الموضوع؛ فراجع كتاب " اجتماع الجيوش الإسلامية على غزو المعطلة والجهمية " للإمام ابن القيم .
لكن بعض العلماء يدخل توحيد الأسماء والصفات في توحيد الربوبية، ويقول : التوحيد نوعان : توحيد في المعرفة والإثبات، وهو توحيد الربوبية، وتوحيد في الطلب والقصد، وهو توحيد الألوهية، ولما وجد من ينكر الأسماء والصفات؛ جعل هذا النوع مستقلاً من أجل التنبيه على إثباته والرد على من أنكره .
وأنواع التوحيد الثلاثة موجودة في القرآن الكريم وبالأخص في أول سورة، وعليك أن تراجع أول كتاب " مدارج السالكين " لابن القيم (12).
9 ـ ما المقصود بالإلحاد في أسماء الله؛ كما جاء في قوله تعالى : { وَذَرُواْ الَّذِينَ يُلْحِدُونَ فِي أَسْمَآئِهِ } [ الأعراف : 180 ] ؟
* الإلحاد في اللغة : الميل والعدول عن الشيء، والإلحاد في أسماء الله وآياته : معناه : العدول والميل بها عن حقائقها ومعانيها الصحيحة إلى معان باطلة لا تدل عليها؛ كما فعلته الجهمية والمعتزلة وأتباعهم، وقالوا : إنها ألفاظ مجردة، لا تتضمن صفات ولا معاني؛ فالسميع لا يدل على سمع، والبصير لا يدل على بصر، ونحو ذلك .

(2/5)

وقد توعد الله الذين يلحدون في آياته وفي أسمائه، فقال : { وَذَرُواْ الَّذِينَ يُلْحِدُونَ فِي أَسْمَآئِهِ سَيُجْزَوْنَ مَا كَانُواْ يَعْمَلُونَ } [ الأعراف : 180 ] ، وقال تعالى : { إِنَّ الَّذِينَ يُلْحِدُونَ فِي آيَاتِنَا لا يَخْفَوْنَ عَلَيْنَا } [ فصلت : 40 ] ، وكقول الأشاعرة : المراد باليد النعمة، والمراد بالوجه الذات، وما أشبه ذلك من التأويلات الباطلة التي هي في حقيقتها إلحاد في أسماء الله وصفاته، والواجب أن تثبت كما جاءت، ويعتقد ما دلت عليه من المعاني الحقيقية .
10 ـ هل يجوز الحلف بالقرآن الكريم ؟ فقد حلفت بالقرآن على أن لا يكون أمر ما، ولكنه حصل على الرغم مني؛ فهل علي كفارة عن هذا اليمين ؟
يجوز الحلف بالقرآن الكريم لأنه كلام الله سبحانه وتعالى، وكلامه صفة من صفاته، واليمين المشروع هو الحلف بالله أو بصفة من صفاته .
فإذا حلفت بالقرآن الكريم على أمر مستقبل؛ انعقدت يمينك، وكانت صحيحة؛ فإذا خالفتها مختارًا ذاكرًا؛ وجبت عليك الكفارة، وهي : عتق رقبة إذا تمكنت من ذلك، أو تطعم عشرة مساكين كل مسكين نصف صاع من طعام البلد وقوت البلد، أو تكسو عشرة مساكين، أنت مخير بين أحد هذه الخصال الثلاثة : العتق، أو الإطعام، أو الكسوة؛ فإذا لم تجد ولم تقدر على واحدة منها؛ فإنك تصوم ثلاثة أيام؛ لقوله تعالى : { فَكَفَّارَتُهُ إِطْعَامُ عَشَرَةِ مَسَاكِينَ مِنْ أَوْسَطِ مَا تُطْعِمُونَ أَهْلِيكُمْ أَوْ كِسْوَتُهُمْ أَوْ تَحْرِيرُ رَقَبَةٍ فَمَن لَّمْ يَجِدْ فَصِيَامُ ثَلاَثَةِ أَيَّامٍ } [ المائدة : 89 ] .
11 ـ ما الحكمة في أن السؤال بوجه الله لا يكون إلا للجنة ؟ وهل من سأل بوجه الله غير الجنة في أمور الدنيا يعتبر عاصيًا مذنبًا ؟

(2/6)

* روى أبو داود عن جابر رضي الله عنه؛ قال : قال رسول الله صلى الله عليه وسلم : ( لا يُسْألُ بِوَجْهِ الله إلا الجَنَّة ) [ رواه أبو داود في " سننه " ( 2/131 ) من حديث جابر رضي الله عنه ] .
والحديث فيه مقال، وهو نهي أو نفي عن سؤال شيء بوجه الله إلا الجنة؛ تعظيمًا لوجه الله، واحترامًا أن تسأل به الأشياء الحقيرة من مطالب الدنيا .
قال بعض العلماء : لا يسأل بوجه الله إلا الجنة التي هي غاية المطالب، أو ما هو وسيلة إلى الجنة؛ كما في الحديث الصحيح : ( اللَّهمَّ ! إنِّي أسْأَلُكَ الجَنَّةَ وما قَرَّبَ إليها مِنْ قَوْلٍ أو عَمَلٍ ) [ رواه الحاكم في " المستدرك " ( 1/521، 522 ) من حديث عائشة رضي الله عنها، وهو جزء من الحديث ] .
ولا ريب أن الحديث يدل على المنع من أن يسأل بوجه الله حوائج الدنيا؛ إعظامًا لوجه الله وإجلالاً له؛ فمن سأل بوجه الله أمرًا من أمور الدنيا؛ كان عاصيًا مخالفًا لهذا النهي، وهذا يدل على نقصان توحيده وعدم تعظيمه لوجه الله تعالى .
12 ـ هل يوصف الله تعالى بالقِدَم؛ كأن يقول القائل : يا قديم ! ارحمني ! أو ما أشبه ذلك ؟ وهل الفرد من أسماء الله تعالى ؟ أفتوني مأجورين .
* ليس من أسماء الله تعالى القديم، وإنما من أسمائه الأول، وكذلك ليس من أسمائه الفرد، وإنما من أسمائه الواحد الأحد؛ فلا يجوز أن يقال : يا قديم ! أو : يا فرد ! ارحمني ! وإنما يقال : يا من هو الأول والآخر والظاهر والباطن ! يا واحد أحد فرد صمد ! ارحمني واهدني . . . إلى غير ذلك؛ لأن أسماء الله تعالى توقيفية، لا يجوز لأحد أن يثبت شيئًا منها إلا بدليل . والله أعلم .
13 ـ هل يجوز التسمية بإضافة ( عبد ) إلى اسم من غير أسماء الله الثابتة؛ مثل : ( عب الناصر ) ، أو ( عبد المتعال ) ، أو ( عبد الستار ) ؟ وهل يلزم تغيير من كان اسمه من أحد هذه الأسماء ؟ والله يحفظكم .

(2/7)

* لا أعلم ما يمنع من التسمي بهذه الأسماء، والله أعلم، وإن كان الأحسن والأحوط التعبيد لله بأسمائه الثابتة، فيقال مثلاً : عبد الله، وعبد الرحمن، وعبد الكريم، وعبد الرحيم . . . إلى غير ذلك .
وثبت عنه صلى الله عليه وسلم أنه قال : ( أحَبُّ الأسماءِ إلى الله : عبدُ الله، وعبدُ الرَّحمن ) [ رواه مسلم في " صحيحه " ( 3/1682 ) من حديث ابن عمر بلفظ : " إن أحب أسمائكم إلى . . . " ، ورواه أبو داود في " سننه " ( 4/289 ) من حديث ابن عمر، ورواه النسائي في " سننه " ( 6/218 ) من حديث أبي وهب الجشمي . ] .
وكان صلى الله عليه وسلم يحب الاسم الحسن .
وندب صلى الله عليه وسلم أمته إلى التسمي بأسماء الأنبياء؛ كما جاء في " سنن أبي داود " والنسائي عنه صلى الله عليه وسلم؛ أنه قال : ( تَسَمَّوا بأسماءِ الأنبياء ) [ انظر : " سنن أبي داود " ( 4/289 ) من حديث أبي وهب الجشمي، وانظر " سنن النسائي " ( 6/218 ) من حديث أبي وهب الجشمي . ] .
وقد خالف كثير من الناس اليوم الهدي النبوي، فصاروا يسمون أولادهم بأسماء أجنبية غريبة، وبأسماء بعيدة عن أسرهم ومجتمعهم، وهذا من مظاهر النقص، وحب التقليد الأعمى، والولع بالاستيراد من الخارج، حتى في الأسماء .
14 ـ في المسجد الذي نصلي فيه بعد قراءة الجزء - وهو راتب يومي - يقرؤون أسماء الله الحسنى، وبعدها يرددون جميعًا اسم ( يا لطيف ) مئة وتسعًا وعشرين مرة؛ فهل هذا مشروع أم بدعة ؟
* هذا من البدع؛ قراءة أسماء الله الحسنى بعد الصلوات، واعتياد ذلك، وترديد كلمة ( يا لطيف ) بعدد معين وبصفة معينة؛ كل هذا من البدع المحدثة في الإسلام، وخير الهدي هدي محمد صلى الله عليه وسلم، وشر الأمور محدثاتها، وكل بدعة ضلالة .

(2/8)

فهذه الأذكار المحدثة - كقراءة أسماء الله الحسنى أدبار الصوات، وترديد كلمة ( يا لطيف ) بصوت مرتفع، وما أشبه ذلك من الأوراد، التي ليس لها دليل من الكتاب والسنة ولا من هدي السلف الصالح - هي بدع يجب تركها والابتعاد عنها والتحذير منها .
أما أسماء الله الحسنى؛ فالله يقول : { وَلِلَّهِ الأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا } [ الأعراف : 180 . ] ؛ فدعاء الله بأسمائه وصفاته والتوسل إليه بذلك؛ هذا شيء مشروع، لكن لا يجعل هذا في وقت معين أو بعد فريضة؛ إلا بدليل يدل على ذلك، ولا دليل يدل على التخصيص . والله تعالى أعلم .

(2/9)

التوكل على الله
15 ـ ما المقصود بالتوكل ؟ وما حقيقته ؟ وهل التوكل على الله يكون في الشدائد فقط ؟ أم هو في كل الأمور ؟ وما ردكم على من يفهم التوكل بمعنى التواكل وعدم بذل الأسباب ؟
* التوكل لغة هو الاعتماد والتفويض؛ فالتوكل على الله سبحانه هو الاعتماد عليه وتفويض الأمور إليه .
وهو فريضة يجب إخلاصه لله : قال الله تعالى : { وَعَلَى اللَّهِ فَتَوَكَّلُواْ إِن كُنتُم مُّؤْمِنِينَ } [ المائدة : 23 . ] ، وقال تعالى : { إِن كُنتُمْ آمَنتُم بِاللَّهِ فَعَلَيْهِ تَوَكَّلُواْ إِن كُنتُم مُّسْلِمِينَ } [ يونس : 84 . ] ؛ فجعل التوكل شرطًا للإيمان والإسلام، مما يدل على أهميته؛ فهو أجمع أنواع العبادة، وأعلى مقامات التوحيد وأعظمها وأجلها؛ لما ينشأ عنه من الأعمال الصالحة .
والتوكل على الله سبحانه يكون في جميع الأمور لا في بعض الأحوال .
وليس معنى التوكل على الله إهمال الأسباب؛ فإن الله أمر بالتوكل وأمر باتخاذ الأسباب، فقال تعالى : { وَأَعِدُّواْ لَهُم مَّا اسْتَطَعْتُم مِّن قُوَّةٍ } [ الأنفال : 60 . ] ، وقال تعالى : { خُذُواْ حِذْرَكُمْ } [ النساء : 71 . ] ، لكن لا يعتمد على الأسباب في حصول النتائج .
وكان النبي صلى الله عليه وسلم أعظم المتوكلين، وكان يحمل السلاح، ويلبس الدروع، ويضع المِغْفَرَ على رأسه صلى الله عليه وسلم (13).
ولما كان أناس يحجون، ولا يأخذون معهم الزاد، ويصبحون عالة على غيرهم، ويسمون أنفسهم بالمتوكلين؛ أنزل الله تعالى : { وَتَزَوَّدُواْ فَإِنَّ خَيْرَ الزَّادِ التَّقْوَى } [ البقرة : 197(14) ] .
ولهذا قيل : الاعتماد على الأسباب شرك، وترك الأسباب قدح في الشريعة، لا تجعلوا توكلكم عجزًا، ولا عجزكم توكلاً، بل إن الجنة لا تحصل إلا بسبب، وهو العمل الصالح . والله أعلم .
16 ـ كيف يكون الإنسان متوكلاً على الله ؟

(3/1)

يكون الإنسان متوكلاً على الله؛ بأن يصدق الاعتماد على ربه عز وجل؛ حيث يعلم أنه سبحانه وتعالى بيده الخير، وهو الذي يدبر الأمور، ولقد قال النبي صلى الله عليه وسلم لعبد الله بن عباس : ( يا غُلام ! إني أُعلّمُكَ كلماتٍ، احفظِ الله؛ يحفظك، احفظ الله؛ تجِدهُ تُجَاهكَ، إذا سألت؛ فاسأل الله، وإذا استعنتَ؛ فاستعن بالله، واعلم أنّ الأمّة لو اجتمعوا على أن ينفعوك بشيء؛ لم ينفعوك إلا بشيء قد كتبه الله لك، ولو اجتمعوا على أن يضروك بشيء؛ لم يضروك إلا بشيء قد كتبه الله عليك ) [ رواه الإمام أحمد في " مسنده " ( 1/293 ) من حديث عبد الله بن عباس، ورواه الترمذي في " سننه " ( 7/203 ) من حديث عبد الله بن عباس . (15)] .
بهذه العقيدة يكون الإنسان معتمدًا على الله جل وعلا، لا يلتفت إلى من سواه .
ولكن حقيقة التوكل لا تنافي فعل الأسباب التي جعلها الله تبارك وتعالى سببًا، بل إن فعل الأسباب التي جعلها الله تعالى سببًا - سواء كانت شرعية أم حسية - هي من تمام التوكل، ومن تمام الإيمان بحكمة الله عز وجل؛ لأن الله تعالى قد جعل لكل شيء سببًا، وهذا النبي صلى الله عليه وسلم - وهو سيد المتوكلين - كان يلبس الدروع في الحرب، ويتوقى البرد، ويأكل ويشرب؛ لإبقاء حياته ونمو جسمه، وفي أُحد لبس درعين (16).
فهؤلاء الذين يزعمون حقيقة التوكل تكون بترك الأسباب والاعتماد على الله عز وجل هم في الواقع خاطئون؛ فإن الذي أمر بالتوكل عليه له الحكمة البالغة في تقديره وفي شرعه، قد جعل للأمور سببًا تحصل به .
ولهذا؛ لو قال قائل : أنا سأتوكل على الله تعالى في حصول الرزق، وسأبقى في بيتي، لا أبحث عن الرزق ! قلنا : عن هذا ليس بصحيح، وليس توكلاً حقيقيًا؛ فإن الذي أمرك بالتوكل عليه هو الذي قال : { هُوَ الَّذِي جَعَلَ لَكُمُ الأَرْضَ ذَلُولًا فَامْشُوا فِي مَنَاكِبِهَا وَكُلُوا مِن رِّزْقِهِ وَإِلَيْهِ النُّشُورُ } [ الملك : 15 ] .

(3/2)

ولو قال قائل : أنا سأتوكل على الله في حصول الولد أو في حصول الزوجة، ولم يسع في طلب الزوجة وخطبتها ! لعده الناس سفيهًا، ولكان فعله هذا منافيًا لما تقتضيه حكمة الله عز وجل .
ولو أن أحدًا أكل السم، وقال : إني أتوكل على الله تعالى في ألا يضرني هذا السم ! لكان هذا غير متوكل على الله حقيقة؛ لأن الذي أمرنا بالتوكل عليه سبحانه وتعالى هو الذي قال لنا : { وَلاَ تَقْتُلُواْ أَنفُسَكُمْ إِنَّ اللَّهَ كَانَ بِكُمْ رَحِيمًا } [ النساء : 29 ] .
والمهم أن فعل الأسباب، التي جعلها الله أسبابًا، لا ينفي كمال التوكل، بل هو من كماله، وأن التعرض للمهلكات لا يعد هذا من توكل الإنسان على الله، بل هو خلاف ما أمر الله عز وجل به، بل مما نهى الله عنه .
17 ـ ما هي الأسباب المُعِينَةُ على تعليق القلب بالله عز وجل ؟
الأسباب المعينة على تعليق القلب بالله هي الإكثار من تلاوة القرآن الكريم، وتذكر نعم الله سبحانه، والخوف من عقاب الله، والطمع في ثوابه، والإكثار من ذكر الله؛ قال تعالى : { الَّذِينَ آمَنُواْ وَتَطْمَئِنُّ قُلُوبُهُم بِذِكْرِ اللَّهِ أَلاَ بِذِكْرِ اللَّهِ تَطْمَئِنُّ الْقُلُوبُ } [ الرعد : 28 ] .
وكذلك من الأسباب التي تعين على تعلق القلب بالله النظر في آياته الكونية، والتفكر فيها؛ قال تعالى : { إِنَّ فِي خَلْقِ السَّمَاوَاتِ وَالأَرْضِ وَاخْتِلاَفِ اللَّيْلِ وَالنَّهَارِ لآيَاتٍ لأُوْلِي الألْبَابِ، الَّذِينَ يَذْكُرُونَ اللَّهَ قِيَامًا وَقُعُودًا وَعَلَىَ جُنُوبِهِمْ وَيَتَفَكَّرُونَ فِي خَلْقِ السَّمَاوَاتِ وَالأَرْضِ رَبَّنَا مَا خَلَقْتَ هَذا بَاطِلاً سُبْحَانَكَ فَقِنَا عَذَابَ النَّارِ } [ آل عمران : 190، 191 ] .
18 ـ هل شراء الأطعمة ووضعها في البيت في هذه الأيام ينافي التوكل على الله عز وجل ؟

(3/3)

شراء الأطعمة ووضعها في البيت من أجل الاستهلاك لا بأس به، ولا ينافي التوكل؛ لأن هذا مما تدعو الحاجة إليه؛ إلا إذا ترتب على ذلك إضرار بالآخرين؛ بأن تكون السلع قليلة، وفي شرائها وتخزينها تضييق على الناس، أو إغلاء للسعر .

(3/4)

الدعاء وبعض الألفاظ المنهية
19 ـ إذا كانت هناك أوقات تكون إجابة الدعاء فيها أحرى من غيرها فما هي ؟ وماذا يشترط لإجابة الدعاء ؟
نعم هناك أوقات وأحوال يستجاب فيها الدعاء كما دلت على ذلك الأدلة :
فمن الأوقات :
الدعاء في جوف الليل إذا قام الإنسان إلى صلاة الليل وصلى ودعا الله سبحانه وتعالى .
وفي وقت السحر أيضًا .
الدعاء في الساعة التي في يوم الجمعة؛ فإن فيه ساعة لا يوافقها عبد مؤمن يدعو الله وهو قائم يصلي إلى استجيب له؛ كما جاء في الحديث [ انظر : " صحيح الإمام البخاري " ( 1/224 ) من حديث أبي هريرة رضي الله عنه . ] .
وكذلك أوقات كثيرة يستجاب فيها الدعاء؛ مثل ليلة القدر، وفي الأزمنة الفاضلة؛ كشهر رمضان، ويوم عرفة، وغير ذلك من الأوقات التي يستجاب فيها الدعاء .
ومن الأحوال التي يستجاب فيها الدعاء :
في السجود؛ لقوله صلى الله عليه وسلم : ( وأمّا السُّجُودُ؛ فأكثِرُوا فيه مِن الدُّعاءِ؛ فقَمِنٌ أن يُستجابَ لكم ) [ رواه الإمام مسلم في " صحيحه " ( 1/348 ) من حديث عبد الله بن عباس رضي الله عنه . ] .
ويقول صلى الله عليه وسلم : ( أقرَبُ ما يكونُ العبدُ من ربِّهِ وهو ساجِدٌ ) [ رواه الإمام مسلم في " صحيحه " ( 1/350 ) من حديث أبي هريرة رضي الله عنه . ] . ففي حالة السجود خضوع بين يدي الله عز وجل، وقرب من الله سبحانه وتعالى، والله جل وعلا يقول لنبيه : { وَاسْجُدْ وَاقْتَرِبْ } [ العلق : 19 ] ؛ فالسجود فيه قرب من الله سبحانه وتعالى، والخضوع له، والانكسار بين يديه .
وكذلك يستجاب الدعاء في حالة الضرورة والشدة؛ قال تعالى : { أَمَّن يُجِيبُ الْمُضْطَرَّ إِذَا دَعَاهُ وَيَكْشِفُ السُّوءَ } [ النمل : 62 ] .
ولإجابة الدعاء شروط كثيرة وعظيمة :

(4/1)

من أعظمها : الإخلاص لله تعالى في الدعاء؛ بأن لا يشرك مع الله أحدًا؛ قال تعالى : { فَادْعُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ وَلَوْ كَرِهَ الْكَافِرُونَ } [ غافر : 14 ] ؛ فالإخلاص في الدعاء بأن يدعو العبد ربه وحده لا شريك له، ولا يدعو معه غيره . هذا رأس الشروط .
ومن ذلك أكل الحلال؛ بأن يكون الإنسان مأكله من الحلال وملبسه من الحلال وما يستعمله حلال، أما إذا كان يستعمل الحرام أكلاً ولبسًا وركوبًا وغير ذلك؛ فهذا لا يستجاب له الدعاء؛ لقوله صلى الله عليه وسلم في المسافر : ( أشعثَ أغبرَ، يمُدُّ يديه إلى السماء : يا رب ! يا رب ! ومطعمه حرام، وملبسه حرام، وغُذِّيَ بالحرام؛ فأنّى يُستجاب لذلك ؟ ! ) [ رواه الإمام مسلم في " صحيحه " ( 2/703 ) من حديث أبي هريرة رضي الله عنه . ] ؛ فمن أسباب قبول الدعاء أكل الحلال واستعمال الحلال، ومن موانعه أكل الحرام .
ومن أسباب قبول الدعاء أيضًا أن لا يدعو بإثم أو بقطيعة رحم، وإنما يدعو بأمور نافعة؛ قال تعالى : { ادْعُواْ رَبَّكُمْ تَضَرُّعًا وَخُفْيَةً إِنَّهُ لاَ يُحِبُّ الْمُعْتَدِينَ } إلى قوله تعالى : { وَادْعُوهُ خَوْفًا وَطَمَعًا إِنَّ رَحْمَتَ اللَّهِ قَرِيبٌ مِّنَ الْمُحْسِنِينَ } [ الأعراف : 55، 56 ] .
ومن أسباب قبول الدعاء أو شروط قبول الدعاء إقبال القلب على الله سبحانه وتعالى؛ بأن يدعو وهو موقن بالإجابة، ولا يدعو وهو في حالة غفلة وفي حالة إعراض، يتكلم بما لا يحضره قلبه ويوقن به إيمانه، ولهذا ورد في الحديث : ( ادعوا الله وأنتم موقنون بالإجابة؛ فإن الدعاء لا يُستجاب من قلب غافل لاه ) [ رواه الترمذي في " سننه " ( 9/156 ) من حديث أبي هريرة رضي الله عنه بنحوه . ] .

(4/2)

هذا؛ والدعاء أمره عظيم، ولهذا يقول سبحانه وتعالى : { وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ إِنَّ الَّذِينَ يَسْتَكْبِرُونَ عَنْ عِبَادَتِي سَيَدْخُلُونَ جَهَنَّمَ دَاخِرِينَ } [ غافر : 60 ] .
20 ـ هل يجوز الدعاء بالهداية للمشركين من عُبّاد القبور ونحوهم أم لا ؟
نعم، يجوز طلب الهداية للمشركين والكفار بأن يهديهم الله عز وجل، بمعنى يوفقهم الله لقبول الحق؛ لأن الهداية أنواع كثيرة : تطلق الهداية ويراد بها البيان والإرشاد، وهذا شيء حاصل؛ لأن الله سبحانه وتعالى أرشد كل الناس للحق وبينه لهم، وهداية بمعنى التوفيق لقبول الحق والعمل به؛ فيجوز أن ندعو للكفار بأن يهديهم الله لقبول الحق والدخول في الإسلام .
إنما الممنوع أن ندعو لهم بالمغفرة؛ لقوله تعالى : { مَا كَانَ لِلنَّبِيِّ وَالَّذِينَ آمَنُواْ أَن يَسْتَغْفِرُواْ لِلْمُشْرِكِينَ وَلَوْ كَانُواْ أُوْلِي قُرْبَى مِن بَعْدِ مَا تَبَيَّنَ لَهُمْ أَنَّهُمْ أَصْحَابُ الْجَحِيمِ } [ التوبة : 113 ] ؛ فالمشرك والكافر لا يجوز الاستغفار له والترحم عليه .

(4/3)

21 ـ وجدت حديثًا عن رسول الله صلى الله عليه وسلم يقول : ( اثنتي عشرة ركعة تُصلين من ليل أو نهار، وتتشهّد بين كل ركعتين؛ فإذا تشهدت في آخر صلاتك؛ فأثن على الله عز وجل، وصلِّ على النبي صلى الله عليه وسلم، واقرأ وأنت ساجد فاتحة الكتاب سبع مرات، وآية الكرسي سبع مرات، وقل : لا إله إلا الله وحده، لا شريك له، له الملك، وهو على كل شيء قدير؛ عشر مرات، ثم قل : اللهم ! إني أسألك بمعاقد العز من عرشك، ومنتهى الرحمة من كتابك، وباسمك الأعظم، وجدك الأعلى، وكلماتك التامة [ للفائدة انظر كلام شيخ الإسلام ابن تيمية في " مجموع الفتاوى " ( 1/344، 345 ) . ] ، ثم سل حاجتك، ثم ارفع رأسك، ثم سلم يمينًا وشمالاً " . قال : " ولا تُعلّموها السفهاء؛ فإن يدعوا بها؛ يُستجابُ لهم ) أو ما معناه، رواه الحاكم عن ابن مسعود رضي الله عنه، وقال أحمد بن حرب : قد جربته فوجدته صحيحًا : وقال إبراهيم بن علي : قد جربته فوجدته حقًا . وقال الحاكم : قال لنا زكريا : قد جربته فوجدته [ لم أجده . ] حقًا . أفيدونا جزاكم الله خيرًا، هل هذه الصلاة واردة عن النبي صلى الله عليه وسلم حقًا بهذه الصفة، وماذا تسمى ؟ وما المقصود بالسفهاء الذين نهينا أن نعلمهم هذه الصلاة ؟ بينما هناك حديث ابن عباس رضي الله عنه أن النبي صلى الله عليه وسلم نهى عليًا عن تلاوة القرآن وهو راكع أو ساجد، أخرجه ابن جرير [ لم أجده . ] ؛ فأيهما الصحيح ؟ وإن كانا صحيحين؛ فكيف الجمع بينهما ؟

(4/4)

هذا الحديث فيه من الغرابة كما ذكر السائل من أنه شرع قراءة الفاتحة في غير القيام في الركوع أو في السجود، وتكرار ذلك، وأيضًا في السؤال بمعاقد العز من العرش وغير ذلك، وكلها أمور غريبة، فالذي ينبغي للسائل أن لا يعمل بهذا الحديث، وفي الأحاديث الصحيحة الثابتة عن رسول الله صلى الله عليه وسلم التي لا إشكال فيها، وفيها من نوافل العبادات والصلوات والطاعات، ما فيه الخير والكفاية إن شاء الله .
وأما ما ذكر من أن فلانًا جربه فوجده صحيحًا، وفلانًا جربه فوجده صحيحًا؛ هذا كله لا يدل على صحة الحديث، فكون الإنسان يُجرِّب الشيء ويحصل له مقصوده لا يدل على صحة ما قيل فيه أو ما ورد فيه؛ لأنه قد يصادف حصول هذا الشيء قضاءً وقدرًا، أو يصادف ابتلاءً وامتحانًا للفاعل، فحصول الشيء لا يدل على صحة ما ورد به .
22 ـ هناك أناس يدعون بدعاء يعتقدون أنه يشفي من مرض السُّكر، وهو كما يلي : الصلاة والسلام عليكم وعلى آلك يا سيدي يا رسول الله ! أنت وسيلتي، خذ بيدي، قلَّت حيلتي، فأدركني . ويقول هذا القول : يا رسول الله ! اشفع لي . وبمعنى آخر : ادع الله يا رسول الله لي بالشفاء . فهل يجوز أن يردد هذا الدعاء ؟ وهل فيه فائدة كما يزعمون ؟ أرشدونا بارك الله فيكم .
هذا الدعاء من الشرك الأكبر؛ لأنه دعاء للرسول صلى الله عليه وسلم، وطلب لكشف الضرر والمرض من الرسول صلى الله عليه وسلم، وهذا لا يقدر عليه إلا الله سبحانه وتعالى؛ فطلبه من غير الله شرك أكبر، وكذلك طلب الشفاعة منه صلى الله عليه وسلم بعد موته، هذا من الشرك الأكبر؛ لأن المشركين الأولين كانوا يعبدون الأولياء، ويقولون : هؤلاء شفعاؤنا عند الله؛ فالله سبحانه وتعالى عاب ذلك عليهم، ونهاهُم عن ذلك !

(4/5)

{ وَيَعْبُدُونَ مِن دُونِ اللَّهِ مَا لاَ يَضُرُّهُمْ وَلاَ يَنفَعُهُمْ وَيَقُولُونَ هَؤُلاءِ شُفَعَاؤُنَا عِندَ اللَّهِ } [ يونس : 18 . (17) ] ، { وَالَّذِينَ اتَّخَذُوا مِن دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى } [ الزمر : 3 . (18)] .
وكل هذا من الشرك الأكبر والذنب الذي لا يُغفر إلا بالتوبة إلى الله سبحانه وتعالى منه، والتزام التوحيد وعقيدة الإسلام؛ فهو دعاء شركيّ، لا يجوز للمسلم أن يتلفَّظ به، ولا أن يدعو به، ولا أن يستعمله، ويجب على المسلم أن ينهى عنه، وأن يُحَذِّر منه .
والأدعية الشرعية التي يُدعى بها للمريض ويُرقى بها المريض أدعية ثابتة ومعلومة، يُرجع إليها في مظانِّها من دواوين الإسلام الصحيحة؛ كـ " صحيح البخاري " (19) "، و " صحيح مسلم " (20).
وكذلك قراءة القرآن الكريم على المريض مرض السُّكَّر أو غير مرض السُّكَّر، قراءة القرآن الكريم - وبالذات قراءة سورة الفاتحة - على المريض فيها شفاء وأجر وخير كثير .
والله سبحانه وتعالى أغنانا بذلك عن الأمور الشركية، والمسلم لا يجوز له أن يتعاطى شيئًا من الشركيَّات، ولا أن يقدم على عمل من الأعمال أو على دعاء من الأدعية؛ إلا إذا ثبت لديه وتحقَّق أنه من شريعة الله وشريعة رسوله ( ، وذلك بسؤال أهل العلم، وبالرجوع إلى أصول الإسلام الصحيحة .
فالذي أنصحك به ترك هذا الدعاء، والابتعاد عنه، والنهي عنه، والتحذير منه .
23 ـ هل يجوز أن يدعو الدّاعي فيقول : سبحان من لا يصفه الواصفون، ولا تدركه العقول . . . وما أشبه ذلك ؟ لأننا نسمع بعض الأئمة يدعون بهذا الدُّعاء؛ فهل يصح ذلك ؟
يُشرع الدعاء بما ورد من أسماء الله وصفاته؛ قال الله تعالى : { وَلِلَّهِ الأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا } [ الأعراف : 180 . ] .
أما ما ذُكر في السؤال؛ فلم يرد في كلام الله وكلام رسوله فيما أعلم؛ فلا ينبغي الدُّعاء به .

(4/6)

وأيضًا؛ في كلمة : لا يصفه الواصفون ! نظرٌ ظاهرٌ؛ لأن الله سبحانه يوصف بما وصف به نفسه، أو وصفه به رسوله صلى الله عليه وسلم، وربما يكون هذا اللفظ منقولاً عن نفاة الصِّفات .
24 ـ هل يجوز أن نقول في الدعاء : " اللهم بجاه نبيك " ؟
لا يجوز التوسل بجاه النبي صلى الله عليه وسلم ولا بجاه غيره؛ لأن هذا بدعة، لا دليل عليه، وهو الشرك .
قال شيخ الإسلام ابن تيمية رحمه الله : " جاه المخلوق عند الخالق تعالى ليس كجاه المخلوق عند المخلوق؛ فإنه لا يشفع أحد عنده إلا بإذنه، والمخلوق يشفع عند المخلوق بغير إذنه؛ فهو شريك له في حصول المطلوب، والله تعالى لا شريك له " انتهى (21) ".
والله سبحانه أمرنا أن ندعوه مباشرة، ولم يأمرنا أن ندعوه بجاه أحد؛ قال تعالى : { ادْعُوا رَبَّكُمْ } [ الأعراف : 55 . ] ، { وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ } [ غافر : 60 . ] ، { فَادْعُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ } [ غافر : 14 . ] ؛ كما أمرنا أن ندعوه بأسمائه سبحانه، فقال : { وَلِلَّهِ الأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا } [ الأعراف : 180 ] .
وما يُروى : " إذا سألتُم الله؛ فاسألوه بجاهي؛ فإن جاهي عند الله عظيم " ؛ قال شيخ الإسلام ابن تيمية رحمه الله : " إنه حديث كذب، ليس في شيء من كتب المسلمين التي يعتمد عليها أهل الحديث، ولا ذكره أحد من أهل العلم بالحديث " انتهى (22).
25 ـ يقول بعض الناس لبعض : أنت لا ترحم، ولا تترك رحمة الله تنزل . فهل في هذا القول محذور شرعي ؟
قول بعض الناس : أنت لا ترحم ! لا بأس به، وهو من باب الإنكار على الجبابرة العُتاة .

(4/7)

ولكن قولهم : ولا تترك رحمة الله تنزل ! قول خطأ وضلال، ولا يجوز النطق به؛ لأنه لا أحد يمنع رحمة الله النازلة؛ قال تعالى : { مَا يَفْتَحِ اللَّهُ لِلنَّاسِ مِن رَّحْمَةٍ فَلا مُمْسِكَ لَهَا وَمَا يُمْسِكْ فَلا مُرْسِلَ لَهُ مِن بَعْدِهِ } [ فاطر : 2 . ] ، والنبي صلى الله عليه وسلم يقول مخاطبًا ربه عز وجل : ( لا مانعَ لِما أعطيتَ، ولا معطيَ لِما منعتَ ) [ رواه البخاري في " صحيحه " ( 1/205 ) من حديث المغيرة بن شعبة، وهو جزء من الحديث . ] .
وإن كان قصد القائل أنَّ المخاطب يكره نزول رحمة الله على عباده؛ فهذا هو الحسد المذموم الذي يُنكَرُ على صاحبه؛ فالمعنى صحيح، ولكنَّ اللفظ خطأ، والصَّواب أن يُقال : وتكرهُ أن تنزل رحمة الله على عبده .
26 ـ هل يُعتبر التحسُّر والتأسُّف على ما مضى مما لم يُدرك أمرًا مذمومًا ؟ وما حكمة منع استعمال كلمة ( لو ) ؟
لا يجوز التحسُّر والتأسُّفُ على ما لم يدرك الإنسان إذا كان عمل السبب لحصوله ولم يحصل؛ فإنه لا يدري؛ لعل عدم حصوله خير له، ولأن هذا يدل على التسخُّط على قضاء الله وقدره؛ قال تعالى : { مَا أَصَابَ مِن مُّصِيبَةٍ فِي الأَرْضِ وَلا فِي أَنفُسِكُمْ إِلا فِي كِتَابٍ مِّن قَبْلِ أَن نَّبْرَأَهَا إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ، لِكَيْلا تَأْسَوْا عَلَى مَا فَاتَكُمْ وَلا تَفْرَحُوا بِمَا آتَاكُمْ } [ الحديد : 22-23 . ] .
أما قوله : لو أني فعلت كذا؛ لكان كذا ! فقد نهى عنه الرسول صلى الله عليه وسلم؛ ففي " الصحيح " عن أبي هريرة رضي الله عنه؛ أن رسول الله صلى الله عليه وسلم قال : ( احرص على ما ينفعُك، واستعن بالله، ولا تَعجِزَن، وإن أصابك شيء؛ فلا تقل : لو أني فعلتُ؛ لكان كذا وكذا، ولكن قُل : قدَّرَ الله، وما شاء فعل . فإنَّ ( لو ) تفتحُ عمل الشيطان ) [ رواه مسلم في " صحيحه " ( 4/2052 ) من حديث أبي هريرة رضي الله عنه . ] .

(4/8)

فكلمة ( لو ) تفتح عمل الشيطان لما فيها من التأسُّف على ما فات والتحسُّر ولوم القدر، وذلك ينافي الصَّبر والرِّضى بالقضاء والقدر .
وأما قوله صلى الله عليه وسلم : ( لو استقبلتُ من أمري ما استدبرتُ؛ ما سُقت الهديَ ) [ رواه مسلم في " صحيحه " ( 2/879 ) من حديث عائشة رضي الله عنها، وهو جزء من الحديث . ] ؛ فهو إخبار عن مستقبل، وليس فيه اعتراض على قدر؛ فهو إخبار عمَّا سيفعل في المستقبل لو حصل .
27 ـ أرى بعض الناس يكتب في رسائله لأخيه أو لوالده فيقول : والدي العزيز، أو : أخي الكريم، أو : أختي الكريمة . . . وغير ذلك من أسماء الله الحسنى؛ هل هذا فيه شيء ؟
هذا ليس فيه شيء، بل هو جائز؛ قال الله تعالى : { لَقَدْ جَاءَكُمْ رَسُولٌ مِّنْ أَنفُسِكُمْ عَزِيزٌ عَلَيْهِ مَا عَنِتُّمْ حَرِيصٌ عَلَيْكُم بِالْمُؤْمِنِينَ رَؤُوفٌ رَّحِيمٌ } [ التوبة : 128 . ] ، وقال تعالى : { وَلَهَا عَرْشٌ عَظِيمٌ } [ النحل : 23 . ] ، وقال النبي صلى الله عليه وسلم : ( إن الكريم ابن الكريم ابن الكريم يوسف ) [ رواه البخاري في " صحيحه " ( 4/161 ) من حديث أبي هريرة رضي الله عنه . ] ؛ هذا دليل على أن مثل هذه الأوصاف تصح لله ولغيره، ولكن اتصاف الله بها لا يماثِلُه شيء من اتصاف المخلوق بها؛ فإن صفات الخالق تليق به وصفات المخلوق تليق به، وقول القائل لأبيه أو أمه أو صديقه : العزيز . لأنه عزيز عليه، غالٍ عنده، ولا يقصد بها أبدًا الصفة التي تكون لله عز وجل .
28 ـ ما حكم قول بعضهم : ما صدَّقت على الله يحصُل كذا . . . ؟ وإذا كان لا يجوز؛ فما العبارة الجائزة البديلة للمتكلِّم ؟

(4/9)

هذه الكلمة ( ما صدَّقتُ على الله . . . ) إلخ : لا أعلم لها أصلاً، ولا معنى لها؛ فالأولى تركها، وأن يقتصر المتكلم على كلمة ( ما صدَّقتُ أنه يحصُلُ كذا ) . . . وما أشبه ذلك من الألفاظ المعروفة؛ كأن يقول : أستبعد أنه يحصُلُ كذا، أو : أستغرب، أو ما أشبه ذلك .

(4/10)


الحلف، القضاء والقدر، فيما يخص المصطفى صلى الله عليه وسلم، نواقض الإسلام، الردة والجاهلية، - المنتقى من فتاوى الفوزان

المنتقى من فتاوى الفوزان

الحلف
29 ـ ما القول في قوم اعتادوا على الحلف بالله، واتخذوه مؤكّدًا لكل قول يقولونه، سواء كان مهمًا أو غير مهم ؟
لا يجوز الإكثار من الحلف؛ لأن ذلك يدل على الاستهانة به وعدم احترامه، وقد قال تعالى : { وَلا تُطِعْ كُلَّ حَلَّافٍ مَّهِينٍ } [ القلم : 10 . ] .
وفي الحديث الصحيح : أن من الثلاثة الذين لا يكلمهم الله يوم القيامة ولا يزكيهم ولهم عذاب أليم : رجلاً جعل الله بضاعته؛ لا يشتري إلا بيمينه، ولا يبيع إلا بيمينه (23).
وقد ورد في تفسير قوله تعالى : { وَاحْفَظُواْ أَيْمَانَكُمْ } [ المائدة : 89 . ] ؛ يريد : لا تحلفوا؛ فهو نهي عن الحلف إلا عند الحاجة وفي حالة البر والصدق .
30 ـ اعتاد بعض الناس عندنا في مصر الحلف بالنبي صلى الله عليه وسلم في معاملاتهم، وأصبح الأمر عاديًا؛ فعندما نصحت أحد هؤلاء الذين يحلفون بالنبي؛ أجابني بأن هذا تعظيم للرسول، وهذا ليس فيه شيء؛ ما الحكم في ذلك ؟
الحلف بالنبي صلى الله عليه وسلم أو بغيره من المخلوقين أو بصفة النبي صلى الله عليه وسلم أو غيره من المخلوقين محرم، بل هو نوع من الشرك؛ فإذا أقسم أحد بالنبي صلى الله عليه وسلم، فقال : والنبي، أو قال : والرسول، أو : أقسم بالكعبة، أو : بجبريل، أو : بإسرافيل، أو : أقسم بغير هؤلاء؛ فقد عصى الله ورسوله ووقع في الشرك .
قال النبي صلى الله عليه وسلم : ( من كان حالفًا؛ فليحلف بالله أو ليصمت ) [ رواه البخاري في " صحيحه " ( 7/221 ) من حديث عبد الله بن عمر رضي الله عنهما . ] .
وقال : ( من حلف بغير الله فقد كفر أو أشرك ) [ رواه الإمام أحمد في " مسنده " ( 2/125 ) من حديث عبد الله بن عمر رضي الله عنهما، ورواه الترمذي في " سننه " ( 5/253 ) من حديث عبد الله بن عمر رضي الله عنهما، ورواه الحاكم في " مستدركه " ( 4/297 ) من حديث عبد الله بن عمر رضي الله عنهما، ورواه غيرهم بدون ذكر : " كفر " . ] .

(5/1)

وقول الحالف بالنبي صلى الله عليه وسلم : إن هذا تعظيم للنبي صلى الله عليه وسلم ! جوابه أن نقول : هذا النوع من التعظيم نهى عنه النبي صلى الله عليه وسلم، وبين أنه نوع من الشرك؛ فتعظيم النبي صلى الله عليه وسلم بالابتعاد عن هذا الحلف؛ لأن تعظيم النبي صلى الله عليه وسلم لا يكون في مخالفة النبي صلى الله عليه وسلم، بل في امتثال أمره واجتناب نهيه، وهذا الامتثال يدل على محبته صلى الله عليه وسلم، ولهذا قال الله تعالى في قوم ادعوا محبة الله : { قُلْ إِن كُنتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ } [ آل عمران : 31 . ] ؛ فإذا أردت أن تعظم النبي صلى الله عليه وسلم التعظيم الذي يستحقه عليه الصلاة والسلام؛ فامتثل أمره، واجتنب نهيه، في كل ما تقول وتفعل، وبذلك تكون معظمًا لرسول الله صلى الله عليه وسلم .
فنصيحتي لإخواني الذين يكثرون من الحلف بغير الله، بل الذين يحلفون بغير الله، نصيحتي لهم أن يتقوا الله عز وجل، وأن لا يحلفوا بأحد سوى الله سبحانه وتعالى؛ امتثالاً لأمر النبي صلى الله عليه وسلم بقول : ( مَن كان حالِفًا، فليحلف بالله ) [ رواه البخاري في " صحيحه " ( 7/221 ) من حديث عبد الله بن عمر رضي الله عنهما . ] ، واتقاء للوقوع في الشرك الذي دل عليه قول النبي صلى الله عليه وسلم : ( مَن حلفَ بغير الله؛ فقد كفر أو أشرك ) [ رواه البخاري في " صحيحه " ( 7/221 ) من حديث عبد الله بن عمر رضي الله عنهما . ] .
31 ـ حينما يريد بعض الناس أن يؤكد كلامًا كذبًا قاله لشخص؛ يحلف له بغير الله؛ معتقدًا بأن الحلف بالله سبحانه لا يليق معه الكذب، فيحلف بغيره؛ فهل لهذا العمل وجه في الشرع المطهر ؟
هذا الذي كذب وحلف ليسوغ الكذب؛ جمع بين سيئتين : سيئة الكذب، وسيئة الحلف بغير الله .

(5/2)

لأن الحلف بغير الله لا يجوز بحال من الأحوال؛ لقوله صلى الله عليه وسلم : ( من حلف بغير الله؛ فقد كفر أو أشرك ) [ رواه الإمام أحمد في " مسنده " ( 2/125 ) من حديث عبد الله بن عمر رضي الله عنهما، ورواه الترمذي في " سننه " ( 5/253 ) من حديث عبد الله بن عمر رضي الله عنهما، ورواه الحاكم في " مستدركه " ( 4/297 ) من حديث عبد الله بن عمر رضي الله عنهما، ورواه غيرهم بدون ذكر : " كفر " . ] ، وقوله صلى الله عليه وسلم : ( من كان حالفً؛ فليحلف بالله أو ليصمت ) [ رواه البخاري في " صحيحه " ( 7/221 ) من حديث عبد الله بن عمر رضي الله عنهما . ] .
والكذب أخف إثمًا من الحلف بغير الله؛ قال عبد الله بن مسعود رضي الله عنه : " لأن أحلف بالله كاذبًا أحب إلي من أن أحلف بغيره صادقًا " (24) "؛ لأن سيئة الكذب أخف من سيئة الشرك؛ فلا يجوز الحلف بغير الله؛ لا بالنبي، ولا بالأمانة، ولا غيرهما، ومن كان معتادًا أن يحلف بغير الله؛ فإنه يجب عليه أن يتوب من ذلك ويتركه؛ فلا يجوز الحلف بغير الله، ولو كان كاذبًا في حلفه .
32 ـ ما الفرق بين هذه الأقسام، وهل هي جائزة : أقسم بآيات الله، أقسم بكلمات الله، أقسم بالقرآن، أقسم برب القرآن ؟
كلها جائزة إلا الأخير ( برب القرآن ) ، لا يقال : رب القرآن، بل يقال : منزل القرآن .
أما الإقسام بآيات الله، الإقسام بالقرآن . . . هذا كله جائز؛ لأن القرآن كلام الله سبحانه وتعالى؛ فهو صفة من صفاته سبحانه وتعالى، والقسم إنما يكون بالله جل وعلا أو بصفة من صفاته، وكلامه من صفاته، ولكن الإقسام بالآيات إذا كان المقصود بها الآيات الكونية؛ الشمس والقمر والسماء والأرض؛ فهذا لا يجوز؛ لأنه حلف بالمخلوق .

(5/3)

القضاء والقدر
33 ـ ما حقيقة الإيمان بالقضاء والقدر مع ذكر الدليل ؟
الإيمان بالقضاء والقدر هو أحد أركان الإيمان الستة؛ كما قال صلى الله عليه وسلم : ( الإيمان : أن تؤمن بالله، وملائكته، وكتبه، ورسله، واليوم الآخر، وتؤمن بالقدر خيره وشرِّه ) [ رواه الإمام مسلم في " صحيحه " ( 1/36، 37، 38 ) من حديث عمر بن الخطاب رضي الله عنه، وهو جزء من الحديث . ] .
وقال صلى الله عليه وسلم : ( احرص على ما ينفعك، ولا تعجزنَّ، فإن أصابك شيء؛ فلا تقل : لو أني فعلت كذا؛ لكان كذا وكذا، ولكن قل : قدَّر الله وما شاء فعل . فإن ( لو ) تفتح عمل الشيطان ) [ رواه الإمام مسلم في " صحيحه " ( 4/2052 ) من حديث أبي هريرة رضي الله عنه، وهو جزء من حديث طرفه : " المؤمن القوي خيرٌ . . . " . ] .
والله جل وعلا يقول : { إِنَّا كُلَّ شَيْءٍ خَلَقْنَاهُ بِقَدَرٍ } [ القمر : 49 . ] .
فالإيمان بالقضاء والقدر هو أحد أركان الإيمان الستة، ومن لم يؤمن بالقضاء والقدر؛ فإنه يكون قد ترك أحد أركان الإيمان الستة؛ فلا بد من الإيمان بالقضاء والقدر .
وليس معنى هذا أننا نقول : العبد مجبر ! ونلغي الأعمال والأسباب كما تقول الجبريَّةُ، لكننا نؤمن بالقدر، ونعمل بالأسباب؛ لأن الله أمرنا باتخاذ الأسباب وبالعمل وبتجنُّب الأشياء المضرَّة؛ فالذي أخبرنا أن كل شيء بقضائه وقدره؛ أمرنا بالأعمال، وأمرنا بفعل الأسباب، والأعمال والأسباب من قضاء الله وقدره؛ فالقضاء والقدر يعالَجُ بالقضاء والقدر، ولهذا لمَّا سافر عمر بن الخطاب إلى الشام، وبلغه وقوع الوباء فيه، وعزم على الرجوع؛ قال له بعض أصحابه : أتفرُّ من قدر الله يا أمير المؤمنين ؟ ! قال : نعم؛ نفرُّ من قدر الله إلى قدر الله [ انظر : " صحيح البخاري " ( 7/20-21 ) من حديث عبد الله بن عباس رضي الله عنه . ] .

(6/1)

والمؤمن لا يزال في قدر الله عز وجل؛ فهل يعمل ويكتسب ويتسبَّب، وكل هذا من قدر الله عز وجل، أمَّا أن نقول : إن العبد مجبَرٌ، وإن كان مقدَّرٌ له شيء سوف يحصل، وإلا لم يحصل له ! ونترك الأسباب ! هذا هو قول الجبريّة الضَّالّة .
34 ـ أرجو إفادتي هل الإنسان مخيَّرٌ في دنياه أو مسيّرٌ؛ ففي الآية الكريمة التالية لقوله تعالى : { فَمَن شَاءَ فَلْيُؤْمِن وَمَن شَاءَ فَلْيَكْفُرْ } [ الكهف : 29 . ] ؛ تفيد أن الإنسان مخيَّر، وفي الآية الكريمة الأخرى : { وَمَا تَشَاؤُونَ إِلا أَن يَشَاءَ اللَّهُ } [ التكوير : 29 . ] ؛ تفيد أن الإنسان مسير؛ فما معنى الآيتين ؟ وهل بينهما تعارض كما يظهر أم لا ؟
الإنسان مسيَّر ومخيَّر، يجتمع فيه الأمران :
فهو مسير من حيث جريان أقدار الله وقضائه عليه، وخضوعه لذلك كونًا وقدرًا، وأنه لا يمكنه التخلُّص من قضاء الله وقدره الذي قدَّره عليه؛ فهو من هذه الناحية مسيَّرٌ .
أما من ناحية أفعاله هو وحركاته وتصرُّفاته؛ فهو مخيَّرٌ؛ لأنه يأتي ويذرُ من الأعمال بإرادته وقصده واختياره؛ فهو مخيَّرٌ .
فالعبد له مشيئة، وله اختيار، ولكنه تابع لمشيئة الله سبحانه وتعالى وقضائه وقدره، ولذلك يُثاب على الطَّاعة ويعاقب على المعصية التي يفعلها باختياره وإرادته، أما الإنسان الذي ليس له اختيار ولا إرادة - كالمكره والناسي والعاجز عن فعل الطاعة -؛ فهذا لا يعاقب؛ لأنه مسلوب الإرادة والاختيار : إما بالعجز، أو بفقدان العقل؛ كالمجنون والمعتوه؛ فهو في هذه الأحوال لا يعاقب على تصرُّفاته؛ لأنه فاقد للاختيار، فاقد للإرادة .

(6/2)

أما ما أشرت إليه من الآيتين الكريمتين : قوله تعالى : { وَمَا تَشَاؤُونَ إِلا أَن يَشَاءَ اللَّهُ } [ التكوير : 29 . ] ، وقوله : { وَمَن شَاءَ فَلْيَكْفُرْ } [ الكهف : 29 . ] ؛ فهذا يؤيد ما ذكرنا؛ لأن الله أثبت للعبد مشيئة واختيارًا، وأثبت لنفسه سبحانه وتعالى مشيئة، وجعل مشيئة العبد تابعة لمشيئة الله عز وجل، فدلت الآية الكريمة على إثبات المشيئتين : إثبات المشيئة للعبد، وإثبات المشيئة لله، وأنَّ مشيئة العبد تابعة لمشيئة الله عز وجل .
وأما قوله تعالى : { فَمَن شَاءَ فَلْيُؤْمِن وَمَن شَاءَ فَلْيَكْفُرْ } ؛ فهذا ليس معناه التَّخيير، بل هذا معناه الزَّجر والتهديد والتوبيخ؛ قال تعالى : { وَقُلِ الْحَقُّ مِن رَّبِّكُمْ فَمَن شَاءَ فَلْيُؤْمِن وَمَن شَاءَ فَلْيَكْفُرْ إِنَّا أَعْتَدْنَا لِلظَّالِمِينَ نَارًا أَحَاطَ بِهِمْ سُرَادِقُهَا } ؛ هذا معناه التهديد والتوبيخ، وأنَّ الإنسان إذا عصى الله سبحانه وتعالى، وكفر بالله؛ فإنَّ الله يعاقبه؛ لأنه فعل الكفر باختياره، وفعل الكفر بإرادته ومشيئته؛ فهو يستحقُّ عقاب الله ودخول النار : { إِنَّا أَعْتَدْنَا لِلظَّالِمِينَ نَارًا أَحَاطَ بِهِمْ سُرَادِقُهَا } ؛ فهو سبحانه أعدَّ لهم هذه النار لظلمهم .
35 ـ ما المقصود بقوله تعالى في سورة هود : { وَلاَ يَنفَعُكُمْ نُصْحِي إِنْ أَرَدتُّ أَنْ أَنصَحَ لَكُمْ إِن كَانَ اللَّهُ يُرِيدُ أَن يُغْوِيَكُمْ } [ هود : 34 . ] .
يقول نوح عليه السلام لقومه : عن كان الله سبحانه وتعالى أراد إضلالكم ودماركم بسبب كفركم وإعراضكم؛ فلا رادَّ لقضائه .
قال الشيخ عبد الرحمن بن سعدي في " تفسيره " : " أي : إنَّ إرادة الله غالبة، فإنه إذا أراد أن يُغويكم لردِّكم الحق؛ فلو حرصت غاية مجهودي ونصحت لكم أتمَّ النُّصح - وهو قد فعل عليه السلام -؛ فليس ذلك بنافع لكم شيئًا " (25) انتهى .

(6/3)

وكأنه عليه السلام لما رأى عنادهم وإصرارهم على الكفر؛ عرف أن الله سبحانه سيعاقبهم؛ كما هي سنَّةُ الله في خلقه؛ أنَّ من أعرض عن قبول الحقِّ بعد وضوحه ودعوته إليه؛ فإنَّ ذلك علامة على نزول العقوبة به .
ونوح عليه السلام قال ذلك لقومه لما طلبوا منه إيقاع العقوبة التي كان يخوِّفهم منها، فطلبوا منه إيقاعها بهم من باب التحدِّي له، فبيَّن عليه السلام لهم أنَّ ذلك ليس بيده، وإنَّما هو بيد الله، وأنه سبحانه إذا أراد عقوبتهم؛ فلا رادَّ لما أراده .

(6/4)

فيما يخص المصطفى صلى الله عليه وسلم
36 ـ ورد عن الرسول صلى الله عليه وسلم قوله : ( من رآني في منامه؛ فقد رآني حقًا؛ فإنَّ الشيطان لا يتمثل بي ) يدَّعي بعض الناس أن النبي صلى الله عليه وسلم جاءه في المنام، وأعطاه وِردًا يكرِّره كذا مرة ( أي : يتعبَّدُ به ويخبر به الناس ) ، وهذا ينافي الآية الكريمة : { الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الإِسْلاَمَ دِينًا } [ المائدة : 3 . ] ؛ فهل يُصدَّق مثل هذا أم يُكذَّبُ ؟
رؤية النبي صلى الله عليه وسلم في المنام قد تحصل، والحديث الوارد فيها صحيح (26) .لكن هذا في حق من يعرف الرسول صلى الله عليه وسلم ويعرف صفاته صلى الله عليه وسلم؛ فإنَّ الشيطان لا يتشبَّه به في صفاته وشخصه عليه الصلاة والسلام، فمن كان يعرفُهُ حقَّ المعرفة، ويُميِّزُهُ حقَّ التَّمييز عن غيره؛ فهذا قد يراه في المنام، أما الذي لا يعرف صفات الرسول صلى الله عليه وسلم، ولا يُميِّزُ شخصيَّته الكريمة عليه الصَّلاة والسلام؛ فهذا قد يأتيه الشيطان، ويدَّعي أنه الرسول صلى الله عليه وسلم؛ يُضَلِّلُهُ في دينه؛ فليس الأمر على إطلاقه .
أما الناحية الثانية، وهي أنَّ الرسول علَّمه وِردًا في رُؤياه؛ فهذا - كما تفضل السائل - أمر باطل؛ لأنَّ التشريع قد انتهى بوفاة النبي صلى الله عليه وسلم؛ لقوله تعالى : { الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي } [ المائدة : 3 . ] ، ولا يُرِدُ بعد وفاة الرسول صلى الله عليه وسلم تشريع شيء وزيادة شيء على ما كان قبل وفاته عليه الصلاة والسلام؛ لا وِردٌ ولا غيره؛ فليُتَنبَّه لهذا .
37 ـ ما الذي تضمَّنته رسالة النبي صلى الله عليه وسلم من بيان الحق في أصول الدين وفروعه على وجه الإجمال ؟

(7/1)

تتضمَّن رسالة محمد صلى الله عليه وسلم كل ما يحتاجه البشر إلى أن تقوم الساعة في بيان أصول الدين وقواعده؛ من علاقة العبد برِّبه، وكيف يعبُدُهُ العبادة الصحيحة المقرِّبة إليه، ومن علاقة العبد مع نفسه وأقاربه وأهله وجيرانه ومواطنيه، وما عليه لهؤلاء من الحقوق والواجبات، وتوجيه الإنسان؛ كيف يتعامل مع الحياة ؟ وكيف يكسِبُ المال، ويُنَمِّيه، وينفِقُه ؟ ومن يخلفه فيه بعد وفاته . . .
وهكذا جاءت رسالة محمد صلى الله عليه وسلم شاملة وكاملة ومستوعبة لجميع جوانب الحياة؛ كما أنَّ فيها الحلَّ الناجح لكل ما يتعرَّضُ له الإنسان من مشكلات : { وَنَزَّلْنَا عَلَيْكَ الْكِتَابَ تِبْيَانًا لِّكُلِّ شَيْءٍ } [ النحل : 89 . ] ، وقد بيَّن صلى الله عليه وسلم كل ما يحتاجه العباد في أمر دينهم بيانًا كاملاً وكافيًا؛ قال تعالى : { الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الإِسْلاَمَ دِينًا } [ المائدة : 3 . ] .
38 ـ هل كان الإسراء والمعراج بالجسم ؟ فإن كان بالجسم؛ فهل رأى النبي صلى الله عليه وسلم ربَّه تبارك وتعالى بالعين ؟ وله يكفرُ من ينكر الإسراء والمعراج بالجسم، ويدَّعي عدم رؤيته صلى الله عليه وسلم لله تبارك وتعالى بالعين المجرَّدة ؟

(7/2)

الإسراء والمعراج كانا بالجسم والروح معًا، هذا قول الجمهور من أهل العلم، وذلك لقوله تعالى : { سُبْحَانَ الَّذِي أَسْرَى بِعَبْدِهِ لَيْلاً مِّنَ الْمَسْجِدِ الْحَرَامِ إِلَى الْمَسْجدِ الأَقْصَى الَّذِي بَارَكْنَا حَوْلَهُ } [ الإسراء : 1 . ] ، والعبد اسم للروح والجسم، وليس اسمًا للرُّوح فقط، وقد جاء في حديث النبي صلى الله عليه وسلم في ذكر الإسراء والمعراج (27)؛ أنه جاءه جبريل بدابَّة اسمها البُراق، وأركبه عليها، وذهب إلى بيت المقدس، وصلى بالأنبياء هنا . . . كل هذا يعطي أنه بالجسم والرُّوح معًا، وهذا قول الجماهير من أهل العلم، ولم يخالفهم فيه إلا طائفة يسيرة .
وأما هل رأى ربَّه ليلة المعراج بعينه؛ فالجمهور على أنه لم يره بعينه، وإنما رآه بقلبه، وذهب طائفة من أهل العلم إلى أنه رآه بعينه، ولكن الصحيح الأول، وأنه لم يره بعينه، وإنما رآه بقلبه، ولما سُئِل صلى الله عليه وسلم عن ذلك؛ قيل : هل رأيت ربَّك ؟ قال : ( نورٌ أنّى أراهُ ) [ رواه الإمام مسلم في " صحيحه " ( 1/161 ) من حديث أبي ذر رضي الله عنه . ] .
وأما من أنكر الإسراء بالجسم؛ فهو لا يكفر؛ لأنه قال به بعض السَّلف؛ قالوا : إنَّ الإسراء بالرُّوح فقط، يقظة لا منامًا . وإن كان هذا القول مرجوحًا وضعيفًا، لكن من أخذ به؛ فإنه يكون مُخطئًا، ولا يكفر بذلك .
وكذلك من أنكر رؤية النبي لربِّه لا يكفر من باب أولى؛ لأن الصحيح - كما ذكرنا - أنه لم يره بعينه، وإنما رآه بقلبه .
وأما رؤية الله جل وعلا بالأبصار؛ فهي ثابتة للمؤمنين في الدَّار الآخرة، متواترة فيها النُّصوص في القرآن والسّنَّة، وإجماع أهل السُّنَّة على أنّ المؤمنين يرون ربَّهم يوم القيامة رؤية حقيقة، أما في الدنيا؛ فلم يثبت أن أحدًا رآه جل وعلا .
39 ـ هل لكم يا فضيلة الشيخ أن تذكروا لنا معجزات الرسول صلى الله عليه وسلم ؟

(7/3)

معجزات النبي صلى الله عليه وسلم - هي الآيات الدّالة على رسالته صلى الله عليه وسلم وأنه رسول الله حقًا - كثيرة جدًّا :
ـ فأعظم الآيات التي جاء بها هذا القرآن الكريم؛ كما قال تعالى : { وَقَالُوا لَوْلا أُنزِلَ عَلَيْهِ آيَاتٌ مِّن رَّبِّهِ قُلْ إِنَّمَا الآيَاتُ عِندَ اللَّهِ وَإِنَّمَا أَنَاْ نَذِيرٌ مُّبِينٌ، أَوَلَمْ يَكْفِهِمْ أَنَّا أَنزَلْنَا عَلَيْكَ الْكِتَابَ يُتْلَى عَلَيْهِمْ إِنَّ فِي ذَلِكَ لَرَحْمَةً وَذِكْرَى لِقَوْمٍ يُؤْمِنُونَ } [ العنكبوت : 50، 51 . ] ؛ فالقرآن العظيم أعظم آية جاء بها رسول الله صلى الله عليه وسلم وأنفع آية لمن تدبَّرها واقتدى بها؛ لأنها باقية إلى يوم القيامة .
ـ أما الآيات الأخرى الحسِّيَّة التي مضت وانقضت أو لا تزال تحدث؛ فهي كثيرة، وقد ذكر شيخ الإسلام ابن تيميَّة رحمه الله جملة صالحة منها في آخر كتابه " الجواب الصحيح لمن بدَّل دين المسيح " ، هذا الكتاب الذي ينبغي لكل طالب علم أن يقرأه؛ لأنه بيَّن فيه شطح النصارى الذين بدَّلوا دين المسيح عليه الصلاة والسلام وخطأهم وضلالهم، وأنهم ليسوا على شيء مما كانوا عليه فيما حرَّفوه وبدَّلوه وغيَّروه، والكتاب مطبوع، وبإمكان كل إنسان الحصول عليه، وفيه فوائد عظيمة، منها ما أشرت إليه؛ بيانُ الشيء الكثير من آيات النبي صلى الله عليه وسلم، وكذلك ابن كثير رحمه الله في " البداية والنهاية " ذكر كثيرًا من آيات النبي صلى الله عليه وسلم؛ فمن أحبَّ؛ فليرجع إليه (28).
40 ـ من هم أهل بيت النبي صلى الله عليه وسلم المقصودون بقوله جل وعلا : { إِنَّمَا يُرِيدُ اللَّهُ لِيُذْهِبَ عَنكُمُ الرِّجْسَ أَهْلَ الْبَيْتِ وَيُطَهِّرَكُمْ تَطْهِيرًا } [ الأحزاب : 33 . ] ؟ وما المقصود بقوله : { قُل لا أَسْأَلُكُمْ عَلَيْهِ أَجْرًا إِلا الْمَوَدَّةَ فِي الْقُرْبَى } [ الأحزاب : 33 . ] .

(7/4)

المقصود بأهل بيت النبي صلى الله عليه وسلم في قوله : { إِنَّمَا يُرِيدُ اللَّهُ لِيُذْهِبَ عَنكُمُ الرِّجْسَ أَهْلَ الْبَيْتِ وَيُطَهِّرَكُمْ تَطْهِيرًا } بالدرجة الأولى زوجاته عليهن رضوان الله؛ لأن الآية نزلت بسببهن والخطاب لهنَّ كما قال الله سبحانه وتعالى : { وَقَرْنَ فِي بُيُوتِكُنَّ وَلا تَبَرَّجْنَ تَبَرُّجَ الْجَاهِلِيَّةِ الأُولَى وَأَقِمْنَ الصَّلاةَ وَآتِينَ الزَّكَاةَ وَأَطِعْنَ اللَّهَ وَرَسُولَهُ إِنَّمَا يُرِيدُ اللَّهُ لِيُذْهِبَ عَنكُمُ الرِّجْسَ أَهْلَ الْبَيْتِ وَيُطَهِّرَكُمْ تَطْهِيرًا } [ الأحزاب : 33 . ] ؛ فسياق الآيات كله في نساء النبي صلى الله عليه وسلم؛ لأن أول الآيات يقول : { يَا نِسَاءَ النَّبِيِّ مَن يَأْتِ مِنكُنَّ بِفَاحِشَةٍ مُّبَيِّنَةٍ يُضَاعَفْ لَهَا الْعَذَابُ ضِعْفَيْنِ وَكَانَ ذَلِكَ عَلَى اللَّهِ يَسِيرًا، وَمَن يَقْنُتْ مِنكُنَّ لِلَّهِ وَرَسُولِهِ وَتَعْمَلْ صَالِحًا نُّؤْتِهَا أَجْرَهَا مَرَّتَيْنِ وَأَعْتَدْنَا لَهَا رِزْقًا كَرِيمًا، يَا نِسَاءَ النَّبِيِّ لَسْتُنَّ كَأَحَدٍ مِّنَ النِّسَاءِ إِنِ اتَّقَيْتُنَّ فَلا تَخْضَعْنَ بِالْقَوْلِ فَيَطْمَعَ الَّذِي فِي قَلْبِهِ مَرَضٌ وَقُلْنَ قَوْلا مَّعْرُوفًا، وَقَرْنَ فِي بُيُوتِكُنَّ وَلا تَبَرَّجْنَ تَبَرُّجَ الْجَاهِلِيَّةِ الأُولَى وَأَقِمْنَ الصَّلاةَ وَآتِينَ الزَّكَاةَ وَأَطِعْنَ اللَّهَ وَرَسُولَهُ إِنَّمَا يُرِيدُ اللَّهُ لِيُذْهِبَ عَنكُمُ الرِّجْسَ أَهْلَ الْبَيْتِ وَيُطَهِّرَكُمْ تَطْهِيرًا } [ الأحزاب : 30-33 . ] ؛ فأهل بيته صلى الله عليه وسلم في هذه الآية في الدرجة الأولى أزواجه، وتشمل ذلك قرابته عليه الصلاة والسلام، ولكن نساؤه في هذه الآية داخلات من باب أولى لأنهن سبب النزول .

(7/5)

وأما قوله : { قُل لا أَسْأَلُكُمْ عَلَيْهِ أَجْرًا إِلا الْمَوَدَّةَ فِي الْقُرْبَى } [ الشورى : 23 . ] . فالعلماء ذكروا في معنى { إِلا الْمَوَدَّةَ فِي الْقُرْبَى } ثلاثة تفاسير :
الأول : أن النبي صلى الله عليه وسلم لما دعا قريشًا إلى الإسلام وعارضوه وعاندوه وآذوه؛ خاطبهم بقوله : { قُل لا أَسْأَلُكُمْ عَلَيْهِ أَجْرًا إِلا الْمَوَدَّةَ فِي الْقُرْبَى } ؛ يعني : لا أسألكم على هذه الدعوة وعلى هذا التبليغ مالاً من أموالكم وطمعًا دنيويًا { إِلا الْمَوَدَّةَ فِي الْقُرْبَى } ؛ أي : أن تُراعوني في قرابتي منكم؛ لأن الرسول صلى الله عليه وسلم كان له قرابة مع قريش، ما من بيت من بيوت قريش إلا وللرسول صلى الله عليه وسلم قرابة فيه؛ فالرسول أمره الله جل وعلا أن يناشدهم بهذه القرابة أن يراعوها في حق النبي صلى الله عليه وسلم ولا يؤذوه .
والقول الثاني : أن المراد بالمودة في القربى التقرب إلى الله سبحانه وتعالى؛ أي : إلا التحبب إلى الله عز وجل بالتقرب بالطاعة؛ فأنا لا أريد منكم مالاً، وإنما أريد منكم أن تعبدوا الله عز وجل وتتحببوا إليه بالطاعة .
والقول الثالث : أن المراد بالقربى أهل بيته صلى الله عليه وسلم، وأن معنى ذلك أن النبي صلى الله عليه وسلم طلب من الأمة أن يحبوا أهل بيته وأن يوقروهم، وهذا حق؛ فإن أهل بيت النبوة الصالحين منهم والمستقيمين على دين الله لهم حق تجب مراعاته بمودتهم واحترامهم وتوقيرهم بمقتضى الشريعة الإسلامية .
41 ـ هل يعني انتقادُنا اليهوديَّة أو النصرانيّة الآن أننا ننال من موسى وعيسى عليهم السلام ؟ وما موقف المسلم تُجاه أنبياء الله تعالى ورسله عليهم السلام ؟

(7/6)

لا يعني انتقادُنا اليهود والنصارى انتقاد موسى وعيسى عليهما السلام، وذلك لكفرهم بمحمد صلى الله عليه وسلم، بل لكفرهم بموسى وعيسى؛ حيث أمرا باتِّباع محمد صلى الله عليه وسلم عند بعثته؛ لأنه بعد بعثة محمد صلى الله عليه وسلم وجب عليهم اتِّباعُه؛ لأنهم من أمة الدعوة المحمَّديَّة، وقال الله تعالى لنبيه : { قُلْ يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعًا } [ الأعراف : 158 . ] ؛ فكفرهم بمحمد صلى الله عليه وسلم كفر بموسى وعيسى عليهما السلام، فلم يبقوا من أتباعهما ولا من أتباع أحد من الرُّسل، قال الله تعالى : { إِنَّ الَّذِينَ يَكْفُرُونَ بِاللَّهِ وَرُسُلِهِ وَيُرِيدُونَ أَن يُفَرِّقُواْ بَيْنَ اللَّهِ وَرُسُلِهِ وَيقُولُونَ نُؤْمِنُ بِبَعْضٍ وَنَكْفُرُ بِبَعْضٍ وَيُرِيدُونَ أَن يَتَّخِذُواْ بَيْنَ ذَلِكَ سَبِيلاً، أُوْلَئِكَ هُمُ الْكَافِرُونَ حَقًّا } [ النساء : 150، 151 . ] .
وهؤلاء كفروا بأفضل الرُّسل وخاتمهم، الذي نسخت شريعته جميع ما سبقها من الشَّرائع - وبالأخص شريعة موسى وعيسى عليهما الصلاة والسلام -، والبقاء على الدِّين المنسوخ بقاء على غير دين، وبناء على ذلك أصبحوا من غير أتباع موسى وعيسى، فذمُّهم ليس ذمًّا لدين موسى وعيسى، وإنما هو ذمٌّ لهم هم .
وموقف المسلم تجاه الأنبياء عليهم السلام أن يؤمن بهم جميعًا، من أولهم إلى آخرهم، لا يفرِّق بين أحد منهم؛ قال تعالى : { آمَنَ الرَّسُولُ بِمَا أُنزِلَ إِلَيْهِ مِن رَّبِّهِ وَالْمُؤْمِنُونَ كُلٌّ آمَنَ بِاللَّهِ وَمَلآئِكَتِهِ وَكُتُبِهِ وَرُسُلِهِ لاَ نُفَرِّقُ بَيْنَ أَحَدٍ مِّن رُّسُلِهِ } [ البقرة : 285 . ] .

(7/7)

42 ـ قال الله تعالى : { وَمَا مُحَمَّدٌ إِلاَّ رَسُولٌ قَدْ خَلَتْ مِن قَبْلِهِ الرُّسُلُ أَفَإِن مَّاتَ أَوْ قُتِلَ انقَلَبْتُمْ عَلَى أَعْقَابِكُمْ . . . } الآية [ آل عمران : 144 . ] ؛ متى نزلت هذه الآية ؟ ولماذا ذكر لفظ { قُتِلَ } ؛ رغم علمِ الله أن الرسول صلى الله عليه وسلم لن يقتل ؟
نزلت هذه الآية عندما أصيب المسلمون في وقعة أحد، وأشاع الشَّيطان في الناس أن محمدًا قتل، يريد تخذيل المسلمين .
ومعنى الآية أن محمدًا صلى الله عليه وسلم كغيره من الرسل، يجري عليه ما يجري على البشر من الموت أو القتل، وطاعته واتباع ما جاء به واجبان في حال حياته وحال موته، فليس بقاؤه شرطًا في امتثال ما جاء به من عند الله عز وجل، بل الواجب على الأمة عبادة الله دائمًا، ولهذا قال أبو بكر الصديق رضي الله عنه يوم مات الرسول صلى الله عليه وسلم : ( مَن كان يعبدُ محمدًا؛ فإن محمدًا قد مات، ومن كان يعبد الله؛ فإنّ الله حيٌّ لا يموتُ ) [ رواه البخاري في صحيحه ( 4/193، 194 ) من حديث عائشة رضي الله عنها . ] .
وجاء في الآية لفظ : { أَوْ قُتِلَ } : من أجل الإشاعة التي حصلت أنَّ محمدًا قتل؛ أي : لو صحَّ أنه قتل؛ فإنَّ ذلك لا يمنع المسلمين ولا يُضعِف موقفهم من جهاد عدوِّهم والثَّبات على إيمانهم .
43 ـ لا نختلف في منزلة الرسول صلى الله عليه وسلم ولا في مكانته العظيمة التي تفوق كل النبيين والمرسلين والخلق أجمعين، ولكن تراني أتوقف عند قوله تعالى : { لاَ نُفَرِّقُ بَيْنَ أَحَدٍ مِّن رُّسُلِهِ } [ البقرة : 285 . ] ؛ فما هو تفسير هذه الآية ؟ وما المقصود منها ؟

(7/8)

يجب الإيمان بجميع الرسل عليهم الصلاة والسلام من أولهم إلى آخرهم، ويجب محبتهم وتعظيمهم وتوقيرهم واحترامهم؛ لأنهم أفضل الخلق، ولأنهم جاؤوا بالرسالة من عند الله سبحانه وتعالى لهداية الخلق، وأنقذ الله بهم من شاء من عباده من النار وهداهم إلى الصراط المستقيم؛ فالإيمان بالرسل جميعًا ومحبتهم وتوقيرهم واحترامهم واجب، وهو ركن من أركان الإيمان؛ كما قال النبي صلى الله عليه وسلم : ( الإيمان : أن تؤمن بالله وملائكته وكتبه ورسله ) [ رواه الإمام مسلم في " صحيحه " ( 1/36، 37، 38 ) من حديث عمر بن الخطاب، وهو جزء من الحديث . ] .
وأما التفريق بين الرسل فهو يعني الإيمان ببعضهم والكفر ببعضهم كما فعلت اليهود وكما فعلت النصارى :
فاليهود موقفهم من الرسل أنهم آمنوا بالبعض وكفروا بالبعض، حيث كفروا بعيسى وبمحمد عليهما الصلاة والسلام، والبعض الآخر من الرسل قتلوه؛ كما قال تعالى : { أَفَكُلَّمَا جَاءكُمْ رَسُولٌ بِمَا لاَ تَهْوَى أَنفُسُكُمُ اسْتَكْبَرْتُمْ فَفَرِيقًا كَذَّبْتُمْ وَفَرِيقًا تَقْتُلُونَ } [ البقرة : 87 . ] .
فاليهود هذا موقفهم من الرسل؛ فرَّقوا بينهم فكفروا ببعضهم وقتلوا بعضهم، وحتى الذين آمنوا به منهم لم يؤمنوا به إيمانًا صحيحًا؛ لأنهم لا يؤمنون إلا بما يوافق أهواءهم مما جاء به، وما خالف أهواءهم كفروا به وتركوه .
والنصارى أيضًا كفروا بمحمد صلى الله عليه وسلم؛ فهم فرّقوا بين الرسل .
أما أهل الإيمان الصحيح؛ فإنهم آمنوا بجميع الرسل من أولهم إلى آخرهم : { آمَنَ الرَّسُولُ بِمَا أُنزِلَ إِلَيْهِ مِن رَّبِّهِ وَالْمُؤْمِنُونَ كُلٌّ آمَنَ بِاللَّهِ وَمَلآئِكَتِهِ وَكُتُبِهِ وَرُسُلِهِ لاَ نُفَرِّقُ بَيْنَ أَحَدٍ مِّن رُّسُلِهِ } [ البقرة : 285 . ] .

(7/9)

فالذي كفر ببعض وآمن ببعض يكون كافرًا بالجميع؛ لأن الذي كفرَ به معه من الدليل ومن الحجة والبرهان على نبوته مثل ما مع الرسل الذين آمن بهم، فكفره به يكون كفرًا ببقيتهم .
وكذلك التفريق بين الرسل يعني تفضيل بعضهم على بعض من باب المفاخرة والتنقيص من حق بقية الأنبياء؛ فهذا لا يجوز أيضًا، وقد نهى عنه النبي صلى الله عليه وسلم حيث قال : ( لا تُفاضلوا بين الأنبياء ) [ رواه الإمام مسلم في " صحيحه " ( 4/1843، 1844 ) من حديث أبي هريرة رضي الله عنه بلفظ : " لا تفضِّلوا بين أنبياء الله " . ] ؛ بمعنى : لا تفاضلوا بينهم على وجه الافتخار وتنقيص المفضول .
وأما ذكر أن بعضهم أفضل من بعض من غير فخر ومن غير تنقيص للآخرين من الأنبياء؛ فلا بأس بذلك؛ قال الله سبحانه وتعالى : { تِلْكَ الرُّسُلُ فَضَّلْنَا بَعْضَهُمْ عَلَى بَعْضٍ } [ البقرة : 253 . ] ؛ فلا شك أن الرسل يتفاضلون وهذا فضل من الله سبحانه وتعالى .
فالتفريق بين الرسل يعني أمرين :
الأول : الإيمان ببعضهم والكفر ببعضهم كما فعل اليهود والنصارى .
والثاني : تفضيل بعضهم على بعض من باب المفاخرة والتنقيص للمفضول .
والله أعلم .

(7/10)

نواقض الإسلام
44 ـ من أقرَّ من الناس بوجود الله، وأنّه الخالق الرازق، ولكنَّه يجعل بينه وبين الله في العبادة وسيطًا؛ كنبيٍّ أو وليٍّ أو غير ذلك؛ فهل يُخرَجُ هذا من دائرة الإسلام والإيمان ؟
من آمن بأن الله هو الخالق الرازق، ولكنَّه يجعل بينه وبين الله وسائط في العبادة؛ فقد ابتدع في دين الله ما لم يأذن به الله؛ لأن الله سبحانه أمر بعبادته بدون اتِّخاذ وسائط .
ثم إن كان هذا يتقرَّب إلى الوسائط بشيء من العبادة كالذبح للأولياء والصَّالحين والنذَّر لهم وطلب قضاء الحوائج من الموتى، ويستغيث بهم؛ فهذا شرك أكبر يخرج من الملة .
وإن كان يتوسَّل بالوسائط لحقهم أو جاههم دون أن يصرف لهم شيئًا من العبادة؛ فهذا يعتبر بدعة محرَّمة ووسيلة من وسائل الشرك .

(8/1)

وعلى كل حال؛ لا يجوز اتخاذ الوسائط بين الله وبين العبد في العبادة والدُّعاء؛ لأن الله أمر بعبادته ودعائه؛ دون اتخاذ وسائط، والنبي صلى الله عليه وسلم يقول : ( من عمل عملاً ليس عليه أمرنا؛ فهو ردٌّ ) [ رواه البخاري في " صحيحه " ( 8/156 ) معلقًا، ورواه الإمام مسلم في " صحيحه " ( 3/1343-1344 ) ؛ من حديث عائشة رضي الله عنها . ] ، والله تعالى يقول : { وَيَعْبُدُونَ مِن دُونِ اللَّهِ مَا لاَ يَضُرُّهُمْ وَلاَ يَنفَعُهُمْ وَيَقُولُونَ هَؤُلاءِ شُفَعَاؤُنَا عِندَ اللَّهِ قُلْ أَتُنَبِّئُونَ اللَّهَ بِمَا لاَ يَعْلَمُ فِي السَّمَاوَاتِ وَلاَ فِي الأَرْضِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ } [ يونس : 18 . ] ؛ فسمَّاهم باتِّخاذ الوسائط مشركين، ويقول تعالى : { وَالَّذِينَ اتَّخَذُوا مِن دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى إِنَّ اللَّهَ يَحْكُمُ بَيْنَهُمْ فِي مَا هُمْ فِيهِ يَخْتَلِفُونَ إِنَّ اللَّهَ لا يَهْدِي مَنْ هُوَ كَاذِبٌ كَفَّارٌ } [ الزمر : 3 . ] ، فسماهم باتخاذ الوسائط كفارًا وكاذبين . والله أعلم .
45 ـ إذا كان هناك شخص يعتقد أو يقرُّ التوسُّل بالصَّالحين؛ فهل تصحّ الصلاة خلفه ؟
يُشترط في الإمام أن يكون مسلمًا عدلاً في دينه وأخلاقه واستقامته، وأن يكون مثالاً طيِّبًا في التمسُّكِ بالسُّنَّة والابتعاد عن البدعة وترك الشِّرك ووسائله؛ فالذي يتَّخذ التوسُّل بالصَّالحين أو الأولياء أو الأموات على ما اعتاده عبَّاد القبور اليوم، ويستعمل هذا، أو يدَّعي أنَّ هذا أمر جائز؛ فهذا لا تصحُّ الصلاة خلفه؛ لأنه مختلُّ العقيدة، وإذا كان يتوسَّل بالصَّالحين؛ بمعنى أنه يطلُبُ منهم الحوائج وتفريج الكربات وينادي بأسمائهم ويستغيث بهم؛ فهذا مشركٌ الشِّرك الأكبر المخرج من الملَّة؛ فليس بمسلم، فضلاً عن أن يتَّخذ إمامًا لمسجد .

(8/2)

فالواجب على المسلمين أن ينتبهوا لهذا، وأن لا يقدِّموا لدينهم وصلاتهم إلا سالم العقيدة، مستقيم السُّلوك، على الكتاب والسنة، ومتجنِّبًا للبدع والفسق .
حتى المسلم الفاسق لا تصحُّ إمامته عند كثير من أهل العلم، الذي فسقُه فسقٌ عمليٌّ ! فكيف بالفسق أو المبتدع الذي عنده خللٌ في عقيدته ؟ ! هذا أشدُّ، ولا سيَّما إذا كان كما ذكرنا ممَّن يتوسَّلون بالأموات ويطلُبون منهم الحوائج؛ فهذا مشركٌ الشِّرك الأكبر، لا تصحُّ صلاته، ولا صلاة من خلفه، حتى يتوب إلى الله سبحانه وتعالى، ويرجع إلى التوحيد وإخلاص العبادة لله عز وجل .
نسأل الله عز وجل أن يوقِظَ المسلمين لمعرفة دينهم، والتمسُّكِ بكتاب ربهم وسنة نبيهم، وترك ما خالف ذلك من البدع والخرافات والمحدَثات التي ظنُّوها من الدِّين واعتقدوها من الدِّين، وهي بعيدة كل البعد عن الدِّين .
46 ـ إذا كانت أفعال شخص كلُّها تناقض ( لا إله إلا الله ) ؛ فهل يجوز لنا تكفيرُهُ مع أنه ينطقُ الشَّهادتين ؟
من أتى بناقض من نواقض الإسلام؛ كترك الصلاة متعمِّدًا، أو الذَّبح لغير الله، والنَّذر لغير الله؛ كما يُفعلُ عند الأضرحة، أو دعاء غير الله، والاستغاثة بغير الله فيما لا يقدر عليه إلا الله، أو سبّ الله أو رسوله، أو سبِّ الدين، أو الاستهزاء بالقرآن أو بالسُّنَّة؛ فهذا مرتدٌّ عن دين الإسلام، يُحكم بكفره، ولو كان يقول : لا إله إلا الله؛ لأن هذه الكلمة العظيمة ليست مجرَّد قول يقال باللسان، وإنما لها معنى ومقتضىً تجبُ معرفتهما والعمل بهما .
قال صلى الله عليه وسلم : ( من قال : لا إله إلا الله، وكفر بما يُعبَدُ من دون الله ) [ رواه مسلم في " صحيحه " ( 1/53 ) من حديث أبي مالك عن أبيه . ] ؛ فلم يجعل النُّطق بـ ( لا إله إلا الله ) كافيًا في عِصمته الدَّم والمال، حتى يضيف إليه الكفر بما يُعبَدُ من دون الله .

(8/3)

وقال تعالى : { فَمَنْ يَكْفُرْ بِالطَّاغُوتِ وَيُؤْمِن بِاللَّهِ فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَىَ لاَ انفِصَامَ لَهَا } [ البقرة : 256 . ] ؛ فقدَّم الكفر بالطَّاغوت على الإيمان بالله .
إلى غير ذلك من الأدلة .
47 ـ سائل يقول : إنه شاب مسلم يحمل مؤهلاً جامعيًّا في الهندسة، وقد سافر إلى إحدى الدول العربية للبحث عن عمل، ولكنه لم يفلح في ذلك، بينما وجد أن غير المسلمين لهم قبول أكثر، وفي مثل تخصصه ذلك ويُفَضَّلونَ على غيرهم من المسلمين، أي أن عدم حصوله على عمل راجع إلى كونه يدين بالإسلام، فقرر أن يعود إلى بلده في محاولة لتغيير مُسمى الديانة في جواز سفره، وفعلاً سافر إلى إحدى البلاد الإفريقية، وحصل على جواز سفر منها بديانة غير الإسلام، ثم سافر مرة أخرى إلى إحدى البلاد العربية، فوجد القبول والحصول على وظيفة، ولكنه متألم لتغيير اسم الديانة في جواز سفره، وإن كان هو في داخله يدين بالإسلام ويفخر به دينًا، لذلك هو يسأل : ما حكم عمله هذا ؟ وما حكم كسبه المال بهذه الطريقة ؟
أولاً : يجب على المسلم أن يتمسك بدينه وأن لا يتنازل عنه لأي ظرفٍ من الظروف؛ لأن الدين هو رأس الماس، وهو الذي تترتب عليه النجاة من عذاب الله سبحانه وتعالى، وهو الذي خُلِقَ الإنسان من أجله، كما قال تعالى : { وَمَا خَلَقْتُ الْجِنَّ وَالإِنسَ إِلا لِيَعْبُدُونِ } [ الذاريات : 56 . ] ؛ فيجب على المسلم أن يتمسك بدينه مهما كلفه الثمن .

(8/4)

وما فعلته فيما ذكرت في السؤال من أنك ذهبت وغيره من مسمى الديانة إلى ديانة غير الإسلام لتحصل على عمل؛ فهذا شيء خطير، ويعتبر ردة عن دين الإسلام؛ لأنك فعلت هذا، وتظاهرت بغير دين الإسلام، وانتسبت إلى غير دين الإسلام، والمسلم لا يجوز له ذلك، ويجب عليه أن يتمسك بدينه، وأن يعتزَّ بدينه، وأن لا يتنازل عنه لطمعٍ من أطماع الدنيا، فالله سبحانه وتعالى لم يستثن في أن يتلفظ الإنسان بشيء من ألفاظ الكفر؛ إلا في حالة الإكراه المُلجئ؛ كما في قوله تعالى : { مَن كَفَرَ بِاللَّهِ مِن بَعْدِ إيمَانِهِ إِلاَّ مَنْ أُكْرِهَ وَقَلْبُهُ مُطْمَئِنٌّ بِالإِيمَانِ وَلَكِن مَّن شَرَحَ بِالْكُفْرِ صَدْرًا فَعَلَيْهِمْ غَضَبٌ مِّنَ اللَّهِ وَلَهُمْ عَذَابٌ عَظِيمٌ، ذَلِكَ بِأَنَّهُمُ اسْتَحَبُّواْ الْحَيَاةَ الْدُّنْيَا عَلَى الآخِرَةِ } [ النحل : 106-107 . ] .
فأنت تظاهرت بغير دين الإسلام وانتسبت لغير دين الإسلام لأجل الدنيا وطمع الدنيا، لم تصل إلى حد الإكراه الذي تُعذَرُ به؛ فالواجب عليك التوبة إلى الله سبحانه وتعالى، والمبادرة إلى تغيير هذا الانتساب، والمبادرة إلى كتابة الديانة الإسلامية في ورقة عملك، مع التوبة إلى الله سبحانه وتعالى، والندم على ما فات، والعزم على أن لا تعود لمثل هذا الشيء؛ لعلَّ الله أن يتوب علينا وعليك .

(8/5)

ثم على الجهات المسؤولة من المسلمين وحكومات المسلمين أن لا يُحرجُوا المسلمين إلى هذا الحد؛ بحيث إنهم يُقدِّمون أهل الديانات الكافرة على المسلمين في توظيفهم في الأعمال وتوليتهم الأعمال؛ لأن هذا ربما يكون دسيسة من أعداء المسلمين؛ ليصرفوا الناس عن دينهم؛ كما حصل لهذا السائل؛ فالواجب على الجهات المسلمة والحكومات الإسلامية أن تنتبه لهذا، وأن لا تُحرِج المسلمين إلى مثل هذه الحالة التي وقع فيها هذا الإنسان، وأن تتابع الموظفين الذين يفرضون على المسلمين هذه الفرضيات الخبيثة . وفق الله الجميع .
48 ـ كثيرًا ما يطلب والدي من أهلي خدمته في وقت شربه الخمر؛ من إحضاره له وتغسيل آنيته ونحو ذلك، وكذلك يسخر منهم إذا رآهم يصلون؛ فما الحكم في ذلك، وأنا أعلم أن الرسول صلى الله عليه وسلم لعن في الخمر عشرة أشخاص [ رواه الترمذي في " سننه " ( ج4 ص296 ) ، ورواه ابن ماجه في " سننه " ( ج2 ص1122 ) ؛ كلاهما من حديث أنس بن مالك رضي الله عنه . ] ؛ فماذا يجب علينا نحو والدنا ؟
هذا الوالد مستهتر، وإذا بلغ من استهتاره أنه يستهزئ بالصلاة وبالمصلين؛ فهذا ردة عن دين الإسلام، فيجب عليه أن يتوب إلى الله سبحانه وتعالى وأن يرجع إلى دينه من جديد، وأنت لا يجوز لك إعانته على المعصية كما ذكرنا في أول الجواب؛ فلا تُحضروا له ما يستعين به على معصية الله، والواجب إنكار هذا المنكر والتغليظ عليه في ذلك ومضايقته في ذلك لعله يتوب إلى الله سبحانه وتعالى .
49 ـ أفيدكم أني أبلُغُ من العمر الخمسة والأربعين، وقد مضى عليَّ أربع سنين من عمري دون أن أصلي ودون أن أصوم رمضان، ولكنّي في العام الماضي أدَّيت فريضة الحجِّ؛ فهل تكفّر عمَّا فاتني من صوم وصلاة ؟ وإن كانت لا تكفِّر؛ فماذا عليَّ أن أفعله الآن ؟ أرشدونا وفَّقكم الله .

(8/6)

ترك الصلاة متعمِّدًا خطير جدًّ؛ لأن الصلاة هي الرُّكن الثاني من أركان الإسلام، وإذا تركها المسلم متعمِّدًا؛ فإنّ ذلك كفر؛ كما قال النبي صلى الله عليه وسلم : ( بينَ العبد وبين الكفر ترك الصلاة ) [ رواه مسلم في " صحيحه " ( 1/88 ) من حديث جابر بن عبد الله بنحوه . ] ، وقال النبي صلى الله عليه وسلم : ( العهدُ الذي بيننا وبينهم الصلاة؛ فمن تركها؛ فقد كفر ) [ رواه الإمام أحمد في " مسنده " ( 5/346 ) ، ورواه الترمذي في " سننه " ( 7/283 ) ، ورواه النسائي في " سننه " ( 1/231-232 ) ، ورواه ابن ماجه في " سننه " ( 1/342 ) ؛ كلهم من حديث بريدة الأسلمي رضي الله عنه . ] ، والله تعالى يقول في الكفار : { فَإِن تَابُواْ وَأَقَامُواْ الصَّلاَةَ وَآتَوُاْ الزَّكَاةَ فَخَلُّواْ سَبِيلَهُمْ } [ التوبة : 5 . ] ، ويقول عن أهل النار : { مَا سَلَكَكُمْ فِي سَقَرَ، قَالُوا لَمْ نَكُ مِنَ الْمُصَلِّينَ، وَلَمْ نَكُ نُطْعِمُ الْمِسْكِينَ } [ المدثر : 42-44 . ] . . . إلى غير ذلك من النصوص التي تدلُّ على كفر تارك الصلاة، وإن لم يجحد وجوبها، وهو الصحيح من قولي العلماء رحمهم الله .
فما ذكرت من أنك تركتها متعمِّدًا مدَّة أربع سنوات؛ هذا يقتضي الكفر، ولكن إذا تُبت إلى الله عز وجل توبة صحيحة، وحافظت على الصلاة في مستقبل حياتك؛ فإن الله يمحو ما كان من ذي قبلُ، والتوبة الصادقة تَجُبُّ ما قبلها .
أما الحجُّ؛ فلا يكفِّرُ ترك الصلاة ولا ترك الصيام؛ لأن هذه كبائر موبقة لا يكفِّرها الحجُّ .
وكذلك الحجُّ إذا كنت أدَّيته وأنت لا تُصلِّي؛ فإنه لا يصحُّ؛ لأن الذي لا يصلي ليس له دين، وليس له إسلام؛ ولا يصحُّ منه عمل إلى أن يتوب إلى الله سبحانه وتعالى؛ فإذا تُبت إلى الله توبة صحيحة، وحافظت على الصلاة؛ فإنَّ هذا يكفِّر ما سبق، ولكن عليك بالصِّدق والاستمرار على التَّوبة والاهتمام بالصلاة .

(8/7)

وإذا كانت أدَّيت الحجَّ في حالة تركك للصلاة؛ فإنَّ الأحوط لك أن تعيده، أمَّا إذا كنت أدَّيته بعدما تُبت؛ فهو حجٌّ صحيح إن شاء الله .
وما مضى من المعصية وترك الصلاة والصيام تكفِّره التَّوبة الصَّادقة .
50 ـ لدي أخ لا يواظب على الصلاة، ولا يحرص على صلة الرَّحم، ويرافق جلساء السُّوء؛ فهل يجب عليَّ أن أهجره ولا أحادثه، خاصة وأنني نصحته عدة ومراتٍ، ولم يمتثل ؟
من يترك الصلاة ويقطع الرحم؛ فإنه تجب مناصحته، فإن لم يقبل؛ وجب هجره حتى يتوب إلى الله؛ لأن ترك الصلاة كفر، وقطيعة الرحم من كبائر الذنوب، والله تعالى يقول : { لا تَجِدُ قَوْمًا يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الآخِرِ يُوَادُّونَ مَنْ حَادَّ اللَّهَ وَرَسُولَهُ وَلَوْ كَانُوا آبَاءَهُمْ أَوْ أَبْنَاءَهُمْ أَوْ إِخْوَانَهُمْ أَوْ عَشِيرَتَهُمْ } [ المجادلة : 22 . ] .
51 ـ ما حكم زيارة تارك الصلاة في مرضه، أو محاولة علاجه والسعي لذلك، أو تشييع جنازته إذا مات ؟
أما مسألة زيارته والسعي في علاجه؛ فإذا كان هذا سببًا لهدايته ودعوته إلى التَّوبة والرُّجوع عمَّا هو علي؛ فهذا شيء طيِّبٌ؛ فأنتم تزورونه، وتنصحونه، وتدعونه للتَّوبة، لعلَّ الله سبحانه وتعالى أن يمُنَّ عليه بها، وتكونون سببًا في ذلك، ويُختَم له بخير إن مات أو إن شفاه الله من مرضه .
وكذلك السَّعي في علاجه إذا كان هذا يترتَّبُ عليه أو يُرجى منه أو يؤثِّر ذلك على سلوكه وتوبته ورجوعه عمّا هو فيه؛ فهذا شيء طيِّبٌ .

(8/8)

أمَّا اتِّباع جنازته إذا مات، وأنتم تعلمون أنَّه لا يصلِّي أبدًا ويترك الصلاة ونهائيًّا متعمِّدًا؛ فهذا لا يجوز لكم اتِّباع جنازته؛ لأنه بذلك يكون كافرًا، ويكون مات على الكفر، والكافر لا يتَّبِعُ جنازته المسلم ولا يصلِّي عليه، بل ولا يُدفن في مقابر المسلمين، إذا ثبت أنه لا يصلِّي أبدًا، وأنه ترك الصلاة متعمِّدًا، ومات على ذلك؛ فإنَّه مات ميتة الكافر والعياذُ بالله؛ فلا يجوز اتِّباع جنازته .
هذا هو الراجح، ومن العلماء من يفصِّل بين من تركها جَحدًا لوجوبها؛ فإنه يكون كافرًا، وبين من يتركها كسلاً مع اعترافه بوجوبها؛ فلا يكفر .
52 ـ في هذا الوقت مع الأسف الشديد نرى كثيرًا من الناس يقولون كلمة التوحيد لا إله إلا الله، ولكنهم لا يحافظون على الصلوات إلا في يوم الجمعة أو في رمضان، والبعض منهم لا يصلي مطلقًا إلا مرة واحدة في العام كله، وهي صلاة عيد الفطر المبارك لكي يراه الناس، مع أن هذه الصلاة فرض كفاية أو سنة مؤكدة، والبعض لا يصلي أبدًا ولا يعرف القبلة أي هي؛ إلا أننا نراهم في ليلة السابع والعشرين من رمضان يذهبون إلى مكة لأداء العمرة، أو في الحج يذهبون مع الناس إلى الحج؛ فما حكم هؤلاء ؟ وقد يموت أحدهم ويأتي أهلهم بجنائزهم فيصَلِّي عليهم المسلمون لأنهم يُحسنون الظن بهم، أليس في هذا غش للمسلمين يجعلهم يصلون عليه ويُدفَنَ في مقابرهم ؟ وهل الصلاة عليه مقبولة أم مردودة ؟ وهل أهل الميت آثمون بعملهم هذا أم لا ؟
هذا وضع خطير وشر كبير يجب التنبه له، وقول السائل وفقه الله : إن هناك أناسًا يشهدون أن لا إله إلا الله ولكنهم لا يصلون إلا في أوقات معينة؛ كرمضان أو الجمعة أو العيد، هذا فيه تفصيل :

(8/9)

إن كان المراد أنهم لا يصلون مع الجماعة ويصلون في بيوتهم ولا يتركون الفرائض؛ فهؤلاء قد ارتكبوا أمرًا كبيرًا؛ لأن ترك صلاة الجماعة ترك لواجب عظيم يأثمون عليه، ويجب الأخذ على أيديهم وإلزامهم بصلاة الجماعة مع المسلمين، ولكن صلاتهم صحيحة، ولا يخرجون من الإسلام بهذا العمل الذي هو ترك صلاة الجماعة؛ لأن ترك صلاة الجماعة ترك لواجب لا يقتضي الردة .
أما إذا كان قصده من ذلك أنم لا يصلون أبدًا، بل يتركون الصلاة تركًا نهائيًا، فإن هذا ردة عن دين الإسلام، فإن كانوا تركوا الصلاة لأنهم لا يرَون وجوبها؛ فهذا ردة عن الإسلام بإجماع أهل العلم، وإن تركوها مع اعترافهم بوجوبها، ولكنهم تركوها تكاسلاً، وداوموا على تركها متعمدين لذلك؛ فهذا أيضًا ردة على الصحيح من قولي العلماء؛ لأن الصلاة هي عمود الإسلام، والأدلة على كفر تاركها بدون تفصيل أدلة كثيرة من الكتاب والسنة .
وعلى كل حال؛ من ترك الصلاة فأمره خطير، وهذا إذا مات على هذه الحالة؛ فإنه لا تجوز الصلاة عليه؛ لأنه مات على غير الإسلام، ومثل هذا يُدفَنُ بدون صلاة وبدون إجراءات جنائز المسلمين؛ لأنه يعتبر مرتدًا عن دين المسلمين، بل لا يُدفَنُ مع المسلمين في مقابرهم؛ لأنه ليس منهم .

(8/10)

وهذا أمر خطير، والصلاة لا تجب في رمضان فقط أو يوم العيد فقط أو يوم الجمعة فقط، بل الصلاة جعلها الله عز وجل خمس صلوات في اليوم والليلة، كما قال عليه الصلاة والسلام : ( خمسُ صلواتٍ فَرَضَهُنَّ الله في اليوم والليلة ) [ رواه أبو داود في " سننه " ( ج2 ص63 ) ، ورواه النسائي في " سننه " ( ج1 ص230 ) ؛ كلاهما من حديث عبادة بن الصامت رضي الله عنه . ] ، وكما في قوله تعالى : { إِنَّ الصَّلاَةَ كَانَتْ عَلَى الْمُؤْمِنِينَ كِتَابًا مَّوْقُوتًا } [ النساء : 103 . ] ، فالصلوات تجب المحافظة عليها في مواقيتها في اليوم والليلة في جماعات المسلمين في المساجد، هذا هو دين الإسلام، وما ذكره السائل من التغرير .
53 ـ أنا شابٌّ، وأهلي لا أشاهدهم يصلُّون، وكلَّما نصحت لهم وقلت لهم : صلُّوا؛ لا يستمعون إليَّ، وهم لا يصلُّون؛ هل عليَّ إثم أم لا ؟
الصلاة ركن من أركان الإسلام، بل هي آكدُ أركان الإسلام بعد الشهادتين، وهي عمود الإسلام، وهي الفارقة بين المؤمن والكافر؛ كما قال صلى الله عليه وسلم : ( بين العبد وبينَ الكُفرِ والشِّركِ : تركُ الصلاة ) [ رواه الإمام مسلم في " صحيحه " ( 1/88 ) ؛ بلفظ : " بين الرجل . . . " . من حديث جابر بن عبد الله رضي الله عنه . ] .
والمرأة التي لا تصلِّي : إن كانت لا ترى وجوب الصلاة عليها؛ فهي كافرة بإجماع أهل العلم، وإن كانت ترى وجوبها وتركتها تكاسُلاً؛ فإنها تكفر على الصحيح من قولي العلماء .
فعلى هذا لا يصحُّ للمسلم أن يتزوَّجها، وإذا كان قد تزوَّجها؛ فلا يجوز له إمساكها؛ لقوله تعالى : { وَلا تُمْسِكُوا بِعِصَمِ الْكَوَافِرِ } [ الممتحنة : 10 . ] ، وقوله تعالى : { وَلاَ تَنكِحُواْ الْمُشْرِكَاتِ حَتَّى يُؤْمِنَّ } [ البقرة : 221 . ] ؛ فإن تابت توبة صحيحة، وحافظة على الصلاة؛ فإنه يجدِّد العقد عليها . والله أعلم .

(8/11)

54 ـ كثيرًا ما أترك صلاة الفجر - والعياذ بالله - فلا أصليها في المسجد، والسبب هو ثِقَلُ النَّوم، وخاصَّة إذا تغيَّر الوقت من الصَّيف إلى الشِّتاء ؟
تجب المحافظة على الصلاة في الجماعة في الفجر وغيرها، والنوم ليس بعذر دائمًا؛ فالذي يعتاد النَّوم ويترك الصلاة ليس بمعذور، والواجب عليه أن يعمل الأسباب التي توقظُهُ؛ من النوم مبكِّرًا، والعزم على القيام للصلاة، وإيصاء من يوقظه من أهله أو جيرانه، أو اتِّخاذ ساعة تنبِّهُهُ للصَّلاة، { وَمَن يَتَّقِ اللَّهَ يَجْعَل لَّهُ مَخْرَجًا } [ الطلاق : 2 . ] ؛ فالأمر راجع إلى اهتمام العبد وعدم إهماله .
وقد همَّ النبيُّ صلى الله عليه وسلم بتحريق بيوت المتخلِّفين عن صلاة الفجر (1). والله أعلم .
55 ـ هل إذا ذهب المرء إلى المسجد، ووجد أناسًا عند المسجد، ودخل المسجد، ولم يقل لهم : صلُّوا؛ هل عليه إثم أم لا ؟
يجب على المسلم أن يأمر بالمعروف وينهى عن المنكر بحسب استطاعته : إمَّا باليد، وإمَّا باللسان، وإمَّا بالقلب، ولا يجوز للمسلم ترك إنكار المنكر، فإذا رأى أناسًا لا يصلون؛ فإنه يأمرهم بالصلاة؛ فإن امتثلوا، وإلا؛ فإن كان له سلطة عليهم؛ ألزمهم وأدَّبهم، وإن لم يكن له سلطة؛ فإنه يبلِّغ أهل السلطة عن وضعهم، ولا يجوز له السُّكوت على المنكر وإقراره؛ لقوله صلى الله عليه وسلم : ( مَن رأى منكم مُنكرًا، فليُغيِّره بيده، فإن لم يستطع؛ فبلسانه، فإن لم يستطع؛ فبقلبه، وذلك أضعف الإيمان ) [ رواه الإمام مسلم في " صحيحه " ( 1/69 ) من حديث أبي سعيد رضي الله عنه . ] .
56 ـ هل يصحُّ للمرأة أن تصلّي عند صورة في كتاب أو صحيفة، وإذا وضع شيء على الصُّورة أو أغلق الكتاب؛ فهل تصحَّ الصلاة ؟

(8/12)

يُكره للمسلم أن يصلِّي مستقبل الصورة، ويُكره أن يصلي في مكان قد عُلِّقت ونُصبت فيه الصُّور، أما الصور الممتهنة والمُلقاة على الأرض؛ فلا تأثير لها، ولا يجوز الاحتفاظ بالصُّور للذِّكريات أو الهواية؛ لأنَّ الملائكة لا تدخل بيتًا فيه كلب ولا صورة، ولأمر النبي صلى الله عليه وسلم بطمس الصُّور (2).
57 ـ هل تجوز الصلاة على الملائكة لفضلهم ورفعة قدرهم ؟ وإذا كانت تجوز؛ هل يجوز أن أُلحق الصلاة بهم بالصلاة على رسول الله صلى الله عليه وسلم في التشهُّد في الصلاة أولا ؟
السلام على الملائكة مشروع؛ بأن تقول : عليهم السلام؛ لأنهم عباد مكرمون، وهم خلق من خلق الله، فضَّلهم الله سبحانه وتعالى على غيرهم؛ كما قال تعالى في حقِّهم : { بَلْ عِبَادٌ مُّكْرَمُونَ } [ الأنبياء : 26 . ] ، وقال تعالى : { بِأَيْدِي سَفَرَةٍ، كِرَامٍ بَرَرَةٍ } [ عبس : 15-16 . ] . . . إلى غير ذلك؛ فهم لهم قَدرُهم وفضلُهم وشرفُهم، ويُشرع الصلاة والسلام عليهم .
58 ـ هل يجوز أن أُلحق الصلاة عليهم بالصّلاة على الرسول في التّشهُّد ؟
لا؛ الصّلاة التي في التشهُّد يقتصر فيها على الوارد، ولكن في قولنا : السّلام علينا وعلى عباد الله الصّالحين : ما يشمَلُ كلَّ عبد صالح في السماء أو في الأرض، وتدخل فيه الملائكة من باب أولى .
59 ـ هل يجوز للمسلمين أن يؤدُّوا صلاة الجنازة على مسلم مات منتحرًا ؟
تجب الصلاة على جنازة كل مسلم، ولو كان قاتلاً لنفسه؛ لأنَّ قتله لنفسه كبيرة لا تخرجه عن الإسلام؛ فالقاتل لنفسه عاص، له ما للمسلمين من الصلاة عليه والاستغفار له وتغسيله وتكفينه ودفنه في مقابر المسلمين .

(8/13)

الردة والجاهلية
60 ـ يُلاحظ على بعض طلبة العلم التَّساهل في إطلاق لفظ ( الرِّدَّة ) على المسلم، بل قد يطالبون المسلمون بانتداب من يرون لإقامة حدِّ الرِّدَّة في المحكوم بردَّته عندهم إذا لم يقم بها السُّلطان ؟
إقامة الحدود من صلاحيَّات سلطان المسلمين، وليس لكل أحد أن يقيم الحدَّ؛ لأنَّ هذا يلزم منه الفوضى والفساد، ويلزم منه تفكُّكُ المجتمع، وحدوث الثارات، وحدوث الفتن؛ فالحدود من صلاحيَّات السُّلطان المسلم .
يقول النبي صلى الله عليه وسلم : ( تعافَوا الحدود فيما بينكم، فإذا بلغت الحدود السلطان؛ فلعنَ الله الشّافعَ والمشفِع ) [ انظر الهيثمي في " مجمع الزوائد " ( 6/259 ) من حديث الزبير، وانظر : " المستدرك " للحاكم ( 4/383 ) من حديث عمرو بن شعيب عن أبيه عن جده، وانظر : " سنن أبي داود " ( 4/131 ) من حديث عبد الله بن عمرو بن العاص، وانظر : " سنن النسائي " ( 8/70 ) من حديث عمرو بن شعيب عن أبيه عن جده، ومن حديث عبد الله بن عمرو بن العاص . ] .
ومن وظائف السلطان في الإسلام ومن صلاحياته إقامة الحدود بعدما تثبت شرعًا لدى المحاكم الشرعيَّة على من وقع في جريمة رتَّب الشارعُ عليها حدًّا؛ كحدِّ الرِّدَّة، وحدّ السرقة . . . إلخ .
فالحاصل أن إقامة الحدود من صلاحيات السلطان، وإذا لم يكن هناك في المسلمين سلطان؛ فإنه يُكتفى بالأمر بالمعروف والنهي عن المنكر والدعوى إلى الله عز وجل بالحكمة والموعظة الحسنة والجدال بالتي هي أحسن، ولا يجوز للأفراد أن تقيم الحدود؛ لأن هذا - كما ذكرنا - يلزم منه الفوضى ويلزم منه حدوث الثَّارات والفتن، وفيه مفسدة أعظم مما فيه من المصلحة، ومن القواعد الشرعيّة المسلَّم بها أنَّ درء المفاسد مقدَّمٌ على جلب المصالح .
61 ـ من هو المرتدُّ فضيلة الشيخ ؟ نرجو تحديده بشكل واضح؛ فقد يُحكم بردَّة شخص لديه شبهة .

(9/1)

الحكم بالرِّدَّة والخروج من الدِّين من صلاحيَّات أهل العلم الرَّاسخين في العلم، وهم القضاة في المحاكم الشرعيَّة؛ كغيرها من القضايا، وليس من حق كل أحد، أو من حقِّ أنصاف المتعلِّمين، أو المنتسبين إلى العلم، والذين ينقصُهم الفقه في الدِّين، ليس من صلاحيَّاتهم أن يحكُموا بالرِّدَّة؛ لأن هذا يلزم منه الفساد، وقد يحكمون على المسلم بالرِّدَّة، وهو ليس كذلك، وتفكيرُ المسلم الذي لم يرتكب ناقضًا من نواقض الإسلام فيه خطورة عظيمة، ومن قال لأخيه : يا كافر ! أو : يا فاسق ! وهو ليس كذلك؛ فإنَّ هذا الكلام يعود على قائله؛ فالذين يحكمون بالرِّدَّة هم القضاة الشرعيُّون، والذين ينفِّذون هذا الحكم هم ولاة أمور المسلمين، وما عدا هذا؛ فهو فوضى وشرٌّ .
62 ـ هناك من يطلق لفظ الجاهلية على المجتمعات المسلمة؛ لما فيها من فساد، ويرتِّب على هذا اللفظ ما تعرفون؛ فهل هذا الاتجاه صحيح ؟
الجاهلية العامة انتهت ببعثة الرسول صلى الله عليه وسلم؛ فإنه ببعثته صلى الله عليه وسلم انتهت الجاهلية العامة ولله الحمد، وجاء الإسلام، وجاء العلم، وجاء النُّور، وسيبقى ويستمرُّ إلى يوم القيامة؛ فليس بعد بعثة النبي صلى الله عليه وسلم جاهليَّةٌ عامَّةٌ، لكن تكون هناك بقايا من الجاهليَّة، لكنها جاهلية جزئيَّة، وجاهلية بمن قامت به، أمَّا الجاهليَّة العامَّة؛ فقد انتهت ببعثة الرسول صلى الله عليه وسلم، ولن تعود إلى قيام السَّاعة .
أما وجود الجاهليَّة في بعض الأفراد أو الجماعات أو بعض المجتمعات؛ فهذا أمر واقع، لكنَّه جاهليَّةٌ خاصَّةٌ بمن وُجِدت فيه، وليس عامَّة؛ فلا يجوز إطلاق الجاهليَّة على وجه العموم؛ كما نبَّه على ذلك شيخ الإسلام ابن تيمية رحمه الله في " اقتضاء الصِّراط المستقيم " (3) .
63 ـ يُلاحظ على من يطلق لفظ الجاهلية على المجتمعات الإسلامية أنه يريد به تكفير تلك المجتمعات، وبالتالي الخروج ؟

(9/2)

ليس من حقِّ كلِّ أحد أن يُطلق التكفير أو أن يتكلَّم بالتفكير على الجماعات أو على الأفراد، التَّكفير له ضوابط، فمن يرتكب ناقضًا من نواقض الإسلام؛ فإنه يُحكم بكُفره، ونواقض الإسلام معروفة، أعظمها الشِّرك بالله عز وجل، وادِّعاء علم الغيب، والحكم بغير ما أنزل الله؛ قال تعالى : { وَمَن لَّمْ يَحْكُم بِمَا أَنزَلَ اللَّهُ فَأُوْلَئِكَ هُمُ الْكَافِرُونَ } [ المائدة : 44 . ] .
فالتكفير خطير، ولا يجوز لكل أحد أن يتفوَّه به في حقِّ غيره، إنما هذا من صلاحيَّات المحاكم الشرعيَّة، ومن صلاحيَّات أهل العلم الرَّاسخين في العلم، الذين يعرفون الإسلام، ويعرفون نواقض الإسلام، ويعرفون الأحوال، ويدرسُون واقع الناس والمجتمعات؛ فهم أهل الحكم بالتفكير وغيره .
أمَّا الجهَّال وأفراد الناس وأنصاف المتعلِّمين؛ فهؤلاء ليس من حقِّهم إطلاق التَّكفير على الأشخاص أو على الجماعات أو على الدُّول؛ لأنهم غير مؤهَّلين لهذا الحكم .

(9/3)


السحر والكهانة والعرافة والشعوذة والتنجيم، الجن والصرع وعلاجه، - المنتقى من فتاوى الفوزان

المنتقى من فتاوى الفوزان

السحر والكهانة والعرافة والشعوذة والتنجيم
64 ـ نرجو إيضاح حقيقة السحر، وهل يُباح شيء منه ؟ وهل يُعتبر عمل السِّحر مخرجًا عن دين الإسلام ؟
السِّحر في اللغة عبارة عمَّا لَطُفَ وخَفِيَ سببُه .
وحقيقة السحر كما بيَّنها الموفَقُ في " الكافي "(4) عبارة عن عزائم ورُقىً وعُقدٍ يؤثِّرُ في القلوب والأبدان، فيُمرِضُ ويَقتُلُ ويفرِّق بين المرء وزوجه .
والسحر كله حرام، لا يُباح شيء منه؛ قال الله تعالى : { وَلَقَدْ عَلِمُواْ لَمَنِ اشْتَرَاهُ مَا لَهُ فِي الآخِرَةِ مِنْ خَلاَقٍ } [ البقرة : 102 . ] ؛ أي : ليس له نصيب، وقال الحسن : " ليس له دين " (5)، وهذا يدلّ على تحريم السحر، وكفر متعاطيه، وقد عدَّه النبي صلى الله عليه وسلم من السَّبع الموبقات (6).
ويجب قتل السَّاحر؛ قال الإمام أحمد رحمه الله : " قتل الساحر عن ثلاثة من أصحاب النبي صلى الله عليه وسلم " (7) ؛ أي : صحَّ قتل السَّاحر عن ثلاثة من الصَّحابة، وهم : عمر، وحفصةُ، وجُندَب رضي الله عنهم .
فعمل السحر تعلُّمًا وتعليمًا واحترافًا : كفر بالله، يُخرِج من المِلَّة، ويجب قتل الساحر لإراحة الناس من شرِّه إذا ثبت أنه ساحر؛ لأنه كافر، ولأنَّ شرَّه يتعدَّى إلى المجتمع .
65 ـ هل صحيح ما يقال : إنَّ السَّحرة والكهنة والعرَّافين والمنجِّمين يعرفون كثيرًا من علم الغيب ؟ وكيف نردُّ على إخبارهم ببعض الحوادث المستقبليَّة ووقوعها بعد ذلك ؟
هؤلاء قد يخبرون الناس بأشياء يتلقَّونها من الشَّياطين مما يسترقونه من السَّمع، أو عن أشياء غائبة عن الناس ويطَّلع عليها الشَّياطين فيُخبرون عُملاءهم من شياطين الإنس، وهذا بالنسبة للشياطين ليس غيبًا؛ لأنهم سمعوه أو اطَّلعوا عليه .

(10/1)

لكن الشياطين يكذبون مع الكلمة الواحدة التي يسمعونها مئة كذبة، ويصدِّقُهُم الناس في كل ما يقولون بسبب هذه الكلمة التي سمعوها من السماء؛ قال تعالى : { هَلْ أُنَبِّئُكُمْ عَلَى مَن تَنَزَّلُ الشَّيَاطِينُ، تَنَزَّلُ عَلَى كُلِّ أَفَّاكٍ أَثِيمٍ، يُلْقُونَ السَّمْعَ وَأَكْثَرُهُمْ كَاذِبُونَ } [ الشعراء : 221-223 . ] .
أمَّا علم الغيب؛ فهو من خصائص الله سبحانه، لا يعلمه إلا هو؛ قال تعالى : { قُل لا يَعْلَمُ مَن فِي السَّمَاوَاتِ وَالأَرْضِ الْغَيْبَ إِلا اللَّهُ } [ النمل : 65 . ] ، وقال تعالى : { وَعِندَهُ مَفَاتِحُ الْغَيْبِ لاَ يَعْلَمُهَا إِلاَّ هُوَ } [ الأنعام : 59 . ] .
قال الشيخ سليمان بن عبد الله رحمه الله : " والمقصود من هذا معرفة أنَّ من يدَّعي علم شيء من المغيَّبات؛ فهو إمَّا داخل في اسم الكاهن، وإمَّا مشارك له في المعنى، فيُلحق به، وذلك أنَّ إصابة المخبر ببعض الأمور الغائبة في بعض الأحيان : يكون بالكشف، ومنه ما هو من الشّياطين، ويكون بالفأل، والزَّجر، والطَّرق، والضَّرب بالحصى، والخطِّ في الأرض، والتنجيم، والكِهانة، والسِّحر . . . ونحو هذا من علوم الجاهلية، ونعني بالجاهلي : كل من ليس من أتباع الرسل؛ كالفلاسفة والكهَّان والمنجِّمين وجاهليَّة العرب الذين كانوا قبل مبعث النبي صلى الله عليه وسلم؛ فإنَّ هذه علوم قوم ليس لهم علم بما جاءت به الرُّسل عليهم السلام، وكل هذه الأمور يسمَّى صاحبها كهَّانًا وعرَّافًا أو ما في معناهما، فمن أتاهم فصدَّقهم بما يقولون؛ لحقه الوعيد " (8) انتهى .
66 ـ الاستعانة بالسَّحرة لقضاء بعض الحوائج من غير مضرَّةِ الآخرين؛ هل هو جائز ؟

(10/2)

السحر محرَّمٌ وكفرٌ؛ تعلُّمه وتعليمُه؛ قال تعالى : { مَا كَفَرَ سُلَيْمَانُ وَلَكِنَّ الشَّيْاطِينَ كَفَرُواْ يُعَلِّمُونَ النَّاسَ السِّحْرَ . . . } إلى قوله تعالى : { وَمَا يُعَلِّمَانِ مِنْ أَحَدٍ حَتَّى يَقُولاَ إِنَّمَا نَحْنُ فِتْنَةٌ فَلاَ تَكْفُرْ } [ البقرة : 102 . ] .
ولا يجوز استعمال السحر لقضاء بعض الحوائج؛ لأنه محرَّم وكفر، والمحرَّم والكفر لا يجوز للمسلم أن يستعمله، بل يجب إنكاره والقضاء عليه، ويجب قتل السَّاحر وإراحة المسلمين من شرِّه .
67 ـ هل ثبت أن النبي صلى الله عليه وسلم سُحِرَ ؟ وإذا ثبت ذلك؛ فكيف كان تعامُلُه عليه الصلاة والسلام مع السّحر ومع من سَحَرَهُ ؟
نعم؛ ثبت أن النبي صلى الله عليه وسلم سُحِرَ؛ فعن عائشة رضي الله عنها؛ أن النبي صلى الله عليه وسلم سُحِرَ، حتى ليُخيَّلُ إليه أنه يفعل الشيء وما يفعله، وأنه قال لها ذات يومٍ : ( أتاني ملَكان، فجلس أحدهما عند رأسي، والآخر عند رجلي، فقال : ما وَجَعُ الرجل ؟ قال : مطبوبٌ . قال : ومن طبَّه ؟ قال : لبيدُ بن الأعصم، في مُشطٍ ومُشاطةٍ وجُفِّ طلعةِ ذَكَرٍ في بئر ذروانَ ) [ رواه البخاري في " صحيحه " ( 7/30 ) من حديث عائشة رضي الله عنها . ] .
قال الإمام ابن القيِّم : " وقد أنكر هذا طائفة من الناس، وقالوا : لا يجوز هذا عليه، وظنُّوهُ نقصًا وعيبًا، وليس الأمر كما زعموا، بل هو من جنس ما كان يُؤثِّرُ فيه صلى الله عليه وسلم من الأسقام والأوجاع، وهو مرضٌ من الأمراض، وإصابتُه به كإصابته بالسُّمِّ، لا فرقَ بينهما " (9).

(10/3)

وذكر رحمه الله عن القاضي عياض أنه قال : " ولا يَقدَحُ في نبوَّتِه، وأما كونه يُخيَّل إليه أنه فعل الشيء ولم يفعلهُ؛ فليس في هذا ما يُدخِلُ عليه داخِلةً في شيء من صدقه؛ لقيام الدَّليل والإجماع على عصمته من هذا، وإنما هذا فيما يجوزُ طُرُوُّهُ عليه في أمر دنياه التي لم يُبعث لسببها ولا فضِّلَ من أجلها، وهو فيها عُرضةٌ للآفات كسائر البشر؛ فغيُ بعيد أن يُخيَّلَ إليه من أمورها ما لا حقيقة له، ثم ينجلي عنه كما كان " (10) انتهى .
ولما علم صلى الله عليه وسلم أنه قد سُحِرَ؛ سأل الله تعالى، فدلَّه على مكان السحر، فاستخرجه وأبطله، فذهب ما به، حتى كأنما نُشِطَ من عقال، ولم يعاقب صلى الله عليه وسلم من سحره، بل لما قالوا له : يا رسول الله ! أفلا نأخذ الخبيث نقتُلُه ؟ قال صلى الله عليه وسلم : ( أمَّا أنا؛ فقد شفاني الله، وأكرَهُ أن يُثيرَ على الناس شرًّا ) [ رواه البخاري في " صحيحه " ( 7/30 ) من حديث عائشة رضي الله عنها . ] .
68 ـ من الطُّرُق الشرعيَّة التي يُنصح بها للوقاية من السحر ؟ وما علاجُ من ابتُلِيَ بشيء من ذلك ؟
الطُّرق الشرعية للعلاج من السحر ما ذكره العلامة ابن القيِّم رحمه الله؛ قال :
" وقد رُوِي عنه ( يعني : النبيَّ صلى الله عليه وسلم ) فيه نوعان :
أحدهما : وهو أبلغُهما : استخراج السِّحر وإبطالُه؛ كما صحَّ عن النبي صلى الله عليه وسلم أنه سأل ربَّه سبحانه في ذلك، فدلَّه عليه، فاستخرجه من بئر، فلما استخرجه؛ ذهب ما به، حتى كأنما نُشِطَ من عقالٍ " (11) .
إلى أن قال : " ومن أنفع علاجات السِّحر الأدوية الإلهيَّة، وذلك بالأذكار والآيات والدَّعوات . . . " (12) انتهى .
وهذا النوع الثاني لعلاج السِّحر، وذلك بالدَّعوات الشرعيَّة، وقراءة القرآن على المسحور؛ بأن يقرأ القارئ الفاتحة، و { قُلْ هُوَ اللَّهُ أَحَدٌ } ، والمعوِّذتين، وغير ذلك من القرآن، ويَنفُثَ على المصاب، فيُشفى بإذن الله .

(10/4)

69 ـ السِّحر والكِهانة والتنجيم والعرافة؛ هل بينها اختلاف في المعنى ؟ وهل هي سواء في الحكم ؟
السِّحر عبارة عن عزائم ورُقى وعُقد يعملها السَّحرة بقصد التأثير على الناس بالقتل أو الأمراض أو التفريق بين الزَّوجين، وهو كفر وعمل خبيث ومرض اجتماعي شنيع يجب استئصاله وإزالته؛ إراحة للمسلمين من شرِّه .
والكِهانة : ادِّعاء علم الغيب بواسطة استخدام الجنِّ .
قال الشيخ عبد الرحمن بن حسن في " فتح المجيد " : " وأكثر ما يقع في هذه الأمة ما يخبر به الجنُّ أولياءهم من الإنس عن الأشياء الغائبة بما يقع في الأرض من الأخبار، فيظنُّه الجاهل كشفًا وكرامة، وقد اغترَّ بذلك كثير من الناس، يظنُّون المخبر بذلك عن الجنِّ وليًّا لله، وهو من أولياء الشيطان " (13). انتهى .
ولا يجوز الذَّهاب إلى الكهَّان :
روى مسلم في " صحيحه " عن بعض أزواج النبي صلى الله عليه وسلم : ( من أتى عرَّافًا، فسأله عن شيء، فصدَّقه بما يقولُ؛ لم تُقبل صلاته أربعين يومًا ) [ رواه مسلم في " صحيحه " ( 4/1751 ) عن بعض أزواج النبي صلى الله عليه وسلم بدون ذكر : " فصدقه بما يقول " . ] .
وعن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم؛ قال : ( من أتى عرَّافًا، فسأله عن شيء، فصدَّقه بما يقول؛ لم تُقبل له صلاة أربعين يومًا ) [ رواه مسلم في " صحيحه " ( 4/1751 ) ، لكن ليس عن أبي هريرة، وإنما عن بعض أزواج النبي صلى الله عليه وسلم . ] .

(10/5)

وعن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم؛ قال : ( مَن أتى كاهنًا، فصدَّقه بما يقولُ؛ فقد كفر بما أُنزل على محمد صلى الله عليه وسلم ) [ عند أبي داود ( 4/14 ) بلفظ : " فقد برئ " ؛ بدل : " كفر " ، وأحمد في " مسنده " ( 2/408 ) بلفظ : " فقد برئ " ، ورواه الترمذي في " سننه " ( 1/164 ) ، ورواه ابن ماجه في " سننه " ( 1/209 ) ، ورواه الدارمي في " سننه " ( 1/275-276 ) ، وكذلك البخاري في " التاريخ الكبير " ( 3/16-17 ) ، وكلهم من حديث أبي هريرة . ] ، رواه أحمد وأبو داود والترمذي .
وروى الأربعة والحاكم، وقال : ( صحيح على شرطهما ) : ( من أتى عرَّافًا أو كاهنًا، فصدَّقه بما يقول؛ فقد كفر بما أُنزل على محمد صلى الله عليه وسلم ) [ رواه الإمام أحمد في " مسنده " ( 2/429 ) من حديث أبي هريرة، ورواه الحاكم في " مستدركه " ( 1/8 ) من حديث أبي هريرة . ] .
قال البغويُّ : " والعرَّافُ هو الذي يدَّعي معرفة الأمور بمقدِّمات يستدلُّ بها على المسروق ومكان الضّالَّة، وقيل : هو الكاهن " (14).
وقال شيخ الإسلام ابن تيمية : " العرَّاف اسمٌ للكاهن والمنجِّم والرَّمَّال ونحوهم ممَّن يتكلَّم في معرفة الأمور بهذه الطُّرق " (15) انتهى .
والتَّنجيم هو الاستدلال بالأحوال الفلكيَّة على الحوادث الأرضيَّة، وهو من أعمال الجاهليَّة، وهو شرك أكبر، إذا اعتقد أن النُّجوم تتصرَّفُ في الكون .
70 ـ مثلُ الخطِّ في الرَّمل أو قراءة الفنجان أو قراءة الكفِّ؛ كما يحدث عن بعض لمخرِّفين اليوم، والإثم لا يقتصر على مرتكب هذه الأعمال نفسه، بل يَلحَقُ حتى من ذهب إليهم أو صدَّقهم ؟
لا شكَّ أنَّ هذه الخرافات والأوهام الجاهليَّة والأعمال الشركيَّة كلَّها من أعمال الشيطان، وكلها من طرق الشرك وأعمال الشرك، لا يجوز للمسلم الذي يؤمنُ بالله واليوم الآخر أن يذهب إلى هؤلاء، ولا أن يصدِّقهم .

(10/6)

قال صلى الله عليه وسلم : ( من أتى كاهِنًا أو عرَّافًا، فصدَّقهُ بما يقول؛ فقد كفر بما أُنزل على محمد صلى الله عليه وسلم ) [ رواه الإمام أحمد في " مسنده " ( 2/429 ) من حديث أبي هريرة والحسن رضي الله عنهما، ورواه الحاكم في " مستدركه " ( 1/8 ) من حديث أبي هريرة، ورواه البيهقي في " السنن الكبرى " ( 8/135 ) من حديث أبي هريرة . ] ؛ فلا يجوز الذَّهاب إليهم؛ ولا سؤالهم، ولا تصديقهم .
وعلى المؤمن أن يعتمد على الله، وأن يتوكَّل على الله، وأن يرتبط بالله سبحانه وتعالى، وأن يحذر ممَّا يُفسد دينه، أو يخلخِلُ عقيدته، أو يضلُّه عن الصِّراط المستقيم .
71 ـ ما مدى صحة الحديثين عن الرسول صلى الله عليه وسلم؛ قال : ( كَذبَ المنجِّمون ولو صدقوا ) (16) قد بحثت عنه فيما عندي من مراجع ولم أجده . " قد بحثت عنه فيما عندي من مراجع ولم أجده . " قد بحثت عنه فيما عندي من مراجع ولم أجده . " قد بحثت عنه فيما عندي من مراجع ولم أجده . " قد بحثت عنه فيما عندي من مراجع ولم أجده . " قد بحثت عنه فيما عندي من مراجع ولم أجده . " قد بحثت عنه فيما عندي من مراجع ولم أجده . " قد بحثت عنه فيما عندي من مراجع ولم أجده . "، وحديث آخر، وهو : ( كان نبي من الأنبياء يخُطُّ؛ فمن وافق خطَّهُ؛ فذاك ) [ رواه الإمام مسلم في " صحيحه " ( 4/1749 ) من حديث معاوية بن الحكم رضي الله عنه . ] ؟ وما حكم الشرع في ضرب الرمل والتنجيم ؟ وهل هناك أحاديث عن النبي صلى الله عليه وسلم تحرِّم هذه الأعمال ؟
أما قضية التنجيم؛ فالتنجيم إذا أُريد به الاستدلال بالنُّجوم على الحوادث المستقبليَّة، وأن النُّجوم لها تأثير في الكائنات، وفي نزول الأمطار، أو نزول المرض، أو غير ذلك؛ فهذا شرك أكبر، وهو من اعتقاد الجاهلية، والتنجيم على هذا النَّحو محرَّم أشدَّ التَّحريم .

(10/7)

وأما الحديث الذي سألت عنه : ( كذبَ المنجِّمون ولو صدقوا ) (17)؛ فلا أعرفُ له أصلاً من ناحية السَّند، ولم أقف عليه .
وأما معناهُ؛ فهو صحيح؛ فإنَّ المنجمين يتخرَّصون ويكذبون على الله سبحانه وتعالى؛ لأنه لا علاقة للنُّجوم بتدبير الكون، إنما المدبِّرُ هو الله سبحانه وتعالى، هو الذي خلق النُّجوم وخلق غيرها، والنُّجوم خلقها الله لثلاث : زينةً للسَّماء، ورجومًا للشَّياطين، وعلامات يُهتدى بها، هذا ما دلَّ عليه القرآن الكريم، فمن طلب منها غير ذلك؛ فقد أخطأ وأضاع نصيبه .
هذا في ما يتعلَّق بالتَّنجيم .

(10/8)

وكذلك بقيَّة الأمور التي هي من الخرافات والشَّعوذة ( الخط في الرَّمل، وغير ذلك من الأمور التي تستعمل لادِّعاء علم الغيب، والإخبار عمَّا يحدث، أو لشفاء الأمراض، أو غير ذلك ) كلُّ هذا يدخل في حكم التنجيم، ويدخل في الكهانة، ويدخل في الأمور الشِّركيَّة؛ لأنَّ القلوب يجب أن تتعلَّق بالله خالقها ومدبِّرها، الذي يملك الضرر والنفع والخير والشَّرَّ، وبيده الخير، وهو على كل شيء قدير، أما هذه الكائنات وهذه المخلوقات؛ فإنها مدبَّرة، ليس لها من الأمر شيء، { وَمِنْ آيَاتِهِ اللَّيْلُ وَالنَّهَارُ وَالشَّمْسُ وَالْقَمَرُ لا تَسْجُدُوا لِلشَّمْسِ وَلا لِلْقَمَرِ وَاسْجُدُوا لِلَّهِ الَّذِي خَلَقَهُنَّ إِن كُنتُمْ إِيَّاهُ تَعْبُدُونَ } [ فصلت : 37 . ] ، { إِنَّ رَبَّكُمُ اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ يُغْشِي اللَّيْلَ النَّهَارَ يَطْلُبُهُ حَثِيثًا وَالشَّمْسَ وَالْقَمَرَ وَالنُّجُومَ مُسَخَّرَاتٍ بِأَمْرِهِ أَلاَ لَهُ الْخَلْقُ وَالأَمْرُ تَبَارَكَ اللَّهُ رَبُّ الْعَالَمِينَ } [ الأعراف : 54 . ] ؛ فكلُّها كائنات مخلوقة مدبَّرة، لها مصالح ربطها الله سبحانه وتعالى بها، وهي تؤدِّي وظائفها طاعة لله وتسخيرًا من الله سبحانه وتعالى، أمَّا أنَّها يُتعَلَّق بها ويُطلَبُ منها رفعً الضَّرر أو جلب الخير؛ فهذا شركٌ أكبر واعتقادٌ جاهليٌّ .
أما حديث ( كان نبي من الأنبياء يخطُّ، فمن وافق خطَّه؛ فذاك ) : هذا حديث صحيح، رواه الإمام مسلم [ رواه الإمام مسلم في " صحيحه " ( 4/1749 ) من حديث معاوية بن الحكم رضي الله عنه . ] وأحمد [ ورواه الإمام أحمد في " مسنده " ( 5/447 ) من حديث معاوية بن الحكم رضي الله عنه . ] وغيرهما .

(10/9)

قال العلماء : ومعناه أن هذا من اختصاص ذلك النبيِّ ومن معجزاته، وأن واحدًا لا يمكن أن يوافقه؛ لأنَّ هذا من خصائصه ومن معجزاته؛ فالمراد بهذا نفي أن يكون الخطُّ في الرَّمل يتعلَّق به أمرٌ من الأمور؛ لأنَّ هذا من خصائص ذلك النبيّ، وخصائص الأنبياء ومعجزاتهم لا يشاركهم فيها غيرهم عليهم الصلاة والسلام؛ فالمراد بهذا نفي أن يكون للخطَّاطين أو للرَّمَّالين شيء من الحقائق التي يدَّعونها، وإنما هي أكاذيب؛ لأنّه لا يمكن أن يوافق ذلك النبي في خطِّهِ أحدٌ . والله تعالى أعلم .
72 ـ يحدُث في بعض البلاد أن يقوم شخص في جمعٍ من الناس يعمل استعراضات مثيرة؛ كأن يُدخل سيفًا أو سكينًا في بطنه دون أن يتأثر، وغير ذلك من الحركات التي لا تُصدَّق في حياة الناس العاديَّة؛ فما حكم الشَّرع في مثل هذه الأعمال ؟
هذا مُشعوذ وكذَّاب، وعمله هذا من السِّحر التخييلي؛ فهو من جنس ما ذكره الله عن سحرة فرعون في قوله تعالى : { فَإِذَا حِبَالُهُمْ وَعِصِيُّهُمْ يُخَيَّلُ إِلَيْهِ مِن سِحْرِهِمْ أَنَّهَا تَسْعَى } [ طه : 66 . ] ، وفي قوله تعالى : { فَلَمَّا أَلْقَوْاْ سَحَرُواْ أَعْيُنَ النَّاسِ وَاسْتَرْهَبُوهُمْ } [ الأعراف : 116 . ] .
وهؤلاء يستعملون ما يسمَّى بالقمرَةِ، وهي التخييل للناس خلاف الحقيقة، أو يعملون شيئًا من الحيل الخفيَّة التي تظهر للناس كأنها حقيقة، وهي كذب؛ بأن يُظهِرَ للناس أنه يطعنُ نفسه، أو أنه يقتلُ شخصًا، ثم يردُّهُ كما كان، وفي واقع الأمر لم يحصل شيء من ذلك، أو يُظهر للناس أنه يدخل النار، ولا تضرُّهُ، وهو لم يدخُلها، وإنما عمل حيلةً خفيَّةً ظنَّها الناس حقيقة .
ولا يجوز السَّماح لهؤلاء بمزاولة هذا الباطل والتَّدجيل على المسلمين بحيلهم الباطلة؛ لأن هذا يؤثِّر على العوامِّ .

(10/10)

وكان عند بعض الأمراء من بني أمية رجل يلعب بمثل هذا، فذبح إنسانًا، وأبان رأسه، ثم ردَّه كما كان، فعجب الحاضرون، فجاء جُندَبُ الخير الأزديُّ رضي الله عنه، فقتله، وقال : ( إن كان صادقًا؛ فليُحي نفسه ) (18).
ولا يجوز للمسلم أن يحضر هذا الدَّجل والشَّعوذة، أو يصدِّق بها، بل يجب إنكار ذلك، ويجب على ولاة المسلمين منعه والتنكيل بمن يفعَلُه، ولو سمِّي لعبًا وفنًا ! ! فالأسماء لا تغيِّرُ الحقائق، ولا تُبيحُ الحرام، ومثله الذي يُظهر للناس أنه يجذُبُ السيَّارة بشعره، أو ينام تحت كفرات السيارة وهي تمشي، أو غير ذلك من أنواع التديل والتَّخييل والسِّحر .
73 ـ إمام يكتب حُجُبًا فيها المحبَّة وسيطرة الزوجة على الزَّوج والتفريق بينهما؛ فهل هذا هو السِّحر ؟ أفيدونا مأجورين .
الذي يكتب هذا النَّوع من الكتاب يكتب كتابة ليحبِّب بها الزَّوجين بعضهما ببعض أو يفرِّق بين الزَّوجين المتحابَّين، هذا ساحرٌّ؛ كما قال الله تعالى في السّحرة الذين يعلمون السحر وفي الذين يتعلمون منهم؛ قال تعالى : { فَيَتَعَلَّمُونَ مِنْهُمَا مَا يُفَرِّقُونَ بِهِ بَيْنَ الْمَرْءِ وَزَوْجِهِ وَمَا هُم بِضَآرِّينَ بِهِ مِنْ أَحَدٍ إِلاَّ بِإِذْنِ اللّهِ } [ البقرة : 102 . ] ، وهذا ما يسمى بالصرف والعطف؛ فهذا سحر .

(10/11)

والسحر كفر بالله عز وجل، والساحر كافر؛ لأن الله سبحانه وتعالى ذكر في كتابه أن السحر كفر في قوله تعالى : { وَمَا كَفَرَ سُلَيْمَانُ وَلَكِنَّ الشَّيْاطِينَ كَفَرُواْ يُعَلِّمُونَ النَّاسَ السِّحْرَ وَمَا أُنزِلَ عَلَى الْمَلَكَيْنِ بِبَابِلَ هَارُوتَ وَمَارُوتَ وَمَا يُعَلِّمَانِ مِنْ أَحَدٍ حَتَّى يَقُولاَ إِنَّمَا نَحْنُ فِتْنَةٌ فَلاَ تَكْفُرْ فَيَتَعَلَّمُونَ مِنْهُمَا مَا يُفَرِّقُونَ بِهِ بَيْنَ الْمَرْءِ وَزَوْجِهِ وَمَا هُم بِضَآرِّينَ بِهِ مِنْ أَحَدٍ إِلاَّ بِإِذْنِ اللّهِ وَيَتَعَلَّمُونَ مَا يَضُرُّهُمْ وَلاَ يَنفَعُهُمْ وَلَقَدْ عَلِمُواْ لَمَنِ اشْتَرَاهُ مَا لَهُ فِي الآخِرَةِ مِنْ خَلاَقٍ } [ البقرة : 102 . ] ؛ فالأدلة دلّت على أن السحر كفر، وأن تعلُّمه كفر، وأن الساحر كافر؛ في مواضع من هذه الآية الكريمة .
وجاء في الحديث أن حدَّ الساحر ضربة بالسيف؛ أي : أنه يُقتل مرتدًّا عن دين الإسلام على الصحيح .
فمثل هذا لا يصلح أن يكون إمامًا في الصلاة؛ لأنه ليس على دين المسلمين، ولا يجوز الاقتداء بكافر، ولا تصحُّ الصلاة خلفه .
ويجب على ولاة أمور المسلمين الأخذ على يد هذا الساحر، وإجراء الحكم اللازم عليه؛ لئلاً يضرَّ بهم وبمجتمعهم؛ لأن السحر إذا فشا بمجتمع؛ فإن هذا المجتمع ينهار، وتدخلُهُ الذِّلَّةُ، وتسيطر عليه الخرافة، ويسيطر عليه هؤلاء الخرافيُّون، والعياذُ بالله .
74 ـ بعض الناس يذهبون إلى بعض الأئمَّة والدَّراويش، ويقولون : إن بأيديهم نزع السِّحر ! ما مدى صحة هذا القول ؟ !

(10/12)

لا يجوز الذَّهاب إلى السَّحرة، ولا تصديقُهُم، وحتى لو أن المسلم أصابه شيء من السحر؛ فإنه لا يَحُلّهُ بسحر مثله، ولكن على المسلم إذا ابتُلي بشيء من هذا أن يلجأ إلى الله عز وجل، وأن يستعيذ به، وأن يستعمل الأدعية الشرعيَّة ويستعمل قراءة القرآن الكريم؛ تشافيًا به، وطلبًا للشفاء من الله عز وجل بآياته وكلماته التامَّة، هذا الذي ينبغي للمسلم، ومن توكَّل على الله كفاه، ومن لجأ إليه حماه .
أمَّا أنّ المسلم يذهب إلى المخرِّفين والسحرة والدَّجَّالين والمُشعوذين؛ فهذا مما يزيده مرضًا نفسيًا ومرضًا جسميًّا، ويسيطر عليه شياطين الإنس والجن، ويكدِّرون عليه حياته، ويفسدون عليه عقيدته؛ فلا ملجأ للمؤمن من الله إلا إليه .
فالواجب على المسلم أن يعتصم بالله، وأن يلجأ إليه، ويتوكّل عليه، وأن يتلُوَ آياته، ولا سيَّما قراءة آية الكرسي والمعوِّذتين؛ فإنَّ في كتاب الله عز وجل الشِّفاء والكفاية للمسلمين .
وهؤلاء الأئمة الدَّراويش أغلبهم أئمَّة ضلال ومخرِّفون، لا يُوثَقُ بعقيدتهم، ولا يجوزُ الذَّهاب إليهم .
75 ـ ما تفسير قوله تعالى : { وَاتَّبَعُواْ مَا تَتْلُواْ الشَّيَاطِينُ عَلَى مُلْكِ سُلَيْمَانَ وَمَا كَفَرَ سُلَيْمَانُ وَلَكِنَّ الشَّيْاطِينَ كَفَرُواْ يُعَلِّمُونَ النَّاسَ السِّحْرَ وَمَا أُنزِلَ عَلَى الْمَلَكَيْنِ بِبَابِلَ هَارُوتَ وَمَارُوتَ وَمَا يُعَلِّمَانِ مِنْ أَحَدٍ حَتَّى يَقُولاَ إِنَّمَا نَحْنُ فِتْنَةٌ فَلاَ تَكْفُرْ } [ البقرة : 102 . ] .

(10/13)

تفسير الآية الكريمة أن اليهود لما نبذوا التّوراة التي فيها إثبات نبوَّة محمد صلى الله عليه وسلم؛ اعتاضوا عنها بكتب السِّحر الذي كانت الشياطين تعمله على عهد سليمان بن داود عليهما السلام، وتنسبُهُ إلى سليمان كذبًا وافتراء، مع أن سليمان عليه السلام بريءٌ منه كلَّ البراءة؛ لأنّ السحر كفر وضلال، وسليمان نبيٌّ من أنبياء الله، لا يتعاطى ما فيه كفر وضلال، وإنما هذا عمل الشياطين والكفرة من بني آدم، يقصدون به الإفساد والتَّفريق بين الزَّوجين وتشتيت الأسر وإلقاء العداوة بين الناس . وأنَّ الملكين اللذين يعلِّمان السِّحر في أرض بابل من العراق إنما يفعلان ذلك من باب الابتلاء والامتحان للناس، مع أنَّهما ينصحان من أراد أن يتعلَّم منهما بترك التعلُّم؛ لأنه كفر، وأنهما إنما يعلّمانه للابتلاء والامتحان به، لا إقرارًا له، ثم مع هذه النَّصيحة من الملكين؛ فإن الذين يتعلمون السحر منهما يستعملون السحر بما يضرُّ الناس، فارتكبوا مخالفتين : أولاً : تعلُّمَه وهو كفر لا يجوز . وثانيًا : استعماله للإضرار بالناس . ثم أخبر سبحانه أن الأمر بيده سبحانه، وأنه لا يكون نفع ولا ضرر إلا بإذنه القدريَّة؛ فعلى المؤمن أن يتوكَّل على الله، ويعتمد عليه في دفع شرِّ السَّحرة والمفسدين . ثم أخبر سبحانه أن اليهود يعلمون أنَّ تعلُّمَ السحر كفرٌ يوجب الحرمان من الجنة في الآخرة، ومع هذا أقدموا عليه كفرًا وعِنادًا .

(10/14)

الجن والصرع وعلاجه
76 ـ في عصرنا الحاضر كثُرَ حديث الناس عن تلبُّس الجنِّ بالإنس، ودخولهم فيهم، ومن الناس من ينكر ذلك، بل إنّ البعض ينكر الجنَّ إطلاقًا؛ فهل لهذا تأثير على عقيدة المسلم ؟ وهل ورد ما يلزم بالإيمان بالجنِّ ؟ ثم ما الفرق بينهم وبين الملائكة ؟
إنكار وجود الجنِّ كفر وردَّةٌ عن الإسلام؛ لأنه إنكارٌ لما تواتر في الكتاب والسنة من الأخبار عن وجودهم؛ فالإيمان بوجودهم من الإيمان بالغيب؛ لأننا لا نراهم، وإنما نعتمد في إثبات وجودهم على الخبر الصَّادق؛ قال تعالى في إبليس وجنوده : { إِنَّهُ يَرَاكُمْ هُوَ وَقَبِيلُهُ مِنْ حَيْثُ لاَ تَرَوْنَهُمْ } [ الأعراف : 27 . ] .
أمَّا إنكار دخولهم في الإنس؛ فلا يقتضي الكفر، لكنه خطأ، وتكذيب لما ثبت في الأدلَّة الشرعيَّة والواقع المتكرِّر وجوده، لكن لِخفاء هذه المسألة لا يُكفَّر المخالف فيها، ولكن يخطَّأ؛ لأنه لا يعتمد في إنكار ذلك على دليل، وإنما يعتمد على عقله وإدراكه، والعقل لا يُتَّخذ مقياسًا في الأمور الغيبيَّة، وكذلك لا يكون العقل مقدَّمًا على أدلَّة الشرع؛ إلا عند أهل الضلال .
والفرق بين الجنِّ والملائكة من وجوه :
الوجه الأول : من وجه أصل الخِلقة؛ فالجنُّ خُلِقوا من نار السَّموم، والملائكة خُلِقوا من نور .

(11/1)

الوجه الثاني : أن الملائكة عبادٌ مطيعون لله، مقرَّبون، مكرَمون؛ كما قال تعالى : { بَلْ عِبَادٌ مُّكْرَمُونَ، لا يَسْبِقُونَهُ بِالْقَوْلِ وَهُم بِأَمْرِهِ يَعْمَلُونَ } [ الأنبياء : 26، 27 . ] ، وقال تعالى : { لا يَعْصُونَ اللَّهَ مَا أَمَرَهُمْ وَيَفْعَلُونَ مَا يُؤْمَرُونَ } [ التحريم : 6 . ] . أما الجنُّ؛ فمنهم المؤمن ومنهم الكافر؛ كما قال تعالى إخبارًا عنهم : { وَأَنَّا مِنَّا الْمُسْلِمُونَ وَمِنَّا الْقَاسِطُونَ } [ الجن : 14 . ] ، ومنهم المطيع ومنهم العاصي؛ قال تعالى : { وَأَنَّا مِنَّا الصَّالِحُونَ وَمِنَّا دُونَ ذَلِكَ . . . } [ الجن : 11 . ] إلى غير ذلك من الآيات .
77 ـ نسمع في هذه الأيام عن أناس يعالجون بالقرآن مرضى الصَّرع والمَسِّ والعين وغير ذلك، وقد وجد بعض الناس نتيجة مُرضية عند هؤلاء؛ فهل في عمل هؤلاء محذور شرعيٌّ ؟ وهل يأثم من ذهب إليهم ؟ وما الشُّروط التي ترون أنها ينبغي أن تكون موجودة فيمن يعالج بالقرآن ؟ وهل أُثِرَ عن بعض السَّلف علاج المسحورين والمصروعين وغيره بالقرآن ؟
لا بأس بعلاج مرضى الصَّرع والعين والسِّحر بالقرآن، وذلك ما يسمَّى بالرُّقية؛ بأن يقرأ القارئ وينفُثَ على المصاب؛ فإنَّ الرُّقيةَ بالقرآن وبالأدعية جائزة، وإنما الممنوع الرُّقيةُ الشِّركيَّةُ، وهي التي فيها دعاء لغير الله، واستعانة بالجنِّ والشياطين؛ كعمل المشعوذين والدَّجَّالين، أو بأسماءٍ مجهولةٍ، أمَّا الرُّقيةُ بالقرآن والأدعية الواردة؛ فهي مشروعة .
وقد جعل الله القرآن شفاء للأمراض الحسيَّة والمعنويَّة من أمراض القلوب وأمراض الأبدان، لكن بشرط إخلاص النّيَّة من الرَّاقي والمَرقي، وأن يعتقد كل منهما أنَّ الشِّفاء من عند الله، وأنَّ الرُّقيةَ بكلام الله سببٌ من الأسباب النَّافعة .

(11/2)

ولا بأس بالذَّهاب إلى الذين يعالجون بالقرآن إذا عُرفوا بالاستقامة وسلامة العقيدة، وعُرف عنهم أنَّهم لا يعملون الرُّقى الشِّركيَّة، ولا يستعينون بالجنِّ والشَّياطين، وإنما يعالجون بالرُّقية الشَّرعيَّة .
والعلاج بالرُّقية القرآنية من سنة الرسول صلى الله عليه وسلم وعمل السَّلَفِ؛ فقد كانوا يعالجون بها المصاب بالعين والصَّرع والسِّحر وسائر الأمراض، ويعتقدون أنّها من الأسباب النَّافعة المباحة، وأن الشَّافي هو الله وحده .
ولا بدَّ من التَّنبيه على أن بعض المشعوذين والسَّحرة قد يذكرون شيئًا من القرآن أو الأدعية، لكنَّهم يخلُطون ذلك بالشِّرك والاستعانة بالجنِّ والشَّياطين، فيسمعُهُم بعض الجهَّال، ويظنُّ أنهم يعالجون بالقرآن، وهذا من الخداع الذي يجب التنبُّه له والحذر منه .
78 ـ يسأل عن كتاب " آكام المرجان في غرائب وأحكام الجانّ " ؟
" آكام المَرجان في غرائب وأحكام الجانّ " : هذا كتابٌ معروف، يبحث في موضوع الجنِّ؛ من حيث أحكامُهم، وأشكالهم، وتصرُّفاتهم، ويعطي فكرة موسَّعة عنهم، وفيه فائدة للقارئ، وفيه أحكام شرعيَّة؛ فهو كتاب جيِّد في الجملة .
79 ـ ما علاج الحسد وكيفيَّة الوقاية منه شرعًا ؟
الحسد داء خطير، ونقص عظيم، وهو تمنِّي زوال نعمة الله عمَّن أنعم عليه من خلقه، وهو اعتراض على الله، وهو من صفات اليهود والكفار :
قال تعالى : { مَّا يَوَدُّ الَّذِينَ كَفَرُواْ مِنْ أَهْلِ الْكِتَابِ وَلاَ الْمُشْرِكِينَ أَن يُنَزَّلَ عَلَيْكُم مِّنْ خَيْرٍ مِّن رَّبِّكُمْ } [ البقرة : 105 . ] .
وقال تعالى : { وَدَّ كَثِيرٌ مِّنْ أَهْلِ الْكِتَابِ لَوْ يَرُدُّونَكُم مِّن بَعْدِ إِيمَانِكُمْ كُفَّارًا حَسَدًا مِّنْ عِندِ أَنفُسِهِم مِّن بَعْدِ مَا تَبَيَّنَ لَهُمُ الْحَقُّ } [ البقرة : 109 . ] .

(11/3)

وقال تعالى عن اليهود الذين حسدوا محمدًا صلى الله عليه وسلم : { أَمْ يَحْسُدُونَ النَّاسَ عَلَى مَا آتَاهُمُ اللَّهُ مِن فَضْلِهِ } [ النساء : 54 . ] .
وعلاج الحسد ليذهب عن الإنسان أن يستعيذ بالله منه، ويسأله أن يعافيه منه، ويكثر من ذكر الله عندما يرى ما يُعجبه .
وأمَّا علاجه بالنسبة للمحسود؛ فهو أن يستعيذ بالله من شرّ الحاسد، ويقرأ المعوِّذتين، ويدعو الله سبحانه وتعالى، ويتوكَّل عليه .

(11/4)


الغيبة والرّياء، معنى كل من، العين والحسد والوسوسة، تعليق التمائم، البدع وما يتصل بالأموات والقبور، - المنتقى من فتاوى الفوزان

المنتقى من فتاوى الفوزان

الغيبة والرّياء
80 ـ ما هو مدى صحة ما روي عن النبي صلى الله عليه وسلم؛ أنَّ كفارة الغيبة أن تستغفر لمن اغتبته؛ تقول : اللهم اغفر لنا وله ؟ وما هو معنى الغيبة (1) انظر : الأذكار للنووي ( ص 308-309 ) ، وكذلك المقاصد الحسنة للسخاوي ( ص506 ) ، وكذلك الغماز على اللماز للسمهودي ( ص 166 ) " انظر : الأذكار للنووي ( ص 308-309 ) ، وكذلك المقاصد الحسنة للسخاوي ( ص506 ) ، وكذلك الغماز على اللماز للسمهودي ( ص 166 ) . " انظر : الأذكار للنووي ( ص 308-309 ) ، وكذلك المقاصد الحسنة للسخاوي ( ص506 ) ، وكذلك الغماز على اللماز للسمهودي ( ص 166 ) . " انظر : الأذكار للنووي ( ص 308-309 ) ، وكذلك المقاصد الحسنة للسخاوي ( ص506 ) ، وكذلك الغماز على اللماز للسمهودي ( ص 166 ) . " ؟
أمَّا الحديث؛ فلا يحضُرُني الآن حوله شيء، ولا أدري عنه .
وأمَّا الغيبة في حدّ ذاتها؛ فهي محرَّمة وكبيرة من كبائر الذُّنوب، وقد نهى الله سبحانه وتعالى عباده عن فعلها؛ قال تعالى : { وَلا يَغْتَب بَّعْضُكُم بَعْضًا أَيُحِبُّ أَحَدُكُمْ أَن يَأْكُلَ لَحْمَ أَخِيهِ مَيْتًا فَكَرِهْتُمُوهُ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ تَوَّابٌ رَّحِيمٌ } [ الحجرات : 12 . ] ، وقال النبي صلى الله عليه وسلم : ( كل المؤمنِ على المؤمنِ حرامٌ؛ دمُه، ومالُه، وعِرضُهُ ) [ رواه الإمام مسلم في " صحيحه " ( 4/1986 ) من حديث أبي هريرة رضي الله عنه؛ بلفظ : " كل المسلم على المسلم " . ] ؛ فالغيبة محرَّمة وكبيرة من كبائر الذُّنوب وشنيعةٌ .

(12/1)

وأمَّا ما هي الغيبة ؟ فقد بيَّن النبي صلى الله عليه وسلم معناها لمَّا سُئِلَ عنها، فقال : ( الغيبةُ : ذِكرُكَ أخاكَ بما يَكرَهُ ) . قيل : أرأيت إن كان في أخي ما أقول ؟ قال : ( إن كان فيه ما تقول؛ فقد اغتبتَهُ، وإن لم يكن فيه ما تقولُ؛ فقد بَهَتَّهُ ) [ رواه الإمام مسلم في " صحيحه " ( 4/2001 ) من حديث أبي هريرة رضي الله عنه . ] .
والغيبة هي الكلام في عرض الغائب كما بيَّن النبيُّ صلى الله عليه وسلم؛ أنها ذكرك أخاك بما يكره؛ فإذا كان أخوك غائبًا، وأنت وقعت في عرضه ووصفته بما يكره؛ فقد اغتبتَهُ، وأثمت في ذلك إثمًا عظيمًا، وإذا ندمت وتُبتَ إلى الله سبحانه وتعالى؛ فإن باب التوبة مفتوح، ولكن هذا حقُّ مخلوق، ومن شروط التوبة فيه أن تستبيح صاحبه؛ فعليك أن تتَّصل بأخيك، وأن تذكُرَ له ذلك، وتطلُب منه المسامحة؛ إلا إذا خشيت من إخباره أن يترتَّب على ذلك مفسدة أعظم؛ فإنَّه يكفي أن تستغفر له، وأن تُثني عليه وتمدحه بما فيه، لعلَّ الله سبحانه وتعالى أن يغفر لك .
81 ـ لي صديق كبير في السن، لا يحلو له المجلس إلا بالتَّحدُّث عن الآخرين بكلام بذيء، ويجعل الغيبة والنميمة هي حديثه؛ فكيف أعمل مع هذا الصَّديق حتى يترك هذه العادة السَّيِّئة ؟
الغيبة والنميمة معصيتان كبيرتان، وفيهما مفاسد عظيمة، وعليك أن تنصح هذا الشخص عنهما، وتبيِّن له خطورتهما، والآثام المترتِّبة عليهما، وتقرأ عليه النصوص الواردة في ذلك من الكتاب والسّنة (2)، فإن لم يمتثل؛ فلا تصاحبه ولا تجالسه إلى أن يتوب .
82 ـ لي ولد كثيرًا ما يُعلِّق على الناس، وقد حرجته على أن لا يتكلم عن أحد وأن لا يُضحِك إخوانه بتعليق أو غيبة أو تقليد، وأنا حللته بقلبي، وكان قصدي أن أخوفه ويتوب عن ذلك؛ فما حكم التحليل في هذه المسألة وهو الحرج ؟ جزاكم الله عنا خير الجزاء .

(12/2)

لا جوز للإنسان أن يسخر من الناس وأن يغتابهم وأن يهمزهم أو يلمزهم ويتنقصهم ليُضحِك الناس؛ لأنهم لا يرضون بذلك، وهذا من الغيبة، بل هو من أشد الغيبة .
قال الله سبحانه وتعالى : { وَلا يَغْتَب بَّعْضُكُم بَعْضًا أَيُحِبُّ أَحَدُكُمْ أَن يَأْكُلَ لَحْمَ أَخِيهِ مَيْتًا فَكَرِهْتُمُوهُ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ تَوَّابٌ رَّحِيمٌ } [ الحجرات : 12 . ] ، وقد فسر النبي صلى الله عليه وسلم الغيبة بأنها ذِكرُكَ أخاكَ بما يكرهُ في غيبتِهِ، قالوا : يا رسول الله ! إذا كان فيه ما تقول ؟ قال : ( إن كان فيه ما تقولُ؛ فقد اغتبته، وإن لم يكن فيه ما تقول؛ فقد بهتَّهُ ) [ رواه الإمام مسلم في " صحيحه " ( 4/2001 ) من حديث أبي هريرة رضي الله عنه . ] .
وكذلك نهى النبي صلى الله عليه وسلم عن السخرية بالناس، وقال تعالى : { يَا أَيُّهَا الَّذِينَ آمَنُوا لا يَسْخَرْ قَومٌ مِّن قَوْمٍ عَسَى أَن يَكُونُوا خَيْرًا مِّنْهُمْ وَلا نِسَاءٌ مِّن نِّسَاءٍ عَسَى أَن يَكُنَّ خَيْرًا مِّنْهُنَّ وَلا تَلْمِزُوا أَنفُسَكُمْ } [ الحجرات : 11 . ] ؛ يعني لا يلمز بعضكم بعضًا ويتنقص بعضكم بعضًا .
وتمثيل الأشخاص بحركاتهم وكلامهم إذا كانوا غائبين أو حاضرين ويكرهون ذلك؛ فإن هذا لا يجوز؛ لأن هذا فيه أذية للمسلمين، والله جل وعلا يقول : { وَيْلٌ لِّكُلِّ هُمَزَةٍ لُّمَزَةٍ } [ الهمزة : 1 . ] ؛ فهذا الذي يفعله هذا الشخص أمر مُحرَّم، وعليه أن يتوب إلى الله .
وما فعلتيه من الإنكار عليه والتغليظ عليه شيء واجب عليك تؤجرين عليه إن شاء الله؛ لأنه من إنكار المنكر، ولا يلزمك شيء في هذا، بل هذا من إنكار المنكر الذي تثابين عليه إن شاء الله تعالى .
83 ـ هل للرياء علامات يعرف بها المرائي ؟ وما حكم الإسلام فيمن يترك بعض أعمال الإسلام - سواء كانت واجبات أو مستحبَّات - خوف الرِّياء ؟ ومن ابتُلي بالرِّياء؛ فبم تنصحونه ؟

(12/3)

الرّياء هو أن يعمل الإنسان العمل الصالح لأجل أن يراه الناس فيمدحوه، وهو محبط للعمل، وموجب للعقاب، وهو شيء في القلب، وقد سمَّاه النبي صلى الله عليه وسلم الشِّرك الخفيَّ (3)
ومن علاماته أن يَنشَط الإنسان في العمل إذا كان يراه الناس، وإذا كانوا لا يرونه؛ ترك العمل .
والذي يُبتَلى بالرِّياء يُنصحُ بالخوف من الله، ويُذّكَّرُ باطّلاع الله على ما في قلبه، وشدَّة عقوبته للمُرائين، وبأنَّ عمله سيكون تعبًا بلا فائدة، وبأنَّ الناس الذين عمل من أجل مدحهم سيذمُّونه ويمقتونه ولا ينفعونه بشيء .
84 ـ قرأت في بعض الكتب أن من علامات الرياء أن يقوى إيمان الشخص إذا كان عند أشخاص أو جماعة، ويضعف إذا كان لوحده، وأنا في الحقيقة أحيانًا أصلي وأحيانًا لا أصلي، وأنا لا أقصد بذلك الرياء، ولكن وجودي مع إخواني يجعلني أنشط عندما أراهم يصلون . أرجو أن توضحوا هذا الأمر وجزاكم الله خير .
هذا ليس من الرياء، هذا من الاقتداء بأهل الخير، ولا شك أن المسلم إذا كان مع أهل الخير؛ فإنه يقتدي بهم ويؤثرون عليه لرغبته في الخير والنشاط في العبادة، وإذا انفرد؛ فإنه يكسل ويفتر عن العبادة؛ نظرًا لأن نفس الإنسان تميل إلى الكسل وإلى الراحة .
الحاصل أن نشاطك إذا كنت مع أهل الخير وفتورك إذا كنت وحدك؛ هذا لا يدل على الرياء، وإنما هذا يدل على طبيعة النفس البشرية، ويدل على استحباب مخالطة أهل الخير؛ لأنهم ينشطون على فعل الخير .
وأما الرياء؛ فإنه من أعمال القلوب ومقاصد القلوب التي لا يعلمها إلا الله؛ فإذا كان قصدك بذلك أن يُثنوا عليك ويمدحوك؛ هذا هو الرياء، وأما إذا كان قصدك لوجه الله عز وجل، وإنما تنشط إذا كنت مع المصلين ومع الذاكرين لله ومع المتعبدين؛ فهذا شيء طيب، وهذا من القدوة الحسنة .

(12/4)

معنى كل من : القنوط، عزم الأمور
85 ـ ما هو القنوط من رحمة الله ؟ وما معنى قوله تعالى في سورة يوسف : { إِنَّهُ لاَ يَيْأَسُ مِن رَّوْحِ اللَّهِ إِلاَّ الْقَوْمُ الْكَافِرُونَ } [ يوسف : 87 . ] ؟ فما هو اليأس من روح الله ؟ وهل الذي ييأس من رَوحِ الله كافر ؟ وهل هناك فرق بين اليأس والقُنوط ؟
الله سبحانه وتعالى ذو رحمة واسعة، ذو رحمة خاصة بالمؤمنين، وعلى العباد أن يتَّقوه وأن يعبدون؛ راجين رحمته، خائفين من عقابه .
فالمؤمنُ يكون بين الخوف والرَّجاء؛ لا يُغَلِّبُ جانب الخوف حتى يَقنَطَ من رحمة الله أو ييأس من رَوحِ الله، ولا يُغلِّبُ جانب الرَّجاء حتى يأمن مِن مكر الله عز وجل؛ فإنَّ طريقة الأنبياء والمرسلين أنهم يدعون ربَّهُم رَغَبًا ورَهَبًا؛ كما ذكر الله تعالى ذلك عنهم .
وقال أيضًا : { أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ وَيَرْجُونَ رَحْمَتَهُ وَيَخَافُونَ عَذَابَهُ } [ الإسراء : 57 . ] .
فإذا أخذ الإنسان جانب الخوف فقط، وبالغ في ذلك، حتى يقنَطَ من رحمة الله؛ فإنَّ الله سبحانه وتعالى قد حكم عليه بالضَّلال، قال تعالى : { وَمَن يَقْنَطُ مِن رَّحْمَةِ رَبِّهِ إِلاَّ الضَّآلُّونَ } [ الحجر : 56 . ] ، وكذلك إذا أيسَ من رحمة الله؛ كما في قوله تعالى : { إِنَّهُ لاَ يَيْأَسُ مِن رَّوْحِ اللَّهِ إِلاَّ الْقَوْمُ الْكَافِرُونَ } [ يوسف : 87 . ] ، وهذه طريقة الوعيديَّة من الخوارج وغيرهم، الذين غلَّبوا جانب الوعيد، وشدَّدوا في ذلك، حتى ضَلُّوا والعياذُ بالله .

(13/1)

وأما قولُك : هل هناك فرق بين القُنوط من رحمة الله واليأس من رَوحِ الله؛ فالظَّاهر أنه لا فرق بينهما، والضَّلالُ والكفرُ يجتمعان، ويقال : هو ضالٌّ، ويقال : هو كافر؛ فهما وصفان مترادفان؛ فالكفر يسمَّى ضلالاً؛ كما قال تعالى : { غَيرِ المَغضُوبِ عَلَيهِمْ وَلاَ الضَّالِّينَ } [ الفاتحة : 7 . ] .
ومن العلماء من فرَّق بينهما، واعتبر أنَّ اليأس أشدَّ من القنوط؛ استنباطًا من الآيتين الكريمتين؛ حيث إنَّ الله سبحانه قال : { وَمَن يَقْنَطُ مِن رَّحْمَةِ رَبِّهِ إِلاَّ الضَّآلُّونَ } [ الحجر : 56 . ] ؛ فوصف القانطين بالضلال، وقال تعالى : { إِنَّهُ لاَ يَيْأَسُ مِن رَّوْحِ اللَّهِ إِلاَّ الْقَوْمُ الْكَافِرُونَ } [ يوسف : 87 . ] ؛ فوصف اليائسين من الرحمة بالكفر .
86 ـ قال الله تعالى : { إِنَّ ذَلِكَ مِنْ عَزْمِ الأُمُورِ } [ لقمان : 17 . ] ، وقال تعالى : { إِنَّ ذَلِكَ لَمِنْ عَزْمِ الأُمُورِ } [ الشورى : 43 . ] ؛ فما هو عزم الأمور ؟ وما مفهوم هذه العزيمة وأهمِّيَّتُها ؟
عزم الأمور : الأمور التي يُعزَمُ عليها ويُنافَسُ فيها ولا يُوفَّقُ لها إلا أهل العزائم والهمم العالية .

(13/2)

العين والحسد والوسوسة
87 ـ عين الحاسد إذا أصابت شيئًا لأحد وأتلفته أو أضرت به؛ فهل عليه شيء، وإن لم يكن ذلك عن قصد منه أو حسد فعلاً، ولكن ذلك خارج عن إرادته ؟ وهل هناك دواء شرعي لذلك للحاسد والمحسود يخفف من أثرِها أو يقطع أثرها بالكلية ؟
العين حق كما في الحديث، وهذا من عجيب صنع الله سبحانه وتعالى أن يجعل في نظر بعض الأشخاص إصابة تضر بما تقع عليه، والنبي صلى الله عليه وسلم يقول : ( العينُ حقٌّ ) [ رواه الإمام مسلم في " صحيحه " ( ج4 ص1719 ) من حديث أبي هريرة رضي الله عنه . ] .
وهناك علاج شرعي للعائن وللمصاب، أما العائن فإذا كان يخشى ضرر عينه وإصابتها للمعين؛ فليدفع شرها بقوله : اللهم ! بارك عليه؛ كما قال النبي صلى الله عليه وسلم لعامر بن ربيعة لمَّا عان سهل بن حنيف : ( ألا برَّكتَ ؟ ) أي : قُلتَ : اللهم ! بارِك عليه [ رواه الإمام مالك في " موطئه " ( ج2 ص938، 939 ) ، ورواه الإمام أحمد في " مسنده " ( ج3 ص486، 487 ) ، ورواه ابن ماجه في " سننه " ( ج2 ص1160 ) عن أبي أمامة بن سهل بن حنيف، وانظر الذهبي في " سير أعلام النبلاء " ( ج2 ص326 ) . ] .
فإذا خشي العائن أن يضر المنظور؛ فإنه يقول : اللهم ! بارك عليه . وكذلك يُستحَبُّ له أن يقول : ما شاء الله لا قوَّة إلا بالله؛ لأنه رُويَ عن هشام بن عروة عن أبيه؛ أنه كان إذا رأى شيئًا يُعجِبُهُ، أو دَخلَ حائطًا من حِيطانِهِ؛ قال : ما شاء الله لا قُوَّةَ إلا بالله (4).
فإذا لازم العائن هذا الذكر؛ فإنه يدفع ضرره بإذن الله .
أمَّا إذا تعمد إصابة الشخص؛ فإنه يأثم بذلك؛ لأنه يكون معتديًا بهذا، حتى إن الفقهاء رحمهم الله قالوا : إذا تعمد قتل شخص بعينه، وأقر بذلك؛ فإنه يُقتَصُّ منه؛ لأن هذا يُعتبرُ من قتل العمد .

(14/1)

وأما نفس المصاب؛ فإنه يستعمل الرقية التي رقى بها جبريل النبي عليه الصلاة والسلام، وهي أن يقول : ( بسم الله أرقيك، من كل شيء يُؤذيك، من شر كل نفسٍ أو عينِ حاسدٍ الله يشفيك، بسم الله أرقيك ) [ رواه الإمام مسلم في " صحيحه " ( ج4 ص1718، 1719 ) من حديث أبي سعيد رضي الله عنه . ] . يقول هذا الدعاء بنفسه أو يقوله أحد من إخوانه وينفث عليه، هذا مما تُدفَعُ به العين بإذن الله . والله أعلم .
وكذلك تُعالج إصابة العين بالاستغسال؛ بأن يغتسل العائن بماء ويغسل داخلة سراويله، ثم تُصَبُّ الغسالة على المصاب بالعين؛ كما أرشد النبي صلى الله عليه وسلم إلى ذلك (5) .
88 ـ ما الحكم في وسواس النفس ؟ وإذا كانت النفس توسوس بأشياء خبيثة، والشخص يتألم ويتأثر تأثيرًا شديدًا خوفًا من هذا الوسواس، علمًا أنه ربما لا يعتقده ولا يعمل به، بل هو أمر خارج عن إرادته تحدثه به نفسه؛ هل يؤاخذ على ذلك ؟
الوسواس لا يضر الإنسان ولا يؤاخذ به ما لم يتكلم أو يعمل؛ كما في الحديث : ( عُفِيَ لأمَّتي ما حدَّثت به أنفُسَها ما لم تتكلَّم أو تعمل ) [ رواه البخاري في " صحيحه " ( 6/169 ) من حديث أبي هريرة رضي الله عنه بلفظ قريب من هذا . ] ؛ فالوسواس الذي يدخل على الإنسان هو من الشيطان، يريد به أن يُحزنَ هذا المسلم وأن يشغله عن طاعة الله سبحانه وتعالى؛ فعلى المسلم أن يستعيذ بالله من الشيطان، وأن لا يلتفت لهذا الوسواس ولا يعتبره شيئًا ويرفضه رفضًا باتًّا ولا يضره بإذن الله .
89 ـ أنا شاب يوسوس لي الشيطان أحيانًا؛ ماذا أعمل لردِّ وسوسته ؟
وسوسة الشَّيطان تُرَدُّ بالاستعاذة بالله من الشَّيطان، وعدم الالتفات إلى وسوسته، والوسوسة لا تضرُّ ما لم يتكلَّم الإنسان؛ فعلى المسلم أن يرفُضَها ويترُكها ولا يلتفت إليها، وأن يستعيذ بالله من الشيطان الرَّجيم .

(14/2)

تعليق التمائم
90 ـ ما حكمُ التمائم التي تُعلَّقُ في أعناق الصبيان وغيرهم، والتي تكون من الآيات القرآنيَّة والأدعية النبويَّة، وأشباهِ ذلك من الدَّعواتِ المشروعةِ ؟
الصَّحيحُ من قولي العلماءِ أنه لا يجوزُ تعليقُ مثل هذه التمائم لعدَّة أمور :
1ـ أنه ليس هناك دليلٌ على جواز ذلك، والأصلُ المنعُ؛ لعموم النهي عن تعليق التمائم؛ كقوله صلى الله عليه وسلم : ( من تَعَلَّقَ تميمةً؛ فلا أتمَّ الله له ) [ رواه الإمام أحمد في " مسنده " ( 4/154 ) من حديث عقبة بن نافع، ورواه الحاكم في " مستدركه " ( 4/216 ) من حديث عقبة بن نافع . ] ، ونحوه .
2ـ أن السماحَ بتعليق هذه التمائم يكون وسيلة لتعليق التمائم المشتملة على الشرك والألفاظ المحرَّمة .
3ـ أن السماح بتعليق التمائم وسيلة لامتهان القرآن وتعريضه للدُّخول في المواطن غير المناسبة، وقد يعلَّق على أطفال لا يحترزون من النّجاسة .
. . . إلى غير ذلك من المحاذير .
وفي رُقية المريض مباشرةً وقراءة القرآن على المصاب غُنيَةٌ عن تعليق التَّمائمِ، والحمد لله .
91 ـ نرى بعض القلائد التي تكتبُ عليها بعض الآيات القرآنيَّة؛ فهل يجوز بيعها وشراؤها ولُبسُها وهي على هذه الحالة ؟ أفتونا جزاكم الله خيرًا .
لا يجوز بيعُ ولا لبسُ القلائد التي يُكتَبُ فيها شيء من القرآن، ولا تجوزُ هذه الكتابة؛ لأن في ذلك امتهانًا للقرآن، ولأنَّ هذا قد يتَّخذُ حُجُبًا وتمائم يُعتقَدُ فيها الشِّفاء من الأمراض، وقد نهى النبي صلى الله عليه وسلم عن تعليق التَّمائم (6)، وهذا النهيُ يعمُّ المعلَّقَ من القرآن وغيره على الصحيح . والله أعلم .
92 ـ نُلاحظ أن بعض الناس يعلِّقون في رقابهم أو أيديهم أساورَ مطليَّةً ببعض الأصباغ المعيَّنة، أو خيوطًا مصنوعة من شعر بعض الحيوانات أو غيرها، ويزعم هؤلاء أنها سبب في دفع ضررٍ قد يأتي من الجانِّ أو غيرهم؛ فهل هذا عمل جائز ؟ وما نصيحتُكم لهؤلاء ؟

(15/1)

تعليق الأساور أو لُبسُها، وربط الخيوط من الشعر أو غيره؛ من يفعل ذلك، يعتقدُ أنَّ هذه الأشياء تمنع الضرر أو ترفع بذاتها عمَّن لبسها؛ فهذا شرك أكبر، يُخرِجُ من الملَّة؛ لأنه اعتقد في هذه الأشياء أنَّها تنفع وتدفع الضَّرر، وهذا لا يقدرُ عليه أحدٌ إلا الله سبحانه .
وإن كان يعتقد أنَّ الله هو النَّافعُ، وهو الذي يدفعُ الضَّرر، إنما هذه الأشياء أسباب فقط؛ فهذا محرَّمٌ وشركٌ أصغر يجرُّ إلى الشرك الأكبر؛ لأنه اعتقد السببيَّة فيما لم يجعلهُ الله سببًا للشِّفاء؛ لأنَّ هذه الأشياء ليست أسبابًا، والله جعل أسباب الشِّفاء في الأدوية النافعة المباحة والرُّقى الشرعيَّة، وهذه ليست منها .
وقد عقد الشيخ محمد بن عبد الوهاب رحمه الله بابًا في " كتاب التوحيد " في هذا الموضوع، فقال : " باب : مِن الشِّرك لُبسُ الحَلقةِ والخيط ونحوهما لرفع البلاء أو دفعهِ " ، أورد فيه أدلةً؛ منها :
حديث عمران بن حصين رضي الله عنه؛ أنَّ النبيَّ صلى الله عليه وسلم رأي رجلاً، في يده حلقةٌ من صُفر، فقال : ( ما هذه ؟ ) . قال : من الواهنةِ . قال : ( انزعها؛ فإنها لا تزيدُكَ إلا وَهنًا؛ فإنك لو متَّ وهي عليكَ؛ ما أفلحتَ أبدًا ) .
رواه أحمد بسند لا بأس به [ رواه الإمام أحمد في " مسنده " ( 4/445 ) من حديث عمران بن حصين . ] ، وصحَّحه ابن حِبَّان والحاكم [ انظر : " مستدرك الحاكم " ( 4/216 ) . ] ، وأقرَّه الذهبي .
ولابن أبي حاتم عن حذيفة؛ أنه رأى رجلاً في يده خيطٌ من الحمَّى ( أي : لدفع الحمَّى ) ، فقطعه (7)، وتلا قوله تعالى : { وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِاللَّهِ إِلاَّ وَهُم مُّشْرِكُونَ } [ يوسف : 106 . ] .

(15/2)

وإن كان يعتقدُ أنَّ هذا يدفعُ شرَّ الجنِّ؛ فالجنُّ لا يدفعُ شرَّهم إلا الله سبحانه؛ قال تعالى : { وَإِمَّا يَنزَغَنَّكَ مِنَ الشَّيْطَانِ نَزْغٌ فَاسْتَعِذْ بِاللَّهِ إِنَّهُ هُوَ السَّمِيعُ الْعَلِيمُ } [ الأعراف : 200 . ] .
93 ـ عندما يُرزق أحدُنا بمولود يُكتَبُ له دعاء وما تيسَّر من القرآن الكريم ويُعلَّق في كتف أو رقبة الطفل، وفعلاً يكون الطفل في راحة نفسية ظاهرة، فهل يجوز ذلك ؟
تعليق التعاويذ والكتابات على الكبار أو الأطفال لا يجوز؛ لأنه تعليق للتمائم، وقد نهى النبي صلى الله عليه وسلم عن تعليق التمائم (8) :
فإذا كانت هذه التمائم من الخزعبلات أو من الطلاسم أو يُكتَبُ فيها بكلامٍ لا يُعرَفُ معناه أو أسماء شياطين أو أسماء جن أو أسماء مجهولة أو غير ذلك؛ فهذا حرام؛ لأنه يُخِلُّ بالعقيدة ويجر إلى الشرك قطعًا بإجماع المسلمين .
وإن كانت هذه التمائم من القرآن أو من الأدعية الشرعية؛ فالصحيح من قولي العلماء أنه لا يجوز تعليقها أيضًا؛ لأن تعليقها وسيلة إلى تعليق ما لا يجوز من التمائم؛ فإذا فُتِحَ البابُ؛ توسّعَ الناس في هذا الشيء، وعلَّقوا ما لا يجوز . هذا من ناحية، والناحية الثانية؛ أنه يكون في تعليق القرآن على الطفل إهانة للقرآن؛ لأن الطفل لا يتحرز من دخول الخلاء ومن النجاسة وغير ذلك؛ ففي تعليق كلام الله عليه إهانة للقرآن الكريم فلا يجوز تعليق هذه الأشياء .

(15/3)

وكونه يحصل راحة نفسية بذلك أو يحصل شفاء من مرض؛ هذا لا يدل على جواز هذا الشيء؛ لأن حصول الراحة أو شفاء المريض بعد تعليق هذه الأشياء : قد يكون وافق قضاءً وقدرًا وهم يظنون أنه بسبب هذا التعليق، وقد يكون هذا من باب الاستدراج لهم ومن باب العقوبة لهم حتى يقعوا فيما هو شر من ذلك؛ فحصول المقصود للإنسان الذي يعمل هذه الأشياء غير المشروعة لا يدل على جوازها؛ لأنه إما أن يكون هذا من باب الاستدراج والعقوبة والإملاء، وإما أن يكون هذا وافق قضاء وقدرًا لا علاقة له بتعليق هذا الشيء، فيظن الناس أنه بسبب تعليق هذا الشيء، فيُفتَتنونَ فيه .

(15/4)

البدع وما يتصل بالأموات والقبور
94 ـ ما حكم تقسيم البدعة إلى بدعة حسنة وبدعة سيئة ؟ وهل يصِحُّ لمن رأى هذا التقسيم أن يحتجَّ بقول الرسول : ( مَن سنَّ سُنَّةً حسنةً في الإسلام . . . ) الحديث، وبقول عمرَ : ( نعمتِ البدعةُ هذه . . . ) ؟ نرجو في ذلك الإفادة، جزاكم الله خيرًا .
ليس مع من قسَّم البدعة إلى بدعةٍ حسنة وبدعةٍ سيئةٍ دليلٌ؛ لأن البدع كلَّها سيئةٌ؛ لقوله صلى الله عليه وسلم : ( كل بدعة ضلالة، وكل ضلالة في النار ) [ رواه النسائي في " سننه " ( 3/188-189 ) من حديث جابر بن عبد الله بنحوه، ورواه الإمام مسلم في " صحيحه " ( 2/592 ) بدون ذكر : " وكل ضلالة في النار " من حديث جابر بن عبد الله . (1)] .
وأما قوله صلى الله عليه وسلم : ( مَن سنَّ في الإسلام سُنَّةً حسنةً ) [ رواه الإمام مسلم في " صحيحه " ( 2/704-705 ) من حديث جرير بن عبد الله . ] ؛ فالمرادُ به : من أحيا سنَّةً؛ لأنه صلى الله عليه وسلم قال ذلك بمناسبة ما فعلَهُ أحد الصَّحابة من مجيئه بالصَّدقة في أزمةٍ من الأزمات، حتى اقتدى به الناس وتتابعوا في تقديم الصَّدقات .
وأما قول عمر رضي الله عنه : " نعمتِ البدعةُ هذه " (2)؛ فالمراد بذلك البدعة اللغويَّة لا البدعة الشرعيَّةُ؛ لأنَّ عمر قال ذلك بمناسبة جمعه الناس على إمام واحد في صلاة التَّراويح، وصلاة التَّراويح جماعة قد شرعها الرسول صلى الله عليه وسلم؛ حيث صلاها بأصحابه ليالي، ثم تخلَّفَ عنهم خشية أن تُفرضَ عليهم (3)، وبقي الناس يصلُّونها فرادى وجماعات متفرِّقة، فجمعهم عمر على إمام واحد كما كان على عهد النبي صلى الله عليه وسلم في تلك الليالي التي صلاها بهم، فأحيى عمر تلك السُّنَّة، فيكون قد أعاد شيئًا قد انقطع، فيُعتبَرُ فعله هذا بدعة لغويَّة لا شرعيَّةً؛ لأنَّ البدعة الشرعية محرَّمة، لا يمكن لعمر ولا لغيره أن يفعلها، وهم يعلمون تحذير النبي صلى الله عليه وسلم من البدع (4).

(16/1)

95 ـ التساهل في النهي عن البدع والأخطار أمر شائع عند الكثير من المثقفين الإسلاميين، حتى إن أحدهم يمر والناس يطوفون بالأضرحة وبالقباب دون أو يوجه كلمة؛ لأنه مشغول ومتوجه إلى قبة البرلمان كما يقول ! ما تعليقكم ؟ ! وما هو رأيكم في مشاركة بعض النيابيين في برلمانات الحكومة التي لا تطبق الشريعة ؟
قال صلى الله عليه وسلم : ( مَن رأى منكم مُنكرًا؛ فليُغيِّرهُ بيدِه، فإن لم يستطع؛ فبلسانه، فإن لم يستطع؛ فبقلبه، وذلك أضعف الإيمان ) [ رواه الإمام مسلم في " صحيحه " ( ج1 ص69-70 ) من حديث أبي سعيد الخدري رضي الله عنه . ] .
والطواف على القبور ودعاء أصحابها هو أعظم المنكر، ولا بدَّ لكل مسلم من إنكاره حسب استطاعته؛ فإن لم ينكره ولا بقلبه؛ فهذا دليل على عدم إيمانه .
وأما مشاركة المسلم في البرلمانات الكافرة؛ فهذه قضية تجب دراستها والإجابة عن حكمها لدى المجامع العلمية وجهات الفتوى .
96 ـ أخذ الناس يبتدعون أشياء ويستحسنونها، وذلك أخذًا بقول الرسول صلى الله عليه وسلم : ( مَن سنَّ سُنَّةً حسنةً في الإسلام؛ فله أجرها وأجرُ من عمل بها إلى يوم القيامة . . . ) إلى آخر الحديث؛ فهل هم مُحقُّون فيما يقولون ؟ فإن لم يكونوا على حق؛ فما مدلول الحديث السابق ذكره ؟ وهل يجوز الابتداع بأشياء مستحسنة ؟ أجيبونا عن ذلك أثابكم الله ؟
البدعة هي ما لم يكن له دليل من الكتاب والسنة من الأشياء التي يُتَقرَّب بها إلى الله .
قال عليه الصلاة والسلام : ( مَن أحدثَ في أمرُنا هذا ما ليس منه؛ فهو رَدّ ) [ رواه الإمام البخاري في " صحيحه " ( ج3 ص167 ) من حديث عائشة رضي الله عنها . ] ، وفي رواية : ( مَن عملَ عملاً ليس عليه أمرُنا؛ فهو رَدّ ) [ رواه الإمام مسلم في " صحيحه " ( ج3 ص1343-1344 ) من حديث عائشة رضي الله عنها . ] .

(16/2)

وقال عليه الصلاة والسلام : ( وإيَّاكُم ومُحدثاتِ الأمور؛ فإن كلَّ مُحدثةٍ بدعةٌ وكلَّ بدعةٍ ضلالة ) [ رواه الإمام أحمد في مسنده ( 4/126، 127 ) ورواه أبو داود في سننه ( 4/200 ) ورواه الترمذي في سننه ( 7/319، 320 ) ؛ كلهم من حديث العرباض بن سارية . ] .
والأحاديث في النهي عن البدع والمحدثات أحاديث كثيرة ومشهورة، وكلام أهل العلم من الصحابة والتابعين ومن جاء بعدهم من المحققين كلام معلوم ومشهور وليس هناك بدعة حسنة أبدًا، بل البدع كلها ضلالة؛ كما قال النبي صلى الله عليه وسلم : ( وكُلَّ بدعةٍ ضلالةٌ ) .
فالذي يزعم أن هناك بدعة حسنة يخالف قول الرسول صلى الله عليه وسلم : ( فإن كلَّ مُحدثةٍ بدعةٌ وكُلَّ بدعةٍ ضلالةٌ ) ، وهذا يقول : هناك بدعة ليست ضلالة ! ولا شك أن هذا محادٌّ لله ولرسوله .

(16/3)

أما قوله صلى الله عليه وسلم : ( مَن سنَّ في الإسلام سُنَّةً حسنةً؛ فلهُ أجرُها وأجرُ مَن عمِلَ بها ) [ رواه الإمام مسلم في " صحيحه " ( 2/704-705 ) من حديث جرير بن عبد الله رضي الله عنه . ] ؛ فهذا لا يدل على ما يقوله هؤلاء؛ لأن الرسول لم يقل من ابتدع بدعة حسنة، وإنما قال : ( مَن سنَّ سُنَّةً حسنةً ) ، والسنة غير البدعة، السنة هي ما كان موافقًا للكتاب والسنة، موافقًا للدليل، هذا هو السنة؛ فمن عمل بالسنة التي دل عليها الكتاب والسنة؛ يكون له أجرها وأجر من عمل بها إلى يوم القيامة؛ يعني : من أحيى هذه السنة وعلمها للناس وبينها للناس وعملوا بها اقتداءً به؛ فإنه يكون له من الأجر مثل أجورهم، وسبب الحديث معروف، وهو أنه لما جاء أناس محتاجون إلى النبي صلى الله عليه وسلم من العرب، عند ذلك رقَّ لهم الرسول صلى الله عليه وسلم، وأصابه شيء من الكآبة من حالتهم، فأمر بالصدقة وحث عليها، فقام رجل من الصحابة وتصدق بمال كثير، ثم تتابع الناس وتصدقوا اقتداءً به؛ لأنه بدأ لهم الطريق، عند ذلك قال النبي صلى الله عليه وسلم : ( مَن سنَّ في الإسلام سُنَّةً حسنةً؛ فلهُ أجرُها وأجرُ من عمِلَ بها ) ؛ فهذا الرجل عمل بسنة، وهي الصدقة ومساعدة المحتاجين، والصدقة ليست بدعة؛ لأنها مأمور بها بالكتاب والسنة؛ فهي سنة حسنة، من أحياها وعمل بها وبيّنها للناس حتى عملوا بها واقتدوا به فيها؛ كان له من الأجر مثل أجورهم .
97 ـ ذكرتم فضيلتكم أنَّ كلَّ بدعة ضلالة، وأنه ليس هناك بدعة حسنة، والبعض قسَّم البدعة إلى خمسة أقسام : بدعة واجبة، وبدعة مندوبة، وبدعة محرَّمة، وبدعة مكروهة، وبدعة مباحة؛ فما هو الرَّدُّ على هؤلاء ؟

(16/4)

الرَّدُّ أنَّ هذه فلسفة وجدل مخالفان لقول الرسول صلى الله عليه وسلم : ( لك بدعة ضلالة ) [ رواه الإمام مسلم في " صحيحه " ( 2/592 ) من حديث جابر بن عبد الله رضي الله عنه، وهو جزء من حديث طرفه : " كان رسول الله صلى الله عليه وسلم إذا خطب . . . " . ] ، وهم يقولون : ما كلُّ بدعة محرَّمة ! فهذه فلسفة في مقابل كلام الرَّسول صلى الله عليه وسلم وتعقيب على كلامه .
أمَّا ما ذكروه من بعض الأمثلة، وأنها بدعة حسنة؛ مثل جمع القرآن ونسخ القرآن؛ فهذه ليست بدعة، هذه كلُّها تابعة لكتابة القرآن، والقرآن كان يُكتَبُ ويُجمَعُ على عهد النبي صلى الله عليه وسلم، وهذه متمِّمات للمشروع الذي بدأه الرسول صلى الله عليه وسلم؛ فهي داخلة فيما شرعَهُ .
كذلك ما قالوه من بناء المدارس، هذا كلُّه في تعليم العلم، والله أمر بتعليم العلم، وإعداد العُدَّة له، والرَّسول أمر بذلك؛ فهذا من توابع ما أمر الله به .
لكنَّ البدعة هي التي تحدُثُ في الدِّين، وهي ليست منه؛ كأن يُؤتى بعبادة من العبادات ليس لها دليل من الشرع، هذه هي البدعة .
98 ـ إذا كان التَّنبيهُ على البدعة المتأصِّلة سيُحدِثُ فتنةً؛ فهل السكوتُ عليها أولى ؟ أم يجب التّنبيه ويحدث ما يحدُثُ ؟

(16/5)

حسبَ الظُّروف، إذا كان يترتَّبُ مضرَّةٌ أكثر من المصلحة؛ فهنا ارتكاب أخفِّ الضَّررين لدفع أعلاهما هو الأنسب، لكن لا تسكت عن البيان والدَّعوة إلى الله بالموعظة الحسنة وتعليم الناس شيئًا فشيئًا؛ فالله يقول جلَّ وعلا : { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } [ التغابن : 16 . ] ؛ فإذا كان مثلاً إظهارُ الإنكار يُحدِثُ مفسدة أكبر؛ فنحن لا نُظهِر الإنكار أوَّل مرة، ولكن نعلِّمُ الناس، ونخبرُ ونبيِّنُ، ونبصِّرُ الناس حتى يترُكوا هذا الشيء من أنفسهم، والله جلَّ وعلا يقول : { ادْعُ إِلِى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُم بِالَّتِي هِيَ أَحْسَنُ } [ النحل : 125 . ] ؛ فالجاهل يُبدأ معه بالحكمة واللين، وإذا رأينا منه بعض النُّفور؛ يوعَظُ ويُخوَّفُ بالله عز وجل، وإذا رأينا منه أنَّه لا يقبل الحقَّ ويريد أن يدافع الحقَّ بالقوَّة؛ فإنَّه يقابل بالقوَّة عند ذلك .
فالحاصل أنَّ القاعدة الشرعيَّة أنَّه يجوز ارتكاب أخفّ الضَّررين لتفادي أعلاهما، كذلك درءُ المفاسد مقدَّمٌ على جلب المصالح .
ولكن هذا شيء مؤقَّتٌ؛ فنحن نتعامل مع هؤلاء الذين اعتادوا على هذا الشيء وأصرُّوا عليه، نتعامل معهم بالرِّفق واللِّين، ونبيِّن لهم أنَّ هذا خطأ لا يجوز، ومع كثرة التَّذكير والتَّكرار؛ فإن الله سبحانه وتعالى يهدي من يشاء؛ فربَّما يتأثَّرون بالموعظة والتَّذكير، ويتركون هذا الشيء من أنفسهم؛ فنحن نتَّبِعُ الطُّرق الكفيلة لإنجاح المهمَّة، ونستعمل الحكمة في موضعها، والموعظة في موضعها، ونستعمل الشِّدَّة في موضعها، وهكذا يكون الدّاعية إلى الله عز وجل؛ فلكلِّ مقام مقال .
99 ـ نطلب من فضيلة الشيخ توضيح موقف السَّلف من المبتدعة، وجزاكم الله خيرًا .

(16/6)

السَّلفُ لا يبدِّعون كل أحد، ولا يسرفون في إطلاق كلمة البدعة على كل أحد خالف بعض المخالفات، إنما يصفون بالبدعة من فعل فعلاً لا دليل عليه يتقرَّبُ به إلى الله؛ من عبادة لم يشرَعها رسول الله صلى الله عليه وسلم؛ أخذًا مِن قوله صلى الله عليه وسلم : ( مَن عمل عملاً ليس عليه أمرنا؛ فهو رَدّ ) [ رواه الإمام مسلم في " صحيحه " ( 3/1343-1344 ) من حديث عائشة رضي الله عنها . ] ، وفي رواية : ( مَن أحدثَ في أمرنا ما ليس منه؛ فهو رَدّ ) [ رواها الإمام البخاري في " صحيحه " ( 3/167 ) من حديث عائشة رضي الله عنها . ] .
فالبدعة هي إحداث شيء جديد في الدِّين، لا دليل عليه من كتاب الله ولا سنة رسول الله صلى الله عليه وسلم، هذه هي البدعة .
وإذا ثبت أنَّ شخصًا ابتدع بدعةً في الدين، وأبى أن يرجع؛ فإنَّ منهج السَّلف أنَّهم يهجرونه ويبتعدون عنه، ولم يكونوا يجالسونه .
هذا منهجهم، لكن كما ذكرت، بعد أن يثبُت أنَّه مبتدع، وبعد أن يُناصح ولا يرجع عن بدعته؛ فحينئذٍ يُهجَرُ؛ لئلاً يتعدَّى ضرره إلى من جالسه وإلى من اتَّصل به، ومِن أجلِ أن يحذر الناس من المبتدعة ومن البدع .
أمَّا المغالاة في إطلاق البدعة على كلِّ من خالف أحدًا في الرأي، فيقال : هذا مبتدعٌ ! كل واحد يسمِّي الآخر مبتدعًا، وهو لم يحدث في الدِّين شيئًا؛ إلا أنه تخالف هو وشخص، أو تخالف هو وجماعة من الجماعات، هذا لا يكون مبتدعًا .
ومن فعل محرَّمًا أو معصية؛ يسمَّى عاصيًا، وما كلُّ عاصٍ مبتدع، وما كلُّ مخطئ مبتدع، لأنَّ المبتدع من أحدث في الدِّين ما ليس منه، هذا هو المبتدع، أمَّا المغالاة في اسم البدعة بإطلاقها على كلِّ من خالف شخصًا؛ فليس هذا بصحيح؛ فقد يكون الصَّواب مع المخالف، وهذا ليس من منهج السَّلف .

(16/7)

100 ـ ما الحكم في الموالد التي ابتدعت في ذكرى مولد الرسول صلى الله عليه وسلم والتي يدعي من يقوم بها ويحييها من الناس أنك إذا أنكرت ذلك أو لم تشاركهم فيه؛ فلست بمحبٍّ للنبي صلى الله عليه وسلم، ولأن في المولد الصلاة على النبي والمدائح؛ فأنت بفعلك هذا معارض للصلاة وكاره للنبي ؟
الموالد هي من البدع المُحدَثة في الدين، والبدع مرفوضة ومردودة على أصحابها بقول الرسول صلى الله عليه وسلم : ( مَن أحدث في أمرنا هذا ما ليس منه؛ فهوَ رَدّ ) [ رواه الإمام البخاري في " صحيحه " ( 3/167 ) من حديث عائشة رضي الله عنها . ] .
والرسول صلى الله عليه وسلم لم يشرع لأمته إحياء الموالد لا في مولده صلى الله عليه وسلم ولا في مولد غيره، ولم يكن الصحابة يعملون هذه الموالد ولا التابعون لهم بإحسان ولم يكن في القرون المفضَّلة شيء من هذا، وإنما حدث هذا على أيدي الفاطميين الذين جلبوا هذه البدع والخرافات ودسوها على المسلمين، وتابعهم على ذلك بعض الملوك عن جهل وتقليد، حتى فشت في الناس وكثُرت، وظن الجُهَّال أنها من الدين وأنها عبادة، وهي في الحقيقة بدعة مضلّلة وتؤثِم أصحابها إثمًا كبيرًا، هذا إذا كانت مقتصرة على الاحتفال والذكر كما يقولون، أما إذا شملت على شيء من الشرك ونداء الرسول ( والاستغاثة به كما هو الواقع في كثير منها؛ فإنها تتجاوز كونها بدعة إلى كونها تجر إلى الشرك الأكبر والعياذ بالله، وكذلك ما يخالطها من فعل المحرَّمات كالرقص والغناء، وقد يكون فيها شيء من الآلات المُطرِبَة، وقد يكون فيها اختلاط بين الرجال والنساء . . . إلى غير ذلك من المفاسد؛ فهي بدعة ومحفوفة بمفاسد ومنكرات .
وهذا الذي يريده أعداء الدين؛ يريدون أن يُفسدوا على المسلمين دينهم بهذه البدع وما يصاحبها من هذه المنكرات، حتى ينشغلوا بها عن السنة وعن الواجبات .

(16/8)

فهذه الموالد لا أصل لها في دين الإسلام، وهي مُحدَثَة وضلالة، وهي مباءة أيضًا لأعمال شركية وأعمال محرمة كما هو الواقع .
وأما محبة الرسول صلى الله عليه وسلم؛ فمحبته عليه الصّلاة والسَّلام فرض على كل مسلم أن يحبه أحب مما يحب نفسه وأحب من ولده ووالديه والناس أجمعين عليه الصلاة والسلام .
ولكن ليس دليل محبته إحداث الموالد والبدع التي نهى عنها عليه الصلاة والسلام، بل دليل محبته اتباعه عليه الصلاة والسلام والعمل بما جاء به؛ كما قال الله سبحانه وتعالى : { قُلْ إِن كُنتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ } [ آل عمران : 31 . ] ؛ فدليل المحبة هو الاتباع والاقتداء وتطبيق سنته عليه الصلاة والسلام وترك ما نهى عنه وحذّر منه، وقد حذّر من البدع والخرافات، وحذّر من الشرك وحذّر من وسائل الشرك؛ فالذي يعمل هذه الأشياء لا يكون محبًّا للرسول صلى الله عليه وسلم، ولو ادعى ذلك؛ لأنه لو كان محبًّا له؛ لتبعه؛ فهذه مخالفات وليست اتباعًا للرسول صلى الله عليه وسلم، والمحب يطيع محبوبه ويتبع محبوبه ولا يخالفه .
فمحبته صلى الله عليه وسلم تقتضي من الناس أن يتَّبعوه، وأن يقدِّموا سنته على كل شيء، وأن يعملوا بسنته، وأن يُنهى عن كل ما نهى عنه صلى الله عليه وسلم . هذه هي المحبة الصحيحة، وهذا هو دليلها .
أما الذي يدَّعي محبته عليه الصلاة والسلام، ويخالف أمره؛ فيعصي ما أمر به، ويفعل ما نهى عنه، ويحدث البدع من الموالد وغيرها، ويقول : هذه محبة الرسول صلى الله عليه وسلم ! هذا كاذب في دعواه ومُضلِّل يريد أن يُضلِّل الناس والعوام بهذه الدعوة .

(16/9)

ومن حقه صلى الله عليه وسلم علينا بعد اتباعه الصلاةُ والسلام عليه؛ فهي مشروعة، وتجب في بعض الأحيان وفي بعض الأحوال؛ لقوله تعالى : { إِنَّ اللَّهَ وَمَلائِكَتَهُ يُصَلُّونَ عَلَى النَّبِيِّ يَا أَيُّهَا الَّذِينَ آمَنُوا صَلُّوا عَلَيْهِ وَسَلِّمُوا تَسْلِيمًا } [ الأحزاب : 56 . ] ، فنصلي عليه في الأحوال التي شرع الله ورسوله الصلاة عليه فيها .
وأما البدع والمنكرات؛ فهذه ليست محلاً للصلاة على الرسول صلى الله عليه وسلم ! كيف يصلي عليه؛ وهو يخالف أمره، ويعصي نهيه، ويرتكب ما حرَّمه الله ورسوله ؟ ! كيف يصلي عليه؛ وهو يحدث الموالد والبدع، ويترك السنة، بل ويُضَيِّع الفرائض ؟ !
101 ـ سائل يقول : نقيم بين حين وآخر مأدبة عشاء، وننحر الذبائح لوجه الله تعالى، ونجتمع على بركة الله، ونقيم ليلة نذكر فيها الله سبحانه وتعالى وسيرة النبي صلى الله عليه وسلم وإلقاء القصائد في مدح الرسول وآله وأصحابه الأطهار، ويرافقها ضرب الدفوف؛ فهل هذا العمل جائز أم لا ؟
هذا من البدع والمنكرات التي ما أنزل الله بها من سلطان، والتي تُباعد عن الله عز وجل، وتُوجِب سخطه وعذابه؛ لأن هذه الاحتفالات وما يجري فيها من ذبح الذبائح وإنشاد المدائح كما تقول، وربما تكون مدائح شركية؛ كما في " البُردة " وغيرها من الاستغاثة بالرسول صلى الله عليه وسلم وإطرائه الذي نهى عنه صلى الله عليه وسلم بقوله : ( لا تطرُوني كما أطرَت النَّصارى ابنَ مريم ) [ رواه الإمام البخاري في " صحيحه " ( 4/142 ) من حديث عمر بن الخطاب رضي الله عنه . ] ، وهذا الذكر التي تقول : إنه يُعمَلُ في هذه الليلة ! هذا من البدع؛ لأن الذكر لابد أن يكون على الوجه الشرعي، ولابد أن تتبع فيه الأدلة الشرعية؛ بدون أن تحدث له صفة خاصة أو في وقتٍ خاص أو في ليلة خاصة إلا بدليل من الكتاب والسنة .

(16/10)

ذكر الله لا شك أنه مشروع، ولكن ذكر الله حسب ما ورد في الأدلة في الحالات وفي الصفات وفي الأزمنة التي شرع الله ذكره فيها، أما أن نبتدع ونخصِّص وقتًا أو ليلة لذكر الله عز وجل بدون دليل؛ فهذا من البدع المُحرَّمة .
وكذلك ما ذكرت من ضرب الدفوف وغير ذلك؛ هذا من المحرَّمِ؛ لأن الدفوف من اللهو من آلات اللهو، وآلات اللهو مُحرَّمة؛ كما جاء في قول النبي صلى الله عليه وسلم : ( يكونُ في أمتي أقوامٌ يستحِلُّونَ الحِرَّ والحريرَ والخَمْرَ والمعازِفَ ) [ رواه الإمام البخاري في " صحيحه " ( ج6 ص243 ) من حديث أبو عامر أو أبو مالك الأشعري بلفظ ( ليكونن من أمتي . . . ) وللحديث بقية . . ] ، والمعازف هي آلات اللهو باختلاف ألوانها، ومنها الدفوف؛ لأنها آلة لهو؛ فهذا أيضًا من المنكرات .
فهذه الليلة التي تقولها لا يجوز إحياؤها وعملها؛ لأنها تشتمل على بدع وتشتمل على منكرات ومخالفات .
102 ـ يوجد لدينا رجل في العمل يقرُّ الاحتفال بالمَولد ( أي : مولد النبي صلى الله عليه وسلم ) ، ويدافع عنه، ويصرُّ على ذلك؛ هل أهجُرُه في الله أم لا ؟ ماذا أفعل ؟ وجزاكم الله خيرًا .
الاحتفال بالمولد النبويِّ بدعة، والذي يصوِّبه ويرغِّبُ فيه مبتدع، إذا أصرَّ على ذلك، ولم يقبل النَّصيحة، واستمرَّ على الدَّعوة إلى المولد والتَّرغيب فيه؛ فإنَّه يجب هجره؛ لأنَّه مبتدع، المبتدع لا تجوز مصاحبته .
103 ـ يوجد في بلدنا جبل، وفي هذا الجبل كهف صغير، ويعتقد بعض الناس أنه الكهف المذكور في القرآن، ولذلك تراهم دائمًا مجتمعين عنده، ويُقرِّبون عنده القرابين، ويذبحون عنده، ويضعون فيه العشرات من الأكفان وهذا الاعتقاد موجود منذ أكثر من مئتي سنة؛ فما هي نصيحتكم لهؤلاء الناس ؟ وما هي قصة الكهف الحقيقي ؟ وأين هو ؟ وفي أي زمان كانت قصة أصحاب الكهف ؟

(16/11)

الكهف الذي ذكر الله في القرآن قصة أصحابه لم يبين الله سبحانه وتعالى في أي زمان هو ولا في أي مكانٍ هو؛ لأنه ليس لنا مصلحة في ذلك، وإنما العبرة فيما حصل لهم من النوم الطويل على حالتهم التي ذكرها الله، ثم إن الله سبحانه وتعالى بعثهم ليكون بذلك عبرة للعباد، ويستدلوا بذلك على البعث من القبور؛ لأن الذي أنام هؤلاء الفتية زمنًا طويلاً ثم بعثهم بعد مدة مع بقاء أجسادهم وشعورهم لم يضع منها شيء؛ هذا دليل على قدرة الله سبحانه وتعالى وعلى أنه يبعث من القبور .
هذا موطن العبرة من هذه القصة، أما معرفة مكان الكهف، أو زمان حصول هذه القصة؛ فهذا ما لم يبينه الله جل وعلا؛ لأنه لا حاجة لنا بذلك .
وهذا الكهف الذي تذكر لا دليل على أنه الكهف المذكور في القرآن، والكهوف كثيرة في الأرض؛ فما الذي يُميز هذا عن غيره من الكهوف، ويجعله هو الكهف المعني في القرآن ؟ !

(16/12)

وحتى لو ثبت أن هذا هو الكهف المذكور في القرآن؛ فإنه لا يجوز لنا أن نعمل حوله شيئًا من العبادات والطاعات؛ لأن العبادات توقيفية، لا يجوز الإقدام على شيء منها في زمان أو مكان أو نوعية العبادة إلا بتوقيف وأمر من الشارع، أما من أحدث شيئًا لم يأمر به الشارع من العبادات أو مكانها أو زمانها أو صفتها؛ فهي بدعة، والنبي صلى الله عليه وسلم يقول : ( إنَّ خيرَ الحديث كتابُ الله، وخير الهدي هدي محمد صلى الله عليه وسلم، وشرَّ الأمور مُحدثاتها، وكلَّ بدعةٍ ضلالة ) [ رواه الإمام مسلم في " صحيحه " ( 2/592 ) من حديث جابر بن عبد الله رضي الله عنه . ] ، ويقول عليه الصلاة والسلام : ( عليكم بسُنَّتي وسُنَّة الخُلفاء الرَّاشدين المهديِّين من بعدي؛ تمسَّكُوا بها، وعضُّوا عليها بالنَّواجذ، وإيَّاكم ومُحدثاتِ الأمور؛ فإنَّ كُلَّ مُحدَثَةٍ بدعةٌ، وكُلَّ بدعَةٍ ضلالةٌ ) [ رواه الإمام أحمد في " مسنده " ( 4/126، 127 ) ، ورواه أبو داود في " سننه " ( 4/200 ) ، ورواه الترمذي في " سننه " 7/319، 320 ) ؛ كلهم من حديث العرباض بن سارية رضي الله عنه . ] ، ويقول صلى الله عليه وسلم : ( من أحدثَ في أمرنا هذا ما ليس منه؛ فهو رَدّ ) [ رواه الإمام البخاري في " صحيحه " ( 3/167 ) من حديث عائشة رضي الله عنها . ] ، وفي رواية : ( مَن عمِلَ عملاً ليس عليه أمرُنا؛ فهو رَدّ ) [ رواها الإمام البخاري في " صحيحه " ( 8/156 ) مُعلقًا، ورواه الإمام مسلم في " صحيحه " ( 3/1343، 1344 ) من حديث عائشة رضي الله عنها . ] .
بل إن هذه الأعمال التي ذكرتها تتجاوز البدعة إلى الشرك؛ لأن التقرب إلى الأمكنة أو التقرب إلى الأموات أو التقرب إلى أي مخلوقٍ بنوع من العبادة يُعتبر شركًا أكبر مُخرِجًا من المِلَّة .

(16/13)

فالواجب عليكم أن تنصحوا وتبينوا لهم عقيدة التوحيد، وأن المؤمن يجب عليه إخلاص العقيدة وإخلاص التوحيد، وإخلاص العبادة لله عز وجل، كما يجب عليه أن يتجنب البدع والمُحدَثَات، ولا يعتمد على حكايات العوام وأخبار العوام، ولا يقتدي بأفعال العوام والجُهّال ولا العلماء المُضلِّلين، وإنما يعتمد على ما ثبت في كتاب الله وسنة رسوله صلى الله عليه وسلم، وإذا كان لا يستطيع معرفة ذلك من الكتاب والسنة؛ فعليه أن يسأل المحقِّقين من أهل العلم والراسخين في العلم والناصحين لعباد الله المُتَمَسِّكين بالعقيدة الصحيحة الذين يُمَيِّزون بين الحق والباطل وبين الهُدى والضلال، حتى يكون على بصيرة من أمره، ولا سيما أمر العقيدة؛ فإنَّ العقيدة هي ضمانة النجاح في الدنيا والآخرة والخلاص من عذاب الله؛ فمن فسدت عقيدته؛ فإنه يكون خاسرًا في الدنيا والآخرة، وذلك هو الخسران المبين، ومن صلُحت عقيدته؛ يكون هو السعيد في الدنيا والآخرة .
إذن؛ فالأمر ليس أمرًا سهلاً، وإنما أمرٌ تترتب عليه النجاة أو الهلاك .
فعلى المسلم أن يهتم بعقيدته، وأن يحافظ عليها، وأن يسأل عما أشكلَ عليه أهل العلم المخلصين الذين هم القدوة وبهم الأسوة، يقول الله تعالى : { فَاسْأَلُواْ أَهْلَ الذِّكْرِ إِن كُنتُمْ لاَ تَعْلَمُونَ } [ النحل : 43 . ] . وبالله التوفيق .
104 ـ سائلة تقول : أنا من عائلة ديِّنة، وأقيم الفرائض والحمد لله على هدايته، وقد كان أجدادي في حياتهم محافظين على المبادئ الدينية الصحيحة، وتيمنًا بهم فإننا نقوم بزيارة لقبورهم أنا وأولادي بين فترةٍ وأخرى، وننذر لوجه الله تعالى ولروح النبي صلى الله عليه وسلم والصحابة والآل الكرام، ونفي لهم بالنذور بإطعام المساكين أو توزيع الطعام لوجه الله ولروح النبي صلى الله عليه وسلم ولأرواحهم؛ فهل يجوز لنا ذلك ؟

(16/14)

أمَّا ما ذكرت السائلة من صلاح آبائها وصلاحها؛ فنرجو الله سبحانه وتعالى أن يكون ذلك صحيحًا، وأن يتقبل منا ومنهم .
وأما ما ذكرت من التيمن بزيارة قبورهم؛ فهذا لا يجوز؛ لأن التيمن بزيارة القبور يعتبر من البدع أو من وسائل الشرك، وإذا كان القصد التبرك بزيارة قبورهم والاستغاثة بهم؛ فهذا شرك أكبر .
وإنما تُزَارُ القبورُ لأحد أمرين :
إما للدعاء للأموات والاستغفار لهم والترحم عليهم .
وإما للاعتبار بحالهم وتذكر الآخرة؛ كما قال النبي صلى الله عليه وسلم : ( زُورُوا القُبورَ؛ فإنّها تُذَكِّرُ بالآخرة ) [ رواه الإمام مسلم في " صحيحه " ( 2/671 ) من حديث أبي هريرة رضي الله عنه بلفظ : ( . . . فزوروا القبور؛ فإنها تذكر الموت ) ، ورواه الترمذي في " سننه " ( 4/9 ) من حديث بريدة بلفظ : ( . . . فزوروها . . . ) ، ورواه أبو داود في " سننه " ( 3/216 ) من حديث بريدة رضي الله عنه بلفظ : ( . . . فزوروها؛ فإن في زيارتها تذكرة ) . ] .
وأما أن تُزَارَ للتيمن بها؛ فهذا لا يجوز ولا يُقرّه الإسلام .
وأما ما ذكرت من فعل النذور لروح النبي صلى الله عليه وسلم ولأرواح الموتى؛ فهذا أيضًا لا يجوز؛ لأنه لم يكن من هدي السلف الصالح والقرون المُفَضَّلة أنهم ينذرون لروح النبي صلى الله عليه وسلم، وربما يكون هذا شركًا أكبر إذا كان النذر لروح النبي من باب التقرب للنبي صلى الله عليه وسلم؛ لأن النذر عبادة، وصرفها لغير الله من الشرك الأكبر، وإن كان القصد أنهم ينذرون لله عز وجل ويهدون ثوابه لروح النبي صلى الله عليه وسلم، فهذا من البدع؛ لأنه شيء لا دليل عليه من الكتاب والسنة ولم يفعله السلف الصالح، وإنما الواجب للنبي صلى الله عليه وسلم علينا محبته واتباعه والاقتداء به والصلاة والسلام عليه وسؤال الله الوسيلة له بعد الأذان .
وكذلك النذر لأرواح الموتى؛ إما أنه من وسائل الشرك، أو من الشرك .

(16/15)

إذا كان النذر يُقصَدُ به التقرب إلى الموتى فإنه يكون شركًا أكبر يُخرِجُ من المِلَّة، وإن كان النذر لله سبحانه وتعالى ويُهدى ثوابُهُ للموتى؛ فهذا أيضًا لم يَرِد به دليلٌ؛ فهو بدعة ووسيلة للشرك .
وإنما الذي ينبغي أن يُتصَدَّق عن الميت على المحتاجين؛ فالمشروع هو الصدقة عن الميت والدعاء للميت والاستغفار له، هذا هو المشروع لأموات المسلمين، وكذلك زيارة قبورهم على ما ذكرنا بالدعاء لهم والاستغفار لهم والترحم عليهم والاعتبار بحالهم، وهذا خاص بالرجال، أما المرأة؛ فلا يجوز لها أن تزور القبور؛ لقوله صلى الله عليه وسلم : ( لَعَنَ الله زوَّاراتِ القبورِ ) [ رواه الإمام أحمد في " المسند " ( 2/337 ) من حديث أبي هريرة رضي الله عنه بلفظ : " إن رسول الله صلى الله عليه وسلم لعن . . . " ، ورواه الترمذي في " سننه " ( 4/12 ) من حديث أبي هريرة رضي الله عنه بلفظ : " إن رسول الله صلى الله عليه وسلم لعن . . . " ، ورواه ابن ماجه في " سننه " ( 1/502 ) من حديث أبي هريرة رضي الله عنه بلفظ : " لعن رسول الله صلى الله عليه وسلم . . . " . ] ، وفي رواية : ( لَعَنَ الله زائراتِ القُبُورِ ) [ رواها الإمام أحمد في " المسند " ( 1/229 ) من حديث ابن عباس رضي الله عنه بلفظ : " لعن رسول الله صلى الله عليه وسلم . . . " ، ورواه أبو داود في " سننه " ( 3/216 ) من حديث ابن عباس رضي الله عنه بلفظ : " لعن رسول الله صلى الله عليه وسلم . . . " ، ورواه الترمذي في " سننه " ( 2/4 ) من حديث ابن عباس رضي الله عنه بلفظ : " لعن رسول الله صلى الله عليه وسلم . . . " . ] .
واللعن يقتضي أن هذا كبيرة من كبائر الذنوب؛ فلا يجوز للمرأة أن تزور القبور، وإنما هذا خاص بالرجال .

(16/16)

105 ـ في مجتمعنا عادة بالنسبة للمقابر؛ فكل أسرة من الأسر تخصص لها مكانًا من أرضها مقبرة لا يُقبَرُ فيها إلا من كان من تلك الأسرة، وأحيانًا تكون الأرض المخصصة للمقبرة صغيرة، فيدفنون في القبر الواحد أكثر من ميت، إلى أن يصير أحيانًا أربع طبقات أو خمس، إضافة إلى نوع آخر من القبور تسمية " الفاسقية " ، وهذه لا يكون فيها من الموتى عدد كبير؛ فهل يجوز هذا العمل أم لا ؟
من حيث المبدأ؛ لا مانع أن تُخصِّص الأسرة أرضًا تكون مقبرة لأفرادها، ما دام أن هذه البقعة صالحة للدفن وواسعة تسع أمواتًا كثيرين؛ فإذا انتهت وضاقت ولم يبق فيها محل للقبور المستقبلة؛ فإن الموتى يُدفنون في مكان آخر ولا يُدفنون في القبور التي سبقوا إليها؛ لأنه لا يجوز أن يُدفن في القبر المتقدم ميت جديد إلا بعد أن يتحلل جسم الأول ويفنى ولا يبقى له بقية، أما ما دام الجسم الأول له بقية وله رفات؛ فإنه لا يجوز أن يُدفَن معه ميت آخر؛ لأن الأول سبق إلى هذا وصار مًختصًا به .
وكذلك لا يجوز أن يُدفَن في الأرض المملوكة لأشخاص أو الموقوفة لأموات أسرة معينة أن يُدفن معهم غيرهم .
وإذا كان القتلى كثيرين، وليس هناك من يستطيع دفن كل ميت على حدة؛ فعند الحاجة لا بأس أن يُدفنَ في القبر الواحد أكثر من ميت؛ لفعل النبي صلى الله عليه وسلم في شهداء أُحد رضي الله عنهم (5).
106 ـ آبائي وأجدادي كانوا يقيمون الفرائض الدينية، ولنا مقبرة خاصة كانوا قد دُفِنُوا فيها، ودُفِنَ معهم من أبناء منطقتنا وأبناء العشائر الأخرى، وشُيدت لبعض المتمسِّكين منهم بالدين كثيرًا بعضُ القبور المتميزة؛ فهل يجوز لنا أن نسكن بالقرب منهم على المقبرة، وإن كان بعض منا قد سكن منذ مدة؛ فماذا يفعل ؟

(16/17)

إن كان القصد أنه بُني على بعض هذه القبور قباب وبُني عليها بنايات تعظيمًا لها؛ فهذا لا يجوز، وقد لعن النبي صلى الله عليه وسلم الذين يتخذون القبور مساجد (6)، ونهى عن البناء على القبور (7)؛ قال علي بن أبي طالب رضي الله عنه لأبي الهياج : ( ألا أبعثك على ما بعثني عليه رسول الله صلى الله عليه وسلم؛ أن لا تَدَعَ قبرًا مُشرِفًا إلا سوَّيتَه ولا صورةً إلا طمستها ) [ رواه الإمام مسلم في " صحيحه " ( 2/666 ) من حديث أبي الهياج الأسدي رضي الله عنه . ] ، والقبر المُشرف هو المرفوع بالبناء وغيره؛ لأن هذا يلفت النظر إليه، وربما يكون وسيلة للشرك به مع تطاول الزمن وفشوّ الجهل بين الناس كما هو الواقع .
وقد نهى صلى الله عليه وسلم عن البناء على القبور، ونهى عن تجصيصها (8)، ونهى عن الكتابة (9) عليها، ونهى عن إسراجها بالسرج والقناديل؛ قال صلى الله عليه وسلم : ( لَعَنَ الله زوَّارات القبورِ والمُتَّخذين عليها المساجدَ والسُّرُجَ ) [ رواه الإمام أحمد في " المسند " ( 2/337 ) من حديث أبي هريرة رضي الله عنه بلفظ : ( إن رسول الله صلى الله عليه وسلم لعن . . . ) ، ورواه الترمذي في " سننه " ( 4/12 ) من حديث أبي هريرة رضي الله عنه بلفظ : ( إن رسول الله صلى الله عليه وسلم . . . ) ، ورواه ابن ماجه في " سننه " ( 1/502 ) من حديث أبي هريرة رضي الله عنه بلفظ : ( لعن رسول الله صلى الله عليه وسلم . . . ) . ] .
أما إذا كان القصد أنها بُني عليها مساكن، وجُعل طابقٌ فوق القبور؛ فهذا لا يجوز؛ لأن فيه إهانة للقبور، أما السكن في المساكن القريبة؛ فلا مانع منه، إذا لم يحصل منه أذية للقبور وامتهان لها .
107 ـ يضع بعض الناس علامة حجر كبير من الرُّخام أو وسمًا معينًا لمعرفة قبر الميِّت حتى تتمَّ زيارته بدون التبرُّك وخلافه ؟

(16/18)

لا بأس بوضع الحجر على القبر؛ ليكون علامة يُعرَفُ بها عند زيارته؛ لأن الرسول صلى الله عليه وسلم فعل هذا في قبر عثمان (10)، أمَّا الكتابة على القبر؛ فإنَّها لا تجوز؛ لنهي النبيِّ صلى الله عليه وسلم عن ذلك (11)، ولأنَّ هذا وسيلة إلى الشِّرك والغلوِّ فيها .
108 ـ هل يجوز كتاب اسم الميت على حجر عند القبر أو كتابة آية من القرآن في ذلك ؟
لا يجوز كتاب اسم الميت على حجر عند القبر أو على القبر؛ لأنَّ الرسول صلى الله عليه وسلم نهى عن ذلك (12)، حتى ولو آية من القرآن، ولو كلمة واحدة، ولو حرف واحد؛ لا يجوز .
أمَّا إذا علَّم القبر بعلامة غير الكتاب؛ لكي يُعرف للزِّيارة والسَّلام عليه، كأن يخطَّ خطًّا، أو يضع حجرًا على القبر ليس فيه كتابة، من أجل أن يزور القبر ويسلِّم عليه؛ لا بأس بذلك .
أمَّا الكتابةُ؛ فلا يجوز؛ لأنَّ الكتابة وسيلة من وسائل الشِّرك؛ فقد يأتي جيلٌ من الناس فيما بعد، ويقول : إنَّ هذا القبر ما كُتِبَ عليه إلا لأنَّ صاحبه فيه خيرٌ ونفعٌ للناس، وبهذا حدثت عبادة القبور .

(16/19)

109 ـ يوجد لدينا في بعض المناطق، وخصوصًا عشيرتي التي أنتمي إليها، ما يلي في موضوع العزاء والوفياتِ : يقومون بالتَّوافُدِ لدى أقرباء الميت في أعداد كبيرة، وقد يقومون بنصب الخيام في بعض الأحيان لكثرة الزِّحام، ويستقبلون الوفود من العشائر الأخرى، وكل عشيرة معهم شخص يقومُ بالتحدُّث، ويسرد جمعًا من الآيات في الموت والصَّبر، قبل أن يتناول القهوة، ويقول من العبارات كثيرًا؛ مثل : " بلغنا مَن تقدَّست روحُه إلى الجنَّةِ . . . " وأشباهِها ممَّا هو كثير لا يتَّسع المقام لذكره؛ نأمل منكم إخبارنا عن حكم ذلك ؟ وإيضاح الصَّحيح في أمر التَّعزية من جهة المدَّة والمكان والأدعية التي يقولُها من يقدم على مثل هذه الجموع، نُريدُ ما كان عليه الرسول صلى الله عليه وسلم وصحابته رضي الله عنهم، كما أنّني آمُلُ وأرجو من الله أولاً ثمَّ من أصحاب الفضيلة العلماء وفَّقهم الله الاطلاع على هذه المخالفات في التَّعازي عند كثير من العشائر، وكتابة رسائل في ذلك إذا أمكن ذلك؛ ليعِيَ الناسُ الأحكام الشرعيَّة .
التَّعزية عند الوفاة مشروعة؛ لأنَّها من باب المواساة، وفيها دعاء للميِّت، وذلك بأن يقول المعزِّي لمَن أُصيب بوفاة قريبٍ : أحسنَ الله عزاءَك، وجَبَر مصيبَتَكَ، وغفرَ لميِّتِك .
ولا ينبغي أن يكون هناك مبالغات في العزاء؛ من نَصبِ الخيام، والاجتماع الكبير، والتوسُّع في صنعة الطَّعام والولائم؛ قال جرير بن عبد الله رضي الله عنه : ( كُنَّا نَعُدُّ صنعة الطَّعام والاجتماع إلى أهل الميِّت مِن النِّياحة ) [ رواه الإمام أحمد في " مسنده " ( 2/204 ) ، ورواه ابن ماجه في " سننه " ( 1/514 ) ؛ من حديث جرير بن عبد الله البجلي رضي الله عنه . ] .

(16/20)

وإنَّما السُّنَّة أن يُصنَعَ طعامٌ من أحد أقارب المُصابين أو جيرانهم، يُقَدَّمُ إليهم بقدر حاجتهم، من باب المواساة لهم؛ كما قال صلى الله عليه وسلم لأهله لمَّا بلَغَهُ استشهادُ جعفر بن أبي طالب رضي الله عنه : ( اصنعوا لآل جعفرٍ طعامًا؛ فإنَّه جاءَهم ما يشغَلُهم ) [ رواه الإمام أحمد في " مسنده " ( 1/205 ) من حديث عبد الله بن جعفر، ورواه الترمذي في " سننه " ( 3/379 ) ، ورواه أبو داود في " سننه " ( 3/191 ) ، ورواه ابن ماجه في " سننه " ( 1/514 ) ؛ كلهم من حديث عبد الله بن جعفر رضي الله عنه . ] .
ثم إنه لا ينبغي الجلوس للعزاء في مكان مخصَّص والإعلان عن ذلك، وإنما يعزَّى المصاب إذا التقي به في أيِّ مكان، ويكون في الوقت القريب من حصول الوفاة . والله أعلم .
110 ـ في مدينتنا عادةٌ غريبٌ، وذلك أنهم إذا دفنوا الميِّتَ، وانتهوا من دفنه؛ وقف رجل على القبر، وقال : يا فلان ابن فلان ! إذا سُئِلتَ : مَن ربُّك ؟ فقل : ربِّي الله . وإذا سُئِلتَ : ما دينُك ؟ فقل : ديني الإسلام . وإذا سُئلتَ : من نبيُّك ؟ فقل : محمد صلى الله عليه وسلم فهل لهذه العادة أصل في دين الله عز وجل من قريب أو بعيد ؟ أفتونا مأجورين .
هذا ما يسمَّى بالتَّلقين، ويُروى فيه حديث لم يثبت عن النبي صلى الله عليه وسلم؛ فلا يجوز فعله، ويجب إنكاره؛ لأنه بدعة .
والثَّابتُ عن النبي صلى الله عليه وسلم؛ أنَّه إذا فُرِغَ من دفن الميِّتِ؛ وقف على قبره وهو وأصحابه، وقال : ( استغفروا لأخيكم، واسألوا له التَّثبيت؛ فإنه الآن يُسأل ) [ رواه أبو داود في " سننه " ( 3/213 ) من حديث هانئ مولى عثمان بن عفان، ورواه الحاكم في " مستدركه " ( 1/370 ) من حديث عثمان بن عفان رضي الله عنه . ] ، وذلك بأن يُقال : اللهم ! اغفر له، واللهم ! ثبِّتهُ . ولا يُنادى الميِّت ويلقَّنُ كما يفعل هؤلاء الجهَّالُ . والله أعلم .

(16/21)

111 ـ أسمعُ من بعض الناس أنَّ هناك صلاة تسمَّى صلاة الفدية أو الهديَّة، تنفعُ الميِّتَ في قبره؛ فما صحَّةُ تلك الأقاويل ؟
ليس هناك صلاة تسمَّى صلاة الفدية أو الهدية تنفع الميِّتَ، وهذه الصلاة مُبتدعَةٌ مكذوبة، والذي ينفعُ الميِّت أن يُعملَ له ما شرعَهُ الله من الصَّدقة والدُّعاء والاستغفار له والحج والعمرة له، وما لم يثبُت بدليل صحيح؛ فهو بدعة يضرُّ ولا ينفع؛ قال صلى الله عليه وسلم : ( مَن عملَ عملاً ليس عليه أمرُنا؛ فهو رَدٌّ ) [ رواه الإمام مسلم في " صحيحه " ( 3/1343-1344 ) من حديث عائشة رضي الله عنها . ] .
112 ـ ما حكم بناء القبور في المساجد ؟ وخاصَّة أنَّ شخصًا قال لي : إنَّ قبر الرَّسول صلى الله عليه وسلم موجود في المسجد النبوي ؟
نهى النبيُّ عن البناء على القبور، وأمر بتسويتها (13)؛ لأنَّ البناء على القبور وسيلة إلى عبادتها من دون الله؛ كما حصل للأمم السابقة، وكما حصل في الإسلام، لمَّا بنى الجهَّال والضُّلاَّل على القبور؛ حصل من الشرك بسبب ذلك ما هو معلوم .
والنبي صلى الله عليه وسلم لم يُبْنَ على قبره، وإنَّما دُفن في بيته صلى الله عليه وسلم خوفًا من أن يُتَّخَذَ مسجدًا لو دُفِنَ بارزًا مع أصحابه؛ كما قالت أمُّ المؤمنين عائشة رضي الله عنها : لما نُزلَ برسول الله صلى الله عليه وسلم ( يعني : نزل به الموتُ ) ؛ جعل يطرحُ خميصةً لهُ على وجهه، فإذا اغتمَّ بها؛ كشفها، فقال وهو كذلك : ( لعنةُ الله على اليهودِ والنَّصارى؛ اتَّخذوا قبورَ أنبيائهم مساجدَ ) ؛ يحذِّر ما صنعوا، ولولا ذلك؛ لأبرزَ قبره؛ غير أنَّه خُشِيَ أن يُتَّخذ مسجدًا . رواه الشَّيخان (14)
وبه يُعلَمُ أنه لم يُبنَ على قبر النبي صلى الله عليه وسلم قصدًا، وإنما دُفن في بيته؛ حفاظًا عليه من الغلوِّ فيه وافتتان العوامِّ به . والله أعلم .

(16/22)

113 ـ يرى البعض من الناس أنَّ لقبر النبيِّ صلى الله عليه وسلم مزيَّةً خاصَّة على غيره، تُبرِّرُ الطَّواف به والدُّعاء والصلاة إليه، إلى أيِّ حدٍّ يصحُّ هذا القول ؟ وهل لزيارة قبر النبيِّ صلى الله عليه وسلم أدبٌ خاصٌّ ؟
قبر النبي صلى الله عليه وسلم تُشرعُ زيارته لمن زار مسجده صلى الله عليه وسلم، ولا يجوز السَّفر لقصد زيارة قبره صلى الله عليه وسلم، وإنَّما يُشرع السَّفر من أجل زيارة مسجده الشَّريف والصلاة فيه؛ لقوله صلى الله عليه وسلم : ( لا تُشَدُّ الرِّحالُ إلا إلى ثلاثة مساجدَ : المسجدِ الحرامِ، ومسجدي هذا، والمسجدِ الأقصى ) [ رواه البخاري في " صحيحه " ( 2/56 ) من حديث أبي هريرة رضي الله عنه . ] ، وفي رواية : ( لا تَشُدُّوا ) [ رواه مسلم في " صحيحه " ( 2/976 ) من حديث أبي سعيد الخدري . ] ؛ بالنَّهي .
فلا يجوز السَّفر لزيارة القبور؛ لا قبر النبيِّ صلى الله عليه وسلم ولا قبر غيره من الأنبياء والصَّالحين، ولا يجوز السَّفر من أجل الصلاة في مسجد غير المساجد الثلاثة، ومن باب أولى منع السَّفر للمساجد المبنيَّة على القبور؛ لأنها مشاهد بُنِيَت للشِّرك وعبادة غير الله .
وآداب زيارة قبر النبي صلى الله عليه وسلم : أنَّ مَن زار قبر النبي صلى الله عليه وسلم؛ فإنه يسلِّمُ عليه، فيقول : السلام عليك يا رسول الله ورحمته وبركاته . ثم يسلِّم على صاحبيه أبي بكر وعمر رضي الله عنهما (15)، ثم لِينصرف .
ولا يجوز الطَّواف بقبر النبي صلى الله عليه وسلم ولا بقبر غيره من الأولياء والصَّالحين؛ لأنَّ الطَّواف من خصائص الكعبة المشرَّفة، وهو عبادة لله سبحانه، لم يَشرَعها في غير الكعبة .

(16/23)

ولا يجوز الدُّعاء عند قبره صلى الله عليه وسلم ولا قبر غيره، وإنَّما يكون الدُّعاء في المساجد والمشاعر المقدَّسة في عرفات ومزدلفة ومنى وفي الطَّواف بالبيت والسَّعي بين الصَّفا والمروة، هذه هي الأماكن المخصَّصة للدُّعاء، وما سواها لا مزيَّة له؛ فلا يجوز تخصيصه إلا بدليل، والدُّعاء عند القبور وسيلةٌ إلى الشِّرك؛ فالدُّعاء عند قبره صلى الله عليه وسلم وعند قبر غيره بدعة ووسيلة من وسائل الشِّرك .
والأدب الذي ينبغي عند زيارة قبر النبي صلى الله عليه وسلم هو الهدوء وعدم رفع الصَّوت، ويجب تجنُّبُ البدع التي يفعلها بعض الجهَّال عند قبره صلى الله عليه وسلم وطلب الحوائج منه، وهذا شركٌ أكبر .
وكذلك يُكره تكرار زيارة قبره صلى الله عليه وسلم كلَّما دخل المسجد؛ لأنه صلى الله عليه وسلم نهى عن ذلك، وقال : ( لا تتَّخذوا قبري عيدًا ) [ رواه الإمام أحمد في " مسنده " ( 2/367 ) من حديث أبي هريرة، ورواه أبو داود في " سننه " ( 2/225 ) من حديث أبي هريرة . ] ، ولم يكن الصَّحابة رضي الله عنهم يزورون قبره كلَّما دخلوا المسجد، وإنما كان بعضُهم يفعل ذلك إذا قدم من سفر؛ كابن عمر رضي الله عنه (16)، والله أعلم .
114 ـ كان يوجد في قريتنا رجل صالح، فلمَّا مات؛ قام أهلُه بدفنه بالمسجد الصَّغير الذي نؤدِّي به الصلاة، والذي بناه هذا الرجل في حياته، ورفعوا القبر عن الأرض ما يقارب المتر، وربَّما أكثر، وبعد عدَّة سنوات قام ابنُه الكبير بهدم المسجد الصَّغير، وإعادة بنائه على شكل مسجد جامع أكبر من الأوَّل، وجعل هذا القبر في غرفة منعزلة داخل المسجد؛ فما حكم هذا العمل والصلاة في المسجد ؟

(16/24)

بناء المساجد على القبور أو دفن الأموات في المساجد؛ هذا أمر يحرِّمه الله ورسوله وإجماع المسلمين، وهذا من رواسب الجاهليَّة، وقد كان النَّصارى يبنون على أنبيائهم وصالحيهم المساجد؛ كما قال النبي صلى الله عليه وسلم لمَّا ذكرت له أمُّ سلمة كنيسةً رأتها بأرض الحبشة وما فيها من التصاوير؛ قال عليه الصلاة والسلام : ( أولئكَ إذا ماتَ فيهمُ العبدُ الصَّالحُ ( أو : الرَّجُلُ الصَّالحُ ) ؛ بَنَوا على قبره مسجدًا، وصوَّروا فيه تلك التَّصاوير، أولئك شِرارُ الخلق عند الله ) [ رواه البخاري في " صحيحه " ( 1/112 ) من حديث عائشة رضي الله عنها . ] ، وقال صلى الله عليه وسلم : ( ألا فلا تتخذوا القبور مساجد؛ فإني أنهاكم عن ذلك ) [ رواه الإمام مسلم في " صحيحه " ( 1/377، 378 ) من حديث جندب رضي الله عنه . ] . . . إلى غير ذلك من الأحاديث التي حذَّر فيها رسول الله صلى الله عليه وسلم أن تسلُكَ هذه الأمة ما سلكت النَّصارى والمشركون قبلهم من البناء على القبور؛ لأنَّ هذا يُفضي إلى جعلها آلهة تُعبَدُ من دون الله عز وجل؛ كما هو الواقع المشاهد اليوم؛ فإنَّ هذه القبور والأضرحة أصبحت أوثانًا عادت فيها الوثنيَّة على أشدِّها؛ فلا حول ولا قوَّة إلا بالله العليِّ العظيم .
والواجب على المسلمين أن يحذَروا من ذلك، وأن يبتعدوا عن هذا العمل الشَّنيع، وأن يزيلوا هذه البنايات الشِّركيَّة، وأن يجعلوا المقابر مبتعدة عن المساجد، المساجد للعبادة والإخلاص والتوحيد، { فِي بُيُوتٍ أَذِنَ اللَّهُ أَن تُرْفَعَ وَيُذْكَرَ فِيهَا اسْمُهُ } [ النور : 36 . ] ، والمقابر تكون لأموات المسلمين، وتكون متَّحدة؛ كما كانت على عهد رسول الله صلى الله عليه وسلم والقرون المفضَّلة .

(16/25)

أمَّا أن يُدفنَ الميِّتُ في المسجد، أو يُقام المسجد على القبر بعد دفنه؛ فهذا مخالف لدين الإسلام، مخالف لكتاب الله وسنة رسوله وإجماع المسلمين، وهو وسيلة للشِّرك الأكبر الذي تفشَّى ووقع في هذه الأمة بسبب ذلك .
والحاصل أنَّه يجب عليكم أيُّها السائل، وكلَّ من يسمعُ من المسلمين، يجب عليهم إزالة هذا المنكر الشنيع .
فهذا الميِّتُ الذي دُفِنَ في المسجد بعد بناء المسجد واستعماله مسجدًا، ثم دُفِنَ فيه هذا الميت، الواجب أن يُنبشَ هذا الميت، ويُنقلَ، ويُدفَنَ في المقابر، ويُخلَّى المسجد من هذا القبر، ويُفرَّغَ للصلاة وللتَّوحيد وللعبادة، هذا هو الواجب عليكم .
115 ـ في قريتنا مسجد، وبداخله قبر شيخ يُدعى البُستانيَّ؛ فهل يجوز إزالة هذا القبر المبنيّ بداخل المسجد، ويُدخَلَ مكانه في ساحة المسجد ؟ فهناك أناس يقولون : إنَّ هذا خطأ . وأناس يقولون : الشيخ لا يضرُّ ولا ينفعُ؛ فلا داعي لإزالته . علمًا بأنَّ فيه حجرة تُذبح فيها الذَّبائح من نذور وغيره؛ فماذا علينا أن نفعل به ؟ أرشدونا وفَّقكم الله .

(16/26)

لقد حذَّر النبيُّ صلى الله عليه وسلم من بناء المساجد على القبور واتِّخاذها معابد : قال صلى الله عليه وسلم : ( اشتدَّ غضبُ الله على قومٍ اتَّخذوا مقابر أنبيائهم وصالحيهم مساجد ) [ رواه الإمام مالك في " الموطأ " ( 1/172 ) من حديث عطاء بن يسار، ورواه عبد الرزاق الصنعاني في " مصنفه " ( 1/406 ) من حديث زيد بن أسلم بدون ذكر ( وصالحيهم ) . ] ، وقال صلى الله عليه وسلم : ( إنَّ مَن كان قبلَكُم كانوا يتَّخذون قبور أنبيائهم مساجد، ألا؛ فلا تتَّخذوا القبورَ مساجد؛ فإنِّي أنهاكُم عن ذلك ) [ رواه الإمام مسلم في " صحيحه " ( 1/377-378 ) من حديث جندب . ] . . . وغير ذلك من الأحاديث الواردة في منع هذا العمل القبيح الذي يؤول بالقبور إلى أن تكون أوثانًا تُعبَدُ من دون الله، وتُذبحُ لها القرابين، وتُقرَّبُ لها النُّذور؛ كما ذكر السّائل؛ فإنّ هذا من أفعال الجاهليَّة، ومن فعل اليهود والنَّصارى مع أنبيائهم والصَّالحين منهم، وهذا هو الذي أوقع الشِّرك في قوم نوح عليه السَّلام لمَّا غلَوا في الصَّالحين والأموات، وعبدوهم من دون الله، فنسأل الله العافية والسَّلامة .
وقد وقع ما حذَّر منه النبيُّ صلى الله عليه وسلم في هذه الأمة، فاتُّخذت القبور مساجد في كثير من الأمصار، وبُنِيَت عليها القباب، وصُرِفَت لها كثيرٌ من أنواع العبادات، وطُلِبَت منها الحوائج من دون الله عز وجل؛ فلا حول ولا قوَّة إلا بالله العليِّ العظيم .

(16/27)

أمَّا ما سأل عنه من أنه : هل يُخرجُ القبر من المسجد أو لا ؟ فالواجب على المسلمين أن ينظروا في هذا الأمر : فإن كان القبر سابقًا على المسجد، وبُني المسجد عليه بعد ذلك؛ فالواجب هدمُ المسجد وإبقاءُ القبر على ما هو عليه؛ لأن الأحقِّيَّة للقبر، والمسجد هذا مسجد أسِّسَ على الشِّرك وعلى معصية الله ورسوله، ويجب هدمُهُ . أمَّا إذا كان العكس، وهو أنَّ المسجد بُنِيَ من الأوَّل على أساس شرعيٍّ وعقيدة سليمة، ثمَّ دفن فيه بعد ذلك؛ فالواجب نبشُ القبر، وإخراجه من المسجد، ودفنه في المقابر، وعود المسجد إلى شرعيَّته، والتخلُّص من هذا الجرم العظيم .
هذا هو ما يجب على المسلمين، وفَّق الله الجميع لما يحبُّه ويرضاه، ووفَّق هذه الأمة إلى أن تطبِّقَ أحكام دينها وما وصَّى به رسولها صلى الله عليه وسلم .
116 ـ لو فُرِضَ أن المسجد هو السابق قبل القبر؛ فما حكم الصلاة فيه قبل أن يُنبشَ القبر ؟
ما دام المسجد فيه القبر، ويُقصَدُ للعبادة وذبح النُّذور؛ فلا تجوز الصلاة فيه؛ لأنه أصبح أثرًا شركيًّا ومعبدًا جاهليًّا لا تجوز الصلاة فيه .
117 ـ وجدت في كتاب " الرَّوض المُربِع " للإمام أحمد بن حنبل أنَّ سبعة أماكن لا تجوز فيها الصلاة، ومن هذه الأماكن المقبرة، وعندنا في بلدنا يصلُّون على الميِّت في المقبرة قبل الدَّفن؛ فما حكم ذلك ؟
السائل يقول : وجدتُ في " الرَّوض المُربِع " للإمام أحمد بن حنبل، والكتاب المذكور ليس للإمام أحمد بن حنبل، لكنَّه لأحد مشايخ مذهب الإمام أحمد بن حنبل، وهو منصور بن يونُسَ البَهوتيُّ، شرح فيه " زاد المُستنقع " للشيخ موسى بن سالم الحجاويِّ، والكتاب المذكور وأصله كلاهما على المشهور من مذهب الإمام أحمد بن حنبل عند المتأخِّرين من أصحابه .
ومن المواضع التي ذُكر أنَّ الصلاة لا تصحُّ فيها : المقبرة، وهي مَدفَنُ الموتى .

(16/28)

وقد ورد ذلك عن رسول الله صلى الله عليه وسلم، أخرجه الترمذيُّ؛ أن النبي صلى الله عليه وسلم قال : ( الأرضُ كلُّها مسجدٌ؛ إلا المقبرة والحمَّام ) [ رواه الترمذي في " سننه " ( 1/431-432 ) من حديث أبي سعيد الخدري، ورواه أبو داود في " سننه " ( 1/130 ) من حديث أبي سعيد الخدري رضي الله عنه . ] .
وروى مسلم عن أبي مرثدٍ الغنويِّ رضي الله عنه؛ أنَّ النبيَّ صلى الله عليه وسلم قال : ( لا تجلسوا على القبور، ولا تُصلُّوا إليها ) [ رواه مسلم في " صحيحه " ( 2/668 ) من حديث أبي مرثد الغنوي رضي الله عنه . ] .
وعلى هذا؛ فإن الصلاة في المقبرة لا تجوز، والصلاة إلى القبور لا تجوز؛ لأنَّ النبيَّ صلى الله عليه وسلم بيَّنَ أنَّ المقبرة ليست محلاً للصَّلاة، ونهى عن الصَّلاة إلى القبر، والحكمة من ذلك أنَّ الصلاة في المقبرة أو إلى القبر ذريعة إلى الشِّرك، وما كان ذريعة إلى الشِّرك؛ كان محرَّمًا؛ لأنَّ الشارع قد سدَّ كلَّ طريق تؤدِّي إلى الشِّرك، والشَّيطان يجري من ابن آدم مجرى الدَّم، فيبدأ أولاً في الذَّرائع والوسائل، ثم يبلغ به الغايات .
فلو أنَّ أحدًا من الناس صلَّى صلاة فريضة أو صلاة تطوُّع في مقبرة أو إلى قبر؛ فصلاته غير صحيحة .
أما الصلاة على جنازة؛ فلا بأس بها؛ فقد ثبت عن النبيِّ صلى الله عليه وسلم أنه صلى على القبر في قصَّة المرأة أو الرجل الذي كان يقمُّ المسجد، فمات ليلاً، فلم يخبر الصَّحابة النبي صلى الله عليه وسلم بموته، فلمَّا أصبح؛ قال صلى الله عليه وسلم : ( دُلُّوني على قبره _أو : قبرها_ ) . فدلُّوه، فصلَّى عليه صلوات الله وسلامُه عليه [ انظر : " صحيح البخاري " ( 2/92 ) من حديث أبي هريرة رضي الله عنه . ] .

(16/29)

فيُستثنى من الصلاة الصلاة على القبر، وكذلك الصلاة على جنازة قبل دفنها؛ لأن هذه صلاة خاصَّة تتعلَّق بالميِّت؛ فكما جازت الصلاة بعد الدَّفن على الميت؛ فإنها تجوز الصلاة عليها قبل الدَّفن .
118 ـ
في بلدتي عادات جاهلية، وخاصة عندما يموت أحد الناس، تقوم النساء بالحضور عند أهل الميت، ويقمن بالنياحة الشديدة والبكاء المتواصل، وعندما تسير الجنازة بعد غسل الميت وتكفينه والصلاة عليه؛ يتبعها النساء باللطم والنياحة ووضع التراب على رؤوسهن، دون أن ينكر عليهن أو ينهاهن أحد خشية من أن يقمن بالدعاء عليه، وتبقى النساء كذلك حتى الانتهاء من دفنه، ثم تقوم أم الميت أو أخته بوضع نوع من الطعام أو الفاكهة على قبره، مدعيات أن الميت يأكلها في الليل؛ حيث إنهم إذا وضعوها لا يجدون منها في الصباح إلا القليل، ولكن الحقيقة أن الحيوانات البرية المطلقة هي التي تأكل ذلك دون علم أهل الميت، وبعد أربعين يومًا من وفاته يقوم أهله أو أقرباؤه بعمل عشاء كبير، يحضره لفيف من الأهل والأقرباء والغرباء أحيانًا، وبعد الأكل تُشربُ القهوة والشاي، وما تبقى يُسكَبُ على الأرض حُزنًا على الميت، وبعدها تنتهي التعزية، ويذهب الناس، ويفعلون ذلك بكل إنسان يموت .
والسؤال : ما هو حكم هذه الأفعال ؟ وما حكم من يفعلها ؟ وما هي نصيحتكم لهؤلاء الناس ؟
هذا السؤال يتكون من ذكر عدة أمور، وكلها منكرات يفعلونها :

(16/30)

الأمر الأول : النياحة على الميت، والنياحة مُحرَّمة وكبيرة من كبائر الذنوب؛ لقوله صلى الله عليه وسلم : ( النائحَةُ إذا لم تَتُب قبل موتها؛ تُقام يوم القيامة وعليها سربالٌ من قطران ودرع من جَرَبٍ ) [ رواه الإمام مسلم في " صحيحه " ( ج2 ص644 ) من حديث أبي مالك الأشعري رضي الله عنه . ] ، ولعن صلى الله عليه وسلم الحالقة والصالقة والشاقة (17)، والحالقة هي التي تحلق شعرها عند المصيبة، والصالقة هي التي ترفع صوتها عند المصيبة، والشاقة هي التي تشق ثوبها عند المصيبة .
وأخبر صلى الله عليه وسلم أن النياحة من أمر الجاهليَّة (18)؛ فالواجب التوبة من ذلك وترك النياحة على الميت؛ لأن هذا من التسخط على قدر الله وقضائه، والواجب عند ذلك إظهار الصبر والتحمل والاحتساب؛ يقول الله سبحانه وتعالى : { وَلَنَبْلُوَنَّكُمْ بِشَيْءٍ مِّنَ الْخَوفْ وَالْجُوعِ وَنَقْصٍ مِّنَ الأَمَوَالِ وَالأنفُسِ وَالثَّمَرَاتِ وَبَشِّرِ الصَّابِرِينَ، الَّذِينَ إِذَا أَصَابَتْهُم مُّصِيبَةٌ قَالُواْ إِنَّا لِلَّهِ وَإِنَّا إِلَيْهِ رَاجِعونَ، أُولَئِكَ عَلَيْهِمْ صَلَوَاتٌ مِّن رَّبِّهِمْ وَرَحْمَةٌ وَأُولَئِكَ هُمُ الْمُهْتَدُونَ } [ البقرة : 155-157 . ] ، ويقول سبحانه وتعالى : { مَا أَصَابَ مِن مُّصِيبَةٍ إِلا بِإِذْنِ اللَّهِ وَمَن يُؤْمِن بِاللَّهِ يَهْدِ قَلْبَهُ } [ التغابن : 11 . ] ؛ قال بعض السلف : { يُؤْمِن بِاللَّهِ } : يعلمُ أن المصيبة من عند الله فيرضى ويُسلِّم (19).

(16/31)

الأمر الثاني : اتباع النساء الجنازة ودخولهن المقبرة، والنساء ممنوعات من اتباع الجنائز ومن دخول المقابر وزيارتها؛ لقوله صلى الله عليه وسلم : ( لَعَنَ الله زائراتِ القُبُورِ والمتَّخذينَ عليه المساجد والسُّرج ) [ رواه الإمام أحمد في " المسند " ( 1/229 ) من حديث ابن عباس رضي الله عنه بلفظ : " لن رسول الله صلى الله عليه وسلم " ، ورواه أبو داود في " سننه " ( 3/216 ) من حديث ابن عباس رضي الله عنه بلفظ : ( لعن رسول الله صلى الله عليه وسلم ) . ] .
فاتباع الجنائز وزيارة القبور من خصائص الرجال، أما النساء؛ فهي ممنوعة من ذلك؛ لأنهن ضعيفات، ولا يتحملن، ويظهرن من الجزع والتسخط ما لا يجوز، ولأنهن يفتن الأحياء ويُؤذينَ الأموات .
الأمر الثالث : وضع الطعام على القبر، واعتقاد أن الميت يأكل منه، وهذا خرافة من أمور الجاهليَّة وإضاعة للمال؛ فإنه لا يجوز عمل مثل هذا ووضع الطعام على القبر؛ لأن هذا فيه اعتقاد جاهلي، وفيه إضاعة للمال، بل فيه إهانة للميت أيضًا؛ لأن هذا الطعام سوف يجتمع عليه الحشرات والكلاب والحيوانات والمؤذيات؛ فهذا من السخرية ومن الأمور المضحكة المبكية في الواقع؛ لأنه لا يجوز أن يصدر من المسلمين مثل هذا الذي يضحكُ منه العقلاء؛ فماذا يستفيد الميت من وضع الطعام على قبره ؟ ! واعتقاد أنه يأكل منه؛ هذا اعتقاد باطل؛ لأن الميت قد انتهى من الدنيا، وانتهى من الأكل والشرب، وانتقل إلى الدار الآخرة، ولا يأكل ولا يشرب كما يشرب الأحياء ويأكل الأحياء، وإنما هو في قبره إما في روضةٍ من رياض الجنة وإما في حفرة من حفر النار، وماذا يستفيد من وضع الطعام على قبره ؟ ! ولكن هذا من تلاعب الشيطان بالجُهَّال والأغرار .

(16/32)

الأمر الرابع : عمل وليمة بعد الأربعين بقصد العزاء، وهذا بدعة مُحرَّمة وإضاعة للمال، وفيه إقامة للمآتم التي تشتمل على المُحرَّمات والسخط والجزع من قضاء الله وقدره، وقد أخبر النبي صلى الله عليه وسلم أن الميت يتأذى بذلك؛ قال صلى الله عليه وسلم : ( إنَّ الميِّتَ يُعذَّبُ بما نِيحَ عليه ) [ رواه الإمام البخاري في " صحيحه " ( 2/81، 82 ) من حديث المغيرة رضي الله عنه بلفظ : ( من نيح عليه يعذب بما نيح عليه . . . ) ، وفي لفظ : ( الميت يعذب في قبره بما نيح عليه ) من حديث عمر بن الخطاب " . ] .
فهذه الاجتماعات وهذا العزاء كما يسمونه وعمل هذه الوليمة؛ كل هذا من الأمور المُبتدعة التي ليست من هَدي النبي صلى الله عليه وسلم .
وإنَّما سنَّ النبيُّ صلى الله عليه وسلم في أيام المصيبة أن يُعملَ طعامٌ يُبعَثُ به إلى أهل الميت مساعدةً لهم ومواساةً لهم؛ لأنهم مشغولون بالمصيبة عن عمل الطعام لهم، فيُشرَع لإخوانهم المسلمين أن يعملوا طعامًا يكفيهم ويُرسلون به إليهم؛ كما قال صلى الله عليه وسلم : ( اصنَعُوا لآلِ جَعفَر طعامًا؛ فإنهم قد جاءهُم ما يشغَلُهم ) [ رواه الترمذي في " سننه " ( ج3 ص379 ) ، ورواه أبو داود في " سننه " ( ج3 ص191 ) ، ورواه ابن ماجه في " سننه " ( ج1 ص514 ) ، ورواه البيهقي في " سننه الكبرى " ( ج4 ص61 ) ، ورواه الإمام أحمد في " المسند " ( ج1 ص205 ) ؛ كلهم من حديث عبد الله بن جعفر رضي الله عنهما . ] .
هذا الذي شرعه صلى الله عليه وسلم، وهو في أيام المصيبة، أما عمل الوليمة بعد الأربعين؛ فهذا لا أصل له في دين الإسلام، وهو من البدع، وإذا انضاف إلى هذا كثرة الاجتماع وتضخيم الولائم؛ فهذا كله من أمور الجاهليَّة .

(16/33)

119 ـ في بلدنا عادات في المآتم، وهي إقامة أسبوع للميت وعلى رأس الأربعين والحول وفي كل مناسبة من هذه تُذبحُ الذبائح ويحضر الرجال والنساء وتقوم النساء بلطم الخدود والبكاء وشق الثياب وترديد محاسِن الميت وذر الرماد على الرؤوس؛ فما الحكم في إحياء هذه المناسبات والحكم فيما يُفعل فيها مما ذكرت ؟
هذه المناسبات وهذه المآتم من الآصار والأغلال والمنكرات التي يجب على المسلمين تركها والحذر منها والمنع من الإقدام عليها؛ لأنها من المنكرات الظاهرة؛ لما فيها من المنكرات، وهي :
أولاً : إقامة هذه الحفلات والإسراف في هذا الإنفاق إنفاق للمال بالباطل، فهو حرام ومنكر، ولأنه إنفاق لإقامة بدع ومنكرات .
ثانيًا : إقامة هذه الحفلات في الأربعين وفي كذا وفي كذا؛ كل هذا من البدع التي ما أنزل الله بها من سلطان .
ثالثًا : ما يحصل في هذه البدع من المنكرات الأخرى؛ من لطم الخدود وشق الجيوب وذر الرماد على الرؤوس، كل هذا من النياحة التي حرَّمَها رسول الله صلى الله عليه وسلم، ونهى عنها أشد النهي، وقال : ( ليس مِنَّا من ضَربَ الخُدُودَ وشقَّ الجيوبَ ودعا بدعوى الجاهليَّة ) [ رواه الإمام البخاري في " صحيحه " ( ج2 ص82 ) من حديث عمر بن الخطاب، بدون ذكر ( إن ) . ] ، وأخبر : ( أن النائحة إذا لم تَتُب قبل موتها؛ تُقامُ يوم القيامة وعليها سِربَالٌ من قَطرانٍ ودِرعٌ من جَرَبٍ ) [ انظر : " صحيح الإمام مسلم " ( ج2 ص644 ) من حديث أبي مالك الأشعري رضي الله عنه . ] . . . إلى غير ذلك من الأحاديث التي تُحرِّمُ النياحة، سواءٌ عند وفاة الميت مباشرة أو بعد ذلك بمدة .

(16/34)

والواجب على المسلم أن يصبر ويحتسب؛ كما قال الله سبحانه وتعالى : { وَلَنَبْلُوَنَّكُمْ بِشَيْءٍ مِّنَ الْخَوفْ وَالْجُوعِ وَنَقْصٍ مِّنَ الأَمَوَالِ وَالأنفُسِ وَالثَّمَرَاتِ وَبَشِّرِ الصَّابِرِينَ، الَّذِينَ إِذَا أَصَابَتْهُم مُّصِيبَةٌ قَالُواْ إِنَّا لِلَّهِ وَإِنَّا إِلَيْهِ رَاجِعونَ، أُولَئِكَ عَلَيْهِمْ صَلَوَاتٌ مِّن رَّبِّهِمْ وَرَحْمَةٌ وَأُولَئِكَ هُمُ الْمُهْتَدُونَ } [ البقرة : 155-157 . ] ، وقال تعالى : { مَا أَصَابَ مِن مُّصِيبَةٍ إِلَّا بِإِذْنِ اللَّهِ وَمَن يُؤْمِن بِاللَّهِ يَهْدِ قَلْبَهُ } [ التغابن : 11 . ] .
قال بعض السلف في معنى { يَهْدِ قَلْبَهُ } : " إنه المسلم تصيبه المصيبة فيعلم أنها من عند الله فيرضى ويُسلِّم " [ يروى عن الإمام الحافظ أبو شبل علقمة بن قيس بن عبد الله بن مالك، وانظر " تفسير القرآن العظيم " لابن كثير ( ج4 ص375 ) . ] .
وهذا هو الواجب على المسلمين عند نزول المصائب .
أما إقامة هذه المآتم وهذه الحفلات وهذه المنكرات بمناسبة موت الأموات؛ فهذا من البدع والمنكرات والمحرمات التي ما أنزل الله بها من سلطان، وهي بالتالي من الآصار والأغلال التي تُحمِّلُ كاهِلَ أهل الميت بالنفقات، وربما يكون هذا من تركة الميت ويكون له ورثة قصّار، فتؤخذ ظلمًا وعدوانًا من حقهم .
وبعض الجُهَّال يجعل نفقة هذه المآتم المبتدعة المُحرَّمة من الحقوق المتعلقة بتركة الميت مثل تغسيله وتكفينه ودفنه، وهذا خطأ واضح؛ لأن هذه المآتم غير مشروعة، فلا تجوز إقامتها أصلاً ولا تمويلها من تركة الميت ولا من غيرها؛ لقوله تعالى : { وَلاَ تَعَاوَنُواْ عَلَى الإِثْمِ وَالْعُدْوَانِ } [ المائدة : 2 . ] ؛ فالواجب منعها والقضاء عليها وبيان هذا للناس حتى يتركوها .

(16/35)

120 ـ تنفق بعض الجماعات والدُّول أموالاً كثيرة لبناء غُرفٍ وقباب ذات تربة خاصّة على قبور زعمائهم وقادتهم، ويخصُّون ذلك القبر بزيارات منتظمة في كلِّ عامٍ؛ فما حكم الشَّرع في مثل ذلك العمل ؟
بناء القباب على قبور الصَّالحين والزُّعماء والقادة ليس من دين الإسلام، وإنما هو دين اليهود والنصارى والمشركين .
قال النبي صلى الله عليه وسلم لبعض أزواجه لمَّا ذَكَرَت كنيسة بالحبشة فيها من التَّصاوير : ( أولئك إذا مات فيهم الرجل الصالح أو العبد الصالح؛ بنوا على قبره مسجدًا، وصوَّروا فيه تلك الصُّور، أولئك شرار الخلق عند الله ) [ رواه مسلم في " صحيحه " ( 1/375-376 ) من حديث عائشة رضي الله عنها . ] .

(16/36)

قال الإمام الشَّوكاني رحمه الله : " اعلم أنه قد اتفق الناس؛ سابقُهم ولاحقُهم، وأوَّلُهم وآخرهم، مِن لَدُن الصحابة رضي الله عنهم إلى هذا الوقت : أنَّ رفع القبور والبناء عليها من البدع، التي ثبت النهي عنها، واشتدَّ وعيدُ رسول الله صلى الله عليه وسلم لفاعلها؛ كما يأتي بيانه، ولم يخالف في ذلك أحد من المسلمين أجمعين . . . " وذكر الأدلَّة من السُّنَّة، إلى أن قال : " وفي " صحيح مسلم " وغيره من أبي الهيَّاج الأسدي؛ قال : قال لي علي بن أبي طالب رضي الله عنه : ألا أبعثكَ على ما بعثني عليه رسول الله صلى الله عليه وسلم ؟ ألا أدعَ تمثالاً إلا طمستُه، ولا قبرًا مشرفًا إلا سوَّيتُهُ . وفي " صحيح مسلم " أيضًا عن ثُمامة بن شفيٍّ نحو ذلك [ انظر : " صحيح مسلم " ( 2/666 ) . ] . وفي هذا أعظم دلالة على أنَّ تسوية كل قبر مشرف بحيث يرتفع زيادة على القدر المشروع واجبة متعمِّمة؛ فمن إشراف القبور أن يُرفع سَمْكُها، أو يجعل عليها القِباب أو المساجدُ؛ فإنَّ ذلك من المنهيِّ عنه بلا شك ولا شبهة، ولهذا فإنَّ النبي صلى الله عليه وسلم بعث لهدمها أمير المؤمنين، ثم إنَّ أمير المؤمنين بعث لهدمها أبا الهيَّاج الأسديَّ في أيَّام خلافته " انتهى كلام الشوكاني رحمه الله (20).
والبناء على القبور وسيلة إلى الشرك؛ لأن الناس إذا رأوا هذا البناء وهذه الزَّخارف على القبور؛ اعتقدوا أنها تنفع وتضرُّ، وأنها يُتَبَرَّكُ بها، فزاروها من أجل ذلك، وقدَّموا لها القرابين والنُّذور، وطافوا بها وتمسَّحوا بجُدرانها؛ كما هو الواقع اليوم، وهذا هو الشِّركُ الصَّريح والمنكرُ القبيحُ، وسببُه البناء على القبور وزخرفتها .
121 ـ يعلِّلُ بعض الناس طوافهم بالقبر أو المزار أو الشجر ونحوه بأنه لمجرَّد التقرُّب بذلك العمل لله سبحانه لخصائص معيَّنة في صاحب ذلك القبر أو المزار أو تلك الشجرة؛ فعملهم لله وليس لذلك الشيء؛ فما حكمُ ذلك ؟

(16/37)

قول بعض الناس : إنَّ طوافهم بالقبر أو المزار أو الشجر ونحوه؛ إنه لمجرد التقرُّب إلى الله بذلك العمل؛ لأن صاحب القبر له خصائص وفضائل، ونحن نسأل الله به، وعملُنا لله، وليس ذلك المخلوق؛ هذا القول هو بعينه قول المشركين الأوَّلين .
كما حكى الله ذلك عنهم بقوله سبحانه : { وَيَعْبُدُونَ مِن دُونِ اللَّهِ مَا لاَ يَضُرُّهُمْ وَلاَ يَنفَعُهُمْ وَيَقُولُونَ هَؤُلاءِ شُفَعَاؤُنَا عِندَ اللَّهِ } إلى قوله : { سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ } [ يونس : 18 . ] ، فسمَّى عملهم هذا شركًا وعبادة لغير الله، مع أنهم يقولون : فنحن لا نعبد هؤلاء، وإنما نتَّخذُهم وسائط بيننا وبين الله في قضاء حوائجنا .
وقال تعالى : { وَالَّذِينَ اتَّخَذُوا مِن دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى إِنَّ اللَّهَ يَحْكُمُ بَيْنَهُمْ فِي مَا هُمْ فِيهِ يَخْتَلِفُونَ إِنَّ اللَّهَ لا يَهْدِي مَنْ هُوَ كَاذِبٌ كَفَّارٌ } [ الزمر : 3 . ] ؛ سمَّاهم كَذَبَةً، وحكم عليهم بالكفر، مع أنهم يقولون : نحن لا نعبد هؤلاء المخلوقين، وإنما نريد منهم أن يقرِّبونا إلى الله؛ بأن يتوسَّطوا لنا عنده، ويشفعوا لنا لديه .
وهذه هي مقالة القبوريين اليوم تمامًا، وقد حكم عليهم الله بالكفر والكذب والشرك، ونزَّهَ نفسه عن فعلهم وعملهم، مع ما في فعلهم هذا من الابتداع في الدِّين، وذلك لأنَّ الله لم يشرع ولا رسولُه الطَّواف بشيء أو زيارة شيء من الأمكنة من أجل العبادة فيها أو الطَّواف بها غير الكعبة المشرَّفة والمساجد الثَّلاثة .
فمن زعم أنَّ زيارة هذه القبور أو المزارات والطَّواف بها أمر مشروع؛ فهو مبتدع في دين الله .
122 ـ يقول بعض الناس : إن السُّجود على تربة قبر الوليِّ قربة وطاعة؛ لاعتقادهم بقدسيَّة ذلك التُّراب وطهارته؛ فهل لهذا أصل في الشَّرع المطهَّر ؟

(16/38)

السُّجود على التُّربة المسمَّاة تربة الوليِّ : إن كان المقصود منه التّبرُّك بهذه التربة والتقرُّب إلى الوليِّ؛ فهذا شرك أكبر . وإن كان المقصود التقرُّب إلى الله، مع اعتقاد فضيلة هذه التُّربة، وأن في السُّجود عليها فضيلة كالفضيلة التي جعلها الله في الأرض المقدَّسة في المسجد الحرام والمسجد النبويِّ والمسجد الأقصى؛ فهذا ابتداع في الدين، وقولٌ على الله بلا علم، وشرع دين لم يأذن به الله، ووسيلة من وسائل الشِّرك؛ لأن الله لم يجعل لبقعة من البقاع خاصَّةً على غيرها؛ غير المشاعر المقدَّسة والمساجد الثلاثة، وحتى هذه المشاعر وهذه المساجد لم يُشرَع لنا أخذ تربة منها لنسجد عليها، وإنما لنا حج بيته العتيق والصلاة في هذه المساجد الثلاثة، وما عداها من بقاع الأرض؛ فليس له قدسيَّةٌ ولا خاصيَّةٌ، وقد قال النبي صلى الله عليه وسلم : ( وجُعِلَت لي الأرض مسجدًا وطَهورًا ) [ رواه البخاري في " صحيحه " ( 1/86 ) من حديث جابر بن عبد الله رضي الله عنه . ] ، ولم يخصص بقعة دون بقعة، ولا تربة دون تربة، وإنما هذا من افتراء الذين لا يعلمون، وتضليل الدَّجَّالين والمبطلين، الذين يشرعون للناس ما لم يأذن به الله، وليس لهذا العمل أصل في الشَّرع؛ فهو مردود على أصحابه؛ كما قال النبي صلى الله عليه وسلم : ( مَن عَمِلَ عملاً ليس عليه أمرنا؛ فهو ردٌّ ) [ رواه البخاري في " صحيحه " ( 8/156 ) معلقًا، ورواه الإمام مسلم في " صحيحه " ( 3/1343-1344 ) من حديث عائشة رضي الله عنها . ] .
123 ـ قال الله تعالى في القرآن الكريم : { فَالْيَوْمَ نُنَجِّيكَ بِبَدَنِكَ لِتَكُونَ لِمَنْ خَلْفَكَ آيَةً } [ يونس : 92 . ] ؛ فلماذا بقي فرعون ببدنه من بين الطَّواغيت والجبَّارين ؟ وأين محلُّ غرقه ؟ وأين يوجد هذا الجسد الآن ؟ وهل يُستَحَبُّ النَّظرُ إليه ؟

(16/39)

قال ابن عبَّاس وغيره من السَّلف : إنَّ بعض بني إسرائيل شكُّوا في موت فرعون، فأمر الله تعالى البحر أن يُلقيه بجسده سويًّا بلا روح وعليه درعه المعروفة على نجوةٍ من الأرض ( وهو المكان المرتفع ) ليتحقَّقوا من موته وهلاكه . انتهى (21) .
ومعنى قوله تعالى : { لِتَكُونَ لِمَنْ خَلْفَكَ آيَةً } ؛ أي : لتكون لبني إسرائيل دليلاً على موتك وهلاكك، وأن الله هو القادر الذي ناصيةُ كل دابَّة بيده، لا يقدر أحد على التخلُّص من عقوبته، ولو كان ذا سُلطة ومكانة بين الناس .
ولا يلزم من هذا أن تبقى جثَّةُ فرعون إلى هذا الزَّمان كما يظنُّهُ الجُهَّالُ؛ لأن الغرض من إظهار بدنه من البحر معرفةُ هلاكه وتحقُّقُ ذلك لمن شكَّ فيه من بني إسرائيل، وهذا الغرض قد انتهى، وجسم فرعون كغيره من الأجسام، يأتي عليه الفناء، ولا يبقى منه إلا ما يبقى من غيره، وهو عجب الذَّنَبِ، الذي منه يُرَكَّبُ خلقُ الإنسان يوم القيامة؛ كما في الحديث (22)؛ فليس لجسم فرعون ميزةٌ على غيره من الأجسام . والله أعلم .
124 ـ هل صحيح أن شهر رجب يُفرَدُ بعبادةٍ معينة أو بخصوصية ؟ أرجو إفادتنا؛ حيث إن هذا الأمر مُلتبسٌ علينا، وهل يُفرَدُ أيضًا زيارة للمسجد النبوي فيه ؟

(16/40)

شهر رجب كغيره من الشهور، لا يُخصَّص بعبادة دون غيره من الشهور؛ لأنه لم يثبت عن النبي صلى الله عليه وسلم تخصيصه لا بصلاة ولا صيام ولا بعمرة ولا بذبيحة ولا غير ذلك، وإنما كانت هذه الأمور تُفعل في الجاهلية فأبطلها الإسلام؛ فشهر رجب كغيره من الشهور، لم يثبت فيه عن النبي صلى الله عليه وسلم تخصيصه بشيء من العبادات؛ فمن أحدث فيه عبادة من العبادات وخصه بها؛ فإنه يكون مبتدعًا؛ لأنه أحدث في الدين ما ليس منه، والعبادة توقيفية؛ لا يقدم على شيء منها؛ إلا إذا كان له دليل من الكتاب والسنة، ولم يرد في شهر رجب بخصوصيته دليل يُعتمد عليه، وكل ما ورد فيه لم يثبت عن النبي صلى الله عليه وسلم، بل كان الصحابة ينهون عن ذلك ويُحذِّرون من صيام شيء من رجب خاصة .
أما الإنسان الذي له صلاة مستمر عليها، وله صيام مستمر عليه؛ فهذا لا مانع من استمراره في رجب كغيره، ويدخل تبعًا .
125 ـ من الملاحظ اليوم بروز ظاهرة الغُلُوِّ، واتِّجاه العامَّة للتَّجاوب مع هذا الغُلُوِّ؛ ما السُّبُلُ للحدِّ من هذه الظَّاهرة ؟ ومَن المسؤولُ ؟
النبي صلى الله عليه وسلم حذَّر أمَّته من الغلوِّ؛ قال عليه الصلاة والسلام : ( إيَّاكُم والغُلُوَّ؛ فإنما أهلَكَ مَن كان قبلَكُمُ الغُلُوُّ ) [ رواه الإمام أحمد في " مسنده " ( 1/347 ) ، ورواه النسائي في " سننه " ( 5/268 ) ، ورواه ابن ماجه في " سننه " ( 2/1008 ) ، ورواه الحاكم في " مستدركه " ( 1/466 ) ؛ كلهم من حديث ابن عباس . ] ، وقال عليه الصلاة والسلام : ( هلكَ المتنطِّعونَ، هلكَ المتنطِّعونَ، هلكَ المتنطِّعونَ ) ؛ قالها ثلاثًا [ رواه الإمام مسلم في " صحيحه " ( 4/2055 ) من حديث عبد الله بن مسعود رضي الله عنه . ] ، والمتنطِّعون هم المتشدِّدون الغالون في دينهم .

(16/41)

وقال سبحانه وتعالى : { يَا أَهْلَ الْكِتَابِ لاَ تَغْلُواْ فِي دِينِكُمْ وَلاَ تَقُولُواْ عَلَى اللَّهِ إِلاَّ الْحَقِّ } [ النساء : 171 . ] ، والواجب هو الاستقامة، وقال تعالى : { يَا أَهْلَ الْكِتَابِ لاَ تَغْلُواْ فِي دِينِكُمْ غَيْرَ الْحَقِّ } [ المائدة : 77 . ] ؛ من غير غُلُوٍّ ومن غير تساهل، وقال تعالى لنبيِّه صلى الله عليه وسلم ولأتباعه : { فَاسْتَقِمْ كَمَا أُمِرْتَ وَمَن تَابَ مَعَكَ وَلاَ تَطْغَوْاْ } [ هود : 112 . ] ؛ يعني : لا تزيدوا ولا تتشدَّدوا .
فالمطلوب من المسلمين الاستقامة، وهي الاعتدال بين التَّساهُلِ وبين التَّشدُّد، هذا هو منهج الإسلام، وهو منهج الأنبياء جميعًا، وهو الاستقامة على دين الله سبحانه وتعالى، من غير تشدُّدٍ وتنطُّع وغلوٍّ، ومن غير تساهل وتفسُّخٍ .
126 ـ تحدثتم فضيلتكم عن الغلو؛ فأرجو تعريف هذه الكلمة ؟ أثابكم الله .
الغلو : الزيادة في الدين أو في التدين والخروج عن الحد المشروع؛ لأن الدين وسط بين الغلو والتساهل، وسط بين الجفاء وبين الزيادة، هذا هو الغلو .
ومن مظاهر الغلو اليوم بين الشباب ما يظهر بين بعضهم في الصلاة من تفريق رجليه إذا وقف في الصلاة حتى يضايق من بجانبيه، وحني رأسه في حال القيام في الصلاة إلى قريب من الركوع، ومد ظهره في السجود حتى يكون كالمنبطح على الأرض .

(16/42)

ومن مظاهر الغلو عندهم المبالغة في الصلاة إلى السترة حتى إن بعضهم إذا دخل المسجد قبل الإقامة؛ فإنه يترك الصف ويذهب إلى عمود أو جدار ليصلي إليه صلاة النافلة، مع أن السترة سنة ليست بواجبة، إن تيسرت، وإلا؛ فلا يتكلفها ويترك فضيلة القيام في الصف، خصوصًا الصف الأول وحصول مكانه فيه وقربه من الإمام، كل هذه فضائل لا ينبغي إهدارها، بل إن بعضهم يدافع الناس عن المرور أمامه إذا قام يصلي في المسجد الحرام في وقت الزحام، مع أن المرور أمام المصلي في المسجد الحرام والمواطن شديدة الزحام لا بأس به دفعًا للحرج ولله الحمد، وديننا دين اليسر، والمشقة تجلب التيسير .
ومن مظاهر الغلو تقصير الثياب إلى قريب من الركبتين، مما يُخشى معه انكشاف العورة، والمشروع تقصيرها إلى نصف الساق أو إلى الكعبين .
127 ـ بعض الأخيار يجلب التلفاز إلى بيته، ويقول بأنه لا يحب أن يُتَّهم بالغلو؛ فما توجيه فضيلتكم ؟
ترك التلفاز ليس غلوًّا، وإنما هو احتياط للدين وللأسرة وللأولاد؛ فهو تجنب للأسباب الضارة؛ لأنه يترتب على وجوده مضارّ على الأولاد والنساء، مضار حتى على صاحب البيت .
من الذي يأمن على نفسه من الفتنة ؟ !
فكلما سلم الإنسان من أسباب الفتنة؛ كان ذلك أحسن له حالاً ومآلاً، وليس ترك التلفاز من الغلو، وإنما هو من الوقاية .
128 ـ ما حكم الإسلام في زيارة المرأة للقبور؛ حيث إنَّ الشَّيخ ابن باز قال بعدم الجواز، بينما الشَّيخُ الألبانيُّ في كتابه " أحكام الجنائز " أجاز زيارتها؛ لعدَّة أحاديث أوردها .

(16/43)

المسألة خلافيَّةٌ، ولكنَّ القول الصَّحيح أنَّ المرأة لا يجوز لها زيارة القبور؛ لأن النبي صلى الله عليه وسلم ( لعن زوَّارات القبور ) [ رواه الإمام أحمد في " مسنده " ( 2/337 ) ، ورواه الترمذي في " سننه " ( 4/12 ) ، ورواه ابن ماجه في " سننه " ( 1/502 ) ؛ كلهم من حديث أبي هريرة رضي الله عنه . ] ، وفي رواية : ( لعن زائرات القبور ) [ رواها الإمام أحمد في " مسنده " ( 1/229 ) ، ورواها أبو داود في " سننه " ( 3/216 ) ، ورواها الترمذي في " سننه " ( 2/4 ) ، ورواها النسائي في " سننه " ( 4/94-95 ) ؛ كلهم من حديث عبد الله بن عباس رضي الله عنه . ] ، واللعن لا يكون إلا على أمر محرَّم وكبير في التَّحريم، بل هو على كبيرة من كبائر الذُّنوب؛ لأنَّ ضوابط الكبيرة أن يُرَتَّب عليها لعنةٌ أو غضب أو نار أو وعيد أو حدٌّ في الدُّنيا؛ فكون النبيِّ صلى الله عليه وسلم لعن زوَّارات القبور دلَّ على أنَّ زيارة المرأة للقبور كبيرة من كبائر الذُّنوب .
فعلى هذا يكون الحديث مخصِّصًا لقوله صلى الله عليه وسلم : ( زوروا القبورَ؛ فإنَّها تذكِّرُكُم بالآخرة ) [ عند مسلم ( 2/671 ) بلفظ : " . . . فزوروا القبور؛ فإنها تذكركم الموت " ، من حديث أبي هريرة، وانظر : " سنن الترمذي " ( 4/9 ) من حديث بريدة رضي الله عنه . ] ، فيكون هذا الحديث خاصًّا بالرِّجال؛ بدليل حديث لعن الله زائرات القبور .
هذا هو القول الصَّحيح الذي يجب أن تسير عليه المرأة المسلمة .
ولأنَّ المرأة ضعيفة، ويُخشى منها أن تُظهِرَ الجزع والنِّياحة عند القبور إذا رأت قبر زوجها أو أخيها أو قريبها أن لا تصبر وأن تظهِرَ النِّياحة والجزع .
ولأنَّ المرأة عورة، ويُخشى عليها إذا ذهبت إلى المقبرة، وأنتم تعلمون أنه حتى المسجد الذي هو موطن العبادة، الأفضل للمرأة أن لا تذهب إليه وتصلِّيَ في بيتها؛ فكيف إلى المقبرة والخوفُ عليها أشدُّ ؟ !

(16/44)

فالحاصل أنَّ الحقَّ مع من قال : إنَّ المرأة يحرُمُ عليها زيارة القبور .
129 ـ ما حكم سِباب وشتم الميت ؟ وهل ذلك يؤذيه أو له تأثير عليه ؟
ورد النهي عن سب الأموات (23) لأنهم أفضَوا إلى ما عملوا؛ فلا يجوز سب الأموات؛ إلا إذا ترتب على ذكرهم مصلحة شرعية؛ كأن يكون هذا الميت من علماء الضلال أو الرواة الكذابين أو له آثار سيئة؛ فإنه يجب تنبيه المسلمين عن آثاره وضلاله؛ ليحذروا من ذلك، أما ذكره مجرد غيبة ومجرد سباب لا مصلحة من ورائه؛ فإنه لا يجوز .
130 ـ حضرت درسًا لأحد طلبة العلم في أحد المساجد؛ حيث قال : الأذانُ الأوَّل في صلاة الفجر والجمعة بدعة، وكذلك الرَّكعتين بعد الأذان؛ فما رأيُكم في ذلك ؟
الأذان الأوَّل لصلاة الفجر ليس بدعة؛ لوجوده في زمن النبي صلى الله عليه وسلم؛ حيث قال صلى الله عليه وسلم : ( إنَّ بلالاً يؤذِّنُ بليل؛ فكلوا واشربوا حتى يؤذِّنَ ابنُ أمِّ مكتومٍ ) ، وكان رجلاً أعمى لا يؤذِّنُ حتى يقال له : أصبحت أصبحت [ رواه الإمام البخاري في " صحيحه " ( 1/153 ) . ] ، ولأجل أنَّ الناس بحاجة إلى الأذان الأوَّل قبل الفجر من أجل أن يستيقظ النَّائم ويرجع التَّالي .
وكذلك الأذان الأوَّلُ يوم الجمعة، الذي أمر به أمير المؤمنين عثمان بن عفَّان رضي الله عنه، ثالثُ الخلفاء الرَّاشدين (24) ، وقد قال صلى الله عليه وسلم : ( عليكم بسنَّتي وسنَّة الخلفاءِ الرِّاشدينَ ) [ رواه الإمام أحمد في " مسنده " ( 4/126 ) ، ورواه أبو داود في " سننه " ( 4/200 ) ، ورواه الترمذي في " سننه " ( 7/319-320 ) ، ورواه ابن ماجه في " سننه " ( 1/15/16 ) ، ورواه الحاكم في " مستدركه " ( 1/97 ) ، ورواه الدارمي في " سننه " ( 1/57 ) ؛ كلهم من حديث العرباض بن سارية رضي الله عنه . ] .
131 ـ لديَّ عادة أداومُ على فعلها، وهي أنني أصلي ركعتين قبل النَّوم، أقرأ فيهما الفاتحة وبعض السُّور القصيرة؛ فهل ذلك جائز أم بدعة ؟

(16/45)

الوارد قبل النوم عن النبي صلى الله عليه وسلم من الآداب التي يُستحبُّ فعلها : أن يتوضَّأ الإنسان، وينام على طهارة، وينام على جنبه الأيمن، ويقرأ بآية الكرسي وبالآيتين من آخر سورة البقرة، وبالمعوِّذتين، وأن يدعو بالدُّعاء الوارد عن النبي صلى الله عليه وسلم، وهي أدعية كثيرة وجوامع (25) ، أما الصلاة قبل النوم، والتزام هذا؛ فأنا لا أعلم له أصلاً من السنة النبويَّة .
لكن إذا فعله على أنه سنَّةُ الوضوء؛ فلا بأس؛ لثبوت الدليل بذلك .
132 ـ أخبركم أني بعدما أنتهي من صلاتي أدعو بالدُّعاء الآتي، فأقول : " اللهم ! تقبَّل صلاتنا، وطهِّر قلوبنا، وارحم والدينا، واغفر لأمواتنا، وفرِّج همَّنا، ورازقنا بالخيرات، واغفر للمؤمنين والمؤمنات " ؛ أدعو بهذا بعدما أنتهي من الصلاة، وبصفة دائمة؛ هل هذا الدُّعاء يجوز أم لا ؟ أفيدونا أفادكُمُ الله .
الدُّعاء بعد الصلاة مشروع في الجملة بما تيسَّر بعد الذِّكر المشروع، أما مُلازمة هذا الدُّعاء، والمُداومة عليه؛ فهي غير مشروعة؛ لأنَّ هذا لم يرد - فيما أعلم - عن النبي صلى الله عليه وسلم في هذا الموطن، أمَّا إذا دعوت به بعض المرَّات، أو بغيره، ولم تلتزمهُ دائمًا؛ فلا حرج في ذلك إن شاء الله، ويكون بدون رفع صوت .
133 ـ بعض الناس يقرؤون الفاتحة بعد الصلاة على أساس أنها دعاء؛ فهل هذا من السُّنَّة في شيء ؟ ثم قراءتها مرَّة أخرى لأرواح الموتى؛ فما هو الحكم في ذلك ؟
أمَّا قراءتها أدبار الصَّلوات؛ فلا أعلم له دليلاً من سنة رسول الله صلى الله عليه وسلم، وإنما الذي ورد هو قراءة آية الكرسي (26)، و { قُلْ هُوَ اللَّهُ أَحَدٌ } ، و { قُلْ أَعُوذُ بِرَبِّ الْفَلَقِ } ، و { قُلْ أَعُوذُ بِرَبِّ النَّاسِ } (27)؛ وردت الأحاديث بقراءة هذه السُّور بعد الصَّلوات الخمس، وأمَّا الفاتحة؛ فلا أعلم دليلاً على مشروعيَّة قراءتها بعد الصَّلاة .

(16/46)

والسُّورُ التي ذكرناها لا تُقرأ على صفة جماعيَّةٍ وبصوتٍ مرتفعٍ، وإنما يقرؤها كلُّ مسلم لنفسه فيما بينه وبين نفسه .
وأمَّا قراءة الفاتحة لأرواح الأموات؛ فهذا من البدع، وأرواح الأموات لا تُقرأ لها الفاتحة؛ لأنَّ هذا لم يَرِد من سنة رسول الله صلى الله عليه وسلم، ولا من عمل سلف هذه الأمة، وإنما هو شيء مبتدع؛ لا في المسجد، ولا في المقبرة، ولا في البيت، ولا في غيره، وإنما المشروع للأموات الدُّعاء لهم إذا كانوا مسلمين بالمغفرة والرحمة، والتصدُّقُ عنهم، والحجُّ عنهم، هذا هو الذي وردت به الأدلَّةُ، أمَّا قراءة القرآن الكريم لأرواح الأموات، أو قراءة الفاتحة لأرواح الأموات؛ فهذا شيء مُحدَثٌ وبدعة .

(16/47)


الولاء والبراء، معاملة الكفار والسفر إلى بلادهم ودخولهم بلاد الإسلام، بر الوالدين والطاعة، - المنتقى من فتاوى الفوزان

المنتقى من فتاوى الفوزان

الولاء والبراء
134 ـ ما هو السّبيل لموالاة إخواننا المسلمين في فلسطين والصُّومال والبوسنة والهيرسك ؟
المسلمون في أيِّ مكان تجبُ محبَّتُهم في القلوب، والدُّعاء لهم بالنصر والهداية والتَّوفيق، وكذلك مساعدتهم بالمال عبر الوسائل المعدَّة لذلك من هيئات الإغاثة، هيئات الإغاثة الآن موجودة، وله حسابات في المصارف؛ فمن أراد الإحسان إلى هؤلاء؛ فليدفع مالاً، ويكتب أنَّه للجهة الفلانيَّة؛ لإخواننا في كذا وكذا، يكتب عليها، أو يُبلغُ أنَّ هذا المال لإخواننا في فلسطين، في البوسنة، في الصومال، في أيِّ مكان، باب الخير مفتوح ولله الحمد، مع الدُّعاء لهم بالنَّصر والتَّوفيق، مع محبَّتِهم في القلوب .
135 ـ معلوم أنَّ المصرَّ على الكبيرة لا يُخلَّدُ في النار كما هو اعتقادُ أهل السُّنَّة والجماعة، لكن كيف يمكن الجمع بين ذلك وبين قول الرسول صلى الله عليه وسلم : ( مدمنُ خمر كعابد وثنٍ ) [ رواه ابن ماجه في " سننه " ( 2/1120 ) من حديث أبي هريرة رضي الله عنه، ورواه البخاري في " التاريخ الكبير " ( 1/129 ) من حديث أبي هريرة . ] ، ومعلوم أنَّ عابد الوثن مشرك، والمشرك مخلَّد في النار ؟
قوله صلى الله عليه وسلم : ( مدمنُ الخمرِ كعابدِ وثنٍ ) : هو من أحاديث الوعيد التي تُمَرُّ كما جاءت، ومعناه الزَّجرُ عن شُرب الخمر، والتَّغليظ في شأنه، وليس المراد منه أنَّ المداوم على شُرب الخمر يُخَلَّدُ في النَّار كما يُخلَّدُ المشرك والكافر؛ لأنه مؤمن ناقص الإيمان، وليس كافر كما تقوله الخوارج .
قال تعالى : { إِنَّ اللَّهَ لاَ يَغْفِرُ أَن يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَن يَشَاء } [ النساء : 48 . ] ، وشُرب الخمر داخل فيما دون الشِّرك، فيشمله هذا الوعيد من الله تعالى بالمغفرة .
والحديث فيه تشبيه مدمن الخمر بعابد الوثن، وهو لا يقتضي التشبيه من كلِّ الوجوه؛ إلا إذا استحلَّ الخمر؛ فإنه يكون كافرًا .

(17/1)

وعلى كلِّ حالٍ؛ فالخمر أمُّ الخبائث، وقد قَرَنَها الله بالمَيسر والأنصاب والأزلام، وأخبر أنها رجسٌ من عمل الشيطان، وأمر باجتنابها (1)، ولعن النبي صلى الله عليه وسلم في الخمر عشرة (2)؛ ممَّا يدلُّ على شناعتها وشدَّة خطورتها وما تسبِّبه من أضرار بالغة، وقد رتَّب الشَّارع الحدَّ على شاربها، والخمر هي المادَّة المُسكرة؛ من أيِّ شيء كانت، وبأيِّ اسم سمِّيت .
136 ـ هل يُحكم بالنار على من عُرف من خلال سيرته بأنه ظالم للعباد، ومستهتر بشرع الله، ومات على ذلك، ولم يُعرف عنه توبة ؟ وما حكم لعن الشَّخص المعيَّن من الكفَّار ؟
العاصي من المسلمين يُخافُ عليه من النار، أما الحكم عليه بالنار؛ فهذا إلى الله سبحانه : إن شاء عذَّبه، وإن شاء عفا عنه، هذا إذا لم تكن معصيتُه كفرًا أو شركًا .
أمَّا الكافر والمشرك إذا ماتا على ذلك؛ فهما خالدان مخلَّدان في النَّار .
أمَّا اللعنُ؛ فالصحيح أنه يجوز لعنُ الجنس، فيُقال : لعنةُ الله على الظَّلمين، لعنة الله على الكاذبين . . .
وأما جواز لعن المعيَّنِ؛ ففيه خلافٌ بين العلماء .
137 ـ هل المجاهر بالمعصية إذا تاب تُقبَلُ توبتُه ؟
لا شكَّ أنَّ الله يقبل التَّوبة من جميع الذُّنوب؛ من المجاهرين وغيرهم، حتى الكفار، { قُل لِلَّذِينَ كَفَرُواْ إِن يَنتَهُواْ يُغَفَرْ لَهُم مَّا قَدْ سَلَفَ } [ الأنفال : 38 . ] ، والنبي صلى الله عليه وسلم يقول : ( التَّوبةُ تجبُّ ما قبلها ) [ ذكره الإمام ابن كثير في " تفسيره " ( 3/126 ) . ] ، والله تعالى يقول : { قُلْ يَا عِبَادِيَ الَّذِينَ أَسْرَفُوا عَلَى أَنفُسِهِمْ لا تَقْنَطُوا مِن رَّحْمَةِ اللَّهِ إِنَّ اللَّهَ يَغْفِرُ الذُّنُوبَ جَمِيعًا } [ الزمر : 53 . ] ؛ فالتوبة الصادقة تكفِّرُ الذُّنوب جميعًا؛ الشِّرك، والكفر، والنِّفاق، وكل المعاصي، من تاب؛ تاب الله عليه .

(17/2)

138 ـ إنَّ أصحابي ليس منهم رجل صالح أبدًا؛ ماذا عليَّ أن أفعل؛ وعلى ما قالوا : زيارة الأصحاب تكون فيها سعةُ الصَّدر والفرحُ ؟
لا يجوز للمسلم أن يصاحب العصاة؛ إلا إذا كان يناصحهم وينكر عليهم ويطمع في هدايتهم، وإلا؛ فإنَّه يجب عليه أن يبتعد عنهم، ولا يصاحبهم، ولا يزورهم؛ إلا إذا تابوا .
قال تعالى : { فَإِن تَابُواْ وَأَقَامُواْ الصَّلاَةَ وَآتَوُاْ الزَّكَاةَ فَإِخْوَانُكُمْ فِي الدِّينِ } [ التوبة : 11 . ] ، ومفهوم الآية أنهم إذا لم يتوبوا؛ فليسوا إخواننا في الدين؛ فلا نصاحبُهم ولا نزورُهم؛ إلا من أجل دعوتهم وطلب هدايتهم .
139 ـ مجاهرة البعض بالمعاصي وارتكاب الآثام؛ ما حكمُها ؟
لا يجوز ارتكاب المعاصي لا سرًّا ولا جهرًا؛ قال تعالى : { قُلْ إِنَّمَا حَرَّمَ رَبِّيَ الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ } [ الأعراف : 33 . ] ، والمجاهرة بالمعاصي فيها زيادة إثمٍ على المعاصي الخفيَّة؛ لقوله صلى الله عليه وسلم : ( كلُّ أمَّتي معافىً إلا المجاهرينَ ) [ رواه الإمام البخاري في " صحيحه " ( 7/89 ) من حديث أبي هريرة رضي الله عنه . ] ؛ لأن المجاهرة تدلُّ على عدم المبالاة، وتسبِّب الاقتداء بالمعاصي .
البراء من أصحاب المعاصي
140 ـ هل يجوز لعن أصحاب المعاصي أو الظَّلمة، كأن يظلمني شخص بالقول أو الفعل، فألعنه؛ فهل ذلك جائز أم لا ؟
لا يليق بالمسلم أن يكون لعّانًا ولا فاحشًا ولا متفحشًا؛ فينبغي له حفظ لسانه من السب والشتم، حتى ولو سابه أحد أو شاتمه أحد؛ فينبغي له أن لا يرد عليه بالمثل؛ لقوله تعالى : { وَلا تَسْتَوِي الْحَسَنَةُ وَلا السَّيِّئَةُ ادْفَعْ بِالَّتِي هِيَ أَحْسَنُ } [ فصلت : 34 . ] ، وربما يكون الذي لعنته لا يستحق اللعنة، فيرجع إثمها عليك .
141 ـ إذا نوى شخص أن يعمل سوءًا، ولم يفعله؛ فهل تُكتَبُ عليه سيئة أو لا ؟

(17/3)

ورد في الحديث : ( أن المسلم إذا همَّ بالسّيِّئة ولم يعملها؛ فإنها تُكتَبُ له حسنة ) [ انظر : " صحيح البخاري " ( 7/187 ) من حديث ابن عباس رضي الله عنه، وهو معنى جزء من حديث قدسي . ] ، وهذا إذا ترك العمل بها خوفًا من الله سبحانه وتعالى .
أمَّا إذا ترك العمل بها لأنَّه لم يتمكَّن من فعلها، وهو ينوي أنه لو تمكن أن يفعلها؛ فهذا يكون عليه الإثم بسبب نيَّته؛ كما دلَّت على ذلك الأحاديث، ومنها : ( إذا التقى المسلمان بسيفيهما؛ فالقاتل والمقتول في النار ) . قيل : يا رسول الله ! هذا شأن القاتل؛ فما بالُ المقتول ؟ قال : ( إنه كان حريصًا على قتل صاحبه ) [ رواه النسائي في " سننه " ( 7/125 ) من حديث أبي بكرة رضي الله عنه، ورواه ابن ماجه في " سننه " ( 2/1311 ) من حديث أبي موصى رضي الله عنه . ] .
142 ـ قال تعالى : { وَكَرَّهَ إِلَيْكُمُ الْكُفْرَ وَالْفُسُوقَ وَالْعِصْيَانَ } [ الحجرات : 7 . ] ، وذكر الفسوق والفاسقون مرَّات عديدة في القرآن والسُّنَّة؛ فما هو الفسوق ؟ وما تعريفه ؟ وكيف يحذر المسلم أن يكون من القوم الفاسقين ؟
قوله تعالى : { وَكَرَّهَ إِلَيْكُمُ الْكُفْرَ وَالْفُسُوقَ وَالْعِصْيَانَ } : ذكر سبحانه وتعالى في هذه الآية الكريمة أنواع المعاصي الثلاثة : المعاصي التي تُخرِجُ من الملَّة؛ كالكفر والشِّرك بالله عز وجل، والمعاصي الكبائر التي هي دون الشِّرك والكفر؛ فلا تخرج من الملَّة، ولكنها تُنقِصُ الإيمان نقصًا ظاهرًا؛ كالزِّنى والسَّرقة وشرب الخمر وغير ذلك من الكبائر، وسُمِّيت فسوقًا، وصاحبُها فاسقًا، لأنَّ الفسق معناه الخروج عن طاعة الله عز وجل، وذكر المعاصي التي هي دون الكبائر، ولا تقتضي الفِسقَ، وهي صغائرُ الذُّنوب .
فأخبر سبحانه أنه كرَّهَ هذه الأنواع الثلاثة إلى أهل الإيمان، وحبَّبَ إليهم أنواع الطاعات والقُرُبات .
143 ـ ما الموقف الصَّحيح تُجاه العصاة من المسلمين ؟

(17/4)

الموقف الصَّحيح للعصاة من المسلمين نصيحتهم، ننصحهم في ترك المعاصي والتَّوبة إلى الله سبحانه وتعالى، ويكون ذلك بحكمة وطريقة لَبِقَةٍ، من غير تنفير ومن غير تشديد، وإنما يكون بالتَّرغيب بالتَّوبة والتَّرهيب من المعصية، هكذا النَّصيحة .
وتكون النصيحة سرًّا بين النَّاصح والمنصوح، من أجل أن يكون ذلك أدعى على قبوله، أمَّا إذا أشهرت به عند الناس، أو تكلَّمت في عِرضِه وهو غائب، وقلت : فلانٌ يعمل كذا، وفلانٌ ما فيه خير، وفلان . . . هذا يزيد الشَّرَّ شرًّا، وليس هذا من النَّصيحة، هذا من الفضيحة .
فتعامُلُنا مع العُصاة هي النَّصيحة، وتكون النَّصيحة بحكمة وموعظة حسنة، وبرفق ولين، وتبشيره بالخير إذا تاب، وكذلك تحذيره من العقوبة .
النبيُّ صلى الله عليه وسلم يقول : ( بشِّروا ولا تُنفِّروا، ويسِّروا ولا تُعسِّروا ) [ رواه الإمام البخاري في " صحيحه " ( 7/101 ) من حديث سعيد بن أبي بردة عن أبيه عن جده بلفظ : يسرا ولا تعسرا . ] ، والله تعالى يقول : { ادْعُ إِلِى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُم بِالَّتِي هِيَ أَحْسَنُ } [ النحل : 125 . ] ، ولما جيء للنبي صلى الله عليه وسلم بشاربٍ للخمر، فأمر بجلده - لأنَّ شارب الخمر يُجلَدُ، فقال بعض الحاضرين : لَعَنَهُ الله، ما أكثر ما يُؤتى به ! قال النبيُّ : ( لا تقل، أما علمت أنه يحبُّ الله ورسوله ؟ ) [ رواه الإمام البخاري في " صحيحه " ( 8/14 ) بنحوه . ] ، وفي رواية أخرى : ( لا تعينوا عليه الشيطان ) [ رواه الإمام البخاري في " صحيحه " ( 8/14 ) . ] .
فالعاصي يُنصَحُ ويُرَغَّب ويُحَذَّر من العقوبة، توصل إليه النَّصيحة بطريقة يقبلها لا بطريقة ينفِرُ منها، هذا هو الصَّحيحُ .

(17/5)

144 ـ هل للكفر أنواع ودرجات بعضها أعظم من بعض أم أنه درجة واحدة ؟ إذا كان له درجات؛ فمن أيها يكون سبُّ الدين أو الرّبِّ أو الرَّسولِ والعياذ بالله من ذلك ؟
نعم؛ الكفر - والعياذ بالله - درجات، بعضها أشد من بعض، منه كفر يُخرِجُ من الملَّة، ومنه كفر دون ذلك، وسبُّ الدين أو سب الله أو رسوله من الكفر الأكبر المُخرِج من الملَّةِ والعياذ بالله، وأمَّا الكفر الأصغر مثل قوله صلى الله عليه وسلم : ( سِبابُ المُسلِم فُسُوقٌ وقِتالُهُ كُفرٌ ) [ رواه البخاري في " صحيحه " ( 8/91 ) من حديث عبد الله بن مسعود رضي الله عنه . ] ، وقوله صلى الله عليه وسلم : ( لا ترجِعُوا بعدي كُفَّارً يضرِبُ بعضُكُم رِقَابَ بعضٍ ) [ رواه البخاري في " صحيحه " ( 8/91 ) من حديث ابن عمر رضي الله عنه . ] ؛ فهذا من الكفر الأصغر الذي لا يُخرِجُ من الملَّة .

(17/6)

معاملة الكفار والسفر إلى بلادهم ودخولهم بلاد الإسلام
145 ـ يجاورنا بعض الأسر من هذا البلد ( كركوف في بولندا ) ، وهم يُحسنُون جوارنا ويعاملونا معاملة طيبة، ونحن كذلك؛ فهل يجوز لنا الاختلاط بهم عائليًّا ومجالستهم ومؤاكلتهم؛ رغم أنهم يحترمون ديننا، فلا يفعلون شيئًا من المنكرات بحضورنا، فهل يجوز لنا ذلك ؟
لا ينبغي مخالطة الكفار والأنس بهم والاطمئنان إليهم، ولو كانوا من الجيران، ولكن الجار يُحسَنُ إليه ولا يُساءُ إليه، ولو كان كافرًا؛ لأنَّ الجيران ثلاثة :
1ـ جار له ثلاثة حقوق : وهو الجار المسلم القريب؛ له حق الإسلام وحق الجوار وحق القرابة .
2ـ وجارٌ له حقان : وهو الجار المسلم غير القريب - يعني في النسب -؛ فله حقان؛ حق الإسلام وحق الجوار .
3ـ وجارٌ له حقٌّ واحد : وهو الجار الكافر؛ له حق الجوار، الجوار فقط؛ بأن تحسن إليه، ولا يصدر منك أذى في حقه أو سوء جوار، أما الانبساط معهم والاطمئنان إليهم ومحبتهم؛ فلا يجوز للمسلم أن يود الكافر أو أن ينبسط معه أو أن يأمنه أو أن يختلط به؛ لأنهم قد يؤثِّرون - ولو على المدى البعيد - عليكم أو على ذُرِّيَّتِكُم .
146 ـ ما هو الأسلوب الذي نقابل به الكفَّار الذين قَدِموا إلينا؛ هل نعاديهم ؟ أم نُقابِلُهم بالخُلُقِ وندعوهم إلى الله ؟ أفيدونا جزاكم الله خيرًا .

(18/1)

إذا استقدمناهم وأعطيناهم الأمان؛ لا يجوز أن نعتدي عليهم أو نضرَّهُم، بل يجبُ العدل حتى يذهبوا ويُنهوا عقدهم ويذهبوا إلى بلادهم؛ لأنهم دخلوا بأمان، ونحن استقدمناهُم؛ فيجب أن نتعامل معهم بالعدل، ولا نظلمهم، ونعطيهم حقوقهم، أمَّا محبَّتُهم؛ فنحن لا نُحبُّهم، لكن كوننا نبغضُهم في الله لا يقتضي أننا نظلمُهم أو نبخس شيئًا من حقهم أو نعتدي عليهم؛ لأنّ الله تعالى يقول : { وَلاَ يَجْرِمَنَّكُمْ شَنَآنُ قَوْمٍ عَلَى أَلاَّ تَعْدِلُواْ اعْدِلُواْ هُوَ أَقْرَبُ لِلتَّقْوَى } [ المائدة : 8 . ] ، لكن في المستقبل يجب أن نُنهِيَ استقدامهم، ونستبدلهم بإخواننا المسلمين من العمَّال في البلاد الأخرى .
147 ـ يكثر بيننا الكفار والمشركون، ويكثر التعامل معهم في بيع وشراء؛ فما حكم ذلك ؟ وما حكم أرباح تجارتنا إذا كان بعضها من أموالهم نتيجة تعاملنا معهم؛ هل هي حلال أم حرام ؟
التعامل مع الكفار من المشركين والكتابيين وغيرهم إذا كان من التعامل المُباح الذي ليس فيه ربًا وليس فيه ميسر وليس فيه شيء من المكاسِب المحرَّمة : لا بأس به؛ فلا بأس أن نبيع ونشتري مع الكفار في حدود ما أباحته الشريعة الإسلامية .
أما التعامل مع الكفار فيما حرَّم الله من الربا والمكاسب المحرَّمة كالقمار والميسر والمكاسب المحرمة؛ فهذا لا يجوز للمسلم أن يتعامل به لا مع الكفار ولا مع المسلمين، وما ينتج عن ذلك من كسبٍ يكون حرامًا؛ لا يجوز للمسلم أن يأكله أو أن يستعمله أو أن ينتفع به .
148 ـ ما رأيُ فضيلتكم فيمن يتقرَّب إلى الكفَّار ويواليهم بحجَّة أنهم يفهمون في أمور المادَّة أكثر منَّا ؟ وكيف يكون التعامل معه ؟

(18/2)

التودُّدُ إلى الكفار لا يجوز، لا تجوز محبَّتُهم في القلوب؛ لأنهم أعداءُ الله ورسوله، تجبُ عداوتهم؛ قال تعالى : { لا تَجِدُ قَوْمًا يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الآخِرِ يُوَادُّونَ مَنْ حَادَّ اللَّهَ وَرَسُولَهُ وَلَوْ كَانُوا آبَاءَهُمْ أَوْ أَبْنَاءَهُمْ أَوْ إِخْوَانَهُمْ أَوْ عَشِيرَتَهُمْ } [ المجادلة : 22 . ] ؛ فلا يجوز للمسلم أن يحبَّ الكافر .
أما التعامل معه في الأمور المباحة؛ فلا بأس إذا كان الكافر عنده تجارة تبيع معه وتشتري، لا بأس بالبيع والشِّراء معه، هذا من المعاملات المباحة، النبي صلى الله عليه وسلم تعامل مع اليهود، اشترى منهم، استدان منهم عليه السلام، كذلك إذا كان عندهم خبرات في بعض الأمور، ولا يوجد عند المسلمين من يقوم بها؛ فلا بأس أن نستفيد من خبراتهم، لكن لا نحبُّهُم، ولا نواليهم، وإنما نؤاجِرُهم أجرةً، يؤدُّون لنا عملاً بالأجرة، مع بغضهم ومع عداوتهم .
149 ـ ما حكم من خاف من اعتداء الكفار والمشركين وجاملهم في بعض أفعالهم المنكرات؛ خوفًا منهم، وليس إقرارًا أو رضاء بما يفعلون ؟
لا يجوز للمسلم أن يجامل الكفار على حساب دينه، أو أن يوافقهم في أفعالهم؛ لأن أفعالهم ربما تكون كفرًا وشركًا وكبائر من كبائر الذنوب؛ فلا يجوز للمسلم أن يوافقهم على ذلك، أو أن يشاركهم في ذلك باختياره، بل الواجب عليه أن يُظهِرَ دينه .
ولا يجوز له الإقامة مع الكفار والبقاء في بلادهم إلا إذا كان يقدر على إظهار دينه؛ بأن يأمر بالمعروف، وينهى عن المنكر، ويدعو إلى الله عز وجل، هذا هو إظهار الدين؛ فإذا كان لا يستطيع ذلك؛ وجب عليه أن يُهاجِر إلى بلاد المسلمين من بلاد الكفار، ولا يبقى فيها على حساب دينه وعقيدته .

(18/3)

وحالة الإكراه لها حكم خاص؛ قال سبحانه وتعالى : { مَن كَفَرَ بِاللَّهِ مِن بَعْدِ إيمَانِهِ إِلاَّ مَنْ أُكْرِهَ وَقَلْبُهُ مُطْمَئِنٌّ بِالإِيمَانِ وَلَكِن مَّن شَرَحَ بِالْكُفْرِ صَدْرًا فَعَلَيْهِمْ غَضَبٌ مِّنَ اللَّهِ وَلَهُمْ عَذَابٌ عَظِيمٌ } [ النحل : 106 . ] ، والمسموح به في هذه الحالة إنما هو القول باللسان دون موافقة القلب .
150 ـ ما حكم زيارة الكفَّار وقبول هداياهم والقيام لجنائزهم وتهنئتهم في المناسبات ؟
زيارة الكفار من أجل دعوتهم إلى الإسلام لا بأس بها؛ فقد زار النبيُّ صلى الله عليه وسلم عمَّه أبا طالب وهو يحتضرُ، ودعاه إلى الإسلام (3)، وزار اليهوديَّ، ودعاه إلى الإسلام (4)، أما زيارة الكافر للانبساط له والأنس به؛ فإنها لا تجوزُ؛ لأنَّ الواجب بغضهم وهجرهم .
ويجوز قبول هداياهم؛ لأنّ النبيَّ صلى الله عليه وسلم قبل هدايا بعض الكفَّار؛ مثل هديَّة المقوقس ملك مصر (5).
ولا تجوز تهنئتُهم بمناسبة أعيادهم؛ لأنَّ ذلك موالاة لهم وإقرارًا لباطلهم .
151 ـ ما حكم الاعتداء على الكافر في بلاد المسلمين بالضرب أو القتل وإن كان ذلك بسبب ما يقوم به من إفساد أو فسق ؟
لا يجوز الاعتداء على الكافر إذا دخل بلاد المسلمين بالأمان والعهد؛ لأنه في ذمة المسلمين، ولا يجوز غدر ذمة المسلمين؛ فالله سبحانه وتعالى أمرنا بالوفاء بالعهود؛ قال تعالى : { وَإِنْ أَحَدٌ مِّنَ الْمُشْرِكِينَ اسْتَجَارَكَ فَأَجِرْهُ حَتَّى يَسْمَعَ كَلاَمَ اللَّهِ ثُمَّ أَبْلِغْهُ مَأْمَنَهُ } [ التوبة : 6 . ] ، وأما إذا ارتكب شيئًا يقتضي العقوبة؛ فإن الذي يتولى ذلك هو ولي الأمر، ولا يجوز لأفراد الناس أن يعاقبوه؛ لأن هذا يحصل منه الفوضى والاعتداء، ولكن من حصل منه شيء يُخلُّ بدين المسلمين أو يضر بأحد من المسلمين؛ فإنه يُرفَعُ إلى ولي الأمر ليتولَّى هو مجازاة هذا المُعتدي .

(18/4)

152 ـ هل يجوز للمسلم أن يسكن مع مسيحي في غرفة واحدة لظروف العمل أو الأكل معًا ؟ أفيدونا في ذلك .
الأفضل أن لا يسكن مع كافر ولا يخالطه؛ فإن كان هناك ضرورة؛ فلا مانع من ذلك؛ أن يسكن المسلم مع مسيحي في غرفة واحدة، وأن يأكل معه أيضًا؛ بشرط أن يحافظ المسلم على دينه .
153 ـ هل التأريخ بالتاريخ الميلادي يُعتبَرُ من موالاة النصارى ؟
لا يُعتبَرُ موالاة، لكن يعتبر تشبُّهًا بهم .
والصَّحابة رضي الله عنهم كان التاريخ الميلادي موجودًا، ولم يستعملوه، بل عدلوا عنه إلى التاريخ الهجريِّ، وضعوا التاريخ الهجريَّ، ولم يستعملوا التاريخ الميلادي، مع أنه كان موجودًا في عهدهم، هذا دليل على أنَّ المسلمين يجب أن يستقلُّوا عن عادات الكفَّار وتقاليد الكفَّار، لا سيَّما وأنَّ التَّاريخ الميلاديَّ رمز على دينهم؛ لأنه يرمز إلى تعظيم ميلاد المسيح والاحتفال به على رأس السَّنة، وهذه بدعة ابتدعها النصارى؛ فنحن لا نشاركهم ولا نشجِّعهم على هذا الشيء، وإذا أرَّخنا بتاريخهم؛ فمعناه أنَّنا نتشبَّه بهم، وعندنا ولله الحمد التاريخ الهجريُّ، الذي وضعه لنا أمير المؤمنين عمر بن الخطاب رضي الله عنه الخليفة الرَّاشد بحضرة المهاجرين والأنصار، هذا يغنينا .
154 ـ ما حكم السَّفر إلى بلاد غير إسلامية بقصد السُّكنى والاستيطان فيها ؟
الأصل أنَّ السفر إلى بلاد الكفَّار لا يجوز لمن لا يقدر على إظهار دينه، ولا يجوز إلا لضرورة؛ كالعلاج وما أشبه ذلك؛ مع القدرة على إظهار الدِّين، والقيام بما أوجب الله سبحانه وتعالى، وأن لا يداهن ولا يُماري في دينه، ولا يتكاسل عن أداء ما أوجب الله عليه .

(18/5)

أمَّا السُّكنى؛ فهي أشدُّ، السُّكنى بين أظهر المشركين لا تجوز للمسلم؛ لأنَّ النبي صلى الله عليه وسلم نهى المسلم أن يقيم بين أظهر المشركين (6)؛ إلا إذا كان في إقامته مصلحة شرعيَّة؛ كأن يدعو إلى الله سبحانه وتعالى، ويكون لوجوده بين أظهر الكفَّار تأثير بالدَّعوة إلى الله وإظهار دينه ونشر الإسلام؛ فهذا شيء طيبٌ لهذا الغرض، وهو الدَّعوة على الله سبحانه وتعالى، ونشر دينه، وتقويةُ المسلمين الموجودين هناك، أمَّا إذا كان لمجرَّد الإقامة والبقاء معهم من غير أن يكون هناك مصلحة شرعيَّة؛ فإنه لا يجوز له الإقامة في بلاد المشركين .
ومن الأغراض المُبيحة للسَّفر إلى بلاد الكفَّار تعلُّمُ العلوم التي يحتاج إليها المسلمون؛ كالطِّبِّ، والصناعة؛ مما لا يمكن تعلُّمه في بلاد المسلمين .
155 ـ معنى هذا أنه لو كان مثلاً لغرض التجارة فقط؛ فيجوزُ له ذلك ؟
يجوز السَّفر لبلاد المشركين بشرطين : بشرط أن يكون هذا السَّفر لحاجة، وأن يكون يقدر على إظهار دينه؛ بأن يدعو إلى الله، ويؤدِّي الواجبات، ولا يترُكَ أيَّ شيء ممَّا أوجب الله تعالى عليه، ولا يُخالط الكفَّار في محلاَّت فسقهم ومجونهم، ولا يغشى المجامع الفاسدة التي توجد في بلاد الكفَّار .
بهذه الشُّروط لا بأس أن يسافر، أمَّا إذا اختلَّ شرطٌ منها؛ فلا يجوز له .
156 ـ زوجي يصرُّ عليَّ أن أسافر معه إلى خارج المملكة لدولة أوروبّيَّة لقضاء الإجازة هناك، وأنا لا أرغب بالذَّهاب إلى بلاد الكفَّار، ولا أريد أن يذهب لوحده؛ فما العمل الذي يمكن أن أقوم به ؟ وهل يلحقُني إثم لمعصيتي زوجي عند ذهابي معه ؟
لا يجوز السَّفر إلى بلاد الكفَّار من أجل النُّزهة؛ لما في ذلك من الخطر على العقيدة والأخلاق، ولا يجوزُ للمرأة أن تطيع زوجها في السَّفر في هذه الحالة؛ لأنه معصية، ولا طاعة للمخلوق في معصية الخالق .

(18/6)

157 ـ والدي فوق السّتِّين عامًا من عُمُره، ويسافر كثيرًا إلى بلاد الكفر للفسق والسفور، وقد نصحته كثيرًا، وهو يوبِّخُني بأنه يريدُ أن يمتع نفسه؛ فهل عليَّ أن أطلب الحجر عليه ومنعه من السفر ؟ أم أتركُهُ وشأنه مرضاة لقوله تعالى : { وَقَضَى رَبُّكَ أَلاَّ تَعْبُدُواْ إِلاَّ إِيَّاهُ وَبِالْوَالِدَيْنِ إِحْسَانًا } [ الإسراء : 23 . ] ؟
يجب عليك مناصحة والدك عن السفر إلى بلاد الكفر، وحثُّه على التَّوبة، وإذا كان بإمكانك منعه من ذلك؛ وجب عليك منعه؛ لأنَّ ذلك من أجل مصلحته، ومن التعاون معه على البرِّ والتَّقوى، ومن إنكار المنكر، أما إذا كنت لا تستطيع منعه؛ فيكفيك مناصحتُه والإنكار عليه .
وعلى كل حال؛ مناصحتك له ومنعه إن أمكن هو من أعظم الإحسان إليه؛ فهو داخل في قوله تعالى : { وَبِالْوَالِدَيْنِ إِحْسَانًا } .
158 ـ ماذا ترون فيمن يُصادق الرَّافضة، وعند تنبيهه بخطرهم؛ فإنه يصفُهم بحسن الأخلاق وحسن الصُّحبة ؟ وجزاكم الله خيرًا .
يجب أن يُبَيَّنَ له حقيقة هؤلاء، فيجب أن يُبَيَّنَ له ما هم عليه، ومذهبهم، وعداوتهم لأهل السُّنَّة، يجب أن يُبَيَّنَ له؛ لأني أعتقد أنه لو عرف ما هم عليه، وفي قلبه إيمان؛ أنه لن يستمرَّ على هذا الشيء؛ فيجب أن يُبَيَّنَ له، لكن البيان يكون بطريقة صحيحة :
أولاً : يكون البيان مدعَّمًا بالأدلة المقنعة .
وثانيًا : يكون هذا البيان سرّيًّا : إمَّا أن يؤدَّى إليه بالمشافهة، وإمَّا بالكتابة سرًّا إليه . فهذا هو الطَّريقُ الصَّحيح .
159 ـ هل هو صحيح أن رسول الله صلى الله عليه وسلم أوصى قبل وفاته ألا يجتمع في أرض الجزيرة دينان ؟

(18/7)

نعم؛ أمر النبيُّ صلى الله عليه وسلم بإخراج اليهود من جزيرة العرب، وقال : ( لا يبقى في جزيرة العرب دينان ) [ رواه الإمام مالك في " الموطأ " ( 2/892-893 ) بنحوه، وانظر : " صحيح مسلم " ( 3/1258 )(7)] ، وقد نفَّذ هذا الأمر الخليفة الراشد عمر بن الخطَّاب رضي الله عنه (8)، وذلك لأنَّ الجزيرة هي مصدر الدِّين الحقّ، الذي هو دين الإسلام؛ فلا يليق أن يبقى فيها ويصدر منها دينٌ غيره .
160 ـ هل يجوز دخول الخادمات والسَّائقين غير المسلمين الجزيرة العربيَّة ؟
هذا لا يجوز، دخول الكفَّار إلى الجزيرة العربيَّة؛ بمعنى أنَّنا نستقدمُهم ونولِّيهم أمورنا وسرائرنا، ونُطلِعُهُم على أحوالنا؛ هذا لا يجوزُ؛ لأنهم أعداءٌ؛ فاستقدام الأيدي العاملة من الكفرة هذا أمر لا يجوز، وذلك لأمور :
الأمر الأول : أن هذا إعانة للكفَّار على المسلمين، والله تعالى يقول : { يَا أَيُّهَا الَّذِينَ آمَنُواْ لاَ تَتَّخِذُواْ بِطَانَةً مِّن دُونِكُمْ } ؛ يعني : من غيركم؛ يعني : من الكفَّار، { لاَ يَأْلُونَكُمْ خَبَالاً وَدُّواْ مَا عَنِتُّمْ قَدْ بَدَتِ الْبَغْضَاءُ مِنْ أَفْوَاهِهِمْ وَمَا تُخْفِي صُدُورُهُمْ أَكْبَرُ قَدْ بَيَّنَّا لَكُمُ الآيَاتِ إِن كُنتُمْ تَعْقِلُونَ } [ آل عمران : 118 . ] ؛ ففي إعطائنا أموالنا لهم تقوية لهم على كفرهم وإعانة لهم .
وثانيًا : أن في استقدامهم إلى بلاد المسلمين أثرًا سيِّئًا على المسلمين وعلى أولاد المسلمين، وهو مما يمكِّنُ الكفَّار من بثِّ شرورهم وسمومهم بين المسلمين .
والأمر الثالثُ : أننا نحرُمُ إخواننا المؤمنين من الأيدي العاملة التي هي بحاجة إلى هذه الأموال .
فالواجب على من يريد استقدام عمَّالٍ أن يستقدم من المسلمين؛ لِمَا في ذلك من المصالح العظيمة؛ إعانةً لإخواننا المسلمين؛ وأمنًا لشرِّ أعدائنا .

(18/8)

هذا من مقتضى الموالاة في الله أننا نستقدم من إخواننا المؤمنين، هذا من الموالاة في الله، ومن مقتضى المعاداة في الله ألا نستقدم الكفار .

(18/9)

بر الوالدين والطاعة
161 ـ معلوم أن الزوجة مجبرة على طاعة زوجها كما في الحديث، ومأمورة أيضًا بطاعة والديها في غير معصية الله؛ فما الحكم إذا تعارضت الطَّاعتان ؟ فأيَّهما تقدِّمُ ؟
لا شك أنَّ المرأة مأمورة بطاعة الله سبحانه وتعالى، ومأمورة بطاعة زوجها، وبطاعة والديها ضمن طاعة الله عز وجل .
أمَّا إذا كان في طاعة المخلوق من والد أو زوج معصية للخالق؛ فهذا لا يجوز؛ لقوله صلى الله عليه وسلم : ( إنما الطاعة في المعروف ) [ رواه البخاري في " صحيحه " ( 8/106 ) من حديث علي رضي الله عنه . ] ، وقوله صلى الله عليه وسلم : ( لا طاعةَ لمخلوقٍ في معصية الخالق ) [ رواه الإمام أحمد في " مسنده " ( 5/66 ) من حديث الحكم بن عمرو الغفاري بلفظ قريب من هذا، ورواه الحاكم في " مستدركه " ( 3/123 ) من حديث علي بن أبي طالب بنحوه، ورواه البغوي في " شرح السنة " ( 10/44 ) من حديث النواس بن سمعان . ] ؛ فلا شكَّ أنَّ حقَّ الوالدين مقدَّمٌ، وهو يأتي بعد حقِّ الله سبحانه وتعالى؛ قال تعالى : { وَاعْبُدُواْ اللَّهَ وَلاَ تُشْرِكُواْ بِهِ شَيْئًا وَبِالْوَالِدَيْنِ إِحْسَانًا } [ النساء : 36 . ] ؛ فحقُّ الوالدين متأكّدٌ .
فإذا كان الزّوج سيحملها على معصية والديها وعلى عقوق والديها؛ فهي لا تُطيعُه في هذا؛ لأنَّ حقَّ الوالدين أسبق من حقِّ الزَّوج؛ فإذا طلب منها أن تَعُقَّ والديها؛ فإنها لا تُطيعُه في ذلك؛ لأنَّ العقوق معصية، ومن أكبر الكبائر بعد الشِّركِ .
162 ـ إذا أرضى إنسان رجلاً ذا قوَّة وجاه بمشاركته في معصية لله تعالى، ولم يكن ذلك الإرضاء إلا لقصد الحصول على متعة خاصَّة، أو دفع مضرَّة دنيويَّة؛ فهل يُعتَبَرُ ذلك من اتِّخاذ الأنداد من دون الله ؟

(19/1)

الواجب على الإنسان أن يُطيعَ الله سبحانه، ويلتمس رضاه، ولو سخط عليه الناس؛ فإن الله سبحانه سيرضى عنه ويرضي عنه الناس؛ كما في الحديث : ( من التمسَ رضى الله بسخط الناس؛ رضي الله عنه وأرضى عنه الناس، ومن التمسَ رضى الناس بسخط الله؛ سخط الله عليه وأسخط عليه الناس ) [ رواه الترمذي في " سننه " ( 7/132-133 ) من حديث عائشة رضي الله عنها . ] ، والله تعالى يقول : { أَتَخْشَوْنَهُمْ فَاللَّهُ أَحَقُّ أَن تَخْشَوْهُ إِن كُنتُم مُّؤُمِنِينَ } [ التوبة : 13 . ] .
فالواجب على المؤمن أن يُطيع الله، ويجتنب معصيته، ويصبر على ما ينالُهُ من الأذى، وإلا؛ كان من الذين قال الله فيهم : { وَمِنَ النَّاسِ مَن يَقُولُ آمَنَّا بِاللَّهِ فَإِذَا أُوذِيَ فِي اللَّهِ جَعَلَ فِتْنَةَ النَّاسِ كَعَذَابِ اللَّهِ } [ العنكبوت : 10 . ] .
قال العلامة ابن القيِّم : " أخبر عن حال الدَّاخل في الإيمان بلا بصيرة؛ أنه إذا أوذي في الله؛ جعل فتنة الناس له - وهي أذاهم، ونيلُهم منه بالمكروه، وهو الألم الذي لابدَّ أن ينال الرُّسل وأتباعهم ممَّن خالفهم -؛ جعل ذلك في فراره منه وتركه السَّبب الذي يناله به كعذاب الله الذي فر منه المؤمنون بالإيمان؛ فالمؤمنون - لكما بصيرتهم - فرُّوا من ألم عذاب الله إلى الإيمان، وتحمَّلوا ما فيه من الألم الزائل المفارق عن قريب، وهذا - لضعف بصيرته - فرَّ من ألم أعداء الرُّسل إلى موافقتهم، ففرَّ من ألم عذابهم إلى عذاب الله، فجعل ألم فتنة الناس بمنزلة ألم عذاب الله، وغُبِنَ كُلَّ الغَبْنِ إذ استجار من الرَّمضاء بالنَّار، وفرَّ من ألم ساعة إلى ألم الأبد " انتهى .
وهذا أيضًا بكونه قدَّم خشية الناس على خشية الله قد اتّخذهم أندادًا من دون الله بقدر ما قام بقلبه من ذلك، والله المستعان .

(19/2)

163 ـ رئيسي في العمل يُجبرني على القيام بأعمال فيها إخلال بالنظام والأمانة . . . فإذا أطعته؛ ففيه إخلال بهما، وهذا لا يجوز، وإن عصيتُه عن القيام بذلك؛ أوقع عليَّ جزاء؛ فما الذي أعمله ؟
لا يجوز لرئيس العمل أن يعمل ما يُخِلُّ بالنِّظام والأمانة، ولا يجوز له أن يُجبر من تحت يده على ذلك، ولا يجوز للموظِّف أن يطيع رئيسه في ذلك؛ لأنه لا طاعة لمخلوق في معصية الخالق، والواجب على الموظِّف في مثل هذه الحالة أن ينتقل إلى العمل في مجال آخر، ويبتعد عن هذا الرئيس السيئ، والأعمال والحمد لله كثيرة، { وَمَن يَتَّقِ اللَّهَ يَجْعَل لَّهُ مَخْرَجًا، وَيَرْزُقْهُ مِنْ حَيْثُ لا يَحْتَسِبُ } [ الطلاق : 2، 3 . ] .
164 ـ
إذا كان والد شخص ما مريضًا، وذهب به إلى أحد المستشفيات، وقرَّروا إجراء عمليَّة له، ولكنَّ الوالد رفض إجراء هذه العمليَّة خوفًا على حياته، ورغبةً من ابنه في شفاء والده من هذا المرض؛ أجبر والده على الموافقة، أو احتال عليه حتى أُجريت له العمليَّة دون علمه ودون موافقته؛ فهل يُعتبر هذا عقوقًا لوالده يأثم عليه؛ علمًا أنَّ الدَّافع له محبَّتُه لوالده وطمعه في شفائه ممَّا يُعاني من مرض ؟
ولو فَرَضنا وحصلت الوفاة نتيجة هذه العملية التي تسبَّب فيها ابنه؛ فهل يَلحَقُهُ إثمٌ بذلك أم لا ؟
تَذْكُر أيُّها السائل أنَّ والدك أصيب بمرض، وهو يحتاج إلى عمليَّة جراحيَّة، ولكنه لا يرغب في ذلك، وأنَّك ألححت عليه أو احتلت عليه حتى أُجرِيَت له العملية؛ فهل عليك في ذلك إثمٌ ؟

(19/3)

لا حرج عليك في ذلك إن شاء الله؛ لأنكَ تريد له الخير، وتريد له المصلحة، ولم تُرِد به الضَّرر؛ فأنت محسن، ويُرجى له الأجر إن شاء الله، وحتى لو تُوُفِّي من أثر هذه العمليَّة، ما دامت أنَّها عمليَّة جارية مجراها الطبّيَّ، ولم يحصل فيها تفريط، والطَّبيب من أهل الخبرة، وتوافرت الشُّروط؛ فلا حرج عليك في ذلك؛ لأنك محسن، والله تعالى يقول : { مَا عَلَى الْمُحْسِنِينَ مِن سَبِيلٍ } [ التوبة : 91 . ] . والله تعالى أعلم .

(19/4)


الهجر وقطيعة الرحم، التوبة، العلم وتعلمه، الدعوة والدعاة، الأمر بالمعروف والنهي عن المنكر، - المنتقى من فتاوى الفوزان

المنتقى من فتاوى الفوزان

الهجر وقطيعة الرحم
165 ـ يقول الرسول الكريم صلى الله عليه وسلم : ( لا يَحِلُّ لمسلم أن يهجُرَ أخاهُ فوق ثلاث ليالٍ؛ يلتقيان، فيُعرِضُ هذا، ويُعرِض هذا، وخيرهما الذي يبدأ بالسَّلام ) [ رواه البخاري في " صحيحه " ( 7/90، 91 ) من حديث أنس بن مالك رضي الله عنه بلفظ : ( لا يحل لمسلم . . . ) . ] ، أو كما قال الرسول الكريم صلى الله عليه وسلم؛ فإذا كان هذا الشخص الذي خاصمته لا يصلي ولا يصوم ويفعل المنكرات؛ فهل يعتبر خصامي له حرامًا ؟ أم ما هو المقصود من هذا الحديث ؟
الهجر هو ترك مكالمة الشخص وترك مجالسته والسلام عليه .
هجر المؤمن لا يجوز فوق ثلاثة أيام إذا كان على أمر من أمور الدنيا، بل عليه أن يصالح أخاه وأن يُسلِّم عليه إذا لقيه، ومع أنه لا ينبغي ابتداءًا أن يهجر على أمر من أمور الدنيا، ولكن لو حصل شيء من الهجر؛ فإنه لا يتجاوز ثلاثة أيام، وهذا هو المراد بالحديث : ( لا يَحِلُّ لمؤمن أن يهجُرَ أخاه فوقَ ثلاث ) ؛ يعني إذا كان الهجر على أمر من أمور الدنيا .
أما إذا كان الهجر لأجل معصية ارتكبها ذلك المهجور، وكانت هذه المعصية من كبائر الذنوب، ولم يتركها؛ فإنه يجب مناصحته وتخويفه بالله عز وجل، وإذا لم يمتنع عن فعل المعصية ولم يتب؛ فإنه يُهجَر؛ لأن في الهجر تعزيرًا له وردعًا له لعله يتوب؛ إلا إذا كان في هجره محذورًا؛ بأن يُخشى أن يزيدَ في المعصية وأن يترتب على الهجر مفسدة أكبر؛ فإنه لا يجوز هجره في هذه الحالة؛ فهجر العاصي إنما يجوز إذا كان من ورائه مصلحة ولا يترتب عليه مضرة أكبر، وبالله التوفيق .
166 ـ
يقول الرسول صلى الله عليه وسلم : ( لا يَحِلُّ لمسلم أن يهجر أخاهُ المسلمَ فوق ثلاث؛ يلتقيان، فيُعرِضُ هذا، ويُعرِض هذا، وخيرُهُما الذي يبدأُ بالسَّلام ) [ رواه البخاري في " صحيحه " ( 7/91 ) من حديث أبي أيوب الأنصاري رضي الله عنه . ] ، أو كما ورد في الحديث .

(20/1)

في هذا العصر كَثُرَت القطيعة بين الناس، وخاصة بين القرابة؛ فعندنا أبناء عمومة متقاطعون من زمن بعيد منذ سن الصبا، وهم يحملون لبعضهم الكره والحقد، وقد سعى بينهم أهل الخير والإصلاح بقصد إصلاح ما فسد؛ إلا أنهم يصرون على الكره لبعضهم، وأحدهم متزوج أخت الآخر، ويقول أحدهم : لا أستطيع السيطرة على قلبي تجاه ابن عمي؛ فقلبي يكرهه ولا أستطيع مجالسته ولا مقابلته ولا حتى رد السلام عليه، رغم أنهم متدينون؛ إلا أن الموعظة لم تؤثر فيهم، ويقول أحدهم : إذا كان لا يدخلني الجنة إلا رضاء فلان؛ فلا أرجو هذا . فما ترون فضيلتكم ؟ وكيف السبيل إلى إصلاحهم مع بعضهم ؟ وهل أعمالهم مقبولة وهم بهذه الحالة رغم تقاربهم في النسب والجوار ؟
إن الله سبحانه وتعالى أوجب صلة الأرحام وحرَّم قطيعتها؛ قال تعالى : { وَاعْبُدُواْ اللَّهَ وَلاَ تُشْرِكُواْ بِهِ شَيْئًا وَبِالْوَالِدَيْنِ إِحْسَانًا وَبِذِي الْقُرْبَى } [ النساء : 36 . ] ، وقال تعالى : { وَآتِ ذَا الْقُرْبَى حَقَّهُ وَالْمِسْكِينَ وَابْنَ السَّبِيلِ } [ الروم : 38 . ] ، وقال تعالى : { وَاتَّقُواْ اللَّهَ الَّذِي تَسَاءَلُونَ بِهِ وَالأَرْحَامَ إِنَّ اللَّهَ كَانَ عَلَيْكُمْ رَقِيبًا } [ النساء : 1 . ] .
والآيات والأحاديث في هذا المعنى كثيرة، توجب صلة الأرحام، وتُحرِّم قطيعتها . وقد لعن الله قاطع الرحم؛ قال تعالى : { فَهَلْ عَسَيْتُمْ إِن تَوَلَّيْتُمْ أَن تُفْسِدُوا فِي الأَرْضِ وَتُقَطِّعُوا أَرْحَامَكُمْ، أُوْلَئِكَ الَّذِينَ لَعَنَهُمُ اللَّهُ فَأَصَمَّهُمْ وَأَعْمَى أَبْصَارَهُمْ } [ محمد : 22-23 . ] .
فقطيعة الرحم كبيرة من كبائر الذنوب بلا شكٍّ، وعظيمة وتُوجِب تأخير المغفرة للقاطع؛ كما جاء في المتشاحنين، وأن الله سبحانه وتعالى يقول : ( أنظِروا هذين حتى يصطَلِحا ) [ رواه الإمام مسلم في " صحيحه " ( 4/1987 ) من حديث أبي هريرة رضي الله عنه . ] .

(20/2)

وهذا فيه خطورة عظيمة على المسلم، وفيه ضرر عاجل وآجل .
أما ما ذكر السائل من أن أقارب جرى بينهم من القطيعة ما وصفه، حتى إن بعضهم لا يُكلِّم بعضًا، ويقول إذا نصح : أنا لا أقدر على السيطرة على قلبي، وربما يبالغ فيقول : إن كان دخول الجنة لا يحصل إلا عن طريق فلان؛ فأنا لا أريدها . هذا كله من الكلام الفظيع، وكله من مجاراة الشيطان والهوى .
فيجب التوبة إلى الله سبحانه وتعالى، وصلة ما بينهم، وأن لا يتمادوا مع عدوهم الشيطان، لا سيما إذا كان بينهم رابطة عائلية؛ كما في السؤال أن أحدهم معه أخت الآخر، فهذا أيضًا يؤثِّر على زوجاتهم ويؤثِّر على ذرياتهم، فينشأ الجميع متقاطعين متعادين فيما بينهم، والخطر في هذا عظيم، والواجب التوبة إلى الله سبحانه وتعالى .
وكما في الحديث الذي ذكره السائل : ( لا يَحِلُّ لمسلمٍ أن يَهجُرَ أخاهُ فوقَ ثلاث ) [ رواه الإمام مسلم في " صحيحه " ( 4/1984 ) من حديث أبي أيوب الأنصاري رضي الله عنه . ] ؛ فالهجر - وهو ترك الكلام مع الشخص أو ترك زيارته أو الاتصال به - لا يحل فوق ثلاث، وأما إن كان لأجل دينه من أنه عاص لله ورسوله، ونُصِح، ولم يمتثل؛ فالهجر في حقه إذا كان يزجره عن المعصية ويؤثر فيه فإنه يكون واجبًا، ولو زاد على ثلاثة أيام، حتى يتوب إلى الله سبحانه وتعالى، وهذا من حقوق الإسلام : أن يُهجَرَ العصاة الذين أبوا أن يتوبوا إلى الله سبحانه وتعالى حتى يتوبوا .
وقد هجر النبي صلى الله عليه وسلم الثلاثة الذين خُلِّفُوا خمسين يومًا، حتى نزلت توبة الله عليهم (9).
أما الهجر من أجل أمر من أمور الدنيا أو لأجل ضغينة في النفوس؛ فإنه حرام إذا زاد عن ثلاثة أيام؛ كما في الحديث .

(20/3)

فعلى كل حال؛ الواجب على هؤلاء أن يتوبوا إلى الله سبحانه وتعالى، وأن يصلوا ما بينهم؛ قال سبحانه وتعالى : { فَاتَّقُواْ اللَّهَ وَأَصْلِحُواْ ذَاتَ بِيْنِكُمْ } [ الأنفال : 1 . ] ، وأخبر النبي صلى الله عليه وسلم أنَّ فساد ذات البين هو الحالِقَةُ، وبيَّن أنه يحلق الدين (10)؛ بمعنى أنه يجني على الدين ويقضي على الحسنات؛ فالخطر هنا عظيم .
والواجب على المسلم أن يصل رحمه وإن قطعت به؛ فإنه كما في الحديث : ( ليس الواصِلَ بالمُكافِئِ، ولكن الواصِلَ الذي إذا قُطِعَت رحِمَهُ وصَلهَا ) [ رواه الإمام البخاري في " صحيحه " ( 7/73 ) من حديث عبد الله بن عمر . ] ؛ فالواجب مواصلة الرحم وإن أساء إليك وإن أخطأ في حقك؛ فإنك تواصله، ويكون هذا سببًا في تأليفه وفي ندمه على ما حصل منه .
قال تعالى : { وَلا تَسْتَوِي الْحَسَنَةُ وَلا السَّيِّئَةُ ادْفَعْ بِالَّتِي هِيَ أَحْسَنُ فَإِذَا الَّذِي بَيْنَكَ وَبَيْنَهُ عَدَاوَةٌ كَأَنَّهُ وَلِيٌّ حَمِيمٌ، وَمَا يُلَقَّاهَا إِلا الَّذِينَ صَبَرُوا وَمَا يُلَقَّاهَا إِلا ذُو حَظٍّ عَظِيمٍ } [ فصلت : 34، 35 . ] .
وهذا يحتاج إلى صبر، ويحتاج إلى حمل على النفس، وإلى ابتعاد عن الهوى ونزغات الشيطان، ويحتاج إلى تذكر الوعيد والعقوبة العاجلة والآجلة وسوء العاقبة لمن قطع رحمه؛ فإذا تذكر الإنسان هذه الأمور واستشعرها؛ حمله ذلك على التوبة وعلى صلة الرحم؛ لأن في صلة الرحم أجرًا عظيمًا، وفي قطيعتها إثم كبير وأضرار عاجلة وآجلة، والله الموفق .

(20/4)

التوبة
167 ـ أنا شاب قد عصيت الله جل وعلا، وشتمت والديَّ، ولكنّي ندمت كثيرًا، وحاولت معهما أن يسامحاني، ولكن للأسف الشَّديد ما استطعت إلى ذلك سبيلاً؛ فهل أدخُلُ النَّار ؟ وفَّقكم الله .
ما دام أنَّك تبت إلى الله توبة صحيحة؛ فإنَّ الله يتوب عليك، ولكن يجب عليك أن تستسمح والديك؛ لأنَّ هذا حقٌّ لمخلوق، ومن شروط التَّوبة إذا كانت من حقِّ المخلوق أن يسمح له ذلك المخلوق عن حقِّه؛ فعليك ببرِّ والديك والإحسان إليهما حتى يرضيا عنك، عليك ببرِّهما والإحسان إليهما والعطف عليهما لعلَّهما يرضيان عنك إن شاء الله تعالى؛ فلا بدَّ من هذا .
أمَّا لعن الوالدين؛ فإنه كبيرة عظيمة؛ قال صلى الله عليه وسلم : ( لَعَنَ الله مَن لَعنَ والديه ) . قالوا : وكيف يلعن الرجلُ والديه ؟ قال : ( يلعنُ أبا الرَّجل فيلعنُ أباهُ، ويلعنُ أمَّهُ فيلعنُ أمَّه ) [ رواه الإمام مسلم في " صحيحه " ( 1/92 ) من حديث عبد الله بن عمرو بن العاص رضي الله عنه بلفظ قريب من هذا . ] ؛ هذا إذا لعن أبوي الآخرين؛ فإنَّ هذا سبب يجعل الآخرين يلعنون أبويه؛ فكيف إذا باشر اللعن على والديه ؟ ! الأمر خطير .

(21/1)

ولكنَّ التوبة تَجُبُّ كلَّ الذُّنوب، التوبة لا يبقى معها ذنب؛ قال الله سبحانه وتعالى : { وَإِنِّي لَغَفَّارٌ لِّمَن تَابَ وَآمَنَ وَعَمِلَ صَالِحًا ثُمَّ اهْتَدَى } [ طه : 82 . ] ، وقال تعالى : { قُلْ يَا عِبَادِيَ الَّذِينَ أَسْرَفُوا عَلَى أَنفُسِهِمْ لا تَقْنَطُوا مِن رَّحْمَةِ اللَّهِ إِنَّ اللَّهَ يَغْفِرُ الذُّنُوبَ جَمِيعًا } [ الزمر : 53 . ] ، والله تعالى يفغر الشِّرك ويغفر الكفر إذا تاب منه؛ قال تعالى : { قُل لِلَّذِينَ كَفَرُواْ إِن يَنتَهُواْ يُغَفَرْ لَهُم مَّا قَدْ سَلَفَ } [ الأنفال : 38 . ] ، وقال في النَّصارى الذين يقولون : إنَّ الله ثالثُ ثلاثة ! ويقولون : إنَّ الله هو المسيح ابن مريمَ ! قال تعالى : { أَفَلاَ يَتُوبُونَ إِلَى اللَّهِ وَيَسْتَغْفِرُونَهُ وَاللَّهُ غَفُورٌ رَّحِيمٌ } [ المائدة : 74 . ] .
فلا تيأس، ولا تقنط، وتُب إلى الله، وأحسن إلى والديك، وسيعطِّفُ الله قلوبهما عليك، ويسمحان عنك إن شاء الله .
168 ـ أنا شابٌّ أريد أن أتوب إلى الله؛ فماذا أفعل لأتجنَّب المعاصي ؟
التوبة إلى الله واجبة، والمبادرة بها واجبة، لا يجوز تأخير التَّوبة إلى وقت آخر؛ لأنَّ الإنسان لا يدري متى يأخُذُهُ الموت .
قال الله سبحانه وتعالى : { إِنَّمَا التَّوْبَةُ عَلَى اللَّهِ لِلَّذِينَ يَعْمَلُونَ السُّوَءَ بِجَهَالَةٍ ثُمَّ يَتُوبُونَ مِن قَرِيبٍ فَأُوْلَئِكَ يَتُوبُ اللَّهُ عَلَيْهِمْ } [ النساء : 17 . ] ، والنبي صلى الله عليه وسلم يقول : ( أتبِعِ السَّيِّئة الحسنة تَمحُها ) [ رواه الترمذي في " سننه " ( 6/204 ) من حديث أبي ذر رضي الله عنه . ] ، والإتباعُ معناه المبادرة؛ فمن آداب التَّوبة المبادرة بها وعدم تأخيرها .

(21/2)

كذلك عليك إذا تبت إلى الله أن تجتنب الأسباب التي أوقعتك في الجريمة؛ تجتنب قرناء السُّوء، تبتعد عن جلساء السوء؛ لأنَّهم هم السببُ في إيقاعك في هذه الجريمة، وتذهب إلى الأخيار، تجالس الأخيار، تلازم الدُّروس وحِلَقَ الذِّكرِ، تبكِّرُ إلى المسجد، تكثر من تلاوة القرآن ومِن ذكر الله سبحانه وتعالى، هذا هو الذي ينبغي للتائب إلى الله : أن يبتعد عن كلِّ أسباب المعصية، وأن يقترب من الخير وأسباب الطَّاعة .
169 ـ رجل كان يتعاطى شرب الخمر وكثيرًا من المعاصي، وقد صدرت بحقه عدة أحكام، ولكنه تاب إلى الله وأصبح مواظبًا على الصلاة مع الجماعة وحريصًا على فعل الخير، ومن ذلك أنه يرغب في الأذان؛ بأن يكون مؤذنًا في المسجد وإمامًا أحيانًا في غياب الإمام الرسمي، ولكن بعض جماعة المسجد يرفضون ذلك منه، وأصَرُّوا على عدم فعله ذلك، وعلى شكواه إن فعل، وربما الاعتداء عليه؛ فهل هم على حق في ذلك أم يجب عليهم تشجيعه والأخذ بيده مادام جاء تائبًا إلى الله، وحكمه حكم المؤلفة قلوبهم ؟
المسلم إذا تاب إلى الله توبة صحيحة مما صدر منه من المعاصي؛ فإن التوبة تَجُبُّ ما قبلها، بل حتى الكافر إذا تاب إلى الله توبة صحيحة؛ فإن توبته تَجُبُّ ما قبلها من الكفر؛ قال تعالى : { قُل لِلَّذِينَ كَفَرُواْ إِن يَنتَهُواْ يُغَفَرْ لَهُم مَّا قَدْ سَلَفَ } [ الأنفال : 38 . ] ، والله جل وعلا يقبل التوبة عن عباده، ويعفو عن السيئات؛ فإذا تاب المذنب توبة صحيحة وأصلح العمل بعد التوبة؛ فإن الله سبحانه وتعالى يتوب عليه ويمحو ما كان من قبل .

(21/3)

والسائل يذكر أن هذا الرجل تاب إلى الله توبة صحيحة، وأنه أحسن العمل، ولم يُعرَف عنه شيءٌ بعد التوبة من المعاصي؛ فما دام كذلك؛ فإنه لا مانع من إمامته ومن توليه الأذان؛ فالذي يعترض عليه يكون مخطئًا؛ إلا إذا كان يَعرِف من حاله أشياءٌ تتنافى مع مقام الأذان أو مع مقام الإمامة؛ فإذا كان المخالف أو المعارض يعلم من حال هذا الشخص أشياءً لا تتناسب مع مقام الإمامة أو مقام الأذان؛ فله الحق في الاعتراض، أما إذا كان لا يعرف شيئًا، وإنما يبني على الأمور التي كانت من قبل التوبة؛ فهذا خطأ، والواجب أن يُمكَّن من الأذان إذا كان يصلح للأذان، ويُمكَّن من الإمامة إذا كان تتوفر فيه شروط الإمامة .
170 ـ أذنبت ذنبًا ثم استغفرت الله وعزمت على التوبة، وذلك بأني أقسمت بالله بأن لا أرجع إليه مرة أخرى، ولكن غلبني الشيطان، ثم كررت التوبة وكفَّرت عن اليمين بصيام ثلاثة أيام، ودائمًا أُكثِر بفضل الله من أعمال الطاعات، وتكرر معي هذا الذنب، فكنت أكرر التوبة وصيام الكفارة ثلاثة أيام، ولكني عملت مؤخرًا أن كفارة اليمين تبدأ بإطعام عشرة مساكين؛ فمن لم يجد؛ فصيام ثلاثة أيام؛ فهل تجب علي إعادة الكفارة ( أي : كفارة اليمين بإطعام عشرة مساكين ) عن كل مرة، أم يكفي ما صمتُه قبل ذلك ؟ أفيدونا جزاكم الله خير الجزاء .
يجب على المسلم أن يتوب ويبادر بالتوبة، وأن يحافظ على دينه، وأن يبتعد عن المعاصي؛ لأن المعاصي تضره في دينه وفي دنياه، فيجب عليه أن يتوب توبة نصوحًا صادقة عازمة لا تنقص، وأن لا يكون عند المسلم ضعفٌ وخَوَرٌ، وأن يستعيذ بالله من الشيطان ومن هوى النفس ويتغلب على نفسه .
أما الذي يتوب ثم يعود على الذنب؛ فهذا يدل على ضعف إيمانه وعلى ضعف عزيمته .
وعلى كل حال؛ فالذي حصل منك نرجو الله أن يغفر لك وأن يعينك على الاستمرار في التوبة الصحيحة .

(21/4)

أما بالنسبة لكفارة اليمين؛ فكما تبين لك أنها على الترتيب، وأن الصيام هو آخر مرحلة؛ فكفارة اليمين فيها تخيير وفيها ترتيب، فيها تخيير بين العِتقِ ( عِتق الرقبة ) أو إطعام عشرة مساكين أو كسوة عشرة مساكين، فأي خصلة من هذه الخصال الثلاث فعلتها؛ فإنها تكفي؛ فإذا لم تقدر على واحدة من هذه الخصال الثلاث؛ فإنك تنتقل إلى الصيام، فتصوم ثلاثة أيام .
وما حصل أنك صمت ثلاثة الأيام ابتداء وأنت تقدر على الإطعام أو على كسوة المساكين أو على العتق؛ فإن الصيام لا يجزيك في هذه الحالة؛ فلا بد أن تكفِّر بإحدى الخصال الثلاث التي ذكرنا لك ما دمت تقدر عليها .

(21/5)

العلم وتعلمه
171 ـ يُلاحظ على الشَّباب في هذه الآونة الأخيرة إهمالهم وزهدهم في تعلُّم العقيدة ومدارستها والاهتمام بها، وانشغالهم بأمور أخرى؛ فما هو توجيه فضيلتكم لمثل هؤلاء الشَّباب ؟
أنصح للشَّباب ولغيرهم من المسلمين أن يهتمُّوا بالعقيدة أوّلاً وقبل كلِّ شيء؛ لأنَّ العقيدة هي الأصل الذي تُبنى عليه جميع الأعمال قبولاً وردًّا، فإذا كانت العقيدة صحيحة موافقة لما جاء به الرُّسُل عليهم الصلاة والسلام، خصوصًا خاتم الرُّسل نبيَّنا محمدًا صلى الله عليه وسلم؛ فإنَّ سائر الأعمال تقبل، إذا كانت هذه الأعمال خالصةً لوجه الله تعالى، وموافقة لما شرع الله ورسوله، وإذا كانت العقيدة فاسدة، أو كانت ضالَّةً مبنيَّةً على العوائد وتقليد الآباء والأجداد، أو كانت عقيدة شركيَّة؛ فإنَّ الأعمال مردودةٌ، لا يُقبل منها شيء، ولو كان صاحبها مخلصًا وقاصدًا بها وجه الله؛ لأن الله سبحانه وتعالى لا يقبل من الأعمال إلا ما كانت خالصةً لوجهه الكريم، وصوابًا على سنَّة رسوله صلى الله عليه وسلم .
فمن كان يريد النَّجاة لنفسه، ويريد قبول أعماله، ويريد أن يكون مسلمًا حقًّا؛ فعليه أن يعتني بالعقيدة؛ بأن يعرف العقيدة الصَّحيحة وما يضادُّها وما يناقضها وما يُنقِصُها، حتى يبني أعمالَه عليها، وذلك لا يكون إلا بتعلُّمِها من أهل العلم وأهل البصيرة الذي تلقَّوها عن سلف هذه الأمَّةِ .
قال الله سبحانه وتعالى لنبيِّه محمد صلى الله عليه وسلم : { فَاعْلَمْ أَنَّهُ لا إِلَهَ إِلا اللَّهُ وَاسْتَغْفِرْ لِذَنبِكَ وَلِلْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ } [ محمد : 19 . ] .
وقد ترجم الإمام البخاري رحمه الله ترجمةً قال فيها : " بابٌ : العلمُ قبل القول والعمل " ، وساق هذه الآية الكريمة : { فَاعْلَمْ أَنَّهُ لا إِلَهَ إِلا اللَّهُ } ؛ حيث بدأ الله سبحانه وتعالى بالعلم قبل القول والعمل .

(22/1)

وقال الله سبحانه وتعالى : { وَالْعَصْرِ، إِنَّ الإِنسَانَ لَفِي خُسْرٍ، إِلا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ } [ العصر : 1-3 . ] ؛ فرتَّب السَّلامة من الخسارة على مسائل أربع :
المسألة الأولى : الإيمان، ويعني : الاعتقاد الصَّحيح .
المسألة الثانية : العمل الصالح والأقوال الصَّالحة، وعَطفُ الأقوال الصَّالحة والأعمال الصَّالحة على الإيمان من باب عطف الخاصِّ على العامِّ؛ لأنَّ الأعمال داخلة في الإيمان، وإنَّما عطفها عليه اهتمامًا بها .
والمسألة الثالثة : { وَتَوَاصَوْا بِالْحَقِّ } ؛ يعني : دعوا إلى الله، وأمروا بالمعروف، ونَهَوا عن المنكر، لمَّا اعتَنَوا بأنفسهم أوّلاً، وعرفوا الطَّريق؛ دعوا غيرهم إلى ذلك؛ لأنَّ المسلم مكلَّفٌ بدعوة الناس إلى الله سبحانه وتعالى، والأمر بالمعروف، والنَّهي عن المنكر .
{ وَتَوَاصَوْا بِالصَّبْرِ } ، وهذه المسألة الرَّابعةُ : الصَّبرُ على ما يُلاقونَه في سبيل ذلك من التَّعب والمشقَّةِ .
فلا سعادة لمسلم إلا إذا حقَّقَ هذه المسائل الأربع .
أمَّا الاهتمام الثقافات العامَّة، والأمور الصَّحفيَّةِ، وأقوال الناس، وما يدور في العالم؛ فهذه إنَّما يطَّلع الإنسان عليه بعدما يحقِّق التَّوحيد، ويحقِّقُ العقيدة، ويطَّلِعُ على هذه الأمور؛ من أجل أن يعرف الخير من الشَّرِّ، ومن أجل أن يحذر من ما يدور في السّاحة من شرور ودعايات مضلِّلة، لكن هذا بعدما يتسلَّحُ بالعلم ويتسلَّحُ بالإيمان بالله ورسوله، أمَّا أن يدخل في مجالات الثَّقافة والأمور الصَّحفيَّة وأمور السِّياسة وهو على غير علم بعقيدته وعلى غير علم بأمور دينه؛ فإنّ هذا لا ينفعُه شيئًا، بل هذا يشتغلُ بما لا فائدة له منه، ولا يستطيع أن يميِّزَ الحقَّ من الباطل .

(22/2)

كثير ممَّن جَهِلوا العقيدة واعتَنَوا بمثل هذه الأمور ضلُّوا وأضلُّوا ولبَّسوا على الناس؛ بسبب أنَّهم ليس عندهم بصيرة وليس عندهم علمٌ يميِّزون به بين الضَّار والنَّافع، وما يُؤخذ وما يترك، وكيف تعالج الأمور؛ فبذلك حصل الخلل، وحصل اللَّبْسُ عند كثير من الناس؛ لأنَّهم دخلوا في مجالات الثَّقافة ومجالات السِّياسة؛ من غير أن يكون عندهم علمٌ بعقيدتهم وبصيرة من دينهم، فحسبوا الحقَّ باطلاً، والباطل حقًّا .
172 ـ لقد أعرض كثير من الشَّباب عن قراءة كتب السَّلف الصَّالح وتصحيح العقيدة عليها؛ ككتاب " السُّنَّة " لابن أبي عاصم وغيره، التي توضِّحُ منهج أهل السُّنَّة والجماعة وموقفهم من السُّنَّة وأهلها والبدع وأهلها، وانشغلوا بالقراءة لمن يُسَمَّون بالمفكِّرين والدُّعاة، الذي يوجد في كلامهم ما يناقض كتب السَّلف، ويُقَرِّرون خلافها؛ فبماذا توجِّهون هؤلاء الشَّباب ؟ وما هي الكتب السَّلفيَّةُ التي تنصحونهم بقراءتها وبناء العقيدة وتصحيحها عليها ؟
هذا سؤال متفرع عن السُّؤال السَّابق، وهول : لمَّا عرفنا أنه يجب العناية بالعقيدة وتعلُّمُها وتعلُّم ما يجب على الإنسان نحوها؛ فإنه يأتي السؤالُ : ما هي المصادر التي تؤخذُ منها هذه العقيدة ؟ ومن هم الذين نتلقَّى عنهم هذه العقيدة ؟

(22/3)

المصادر التي تؤخذ عقيدة التَّوحيد وعقيدة الإيمان منها هي الكتاب والسُّنَّةُ ومنهجُ السَّلف الصَّالح؛ فإن القرآن قد بيَّن العقيدة بيانًا شافيًا، وبيَّن ما يُخالِفُها وما يضادُّها وما يخلُّ بها، وشخَّصَ كلّ الأمراض التي تُخِلُّ بها، وكذلك سنَّةُ الرسول صلى الله عليه وسلم وسيرته ودعوته وأحاديثه صلى الله عليه وسلم، وكذلك السَّلف الصَّالح والتَّابعون وأتباع التَّابعين من القرون المفضَّلة قد اعتنوا بتفسير القرآن وتفسير السُّنَّة وبيان العقيدة الصَّحيحة منهما وتبيينها للنَّاس، فيُرجَعُ بعد كتاب الله وسنَّة رسوله صلى الله عليه وسلم إلى كلام السَّلف الصَّالح، وهو مدوَّن ومحفوظ في كتب التفسير وشروح الحديث، ومدوَّن أيضًا بشكل خاصٍّ في كتب العقائد .
وأمَّا من يُتَلَقَّى عنه العقيدة؛ فهم أهل التَّوحيد وعلماء التَّوحيد الذين درسوا هذه العقيدة دراسة وافية وتفقَّهوا فيها، وهم متوفِّرون ولله الحمد، خصوصًا في هذه البلاد؛ بلاد التَّوحيد؛ فإنَّ علماء هذه البلاد على وجه الخصوص وعلماء المسلمين المستقيمين على وجه العموم لهم عناية بعقيدة التَّوحيد؛ يدرُسونها، ويفهَمونها، ويوضِّحونها للناس، ويدعون إليها؛ فالرُّجوع إلى أهل التَّوحيد وإلى علماء التَّوحيد الذين سَلِمَت عقيدتهم وصَفَتْ؛ فهؤلاء هم الذين تؤخذ عنهم عقيدة التَّوحيد .
أما الانصراف عن العقيدة إلى كتب الثَّقافات العامَّة والأفكار المستوردة من هنا وهناك؛ فهذه لا تُغني شيئًا، وهي كما يقول القائل : لحمُ جملٍ غثٌّ فوق جبل صعب وعر ! هذه كتبٌ لا يضرُّ الجهل بها، ولا ينفع العلم بها .

(22/4)

ولكن من تضلَّع بعلوم التَّوحيد وعلوم العقيدة الشرعية، وأراد أن يطَّلِع عليها من باب معرفة نعمة الله سبحانه وتعالى عليه؛ بأن هداه للعقيدة الصَّحيحة، وحرمَ هؤلاء الذين انشغلوا بالقيل والقال، وملؤوا الكتب والصُّحف بالكلام الذي لا طائل تحته، وشرُّه أكثر من خيره؛ فهذا لا بأس به، على ألا ينشغل عن قراءة ما يُفيد .
فلا يجوز لطالب العلم والمبتدئ بالخصوص أن يشتغل بهذه الكتب؛ لأنها لا تُسمِنُ ولا تُغني من جوع، وإنما تأخذ الوقت، وتشتِّتُ الفكر، وتضيِّعُ الزَّمانَ على الإنسان .
فالواجب على الإنسان أن يختار الكتب النافعة، والكتب المفيدة، والكتب التي تعتني بكتاب الله وسنة رسوله صلى الله عليه وسلم، وتشرحُ فهمَ السَّلف الصَّالح لها؛ فالعلم ما قاله رسوله صلى الله عليه وسلم؛ قال ابن القيِّم رحمه الله :
العلمُ قال الله قال رسولُهُ ** قال الصحابة هم أُولو العرفان
ما العلمُ نصْبَكَ للخلاف سفاهة ** بين النُّصوص وبين رأي فلان (1)
173 ـ كثير من الشباب زهدوا في متابعة الدُّروس العلميَّة المسجَّلة ولزوم دروس أهل العلم الموثوقين، واعتبروها غير هامَّة، أو قليلة النَّفع، واتَّجَهوا إلى المحاضرات العصريَّة التي تتحدَّث عن السياسة وأوضاع العالم؛ لاعتقادهم أنَّها أهمُّ؛ لأنَّها تعتني بالواقع؛ فما نصيحتكم لهؤلاء الشباب ؟
هذا كما سبق؛ الاشتغال بالمحاضرات العامَّة والصَّحافة وبما يدور بالعالم دون علم بالعقيدة ودون علم بأمور الشَّرع تضليل وضياع، ويصبح صاحبها مشوَّش الفكر؛ لأنه استبدل الذي هو أدنى بالذي هو خير .

(22/5)

والله سبحانه وتعالى أمرنا بتعلُّم العلم النافع أولاً؛ قال تعالى : { فَاعْلَمْ أَنَّهُ لا إِلَهَ إِلا اللَّهُ وَاسْتَغْفِرْ لِذَنبِكَ } [ محمد : 19 . ] ، { قُلْ هَلْ يَسْتَوِي الَّذِينَ يَعْلَمُونَ وَالَّذِينَ لا يَعْلَمُونَ إِنَّمَا يَتَذَكَّرُ أُوْلُوا الأَلْبَابِ } [ الزمر : 9 . ] ، { إِنَّمَا يَخْشَى اللَّهَ مِنْ عِبَادِهِ الْعُلَمَاءُ } [ فاطر : 28 . ] ، { وَقُل رَّبِّ زِدْنِي عِلْمًا } [ طه : 114 . ] . . . إلى غير ذلك من الآيات التي تحثُّ على طلب العلم المنزَّل في كتاب الله وسنة رسوله صلى الله عليه وسلم؛ لأنَّ هذا هو العلم النافع المفيد في الدُّنيا والآخرة، وهذا هو النُّورُ الذي يبصِرُ الإنسان به الطَّريق إلى الجنة وإلى السَّعادة والطَّريق إلى العيشة الطَّيّبة النزيهة في الدُّنيا .
قال تعالى : { يَا أَيُّهَا النَّاسُ قَدْ جَاءَكُم بُرْهَانٌ مِّن رَّبِّكُمْ وَأَنزَلْنَا إِلَيْكُمْ نُورًا مُّبِينًا، فَأَمَّا الَّذِينَ آمَنُواْ بِاللَّهِ وَاعْتَصَمُواْ بِهِ فَسَيُدْخِلُهُمْ فِي رَحْمَةٍ مِّنْهُ وَفَضْلٍ وَيَهْدِيهِمْ إِلَيْهِ صِرَاطًا مُّسْتَقِيمًا } [ النساء : 174-175 . ] .
ونحن نقرأ سورة الفاتحة، وفيها الدُّعاء العظيم : { اهدِنَا الصِّرَاطَ المُستَقِيمَ، صِرَاطَ الَّذِينَ أَنعَمتَ عَلَيهِمْ غَيرِ المَغضُوبِ عَلَيهِمْ وَلاَ الضَّالِّينَ } [ الفاتحة : 6-آخرها . ] .
والذي أنعم الله عليهم هُم الذين جمعوا بين العلم النَّافع والعمل الصالح { مِّنَ النَّبِيِّينَ وَالصِّدِّيقِينَ وَالشُّهَدَاء وَالصَّالِحِينَ وَحَسُنَ أُولَئِكَ رَفِيقًا } [ النساء : 69 . ] .
و { غَيرِ المَغضُوبِ عَلَيهِمْ } [ الفاتحة : 7 . ] : هُم الذين أخذوا العِلم وتركوا العمل .
{ وَلاَ الضَّالِّينَ } [ الفاتحة : 7 . ] : هم الذين أخذوا العمل وتركوا العلم .

(22/6)

فالصنف الأوّل مغضوب عليه؛ لأنه عصى الله على بصيرة، والصِّنف الثاني ضالٌّ؛ لأنه عمل بدون علم، لا ينجو إلا الذين أنعم الله عليهم، وهم أهل العلم النَّافع والعمل الصَّالح؛ فيجب أن يكون هذا لنا على بالٍِ .
وأما الاشتغال بواقع العصر كما يقولون، أو فقه الواقع؛ فهذا إنما يكون بعد الفقه الشرعيِّ؛ إذ الإنسان بالفقه الشرعيِّ ينظر إلى واقع الناس وما يدور في العالم وما يأتي من أفكار ومن آراء، ويعرضها على العلم الشرعيِّ الصَّحيح؛ ليميز خيرها من شرِّها، وبدون العلم الشرعيِّ؛ فإنه لا يُميِّزُ بين الحقِّ والباطل والهُدى والضَّلال؛ فالذي يشتغل بادئ ذي بدء بالأمور الثقافية والأمور الصَّحافيّة والأمور السياسيّة، وليس عنده بصيرة من دينه؛ فإنّه يَضِلُّ بهذه الأمور؛ لأنَّ أكثر ما يدور فيها ضلالة ودعية للباطل وزُخرُفٌ من القول وغرور، نسأل الله العافية والسَّلامة .
174 ـ الأخذ بمناهج دعويَّة مستوردة وافدة؛ هل لذلك أثر على العقيدة، إذا علمنا ضعف عقيدة المتبوعين، أو ضعف عقيدة الولاء والبراء، أو عدم التَّفريق بين الفرق الضَّالَّة بمناهجهم عند أولئك ؟ وجزاكم الله خيرًا .
الفيصل في هذا هو اتِّباع منهج الرُّسل، خصوصًا خاتَمَ الرُّسل محمدًا صلى الله عليه وسلم، وخاتم الرُّسل كان أوَّل ما يأمر التَّوحيدُ، ويوصي دعاته أن يدعوا أوَّل شيء إلى التَّوحيد، ثم يأمرُ بعد ذلك بأوامر الدِّين من صلاة وزكاة وصيامٍ وحجٍّ .
قال صلى الله عليه وسلم لمعاذ : ( فليَكُن أوَّلَ ما تدعوهُم إليه شهادة أن لا إله إلا الله وأن محمدًا رسول الله، فإن هُم أطاعوكَ لذلك؛ فأعلمهم أن الله افترض عليهم خمس صلوات . . . ) إلى آخر الحديث [ رواه البخاري في " صحيحه " ( 2/108 ) من حديث ابن عباس رضي الله عنه . ] .

(22/7)

ثم أيضًا منهج الرسول صلى الله عليه وسلم في الدعوة مأخوذ من سيرته ومن كتابه الله؛ لأن الله تعالى يقول : { ادْعُ إِلِى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُم بِالَّتِي هِيَ أَحْسَنُ } [ النحل : 125 . ] ، ويقول تعالى لنبيِّه صلى الله عليه وسلم : { قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَاْ وَمَنِ اتَّبَعَنِي وَسُبْحَانَ اللَّهِ وَمَا أَنَاْ مِنَ الْمُشْرِكِينَ } [ يوسف : 108 . ] .
{ أَدْعُو إِلَى اللَّهِ } : فيجب على الدَّاعية أن يكون مخلصًا في نيَّته، بأن يكون قصده الدَّعوة إلى الله، ليس قصده الدَّعوة إلى نفسه أو الدَّعوة إلى شخص معيَّن أو منهج معيَّن أو طائفة معيَّنة، وإنما يقصد الدَّعوة إلى الله، وإخراج الناس من الظُّلُمات إلى النُّور، ونفع الناس، هذا قصدُ الدَّاعية المخلص .
يقول الشيخ محمد بن عبد الوهاب رحمه الله تعالى على هذه الآية : { أَدْعُو إِلَى اللَّهِ } ؛ قال : " فيه وجوبُ الإخلاصِ في الدَّعوةِ؛ لأنَّ بعض الناس إنما يدعو إلى نفسه، ولا يدعو إلى الله " (2).
فالذي يدعو إلى نفسه، أو يدعو إلى طائفة، أو يدعو إلى منهج، أو يدعو إلى متبوع؛ لا يدعو إلى الله، وإنما يدعو إلى ما دعا إليه من غير الله .
فالواجب على الدَّاعية أن يكون قصدُه الإخلاص لله عز وجل، ويكون قصده نَفْعَ الناس وإخراجهم من الظُّلمات إلى النُّور، لا التحزُّب ولا التّجمُّع مع الطَّوائف الأخرى، ولا المنازعات ولا الخصومات، ولا الانتصار لفلان أو علاّن، وإنما ينتصر للحقِّ، ويتَّبعُ منهج الحقِّ، هذا هو الذي يدعو إلى الله على المنهج الصَّحيح .
الدَّعوة إلى الله بالإخلاص، الدَّعوة إلى الله بالحكمة والموعظة الحسنة والجدال بالتي هي أحسنُ .

(22/8)

هذا منهج الدَّعوة الملخَّصُ من كتاب الله وسنة رسوله صلى الله عليه وسلم، ومن سار على هذا المنهج؛ فهو الدَّاعية إلى الله حقًّا، ومن خالف هذا المنهج؛ فإنه ليس داعيةً إلى الله، وإنما هو داعية لما أراد من الأمور الأخرى؛ فلا بدَّ من هذا المنهج .
والمنهج في الإسلام واحد، لا مناهج في الإسلام؛ قال تعالى : { اهدِنَا الصِّرَاطَ المُستَقِيمَ، صِرَاطَ الَّذِينَ أَنعَمتَ عَلَيهِمْ غَيرِ المَغضُوبِ عَلَيهِمْ وَلاَ الضَّالِّينَ } [ الفاتحة : 6، 7 . ] ؛ هذا منهج الإسلام، وهذه المناهج الأخرى، وقال سبحانه : { وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيمًا فَاتَّبِعُوهُ وَلاَ تَتَّبِعُواْ السُّبُلَ فَتَفَرَّقَ بِكُمْ عَن سَبِيلِهِ } [ الأنعام : 153 . ] .
ليس في الإسلام إلا منهج واحد؛ منهج الرسول صلى الله عليه وسلم، الذي سار عليه السَّلف الصَّالح من الصَّحابة والتَّابعين ومن جاء بعدهم من الدُّعاة والمجدِّدين لدين الله، منهج واحدٌ، لا انقسام فيه ولا اختلاف .
وعلامة هذا المنهج أنَّ الذين عليه لا يختلفون، بل يكونون جماعة واحدة، لا يختلفون فيها، بل يكونون مع الذين أنعم الله عليهم من النّبيِّين والصِّدِّيقين والشُّهداء والصَّالحين، وعلامة المناهج المنحرفة وجود الاختلافات بين أهلها، والعداوة بين أهلها، والنِّزاع بين أهلها؛ فهذا هو الفارق .
الواجب أن نكون على منهج واحد، منهج الكتاب والسُّنَّة وسلف هذه الأمة، وهو المنهج الصَّحيح الذي يجب أن نسير عليه في دعوتنا إلى الله، وفي عملنا، وفي علمنا، وفي جميع أمورنا، لو أخذنا بهذا؛ لم يحصل اختلافٌ، ولم يحصل عداوات، ولم يحصل تفرُّقٌ، إنما يحصل التَّفرُّقُ من مخالفة هذا المنهج، والتماس مناهج أخرى، هذا هو الذي يوجب التفرق واختلاف .

(22/9)

175 ـ لماذا يهتمُّ كثيرٌ من المسلمين بعلم العقيدة، وما المقصود بالعقيدة والإيمان والتوحيد ؟ وهل هناك فرق بين هذه المصطلحات ؟ وما رأيكم فيمن يقول : إنَّ بعض أمور العقيدة وموضوعاتها قد انتهى ومضى زمنها، وبالتَّالي لا جدوى من تعميم دراستها ؟
يهتمُّ الموفَّقون من المسلمين بعلم العقيدة اقتداء بالرُّسل صلوات الله وسلامه عليهم أجمعين؛ حيث كانوا يبدؤون دعوتهم بتصحيح العقيدة؛ لأنها هي الأساس الذي يُبنى عليه سائر الأعمال؛ فإذا صحَّتِ العقيدةُ؛ صحَّتِ الأعمال الشرعيَّةُ، وما لم تصحَّ العقيدةُ؛ لم تصحَّ الأعمال .
قال تعالى : { وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنَ الْخَاسِرِينَ } [ الزمر : 65 . ] .
وقال تعالى : { وَلَوْ أَشْرَكُواْ لَحَبِطَ عَنْهُم مَّا كَانُواْ يَعْمَلُونَ } [ الأنعام : 88 . ] .
والمقصود بالعقيدة والإيمان والتَّوحيد شيء واحد؛ من حيث إنَّها عمل قلبيٌّ، ويزيد الإيمان باقترانه مع ذلك - أي : كونه اعتقادًا بالقلب - أنه أيضًا قولٌ باللسان وعمل بالجوارح .
وجميع أمور العقيدة وموضوعاتها لابدَّ من معرفتها والعناية بها في كل زمان ومكان، ولا ينتهي العمل بها إلى أن تقوم السَّاعة .
والذي يرى أنَّ بعض أمور العقيدة ومواضيعها قد انتهى وقتُها؛ لا يخلو :
إمَّا أن يكون جاهلاً لا يعرف مواضيع العقيدة وأهمِّيَّتها .
وإمَّا أن يكون عنده خلل في عقيدته، ويريد التستُّر على هذا الخلل؛ لئلا ينكشف .
كالذين يقولون : اتركوا الكلام في موضوع توحيد الألوهيَّةِ؛ لأنَّ هذا يفرِّقُ بين المسلمين، واكتفوا بالكلام في توحيد الرُّبوبيَّة، وإثبات وجود الله، والرَّدِّ على الملاحدة والشُّوعيِّيين، ولا تتعرَّضوا لعبَّاد القبور والأضرحة !

(22/10)

وكالذي يقول : اتركوا الكلام في موضوع إثبات الأسماء والصِّفات والرَّدِّ على ما من يتعرَّض لها بنفي أو تأويل . . . إلى غير ذلك .
وكلُّ هذا كلام باطل لابدَّ من كشف زيفِهِ وبيان مغزاه وتعرية مضمونه الباطل وما ينطوي عليه من سوء معتقد ! والرَّسول صلى الله عليه وسلم جاء ببيان العقيدة للناس، وبيان ما يفسدها قبل كل شيء، وكثير من آيات القرآن وسوره في توضيح هذا الأمر ووجوب بيانه للناس؛ فهل يريد هؤلاء منَّا أن نترُك القرآن وما فيه من بيان العقيدة ؟ ! !
176 ـ هناك من يزهد في دروس العقيدة، ويقول : نحن مسلمون ولسنا بكفرة أو مشركين حتى نتعلم العقيدة أو ندرسها في المساجد . فما توجيه فضيلتكم حيال هذا ؟
ليس معنى تدريس العقيدة وتعليم العقيدة أننا نحكم على الناس أنهم كفَّار، نحن ندرسها للمسلمين والموحدين من أجل أن يعرفوها تمامًا ويعرفوا ما يناقضا ويعرفوا ما يضادها .
وكان حذيفة بن اليمان رضي الله عنه صحابي جليل يقول : ( كان الناس يسألون الرسول صلى الله عليه وسلم عن الخير، وكنت أسأله عن الشر؛ مخافة أن أقع فيه ) [ رواه الإمام البخاري في صحيحه ( 4/178 ) من حديث حذيفة بن اليمان رضي الله عنه . ] .
وعمر بن الخطاب رضي الله عنه يقول : " يوشك أن تنقض عرى الإسلام عروة عروة، إذا نشأ في الإسلام من لا يعرف الجاهلية " .
فنحن إذا درسنا العقيدة ليس معناه أننا نحكم على الناس بالكفر، لا بل معناه أننا نريد أن نعرف العقيدة الصحيحة حتى نتمسك بها ونعرف ما يضادها حتى نتجنبها .

(22/11)

الله تعالى يقول لنبيه صلى الله عليه وسلم : { فَاعْلَمْ أَنَّهُ لا إِلَهَ إِلا اللَّهُ وَاسْتَغْفِرْ لِذَنبِكَ وَلِلْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ } [ محمد : 19 . ] ؛ فلا بد أن الإنسان يتعلم ولا يكتفي أنه يقول : إنني أنا مسلم ! أنت مسلم والحمد لله؛ لكن لو سألناك : ما هو الإسلام ؟ أو قلنا لك : عرِّف لنا الإسلام ؟ فالكثيرون لا يستطيعون أن يُعرِّفوا الإسلام تعريفًا صحيحًا . ولو قلت : بين لي نواقض الإسلام ؟ فالكثيرون لا يعرفون نواقض الإسلام، وإذا جهلها؛ يوشك أن يقع فيها وهو لا يدري . ولو قلت : بيِّن لي أركان الإسلام، أو : بيِّن لي أركان الإيمان التي بينها الرسول صلى الله عليه وسلم واشرحها لي . لوجدنا الكثيرين لا يعرفون ذلك .
كيف تقول : إنك مسلم وأنت لا تعرف هذه الأمور ؟
بل إن الكثير من الدعاة لا يعرفون شروط الصلاة، ولا يعرفون أحكام الوضوء، ولا يعرفون نواقض الوضوء، ولا يعرفون أركان الصلاة، وواجبات الصلاة، ولا يعرفون مبطلات الصلاة، أين هؤلاء من الإسلام ؟ !
الإسلام ليس دعوى فقط، الإسلام حقيقة ومعرفة . . . لا بد من المعرفة والعلم والبصيرة؛ لأن الذي لا يعلم يقع في الخطر وهو لا يدري، مثل الجاهل الذي يسير في طريق لا يعرفه، وهذا الطريق فيه حفر وفيه أعداء وسباع؛ يقع في الخطر وهو لا يدري .
فلا بد من تعلُّم التوحيد؛ لأن التوحيد هو الأساس، ولا يزهد في تعلم التوحيد إلا أحد رجلين : إما جاهل، والجاهل لا عبرة به، وإما مغرض مُضِل يريد أن يصرف الناس عن عقيدة التوحيد، ويريد أن يسدل الغطاء على عقائد المنحرفين الذين ينتسبون إلى الإسلام وعقائدهم فاسدة، يريد أن يرُخي الستار عليها، ولا ينكر عليها، ويدخلوا مع الناس، ويتزعموا الناس، وهم أصحاب عقائد منحرفة . هذا يمكن يريده كثير من هؤلاء .

(22/12)

والله تعالى يقول : { وَمَا كَانَ الْمُؤْمِنُونَ لِيَنفِرُواْ كَآفَّةً فَلَوْلاَ نَفَرَ مِن كُلِّ فِرْقَةٍ مِّنْهُمْ طَآئِفَةٌ لِّيَتَفَقَّهُواْ فِي الدِّينِ وَلِيُنذِرُواْ قَوْمَهُمْ إِذَا رَجَعُواْ إِلَيْهِمْ لَعَلَّهُمْ يَحْذَرُونَ } [ التوبة : 122 . ] ، ويقول الرسول صلى الله عليه وسلم : ( مَن يُرِد الله به خيرًا؛ يُفَقِّههُ في الدِّين ) [ رواه الإمام البخاري في " صحيحه " ( 1/25، 26 ) من حديث معاوية رضي الله عنه . ] ؛ فمفهوم الحديث أن الذين لا يريد الله به خيرًا لا يفقهه في الدين؛ فهذا الذي يقول : لا تتعلموا العقيدة ! يقول : لا تتفقهوا في الدين ! وهذا إما جهل وإما تضليل .
177 ـ كيف تنعكس العقيدة على حياة المسلم وتصرُّفاته ؟
كما أشرنا؛ إذا صحَّت العقيدة؛ صحَّت أعمال المسلم؛ لأنَّ العقيدة الصحيحة تحمل المسلم على الأعمال الصَّالحة، وتوجِّهه إلى الخير والأفعال الحميدة، وإنه إذا شهد أن لا إله إلا الله شهادة مبنيَّة على علم ويقين ومعرفة لمدلولها؛ توجه إلى الأعمال الصَّالحة؛ لأنَّ شهادة أن لا إله إلا الله ليست مجرَّد لفظ يقال باللسان، بل هي إعلان للاعتقاد والعمل، ولا تصحُّ هذه الشَّهادة، ولا تنفع؛ إلا إذا قام بمُقتضاها من الأعمال الصَّالحة، فأدَّى أركان الإسلام وأركان الإيمان وما زاد على ذلك من أوامر الدِّين وشرائعه وسننه ومكمِّلاته .
178 ـ إضافةً لحالة التردِّي تعيش الأمة الإسلاميَّة حالة اضطراب فكري، خصوصًا فيما يتعلَّق بالدِّين؛ فقد كثُرت الجماعات والفرق الإسلاميَّة التي تدَّعي أنَّ نهجها هو المنهج الإسلاميُّ الصَّحيح الواجب الاتِّباع، حتى أصبح المسلم في حيرة من أمره؛ أيَّها يتَّبعُ ؟ وأيها على الحق ؟
التّفرُّق ليس من الدين، لأن الدِّين أمرنا بالاجتماع، وأن نكون جماعة واحدة وأمَّة واحدة على عقيدة التَّوحيد وعلى متابعة الرَّسول صلى الله عليه وسلم .

(22/13)

يقول تعالى : { إِنَّ هَذِهِ أُمَّتُكُمْ أُمَّةً وَاحِدَةً وَأَنَاْ رَبُّكُمْ فَاعْبُدُونِ } [ الأنبياء : 92 . ] ، ويقول تعالى : { وَاعْتَصِمُواْ بِحَبْلِ اللَّهِ جَمِيعًا وَلاَ تَفَرَّقُواْ } [ آل عمران : 103 . ] ، وقال سبحانه وتعالى : { إِنَّ الَّذِينَ فَرَّقُواْ دِينَهُمْ وَكَانُواْ شِيَعًا لَّسْتَ مِنْهُمْ فِي شَيْءٍ إِنَّمَا أَمْرُهُمْ إِلَى اللَّهِ ثُمَّ يُنَبِّئُهُم بِمَا كَانُواْ يَفْعَلُونَ } [ الأنعام : 159 . ] ، وهذا وعيد شديد في التفرُّق والاختلاف؛ قال تعالى : { وَلاَ تَكُونُواْ كَالَّذِينَ تَفَرَّقُواْ وَاخْتَلَفُواْ مِن بَعْدِ مَا جَاءَهُمُ الْبَيِّنَاتُ وَأُوْلَئِكَ لَهُمْ عَذَابٌ عَظِيمٌ } [ آل عمران : 105 . ] .
الإسلام دين الجماعة ودين الإلفة والاجتماع، والتفرُّق ليس من الدِّين؛ فتعدُّد الجماعات هذا ليس من الدِّين؛ لأنَّ الدِّين يأمرنا أن نكون جماعةً واحدةً، والنبيُّ صلى الله عليه وسلم يقول : ( المسلم للمسلم كالبُنيان يشدُّ بعضه بعضًا ) [ رواه الإمام البخاري في " صحيحه " ( 7/80 ) بلفظ : ( المؤمن للمؤمن ) ؛ من حديث أبي موسى . ] ، ويقول : ( مَثَلُ المؤمنين في توادِّهِم وتراحمهم وتعاطفهم كمثل الجسد الواحد ) [ رواه الإمام مسلم في " صحيحه " ( 4/1999-2000 ) من حديث أبي موسى . ] .
إنّ البنيان وإنَّ الجسد شيء واحد متماسك، ليس فيه تفرُّقٌ؛ لأنّ البنيان إذا تفرَّق؛ سقط، كذلك الجسم إذا تفرَّق؛ فقد الحياة . ولا بدَّ من الاجتماع، وأن نكون جماعة واحدةً، أساسُها التَّوحيدُ، ومنهجُها دعوة الرَّسول صلى الله عليه وسلم، ومسارُها على دين الإسلام؛ قال تعالى : { وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيمًا فَاتَّبِعُوهُ وَلاَ تَتَّبِعُواْ السُّبُلَ فَتَفَرَّقَ بِكُمْ عَن سَبِيلِهِ } [ الأنعام : 153 . ] .

(22/14)

فهذه الجماعات وهذا التفرُّقُ الحاصل على السَّاحة اليوم لا يُقِرُّهُ دين الإسلام، بل ينهى عنه أشدَّ النَّهي، ويأمر بالاجتماع على عقيدة التَّوحيد، وعلى منهج الإسلام؛ جماعة واحدة، وأمة واحدة؛ كما أمرنا الله سبحانه وتعالى بذلك .
والتفرُّقُ وتعدُّدُ الجماعات وإنما هو من كيد شياطين الجنِّ والإنس لهذه الأمة؛ فما زال الكفَّارُ والمنافقون من قديم الزَّمان يدسُّونَ الدَّسائس لتفريق الأمَّة؛ قال اليهود من قبل : { آمِنُواْ بِالَّذِي أُنزِلَ عَلَى الَّذِينَ آمَنُواْ وَجْهَ النَّهَارِ وَاكْفُرُواْ آخِرَهُ لَعَلَّهُمْ يَرْجِعُونَ } [ آل عمران : 72 . ] ؛ أي : يرجع المسلمون عن دينهم إذا رأوكم رجعتم عنه، وقال المنافقون : { لا تُنفِقُوا عَلَى مَنْ عِندَ رَسُولِ اللَّهِ حَتَّى يَنفَضُّوا } [ المنافقون : 7 . ] ، { وَالَّذِينَ اتَّخَذُواْ مَسْجِدًا ضِرَارًا وَكُفْرًا وَتَفْرِيقًا بَيْنَ الْمُؤْمِنِينَ } [ التوبة : 107 . ] .
179 ـ هناك من يتساهل في أهمِّيَّة العقيدة، ويرى أن الإيمان يكفي؛ هل لكم في بيان أهمِّيَّة العقيدة للمسلم، وكيف تنعكس عليه في حياته وفي علاقاته مع نفسه ومجتمعه ومع غيره المسلمين ؟
إنَّ تصحيح العقيدة هو الأصل؛ لأنَّ شهادة أن لا إله إلا الله وأن محمدًا رسول الله هي أوَّل أركان الإسلام، والرُّسل أول ما تدعوا الأمم إلى تصحيح العقيدة؛ لأجل أن تنبني عليها سائر الأعمال من العبادات والتّصرُّفات، ودون تصحيح العقيدة لا فائدة من الأعمال .
قال تعالى : { وَلَوْ أَشْرَكُواْ لَحَبِطَ عَنْهُم مَّا كَانُواْ يَعْمَلُونَ } [ الأنعام : 88 . ] ؛ أي : لبطلت أعمالُهم .
وقال سبحانه وتعالى : { إِنَّهُ مَن يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ وَمَا لِلظَّالِمِينَ مِنْ أَنصَارٍ } [ المائدة : 72 . ] .

(22/15)

وقال تعالى : { وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنَ الْخَاسِرِينَ } [ الزمر : 65 . ] .
من هذه النُّصوص وغيرها يتبيَّنُ ما لتصحيح العقيدة من أهميَّة، وهي أول أوَّليات الدَّعوة، وأوَّل ما تقوم الدَّعوة على تصحيح العقيدة؛ فقد مكث النبيُّ صلى الله عليه وسلم في مكة بعد بعثته ثلاث عشرة سنة؛ يدعو الناس إلى تصحيح العقيدة، وإلى التَّوحيد، ولم تُنزَل عليه الفرائض إلا في المدينة، نعم؛ فُرِضَت الصلاة عليه في مكة قبل الهجرة، وبقيَّة الشَّرائع إنما فُرِضَت عليه بعد الهجرة، ممَّا يدلُّ على أنه لا يطالَبُ بالأعمال إلا بعد تصحيح العقيدة .
وهذا الذي يقول : إنه يكفي الإيمان دون الاهتمام بالعقيدة ! هذا تناقض؛ لأنَّ الإيمان لا يكون إيمانًا إلا إذا صحَّتِ العقيدة، أمَّا إذا لم تكن العقيدة صحيحةً؛ فليس هناك إيمانٌ ولا دينٌ .
180 ـ ما الواجب على المسلم أن يعرفه من دينه عقيدة وشريعة ؟
يجب على المسلم أن يعرف جميع أمور دينه عقيدة وشريعة؛ بأن يتعلَّم أمور العقيدة، وما يجب لها، وما يضادُّها، وما يكمِّلُها، وما يُنقِصُها، حتى تكون عقيدته عقيدة صحيحة سليمة، ويجب عليه كذلك أن يتعلَّم أحكام دينه العمليَّة، حتى يؤدِّي ما أوجبه الله عليه، ويترك ما حرَّمَ الله عليه على بصيرة .
قال الله تعالى : { فَاعْلَمْ أَنَّهُ لا إِلَهَ إِلا اللَّهُ وَاسْتَغْفِرْ لِذَنبِكَ وَلِلْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ } [ محمد : 19 . ] ؛ فبدأ بالعلم قبل القول والعمل .
فلا بدَّ من العلم والعمل؛ فالعلم بدون عمل لا يكفي، وإنما يكون مغضوبًا على صاحبه، ويكون حجَّةً على الإنسان، والعمل بدون علم لا يصحُّ؛ لأنه ضلال، وقد أمرنا الله أن نستعيذ من طريق المغضوب عليهم والضَّالين في آخر سورة الفاتحة في كلِّ ركعةٍ من صلاتنا .

(22/16)

181 ـ نلاحظ عزوف عدد كبير من الناس عن مجالس العلم المقامة في هذا البلد، وعدم التَّشجيع على هذا المجال من بعض الأهالي، بل قد يكون هناك تثبيط بدلاً من التَّشجيع؛ رغم قلّة هؤلاء؛ إلا أنهم يكثرون من التّشدُّق بالقول، مع الاستهانة بأعراض طلبة العلم، ومحاولة صدِّهم وتشويه دورهم ودَورِ أهل الخير؛ فما توجيهُكم ؟
نقول : الله يهديهم ويدلُّهم على الخير، وهذا الأمر لا يجوز؛ فلا يجوز للإنسان أن يتساهل في حضور مجالس العلم والسَّعي إليها؛ لأنَّه قد يستفيد فائدة تكون سببًا لدخوله الجنَّة، قد يسمع كلمة واحدة تكون سببًا لدخوله الجنَّة ونجاته من النار .
والإعراض عن حضور مجالس العلم فيه خطورة عظيمة، وقد ذكر بعض أهل العلم أنَّ الإعراض عن دين الله لا يعلِّمُه ولا يتعلَّمُه ردَّةٌ عن الإسلام؛ كما قال تعالى : { وَالَّذِينَ كَفَرُوا عَمَّا أُنذِرُوا مُعْرِضُونَ } [ الأحقاف : 3 . ] ، وإن كان إن شاء الله هؤلاء لم يهجروا ويُعرِضوا، وإنما لم يحرصوا على حضور مجالس العلم عن كسل وتهاون لا عن عدم رغبة فيها، وهؤلاء قد حرموا أنفسهم من خير كثير .
أمَّا إذا كان عدم الحضور لأنهم لا يرون العلم ولا يرون تعلُّمَه؛ فهذا خطر عظيم، أو يسخرون من العلم، ويسخرون من العلماء؛ فهذا يكون ردَّةً عن الإسلام .
182 ـ ما هي أفضل الكتب وأسهلها والتي أُلِّفَت في العقيدة ؟

(22/17)

الكتب التي أُلِّفَت في بيان العقيدة الصحيحة عقيدة أهل السُّنَّة والجماعة كتب كثيرة والحمد لله، منها المختصر ومنها المطوَّلُ، ومن أخصرها وأسهلها : رسالة " ثلاثة الأصول " ، ورسالة " كشف الشُّبهات " ، وكتاب " التَّوحيد الذي هو حقُّ الله على العبيد " ، وكلُّها لشيخ الإسلام الإمام المجدِّد الشيخ محمد بن عبد الوهاب رحمه الله، وشروح كتاب " التوحيد " ؛ مثلُ " فتح المجيد " ، و " قرة عيون الموحِّدين " ؛ كلاهما للشَّيخ عبد الرحمن بن حسن رحمه الله، وغيرهما، ومن الكتب السهلة المختصرة في العقيدة : " العقيدة الواسطيَّة " لشيخ الإسلام ابن تيميَّة رحمه الله، وكتاب " شرح الطَّحاوية " للعزِّ بن أبي العزِّ الحنفي، وكذا قسم العقيدة من " مجموع فتاوى شيخ الإسلام ابن تيميَّة " ، ومجموعُ فتاوى ورسائل علماء نجد المسمَّى بـ " الدُّرر السّنّيَّة " جمع الشيخ عبد الرحمن بن قاسم، وكتاب " إغاثة اللَّهفان " للإمام ابن القيِّم، و " المنظومة النُّونيَّةُ " له، وكتاب " الصواعق المرسلة على الجهميَّة والمعطِّلة " له أيضًا .

(22/18)

الدعوة والدعاة
183 ـ نحن شباب لدينا بعض العلم، وقد طُلِبَ منا الذهابُ إلى الجمهورية السوفييتية المسلمة؛ حيث يعاني المسلمون هناك من الجهل ودخول بعض الفرق المنحرفة لتضليلهم؛ فهل يجوز لنا الذهاب هناك والدعوة إلى توحيد الله والعقيدة الصحيحة؛ علمًا بأن الذهاب يكون شهرًا واحدًا في الإجازة الصيفية ؟ أفيدونا وفقكم الله .
لا شك أن هذا أمر مهم، والذهاب إلى هؤلاء لدعوتهم للإسلام وإلى تصحيح العقيدة مهم جدًا، وهو من الجهاد في سبيل الله، وفيه أجر عظيم، ولكن هذا لمن يكون عنده الاستطاعة العلمية؛ بأن يكون عنده علم يستطيع أن يبين للناس العقيدة الصحيحة ويبين للناس ما يضاد العقيدة أو يُنقِص العقيدة من الشركيات والبدع؛ فإذا كان عنده استعداد علمي؛ فهذا من أفضل الأعمال؛ فليذهب ويدعُ إلى الله ويُعلِّم ويُرشِد، وهو مُثابٌ إذا صَلُحَت نيَّتُه :
قال صلى الله عليه وسلم : ( مَن دعا إلى هُدىً؛ كان له مِنَ الأجر مثلَ أجورِ مَن تَبِعَهُ، لا ينقص ذلك من أُجُورِهِم شيئًا ) [ رواه الإمام مسلم في " صحيحه " ( 4/2060 ) من حديث أبي هريرة رضي الله عنه . ] .
قال الله تعالى : { وَمَنْ أَحْسَنُ قَوْلاً مِّمَّن دَعَا إِلَى اللَّهِ وَعَمِلَ صَالِحًا وَقَالَ إِنَّنِي مِنَ الْمُسْلِمِينَ } [ فصلت : 33 . ] .
الدعوة إلى الله من أفضل الأعمال، لكن بشرط أن يكون الداعية مؤهلاً بالعلم النافع .
184 ـ وما رأي فضيلتكم في ذلك التراشق المكتوب والمسموع الذي حدث بين بعض العلماء ؟ وألا ترون أن جلوسهم للحوار كان أجدى ؟ وأن ذلك ربما أفسد مشاريعهم الإسلامية ؟

(23/1)

العلماء المعتبرون لم يحصل بينهم شيء مما ذُكِر في السؤال، وإنما الذي يمكن حدوثه من ذلك هو بين بعض المتعلمين والشباب المتحمسين، ونسأل الله لهم الهداية والتوفيق، وندعوهم إلى ترك هذا العمل المشين، والتآخي فيما بينهم على البر والتقوى، والرجوع إلى أهل العلم فيما أُشكِلَ عليهم، وعليهم بدراسة منهج أهل السنة والجماعة على أيدي العلماء، حتى يتضح لهم الحق، ويستبين لهم طريقُ الصواب، وألا يتأثروا بالأفكار الوافدة التي تريد تفريق جماعتهم وفصلهم عن مشائخهم ومنهج سلفهم الصال؛ فإن الفتنة إنما حدثت وتحدث بين شباب المسلمين بسبب الإصغاء إلى الأفكار الوافدة المشبوهة والإعراض عن المنهج الصحيح .
185 ـ ما هي أوصاف العلماء الذين يُقتَدَى بهم ؟
أوصاف العلماء الذين يُقتَدَى بهم هم أهل العلم بالله سبحانه وتعالى، الذين تفقَّهوا في كتاب الله وسنَّة رسوله صلى الله عليه وسلم، وتحَلَّوا بالعلم النَّافع والعمل الصَّالح؛ فلا يُقتدى بعالم لا يعمل بعلمه، ولا يُقتدى بجاهل ليس عنده علم، ولا يُقتدى إلا بمن جمع بين الأمرين : العلم النافع، والعمل الصَّالح .

(23/2)

وبالنسبة للذين يُقتدى بهم في بلادنا ومن تؤخذ أشرطتهم، وهم كثيرون ولله الحمد، معروفون عند الناس، لا يجهلُهُم أحد، لا البادية ولا الحاضرة، ولا الكبار ولا الصِّغارُ، هم القائمون على أعمال هذه الأمة من الفتوى والقضاء والتَّدريس وغير ذلك، الذين عُرِفَ عنهم العلم والتُّقى والورع، وعلى رأس علمائنا سماحة الشيخ عبد العزيز بن باز حفظه الله؛ فإنه رجل مَنَّ الله عليه بالعلم الغزير والعمل الصَّالح والدَّعوة إلى الله والإخلاص والصِّدق وما لا يخفى على كلِّ أحد، وهو ولله الحمد صدر عنه خير كثير من الكتابات من والمؤلَّفات ومن الأشرطة ومن الدُّروس، وكذلك العلماء الذين يُفتون في برنامج ( نور على الدَّرب ) ، هؤلاء أيضًا ولله الحمد عُرفت عنهم الفتاوى الصَّائبة والأقوال النَّافعة في الغالب، وكذلك إخوانهم من أصحاب الفضيلة كبار القُضاة؛ لأنه لا يشتغل بالقضاء ويثق الناس به في دمائهم وأموالهم وفروجهم إلا من كان موثوقًا بعلمه .
إنَّ هؤلاء لهم جهود في الدَّعوة والإخلاص والرَّدِّ على من يريدون الانحراف بالدَّعوة عن طريقها الصَّحيح، سواء عن قصد أو عن غير قصد، هؤلاء لهم تجارب ولهم خبرة وسبرٌ للأقوال ومعرفة الصَّحيح من السَّقيم، فيجب أن تُروَّج أشرطتهم ودروسهم، وأن يُنتَفَع بها؛ فإنَّ فيها فائدة كبيرة للمسلمين، وكلُّ عالم لم يُجَرَّب عليه خطأ ولم يُجرَّب عليه انحراف في سيرة أو فكر؛ فإنه يؤخذ عنه .
186 ـ لقد كثر المنتسبون إلى الدَّعوة هذه الأيام، مما يتطلَّب معرفة أهل العلم المعتبرين، الذين يقومون بتوجيه الأمَّة وشبابها إلى منهج الحقِّ والصَّواب؛ فمن هم العلماء الذين تنصح الشّباب بالاستفادة منهم ومتابعة دروسهم وأشرطتهم المسجَّلة وأخذ العلم عنهم والرُّجوع إليهم في المهمَّات والنَّوازل وأوقات الفتن ؟

(23/3)

الدَّعوة إلى الله أمر لابدّ منه، والدِّين إنَّما قام على الدّعوة والجهاد بعد العلم النَّافع؛ { إِلا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ فَلَهُمْ أَجْرٌ غَيْرُ مَمْنُونٍ } [ العصر : 3 . ] ؛ فالإيمان يعني العلم بالله سبحانه وتعالى وبأسمائه وصفاته وعبادته، والعمل الصَّالح يكون فرعًا من العلم النَّافع؛ لأنَّ العمل لا بدَّ أن يؤسَّس على علم .
والدَّعوة إلى الله والأمر بالمعروف والتَّناصح بين المسلمين؛ هذا أمر مطلوب، ولكن ما كلُّ أحد يُحسنُ أن يقوم بهذه الوظائف، هذه الأمور لا يقوم بها إلا أهل العلم وأهل الرَّأي النَّاضج؛ لأنها أمور ثقيلة مهمَّةٌ، لا يقوم بها إلا من هو مؤهَّلٌ للقيام بها، ومن المصيبة اليوم أنَّ باب الدّعوة صار بابًا واسعًا، كلٌّ يدخل منه، ويتسمَّى بالدَّعوة، وقد يكون جاهلاً لا يُحسِنُ الدَّعوة، فيفسد أكثر ممَّا يصلح، وقد يكون متحمِّسًا يأخذ الأمور بالعجلة والطَّيش، فيتولَّدُ عن فعله من الشُّرور أكثر ممّا عالج وما قصد إصلاحه، بل ربّما يكون ممّن ينتسبون للدّعوة، ولهم أغراض وأهواء يدعون إليها ويريدون تحقيقها على حساب الدّعوة وتشويش أفكار الشباب باسم الدعوة والغيرة على الدّين، وربّما يقصد خلاف ذلك؛ كالانحراف بالشّباب وتنفيرهم عن مجتمعهم وعن ولاة أمورهم وعن علمائهم، فيأتيهم بطريق النّصيحة وبطريق الدّعوة في الظّاهر؛ كحال المنافقين في هذه الأمة، الذين يريدون للناس الشَّرَّ في صورة الخير .

(23/4)

أضرب لذلك مثلاً في أصحاب مسجد الضِّرار؛ بنوا مسجدًا، في الصُّورة والظَّاهر أنه عمل صالح، وطلبوا من النبي صلى الله عليه وسلم أن يصلِّيَ فيه من أجل أن يرغِّبَ الناس به ويقرَّهُ، ولكنَّ الله علم من نيَّات أصحابه أنهم يريدون بذلك الإضرار بالمسلمين، الإضرار بمسجد قُباء، أول مسجد أُسِّسَ على التَّقوى، ويُريدون أن يفرِّقوا جماعة المسلمين، فبيَّن الله لرسوله مكيدة هؤلاء، وأنزل قوله تعالى : { وَالَّذِينَ اتَّخَذُواْ مَسْجِدًا ضِرَارًا وَكُفْرًا وَتَفْرِيقًا بَيْنَ الْمُؤْمِنِينَ وَإِرْصَادًا لِّمَنْ حَارَبَ اللَّهَ وَرَسُولَهُ مِن قَبْلُ وَلَيَحْلِفُنَّ إِنْ أَرَدْنَا إِلاَّ الْحُسْنَى وَاللَّهُ يَشْهَدُ إِنَّهُمْ لَكَاذِبُونَ، لاَ تَقُمْ فِيهِ أَبَدًا لَّمَسْجِدٌ أُسِّسَ عَلَى التَّقْوَى مِنْ أَوَّلِ يَوْمٍ أَحَقُّ أَن تَقُومَ فِيهِ فِيهِ رِجَالٌ يُحِبُّونَ أَن يَتَطَهَّرُواْ وَاللَّهُ يُحِبُّ الْمُطَّهِّرِينَ } [ التوبة : 107-108 . ] .
يتبيَّن لنا من هذه القصة العظيمة أن ما كلُّ من تظاهر بالخير والعمل الصالح يكون صادقًا فيما يفعل، فربما يقصد من وراء ذلك أمورًا بعكس ما يُظهِرُ .
فالذين ينتسبون إلى الدَّعوة اليوم فيهم مضلِّلون يريدون الانحراف بالشَّباب وصرف الناس عن الدِّين الحقِّ وتفريق جماعة المسلمين والإيقاع في الفتنة، والله سبحانه وتعالى حذَّرنا من هؤلاء : { لَوْ خَرَجُواْ فِيكُم مَّا زَادُوكُمْ إِلاَّ خَبَالاً ولأَوْضَعُواْ خِلاَلَكُمْ يَبْغُونَكُمُ الْفِتْنَةَ وَفِيكُمْ سَمَّاعُونَ لَهُمْ وَاللَّهُ عَلِيمٌ بِالظَّالِمِينَ } [ التوبة : 47 . ] ؛ فليس العبرة بالانتساب أو فيما يظهر، بل العبرة بالحقائق وبعواقب الأمور .

(23/5)

والأشخاص الذين ينتسبون إلى الدَّعوة يجب أن يُنظر فيهم : أين دَرَسوا ؟ ومِن أين أخذوا العلم ؟ وأين نشؤوا ؟ وما هي عقيدتهم ؟ وتُنظرُ أعمالُهم وآثارهُم في الناس، وماذا أنتجوا من الخير ؟ وماذا ترتَّب على أعمالهم من الإصلاح ؟ يجب أن تُدرس أحوالهم قبل أن يُغتَرَّ بأقوالهم ومظاهرهم، هذا أمر لا بدَّ منه، خصوصًا في هذا الزَّمان، الذي كثر فيه دعاة الفتنة، وقد وصف النبي صلى الله عليه وسلم دعاة الفتنة بأنهم قومٌ من جلدتنا، ويتكلَّمون بألسنتنا (1)، والنبي صلى الله عليه وسلم لما سُئِلَ عن الفتن؛ قال : ( دُعاةٌ على أبواب جهنَّمَ، من أطاعَهُم؛ قذفوه فيها ) [ رواه البخاري في " صحيحه " ( 8/92-93 ) من حديث حذيفة بن اليمان رضي الله عنه . ] ، سمَّاهم دُعاةً !
فعلينا أن ننتبه لهذا، ولا نحشُدَ في الدَّعوة كلَّ من هبَّ ودبَّ، وكل من قال : أنا أدعو إلى الله، وهذه جماعة تدعو إلى الله ! لا بدَّ من النَّظر في واقع الأمر، ولا بدَّ من النَّظر في واقع الأفراد والجماعات؛ فإنَّ الله سبحانه وتعالى قيَّد الدَّعوة إلى الله بالدَّعوة إلى سبيل الله؛ قال تعالى : { قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ . . . } [ يوسف : 108 . ] ؛ دلَّ على أنَّ هناك أناسًا يدعون لغير الله، والله تعالى أخبر أنَّ الكفَّار يدعون إلى النار، فقال : { وَلاَ تُنكِحُواْ الْمُشِرِكِينَ حَتَّى يُؤْمِنُواْ وَلَعَبْدٌ مُّؤْمِنٌ خَيْرٌ مِّن مُّشْرِكٍ وَلَوْ أَعْجَبَكُمْ أُوْلَئِكَ يَدْعُونَ إِلَى النَّارِ وَاللَّهُ يَدْعُوا إِلَى الْجَنَّةِ وَالْمَغْفِرَةِ بِإِذْنِهِ } [ البقرة : 221 . ] ؛ فالدُّعاة يجب أن يُنظَرَ في أمرهم .
قال شيخ الإسلام محمد بن عبد الوهَّاب رحمه الله عن هذه الآية { قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ } : " فيه الإخلاصُ؛ فإنَّ كثيرًا من الناس إنَّما يدعو إلى نفسه، ولا يدعو إلى الله عز وجل " (2).

(23/6)

187 ـ هل أساليب الدَّعوة محدَّدة بضوابط معيَّنة ؟
الله سبحانه في القرآن يقول : { ادْعُ إِلِى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُم بِالَّتِي هِيَ أَحْسَنُ } [ النحل : 125 . ] ؛ لأن الذي يقع في المنكر : إما أن يكون جاهلاً؛ فهذا يكفي فيه الدَّعوة بالحكمة؛ كأن يبيَّنَ له الخطأ، فإذا تبيَّن له الخطأ؛ رجع إلى الصَّواب .
ومِنَ الناس من إذا بُيِّنَ له الخطأ؛ لا يرجع، ويكون عنده تكاسل؛ لأنَّ هواه ينازعه، ونفسه تنازعه؛ فهذا يحتاج إلى موعظة؛ بأن يخوَّف بالله عز وجل، ويبيَّنَ له عقوبة من استمرَّ على المعصية بعد معرفتها .
وهناك صنف ثالث : إذا عرف الحكم؛ فإنَّه يجادل عن الباطل، ويجادل عمَّا هو عليه من المنكر، ويريد تسويغ ما هو عليه من خطأ؛ فهذا يحتاج إلى الجدال، لكن يكون الجدال بالتي هي أحسن، لا يكون بعنف، ولا يكون بتعيير، ولا بتشهير، وإنما يكون بالتالي هي أحسن، وبقرع الحُجَّة بالحُجَّة، حتى يتَّضح الحقُّ، ويزول الباطل .
وهذه الدَّرجات ذكرها الله سبحانه وتعالى في الآية : { بِالْحِكْمَةِ } الدرجة الأولى، وبـ { وَالْمَوْعِظَةِ الْحَسَنَةِ } الدرجة الثانية، والجِدالُ بالتي هي أحسنُ الدّرجة الثالثة، وهي درجات تختلف باختلاف المدعوِّين .
188 ـ ما رأي فضيلتكم فيمن يهتمُّ بأمور المسلمين المهمَّة؛ كالدَّعوة إلى الله وتربية الشَّباب على التمسُّكِ بالقرآن والسُّنَّة المطّهَّرة، ولا يجد الوقت لحفظ القرآن الكريم؛ فما نصيحتكم لمثل هؤلاء ؟
يجب على الدَّاعية أولاً أن يتأهَّل قبل أن يباشر الدَّعوة؛ بأن يدرس القرآن الكريم ومعانيه وتفسيره، ويدرس السُّنَّة النبويَّة ما تيسَّر منها، ويقرأ في شروحها، ويتعلَّم الأحكام الشرعيَّة .
فيجب على الداعية إلى الله أن يكون مؤهلاً؛ فلا يصلُحُ للدَّعوة إلا مَن كان معه علم .

(23/7)

قال تعالى : { قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَاْ وَمَنِ اتَّبَعَنِي } [ يوسف : 108 . ] : البصيرة هي العلم والحكمة .
وقال تعالى : { ادْعُ إِلِى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ } [ النحل : 125 . ] ؛ فالجاهل لا يصلُحُ للدَّعوة؛ لأنه ربَّما يسيء للدَّعوة، كأن يحلِّل حرامًا، أو يحرِّم حلالاً، أو يشدِّد في موضوع لا يتحمَّلُ التّشدُّد، أو غير ذلك .
فلا بدَّ من شروط للدَّاعية، الشرط الأساسيُّ منها أن يكون متعلِّمًا العلم الذي يستطيع به أن يدعو الناس إلى دين الله عز وجل، وأيضًا؛ ربَّما يُعرَضُ على الدَّاعية شُبهات تحتاج إلى جواب عنها، فإذا كان جاهلاً؛ فكيف يجيب على هذه الشُّبُهات ؟ ! كيف يجيب على اعتراضات المعترضين ؟ ! أو كيف يقاوم الملاحدة والفسَّاق والمشبهين، فإذا لم يكن عنده علم؛ فسوف ينهزم أمامهم؛ فلا بدَّ للدَّاعية من العلم بالقرآن وبالسُّنَّة النّبويَّة وبالحديث وبالفقه وبالعقيدة وغيرها من العلوم .
189 ـ الدَّعوة فرض كفاية؛ فهل هذا يوافق ما نحن فيه من الجهل والضَّلال ؟ أم أصبحت الدَّعوة واجبة على الجميع في هذه الأيام بسبب الجهل وانتشار الفساد ؟ الرَّجاء التَّوضيح .
ما كلٌّ يستطيع الدّعوة؛ بمعنى أنّه يعلِّمُ الناس أمور الدِّين وأمور العقيدة، ويأمر بالمعروف، وينهى عن المنكر .
ما كلٌّ يستطيع هذا : إمَّا لضعفٍ في جسمه وشخصيَّته، وإمَّا لضعف في علمه، وأنه ليس عنده من العلم ما يعرف به الحلال والحرام، والواجب والمندوب، والمكروه والمستحبَّ، وإنما تجب الدَّعوة على من يستطيع القيام بها وعند مؤهِّلاتٌ لها .
لكن علي كلِّ مسل مسؤوليَّةٌ بحسب استطاعته؛ فمثلاً صاحبُ البيت - وإن كان عامّيًّا - عليه الدَّعوة لأهل بيته؛ بأن يأمرهم بالمعروف، وينهاهُم عن المنكر، وينقِّيَ البيت من المُنكرات، ويهيِّئَهُ للأعمال الصَّالحة :

(23/8)

لأنَّ الله جلَّ وعلا يقول : { يَا أَيُّهَا الَّذِينَ آمَنُوا قُوا أَنفُسَكُمْ وَأَهْلِيكُمْ نَارًا وَقُودُهَا النَّاسُ وَالْحِجَارَةُ } [ التحريم : 6 . ] ؛ فالإنسان مكلَّفٌ بالدَّعوة إلى الله، والأمر بالمعروف، والنَّهي عن المنكر؛ على أهل بيته ومَن تحت يده .
والرَّسول صلى الله عليه وسلم يقول : ( مُروا أولادكم بالصّلاة لسبعٍ، واضرِبوهُم عليها لعشرٍ ) [ رواه أبو داود في " سننه " ( 1/130 ) من حديث عمرو بن شيب عن أبيه عن جده ] ؛ فالخطاب هذا موجَّه لعموم الآباء .
فليس هناك أحدٌ من المسلمين ليس عليه مسؤوليَّةٌ : إمَّا عامَّةٌ، وإمَّا خاصَّة، وعلى أهل العلم بالذّات المسؤوليَّة أكبر، والواجب عليهم أعظم .
190 ـ يلاحظ على كثير من الدُّعاة أنَّهم يهتمُّون بجانب واحد من جوانب الدَّعوة، وهو فضائل الأعمال، ولا يتعرَّضون لواقع المسلمين؛ فلم هذا الإعراض ؟ ما رأي فضيلتكم جزاكم الله خيرًا .
الواجب الجمع بين الاثنين، وهو التَّرغيب في فضائل الأعمال، والتَّنبيه على الأخطاء، ولا سيَّما الأخطاء في العقائد .
الواجب أن يبدأ الدَّاعية في أمر العقيدة؛ لأنها الأساس، والفضائل إنّما تأتي بعد صلاح العقيدة، والدَّاعية يبدأ بالأهم فالأهمِّ، والرَّسول صلى الله عليه وسلم أوّل ما بدأ بالعقيدة، فقام بمكة ثلاث عشرة سنة يدعو إلى العقيدة (3)، وإنّما فُرِضَت عليه شرائع الإسلام بعد الهجرة .
والحاصل من هذا أنَّ الدَّاعية يكون حكيمًا في دعوته، يضع الأمور في مواضعها، ويعالج كلَّ مرض بحسبه، فمن كان عنده انحراف في العقيدة؛ ننبِّهُه على الانحراف، وندلُّه ونبصِّرُه بالطريق الصَّحيح، ومن كان عنده صلاحٌ في العقيدة ولكنه عنده تفريط في الأعمال الصَّالحة أو وقوع في بعض الأعمال المحرَّمة؛ فهذا نستعمل معه الموعظة والتَّذكير والتَّخويف .

(23/9)

فالدَّاعية يتعامل مع كلِّ مجتمع بما فيه من المرض، ويعالجُه بما يناسبه، أمَّا الاقتصار على فضائل الأعمال أو الاقتصار على إصلاح الحكم وترك الشِّرك؛ فهذا ضلالٌ وجهل مبين، والدَّعوة التي من هذين النَّوعين لا تُجدي شيئًا ولا تنتجُ نتيجةً صالحةً .
191 ـ ماذا تقول لمن يخرجون إلى خارج المملكة للدَّعوة وهم لم يطلبوا العلم أبدًا؛ يَحُثُّون على ذلك، ويردِّدون شعارات غريبة، ويدَّعون أن من يخرُجُ في سبيل الله للدَّعوة سيُلهِمُهُ الله، ويدَّعون أنَّ العلم ليس شرطًا أساسيًّا، وأنت تعلم أنّ الخارج إلى خارج المملكة سيجد مذاهب وديانات وأسئلة توجَّه إلى الدَّاعي؛ ألا ترى يا فضيلة الشيخ أنَّ الخارج في سبيل الله لا بدَّ أن يكون معه سلاحٌ لكي يواجه النّاس، وخاصة في شرق آسيا، يحاربون مجدِّد الدَّعوة الشيخ محمد بن عبد الوهّاب ؟ أرجو الإجابة على سؤالي كي تَعُمَّ الفائدة .
الخروج في سبيل الله ليس هو الخروج الذي يعنونه الآن، الخروج في سبيل الله هو الخروج للغزو، أمَّا ما يسمُّونه الآن بالخروج؛ فهذا بدعة، لم يَرِد عن السَّلف .
وخروج الإنسان يدعو إلى الله غير متقيِّد في أيام معيَّنة، بل يدعو إلى الله حسب إمكانيَّته ومقدرته؛ بدون أن يتقيَّد بجماعة أو يتقيَّد بأربعين يومًا أو أقلَّ أو أكثر .
وكذلك ممَّا يجب على الدَّاعية أن يكون ذا علم، لا يجوز للإنسان أن يدعو إلى الله وهو جاهل؛ قال تعالى : { قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ } [ يوسف : 108 . ] ؛ أي : على علم؛ لأنَّ الدّاعية لا بدَّ أن يعرف ما يدعو إليه من واجب ومستحبّ ومحرَّم ومكروه، ويعرف ما هو الشِّرك والمعصية والكفر والفسوق والعصيان؛ يعرف درجات الإنكار وكيفيَّته .

(23/10)

والخروج الذي يشغل عن طلب العلم عمل باطل؛ لأن طلب العلم فريضة، وهو لا يحصل إلا بالتعلُّم، لا يحصُلُ بالإلهام، هذا من خرافات الصُّوفيَّة الضَّالَّة؛ لأنّ العمل بدون علم ضلال، والطَّمع بحصول العلم بدون تعلُّم وهمٌ خاطئٌ .
192 ـ ممّا يُلاحظ على الثّقافة الإسلاميّة المعاصرة اليوم أنه يشوبُها شيء من فكر بعض الفرق الضّالّة؛ مثل الخوارج والمعتزلة؛ فتجد في بعضها تكفير المجتمعات والأفراد، وتسويغ العُنف ضدّ العُصاة والفُسّاق من المسلمين؛ فما توجيهُكُم في ذلك ؟
هذا منهج خاطئ؛ لأنه الإسلام ينهى عن العنف في الدعوة؛ يقول تعالى : { ادْعُ إِلِى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُم بِالَّتِي هِيَ أَحْسَنُ } [ النحل : 125 . ] ، ويقول لنبيه موسى وهارون عليهما السلام تُجاه فرعون : { فَقُولا لَهُ قَوْلاً لَّيِّنًا لَّعَلَّهُ يَتَذَكَّرُ أَوْ يَخْشَى } [ طه : 44 . ] .
والعنف يقابل بالعنف، ولا يفيد إلا عكس المطلوب، وتكون آثاره على المسلمين سيئة .
فالمطلوب الدّعوة بالحكمة وبالتي هي أحسن وباستعمال الرّفق مع المدعوّين، أما استعمال العنف مع المدعوين، والتشدُّدُ، والمهاترات؛ فهذا ليس من دين الإسلام؛ فالواجب على المسلمين أن يسيروا في الدّعوة على منهج الرسول صلى الله عليه وسلم وعلى حسب توجيهات القرآن الكريم .
والتكفير له ضوابط شرعيّة؛ فمن ارتكب ناقضًا من نواقض الإسلام التي ذكرها علماء أهل السُّنَّة والجماعة؛ حكم بكفره بعد إقامة الحجّة عليه، ومن لم يرتكب شيئًا من هذه النّواقض؛ فليس بكافر .
193 ـ هل العلماء المسلمون كعلماء الطِّبِّ والعلوم والأحياء وغير ذلك من العلوم مما تدلُّهم على زيادة الإيمان بالله وقدرته؛ فهل هؤلاء يدخلون تحت الآية : { إِنَّمَا يَخْشَى اللَّهَ مِنْ عِبَادِهِ الْعُلَمَاءُ } [ فاطر : 28 . ] . أم لا ؟

(23/11)

عالمُ الطّبِّ وعالم الكيمياء وعالم الاختراع . . . إذا كان معه علم من الشريعة؛ فإن هذا يزيده خيرًا بلا شكٍّ، وهذا جمع بين المصلحتين : العلم الشرعيِّ، والعلم الذي ينفع به مجتمعَهُ .
أما إذا كان عنده العلوم الدُّنيويَّة فقط؛ فهذا لا يستفيد منها إلا المادّة، ولا تفيده خشية الله عز وجل، بل ربما تفيده غفلة عن الله؛ فالعلم الدّنيويُّ لا بدَّ أن يوجَّه بالعلم الشّرعيّ؛ ليُستفاد منه، وإلا أصبح ضررًا .
194 ـ ما رأي فضيلتكم فيمن يتعلَّمُ من المسلمين الطِّبَّ والمخترعات الحديثة بقصد إغناء المسلمين عن الحاجة إلى الكفّار والمشركين ؟
لا بأس في ذلك، ويؤجَرُ عليه، لكن بشرط أن يكون قد تعلّم من دينه ما يحتاج إليه؛ فلا بدّ أن يتعلّم أولاً أمور الدين الضّروريَّة، التي لا يُعذَرُ أحدٌ بتركها، ثم يتعلّم بعد ذلك أمور الطبّ وغيرها من العلوم، أما أن يُقبِلَ على أمور الطّبّ والعلوم الأخرى وهو يجهل أمر دينه؛ فهذا لا يجوز .
195 ـ كثيرًا ما يتفق رأي من يُوصَفُون بالعلمانية، مع رأي السّلفيين في بعض الأمور ؟ مثل الموقف من بعض الجماعات التي اتخذت العنف وسيلةً للإصلاح، والموقف من غلبة المصالح الشخصية في اشتعال الحروب، والموقف من تكلف بعض الشباب ؟ فما تعليقكم ؟
الواجب أن نتمسك بالمنهج الحق المُستمد من الكتاب والسنة والذي كان عليه سلفنا الصالح؛ قال تعالى : { وَالسَّابِقُونَ الأَوَّلُونَ مِنَ الْمُهَاجِرِينَ وَالأَنصَارِ وَالَّذِينَ اتَّبَعُوهُم بِإِحْسَانٍ رَّضِيَ اللَّهُ عَنْهُمْ وَرَضُواْ عَنْهُ وَأَعَدَّ لَهُمْ جَنَّاتٍ تَجْرِي تَحْتَهَا الأَنْهَارُ خَالِدِينَ فِيهَا أَبَدًا ذَلِكَ الْفَوْزُ الْعَظِيمُ } [ التوبة : 100 . ] ، وإذا وافقنا على بعض ذلك أحد من العلمانيين أو غيرهم؛ فذلك لا يصرفنا عنه، ولا نتركه من أجلهم، وإنما يعتبر هذا شهادة من أعدائنا على صحة ما نحن عليه، وقد قيل : الحق ما شهدت به الأعداء .

(23/12)

والأعداء من قديم الزمان يعترفون بالحق في قرارة نفوسهم ويتركونه تعصبًا منهم لآرائهم ومقاصدهم؛ قال الله تعالى : { قَدْ نَعْلَمُ إِنَّهُ لَيَحْزُنُكَ الَّذِي يَقُولُونَ فَإِنَّهُمْ لاَ يُكَذِّبُونَكَ وَلَكِنَّ الظَّالِمِينَ بِآيَاتِ اللَّهِ يَجْحَدُونَ } [ الأنعام : 33 . ] ، وقال تعالى : { وَجَحَدُوا بِهَا وَاسْتَيْقَنَتْهَا أَنفُسُهُمْ ظُلْمًا وَعُلُوًّا فَانظُرْ كَيْفَ كَانَ عَاقِبَةُ الْمُفْسِدِينَ } [ النمل : 14 . ] .

(23/13)

الأمر بالمعروف والنهي عن المنكر
196 ـ ما هو منهجُنا في الأمر بالمعروف والنّهي عن المنكر ؟
هذا كما أسلفنا؛ أنّ الأمر بالمعروف والنهي عن المنكر إذا كان في بلد مسلم؛ فإن الأمور منضبطة ولله الحمد؛ بأن يقوم الإنسان بالمناصحة والتّذكير والموعظة الحسنة، وإذا احتاج الأمر إلى تبليغ السُّلطة من أجل الأخذ على يد العاصي؛ فإنه يرجع إلى السُّلطة ويبلِّغُها، وإذا لم يحتج إلى الرَّفع إلى السُّلطة؛ فإن المطلوب السَّترُ على أصحاب المعاصي إذا رأى منهم تجاوُبًا نحو الإنكار وقبولاً للدعوة وتركًا لما هم عليه من الخطأ؛ فهؤلاء يستُرُ عليهم ويكتفي بأن يغيِّروا هم من أنفسهم من الفساد إلى الصّلاح ما أمكن، وإذا وجد أن هذا العاصي لا يستجيب ولا يقبل النصيحة؛ يرفع الأمر لوليّ الأمر، فإذا بلغ هذا إلى ولي أمر المسلمين؛ برئت ذمَّةُ النَّاصح؛ لأنه أنهى الأمر إلى مُنتهاهُ، أما إذا كانوا في غير مجتمع مسلم؛ فعليهم الدَّعوة إلى الله بالحكمة والموعظة الحسنة، ودرءُ الفتنة الكبيرة التي قد تعود على المسلمين بالضّرر؛ فلا يكون هناك عنفٌ، ولا يكون هناك مجابهةٌ تؤدِّي لأن تُقابل بأشدَّ منها، وإنما هو نشر للإسلام بالحكمة والموعظة الحسنة والمناصحة لمن يقبل ذلك، ومن لا يقبل؛ فإن أمره إلى الله سبحانه وتعالى .
197 ـ هل الأمر بالمعروف والنَّهيُ عن المنكر واجبٌ على كل مسلم ؟ وكيف يكون ذلك ؟
الأمر بالمعروف والنهي عن المنكر يجبان على كل مسلم بحسب استطاعته؛ قال صلى الله عليه وسلم : ( مَن رأى منكم منكرًا؛ فليُغيِّرهُ بيده؛ فإن لم يستطع؛ فبلسانه، فإن لم يستطع؛ فبقلبه، وذلك أضعف الإيمان ) [ رواه الإمام مسلم في " صحيحه " ( 1/69 ) من حديث أبي سعيد رضي الله عنه . ] ؛ فلا يجوز لمسلم أن يقرَّ المنكر ويرضى به، ومن أنكر بحسب استطاعته؛ فقد برئ .

(24/1)

198 ـ يلاحظ على بعض المشتغلين في هيئات الأمر بالمعروف والنهي عن المنكر؛ أنهم يخرجون عن القاعدة القرآنية التي تقول : { ادْعُ إِلِى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ } الآية [ النحل : 125 . ] ما تعليقُ فضيلتكم على ذلك ؟
الذين يشتغلون في هيئات الأمر بالمعروف والنهي عن المنكر من خيرة رجال الأمة، وقد أُسنِدَ إليهم هذا الأمر عن اقتناع المسؤولين بصلاحيَّتهم، وما يُقال عنهم من تجاوزات ليس بصحيح في الغالب، وإنما يُقصدُ به التّشويه وإلقاء العراقيل في طريقهم؛ فلا يجوز أن نُصغي إليه ونصدِّقه، وإن صحَّ منه شيء بحكم أنهم بشرٌ؛ فلا يجوز أن نتّخذه سبيلاً لانتقاصهم؛ فهم كما يقول الشاعر :
ومن ذا الذي تُرضى سجاياه كُلُّها ** كفر المرء نبلاً أن تُعدَّ معايبه
أو كما قال الآخر :
أقِلُّوا عليهم لا أبا لأبيكم ** من اللوم أو سُدُّوا المكان الذي سَدُّوا
فالواجب علينا أن نتعاون معهم، وأن نشجِّعهم ونناصرهم؛ عملاً بقوله تعالى : { وَتَعَاوَنُواْ عَلَى الْبرِّ وَالتَّقْوَى وَلاَ تَعَاوَنُواْ عَلَى الإِثْمِ وَالْعُدْوَانِ وَاتَّقُواْ اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ } [ المائدة : 2 . ] ؛ فهم الذين ينهون عن الفساد في الأرض .
لماذا نتغاضى عن المفسدين ونلتمس عيوب المصلحين ؟ !
199 ـ إنكار المنكر . . . كيف نحققه بما يخدم المصلحة العامة ؟

(24/2)

يمكن تحقيق إنكار المنكر للمصلحة إذا كان متمشيًا على ما توجبه الشريعة الإسلامية؛ بأن يكون الإنكار عن علم ويكون بحكمة ورفق وصبر على الأذى، وأن يكون على المنهج الذي وصفه الرسول صلى الله عليه وسلم بقوله : ( مَن رأى منكم مُنكرًا فليُغيِّرهُ بيده، فإن لم يستطع؛ فبلسانه، فإن لم يستطع؛ فبقلبه ) ؛ فمن بيده سلطة يزيل بيده، ومن عنده علم وليس عنده سلطة ينكره بلسانه، ومن ليس عنده علم ولا سلطة ينكره بقلبه، ومن لم ينكر على هذا الترتيب الوارد في الحديث؛ فليس في قلبه إيمان؛ كما قال صلى الله عليه وسلم : ( وليسَ وراءَ ذلك من الإيمان حبَّة خردلٍ ) [ رواه الإمام مسلم في " صحيحه " ( 1/69، 70 ) من حديث أبي سعيد الخدري رضي الله عنه . ] .
200 ـ ما أهمية تغيير المنكر في الإسلام ؟ وما الرد على الذين يُقصِّرون في ذلك ؟
تغيير المنكر واجب عظيم في الإسلام وفي جميع الأديان السماوية، فقد عاب الله على اليهود وعلى النصارى، ولعنهم لما تركوا هذا الواجب :
فقال تعالى : { لُعِنَ الَّذِينَ كَفَرُواْ مِن بَنِي إِسْرَائِيلَ عَلَى لِسَانِ دَاوُودَ وَعِيسَى ابْنِ مَرْيَمَ ذَلِكَ بِمَا عَصَوا وَّكَانُواْ يَعْتَدُونَ، كَانُواْ لاَ يَتَنَاهَوْنَ عَن مُّنكَرٍ فَعَلُوهُ لَبِئْسَ مَا كَانُواْ يَفْعَلُونَ } [ المائدة : 78، 79 . ] .
وقال تعالى : { لَوْلاَ يَنْهَاهُمُ الرَّبَّانِيُّونَ وَالأَحْبَارُ عَن قَوْلِهِمُ الإِثْمَ وَأَكْلِهِمُ السُّحْتَ لَبِئْسَ مَا كَانُواْ يَصْنَعُونَ } [ المائدة : 63 . ] .
وقال تعالى : { فَلَوْلاَ كَانَ مِنَ الْقُرُونِ مِن قَبْلِكُمْ أُوْلُواْ بَقِيَّةٍ يَنْهَوْنَ عَنِ الْفَسَادِ فِي الأَرْضِ إِلاَّ قَلِيلاً مِّمَّنْ أَنجَيْنَا مِنْهُمْ } [ هود : 116 . ] .

(24/3)

وقال الله تعالى لهذه الأمة : { وَلْتَكُن مِّنكُمْ أُمَّةٌ يَدْعُونَ إِلَى الْخَيْرِ وَيَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنكَرِ وَأُوْلَئِكَ هُمُ الْمُفْلِحُونَ } [ آل عمران : 104 . ] .
وقال النبي صلى الله عليه وسلم : ( مَن رأى منكم مُنكرًا؛ فليغيِّره بيده، فإن لم يستطع؛ فبلسانه، فإن لم يستطع؛ فبقلبه، وذلك أضعف الإيمان ) [ رواه الإمام مسلم في " صحيحه " ( 1/69 ) من حديث أبي سعيد الخدري رضي الله عنه . ] .
فالأمر بالمعروف والنهي عن المنكر وتغييره حسب الاستطاعة واجب مهم في الإسلام، والذين يقصرون في ذلك قد عرَّضُوا أنفسهم وعرَّضوا مجتمعهم للعقوبة والهلاك؛ فإن الله سبحانه إنما أهلك الأمم السابقة بسبب تركها لتغيير المنكر؛ قال تعالى : { فَلَمَّا نَسُواْ مَا ذُكِّرُواْ بِهِ أَنجَيْنَا الَّذِينَ يَنْهَوْنَ عَنِ السُّوءِ وَأَخَذْنَا الَّذِينَ ظَلَمُواْ بِعَذَابٍ بَئِيسٍ بِمَا كَانُواْ يَفْسُقُونَ } [ الأعراف : 165 . ] .
201 ـ ما هو المنكر الذي ينبغي تغييره ؟
المنكر الذي يجب تغييره هو كل ما نهى الله عنه من المعاصي القولية والفعلية، وأعظم ذلك الشرك بالله عز وجل؛ قال تعالى : { إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ } [ لقمان : 13 . ] ، ثم الزّنى واللواط وشرب المسكرات وتعاطي المخدرات وأكل الربا والتبرج والسفور وترك الصلاة والتكاسل عنها واستماع الأغاني الماجنة والنظر في الأفلام الخليعة والصور الفاتنة . . . إلى غير ذلك من المنكرات التي كَثُرت في بلاد المسلمين، فلا بد من المبادرة بالعمل على تغييرها وإزالتها من بلاد المسلمين .
202 ـ ما مراتب تغيير المنكر ودرجاته ؟

(24/4)

مراتب تغيير المنكر قد بينها النبي صلى الله عليه وسلم بقوله : ( مَن رأى منكم مُنكرًا فليغيِّره بيده، فإن لم يستطع؛ فبلسانه، فإن لم يستطع؛ فبقلبه ) [ رواه الإمام مسلم في " صحيحه " ( 1/69 ) من حديث أبي سعيد الخدري رضي الله عنه . ] ، هذه مراتب تغيير المنكر ودرجاته، وكل مسلم يجب أن يقوم بما يستطيعه منها، ولا يجوز له أن لا ينكر المنكر، ولا يجوز له أن ينتقل إلى مرتبة وهو يستطيع القيام بالمرتبة التي قبلها؛ فلا يجوز لمن يقدر على تغيير المنكر باليد أن يقتصر على إنكاره باللسان، ولا يجوز لمن يستطيع الإنكار باللسان أن يقتصر على إنكاره بالقلب .
203 ـ من المسؤول عن تغيير المنكر ؟ وكيف يمكن ضبط هذه المسؤولية ؟
إنكار المنكر بالقلب مسؤول عنه كل مسلم، ومن لم ينكر المنكر بقلبه؛ فليس بمسلم؛ لقوله صلى الله عليه وسلم : ( فَمَن لم يستطع؛ فبقلبه، وليس وراء ذلك من الإيمان حبّة خردل ) [ رواه الإمام مسلم في " صحيحه " ( 1/69، 70 ) من حديث أبي سعيد الخدري رضي الله عنه . ] ، أما إنكاره باليد أو باللسان؛ فإنما يجب على من يقدر على ذلك من الولاة والعلماء وغيرهم من المسلمين إذا لم يترتب على ذلك حصول منكر أشد، أمّا الإنكار بالقلب؛ فلا يعجز عنه أحد ولا يُعذرُ فيه أحد .

(24/5)

ويمكن ضبط هذه المسؤولية العظيمة بأن يوكل القيام بها لمن فيه الكفاءة من أهل العلم والدين والغيرة؛ بأن يُكوَّن في الدولة جهاز خاص من العلماء وأهل القوة والغيرة، ويعطون الصلاحيات الكافية والإمكانيات المناسبة؛ كما هو موجود في هذه المملكة من هيئات الأمر بالمعروف والنهي عن المنكر، التي نرجو من الله أن يعينها على القيام بواجبها، وأن يوفق ولاة الأمور لمساعدتها ومساندتها، وإنها لميزة عظيمة لحكومتنا الرشيدة وفقها الله؛ حيث كوَّنت هذا الجهاز الهام، ومنحته الإمكانيات اللازمة حتى يقوم بواجبه؛ فإن هذا من أعظم أسباب النصر والتمكين في الأرض وحصول الأمن والاستقرار .
قال الله تعالى : { وَلَيَنصُرَنَّ اللَّهُ مَن يَنصُرُهُ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ، الَّذِينَ إِن مَّكَّنَّاهُمْ فِي الأَرْضِ أَقَامُوا الصَّلاةَ وَآتَوُا الزَّكَاةَ وَأَمَرُوا بِالْمَعْرُوفِ وَنَهَوْا عَنِ الْمُنكَرِ وَلِلَّهِ عَاقِبَةُ الأُمُورِ } [ الحج : 40، 41 . ] .
كما حصر الله الفلاح على القيام بالأمر بالمعروف والنهي عن المنكر، فقال : { وَلْتَكُن مِّنكُمْ أُمَّةٌ يَدْعُونَ إِلَى الْخَيْرِ وَيَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنكَرِ وَأُوْلَئِكَ هُمُ الْمُفْلِحُونَ } [ آل عمران : 104 . ] ؛ فإذا قامت جهة خاصة بهذا الأمر كما ينبغي؛ انضبط خير انضباط وحصل المقصود .
204 ـ ما الممارسات الخاطئة في تغيير المنكر ؟ وكيف يمكن علاجها ؟
الممارسات الخاطئة في تغيير المنكر تتلخص فيما يلي :

(24/6)

1ـ أن يقوم بتغيير المنكر من لا علم عنده بما يحل ويحرم وما هو منكر وما ليس بمنكر؛ فإن هذا يفسد أكثر مما يصلح، وقد يُحرِّم حلالاً ويُحِلُّ حرامًا . ولا يستطيع دفع الشبهات التي توجه إليه؛ فلا بد أن يكون القائم بذلك عالمًا بما يأمر عالمًا بما ينهى عنه، يستطيع المجادلة بالتي هي أحسن ودفع الشبهات التي توجه إليه من أصحاب الشهوات والمغالطات .
2ـ أو يقوم بتغيير المنكر من ليس عنده حكمة ووضع للأمور في مواضعها وترتيب للأولويات؛ فقد يقوم بإنكار منكر صغير وهناك ما هو أكبر منه وأولى بالبداءة بتغييره، أو يقوم بإنكار منكر يخلفه منكر أعظم منه؛ فلا بد من الحكمة في ذلك .
3ـ أو يقوم بتغيير المنكر بطريق العنف والشدة، ثم تقابل بمثل ذلك أو أشد؛ فلا يحصل المقصود، فلا بد أن يكون الآمر الناهي رفيقًا فيما يأمر به رفيقًا فيما ينهى عنه .
4ـ أو يقوم بإنكار المنكر وتغييره من ليس عنده صبر وتحمل فينقطع في أول الطريق ويترك التغيير لأنه أُصيبَ باليأس، ولا بد في الآمر الناهي من الصبر والتحمل، قال تعالى : { وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ } [ العصر : 3 . ] ، وقال تعالى عن لقمان : { يَا بُنَيَّ أَقِمِ الصَّلاةَ وَأْمُرْ بِالْمَعْرُوفِ وَانْهَ عَنِ الْمُنكَرِ وَاصْبِرْ عَلَى مَا أَصَابَكَ إِنَّ ذَلِكَ مِنْ عَزْمِ الأُمُورِ } [ لقمان : 17 . ] .
5ـ أو يقوم بذلك من لا يتقيد بدرجات الإنكار التي بينها الرسول صلى الله عليه وسلم فربما ينزل إلى درجة وهو يستطيع التي قبلها، أو يصعد إلى درجة وهو ليس من أهلها .

(24/7)

6ـ قد يكون من بعض الآمرين بالمعروف تسرُّع في بعض الأمور المهمة؛ بأن تكون له مبادرات لا يرجع فيها إلى أهل العلم والرأي والمشهورة الذين يقومون بدراسة الأمور ويعلمون تجاه كل شيء ما يناسبه، إن ارتكاب هذه الأخطاء أو بعضها تعوق مسيرة الأمر بالمعروف والنهي عن المنكر، وقد تُحدِث أمورًا عكسية، وقد يحصل منها نتائج غير كافية، فمثلاً الذي يقوم بإنكار المنكر الخفيف ويترك المنكر الذي هو أعظم منه لا يُنتِج عملُهُ كبير فائدة؛ فالذي يترك إنكار الشرك والبدع وينكر أكل الربا والسفور وغير ذلك من الأمور التي يوجد ما هو أعظم منها يكون قد بدأ من آخر الطريق وعالج جسمًا مقطوع الرأس وخالف منهج الأنبياء عليهم الصلاة والسلام؛ فقد كانوا يبدؤون بإنكار الأهم فالمهم، كانوا يبدؤون بإنكار الشرك وعبادة غير الله، فإذا صححوا العقيدة أولاً؛ التفتوا إلى إنكار المعاصي الأخرى .
خذ هذا مثلاً في منهج نبينا محمد صلى الله عليه وسلم، فقد بقي في مكة ينكر الشرك ويدعو إلى التوحيد ثلاث عشرة سنة قبل أن ينكر الربا والزنى وشرب الخمر ويأمر بالصلاة والزكاة .
قد يقول قائل : هذا كان في مجتمع المشركين؛ أما نحن؛ ففي مجتمع مسلم عنده بعض المخالفات . فنقول : إن ما كان موجودًا عند المشركين في الجاهلية يوجد اليوم في غالب بلاد المسلمين ما هو مثله أو أعظم منه من الشرك بالله المتمثل في عبادة الأضرحة والطرق الصوفية والبدع في الدين؛ فالواجب على الآمرين بالمعروف والناهين عن المنكر في تلك البلاد أن يهتموا بذلك وأن يبدؤوا بإنكاره بجد وعزيمة حتى تطهر البلاد منه ثم يواصلوا مسيرتهم في الأمر بالمعروف والنهي عن المنكر في بقية المخالفات .

(24/8)


السلفية، الجماعات، ولي أمر المسلمين، الشباب، الأمة، الجامع في مسائل العقيدة، - المنتقى من فتاوى الفوزان

المنتقى من فتاوى الفوزان

السلفية
205 ـ هناك من يرى أن من يسير على مذهب السَّلف لديه سطحيَّة في فهم أمور العقيدة، معلِّلين ذلك بأن مذهب السَّلف لا يَسبُرُ غَوْرَ النُّصوص، ولا يتفاعل معها، ويرون أن طريقة غيرهم أكثر فهمًا للنصوص في مسائل العقائد؛ فما رأيكم في مثل هذا الكلام ؟
القول بأن مذهب السلف فيه سطحيَّة لأنه - في نظر القائل - لا يَسبُرُ غَوْرَ النُّصوص، وأن مذهب الخلف أكثر فهمًا للنصوص في مسائل العقيدة وأوسع ! هذا القول يقولُه علماء الكلام من المعتزلة والأشاعرة وغيرهم؛ حيث قالوا : طريقة السلف أسلم، وطريق الخلف أعلم وأحكم ! وهذا القول مبنيٌّ على فهم فاسد لمذهب السلف ومذهب الخلف؛ حيث ظنُّوا أن مذهب السلف لا فهم فيه، وإنما هو تفويض نصوص الصفات دون فهم لمعانيها، وأن الخلفَ فهموا وعرفوا أن هذه النصوص على غير ظاهرها، فأوَّلوها إلى معان أخرى؛ كتفسير الوجه بالذَّات، واليد بالقدرة، والاستواء على العرش بالاستيلاء . . . وغير ذلك .
وهذا الفهم لمذهب السلف مذهب باطل، وفيه تجهيل للصحابة والتابعين والقرون المفضَّلة، واتِّهامٌ لهم بأنهم لا يفهمون هذه النصوص، وهذا خلاف الواقع؛ فإن السلف لم يكن مذهبهم التفويض، وإنما مذهبهم الإيمان بهذه النصوص كما جاءت، وإثبات معانيها التي تدلُّ عليها على حقيقتها ووضعها اللغوي، مع نفي التَّشبيه عنها؛ كما قال تعالى : { لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ البَصِيرُ } [ الشورى : 11 . ] ؛ فطريقتهم أعلم وأسلم وأحكمُ؛ لأنَّ الأسلم لا بدَّ أن يكون أعلم وأحكم .
فقول الخلف : طريقة السلف أسلم، وطريقة الخلف أعلم وأحكم ! قول متناقضٌ؛ إذ كيف تكون السّلامة بدون العلم والحكمة ؟ !

(25/1)

ثم أيضًا؛ كيف يكون المتأخرون أعلم من السابقين الأوَّلين من صحابة رسول الله صلى الله عليه وسلم والتابعين وأتباع التابعين، الذين شَهِدَ لهم رسول الله صلى الله عليه وسلم بالخيريَّة، فقال : ( خيركم قرني، ثم الذين يلونَهم، ثم الذين يلونَهم ) [ رواه الإمام البخاري في " صحيحه " ( 3/151 ) من حديث عمران بن حصين رضي الله عنه . ] ؟ !
206 ـ يتردَّد على ألسنة بعض الناس أن فلانًا هذا سلفي، وفلانًا غير سلفي؛ فما المقصود بالمذهب السلفي ؟ ومن أبرز من دعا إليه من علماء المسلمين ؟ وهل يمكن تسميتهم بأهل السنة والجماعة أو الفرقة الناجية ؟ ثم ألا يُعتبَرُ هذا من باب التّزكية للنفس ؟
المقصود بالمذهب السّلفي هو ما كان عليه سلف هذه الأمة من الصحابة والتابعين والأئمة المعتبرين من الاعتقاد الصّحيح والمنهج السّليم والإيمان الصّادق والتمسُّك بالإسلام عقيدة وشريعة وأدبًا وسلوكًا؛ خلاف ما عليه المبتدعة والمنحرفون والمخرِّفون .
ومن أبرز من دعا إلى مذهب السّلف الأئمة الأربعة، وشيخ الإسلام ابن تيميَّة، وتلاميذه، والشيخ محمد بن عبد الوهَّاب، وتلاميذه، وغيرهم من كلّ مصلح ومجدِّد، حيث لا يخلو زمان من قائم لله بحجَّةٍ .
ولا بأس من تسميتهم بأهل السنة والجماعة؛ فرقًا بينهم وبين أصحاب المذاهب المنحرفة .
وليس هذا تزكية للنفس، وإنما هو من التمييز بين أهل الحق وأهل الباطل .
207 ـ ما هي الضّوابط الشرعية التي يحافظ بها المسلم على التزامه وتمسُّكه بمنهج السّلف الصّالح وعدم الانحراف عنه والتّأثُّر بالمناهج الدّخيلة المنحرفة ؟
الضّوابط الشّرعيّة تُفهم من مجموع ما سبق الكلام فيه، وذلك بأن :
1ـ يرجع الإنسان إلى أهل العلم وأهل البصيرة يتعلّمُ منهم ويستشيرُهم في ما يجول في فكره من أمور؛ ليستصدر رأيهم في ذلك .

(25/2)

2ـ التروِّي في الأمور، وعدم العجلة، وعدم التسرُّع في الحكم على الناس، بل عليه أن يتثبَّت؛ قال الله تعالى : { يَا أَيُّهَا الَّذِينَ آمَنُوا إِن جَاءَكُمْ فَاسِقٌ بِنَبَأٍ فَتَبَيَّنُوا أَن تُصِيبُوا قَوْمًا بِجَهَالَةٍ فَتُصْبِحُوا عَلَى مَا فَعَلْتُمْ نَادِمِينَ } [ الحجرات : 6 . ] ، وقال سبحانه وتعالى : { يَا أَيُّهَا الَّذِينَ آمَنُواْ إِذَا ضَرَبْتُمْ فِي سَبِيلِ اللَّهِ فَتَبَيَّنُواْ وَلاَ تَقُولُواْ لِمَنْ أَلْقَى إِلَيْكُمُ السَّلاَمَ لَسْتَ مُؤْمِنًا تَبْتَغُونَ عَرَضَ الْحَيَاةِ الدُّنْيَا فَعِندَ اللَّهِ مَغَانِمُ كَثِيرَةٌ كَذَلِكَ كُنتُم مِّن قَبْلُ فَمَنَّ اللَّهُ عَلَيْكُمْ فَتَبَيَّنُواْ إِنَّ اللَّهَ كَانَ بِمَا تَعْمَلُونَ خَبِيرًا } [ النساء : 94 . ] ؛ تبيَّنوا؛ أي : تثبَّتوا مما بلغكم .
3ـ ثم إذا ثبت؛ فعليكم بمعالجته بالطُّرق الكفيلة بالإصلاح؛ لا بالطرق المعنِّفة أو بالطّرق المشوشة، والنبي صلى الله عليه وسلم قال : ( بشِّروا ولا تُنفِّروا ) [ رواه الإمام البخاري في " صحيحه " ( 1/25 ) من حديث أنس بن مالك رضي الله عنه . ] ، وقال : ( إنما بُعِثتُم مُبَشِّرين لا مُنفِّرين ) ، وقال صلى الله عليه وسلم لبعض فضلاء أصحابه : ( إن منكم لَمُنفِّرين؛ فمن أمَّ الناس، فليُخفِّف؛ فإنَّ وراءه الضَّعيفَ وذا الحاجة ) [ رواه الإمام البخاري ( 1/31 ) بلفظ : ( إنكم منفرون، فمن صلى بالناس . . . ) من حديث أبي مسعود الأنصاري . ] .
وعلى كل حال؛ فالأمور تعالج بحكمة ورويَّة، ولا يصلح لكل أحد أن يتدخَّل في مجال لا يُحسِنُ التّصرُّف فيه .

(25/3)

4ـ وكذلك من الضَّوابط أن يتزوَّد الإنسان من العلم النّافع بمجالسة أهل العلم والاستماع لآرائهم، وكذلك بقراءة كتب السّلف الصالح وسير المصلحين من سلف هذه الأمة وعلمائها، وكيف كانوا يعالجون الأمور، وكيف كانوا يَعِظونَ الناس، وكيف كانوا يأمرون بالمعروف وينهونَ عن المنكر، وكيف كانوا يحكمون على الأشياء، وهذا مدوَّن في سيرهم وفي تراجمهم وفي أخبارهم وفي قصص الماضين من أهل الخير وأهل الصّلاح وأهل الصِّدق؛ { لَقَدْ كَانَ فِي قَصَصِهِمْ عِبْرَةٌ لأُوْلِي الأَلْبَابِ } [ يوسف : 111 . ] ؛ فالإنسان فردٌ من هذه الأمة، والأمة هي مجموع المسلمين من أول ظهور الإسلام إلى قيام السّاعة، هذا هو مجموع الأمة، والمسلم يراجع سير السَّلف الصَّالح، وأخبارهم، وكيف كانوا يعالجون الأمور، وهديهم في ذلك، حتى يسير على نهجهم، ولا ينظر إلى أقوال المتسرِّعين وأخبار الجهلة الذين يحمِّسون الناس على غير بصيرة .
كثير من الكتيبات اليوم أو المحاضرات أو المقالات تصدر عن جهلاء بأمور الشّرع؛ يحمّسون الناس، ويأمرون الناس بما لم يأمرهم الله به ولا رسوله، ولو كان هذا صادرًا عن حسن قصد وحسن نيَّةٍ؛ فالعبرة ليست بالقصد والنية، العبرة بالصّواب، والحق هو ما وافق الكتاب والسنة بفهم السّلف، أما الناس - ما عدا رسول الله صلى الله عليه وسلم -؛ فإنهم يخطئون ويصيبون، فيُقبَلُ الصواب، ويُترَكُ الخطأ .
208 ـ يزعم بعض الناس أنَّ منهج أهل السّنة والجماعة لم يعد مناسبًا لهذا العصر، مستدلّين بأنّ الضّوابط الشرعيّة التي يراها أهل السنة والجماعة لا يمكن أن تتحقَّق اليوم .
الذي يرى أن منهج السلف الصالح لم يعد صالحًا لهذا الزَّمان؛ هذا يعتبر ضالاً مضلاً؛ لأن منهج السلف الصالح هو المنهج الذي أمرنا الله باتباعه حتى تقوم الساعة :

(25/4)

يقول صلى الله عليه وسلم : ( فإنه مَن يعش منكم؛ فسوف يرى اختلافًا كثيرًا؛ فعليكم بسنتي وسنة الخلفاء الراشدين المهديين من بعدي؛ تمسّكوا بها، وعضّوا عليها بالنّواجذ ) [ رواه الإمام أحمد في " مسنده " ( 4/126، 127 ) ، ورواه أبو داود في " سننه " ( 4/200 ) ، ورواه الترمذي في " سننه " ( 7/319، 320 ) ؛ كلهم من حديث العرباض بن ساري رضي الله عنه . ] ، وهذا خطاب للأمة إلى أن تقوم الساعة، وهذا يدلّ على أنه لا بدّ من السّير على منهج السّلف، وأن منهج السّلف صالحٌ لكلّ زمان ومكان .
والله سبحانه وتعالى يقول : { وَالسَّابِقُونَ الأَوَّلُونَ مِنَ الْمُهَاجِرِينَ وَالأَنصَارِ وَالَّذِينَ اتَّبَعُوهُم بِإِحْسَانٍ رَّضِيَ اللَّهُ عَنْهُمْ وَرَضُواْ عَنْهُ } [ التوبة : 100 . ] : { اتَّبَعُوهُم بِإِحْسَانٍ } : يشملُ الأمة إلى أن تقوم الساعة؛ فالواجب عليها أن تتابع منهج السّابقين الأوّلين من المهاجرين والأنصار، والإمام مالك بن أنس يقول : " لا يُصلح آخرَ هذه الأمة إلا ما أصلح أوّلها " .
فالذي يريد أن يعزل الأمة عن ما فيها، ويعزل الأمة عن السّلف الصّالح؛ يريد الشّرّ بالمسلمين، ويريد تغيير هذا الإسلام، ويريد إحداث البدع والمخالفات؛ هذا يجب رفضُهُ ويجب قطع حجَّتِه والتّحذير من شرّه؛ لأنه لا بدّ من التمسُّك بمنهج السّلف والاقتداء بالسّلف، ولا بدّ من السّير على منهج السّلف، وذلك في كتاب الله عز وجل وفي سنة رسوله صلى الله عليه وسلم كما ذكرنا .
فالذي يريد قطع خلف الأمة عن سلفها مفسد في الأرض، يجب أن يُرفَضَ قوله، وأن يردّ قوله، وأن يحذر منه، والذين عرف عنهم هذا القول السيئ هم الشيعة ومَن وافقهم من المضلِّلين؛ فلا عبرة بهم .

(25/5)

الجماعات
209 ـ يزعم بعض الناس أنّ السّلفيّة تعتبر جماعة من الجماعات العاملة على السّاحة، وحكمها حكم باقي الجماعات؛ فما هو تفنيدُكم لهذا الزّعم ؟
ذكرنا أن الجماعة السلفية هي الجماعة الأصيلة، التي على الحقِّ، وهي التي يجب الانتماء إليها والعمل معها والانتساب إليها، وما عداها من الجماعات يجب ألا تُعتبرَ من جماعات الدَّعوة؛ لأنها مخالفة، وكيف نتَّبِعُ فرقة مخالفة لجماعة أهل السُّنَّة وهدي السّلف الصّالح ؟ !
فالقول : إن الجماعة السلفية واحدة من الجماعات الإسلامية ! هذا غلط، فالجماعة السلفية هي الجماعة الوحيدة التي يجب اتباعها والسير على منهجها والانضمام إليها والجهاد معها، وما عداها؛ فإنه لا يجوز للمسلم الانضمام إليه؛ لأنه من الفرق الضالة، وهل يرضى الإنسان أن ينضمَّ إلى الفرق الضالة ؟ ! والرسول صلى الله عليه وسلم يقول : ( عليكم بسنّتي وسنّة الخلفاء الرّاشدين المهديّين من بعدي ) [ رواه الإمام أحمد في " مسنده " ( 4/126، 127 ) ، ورواه أبو داود في " سننه " ( 4/200 ) ، ورواه الترمذي في " سننه " ( 7/319، 320 ) ؛ كلهم من حديث العرباض بن ساري رضي الله عنه . ] ، وسُئلَ الرّسول صلى الله عليه وسلم عن الفرقة الناجية ؟ فقال : ( ما أنا عليه وأصحابي ) [ رواه الترمذي في سننه ( 7/296، 297 ) من حديث عبد الله بن عمر رضي الله عنهما . وابن ماجه ( 2/1322 ) بنحوه من حديث عوق بن مالك وأنس بن مالك .
وانظر مسند الإمام أحمد ( 2/332 ) وسنن أبي داود ( 4/197 ) من حديث أبي هريرة رضي الله عنه وليس فيه ذكر ( كلها في النار إلا واحدة، قيل . . . ) . ] ؛ هل يريد الإنسان النَّجاة ويسلُكُ غير طريقها ؟
ترجو النَّجاة ولم تسلُك مسالكها ** إن السّفينة لا تجري على اليبس (1)

(26/1)

210 ـ ما وجه صحّة نسبة الجماعات الموجودة اليوم إلى الإسلام، أو وصفهم بالإسلامية، وصحة إطلاقة لفظ الجماعات عليهم، وإنما جماعة المسلمين واحدة؛ كما في حديث حذيفة رضي الله عنه ؟
الجماعات فرق توجد في كل زمان، وليس هذا بغريب؛ قال صلى الله عليه وسلم : ( افترقت اليهود على إحدى وسبعين فرقة، وافترقت النصارى على اثنتين وسبعين فرقة، وستفترق هذه الأمة على ثلاثة وسبعين فرقة؛ كلهم في النار؛ إلا واحدة ) (2)؛ فوجود الجماعات ووجود الفرق هذا أمر معروف، وأخبرنا عنه رسول الله صلى الله عليه وسلم، وقال : ( مَن يَعِش منكم؛ فسيرى اختلافًا كثيرًا ) [ رواه الإمام أحمد في " مسنده " ( 4/126، 127 ) ، ورواه أبو داود في " سننه " ( 4/200 ) ، ورواه الترمذي في " سننه " ( 7/319، 320 ) ، كلهم من حديث العرباض بن سارية رضي الله عنه . ] .
ولكن الجماعة التي يجب السّير معها والاقتداء بها والانضمام إليها هي جماعة أهل السّنّة والجماعة؛ الفرقة الناجية؛ لأن الرسول صلى الله عليه وسلم لما بين هذه الفرق؛ قال : ( كلها في النار؛ إلا واحدة ) . قالوا : مَن هي ؟ قال : ( ما أنا عليه وأصحابي ) (3).
هذا هو الضّابطُ؛ فالجماعات إنما يجب الاعتبار بمن كان منها على ما كان عليه الرسول صلى الله عليه وسلم وأصحابه من السّلف الصالح، والله تعالى يقول : { وَالسَّابِقُونَ الأَوَّلُونَ مِنَ الْمُهَاجِرِينَ وَالأَنصَارِ وَالَّذِينَ اتَّبَعُوهُم بِإِحْسَانٍ رَّضِيَ اللَّهُ عَنْهُمْ وَرَضُواْ عَنْهُ وَأَعَدَّ لَهُمْ جَنَّاتٍ تَجْرِي تَحْتَهَا الأَنْهَارُ خَالِدِينَ فِيهَا أَبَدًا ذَلِكَ الْفَوْزُ الْعَظِيمُ } [ التوبة : 100 . ] .

(26/2)

هؤلاء هم الجماعة؛ جماعة واحدة، ليس فيها تعدُّدٌ ولا انقسام، مِن أوّل الأمة إلى آخرها، هم جماعة واحدة، { وَالَّذِينَ جَاؤُوا مِن بَعْدِهِمْ يَقُولُونَ رَبَّنَا اغْفِرْ لَنَا وَلإِخْوَانِنَا الَّذِينَ سَبَقُونَا بِالإِيمَانِ وَلا تَجْعَلْ فِي قُلُوبِنَا غِلاً لِّلَّذِينَ آمَنُوا رَبَّنَا إِنَّكَ رَؤُوفٌ رَّحِيمٌ } [ الحشر : 10 . ] .
هذه هي الجماعة الممتدَّةُ من وقت الرسول صلى الله عليه وسلم إلى قيام السّاعة وهم أهل السنة والجماعة، وأما ما خالفهم من الجماعات؛ فإنها لا اعتبار بها، وإن تسمّت بالإسلاميّة، وإن تسمّت جماعة الدّعوة أو غير ذلك؛ فكل ما خالف الجماعة التي كان عليها الرسول صلى الله عليه وسلم؛ فإنها من الفرق المخالفة المتفرّقة التي لا يجوز لنا أن ننتمي إليها أو ننتسب إليها؛ فليس عندنا انتماء إلا لأهل السنة والتوحيد، { اهدِنَا الصِّرَاطَ المُستَقِيمَ، صِرَاطَ الَّذِينَ أَنعَمتَ عَلَيهِمْ } [ الفاتحة : 6، 7 . ] ، والذين أنعم الله عليهم بيَّنَهُم في قوله : { وَمَن يُطِعِ اللَّهَ وَالرَّسُولَ فَأُوْلَئِكَ مَعَ الَّذِينَ أَنْعَمَ اللَّهُ عَلَيْهِم مِّنَ النَّبِيِّينَ وَالصِّدِّيقِينَ وَالشُّهَدَاء وَالصَّالِحِينَ وَحَسُنَ أُولَئِكَ رَفِيقًا } [ النساء : 69 . ] .

(26/3)

فالجماعة التي اتخذت منهجها كتاب الله وسنة رسوله صلى الله عليه وسلم، وعملت بقوله صلى الله عليه وسلم : ( فإنه من يَعِش منكم فسيرى اختلافًا كثيرًا؛ فعليكم بسُنَّتي وسنّة الخلفاء الرّاشدين المهديّين من بعدي؛ تمسّكوا بها، وعضُّوا عليها بالنَّواجذ، وإياكم ومحدثات الأمور ) [ رواه الإمام أحمد في " مسنده " ( 4/126، 127 ) ، ورواه أبو داود في " سننه " ( 4/200 ) ، ورواه الترمذي في " سننه " ( 7/319، 310 ) ؛ كلهم من حديث العرباض بن سارية رضي الله عنه . ] ؛ هؤلاء هم الجماعة المعتبرة، وما عداها من الجماعات؛ فإنه لا اعتبار بها، بل هي جماعة مخالفة، وتختلف في بعدها عن الحق وقربها من الحق، ولكن كلها تحت الوعيد، كلها في النار؛ إلا واحدة، نسأل الله العافية .
211 ـ يدّعي البعض أنّ قيام هذه الجماعات لازم للقيام بالدّعوة إلى الله، خصوصًا في المجتمعات التي لا تكون شوكةُ الدّين فيها ظاهرة ؟
الدّعوة إلى الله مطلوبة وواجبة؛ قال سبحانه وتعالى : { ادْعُ إِلِى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ } [ النحل : 125 . ] ، ولكن ليس من منهج الدّعوة أن يتفرَّق المسلمون وأن تكون كل طائفة منهم تزعم لنفسها أنها على حق وأنّ غيرها ليس على حقٍّ؛ كما هو الواقع في هذه الجماعات اليوم .

(26/4)

فالواجب على المسلم الذي عنده علم وقدرة أن يدعو إلى الله على بصيرة، ويتعاون مع الآخرين، من غير أن تكون كل جماعة لها منهج مختصٌّ بها يخالف الجماعة الأخرى، بل الواجب أن يكون المنهج واحدًا عند المسلمين، وأن يتعاونوا جميعًا، وأن يتشاوروا فيما بينهم، ولا حاجة إلى إيجاد جماعات ومناهج متفرِّقة ومتشتّتة؛ لأن هذا يقضي على وحدة المسلمين وعلى كلمة المسلمين، ويسبِّبُ النّزاع والخصام بين الناس؛ كما هو الواقع اليوم بين تلك الجماعات على الساحة في البلاد الإسلاميّة وغيرها؛ فليس من ضروريّات الدّعوة تكوين جماعة، إنما من ضروريّات الدّعوة أنّ من عنده علم وعنده حكمة وعنده معرفة أن يدعو إلى الله عز وجل، ولو كان واحدًا .
212 ـ ما حكم من ينتمي إلى تلك الجماعات، خصوصًا تلك التي تقوم على السّرّية والبيعة ؟
النبي صلى الله عليه وسلم أخبرنا بحصول التّفرُّق، وأمرنا عند ذلك بالاجتماع، وأن نكون على ما كان عليه الرسول صلى الله عليه وسلم وأصحابه .
قال صلى الله عليه وسلم : ( افترقت اليهودُ على إحدى وسبعين فرقة، وافترقت النّصارى على اثنتين وسبعين فرقة، وستفترق هذه الأمة على ثلاث وسبعين فرقة، كلها في النار؛ إلا واحدة ) . قالوا : من هي يا رسول الله ؟ قال : ( مَن كان على مثل ما أنا عليه اليوم وأصحابي ) [ رواه الترمذي في " سننه " ( 7/297 ) من حديث عبد الله بن عمرو، وقد رواه غير الترمذي بألفاظ قريبة من هذا، وفي بعضها نقص، كابن ماجه وغيره . ] .

(26/5)

وقال صلى الله عليه وسلم لمّا طلب منه أصحابه الوصيّة؛ قال : ( أوصيكم بتقوى الله والسمع والطاعة، وإن تأمّر عليكم عبد؛ فإنه مَن يَعِش منكم؛ فسيرى اختلافًا كثيرًا؛ فعليكم بسنّتي وسنّة الخلفاء الرّاشدين من بعدي؛ تمسّكوا بها، وعضّوا عليها بالنّواجذ ) [ رواه الإمام أحمد في " مسنده " ( 4/126-127 ) ، ورواه أبو داود في " سننه " ( 4/200 ) ، ورواه الترمذي في " سننه " ( 7/319-320 ) ؛ كلهم من حديث العرباض بن سارية رضي الله عنه . ] .
وهذا منهج يجب أن يسير عليه المسلمون إلى يوم القيامة، وهو أنه عند وجود الاختلاف؛ فإنهم يرجعون إلى ما كان عليه سلفُ هذه الأمة في المنهج والدّين والبيعة وغير ذلك .
213 ـ مما يتساهل به الناس قضيّة البيعة؛ فهناك من يرى جواز أخذ البيعة لجماعة من الجماعات مع وجود بيعة أخرى، وقد لا يكون المُبايع في هذه الجماعات معروفًا بدواعي السّرّيّة؛ ما حكمُ هذا ؟ ثم هل يختلف الحكم في بلاد الكفّار أو تلك التي لا تحكم بما أنزل الله ؟
البيعة لا تكون إلا لوليّ أمر المسلمين، وهذه البيعات المتعدِّدة مبتدعة، وهي من إفرازات الاختلاف، والواجب على المسلمين الذين هم في بلد واحد وفي مملكة واحدة أن تكون بيعتهم واحدة لإمام واحد، ولا يجوز المبايعات المتعدّدة، وإنما هذا من إفرازات تجوّزُ المبايعات من اختلافات هذا العصر، ومن الجهل بالدّين .

(26/6)

وقد نهى الرسول صلى الله عليه وسلم عن التفرُّق في البيعة وتعدُّد البيعة، وقال : ( مَن جاءكم وأمركم جميعٌ على واحد منكم، يريد تفريق جماعتكم؛ فاضربوا عُنُقه ) [ رواه الإمام مسلم في " صحيحه " ( 3/1480 ) من حديث عرفجة رضي الله عنه . ] ، أو كما قال صلى الله عليه وسلم، وإذا وجد من ينازع وليّ الأمر الطّاعة، ويريد شقّ العصا وتفريق الجماعة؛ فقد أمر النبيُّ صلى الله عليه وسلم وليَّ الأمر وأمر المسلمين معه بقتال هذا الباغي؛ قال تعالى : { وَإِن طَائِفَتَانِ مِنَ الْمُؤْمِنِينَ اقْتَتَلُوا فَأَصْلِحُوا بَيْنَهُمَا فَإِن بَغَتْ إِحْدَاهُمَا عَلَى الأُخْرَى فَقَاتِلُوا الَّتِي تَبْغِي حَتَّى تَفِيءَ إِلَى أَمْرِ اللَّهِ } [ الحجرات : 9 . ] .
وقد قاتل أمير المؤمنين علي بن أبي طالب ومعه أكابر الصَّحابة؛ قاتلوا الخوارج البُغاة حتى قضوا عليهم، وأخمدوا شوكَتَهُم، وأراحوا المسلمين من شرِّهم، وهذه سُنَّة الرسول صلى الله عليه وسلم؛ فإنه أمر بقتال البُغاة وبقتال الخوارج الذين يريدون شقَّ عصا الطّاعة، وذلك من أجل الحفاظ على جماعة المسلمين وعلى كيان المسلمين من التّفرُّق والاختلاف .
214 ـ وهل يرى فضيلتكم أن كتابات سيد قطب هي المعوّل الحقيقي لفكر الجماعات ولظهور الفكر التكفيري ؟ وهل العدالة مع الرجل أن يُستفادَ من بعض الجيد من رؤاه وكتاباته أم يُنبذ بكلّيَّته ؟
كلٌّ يُؤخذ من قوله ويُترك إلا رسول الله صلى الله عليه وسلم . وقبل أن نأخذ عن شخص ما يجب أن ننظر في علمه وفقهه وصدقه؛ لأن هدفنا الحق لا تجريح الرجال، والرجوع يجب أن يكون إلى المصادر الصحيحة من كتاب وسنة رسوله وكتب أهل العلم المبنية على الكتاب والسنة، ولا يكون همنا : أصاب فلان، وأخطأ فلان، ولكن ليكن همنا طلب الحق في مظانه وأخذه من مصادره الأصلية .

(26/7)

215 ـ ما قولكم لمن يقول : إن الاستنتاجات الدالة على فساد فكر البعض ( البنا وقطب وسرور ) مجرد تحميل ووهم وإن ما ذُكِرَ يضيع وسط خبرهم الكثير ؟
الواجب على من نسب إلى شخص خطأ في قول أو اعتقاد أن يُبَيِّن المصدر الذي فيه هذا الخطأ من كتب الشخص نفسه، فإذا بيَّنَ ذلك فقد برئ من العهدة وانتفت عنه التهمة .
وأما أن هذا الخطأ إذا صح صدوره من الشخص يضيع وسط خيره الكثير؛ فهذا فيه تفصيل : إن كان هذا الخطأ في الاعتقاد بأن يكون شركًا أكبر؛ فهذا يضيع معه كل خير ولا يبقى معه عمل صالح، وإن كان الخطأ دون ذلك من مسائل الاعتقاد ولا يصل إلى حد الكفر والشرك؛ فهذا نرجو أن يغفره الله لصاحبه وأن يرجح به حسناته، وإن كان الخطأ في مسائل الاجتهاد -؛ والشخص من أهل الاجتهاد -؛ فهذا خطأ مغفور ولصاحبه الأجر على اجتهاده .
216 ـ بعض المنتمين لـ " الإخوان " مثلاً يقولون : إن غايتنا الإسلام لا الكرسي وإننا الصوت المتعقل في الوسط ؟ وإننا ننادي بطلب العلم وتطبيق السنن كما غيرنا من السلف ؟
النظر إنما يكون إلى الحقائق لا الدعاوى؛ فكل يدَّعي أنه مصلح، ولكن { وَاللَّهُ يَعْلَمُ الْمُفْسِدَ مِنَ الْمُصْلِحِ } [ البقرة : 220 . ] ، ونحن ننظر إلى الأفعال لا إلى الأقوال، وننظر إلى الأسس التي يقوم عليها البناء لا إلى ظاهر البناء، { أَفَمَنْ أَسَّسَ بُنْيَانَهُ عَلَى تَقْوَى مِنَ اللَّهِ وَرِضْوَانٍ خَيْرٌ أَم مَّنْ أَسَّسَ بُنْيَانَهُ عَلَىَ شَفَا جُرُفٍ هَارٍ } [ التوبة : 109 . ] ، ونحو نودُّ وندعو الله أن يُصلح كل من ينتمي إلى الإسلام وينتسب إلى الدعوة إليه، وأن يصلح الغايات والمقاصد، وأن تكون كل الجماعات جماعة واحدة على كتاب الله وسنة رسوله ومنهج السلف الصالح؛ فنحن ما ضرنا إلا التفرق واتباع الأهواء والتعصب للآراء والأفكار والأشخاص .

(26/8)

217 ـ من الأمور غير المتضحة عند الشباب مسألة الانضواء تحت الجماعات . . . فما وجه الحقيقة في هذا الأمر؛ خاصة وأن البعض يقول : إن الخلاف في منهج الدعوة فقط؛ أما الأسس؛ فنحن متفقون عليها ؟
الإسلام يأمرنا أن نكون جماعة واحدة، وينهانا عن تعدد الجماعات؛ قال الله تعالى : { وَاعْتَصِمُواْ بِحَبْلِ اللَّهِ جَمِيعًا وَلاَ تَفَرَّقُواْ } [ آل عمران : 103 . ] ، وقال تعالى : { إِنَّ الَّذِينَ فَرَّقُواْ دِينَهُمْ وَكَانُواْ شِيَعًا لَّسْتَ مِنْهُمْ فِي شَيْءٍ } [ الأنعام : 159 . ] ، ومنهج الدعوة يجب أن يكون منهجًا واحدًا على كتاب الله وسنة رسوله صلى الله عليه وسلم، وإذا اتحد المصدر، وهو كتاب الله وسنة رسوله؛ فلن يكون هناك نزاع واختلاف وإنما يكون النزاع والاختلاف إذا اختلفت مصادر الجماعات؛ بأن تكون كل جماعة تستوحي منهجها من أفكار فلان وتخطيط فلان؛ دون رجوع إلى الكتاب والسنة ومنهج سلف الأمة .
218 ـ هل لكم يا فضيلة الشيخ بكلمة توجيهية حول هذه الجماعات الموجودة على الساحة . . . ؟

(26/9)

نحن ولله الحمد على طريق واضح، عاشت عليه أجيال في هذه البلاد وماتت عليه، وجُرِّبَ صلاحُهُ ونفعه؛ فلنتمسك به ولنترك ما خالفه، ولا حاجة أن نُسمي الجماعة الفلانية أو الجماعة الأخرى، لسنا بحاجة إلى هذا، نحن نقول : نسير على هذا الخط الذي نسير عليه وسار عليه علماؤنا وأجدادنا وآباؤنا وصَلُح عليه أمرهم واستقام عليه دينهم وحُقِنَت به دماؤهم وسَلِمَت أموالهم وعاشوا عليه آمنين مطمئنين؛ فلنسر على هذا المنهج، وهذه الجماعة؛ جماعة التوحيد؛ جماعة الدعوة إلى دين الله؛ المتمثلة في علماء هذه البلاد، ونترك ما عداها من الجماعات، سموها ما شئتم؛ سموها تبليغية سموها إخوانية سموها ما شئتم، أنا ما علي من الأسماء، أنا أقول : نحن نسير على هذا الخط الذي سرنا عليه وجربناه، ونترك ما عداه مهما سُمِّي ومهما حُسّن ومهما زوِّق، نقول : ما فيه من خير؛ فهو موجود عندنا، وما كان فيه من شر؛ فنحن لا نريد الشر، نحن نريد الخير، ما التبس أمر هذه الجماعات إلا على إنسان مضطرب الفكر، أما الإنسان البصير؛ فلا يضطرب عليه أمر هذه الجماعات؛ يعرف أن كل ما خالف الحق فهو ضلال؛ { فَمَاذَا بَعْدَ الْحَقِّ إِلاَّ الضَّلاَلُ } [ يونس : 32 . ] ، فما كان من خير؛ فنحن نقبل الخير؛ وهذا الخير ولله الحمد موجود عندنا، علينا أن نقوم به وأن ننشره وأن ندعو إليه وأن نوضحه للناس، أما ما كان في تلك المناهج والجماعات من شر؛ فنستعيذ بالله منها ولا نريدها ولا نسمح لها أن تدخل بلادنا وتغير أفكارنا وناشئتنا وشبابنا .
219 ـ فضيلة الشيخ حفظه الله تعالى : نطلب منكم كلمة توجيهية ختامية لطلبة العلم بخصوص الأحزاب والجماعات المغرضة التي بدأت تظهر الدعوة إليها بين صفوف الشباب وجزاكم الله خيرًا .

(26/10)

هذه البلاد ولله الحمد كانت جماعة واحدة وأمة واحدة على الحق؛ لا يعرف فيهم انقسام، ولم توجد فيهم أحزاب وأفكار متفرقة، وإنما فكرهم واحد واتجاههم واحد وعقيدتهم التوحيد وأخلاقهم على الإسلام ولله الحمد واتباع لمنهج السلف الصالح؛ حاكمهم ومحكومهم، غنيهم ونفقيرهم، كبيرهم وصغيرهم، ذكروهم وإناثهم؛ كلهم جماعة واحدة من أقصى البلاد إلى أقصاها .
فهذه البلاد لا تسمح بقبول مناهج وافدة أو مذاهب وافدة أو أفكار وافدة؛ لأنها ولله الحمد غنية بما عندها من الحق ومن الاجتماع على الكتاب والسنة مما لا يوجد له نظير في دول العالم اليوم، هذه البلاد ولله الحمد هي أمثل دول العالم في الأمن والاستقرار في العقيدة؛ في الأخلاق والسلوك، في جميع الأمور، وذلك ببركة اتباع الكتاب والسنة، ثم ببركة دعوة الشيخ المجدد الإمام محمد بن عبد الوهّاب رحمه الله ومناصريها من حكام هذه البلاد وفقهم الله .

(26/11)

فلا يجوز لهذه البلاد أن تقبل أي فكر وافد أو أي مذهب وافد أو أي منهج وافد؛ لأن عندها ولله الحمد ما يغني عن ذلك، ليس هذا من باب عدم قبول أو رفض الحق، لا؛ لأن الحق موجود ولله الحمد؛ فماذا يأتي به الوافد، إلينا إن كان يريد الحق؛ فهو موجود عندنا ولله الحمد، وإن كان يريد التفرقة ويريد الهدم؛ فنحن نقول : لا، نحن لا نسمح لأي مذهب أو لأي حزب أن يدخل بيننا؛ لأن ذلك يُفرِّق جماعتنا ويزيل نعمتنا ويردنا إلى ما كانت عليه هذه البلاد قبل هذه الدعوة من أمور الجاهلية والتفرق؛ والله تعالى نهى عن التفرق، قال تعالى : { وَاعْتَصِمُواْ بِحَبْلِ اللَّهِ جَمِيعًا وَلاَ تَفَرَّقُواْ . . . } [ آل عمران : 103 . ] ، وقال تعالى : { وَلاَ تَكُونُواْ كَالَّذِينَ تَفَرَّقُواْ وَاخْتَلَفُواْ مِن بَعْدِ مَا جَاءَهُمُ الْبَيِّنَاتُ وَأُوْلَئِكَ لَهُمْ عَذَابٌ عَظِيمٌ } [ آل عمران : 105 . ] ، قال تعالى : { إِنَّ الَّذِينَ فَرَّقُواْ دِينَهُمْ وَكَانُواْ شِيَعًا لَّسْتَ مِنْهُمْ فِي شَيْءٍ } [ الأنعام : 159 . ] ، قال النبي صلى الله عليه وسلم : ( إنه من يَعِش منكم فسيرى اختلافًا كثيرًا؛ فعليكم بسنّتي وسُنّة الخلفاء الرّاشدين من بعدي؛ تمسّكوا بها وعضُّوا عليها بالنّواجذ وإيّاكم ومُحدثات الأمور فإن كل مُحدثة بدعة وكلَّ بدعة ضلالة ) (4) ، والله تعالى يقول : { وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيمًا فَاتَّبِعُوهُ وَلاَ تَتَّبِعُواْ السُّبُلَ فَتَفَرَّقَ بِكُمْ عَن سَبِيلِهِ } [ الأنعام : 153 . ] ؛ ماذا يريد هؤلاء ؟ يريدون صلاح العقيدة، هذا موجود ولله الحمد، يريدون الحكم بما أنزل الله، هذا موجود عندنا ولله الحمد، يريدون الأمر بالمعروف والنهي عن المنكر، هذا موجود عندنا ولله الحمد، يريدون إقامة الحدود، هذا موجود عندنا ولله الحمد، أنا لا أقول : إننا كاملون من كل وجه، أقول : عندنا نقص، ولكن هذا النقص يمكننا إصلاحه بإذن الله

(26/12)

إذا أخلصنا لله عز وجل وتناصحنا فيما بيننا بالطريقة الشرعية؛ كما قال النبي صلى الله عليه وسلم : ( الدِّينُ النَّصيحةُ، الدِّينُ النَّصيحةُ، الدِّينُ النَّصيحةُ ) . قلنا : لمن ؟ قال : ( لله ولكتابه ولرسوله ولأئمّة المسلمين وعامَّتهم ) [ رواه الإمام مسلم في صحيحه ( 1/74 ) من حديث تميم الداري رضي الله عنه . ] ، فبإمكاننا أن نصلح ما عندنا من الخلل والنقص، وإن كان شيئًا يسيرًا ولله الحمد، وربما يكون كثيرًا، لكنه لا يُخِلُّ بالعقيدة ولا يُخِلُّ بالمنهج السليم، نعم وُجِدَ على عهد النبي صلى الله عليه وسلم من يزني ووُجِدَ من يسرق ووُجِد من يقتل النفوس بغير حق، لكن كان تقام عليهم الحدود ويؤمر بالمعروف ويُنهى عن المنكر، كذلك في بلدنا هذا تُقام الحدود ولله الحمد، ويُؤمر بالمعروف ويُنهى عن المنكر، وإن كان النقص موجودًا .
أمّا أن يُقال : لا بد من تأسيس جديد ومن إقامة أمة جديدة؛ فهذا من الباطل الذي يُرادُ به إزالة هذه النعمة الموجودة في هذه البلاد، وهو مما يحسدنا عليه الأعداء ويريدون إزالته عنا .
220 ـ ما هي جماعة التّبليغ ؟ وما هو منهجُها الذي تسير عليه ؟ وهل يجوز الانضمام إليها والخروج مع أفرادها - كما يقولون - للدّعوة، ولو كانوا متعلّمين وأهل عقيدة صحيحة كأبناء هذه البلاد مثلاً ؟
القاعدة التي يجب اتِّباعُها : أنَّ الجماعة التي يجب الانضمام إليها والسَّيرُ معها والعملُ معها هي الجماعة التي تسير على ما كان عليه النبيُّ صلى الله عليه وسلم وأصحابُه، أمَّا ما خالفها؛ فإنه يجب أن نتبرَّأ منه .

(26/13)

نعم؛ يجب علينا أن ندعُوَهم إلى الله، وأن نبيِّنَ أخطاؤهم، وأن ندعُوَهُم إلى كتاب الله وسنة رسوله صلى الله عليه وسلم وما كان عليه السّلف الصَّالحُ؛ لأنَّ هذا واجبٌ علينا، أمّا أن ننضمَّ إليهم، ونخرج معهم، ونمشي على تخطيطهم، ونحن نعلم بأنهم على تخطيط غير صحيح؛ فهذا لا يجوز؛ لأنه ولاء لغير الجماعة المتمسِّكة بما كان عليه الرسول صلى الله عليه وسلم وأصحابه .
221 ـ ما حكم وجود مثل هذه الفرق - التَّبليغ والإخوان وغيرها - في بلاد المسلمين عامَّة ؟
هذه الجماعات الوافدة يجب ألا نتقبَّلها؛ لأنها تريد أن تنحرف بنا وتفرِّقنا؛ تجعل هذا تبليغيًّا وهذا إخوانيًّا وهذا كذا ! لم هذا التّفرُّق ؟ هذا كفر بنعمة الله سبحانه وتعالى، نحن على جماعة وعلى وحدة وعلى بيِّنةٍ من أمرنا، لماذا نستبدل الذي هو أدنى بالذي هو خير ؟ لماذا نتنازل عمّا أكرمنا الله سبحانه وتعالى به من الاجتماع والإلفة والطّريق الصحيح وننتمي إلى جماعات تفرِّقُنا وتشتِّتُ شملنا وتزرعُ العداوة بيننا ؟ هذا لا يجوز أبدًا .
222 ـ في الختام نشكر لفضيلتكم التّكرُّم بالإجابة على الأسئلة، ونودُّ التّكرُّم بتوجيهٍ للذين اغترُّوا بمثل هذه الجماعات وانضمُوا إليها أو دَعوا بدعوتها .

(26/14)

ندعو جميع شباب المسلمين إلى الرجوع عن الخطأ، وأن ينضمُّوا إلى الفرقة الناجية المتمثِّلة في زماننا هذا - ولله الحمد - فيما كان عليه علماء هذه البلاد الحقيقيُّون وشعبُها وكلُّ من سار على هذا المنهج من المسلمين في سائر بقاع الأرض؛ فكلُّهم نشئوا على التَّوحيد، وساروا على الجادَّة الصَّحيحة؛ فنحن على بيِّنة من أمرنا، فننصح شبابنا أن يسيروا مع هذه الدّعوة ومع هذه الجماعة ومع هذه الأمة التي تسير على المنهج الصّحيح، وألا تلتفت إلى الفرق وإلى الجماعات وإلى الحزبيّات وإلى المخالفات؛ لأنّ هذا يسلب هذه النعمة عنهم، ويشتِّتُ جماعتنا، ويفرِّقُ بين قلوبنا، وهذا التّعادي الذي يحصُلُ بين الشّباب الآن هو بسبب النَّظر إلى مثل هذه الجماعات، والاغترار بها، وترويج أفكارها .

(26/15)

وأدعوهم إلى التّمسُّك بالعقيدة الصَّحيحة، وبالمنهج الصَّحيح، الذي يدعو إلى الكتاب والسّنّة بفهم السَّلف الصَّالح، والذي يمثِّلُ منهج الفرقة الناجية، والتي تبنَّتها بلادنا منذ أكثر من مئتي سنة، والمتمثِّل بدعوة المجدِّد شيخ الإسلام محمد بن عبد الوهّاب، الذي هو امتداد لدعوة السَّلف الصَّالح، والتي جدَّدها شيخ الإسلام ابن تيميَّة وتلامذته من بعده؛ فإنَّ بلادنا قائمة على التَّوحيد، وناجحةٌ، وحتى الأعداء دوَّنوا اعترافاتهم بأننا نعيش في أرقى أنواع الأمن في العالم والاستقرار والسَّلامة؛ فلماذا نستبدل هذه النِّعمة بأفكار الآخرين التي ما نفعت في بلادها؛ فهذه الدَّعوات وهذه الجماعات ما نفعت في بلادها، ولا كوَّنت في بلادها جماعة إصلاحيَّةً، ولم تنتج في بلادها خيرًا، لم تحوِّلها من علمانيّةٍ أو وثنيّةٍ أو قبوريّةٍ إلى جماعة إسلامية صحيحة، بل هذه الجماعات ليس لديها أيُّ اهتمام في العقيدة؛ فهذا دليل على عدم صلاحها؛ فلماذا نحن نعجب بها ونروِّج لها وندعو لها ؟ { أَتَسْتَبْدِلُونَ الَّذِي هُوَ أَدْنَى بِالَّذِي هُوَ خَيْرٌ } [ البقرة : 61 . ] .

(26/16)

ولي أمر المسلمين
223 ـ يفهم كثير من الشّباب اليومَ معنى قوله تعالى : { وَلاَ يَخَافُونَ لَوْمَةَ لآئِمٍ } [ المائدة : 54 . ] ؛ أنهم الذين يذكرون أخطاء الحكّام على المنابر وأمام الملأ وفي الأشرطة المسجّلة، ويحصرون الأمر بالمعروف والنهي عن المنكر في ذلك أيضًا؛ نرجو توجيه هؤلاء هداهم الله إلى السُّلوك الصَّحيح، وتوضيح المعنى الصحيح لهذه الآية، وبيان حكم أولئك الذين يتكلَّمون في الحكّام علنًا .
يقول الله سبحانه وتعالى : { يَا أَيُّهَا الَّذِينَ آمَنُواْ مَن يَرْتَدَّ مِنكُمْ عَن دِينِهِ فَسَوْفَ يَأْتِي اللَّهُ بِقَوْمٍ يُحِبُّهُمْ وَيُحِبُّونَهُ أَذِلَّةٍ عَلَى الْمُؤْمِنِينَ أَعِزَّةٍ عَلَى الْكَافِرِينَ يُجَاهِدُونَ فِي سَبِيلِ اللَّهِ وَلاَ يَخَافُونَ لَوْمَةَ لآئِمٍ } [ المائدة : 54 . ] ؛ هذه الآية في كل من قال كلمة الحق، وجاهد في سبيل الله، وأمر بالمعروف، ونهى عن المنكر؛ طاعة لله تعالى، ولم يترك النّصيحة والأمر بالمعروف والنهي عن المنكر والجهاد في سبيل الله من أجل الناس أو من خشية الناس؛ فإنّ هذا هو الملومُ .
ولكنّ قضية النّصيحة والدّعوة إلى الله؛ كما قال الله تعالى : { ادْعُ إِلِى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُم بِالَّتِي هِيَ أَحْسَنُ } [ النحل : 125 . ] ، والله سبحانه وتعالى قال لموسى وهارون لمّا أرسلهم إلى فرعون : { فَقُولا لَهُ قَوْلًا لَّيِّنًا لَّعَلَّهُ يَتَذَكَّرُ أَوْ يَخْشَى } [ طه : 44 . ] ، وقال تعالى في حق نبيّنا محمد صلى الله عليه وسلم : { فَبِمَا رَحْمَةٍ مِّنَ اللّهِ لِنتَ لَهُمْ وَلَوْ كُنتَ فَظًّا غَلِيظَ الْقَلْبِ لاَنفَضُّواْ مِنْ حَوْلِكَ } [ آل عمران : 159 . ] .

(27/1)

فالنّصيحة للحكّام تكون بالطُّرق الكفيلة بوصولها إليهم من غير أن يُصاحبها تشهير أو يصاحبها استنفار لعقول النّاس السّذّج والدَّهماء من الناس، والنّصيحة تكون سرًّا بين النَّاصح وبين وليِّ الأمر : إمّا بالمشافهة، وإمّا بالكتابة له، وإمّا أن يتّصل به ويبيّن له هذه الأمور، ويكون ذلك بالرِّفق، ويكون ذلك بالأدب المطلوب .
أمّا النّصيحة لولاة الأمور على المنابر وفي المحاضرات العامَّة؛ فهذه ليست بالنَّصيحة، هذا تشهير، وهذا زرع للفتنة والعداوة بين الحكّام وشعوبها، وهذا يترتّب عليه أضرار كبيرة، قد يتسلَّط الولاة على أهل العلم على الدُّعاة بسبب هذه الأفعال؛ فهذه تفرِزُ من الشُّرور ومن المحاذير أكثر ممّا يُظَنُّ فيها من الخير .
فلو رأيت على شخص عاديٍّ ملاحظة، أو وقع في مخالفة، ثم ذهب إلى الملأ، وقلت : فلان عمل كذا وكذا ! لاعتُبِرَ هذا من الفضيحة وليس من النّصيحة، والنبي صلى الله عليه وسلم قال : ( مَن سترَ مسلمًا؛ ستره الله في الدّنيا والآخرة ) [ رواه الإمام البخاري في " صحيحه " ( 3/98 ) من حديث عبد الله بن عمر رضي الله عنه . ] ، وكان النبي صلى الله عليه وسلم إذا أراد أن ينبِّهَ على شيء؛ لا يخصُّ قومًا بأعيانهم، بل يقول : ( ما بالُ أقوامٍ يفعلونَ كذا وكذا ) (1)؛ لأنّ التّصريح بالأسماء يفسد أكثر ممّا يصلح، بل ربّما لا يكون فيه صلاحٌ، بل فيه مضاعفة سيّئةٍ على الفرد وعلى الجماعة .
طريق النّصيحة معروف، وأهل النّصيحة الذين يقومون بها لا بدَّ أن يكونوا على مستوىً من العلم والمعرفة والإدراك والمقارنة بين المضارِّ والمصالح والنظر في العواقب .

(27/2)

ربّما يكون إنكار المنكر منكرًا؛ كما قال ذلك شيخ الإسلام رحمه الله (2)، وذلك إذا أنكر المنكر بطريقة غير شرعيَّةٍ؛ فإنّ الإنكار نفسه يكون منكرًا؛ لما يولِّدُ من الفساد، وكذلك النَّصيحة ربَّما نسمِّيها فضيحة ولا نسمِّيها نصيحة، نسمِّيها تشهيرًا، نسمِّيها إثارة، ونسمِّيها زيادة شرٍّ وفتنة، إذا جاءت بغير الطّريق الشرعيِّ المأمور به .
224 ـ نقطة أخيرة أريد أن أستوضحها في هذه المسألة، وهي تتعلَّق بالمفتئت ( المتعدِّي ) على حق السُّلطان؛ ما حكم من نفَّذ حدًّا على أحد من الناس؛ فهناك من يدَّعي بأن ليس للسُّلطان أكثر من السّجن ؟
لا يجوز الافتئاتُ على السُّلطان والتّعدِّي على صلاحيَّات سلطان المسلمين، ومن قتل أحدًا بغير حكم شرعيٍّ، وإنما قتله بموجب رأيه هو؛ فهذا يقام عليه القِصاصُ إذا طالب وليُّ المقتول؛ إلا إذا ثبت شرعًا أنَّ المقتول مرتدٌّ عن الإسلام؛ فلا قصاص عليه، لكن للسُّلطان أن يؤدِّبَه لتعدِّيه على صلاحيَّاته بما يراه رادعًا .
225 ـ ماذا عن الحدِّ تعزيرًا ؟
أحيانًا يصلُ التّعزير إلى القتل، إذا رأى وليُّ أمر المسلمين أنّ هذا المفسد لا يندفع شرُّه إلا بالقتل؛ فإنه يقتُلُه .
226 ـ الدّين النّصيحة، والنّصيحة أصلٌ من أصول الإسلام، ومع هذا نجد بعض الإشكال فيما يتعلَّق بمعنى النّصيحة لولاة الأمر، وحدودها، وكيف تُبذلُ ؟ وكيف يُتدرَّجُ ؟ ومن أبرز الإشكالات تلك المتعلِّقة بالتَّغيير باليد؛ هل لكم في إيضاح هذه المسألة ؟
النبي صلى الله عليه وسلم وضَّح هذا وقال : ( الدِّينُ النَّصيحةُ ) . قُلنا : لِمَن ؟ قال : ( لله، ولكتابه،ولرسوله، ولأئمّة المسلمين وعامّتهم ) [ رواه الإمام مسلم في " صحيحه " ( 1/74 ) من حديث تميم الداري رضي الله عنه . ] .

(27/3)

النّصيحة لأئمّة المسلمين تكون بطاعتهم بالمعروف، وتكون بالدُّعاء لهم، وبيان الطّريق الصّحيح لهم، وبيان الأخطاء التي قد تقع منهم من أجل تجنُّبها، وتكون النَّصيحة لهم سرّيّة بينهم وبين النّاصح، وتكون أيضًا بالقيام بالأعمال التي يكلونها إلى موظّفيهم وإلى من تحت أيديهم بأن يؤدُّوا أعمالهم بأمانة وإخلاص . هذا من النّصيحة لوليّ أمر المسلمين .
وكذلك قال النبي صلى الله عليه وسلم : ( مَن رأى منكم منكرًا؛ فليغيّرهُ بيده، فإن لم يستطع؛ فبلسانه، فإن لم يستطع؛ فبقلبه ) [ رواه الإمام مسلم في " صحيحه " ( 1/69 ) من حديث أبي سعيد الخدري رضي الله عنه . ] .
ومعنى ذلك أنّ المسلمين على ثلاثة أقسام :
القسم الأوّل : من عنده العلم والسُّلطة؛ فهذا يغيِّرُ المنكر بيده، وذلك مثل ولاة الأمور ومثل رجال الهيئات والحسبة الذين نصّبهم وليّ الأمر للقيام بالأمر بالمعروف والنّهي عن المنكر، هؤلاء يغيّرون بأيديهم بالطّريقة الحكيمة المشروعة .
وهناك من عنده علم، وليس عنده سلطة؛ فهذا يغيّر بلسانه؛ بأن يبيّن للناس حكم الحلال والحرام، والمعروف والمنكر، ويأمر وينهى، ويرشد ويعظ وينصح، هذا من الإنكار باللسان .
وهناك من ليس عنده علم، وليس عنده سلطة، ولكنّه مسلم؛ فهذا عليه أن يُنكر المنكر بقلبه؛ بأن يكره المنكر وأهل المنكر، ويبعد نفسه عن الاجتماع بأهل المنكر؛ لئلا يؤثِّروا عليه، هذه هي درجات الأمر بالمعروف والنّهي عن المنكر .
227 ـ هناك من يسوّغُ للشّباب الخروج على الحكومات دون الضّوابط الشّرعيّة؛ ما هو منهجنا في التّعامل مع الحاكم المسلم وغير المسلم ؟

(27/4)

منهجنا في التّعامل مع الحاكم المسلم السَّمعُ والطّاعة؛ يقول الله سبحانه وتعالى : { يَا أَيُّهَا الَّذِينَ آمَنُواْ أَطِيعُواْ اللَّهَ وَأَطِيعُواْ الرَّسُولَ وَأُوْلِي الأَمْرِ مِنكُمْ فَإِن تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِن كُنتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلاً } [ النساء : 59 . ] . والنبي صلى الله عليه وسلم كما مرَّ في الحديث يقول : ( أوصيكم بتقوى الله والسّمع والطّاعة، وإن تأمّر عبدٌ؛ فإنّه مَن يَعِش منكم؛ فسوف يرى اختلافًا كثيرًا؛ فعليكم بسنّتي وسنّة الخلفاء الرّاشدين المهديّين من بعدي ) (3)؛ هذا الحديث يوافق الآية تمامًا . ويقول صلى الله عليه وسلم : ( مَن أطاع الأميرَ؛ فقد أطاعني، ومَن عصى الأمير؛ فقد عصاني ) [ رواه البخاري في " صحيحه " ( 4/7-8 ) . ] . . . إلى غير ذلك من الأحاديث الواردة في الحثِّ على السّمع والطّاعة، ويقول صلى الله عليه وسلم : ( اسمع وأطِع، وإن أُخِذ مالُك، وضُرِبَ ظهرُك ) [ رواه الإمام مسلم في " صحيحه " ( 3/1476 ) من حديث حذيفة رضي الله عنه بلفظ قريب من هذا . ] .
فوليُّ أمر المسلمين يجب طاعته في طاعة الله، فإن أمر بمعصيةٍ؛ فلا يطاع في هذا الأمر ( يعني : في أمر المعصية ) ، لكنّه يُطاع في غير ذلك من أمور الطّاعة .

(27/5)

وأمّا التعامل مع الحاكم الكافر؛ فهذا يختلف باختلاف الأحوال : فإن كان في المسلمين قوَّةٌ، وفيهم استطاعة لمقاتلته وتنحيته عن الحكم وإيجاد حاكم مسلم؛ فإنه يجب عليهم ذلك، وهذا من الجهاد في سبيل الله . أمّا إذا كانوا لا يستطيعون إزالته؛ فلا يجوز لهم أن يَتَحَرَّشوا بالظَّلمة الكفرة؛ لأنَّ هذا يعود على المسلمين بالضَّرر والإبادة، والنبي صلى الله عليه وسلم عاش في مكة ثلاثة عشرة سنة بعد البعثة، والولاية للكفَّار، ومع من أسلم من أصحابه، ولم يُنازلوا الكفَّار، بل كانوا منهيِّين عن قتال الكفَّار في هذه الحقبة، ولم يُؤمَر بالقتال إلا بعدما هاجر صلى الله عليه وسلم وصار له دولةٌ وجماعةٌ يستطيع بهم أن يُقاتل الكفَّار .
هذا هو منهج الإسلام : إذا كان المسلمون تحت ولايةٍ كافرةٍ ولا يستطيعون إزالتها؛ فإنّهم يتمسَّكون بإسلامهم وبعقيدتهم، ويدعون إلى الله، ولكن لا يخاطرون بأنفسهم ويغامرون في مجابهة الكفّار؛ لأنّ ذلك يعود عليهم بالإبادة والقضاء على الدّعوة، أمّا إذا كان لهم قوّةٌ يستطيعون بها الجهاد؛ فإنّهم يجاهدون في سبيل الله على الضّوابط المعروفة .
228 ـ هل المقصود بالقوّة هنا القوّة اليقينيّة أم الظّنّيّةُ ؟
القوّة معروفة؛ فإذا تحقّقت فعلاً، وصار المسلمون يستطيعون القيام بالجهاد في سبيل الله، عند ذلك يُشرعُ جهاد الكفّار، أما إذا كانت القوّة مظنونةً أو غير متيقّنةٍ؛ فإنه لا تجوز المخاطرة بالمسلمين والزَّجُّ بهم في مخاطرات قد تؤدّي بهم إلى النّهاية، وسيرةُ النبيّ صلى الله عليه وسلم في مكّة والمدينة خير شاهد على هذا .
229 ـ بعض الناس يعيب على خطباء الجوامع الدعاء لولاة الأمر على المنبر؛ فما توجيه فضيلتكم حيال ذلك ؟

(27/6)

من قال ذلك؛ فالعيب فيه هو وليس في الخطباء . الخطباء إذا دعوا لولاة الأمور؛ فهم على السنة ولله الحمد؛ لأن الدعاء لولاة الأمور من النصيحة لهم، وقد قال النبي صلى الله عليه وسلم : ( الدِّينُ النَّصيحةُ ) [ رواه الإمام مسلم في " صحيحه " ( 1/74 ) من حديث تميم الداري رضي الله عنه . ] ، ومن النّصيحة وأعظم النصيحة الدعاء للمسلمين ولولاة أمورهم، هذا من أعظم النصيحة .
والإمام أحمد رحمه الله كان يُعذِّبُ من قبل الوالي، فيُضرَبُ ويُجَرُّ، ومع هذا كان يقول : لو أعلم أن لي دعوة مستجابة لصرفتها للسلطان، وذلك لأن السلطان إذا صلح؛ أصلح الله به البلاد والعباد، فالدعاء لولاة الأمور أمر مستحب موافق للسنة وعمل المسلمين، وما زال المسلمون يدعون لولاة الأمور على المنابر، يدعون لهم بالصلاح والهداية، ولا ينكر هذا إلا جاهل أو مغرض يريد الفتنة بين المسلمين، وإذا كان الكافر يُدعى له بالهداية؛ فكيف لا يُدعى للمسلم بالهداية والصلاح .
230 ـ العلاقة بولي الأمر حددها الإسلام دون شك؛ فهل نستطيع القول : إن له حقوقًا ملزمة لا يجوز للمسلم تجاوزها، كما أن للوالد حقًا لا يجوز تجاوزه ؟
لولي أمر المسلمين حق الطاعة بالمعروف؛ لقوله تعالى : { أَطِيعُواْ اللَّهَ وَأَطِيعُواْ الرَّسُولَ وَأُوْلِي الأَمْرِ مِنكُمْ } [ النساء : 59 . ] ، وقوله صلى الله عليه وسلم : ( على المرء المسلم السَّمع والطَّاعةُ ) [ رواه الإمام مسلم في " صحيحه " ( 3/1469 ) من حديث ابن عمر رضي الله عنه . ] ، وقوله صلى الله عليه وسلم : ( فعليكم بتقوى الله والسَّمع والطّاعة وإن تأمَّر عليكم عبد ) [ رواه الإمام أحمد في " مسنده " ( 4/126، 127 ) ، ورواه أبو داود في " سننه " ( 4/200 ) ، ورواه الترمذي في " سننه " ( 7/319، 320 ) ؛ كلهم من حديث العرباض بن سارية رضي الله عنه . ] ، ومَن لم يُطِع ولي الأمر فقد عصى الله ورسوله .

(27/7)

ومن حقوق ولي الأمر النّصيحة له بالمشورة الصالحة وإرشاده إلى الصواب والقيام بالعمل الذي يعهد به إلى أحد المسلمين من الأمراء والموظفين؛ قال صلى الله عليه وسلم : ( الدِّين النَّصيحة ) . قلنا : لِمَن يا رسول الله ؟ قال : ( لله ولكتابه ولرسولِهِ ولأئمّة المسلمين وعامَّتهم ) [ رواه الإمام مسلم في " صحيحه " ( 1/74 ) من حديث تميم الداري رضي الله عنه . ] .
231 ـ وهل ترون أن التقصير في مناصحة ولاة الأمر أيًّا كانوا تفريط بحق الإسلام والمسلمين ونزعة هوى تؤذن بالشر ؟ وكيف ؟ ولكن البعض يظن أنه لا يجد أذنًا سامعة أو سيجد إجابات دبلوماسية ؟
التقصير في نصيحة ولي الأمر تُعتبرُ خيانة له وعدم قيام بحقه . ولكن لابد أن تكون النصيحة بالطرق الشرعيّة فيما بينهم وبين النّاصح، لا بالتّشهير على المنابر وفي المجامع أو في الأشرطة والمنشورات التي تُحدِثُ البلبلة ويستغلها المغرضون؛ فإنّ هذه الطريقة ليست نصيحة، وإنما هي إثارة وفضيحة وتفريق للكلمة، ومن قام بالنّصيحة بالطريقة الشرعيّة؛ فالغالب أنه يحصل بها المقصود أو بعضه؛ فإن لم يحصل لها تأثير؛ فقد برئت ذمّة النّاصح وحصل على الثّواب من الله .

(27/8)

الشباب
232 ـ القدوة نِبراسٌ يضيء الطّريق للآخرين؛ فكيف يختار الشّباب المسلم قُدرته ؟ وما هو السّبيل إلى السّعادة والطّمأنينة في نفوس الشّباب ؟
تكون القدوة الصّالحة للشّباب في الآباء الصّالحين، والمدرّسين المستقيمين، والدُّعاة المصلحين، والمجتمع الإسلامي النَّظيف، والبيئة الصَّالحة التي يعيش فيها شباب المسلمين، وذلك ممَّا يؤكِّدُ على المسلمين العناية بتربية أولادهم وشبابهم على ضوء الإسلام وحمايتهم من التّيّارات المؤثّرة الضّارّة، والله الموفّق .
ويشعر الإنسان بالسّعادة إذا تمسّك بالإسلام دينًا وتخلّق بأخلاقه وآدابه؛ قال تعالى : { أَلا إِنَّ أَوْلِيَاءَ اللَّهِ لاَ خَوْفٌ عَلَيْهِمْ وَلاَ هُمْ يَحْزَنُونَ، الَّذِينَ آمَنُواْ وَكَانُواْ يَتَّقُونَ، لَهُمُ الْبُشْرَى فِي الْحَياةِ الدُّنْيَا وَفِي الآخِرَةِ } [ يونس : 62-64 . ] ، وقال تعالى : { مَنْ عَمِلَ صَالِحًا مِّن ذَكَرٍ أَوْ أُنثَى وَهُوَ مُؤْمِنٌ فَلَنُحْيِيَنَّهُ حَيَاةً طَيِّبَةً } [ النحل : 97 . ] ، وقال تعالى : { فَمَنِ اتَّبَعَ هُدَايَ فَلاَ يَضِلُّ وَلاَ يَشْقَى } [ طه : 123 . ] . . . إلى غير ذلك من الأدلة، وقال تعالى : { الَّذِينَ آمَنُواْ وَتَطْمَئِنُّ قُلُوبُهُم بِذِكْرِ اللَّهِ أَلاَ بِذِكْرِ اللَّهِ تَطْمَئِنُّ الْقُلُوبُ } [ الرعد : 28 . ] .
233 ـ فضيلة الشيخ : إني أحبك في الله وأسأل الله عز وجل أن يجمعنا وإياك في الجنة وجميع إخواننا المسلمين وبعد : يا فضيلة الشيخ : نرجو منك توجيه نصيحة للشباب في هذه المدينة، والسبب أن بينهم فجوة كبيرة؛ فكلٌّ يقول : إنه على الحق، والله يعلم من معه الحق؛ فنرجو أن توجهوا نصيحة في طلب العلم وكيف ينهجون خاصة في بداية تعلمهم وفي بداية طلبهم للعلم ؟

(28/1)

بسم الله الرحمن الرحيم . لا شك أن الشيطان لعنه الله يريد أن يُفَرِّق بين المسلمين، وكذلك أعوان الشيطان من بني الإنسان يريدون أن يفرقوا بين المسلمين؛ شبابهم وشيبهم، هذا أمر معروف منذ تعهد الشيطان بذلك حين قال ما ذكره الله عنه : { أَرَأَيْتَكَ هَذَا الَّذِي كَرَّمْتَ عَلَيَّ لَئِنْ أَخَّرْتَنِ إِلَى يَوْمِ الْقِيَامَةِ لأَحْتَنِكَنَّ ذُرِّيَّتَهُ إَلاَّ قَلِيلاً، قَالَ اذْهَبْ فَمَن تَبِعَكَ مِنْهُمْ فَإِنَّ جَهَنَّمَ جَزَآؤُكُمْ جَزَاءً مَّوْفُورًا، وَاسْتَفْزِزْ مَنِ اسْتَطَعْتَ مِنْهُمْ بِصَوْتِكَ وَأَجْلِبْ عَلَيْهِم بِخَيْلِكَ وَرَجِلِكَ وَشَارِكْهُمْ فِي الأَمْوَالِ وَالأَوْلادِ وَعِدْهُمْ وَمَا يَعِدُهُمُ الشَّيْطَانُ إِلاَّ غُرُورًا، إِنَّ عِبَادِي لَيْسَ لَكَ عَلَيْهِمْ سُلْطَانٌ وَكَفَى بِرَبِّكَ وَكِيلاً } [ الإسراء : 62-65 . ] ؛ يعني آدم عليه السلام . هذا مهنة الشيطان، ولا يقاوم الشيطان وأعوان الشيطان إلا بالرجوع إلى كتاب الله وسنة رسول الله صلى الله عليه وسلم والعمل بذلك، مع الرجوع لأهل العلم والبصيرة بالتعلم منهم ومشاورتهم، ثم الحذر من الدسائس التي تتخلل المجتمع من هنا وهناك على أيدي دعاة السوء الذين يريدون أن يُفرِّقوا هذا المجتمع؛ لأن هذا المجتمع في هذه البلاد ولله الحمد ما زال بخير، يمتاز به على سائر الناس في البلدان الأخرى . . . يحكم فيه شرعُ الله سبحانه وتعالى، والولاية فيه ولله الحمد ولاية مسلمة مؤمنة؛ لا نقول : إن عندها الكمال في كل شيء، وما عندنا من النقص يمكن إصلاحه بالمناصحة الشرعية، كذلك هذه البلاد على عقيدة التوحيد، ليس فيها قباب أو أضرحة تُعبَدُ من دون الله، ليس فيها مزارات شركية كما في البلاد الأخرى، وهي بلاد الحرمين الشريفين، ترفل بالأمن والاستقرار، نأمن على أنفسنا وأموالنا وعلى أولادنا، بينما البلاد الأخرى على تخوف .

(28/2)

فكروا يا عباد الله بهذه النعمة، والنعمة تستوجب الشكر؛ فإن لم تُشكر؛ فإنها تزول { وَإِذْ تَأَذَّنَ رَبُّكُمْ لَئِن شَكَرْتُمْ لأَزِيدَنَّكُمْ وَلَئِن كَفَرْتُمْ إِنَّ عَذَابِي لَشَدِيدٌ } [ إبراهيم : 7 . ] ؛ فعلى شباب المسلمين أن يتذكَّرُوا هذه النعمة، وأن يسعوا في بقائها وإصلاح ما يحصل فيها من خلل بالطرق الصحيحة، وعليهم أن يحذروا كل الحذر من المفسدين الذين يتسمون باسم الدعوة وباسم الإسلام، وهم ينشرون العداوة والأحقاد بين المسلمين، ويتصيدون في الماء العكر، ويتلمسون الزلات البسيطة ليكبروها، حتى يجعلوها كأنها جرائم ليس لها علاج وليس لها إصلاح، وأنها كفر، وأنها، وأنها .
علينا أن نحذر من هذا النوع من الناس، وإن تلبسوا باسم الإسلام وباسم الدعاة؛ لأن الدّاعية من صفاته الإخلاص والسعي بالإصلاح والسعي بإزالة الفرقة بين المسلمين .
أما هذه الدعوة التي تُفرِّقُ بين الناس وتشتتهم؛ فهذه دعوة إلى الفتنة؛ فالذي يُشَهِّر بالأخطاء والذي ينشر المخازي والذي يُقَنِّط الناس من الإصلاح؛ فهذا داعية سوء، علينا أن نحذر من أمثال هؤلاء، وأن نعود إلى رشدنا، وأن نشكر نعمة الله علينا، وأن نُقبِل على تعلم العلم النافع، وأن نُزِيل ما بيننا من الاختلاف بالرّجوع إلى كتاب الله وسنة رسول الله صلى الله عليه وسلم .
{ فَإِن تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِن كُنتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلاً } [ النساء : 59 . ] .
234 ـ الرَّجاء منكم إعطاؤنا كلمة تؤلِّفُ بين الشّباب، وتُبعِدُهُم عن الفرقة والاختلاف؛ لأنّ الفرقة والاختلاف شرٌّ؛ كما لا يخفى عن فضيلتكم .

(28/3)

نعم؛ نحن والله لا نودُّ لإخواننا وأبنائنا وجميع المسلمين في هذه البلاد وفي غيرها، لا نودُّ لهم إلا الخير، ولا نودُّ لهم إلا الاجتماع على الخير، ولا نُبغِضُ أحدًا من أجل شخصه، وإنّما نُبغِضُ من أبغضَهُ الله ورسولهُ، نُبغِضُ أعداء الدِّين وأهل الضلال، هؤلاء نُبغضُهم؛ لأنّ الله يُبغِضُهم، لا نُبغِضُ الأشخاص من أجل أشخاصهم، وإنما نبغض المناهج المنحرفة والمناهج الضّالّة، ونُبغِضُ من تمسَّكَ بها وأبى أن يرجِعَ عنها، هذا نُبغِضُهُ، هذا من الموالاة في الله والمعاداة في الله، مع رجائنا أنّ المخالف يرجع إلى الصّواب؛ لأنه أخونا، نريدُ له الخير .
فنحن نوصي الشّباب أن يتركوا الفُرقة والاختلاف، وأن يَعرِضوا ما حصل بينهم على أهل العلم، هُم لا يمكنهم أن يرجعوا إلى الكتاب والسّنّة؛ لأنهم قد لا يتمكّنون من هذا؛ لقصور علمهم، ولكن يرجعون إلى أهل العلم، ويقول أحدهم : أنا أقول كذا، وفلان يقول كذا، أيُّنا على الصّواب ؟ ويصدُرون عن أهل العلم لبيان الحقِّ .
هذا الذي نريد لهم؛ أن يرجعوا إلى أهل العلم : إمّا بالمشافهة إذا حضروا عندهم، وإمّا بالكتابة؛ يكتبون إلى العلماء، ويشرحون لهم القضيّة؛ يقولون : أيُّنا على الصَّواب ؟ نحن نقول كذا، وفلانٌ يقول كذا، دليل فلان كذا، ودليل فلان كذا، أيُّنا على الصَّواب ؟ ثم يأخذون الإجابة الصّحيحة إن شاء الله .
ويكتبون إلى أهل العلم الموثوقين والمعروفين بعلمهم، ويصدُّرون عن إرشادهم وتوجيههم، هذا هو الذي أوصيكم به .
235 ـ أمسى الشباب الذين كانوا موضع الفرح بصحوتهم محل استهجان البعض؛ لعدم انضباط الشباب بالضابط الشرعي الرزين؛ فما هو تعليقكم ؟

(28/4)

الشباب الذي مَنَّ الله عليه بالهداية والرغبة بالتمسك بالدين يجب تشجيعه وتوجيهه إلى طريق الصواب وتعليمه أحكام الدين الصحيح وحمايته من التيارات والأفكار المشبوهة والمناهج المنحرفة التي تتسمى بالإسلام وهي تريد الكيد له والصّدّ عنه؛ فإن المنافقين من قديم الزمان وما زالوا يتسمَّون بالإسلام ظاهرًا ويحاربونه باطنًا، { وَإِذَا لَقُوكُمْ قَالُواْ آمَنَّا وَإِذَا خَلَوْاْ عَضُّواْ عَلَيْكُمُ الأَنَامِلَ مِنَ الْغَيْظِ } [ آل عمران : 119 . ] ، { يُخَادِعُونَ اللّهَ وَالَّذِينَ آمَنُوا } [ البقرة : 9 . ] .
236 ـ ما هي توجيهات فضيلتكم لبعض شباب الصّحوة الذين يستعجلون في ممارسة الدّعوة وإصدار الفتاوى بغير علم ؟
لا شك أنّ الدّعوة إلى الله تعالى واجبة على من عنده الاستطاعة للقيام بها عمليًّا وبدنيًّا وعقليًّا، ومن لا يستطيع القيام بالدّعوة؛ فإنه يدعو للمسلمين بالتّوفيق والنّصر، وإن كان ذا مالٍ؛ فإنّه يساعد على الدّعوة بماله؛ من طبع الكتب، وتوزيعها، وإعانة الدُّعاة إلى الله .
وأمّا الفتوى؛ فإنّها منصبٌ خطيرٌ، لا يجوز الإقدام عليه؛ إلا ممّن هو مؤهّلٌ بالعلم الذي تلقّاهُ عن ثقات العلماء، ولا يفتي إلا عند الضّرورة، إذا لم يوجد من هو أعلم منه .
237 ـ هل لكم يا فضيلة الشيخ أن تُبيِّنوا لنا علاقة الشباب بالعلماء وما الذي ينبغي أن يكونوا عليه؛ لأنه يوجد من ينتقص من علمائنا الكبار ويختار دعاة الشباب ؟

(28/5)

هذا خطر عظيم، إذا حصل انفصال بين العلماء وبين الشباب، حصل الخطر العظيم؛ لأن الشباب إذا انفصلوا عن علمائهم؛ تولاهم دعاة السوء وحَرفُوهم عن الحق، كالذئب يحاول فصل الغنم عن الراعي من أجل أن يعبث بها؛ كما قال النبي صلى الله عليه وسلم : ( إنّما يأكُلُ الذّئبُ مِنَ الغنم القاصية ) [ رواه الإمام أحمد في مسنده ( 5/196 ) ورواه أبو داود في سننه ( 1/147 ) ورواه النسائي في سننه ( 106، 107 ) كلهم من حديث أبي الدرداء رضي الله عنه . بدون ذكر ( من الغنم ) . ] ؛ فالتي تخرج عن جماعتنا وعن منهجنا هذه يأكلها الذئب، والذئب هنا من دعاة السوء .
فعلى شباب المسلمين أن يرتبطوا بعلمائهم، وعلماء هذه البلاد - ولا نزكي على الله أحدًا - الذي نعلم من حالهم أنهم من خيرة الناس وأنهم من أصلح الناس ولله الحمد؛ لأنهم نشئوا على عقيدة سليمة، وتعلموا من مشايخهم علمًا صحيحًا، تفقهوا في دين الله على يد علمائهم، وعلماؤهم تفقهوا على من قبلهم، وهكذا . . . الخط ماش ولله الحمد، فلا تزهدوا في علماء هذه البلاد .
وجربتم الفرق بين علماء هذه البلاد وبين غيرها، أنا لا أنتقص العلماء الآخرين، ولكن أقول : علماؤنا معروفون لدينا، نثق بهم ونعرف من أين تعلموا ومن أين أخذوا العلم وأين نشئوا، فهم معروفون لدين، أما غيرهم من العلماء الآخرين؛ فلا نطعن فيهم، ولكن نقول : نحن لا نعرف من أين أخذوا العلم، ولا نعرف من أين تعلموا، لا نعرف مستواهم العلمي، لا نعرف مقاصدهم ونياتهم؛ فنحن نتوقف في أمرهم وفي شأنهم، لا نطعن فيهم ولا نسارع في الثقة بهم من غير معرفة .
أنتم تعرفون منهج رواة الحديث : إذا كان الراوي مجهولاً لا تُعرَفُ حالَتُه؛ توقفوا عن الرواية عنه؛ لأنهم لا يريدوا أن يغامروا ويمنحوا الثقة لكل أحد؛ من يعرفون ومن لا يعرفون .

(28/6)

هذا دين، والدين لابد أن يؤخذ عن توثق وعن يقين وعن معرفة وعن بصيرة، وعلماء هذه البلاد حسب علمنا بهم أنهم ولله الحمد من خيرة العلماء، ما قصَّروا في تعليمنا وفي توجيهنا وفي إرشادنا؛ فلماذا يرخصون علينا، ونزهد فيهم، ونلتمس العلم عن غيرهم، ونلتمس التوجيه من غيرهم ؟ هذا خطأ عظيم .
238 ـ لقد انتشر بين الشّباب فكر جديد ورأي جديد، وهو أنّهم يقولون : لا نُبَدِّعُ من أظهر بدعة حتى نقيم عليه الحُجَّة، ولا نبدِّعُهُ حتى يقتنع ببدعته؛ دون الرُّجوع إلى أهل العلم والفتوى؛ فما هو منهج السّلف في هذه القضيّة الهامّة ؟
البدعة هي ما أُحدِثَ في الدّين من زيادة أو نقصان أو تغيير، من غير دليل من كتاب الله وسنة رسوله صلى الله عليه وسلم، وكما قال صلى الله عليه وسلم : ( من أحدثَ في أمرنا هذا ما ليس منه؛ فهو ردٌّ ) [ رواه البخاري في " صحيحه " ( 3/167 ) من حديث عائشة رضي الله عنها . ] ، وقال صلى الله عليه وسلم : ( وإيّاكم ومُحدثاتِ الأمور؛ فإنّ كلّ محدثةٍ بدعةٌ، وكلّ بدعةٍ ضلالة، وكل ضلالة في النار ) [ رواه النسائي في " سننه " ( 3/188، 189 ) من حديث جابر بن عبد الله، ورواه الإمام مسلم في " صحيحه " بدون ذكر " وكل ضلالة في النار " ( 2/592 ) من حديث جابر بن عبد الله رضي الله عنه(4). ] ، وقال تعالى : { اتَّبِعُواْ مَا أُنزِلَ إِلَيْكُم مِّن رَّبِّكُمْ وَلاَ تَتَّبِعُواْ مِن دُونِهِ أَوْلِيَاءَ قَلِيلاً مَّا تَذَكَّرُونَ } [ الأعراف : 3 . ] .

(28/7)

فالبدعة إذًا إحداث شيء في الدين، ولا تُعرَفُ بآراء هؤلاء ولا بأهوائهم، وليس الأمر راجعًا إليهم، وإنما الأمر راجع إلى كتاب الله وسنة رسوله صلى الله عليه وسلم؛ فليست السّنّة ما تعارفه الناس والبدعة ما لم يتعارفوه، أو السنة ما رضي به زيد أو فلان . . . فإن الله سبحانه وتعالى لم يكلنا إلى عقولنا أو آراء الناس، بل أغنانا بالوحي المنزَّل على رسوله صلى الله عليه وسلم؛ فالسّنّة ما جاء بها الرّسول صلى الله عليه وسلم، والبدعة ما لم يأت بها الرّسول صلى الله عليه وسلم؛ من الأقوال والأفعال .
ليس لأحد أن يحكم على شيء بأنه بدعة أو أنه سنّة حتى يعرضَهُ على كتاب الله وسنّة رسوله صلى الله عليه وسلم، وأمّا إن فعله عن جهل، وظنّ أنّه حقٌّ، ولم يُبيّن له؛ فهذا معذورٌ بالجهل، لكن في واقع أمره يكون مبتدعًا، ويكون عمله هذا بدعة، ونحن نعامله معاملة المبتدع، ونعتبر أنّ عمله هذا بدعة .
وننصح الشّباب الذين يسلُكون هذا المنهج، ويحكمون على الأشياء حسب أهوائهم : أن يتَّقوا الله سبحانه وتعالى، وأن لا يتكلَّموا في الدّين إلا عن علم ومعرفة .
لا يجوز للجاهل أن يتكلّم عن الحلال والحرام، والسّنّة والبدعة، والضّلالة والهُدى، بدون علم؛ فإنّ هذا قرين الشّرك؛ قال تعالى : { قُلْ إِنَّمَا حَرَّمَ رَبِّيَ الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَالإِثْمَ وَالْبَغْيَ بِغَيْرِ الْحَقِّ وَأَن تُشْرِكُواْ بِاللَّهِ مَا لَمْ يُنَزِّلْ بِهِ سُلْطَانًا وَأَن تَقُولُواْ عَلَى اللَّهِ مَا لاَ تَعْلَمُونَ } [ الأعراف : 33 . ] ؛ فجعل القول على الله بلا علم مع الشّرك؛ ممّا يدلّ على خطورته .

(28/8)

فأمور الدّين وأمور العلم لا يجوز الكلام فيها إلا على بصيرة وبيّنة من كتاب الله وسنّة رسوله صلى الله عليه وسلم، وليس الكذب على الله كالكذب على غيره، وليس الكذبُ على الرّسول صلى الله عليه وسلم كالكذب على غيره؛ قال صلى الله عليه وسلم : ( مَن كذبَ عليّ مُتعمّدًا؛ فليتبوّأ مقعده من النّار ) [ رواه الإمام البخاري في " صحيحه " ( 1/35-36 ) من حديث أبي هريرة رضي الله عنه، (5) ] ، وقال سبحانه وتعالى : { فَمَنْ أَظْلَمُ مِمَّن كَذَبَ عَلَى اللَّهِ وَكَذَّبَ بِالصِّدْقِ إِذْ جَاءَهُ أَلَيْسَ فِي جَهَنَّمَ مَثْوًى لِّلْكَافِرِينَ } [ الزمر : 32 . ] ؛ فلا يجوز لأحد أن يتكلّم في أمور الدّين والحكم على الناس إلا بالعلم والدّليل والبيّنة من كتاب الله وسنّة رسوله .
239 ـ لقد تفشَّى بين الشّباب ورعٌ كاذبٌ، وهو أنهم إذا سمعوا النّاصحين من طلبة العلم أو العلماء يحذّرون من البدع وأهلها ومناهجها، ويذكرون حقيقة ما هم عليه، ويردُّون عليهم، وقد يوردون أسماء بعضهم، ولو كان ميِّتًا؛ لافتتان الناس به، وذلك دفاعًا عن هذا الدّين، وكشفًا للمتلبّسين والمندسّين بين صفوف الأمّة؛ لبثِّ الفرقة والنّزاع فيها، فيدَّعون أنّ ذلك من الغيبة المحرَّمة؛ فما هو قولُكم في هذه المسألة ؟
القاعدة في هذا التّنبيه على الخطأ والانحراف، وتشخيصُه للناس، وإذا اقتضى الأمر أن يصرَّحَ باسم الأشخاص، حتى لا يُغتَرَّ بهم، وخصوصًا الأشخاص الذين عندهم انحراف في الفكر أو انحراف في السّير والمنهج، وهم مشهورون عند الناس، ويُحسِنون بهم الظّنّ؛ فلا بأس أن يُذكَروا بأسمائهم، وأن يُحذَّرَ منهم .
والعلماء بحثوا في علم الجرح والتّعديل، فذكروا الرُّواة وما يُقالُ فيهم من القوادح، لا من أجل أشخاصهم، وإنما من أجل نصيحة الأمة أن تتلقّى عنهم أشياء فيها تجنٍّ على الدِّين أو كذب على رسول الله صلى الله عليه وسلم .

(28/9)

فالقاعدة أولاً أن يُنَبَّهَ على الخطأ، ولا يُذكرَ صاحبُه، إذا كان يترتَّب على ذكره مضرَّةٌ، أو ليس لذكره فائدة، أمّا إذا اقتضى الأمر أن يصرَّحَ باسمه لتحذير الناس منه؛ فهذا من النّصيحة لله وكتاب ورسوله ولأئمّة المسلمين وعامّتهم، خصوصًا إذا كان له نشاط بين الناس، ويحسنون الظّنّ به، ويقتنون أشرطته وكتبه، لا بدّ من بيان وتحذير الناس منه؛ لأنّ في السُّكوت ضررًا على الناس؛ فلا بدّ من كشفه، لا من أجل التّجريح أو التّشفّي، وإنما من أجل النّصيحة لله وكتابه ورسوله ولأئمّة المسلمين وعامّتهم .
240 ـ من الأشياء المؤسفة اليوم ما نجده من حرص البعض على تصنيف الناس والاستمتاع بهذا ؟
لا يجوز للمسلم أن يشغل نفسه بالكلام في الناس وتفريق كلمة المسلمين والحكم على الناس بغير علم؛ لأنّ هذا من الفساد؛ قال تعالى : { وَلاَ تَقْفُ مَا لَيْسَ لَكَ بِهِ عِلْمٌ إِنَّ السَّمْعَ وَالْبَصَرَ وَالْفُؤَادَ كُلُّ أُولئِكَ كَانَ عَنْهُ مَسْؤُولاً } [ الإسراء : 36 . ] .
والواجب على المسلم أن يسعى بالإصلاح وجمع الكلمة والسّعي في توحيد الصّفّ على الحقّ، لا أن يفرّق المسلمين ويصنّفهم إلى جماعات أو إلى فرق أو إلى غير ذلك، بل المطلوب منه إذا رأى شيئًا من الخلل في المسلمين أن يسعى إلى إصلاحه، فإذا رأى فرقة؛ يسعى إلى جمع كلمة المسلمين .
هذا هو المطلوب من المسلم؛ أن يدعو إلى جمع الكلمة، وإزالة أسباب الفرقة؛ لأنّ هذا من أعظم النّصيحة لأئمّة المسلمين وعامّتهم .
241 ـ ما هي المسائل التي يجوز الاختلاف فيها ؟ وتلك التي ينبغي التّوقُّفُ عن الخلاف فيها ؟ وما واجب المسلمين تُجاه دينهم ؟
الاختلاف على قسمين :
القسم الأول : الاختلاف في مسائل العقيدة، وهذا لا يجوز؛ لأنّ الواجب على المسلمين اعتقاد ما دلَّ عليه الكتاب والسُّنَّة، وعدم التّدخُّل في ذلك بعقولهم واجتهاداتهم؛ لأنّ العقيدة توقيفيّة، ولا مجال للاجتهاد والاختلاف فيها .

(28/10)

القسم الثاني : اختلاف في المسائل الفقهيَّة المستنبطة من النُّصوص، وهذا لابدّ منه؛ لأنّ مدارك الناس تختلف، ولكن يجب الأخذ بما ترجّح بالدّليل من أقوالهم، وهذا هو سبيل الخروج من هذا الخلاف .
ويجب على المسلم أن يهتمَّ بأمور دينه، ويحافظ على أداء ما أوجب الله عليه، ويترك ما حرَّمَ الله عليه، وأن يتحلَّى بالأخلاق الفاضلة مع إخوانه، وأن يصدُقَ في معاملته، ويحفظ أمانته، ويكون قدوةً صالحةً لغيره .
ويجب أن يتربَّوا على التّمسّك بالدّين والأخلاق الفاضلة، وأن يبتعدوا عن الأخلاق الرّذيلة وقرناء السُّوء، وأن يهتمُّوا بما ينفعهم في دينهم ودُنياه، وأن يكونوا قوَّة للإسلام والمسلمين .
242 ـ الصّحوة الإسلاميّة تعبير شائع هذه الأيام لما نُطلِقُ عليه المدّ الإسلامي والعودة إلى تحكيم كتاب الله وسنة رسوله صلى الله عليه وسلم، ماذا تقولون عنه ؟ وبماذا تنصحون الشّباب ؟
كلمة الصحوة التي شاعت على ألسنة الناس في هذه الأيام كلمة تحتاج إلى تأمّل؛ خصوصًا في هذه البلاد التي ما زالت ولن تزال بإذن الله متمسّكة بالإسلام، ولم تكن غافلةً عنه أو نائمة ثمّ استيقظت وصحت؛ فهذا التّعبير إن صحّ في بعض المجتمعات؛ فإنه لا يصحُّ في المجتمع السُّعوديِّ الذي يحكِّمُ كتاب الله وسنّة رسوله صلى الله عليه وسلم، ويأمر بالمعروف، وينهى عن المنكر؛ فهو شعب صالح ومستيقظ . والحمد لله .

(28/11)

أمّا ما ننصح به الشّباب؛ فهو تعلُّمُ العلم النّافع على أيدي العلماء، وعدم التّسرّع في الأحكام، وعدم تقبُّلِ الأفكار بدون تمحيص ونظر فيها وفيما تنطوي عليه، بل عليهم أن يتثبَّتوا، وأن يسألوا العلماء، وأن لا يتسرَّعوا، وأن يبتعدوا عن الانفعالات والحماس الذي يوقِعُهُم في الخطأ؛ كما أنصحهم بالبُعد عن الانتماءات التي تُبعِدهم عن منهج الكتاب والسُّنَّة ومذهب أهل السّنّة والجماعة؛ كما قال تعالى : { وَاعْتَصِمُواْ بِحَبْلِ اللَّهِ جَمِيعًا وَلاَ تَفَرَّقُواْ } [ آل عمران : 103 . ] ، { وَلاَ تَنَازَعُواْ فَتَفْشَلُواْ وَتَذْهَبَ رِيحُكُمْ } [ الأنفال : 46 . ] ؛ فالاجتماع على الحقِّ رحمةٌ، والفُرقة عذاب .

(28/12)

الأمة
243 ـ فضيلة الشيخ : المتابع لوضع الأمة العام لا يجد أن حمل الإسلام ونصرته همًّا عامًّا على مستوى الحكومات، بل العكس قد يتدارى من نازعته العاطفة الإسلامية لخدمة الإسلام . . . لماذا ؟
هذا التعميم لا يجوز؛ لأن النبي صلى الله عليه وسلم يقول : ( لا تزالُ طائفة من أُمَّتي على الحقِّ ظاهرين، لا يضرُّهُم مَن خذلَهُم ولا مَن خالفَهُم، حتى يأتي أمرُ الله تبارك وتعالى وهُم على ذلك ) [ رواه الإمام مسلم في " صحيحه " ( 3/1523 ) من حديث ثوبان رضي الله عنه . ] .
وإننا والحمد لله نرى من حكومة هذه البلاد قيامًا بالواجب نحو الإسلام وتحكيمًا لشريعته - ولو وُجِدَ بعضُ النقص في ذلك، ونرجو الله أن يصلحه .
وأيضًا مهما أصاب المسلمين من المصائب فإن اليأس لا يجوز { إِنَّهُ لاَ يَيْأَسُ مِن رَّوْحِ اللَّهِ إِلاَّ الْقَوْمُ الْكَافِرُونَ } [ يوسف : 87 . ] ، وهذا لدين باق بحفظ الله له، وإذا تركه قوم استبدلهم الله بآخرين؛ كما قال تعالى : { وَإِن تَتَوَلَّوْا يَسْتَبْدِلْ قَوْمًا غَيْرَكُمْ ثُمَّ لا يَكُونُوا أَمْثَالَكُمْ } [ محمد : 38 . ] .
244 ـ هل نستطيع القول : إن جذوة العزة بالإسلام قد انطفأت في الصدور ؟
الإسلام سيبقى بإذن الله مهما اشتدت الخطوب إلى أن يقاتل آخر هذه الأمة المسيح الدجال كما جاء في الأحاديث (6).
ولا تنطفئ جذوة الإيمان في جميع الناس، بل لا بد أن يبقى لهذا الدين من يحمله ويدافع عنه بإذن الله؛ كما في الحديث الذي سبق ذكره : ( لا تزالُ طائفةٌ من أمّتي على الحقّ ) [ رواه الإمام مسلم في " صحيحه " ( 3/1523 ) من حديث ثوبان رضي الله عنه . ] .
245 ـ نسمع من يقول بتجديد الإسلام؛ فهل هو محق في قوله ؟

(29/1)

إن كان المراد بتجديد الإسلام هو الدعوة إليه وإزالة ما علق به عند بعض المسلمين من الشركيات والبدع والخرافات وبيان الإسلام الصحيح الذي جاء به النبي صلى الله عليه وسلم وسار عليه السلف الصالح؛ فهذا تجديد واجب وحق، وقد أخبر النبي صلى الله عليه وسلم أنّ الله يبعثُ لهذه الأمة على رأس كلّ مئة سنة من يُجدّد لها دينها (7).
وإن كان المراد بتجديد الإسلام استبدال أحكامه بما يوافق رغبات الناس وأهواءهم من الاجتهادات الخاطئة والآراء المخالفة لهدي الإسلام؛ فهذا تجديد باطل مرفوض، وهذا هو ما ينادي به بعض الجهلة وأصحاب الأفكار الملوثة .
246 ـ ما سبيلنا لإحياء معاني الانتماء للإسلام وسط هذه الغربة والمؤاخذة العالمية للدول المتعاطفة مع الإسلام ؟
سبيلنا هو التمسك بالدين بعد تعلمه ومعرفته والدعوة إليه والصبر على الأذى فيه؛ كما قال تعالى : { وَالْعَصْرِ، إِنَّ الإِنسَانَ لَفِي خُسْرٍ، إِلا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ } [ العصر : 1-3 . ] ؛ فهي أربع درجات : العلم ثم العمل ثم الدعوة إليه ثم الصبر على الأذى فيه .
247 ـ أصبح الإسلام رديفًا لمعاني الإرهاب والوحشية، ألا ترى أن أخطاء بعض المسلمين هي المورِّث الحقيقي لهذه الصورة المنكرة ؟ وما طريق الخلاص ؟

(29/2)

الكفار من قديم يحاربون الإسلام ويصفونه بأقبح الصفات تنفيرًا منه { يُرِيدُونَ أَن يُطْفِؤُواْ نُورَ اللَّهِ بِأَفْوَاهِهِمْ وَيَأْبَى اللَّهُ إِلاَّ أَن يُتِمَّ نُورَهُ وَلَوْ كَرِهَ الْكَافِرُونَ } [ التوبة : 32 . ] ، ومن ذلك وصفهم له بالإرهاب والوحشية، وينسون أن الإرهاب والوحشية وقتل الشعوب والتسلط على الخلق بغير الحق وكل صفات الذم إنما هي في دين الكفر ومن صفات الكفار، وكون بعض المنتسبين إلى الإسلام تصدر منهم بعض التصرفات الخاطئة - إما عن جهل أو عن قصد سيئ - فإن ذلك لا ينسب إلى الإسلام؛ لأن الإسلام ينهى عن ذلك . وطريق الخلاص من هذا الاتهام السيئ للإسلام أن يُبَيَّن أن فعل هؤلاء الأشخاص ليس من الإسلام وإنما هو تصرف شخصي، وأن كل مسلم فهو عرضة للخطأ وليس هناك معصوم إلا رسول الله صلى الله عليه وسلم .
248 ـ ما هي أبرزُ القضايا التي تحتاج إلى وقفة المسلمين في هذا العصر ؟
أبرز القضايا التي تحتاج إلى وقفة المسلمين في هذا العصر : قضية الجهل بعقيدة التّوحيد عند كثير من المنتسبين إلى الإسلام، والانتماءات إلى المذاهب المخالفة للإسلام، والغزو الفكريُّ الوافد من بلاد الكفر إلى بلاد الإسلام؛ كلُّ هذه القضايا تحتاج إلى وقفة صحيحة ومدافعةٍ قويَّةٍ، وذلك ببيان الإسلام الصحيح بعقيدته وتشريعاته الحكيمة، والتحذير من كلِّ ما خالَفَه من خلال المناهج الدّراسيّة والوسائل الإعلاميّة ونشر الكتب النافعة .
249 ـ الأخطار تُحدق بالأمّة الإسلاميّة من كلّ جانب؛ فما هو أشدُّها خطرًا على الأمّة ؟ وكيف السّبيلُ إلى صدّ هذا الخطر ؟
أشدُّ خطر يواجه الأمة الإسلاميّة هو بعدها عن كتاب الله وسنة رسوله صلى الله عليه وسلم، واستبدالهما بالقوانين الوضعيّة والمذاهب المنحرفة .

(29/3)

وكذلك أشدُّ خطر يواجه الأمّة الإسلاميّة هو الضّلال والانحراف في العقيدة، وتسرُّبُ الأفكار الكفريَّة والشِّركيَّة والبدعيَّة من قبوريَّة وصوفيَّة وبدع وخرافات .
كما أنَّ مِن أشدِّ الأخطار على الأمّة الإسلاميّة تفرُّقَها فيما بينها وعداوة بعضها لبعض .
وعلاج ذلك بالرُّجوع إلى الكتاب والسُّنَّة تعلُّمًا وتعليمًا وحكمًا بين النّاس وتخلُّقًا بأخلاقهما .
250 ـ ماذا تقولون في الغياب عن قضايا العصر ؟ واختلاف العلماء ؟ وصوم الصِّغار ؟ هل تضعوا النُّقط على الحروف حول هذه المسائل ؟
ليس هذا الإطلاق صحيحًا، فليس العالم الإسلاميُّ كلُّه غائبًا عن قضايا العصر، بل هناك والحمد لله من المسلمين من هو على يقظةٍ وتفهُّم لقضايا العصر؛ كما قال النبي صلى الله عليه وسلم : ( لا تزالُ طائفة من أُمَّتي، على الحقّ ظاهرين، لا يضرُّهم من خذلهم ولا مَن خالفهم، حتى يأتي أمر الله تبارك وتعالى وهُم على ذلك ) [ رواه الإمام مسلم في " صحيحه " ( 3/1523 ) من حديث ثوبان رضي الله عنه . ] .
علماء هذه البلاد المعتبرون ليس بينهم تباين واختلاف ولله الحمد كما هو موجود عند الفرق الأخرى، وإن قُدِّرَ وجود اختلاف؛ فإنَّما هو في المسائل الاجتهاديّة التي للاجتهاد فيها مسرح، ومع ذلك؛ فهم جماعة واحدة، وأخوة متحابُّون، ولله الحمد .
الصِّغار المميِّزون الذين هم دون البلوغ يؤمرون بالصلاة والصّيام ليتدرّبوا عليهما؛ كما قال النبي صلى الله عليه وسلم : ( مُروا أولادكم بالصّلاة لسبع، واضربوهم عليها لعشرٍ، وفرِّقوا بينهم في المضاجع ) [ رواه أبو داود في " سننه " ( 1/130 ) من حديث عبد الملك بن الربيع بن سبرة عن أبيه عن جده، وحديث عمرو بن شعيب عن أبيه عن جده، ورواه الترمذي في " سننه " ( 2/74 ) من حديث عبد الملك بن الربيع بن سبرة عن أبيه عن جده . ] ، وكان السّلف يصوِّمون صبيانهم، فإذا طلبوا الأكل والشَّراب؛ شغلوهُم ببعض الألعاب (8).

(29/4)

251 ـ يقول البعض : إن ذهاب ثمرة الجهاد الأفغاني هو نتيجة طبيعية لعدم اعتماد المنهج الصحيح، ما ردكم ؟
قال النبي صلى الله عليه وسلم : ( مَن قاتل لتكونَ كلمةُ الله هي العليا فهو في سبيل الله ) [ رواه الإمام البخاري في " صحيحه " ( 3/206 ) من حديث أبي موسى رضي الله عنه . ] ، فما خرج عن هذا الضابط من أنواع القتال فهو ليس في سبيل الله، وبالتالي تكون نتيجته الفشل، وما يحصل عند الأفغانيين الآن لابد أنه نتيجة خلل حاصل، والواجب عليهم مراجعة أنفسهم والرجوع إلى الحق والاحتكام إلى الكتاب والسّنّة؛ قال الله تعالى : { فَاتَّقُواْ اللَّهَ وَأَصْلِحُواْ ذَاتَ بِيْنِكُمْ وَأَطِيعُواْ اللَّهَ وَرَسُولَهُ إِن كُنتُم مُّؤْمِنِينَ } [ الأنفال : 1 . ] .
252 ـ إن أعداء الدين يسيرون بخطة مرسومة ونظريات حتى إن طاغوتًا من كبار طواغيتهم قال : إنّه في سنة 2000م ستصبح إفريقيّة كلّها مسيحيّة؛ فلماذا المسلمون لا يتّخذون خططًا مكافئةً لها ؟
الله جل وعلا يقول : { لَّيْسَ بِأَمَانِيِّكُمْ وَلا أَمَانِيِّ أَهْلِ الْكِتَابِ مَن يَعْمَلْ سُوءًا يُجْزَ بِهِ وَلاَ يَجِدْ لَهُ مِن دُونِ اللّهِ وَلِيًّا وَلاَ نَصِيرًا } [ النساء : 123 . ] ؛ فإذا قال أهل الكتاب : سيحصل كذا ! وسيتنصَّرُ من الناس كذا ! فهذا لا يضيرُنا، ولا يبعث في نفوسنا القنوط ولا الكسل، وإنّما يبعثنا ويحثُّنا على العمل والجدِّ والاجتهاد في الدّعوة إلى الله سبحانه وتعالى، والله يقول : { وَإِن تَصْبِرُواْ وَتَتَّقُواْ لاَ يَضُرُّكُمْ كَيْدُهُمْ شَيْئًا } [ آل عمران : 120 . ] .

(29/5)

هم قالوا أعظم من هذا؛ قالوا : { لَن يَدْخُلَ الْجَنَّةَ إِلاَّ مَن كَانَ هُودًا أَوْ نَصَارَى } [ البقرة : 111 . ] ، حتى الجنة احتجزوها؛ فهل هذا منطق عاقل أو إنسان، والله جلّ وعلا ردَّ عليهم بقوله : { بَلَى مَنْ أَسْلَمَ وَجْهَهُ لِلَّهِ وَهُوَ مُحْسِنٌ فَلَهُ أَجْرُهُ عِندَ رَبِّهِ وَلاَ خَوْفٌ عَلَيْهِمْ وَلاَ هُمْ يَحْزَنُونَ } [ البقرة : 112 . ] ، وقال تعالى : { لَّيْسَ بِأَمَانِيِّكُمْ وَلا أَمَانِيِّ أَهْلِ الْكِتَابِ مَن يَعْمَلْ سُوءًا يُجْزَ بِهِ وَلاَ يَجِدْ لَهُ مِن دُونِ اللّهِ وَلِيًّا وَلاَ نَصِيرًا } [ النساء : 123 . ] .
وهم قالوا أعظم من هذا، قالوا لموسى : { أَرِنَا اللَّهِ جَهْرَةً } [ النساء : 153 . ] ، وقالوا، وقالوا . . . وعندهم أقاويل والعياذ بالله تروِّعُ، ولكنها كلَّها ترتدُّ في نحورهم، ولا تضرُّ أهل الإيمان أبدًا إذا استقام أهل الإيمان وأعدُّوا عُدَّتَهُم ولم يتخاذلوا .
الآن نرى النَّصارى يُنفقون الأموال ويبنون المباني والمدارس والإرساليَّات، ويتعبون، ويتنصَّرُ قليل من الناس، ثم يترُكونَ النّصرانيّة عمّا قليل، ونرى كثيرًا من الناس يُسلِمون بدون دعوة من أحد من النّاس، وبدون شيء، إنما يسلمون إذا رأوا تعاليم الإسلام، وسَمِعوا القرآن مجرَّد سماع، وإذا قرؤوا مجرَّد قراءة عن الإسلام؛ فإنهم يسلمون، هذا مع كسل المسلمين، هكذا تأثير الإسلام عليهم؛ فكيف لو أنّ المسلمين جدُّوا ودَعَوا إلى الله وأظهروا محاسن الإسلام وطبَّقوه في أنفسهم أولاً حتى يكونوا قدوة لغيرهم وحتى يمثِّلوا الإسلام تمثيلاً صحيحًا ؟ !
يقول بعضُ النَّصارى : نحن أنفقنا كذا مليونًا وتنصَّر واحد فقط في مقابل هذه الملايين، بينما المسلمون يُسلِمُ الآلاف بدون أن يبذُلَ المسلمون درهمًا واحدًا .

(29/6)

فالحقُّ واضح والحمد لله، ولكن الحقَّ يحتاج إلى من يحملُه؛ فالحقُّ مثلُ السّيف، إذا حمله إنسان شجاع حملاً صحيحًا؛ لن يقف في وجهه عدوٌّ، ولكنّ السّلاح إذا وُجِدَ بدون يدٍ تحمِلُه؛ فإنّه لا يفيد .

(29/7)

الجامع في مسائل العقيدة
253 ـ ما الحكمة في أنّ القرآن العظيم محفوظ من التّبديل والتّحريف، في حين إنّ الكتب الأخرى كالتّوراة والإنجيل ليست كذلك ؟ وهل يعني الإيمان بالكتب الإيمان بما فيها على ما هي عليه الآن، خاصّة وأنّ بعضها دَخَلَهُ التَّحريفُ ؟
القرآن الكريم تكفَّل الله تعالى بحفظه؛ لأنّه الكتابُ الباقي إلى قيام السّاعة، النّاسخ لما سبقه، ولا يتطرّق إليه نسخ، أمّا الكتب السّابقة؛ فاستُحفِظ عليها الرّبانيّون والأحبار؛ ابتلاءً وامتحانًا لهم، ولأنّها - والله أعلم - مؤقّتةٌ، ويتطرَّق إليها النسخ بشرائع أخرى تأتي بعدها، وهي أيضًا خاصّةٌ بمن أُنزِلَت عليهم في وقتهم، والقرآن عامٌّ لجميع الثّقلين الجنّ والإنس إلى يوم القيامة .
والإيمانُ بالكتب الإلهيّة من أركان الإيمان .
والإيمان بالكتب السّابقة إيمان مجمل، والإيمان بالقرآن إيمان مفصَّلٌ بكلِّ ما فيه، من أنكر منه حرفًا أو آية أو أقلَّ أو أكثر؛ فهو مرتدٌّ عن دين الإسلام، وكذلك من أنكر حكمًا من أحكامه؛ كقطع يد السَّارق، والاقتصاص من الجاني، أو أنكر صلاحيته للحكم بين النّاس في هذا الزمان، أو في أيّ زمان؛ فهو كافر، أمّا الإيمان بالكتب السّابقة؛ فهو إيمانٌ مجمل، يتناول أصولها وما فيها من حقٍّ، دون ما فيها من تحريف وتبديل؛ لأنّ الله أمر بالإيمان بها مع ذكره سبحانه أنّ أهلها قد حرَّفوها وغيَّروا فيها؛ فالإيمان بأصولها وأنها من عند الله دون ما فيها من تحريف وتبديل؛ فهذا مردود على أصحابه .
قال تعالى : { فَوَيْلٌ لِّلَّذِينَ يَكْتُبُونَ الْكِتَابَ بِأَيْدِيهِمْ ثُمَّ يَقُولُونَ هَذَا مِنْ عِندِ اللّهِ لِيَشْتَرُواْ بِهِ ثَمَنًا قَلِيلاً } [ البقرة : 79 . ] .

(30/1)

وقال تعالى : { وَإِنَّ مِنْهُمْ لَفَرِيقًا يَلْوُونَ أَلْسِنَتَهُم بِالْكِتَابِ لِتَحْسَبُوهُ مِنَ الْكِتَابِ وَمَا هُوَ مِنَ الْكِتَابِ وَيَقُولُونَ هُوَ مِنْ عِندِ اللّهِ وَمَا هُوَ مِنْ عِندِ اللَّهِ وَيَقُولُونَ عَلَى اللَّهِ الْكَذِبَ وَهُمْ يَعْلَمُونَ } [ آل عمران : 78 . ] .
254 ـ أنا فتاة مؤمنة بالله تعالى، أحاول جاهدة أن التزم بتعاليم الإسلام، ولكن كثيرًا ما تُراودني أفكار عن المصير والحساب يوم القيامة، والسؤال : هل يتمُّ الحساب يوم القيامة في يوم واحد لكافّة الخلائق ؟ أم ماذا ؟ أم لا يجوز لنا أن نفكِّرَ في هذا ؟
هذا السؤال المقدَّمُ من هذه المرأة فيه إشكال يحتاج إلى الجواب كما قالت .
وفيه أنّ المرأة أثنت على نفسها خيرًا؛ بكونها مؤمنة بالله تعالى، وتحاول تطبيق الشريعة الإسلامية، وهذا الثّناء على النّفس : إن أراد به الإنسان التّحدُّث بنعمة الله عز وجل، أو أن يتأسَّى به غيره من أقرانه ونظرائه؛ فهذا لا بأس به، وإن أراد به الإنسان تزكية نفسه، وإدلاله بعمله على ربّه عز وجل؛ فإنّ هذا فيه شيء من المنّة، وقد قال الله تعالى : { يَمُنُّونَ عَلَيْكَ أَنْ أَسْلَمُوا قُل لا تَمُنُّوا عَلَيَّ إِسْلامَكُم بَلِ اللَّهُ يَمُنُّ عَلَيْكُمْ أَنْ هَدَاكُمْ لِلإِيمَانِ إِن كُنتُمْ صَادِقِينَ } [ الحجرات : 17 . ] . وأما إذا كان المراد به مجرَّد الخبر؛ فلا بأس به، لكنّ الأولى تركُه .
فالأحوال في ثناء المرء على نفسه أربع :
1ـ أن يريد بذلك التّحدُّث بنعمة الله عليه بما حباه به من الإيمان والثّبات .
2ـ أن يريد بذلك تنشيط أمثاله ونظرائه على مثل ما كان عليه .
وهاتان الحالان محمودتان؛ لما يشتملان عليه من النّيّة الطّيّبة .
3ـ أن يريد بذلك الفخر والتّباهي والإدلال على الله عزّ وجلّ بما هو عليه من الإيمان والثّبات، وهذا غير جائز؛ لما ذكرنا من الآية .

(30/2)

4ـ أن يريد بذلك مجرد الخبر عن نفسه بما هو عليه من الإيمان والثّبات؛ فهذا جائز، والأولى تركُه .
أمّا المشكلة الثانية التي ذكرتها في السؤال، وهي : هل يومُ الحساب يومٌ واحدٌ أو أكثر ؟
فالجواب أنّ يوم الحساب يوم واحد، ولكنّه يوم مقداره خمسون ألف سنة؛ كما قال الله تعالى : { سَأَلَ سَائِلٌ بِعَذَابٍ وَاقِعٍ، لِّلْكَافِرينَ لَيْسَ لَهُ دَافِعٌ، مِّنَ اللَّهِ ذِي الْمَعَارِجِ، تَعْرُجُ الْمَلائِكَةُ وَالرُّوحُ إِلَيْهِ فِي يَوْمٍ كَانَ مِقْدَارُهُ خَمْسِينَ أَلْفَ سَنَةٍ } [ المعارج : 1-4 . ] ؛ أي أنّ هذا العذاب يقع للكافرين في يوم كان مقداره خمسين ألف سنة . وفي " صحيح مسلم " من حديث أبي هريرة رضي الله عنه؛ أنّ النبيّ صلى الله عليه وسلم قال : ( ما من صاحب ذهبٍ ولا فضّة لا يؤدّي منها حقّها؛ إلا كان يوم القيامة؛ صُفِّحت له صفائح من نار، وأُحمي عليها في نار جهنّم، فيُكوى بها جنبُه وجبينُه وظهرُه، كلّما بردت؛ أُعيدت، في يوم كان مقداره خمسين ألف سنة، حتى يُقضى بين العباد ) [ رواه مسلم في " صحيحه " ( 2/680 ) من حديث أبي هريرة رضي الله عنه، ولهذا الحديث بقية . ] .
وهذا اليوم الطويل هو يوم عسير على الكافرين؛ كما قال تعالى : { وَكَانَ يَوْمًا عَلَى الْكَافِرِينَ عَسِيرًا } [ الفرقان : 26 . ] ، وقال تعالى : { عَلَى الْكَافِرِينَ غَيْرُ يَسِيرٍ } [ المدثر : 10 . ] ، ومفهوم هاتين الآيتين هو أنَّ هذا اليوم يسيرٌ على المؤمنين .

(30/3)

وهذا اليوم فيه من الأمور العظيمة ما يجعل الولدان شيبًا؛ قال تعالى : { يَوْمَ يُنفَخُ فِي الصُّورِ وَنَحْشُرُ المُجْرِمِينَ يَومَئِذٍ زُرْقًا، يَتَخافَتُونَ بَيْنَهُم إن لَّبِثْتُمْ إلاَّ عَشْرًا، نَّحْنُ أَعْلَمُ بِمَا يَقُولُونَ إذْ يَقُولُ أَمْثَلُهُم طَرِيقَةً إن لَّبِثْتُُمْ إلاَّ يَوْمًا، وَيَسْأَلُونَكَ عَنِ الجِبَالِ فَقُلْ يَنسِفُهَا رَبِّي نَسْفًا، فَيَذَرُهَا قَاعًا صَفْصَفًا، لاَّ تَرَى فِيهَا عِوَجًا وَلا أَمْتًا، يَومَئِذٍ يَتَّبِعُونَ الدَّاعِيَ لاَ عِوَجَ لَهُ وَخَشَعَتٍ الأَصْوَاتُ لِلرَّحْمَنِ فَلا تَسْمَعُ إلاَّ هَمْسًا، يَومَئِذٍ لاَّ تَنفَعُ الشَّفَاعَةُ إلا مَنْ أَذِنَ لَهُ الرَّحْمَنُ وَرَضِيَ لَهُ قَولاً } [ طه : 102-109 . ] .
والتفكير والتعمُّقُ في مثل هذه الأمور الغيبيّة هو من التّنطّع الذي قال النبيُّ صلى الله عليه وسلم فيه : ( هلكَ المُتنطِّعُونَ، هلكَ المُتنطِّعُونَ ) [ رواه مسلم في " صحيحه " ( 4/2055 ) من حديث عبد الله رضي الله عنه . ( قالها ثلاثًا ) . ] .
وواجب الإنسان في هذه الأمور الغيبيّة التسليم وأخذُ الأمور على ظاهر معناها دون أن يتعمّق أو يحاول المقايسة بينها وبين الأمور في الدُّنيا؛ فإنّ أمور الآخرة ليست كأمور الدُّنيا، وإن كانت تشبِهُها في أصل المعنى، لكن بينهما فرق عظيم .

(30/4)

وأضرب لك مثلاً فيما ذكره الله تعالى في الجنّة من النَّخل والرُّمان والفاكهة ولحم الطّير والعسل والماء واللبن وما أشبه ذلك، مع قوله عز وجل : { فَلا تَعْلَمُ نَفْسٌ مَّا أُخْفِيَ لَهُم مِّن قُرَّةِ أَعْيُنٍ جَزَاءً بِمَا كَانُوا يَعْمَلُونَ } [ السجدة : 17 . ] ، وقوله في الحديث القدسيِّ : ( أعددتُ لعبادي الصّالحين ما لا عين رأت، ولا أذن سمعت، ولا خطر على قلب بشر ) [ رواه البخاري في " صحيحه " ( 6/21 ) من حديث أبي هريرة رضي الله عنه . ] ؛ فهذه الأسماء التي لها مسمَّياتٌ في هذه الدُّنيا لا تعني أنَّ المسمَّى كالمسمَّى به، وإن اشتركا في الاسم وفي أصل المعنى؛ فكلُّ الأمور الغيبيَّة التي تشارك ما يشاهد في الدُّنيا في أصل المعنى لا تكون مماثلةً له في الحقيقة .
فينبغي للإنسان أن ينتبه لهذه القاعدة، وأن يأخذ أمور الغيب بالتَّسليم، وما يقتضيه ظاهرها من المعنى، وأن لا يحاول شيئًا وراء ذلك .
ولمّا سُئِلَ الإمام مالك رحمه الله عن قول الله تعالى : { الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى } [ طه : 5 . ] ؛ كيف استوى ؟ أطرقَ رحمه الله برأسه، حتى علاه الرُّحَضاءُ؛ أي : العرقُ، وصار يتصبَّبُ عرقًا، وذلك لعظم السؤال في نفسه، ثم رفع رأسه، وقال قولَتَه الشهيرة التي كانت ميزانًا لجميع ما وصف الله به نفسه؛ قال رحمه الله : ( الاستواءً غيرُ مجهولٍ، والكيفُ غيرُ معقولٍ، والإيمانُ به واجبٌ، والسُّؤالُ عنه بدعةٌ ) (9).
فالسؤال المتعمِّقُ في مثل هذه الأمور بدعةٌ؛ لأنّ الصّحابة رضوان الله عليهم - وهم أشدُّ الناس حرصًا على العلم وعلى الخير - لم يسألوا النبي صلى الله عليه وسلم مثل هذه الأسئلة، وكفى بهم قدوة .

(30/5)

وما قلته الآن بالنسبة لليوم الآخر يجري بالنسبة لصفات الله عز وجل التي وصف بها نفسه من العلم والقدرة والسمع والبصر والكلام وغير ذلك؛ فإنّ مسمّيات هذه الألفاظ بالنسبة إلى الله عزّ وجلّ لا يماثلُها شيء ممّا يشاركُها في هذا الاسم بالنسبة للإنسان؛ فكلُّ صفةٍ تابعةٌ لموصوفها؛ فكما أنّ الله لا مثيل له في ذاته؛ فلا مثيل له في صفاته .
وخلاصة الجواب : أنّ اليوم الآخر يومٌ واحد، وأنه عسير على الكافرين، ويسير على المؤمنين، وأنّ ما ورد فيه من أنواع الثّواب والعقاب أمر لا يُدرك كنههُ في هذه الحياة الدُّنيا، وإن كان أصل المعنى فيه معلومًا لنا في هذه الحياة الدُّنيا .
255 ـ بعض الناس في بعض القرى البعيدة عن التعليم والدعوة إلى الإسلام يجهلون الكثير من أحكام الدين ومن فرائضه، ومن ذلك الصلاة، فهم لا يعرفون عدد ركعات الفروض، ومنهم من يصلي الفجر ثلاث ركعات أو أربع، يجمعون السنة والفريضة بسلام واحد، وهكذا في بقية الفروض جهلاً منهم؛ فما الحكم فيما مضى من صلواتهم وفيمن مات منهم وهو على تلك الحالة ؟

(30/6)

إذا كان فعلهم هذا بسبب التساهل بأن لم يسألوا أو لم يبحثوا وبإمكانهم أن يجدوا من يرشدهم ويفيدهم، ولكنهم أهملوا ذلك ولم يبالوا؛ فإن صلاتهم لا تصحّ؛ لأنهم غير معذورين في هذه الحالة لأنه مطلوب من المسلم أن يعرف أحكام العبادة قبل أن يؤدِّيها . وأمّا إن كانوا غير قادرين على معرفة أحكام الصلاة لبعدهم عمن يرشدهم وتعذر الوصول إليه؛ فإنّهم يصلون على حسب حالهم، وصلاتهم صحيحة؛ لقوله تعالى : { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } [ التغابن : 16 . ] ، ولقول النبي صلى الله عليه وسلم : ( فإذا أمرتُكُم بشيء فأتوا منه ما استطعتم ) [ رواه الإمام مسلم في صحيحه ( 2/975 ) من حديث أبي هريرة رضي الله عنه وهو جزء من حديث أوله : عن أبي هريرة رضي الله عنه قال : خطبنا رسول الله صلى الله عليه وسلم فقال : ( أيها الناس . . . ) الحديث . ] .
256 ـ ورد عن الرسول صلى الله عليه وسلم أنّ للشَّهيد ستَّ كراماتٍ، وهي أنه : لا يجد ألم الموت إلا كقرصة بعوضة، يُغفَرُ له عند أول قطرة من دمه، لا يصل الفتَّانُ إليه في قبره، يكسى تاجَ الوقار، يُنزَل في منازل النّبيِّين، ويشفع في سبعين من أهل بيته؛ هل هذا الحديث صحيح ؟ وما معنى الفتَّانُ ؟
ما ذُكر في هذا السؤال من الكرامات التي ينالُها الشَّهيدُ في سبيل الله، كلُّها جاءت بها الأحاديث عن رسول الله صلى الله عليه وسلم، ما عدا قول السَّائل : يُنزَلُ منازل النبيّين؛ فإنه لم يرد بهذا اللفظ، وإنما ورد بلفظ : ( لا يفضُلُهُ النبيُّون إلا بفضل درجة النّبوّة ) [ انظر : " مجمع الزوائد ومنبع الفوائد " ( 5/291 ) من حديث عتبة بن عبد السلمي رضي الله عنه . ] . والله أعلم .
257 ـ هل يجوز للفرد الذي يدخل الإسلام أن يقوم بتغيير اسمه ؟

(30/7)

إذا دخل الكافر في الإسلام؛ فإنه لا يلزمه تغيير اسمه؛ إلا إذا كان اسمًا مكروهًا؛ مثل : حَزن، أو كان معبدًا لغير الله؛ مثل : عبد المسيح، أو عبد الكعبة، أو غير ذلك من الأسماء المحرَّمة؛ لأنّ النبي صلى الله عليه وسلم غيّر أسماء أشخاص من هذين النّوعين (10).
258 ـ إذا أسلم كافر وتاب إلى الله عز وجل وفي ذمته بعض الحقوق للناس، فهل الإسلام يمحو ذنب تلك المظالم دون أن يردها إلى أهلها أم لابد من ذلك ؟
حقوق الآدميين لا تسقط إلا إذا سمحوا هم عنها وتنازلوا عنها، أما ما لم يتنازلوا عنها؛ فإنها لا تسقط عن المتحمل لها، ولو أسلم وتاب إلى الله؛ فإن ذلك لا يسقط عنه بالتوبة، وإنما تسقط عنه حقوق الله التي تركها قبل التوبة؛ لأن التوبة تجبُّ ما قبلها؛ قال تعالى : { قُل لِلَّذِينَ كَفَرُواْ إِن يَنتَهُواْ يُغَفَرْ لَهُم مَّا قَدْ سَلَفَ } [ الأنفال : 38 . ] .
259 ـ كفيل يظلِمُني، ويهضم حقوق المادّيّة والمعنويّة، ولا أملك له شيئًا سوى الدُّعاء عليه وبغضه، علمًا بأنه يصلّي وملتزم، لكنّه يقسو على مكفوليه في المعاملة المادّيّة، ونشعر بالظُّلم الشَّديد؛ فهل إن أبغضته أكون ناقص الإيمان ؟
الحقيقة أنّ هذه المسألة يشكو منها كثير من العمَّال، وهي ظلم، ولا يجوز ظلم العمَّال، ولو كانوا غير مسلمين .
الظُّلم لا يجوز بحال من الأحوال، والله تعالى يقول : ( إني حرّمتُ الظُّلم على نفسي، وجعلته بينكم محرَّمًا؛ فلا تظالَموا ) [ رواه الإمام مسلم في " صحيحه " ( 4/1994 ) من حديث أبي ذر رضي الله عنه . ] ، ويقول صلى الله عليه وسلم لمّا بعثَ معاذًا إلى اليمن؛ قال له : ( واتّق دعوةَ المظلوم؛ فإنّه ليس بينها وبينَ الله حجابٌ ) [ رواه الإمام البخاري في " صحيحه " ( 3/99 ) من حديث ابن عباس رضي الله عنه . ] .
فلا يجوز الظُّلم بحال من الأحوال، لا مع المسلمين، ولا مع الكفّار .

(30/8)

والأجير له حقٌّ؛ قال صلى الله عليه وسلم : ( أعطوا الأجير أجرته قبل أن يَجِفَّ عَرَقُه ) [ رواه ابن ماجه في " سننه " ( 2/817 ) من حديث عبد الله بن عمر، ورواه البيهقي في " السنن الكبرى " ( 6/121 ) من حديث أبي هريرة، وانظر : " مجمع الزوائد ومنبع الفوائد " للهيثمي ( 4/98 ) . ] ، وجاء في الحديث : ( ثلاثةٌ أنا خصمُهم يوم القيامة . . . ) وذكرَ منهم من استأجر أجيرًا فاستوفى منه ولم يؤدِّ له حقَّه [ رواه البخاري في " صحيحه " ( ج3، ص41 ) من حديث أبي هريرة رضي الله عنه بلفظ : ( . . . ولم يعطه أجره ) . ] .
فلا يجوز الظّلم، فلا يجوز للكفيل أن يستغلّ ضعف هؤلاء العمَّال المساكين، يستغلَّ ضعفَهُم، ويتسلَّط عليهم، ويتجبَّر عليهم، ويهضم حقوقهم، هذا ظلمٌ، هذا والله ظلمٌ لا يجوز، والواجب العدل، والواجب إعطاء كل ذي حقٍّ حقَّه، والواجب تقوى الله سبحانه وتعالى .
والظُّلم يوجب العقوبة؛ قال صلى الله عليه وسلم : ( دعوة المظلوم يرفعُها الله فوقَ الغَمامِ، ويقول الله : وعزَّتي وجلالي؛ لأنتصرنَّ لكِ، ولو بعد حين ) [ رواه ابن حبان في " صحيحه " كما في " الإحسان " ( ج3 ص158 ) من حديث أبي هريرة رضي الله عنه . ] ، والله تعالى يقول : { وَلاَ تَحْسَبَنَّ اللَّهَ غَافِلاً عَمَّا يَعْمَلُ الظَّالِمُونَ إِنَّمَا يُؤَخِّرُهُمْ لِيَوْمٍ تَشْخَصُ فِيهِ الأَبْصَارُ } [ إبراهيم : 42 . ] ؛ فالظَّالم نادم، ويقول سبحانه : { وَسَيَعْلَمُ الَّذِينَ ظَلَمُوا أَيَّ مُنقَلَبٍ يَنقَلِبُونَ } [ الشعراء : 227 . ] ؛ الظُّلم لا يجوز لا مع العمَّال ولا مع غيرهم .

(30/9)

260 ـ يقول الله تعالى : { وَمِنَ النَّاسِ مَن يَتَّخِذُ مِن دُونِ اللَّهِ أَندَادًا يُحِبُّونَهُمْ كَحُبِّ اللَّهِ } [ البقرة : 165 . ] ؛ هل يدخُلُ في ذلك حبُّ الأندية الرّياضيّة التي تجعل الشّخص يؤخّرُ الصّلاة مثلاً، نسأل الله السّلامة ؟ وهل يدخُلُ في ذلك حبُّ النّساء والمال والولد والمنزل وغير ذلك من أمور الدُّنيا ؟
الأنداد يُرادُ بهم الشُركاءُ؛ كالأصنام والأضرحة التي تُعبدُ من دون الله، هؤلاء هم الأنداد، النِّدُّ هو العديل والشَّبيهُ والنَّظيرُ، فجعلوا هذه المعبودات مساوية لله ومعادلة له :
كما قال الله تعالى عنهم أنهم يوم القيامة يقولون : { تَاللَّهِ إِن كُنَّا لَفِي ضَلالٍ مُّبِينٍ، إِذْ نُسَوِّيكُم بِرَبِّ الْعَالَمِينَ } [ الشعراء : 98 . ] ؛ يقول المشركون لأصنامهم يوم القيامة ومعبوديهم إذا دخلوا في النار : { تَاللَّهِ إِن كُنَّا لَفِي ضَلالٍ مُّبِينٍ } ؛ يعني : في الدُّنيا، { إِذْ نُسَوِّيكُم بِرَبِّ الْعَالَمِينَ } .
ويقول تعالى : { ثُمَّ الَّذِينَ كَفَرُواْ بِرَبِّهِم يَعْدِلُونَ } [ الأنعام : 1 . ] ؛ يعني : يعدلون به غيره من الأشباه والأنداد والشُّركاء، والله جلَّ وعلا واحدٌ أحد، فرد صمدٌ، لا ندَّ له، ولا شبيه له، ولا شريك له، سبحانه وتعالى .

(30/10)

هؤلاء هم الأنداد، أمّا الأندية الرّياضيّة؛ فليست من الأنداد، ولكن؛ إذا كان فيها شُغلٌ عن ذكر الله؛ فإنها يحرُمُ الاشتغال بها وترك ذكر الله عز وجل؛ كما قال تعالى : { يَا أَيُّهَا الَّذِينَ آمَنُوا لا تُلْهِكُمْ أَمْوَالُكُمْ وَلا أَوْلادُكُمْ } [ المنافقون : 9 . ] ؛ إذا كانت الأموال والأولاد لا يجوز الاشتغال بها عن ذكر الله؛ فكيف بالأندية ؟ ! مع أنّ الأموال والأولاد فيهم نفع، فيهم خير، ولكن إذا شغلوا عن ذكر الله؛ فيجب على الإنسان أن لا يستمرَّ على الاشتغال بهم عن ذكر الله، بل يترك البيع والشراء ويُقبل على الصلاة وقت الصلاة، فإذا فرغت الصلاة؛ يرجِعُ إلى البيع والشّراء، { فَإِذَا قُضِيَتِ الصَّلاةُ فَانتَشِرُوا فِي الأَرْضِ وَابْتَغُوا مِن فَضْلِ اللَّهِ وَاذْكُرُوا اللَّهَ كَثِيرًا لَّعَلَّكُمْ تُفْلِحُونَ } .
فالأندية الرّياضيّة إذا كانت متابعتُها مشغلةً عن ذكر الله وعن الصلاة؛ فهذا محرَّمٌ؛ كالاشتغال بالأموال والأولاد عن ذكر الله، أما إذا كان هذا لا يشغل عن ذكر الله، ولا يشغل عن الصلاة؛ فهذا قد يكون من المباحات، ولكن لو اشتغل بغيرها يكون أولى وأحسن، لو اشتغل بشيء نافع؛ طالع كتابًا، أو قرأ قرآنًا، أو باع واشترى وشغل الوقت بما هو مفيد له في دينه ودُنياه، هذا أحسن من كونه يشتغل بمتابعة الأندية الرّياضيّة .
261 ـ ما حكم تعليق بعض الأذكار التي تُلصَقُ على الأبواب أو السّيّارة وغيرها، وذلك للتذكير بهذه الأدعية، فيوضع دعاء الرّكوب في السيارة، ودعاء دخول الحمّام على باب الحمام . . . وهكذا ؟ أفتوني جزاكم الله خيرًا .

(30/11)

تعليق الأدعية على الأبواب وغيرها ليس معروفًا عن السّلف، ثم إننا مأمورون بالذّكر والدّعاء بألسنتنا وقلوبنا لا بالكتاب والتعليق، وإنما هذه عادة جرت، مع ما قد يترتّب على هذا العمل من ابتذال تلك الأدعية وتعريضها للإهانة وفيها أسماء الله تعالى أو آيات من القرآن أو أحاديث النبي صلى الله عليه وسلم الشريفة؛ فينبغي ترك هذا العمل وتجنُّبُه .
262 ـ عندما أريد أن أدخُلَ دورة المياه - أكرمكم الله - آخذ معي كتابًا أو جريدة حتى أقضي حاجتي؛ فهل يجوز ذلك ؟
لا يجوز دخول الخلاء بشيء فيه ذكر الله عز وجل من كتاب أو جريدة أو غير ذلك؛ لما في ذلك من الامتهان لذكر الله عز وجل .

(30/12)


المجلد الثاني، 1 ـ الإيمان، 2 ـ التوحيد والشرك، 3 ـ الأسماء والصفات، - المنتقى من فتاوى الفوزان

المنتقى من فتاوى الفوزان

المجلد الثاني

(/)

1 ـ الإيمان
1 ـ يقول الله تعالى في محكم التنزيل : { قَالَتِ الأَعْرَابُ آمَنَّا قُل لَّمْ تُؤْمِنُوا وَلَكِن قُولُوا أَسْلَمْنَا } [ سورة الحجرات : آية14 ] . ما معنى هذه الآية ؟ وهل هناك فرق بين الإيمان والإسلام ؟ وما هو ؟
الدين ثلاث مراتب . .
المرتبة الأولى : الإسلام . . وأعلى منها : الإيمان، وأعلى من الإيمان الإحسان . كما جاء ذلك في حديث جبريل - عليه الصلاة والسلام - حين سأل النبي ـ صلى الله عليه وسلم ـ عن هذه المراتب، وأجابه النبي ـ صلى الله عليه وسلم ـ عن كل مرتبة . . وفي النهاية قال النبي ـ صلى الله عليه وسلم ـ لأصحابه : ( هذا جبريل أتاكم يعلمكم أمور دينكم ) .
وقد ذكرها مرتبة مبتدئًا بالأدنى ثم ما هو أعلى منه ثم ما هو أعلى منه . . . فالأعراب لما جاءوا إلى النبي ـ صلى الله عليه وسلم ـ في أول دخولهم في الإسلام ادعوا لأنفسهم مرتبة لم يبلغوها . . . جاءوا مسلمين، وادعوا الإيمان وهي مرتبة لم يبلغوها بعد . . ولهذا رد الله عليهم بقوله : { قَالَتِ الأَعْرَابُ آمَنَّا قُل لَّمْ تُؤْمِنُوا وَلَكِن قُولُوا أَسْلَمْنَا وَلَمَّا يَدْخُلِ الإِيمَانُ فِي قُلُوبِكُمْ } [ رواه الإمام مسلم في " صحيحه " ( 1/36-38 ) . من حديث عمر بن الخطاب رضي الله عنه . وهو جزء من حديث جبريل الطويل ] .
فهم في أول إسلامهم لم يتمكن الإيمان في قلوبهم وإن كان عندهم إيمان ولكن إيمانهم ضعيف أو إيمان قليل . . ويستفاد من قوله : { وَلَمَّا يَدْخُلِ الإِيمَانُ فِي قُلُوبِكُمْ } أنه سيدخل في المستقبل، وليسوا كفارًا أو منافقين ولكنهم مسلمون ومعهم شيء من الإيمان لكنه قليل لم يستحقوا أن يسموا مؤمنين . لكنهم سيتمكن الإيمان في قلوبهم فيما بعد في قوله : { وَلَمَّا يَدْخُلِ الإِيمَانُ فِي قُلُوبِكُمْ } [ سورة الحجرات : آية 14 ] .

(31/1)

والإسلام والإيمان إذا ذكر معًا افترقا . فصار للإسلام معنى خاص وللإيمان معنى خاص . . كما في حديث جبريل فإنه سأل النبي ـ صلى الله عليه وسلم ـ عن الإسلام فقال : ( الإسلام أن تشهد أن لا إله إلا الله وأن محمدًا رسول الله، وتقيم الصلاة وتؤتي الزكاة وتصوم رمضان وتحج البيت إن استطعت إليه سبيلاً ) .
وسأله عن الإيمان فقال : ( الإيمان أن تؤمن بالله وملائكته وكتبه ورسله واليوم الآخر والقدر خيره وشره ) [ رواه الإمام مسلم في " صحيحه " ( 1/36-38 ) . من حديث عمر بن الخطاب رضي الله عنه . وهو جزء من حديث جبريل الطويل ] .
فعلى هذا يكون الإسلام هو الانقياد الظاهري، والإيمان هو الانقياد الباطني هذا إذا ذكرا جميعًا . .
أما إذا ذكر الإسلام وحده أو الإيمان وحده فإنه يدخل أحدهما في الآخر، إذا ذكر الإسلام وحده أو الإيمان وحده فإن أحدهما داخل في الآخر . إذا ذكر الإسلام فقط دخل فيه الإيمان . . وإذا ذكر الإيمان فقط دخل فيه الإسلام .
لهذا يقول أهل العلم : إنهما إذا اجتمعا افترقا، وإذا افترقا اجتمعا . . فالإيمان عند أهل السنة والجماعة : هو عمل بالأركان وقول باللسان وتصديق بالجنان . . ويدخل فيه الإسلام، يكون قولاً باللسان وعملاً بالأركان وتصديقًا بالجنان . . إذا ذكر وحده، وصلى الله على نبينا محمد وعلى آله وصحبه أجمعين . . . .
2 ـ فضيلة الشيخ صالح الفوزان وفقه الله لما يحبه ويرضاه السلام عليكم ورحمة الله وبركاته، وبعد . .
فقد كثر الكلام في الآونة الأخيرة بين طلبة العلم حول مسألة مهمة تتعلق بأصل الدين، وسأذكر بعض الأقوال التي أرجو من الشيخ أن يبين هل هي موافقة لعقيدة أهل السنة والجماعة، أم أن فيها شيئًا من الخلل :

(31/2)

1ـ قول بعض الناس : ( إن عقيدة أهل السنة والجماعة أن العمل شرط في كمال الإيمان وليس شرطًا في صحة الإيمان ) ، مع أن من المعلوم أن الإيمان عند أهل السنة قول وعمل، وأنه لا إيمان إلا بعمل كما صرح بذلك بعض أئمة السلف .
2ـ قول بعض الناس : ( إن الكفر المخرج من الملة هو الكفر الاعتقادي فقط، أما العمل فلا يخرج من الملة إلا إذا كان يدل على اعتقاد كالسجود لصنم مثلاً، فإنه يعتبر كفرًا لأنه يدل على عقيدة في الباطن لا لمجرد السجود فقط، ومثله سب الله أو الاستهزاء بالدين أو نحو ذلك . . فلا يكفر الإنسان بعمل مهما كان ) .
أرجو من الشيخ - وفقه الله - أن يتفضل ببيان ما في هاتين المقالتين من الحق أو الباطل ؟ سائلاً الله تعالى أن يوفقه للصواب، وأن ينفع به الإسلام والمسلمين .
وصلى الله وسلم على نبينا محمد وعلى آله وصحبه .
1ـ القول الأول : هو قول مرجئة أهل السنة وهو خطأ، والصواب أن الأعمال داخلة في حقيقة الإيمان فهو اعتقاد وقول وعمل يزيد بالطاعة، وينقص بالمعصية، وهذا قول جمهور أهل السنة لأن الله سمى الأعمال إيمانًا كما في قوله تعالى : { إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ إِذَا ذُكِرَ اللَّهُ وَجِلَتْ قُلُوبُهُمْ وَإِذَا تُلِيَتْ عَلَيْهِمْ آيَاتُهُ زَادَتْهُمْ إِيمَانًا } [ سورة الأنفال : آية2 ] الآيتين . وقال النبي صلى الله عليه وسلم : ( الإيمان بضع وسبعون شعبة ) الحديث [ رواه مسلم في " صحيحه " ( 1/63 ) من حديث أبي هريرة ـ رضي الله عنه ـ ] .
2ـ هذا في الغالب وهناك أعمال تخرج من الملة كترك الصلاة تكاسلاً وكالسحر تعلمه وتعليمه، ومن نطق بكلمة الكفر مختارًا، وكل عمل لابد أن يصاحبه قصد، فلا يعتد بعمل الناسي والنائم والصغير والمجنون والمكره لعدم القصد . هذا وأنصح لهؤلاء أن يتعلموا قبل أن يتكلموا لأن الكلام في مثل هذه المسائل خطير، ويحتاج إلى علم .

(31/3)

3 ـ ما صحة حديث البطاقة المشهور لدى العلماء وهل فيه استدلال على عدم تكفير تارك الصلاة حيث إنه من غير المعقول أن شخصًا يصلي وليس له حسنات فالصلاة وقبلها الوضوء والمشي إلى المسجد كلها حسنات، والرجل لم يعمل حسنة قط وله 99 سجلاً كلها سيئات ومعاصي فما رأي فضيلتكم ؟
حديث البطاقة حديث صحيح . قال الحاكم : صحيح على شرط مسلم . وقال الذهبي في " التلخيص " : صحيح - وهو حديث عبد الله بن عمرو : ( يصاح برجل من أمتي على رؤوس الخلائق يوم القيامة فينشر له تسع وتسعون سجلاً كل سجل مد البصر . ثم يقال : أتنكر من هذا شيئًا ؟ فيقول : لا يا رب . فيقال : ألك عذر أو حسنة ؟ فيهاب الرجل ويقول : لا . فيقال : بلى إن لك عندنا حسنة . وإنه لا ظلم عليك اليوم فيخرج له بطاقة - وهي الورقة الصغيرة - فيها : أشهد أن لا إله إلا الله، وأشهد أن محمدًا عبده ورسوله . فيقول : يا رب وما هذه البطاقة مع هذه السجلات ؟ فيقال : إنك لا تظلم . فتوضع السجلات في كفة والبطاقة في كفة فطاشت السجلات وثقلت البطاقة ) [ رواه الحاكم في " مستدركه " ( 1/529 ) من حديث عبد الله بن عمرو رضي الله عنهما ] فهذا الحديث الشريف فيه أن التوحيد يكفر الله به الخطايا التي لا تقتضي الردّة والخروج من الإسلام، أما الأعمال التي تقتضي الردة فإنها تناقض كلمة التوحيد وتصبح لفظًا مجردًا لا معنى له، قيل للحسن البصري رحمه الله : إن ناسًا يقولون : من قال : لا إله إلا الله دخل الجنة . فقال : من قال : لا إله إلا الله فأدى حقها وفرضها دخل الجنة (1).
فكلمة لا إله إلا الله سبب لدخول الجنة والنجاة من النار، والسبب لا ينفع إلا إذا توفرت شروطه وانتفت موانعه، فالمنافقون يقولون : لا إله إلا الله فلا تنفعهم، وهم في الدرك الأسفل من النار، لأنهم يقولونها بألسنتهم فقط من غير اعتقاد لمعناها وعمل بمقتضاها .

(31/4)

4 ـ ما قولكم لمن إذا قيل له : اتق الله في نفسك من بعض المعاصي مثل حلق اللحية وشرب الدخان وإسبال الثياب، يقول : الإيمان في القلب، وليس الإيمان في تربية اللحية وترك الدخان ولا في إسبال الثياب، ويقول : إن الله لا ينظر إلى أجسامكم يقصد ( اللحية والدخان وإسبال الثياب ) ولكن ينظر إلى قلوبكم ؟
أرجو من فضيلتكم الإجابة ليعلم من يقول : إن الإيمان في القلب ؟
هذه الكلمة كثيرًا ما يقولها بعض الجهال أو المغالطين، وهي كلمة حق يراد بها باطل . لأن قائلها يريد تبرير ما هو عليه من المعاصي؛ لأنه يزعم أنه يكفي الإيمان الذي في القلب عن عمل الطاعات وترك المحرمات، وهذه مغالطة مكشوفة، فإن الإيمان ليس في القلب فقط، بل الإيمان كما عرفه أهل السنة والجماعة : قول باللسان واعتقاد بالقلب وعمل بالجوارح .
قال الإمام الحسن البصري رحمه الله : ليس الإيمان بالتحلي ولا بالتمني، ولكنه ما وقر في القلوب وصدقته الأعمال .

(31/5)

وعمل المعاصي وترك الطاعات دليل على أنه ليس في القلب إيمان أو فيه إيمان ناقص . والله تعالى يقول : { يَا أَيُّهَا الَّذِينَ آمَنُواْ لاَ تَأْكُلُواْ الرِّبَا } [ سورة آل عمران : آية130 ] ، { يَا أَيُّهَا الَّذِينَ آمَنُواْ اتَّقُواْ اللَّهَ } [ سورة المائدة : آية35 ] ، { يَا أَيُّهَا الَّذِينَ آمَنُواْ لاَ تَقْتُلُواْ الصَّيْدَ وَأَنتُمْ حُرُمٌ } [ سورة المائدة : آية95 ] ، { إِنَّ الَّذِينَ آمَنُواْ وَعَمِلُواْ الصَّالِحَاتِ } [ سورة البقرة : آية 277 ] ، { مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الآخِرِ وَعَمِلَ صَالِحًا } [ سورة البقرة : آية 62 ] ، فالإيمان لا يسمى إيمانًا كاملاً إلا مع العمل الصالح وترك المعاصي . ويقول تعالى : بسم الله الرحمن الرحيم { وَالْعَصْرِ، إِنَّ الإِنسَانَ لَفِي خُسْرٍ، إِلا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ } [ سورة العصر : الآيات 1-3 ] ، { يَا أَيُّهَا الَّذِينَ آمَنُواْ أَطِيعُواْ اللَّهَ وَأَطِيعُواْ الرَّسُولَ } [ سورة النساء : آية 59 ] ، { يَا أَيُّهَا الَّذِينَ آمَنُواْ اسْتَجِيبُواْ لِلَّهِ وَلِلرَّسُولِ إِذَا دَعَاكُم لِمَا يُحْيِيكُمْ } [ سورة الأنفال : آية 24 ] فلا يكفي العمل الظاهر بدون إيمان بالقلب؛ لأن هذه صفة المنافقين الذين هم في الدرك الأسفل من النار .
ولا يكفي الإيمان بالقلب دون نطق باللسان وعمل بالجوارح؛ لأن هذا مذهب المرجئة من الجهمية وغيرهم، وهو مذهب باطل بل لابد من الإيمان بالقلب والقول باللسان والعمل بالجوارح، وفعل المعاصي دليل على ضعف الإيمان الذي في القلب ونقصه، لأن الإيمان يزيد بالطاعة وينقص بالمعصية .

(31/6)

2 ـ التوحيد والشرك
5 ـ لعدم معرفتي لأنواع التوحيد وحقيقته ورغبة مني في التجرد من الشرك لذا أرجو إجابتي على الأسئلة التالية :
ما هي أنواع التوحيد مع إيضاح كل نوع منها ؟
زادك الله رغبة في الخير، والحقيقة أن هذا يدل منك على الاهتمام بعقيدتك، ويجب على كل مسلم أن يهتم بعقيدته؛ لأنها الأساس الذي ينبني عليه عمله، فالعمل إنما يصح ويثاب عليه بشرطين :
الأول : أن يكون مبنيًّا على عقيدة سليمة .
والشرط الثاني : أن يكون موافقًا لما شرعه رسول الله ـ صلى الله عليه وسلم ـ فاهتمامك بعقيدتك وحرصك على معرفة أنواع التوحيد يدل على خير وعلى أنك - والحمد لله - تريد الحق وتريد العقيدة الصحيحة، وهذا واجب كل مسلم .
أما بالنسبة لأنواع التوحيد فالتوحيد ثلاثة أنواع :
الأول : توحيد الربوبية ومعناه : إفراد الله تعالى بأفعاله كالخلق والرزق والإحياء والإماتة والضر والنفع وغير ذلك من أفعال الله سبحانه وتعالى فيعتقد المسلم أن الله لا شريك له في ربوبيته .

(32/1)

والنوع الثاني : توحيد الألوهية : وهو إفراد الله تعالى بأنواع العبادة التي شرعها من الصلاة والصيام والحج والزكاة والدعاء والنذر والنحر والرغبة والرجاء والخوف والخشية إلى آخر أنواع العبادة، فإفراد الله تعالى بها يسمى بتوحيد الألوهية، وهذا النوع هو المطلوب من الخلق . أما النوع الأول وهو توحيد الربوبية فالخلق مقرون به حتى المشركون الذين بعث إليهم رسول الله ـ صلى الله عليه وسلم ـ مقرون بتوحيد الربوبية كما في قوله تعالى : { وَلَئِن سَأَلْتَهُم مَّنْ خَلَقَهُمْ لَيَقُولُنَّ اللَّهُ } [ سورة الزخرف : آية 87 ] { قُلْ مَن رَّبُّ السَّمَاوَاتِ السَّبْعِ وَرَبُّ الْعَرْشِ الْعَظِيمِ، سَيَقُولُونَ لِلَّهِ } [ سورة المؤمنون : آية 86، 87 ] إلى غير ذلك من الآيات التي تدل على أن المشركين مقرون بتوحيد الربوبية، ولكن المطلوب منهم هو إفراد الله بالعبادة إذا أقروا له بتوحيد الربوبية وجب عليهم أن يقروا له بتوحيد العبادة، والرسل إنما دعوا إلى توحيد العبادة كما في قوله تعالى : { وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَّسُولاً أَنِ اعْبُدُواْ اللَّهَ وَاجْتَنِبُواْ الطَّاغُوتَ } [ سورة النحل : آية 36 ] فكل رسول يدعو إلى توحيد العبادة . أما توحيد الربوبية فهذا موجود في الفطر ولكنه لا يكفي .
والنوع الثاني : توحيد الأسماء والصفات : وذلك بأن يثبت لله عز وجل ما أثبته لنفسه وما أثبته له رسوله ـ صلى الله عليه وسلم ـ عز وجل - من الأسماء والصفات، وننفي عنه ما نفاه عن نفسه وما نفاه عنه رسوله ـ صلى الله عليه وسلم ـ من النقائص والعيوب، هذه أنواع التوحيد الثلاثة التي يجب على كل مسلم معرفتها والاعتناء بها والعمل بها .
6 ـ ما أنواع الشرك القولية والفعلية ؟

(32/2)

الشرك : هو صرف شيء من أنواع العبادة لغير الله سبحانه وتعالى كالذبح لغير الله والنذر لغير الله والدعاء لغير الله والاستغاثة بغير الله كما يفعل عُبَّاد القبور اليوم عند الأضرحة من مناداة الأموات، وطلب قضاء الحاجات، وتفريج الكربات من الموتى، والطواف بأضرحتهم، وذبح القرابين عندها تقربًا إليهم، والنذور لهم وما أشبه ذلك، هذا هو الشرك الأكبر لأنه صرف للعبادة لغير الله سبحانه وتعالى، والله جل وعلا يقول : { فَمَن كَانَ يَرْجُو لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلًا صَالِحًا وَلا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَدًا } [ سورة الكهف : آية 110 ] ويقول : { وَاعْبُدُواْ اللَّهَ وَلاَ تُشْرِكُواْ بِهِ شَيْئًا } [ سورة النساء : آية 36 ] ويقول جل وعلا : { وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ وَيُقِيمُوا الصَّلاةَ وَيُؤْتُوا الزَّكَاةَ وَذَلِكَ دِينُ الْقَيِّمَةِ } [ سورة البينة : آية 5 ] والآيات في هذا الموضوع كثيرة، والشرك أنواع :
النوع الأول : الشرك الأكبر الذي يخرج من الملة وهو الذي ذكرنا أن يصرف شيئًا من أنواع العبادة لغير الله كأن يذبح لغير الله أو ينذر لغير الله أو يدعو غير الله أو يستغيث بغير الله فهذا شرك أكبر يخرج من الملة، وفاعله خالد مخلد في نار جهنم إذا مات عليه ولم يتب إلى الله، كما قال الله تعالى : { إِنَّهُ مَن يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ } [ سورة المائدة : آية 72 ] وهذا لا يغفره الله عز وجل إلا بالتوبة، كما قال تعالى : { إِنَّ اللَّهَ لاَ يَغْفِرُ أَن يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَن يَشَاء } [ سورة النساء : آية 48 ] .

(32/3)

والنوع الثاني : شرك أصغر لا يخرج من الملة لكن خطره عظيم، وهو أيضًا على الصحيح لا يغفر إلا بالتوبة لقوله : { إِنَّ اللَّهَ لاَ يَغْفِرُ أَن يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَن يَشَاءُ } [ سورة النساء : آية 48 ] وذلك يشمل الأكبر والأصغر، والشرك الأصغر مثل الحلف بغير الله، ومثل قوله : ما شاء الله وشئت، بأن تعطف مشيئة المخلوق على مشيئة الخالق بالواو، لأن ( الواو ) تقتضي التشريك .
والصواب أن تقول : ما شاء الله ثم شئت؛ لأن ( ثم ) تقتضي الترتيب، وكذا لولا الله وأنت، وما أشبه ذلك كله من الشرك في الألفاظ، وكذلك الرياء أيضًا وهو شرك خفي؛ لأنه من أعمال القلوب ولا ينطق به ولا يظهر على عمل الجوارح، ولا يظهر على اللسان إنما هو شيء في القلوب لا يعلمه إلا الله .
إذًا فالشرك على ثلاثة أنواع : شرك أكبر وشرك أصغر وشرك خفي وهو الرياء وما في القلوب من القصود - النيات - لغير الله سبحانه وتعالى .
والرياء معناه : أن يعمل عملاً ظاهره أنه لله لكنه يقصد به غير الله سبحانه وتعالى كأن يقصد أن يمدحه الناس وأن يثني عيه الناس أو يقصد به طمعًا من مطامع الدنيا، كما قال سبحانه وتعالى : { مَن كَانَ يُرِيدُ الْحَيَاةَ الدُّنْيَا وَزِينَتَهَا نُوَفِّ إِلَيْهِمْ أَعْمَالَهُمْ فِيهَا وَهُمْ فِيهَا لاَ يُبْخَسُونَ، أُوْلَئِكَ الَّذِينَ لَيْسَ لَهُمْ فِي الآخِرَةِ إِلاَّ النَّارُ وَحَبِطَ مَا صَنَعُواْ فِيهَا وَبَاطِلٌ مَّا كَانُواْ يَعْمَلُونَ } [ سورة هود الآية : 15، 16 ] .
فالذي يحج أو يطلب العلم أو يعمل أعمالاً هي من أعمال العبادة لكنه يقصد بها طمعًا من مطامع الدنيا، فهذا إنما يريد بعمله الدنيا، وهذا محبط للعمل .

(32/4)

فالرياء محبط للعمل، وقصد الدنيا بالعمل يحبط العمل قال النبي صلى الله عليه وسلم : ( أخوف ما أخاف عليكم الشرك الأصغر ) فسئل عنه فقال : ( الرياء ) [ رواه الإمام أحمد في " مسنده " ( 5/428 ) ، ورواه البغوي في " شرح السنة " ( 14/323، 324 ) ، ورواه الطبراني في " الكبير " ( 4/253 ) حديث رقم ( 4301 ) ، وانظر " مجمع الزوائد ومنبع الفوائد " ( 1/102 ) و " المغني عن حمل الأسفار في الأسفار " ( 3/291 ) ، كلهم من حديث محمود بن لبيد رضي الله عنه ] وقال عليه الصلاة والسلام : ( الشرك في هذه الأمة أخفى من دبيب النملة السوداء على صفاة سوداء في ظلمة الليل وكفارته أن يقول : اللهم إنني أعوذ بك أن أشرك بك شيئًا وأنا أعلم، وأستغفرك من الذنب الذي لا أعلم ) [ رواه الإمام أحمد في " مسنده " ( 4/303 ) من حديث أبي موسى الأشعري رضي الله عنه بنحوه، ورواه البخاري في " الأدب المفرد " ( ص242 ) ، من حديث معقل بن يسار رضي الله عنه بنحوه، وانظر " مجمع الزوائد ومنبع الفوائد " ( 10/223، 224 ) ] فالواجب على المسلم أن يخلص لله في أفعاله وأقواله ونياته، لله جميع ما يصدر منه من قول أو عمل أو نية ليكون عمله صالحًا مقبولاً عند الله عز وجل .
7 ـ يوجد رجل في القرية التي نحن فيها يقرأ القرآن بدون ترتيل ولا تجويد، ويعتقد في القبور والموتى، وينذر لهم بنذور، ويعتقد أنهم ينفعون ويضرون هل تجوز الصلاة خلف هذا الإمام ؟ وهل يجوز أن يصلى على الميت إذا مات وهو في هذا العمل ؟

(32/5)

من كان يعتقد في الأموات أنهم ينفعون أو يضرون وينذر لهم ويتقرب إليهم فهذا مشرك الشرك الأكبر، والعياذ بالله، لأن هذا يعبد غير الله فلا تجوز الصلاة خلفه، ولا تصح لأنه ليس بمسلم مادام على هذه الحالة . ولكن الواجب عليكم أن تناصحوه، وأن تبينوا له أن هذا شرك أكبر، وأنه يجب عليه التوبة إلى الله عز وجل، والعمل بالتوحيد الخالص، وترك عبادة الأموات، فإن تاب ورجع إلى الله جازت الصلاة خلفه، أما مادام على هذه الحالة فهو ليس بمسلم ولا تصح منه صلاة ولا تجوز الصلاة خلفه، وإذا مات فإنه لا يصلى عليه ولا يدفن في مقابل المسلمين ولا يتولاه المسلمون وإنما يتولاه الكفار .
8 ـ يعتقد بعض الناس عندنا إذا سمعوا نباح كلب - أعزكم الله - أو شاهدوا طائر البوم يحلق فوق مكان أو يطلق صوتًا أن ذلك يعني وفاة أحد من أهل ذلك المكان، فهل هذا صحيح ؟ وهل مثل هذا الاعتقاد يؤثر على عقيدة المسلم ؟
هذا من التطير والتشاؤم الذي ينهى الله سبحانه وتعالى عنه، وهو من فعل الكفرة كما تطير قوم فرعون بموسى ومن معه، وكما تطير قوم صالح عليه الصلاة والسلام به ومن معه، وكما تطير المشركون بمحمد صلى الله عليه وسلم .

(32/6)

والنبي ـ صلى الله عليه وسلم ـ بيّن أن الطيرة شرك قال عليه الصلاة والسلام : ( الطيرة شرك، الطيرة شرك، الطيرة شرك ) [ رواه الإمام أحمد في " مسنده " ( 1/389، 438، 440 ) ، ورواه البخاري في " الأدب المفرد " ( ص304 ) حديث رقم ( 912 ) ، ورواه الحاكم في " مستدركه " ( 1/17، 18 ) ، ورواه البيهقي في " السنن الكبرى " ( 8/139 ) ، ورواه أبو داود في " سننه " ( 4/16 ) ، ورواه الترمذي في " سننه " ( 5/36 ) ، ورواه الطحاوي في " مشكل الآثار " ( 1/358 ) ، ورواه البغوي في " شرح السنة " ( 12/177، 178 ) ، كلهم من حديث عبد الله بن مسعود رضي الله عنه ] فإذا اعتقد الإنسان أن هذا الطائر يدل على حدوث شر فإن هذا هو الطيرة المذمومة التي جاء النهي عنها، فإن هذه المخلوقات خلقها الله سبحانه وتعالى لِحكم ومصالح وليس عندها نفع ولا ضر، إنما هذا بتدبير الله سبحانه وتعالى وتقديره .
والواجب على المسلم إذا وجد شيئًا من ذلك أن يدفعه بالإيمان واليقين وأن يقول : ( اللهم لا خير إلا خيرك ولا طير إلا طيرك ولا إله غيرك ) [ رواه الإمام أحمد في " مسنده " ( 2/220 ) ، وانظر " مجمع الزوائد ومنبع الفوائد " ( 5/105 ) ، وانظر " فتح الباري " ( 10/213 ) ] ويقول : ( اللهم لا يأتي بالحسنات إلا أنت ولا يدفع السيئات إلا أنت ولا حول ولا قوة إلا بك ) [ رواه أبو داود في " سننه " ( 4/17، 18 ) ، ورواه البيهقي في " السنن الكبرى " ( 8/139 ) كلاهما من حديث عروة بن عامر، ورواه عبد الرزاق الصنعاني في " المصنف " ( 10/406 ) . عن الأعمش ] .
والفرق بين الطيرة والفأل : أن الطيرة تأميل للشر، والتفاؤل تأميل للخير، والتفاؤل شيء طيب، والنبي ـ صلى الله عليه وسلم ـ كان يعجبه الفأل، والفأل أمل للخير خلاف الطيرة فإنها أمل للشر وسوء الظن بالله سبحانه وتعالى، أما الفأل من حسن الظن بالله سبحانه وتعالى وكان النبي ـ صلى الله عليه وسلم ـ يعجبه الفأل (1).

(32/7)

9 ـ هل يجوز للمسلم أن يعلق آية الكرسي أو غيرها من الآيات أو الأدعية على رقبته أو في بيته أو سيارته أو مكتبه تبركًا بها واعتقادًا بأنها سبب في طرد الشياطين ؟
لا يجوز للمسلم أن يعلق آية الكرسي أو غيرها من آيات القرآن أو الأدعية الشرعية على رقبته لدفع شر الشياطين أو للاستشفاء بها من المرض، هذا هو الصحيح من قولي العلماء؛ لأن النبي ـ صلى الله عليه وسلم ـ نهى عن تعليق التمائم وهذا منه .
قال شيخ الإسلام محمد بن عبد الوهاب رحمه الله في كتاب " التوحيد " :
التمائم : شيء يعلق على الأولاد يتقون به العين . عن ابن مسعود رضي الله عنه قال : سمعت رسول الله ـ صلى الله عليه وسلم ـ يقول : ( إن الرقى والتمائم والتولة شرك ) . رواه أحمد وأبو داود وصححه الحاكم ووافقه الذهبي [ رواه الإمام أحمد في " مسنده " ( 1/381 ) ، ورواه أبو داود في " سننه " ( 4/9 ) ، ورواه ابن ماجه في " سننه " ( 2/1166، 1167 ) ، ورواه الحاكم في " مستدركه " ( 4/217 ) ، ورواه البيهقي في " السنن الكبرى " ( 9/350 ) ، ورواه البغوي في " شرح السنة " ( 12/156، 157 ) ، كلهم من حديث عبد الله بن مسعود رضي الله عنه ] . فتعليق الآيات على الرقبة أو غيرها من البدن لا يجوز على الصحيح من قولي العلماء لعموم النهي عن تعليق التمائم وهذا منه، ولأجل سد الذريعة التي تفضي إلى تعليق ما ليس من القرآن تعريضًا لامتهانه وعدم احترامه .
وأما تعليق الآيات على غير جسم الإنسان من سيارة أو جدار بيت أو مكتب للتبرك وطرد الشياطين فهذا لا أعلم من قال بجوازه؛ لأنه من اتخاذ التمائم المنهي عنه، وفيه امتهان للقرآن . ولم يكن من عمل السلف، فما كانوا يعلقون الآيات على الجدران تبركًا بها ودفعًا للضرر بتعليقها . وإنما كانوا يحفظون القرآن في صدورهم، ويكتبونه في مصاحفهم، ويعملون به، ويتعلمون أحكامه، ويتدبرون معانيه كما أمر الله بذلك .

(32/8)

10 ـ ما حكم الشرع في كتابة آيات القرآن وحملها بقصد الحماية من المشاكل أو كسب مودة إنسان ؟
لا يجوز على أصح قولي العلماء أن يكتب القرآن على شكل كتب وحروز وتعلق على الأشخاص؛ لأن القرآن لم ينزل لهذا، وإنما الذي ورد أن القرآن يقرأ على المصاب وعلى المريض، أما أنه يكتب على شكل حروز وعلى شكل حجب، وتعلق على الشخص المريض، فهذا لا يجوز في أصح قولي العلماء؛ لأن هذا لا دليل عليه؛ ولأنه وسيلة إلى امتهان القرآن، ووسيلة إلى أن يكتب غير القرآن من التعاويذ الشركية والألفاظ المجهولة، فإذا فتح هذا الباب فإنه لا يقتصر على كتابة القرآن، وإنما تكتب الأمور المحظورة والشركية . كما هو الواقع عند الجهال والمخربين . . فلا يفتح هذا الباب وينبغي إقفاله . ومن باب أولى تحريم تعليق القرآن وحمله بقصد الحماية مما لم يقع أو لكسب المودة فهذا لا يجوز من غير خلاف فيما أعلم .

(32/9)

3 ـ الأسماء والصفات
11 ـ ما معنى قوله تعالى في سورة النور : { اللَّهُ نُورُ السَّمَاوَاتِ وَالأَرْضِ مَثَلُ نُورِهِ كَمِشْكَاةٍ فِيهَا مِصْبَاحٌ الْمِصْبَاحُ فِي زُجَاجَةٍ الزُّجَاجَةُ كَأَنَّهَا كَوْكَبٌ دُرِّيٌّ يُوقَدُ مِن شَجَرَةٍ مُّبَارَكَةٍ زَيْتُونِةٍ لا شَرْقِيَّةٍ وَلا غَرْبِيَّةٍ يَكَادُ زَيْتُهَا يُضِيءُ وَلَوْ لَمْ تَمْسَسْهُ نَارٌ نُّورٌ عَلَى نُورٍ يَهْدِي اللَّهُ لِنُورِهِ مَن يَشَاءُ وَيَضْرِبُ اللَّهُ الأَمْثَالَ لِلنَّاسِ وَاللَّهُ بِكُلِّ شَيْءٍ عَلِيمٌ } [ سورة النور : آية 35 ] ؟
{ اللَّهُ نُورُ السَّمَاوَاتِ وَالأَرْضِ } ذكر العلماء رحمهم الله أن الله سبحانه وتعالى نور السماوات والأرض الحسي والمعنوي وذلك بأنه تعالى بذاته نور، وحجابه نور لو كشفه لأحرقت سبحات وجهه وما انتهى إليه بصره من خلقه، وبه استنار العرش والكرسي والشمس والقمر، وبه استنارت الجنة . وكذلك هو نور السماوات والأرض النور المعنوي فنور السماوات والأرض المعنوي يرجع إلى الله تعالى فكتابه نور، وشرعه نور، والإيمان به والمعرفة به في قلوب رسله وعباده المؤمنين نور، فلولا نوره تعالى لتراكمت الظلمات، ولهذا كل محل يفقد نوره فَثَمَّ الظلمة والحسرة، قد قال النبي ـ صلى الله عليه وسلم ـ في دعائه المشهور : ( أعوذ بنور وجهك الذي أشرقت له الظلمات ) [ انظر " البداية والنهاية " لابن كثير ( 3/136 ) ، و " الكامل في التاريخ " لابن الأثير ( 2/64 ) وأوله : ( اللهم أشكو إليك ضعف قوتي وقلة حيلتي . . . ) وذلك عند رجوعه ـ صلى الله عليه وسلم ـ من الطائف ] .

(33/1)

{ مَثَلُ نُورِهِ } الذي يهدي إليه وهو نور الإيمان والقرآن في قلوب المؤمنين { كَمِشْكَاةٍ } : أي : كوَّة فيها مصباح، لأن الكوة تجمع نور المصباح بحيث لا يتفرق، ذلك المصباح في زجاجة، الزجاجة من صفائها وبهائها { كَأَنَّهَا كَوْكَبٌ دُرِّيٌّ } أي : كوكب مضيء إضاءة الدر { يُوقَدُ } ذلك المصباح الذي في تلك الزجاجة الدرية، { مِن شَجَرَةٍ مُّبَارَكَةٍ زَيْتُونِةٍ } أي : يوقد من زيت الزيتون الذي ناره من أنور ما يكون { لا شَرْقِيَّةٍ } فقط فلا تصيبها الشمس آخر النهار { وَلا غَرْبِيَّةٍ } فقط فلا تصيبها الشمس أول النهار، وإذا انتفى عنها الأمران كانت متوسطة من الأرض كزيتون الشام تصيبه الشمس أول النهار وآخره فيحسن ويطيب، ويكون أصفى لزيتها، ولهذا قال : { يَكَادُ زَيْتُهَا يُضِيءُ } أي : من صفائه يضيء { وَلَوْ لَمْ تَمْسَسْهُ نَارٌ } فإذا مسته النار أضاء إضاءة بليغة { نُّورٌ عَلَى نُورٍ } أي : نور النار ونور الزيت .

(33/2)

ووجه هذا المثل الذي ضربه الله وتطبيقه على حالة المؤمن ونور الله في قلبه أن فطرته التي فطر عليها بمنزلة الزيت الصافي، ففطرته صافية مستعدة للتعاليم الإلهية والعمل المشروع، فإذا وصل إليه العلم والإيمان اشتعل ذلك النور في قلبه بمنزلة إشعال النار فتيلة ذلك المصباح، وهو صافي القلب من سوء القصد ومن سوء الفهم عن الله، إذا وصل إليه الإيمان أضاء إضاءة عظيمة لصفائه من الكدرات، وذلك بمنزلة صفاء الزجاجة الدرية فيتجمع له نور الفطرة ونور الإيمان ونور العلم وصفاء المعرفة { نُّورٌ عَلَى نُورٍ } ولما كان هذا من نور الله تعالى، وليس كل أحد يصلح له ذلك قال : { يَهْدِي اللَّهُ لِنُورِهِ مَن يَشَاءُ } [ سورة النور : آية 35 ] ممن يعلم زكاؤه وفطرته وطهارته، وأنه يزكو معه وينمو هداه { وَيَضْرِبُ اللَّهُ الأَمْثَالَ لِلنَّاسِ } ليعقلوا عنه، ويفهموا لطفًا منه سبحانه وتعالى { وَاللَّهُ بِكُلِّ شَيْءٍ عَلِيمٌ } [ سورة النور : آية 35 ] والله أعلم .
12 ـ يقول الله عز وجل في سورة الأنفال : { وَيَمْكُرُونَ وَيَمْكُرُ اللَّهُ وَاللَّهُ خَيْرُ الْمَاكِرِينَ } [ سورة الأنفال : آية 30 ] ما معنى { وَاللَّهُ خَيْرُ الْمَاكِرِينَ } ؟
هذه الآية في سياق ما ذكر الله سبحانه وتعالى من مكيدة المشركين ومكرهم برسول الله ـ صلى الله عليه وسلم ـ حينما تآمروا على قتله وترصدوا له ينتظرون خروجه - عليه الصلاة والسلام - فأخرجه الله من بينهم ولم يشعروا به، وذهب هو وأبو بكر الصديق رضي الله عنه واختبيا في الغار ( في غار ثور ) قبيل الهجرة إلى المدينة ثم إن الله سبحانه وتعالى صرف أنظارهم حينما وصلوا إلى الغار، والنبي ـ صلى الله عليه وسلم ـ مختبئ فيه هو وصاحبه، ووقفوا عليه ولم يروه .

(33/3)

حتى إن أبا بكر الصديق رضي الله عنه قال للنبي صلى الله عليه وسلم : يا رسول الله لو نظر أحدهم إلى موضع قدمه لأبصرنا، فقال له النبي ـ صلى الله عليه وسلم ـ : ( يا أبا بكر ما ظنك باثنين الله ثالثهما ) [ رواه الإمام البخاري في " صحيحه " ( 4/189، 190 ) من حديث أبي بكر الصديق رضي الله عنه ] فأنزل الله جل وعلا : { إِلاَّ تَنصُرُوهُ فَقَدْ نَصَرَهُ اللَّهُ إِذْ أَخْرَجَهُ الَّذِينَ كَفَرُواْ ثَانِيَ اثْنَيْنِ إِذْ هُمَا فِي الْغَارِ إِذْ يَقُولُ لِصَاحِبِهِ لاَ تَحْزَنْ إِنَّ اللَّهَ مَعَنَا فَأَنزَلَ اللَّهُ سَكِينَتَهُ عَلَيْهِ وَأَيَّدَهُ بِجُنُودٍ لَّمْ تَرَوْهَا وَجَعَلَ كَلِمَةَ الَّذِينَ كَفَرُواْ السُّفْلَى وَكَلِمَةُ اللَّهِ هِيَ الْعُلْيَا وَاللَّهُ عَزِيزٌ حَكِيمٌ } [ سورة التوبة : آية 40 ] .
هذا هو المكر الذي مكره الله جل وعلا لرسوله ـ صلى الله عليه وسلم ـ بأن أخرجه من بين أعدائه ولم يشعروا به مع حرصهم على قتله وإبادته ثم إنهم خرجوا في طلبه، ووقفوا على المكان الذي هو فيه، ولم يروه لأن الله صرفهم عنه كما قال تعالى : { وَإِذْ يَمْكُرُ بِكَ الَّذِينَ كَفَرُواْ لِيُثْبِتُوكَ أَوْ يَقْتُلُوكَ أَوْ يُخْرِجُوكَ وَيَمْكُرُونَ وَيَمْكُرُ اللَّهُ وَاللَّهُ خَيْرُ الْمَاكِرِينَ } [ سورة الأنفال : آية 30 ] .
وهذا المكر المضاف إلى الله جل وعلا والمسند إليه ليس كمكر المخلوقين، لأن مكر المخلوقين مذموم، وأما المكر المضاف إلى الله سبحانه وتعالى فإنه محمود، لأن مكر المخلوقين معناه الخداع والتضليل، وإيصال الأذى إلى من لا يستحقه، أما المكر من الله جل وعلا فإنه محمود؛ لأنه إيصال للعقوبة لمن يستحقها فهو عدل ورحمة .

(33/4)

13 ـ دار نقاش بيني وبين زميل لي في المكتب حول وجود الله سبحانه وتعالى في السماء، وهذا الشخص ينفي وجود الله سبحانه وتعالى في السماء وأنا أثبته بدليل قوله تعالى : { أَأَمِنتُم مَّن فِي السَّمَاءِ أَن يَخْسِفَ بِكُمُ الأَرْضَ . . . } [ سورة الملك : آية 16 ] الآية، ولحديث الرسول ـ صلى الله عليه وسلم ـ للجارية قال لها : ( أين الله ؟ ) قالت : في السماء [ رواه الإمام مالك في " الموطأ " ( 2/777 ) ، ورواه الشافعي في " الرسالة " ( ص75 ) " فقرة 242 " تحقيق أحمد محمد شاكر، وانظر " صحيح مسلم " ( 1/381، 382 ) من حديث معاوية بن الحكم السلمي رضي الله عنه، ورواه الإمام ابن خزيمة في " كتاب التوحيد " ( 1/278-289 ) ، وانظر " مختصر العلو للعلي الغفار " ( ص81 ) ] . المطلوب من فضيلتكم توضيح الصواب وجزاكم الله خير الجزاء وبارك فيكم ؟

(33/5)

لا شك أن الله سبحانه وتعالى في السماء، وهذا يعتقده المسلمون وأتباع الرسل قديمًا وحديثًا، فهو محل إجماع لرسالات الله سبحانه وتعالى وعباده المؤمنين أن الله جل وعلا في السماء، وقد تضافرت على ذلك الأدلة من الكتاب والسنة بما يزيد على ألف دليل على علو الله سبحانه وتعالى، وأنه في السماء وأنه استوى على عرشه سبحانه وتعالى كما أخبر الله جل وعلا بذلك، ومن ذلك ما ذكره السائل من قوله تعالى : { أَأَمِنتُم مَّن فِي السَّمَاءِ أَن يَخْسِفَ بِكُمُ الأَرْضَ فَإِذَا هِيَ تَمُورُ، أَمْ أَمِنتُم مَّن فِي السَّمَاءِ أَن يُرْسِلَ عَلَيْكُمْ حَاصِبًا } [ سورة الملك : الآيتين 16، 17 ] وحديث الجارية الذي في " الصحيح " أن النبي ـ صلى الله عليه وسلم ـ قال لها : ( أين الله ؟ ) قالت : في السماء، قال : ( أعتقها فإنها مؤمنة ) [ رواه الإمام مسلم في " صحيحه " ( 1/381، 382 ) من حديث معاوية بن الحكم السلمي رضي الله عنه ] ، ومعنى كونه في السماء إذا أريد بالسماء العلو فـ ( في ) للظرفية وهو أن الله جل وعلا في العلو بائن من خلقه سبحانه وتعالى عالٍ على مخلوقاته بائن من خلقه . وأما إذا أريد بالسماء السماء المبنية وهي السبع الطباق فمعنى ( في ) هنا : بمعنى على يعني : على السماء كما في قوله تعالى : { سِيرُواْ فِي الأَرْضِ } [ سورة الأنعام : آية 11 ] يعني : على الأرض، وكما في قوله : { وَلأُصَلِّبَنَّكُمْ فِي جُذُوعِ النَّخْلِ } [ سورة طه : آية 71 ] يعني : على جذوع النخل .

(33/6)

وعلى كل حال فالآيات المتضافرة والأحاديث المتواترة وإجماع المسلمين وأتباع الرسل على أن الله جل وعلا في السماء أما من نفى ذلك من الجهمية وأفراخهم وتلاميذهم فإن هذا المذهب باطل وإلحاد في أسماء الله، والله جل وعلا يقول : { وَذَرُواْ الَّذِينَ يُلْحِدُونَ فِي أَسْمَآئِهِ سَيُجْزَوْنَ مَا كَانُواْ يَعْمَلُونَ } [ سورة الأعراف : آية 180 ] فالإلحاد في أسماء الله وصفاته جريمة عظيمة، وهذا الذي ينفي كون الله في السماء يكذب القرآن ويكذب السنة ويكذب إجماع المسلمين، فإن كان عالمًا بذلك فإنه يكفر بذلك، أما إذا كان جاهلاً فإنه يبين له فإن أصر بعد البيان فإنه يكون كافرًا، والعياذ بالله .
14 ـ قال الله تعالى : { وَإِذْ قُلْنَا لِلْمَلاَئِكَةِ اسْجُدُواْ لآدَمَ فَسَجَدُواْ إِلاَّ إِبْلِيسَ أَبَى وَاسْتَكْبَرَ وَكَانَ مِنَ الْكَافِرِينَ } [ سورة البقرة : آية 34 ] فهل إبليس من الملائكة ؟
هذا موضع خلاف بين أهل العلم قيل : إنه من الملائكة لظاهر الاستثناء في قوله تعالى : { فَسَجَدَ الْمَلائِكَةُ كُلُّهُمْ أَجْمَعُونَ، إِلا إِبْلِيسَ اسْتَكْبَرَ } [ سورة ص : الآيتين : 73، 74 ] ثم إنه بعد ذلك لما حصل منه ما حصل من استكبار عن طاعة الله، فإن الله سبحانه وتعالى عاقبه وأحل به لعنته، وهذا قول ضعيف .
والصحيح : أنه ليس من الملائكة لقوله تعالى : { إِلا إِبْلِيسَ كَانَ مِنَ الْجِنِّ فَفَسَقَ عَنْ أَمْرِ رَبِّهِ } [ سورة الكهف : آية 50 ] فالصحيح : أنه ليس من الملائكة، لأن الملائكة خلقت من نور كما في الحديث (1) والشيطان خلق من نار كما قال : { خَلَقْتَنِي مِن نَّارٍ وَخَلَقْتَهُ مِن طِينٍ } [ سورة الأعراف : آية 12 ] .

(33/7)


4 ـ القرآن الكريم، 5 ـ الرسل والرسالات، 6 ـ الفتن وأشراط الساعة، - المنتقى من فتاوى الفوزان

المنتقى من فتاوى الفوزان

4 ـ القرآن الكريم
1 ـ آداب التلاوة .
2 ـ حفظه ونسيانه .
3 ـ فضائل السور .
4 ـ قصص القرآن .
5 ـ مسائل في علوم القرآن .
1 ـ آداب التلاوة
15 ـ هل يجب استقبال القبلة عند التلاوة ؟
ينبغي استقبال القبلة، لأن تلاوة القرآن عبادة، والعبادة يستحب فيها استقبال القبلة فإذا تيسر هذا فهو من المكملات، وإذا لم يستقبل القبلة فلا حرج في ذلك .
16 ـ هل القراءة من المصحف أفضل من القراءة عن ظهر قلب ؟ نرجو الإفادة ؟
أما من جهة قراءة القرآن في غير الصلاة فالقراءة من المصحف أولى، لأنه أقرب إلى الضبط وإلى الحفظ إلا إذا كانت قراءته عن ظهر قلب أحفظ لقلبه وأخشع له فليقرأ عن ظهر قلب .
وأما في الصلاة فالأفضل أن يقرأ عن ظهر قلب وذلك لأنه إذا قرأ من المصحف فإنه يحصل له عمل متكرر في حمل المصحف وإلقائه وفي تقليب الورق وفي النظر إلى حروفه، وكذلك يفوته وضع اليد اليمنى على اليسرى على الصدر في حال القيام، وربما يفوته التجافي في الركوع والسجود إذا جعل المصحف في إبطه، ومن ثَمَّ رجحنا قراءة المصلي عن ظهر قلب على قراءته من المصحف .
هذا وبعض المأمومين نشاهدهم خلف الإمام يحملون المصحف يتابعون قراءة الإمام وهذا أمر لا ينبغي لما فيه من الأمور التي ذكرناها، ولأنه لا حاجة بهم إلا أن يتابعوا الإمام . نعم لو فرض أن الإمام ليس بجيد الحفظ وقال لأحد المأمومين : صلِّ ورائي وتابعني في المصحف إذا أخطأت، فرد عليه فإن هذا لا بأس به .
17 ـ سؤال حول قراءة القرآن الكريم يقول : أحاول قضاء وقتي في قراءة القرآن الكريم، ولكنني أتلعثم كثيرًا في قراءته، وعندي كثير من الأخطاء في القراءة فهل عليَّ إثم في ذلك ؟ وأيضًا أثناء قراءتي القرآن الكريم والأحاديث والأدلة، تخرج تلك الأجهزة المعلقة في جسمي لقضاء حاجتي عن طريقها تخرج عن مكانها فأضطر لإعادتها بيدي وبعد ذلك أحاول رفع المصحف الشريف، أو تطبيقه فهل أنا آثم بذلك ؟

(34/1)

أما قراءة القرآن الكريم فإنك تقرأ القرآن الكريم على حسب حالك، ولكن إذا كان عندك خطأ في القراءة فإنه يجب عليك أن تعدلها وأن تطلب ممن هو أحفظ منك للقراءة وأتقن أن يعدل لك القراءة وتتعلم عليه ما يلزم إذا أمكن ذلك، وإذا لم يمكن ذلك فإنك تقرأ على حسب استطاعتك، ولو مع المشقة . وقد قال النبي صلى الله عليه وسلم : ( الذي يقرأ القرآن ويتتعتع فيه وهو عليه شاق له أجران ) [ رواه الإمام مسلم في " صحيحه " ( 1/549 ) من حديث عائشة رضي الله عنها ] . فلا تترك القراءة، لكن مهما أمكنك أن تصلح أخطاءك، فإنه يجب عليك ذلك .
أما من ناحية مس المصحف، فلا يجوز لك إلا من وراء حائل وأنت على هذه الحالة التي تذكر، أن الحدث يخرج باستمرار، ومن غير شعور منك، لأن المصحف لا يجوز أن يمسه إلا الطاهر، ولكن عليك أن تتلقى القراءة من غيرك، وأن تستمع إلى من يقرأ، أو تتخذ من الأشرطة المسجلة من القرآن الكريم والمصحف المرتل ما تسمع منه القرآن الكريم وتستفيد منه، هذا الذي أراه لك .
أما مس المصحف فلا يجوز لك وأنت على هذه الحالة، ولكن لا بأس أن تقرأ ما تحفظه من السور، ولا بأس أن تذكر الله عز وجل، بأنواع الأذكار الواردة، ولا بأس أيضًا، أن تقرأ الأحاديث النبوية، إنما الذي يُمنع هو مسُّ المصحف بدون طهارة، وإذا مسست المصحف من وراء حائل فلا بأس بذلك .
18 ـ هل تصح قراءة القرآن وأنا مضطجع على السرير وإذا كانت لا تصح فما تفسير الآية الكريمة :
بسم الله الرحمن الرحيم : { الَّذِينَ يَذْكُرُونَ اللَّهَ قِيَامًا وَقُعُودًا وَعَلَىَ جُنُوبِهِمْ } [ آل عمران : آية 191 ] ؟

(34/2)

قراءة القرآن من المضطجع لا بأس بها سواء كان مضطجعًا على السرير أو على الأرض . لا بأس بذلك فيتلو الإنسان القرآن على أي حال كان . قائمًا أو قاعدًا أو مضطجعًا . وسواء كان متوضئًا أو محدثًا حدثًا أصغر . إذا كانت القراءة عن ظهر قلب . أما إذا كانت القراءة من المصحف فإن المحدث لا يجوز له مس المصحف حتى يتوضأ .
والحاصل أنه لا مانع من قراءة القرآن على أي حال ما لم يكن الإنسان على جنابة فإذا كان الإنسان جنبًا فإنه تحرم عليه تلاوة القرآن حتى يغتسل . وكذلك الحيض والنفاس يمنعان المرأة من قراءة القرآن إلا في حال الضرورة كخوف نسيانه .
19 ـ سمعت أن من يقرأ القرآن وهو لا يجيد قراءته أنه يأثم بذلك فهل هذا صحيح ؟ وهل معنى هذا أن عدم قراءته له أفضل من قراءته مكسرًا ؟
هذا له حالتان :
الحالة الأولى : أن يكون قادرًا على إصلاح أخطائه في القراءة بأن يكون عنده من يتمكن من تعديل القراءة عليه ويعلمه القراءة الصحيحة فهذا لا يجوز له أن يبقى على القراءة المكسرة بل يجب عليه أن يعدل قراءته وأن يصححها، لأنه متمكن من ذلك .
والحالة الثانية : يكون لا يقدر على تعديل القراءة فهذا يقرأ حسب استطاعته ومقدرته ولا يترك قراءة القرآن، لأن النبي ـ صلى الله عليه وسلم ـ يقول : ( الماهر بالقرآن مع السفرة الكرام البررة، والذي يقرأ القرآن ويتتعتع فيه وهو عليه شاق له أجران ) [ رواه الإمام مسلم في " صحيحه " ( 1/549 ) من حديث عائشة رضي الله عنها ] فهذا له أجر القراءة وأجر المشقة .
20 ـ إني أحاول أن أقرأ القرآن الكريم، وأحب كتاب الله كثيرًا، ولكن صدري يضيق عليَّ، فلا أستطيع أن أكمل التلاوة؛ فما هو الحل ؟

(34/3)

الحل فيما أرشد الله سبحانه وتعالى إليه في قوله : { فَإِذَا قَرَأْتَ الْقُرْآنَ فَاسْتَعِذْ بِاللَّهِ مِنَ الشَّيْطَانِ الرَّجِيمِ، إِنَّهُ لَيْسَ لَهُ سُلْطَانٌ عَلَى الَّذِينَ آمَنُواْ وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ، إِنَّمَا سُلْطَانُهُ عَلَى الَّذِينَ يَتَوَلَّوْنَهُ وَالَّذِينَ هُم بِهِ مُشْرِكُونَ } [ سورة النحل : الآيات 98-100 ] .
أرشدنا الله سبحانه وتعالى قبل أن نتلو القرآن أن نستعيذ بالله من الشيطان الرجيم من أجل أن يطرد الله عنا هذا العدو وأن يبعده عنا .
وعليك بالتدبر؛ فإنك إذا تدبرته؛ فإن هذا مما يجلب لك الخشوع، ويرغبك بالقرآن الكريم، ولا يكون كل همك إكمال السورة أو ختم الجزء أو ما أشبه ذلك، بل يكون مقصودك هو التدبر والتفكر فيما تقرأ من آيات الله سبحانه وتعالى .
وكان ـ صلى الله عليه وسلم ـ يطيل القراءة في صلاة الليل، ولا يمر على آية رحمة؛ إلا وقف وسأل الله، ولا يمر بآية فيها ذكر العذاب؛ إلا وقف واستعاذ بالله، مما يدل على أنه ـ صلى الله عليه وسلم ـ كان يقرأ بتدبر وحضور قلب (1) .
21 ـ والدتي أمية لا تقرأ ولا تكتب ولكنها والحمد لله تصوم وتصلي إلا أنها في قراءتها في الصلاة تقرأ آيات من القرآن الكريم مع شيء من التغيير بسبب جهلها فهل يعد هذا تحريفًا في القرآن الكريم تأثم عليه أم لا تؤاخذ على ذلك ؟ وقد حاولت تعليمها القراءة الصحيحة فلم أستطع معها ؟

(34/4)

والدتك لا تؤاخذ على ذلك إن شاء الله، لأن هذا هو منتهى مقدرتها، وقد جاء في الحديث أن ( الذي يقرأ القرآن الكريم ويتتعتع فيه وهو عليه شاق له أجران ) [ رواه الإمام مسلم في " صحيحه " ( 1/549 ) من حديث عائشة رضي الله عنها ] فما دمت أنك علمتها وحاولت إقامة لسانها في القراءة فقد فعلت حسنًا . وهي حاولت أيضًا ولكنها لم تستطع فلا حرج عليها في ذلك إن شاء الله ولكن عليها أن تحاول تعديل القراءة، إما عن طريق التعليم وإما إسماعها السور التي تحفظها من أشرطة تسجيلات القرآن الكريم أو من مقرئ تحضر عنده - لعلها تستفيد - والإنسان إذا حاول أعانه الله .
2 ـ حفظه ونسيانه
22 ـ أنا شاب عاقل والحمد لله، ولكن عندي مشكلة وهي : أنني أحفظ آياتٍ من كتاب الله أو أجزاء ثم لا ألبث إلا أن أنساها فهل عليَّ إثم في حفظي لآيات الله ثم نسيانها ؟
ينبغي لمن حفظ شيئًا من كتاب الله أن يتعاهده بالتلاوة لئلا ينساه كما أرشد إلى ذلك النبي صلى الله عليه وسلم، وأما إذا نسيه فإن كان ذلك بسبب آفة أصابته فأضعفت ذاكرته فلا إثم عليه، وإن كان نسيانه نتيجة تفريط فلا يبعد القول بتأثيمه، لأنه لم يعمل بوصية النبي ـ صلى الله عليه وسلم ـ وإرشاده، ولأن هذا يدل على عدم الرغبة والعناية بكتاب الله عز وجل .
23 ـ حفظت من القرآن الكريم جزءين، وكلما حفظت سورة نسيت بعض الآيات من السورة التي حفظتها قبلاً فأفيدوني بشيء فيه دواء وشفاء عن هذا الداء الذي هو النسيان جزاكم الله خيرًا ؟
أولاً : عليك بحسن النية في تعلمك القرآن الكريم .
وثانيًا : عليك بالإكثار من تلاوة القرآن الكريم، فإن القرآن الكريم كما يبين النبي ـ صلى الله عليه وسلم ـ يحتاج إلى تعاهد وكثرة قراءة، لأنه اشد تفلتًا من الإبل في عقلها (1) فيحتاج منك إلى تعاهد وكثرة تلاوة، فإذا حفظت سورة فأكثر من تلاوتها وترديدها إلى أن تثبت، ولا تنتقل عنها إلا إذا أتقنت حفظها .
فالحاصل :

(34/5)

أولاً : يجب عليك إحسان النية والعمل بما علمك الله، والله تعالى يقول : { وَاتَّقُواْ اللَّهَ وَيُعَلِّمُكُمُ اللَّهُ } [ سورة البقرة : آية 282 ] .
ثانيًا : عليك بكثرة التلاوة .
ثالثًا : عليك بإتقان الحفظ بحيث لا تنتقل من آية إلى أخرى، ومن سورة إلى أخرى إلا بعد إتقانها وثباتها في ذاكرتك .
24 ـ من حفظ شيئًا من القرآن الكريم ثم نسيه هل عليه إثم في نسيانه هذا ؟
من حفظ القرآن الكريم فإنه ينبغي له العناية بتلاوته واستذكاره واستحضاره، لأن النبي ـ صلى الله عليه وسلم ـ حث على تعاهد القرآن، وأخبر أنه أشد تفلتًا من الإبل في عقلها، فلا يجوز لمن حفظ القرآن أن يتساهل في شأنه حتى ينساه، لأن ذلك يدل على عدم رغبته في الخير، وعدم اهتمامه بكتاب الله، فمن حفظ القرآن أو حفظ شيئًا منه فقد أوتي نعمة عظيمة وخيرًا كثيرًا، فلا ينبغي له أن يفرط بهذه النعمة وبهذا الخير العظيم، بل يتعاهده بالإكثار من تلاوته حتى يبقى في حفظه وينتفع به، مع ما في التلاوة من الأجر العظيم، وقد قال ـ صلى الله عليه وسلم ـ : ( من قرأ حرفًا من كتاب الله فله حسنة، والحسنة بعشر أمثالها، لا أقول : ألم حرف، ولكن ألف حرف، ولام حرف، وميم حرف ) [ رواه الترمذي في " سننه " ( 8/115 ) من حديث عبد الله بن مسعود رضي الله عنه ] ، وأيضًا في تلاوة القرآن تأثير على القلب بالخشوع والخشية والخوف من الله سبحانه وتعالى .
وفيه زيادة في الفقه والعلم وبصيرة لمن تدبره، فتلاوة القرآن فيها مصالح عظيمة فلا ينبغي للمسلم أني فرط في هذا الخير العظيم والنعمة الكبرى التي مَنّ الله تعالى بها عليه .
أما إذا نسيه لآفة أصابته في حفظ لا لتفريط وقع منه فهو معذور شرعًا .

(34/6)

25 ـ ورد في الحديث قول الرسول صلى الله عليه وسلم : ( عرضت عليَّ ذنوب أمتي، فلم أر أعظم من رجلٍ حفظ آيةً ثم نسيها ) [ رواه أبو داود في " سننه " ( 1/123 ) ، ورواه الترمذي في " سننه " ( 8/118 ) كلاهما من حديث أنس بن مالك رضي الله عنه ] ، أو كما قال صلى الله عليه وسلم؛ فما معنى هذا الحديث ؟
أنا لا أعرف هذا الحديث، ولم أطلع عليه، ولكن النسيان على قسمين :
الأول : إذا كان ذهولاً أو بسبب مرضٍ أصاب الإنسان؛ فهذا لا يؤاخذ عليه .
والثاني : إذا كان بسبب الإعراض عن تلاوة كتاب الله؛ فهذا يؤاخذ عليه؛ لأنه نسيه بسبب الأهمال .
26 ـ رجل يقول : إنه يحاول حفظ القرآن لكنه لا يتمكن من قراءة التفسير لظروف عمله هل يستمر بالحفظ فقط ؟
لا بأس بذلك، فليس من لوازم الحفظ أن تقرأ التفسير، بل إذا أمكن أن تحفظ وأن تقرأ التفسير فهذا شيء طيب وإذا لم يتيسر فإنك تحفظ القرآن أولاً وإذا تيسر الأمر وسنحت الفرصة فإنه تقرأ التفسير بعد الحفظ، فالجمع بين الحفظ والتفسير أكمل إذا تيسر .
أما إذا لم يمكن قراءة التفسير ولم تتمكن إلا من الحفظ فإنك تقتصر على الحفظ وتحفظ القرآن، ثم بعد ذلك تقرأ التفسير، وفي كلا الحالتين لابد من العمل بالقرآن، فإنه لا يكفي الحفظ ومطالعة التفسير بدون عمل .
27 ـ ما نصيحتكم للشباب في أسهل طريقة لحفظ كتاب الله سبحانه وتعالى ؟
القرآن ميسر وسهل الحفظ؛ قال الله تعالى : { وَلَقَدْ يَسَّرْنَا الْقُرْآنَ لِلذِّكْرِ فَهَلْ مِن مُّدَّكِرٍ } [ سورة القمر : آية 17 ] ، والشأن هو عزيمة الإنسان، وصدق نيته، فإذا كان لديه عزيمة صادقة، وإقبال على القرآن؛ فإن الله ييسر له حفظه ويسهله عليه .

(34/7)

وهناك أمور تساعد على حفظه؛ كتخصيص وقت مناسب في كل يوم، تحضر مع مدرس القرآن في المسجد، والحمد لله المدرسون اليوم كثيرون، ولا تجد حيًا من الأحياء إلا وفيه من يدرس القرآن، وهذه فرصة عظيمة، ما كانت موجودة في الزمان السابق؛ فعلى الأخ أن يختار أي حلقة من الحلقات، أو أي مدرس من المدرسين، ويلازم الحضور معه يوميًّا، إلى أن يكمل القرآن .
وأيضًا؛ عليك أن تكثر من استعادة ما قرأت مرة ثانية وثالثة وحتى يثبت في قلبك وذاكرتك، وعليك بالعمل بكتاب الله؛ فإنه أعظم وسيلة لتعلمه، قال تعالى : { وَاتَّقُواْ اللَّهَ وَيُعَلِّمُكُمُ اللَّهُ وَاللَّهُ بِكُلِّ شَيْءٍ عَلِيمٌ } [ سورة البقرة : آية 282 ] .
3 ـ فضائل السور
28 ـ يقول تعالى في سورة الحجر : { وَلَقَدْ آتَيْنَاكَ سَبْعًا مِّنَ الْمَثَانِي وَالْقُرْآنَ الْعَظِيمَ } [ سورة الحجر : آية 87 ] ما هي السبع المثاني ؟ ولماذا سميت كذلك ؟
السبع المثاني قيل : إنها الفاتحة؛ لأنها سبع آيات، وهذا هو المشهور، وقيل : إن المراد بالسبع المثاني السبع الطوال التي هي البقرة، وآل عمران، والنساء، والمائدة، والأنعام، والأعراف، والأنفال، والتوبة، لأن الأنفال والتوبة سورة واحدة، والقرآن العظيم هذا معطوف على السبع المثاني من عطف العام على الخاص، والمثاني هي التي تكرر فيها المواعظ والعبر .
29 ـ سمعت أن من قرأ سورة الواقعة لا يصيبه الفقر، فهل هذا صحيح ؟ وهل هناك مزايا لبعض سور القرآن عن غيرها وما هي ؟

(34/8)

نعم : ورد في ذلك ما رواه أبو يعلى وابن مردويه والبيهقي في " الشعب " عن ابن مسعود سمعت رسول الله ـ صلى الله عليه وسلم ـ يقول : ( من قرأ سورة الواقعة كل ليلة لم تصبه فاقة أبدًا ) [ وانظر " تفسير القرآن العظيم " لابن كثير ( 4/383 ) ] ، وكذا أخرج ابن عساكر عن ابن عباس عن رسول الله ـ صلى الله عليه وسلم ـ قال : ( سورة الواقعة سورة الغنى فاقرءوها وعلموها أولادكم ) [ انظر " فتح القدير " ( 5/146 ) ] .
وأيضًا ورد عن النبي ـ صلى الله عليه وسلم ـ أنه قال : ( علموا نساءكم سورة الواقعة فإنها سورة الغنى ) [ انظر " فتح القدير " ( 5/146 ) ] ، وهذه الأحاديث تدل على فضل سورة الواقعة وفضل قراءتها، والله أعلم .
30 ـ هل هناك سورة تفضل على غيرها من السور ؟ وهل هناك شيء مخصوص بذاته ؟
نعم لا شك أن القرآن يتفاضل بعضه أفضل من بعض، فهناك سور مفضلة، وهناك آيات مفضلة، فمن السور المفضلة سورة البقرة، وسورة آل عمران، كما جاء في الحديث ( أنهما يأتيان يوم القيامة يقدمان القرآن كأنهما غمامتان أو غيايتان ) ، قال عليه الصلاة والسلام : ( إن الشيطان يفر من البيت الذي تقرأ فيه سورة البقرة ) ، وقال : ( إنها لا تطيقها البطلة ) ، وأخبر أنها سنام القرآن، وكذلك ورد فضل سورة الفاتحة ( فاتحة الكتاب ) ، وأنها أم القرآن، وورد أيضًا فضل سورة الإخلاص وأنها تعدل ثلث القرآن، وورد فضل قراءة المعوذتين، ولا شك أن القرآن يتفاضل وهو كله كلام الله عز وجل، وكله فاضل، وكله عظيم، لكن الله فضّل بعضه على بعض .
31 ـ سمعت أن من قرأ سورة الحشر في كل ليلة فمات من ليلته كان شهيدًا وما صحة هذا ؟

(34/9)

لم أقف على هذا الحديث، وسورة الحشر سورة عظيمة تشتمل على أحكام عظيمة، وعلى تنزيه الله سبحانه وتعالى في أولها، وعلى أسمائه في ختامها، فهي سورة عظيمة تشتمل كذلك على بيان صفة المهاجرين والأنصار وما قدموه من أعمال جليلة في خدمة الإسلام ونصرة النبي عليه الصلاة والسلام، وتشتمل كذلك على التحذير من صفات المنافقين وبيان شرهم ومكائدهم، فهي سورة عظيمة بلا شك، وفيها فضل عظيمة كغيرها من سور القرآن العظيم .
32 ـ قرأت حديثًا عن النبي ـ صلى الله عليه وسلم ـ يقول فيه : ( إن من قرأ ثلاث آيات من سورة الحشر وكّل الله به سبعين ملكًا يصلون عليه، وإن مات من يومه فهو شهيد، وإن أمسى مثل ذلك ) [ انظر " تفسير القرآن العظيم " لابن كثير ( 4/344 ) ، وانظر " سنن الترمذي " ( 8/122 ) من حديث معقل بن يسار ] هل هذا الحديث صحيح ؟ وهل الشهداء مراتب، فالذي يستشهد في سبيل الله كالذي يستشهد دون ماله ؟
هذا الحديث ذكره الإمام ابن كثير في " تفسيره " في تفسير آخر سورة الحشر، وعزاه إلى الترمذي، وقال عنه : غريب لا نعرفه إلا من هذا الوجه (1)، وعزاه الشوكاني في " فتح القدير " إلى أحمد والدارمي والترمذي، وقال : حسنه، وإلى الطبراني والبيهقي في " الشعب " ، وذكر له شواهد (2) .
ولا شك أن الشهداء يتفاوتون في الفضل، فشهيد المعركة أفضل من غيره من الشهداء، وكذلك فهو يختص بأحكام ليست لغيره من الشهداء .
33 ـ هل صحيح أن قراءة سورة تبارك تمنع من عذاب القبر ؟
نعم ذكر الحافظ ابن كثير (3) وغيره في مقدمته لتفسير هذه السورة جملة أحاديث تدل على فضلها، فيرجى لمن تعلمها وقرأها بنية صالحة أن يحل على خير كثير مما دلت عليه هذه الأحاديث الواردة في فضلها . . والله أعلم .
34 ـ ما هي الفضائل التي وردت في سورة الملك ؟

(34/10)

سورة الملك سورة عظيمة ورد في فضلها أحاديث منها ما رواه أصحاب السنن الأربعة أن رجلاً قرأ سورة من ثلاثين آية شفعت له، وورد أن سورة الملك أيضًا قراءتها تقي من عذاب القبر أو ما هذا معناه، وفيها فضل وثواب عظيم لما تشتمل عليه من المعاني العظيمة، فهي سورة عظيمة .
35 ـ ما مدى صحة هذا الحديث : ( من قرأ : { قُلْ هُوَ اللَّهُ أَحَدٌ } في ليلة ألف مرة فقد شرى نفسه من الله ) ؟ وما معنى وكيف يشري نفسه من الله ؟
أما سورة : { قُلْ هُوَ اللَّهُ أَحَدٌ } فهي سورة عظيمة أخبر النبي ـ صلى الله عليه وسلم ـ في أحاديث صحيحة أنها تعادل ثلث القرآن (4) ، وذلك لما تتضمنه من أوصاف الله سبحانه وتعالى ونعوت جلاله، فهي سورة خالصة في التوحيد، ولهذا تسمى سورة الإخلاص، وكان النبي ـ صلى الله عليه وسلم ـ يقرأها مع المعوذتين عند النوم (5) ، وكان يحث على قراءتها (6) لما فيها من الفضل العظيم، وأنها تعدل ثلث القرآن .
أما ما ذكره من الحديث أن من قرأها ألف مرة شرى نفسه من الله فهذا لم أقف له على أصل له، وقد ذكر الحافظ ابن كثير في " تفسيره " من الأحاديث الواردة في فضلها، وأطال في ذلك (7) واستقصى ولم يذكر هذا الحديث من بينها، فلا أعرف حاله، ولكن في الأحاديث الثابتة في فضل هذه السورة وعظمتها كفاية ولله الحمد، وكذلك في فضل تلاوتها وقراءتها والإكثار من ذلك لما تضمنته من الخير العظيم كان النبي ـ صلى الله عليه وسلم ـ يقرأ بها وبـ : { قُلْ يَا أَيُّهَا الْكَافِرُونَ } في ركعتي الطواف (8) وفي سنة الفجر (9) لما تضمنته هاتان السورتان من توحيد الله عز وجل، وتوحيد العبادة، ففي : { قُلْ يَا أَيُّهَا الْكَافِرُونَ } توحيد العبادة، وفي : { قُلْ هُوَ اللَّهُ أَحَدٌ } توحيد الربوبية والأسماء والصفات .
36 ـ هل من قرأ سورة الإخلاص في كل ليلة يعتبر أنه ختم المصحف الشريف بكامله لأنها تعدل ثلث القرآن ؟

(34/11)

سورة الإخلاص فيها فضل عظيم، وقد ثبت أن النبي ـ صلى الله عليه وسلم ـ قال : ( إنها تعدل ثلث القرآن ) [ انظر " صحيح الإمام البخاري " ( 6/105 ) من حديث عبد الله بن مسعود رضي الله عنه ] ، وذلك لما تشتمل عليه من صفة الرب سبحانه وتعالى، ففيها فضل عظيم وفي قراءتها فضل عظيم لكن ليس من قرأها واقتصر عليها وكررها يكون كقارئ القرآن كله، بل إذا قرأ القرآن كله فقد حصل على أجره وثوابه، ويكون أيضًا قارئًا لسورة الإخلاص فيكون حائزًا على ثواب هذه السورة وعلى ثواب تلاوة القرآن كله . فقد قال النبي صلى الله عليه وسلم : ( من قرأ حرفًا من كتاب الله فله حسنة، والحسنة بعشر أمثالها، لا أقول : ألم حرف، ولكن أقول : ألف حرف، ولام حرف، وميم حرف ) [ رواه الترمذي في " سننه " ( 8/115 ) من حديث عبد الله بن مسعود رضي الله عنه ] .
فالاقتصار على قراءة سورة الإخلاص لا يكفي عن قراءة القرآن، ولكن فيه أجر تلاوتها وقراءتها الخاص بها .
4 ـ قصص القرآن الكريم
37 ـ أرجو تفسير هذه الآيات من سورة البقرة : يقول الله تعالى : { قُلْ إِن كَانَتْ لَكُمُ الدَّارُ الآَخِرَةُ عِندَ اللَّهِ خَالِصَةً مِّن دُونِ النَّاسِ فَتَمَنَّوُاْ الْمَوْتَ إِن كُنتُمْ صَادِقِينَ، وَلَن يَتَمَنَّوْهُ أَبَدًا بِمَا قَدَّمَتْ أَيْدِيهِمْ وَاللّهُ عَلِيمٌ بِالظَّالِمينَ، وَلَتَجِدَنَّهُمْ أَحْرَصَ النَّاسِ عَلَى حَيَاةٍ وَمِنَ الَّذِينَ أَشْرَكُواْ يَوَدُّ أَحَدُهُمْ لَوْ يُعَمَّرُ أَلْفَ سَنَةٍ وَمَا هُوَ بِمُزَحْزِحِهِ مِنَ الْعَذَابِ أَن يُعَمَّرَ وَاللّهُ بَصِيرٌ بِمَا يَعْمَلُونَ } [ سورة البقرة : الآيات 94-96 ] .

(34/12)

يقول الله تعالى لنبيه صلى الله عليه وسلم : قل لهؤلاء اليهود الذين يزعمون أنه لن يدخل الجنة إلا من كان يهوديًا أو نصرانيًا وأن دخول الجنة محصور عليهم لا يدخلها غيرهم يقول الله جل وعلا لنبيه قل لهؤلاء الكاذبين : إن كانت لكم الدار الآخرة - وهي الجنة - عند الله خالصة من دون الناس لا يدخلها إلا أنتم فتمنوا الموت .
وفي هذا قولان لأهل العلم :
القول الأول : أن هذا من باب المباهلة، وأن الله أمر نبيه أن يباهلهم بأن يقول : تعالوا ندعو بالموت على الكاذب منا أو منكم، فإنهم لن يقدموا على ذلك لعلمهم أنهم هم الكاذبون .
القول الثاني : أنكم مادمتم ضامنين أن لكم الجنة عند الله فلماذا لا تتمنوا الموت لتنتقلوا إلى الجنة بزعمكم ؟ ! لأن من كان ضامنًا أن له الجنة وأن له السعادة عند الله وأنهم هم أبناء الله وأحباؤه، فإن المحب يفرح بلقاء حبيبه . . إذاً تمنوا الموت لكي تخرجوا من سجن الدنيا إلى نعيم الآخرة وإلى لقاء الله الذي تزعمون أنكم أحباؤه .
وقد أيد الحافظ ابن كثير في " تفسيره " الرأي الأول، وأن هذا من باب المباهلة والتحدي لهم، لأنهم يعلمون أنهم كاذبون، فلهذا لا يتمنون الموت؛ لأنهم إذا ماتوا صاروا إلى النار وإلى العذاب وهم يؤثرون البقاء في الدنيا، لأن الدنيا جنة الكافر، وسجن المؤمن، فهم يكرهون الموت، لأنهم يعلمون ما وراءه من سوء مصيرهم عند الله سبحانه وتعالى، ولهذا قال : { وَلَن يَتَمَنَّوْهُ أَبَدًا بِمَا قَدَّمَتْ أَيْدِيهِمْ وَاللّهُ عَلِيمٌ بِالظَّالِمينَ } [ سورة البقرة : آية 95 ] .

(34/13)

ثم بين عز وجل أنهم يحبون الحياة ويكرهون الموت فقال تعالى : { وَلَتَجِدَنَّهُمْ أَحْرَصَ النَّاسِ عَلَى حَيَاةٍ وَمِنَ الَّذِينَ أَشْرَكُواْ } [ سورة البقرة : آية 96 ] أي : أنهم أشد حبًا للحياة حتى من الكفار الذي لا كتاب لهم من المشركين الذين لا كتاب لهم وليس لهم دين سماوي فهم يحبون الحياة أكثر من هؤلاء لعلمهم بمصيرهم عند الله سبحانه وتعالى وما يلحقهم من الخزي والعار فهم يريدون أن يتأخروا في هذه الدنيا عن العقوبة اللاحقة لهم في الآخرة، قال تعالى : { يَوَدُّ أَحَدُهُمْ لَوْ يُعَمَّرُ أَلْفَ سَنَةٍ } [ سورة البقرة : آية 96 ] أي : يود أحد اليهود لو يعمر ألف سنة، لأنه يحب الحياة الدنيا ويكره الآخرة . ويقول تعالى : { وَمَا هُوَ بِمُزَحْزِحِهِ مِنَ الْعَذَابِ أَن يُعَمَّرَ } [ سورة البقرة : آية 96 ] أي : ليس حياته في الدنيا وإن طالت، فإنها لا تغنيه من عذاب الله من شيء وهم واقعون فيما قد فروا منه ولا محالة حتى وإن طالت أعمارهم وامتدت آجالهم { وَاللّهُ بَصِيرٌ بِمَا يَعْمَلُونَ } [ سورة البقرة : آية 96 ] أي : أن النجاة عند الله سبحانه وتعالى والفوز عنده ليس بطول العمر وإنما بالعمل الصالح واتباع الرسول ـ صلى الله عليه وسلم ـ هذا هو السعيد عند الله عز وجل الذي يفرح بلقاء الله . والله جل وعلا يحب لقاءه ويجد الكرامة عند الله .
38 ـ ما معنى قوله تعالى : { وَمَا يَعْلَمُ تَأْوِيلَهُ إِلاَّ اللَّهُ وَالرَّاسِخُونَ فِي الْعِلْمِ يَقُولُونَ آمَنَّا بِهِ } [ سورة آل عمران : آية 7 ] وهل هؤلاء الراسخون في العلم هم في زمن نزول القرآن أم هم موجودون إلى قيام الساعة أم أن علم التأويل مقتصر على الله وحده، وقوله : { وَالرَّاسِخُونَ فِي الْعِلْمِ } [ سورة آل عمران : آية 7 ] بداية كلام جديد ؟

(34/14)

هذا محل خلاف بين أهل العلم في موضع الوقوف هل هو على لفظ الجلالة { وَمَا يَعْلَمُ تَأْوِيلَهُ إِلاَّ اللَّهُ } [ سورة آل عمران : آية 7 ] .
{ وَالرَّاسِخُونَ فِي الْعِلْمِ يَقُولُونَ آمَنَّا بِهِ } [ سورة آل عمران : آية 7 ] جملة مستأنفة، أو أن الراسخين في العلم معطوفون على لفظ الجلالة ولا يتعين الوقف على لفظ الجلالة وهذا يرجع إلى معنى التأويل والمراد به، فإن كان المراد بالتأويل التفسير ومعرفة المعنى فإنه يصح العطف على لفظ الجلالة فتقرأ الآية : { وَمَا يَعْلَمُ تَأْوِيلَهُ إِلاَّ اللَّهُ وَالرَّاسِخُونَ فِي الْعِلْمِ } [ سورة آل عمران : آية 7 ] بمعنى أن الراسخين في العلم يعرفون معاني المتشابه ويفسرونه بأن يحملوه على المحكم ويردوه إلى المحكم . وإن أريد بالتأويل هنا مآل الشي وكيفيته وما يؤول إليه الشيء من الأمور التي أخبر الله عنها من المغيبات فهذا لا يعلمه إلا الله ويتعين الوقف على لفظ الجلالة فتقرأ الآية : { وَمَا يَعْلَمُ تَأْوِيلَهُ إِلاَّ اللَّهُ } [ سورة آل عمران : آية 7 ] ويوقف على لفظ الجلالة يعني أن الحقيقة التي يؤول إليها والكيفية التي هو عليها مما أخبر الله عنه في كتابه من الأمور المغيبة كذاته سبحانه وتعالى وكيفية صفاته وما في الدار الآخرة من النعيم والعذاب وغير ذلك فهذا لا يعلمه إلا الله .
ومن هذا قوله تعالى : { هَلْ يَنظُرُونَ إِلاَّ تَأْوِيلَهُ يَوْمَ يَأْتِي تَأْوِيلُهُ يَقُولُ الَّذِينَ نَسُوهُ مِن قَبْلُ قَدْ جَاءَتْ رُسُلُ رَبِّنَا بِالْحَقِّ } [ سورة الأعراف : آية 53 ] فالمراد بتأويله هنا حقيقته التي يؤول إليها وكيفيته لا تفسيره ومعناه .
39 ـ نرجو من فضيلتكم تبيين الحكمة في نزول سورة التوبة بدون البسملة ؟
نعم كل سورة من القرآن تأتي في بدايتها " بسم الله الرحمن الرحيم " إلا سورة التوبة، وقد أجابوا عن هذا بجوابين :

(34/15)

الأول : أن سورة التوبة مكملة لسورة الأنفال فلذلك لم تأت في بدايتها " بسم الله الرحمن الرحيم " ، لأنها مكملة لسورة الأنفال .
والقول الثاني : أن سورة التوبة لم تأت قبلها البسملة لأنها سورة ذكر فيها الجهاد وقتال الكفار وذُكر فيها وعيد المنافقين وبيان فضائحهم ومخازيهم، و " بسم الله الرحمن الرحيم " يؤتى بها للرحمة وهذا الموطن فيه ذكر الجهاد وذكر صفات المنافقين، وهذا ليس من مواطن الرحمة بل هو من مواطن الوعيد والتخويف . فلذلك لم تذكر " بسم الله الرحمن الرحيم " في بدايتها .
40 ـ ما المقصود بقوله تعالى في سورة هود : { وَلاَ يَنفَعُكُمْ نُصْحِي إِنْ أَرَدتُّ أَنْ أَنصَحَ لَكُمْ إِن كَانَ اللَّهُ يُرِيدُ أَن يُغْوِيَكُمْ } [ سورة هود : آية 34 ] ؟
يقول نوح عليه السلام لقومه : إن كان الله سبحانه وتعالى أراد إضلالكم ودماركم بسبب كفركم وإعراضكم فلا راد لقضائه .
قال الشيخ عبد الرحمن بن سعدي في " تفسيره " : أي إن إرادة الله غالبة . فإنه إذا أراد أن يغويكم لردكم الحق فلو حرصت غاية مجهودي ونصحت لكم أتم النصح - وهو قد فعل عليه السلام - فليس ذلك بنافع لكم شيئًا انتهى (1) .
وكأنه عليه السلام لما رأى عنادهم وإصرارهم على الكفر عرف أن الله سبحانه سيعاقبهم . كما هي سنة الله في خلقه أن من أعرض عن قبول الحق بعد وضوحه ودعوته إليه فإن ذلك علامة على نزول العقوبة به، ونوح عليه السلام قال ذلك لقومه لما طلبوا منه إيقاع العقوبة التي كان يخوفهم منها، فطلبوا منه إيقاعها بهم من باب التحدي له فبين عليه السلام لهم أن ذلك ليس بيده وإنما هو بيد الله . وأنه سبحانه إذا أراد عقوبتهم فلا راد لما أراده .

(34/16)

41 ـ ما معنى هذه الآية التي تبين ما أصاب قوم شعيب عليه السلام من العذاب وما هي قصتهم وأعمالهم التي استحقوا عليها ذلك العذاب، يقول الله تعالى : { وَلَمَّا جَاء أَمْرُنَا نَجَّيْنَا شُعَيْبًا وَالَّذِينَ آمَنُواْ مَعَهُ بِرَحْمَةٍ مَّنَّا وَأَخَذَتِ الَّذِينَ ظَلَمُواْ الصَّيْحَةُ فَأَصْبَحُواْ فِي دِيَارِهِمْ جَاثِمِينَ } [ سورة هود : آية 94 ] وما معنى قوله تعالى في سورة الشعراء : { فَكَذَّبُوهُ فَأَخَذَهُمْ عَذَابُ يَوْمِ الظُّلَّةِ إِنَّهُ كَانَ عَذَابَ يَوْمٍ عَظِيمٍ } [ سورة الشعراء : آية 189 ] وهل هذه في قوم شعيب أيضًا أم في غيرهم ومن هم ؟
قوم شعيب أمة كافرة تسكن في أرض الأردن وتسمى مدين، بعث الله إليها نبيه شعيبًا عليه السلام يدعوهم إلى عبادة الله وحده ونبذ عبادة ما سواه وكانوا مع شركهم يبخسون الناس أشياءهم ينقصون المكيال والميزان .
فهم يسيئون في حق الله سبحانه وتعالى ويسيئون في حق الناس، كما قال سبحانه : { وَإِلَى مَدْيَنَ أَخَاهُمْ شُعَيْبًا قَالَ يَا قَوْمِ اعْبُدُواْ اللَّهَ مَا لَكُم مِّنْ إِلَهٍ غَيْرُهُ وَلاَ تَنقُصُواْ الْمِكْيَالَ وَالْمِيزَانَ إِنِّيَ أَرَاكُم بِخَيْرٍ وَإِنِّيَ أَخَافُ عَلَيْكُمْ عَذَابَ يَوْمٍ مُّحِيطٍ } [ سورة هود : آية 84 ] الآية فهم جمعوا بين هاتين الجريمتين، ولمّا حذرهم نبي الله شعيب عليه السلام من نقمة الله وبطشه استهزءوا وقالوا : { أَصَلاَتُكَ تَأْمُرُكَ أَن نَّتْرُكَ مَا يَعْبُدُ آبَاؤُنَا أَوْ أَن نَّفْعَلَ فِي أَمْوَالِنَا مَا نَشَاءُ } [ سورة هود : آية 87 ] فانتهى أمرهم إلى أن عاقبهم الله عقابًا مستأصلاً فأخذهم عذاب يوم الظلة إنه كان عذاب يوم عظيم .

(34/17)

ويوم الظلة ذكر المفسرون أن الله سبحانه وتعالى ألقى عليهم حرًا شديدًا يصلاهم في بيوتهم ومساكنهم، فلما اشتد عليهم الحر في بيوتهم خرجوا إلى الصحارى وهي ملتهبة بسبب الرمضاء وأشعة الشمس المحرقة، ثم إن الله سبحانه ساق سحابة لها ظل ففرحوا بها واجتمعوا تحتها ووجدوا فيها بردًا، فلما تكاملوا تحتها أمطرتهم نارًا تلظّى فأهلكهم الله سبحانه وتعالى بذلك . هذه قصة إهلاكهم .
قال الحافظ ابن كثير رحمه الله تعالى : وقد ذكر الله صفة إهلاكهم في ثلاثة مواطن كل موطن بصفة تناسب ذلك السياق ففي الأعراف ذكر أنهم { فَأَخَذَتْهُمُ الرَّجْفَةُ فَأَصْبَحُوا فِي دَارِهِمْ جَاثِمِينَ } [ سورة الأعراف : آية 78 ] وذلك لأنهم قالوا : { لَنُخْرِجَنَّكَ يَا شُعَيْبُ وَالَّذِينَ آمَنُواْ مَعَكَ مِن قَرْيَتِنَا أَوْ لَتَعُودُنَّ فِي مِلَّتِنَا } [ سورة الأعراف : آية 88 ] فأرجفوا بنبي الله ومن اتبعه فاخذتهم الرجفة، وفي سورة هود قال : { وَأَخَذَتِ الَّذِينَ ظَلَمُواْ الصَّيْحَةُ } [ سورة هود : آية 67 ] وذلك لأنهم استهزءوا بنبي الله في قولهم : { أَصَلاَتُكَ تَأْمُرُكَ أَن نَّتْرُكَ مَا يَعْبُدُ آبَاؤُنَا أَوْ أَن نَّفْعَلَ فِي أَمْوَالِنَا مَا نَشَاءُ إِنَّكَ لأَنتَ الْحَلِيمُ الرَّشِيدُ } [ سورة هود : آية 87 ] قالوا ذلك على سبيل التهكم والازدراء فناسب أن تأتيهم صيحة تسكتهم فقال : { وَأَخَذَتِ الَّذِينَ ظَلَمُواْ الصَّيْحَةُ } [ سورة هود : آية 67 ] الآية، وهاهنا - يعني في سورة الشعراء - قالوا : { فَأَسْقِطْ عَلَيْنَا كِسَفًا مِّنَ السَّمَاءِ } [ سورة الشعراء : آية 187 ] على وجه التعنت والعناد فناسب أن يحق عليهم ما استبعدوا وقوعه ( فأخذهم عذاب يوم الظلة . . . ) إنه كان عذاب يوم عظيم .

(34/18)

قال قتادة : قال عبد الله بن عمر رضي الله عنهما : إن الله سلّط عليهم الحر سبعة أيام حتى ما يظلهم منه شيء، ثم إن الله أنشأ لهم سحابة فانطلق إليها أحدهم فاستظل بها وأصاب تحتها بردًا وراحة، فأعلم بذلك قومه فأتوها جميعًا فاستظلوا تحتها فأججت عليهم نارًا نعوذ بالله من ذلك (2) .
42 ـ يقول الله تعالى في كتابه العزيز في سورة الإسراء : { وَقَضَيْنَا إِلَى بَنِي إِسْرَائِيلَ فِي الْكِتَابِ لَتُفْسِدُنَّ فِي الأَرْضِ مَرَّتَيْنِ وَلَتَعْلُنَّ عُلُوًّا كَبِيرًا، فَإِذَا جَاءَ وَعْدُ أُولاهُمَا بَعَثْنَا عَلَيْكُمْ عِبَادًا لَّنَا أُوْلِي بَأْسٍ شَدِيدٍ فَجَاسُواْ خِلاَلَ الدِّيَارِ وَكَانَ وَعْدًا مَّفْعُولاً، ثُمَّ رَدَدْنَا لَكُمُ الْكَرَّةَ عَلَيْهِمْ وَأَمْدَدْنَاكُم بِأَمْوَالٍ وَبَنِينَ وَجَعَلْنَاكُمْ أَكْثَرَ نَفِيرًا } [ سورة الإسراء : الآيات 4-6 ] فما معنى هذه الآيات ؟ وما المقصود بالإفساد في الأرض مرتين ؟ وهل قد مضت المرتان ؟ وما معنى قوله : { فَجَاسُواْ خِلاَلَ الدِّيَارِ } ؟ وماذا يفهم من هذه الآيات ؟
يقول الله سبحانه وتعالى : { وَقَضَيْنَا إِلَى بَنِي إِسْرَائِيلَ } أي : أخبرناهم وبيّنا لهم أنهم سيحصل منهم إفساد في الأرض بالكفر والمعاصي وقتل الأنبياء مرتين .

(34/19)

ولما حصل منهم الإفساد في المرة الأولى بعث الله عليهم عدوًا من الكفار، من كفار المجوس أو من غيرهم فقتلوهم شر قتلة واستباحوا بلادهم وديارهم عقوبة لهم، ثم إن الله سبحانه وتعالى أعاد الكرّة لبني إسرائيل فنموا وكثروا وأعاد لهم قوتهم أي بعدما عاقبهم الله سبحانه وتعالى على الإفساد الأول منّ عليهم بأن أعاد لهم قوتهم وعزتهم وكثرة الغنى والأولاد، ثم إنهم لم يقيدوا نعمة الله بالشكر وعادوا إلى إفسادهم مرة ثانية فأفسدوا في الأرض مرة ثانية عند ذلك بعث الله عليهم عدوًا آخر أيضًا استباح بلادهم وأهلك الحرث والنسل ودخلوا المسجد الذي هو بيت المقدس وخربوه كما دخله العدو الأول، قال تعالى : { وَلِيَدْخُلُواْ الْمَسْجِدَ كَمَا دَخَلُوهُ أَوَّلَ مَرَّةٍ وَلِيُتَبِّرُواْ مَا عَلَوْاْ تَتْبِيرًا } [ سورة الإسراء : آية 7 ] أي يدمر هذا العدو ويفسد ما حصل لكم في هذه الفترة من النشاط ومن العمران وكثرة الأموال والأولاد عقوبة لكم فالله جل وعلا أخبر في هذه الآيات عن بني إسرائيل أنهم حصل منهم إفساد في الأرض مرتين وهذا في الزمن الماضي حصلت الإفسادتان والعقوبتان .
ثم توعدهم أنه إذا كرروا هذا فسيعيد لهم العقوبة إلى يوم القيامة فقال تعالى : { وَإِنْ عُدتُّمْ عُدْنَا وَجَعَلْنَا جَهَنَّمَ لِلْكَافِرِينَ حَصِيرًا } [ سورة الإسراء : آية 8 ] هذا وعيد من الله أنه كما أنه عاقبهم على المرتين الأوليين فهو كذلك سيعاقبهم كلما أفسدوا في الأرض إلى آخر الدنيا وهذا واقع ومشاهد أن اليهود مازالوا يسلط عليهم الجبابرة ويسلط عليهم عدوهم كلما حصل منهم علو في الأرض وإفساد في الأرض، وهذه عقوبة من الله سبحانه وتعالى لهذا الشعب الذي لازال يفسد في الأرض وينشر الفساد فيها ويتكبر على العباد .

(34/20)

وآخر عقوباتهم في الدنيا حين ينزل المسيح ابن مريم عليه السلام ويقتل الدجال وينتصر المسلمون معه على اليهود ويقتلونهم في أرض فلسطين كما دلت على ذلك الأدلة المتواترة من الكتاب والسنة .
43 ـ يقول الله تعالى في سورة الإسراء : { وَلَقَدْ آتَيْنَا مُوسَى تِسْعَ آيَاتٍ بَيِّنَاتٍ فَاسْأَلْ بَنِي إِسْرَائِيلَ إِذْ جَاءَهُمْ فَقَالَ لَهُ فِرْعَونُ إِنِّي لأَظُنُّكَ يَا مُوسَى مَسْحُورًا } [ سورة الإسراء : آية 101 ] يقول السائل المعروف أن الآيتين اللتين نعرفهما هما العصا واليد فما هن السبع الأخر ؟
السبع الأخر هي المذكورة في سورة الأعراف وهي : الطوفان والجراد والقُمّل والضفادع والدم مع اليد والعصا والأخذ بالسنين ونقص الثمرات فهذه تسع آيات .
44 ـ يقول الله تعالى في سورة مريم : { فَنَادَاهَا مِن تَحْتِهَا أَلَّا تَحْزَنِي قَدْ جَعَلَ رَبُّكِ تَحْتَكِ سَرِيًّا، وَهُزِّي إِلَيْكِ بِجِذْعِ النَّخْلَةِ تُسَاقِطْ عَلَيْكِ رُطَبًا جَنِيًّا } [ سورة مريم : الآيتين 24، 25 ] يقول : من هو المنادي ؟ ومن هو المقصود بقوله : { سَرِيًّا } ؟
المنادي قيل : إنه جبريل عليه السلام نادى مريم من تحتها وسمعت صوته، وقيل : إن المنادي هو عيسى عليه السلام ولكن الراجح الأول أنه جبريل عليه السلام، وأما عيسى فإنه لم يتكلم إلا لما حملته إلى قومها وكما ذكر الله سبحانه وتعالى لما أشارت إليه { فَأَتَتْ بِهِ قَوْمَهَا تَحْمِلُهُ } [ سورة مريم : آية 27 ] وقالوا لها ما قالوا من الاستنكار فأشارت إليه فتكلم بإذن الله عز وجل، أما قبل ذلك فلم يرو أنه تكلم عليه الصلاة والسلام، فالراجح أن الذي ناداها من تحتها هو جبريل .
والسري : هو النهر الذي تشرب منه ولهذا قال : { فَكُلِي وَاشْرَبِي وَقَرِّي عَيْنًا } [ سورة مريم : آية 26 ] .

(34/21)

45 ـ ما معنى قوله تعالى : { وَمَنْ أَعْرَضَ عَن ذِكْرِي فَإِنَّ لَهُ مَعِيشَةً ضَنكًا وَنَحْشُرُهُ يَوْمَ الْقِيَامَةِ أَعْمَى } ؟ [ سورة طه : آية 124 ] ما معنى تفسير هذه الآية ؟
يقول الله سبحانه وتعالى : { فَإِمَّا يَأتِيَنَّكُم مِنِّي هُدًى فَمَنِ اتَّبَعَ هُدَايَ فَلاَ يَضِلُّ وَلاَ يَشْقَى، وَمَنْ أَعْرَضَ عَن ذِكْرِي فَإِنَّ لَهُ مَعِيشَةً ضَنكًا وَنَحْشُرُهُ يَوْمَ الْقِيَامَةِ أَعْمَى } [ سورة طه : الآيتين 123، 124 ] في الآيتين الكريمتين أن من اتبع القرآن وعمل به فإن الله سبحانه وتعالى تكفل له بأن لا يضل في الدنيا ولا يشقى في الآخرة، وفي الآية الثانية أن من أعرض عن القرآن ولم يعمل به فإن الله جل وعلا يعاقبه بعقوبتين :
الأولى : أنه يكون في معيشة ضنكًا وقد فسر ذلك بعذاب القبر، وأن يعذب في قبره وقد يراد به المعيشة في الحياة الدنيا وفي القبر أيضًا فالآية عامة .
والحاصل أن الله توعده بأن يعيش عيشة سيئة مليئة بالمخاطر والمكاره والمشاق جزاء له على إعراضه عن كتاب الله جل وعلا، لأنه ترك الهدى فوقع في الضلال ووقع في الحرج .
والعقوبة الثانية : أن الله جل وعلا يحشره يوم القيامة أعمى، لأنه عمي عن كتاب الله في الدنيا فعاقبه الله بالعمى في الآخرة، قال : { رَبِّ لِمَ حَشَرْتَنِي أَعْمَي وَقَدْ كُنْتُ بَصِيرًا، قَالَ كَذَلِكَ أَتَتْكَ آَيَاتُنَا فَنَسِيتَهَا وَكَذَلِكَ الْيَوْمَ تُنْسَى } [ سورة طه : الآيتين : 125، 126 ] ، فإذا عمي عن كتاب الله في الدنيا بأن لم يلتفت إليه ولم ينظر فيه ولم يعمل به، فإنه يحشر يوم القيامة على هذه الصورة البشعة والعياذ بالله .

(34/22)

وهذا كقوله تعالى : { وَمَن يَعْشُ عَن ذِكْرِ الرَّحْمَنِ نُقَيِّضْ لَهُ شَيْطَانًا فَهُوَ لَهُ قَرِينٌ، وَإِنَّهُمْ لَيَصُدُّونَهُمْ عَنِ السَّبِيلِ وَيَحْسَبُونَ أَنَّهُم مُّهْتَدُونَ، حَتَّى إِذَا جَاءَنَا قَالَ يَا لَيْتَ بَيْنِي وَبَيْنَكَ بُعْدَ الْمَشْرِقَيْنِ فَبِئْسَ الْقَرِينُ، وَلَن يَنفَعَكُمُ الْيَوْمَ إِذ ظَّلَمْتُمْ أَنَّكُمْ فِي الْعَذَابِ مُشْتَرِكُونَ، أَفَأَنتَ تُسْمِعُ الصُّمَّ أَوْ تَهْدِي الْعُمْيَ وَمَن كَانَ فِي ضَلالٍ مُّبِينٍ } [ سورة الزخرف : الآيات 36-40 ] فالحاصل أن الله جل وعلا توعد من أعرض عن كتابه ولم يعمل به في الحياة الدنيا بأن يعاقبه عقوبة عاجلة في حياته في الدنيا وعقوبة آجلة في القبر والعياذ بالله وفي الحشر، والله تعالى أعلم .
46 ـ ما معنى قوله تعالى : { أَوَلَمْ يَرَ الَّذِينَ كَفَرُوا أَنَّ السَّمَاوَاتِ وَالأَرْضَ كَانَتَا رَتْقًا فَفَتَقْنَاهُمَا } [ سورة الزخرف : الآيات 36-40 ] ومتى حصل هذا الفتق في السماوات والأرض ؟
ذكر المفسرون في تفسير هذه الآية ثلاثة أقوال :
القول الأول : أن معنى الآية أن السماء كانت لا تمطر والأرض كانت لا تنبت، ففتقهما الله عز وجل بأن جعل السماء تمطر وجعل الأرض تنبت وهذا أصح الأقوال، لأنه قال : { وَجَعَلْنَا مِنَ الْمَاءِ كُلَّ شَيْءٍ حَيٍّ } [ سورة الأنبياء : آية 30 ] .
القول الثاني : أن معنى كون السماوات والأرض كانتا رتقًا أن الأرض أول ما وجدت كانت كتلة واحدة ثم إن الله سبحانه وتعالى فتقها وجعلها سبع طباق، كذلك السماوات كانت شيئًا واحدًا ففتقها الله جل وعلا وجعلها سبع سماوات .
والقول الثالث : أن السماء والأرض كانتا شيئًا واحدًا مجتمعتين ثم إن الله سبحانه وتعالى فتق السماء من الأرض ورفع السماء وأقرَّ الأرض في مكانها .
هذا حاصل الأقوال في هذه الآية الكريمة والأول هو أصحها، وأما وقت ذلك فالله أعلم به .

(34/23)

47 ـ قال الله تعالى : { وَمِنكُم مَّن يُتَوَفَّى وَمِنكُم مَّن يُرَدُّ إِلَى أَرْذَلِ الْعُمُرِ لِكَيْلا يَعْلَمَ مِن بَعْدِ عِلْمٍ شَيْئًا } [ سورة الحج : آية 5 ] ما معنى هذه الآية ؟
معنى هذه الآية أن الله سبحانه وتعالى لما ذكر خلق الإنسان وتطوره وقدرته سبحانه وتعالى على تنشئته وتنقله من طور إلى طور قال جل وعلا : { وَمِنكُم مَّن يُتَوَفَّى } [ سورة الحج : آية 5 ] يعني : في وقت مبكر من حياته ومنكم من يمدد في حياته ويزاد في عمره حتى يستكمله، ويرد إلى أرذل العمر بأن يبلغ منتهاه حتى ينتهي إلى حالة ضعف وحالة زوال الإدراك : { لِكَيْلا يَعْلَمَ مِن بَعْدِ عِلْمٍ شَيْئًا } [ سورة الحج : آية 5 ] لأنه كان في إبان قوته ومراحل عمره المتوسطة بين الطفولة والهرم ذا علم وذا فطنة بعد مرحلة الطفولة وذا إدراك ثم يتضاعف هذا الشيء مع امتداد العمر حتى يفقد بالكلية ويعود إلى الحالة الأولى التي كان عليها أول الطفولة .
فهذا فيه تذكير للإنسان بقدرة الله كما قال تعالى في آية أخرى : { اللَّهُ الَّذِي خَلَقَكُم مِّن ضَعْفٍ ثُمَّ جَعَلَ مِن بَعْدِ ضَعْفٍ قُوَّةً ثُمَّ جَعَلَ مِن بَعْدِ قُوَّةٍ ضَعْفًا وَشَيْبَةً يَخْلُقُ مَا يَشَاءُ وَهُوَ الْعَلِيمُ الْقَدِيرُ } [ سورة الروم : آية 54 ] .

(34/24)

48 ـ قال تعالى : { ثُمَّ أَوْرَثْنَا الْكِتَابَ الَّذِينَ اصْطَفَيْنَا مِنْ عِبَادِنَا فَمِنْهُمْ ظَالِمٌ لِّنَفْسِهِ . . . } [ سورة فاطر : آية 32 ] الآية، وقال أيضًا : { وَمَن يَعْمَلْ سُوءًا أَوْ يَظْلِمْ نَفْسَهُ ثُمَّ يَسْتَغْفِرِ اللَّهَ يَجِدِ اللَّهَ غَفُورًا رَّحِيمًا } [ سورة النساء : آية 110 ] ، وقال تعالى في سورة يوسف على لسان امرأة العزيز : { وَمَا أُبَرِّىءُ نَفْسِي إِنَّ النَّفْسَ لأَمَّارَةٌ بِالسُّوءِ } [ سورة يوسف : آية 53 ] ، وقال أيضًا : { مَّا أَصَابَكَ مِنْ حَسَنَةٍ فَمِنَ اللَّهِ وَمَا أَصَابَكَ مِن سَيِّئَةٍ فَمِن نَّفْسِكَ } [ سورة النساء : آية 79 ] فالآيتان الأوليان تدلان على أن الإنسان هو الظالم لنفسه لكونه خالف أوامر ربه تعالى، وفي الآيتين الأخريين فيهما البيان أن النفس هي الظالمة للإنسان لكونها تأمره وتحثه على فعل السوء، فكيف الجمع بينهما مع إيماني الشديد بأن القرآن لا تعارض فيه، ولكن أريد التوفيق بين تلك الآيات الكريمات جزاكم الله خيرًا ؟
لا تعارض بين هذه الآيات الكريمة التي ذكرها السائل، وذلك لأن الآيات الأولى فيها أن الإنسان يظلم نفسه بتعريضها لعذاب الله سبحانه وتعالى، وفي الآيات الثانية أن النفس أمارة بالسوء نزاعة للشر محبة للشهوات المحرمة فالإنسان يظلمها إذا تركها . . . مع هواها وأفسح لها المجال في تناول ما تشتهيه من المحرمات، لأن الله استرعاه عليها وأمره بحفظها والأخذ بزمامها وعدم تركها مع ما تشتهيه مما يضرها، قال تعالى : { وَنَفْسٍ وَمَا سَوَّاهَا، فَأَلْهَمَهَا فُجُورَهَا وَتَقْوَاهَا، قَدْ أَفْلَحَ مَن زَكَّاهَا، وَقَدْ خَابَ مَن دَسَّاهَا } [ سورة الشمس : الآيات 7-10 ] فالإنسان يظلم نفسه إذا تركها تتناول ما تشتهي من المحرمات، فلا تعارض والحمد لله .

(34/25)

49 ـ ما معنى هذه الآية من سورة ( ص~ ) أعوذ بالله من الشيطان الرجيم : { فَقَالَ إِنِّي أَحْبَبْتُ حُبَّ الْخَيْرِ عَن ذِكْرِ رَبِّي حَتَّى تَوَارَتْ بِالْحِجَابِ، رُدُّوهَا عَلَيَّ فَطَفِقَ مَسْحًا بِالسُّوقِ وَالأَعْنَاقِ } [ سورة ص : الآيتين 32، 33 ] ؟
هذه الآية وردت في سياق قصة سليمان عليه السلام : قال { إِنِّي أَحْبَبْتُ حُبَّ الْخَيْرِ عَن ذِكْرِ رَبِّي حَتَّى تَوَارَتْ بِالْحِجَابِ } وتفسير هذه الآية أنه عليه الصلاة والسلام كان يستعرض الخيل " لأن المراد بالخير الخيل " ، وكان يستعرضها بعد العصر حتى غربت الشمس فقوله تعالى : { حَتَّى تَوَارَتْ بِالْحِجَابِ } يعني : حتى غربت الشمس ونسي أن يصلي العصر؛ لأن رؤية الخيل شغلته عن ذلك، فعند ذلك ندم لما تنبه عليه الصلاة والسلام على ما فعل وقال : { فَقَالَ إِنِّي أَحْبَبْتُ حُبَّ الْخَيْرِ } يلوم نفسه بهذا : { عَن ذِكْرِ رَبِّي حَتَّى تَوَارَتْ بِالْحِجَابِ } يعني : حتى غربت الشمس : { رُدُّوهَا عَلَيَّ فَطَفِقَ مَسْحًا بِالسُّوقِ وَالأَعْنَاقِ } .
القول الصحيح في تفسير ذلك : أنه أمر بذبحها وذلك بضرب سوقها وأعناقها بالسيف، لأنها شغلته عن طاعة الله عز وجل فأراد أن يكفر ما حصل بذبح هذه الخيل والتّصدّق بلحمها؛ لأن الخيل على الصحيح يؤكل لحمها، هذا هو الذي رجحه ابن كثير ورجحه أيضًا الشوكاني وغيرهما من المفسرين .
وهذا قد يعترض عليه بأنه لماذا يذبح الخيل ويعقرها وهي لا ذنب لها وهذا فيه إتلاف مال ؟ والجواب عن هذا في أحد أمرين : إما لأن هذا جائز في شرع من قبلنا، وإما أن هذا من العقوبة بإتلاف المال، والعقوبة بإتلاف المال جائزة على الصحيح حتى في شرعنا، مع أن ذبح الخيل والتصدق بلحمها على الفقراء والمحتاجين مباح وقربة إلى الله سبحانه وتعالى، فليس في هذا غرابة .

(34/26)

50 ـ ما معنى قوله تعالى : { مَرَجَ الْبَحْرَيْنِ يَلْتَقِيَانِ، بَيْنَهُمَا بَرْزَخٌ لا يَبْغِيَانِ } [ سورة الرحمن : الآيتين 19، 20 ] وما هما البحران المقصود بهما في الآية ؟
{ مَرَجَ الْبَحْرَيْنِ يَلْتَقِيَانِ } يعني يتجاوران أي : يتجاور البحران العذب والمالح وقيل : المراد بذلك بحر فارس وبحر الروم حيث يلتقيان في المحيط، فالبحران إما المراد بهما البحر العذب والمالح بينهما برزخ لا يبغيان - أي أن هذا لا يختلط بهذا مع التقائهما، والبرزخ قيل : إنه العازل بينهما وقيل : إن البرزخ المقصود به شيء من الأرض فالبرزخ هو إما عازل بينهما أو حاجز من الأرض - نعم هذا بقدرة الله سبحانه أن هذه البحار تتجاور ويلتقي بعضها ببعض ولا يؤثر بعضها على بعض لا المالح ينقلب إلى عذب ولا العذب ينقلب إلى مالح بل كل منهما يبقى على خصوصياته .
ومعنى { مَرَجَ } الظاهر والله أعلم معنى " مرج " هنا : التقى أو خلط بينهما أي جعل بينهما التلاقي .
51 ـ يسأل عن كلمة " عبس " الموجودة في سورة عبس وما معنى العبس الوارد في القرآن ؟
العبس معناه : عبس الإنسان إذا قطب جبينه وظهرت عليه الكراهة يعني : يتضايق الإنسان من شيء فيظهر على وجه الكراهة والعبوس وعدم الانبساط هذا هو الأصل .

(34/27)

و { عَبَسَ وَتَوَلَّى } في القرآن . معناها : أن النبي ـ صلى الله عليه وسلم ـ حصل منه بعض الكراهية والتضايق بسبب أن عبد الله ابن أم مكتوم الأعمى ـ رضي الله تعالى عنه ـ جاءه يسأله عن أمور من أمور دينه، وكان النبي ـ صلى الله عليه وسلم ـ بحضرته ناس من أكابر قريش، وكان عليه الصلاة والسلام يطمع في إسلامهم وترغيبهم والتحدث معهم لعل الله أن يهديهم ليدعوهم إلى الله عز وجل، فلما جاء عبد الله ابن أم مكتوم ـ رضي الله عنه ـ يسأله وهو مشغول مع هؤلاء كأنه كره مجيء عبد الله ابن أم مكتوم في هذه الساعة وكره سؤاله، لأنه يشغله عن التحدث مع هؤلاء فعاتبه الله ـ عز وجل ـ على ذلك وقال : { عَبَسَ وَتَوَلَّى، أَن جَاءَهُ الأَعْمَى، وَمَا يُدْرِيكَ لَعَلَّهُ يَزَّكَّى، أَوْ يَذَّكَّرُ فَتَنفَعَهُ الذِّكْرَى، أَمَّا مَنِ اسْتَغْنَى، فَأَنتَ لَهُ تَصَدَّى، وَمَا عَلَيْكَ أَلا يَزَّكَّى، وَأَمَّا مَن جَاءَكَ يَسْعَى، وَهُوَ يَخْشَى، فَأَنتَ عَنْهُ تَلَهَّى } [ سورة عبس : الآيات 1-10 ] .
والمعنى أن الله ينكر على النبي ـ صلى الله عليه وسلم ـ عدم استقباله لعبد الله ابن أم مكتوم الذي جاءه راغبًا في الخير ومقبلاً على الخير، وانشغاله مع قوم لا رغبة بهم في الخير ولا محبة لهم في دين الإسلام بل هم في زعمهم أنهم في غنى عنه ليسوا راغبين ولا مقبلين على دعوة النبي صلى الله عليه وسلم، من هنا جاء العتاب لنبي الله صلى الله عليه وسلم .
52 ـ يقول المولى عز وجل في كتابه الكريم : { قُتِلَ أَصْحَابُ الأُخْدُودِ } [ سورة البروج : آية 4 ] من هم أصحاب الأخدود ؟
أصحاب الأخدود هم جماعة من الكفار كادوا المسلمين في وقتهم لما حاولوا معهم أن يصرفوهم عن دينهم، فثبت هؤلاء المسلمون على دينهم، وصبروا على التعذيب .

(34/28)

قال الله جل وعلا : { قُتِلَ أَصْحَابُ الأُخْدُودِ } [ سورة البروج : آية 4 ] أي : لعن أصحاب الأخدود وجمعه أخاديد، وهي الحفر التي في الأرض، وهذا خبر عن قوم من الكفار عمدوا إلى من عندهم من المؤمنين بالله عز وجل فقهروهم وأرادوهم أن يرجعوا عن دينهم، فأبوا عليهم فحفروا لهم في الأرض أخدودًا وأججوا فيه نارًا، وأعدوا لها وقودًا يسعرونها به ثم أرادوهم أن يرجعوا عن دينهم فلم يقبلوا فقذفوهم فيها، ولهذا قال تعالى : { قُتِلَ أَصْحَابُ الأُخْدُودِ، النَّارِ ذَاتِ الْوَقُودِ، إِذْ هُمْ عَلَيْهَا قُعُودٌ، وَهُمْ عَلَى مَا يَفْعَلُونَ بِالْمُؤْمِنِينَ شُهُودٌ } [ سورة البروج : الآيات 4-7 ] أي : مشاهدون لما يُفعل بأولئك المؤمنين .
قال الله تعالى : { وَمَا نَقَمُوا مِنْهُمْ إِلا أَن يُؤْمِنُوا بِاللَّهِ الْعَزِيزِ الْحَمِيدِ } [ سورة البروج : آية 8 ] أي : وما كان لهم عندهم ذنب إلا إيمانهم بالله العزيز الذي لا يضام من لاذ بجنابه المنيع، الحميد بجميع أقواله وأفعاله وشرعه وقدره، والله تعالى أعلم .
53 ـ ما معنى قوله تعالى : { أَلَمْ تَرَ كَيْفَ فَعَلَ رَبُّكَ بِعَادٍ، إِرَمَ ذَاتِ الْعِمَادِ } [ سورة الفجر : الآيات 6-8 ] وما المقصود بـ { إِرَمَ } ؟

(34/29)

هذه القبيلة التي ذكرها الله سبحانه وتعالى هي من الأمم الكافرة والعاتية التي اغترت بقوتها وجبروتها؛ لأن الله أعطاها من القوة البدنية وقوة الحضارة والملك ما اغترت به، وطغت بسببه، قال تعالى : { فَأَمَّا عَادٌ فَاسْتَكْبَرُوا فِي الأَرْضِ بِغَيْرِ الْحَقِّ وَقَالُوا مَنْ أَشَدُّ مِنَّا قُوَّةً أَوَلَمْ يَرَوْا أَنَّ اللَّهَ الَّذِي خَلَقَهُمْ هُوَ أَشَدُّ مِنْهُمْ قُوَّةً وَكَانُوا بِآيَاتِنَا يَجْحَدُونَ، فَأَرْسَلْنَا عَلَيْهِمْ رِيحًا صَرْصَرًا فِي أَيَّامٍ نَّحِسَاتٍ لِّنُذِيقَهُمْ عَذَابَ الْخِزْيِ فِي الْحَيَاةِ الدُّنْيَا وَلَعَذَابُ الآخِرَةِ أَخْزَى وَهُمْ لا يُنصَرُونَ } [ سورة فصلت : الآيتين 15، 16 ] لأنهم لما جاءهم نبي الله هود عليه السلام، ودعاهم إلى توحيد الله وعبادته تكبروا وتجبروا واغتروا بقوتهم، قد ذكر الله قصتهم في مواضع كثيرة من كتابه، ومن ذلك هذا الموضع من سورة الفجر : { أَلَمْ تَرَ كَيْفَ فَعَلَ رَبُّكَ بِعَادٍ، إِرَمَ ذَاتِ الْعِمَادِ } [ سورة الفجر : الآيتين 6، 7 ] .
قال الإمام ابن كثير رحمه الله : ( وهؤلاء كانوا متمردين عتاة جبارين خارجين عن طاعته مكذبين لرسله جاحدين لكتبه فذكر تعالى كيف أهلكهم ودمرهم وجعلهم أحاديث وعبر فقال : { أَلَمْ تَرَ كَيْفَ فَعَلَ رَبُّكَ بِعَادٍ، إِرَمَ ذَاتِ الْعِمَادِ } وهؤلاء عاد الأولى وهم ولد عاد بن إرم بن عوص بن سام بن نوح، قال ابن إسحاق : وهم الذي بعث الله فيهم رسوله هودًا عليه السلام فكذبوه وخالفوه، فأنجاه الله من بين أظهرهم ومن آمن معه منهم وأهلكهم { بِرِيحٍ صَرْصَرٍ عَاتِيَةٍ، سَخَّرَهَا عَلَيْهِمْ سَبْعَ لَيَالٍ وَثَمَانِيَةَ أَيَّامٍ حُسُومًا فَتَرَى الْقَوْمَ فِيهَا صَرْعَى كَأَنَّهُمْ أَعْجَازُ نَخْلٍ خَاوِيَةٍ، فَهَلْ تَرَى لَهُم مِّن بَاقِيَةٍ } [ سورة الحاقة : الآيات 6-8 ] .

(34/30)

وقد ذكر الله قصتهم في القرآن في غير ما موضع ليعتبر بمصرعهم المؤمنون، فقوله تعالى : { إِرَمَ ذَاتِ الْعِمَادِ } [ سورة الفجر : آية 7 ] عطف بيان وزيادة تعريف بهم .
قوله تعالى : { ذَاتِ الْعِمَادِ } لأنهم كانوا يسكنون بيوت الشعر التي ترفع بالأعمدة الشداد، وقد كانوا أشد الناس في زمانهم خلقة، وأقواهم بطشًا؛ ولهذا ذكرهم هود بتلك النعمة، وأرشدهم إلى أن يستعملوها في طاعة ربهم الذي خلقهم فقال : { وَاذكُرُواْ إِذْ جَعَلَكُمْ خُلَفَاءَ مِن بَعْدِ قَوْمِ نُوحٍ وَزَادَكُمْ فِي الْخَلْقِ بَسْطَةً فَاذْكُرُواْ آلاءَ اللَّهِ لَعَلَّكُمْ تُفْلِحُونَ } [ سورة الأعراف : آية 69 ] ) انتهى كلامه رحمه الله (3) وبه يتبين المراد بقوله تعالى : { أَلَمْ تَرَ كَيْفَ فَعَلَ رَبُّكَ بِعَادٍ، إِرَمَ ذَاتِ الْعِمَادِ } [ سورة الفجر : الآيتين : 6، 7 ] والله أعلم .
54 ـ ما تفسير قوله تعالى : { وَالْعَادِيَاتِ ضَبْحًا، فَالْمُورِيَاتِ قَدْحًا } [ سورة العاديات : الآيتين : 1، 2 ] وما المراد بالعاديات هنا ؟

(34/31)

يقسم الله سبحانه وتعالى بالعاديات، وهي الخيل التي تعدو بركابها عند الحاجة كما في حالة القتال في سبيل الله والغارات، ومعنى { ضَبْحًا } أي : ارتفعت أصواتها عندما تعدو { فَالْمُورِيَاتِ قَدْحًا } أي : أنها تقدح بحوافرها الحجارة عندما تغير، { فَالْمُغِيرَاتِ صُبْحًا } هي الخيل أيضًا، وكل هذا أوصاف للخيل وحالاتها عند الغارة في سبيل الله عز وجل، في هذا دليل على فضل الجهاد في سبيل الله وركوب الخيل للجهاد في سبيل الله، والله تعالى يقول : { وَأَعِدُّواْ لَهُم مَّا اسْتَطَعْتُم مِّن قُوَّةٍ وَمِن رِّبَاطِ الْخَيْلِ تُرْهِبُونَ بِهِ عَدْوَّ اللَّهِ وَعَدُوَّكُمْ } [ سورة الأنفال : آية 60 ] وكل هذه أوصاف للخيل { وَالْعَادِيَاتِ ضَبْحًا، فَالْمُورِيَاتِ قَدْحًا، فَالْمُغِيرَاتِ صُبْحًا، فَأَثَرْنَ بِهِ نَقْعًا، فَوَسَطْنَ بِهِ جَمْعًا } كل هذه أوصاف للخيل حالة غارتها للجهاد في سبيل الله عز وجل .
55 ـ ما معنى قوله تعالى : { الْقَارِعَةُ، مَا الْقَارِعَةُ، وَمَا أَدْرَاكَ مَا الْقَارِعَةُ . . . } [ سورة القارعة : الآيات 1-3 ] إلى آخر السورة ؟
القارعة : يوم القيامة سمي بالقارعة؛ لأنه يقرع الأسماع بأهواله وهذا أحد أسمائه، وقد سمي بأسماء كثيرة : القارعة، والصاخة، والطامة الكبرى، والساعة، والحاقة، وغير ذلك من أسمائه؛ لأنه يوم عظيم ويوم فيه أهوال عظيمة .
قوله تعالى : { الْقَارِعَةُ، مَا الْقَارِعَةُ } هذا التكرار من أجل تعظيم هذا اليوم، وشد الانتباه لما يجري فيه من الأهوال حتى يكون المسلم على استعداد لملاقاته .

(34/32)

ثم إن الله سبحانه وتعالى بيّن ذلك بقوله : { يَوْمَ يَكُونُ النَّاسُ كَالْفَرَاشِ الْمَبْثُوثِ، وَتَكُونُ الْجِبَالُ كَالْعِهْنِ الْمَنفُوشِ } [ سورة القارعة : الآيتين 4، 5 ] بيّن ما يكون في هذا اليوم من الحشر وجمع الخلائق، ومن تغير هذه الكائنات حتى إن الجبال الرواسي تذوب، وتكون كالعهن، وهو الصوف المنفوش من الينها وذوبانها بعد أن كانت جامدة قوية صلبة، ثم بيّن سبحانه وتعالى انقسام الناس إلى قسمين : سعداء وأشقياء، أما السعداء فهم الذين ثقلت موازين حسناتهم، فرجحت بسيئاتهم ففازوا برضاء الله سبحانه وتعالى ونعيم الجنة خالدين مخلدين فيه . والأشقياء هم الذي خفت موازينهم بمعنى أن سيئاتهم رجحت على حسناتهم والعياذ بالله، فهؤلاء خابوا وخسروا، وانقلبوا إلى أسوء عاقبة وهي أن النار مقرهم ومصيرهم أبد الآباد .
56 ـ ما معنى قول الله تعالى في سورة الماعون بسم الله الرحمن الرحيم : { فَوَيْلٌ لِّلْمُصَلِّينَ، الَّذِينَ هُمْ عَن صَلاتِهِمْ سَاهُونَ، الَّذِينَ هُمْ يُرَاؤُونَ، وَيَمْنَعُونَ الْمَاعُونَ } [ سورة الماعون : الآيات 4-7 ] ؟

(34/33)

( ويل ) كلمة عذاب وتهديد ووعيد شديد، وقيل : إنه واد في جهنم، { لِّلْمُصَلِّينَ، الَّذِينَ هُمْ عَن صَلاتِهِمْ سَاهُونَ } أي : الذين يؤخرون الصلاة عن وقتها يعني : يصلي الفجر بعدما تطلع الشمس، ويصلي الظهر في وقت العصر، والعصر في وقت المغرب وهكذا، فالذي يخرج الصلاة عن وقتها هذا يعتبر ساهيًا عنها ومضيعًا لها كما في الآية الأخرى { فَخَلَفَ مِن بَعْدِهِمْ خَلْفٌ أَضَاعُوا الصَّلاةَ وَاتَّبَعُوا الشَّهَوَاتِ } [ سورة مريم : آية 59 ] فإضاعة الصلاة والسهو عنها الذي ورد الوعيد عليه في هاتين الآيتين هو إخراجها عن وقتها من غير عذر شرعي؛ لأن الله تعالى يقول : { إِنَّ الصَّلاَةَ كَانَتْ عَلَى الْمُؤْمِنِينَ كِتَابًا مَّوْقُوتًا } [ سورة النساء : آية 103 ] أي : مفروضة في أوقاتها لا يجوز إخراجها عنها من غير عذرٍ شرعي .
وقوله تعالى : { الَّذِينَ هُمْ يُرَاؤُونَ } [ سورة الماعون : آية 6 ] يعني : يراءون الناس في أعمالهم يريدون مدحهم، ويؤدون الأعمال الصالحة لا يريدون بها وجه الله، وإنما يريدون أن يمدحهم الناس كالذي يتصدق لأجل أن يمدحه الناس أو يصلي أو يطلب العلم أو يؤدي أي عبادة من العبادات لا رغبة في الطاعة والثواب، وإنما يريد بذلك أن يمدحه الناس ويثنوا عليه، فهذا هو الرياء .

(34/34)

وهذا يحبط العمل كما قال سبحانه وتعالى : { فَمَن كَانَ يَرْجُو لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلًا صَالِحًا وَلا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَدًا } [ سورة الكهف : آية 110 ] ، والنبي ـ صلى الله عليه وسلم ـ يقول : ( أخوف ما أخاف عليكم الشرك الأصغر ) . فسئل عنه فقال : ( الرياء ) [ رواه مسلم في " صحيحه " ( 1/63 ) من حديث أبي هريرة رضي الله عنه ] فالرياء محبط للعمل وهو شرك . شرك أصغر، وهو خطر شديد، وهو من صفات المنافقين، لأنهم كما قال الله تعالى : { وَإِذَا قَامُواْ إِلَى الصَّلاَةِ قَامُواْ كُسَالَى يُرَآؤُونَ النَّاسَ وَلاَ يَذْكُرُونَ اللَّهَ إِلاَّ قَلِيلاً } [ سورة النساء : آية 142 ] . فالرياء داء خطر ومرض وبيل . والواجب على المسلم أن يخلص عمله لله عز وجل ولا يقصد من ورائه رياء ولا سمعة .
وأما الذين يمنعون الماعون : المراد بالماعون هنا العاريّة، لأن بذل العاريّة للمحتاج من الطاعة والإحسان يثاب عليها الإنسان، فالذي يمنع العاريّة عن المحتاج، وهو لا ضرر عليه في بذلها عليه هذا الوعيد العظيم . قد فسر الماعون بما يشمل القدر، والفأس، والحبل، والدلو، وكل ما يحتاج الناس لأمورهم التي يضطرون إليها، فبذل العاريّة للمحتاجين إذا لم يترتب على ذلك ضرر بالمعير وهو في غنى عنها فإن بذلها من الطاعة ومنعها من المتوعد عليه في هذه الآية الكريمة .
5 ـ مسائل في علوم القرآن
57 ـ ما الحكمة في أن القرآن العظيم محفوظ من التبديل والتحريف في حين أن الكتب الأخرى كالتوراة والإنجيل ليست كذلك ؟ وهل يعني الإيمان بالكتب الإيمان بما فيها على ما هي عليه الآن خاصة أن بعضها دخل التحريف ؟

(34/35)

القرآن الكريم تكفل الله تعالى بحفظه؛ لأنه الكتاب الباقي إلى قيام الساعة، الناسخ لما سبقه، ولا يتطرق إليه نسخ، أما الكتب السابقة فاستحفظ عليها الربانيون والأحبار ابتلاء وامتحانًا لهم؛ ولأنها - والله أعلم - مؤقتة ويتطرق إليها النسخ بشرائع أخرى تأتي بعدها، وهي أيضًا خاصة بمن أنزلت عليهم في وقتهم، والقرآن عام لجميع الثقلين الجن والإنس إلى يوم القيامة والإيمان بالكتب الإلهية من أركان الإيمان، والإيمان بالكتب السابقة إيمان مجمل، والإيمان بالقرآن إيمان مفصل بكل ما فيه، من أنكر منه حرفًا أو آية أو أقل أو أكثر فهو مرتد عن دين الإسلام، وكذلك من أنكر حكمًا من أحكامه كقطع يد السارق والاقتصاص من الجاني، أو أنكر صلاحيته للحكم بين الناس في هذا الزمان أو في أي زمان فهو كافر .
أما الإيمان بالكتب السابقة فهو إيمان مجمل يتناول أصولها وما فيها من حق دون ما أدخل فيها من تحريف وتبديل؛ لأن الله أمر بالإيمان بها مع ذكره سبحانه أن أهلها قد حرفوها وغيروا فيها، فالإيمان بأصولها وأنها من عند الله دون ما فيها من تحريف وتبديل فهذا مردود على أصحابه، قال تعالى : { فَوَيْلٌ لِّلَّذِينَ يَكْتُبُونَ الْكِتَابَ بِأَيْدِيهِمْ ثُمَّ يَقُولُونَ هَذَا مِنْ عِندِ اللّهِ لِيَشْتَرُواْ بِهِ ثَمَنًا قَلِيلاً } [ سورة البقرة : آية 79 ] ، وقال تعالى : { وَإِنَّ مِنْهُمْ لَفَرِيقًا يَلْوُونَ أَلْسِنَتَهُم بِالْكِتَابِ لِتَحْسَبُوهُ مِنَ الْكِتَابِ وَمَا هُوَ مِنَ الْكِتَابِ وَيَقُولُونَ هُوَ مِنْ عِندِ اللّهِ وَمَا هُوَ مِنْ عِندِ اللَّهِ وَيَقُولُونَ عَلَى اللَّهِ الْكَذِبَ وَهُمْ يَعْلَمُونَ } [ سورة آل عمران : آية 78 ] .
58 ـ هل يجوز قراءة المعوذتين بدون لفظ كلمة الأمر في أول السورة { قُلْ } ؟

(34/36)

لا يجوز هذا لأن { قُلْ } من القرآن والذي يعتقد أنه ليس قرآنًا فإنه يكون جاحدًا لبعض القرآن فيكون كافرًا، والعياذ بالله؛ لأن من جحد شيئًا من القرآن ولو حرفًا أو كلمة يكون كافرًا بالله عز وجل فكلمة { قُلْ } في { قُلْ هُوَ اللَّهُ أَحَدٌ } [ سورة الإخلاص : آية 1 ] ، { قُلْ أَعُوذُ بِرَبِّ الْفَلَقِ } [ سورة الفلق : آية 1 ] ، { قُلْ أَعُوذُ بِرَبِّ النَّاسِ } [ سورة الناس : آية 1 ] ، وفي غير هذه السور هي كلمة من القرآن والقرآن كله يجب الإيمان به واعتقاد أنه كلام الله سبحانه وتعالى حروفه ومعانيه يجب الإيمان بكل حرف وبكل كلمة وبكل آية منه وبكل سورة، ومن جحد شيئًا من ذلك فهو كافر بالله .
59 ـ هل من الصواب أن يقول المسلم : " صدق الله العظيم " بعد قراءة القرآن وهل هي واردة ؟
لم يرد أن النبي ـ صلى الله عليه وسلم ـ ولا أحدًا من صحابته أو السلف الصالح كانوا يلتزمون بهذه الكلمة بعد الانتهاء من تلاوة القرآن . فالتزامها دائمًا واعتبارها كأنها من أحكام التلاوة ومن لوازم تلاوة القرآن يعتبر بدعة ما أنزل به من سلطان .
أما أن يقولها الإنسان في بعض الأحيان إذا تليت عليه آية أو تفكر في آية ووجد لها أثرًا واضحًا في نفسه وفي غيره فلا بأس أن يقول : صدق الله لقد حصل كذا وكذا . . قال تعالى : { قُلْ صَدَقَ اللّهُ فَاتَّبِعُواْ مِلَّةَ إِبْرَاهِيمَ } [ سورة آل عمران : آية 95 ] .
يقول سبحانه وتعالى : { وَمَنْ أَصْدَقُ مِنَ اللَّهِ حَدِيثًا } [ سورة النساء : آية 87 ] .
والنبي ـ صلى الله عليه وسلم ـ يقول : ( إن أصدق الحديث كتاب الله ) فقول : " صدق الله " في بعض المناسبات إذا ظهر له مبرر كما لو رأيت شيئًا وقع، وقد نبه الله عليه سبحانه وتعالى في القرآن لا بأس بذلك .

(34/37)

أما أن نتخذ " صدق الله " كأنها من أحكام التلاوة فهذا شيء لم يرد به دليل، والتزامه بدعة، إنما الذي ورد من الأذكار في تلاوة القرآن أن نستعيد بالله في بداية التلاوة : قال تعالى : { فَإِذَا قَرَأْتَ الْقُرْآنَ فَاسْتَعِذْ بِاللَّهِ مِنَ الشَّيْطَانِ الرَّجِيمِ } [ سورة النحل : آية 98 ] .
وكان ـ صلى الله عليه وسلم ـ يستعيذ بالله من الشيطان في بداية التلاوة ويقول : بسم الله الرحمن الرحيم إذا كان في أول سورة سوى براءة أما بد نهاية التلاوة فلم يرد التزام ذكر مخصوص لا صدق الله ولا غير ذلك .
60 ـ أختم القرآن - ولله الحمد والمنة - ويراودني في نفسي شيء ألا وهو أن أجمع أهل بيتي عند الختمة وأدعو الله بما تيسر من الدعاء، فهل هذا العمل جائز ؟
يجوز جمع الأهل والإخوان عند دعاء ختم القرآن لأن ذلك مظنة الإجابة، وقد كان بعض الصحابة يفعله . فالدعاء بعد ختم القرآن مأثور من السلف في الصلاة وخارج الصلاة وهو مظنة الإجابة (1).
61 ـ أحيانًا أقرأ القرآن الكريم وأنا مكشوفة الرأس فإذا صادفتني سجدة فهل أسجد بدون غطاء أم أغطي رأسي ثم أسجد بعد ذلك ؟
لا بأس أن تقرئي القرآن الكريم وأنت مكشوفة الرأس إذا لم يكن عندك رجال غير محارم وينبغي أن تغطي رأسك عند سجود التلاوة نظرًا لأن بعض أهل العلم يرى أنه صلاة، وأنه يأخذ أحكام الصلاة، فتغطية الرأس أحوط في هذا وأحسن . والله تعالى أعلم .
62 ـ هل يجوز حرق أوراق من المصحف الشريف إذا خيف عليها الامتهان ؟

(34/38)

نعم إذا درس المصحف وتمزق وخشي عليه من الامتهان أصبح في حالة لا يمكن الانتفاع به والقراءة فيه فلا بأس أن يحرق أو يدفن في أرض طاهرة؛ لأن كلا من الأمرين فعله الصحابة رضي الله عنهم فقد دفنوا المصاحف، وكذلك حرقوا المصاحف لما جمعوا الناس على مصحف واحد، وهو مصحف عثمان ـ رضي الله عنه ـ وحرقوا ما عداه من بقية المصاحف، فالمصحف إذا كان في حالة لا يمكن الانتفاع به لتمزقه فإنه إما أن يدفن في مكان طاهر وإما أن يحرق .
63 ـ هي يجوز تعليق لوحات تجميلية في المنازل وقد كتب عليها آيات قرآنية ؟
الله سبحانه وتعالى أنزل القرآن هدى ونورًا وشفاء لما في الصدور، وأنزله ليتلى ويتدبر ويعمل به ويستنار بهديه ويتخذ إمامًا وقائدًا إلى الله جل وعلا وإلى جنته، فهو حجة الله على خلقه كما قال النبي صلى الله عليه وسلم : ( والقرآن حجة لك أو عليك ) [ انظر " صحيح مسلم " ( 1/203 ) من حديث أبي مالك الأشعري رضي الله عنه ] إن تمسكت به وعملت به صار حجة لك، وهو دليل لك إلى الجنة، وإن أعرضت عنه صار حجة عليك، يدفعك إلى النار لمخالفته وعدم العمل به، فهذا هو الواجب نحو القرآن .
الواجب نحو القرآن أن نتلوه حق تلاوته، وأن نهتدي بهديه، ونستنير بنوره، وأن نعظمه ونجله ونحترمه ونصونه عن العبث والامتهان؛ لأنه كتاب الله عز وجل الذي لا يأتيه الباطل من بين يديه ولا من خلفه تنزيل من حكيم حميد، وأن نعمل به وأن نحكمه فيما اختلفنا فيه كما قال تعالى : { فَإِن تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِن كُنتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلاً } [ سورة النساء : آية 59 ] .

(34/39)

أما كتابته حجبًا أو رقاعًا أو على لوحات، ويعلق على الجدران، فهذا لا ينبغي ويحرم كتابته حجبًا وحروزًا يعلق على الصبيان أو على الرقاب أو على النساء أو الرجال هذا لا يجوز على الصحيح من قولي العلماء؛ لأن فيه امتهانًا للقرآن وتعريضًا لإهانته، وربما يكون سببًا للاعتقاد في الشفاء من غير الله عز وجل ويكون فتحًا لباب تعليق ما لا يجوز تعليقه من العوذ الشيطانية والألفاظ الشركية .
فالصحيح من قولي العلماء أنه لا يجوز اتخاذ القرآن حروزًا وتعاويذ تكتب وتعلق على الرقاب أو على الأجسام، وكذلك كتابته على لوحات وتعليقه على الجدران هذا لا يجوز، لأنه ربما يهان القرآن، ربما أن المكان الذي علقت فيه هذه اللوحة التي فيها آية من كتاب الله، أنه يكون فيه شيء من المعاصي، ويكون فيه شيء من الفسوق، ويكون في هذا إهانة للقرآن العظيم، وربما تسقط هذه اللوحة وتداس وتمتهن أو تؤول هذه اللوحة إلى سكان لا يعبئون بالقرآن، وينزلون هذا المنزل فيهينون هذا القرآن المعلق، ففي تعليقه على الجدران تعريض له للامتهان، ولم يكن هذا من هدي السلف الصالح، لم يعلم أنهم كانوا يكتبون القرآن على لوحات أو براويز ويعلقونه على الجدران وإنما كان القرآن يكتب في القلوب، ويعمل به ظاهرًا وباطنًا، ويحفظ ويتلى ويدرس، أما كتابته في لوحات وبراويز وما أشبه ذلك فهذا لم يكن معروفًا عن السلف، ولا فائدة من وراء ذلك، وإنما يخشى من المضرة والإهانة للقرآن الكريم .
64 ـ ما حكمُ تعليقِ الآيات القرآنية على الجدران ؟
يجبُ تعظيمُ القرآنِ الكريمِ وتلاوته وتدبُّره والعمل به، أما تعليقه على الجدران؛ فهو من العبث، وقد يؤدي ذلك إلى امتهانه، وأيضًا قد يتَّخذُ ذلك من باب تجميل الجدران بالديكورات والرسومات والكتابات، فيُجعل القرآن ضمن ذلك، وقد يُكتب على شكل نقوش يُقصد منها المناظرُ فقط .

(34/40)

وعلى كل حال؛ فالقرآن يجب أن يُصان عن هذا العبث، وما كان السَّلف يعملون هذا، والقرآن لم ينزل ليُكتب على الجدران، وإنما أنزل ليُكتب في القلوب، ويظهر أثره على الأعمال والتصرُّفات .
65 ـ هل يجوز تعليق آيات قرآنية أو أدعية نبوية على جدران المنزل ؟
تعليق الآيات المكتوبة أو الأحاديث والأدعية كل هذا لم يكن من عمل السلف . ما كانوا يكتبون الآيات والأدعية والأحاديث ويعلقونها على الجدران، إنما كانوا يحفظونها ويعملون بها، ويحترمونها غاية الاحترام، ويكتبونها في الكتب .
أما تعليق الآيات والأحاديث والأدعية فهذا لا يجوز خصوصًا الآيات القرآنية، فإن في تعليقها تعريضًا لها للامتهان . قد تسقط هذه المعلقات أو الملصقات وتداس وتمتهن . وقد ينالها ما ينالها من الأذى والامتهان، فهذا من العبث . وغالبًا ما يفعل من أجل الزينة والمناظر التي تعلق، وربما تكتب الآيات على شكل لا يجوز حتى إن بعضهم يكتبها على شكل حيوان أو طائر، أو يكتبها على صورة مصباح كهربائي أو قنديل، فهذا كله عبث لا يجوز .
كما تكتب أحيانًا على شكل غير مقروء وعلى شكل نقوش مما يدل على أن القصد من ذلك النقوش وإبراز جمال الخطوط والزينة، وهذا كله من العبث الذي يصان عنه كتاب الله عز وجل .
66 ـ هل يجوز تعليق آيات من كتاب الله في المجالس، مع أن الآية القرآنية قد زينت ووضع عليها برواز للتجميل ؟

(34/41)

الذي أراه أن هذا العمل لا يجوز لما فيه من تعريض القرآن للإهانة خصوصًا وأن بعض الناس يعلقه للزينة والمناظر الجميلة، وربما يعلقه إلى جانب صورة محرمة . وربما تكتب الآيات أو الآية على شكل نقوش وفنون كأن تكتب على صورة مصباح أو على صورة كأس أو ما هو أشد من ذلك كأن تكتب على شكل حيوان من طائر أو فراشة أو غير ذلك، وكل هذا من العبث بكتاب الله، وأيضًا فإن القرآن لم ينزل ليعلق على الجدران، وإنما أنزل ليتلى ويعمل به ويرسخ في القلوب . وأيضًا لم يكن هذا من عمل السلف، فالواجب صيانة كتاب الله واحترامه .
67 ـ نسمع كثيرًا من الإخوان يستخدمون الآيات القرآنية لضرب أمثلة كقوله تعالى : { لا يُسْمِنُ وَلا يُغْنِي مِن جُوعٍ } [ سورة الغاشية : آية 7 ] ، وقوله : { مِنْهَا خَلَقْنَاكُمْ وَفِيهَا نُعِيدُكُمْ } [ سورة طه : آية 55 ] فهل هذا جائز أم لا ؟ وإذا كان جائزًا ففي أي الحالات يمكن ذكرها وترديدها . جزاكم الله خيرًا ؟
لا بأس بالتمثل بالقرآن الكريم إذا كان لغرض صحيح كأن يقول : هذا الشي لا يسمن ولا يغني من جوع أو يقول : { مِنْهَا خَلَقْنَاكُمْ وَفِيهَا نُعِيدُكُمْ } [ سورة طه : آية 55 ] إذا أراد التذكير بحالة الإنسان مع الأرض، وأنه خلق منها، ويعود إليها بعد الموت ثم يبعثه الله منها، فالتمثل بالقرآن الكريم إذا لم يكن على وجه السخرية والاستهزاء لا بأس به، أما إذا كان على وجه السخرية والاستهزاء فهذا يعتبر ردة عن الإسلام، لأن من استهزأ بالقرآن الكريم أو بشيء من ذكر الله عز وجل وهزل بشيء من ذلك فإنه يرتد عن دين الإسلام، كما قال تعالى : { قُلْ أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنتُمْ تَسْتَهْزِؤُونَ، لاَ تَعْتَذِرُواْ قَدْ كَفَرْتُم بَعْدَ إِيمَانِكُمْ } [ سورة التوبة : آية 65، 66 ] . فيجب تعظيم القرآن واحترامه .
68 ـ ما الفرق بين الحديث القدسي وحديث الرسول صلى الله عليه وسلم ؟

(34/42)

الحديث القدسي هو الذي يرويه النبي ـ صلى الله عليه وسلم ـ عن الله عز وجل بلفظه ومعناه، والحديث غير القدسي هو الذي يكون معناه وحيًا من الله، ولفظه من النبي ـ صلى الله عليه وسلم ـ كما قال تعالى : { وَمَا يَنْطِقُ عَنِ الْهَوَى، إِنْ هُوَ إِلاَّ وَحْيٌ يُوحَى } [ سورة النجم : آية 3، 4 ] .
69 ـ إذن فما الفرق بين القرآن والحديث القدسي ؟
هناك عدة فروق :
أولاً : القرآن معجز . والحديث القدسي ليس من المعجز بلفظه .
ثانيًا : القرآن متعبد بتلاوته . والحديث القدسي ليس متعبدًا بتلاوته .
ثالثًا : القرآن متواتر . والحديث القدسي لا يلزم أن يكون متواترًا .
رابعًا : القرآن لا يمسه إلا طاهر، والحديث القدسي لا بأس بمسه من غير طهارة .
70 ـ ما رأيكم في " تفسير الجلالين " ؟
" تفسير الجلالين " تفسير مختصر ألفه الحافظان : الحافظ المحلي والمحافظ السيوطي، وكل منهما يلقب بجلال الدين، لذلك سمي بالجلالين، أي : تفسير جلال الدين المحلي وتفسير جلال الدين السيوطي؛ لأن جلال الدين المحلي توفي قبل إكماله فأكمله السيوطي .
وهو تفسير مختصر جدًا يسهل على طالب العلم أو المبتدئ قراءته أو حفظه، لكن من المعلوم أن كلا المُفسّرين على عقيدة الأشاعرة وهما يؤولان آيات الصفات كما هو مذهب الأشاعرة، ومن هذه الناحية يجب الحذر في الاعتماد على تفسيرهما في آيات الصفات .
71 ـ التَّفاسير كثيرة؛ فما هو التَّفسير الذي تنصح بقراءته ؟ وجزاك الله خيرًا .
لا شك أن التفاسير كثيرة والحمد لله، وهذا من نِعَمِ الله سبحانه وتعالى، والتفاسير متفاوتة، منها المطوَّلُ، ومنها المختصر، ومنها التفسير السَّالم من الأخطاء، ومنها التفسير الذي فيه أخطاء، ولا سيما في العقيدة .

(34/43)

والذي أنصحُ به إخواني هو " تفسير ابن كثير " ؛ فإنه من أعظم التّفاسير وأحسنها طريقة ومنهجًا، لأنه يفسّر القرآن بالقرآن أولاً، ثم بالسنة النبوية، ثم بأقوال السلف، ثم بمقتضى اللغة العربية التي نزل بها؛ فهو تفسير متقن وموثوق .
وأيضًا هناك " تفسير البغوي " وهو تفسير مختصر جيد على منهج السلف، وتفسير الحافظ ابن جرير الطبري؛ فهو تفسير واسع وشامل؛ فهذه التفاسير موثوق بها، وكذلك تفسير الشيخ عبد الرحمن السعدي؛ فهو تفسير جيد وسهل العبارة غزير العلم .
أما بقية التفاسير، فهي تجيد في بعض النواحي، ولكنها فيها أخطاء، ولا سيما في العقيدة، ولا يصلح أن يقرأ فيها إلا الإنسان المتمكن، بحيث يأخذ منها ما فيها من الخير، ويتجنب ما فيها من الخطأ، لكن المبتدئ لا يستطيع هذا؛ فعليه أن يأخذ التفسير الذي ليس فيه مزالق وليس فيه أخطاء؛ مثل " تفسير ابن كثير " و " تفسير البغوي " و " تفسير الحافظ ابن جرير " ، وكلها تفاسير - والحمد لله - قيمة وجيدة .

(34/44)

5 ـ الرسل والرسالات
72 ـ ما معنى قوله تعالى : { فَلَمَّا جَنَّ عَلَيْهِ اللَّيْلُ رَأَى كَوْكَبًا قَالَ هَذَا رَبِّي فَلَمَّا أَفَلَ قَالَ لا أُحِبُّ الأفِلِينَ، فَلَمَّا رَأَى الْقَمَرَ بَازِغًا قَالَ هَذَا رَبِّي فَلَمَّا أَفَلَ قَالَ لَئِن لَّمْ يَهْدِنِي رَبِّي لأكُونَنَّ مِنَ الْقَوْمِ الضَّالِّينَ، فَلَمَّا رَأَى الشَّمْسَ بَازِغَةً قَالَ هَذَا رَبِّي هَذَا أَكْبَرُ فَلَمَّا أَفَلَتْ قَالَ يَا قَوْمِ إِنِّي بَرِيءٌ مِّمَّا تُشْرِكُونَ } [ سورة الأنعام : الآيات 76-78 ] ؟
هذا إبطال لعبادة الكواكب؛ لأنهم كانوا يعبدون الكواكب فهو أراد أن يبين لهم بطلان عبادتهم للكواكب، وتدرج من الكوكب إلى القمر إلى الشمس، وهذه من أبرز الكواكب، فدل على أنها مدبرة ومسيرة، وأنها مخلوقات لا تصلح للعبادة، فهو - عليه الصلاة والسلام - أراد أن يقيم عليهم الحجة ببطلان عبادة هذه الكواكب؛ لأنها بكونها تتغير وتغيب فهذا دليل على أنها مخلوقة ومدبرة ليس لها من الأمر شيء، وأن إبراهيم ساقها في سياق لمناظرة لقومه لإقامة الحجة عليهم .
73 ـ يقول الله تعالى في سورة التحريم : { ضَرَبَ اللَّهُ مَثَلًا لِّلَّذِينَ كَفَرُوا اِمْرَأَةَ نُوحٍ وَاِمْرَأَةَ لُوطٍ كَانَتَا تَحْتَ عَبْدَيْنِ مِنْ عِبَادِنَا صَالِحَيْنِ فَخَانَتَاهُمَا فَلَمْ يُغْنِيَا عَنْهُمَا مِنَ اللَّهِ شَيْئًا وَقِيلَ ادْخُلاَ النَّارَ مَعَ الدَّاخِلِينَ } [ سورة التحريم : آية 10 ] ، يقول : في أي شيء كانت خيانتهما ؟
أولاً : هذه الآية الكريمة مثلاً ضربه الله لمخالطة الكافر بالمسلم، وأن الكافر لا ينفعه مخالطة المسلم، ما دام أنه لم يدخل في الإسلام فإنه في يوم القيامة يكون في النار، ولا تنفعه معاشرته للمسلم ومخالطته للمسلم وإن توثقت الصلة والعلاقة؛ لأنه ليس بمسلم .

(35/1)

أما الخيانة التي حصلت من امرأة نوح وامرأة لوط فهي خيانة الملة، لأن امرأة نوح وامرأة لوط كانتا كافرتين فخانتاهما في الدين، حيث لم تدخلا في دين زوجيهما، وذلك ليس خيانة عرض، لأن فرش الأنبياء معصومة من خيانة العرض، ولا يمكن أن يتزوج نبي بامرأة خائنة، في عرضها، فالمراد هاهنا بالخيانة خيانة الدين .
وقيل : إن خيانتهما أن امرأة نوح كانت تخبر الكفار بأسرار نوح عليه الصلاة والسلام . . وتصفه بأنه مجنون . . وخيانة امرأة لوط أنها كانت تدل قومها على أضياف لوط، ليفعلوا بهم الفاحشة . . فهما خائنتان للأمانة التي بينهما وبين زوجيهما من ناحية حفظ السر، وعدم الدلالة على ما عندهما من الأسرار ومن الأضياف .
74 ـ هل صحيح أن بعض الأنبياء ليس من أولي العزم ؟ ولماذا إن كان ذلك صحيحًا ؟ وما معنى هذه الكلمة ؟ ومن هم أولو العزم ؟ ولماذا وصفوا بهذا الوصف ؟
العزم معناه : القوة والثبات والعزم في الأمر، والله سبحانه وتعالى قال لنبيه محمد صلى الله عليه وسلم : { فَاصْبِرْ كَمَا صَبَرَ أُوْلُوا الْعَزْمِ مِنَ الرُّسُلِ وَلا تَسْتَعْجِل لَّهُمْ } [ سورة الأحقاف : آية 35 ] ، لما اشتد أذى الكفار على رسول الله صلى الله عليه وسلم، أمره الله بالصبر والتحمل وانتظار الفرج اقتداء بإخوانه من أولي العزم من الرسل، أما من هم أولو العزم :

(35/2)

فالمشهور أنهم خمسة هم : نوح، وإبراهيم، وموسى، وعيسى، ومحمد صلى الله عليه وسلم، وصلى الله عليهم أجمعين، وهم المذكورون في قوله سبحانه وتعالى : { وَإِذْ أَخَذْنَا مِنَ النَّبِيِّينَ مِيثَاقَهُمْ وَمِنكَ وَمِن نُّوحٍ وَإِبْرَاهِيمَ وَمُوسَى وَعِيسَى ابْنِ مَرْيَمَ وَأَخَذْنَا مِنْهُم مِّيثَاقًا غَلِيظًا } [ الأحزاب : آية 7 ] ، وفي قوله تعالى : { شَرَعَ لَكُم مِّنَ الدِّينِ مَا وَصَّى بِهِ نُوحًا وَالَّذِي أَوْحَيْنَا إِلَيْكَ وَمَا وَصَّيْنَا بِهِ إِبْرَاهِيمَ وَمُوسَى وَعِيسَى أَنْ أَقِيمُوا الدِّينَ } [ سورة الشورى : آية 13 ] ، هؤلاء الخمسة المذكورون في هاتين الآيتين الكريمتين قال كثير من المفسرين : إنهم هم أولو العزم، ومن المفسرين من يرى أن الرسل كلهم أولو عزم، وأن ( مِن ) في قوله تعالى : { مِنَ الرُّسُلِ } [ الأحقاف : آية 35 ] بيانية وليست تبعيضية، ومنهم من يرى أن أولي العزم أكثر من هؤلاء الخمسة، وليس كل الرسل من أولي العزم، ولكنهم أكثر من هؤلاء الخمسة .
والأقوال مذكورة في كتب التفسير، والله تعالى أعلم .

(35/3)

75 ـ قال الله تعالى في سورة يس : { يس، وَالْقُرْآنِ الْحَكِيمِ، إِنَّكَ لَمِنَ الْمُرْسَلِينَ، عَلَى صِرَاطٍ مُّسْتَقِيمٍ، تَنزِيلَ الْعَزِيزِ الرَّحِيمِ، لِتُنذِرَ قَوْمًا مَّا أُنذِرَ آبَاؤُهُمْ فَهُمْ غَافِلُونَ، لَقَدْ حَقَّ الْقَوْلُ عَلَى أَكْثَرِهِمْ فَهُمْ لا يُؤْمِنُونَ، إِنَّا جَعَلْنَا فِي أَعْنَاقِهِمْ أَغْلاَلاً فَهِيَ إِلَى الأَذْقَانِ فَهُم مُّقْمَحُونَ، وَجَعَلْنَا مِن بَيْنِ أَيْدِيهِمْ سَدًّا وَمِنْ خَلْفِهِمْ سَدًّا فَأَغْشَيْنَاهُمْ فَهُمْ لاَ يُبْصِرُونَ } [ سورة يس : الآيات 1-9 ] ، ما معنى هذه الآيات ؟ ومن هم هؤلاء القوم الذين لم ينذروا مع أن الله يقول : { وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَّسُولاً أَنِ اعْبُدُواْ اللَّهَ وَاجْتَنِبُواْ الطَّاغُوتَ } [ سورة النحل : آية 36 ] ؟
قوله تعالى : { يس } [ سورة يس : آية 1 ] الصحيح أن هذا من الحروف المقطعة في أوائل السور، والله جل وعلا أعلم بمراده بها، ومن ظن أن { يس } اسم من أسماء الرسول ( ، فقد غلط فليس من أسمائه { يس } ولا { طه } ، وإنما هي حروف مقطعة، مثل { الم } و { طس } وغيرها .
{ وَالْقُرْآنِ الْحَكِيمِ } [ سورة يس : آية 2 ] هذا قسم من الله سبحانه وتعالى بالقرآن الذي هو كلامه وآياته التي نزلها، وهو يدل على عظمة هذا القرآن، لأن الله أقسم به، و { الْحَكِيمِ } [ سورة يس : آية 2 ] يعني : المحكم الذي لا يعتريه نقص ولا يعتريه تناقض ولا يأتيه الباطل من بين يديه ولا من خلفه .
{ إِنَّكَ لَمِنَ الْمُرْسَلِينَ } [ سورة يس : آية 3 ] هذا هو المقسم عليه، وهو أن محمدًا ـ صلى الله عليه وسلم ـ من المرسلين، ففي هذا إثبات الرسالة لنبينا محمد ـ صلى الله عليه وسلم ـ من الله عز وجل ورد على المشركين الذين أنكروا رسالته .

(35/4)

{ عَلَى صِرَاطٍ مُّسْتَقِيمٍ } [ سورة يس : آية 4 ] أي : أنك أيها الرسول على طريق واضح وطريق صحيح هو صراط الله سبحانه وتعالى .
{ تَنزِيلَ الْعَزِيزِ الرَّحِيمِ } [ سورة يس : آية 5 ] أي : أن هذه الرسالة وهذا القرآن من الله عز وجل فهو الذي أرسل هذا الرسول وهو الذي أنزل هذا الكتاب، { الْعَزِيزِ } [ سورة يس : آية 5 ] يعني : القوي الذي لا يغالب، { الرَّحِيمِ } [ سورة يس : آية 5 ] بعباده المؤمنين حيث أرسل إليهم هذا الرسول، وأنزل عليهم هذا الكتاب .
{ لِتُنذِرَ قَوْمًا } [ سورة يس : آية 6 ] يعني : لتبين لهم ولتخوفهم بالله عز وجل، وتنبههم على طريق الصواب وطريق الهدى، وتحذرهم وتنذرهم من طريق الشرك وطريق النار، والمراد بهؤلاء القوم : العرب؛ لأن النبي ـ صلى الله عليه وسلم ـ بُعث فيهم أصالة وغيرهم تبعًا، وإلا فهو ـ صلى الله عليه وسلم ـ بُعث لجميع الثقلين الجن والإنس، كما قال تعالى : { قُلْ يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعًا } [ سورة الأعراف : آية 185 ] .
وقال تعالى : { وَمَا أَرْسَلْنَاكَ إِلا رَحْمَةً لِّلْعَالَمِينَ } [ سورة الأنبياء : آية 107 ] .
وقال تعالى : { تَبَارَكَ الَّذِي نَزَّلَ الْفُرْقَانَ عَلَى عَبْدِهِ لِيَكُونَ لِلْعَالَمِينَ نَذِيرًا } [ سورة الفرقان : آية 1 ] .
وقال تعالى : { وَمَا أَرْسَلْنَاكَ إِلا كَافَّةً لِّلنَّاسِ بَشِيرًا وَنَذِيرًا } [ سورة سبأ : آية 28 ] .
فرسالته عامة، وإن كان بُعث في العرب، وبدأ بإنذار العرب وهذا من التدرج في الإبلاغ، فهو يبلغ العرب ويبلغ غيرهم، ولهذا كتب ـ صلى الله عليه وسلم ـ إلى الملوك إلى كسرى وقيصر يدعوهم إلى الإسلام؛ لأنه رسول إليهم .

(35/5)

{ مَّا أُنذِرَ آبَاؤُهُمْ } [ سورة يس : آية 6 ] ، لا منافاة بين هذا وبين الآيات الأخرى التي فيها أن الله قد بعث في كل أمة رسولاً، كقوله تعالى : { وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَّسُولاً } [ سورة النحل : آية 36 ] ، لأن العرب لم يبعث فيهم بعد إسماعيل - عليه السلام - رسول منهم، إلى أن جاء محمد صلى الله عليه وسلم، فلم يبعث في العرب رسول بعد إسماعيل إلا ابنه محمد صلى الله عليه وسلم . . وإن كانوا قد بلغتهم دعوة إبراهيم عليه السلام ودعوات الأنبياء، وأيضًا الذي بعث فيهم محمد ـ صلى الله عليه وسلم ـ كانوا في زمن فترة من الرسل .
ولم يبعث منهم رسول إلا محمد ـ صلى الله عليه وسلم ـ وكانوا مأمورين باتباع الأنبياء السابقين إلى أن بعث محمد ـ صلى الله عليه وسلم ـ وأمروا باتباعه .
{ لَقَدْ حَقَّ الْقَوْلُ عَلَى أَكْثَرِهِمْ } [ سورة يس : آية 7 ] يعني : وجب عليهم العذاب بكفرهم وعنادهم لهذا الرسول ـ صلى الله عليه وسلم ـ وعدم استجابتهم لدعوته، فلذلك حقت عليهم كلمة العذاب، { فَهُمْ لا يُؤْمِنُونَ } [ سورة يس : آية 7 ] .

(35/6)

{ إِنَّا جَعَلْنَا فِي أَعْنَاقِهِمْ أَغْلاَلاً فَهِيَ إِلَى الأَذْقَانِ فَهُم مُّقْمَحُونَ، وَجَعَلْنَا مِن بَيْنِ أَيْدِيهِمْ سَدًّا وَمِنْ خَلْفِهِمْ سَدًّا فَأَغْشَيْنَاهُمْ فَهُمْ لاَ يُبْصِرُونَ، وَسَوَاءٌ عَلَيْهِمْ أَأَنذَرْتَهُمْ أَمْ لَمْ تُنذِرْهُمْ لاَ يُؤْمِنُونَ، إِنَّمَا تُنذِرُ مَنِ اتَّبَعَ الذِّكْرَ وَخَشِيَ الرَّحْمَنَ بِالْغَيْبِ } [ سورة يس : الآيات 8-11 ] ، هذه الآيات كلها إلى قوله : { إِنَّمَا تُنذِرُ } كلها في حق المعاندين الذين عرفوا الحق وبلغتهم الرسالة فاستكبروا وعاندوا واستمروا على عبادة الأصنام ودين الآباء والأجداد، وزهدوا بالحق الذي جاء به هذا الرسول صلى الله عليه وسلم، فإن الله جل وعلا ختم على قلوبهم عقوبة لهم، وحق عليهم العذاب فلا مناص لهم من ذلك، وعميت بصائرهم، فمثلهم مثل الذي غلَّت يداه إلى عنقه، وارتفع رأسه ونظره بسبب الغل الذي طوق عنقه، فلا يستطيع النظر إلى مواقع قدميه، وصار يمشي بين سدين إن تقدم تعثر بالسد الذي أمامه، وإن تأخر تعثر بالسد الذي خلفه، فاجتمع عليه عدة أمور :
أولاً : أنه مقمح بمعنى أنه مرتفع الرأس بسبب الغل الذي في عنقه، فلا ينظر إلى ما تحته .
وثانيًا : أن أمامه سد، ومن خلفه سد، وأن الله أغشى بصره فلا يبصر ما حوله، وهذا بسبب أنهم أعرضوا عن آيات الله ولم تصل إلى شغاف قلوبهم، ولم يصل نورها إلى أفئدتهم، فهم صاروا في ظلمات وفي تردد وفي زيغ والعياذ بالله، وهذا يحصل لكل من خلف هذا الرسول صلى الله عليه وسلم، واستكبر عن دعوته بعد أن عرفها إلى يوم القيامة، نسأل الله العافية والسلامة .

(35/7)

76 ـ يقول تعالى : { هُوَ الَّذِي أَرْسَلَ رَسُولَهُ بِالْهُدَى وَدِينِ الْحَقِّ لِيُظْهِرَهُ عَلَى الدِّينِ كُلِّهِ } [ سورة التوبة : آية 33 ] ما المراد بالهدى ودين الحق في الآية الكريمة ؟ وما المقصود بالدين كله ؟ وهل يفهم من هذا أن هناك اختلافًا في الأصول التي دعا إليها الرسل - عليهم الصلاة والسلام - وبين ما دعا إليه النبي صلى الله عليه وسلم ؟
المراد بالهدى ودين الحق في قوله تعالى : { هُوَ الَّذِي أَرْسَلَ رَسُولَهُ بِالْهُدَى وَدِينِ الْحَقِّ } [ سورة التوبة : آية 33 ] أن الهدى هو : العلم النافع، ودين الحق هو : العمل الصالح، والمراد بقوله تعالى : { لِيُظْهِرَهُ عَلَى الدِّينِ كُلِّهِ } [ سورة التوبة : آية 33 ] أن دين الإسلام الذي جاء به محمد ـ صلى الله عليه وسلم ـ ناسخ لجميع الأديان، وأنه سينتشر في الأرض ويبسط سلطانه على البشرية ويكثر أتباعه، ومن لم يدخل فيه من اليهود والنصارى فسيخضع له ويدفع الجزية لأهله، وقد تحقق وعد الله، فبلغ هذا الدين مشارق الأرض ومغاربها، وضرب الجزية على أهل الكتابين فأعطوها للمسلمين وهم صاغرون، كما أن هذا الدين ظاهر بالحجة والبرهان على سائر الأديان، وأصول دعوة الرسل عليهم السلام واحدة، فكلهم يدعون إلى عبادة الله وحده لا شريك له، وأما شرائعهم فهي مختلفة بحسب ما تقتضيه حاجة كل أمة وما يناسبها .
77 ـ ما معنى الآية : { وَإِذْ قُلْنَا لَكَ إِنَّ رَبَّكَ أَحَاطَ بِالنَّاسِ وَمَا جَعَلْنَا الرُّؤيَا الَّتِي أَرَيْنَاكَ إِلاَّ فِتْنَةً لِّلنَّاسِ وَالشَّجَرَةَ الْمَلْعُونَةَ فِي القُرْآنِ وَنُخَوِّفُهُمْ فَمَا يَزِيدُهُمْ إِلاَّ طُغْيَانًا كَبِيرًا } [ سورة الإسراء : آية 60 ] ؟

(35/8)

معنى الآية : { وَمَا جَعَلْنَا الرُّؤيَا الَّتِي أَرَيْنَاكَ إِلاَّ فِتْنَةً لِّلنَّاسِ وَالشَّجَرَةَ الْمَلْعُونَةَ فِي القُرْآنِ } [ سورة الإسراء : آية 60 ] الرؤيا المراد بها : رؤيا العين التي رأى النبي ( ليلة الإسراء، كما ذكر ذلك في أول سورة النجم : { لَقَدْ رَأَى مِنْ آَيَاتِ رَبِّهِ الْكُبْرَى } [ سورة النجم : آية 18 ] ، فالمراد بالرؤيا هنا رؤية العين، وليس المراد رؤيا المنام، وهي كما ذكر المفسرون كابن كثير وغيره أنها الآيات التي رآها ليلة عرج به ـ صلى الله عليه وسلم ـ إلى السماء .
وأما الشجرة الملعونة فالمراد بها شجرة الزقوم؛ وذلك لأن المشركين افتتنوا بهاتين المسألتين :
أولاً : لما أخبرهم النبي ـ صلى الله عليه وسلم ـ أنه أُسري به وعرج به إلى السماء في ليلة واحدة، فاستغربوا هذا، وفرح المشركون بذلك، وجعلوا يتندرون به ويضحكون منه، وكذلك ضعاف الإيمان من المسلمين منهم من ارتد عن الإيمان بسبب ذلك، أما أهل الثبات وأهل الإيمان فإنه ما زادهم ذلك إلا إيمانًا وثباتًا وتصديقًا بالنبي صلى الله عليه وسلم .
فهذا وجه الحكمة في هذه الرؤيا أن من الناس من فتن بها وارتد عن دينه، ومنهم من فرح وجعل يتندر بها كالكفار وأعداء الإسلام، ومنهم من زادتهم إيمانًا ويقينًا .
وأما شجرة الزقوم فكذلك، جعلوا يتندرون بها ويقولون : إن النار محرقة فكيف ينبت فيها شجر ؟ فالله جل وعلا بيَّن أنه يقدر على أن ينبت الشجر في النار كما قال تعالى : { أَذَلِكَ خَيْرٌ نُّزُلاً أَمْ شَجَرَةُ الزَّقُّومِ، إِنَّا جَعَلْنَاهَا فِتْنَةً لِّلظَّالِمِينَ، إِنَّهَا شَجَرَةٌ تَخْرُجُ فِي أَصْلِ الْجَحِيمِ، طَلْعُهَا كَأَنَّهُ رُؤُوسُ الشَّيَاطِينِ } [ سورة الصافات : الآيات 62-65 ] .

(35/9)

وقال تعالى في آية أخرى : { إِنَّ شَجَرَةَ الزَّقُّومِ، طَعَامُ الأَثِيمِ، كَالْمُهْلِ يَغْلِي فِي الْبُطُونِ، كَغَلْيِ الْحَمِيمِ } [ سورة الدخان : الآيات 43-46 ] .
فالله جل وعلا قادر على أن ينبت الشجر في النار، وأن يكون هذا الشجر شجرًا حقيقيًا يبقى فيها .

(35/10)

6 ـ الفتن وأشراط الساعة
78 ـ ما المراد بالفتن ؟ وما موقف المسلم منها مع بيان الفتن التي يجب عدم الخوض فيها والفتن التي تجب مواجهتها ؟
الفتن : جمع فتنة، والمراد بالفتنة : الابتلاء والامتحان، كفتنة المال والولد، والفتن على نوعين : فتن شبهات، وفتن شهوات، ففتن الشبهات، هي : العقائد الفاسدة والبدع والشكوك والأوهام، وفتن الشهوات : كفتنة المال والولد، وفتنة الزنا، والسرقة، وشرب المسكر - إلى غير ذلك - وموقف المسلم من الفتن جميعها أن يستعيذ بالله من شرها، وأن ينكر على مروجيها ويجاهدهم، ويسعى في إبعادها عن نفسه وعن إخوانه المسلمين، ويبطل شبهات الدعاة إلى الفتن .
79 ـ نسمع عن المسيح الدجال وعن فتنته التي استعاذ منها الرسول ـ صلى الله عليه وسلم ـ وأمرنا بالاستعاذة منها، فمن هو المسيح الدجال ؟ وما صفته ؟ وما هي فتنته ؟ ومتى يظهر ؟ وماذا يجب فعله كي نأمن من خطره ؟
المسيح الدجال رجل يخرج آخر الزمان، ويتبعه اليهود، وخروجه عن علامات الساعة، وهو يخرج معه بفتن عظيمة تؤثر على ضعاف الإيمان، وقد يهلك بسببه خلق كثير من الناس، إلا من عصم الله سبحانه وتعالى، أما أوصافه فإنه رجل كافر، وأعور، وفاتن، يفتن الناس، ويريد تحويلهم عن دينهم بشتى الوسائل، ففتنته عظيمة، وخطره عظيم، وهو يخرج قرب قيام الساعة، وفتنته خاصة بالأحياء، ويجب علينا أن نستعيذ بالله من فتنته كما أمرنا النبي ـ صلى الله عليه وسلم ـ (1).
80 ـ هل هناك أماكن لا يصل إليها المسيح الدجال ؟
لا يصل مكة ولا المدينة النبوية، ويسير في الأرض بسرعة إلا مكة والمدينة، فإنه يمنع من دخولهما، ولكن المدينة ترجف وتُخرج منها كل منافق .
81 ـ ما مدى صحة الحديث الذي معناه : ( إن الدين يأرز إلى الحجاز كما تأرز الحية إلى جحرها ) ؟ وما هو لفظ الحديث كاملاً ؟ وما معناه ؟
أما درجة الحديث فقد أخرجه الترمذي رحمه الله، وقال عنه : حديث حسن .

(36/1)

أما لفظه فهو أن النبي ـ صلى الله عليه وسلم ـ قال : ( إن الدين يأرز إلى الحجاز كما تأرز الحية إلى جحرها، وليعقلن الدين من الحجاز معقل الأروية من الجبل، إن الدين بدأ غريبًا وسيعود غريبًا كما بدأ، فطوبى للغرباء : وهم الذي يصلحون ما أفسد الناس من بعدي من سنتي ) [ رواه الترمذي في " سننه " ( 7/288 ) من حديث عمرو بن عوف بن زيد بن ملحمة عن أبيه عن جده ] .
ومعناه : أن الإيمان والدين في آخر الزمان يجتمع في الحجاز، وأنه يعتصم به كما يعتصم الصيد برأس الجبل، وأن الإسلام يعودُ غريبًا كما بدأ غريبًا أول ما بُعث النبي صلى الله عليه وسلم، وأن من تمسك به فإن له الجنة، فقد ورد في معنى هذا الحديث حديثٌ آخر رواه مسلم : ( إن الإسلام بدأ غريبًا وسيعود غريبًا كما بدأ وهو يأرز بين المسجدين كما تأرز الحية إلى جحرها ) [ رواه الإمام مسلم في " صحيحه " ( 1/131 ) من حديث ابن عمر رضي الله عنهما ] ، والله أعلم .
82 ـ ما مدى صحة هذا الحديث وما معناه : ( لا تقوم الساعة إلا على شرار الخلق عند الله ) ؟
الحديث صحيح رواه الإمام الحاكم في " مستدركه " ، وقال : صحيح الإسناد [ رواه الحاكم في " مستدركه " ( 4/494 ) ، من حديث أبي الأحوص عن عبد الله ـ رضي الله عنه ـ بلفظ : ( على شرار الخلق ) فقط .
ورواه الإمام مسلم في " صحيحه " ( 4/2268 ) من حديث أبي الأحوص عن عبد الله رضي الله عنه ] . ومعناه واضح أنه في آخر الزمان عند قيام الساعة تقبض أرواح المؤمنين - كما ورد في الحديث - ولا يبقى إلا الكفار، وعليهم تقوم الساعة .
83 ـ الحديث الآخر : ( لا تقوم الساعة حتى لا يُقال في الأرض : الله الله ) [ رواه مسلم في " صحيحه " ( 1/131 ) من حديث أنس رضي الله عنه ] ؟
لا تقوم الساعة إلا على شرار الخلق وعلى الكفار، أما المؤمنون فإنهم تقبض أرواحهم قبل ذلك .

(36/2)


7 ـ القضاء والقدر، 8 ـ فرع في عمل الإنسان، 9 ـ من نواقض الإسلام، - المنتقى من فتاوى الفوزان

المنتقى من فتاوى الفوزان

7 ـ القضاء والقدر
84 ـ ما المراد بحديث : ( لا يرد القدر إلا الدعاء ) ؟ وما المقصود منه ؟
حديث : ( لا يرد القدر إلا الدعاء ) أخرجه الحاكم وغيره [ رواه الحاكم في " مستدركه " ( 1/493 ) . من حديث ثوبان رضي الله عنه، ورواه الترمذي في " سننه " ( 6/313 ) من حديث سلمان رضي الله عنه بلفظ : " لا يرد القضاء . . " ] ، ومعناه : أن الدعاء سبب في حصول الخير، وأن هناك أشياء مقدرة ومربوطة بأسباب، فإذا تحقق السبب وقع المقدر، وإذا لم يتحقق السبب لم يقع، فإذا دعا المسلم ربه حصل له الخير، وإذا لم يدعُ وقع به الشر، كما جعل الله صلة الرحمن سببًا لطول العمر، وقطيعة الرحم سببًا لضده، والله أعلم .
85 ـ ما معنى قوله تعالى : { وَلَوْ شِئْنَا لآتَيْنَا كُلَّ نَفْسٍ هُدَاهَا وَلَكِنْ حَقَّ الْقَوْلُ مِنِّي لأَمْلَأَنَّ جَهَنَّمَ مِنَ الْجِنَّةِ وَالنَّاسِ أَجْمَعِينَ } [ سورة السجدة : آية 13 ] ؟
هذا بعد قوله تعالى عن المشركين : { وَلَوْ تَرَى إِذِ الْمُجْرِمُونَ نَاكِسُو رُؤُوسِهِمْ عِندَ رَبِّهِمْ } [ سورة السجدة : آية 12 ] ( يعني : يوم القيامة ) إذا رأوا العذاب ووقفوا على الحقيقة : { رَبَّنَا أَبْصَرْنَا وَسَمِعْنَا فَارْجِعْنَا نَعْمَلْ صَالِحًا إِنَّا مُوقِنُونَ } [ سورة السجدة : آية 12 ] .
قال تعالى : { وَلَوْ شِئْنَا لآتَيْنَا كُلَّ نَفْسٍ هُدَاهَا } [ سورة السجدة : آية 13 ] .

(37/1)

وكما في قوله تعالى : { وَلَوْ تَرَىَ إِذْ وُقِفُواْ عَلَى النَّارِ فَقَالُواْ يَا لَيْتَنَا نُرَدُّ وَلاَ نُكَذِّبَ بِآيَاتِ رَبِّنَا وَنَكُونَ مِنَ الْمُؤْمِنِينَ } [ سورة الأنعام : آية 27 ] يقولون ذلك حينما يعاينون العذاب والحقيقة التي كفروا بها من قبل وجحدوها، ولكن الله سبحانه وتعالى يعلم من حالهم أنهم لا يصلحون للهداية، وأنهم لا يصدقون في مقالتهم هذه، ولهذا قال : { وَلَوْ رُدُّواْ لَعَادُواْ لِمَا نُهُواْ عَنْهُ وَإِنَّهُمْ لَكَاذِبُونَ } [ سورة الأنعام : آية 28 ] .
فالله سبحانه وتعالى بحكمته وعلمه قسم الخلق إلى شقي وسعيد وابتلاهم وامتحنهم ليظهر المطيع المنقاد من العاصي المتمرد، وجعل لهم دارين : دار الجنة للمتقين المؤمنين، ودار العذاب - وهي جهنم - للكفار والمنافقين، ولهذا قال : { وَلَكِنْ حَقَّ الْقَوْلُ مِنِّي لأَمْلأنَّ جَهَنَّمَ مِنَ الْجِنَّةِ } أي : من الجن، { وَالنَّاسِ أَجْمَعِينَ } [ سورة السجدة : آية 13 ] أي : من الإنس الذين كفروا بالله عز وجل وجحدوا بآياته وعاندوا بعد المعرفة، وعصوا بعد قيام الحجة، فهم لا يصلحون لهداية، ولا يقبلون الخير والنور والهدى تكبرًا وعنادًا، ولذلك كانت عاقبتهم النار .
86 ـ نعلم حكمة ما يصيب الإنسان المسلم من مصائب، فقد تكون امتحانًا وابتلاء، وقد تكون عقوبة لما حصل منه من أخطاء، هنا يأتي سؤال : ما الحكمة من المصائب التي تقع على الإنسان الكافر ؟ وما الحكمة من وقوع المصائب والأوجاع على الأطفال الصغار ؟ حيث تقع على بعض الأطفال دون البعض الآخر ؟ وماذا يُقال عن المصائب ( من مرض أو كسر أو جرح ) التي تقع على بعض الحيوانات والطيور ؟

(37/2)

حكمة الله تعالى في خلقه لا يمكن الإحاطة بها، فمنها ما ندركه، ومنها ما لا ندركه، لكننا نقطع ونؤمن أن الله سبحانه لا يفعل شيئًا إلا لحكمة بالغة، لأنه سبحانه منزه عن العبث، وما يصيب الكافر من المصائب فإنه عقوبة على كفره ومعاصيه، قال تعالى : { وَلَنُذِيقَنَّهُمْ مِنَ الْعَذَابِ الأَدْنَى دُونَ الْعَذَابِ الأَكْبَرِ لَعَلَّهُمْ يَرْجِعُونَ } [ سورة السجدة : آية 21 ] ، وقال تعالى : { وَإِنَّ لِلَّذِينَ ظَلَمُوا عَذَابًا دُونَ ذَلِكَ } [ سورة الطور : آية 47 ] ، وأما ما يصيب الصغار، فإنه قد يكون عقوبة لآبائهم أو ابتلاء لآبائهم، ليظهر صبرهم واحتسابهم إلى غير ذلك، وكذا ما يصيب البهائم فإنه عقوبة لملاكها أو ابتلاء لهم، قال تعالى : { وَلَنَبْلُوَنَّكُمْ بِشَيْءٍ مِّنَ الْخَوفْ وَالْجُوعِ وَنَقْصٍ مِّنَ الأَمَوَالِ وَالأنفُسِ وَالثَّمَرَاتِ وَبَشِّرِ الصَّابِرِينَ، الَّذِينَ إِذَا أَصَابَتْهُم مُّصِيبَةٌ قَالُواْ إِنَّا لِلَّهِ وَإِنَّا إِلَيْهِ رَاجِعونَ } [ سورة البقرة : الآيتين 155، 156 ] .
87 ـ إن الله تعالى خلق الإنسان ويعلم في علم الغيب عنده إن كان شقيًا أم سعيدًا صالحًا أم كافرًا، فلماذا إذن يعذبه حينما يعصيه ويدخله النار علمًا بأن الله سبحانه وتعالى هو الحكم العدل ؟

(37/3)

لا شك أن الله سبحانه وتعالى يعلم كل شيء، وقدر كل شيء قال تعالى : { إِنَّا كُلَّ شَيْءٍ خَلَقْنَاهُ بِقَدَرٍ } [ سورة القمر : آية 49 ] ، وهو يعلم خائنة الأعين وما تخفي الصدور، ويعلم ما العباد عاملون بعلمه القديم الذي هو موصوف به أزلاً وأبدًا، ولكنه سبحانه وتعالى لا يعذب العباد بمقتضى العلم والقدر، فلا يعذبهم لأنه يعلم أنهم يعملون كذا أو لأنه قدر عليهم كذا وكذا، ولكنه يعذبهم بأعمالهم التي اكتسبوها باختيارهم وقدرتهم كما قال تعالى : { لاَ يُكَلِّفُ اللَّهُ نَفْسًا إِلاَّ وُسْعَهَا لَهَا مَا كَسَبَتْ وَعَلَيْهَا مَا اكْتَسَبَتْ } [ سورة البقرة : آية 286 ] . وقال تعالى : { وَلا تُجْزَوْنَ إِلا مَا كُنتُمْ تَعْمَلُونَ } [ سورة يس : آية 54 ] .
والله سبحانه وتعالى قد أقام الحجة على خلقه بإرسال الرسل قال تعالى : { وَمَا كُنَّا مُعَذِّبِينَ حَتَّى نَبْعَثَ رَسُولاً } [ سورة الإسراء : آية 15 ] ، وبإنزال الكتب، وببيان طريق الخير من طريق الشر، وبإعطاء العباد قدرة واختيارًا بها يعملون ويختارون، فهو يعذبهم بمقتضى ذلك، ولا يعذبهم بمجرد علمه أنهم يعملون هذه الأعمال، وإنما يعذبهم إذا عملوها ووقعت منهم فعلاً فظهرت منهم واكتسبوها، وهو سبحانه وتعالى حكم عدل لا يظلم أحدًا، وإنما يجازي العبد بأفعاله وأعماله ونياته ومقاصده التي قدمها لنفسه : { مَنْ عَمِلَ صَالِحًا فَلِنَفْسِهِ وَمَنْ أَسَاءَ فَعَلَيْهَا وَمَا رَبُّكَ بِظَلَّامٍ لِّلْعَبِيدِ } [ سورة فصلت : آية 46 ] .

(37/4)

فإذا علمت أن الله قد بيّن لك طريق الخير وطريق الشر، وأعطاك القدرة والاختيار والاستطاعة، وأمرك أن تطيعه، ونهاك أن تعصيه ثم خالفت ذلك وأقدمت على المعصية باختيارك وطوعك وقدرتك، فإنك تستحق العقوبة بموجب العقل والشرع، ولو أن أحدًا من الناس اعتدى عليك وضربك وأخذ مالك فإنك لا تسكت وتقول : الله يعلم أنّ هذا الشخص يعمل بي كذا وكذا أو قدر ذلك ؟ ولكن تغضب وتطلب الانتقام منه والقصاص منه والعدل فيه؛ لأنك ترى أن هذه جريمة، وأن هذا عدوان عليك يستحق به العقاب، فكيف ترى العدوان في حق غيرك ولا ترى العدوان في حق نفسك ؟ ! وهذا أمر واضح لمن تدبره وعقله .

(37/5)

8 ـ فرع في عمل الإنسان
88 ـ ما معنى الآيتين الكريمتين في قوله تعالى : { وَأَن لَّيْسَ لِلإنسَانِ إلاَّ مَا سَعَى } [ سورة النجم : آية 39 ] وقوله تعالى : { وَالَّذِينَ آمَنُوا وَاتَّبَعَتْهُمْ ذُرِّيَّتُهُم بِإِيمَانٍ أَلْحَقْنَا بِهِمْ ذُرِّيَّتَهُمْ وَمَا أَلَتْنَاهُم مِّنْ عَمَلِهِم مِّن شَيْءٍ } [ سورة الطور : آية 22 ] وهل بينهما نسخ أو تعارض وماذا نستفيد منهما ؟
ليس بين الآيتين إشكال ذلك أن الآية الأولى فيها أن الإنسان لا يملك إلا سعيه، ولا يملك سعي غيره، وأن ليس للإنسان إلا ما سعى، فملكيته محصورة في سعيه لا ينفعه إلا سعيه، بينما الآية الأخرى فيها أن الذرية إذا آمنت فإنها تلحق بآبائها في الجنة، وتكون معهم في درجتهم وإن لم تكن عملت عملهم، فالذرية إذن استفادت من عمل غيرها .
قال تعالى : { وَالَّذِينَ آمَنُوا وَاتَّبَعَتْهُمْ ذُرِّيَّتُهُم بِإِيمَانٍ أَلْحَقْنَا بِهِمْ ذُرِّيَّتَهُمْ وَمَا أَلَتْنَاهُم مِّنْ عَمَلِهِم مِّن شَيْءٍ } [ سورة الطور : آية 22 ] الآية الكريمة تدل على أن الذرية يلحقون بآبائهم في درجاتهم، ويرفعون في درجاتهم، وإن لم يكن عملهم كعمل آبائهم .
فظاهر الآية أنهم انتفعوا بعمل غيرهم وسعي غيرهم بينما الآية الأخرى تفيد أن الإنسان لا ينفعه إلا سعيه، وقد أجاب العلماء عن هذا الإشكال بعدة أجوبة الجواب الأول : أن الآية الأولى : { وَأَن لَّيْسَ لِلإنسَانِ إلاَّ مَا سَعَى } مطلقة والآية الثانية : { أَلْحَقْنَا بِهِمْ ذُرِّيَّتَهُمْ } مقيدة، والمطلق يحمل على المقيد كما هو مقرر في علم الأصول .
والقول الثاني : أن الآية الأولى : تخبر أن الإنسان لا يملك إلا سعيه ولا ينفعه إلا سعيه ولكنها لم تنف أن الإنسان ينتفع بعمل غيره من غير تملك له، فالآية الأولى في الملكية، والآية الثانية في الانتفاع .

(38/1)

إن الإنسان قد ينتفع بعمل غيره وإن لم يكن ملكه، ولهذا ينفعه إذا تصدق عنه وينفعه إذا استغفر له ودعا له، فالإنسان يستفيد من دعاء غيره ومن عمل غيره وهو ميت، والانتفاع غير الملكية، فالآية الأولى في نوع، والآية الثانية في نوع آخر، ولا تعارض بينهما .
وهذا الجواب أحسن من الأول .
وهناك جواب ثالث هو أن الآية الأولى منسوخة، لأنها في شرع من قبلنا لأن الله تعالى يقول : { أَمْ لَمْ يُنَبَّأْ بِمَا فِي صُحُفِ مُوسَى، وَإِبْرَاهِيمَ الَّذِي وَفَّى، أَلاَّ تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى، وَأَن لَّيْسَ لِلإنسَانِ إلاَّ مَا سَعَى } [ سورة النجم : الآيات 36-39 ] فهذه تحكي ما كان في صحف موسى وصحف إبراهيم عليهما السلام . لكن جاءت شريعتنا بأن الإنسان ينتفع بعمل غيره فيكون ذلك نسخًا، وهذا الجواب ضعيف، والجواب الذي قبله أرجح في نظري .
89 ـ هل من شروط صحة العمل الصالح المداومة عليه ؟
العمل الصالح إذا كان من الواجبات فلا بد من المداومة عليه، ولا يجوز تركه . قال تعالى : { حَافِظُواْ عَلَى الصَّلَوَاتِ والصَّلاَةِ الْوُسْطَى } [ سورة البقرة : آية 238 ] وكذلك بقية الواجبات المتكررة، وأما العمل الصالح المستحب فلا يشترط المداومة عليه، بل له أجر ما فعل ولو لم يداوم عليه، ولكن تستحب المداومة عليه لتكثير الأجر والثواب . وإن كان ينوي فعله ولم يتمكن منه لعذر حال بينه وبينه كتب الله له أجر ذلك العمل الذي نواه كما في الأحاديث الصحيحة (1) .
90 ـ كيف يكون ترك العمل خوفًا من الرياء رياء ؟

(38/2)

لا يجوز ترك العمل الصالح من أجل الخوف من الرياء، لأن هذا من تثبيط الشيطان، ولكن على المسلم أن يعمل العمل الصالح، ويخلص فيه نيته لله، ويحرص على إخفاء عمله عن الناس إلا ما يشرع إظهاره كصلاة الجماعة وإظهار الصدقة على المحتاجين حتى يعرفهم الناس فيقتدون به ويتصدقون عليهم؛ لأن هذا من السنة الحسنة التي قال النبي صلى الله عليه وسلم : ( من سن سنة حسنة فله أجرها وأجر من عمل بها ) [ رواه مسلم في " صحيحه " ( 2/704، 705 ) من حديث جرير بن عبد الله رضي الله عنه ] .
91 ـ هل عمل الإنسان في حياته يتحكم في طريقة موته ؟
المسلم إذا كان ملازمًا لطاعة الله مستقيمًا على طاعته فإنه حريّ أن يختم له بالخير، وأن يموت على ما عاش عليه من الطاعة والعقيدة والتوحيد؛ والذي يضيّع نفسه في المعاصي وأوقاته في المخالفات فإنه يخشى عليه من سوء الخاتمة، وأن يموت على خاتمة سيئة .
فعلى المسلم أن يحفظ عمره في طاعة الله سبحانه وتعالى، وأن لا يدركه الموت وهو على حالة سيئة . فالعمل الصالح والطاعة من الأسباب التي يرجى لصاحبهما أن يختم له بالخير . وأما المعصية والمخالفات وإضاعة الواجبات فهي من الأسباب التي يخاف أن يختم لصاحبها بشرٍّ .
فحسن الخاتمة وسوء الخاتمة لا شك أنهما متعلقان بقضاء الله وقدره سبحانه وتعالى . وقد جاء في الحديث ( إن أحدكم ليعمل بعمل أهل الجنة حتى ما يكون بينه وبينها إلا ذراع فيسبق عليه الكتاب فيعمل بعمل أهل النار فيدخلها . وإن أحدكم ليعمل بعمل أهل النار حتى ما يكون بينه وبينها إلا ذراع فيسبق عليه الكتاب فيعمل بعمل أهل الجنة فيدخلها ) هذا من ناحية القضاء والقدر .
لكن من ناحية عمل الإنسان واهتمام الإنسان، فإن عليه أن يحرص على طاعة الله، ويجتنب معصيته ويتمسك بذلك، وهذا من الأسباب التي يوفقه الله بها لحسن الخاتمة، والموت على الإسلام .

(38/3)

والله سبحانه وتعالى لا يضيع أجر من أحسن عملاً، وهو يحب التوابين، ويحب المتطهرين والمحسنين، ورحمته قريب منهم، وما على الإنسان إلا أن يبذل الأسباب التي تجلب له حسن الخاتمة، ويترك الأسباب التي تجلب له الشر، وكل ميسر لما خلق له . والله الموفق .

(38/4)

9 ـ من نواقض الإسلام
92 ـ ما هي نواقض الإسلام وما هي الكتب التي شرحتها بالتفصيل حتى نحذر من الوقوع فيها ؟
نواقض الإسلام كثيرة وخطيرة جدًا - أعاذنا الله وإخواننا المسلمين منها - وقد يكون بعضها خفيًا يحتاج إلى عناية وتنبيه، وقد ذكر الشيخ محمد ابن عبد الوهاب - رحمه الله تعالى - عشرة من نواقض الإسلام، وهي رسالة مستقلة مطبوعة ضمن " مجموعة التوحيد " ، وكذلك من أراد التوسع في معرفة هذا الباب المهم فليرجع إلى باب الردة في " كشاف القناع " في الفقه الحنبلي أو في غيره من كتب الفقه في المذاهب الأخرى، فإن باب الردة يتضمن بيان الأسباب التي يرتد بها الشخص بعد إسلامه . وهذه النواقض العشرة التي ذكرها الشيخ رحمه الله :
الأول منها : الشرك في عبادة الله عز وجل، ومنه الذبح لغير الله كمن يذبح للجن أو القبر .
والثاني : من نواقض الإسلام : من جعل بينه وبين الله وسائط يدعوهم ويسألهم الشفاعة، ويتوكل عليهم .
والثالث : من لم يكفر المشركين أو شك في كفرهم أو صحح مذهبهم .
والرابع : من اعتقد أن غير هدي النبي ـ صلى الله عليه وسلم ـ أكمل من هديه، أو أن حكم غيره أحسن من حكمه كالذين يفضلون حكم الطواغيت على حكمه صلى الله عليه وسلم .
والخامس : من أبغض شيئًا مما جاء به الرسول ـ صلى الله عليه وسلم ـ فإنه يرتد ولو عمل به .
والسادس : من استهزأ بشيء من دين الرسول ـ صلى الله عليه وسلم ـ أو ثوابه أو عقابه، والدليل قوله تعالى : { قُلْ أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنتُمْ تَسْتَهْزِؤُونَ، لاَ تَعْتَذِرُواْ قَدْ كَفَرْتُم بَعْدَ إِيمَانِكُمْ } [ سورة التوبة : الآيتين 65، 66 ] .
السابع : السحر تعلمه وتعليمه فمن فعله أو رضي به كفر، والدليل قوله تعالى : { وَمَا يُعَلِّمَانِ مِنْ أَحَدٍ حَتَّى يَقُولاَ إِنَّمَا نَحْنُ فِتْنَةٌ فَلاَ تَكْفُرْ } [ سورة البقرة : آية 102 ] .

(39/1)

والثامن : مظاهرة المشركين ومعاونتهم على المسلمين، والدليل قوله تعالى : { وَمَن يَتَوَلَّهُم مِّنكُمْ فَإِنَّهُ مِنْهُمْ إِنَّ اللَّهَ لاَ يَهْدِي الْقَوْمَ الظَّالِمِينَ } [ سورة المائدة : آية 51 ] .
والتاسع : من اعتقد أن بعض الناس يسعه الخروج عن شريعة محمد ـ صلى الله عليه وسلم ـ كما وسع الخضر الخروج عن شريعة موسى عليه السلام فهذا كافر .
والعاشر : الإعراض عن دين الله لا يتعلمه ولا يعمل به، والدليل قوله تعالى : { وَمَنْ أَظْلَمُ مِمَّن ذُكِّرَ بِآيَاتِ رَبِّهِ ثُمَّ أَعْرَضَ عَنْهَا إِنَّا مِنَ الْمُجْرِمِينَ مُنتَقِمُونَ } [ سورة السجدة : آية 22 ] قال الشيخ رحمه الله تعالى : ولا فرق في جميع هذه النواقض بين الهازل والجاد والخائف إلا المكره، وكلها من أعظم ما يكون خطرًا، وأكثر ما يكون وقوعًا فينبغي للمسلم أن يحذرها ويخاف منها على نفسه نعوذ بالله من موجبات غضبه وأليم عقابه .
93 ـ ما مدى صحة الحديث القائل : ( من بدل دينه فاقتلوه ) [ رواه الإمام البخاري في " صحيحه " ( 8/50 ) من حديث ابن عباس رضي الله عنهما ] وما معناه وكيف نجمع بينه وبين قوله تعالى : { لاَ إِكْرَاهَ فِي الدِّينِ } [ سورة البقرة : آية 256 ] وبين قوله تعالى : { وَلَوْ شَاءَ رَبُّكَ لآمَنَ مَن فِي الأَرْضِ كُلُّهُمْ جَمِيعًا أَفَأَنتَ تُكْرِهُ النَّاسَ حَتَّى يَكُونُواْ مُؤْمِنِينَ } [ سورة يونس : آية 99 ] وبين الحديث القائل : ( أمرت أن أقاتل الناس حتى يشهدوا أن لا إله إلا الله وأن محمدًا رسول الله فإذا فعلوا ذلك عصموا مني دماءهم وأموالهم إلا بحقها وحسابهم على الله عز وجل ) وهل يفهم أن اعتناق الدين بالاختيار لا بالإكراه ؟

(39/2)

أولاً الحديث ( من بدل دينه فاقتلوه ) حديث صحيح رواه البخاري وغيره من أهل السنة بهذا اللفظ : ( من بدل دينه فاقتلوه ) . وأما الجمع بينه وبين ما ذكر من الأدلة فلا تعارض بين الأدلة ولله الحمد . لأن قوله صلى الله عليه وسلم : ( من بدل دينه فاقتلوه ) [ رواه الإمام البخاري في " صحيحه " ( 8/50 ) من حديث ابن عباس رضي الله عنهما ] في المرتد الذي يكفر بعد إسلامه فيجب قتله بعد أن يستتاب، فإن تاب وإلا قتل، وأما قوله تعالى : { لاَ إِكْرَاهَ فِي الدِّينِ قَد تَّبَيَّنَ الرُّشْدُ مِنَ الْغَيِّ } [ سورة البقرة : آية 256 ] وقول تعالى : { وَلَوْ شَاءَ رَبُّكَ لآمَنَ مَن فِي الأَرْضِ كُلُّهُمْ جَمِيعًا أَفَأَنتَ تُكْرِهُ النَّاسَ } [ سورة يونس : آية 99 ] فلا تعارض بين هذه الأدلة؛ لأن الدخول في الإسلام لا يمكن الإكراه عليه؛ لأنه شيء في القلب واقتناع في القلب، ولا يمكن أن نتصرف في القلوب، وأن نجعلها مؤمنة، هذا بيد الله عز وجل هو مقلب القلوب، وهو الذي يهدي من يشاء، ويضل من يشاء .
لكن واجبنا الدعوة إلى الله عز وجل والبيان والجهاد في سبيل الله لمن عاند بعد أن عرف الحق، وعاند بعد معرفته، فهذا يجب علينا أن نجاهده، وأما أننا نكرهه على الدخول في الإسلام، ونجعل الإيمان في قلبه هذا ليس لنا، وإنما هو راجع إلى الله سبحانه وتعالى لكن نحن، أولاً : ندعو إلى الله عز وجل بالحكمة والموعظة الحسنة ونبيّن للناس هذا الدين .
وثانيًا : نجاهد أهل العناد وأهل الكفر والجحود حتى يكون الدين لله وحده، عز وجل، حتى لا تكون فتنة .

(39/3)

أما المرتد فهذا يقتل، لأنه كفر بعد إسلامه، وترك الحق بعد معرفته، فهو عضو فاسد يجب بتره، وإراحة المجتمع منه؛ لأنه فاسد العقيدة ويخشى أن يفسد عقائد الباقين، لأنه ترك الحق لا عن جهل، وإنما عن عناد بعد معرفة الحق، فلذلك صار لا يصلح للبقاء فيجب قتله، فلا تعارض بين قوله تعالى : { لاَ إِكْرَاهَ فِي الدِّينِ } [ سورة البقرة : آية 256 ] وبين قتل المرتد، لأن الإكراه في الدين هنا عند الدخول في الإسلام، وأما قتل المرتد فهو عند الخروج من الإسلام بعد معرفته وبعد الدخول فيه .
على أن الآية قوله تعالى : { لاَ إِكْرَاهَ فِي الدِّينِ } [ سورة التوبة : آية 5 ] فيها أقوال للمفسرين منهم من يقول : إنها خاصة بأهل الكتاب، وأن أهل الكتاب لا يكرهون، وإنما يطلب منهم الإيمان أو دفع الجزية فيقرون على دينهم إذا دفعوا الجزية، وخضعوا لحكم الإسلام، وليست عامة في كل كافر، ومن العلماء من يرى أنها منسوخة بقوله تعالى : { فَاقْتُلُواْ الْمُشْرِكِينَ حَيْثُ وَجَدتُّمُوهُمْ } [ سورة التوبة : آية 5 ] فهي منسوخة بهذه الآية .
ولكن الصحيح أنها ليست منسوخة، وأنها ليست خاصة بأهل الكتاب، وإنما معناها أن هذا الدين بيِّن واضح تقبله الفطر والعقول، وأن أحدًا لا يدخله عن كراهية، وإنما يدخله عن اقتناع وعن محبة ورغبة . هذا هو الصحيح .
94 ـ ما رأي الدين في الذين يستنجدون بالرسل أو الأنبياء أو الأولياء عندما تحل بهم كارثة كأن يقول الشخص الذي حلت به المصيبة : يا رسول الله أو بالمهدي أو نحو ذلك ؟

(39/4)

الذين يستنجدون بالأموات من الرسل والأولياء والصالحين أو الأحياء فيما لا يقدرون عليه، ويطلبون منهم قضاء الحاجات، وتفريج الكربات مشركون شركًا أكبر؛ لأنه لا يطلب مثل هذه الأمور إلا من الله سبحانه وتعالى؛ لأن الاستغاثة والدعاء من أنواع العبادة، والعبادة كلها مستحقة لله، وصرفها لغيره شرك، وهؤلاء الأموات لا يقدرون على مساندة من ناداهم ولا نجدة من دعاهم لأنهم أموات انتقلوا إلى الدار الآخرة فالاستنجاد والاستغاثة بالأموات والغائبين لطلب النجدة ولطلب الإغاثة ولطلب تفريج الكرب وكشف الغم وغير ذلك كل هذا من الوثنية ومن شركيات الجاهلية التي جاء الإسلام بإبطالها قال تعالى : { وَيَعْبُدُونَ مِن دُونِ اللَّهِ مَا لاَ يَضُرُّهُمْ وَلاَ يَنفَعُهُمْ وَيَقُولُونَ هَؤُلاءِ شُفَعَاؤُنَا عِندَ اللَّهِ } [ سورة يونس : آية 18 ] وقال سبحانه وتعالى : { فَاعْبُدِ اللَّهَ مُخْلِصًا لَّهُ الدِّينَ، أَلا لِلَّهِ الدِّينُ الْخَالِصُ وَالَّذِينَ اتَّخَذُوا مِن دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى إِنَّ اللَّهَ يَحْكُمُ بَيْنَهُمْ فِي مَا هُمْ فِيهِ يَخْتَلِفُونَ إِنَّ اللَّهَ لا يَهْدِي مَنْ هُوَ كَاذِبٌ كَفَّارٌ } [ سورة الزمر : آية 2، 3 ] .

(39/5)

وهذا الذي ذكره السائل من أنواع الشرك الأكبر، وعلى من فعله أن يتوب إلى الله سبحانه وتعالى توبة صحيحة، وأن يرجع إلى رشده، وأن يترك هذا الشرك الذي إذا مات عليه فهو خالد مخلد في النار - نسأل الله العافية والسلامة - قال تعالى : { إِنَّهُ مَن يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ وَمَا لِلظَّالِمِينَ مِنْ أَنصَارٍ } [ سورة المائدة : آية 72 ] ، مع أن يحبط عمله في الدنيا قال تعالى : { وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنَ الْخَاسِرِينَ، بَلِ اللَّهَ فَاعْبُدْ وَكُن مِّنْ الشَّاكِرِينَ } [ سورة الزمر : آية 65، 66 ] فالشرك محبط للعمل ومخلد في النار إلا من تاب وآمن وعمل صالحًا، فإن الله يتوب عليه ومن تاب تاب الله عليه . والتوبة تَجُبُّ ما قبلها، فعلى من وقع في مثل هذه الأمور أن يتوب إلى الله سبحانه وتعالى توبة صحيحة، وأن يخلص العبادة بجميع أنواعها لله، وأن ينقذ نفسه من النار قبل أن يحضره الأجل، وهو على عقيدة الشرك، نسأل الله العافية والسلامة .
95 ـ هناك من يقع في التوسل بغير الله، ويطل بالمدد من الأولياء والصالحين رغم أنه يوحد الله بالقول ويصلي ويصوم، وإذا نهيناه عن ذلك كابر وجادل وحاول أن يحرِّف في معاني القرآن ويقول : إنني لا أطلب الرزق مباشرة أو دفع الضر، ولكني أطلب من الله ببركتهم وصلاحهم وتقواهم فهل في هذا فرق بين من يطلبهم مباشرة أو يطلب الله بواسطتهم وهل هذا القائل على حق أم لا ؟

(39/6)

التوسل بالأموات والغائبين أمر محرم ولا يجوز، لأن الميت والغائب لا يقدر أن يعمل شيئًا مما طلب منه ثم هذا يختلف حكمه باختلاف نوع التوسل، فإن كان توسلاً بالغائب والميت، ويتقرب إليه بشيء من أنواع العبادة كالذبح له والنذر له ودعائه فهذا شرك أكبر ينقل من الملة ـ والعياذ بالله ـ لأنه صرف نوع من أنواع العبادة لغير الله، أما إذا كان التوسل بالغائب والميت بمعنى أنه يدعو الله سبحانه وتعالى، ويجعل هذا واسطة فيقول : أسألك بحق فلان فهذا بدعة لا يصل إلى حد الشرك الأكبر، لكنه بدعة محرمة، وهو وسيلة إلى الشرك، وباب إلى الشرك، فلا يجوز التوسل بالأموات والغائبين بهذا المعنى، فإن كان يطلب منهم الحاجة، ويذبح لهم فهذا شرك أكبر، قال الله تعالى : { وَيَعْبُدُونَ مِن دُونِ اللَّهِ مَا لاَ يَضُرُّهُمْ وَلاَ يَنفَعُهُمْ وَيَقُولُونَ هَؤُلاءِ شُفَعَاؤُنَا عِندَ اللَّهِ } [ سورة يونس : آية 18 ] .
96 ـ نرجو من فضيلتكم إيضاح أمر الاستعانة والاستغاثة بغير الله المباحة والمحرمة ؟

(39/7)

الاستعانة والاستغاثة بغير الله فيهما تفصيل : فإن كانت فيما لا يقدر عليه إلا الله سبحانه من شفاء المرضى وجلب الخير ودفع الشر، أو الاستغاثة بالموتى، فهي شرك أكبر؛ لأنها صرف للعبادة لغير الله تعالى، فالاستعانة والاستغاثة اللتان من هذا النوع من أعظم أنواع العبادة . . قال تعالى : { إِيَّاكَ نَعْبُدُ وإِيَّاكَ نَسْتَعِينُ } [ سورة الفاتحة : آية 5 ] . وقال تعالى : { إِذْ تَسْتَغِيثُونَ رَبَّكُمْ فَاسْتَجَابَ لَكُمْ } [ سورة الأنفال : آية 9 ] ، أما إذا كانت الاستعانة والاستغاثة بالمخلوق الحي الحاضر فيما يقدر عليه من دفع عدو أو إعانة على حمل شيء فلا بأس بها . قال تعالى : { فَاسْتَغَاثَهُ الَّذِي مِن شِيعَتِهِ عَلَى الَّذِي مِنْ عَدُوِّهِ } [ سورة القصص : آية 15 ] قال الشيخ عبد الرحمن ابن حسن - رحمه الله - في " فتح المجيد " نقلاً عن الشيخ صنع الله الحلبي : والاستغاثة تجوز في الأسباب الظاهرة العادية من الأمور الحسيّة في قتال أو إدراك عدو أو سبع أو نحوه كقولهم : يا لزيد، يا للمسلمين، بحسب الأفعال الظاهرة، ولا تجوز الاستغاثة بالقوة والتأثير أو في الأمور المعنوية من الشدائد كالمرض وخوف الغرق والضيق والفقر وطلب الرزق ونحوه، فهي من خصائص الله لا يطلب فيها غيره (1) . . انتهى .
97 ـ بعض الناس حينما يصاب لهم قريب أو عزيز يذهبون به إلى شخص يسمونه " الطبيب الشعبي " وحينما يؤتى بالمريض إلى هذا الطبيب يسرد لولي المريض جملة من الأمراض، ويؤكد بأن هذا المريض لن يشفى إلا إذا ذبح له حيوان معيّن لا يذكر اسم الله عليه، ويدفن بعد ذلك في مكان يحدده .
هل إذا فعل الإنسان ذلك طلبًا للشفاء غير قاصد الشرك يكون آثمًا، وهل يعتبر ذلك من الشرك الأكبر ثم ما تأثير الذبح لغير الله عمومًا على عقيدة المسلم ؟

(39/8)

الذبح لغير الله من أجل شفاء المريض أو لغير ذلك من الأغراض شرك أكبر، لأن الذبح عبادة قال تعالى : { فَصَلِّ لِرَبِّكَ وَانْحَرْ } [ سورة الكوثر : آية 2 ] وقال تعالى : { قُلْ إِنَّ صَلاَتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ، لاَ شَرِيكَ لَهُ وَبِذَلِكَ أُمِرْتُ وَأَنَاْ أَوَّلُ الْمُسْلِمِينَ } [ سورة الأنعام : الآيتين 162، 163 ] فأمر سبحانه بأن يكون الذبح لله وحده، وقرنه مع الصلاة، كما أمر سبحانه بالأكل مما يذكر اسم الله عليه من الذبائح، ونهى عن الأكل مما لم يذكر اسم الله عليه، قال تعالى : { فَكُلُواْ مِمَّا ذُكِرَ اسْمُ اللَّهِ عَلَيْهِ إِن كُنتُمْ بِآيَاتِهِ مُؤْمِنِينَ } [ سورة الأنعام : آية 118 ] إلى قوله تعالى : { وَلاَ تَأْكُلُواْ مِمَّا لَمْ يُذْكَرِ اسْمُ اللَّهِ عَلَيْهِ وَإِنَّهُ لَفِسْقٌ } [ سورة الأنعام : آية 121 ] .
فالذبح لغير الله شرك أكبر لأي غرض من الأغراض سواء كان لأجل شفاء المريض كما يزعمون أو لغير ذلك من الأغراض، وهذا الذي يأمر أقارب المريض بأن يذبحوا ذبيحة لا يذكرون اسم الله عليها مُشعوذ يأمر بالشرك، فيجب إبلاغ ولاة الأمور عنه ليأخذوا على يديه، ويريحوا المسلمين من شره .
والله سبحانه وتعالى جعل لنا أدوية مباحة يعالج بها المرضى، وذلك بأن نذهب إلى الأطباء والمستشفيات، ونعالج بالعلاج النافع المباح . وكذلك شرع الله سبحانه لنا الرقية بكتابه بأن نقرأ على المريض من كتاب الله، وندعو الله له بالشفاء بالأدعية الواردة . . وفي هذا كفاية للمؤمن { وَمَن يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ إِنَّ اللَّهَ بَالِغُ أَمْرِهِ } [ سورة الطلاق : آية 3 ] أما هؤلاء المشعوذون فإنهم كذّابون دجّالون يريدون إفساد عقائد المسلمين، وأكل أموال الناس بالباطل، فلا يجوز تركهم يعبثون بالناس، ويضلونهم بل يجب ردعهم، وكف شرهم . .

(39/9)

أما تركهم فإنه من أعظم المنكر والفساد في الأرض . . ويجب على المسلم المحافظة على عقيدته، فلا يعالج جسمه بما يفسد دينه وعقيدته، ولا يذهب إلى هؤلاء المشبوهين والدجّالين . وإذا كانوا يخبرون الناس عن الأشياء الغائبة فهم كُهّان وقد قال النبي صلى الله عليه وسلم : ( من أتى كاهنًا فصدّقه بما يقول فقد كفر بما أنزل على محمد صلى الله عليه وسلم " رواه أحمد وأبو داود والترمذي [ رواه الإمام أحمد في " مسنده " ( 2/408، 476 ) ، ورواه أبو داود في " سننه " ( 4/14 ) ، ورواه الترمذي في " سننه " ( 1/164 ) ، ورواه ابن ماجه في " سننه " ( 1/209 ) ، ورواه البيهقي في " السنن الكبرى " ( 7/198 ) ، ورواه الدارمي في " سننه " ( 1/275، 276 ) ، كلهم من حديث أبي هريرة رضي الله تعالى عنه، وانظر " تحفة الأشرف " ( 10/123، 124 ) ] .
98 ـ هل تجوز الصلاة خلف إمام يعتقد بالأولياء والصالحين ؟
الاعتقاد بالأولياء والصالحين بأنهم ينفعون ويضرون أو يشفون المرضى أو يفرجون الكربات كما يعتقده القبوريون اليوم بأصحاب الأضرحة هذا شرك أكبر - والعياذ بالله - صاحبه خارج عن الملة؛ لأنه يعبد غير الله عز وجل؛ لأنه لا يملك الضر والنفع، وتفريج الكربات، وقضاء الحاجات إلا الله، لا يملك ذلك إلا الله سبحانه وتعالى، والاعتقاد بالأموات والمقبورين أنهم ينفعون أو يضرون أو حتى بالأحياء أنهم يقدرون على ما لا يقدر عليه إلا الله سبحانه وتعالى من شفاء المرضى وجلب الرزق ودفع الضر هذا شرك أكبر؛ لأنه تعلق على غير الله سبحانه وتعالى، وتوكل على غير الله بل وصرف أعظم أنواع العبادة لغير الله عز وجل، فهذا الإمام إذا كان كما ذكرت فإنه ليس من أهل الإسلام مادام على هذا الاعتقاد ولا تصح إمامته، لأنه مشرك بالله عز وجل .

(39/10)

99 ـ الأصناف الثمانية الذين تدفع إليه الزكاة أوضحهم القرآن الكريم في قوله تعالى : { إِنَّمَا الصَّدَقَاتُ لِلْفُقَرَاءِ وَالْمَسَاكِينِ . . . } إلى آخر الآية [ سورة التوبة : آية 60 ] ولكن هناك أي ما يسمون أنفسهم شيوخًا ولا يتصفون بصفة من صفات أهل الزكاة المستحقين لها بل هم أغنياء ولكن هم يأخذون الزكاة من الناس بسبب اعتقاد البعض من العوام أنهم أصحاب أنساب رفيعة ومكانة عالية، ويجب أن ينالوا رضاهم وإلا أصيبوا بمصائب وعواقب وخيمة حتى إنهم يحلفون بهم ويستثنون مشيئتهم مع مشيئة الله فما حكم مثل هذا العمل ؟
هذا العمل حرام من وجهين :
أولاً : أنه إعطاء للزكاة لغير مستحقيها والله يقول : { إِنَّمَا الصَّدَقَاتُ لِلْفُقَرَاءِ وَالْمَسَاكِينِ . . . } [ سورة التوبة : آية 60 ] إلخ فحصرها في ثمانية أصناف، وهؤلاء ليسوا من هؤلاء الأصناف فهم أخذوها بغير حق فلا تبرأ ذمة الدافع، ولا تباح للمدفوعة له فهي سحت وحرام .
أما الأمر الثاني : فهو ما اقترن بذلك من أن هؤلاء يتعظمون على الخلق ويترفعون عليهم، ويزعمون أنهم يصيبونهم بالأذى والأمراض إذا لم يدفعوا لهم، هذا من اتخاذهم أربابًا من دون الله عز وجل، فاعتقاد أن مخلوقًا ينفع أو يضر من دون الله عز وجل هو الشرك الأكبر، والعياذ بالله .

(39/11)

والواجب أن يفقه هؤلاء أن لا أحد من المخلوقين مهما ارتفع نسبه وشرف أصله لا يصلح أنه يعتقد فيه أنه ينفع أو يضر من دون الله أو أن له تأثيرًا في الكون أو جلبًا للرزق أو دفعًا للشر، فهذا كله لله عز وجل الذي بيده الملك، وهو على كل شيء قدير، أما هؤلاء فهم مخلوقون محتاجون إلى الله، وهم ضعاف ليس لهم تأثير . فالله سبحانه وتعالى يقول : { إِنَّ أَكْرَمَكُمْ عِندَ اللَّهِ أَتْقَاكُمْ } [ سورة الحجرات : آية 13 ] جعل التقوى هي سبب الكرامة أما النسب فإنه لا تأثير له عند الله سبحانه وتعالى كما قال تعالى : { فَإِذَا نُفِخَ فِي الصُّورِ فَلا أَنسَابَ بَيْنَهُمْ يَوْمَئِذٍ وَلا يَتَسَاءَلُونَ } [ سورة المؤمنون : آية 101 ] ، والنبي ـ صلى الله عليه وسلم ـ يقول : ( لا فضل لعربي على أعجمي ولا أبيض على أسود إلا بالتقوى ) [ رواه أبو نعيم في " الحلية " ( 3/100 ) من حديث جابر رضي الله عنه ورواه غيره ] ، فهؤلاء مثل غيرهم ليس لهم كرامة إلا بالتقوى، أما نسبهم أو أصلهم فلا دخل له ولا ينفعون ولا يضرون، بل هم من أحقر الناس إذا لم يتقوا الله سبحانه وتعالى، أما إذا اتقوه فيكونون من أشرف الناس، ومن أرفع الناس عند الله سبحانه وتعالى، ولكن ليس لهم من الأمر شيء .
100 ـ لي زوجة ولي منها أولاد ولكنها للأسف لا تؤدي الصلاة، وقد طلبت منها ذلك مرارًا ونصحتها ولكنها لا تُطيع وتصرُّ على ترك الصلاة فهل أستمر في حياتي معها أم أفارقها ؟ أفيدونا وفقكم الله .

(39/12)

الصلاة هي الركن الثاني من أركان الإسلام بعد الشهادتين وهي الفارقة بين المسلم والكافر، قال صلى الله عليه وسلم : ( العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر ) [ رواه الإمام أحمد في " مسنده " ( 5/346 ) ، ورواه الترمذي في " سننه " ( 7/283 ) ، ورواه النسائي في " سننه " ( 1/231، 232 ) ، ورواه ابن ماجه في " سننه " ( 1/342 ) ، كلهم من حديث بريدة الأسلمي رضي الله عنه ] ، وقال : ( بين العبد وبين الكفر - أو الشرك - ترك الصلاة ) [ رواه مسلم في " صحيحه " ( 1/88 ) من حديث جابر بن عبد الله بنحوه ] والأحاديث في هذا كثيرة، والصلاة هي عمود الإسلام، فمن تركها متعمدًا فإنه كفر بذلك سواء تركها جاحدًا لوجوبها أو تركها تكاسلاً على الصحيح من قول العلماء، فالذي يترك الصلاة جاحدًا لوجوبها فهو كافر بإجماع المسلمين، وهذه المرأة التي يسأل عنها السائل تركت الصلاة، وقد نصحها مرارًا، واستمرت على ترك الصلاة هذه تعتبر كافرة لا يجوز بقاء المسلم زوجًا لها قال تعالى : { وَلاَ تَنكِحُواْ الْمُشْرِكَاتِ حَتَّى يُؤْمِنَّ } [ سورة البقرة : آية 221 ] وقال تعالى : { وَلا تُمْسِكُوا بِعِصَمِ الْكَوَافِرِ } [ سورة الممتحنة : آية 10 ] ، وهذه كافرة يتعين عليك تركها، ويعوضك الله خيرًا منها من المسلمات الصالحات إن شاء الله تعالى . وإن تابت، وحافظت على الصلاة، فجدد العقد عليها إن كنت تريدها .
101 ـ لي بعض أقارب لا يصلون تهاونًا وكسلاً، وقد نصحتهم كثيرًا ولكن دون جدوى فهل أستمر في مواصلتهم والإحسان إليهم على أمل التأثير عليهم أم أقاطعهم وأعاملهم على أنهم كفار، وما الحكم فيمن يصوم رمضان وهو لا يصلي وهل الأفضل أن يصوم وهو لا يصلي أو يترك الصيام مادام لا يصلي ؟

(39/13)

لا شك أن الصلاة هي آكد أركان الإسلام بعد الشهادتين، وهي عمود الإسلام، وأمرها في الإسلام أمر مهم ومكانتها عظيمة، وقد أكد الله سبحانه وتعالى في شأنها في آيات كثيرة في كتابه الكريم، أمر بإقامتها، وأثنى على الذين يقيمونها، ويحافظون عليها، ووعدهم بجزيل الثواب، وتوعد الذين يتساهلون في شأنها، أو يتركونها ولا يقيمونها بأشد الوعيد مما يؤكد على المسلم أن يهتم بشأن الصلاة، وأن يحافظ عليها، ويداوم عليها، وأن ينكر على من يتخلف عنها أو يتساهل فيها أشد النكير، وأن يكون اهتمام المسلمين بوجه عام بالصلاة اهتمامًا بالغًا . يتواصون بإقامتها، ويتناصحون في شأنها ويأخذون على يد من يتهاون بها أو يتخلف عنها كما كان رسول الله ـ صلى الله عليه وسلم ـ وصحابته الكرام والسلف الأول من صدر هذه الأمة .

(39/14)

أما من يترك الصلاة متعمدًا فإنه إن كان مع تركه لها جاحدًا لوجوبها ويرى أنها غير واجبة، وأنها ليست بشيء فهذا كافر بإجماع المسلمين، ليس له في الإسلام نصيب، وإن كان يقر بوجوبها ويعترف بركنيتها ومكانتها في الإسلام، ولكنه تركها تهاونًا وتكاسلاً، فإنه يكون كافرًا أيضًا على أصح قولي العلماء، لأن الله سبحانه وتعالى يقول في الكفار : { فَإِن تَابُواْ وَأَقَامُواْ الصَّلاَةَ وَآتَوُاْ الزَّكَاةَ فَخَلُّواْ سَبِيلَهُمْ } [ سورة التوبة : آية 5 ] ويقول في الآية الأخرى : { فَإِن تَابُواْ وَأَقَامُواْ الصَّلاَةَ وَآتَوُاْ الزَّكَاةَ فَإِخْوَانُكُمْ فِي الدِّينِ } [ سورة التوبة : آية 9 ] والنبي ـ صلى الله عليه وسلم ـ يقول : ( العهد الذي بيننا وبينهم الصلاة من تركها فقد كفر ) [ رواه الإمام أحمد في " مسنده " ( 5/346 ) ، ورواه الترمذي في " سننه " ( 7/283 ) ، ورواه النسائي في " سننه " ( 1/231، 232 ) ، ورواه ابن ماجه في " سننه " ( 1/342 ) ، كلهم من حديث بريدة الأسلمي رضي الله عنه ] ، وقال عليه الصلاة والسلام : ( بين العبد وبين الكفر ترك الصلاة ) [ رواه مسلم في " صحيحه " ( 1/88 ) من حديث جابر بن عبد الله رضي الله عنهما بنحوه ] ، والأحاديث في هذا كثيرة جدًا .

(39/15)

وما ذكرت أيها السائل من أن لك أقارب يتركون الصلاة، وأنك تناصحهم، فهل تستمر على ذلك وتواصلهم رجاء التأثير عليهم ؟ نعم يجب عليك أن تناصحهم وأن تنكر عليهم، وأن تواصل ذلك معهم لعل الله أن يهديهم على يدك، وأن تكون سببًا في إنقاذهم من الكفر ومن النار . أما إذا كانوا لا تجدي فيهم النصيحة، ولا ينفع فيهم الوعظ والتذكير، فإنه يجب عليك أن ترفع بشأنهم لولاة الأمور وأهل الحسبة ليأخذوا على أيديهم، ولا يجوز تركهم على حالهم أبدًا إذا كان المسلم يستطيع أن ينكر عليهم، وأن يقوم عليهم ويناصحهم ويرفع بشأنهم لولاة الأمر . فإن لم يكن هناك من يلزمهم بالصلاة فاعتزلهم وابتعد عنهم وأبغضهم في الله .
أما الصيام مع ترك الصلاة فإنه لا يجدي ولا ينفع ولا يصح مع ترك الصلاة، ولو عمل الإنسان مهما عمل من الأعمال الأخرى من الطاعات فإنه لا يجديه ذلك مادام أنه لا يصلي لأن الذي لا يصلي كافر، والكافر لا يقبل منه عمل، فلا فائدة من الصيام مع ترك الصلاة .
والواجب عليهم أن يقيموا الصلاة ويقيموا أركان الإسلام كلها، لأن الإسلام بني على خمسة أركان لابد من إقامتها، ومن آكدها بعد الشهادتين الصلاة وهي عمود الإسلام فمن ترك الصلاة فإنه لا يصح منه عمل من الأعمال الأخرى، والله أعلم .
102 ـ أنا أبلغ من العمر 36 عامًا ولكن أكثر أعمالي خلال هذا العمر غير مرضية فقد ارتكبت كثيرًا من المخالفات، ولم أكن أصوم رمضان سوى من عامين فقط، وكذلك الصلوات فماذا يجب عليّ نحو الصلاة والصيام، فإني قد عقدت العزم على التوبة الصادقة إلى الله ؟ كذلك حلفت أيمانًا كثيرة وقد حنثت في الكثير منها ولكني أجهل عددها فهل عليّ كفارة وكيف تؤدى وأنا أجهل عدد الأيمان التي حنثت فيها ؟

(39/16)

أما القضية الأولى وهي تركك للصلوات سنين، وتركك للصيام فهذه الفترة التي كنت فيها على هذه الحالة لست فيها على الإسلام، لأن من ترك الصلاة متعمدًا فهو كافر سواءً كان جاحدًا لوجوبها أو يقر بوجوبها وتركها كسلاً على الصحيح، فكل هذه الفترة وأنت لست على دين لكن لما منَّ الله عليك بالتوبة، وتبت إلى الله، وحافظت على الصيام والصلاة، فإن التوبة تَجُبُّ ما قبلها ولا يلزمك قضاء ما فات قبل التوبة .
وأما من ناحية الأيمان التي حلفتها وخالفتها وأنت لا تصلي ولا تصوم حينذاك فليس عليك فيها كفارة، لأن الكفارة إنما تجب على المسلم، وتارك الصلاة متعمدًا ليس بمسلم .
103 ـ ما هو السحر وكيف يعمل المسلم لتلافي الوقوع فيه ؟ وإن وقع عليه سحر فكيف يعالجه بالطرق المشروعة ؟
السحر عمل شيطاني - وهو عبارة عن رقى شيطانية وعقد وأبخرة - والسحر يؤثر في جسم المسحور فيقتل أو يمرض، وفي قلبه فيفرق بين المرء وزوجه وبين الأحبة، وكل ذلك بقضاء الله وقدره، كما قال تعالى : { وَمَا هُم بِضَآرِّينَ بِهِ مِنْ أَحَدٍ إِلاَّ بِإِذْنِ اللّهِ } [ سورة البقرة : آية 102 ] ، أي : بقضائه وقدره وهو يوجب على المسلم اللجوء إلى الله والاستعاذة به من شر السحرة كما أمر الله نبيه وعباده المؤمنين أن يستعيذوا برب الفلق من النفاثات في العقد . ومن السحر ما هو تخييلي وليس له حقيقة وهو ما يسمى بالسحر التخييلي وبالقمرة بحيث يظهر الأشياء أمام الناظر على غير حقيقتها كما قال تعالى : { سَحَرُواْ أَعْيُنَ النَّاسِ } [ سورة الأعراف : آية 116 ] ، وكما في قوله تعالى : { فَإِذَا حِبَالُهُمْ وَعِصِيُّهُمْ يُخَيَّلُ إِلَيْهِ مِن سِحْرِهِمْ أَنَّهَا تَسْعَى } [ سورة طه : آية 66 ] ، وهذا النوع هو الذي يستعمله المشعوذون من الصوفية ومن الذين يسمون بالبهلوانيين .

(39/17)

104 ـ ما مدى صحة الحديث القائل : ( ثلاثة لا يدخلون الجنة مدمن خمر، وقاطع رحم، ومصدق بالسحر ) [ رواه الإمام أحمد في " مسنده " ( 4/399 ) ، ورواه ابن حبان في " صحيحه " ، ورواه أبو يعلى في " المسند " من حديث أبي موسى رضي الله عنه ] ، وكيف يكون التصديق بالسحر ؟ أهو بقدرة الساحر أو بالتصديق بما يراه المسحور قد تغير عما كان قبل أن يسحر أرجو توضيح هذه المسألة جزاكم الله كل خير ؟
أما الحديث الذي أشار إليه السائل ( ثلاثة لا يدخلون الجنة ) فقد رواه الإمام أحمد وابن حبان في " صحيحه " وصححه الحاكم وأقره الذهبي - رحم الله الجميع - وأما معناه فهو الوعيد الشديد لمن يصدق بالسحر مطلقًا ومنه التنجيم لقوله صلى الله عليه وسلم : ( من اقتبس شعب من النجوم فقد اقتبس شعبة من السحر زاد ما زاد ) [ رواه أبو داود في " سننه " ( 4/15 ) من حديث ابن عباس رضي الله عنهما ] .
والتصديق بالسحر ذنب عظيم وجرم كبير، لأن الواجب تكذيب السحرة والمنجمين ومنعهم، والأخذ على أيديهم من تعاطي هذه الأعمال الذميمة، لأنهم بذلك يضلون الخلق ويروجون على الناس ويفسدون العقائد، والسحر كفر كما دل على ذلك القرآن الكريم والسنة، والواجب قتل السحرة فإذا صدقهم فمعناه أنه وافقهم، وأنه أقرهم على مهنتهم الخبيثة، والواجب تكذيبهم ومحاربتهم ومنعهم من مزاولة ذلك .
أما تأثير السحر وما يترتب عليه من إصابات فذلك شيء واقع ويؤثر ويقتل ويمرض ويفرق بين المرء وزوجته ويفسد بين الناس فتأثيره شيء واقع، أما تصديق الساحر أو المنجم في أمور الغيب المستقبلة فهذا فيه وعيد عظيم وفيه إثم كبير .

(39/18)

وقد قال النبي صلى الله عليه وسلم : ( من أتى كاهنًا فصدقه بما يقول فقد كفر بما أنزل على محمد صلى الله عليه وسلم ) [ رواه الإمام أحمد في " المسند " ( 2/408، 476 ) ، ورواه أبو داود في " سننه " ( 4/14 ) ، ورواه الترمذي في " سننه " ( 1/164 ) ، ورواه ابن ماجه في " سننه " ( 1/209 ) ، ورواه الدارمي في " سننه " ( 1/275، 276 ) ، ورواه البيهقي في " السنن الكبرى " ( 7/198 ) ، كلهم من حديث أبي هريرة رضي الله عنه، وانظر " تحفة الأشراف " ( 10/123، 124 ) ] .
105 ـ هل تجوز الصلاة خلف الساحر أو المصدق بالسحر، وهل يجوز فك السحر بالسحر إذا لم توجد وسيلة أخرى ؟
السحر من أعظم كبائر الذنوب كما قال النبي صلى الله عليه وسلم : ( اجتنبوا السبع الموبقات ) قالوا : وما هي يا رسول الله ؟ قال : ( الشرك بالله والسحر وقتل النفس ) [ رواه الإمام البخاري في " صحيحه " ( 3/195، 7/29 ) من حديث أبي هريرة رضي الله عنه ] إلى آخر الحديث .

(39/19)

فعدَّ السحر من الموبقات وجاء بعد الشرك بالله عز وجل والسحر كفر، لأنّ الله سبحانه وتعالى ذكر عن اليهود أنهم استبدلوا كتاب الله بالسحر كما قال تعالى : { نَبَذَ فَرِيقٌ مِّنَ الَّذِينَ أُوتُواْ الْكِتَابَ كِتَابَ اللَّهِ وَرَاءَ ظُهُورِهِمْ كَأَنَّهُمْ لاَ يَعْلَمُونَ، وَاتَّبَعُواْ مَا تَتْلُواْ الشَّيَاطِينُ عَلَى مُلْكِ سُلَيْمَانَ وَمَا كَفَرَ سُلَيْمَانُ وَلَكِنَّ الشَّيْاطِينَ كَفَرُواْ يُعَلِّمُونَ النَّاسَ السِّحْرَ } [ سورة البقرة : الآيتين 101، 102 ] ، السحر من فعل الشياطين، وهو كفر وفي الآية يقول سبحانه وتعالى : { وَمَا يُعَلِّمَانِ مِنْ أَحَدٍ حَتَّى يَقُولاَ إِنَّمَا نَحْنُ فِتْنَةٌ فَلاَ تَكْفُرْ } [ سورة البقرة : آية 102 ] ، فدل على أن تعلم السحر كفر، وفي ختام الآية قال : { وَلَقَدْ عَلِمُواْ لَمَنِ اشْتَرَاهُ مَا لَهُ فِي الآخِرَةِ مِنْ خَلاَقٍ } [ سورة البقرة : آية 102 ] ، يعني : من نصيب، فدل على أن الساحر إذا لم يتب إلى الله أنه ليس له نصيب في الآخرة وهذا هو الكافر، فالسحر كفر وعلى هذا لا تصح الصلاة خلف الساحر، وكذلك من يصدق بالسحر، ويعتقد أنه شيء حق، وأنه يجوز عمله فهذا مثل الساحر يأخذ حكمه .

(39/20)

أما قضية حل السحر بسحر مثله فقد نص كثير من العلماء على أن ذلك لا يجوز، لأن التداوي إنما يكون بالحلال والمباح، ولم يجعل الله شفاء المسلمين فيما حرم عليهم، وقال النبي صلى الله عليه وسلم : ( تداووا ولا تداووا بحرام ) [ رواه أبو داود في " سننه " ( 4/7 ) من حديث أبي الدرداء رضي الله عنه وهو جزء من حديث أوله ( إن الله أنزل الداء والدواء . . . ) ] . وعن ابن مسعود رضي الله عنه قال : إن الله لم يجعل شفاءكم فيما حرم عليكم [ رواه البخاري في " صحيحه " ( 6/247، 248 ) معلقًا من كلام ابن مسعود رضي الله عنه ] ، ومن أعظم المحرمات السحر فلا يجوز التداوي به ولا حل السحر به، وإنما السحر يحل بالأدوية المباحة وبالآيات القرآنية والأدعية المأثورة هذا الذي يجوز حل السحر به .
وأما حله بسحر مثله فهذا هو النشرة التي قال النبي صلى الله عليه وسلم : ( إنها من عمل الشيطان ) [ رواه الإمام أحمد في " مسنده " ( 3/294 ) ، ورواه أبو داود في " سننه " ( 4/5، 6 ) ، ورواه البيهقي في " السنن الكبرى " ( 9/351 ) كلهم من حديث جابر بن عبد الله رضي الله عنهما، وانظر " مجمع الزوائد ومنبع الفوائد " ( 5/102 ) ] ، وقال الحسن : ( لا يحل السحر إلا ساحر ) [ ذكره ابن مفلح في " الآداب الشرعية " عن ابن الجوزي في " جامع المسانيد " ( 3/ 77 ) بلفظ : ( لا يطلق ) ] ، ومنع منها كثير من العلماء .
106 ـ هناك من يعمل بالسحر التخييلي من الطعن والنار والضرب بالمطارق ويظهرون في وسائل الإعلام على أنهم يأتون بمعجزات فكيف ينهى عن هذا وكيف يواجه هذا الأمر ؟
الواجب إنكار هذا ومنعه من وسائل الإعلام التي لنا عليها سلطة ولنا عليها قدرة . أما وسائل الإعلام التي ليس لنا عليها قدرة ولا سلطة فنمنعها من بلادنا . وإذا حصل شيء من ذلك فإنه يطلب من المسئولين إزالته والقضاء عليه حماية للمسلمين من شره وخطره .
107 ـ ما نصيحتكم لمن يقول : إن عصا موسى سحرية ؟

(39/21)

هذا كفر بالله - والعياذ بالله - إذا كان يعتقد أن موسى ساحر وأن عصاه أداة سحر، وما كانت عصا موسى سحرية، وإنما هي معجزة من آيات الله سبحانه وتعالى . فالذي يقول هذا الكلام يتوب إلى الله، لأن هذا كلام شنيع . وإن كان لا يقصد أن موسى ساحر وإنما قالها تقليدًا لغيره ومجاراة لكلام الناس فقد أخطأ في ذلك خطأ كبيرًا فيجب الابتعاد عن هذا التعبير .
108 ـ بعض الناس عندهم جهل بالقراءة ويستعينون بالجان ويقولون : هذا جني مسلم ويسألونه عن مكان السحر . هل من كلمة بهذا الموضوع ؟
لا يستعان بالجان وإن كان يقول : إنه مسلم فإنه يقول : إنه مسلم وهو كذاب من أجل أن يتدجّل على الإنس فيغلق هذا الباب من أصله .
ولا يجوز الاستعانة بالجن، لأن هذا يفتح باب الشر، والاستعانة بالغائب لا تجوز سواء كان جنيًّا أو غير جني سواء كان مسلمًا أو غير مسلم، فالاستعانة بالغائب لا تجوز إنما يستعان بالجن الحاضر الذي يقدر على الإعانة كما قال الله تعالى عن موسى : { فَاسْتَغَاثَهُ الَّذِي مِن شِيعَتِهِ عَلَى الَّذِي مِنْ عَدُوِّهِ } [ سورة القصص : آية 15 ] هذا حاضر ويقدر على الإغاثة فلا مانع من هذا في الأمور العادية .
109 ـ ما حكم تحضير الأرواح وهل هو نوع من أنواع السحر ؟
لا شك أن تحضير الأرواح نوع من أنواع السحر أو من الكهانة وهذه الأرواح ليست أرواح الموتى، كما يقولون، وإنما هي شياطين تتمثل بالموتى وتقول : إن روح فلان أو أنا فلان وهو من الشياطين فلا يجوز هذا .
وأرواح الموتى لا يمكن تحضيرها، لأنها في قبضة الله سبحانه وتعالى : { اللَّهُ يَتَوَفَّى الأَنفُسَ حِينَ مَوْتِهَا وَالَّتِي لَمْ تَمُتْ فِي مَنَامِهَا فَيُمْسِكُ الَّتِي قَضَى عَلَيْهَا الْمَوْتَ وَيُرْسِلُ الأُخْرَى إِلَى أَجَلٍ مُسَمًّى } [ سورة الزمر : آية 42 ] .

(39/22)

فالأرواح ليست كما يزعمون أنها تذهب وتجيء إلا بتدبير الله عز وجل فتحضير الأرواح باطل، وهو نوع من السحر والكهانة .
110 ـ بعض الناس إذا أراد أن يبني بيتًا ذبح في هذا البيت خروفًا أو شاة وقال : هذا من أجل أن يثبت البنيان والأصل ؟
هذا شرك بالله عز وجل وهو ذبح للجن، لأنهم يذبحون على عتبة البيت أو إذا وضعوا مشروع شركة أو مصنع يذبحون أول ما تدار الحركات ويقولون : هذا فيه مصلحة للمصنع وهو شرك بالله، لأن هذا ذبح للجن واعتقاد بالجن، وهم الذين أمروهم بهذا وأوحوا إليهم أن هذا الذبح ينفعهم . ومن ذبح لغير الله فقد أشرك .
وفي الحديث ( لعن الله من ذبح لغير الله ) [ رواه الإمام مسلم في " صحيحه " ( 3/1567 ) من حديث علي بن أبي طالب رضي الله عنه ] ، قال الله سبحانه وتعالى : { قُلْ إِنَّ صَلاَتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ } [ سورة الأنعام : آية 162 ] ، فالنسكُ : هي الذبح . قرنها مع الصلاة . فكما أن الإنسان لا يصلي لغير الله فكذلك لا يذبح لغير الله قال تعالى : { فَصَلِّ لِرَبِّكَ وَانْحَرْ } [ سورة الكوثر : آية 2 ] ، فالنحر عبادة لا تجوز إلا لله .
111 ـ هل تعتبر من التنجيم معرفة أمور حساب السنين والشهور والأيام ومعرفة توقيت المطر والزرع ونحو ذلك ؟
ليس هذا من التنجيم وإنما هو من العلم المباح، وقد خلق الله الشمس والقمر لمعرفة الحساب، قال تعالى : { هُوَ الَّذِي جَعَلَ الشَّمْسَ ضِيَاءً وَالْقَمَرَ نُورًا وَقَدَّرَهُ مَنَازِلَ لِتَعْلَمُواْ عَدَدَ السِّنِينَ وَالْحِسَابَ } [ سورة يونس : آية 5 ] وهذا ما يُسمّى بعلم التسيير .
قال الخطابي : أما علم النجوم الذي يدرك من طريق المشاهدة والخبر الذي يعرف به الزوال وتعلم جهة القبلة فإنه غير داخل فيما نُهِيَ عنه . . والله أعلم .

(39/23)

وكذلك الاستدلال بالنجوم على معرفة الجهات لا بأس به، قال تعالى : { وَعَلامَاتٍ وَبِالنَّجْمِ هُمْ يَهْتَدُونَ } [ سورة النحل : آية 16 ] ، قال ابن رجب : وأما علم التسيير فتعلم ما يحتاج إليه للاهتداء ومعرفة القبلة والطُرق جائز عند الجمهور وما زاد عليه لا حاجة إليه لشغله عما هو أهم منه .
قال البخاري في " صحيحه " : قال قتادة : خلق الله هذه النجوم لثلاث : زينة للسماء، ورجومًا للشياطين، وعلامات يُهتدى بها، فمن تأوّل فيها غير ذلك أخطأ وأضاع نصيبه وتكلّف ما لا عِلم له به .
قال الشيخ سليمان بن عبد الله : هذا مأخوذ من القرآن في قوله تعالى : { وَلَقَدْ زَيَّنَّا السَّمَاءَ الدُّنْيَا بِمَصَابِيحَ وَجَعَلْنَاهَا رُجُومًا لِّلشَّيَاطِينِ } [ سورة الملك : آية 5 ] ، وقوله تعالى : { وَعَلامَاتٍ وَبِالنَّجْمِ هُمْ يَهْتَدُونَ } [ سورة النحل : آية 16 ] ، وقوله : { وَعَلامَاتٍ } أي دلالات على الجهات والبلدان (2).
وأما معرفة توقيت المطر فهذا لا يمكن، لأن معرفة وقت نزول المطر من الغيب الذي لا يعلمه إلا الله، وربط نزول المطر بأحوال النجوم هذا هو الاستسقاء بالأنواء وهو من أمور الجاهلية .
وأما معرفة وقت بذار الزروع فهذا يرجع إلى معرفة الفصول، وهو علم يدرك بالحساب . والله أعلم .
112 ـ هل الاستدلال بالنجوم على المواقع الأرضية سحر ؟
النجوم تدل على الطريق والاتجاه للمسافر، فإذا رأى النجم عرف الاتجاه، ويعرف الطريق هذا هو المقصود { لِتَهْتَدُواْ بِهَا فِي ظُلُمَاتِ الْبَرِّ وَالْبَحْرِ } [ سورة الأنعام : آية 97 ] ، فإن كان قصد السائل بالمواقع الأرضية معرفة الاتجاه والطريق فهذا صحيح .
113 ـ فضيلة الشيخ : ما رأيكم في قراءة الفنجان وقراءة الكف وما يسمى بالأبراج التي تنشر في الجرائد ؟

(39/24)

كل هذه من الكهانة والشعوذة قراءة الفنجان والكف والأبراج التي تنشر في الجرائد كلها من ادعاء علم الغيب، فهي كهانة، والكهانة نوع من السحر، كلها أعمال باطلة : الكهانة والسحر والعيافة وطرق الحصى وضرب الودع ونثر الودع كلها من أنواع الباطل وادعاء علم الغيب والتدجيل على الناس لإفساد عقائدهم .
114 ـ نسمع من يقول : عُرف كذا أو حدث كذا، قبل مائة مليون سنة، أو مائة وخمسين مليون سنة . . هل يجوز لهم أو يمكنهم أن يقدروا حدوث بعض الأشياء ؟ ثم هل يُعد ما بيننا وبين آدم عليه السلام، هل يعد بملايين السنين ؟
قول بعضهم : حدث كذا منذ مليون سنة، أو أقل أو أكثر، هو من التخرص الذي لا دليل عليه، والغيوب الماضية لا يجوز الكلام فيها إلا بدليل صحيح من كتاب الله أو سنّة رسوله أو إخبار الثقات، ولا يعلم القرون الماضية إلا الله قال تعالى : { وَكَمْ أَهْلَكْنَا مِنَ الْقُرُونِ مِن بَعْدِ نُوحٍ } [ سورة الإسراء : آية 17 ] ، وقال تعالى : { أَلَمْ يَأْتِكُمْ نَبَأُ الَّذِينَ مِن قَبْلِكُمْ قَوْمِ نُوحٍ وَعَادٍ وَثَمُودَ وَالَّذِينَ مِن بَعْدِهِمْ لاَ يَعْلَمُهُمْ إِلاَّ اللَّهُ } [ سورة إبراهيم : آية 9 ] ، فما يقال في بعض وسائل الإعلام أو بعض الكتب عن بعض الآثار من تحديد ملايين السنين للأشياء هو تخرص وافتراء وقول بلا علم .

(39/25)


10 ـ الرقى، 11 ـ أحكام الجنائز والقبور وبدعها، 12 ـ الجامع في البدع، - المنتقى من فتاوى الفوزان

المنتقى من فتاوى الفوزان

10 ـ الرقى
115 ـ هل ورد في الشرع المطهر ما يمنع من رقية المريض بالقرآن الكريم ؟ وهل يجوز للراقي أن يأخذ أجرًا على عمله أو هدية ؟
رقية المريض بالقرآن الكريم إذا كانت على الطريقة الواردة بأن يقرأ وينفث على المريض أو على موضع الألم أو في ماء يشربه المريض فهذا العمل جائز ومشروع؛ لأن النبي ـ صلى الله عليه وسلم ـ رقى ورُقي وأمر بالرقية وأجازها (1).
قال السيوطي : وقد أجمع العلماء على جواز الرقى عند اجتماع ثلاثة شروط : أن تكون بكلام الله أو بأسمائه وصفاته . وباللسان العربي وما يعرف معناه .
وأن يعتقد أن الرقية لا تؤثر بذاتها بل بتقدير الله تعالى (2).
وقال شيخ الإسلام محمد بن عبد الوهاب : والرقى هي التي تسمى بالعزائم وخص منها الدليل ما خلا من الشرك، فقد رخص فيها رسول الله ـ صلى الله عليه وسلم ـ من العين والحمة (3) - يعني : سم العقرب إذا لسعت الإنسان، وكذا لدغ الحية . فإن الرقية من ذلك تنفع بإذن الله .
ولا بأس أن يأخذ الراقي أجرة أو هدية على عمله؛ لأن رسول الله ـ صلى الله عليه وسلم ـ أقر الصحابة الذين أخذوا الأجرة على رقية اللديغ وقال : ( إن أحق ما أخذتم عليه أجرًا كتاب الله ) [ رواه البخاري في " صحيحه " ( 7/23 ) ، من حديث ابن عباس رضي الله عنهما ] .
116 ـ أنا أكتب المحو للمرضى فهل يجوز أن أكتب لهم آيات من القرآن الكريم فيشربه المريض أم لا ؟

(40/1)

الوارد عن النبي ـ صلى الله عليه وسلم ـ الرقية على المريض بأن يقرأ عليه مباشرة وينفث على جسمه، هذه هي الرقية الواردة عن النبي ـ صلى الله عليه وسلم ـ (4) . وكذلك يعوذه بما عوذ به النبي ـ صلى الله عليه وسلم ـ بأن يقول : ( أعيذك بكلمات الله التامات من شرِّ ما خلق، باسم الله أرقيك، من كل داء يؤذيك، ومن شرِّ كل نفس وعين حاسد الله يشفيك، ربنا الله الذي في السماء تقدس اسمك، أمرك في السماء والأرض كما رحمتك في السماء، اجعل رحمتك في الأرض، اغفر لنا جرمنا وخطايانا أنت رب الطيبين أنزل رحمة من رحمتك وشفاء من شفائك ) (5) ، ونحو ذلك من الأدعية الشرعية الواردة التي يرقى بها المريض .
أما كتاب القرآن الكريم بأوراق أو بصحون أو أواني ثم تغسل ويشرب المريض محوها، فهذا أجازه بعض أهل العلم ويعتبرونه داخلاً في الرقية .
لكن الأولى ما ذكرنا، وهو أن يرقى المريض مباشرة إما بأن يقرأ عليه، أو بأن يقرأ في ماء ويشربه المريض . كما ورد عن النبي صلى الله عليه وسلم . هذا هو الأولى اقتصارًا على ما ورد به الدليل . والله أعلم .
117 ـ ما رأيكم فيمن يأخذ من أحد الرجال الصالحين بعض الكتابات القرآنية للشفاء من مرض حيث يقوم هذا الرجل بكتابة الآيات على ورقة ويقول : اجعلها في ماء حتى تذوب الكتابة ثم يشرب المريض ثلاث مرات، والباقي يمسح به الجزء المراد شفاؤه كأن يكون المرض في صدره أو ظهره أو أحد أعضائه فما حكم ذلك ؟

(40/2)

الأولى أن يقرأ المسلم على أخيه بأن ينفث على جسمه بعد ما يقرأ الآيات أو على موضع الألم منه وهذه هي الرقية الشرعية (6) وإن قرأ له في ماء وشربه فكذلك أيضًا، لأن هذا ورد به الحديث (7) ، أما كتابة الآيات في ورقة ثم تمحى هذه الورقة في ماء ويشربها المريض فهذا رخص فيه كثير من العلماء (8) قياسًا على ما ورد، وأخذًا لعموم الاستشفاء بالقرآن الكريم، لأن الله أخبر أنه شفاء فلا بأس به - إن شاء الله - ولكن الأولى هو ما ذكرناه وهو الوارد عن الرسول ـ صلى الله عليه وسلم ـ وهو القراءة على المريض مباشرة أو القراءة في ماء ويشربه .
118 ـ قبل أن أهتدي وأداوم على الصلوات في أوقاتها وقراءة القرآن الكريم ذهبت إلى إحدى الساحرات وطلبت مني أن أخنق دجاجة لكي تعمل لي حجابًا تربطني بزوجي، لأنه كان يوجد دائمًا مشكلات بيني وبينه، وقد خنقت الدجاجة فعلاً بيدي فهل عليّ في فعل هذا إثم، وماذا أفعل حتى أخلص من هذا الخوف الذي يراودني والقلق ؟
أولاً : الذهاب إلى الساحرات حرام شديد التحريم، لأن السحر كفر وإضرار بعباد الله عز وجل، فالذهاب إليهم جريمة كبيرة وما ذكرت أنك خنقت الدجاجة جريمة أخرى، لأن هذا فيه تعذيب للحيوان وقتل للحيوان بغير حق، وتقرب إلى غير الله بهذا العمل فيكون شركًا، ولكن مادمت قد تبت إلى الله سبحانه وتعالى توبة صحيحة فما سبق منك يغفره الله سبحانه وتعالى ولا تعودي إليه في المستقبل، والله تعالى يغفر لمن تاب .
ولا يجوز للمسلمين أن يتركوا السحرة يزاولون سحرهم بين المسلمين بل يجب الإنكار عليهم ويجب على ولاة أمور المسلمين قتلهم وإراحة المسلمين من شرهم .
119 ـ ما حكم الشرع في كتابة آيات من القرآن أو اسم من أسماء الله الحسنى ومحوها بالماء وشربها بقصد الشفاء من مرض أو جلب منفعة ؟

(40/3)

ينبغي للذي يعالج المرضى بالقرآن أن يقرآ على المريض مباشرة بأن يرقيه بالقراءة بأن يقرأ القرآن، وينفث على المريض مباشرة، هذا أنفع وأحسن وأكمل، وهذا الذي كان يفعله الرسول ـ صلى الله عليه وسلم ـ (9) وكان السلف يفعلونه، ويجوز أن يقرأ في ماء ويسقى للمريض أيضًا، وبذلك ورد بعض الأحاديث ويجوز، أمّا أن يكتب القرآن على شيء طاهر كصحن أو ورق بشيء طاهر ويغسل المكتوب ويسقى للمريض فقد رخص فيه بعض السلف مثل الإمام أحمد بن حنبل (10) وذكره شيخ الإسلام ابن تيمية في " مجموعة الفتاوى " (11) وأنه شيء معروف عن بعض السلف، وتركه أحسن للاقتصار على ما ورد . والله أعلم .
120 ـ هل يجوز التداوي من مرض بكتابة آيات من القرآن على لوح خشبي ثم تمحى بماء يسقى به المريض ؟ وهل يجوز أخذ الأجرة عن هذا العمل ؟
يرى بعض العلماء أنه لا بأس بكتابة القرآن على شيء طاهر، ويغسل هذا المكتوب، ويشربه المريض للاستشفاء بمثل هذا، لأنه داخل في الرقية كما ذكر هذا عنهم العلماء في كتبهم وفتاويهم كشيخ الإسلام ابن تيمية في " الفتاوى " (12) وغيرهم من أهل العلم، ولكن الأولى أن تكون الرقية بالقراءة على المريض مباشرة بأن يقرأ القرآن وينفث على المريض أو على محل الإصابة هذا هو الأفضل والأكمل .
وأما أخذ الأجرة على كتابة العزائم من القرآن على الصفة المذكورة فلا بأس بذلك أيضًا . لأن أخذ الأجرة على الرقية جائز؛ لأن النبي ـ صلى الله عليه وسلم ـ أقر الصحابة الذين أخذوا الجعل على الرقية . . كما جاء ذلك في الحديث الصحيح في قصة اللديغ (13).
121 ـ نحن في الصعيد إذا مرض لنا طفل أو بهيمة نذهب إلى الشيخ ويكتب لنا ورقة نحرقها ثم نتبخر بها أو نقوم بشربها أو نعلقها على رقبة المريض أو البهيمة ما حكم هذا العمل بارك الله فيكم ؟

(40/4)

هذه الورقة لا ندري ماذا كتب فيها ربما يكون قد كتب فيها الشرك والكفر بالله عز وجل من هؤلاء المشعوذين، فعلى كل حال يجب عليكم تجنب مثل هذا الشيء، وعليكم بالاعتماد على الله سبحانه وتعالى كما قال تعالى : { وَإِن يَمْسَسْكَ اللّهُ بِضُرٍّ فَلاَ كَاشِفَ لَهُ إِلاَّ هُوَ وَإِن يَمْسَسْكَ بِخَيْرٍ فَهُوَ عَلَى كُلِّ شَيْءٍ قَدُيرٌ } [ سورة يونس : آية 107 ] وقال تعالى : { وَإِن يَمْسَسْكَ اللّهُ بِضُرٍّ فَلاَ كَاشِفَ لَهُ إِلاَّ هُوَ وَإِن يَمْسَسْكَ بِخَيْرٍ فَهُوَ عَلَى كُلِّ شَيْءٍ قَدُيرٌ } [ سورة الأنعام : آية 17 ] .
قال الخليل عليه السلام : { وَإِذَا مَرِضْتُ فَهُوَ يَشْفِينِ } [ سورة الشعراء : آية 80 ] فيجب على المسلم أن يعتمد على الله في طلب الشفاء بالدعاء والعبادة والتضرع إلى الله سبحانه وتعالى فهو الذي يملك الشفاء والعافية، أما الذهاب إلى المشائخ - كما ذكرت - وأخذ الأوراق منهم وإحراقها واستنشاقها وما أشبه ذلك، فهذا يجب تركه ولا يجوز تعليق هذه الأوراق على البهائم؛ لأن هذا من تعليق التمائم، وقد نهى النبي ـ صلى الله عليه وسلم ـ عن عليق التمائم، وأخبر أن ذلك من الشرك (14) ، وعليكم بالأخذ بما أباح الله من الأدوية، فإن الله ما أنزل داء إلا أنزل له دواء علمه من علمه، وجهله من جهله، فعليكم بتعاطي الأدوية المباحة .
122 ـ حصل وأن اشتغلت عاملاً في إحدى الكنائس بأجرٍ يومي فما حكم هذا الأجر الذي أخذته أهو حلال أم حرام ؟
لا يجوز للمسلم أن يعمل في أماكن الشرك وعبادة غير الله عز وجل من الكنائس والأضرحة وغير ذلك، لأنه بذلك يكون مقرًّا للباطل، ومعينًا لأصحابه عليه، وعمله محرم، فلا يجوز له أن يتولى هذا العمل، وما أخذته من الأجر مقابل لهذا العمل كسبٌ محرم، فعليك التوبة إلى الله سبحانه وتعالى، ولو تصدقت بهذا المبلغ الذي حصلت عليه لكان أبوأ لذنبك، ويكون دليلاً على صحة ندمك وتوبتك .

(40/5)

فالحاصل أن المسلم لا يجوز له أن يكون معينًا لأهل الباطل، ولا يكون أجيرًا في أماكن الشرك، ومواطن الوثنية كالكنائس والأضرحة وغير ذلك من أعمال الكفار والمشركين، لأنه بذلك يكون معينًا لهم على الباطل ومقرًّا لهم على المنكر، ويكون كسبه حرامًا، والعياذ بالله .
123 ـ أنا رجل متزوج وقد حصل ذات مرة سوء تفاهم بيني وبين زوجتي فضربتها ضربًا شديدًا، ومن شدة غضبها قد مزقت ثيابها التي كانت عليها، وقد سمعت أن من يشق ثوبه فإنه يخرج من الدين، ويجب عليه أن يذهب إلى شيخ ليقرأ عليه آيات من القرآن وأحاديث نبوية وهو يردد خلفه وبذلك يكون أعاده الشيخ إلى دينه، فهل هذا صحيح وهل عليَّ إثم في ضرب لها ضربًا شديدًا أم لا ؟
أولاً : أنت أخطأت في تصرفك في ضربها؛ لأنه لا يجوز للزوج أن يضرب زوجته إلا بمبرر شرعي، وبالحد الذي أذن فيه الشرع كما إذا نشزت وامتنعت من طاعته، فإن الله جل وعلا يقول : { وَاللاَّتِي تَخَافُونَ نُشُوزَهُنَّ فَعِظُوهُنَّ وَاهْجُرُوهُنَّ فِي الْمَضَاجِعِ وَاضْرِبُوهُنَّ } [ سورة النساء : آية 24 ] .
أما بالنسبة لما فعلته هي من شق ثيابها فهذا خطأ منها، لأن المسلم لا يجوز له أن يشق ثيابه عند الجزع، وهذا من أفعال الجاهلية، والواجب على المسلم الصبر والاحتساب، فما عملته هذه المرأة لا يجوز، لأنه ينبئ عن الجزع، ولكن لا تخرج بذلك من الدين، ولكن هذا أمر لا يجوز وحرام عليها، وأما الذهاب إلى شيخ ليعمل كذا وكذا فهذا خطأ كبير، وهذا ليس من دين الإسلام فالمذنب إذا حصل منه ذنب فإنه يتوب إلى الله عز وجل بدون أن يذهب إلى شيخ، وإنما هذا من فعل النصارى فهم الذين يذهبون إلى رهبانهم وكنائسهم ليخلصوهم من المعصية كما يزعمون، أما المسلم فإن الله أمره بالتوبة بينه وبينه، والله جل وعلا يقبل التوبة ممن تاب ولا يحتاج أن يذهب إلى شيخ، والله أعلم .
124 ـ ما رأيكم بفتح عيادات متخصصة للقراءة ؟

(40/6)

هذا لا يجوز أن يفعل؛ لأنه يفتح باب فتنة، ويفتح باب احتيال للمحتالين، وما كان هذا من عمل السلف أنهم يفتحون دورًا أو يفتحون محلات للقراءة . والتوسع في هذا يحدث شرًّا، ويدخل فيه فساد، ويدخل فيه من لا يحسن، لأن الناس يجرون وراء الطمع، ويريدون أن يجلبوا الناس إليهم ولو بعمل أشياء محرمة، ولا يقال : هذا رجل صالح؛ لأن الإنسان يفتن والعياذ بالله، ولو كان صالحًا ففتح هذا الباب لا يجوز .
125 ـ سائل يقول : زوجتي تعاني من أمراض مختلفة وعرضت على أطباء فأفادوا بعدم وجود أي أمراض عضوية، وهي تشك أن بها سحرًا، وكثيرًا ما تطلب مني عرضها على بعض الأشخاص الذين يكشفون السحر، وأنا أرفض لما في ذلك من التحريم وأنا لا أحس بالراحة والحياة الزوجية معها . فما رأي فضيلتكم وما هو الحل . ؟
أولاً ما كل من أصيب بمرض يكون مسحورًا، فالأمراض كثيرة، فما كل مرض يكون سحرًا، فهذا من باب الظن، والواجب ترك هذا الظن وهذا الوسواس، والإلحاح على الله بالدعاء، وعمل الرقية الجائزة الشرعية بقراءة القرآن على هذه المريضة، والإكثار من ذلك، وتعويذها بالتعويذات الشرعية . وأيضًا لا بأس بالذهاب إلى الأطباء النفسانيين ربما يعرفون نوع مرضها وعندهم علاج لهذا الشيء .
وحتى لو ثبت أنه سحر، فالسر لا يحل بسحر مثله، وإنما يحل بالعلاج الشرعي، الذي هو قراءة القرآن، وإذا كان هناك أدوية مباحة معروفة لحل السحر فإنها تستعمل .

(40/7)

ولا يذهب إلى السحرة لأجل حل السحر؛ لأن هذا لا يجوز قال الحسن : لا يحل السحر إلا ساحر (15). ولما سئل النبي ـ صلى الله عليه وسلم ـ عن النشرة قال : ( هي من عمل الشيطان ) [ رواه الإمام أحمد في " مسنده " ( 3/294 ) ، ورواه أبو داود في " سننه " ( 4/5، 6 ) ، ورواه البيهقي في " السنن الكبرى " ( 9/351 ) ، كلهم من حديث جابر بن عبد الله رضي الله عنهما . وانظر " مجمع الزوائد ومنبع الفوائد " ( 5/102 ) ] . والنشرة هي حل السحر عن المسحور بسحر بمثله .
126 ـ هل يجوز الذهاب بالمرأة المسحورة إلى أحد المشائخ للقراءة عليها ؟
إذا كان هذا الشيخ معروفًا بالصلاح والدين وصلاح العقيدة، ويقرأ عليها من القرآن مع التستر والاحتجاب وعدم الخلوة بها، والشيخ يكون عنده تحفظ من الفتنة فلا بأس بذلك، لعدم المحذور .
أما إذا كان هذا الشخص غير معروف لا بسلامة العقيدة فلا يذهب إليه أو كان من المتساهلين في أمور النساء ولمس النساء والنظر إلى النساء فلا يذهب إليه لوجود الفتنة في هذا .
127 ـ هناك عائلة تشكو من كثرة المشاكل بشكل ملحوظ جدًّا، وهنا خلافات بين هذه العائلة وقد كان لهم احتكاك ببعض الجنسيات التي يسهل عندهم عمل السحر وسبب شكهم في ذلك أنهم وجدوا في أحد حقائب الخادمات بعضًا من الأظافر والشعر، وسؤالهم كيف العلاج وهم لا يدرون مكان السحر وكيف يعالجون هذا . ؟
يأخذون هذا الذي وجدوه ويتلفونه ويبادرون بتسفير هذه الخادمة وإبعادها عن البلاد ولا يتركونها لا عندهم ولا عند غيرهم .
128 ـ ما حكم استعمال الحجب ؟ وهل الذي يعمل هذه الحجب يكون من الكهان والسحرة ؟
الحجب إذا كانت بغير كلام عربي أو كانت حروفًا مقطعة فإنها لا يجوز تعليقها واستعمالها بإجماع أهل العلم .

(40/8)

أما إن كانت هذه الحجب مكتوبة من القرآن أو من الأحاديث والأدعية الشرعية فهذه فيها خلاف بين أهل العلم، والصحيح أنها لا تجوز أيضًا؛ لأن النبي ـ صلى الله عليه وسلم ـ نهى عن تعليق التمائم . والتمائم هي ما يعلق من التعويذات سواء كانت من القرآن أو من غيره .
129 ـ ما رأي فضيلتكم في امرأة تضع المصحف بجانب طفلها الصغير بقصد حمايته من الجن . عند انشغالها وتركه وحده ؟
هذا لا يجوز لأن فيه إهانة للمصحف الشريف ولأنه عمل غير مشروع .

(40/9)

11 ـ أحكام الجنائز والقبور وبدعها
130 ـ أمرنا الرسول ـ صلى الله عليه وسلم ـ أن نستغفر لصاحبنا عند القبر، وأن نسأل له التثبيت (1)رواه أبو داود في سننه ( 3/213 ) من حديث هاني مولى عثمان بن عفان رضي الله عنهما " ، ولم يحدد لنا كيفية ذلك أو يخصص الأمر بما يفيد الترجيح لأي كيفية في الدعاء سرًّا وجهرًا، فهل دعاؤنا للميت عند القبر عبادة أم من الفضائل . . ؟ وهل يستوي الدعاء سرًّا وجهرًا . . ؟ أم أن الدعاء سرًّا من السنة والدعاء جهرًا من البدعة كما يراه بعض الأخوة . . ؟ علمًا بأن الأمر بالدعاء خطاب مطلق يحتمل السر والجهر، وترجيح إحدى الكيفيتين يقتضي الدليل الترجيحي، فهل من دليل على الدعاء سرًّا والدعاء جهرًا، من الكتاب أو السنة أو الإجماع القولي أو الإجماع الفعلي من الصحابة رضي الله عنهم . . ؟
أمرنا الرسول ـ صلى الله عليه وسلم ـ بالاستغفار للميت المسلم وسؤال التثبيت له بعد دفنه مباشرة، وعَلَّلَ ذلك بأن هذا الوقت وقت سؤال الملكين له، فهو بحاجة للدعاء له بالتثبيت وطلب المغفرة (2) ، ولم يرد في الحديث أنهم جهروا بالدعاء والاستغفار .
ومعلوم أن الإسرار بالدعاء والاستغفار أفضل من الجهر لأنه أقرب إلى الإخلاص، ولأن الله سبحانه يسمع الدعاء سرًّا كان أو جهرًا، فلا يشرع الجهر إلا بدليل، علاوة على أن الجهر يحصل به تشويش على الآخرين، ولم يعرف - فيما أعلم - أن السلف كانوا يجهرون بالدعاء عند القبر بعد دفنه أو يدعون بصوت جماعي، وقد روى أبو داود النهي عن اتباع الميت بصوت أو نار (3)، قال شيخ الإسلام ابن تيمية رحمه الله في " مجموع الفتاوى " ( 24/294 ) قال قيس بن عبَّاد - وهو من كبار التابعين من أصحاب علي بن أبي طالب رضي الله عنه - : كانوا يستحبون خفض الصوت عند الجنائز وعند الذكر وعند القتال، وقد اتفق أهل العلم بالحديث والآثار أن هذا لم يكن على عهد القرون الثلاثة المفضلة انتهى .

(41/1)

وهذا يدل على أنهم لم يكونوا يرفعون الأصوات بالدعاء للميت لا مع الجنازة ولا بعد الدفن عند القبر وهم أعلم الناس بالسنة، فيكون رفع الصوت بذلك بدعة . . والله أعلم .
131 ـ من العادات المعروفة والمشهورة عندنا تلقين الميت بعد وضعه في قبره وبعد أن يوارى عليه التراب، ونرى أن معظم العلماء على هذا وبعضهم لا يلقي له بالاً - أعني : علماء بلدنا - ويستشهدون على ذلك بأنه قد ثبت عن الرسول ـ صلى الله عليه وسلم ـ حينما توفي ابنه إبراهيم أنه وقف عليه الصلاة والسلام عند قبره ولقنه فقال أحد الصحابة : يا رسول الله أنت خير الخلق وبعد وفاتك من يلقننا ؟ فقال لهم : { يُثَبِّتُ اللَّهُ الَّذِينَ آمَنُواْ بِالْقَوْلِ الثَّابِتِ . . . } [ سورة إبراهيم : آية 27 ] الآية .
والسؤال : ما مدى صحة هذا الخبر عن المصطفى صلى الله عليه وسلم ؟ وإذا كان التلقين مشروعًا ما هي صيغته وكيفيته ؟ ونرجو أن تقرنوا الإجابة بالأدلة المقنعة ما أمكن ذلك . وجزاكم الله خيرًا ؟
التلقين المشروع هو تلقين المحتضر عند خروج روحه بأن يلقن : لا إله إلا الله، لقوله صلى الله عليه وسلم : ( لقنوا موتاكم لا إله إلا الله ) [ رواه الإمام مسلم في " صحيحه " ( 2/631 ) من حديث أبي سعيد الخدري رضي الله عنه ] يعني عند الاحتضار لتكون هذه الكلمة العظيمة آخر كلامه من الدنيا حتى يلقى الله تعالى بها، ويختم له بها، فيلقن هذه الكلمة وهو في الاحتضار برفق ولين، وإذا تلفظ بها فإنها لا تعاد عليه مرة أخرى إلا إذا تكلم بكلام آخر، فإن تكلم بكلام آخر فإنها تعاد عليه برفق ولين ليتلفظ بها، وتكون آخر كلامه، هذا هو التلقين المشروع .

(41/2)

أما بعد خروج الروح فإن الميت لا يلقن لا قبل الدفن ولا بعد الدفن، ولم يرد بذلك سنة صحيحة عن النبي ـ صلى الله عليه وسلم ـ فيما نعلم، وإنما استحب تلقين الميت بعد دفنه جماعة من العلماء، وليس لهم دليل ثابت عن النبي ـ صلى الله عليه وسلم ـ لأن الحديث الوارد في ذلك مطعون في سنده، فعلى هذا يكون التلقين بعد الدفن لا أصل له من سنة الرسول صلى الله عليه وسلم، وإنما قال به بعض العلماء اعتمادًا على حديث غير ثابت .
فالتلقين بعد الدفن لا أصل له في السنة، وإنما التلقين المشروع هو عند الاحتضار، لأنه هو الذي ينفع المحتضر ويعقله المحتضر لأنه مازال على قيد الحياة ويستطيع النطق بهذه الكلمة وهو لا يزال في دار العمل، أما بعد الموت فقد انتهى العمل .
132 ـ بعد دفن الميت في قبره أليس من المشروع أو من المطلوب الدعاء له وسؤال التثبيت له كما أمر بذلك الرسول ـ صلى الله عليه وسلم ـ في بعض الأحاديث ؟
نعم الثابت عن الرسول ـ صلى الله عليه وسلم ـ بالنسبة للميت بعد دفنه أنه كان يقف على قبره ويدعو له ويستغفر له ويقول لأصحابه : ( استغفروا لأخيكم واسألوا له التثبيت فإنه الآن يسأل ) [ رواه أبو داود في " سننه " ( 3/213 ) من حديث هاني مولى عثمان بن عفان رضي الله عنهما ] .
فالذي يشرع للمسلمين إذا دفنوا الميت وانتهوا من دفنه أن يقفوا على قبره، وأن يستغفروا له، وأن يسألوا الله له التثبيت؛ لأنه وقت سؤال الملكين في القبر فيقولون : اللهم اغفر له، اللهم ثبته، ويكررون هذا الدعاء المبارك، فإن الله ينفعه بذلك؛ لأن دعاء المسلمين للأموات يرجى وصوله إليهم وانتفاعهم به .

(41/3)

وأما ما يفعله الجهال والقبوريون من أنهم يطلبون من الميت أن يدعو لهم، وأن يستغفر لهم وأن يشفع لهم، فهذا عكس ما شرعه الله ورسوله، وهذا من المحادة لله ورسوله، إنما المشروع العكس أن الحي هو الذي يدعو للميت ويستغفر له، والله جل وعلا يقول لنبيه صلى الله عليه وسلم : { وَاسْتَغْفِرْ لِذَنبِكَ وَلِلْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ } [ سورة محمد : آية 19 ] وكان ـ صلى الله عليه وسلم ـ إذا مرَّ بالقبور استقبلهم بوجهه عليه الصلاة والسلام، وقال : ( السلام عليكم يا أهل القبور، يغفر الله لنا ولكم، أنتم سلفنا ونحن في الأثر، اللهم لا تحرمنا أجرهم، ولا تفتنا بعدهم، واغفر لنا ولهم ) [ ورد بألفاظ . . انظر مثلاً " صحيح الإمام مسلم " ( 2/671 ) ، من حديث عائشة رضي الله عنها، وحديث سليمان بن بريدة عن أبيه رضي الله عنهما، وانظر " سنن النسائي " ( 4/94 ) من حديث سليمان بن بريدة عن أبيه رضي الله عنهما ] .
أما ما يفعل مع الجنائز من هذه البدع المحدثة ومن الأمور التي اعتادها الناس وهي ليس لها أصل في شريعة الإسلام، فالواجب الحذر منها والمنع منها والتحذير منها .
133 ـ هل ذبح الذبائح ليلة دخول الميت القبر جائز من الناحية الشرعية وهي ما يسميه الناس ( عشاء الميت ) حيث يدعى لها الناس ليأكلوا من هذه الذبائح ويعتبرون ذلك صدقة عن روح الميت ؟
ذبح الذبائح ليلة وفاة الميت وإطعام الناس من هذه الذبائح وهذه الوليمة هذا من البدع المحرمة؛ لأنه لم يرد في الشرع ما يدل على هذا العمل وعلى تخصيص وقت معين بالصدقة عن الميت .

(41/4)

ومن ناحية ثانية هذا إجحاف بالورثة ( ورثة الميت ) إذا كانت هذه الذبائح وهذا الطعام من تركة الميت، وربما يكون فيهم صغار وفقراء، فيكون هذا إجحافًا بهم علاوة على ما ذكرنا من أن هذه بدعة في الشرع لا يجوز عمله والاستمرار عليه، ومن أراد أن يتصدق عن الميت بطعام أو لحم أو غير ذلك فإنه يتصدق عنه من ماله الخاص وفي أوقات الحاجة دون تقيد بليلة معينة أو وقت معين . والعوائد المخالفة للشرع لا يجوز العمل بها .
134 ـ ما هي الطريقة الشرعية لعمل المآتم أو المعازي ؟ وما هي الطريقة الشرعية للقيام بالعزاء والمواساة ؟
ليس من الشرع إقامة المآتم، بل هذا مما نهى الله عنه؛ لأنه من الجزع والنياحة والابتداع الذي ليس له أصل في الشريعة .
وأما المشروع في العزاء فهو إذا لقيت المصاب أن تدعو له وتدعو للميت، فتقول : أحسن الله عزاءك، وجبر الله مصيبتك، وغفر الله لميتك، إذا كان الميت مسلمًا . هذا هو العزاء المشروع وفيه دعاء للحي المصاب ودعاء للميت المسلم . ولا بأس - بل يستحب - أيضًا أن يصنع طعام ويهدي لأهل الميت إذا كانوا قد اشتغلوا عن الطعام وعن إصلاح الطعام بالمصيبة فينبغي لجيرانهم ومن يعلم حالهم أن يصنع لهم طعامًا ويهديه إليهم .
أما إقامة المآتم وإقامة السرادقات وجمع الناس والقراء وطبخ الطعام فهذا لا أصل له في دين الإسلام .
135 ـ كيف يكون العزاء في الميت ؟ وهل هو بالاجتماع في منزل المتوفى طوال الثلاثة أيام مع ما يحصل من لهو وغيبة ويقولون : إنها تسلية لأهل الميت ؟ وكذلك الذبح للقادمين للعزاء ولأهل الميت وكذلك الذبح للمتوفى بقولهم : إنها صدقة عنه وتوزيعها على الجماعة ؟ ولأن سؤالي هذا ذو أهمية أود منكم إصدار نشرة أو كتيب . ؟

(41/5)

تعزية أهل الميت بميتهم مشروعة لأنها من باب المواساة، ولكن تكون في حدود ما ذكره أهل العلم من الدعاء للمصاب والدعاء للميت وتكون في أيام المصيبة، ومن التعزية لأهل الميت صنعة الطعام لهم وتقديمه إليهم إذا شغلتهم المصيبة عن صنعة الطعام لأنفسهم كما أمر النبي ـ صلى الله عليه وسلم ـ بأن يصنع لآل جعفر طعامًا لأنه جاءهم ما يشغلهم [ (4) ] . ويكون هذا الطعام بقدر حاجة أهل الميت .
أما التوسع في العزاء بالاجتماعات الكبيرة وعمل الولائم واستئجار المقرئين فكل هذه الأمور آصار وأغلال أو بدع ما أنزل الله بها من سلطان يجب على المسلمين تركها والتحذير منها .
وقد كتبت في هذا الموضوع رسالة في أحكام الجنائز وفي آخرها تكلمت عن هذه المسألة، وقد طبعت الرسالة ضمن مطبوعات جامعة الإمام محمد بن سعود الإسلامية، وأيضًا يعاد طبعها الآن في إحدى دور النشر ونرجو أن تحصل عليها .
136 ـ إعلانات التعازي في الصحف والشكر على التعزية والإعلان عن وفاة شخص . . ما رأي الشريعة في ذلك . ؟

(41/6)

الإعلان في الصحف عن وفاة شخص إذا كان لغرض صحيح وهو أن يعلم الناس بوفاته فيحضروا للصلاة عليه وتشييعه والدعاء له، وليعلم من كان له على الميت دين أو حق حتى يطالب به أو يسامحه، فالإعلان لأجل هذه الأغراض لا بأس به، ولكن لا يبالغ في كيفية نشر الإعلان من احتجاز صفحة كاملة من الصحيفة، لأن ذلك يستنفذ مالاً كثيرًا لا داعي إليه . ولا تجوز كتابة هذه الآية التي اعتاد كثير من الناس كتابتها في الإعلان عن الوفاة وهي قوله تعالى : { يَا أَيَّتُهَا النَّفْسُ الْمُطْمَئِنَّةُ، ارْجِعِي إِلَى رَبِّكِ رَاضِيَةً مَّرْضِيَّةً، فَادْخُلِي فِي عِبَادِي، وَادْخُلِي جَنَّتِي } [ سورة الفجر : الآيات 27-30 ] لأن هذا فيه تزكية للميت وحكم بأنه من أهل الجنة، وهذا لا يجوز، لأنه تقوُّل على الله سبحانه وشبه ادعاء لعلم الغيب، إذ لا يحكم لأحد معين بالجنة إلا بدليل من الكتاب والسنة، وإنما يرجى للمؤمن الخير ولا يجزم له بذلك . . والله الموفق .
137 ـ عندنا عادة : عندما يموت شخص فإنهم قبل دفنه يذهبون إلى قبرة على قبر ولي كما يزعمون ويقولون : إن الحضرة النبوية توجد عند هذه القبة، والغرض من ذلك كما يعتقدون هو أن لا يعذب في قبره بل ولا يحاسب، فما حكم هذا العمل ؟
هذا من الباطل وأعمال الجاهلية، والبناء على القبور مما نهى عنه الرسول ـ صلى الله عليه وسلم ـ أشد النهي، قد نهى ـ صلى الله عليه وسلم ـ أن يبنى على القبر (5) وأن يجصص (6)، أو يكتب عليه (7) ، أو يسرج بالمصابيح (8) ، فالبناء على القبور من أفعال الجاهلية ومن وسائل الشرك .
وكذلك الذهاب بالجنازة إلى قبر الولي لا يجوز، وإذا كان يعتقد لذلك أن الولي ينفع الميت وأنه تغفر للميت ذنوبه فهذا من الشرك الأكبر؛ لأن هذا معناه الاستغاثة بالميت صاحب القبر وطلب البركة منه والشفاعة منه، وهذا من الشرك الأكبر .

(41/7)

وأما قولهم : إن النبي ـ صلى الله عليه وسلم ـ يحضر عند هذا الضريح فهذا من الخرافات والأباطيل التي يروجها شياطين الإنس والجن ليغرروا بالجاهلين والعوام ويعلقوهم بالقبور والأضرحة، والنبي ـ صلى الله عليه وسلم ـ نهى عن البناء على القبور، ونهى عن طلب الحوائج منها أو الاستشفاع بها، فكيف يحضر عليه الصلاة والسلام عندها وهو قد حرمها ونهى عنها ؟ !
138 ـ إذا مات أحد عندنا نأتي بالخطيب يقرأ القرآن لمدة خمسة أيام، وبعدها نذبح ذبيحة ونفرقها على الناس، وهذه عادة وجدناها وسرنا عليها، ما حكم هذا العمل يا فضيلة الشيخ بارك الله فيكم ؟
هذا العمل بدعة محرمة، فاستئجار المقرئ خمسة أيام يقرأ بعد وفاة المريض، لا أصل له في دين الإسلام ولا ينفع الحي ولا الميت، وديننا الحنيف وشرعنا المطهر بيَّن لنا ما يُعمل بالميت، وأنه يجهز بالتغسيل، والتكفين، ويصلى عليه، ويدفن، ويدعى له ويحج عنه ويعتمر، ويتصدق عنه، ويضحى عنه في وقت الأضحية؛ هذا ما يشرع في حق الميت .
أما أن نستأجر من يقرأ القرآن أيامًا معينة ونذبح ذبيحة في ختامها كل هذا من الآصار والأغلال ومن البدع والخرافات، وهذه لا تنفع الحي ولا الميت، وإنما هي من الأعمال الضارة والأعمال البدعية، وأي أجر يأتي من قراءة مستأجرة؛ لأن هذا القارئ لا يقرأ طمعًا في ثواب القراءة وإنما يقرأ طمعًا في الأجر الذي يدفع له، والعبادات لا يؤخذ عليها أجور .
139 ـ ما هي الأشياء التي ينتفع بها الميت من قبل الأحياء ؟ وهل هناك فرق بين العبادات البدنية وغير البدنية، نرجو أن توضحوا لنا هذه المسألة وتضعوا لنا فيها قاعدة نرجع إليها كلما أشكل علينا مثل هذه المسائل أفتونا بارك الله فيكم ؟

(41/8)

ينتفع الميت من عمل الحي بما دل عليه الدليل من الدعاء له والاستغفار له والتصدق عنه والحج عنه والعمرة عنه وقضاء الديون التي عليه وتنفيذ وصاياه الشرعية كل ذلك قد دلت الأدلة على مشروعيته . وقد ألحق بها بعض العلماء كل قربة فعلها مسلم وجعل ثوابها لمسلم حي أو ميت . والصحيح الاقتصار على ما ورد به الدليل ويكون ذلك مخصصًا لقوله تعالى : { وَأَن لَّيْسَ لِلإنسَانِ إلاَّ مَا سَعَى } [ سورة النجم : آية 39 ] والله أعلم .
140 ـ ما حكم الشرع في نظركم فيمن جمع قومًا ليتلوا كتاب الله بقصد أن تعود فائدة الذكر لصاحب الدعوة أو لشخص متوفى ؟
إن تلاوة القرآن من أفضل القربات، والله جل وعلا أمرنا بتلاوة كتابه وبتدبره وتأمل معانيه، أما أن يتخذ للتلاوة شكلاً خاصًا أو نظامًا خاصًا هذا يحتاج إلى دليل .
ومثل ما ذكره السائل من جمع الناس ليقرءوا القرآن لتحصل له الفائدة أو يهدى ثوابه للأموات هذا لا دليل عليه على هذه الصفة، وإنما هو بدعة من البدع، وكل بدعة ضلالة هذا من ناحية، ومن ناحية ثانية فإن هؤلاء المقرئين إذا كانوا يقرءون بالإيجار كما هو الواقع من كثير منهم، فهذه القراءة لا ثواب فيها؛ لأنهم لم يقرءوا القرآن تعبدًا لله عز وجل، وإنما قراءة من أجل الأجرة، والعبادات إذا فعلت من أجل الأجرة، فإنها لا ثواب فيها وإرادة الإنسان بعمله الدنيا . هذا مما يبطل العمل .
وإنما تنفع قراءة القرآن إذا كان القصد منها التقرب إلى الله من القارئ ومن المستمع، وأن تكون على الصفة المشروعة لا الصفة المحدثة والرسوم التي أحدثها الجهال وابتدعوها فمثل هذه القراءة على هذا الشكل وإهداء ثوابها للأموات أو الأحياء من البدع المحدثة ولا ثواب فيها .

(41/9)

فالواجب على المسلم أن يترك مثل هذا العمل، وإذا أراد أن ينفع الأموات فإنه ينفعهم بما وردت به الأدلة من الترحم عليهم والاستغفار لهم والدعاء لهم والتصدق عنهم والحج أو العمرة عن الميت، هذه هي الأمور التي وردت الأدلة بأنها تنفع المسلمين أحياء وأمواتًا، أما فعل شيء لم يقم عليه دليل من الشرع فهذا يعتبر من البدع المخالفة .
141 ـ ما هي الأعمال التي تنفع وتفيد الوالدين أحياءً وأمواتًا ؟
الأعمال هي برهما في حياتهما، والإحسان إليهما بالقول والعمل، والقيام بما يحتاجانه من النفقة والسكن وغير ذلك والأنس بهما، والكلام الطيب معهما وخدمتهما، لقوله تعالى : { وَقَضَى رَبُّكَ أَلاَّ تَعْبُدُواْ إِلاَّ إِيَّاهُ وَبِالْوَالِدَيْنِ إِحْسَانًا } [ سورة الإسراء : آية 23 ] خصوصًا في كبرهما .
أما بعد الممات فإنه يبقى من برهما أيضًا الدعاء والصدقة لهما والحج والعمرة عنهما وقضاء الديون التي في ذمتهما، وصلة الرحمن المتعلقة بهما وكذلك برُّ صديقهما وتنفيذ وصاياهما المشروعة .
142 ـ زوجي استشهد منذ سنتين وكنت أصلي قبل أن يستشهد لنفسي، وبعد أن استشهد بدأت أصلي لي وله منذ سنتين، وأنا على هذه الحالة فهل يجوز لي ذلك أم لا ؟
لا يصلي أحد عن أحد، ولكن عليك بالدعاء لزوجك والإكثار من الدعاء والاستغفار له والتصدق عنه .
أما الصلاة فإنه لا يصلي أحد عن أحد ولا يُصلى عن الميت ولا عن الحي؛ لأن الصلاة لا تدخلها النيابة لأنها عمل بدني، وقد شرع الله الدعاء للأموات والاستغفار لهم والصدقة عنهم إذا كانوا مسلمين، وفي ذلك كفاية إذا تقبله الله .
143 ـ إذا توفي شخص وهو لا يصلي في حياته بتاتًا أو كان يصلي حينًا ويتركها أحيانًا ؟ فهل يجوز أن تؤدى عنه الصلاة بعد وفاته ؟ وإذا لم يكن ذلك جائز فهل ينفع أن يتصدق عنه أو يقرأ القرآن له ؟ وما هي الأشياء التي ينتفع بها الميت بعد وفاته مما خلفه ؟

(41/10)

أولاً : الصلاة لا تفعل عن أحد، لا يصلي أحد عن أحد؛ لأن الصلاة عملٌ بدنيٌّ لا تدخله النيابة لا عن الحي ولا الميت .
ثانيًا : من ترك الصلاة متعمدًا واستمر على ذلك حتى مات فإنه كافر - والعياذ بالله - لا يجوز للمسلم أن يترحم عليه ولا يدعو له ولا يتصدق عنه، لأنه مات على الكفر .
أما بالنسبة لما يلحق الميت بعد وفاته من الأعمال فالنبي ـ صلى الله عليه وسلم ـ يقول : ( إذا مات الإنسان انقطع عمله إلا من ثلاث : صدقة جارية، أو علم ينتفع به، أو ولد صالح يدعو له ) [ رواه الإمام مسلم في " صحيحه " ( 3/1255 ) من حديث أبي هريرة رضي الله عنه ] .
فهذه الأمور تلحق الميت إذا أوقف وقفًا ينتفع به في سبيل الخير، واستمر هذا الوقف يفعل بعد وفاته فإنه يلحقه الأجر ما بقي هذا الوقف، كذلك إذا علَّم علمًا ينتفع به من العلوم الشرعية النافعة فإن هؤلاء المتعلمين الذين صاروا ينفعون الناس من بعده يعود إليه الأجر وهو ميت؛ لأنه علَّم الخير، وكذلك إذا ألَّف مؤلفات ينتفع المسلمون بها، فإن هذا علمٌ ينتفع به ويعود أجره له ما انتفع بهذه المؤلفات وما بقيت .
وكذلك إذا طبع كتبًا نافعة وأوقفها على المسلمين ينتفعون بها أو مصاحف من القرآن الكريم، كل هذا من العلم الذي ينتفع به بعد موته، ويلحق من بذل فيه، الأجر والثواب عند الله سبحانه وتعالى .
وكذلك الذرية الصالحة الذين يدعون له من ذكور وإناث فإن هذا يلحقه الأجر إذا تقبل الله دعواتهم .
كذلك الصدقة عن الميت، لأنه ورد أن الميت يتصدق عنه، وأن ذلك ينفعه، وعمم بعض من أهل العلم أنه أي طاعة فعلها مسلم وجعل ثوابها لأي مسلم حي أم ميت أن ذلك ينفعه .
كذلك الحج ورد في الدليل أنه ينفع الميت وأنه يبرئ ذمته إذا كان واجبًا عليه وينفعه إذا كان تطوعًا، فالحج والصدقة والدعاء والوقف كل هذا مما يلحق الميت بعد وفاته .

(41/11)

144 ـ إذا نذر الإنسان نذرًا وقال على سبيل المثال : ( إن شفى الله مريضي لأذبحن ذبيحة لله عند قبر فلان تقربًا لله ) ، فهل يجوز مثل هذا العمل ؟ وهل هناك أماكن نهي عن الذبح فيها لله تعالى ؟
إذا نذر أن يذبح لله عند قبر من القبور، فهذا نذر معصية لا يجوز الوفاء به، والذبح عند القبور إن كان القصد منه التقرب إلى صاحب القبر فهو شرك أكبر يُخرج من الملة ولو ذكر اسم الله على الذبيحة .
وإن كان القصد منه التقرب إلى الله فهو معصية كبيرة ووسيلة من وسائل الشرك؛ لأنه لا يجوز التّعبُّد عند القبور، فلا يجوز لنا أن نصلي عند القبور ولا أن ندعو عند القبور، ولا أن نذبح عند القبور، وإن كنا لا نقصد إلا الله؛ لأن هذا مشابهة للمشركين وهو وسيلة إلى الشرك .
روى أبو داود بسنده عن ثابت بن الضحاك رضي الله عنه، قال : نذر رجل أن ينحر إبلاً ببوانة فسأل النبي ـ صلى الله عليه وسلم ـ فقال : ( هل كان فيها وثن من أوثان الجاهلية يُعبد ؟ ) قالوا : لا، قال : ( فهل كان فيها عيد من أعيادهم ؟ ) ، قالوا : لا، فقال رسول الله صلى الله عليه وسلم : ( أوف بنذرك، فإنه لا وفاء لنذر في معصية الله، ولا فيما لا يملك ابن آدم ) [ رواه أبو داود في " سننه " ( 3/235 ) من حديث ثابت بن الضحاك رضي الله عنه ] ، وإسناده على شرط الشيخين .
قال في " فتح المجيد " : قلت : وفيه سد الذريعة وترك مشابهة المشركين، والمنع مما هو وسيلة إلى ذلك (9) . انتهى .
وبهذا يتبين أنه لا يجوز الذبح لله تعالى عند القبور، ولا في الأماكن التي كان فيها أوثان للمشركين ولو كانت قد أزيلت، ولا في المواطن التي يتخذها المشركون مكانًا لأعيادهم وشعائرهم .

(41/12)

145 ـ كيف تكون زيارة القبور ؟ وهل يجوز الدعاء للأموات عند القبر ؟ وهل يكون الواقف أمام القبر مستقبلاً القبلة أم مستدبرها ؟ وما أفضل الأيام لزيارة القبور إذا كان هناك فضيلة ؟ وهل يجوز وضع حجر محفور عليه حرف كرمز يدل على القبر لكي يستدل عليه الزائر ؟
زيارة القبور بقصد الدعاء للأموات المسلمين والترحم عليهم وبقصد الاعتبار والتذكر زيارة مستحبة، قال صلى الله عليه وسلم : ( زوروا القبور فإنها تذكر بالآخرة ) [ انظر " فتح المجيد " ( 1/284 ) بتحقيق الدكتور الوليد بن عبد الرحمن آل الفريان ] ، وإنما تكون مشروعة في حق الرجال، أما النساء فيحرم عليهن زيارة القبور لقوله صلى الله عليه وسلم : ( لعن الله زوارات القبور والمتخذين عليها المساجد والسرج ) [ رواه الإمام مسلم في " صحيحه " ( 2/671 ) من حديث أبي هريرة رضي الله عنه بلفظ : ( . . فزوروا القبور؛ فإنها تذكر الموت ) ، ورواه الترمذي في " سننه " ( 4/9 ) ، ورواه أبو داود في " سننه " ( 3/216 ) من حديث بريدة رضي الله عنه بلفظ : ( . . فزوروها فإن في زيارتها تذكرة ) ] ، وهذا يدل على شدة تحريم زيارة النساء للقبور، لما فيهن من الفتنة؛ ولأن المرأة ضعيفة قد يحصل منها ما لا يجوز من الأفعال والأقوال كالجزع والنياحة .
وكذلك إذا كان القصد من زيارة القبور التبرك بها وطلب الحوائج من الأموات والاستغاثة بهم والطواف بقبورهم، كما يُفعل اليوم عند الأضرحة، فهذه زيارة شركية لا تجوز لا للرجال ولا للنساء .

(41/13)

وكذا إن كان القصد من زيارة القبور الصلاة عندها والدعاء عندها بحيث يظن أن في ذلك فضيلة، فهذه زيارة بدعية، وهي وسيلة من وسائل الشرك، وقد نهى النبي ـ صلى الله عليه وسلم ـ عن الصلاة عند القبور واتخاذها مساجد وأماكن للعبادة والدعاء، وقد لعن ـ صلى الله عليه وسلم ـ من اتخذ القبور مساجد (10) ، ونهى وشدد عن البناء عليها (11)، وعن إسراجها (12) والكتابة عليها (13) ، وعن تجصيصها (14) ، لأن هذه الأفعال من وسائل الشرك .
وإذا زار القبر الزيارة الشرعية فإنه يقف أمام وجهه ويستقبله ويستدبر القبلة ويسلم عليه، وليس للزيارة وقت محدد ولا يوم معين، ويجوز وضع حجر على القبر ليعرفه إذا زاره (15) ، ولا يجوز أن يكتب عليه شيئًا (16) ، لأن هذه وسيلة إلى تعظيمها ووقع الشرك عندها، وسواء كانت الكتابة حرفًا أو أكثر كل ذلك محرم وممنوع لما يؤول إليه من الشرك وتعظيم القبور والغلو بها .
146 ـ هل صحيح ما يقال : إن الله لعن زائرات القبور ؟ وقد سمعت بعض الناس يقولون : إن الرسول ـ صلى الله عليه وسلم ـ يقول : ( إذا ضاقت الصدور عليكم بزيارة القبور ) ، وأنا أزور قبر زوجي كل يوم خميس وأقرأ الفاتحة على روحه وأترحم على جثمانه دون بكاء أو عويل، ثم أعود، هل عليَّ شيء في ذلك ؟
أما ما ذكرت من أن النبي ـ صلى الله عليه وسلم ـ لعن زائرات القبور، فقد ورد عن النبي ـ صلى الله عليه وسلم ـ بسند صحيح أنه قال : ( لعن الله زائرات القبور، والمتخذين عليها السرج ) لا يجوز للمرأة أن تزور القبور لا قبر زوجها ولا غيره؛ لأنها لو فعلت ذلك استحقت اللعنة، وما فعلتيه على قبر زوجك من زيارة وقراءة الفاتحة عليه كل هذا لا يجوز، فزيارتك القبر محرمة، وقراءة الفاتحة عند القبور بدعة، فعليك أن تتوبي إلى الله سبحانه وتعالى، وألا تستمري في زيارة قبره، وإذا كان عندك حرص على نفعه فعليك بالدعاء له والاستغفار والتصدق عنه، فإن ذلك ينفعه إن شاء الله .

(41/14)

أما ما ذكرت من أنه ورد : ( إذا ضاقت الصدور فعليكم بزيارة القبور ) ، فهذا باطل وموضوع، ولا أصل له من سنة رسول الله صلى الله عليه وسلم، وإنما الذي صح عن النبي ـ صلى الله عليه وسلم ـ تشريع زيارة القبور للرجال خاصة دون النساء في قوله صلى الله عليه وسلم : ( كنت نهيتكم عن زيارة القبور ألا فزوروها فإنها تذكر بالآخرة ) [ رواه الإمام مسلم في " صحيحه " ( 2/671 ) من حديث أبي هريرة رضي الله عنه بلفظ : ( . . فزوروا القبور فإنها تذكر بالموت ) ، ورواه الترمذي في " سننه " ( 4/9 ) ، ورواه أبو داود في " سننه " ( 3/216 ) من حديث بريدة رضي الله عنه بلفظ : ( . . فزوروها فإن في زيارتها تذكرة ) ] ، فزيارة القبور مشروعة في حق الرجال دون النساء بقصد الدعاء للأموات والاستغفار لهم والترحم عليهم إذا كانوا مسلمين، ونقصد الاتعاظ والاعتبار وتليين القلوب بمشاهدة القبور وأحوال الموتى، لا بقصد التبرك بها والتمسح بترابها تبركًا بها، وطلب الحاجات منها، كما يفعله المشركون الذين ضل سعيهم في الحياة الدنيا وهم يحسبون أنهم يحسنون صنعًا، والله تعالى أعلم .
وهذا لابد أن تكون زيارة الرجال للقبور بدون سفر؛ لأن السفر لزيارة القبور بقصد العبادة فيها محرمة إلا السفر لزيارة المساجد الثلاثة، قال صلى الله عليه وسلم : ( لا تشد الرحال إلا إلى ثلاثة مساجد : المسجد الحرام، ومسجدي هذا، والمسجد الأقصى ) [ رواه الإمام البخاري في " صحيحه " ( 2/56 ) من حديث أبي هريرة رضي الله عنه ] .

(41/15)

147 ـ ورد في الأثر عن علي بن أبي طالب رضي الله عنه أنه دخل مقابر المدينة فنادى : السلام عليكم يا أهل القبور : أتخبرونا بأخباركم أم نخبركم بأخبارنا ؟ فسمع صوتًا يقول : عليك السلام ورحمة الله وبركاته، أخبرنا بما كان بعدنا، فقال علي : أما أزواجكم فقد تزوجت، وأما أموالكم فقد قسمت، وأما أولادكم فقد حشروا في زمرة اليتامى، وأما البناء الذي شيدتم فقد سكنه أعداؤكم، فهذه أخبار ما عندنا فما أخبار ما عندكم ؟ فسمع صوتًا يقول : قد تمزقت الأكفان، وانتثرت الشعور، وتقطعت الجلود، ما قدمناه وجدناه، وما كسبناه خسرناه، ونحن مرتهنون بالأعمال .
فهل هذا الأثر صحيح ؟ وإذا كان كذلك فكيف يكون الجمع بينه وبين قوله تعالى : { إِنَّكَ لا تُسْمِعُ الْمَوْتَى وَلا تُسْمِعُ الصُّمَّ الدُّعَاءَ إِذَا وَلَّوْا مُدْبِرِينَ } [ سورة النمل : آية 80 ] ، فإن ظاهر هذه الآية أن الموتى لا يسمعون الكلام من الأحياء، أم أن للآية تفسيرًا آخر غير المتبادر إلى الذهن ؟
الذي وقفت عليه من كلام علي رضي الله عنه كما ذكرته كتب الوعظ أنه لم يخاطب الموتى ولم يخاطبوه، وإنما تكلم يعظ أصحابه الذين معه، ثم قال موجهًا الكلام للموتى : هذا خبر ما عندنا فما خبر ما عندكم ؟ ثم قال لأصحابه : أما إنهم لا يتكلمون ولو تكلموا لقالوا كذا وكذا (17)، فأجاب على لسان الموتى .
ومن واقع أحوال الموتى وما يقولونه لو تكلموا ولو نطقوا فهذا من باب الافتراض من علي بن أبي طالب رضي الله عنه أن الميت لو تكلم لقال كذا نظرًا لحالته وما لاقى، وهذا يقصد به علي رضي الله عنه موعظة الأحياء وتذكير الناس بأحوال الموتى، وليس في القصة أن أحدًا من الموتى كلمه بهذا الكلام، وإنما هو الذي قاله على لسان الأموات تذكيرًا للأحياء .

(41/16)

وأما قضية سماع أهل القبور لمن يخاطبهم فلا شك أن أحوال أهل القبور من أمور الغيب ومن أمور الآخرة، ولا يجوز لأحد أن يتكلم فيها إلا بموجب الأدلة الصحيحة، وقد ورد : ( أن الميت إذا وضع في قبره وانتهى من دفنه وتولى عنه أصحابه وإنه ليسمع قرع نعالهم، يأتيه ملكان فيجلسانه ويقولان له : من ربك ؟ وما دينك ؟ ومن نبيك ؟ ) هذا الذي ورد أن الميت يسمع قرع نعال المشيعين إذا أدبروا عنه، فما أثبته الدليل أثبتناه، وما لم يرد دليل فإننا نتوقف عنه .
148 ـ في بلدتنا مسجد يصلي به الناس ولكن يوجد أمامه من جهة اليسار قليلاً وعلى بعد مترين غرفة بها قبر، وكذلك أمامه من ناحية القبلة مباشرة وعلى بعد عشرة أمتار توجد مقابر، فهل يصح الصلاة في هذا المسجد ما دامت المقابر خارجًا وليست منه ؟ أم لا تصح بأي حال مادامت محيطة به ؟
إذا كانت المقابر مفصولة عن المسجد بشارع أو بسور ولم يبن هذا المسجد من أجل المقابر فلا بأس أن يكون المسجد قريبًا من المقبرة إذا لم يوجد مكان بعيد عنها، أما إذا كان وضع المسجد عند القبور مقصودًا ظنًّا أن في ذلك بركة، أو أن ذلك أفضل، فهذا لا يجوز، لأنه من وسائل الشرك .
149 ـ يوجد في قريتنا مسجد قديم تقام فيه صلاة الجمعة والجماعة علمًا بأن هذا المسجد يوجد في قبلته مقبرة قديمة وحديثة، كما أن هناك عدة قبور ملتصقة في قبلة هذا المسجد، وكما هو معلوم أن هذه المقبرة يمر في وسطها طريق للرجال والنساء، وأيضًا طريق للسيارات فما هو الحكم في هذا ؟
إذا كانت القبور مفصولة عن المسجد ولم يبن المسجد من أجلها، وإنما بني للصلاة فيه، والمقبرة في مكان منعزل عنه لم يقصد وضع المقبرة عند المسجد، ولم يقصد وضع المسجد عند المقبرة، وإنما كل منهما وضع في مكانه من غير قصد ارتباط بعضهما ببعض، وبينهما فاصل فلا مانع من الصلاة في المسجد؛ لأن هذا المسجد لم يقم على قبور .

(41/17)

أما قضية مرور الطريق في وسط المقبرة، فالواجب منع ذلك، وتسوير المقبرة وتجنيب الطريق عنها .
150 ـ في بعض بلاد المسلمين قبور لعدد من الصحابة والصالحين وغيرهم، هذه القبور يزورها بعض الناس بصفة منتظمة ويطوفون بها ويصلون عندها ويعتقدون أنها تجلب البركة، فإلى أي حد يؤثر هذا العمل على عقيدة المسلم ؟
زيارة القبور من أجل التذكر والاعتبار والدعاء لأموات المسلمين مستحبة قد أمر بها النبي ـ صلى الله عليه وسلم ـ بقوله : ( زوروا القبور فإنها تُذكر بالآخرة ) [ رواه الإمام مسلم في " صحيحه " ( 2/671 ) من حديث أبي هريرة رضي الله عنه الله عنه بلفظ : ( . . فزوروا القبور، فإنها تذكر الموت ) ، ورواه الترمذي في " سننه " ( 4/9 ) ، ورواه أبو داود في " سننه " ( 3/216 ) من حديث بريدة رضي الله عنه بلفظ : ( . . فزوروها فإن في زيارتها تذكرة ) ] ، وكان ـ صلى الله عليه وسلم ـ إذا مر بقبور المسلمين سلّم عليهم ودعا لهم، فقال : ( السلام عليكم أهل الديار من المسلمين والمؤمنين، وإنا إن شاء الله بكم لاحقون، يرحم الله المستقدمين منا ومنكم والمستأخرين، نسأل الله لنا ولكم العافية، اللهم لا تحرمنا أجرهم ولا تفتنا بعدهم واغفر لنا ولهم ) (18) .
هذه هي الزيارة الشرعية التي فيها نفع للزائر بحصول الأجر والتذكر والاعتبار ونفع للميت المزور بالسلام عليه والدعاء له .
أما زيارة القبور من أجل التبرك بتربتها والتمسح بجدرانها وسؤال الموتى قضاء الحاجات وتفريج الكربات وتقديم النذور لهم والذبح لهم والطواف بقبورهم والصلاة عندها أو إليها، فهذه زيارة بدعية شركية قد حرَّمها الله ورسوله .

(41/18)

قال الله تعالى : { وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلا تَدْعُوا مَعَ اللَّهِ أَحَدًا } [ سورة الجن : آية 18 ] ، وقال تعالى : { وَيَعْبُدُونَ مِن دُونِ اللَّهِ مَا لاَ يَضُرُّهُمْ وَلاَ يَنفَعُهُمْ وَيَقُولُونَ هَؤُلاءِ شُفَعَاؤُنَا عِندَ اللَّهِ قُلْ أَتُنَبِّئُونَ اللَّهَ بِمَا لاَ يَعْلَمُ فِي السَّمَاوَاتِ وَلاَ فِي الأَرْضِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ } [ سورة يونس : آية 18 ] ، سمى عملهم هذا شركًا نزه نفسه عنه مع أنهم يزعمون أن هؤلاء الموتى مجرد شفعاء لهم عند الله يسألونه بحقهم وجاههم وهذا ما عليه القبوريون اليوم .
وقال صلى الله عليه وسلم : ( إن من كان قبلكم كانوا يتخذون القبور مساجد، ألا فلا تتخذوا القبور مساجد فإني أنهاكم عن ذلك ) (19) ، ومعنى يتخذونها مساجد : يصلون عندها رجاء بركاتها وقبول دعائهم بواسطتها .
وقال صلى الله عليه وسلم : ( إن من شرار الناس من تدركهم الساعة وهم أحياء، والذين يبنون المساجد على القبور ) [ رواه الإمام أحمد في " مسنده " ( 1/405 ) من حديث عبد الله بن مسعود رضي الله عنه ] ، وقال ـ صلى الله عليه وسلم ـ لبعض أزواجه لما ذكرن له ما رأينه بأرض الحبشة من كنائس النصارى وما فيها من التصاوير : ( أولئك شرار الخلق عند الله ) .
وهذا بعينه هو ما يفعله القبوريون اليوم : يبنون المشاهد الشركية على القبور، ويسمونها مساجد، ويغرون العامة والسُّذَّج بزيارتها وصرف الذبائح والنذور لها واعتبروها موارد مالية يستغلونها للكسب من هؤلاء الطعام وأشباه الأنعام، وهذا شرك أكبر يبطل العقيدة ويخرج من الملة، ولا حول ولا قوة إلا بالله العلي العظيم .

(41/19)

والواجب على ولاة أمور المسلمين وعلى علمائهم إنكار هذا الشرك القبيح وإزالة هذه المساجد، بل المشاهد المبنية على القبور، وتحكيم شرع الله في هؤلاء الذين أضلوا الناس، وزينوا لهم هذه الأعمال الشركية القبيحة، فقد قال النبي ـ صلى الله عليه وسلم ـ لابن عمه علي بن أبي طالب رضي الله عنه : ( لا تدع صورة إلا طمستها، ولا قبرًا مشرفًا إلا سويّته ) [ رواه الإمام مسلم في " صحيحه " ( 2/666 ) من حديث أبي الهياج الأسدي ] ، وهذا أمر لجميع الأمة .

(41/20)

12 ـ الجامع في البدع
151 ـ بعض المؤذنين عندنا قبل أذان الفجر يدعون بأدعية بصوت مرتفع كأن يقولون : يا أرحم الراحمين، وسبحان من خلق السماوات بغير عمد، ولجاه المصطفى ارحمنا، وغير ذلك من الأدعية فما حكم هذا العمل ؟
حكم هذا العمل أنه بدعة، لأنه ليس مما شرعه لنا رسول الله ـ صلى الله عليه وسلم ـ قبل الأذان، وإنما يقول بعد الأذان : ( اللهم رب هذه الدعوة التامة، والصلاة القائمة، آت محمدًا الوسيلة والفضيلة، وابعثه مقامًا محمودًا الذي وعدته ) [ رواه البخاري في " صحيحه " ( 1/152 ) من حديث جابر بن عبد الله رضي الله عنهما ] ، وهذا هو الوارد عن النبي ـ صلى الله عليه وسلم ـ يقوله بلا رفع صوت .
152 ـ في بلادنا قبل صلاة الجمعة يردد المصلون الصلاة الإبراهيمية بأصوات عالية وجماعية حتى يصلي الإمام ويخطب، وكذلك إذا قال الإمام : السلام عليكم ورحمة الله وبركاته قبل الخطبة يرد عليه المصلون بأصوات عالية وجماعية أيضًا بقولهم : عليكم السلام ورحمة الله وبركاته، فما الحكم في ذلك ؟ وما هي نصيحتكم لهذه الجماعة ؟
ترديد الصلاة الإبراهيمية قبل دخول الإمام لا أصل له في الشريعة، فهو بدعة، إنما المشروع الصلاة حتى يدخل الإمام، أو الاشتغال بذكر الله وتلاوة القرآن والتسبيح والتهليل بصفة انفرادية لا صفة جماعية .
وأما ردهم السلام على الإمام إذا دخل وسلم على المنبر بصوت جماعي هذا أيضًا بدعة لم يكن من عمل المسلمين، وإنما المشروع رد السلام سرًّا وبصفة انفرادية .
153 ـ عندنا بعد صعود الإمام إلى المنبر يوم الجمعة يقوم المؤذن فيؤذن، وبعد أن يؤذن يأتي بحديث عن الرسول ـ صلى الله عليه وسلم ـ بصوت مرتفع يقول : قال رسول الله صلى الله عليه وسلم : ( إذا صعد الخطيب المنبر فلا أحد يتكلم، ومن تكلم فقد لغا، ومن لغا فلا جمعة له ) ، اسمعوا وأنصتوا يرحمني ويرحمكم الله، والسؤال : ما حكم هذا العمل ؟

(42/1)

التزام هذا الشيء قبل الخطبة من البدع، لأنه عمل لم يفعله النبي صلى الله عليه وسلم، وإنما نهى ـ صلى الله عليه وسلم ـ عن الكلام وقت الخطبة، وأخبر أنه لغو بمعنى أنه يبطل ثواب الجمعة، فهذا نهى عنه النبي ـ صلى الله عليه وسلم ـ (1) .
154 ـ قرأت في كتاب " المجموعة المباركة في الصلوات المأثورة والأعمال المبرورة " حديثًا عن أنس بن مالك رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم : ( من صلى ليلة الجمعة ركعتين يقرأ في كل ركعة فاتحة الكتاب مرة، وسورة الزلزلة خمس عشرة مرة، فإذا فرغ من صلاته يقول : يا حي يا قيوم يا ذا الجلال والإكرام مائة مرة آمنه الله من عذاب القبر وظلمته، ومن أهوال يوم القيامة ) ، فما مدى صحة هذا الحديث نصًّا ومعنى ؟
أولاً : نوجه بأن الحديث لا يؤخذ من مثل هذا الكتاب، وإنما يرجع إلى كتب الحديث الموثوقة كـ : " صحيح البخاري " ، و " صحيح مسلم " ، و " السنن " ، وغيرها من الكتب المعروفة الموثوقة .
وبالنسبة لهذا الحديث الذي ذكرت لم أجد له أصلاً فيما اطلعت عليه، ويظهر عليه أنه لا أصل له؛ لأن فضائل الجمعة التي ذكرها أهل العلم لم يكن لها الحديث من بينها ذكر، فالذي يشرع في ليلة الجمعة الإكثار من الصلاة على النبي ـ صلى الله عليه وسلم ـ في ليلة الجمعة، ويوم الجمعة، وفي فجر ليلة الجمعة (2) ، يستحب أن يقرأ في صلاة الفجر في الركعة الأولى : الم السجدة، وفي الثانية : { هَلْ أَتَى عَلَى الإِنسَانِ حِينٌ مِّنَ الدَّهْرِ } [ سورة الإنسان : آية 1، وانظر " صحيح الإمام البخاري " ( 1/214، 215 ) من حديث أبي هريرة رضي الله عنه ] .
هذا الذي يشرع في ليلة الجمعة، وأما أن تُخصَّ بصلاة دون غيرها من الليالي فهذا لم يثبت فيه حديث، وهي كغيرها من الليالي، على المسلم أن يصلي ما تيسر من تهجد ويختم ذلك بالوتر .

(42/2)

وعليك كما ذكرنا إذا أردت أن تعمل بحديث أن تراجع كتب السُّنّة المعروفة الموثوقة، أما أن تأخذ كتابًا غريبًا أو مجهولاً وتعتمد عليه وتنقل منه الحديث فهذا يوقعك في الخطأ، والأحاديث فيها الموضوع المكذوب على النبي صلى الله عليه وسلم، وفيها الضعيف، ويبين هذا كتب أهل الفن المتخصصين في الحديث .
155 ـ اعتدنا أنا وبعض زملائي في هذه المدينة " لاهو " أن نصلي أسبوعيًا قيام ليل وهي عبارة عن أربع ركعات، وأربع ركعات شفعات، وثلاثة ركعات وترًا، نصليها جماعة في كل أسبوع، وفي كل أسبوع يؤم أحدنا .
حتى قبل أسبوع دعوت إمام مسجدنا - وبالطبع هو باكستاني - أن يحضر تلك المرة معنا ويقوم الليل معنا - وبالطبع يكون هو الإمام - فأجابني بقول : إن هذا عمل منكر وهذه بدعة وهي مكروهة كراهة تحريم؛ لأنها نافلة والأصل فيها الانفراد وليس الجماعة، فلم أستطع الرد عليه، لكنني قلت له : ربما هذه في مذهبك - أي المذهب الحنفي - وقد يكون هناك خلاف بين الثلاث مذاهب الأخرى ؟ فقال لي : لا؛ المذاهب الأربعة كلها متفقة على أن الأصل فيها الانفراد ولا تصلى جماعة .
فنرجو منكم أن تفتونا : هل يجب أن نصليها جماعة إطلاقًا مهما كان العذر ؟ أو أنه ليس هناك شيء في الأمر إذا صليناها جماعة بنية التربية والتدريب والتعود على أن نصرف ذلك الوقت في طاعة الله، وهل هي بدعة منكرة كما قال الشيخ الباكستاني ؟ نرجو منكم تفصيل ذلك ؟ وما تلك التي قرأناها عن بعض الصحابة كابن عباس عندما كان يأتي ويصلي خلف النبي ـ صلى الله عليه وسلم ـ في الليل ؟
ما قال هذا الإمام هو الصحيح وهو الصواب، وأن ما فعلتموه بدعة؛ لأن التزام عدد معين من صلاة الليل بدعة؛ لأنه لم يرد تحديد في هذا، بل يصلي المسلم ما تيسر له بدون تقيد بعدد محدد .

(42/3)

وأيضًا التزام الجماعة لها بدعة أخرى؛ لأن التزام الجماعة للنافلة لم يرد به دليل ، وإنما تشرع الجماعة في النافلة في أشياء مخصوصة مثل صلاة الكسوف، ومثل صلاة التراويح، وأما ما عدا ذلك فإن النافلة لا تصلى جماعة، بصفة مستمرة، وإنما تصلى فرادى كلٌّ يصلي لنفسه، وصلاتها في البيت أفضل .
أما صلاتها جماعة بغير صفة مستمرة فلا مانع من ذلك وهو الذي يحمل عليه حديث ابن عباس الذي ذكرته حينما قام النبي ـ صلى الله عليه وسلم ـ يصلي من الليل، فقام ابن عباس وصلى معه، وأقره النبي ـ صلى الله عليه وسلم ـ على ذلك (3) ، وحينما صلى حذيفة مع النبي ـ صلى الله عليه وسلم ـ من آخر الليل (4) ، فصلاتها جماعة بدون التزام وبدون اعتياد ذلك لا حرج فيه .
أما ما ذكرت من أنك أنت وزملاؤك التزمتم أن تصلوا في ليالي معينة عددًا من الركعات جماعة، فهذا كله من البدع التي ليس لها أصل في الشرع، وما ذكره لكم هذا الإمام هو عين الصواب فعليكم أن تتركوا هذا الاعتياد، وأن يصلي كل منكم من الليل ما تيسر ويختم ذلك بالوتر .
وكون ذلك في البيوت أفضل منه في المساجد لقول النبي صلى الله عليه وسلم : ( فإن خير صلاة المرء في بيته إلا صلاة المكتوبة ) [ رواه الإمام مسلم في " صحيحه " ( 1/539، 540 ) من حديث زيد من ثابت رضي الله عنه، وللحديث قصة ] .
156 ـ هل ورد نص قرآني أو حديث نبوي يفيد قيام ليلة النصف من شعبان وصيام نهاره ؟ وإذا كان ذلك واردًا هل هناك كيفية معينة لقيام ليلة النصف من شعبان ؟

(42/4)

إنه لم يثبت عن النبي ـ صلى الله عليه وسلم ـ بخصوص ليلة النصف من شعبان ولا صيام اليوم الخامس عشر من شعبان، لم يثبت عن النبي ـ صلى الله عليه وسلم ـ دليل يعتمد عليه، فليلة النصف من شعبان كغيرها من الليالي، من كان له عادة القيام والتهجد من الليل فإنه يقوم فيها كما يقوم في غيرها، من غير أن يكون لها ميزة، لأن تخصيص وقت بعبادة من العبادات لابد له من دليل صحيح، فإذا لم يكن هناك دليل صحيح، فتخصيص بعض الأوقات بنوع من العبادة يكون بدعة، وكل بدعة ضلالة .
وكذلك لم يرد في صيام اليوم الخامس عشر من شعبان أو يوم النصف من شعبان، لم يثبت دليل عن النبي ـ صلى الله عليه وسلم ـ يقتضي مشروعية صيام ذلك اليوم، ومادام أنه لم يثبت فيه شيء بخصوصه، فتخصيصه بالصيام بدعة؛ لأن البدعة هي ما لم يكن له دليل من كتاب الله ولا من سنة رسوله صلى الله عليه وسلم، مما يزعم فاعله أنه يتقرب فيه إلى الله عز وجل، لأن العبادات توقيفية، لابد فيها من دليل من الشارع .
أما ما ورد من الأحاديث في هذا الموضوع فكلها ضعيفة، كما نص على ذلك أهل العلم، فلا يثبت بها تأسيس عبادة، لا بقيام تلك الليلة، ولا بصيام ذلك اليوم، لكن من كان من عادته أنه يصوم الأيام البيض، فإنه يصومها في شعبان كما يصومها في غيره، أو من كان من عادته أنه يصوم يوم الاثنين ويوم الخميس وصادف ذلك النصف من شعبان فإنه لا حرج عليه أن يصوم على عادته، لا على أنه خاص بهذا اليوم، وكذلك من كان يصوم من شعبان صيامًا كثيرًا كما كان النبي ـ صلى الله عليه وسلم ـ يصوم ويكثر الصيام من هذا الشهر (5)، لكنه لم يخص هذا اليوم، الذي هو الخامس عشر، لم يخصه بصيام فإنما يدخل تبعًا .

(42/5)

الحاصل أنه لم يثبت بخصوص ليلة النصف من شعبان دليل يقتضي إحياءها بالقيام، ولم يثبت كذلك في يوم الخامس عشر من شعبان دليل يقتضي تخصيصه بالصيام، فما يفعله بعض الناس خصوصًا العوام في هذه الليلة أو في هذا اليوم هذا كله بدعة يجب النهي عنه، والتحذير منه، وفي العبادات الثابتة عن النبي ـ صلى الله عليه وسلم ـ من الصلوات والصيام، ما يغني عن هذا المحدثات، والله تعالى أعلم .
157 ـ بعض الناس عند بداية الصلاة يقول : نويت أن أصلي كذا وكذا فرضًا عليَّ لله العظيم . . ما حكم هذا القول بارك الله فيكم ؟
ما سأل عنه السائل من أن بعض المصلين يتلفظ بالنية قبل الصلاة ويقول : نويت أن أصلي كذا وأصلي كذا، فهذا من البدع التي ما أنزل الله بها من سلطان، فلم يثبت عن النبي ـ صلى الله عليه وسلم ـ ولا عن أصحابه وخلفائه الراشدين ولا عن القرون المفضلة ولا عن الأئمة المعتبرين أنهم كانوا يقولون في بداية الصلاة أو غيرها من العبادات : نويت كذا وكذا، وإنما ينوون في قلوبهم، والنية محلها القلب، وليس محلها اللسان، والله جل وعلا يقول : { قُلْ أَتُعَلِّمُونَ اللَّهَ بِدِينِكُمْ وَاللَّهُ يَعْلَمُ مَا فِي السَّمَاوَاتِ وَمَا فِي الأَرْضِ وَاللَّهُ بِكُلِّ شَيْءٍ عَلِيمٌ } [ سورة الحجرات : آية 16 ] .
فهذا من البدع التي لا يجوز عملها والاستمرار عليها، بل على المسلم أن ينوي بقلبه ويقصد بقلبه أداء العبادة التي شرعها الله بدون أن يتلفظ بذلك؛ لأن التلفظ بالنية من البدع المحدثة وما نسب إلى الشافعي رحمه الله أنه يرى هذا، فهذا لم يثبت عنه، وإنما الذي ثبت عنه أنه قال : ( إن الصلاة لابد من النطق في أولها ) ، ويريد بذلك تكبيرة الإحرام وليس معناه أنها تبدأ بالتلفظ بالنية .
ذكر معنى ذلك شيخ الإسلام ابن تيمية رحمه الله (6).
158 ـ مسجد تقام فيه بدعة في كل أسبوع، هل تجوز الصلاة فيه ؟ وإذا أوقفت هذه البدعة هل تجوز الصلاة فيه ؟

(42/6)

أنت لم تذكر نوع هذه البدعة، ولكن على أي حال : البدع محرمة، ولا سيما عملها في المساجد التي هي بيوت الله سبحانه وتعالى، ومواطن العبادة لا يجوز أن تقام فيها البدع؛ لأن البدع ضد الشريعة وضد العبادة وهي من عمل الشياطين وأتباع الشياطين، فلا يجوز أن تعمل البدعة من المسلمين مطلقًا في أي مكان، ولا سيما في المساجد .
وهذا المسجد الذي تقام فيه بدع إذا كان بإمكانك أن تزيلها إذا حضرت وأن تمنعها فإنه يجب عليك ذلك، أن تذهب إلى هذا المسجد وتمنع البدع وتصلي فيه تقيم الصلاة فيه وتعمره بطاعة الله سبحانه وتعالى وبإحياء السنة وإماتة البدعة .
أمّا إذا كانت لا تقدر على إزالة هذه البدع والمنكرات من المسجد فعليك أن تلتمس مسجدًا آخر ليس فيه شيء من البدع وتصلي فيه .
159 ـ ما حكم الصلاة على النبي ـ صلى الله عليه وسلم ـ جماعة جهرًا دبر كل صلاة ؟
الصلاة على النبي ـ صلى الله عليه وسلم ـ مشروعة لقوله تعالى : { إِنَّ اللَّهَ وَمَلائِكَتَهُ يُصَلُّونَ عَلَى النَّبِيِّ يَا أَيُّهَا الَّذِينَ آمَنُوا صَلُّوا عَلَيْهِ وَسَلِّمُوا تَسْلِيمًا } [ سورة الأحزاب : آية 56 ] ، ولقوله صلى الله عليه وسلم : ( . . وحيثما كنتم فصلوا عليّ فإن صلاتكم تبلغني ) [ رواه الإمام أحمد في " مسنده " ( 2/367 ) ، ورواه أبو داود في " سننه " ( 2/225 ) بنحوه، كلاهما من حديث أبي هريرة رضي الله عنه ] ، وقوله صلى الله عليه وسلم : ( من صلى عليّ واحدة صلى الله عليه عشرًا ) [ رواه الإمام مسلم في " صحيحه " ( 1/306 ) من حديث أبي هريرة رضي الله عنه ] .
فالصلاة على النبي ـ صلى الله عليه وسلم ـ من أفضل الأعمال وهي مشروعة، وفيها أجر عظيم، ولكن تخصيصها بوقت من الأوقات أو بكيفية من الكيفيات لا يجوز إلا بدليل، فالصلاة على النبي ـ صلى الله عليه وسلم ـ جماعة بعد الفريضة بصوت جماعي كما يقول السائل هذا من البدع والمحدثات التي ما أنزل الله بها من سلطان .

(42/7)

أما أن يصلي المسلم على النبي ـ صلى الله عليه وسلم ـ بنفسه بدون ارتباط بالآخرين وبدون صوت جماعي فهذا من أفضل الأعمال، ولكن لا يلتزم هذا بعد كل صلاة؛ لأنه لم يرد، وإنما ورد الصلاة على النبي ـ صلى الله عليه وسلم ـ في التشهد الأخير أما أن يلتزم دائمًا بعد السلام فهذا لا يجوز، لكن لو صلى عليه بعض الأحيان بدون ارتباط بجماعة وبدون كيفية خاصة كما ورد في السؤال فهذا لا بأس به .
160 ـ تعودت عائلتي بين فترة وأخرى وفي كل مناسبة أن تقيم احتفالاً في البيت لمولد النبي صلى الله عليه وسلم، ويتضمن دعوة شخص مؤمن لديه كتاب اسمه " أشرف الأنام " ويتضمن الكتاب مولد النبي ـ صلى الله عليه وسلم ـ وسيرته بعد النبوة وقبلها وأبيات شعر في مدحه صلى الله عليه وسلم، وكذلك نقوم بذبح ذبيحة، ونعمل وجبة ندعو لها جيراننا وأقرباءنا متوخين من كل هذا أن يستمع المدعوون إلى السيرة النبوية وخصال النبي الكريم وفضائله ومعجزاته ليزداد إيمانهم بالواحد الأحد، وكذلك نرجو الأجر والثواب من جراء إطعامنا لهؤلاء الناس الذين من بينهم الفقير واليتيم وغيرهم، فهل هذا العمل صحيح أم لا ؟ علمًا أن هذا الشخص الذي يقرأ المولد يتقاضى أجرًا نقديًا منا، هل يجوز ذلك أم لا ؟
أولاً : عمل المولد النبوي بدعة لم يرد عن النبي صلى الله عليه وسلم، ولا عن الخلفاء الراشدين وصحابته الكرام، ولا عن القرون المفضلة أنهم كانوا يقيمون هذا المولد وهم أكثر الناس محبة لرسول الله صلى الله عليه وسلم، وأحرص الأمة على فعل الخير، ولكنهم كانوا لا يفعلون شيئًا من الطاعات إلا ما شرعه الله ورسوله عملاً بقوله تعالى : { وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانتَهُوا } [ سورة الحشر : آية 7 ] ، فلما لم يفعلوا إقامة هذا المولد عُلِم أن ذلك بدعة .

(42/8)

وإنما حدثت إقامة المولد والاحتفال به بعد مضي القرون المفضلة وبعد القرن السادس من الهجرة وهو من تقليد النصارى؛ لأن النصارى يحتفلون بمولد المسيح عليه السلام، فقلدهم جهلة المسلمين ويقال : إن أول من أحدث ذلك الفاطميون يريدون من ذلك إفساد دين المسلمين واستبداله بالبدع والخرافات .
الحاصل أن إقامة المولد النبوي من البدع المحرمة التي لم يرد بها دليل من كتاب الله ولا من سنة رسول الله صلى الله عليه وسلم، ( وشر الأمور محدثاتها، وكل بدعة ضلالة ) [ رواه النسائي في " سننه " ( 3/188، 189 ) ، ورواه الإمام مسلم في " صحيحه " ( 2/592 ) ، كلاهما من حديث جابر بن عبد الله رضي الله عنهما ] ، والنبي ـ صلى الله عليه وسلم ـ يقول في الحديث : ( من عمل عملاً ليس عليه أمرنا فهو رد ) [ رواه الإمام البخاري في " صحيحه " ( 8/156 ) ] ، وفي رواية : ( من أحدث في أمرنا ما ليس منه فهو رد ) [ رواها الإمام البخاري في " صحيحه " ( 3/167 ) من حديث عائشة رضي الله عنها ] ، فهذا من الإحداث في الدين ما ليس منه فهو بدعة وضلالة، وأما قراءة السيرة النبوية للاستفادة منها فهذا يمكن في جميع أيام السنة كلها لا بأس أن نقرأ سيرة الرسول وأن نقررها في مداسنا ونتدارسها وأن نحفظها لقوله تعالى : { لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ } [ سورة الأحزاب : آية 21 ] ، ولكن ليس في يوم المولد خاصة وإنما نقرأها في أي يوم من أيام السنة كلها حسب ما يتيسر لنا، ولا نتقيد بيوم معين، وكذلك إطعام المساكين والأيتام، فالإطعام أصله مشروع، ولكن تقييده بهذا اليوم بدعة، فنحن نطعم المساكين ونتصدق على المحتاجين في أي يوم وفي أي فرصة سنحت، وأما الذي يقرأ المولد ويأخذ أجرة، فأخذه للأجرة محرم؛ لأن عمله الذي قام به محرم، فأخذه الأجرة عليه محرم أضف إلى ذلك أن هذه القصائد، وهذه المدائح لا تخلو من الشرك ومن أمور محرمة مثل قول صاحب البردة :

(42/9)

يا أكرم الخلق ما لي من ألوذ به ** سواك عند حلوك الحادث العمم
إن لم تكن في معادي آخذًا بيدي ** وإلا يا زلت القدم
فإن من جودك الدنيا وضرتها ** ومن علومك علم اللوح والقلم
وأشباه هذه القصيدة الشركية مما يقرأ في الموالد .
161 ـ ما حكم الشرع في نظركم بالاحتفال بعيد الأم وأعياد الميلاد وهل هي بدعة حسنة أم بدعة سيئة ؟
الاحتفال بالمواليد سواء مواليد الأنبياء أو مواليد العلماء أو مواليد الملوك والرؤساء كل هذا من البدع التي ما أنزل الله تعالى بها من سلطان وأعظم مولود هو رسول الله صلى الله عليه وسلم، ولم يثبت عنه ولا عن خلفائه الراشدين ولا عن صحابته ولا عن التابعين لهم ولا عن القرون المفضلة أنهم أقاموا احتفالاً بمناسبة مولده صلى الله عليه وسلم، وإنما هذا من البدع المحدثة التي حدثت بعد القرون المفضلة على يد بعض الجهال، الذين قلدوا النصارى باحتفالهم بمولد المسيح عليه السلام، والنصارى قد ابتدعوا هذا المولد وغيره في دينهم، فالمسيح عليه السلام لم يشرع لهم الاحتفال بمولده وإنما هم ابتدعوه فقلدهم بعض السلمين بعد مضي القرون المفضلة .
فاحتفلوا بمولد محمد ـ صلى الله عليه وسلم ـ كما يحتفل النصارى بمولد المسيح، وكلا الفريقين مبتدع وضال في هذا؛ لأن الأنبياء لم يشرعوا لأممهم الاحتفال بموالدهم، وإنما شرعوا لهم الاقتداء بهم وطاعتهم واتباعهم فيما شرع الله سبحانه وتعالى، هذا هو المشروع .
أما هذه الاحتفالات بالمواليد فهذه كلها من إضاعة الوقت، ومن إضاعة المال، ومن إحياء البدع، وصرف الناس عن السنن، والله المستعان .
162 ـ في حالة تأخر نزول الأمطار يقوم بعض الناس بذبح الذبائح للاستسقاء فما حكم هذا العمل ؟ وهل يجوز الأكل من هذه الذبائح أم لا ؟

(42/10)

لا يجوز هذا العمل خصوصًا إذا كان ذبح هذه الذبائح للأموات أو للجن أو ما أشبه ذلك فإنها ذبائح شركية؛ لأنها لغير الله عز وجل، والله تعالى يقول : { حُرِّمَتْ عَلَيْكُمُ الْمَيْتَةُ } [ سورة المائدة : آية 3 ] إلى قوله تعالى : { وَمَآ أُهِلَّ لِغَيْرِ اللَّهِ بِهِ } [ سورة المائدة : آية 3 ] والذبح لغير الله شرك، لأنه عبادة والعبادة يجب إفراد الله تعالى بها، قال تعالى : { فَصَلِّ لِرَبِّكَ وَانْحَرْ } [ سورة الكوثر : آية 2 ] ، وقال تعالى : { قُلْ إِنَّ صَلاَتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ } [ سورة الأنعام : آية 162 ] ، والنسك هو الذبح، والاستسقاء الذي ورد عن النبي ـ صلى الله عليه وسلم ـ هو صلاة الاستسقاء والخطبة والدعاء بعدها على المنبر، وكذلك الدعاء في خطبة الجمعة يدعو الإمام في خطبة الجمعة بأن يغيث الله المسلمين، وكذلك يدعو أحيانًا من غير صلاة ولا خطبة، فالاستسقاء ورد عن النبي ـ صلى الله عليه وسلم ـ على صفات متعددة، أما الذبح للاستسقاء فليس له أصل في الشريعة .

(42/11)


13 ـ التصوير، 14 ـ من الألفاظ المنهي عنها، 15 ـ في المنهج والدعوة، - المنتقى من فتاوى الفوزان

المنتقى من فتاوى الفوزان

13 ـ التصوير
163 ـ من المعلوم أن تصوير ذوات الأرواح لا يجوز، فما رأي الإسلام في تصوير الأشياء التي بغير روح كالأشجار والأحجار ؟
لا بأس بتصوير ما لا روح فيه من الأشجار والمباني والبحار والأنهار وغير ذلك كما نص على ذلك كثير من أهل العلم، لأن النبي ـ صلى الله عليه وسلم ـ قال : ( من صور صورة في الدنيا كلف يوم القيامة أن ينفخ فيها الروح وليس بنافخ ) [ رواه الإمام البخاري في " صحيحه " ( 7/67 ) من حديث ابن عباس رضي الله عنهما ] ، فدلّ على أن النهي عن التصوير مختص بذوات الأرواح، وقد ذهب بعض العلماء إلى تحريم التصوير مطلقًا ما فيه روح وما ليس فيه روح لقوله صلى الله عليه وسلم : ( فليخلقوا حبة ) [ رواه الإمام البخاري في " صحيحه " ( 7/65 ) من حديث أبي هريرة رضي الله عنه ] ، والراجح الرأي الأول، لقول ابن عباس رضي الله عنهما : ( إن أبيت إلا أن تصنع فعليك بهذا الشجر كل شيء ليس فيه روح ) [ رواه الإمام البخاري في " صحيحه " ( 3/40، 41 ) من حديث ابن عباس رضي الله عنهما وهو جزء من حديث أوله عن سعيد بن أبي الحسن قال : كنت عند ابن عباس رضي الله عنهما إذ أتاه رجل فقال : يا ابن عباس ] .
164 ـ ما حكم الصلاة في بيت فيه صور ومجلات ؟ أفيدونا بارك الله فيكم ؟
معلوم من دين الإسلام تحريم الصور، وتحريم التصوير، وتحريم اقتناء الصور، لما جاء في ذلك من النهي الشديد في أحاديث متعددة صحيحة (1) عن النبي صلى الله عليه وسلم، وما في ذلك من الوعيد الشديد الذي يدل على أن التصوير من كبائر الذنوب، وأنه محرم شديد التحريم لما يجر إليه من محاذير خطيرة منها ما يلي :
أولاً : فيه مضاهاة لخلق الله عز وجل، وادعاء المشاركة لله في خلقه الذي اختص به، فإنه هو الخالق البارئ المصور له الأسماء الحسنى .

(43/1)

ثانيًا : أن التصوير وسيلة من وسائل الشرك، فأول ما حدث الشرك في الأرض كان بسبب التصوير، لما صور قوم نوح رجالاً صالحين ماتوا في عام واحد، فتأسفوا عليهم، فجاء الشيطان إليهم وألقى إليهم أن يصوروا تصاويرهم وينصبوها على مجالسهم حتى يتذكروا بها العبادة، ففعلوا ذلك، ولما مات هذا الجيل جاء الشيطان إلى من بعدهم، وقال : إن آباءكم ما نصبوا هذه الصور إلا ليسقوا بها المطر وليعبدوها، فعبدوها من دون الله عز وجل (2) ، ومن ثم حدث الشرك في الأرض بسبب التصوير .
وكذلك قوم إبراهيم كانوا يعبدون التماثيل، كما قال تعالى حكاية عن إبراهيم أنه قال لقومه : { مَا هَذِهِ التَّمَاثِيلُ الَّتِي أَنتُمْ لَهَا عَاكِفُونَ، قَالُوا وَجَدْنَا آبَاءَنَا لَهَا عَابِدِينَ } [ سورة الأنبياء : الآيتين 52، 53 ] .
وكذلك اليهود عبدوا صورة العجل الذي صنعه لهم السامري : { فَقَالُوا هَذَا إِلَهُكُمْ وَإِلَهُ مُوسَى فَنَسِيَ } [ سورة طه : آية 88 ] .
وكذلك كان المشركون من العرب يستعملون الصور في دينهم، حتى إن الصور وضعت في الكعبة المشرفة إلى أن جاء النبي ـ صلى الله عليه وسلم ـ فأزالها .
ففتنة التصوير وفتنة التماثيل فتنة قديمة، وهي فتنة خطيرة .

(43/2)

ثالثًا : ومن محاذير التصوير أنه ربما يكون سببًا في فساد الأخلاق، وذلك إذا صورت الفتيات الجميلات والنساء العاريات في المجلات والصحف، أو صورت للذكريات أو ما أشبه ذلك، فإن هذا يجر إلى الافتتان بتلك الصور، وبالتالي يوقع في القلب المرض والشهوة، ولهذا اتخذ المفسدون التصوير مطية ووسيلة لإفساد الأخلاق بتصوير النساء الجميلات الفاتنات على المجلات وعلى غيرها وفي الأفلام وغيرها من أنواع الصور التي تعرض للفتنة، فلا يجوز للمسلم أن يقتني الصور في بيته، وألا يحتفظ إلا بالصور الضرورية التي يحتاجها الإنسان، كصورة حفيظة النفوس، وجواز السفر، وإثبات الشخصية، فهذه أصبحت ضرورية وهي لا تتخذ من باب محبة التصوير، وإنما تتخذ للضرورة والحاجة، أما ما عدا ذلك من الصور فلا يجوز الاحتفاظ به لا للذكريات ولا للاطلاع عليها وما أشبه ذلك، فيجب على الإنسان أن يتلف الصور، وأن يخلي بيته منها مهما أمكنه ذلك، وإذا كان في منزل صور معلقة على الحيطان أو منصوبة سواء كانت تماثيل أو كانت رسومًا على أوراق من صور ذوات الأرواح كالبهائم والطيور والآدميين، وكذلك كل ما فيه روح فإنه يجب إزالته، فقد غضب النبي ـ صلى الله عليه وسلم ـ حينما رأى سترًا وضعته عائشة رضي الله عنها على الجدار وفيه تصاوير، فغضب الرسول ـ صلى الله عليه وسلم ـ وأبى أن يدخل البيت التي هي فيه حتى هُتكت وحُولت (3)، فدل هذا على أن التصاوير لا يجوز الاحتفاظ بها ونصبها أو إلصاقها على الجدران، أو وضعها في براويز، أو الاحتفاظ بها في صناديق للذكريات، كل هذا من الفتنة ومن المحرمات .

(43/3)

14 ـ من الألفاظ المنهي عنها
165 ـ بعض الناس يتشدد كثيرًا في مسائل العقيدة ويدقق في عبارات المتحدثين والكتاب بحجة الخوف من الوقوع فيما ينافي التوحيد أو كماله، فإلى أي مدى يصح هذا الموقف ؟
لا شك أن المحافظة على العقيدة وتجنب الألفاظ التي تخل بها أمر واجب ولا يعتبر ذلك تشددًا، بل يعتبر أمرًا محمودًا؛ لأنه قد ورد النهي عن ألفاظ معينة كالحلف بغير الله، وعن قول : ما شاء الله وشئت، ولولا الله وأنت، واستبدال ذلك بالحلف بالله وحده، وبقول : ما شاء الله وحده، أو ما شاء الله، ثم شئت، ولولا الله، ثم أنت، أما المنع من الألفاظ التي لم يرد النهي عنها فهذا تشدد لا يجوز، ومن منع منها فهو جاهل لا يعتد بقوله .
والمرجع في ذلك إلى الكتاب والسنة وسؤال أهل العلم وتعلم أحكام العقيدة الصحيحة ومعرفة ما يخل بها، وهذا فرض عين على كل مسلم؛ لأن العقيدة هي الأساس، قال تعالى : { فَاعْلَمْ أَنَّهُ لا إِلَهَ إِلا اللَّهُ وَاسْتَغْفِرْ لِذَنبِكَ وَلِلْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ } [ سورة محمد : آية 19 ] ، فأمر بتعلم معنى : لا إله إلا الله قبل القول والعمل .
166 ـ استلمت فتاة جائزة لحفظها جزء عم، وذهبت إلى مجموعة من الزميلات فقالت إحداهن لها : أأسلمت ؟ فقالت لهن الفتاة : أسلمت رياء وسأرتد، فما حكم مثل هذا القول ؟ وماذا يكون عليها بالرغم من أنها قالت هذا الكلام مازحة ؟ علمًا أنها طالبة في المرحلة الثانوية ؟

(44/1)

هذا كلام خطير لا يجوز التلفظ به، ولو كان الإنسان مازحًا، لأن هذا لا يجوز المزح به، وعلى من قالت أن تتوب إلى الله، وتستغفره، ولا تعود لمثل هذا الكلام القبيح، فقد جاء في الحديث : ( إن العبد ليتكلم بالكلمة ما يتبين ما فيها يهوي بها في النار أبعد ما بين المشرق والمغرب ) [ رواه الإمام مسلم في " صحيحه " ( 4/2290 ) من حديث أبي هريرة رضي الله عنه ] ، والله سبحانه لم يعذر المنافقين لما تكلموا بكلام اللغو وقالوا : { إِنَّمَا كُنَّا نَخُوضُ وَنَلْعَبُ } [ سورة التوبة : آية 65 ] .
167 ـ هل يجوز للمسلم أن ينسب الخير إلى نفسه دون أن ينسبه إلى الله أولاً مثل أن يقول : حصلت على هذا المال بجهدي وتعبي، ونلت هذا المقام بذكائي وقدرتي . . إلخ ؟
لا يجوز للمسلم أن ينسب حصوله على شيء من الخير إلى نفسه؛ لأن ذلك جحود نعمة الله عليه وكفر بها، واغترار بحوله وقوته، وهذا مما يسبب إمساكه عن الإنفاق في سبيل الله، ومساعدة المحتاجين من الفقراء والمساكين .
فقد قال قارون مثل هذه المقالة، فخسف الله به وبداره الأرض لما قال : { أُوتِيتُهُ عَلَى عِلْمٍ عِندِي } الآية [ سورة القصص : آية 78 ] ، قيل معناه : حصلت عليه بمعرفتي بوجوه المكاسب، وقيل : على علم من الله أنني أستحقه، وقال الله تعالى منكرًا على من نسب حصول مطلوب إلى حوله وقوته أو منزلته عند لله : { وَلَئِنْ أَذَقْنَاهُ رَحْمَةً مِّنَّا مِن بَعْدِ ضَرَّاءَ مَسَّتْهُ لَيَقُولَنَّ هَذَا لِي } [ سورة فصلت : آية 50 ] .
قال مجاهد : يقول : بعملي وأنا محقوق به (1)، والواجب على المسلم أن يشكر الله على نعمه، والشكر له ثلاثة أركان :
الأول : التحدث بالنعم ظاهرًا .
الثاني : الاعتراف بها باطنًا .
الثالث : صرفها في طاعة مسديها وموليها، والله أعلم .
168 ـ بعض الناس يقولون : اللهم لا تفتنا إلا في طاعتك، فهل هذا قول صواب ؟ أو قول : اللهم لا تبتلنا إلا في طاعتك ؟

(44/2)

الواجب تجنب هذا اللفظ، لأن الفتنة والابتداء لا يكونان في الطاعة، وإنما يكونان في الأمور التي قد تشغل عن الطاعة كالأموال والأولاد والمصائب والنعم، قال تعالى : { وَنَبْلُوكُم بِالشَّرِّ وَالْخَيْرِ فِتْنَةً } [ سورة الأنبياء : آية 35 ] ، والمراد بالخير هنا النعم، وقال تعالى : { إِنَّمَا أَمْوَالُكُمْ وَأَوْلادُكُمْ فِتْنَةٌ } [ سورة التغابن : آية 15 ] ، وقال تعالى : { وَلَنَبْلُوَنَّكُمْ بِشَيْءٍ مِّنَ الْخَوفْ وَالْجُوعِ وَنَقْصٍ مِّنَ الأَمَوَالِ وَالأنفُسِ وَالثَّمَرَاتِ } [ سورة البقرة : آية 155 ] ، أما الطاعة فإنها ليست فتنة، وإنما هي خير محض، فالمشروع أن يدعو الله بالسلامة من شر الفتن وشر الابتلاء والامتحان، ويسأله الصبر عند البلاء، والشكر عند الرضاء والتوفيق للطاعة، والعمل الصالح . . والله أعلم .
169 ـ ما حكم قول الشخص لشخص آخر : ( في ذمتي ) ليكون تصديقًا له، وهل يعتبر حلفًا بغير الله . . وقد يكون مقصد القائل أي : على ذمتي إذا كان هذا كذبًا ؟
حروف القسم ثلاثة وهي : الواو، والباء، والتاء، وأما ( في ) ، فليست من حروف القسم، ولكن إذا قال : ( في ذمتي ) فهذا يشبه القسم لأنه قد يكون القائل عاميًّا لا يعرف حروف القسم، والعبرة بالمقاصد، فترك هذا اللفظ أحوط .
170 ـ سمعنا البعض يقول : إنه لا يجوز قول : الله أعلم، أو الله العالم، ولكن يجب أن يقول : الله عالم، فما صحة ذلك ؟
هذا القول الذي ذكرت أيها السائل لا أصل له، بل هو باطل .
والصواب أن يقال : الله أعلم، والله العالم، والله عالم، كلها جمل صحيحة يوصف بها الرب سبحانه .
فهو سبحانه العالم بكل شيء، وهو العليم بكل شيء، وهو عالم بأحوال الخلائق كلها، وهو أعلم من خلقه بكل شيء، كما قال سبحنه : { أَلَيْسَ اللَّهُ بِأَعْلَمَ بِالشَّاكِرِينَ } [ سورة الأنعام : آية 53 ] .

(44/3)

وقال تعالى : { إِنَّ اللَّهَ بِكُلِّ شَيْءٍ عَلِيمٌ } [ سورة العنكبوت : آية 62 ] ، وقال سبحانه : { عَالِمِ الْغَيْبِ وَالشَّهَادَةِ } [ سورة الأنعام : آية 73 ] .
والآيات في هذا المعنى كثيرة .
171 ـ ما الحكم في قوله : ما عندي ولا شعرة الله ؟ وما الحكم في وضع الشعر وجمعه فوق الرأس على هيئة ( كعكع ) ؟ فقد استمعنا أنه يكره وضعه في الصلاة ؟
هذا اللفظ لا ينبغي التلفظ به، وإن كان المقصود به إضافة المخلوق إلى خالقه، لأن المخلوق يضاف إلى خالقه على وجه التشريف والتكريم لذلك المخلوق المضاف مثل : ناقة الله، وبيت الله، وعبد الله، وليس ما ذكر في السؤال من ذلك، وإن كانت الشعرة من خلق الله تعالى .
ولا يجوز جمع شعر رأس المرأة فوق رأسها حتى يكون له جرم بارز كأنه رأس آخر؛ لأنه يخشى أن يكون ذلك داخلاً في وصف النساء اللاتي أخبر النبي ـ صلى الله عليه وسلم ـ أنهن من أهل النار، ووصفهن بأن رءوسهن كأسنمة البخت المائلة (2) ، والبخت : جمع بخاتي وهي الإبل لها سنامان، ولا يجوز فعل هذا في شعر المرأة في الصلاة وغيرها .
172 ـ ما حكم القول للشيء : ليته لم يحصل ؟ أو ليته حصل كذا وكذا ؟
قول : ليته حصل كذا أو لم يحصل، إن كان القصد منه الندم على فوات فعل الخير، فلا بأس به، لأنه يحمل على الاستدراك لفعل الخير في المستقبل، والنبي ـ صلى الله عليه وسلم ـ قال لأصحابه : ( لو أني استقبلت من أمري ما استدبرت ما سقت الهدي معي حتى أشتريه، ثم أحل كما حلوا ) (3) ، أو كما قال عليه الصلاة والسلام .

(44/4)

أما إن كان القصد من الندم على الفائت الجزع من القدر وعدم الرضا عما قدر الله، فهو لا يجوز، وقد حث النبي ـ صلى الله عليه وسلم ـ على فعل الأسباب النافعة، ونهى عن الإهمال والكسل، ثم بعد فعل الأسباب إذا فات المقصود، فقد نهى النبي ـ صلى الله عليه وسلم ـ عن قول : ( لو أني فعلت كذا وكذا لكان كذا وكذا ) ، وأمر المسلم أني يقول : ( قدر الله وما شاء فعل ) [ رواه الإمام مسلم في " صحيحه " ( 4/2052 ) من حديث أبي هريرة رضي الله عنه ] .

(44/5)

15 ـ في المنهج والدعوة
1 ـ فضل العلم وطلبه .
2 ـ الدعوة إلى الله .
3 ـ الجماعات .
4 ـ الأمة .
5 ـ الأمر بالمعروف والنهي عن المنكر .
6 ـ معاملة :
الكفار - المبتدعة - العصاة .
1 ـ فضل العلم وطلبه
173 ـ قال تعالى : { إِنَّمَا يَخْشَى اللَّهَ مِنْ عِبَادِهِ الْعُلَمَاءُ } [ سورة فاطر : آية 28 ] من هم هؤلاء العلماء ؟ وما هي الشروط ليكون الإنسان عالمًا ؟
يقول الله سبحانه وتعالى : { إِنَّمَا يَخْشَى اللَّهَ مِنْ عِبَادِهِ الْعُلَمَاءُ } [ سورة فاطر : آية 28 ] ، أخبر الله سبحانه وتعالى خبرًا مؤكدًا ومحصورًا أن هؤلاء أهل خشية الله سبحانه وتعالى، فالذين يخشون الله على الحقيقة ويخافون هم أهل العلم، وذلك لمعرفتهم بالله تعالى، ومن كان بالله أعرف كان منه أخوف .
والمراد بالعلماء هنا علماء الشريعة الذين هم ورثة الأنبياء، فإن هؤلاء هم العلماء الذين يعرفون شرع الله سبحانه وتعالى، ويعرفون عظمة الله سبحانه وتعالى بما أعطاهم الله من العلم الذي جاء به رسول الله ـ صلى الله عليه وسلم ـ مبلغًا عن الله .
وليس المراد بالعلماء ما يفهمه بعض الناس أنهم أهل الاختراع وأهل الصناعات والاطلاع على أسرار الكون، هؤلاء وإن كانوا علماء في مهنتهم، لكن عملهم إضافي يخصص بتخصصاتهم، فيقال : عالم طبيعة، عالم كيميائي، عالم هندسة .
أما إذا أطلق لفظ العلماء فإنه ينصرف إلى علماء الشريعة الذين هم ورثة الأنبياء؛ وعلماء الاختراع والصناعات الغالب أنهم جهال بعلم الشرع الذي يبين عظمة الله سبحانه وتعالى وجلاله، ومعرفة أسمائه وصفاته وأحكامه الشرعية .

(45/1)

وإن كان في الاطلاع على آيات الله دلالة على عظمة الله لكنها لا توصل إلى أحكام الله وتشريعاته سبحانه وتعالى التي يعرف بها العبد كيف يعبد ربه ويتقي ربه عز وجل ويعرف الحلال والحرام، هذا من اختصاص علماء الشريعة، وهذا العلم هو الذي يولد الخشية من الله؛ لأنه جمع بين علم اللسان وعلم القلب؛ لأن العلم على نوعين : علم اللسان، وهذا حجة على الإنسان فقط، وعلم القلب وهذا الذي يورث خشية الله تعالى، وهو العلم الشرعي الذي عمل به صاحبه وأخلص عمله لله عز وجل، والعلم الشرعي يزيد صاحبه تواضعًا وذلاً لله عز وجل .
وأما علم الاختراع والصناعة فالغالب أنه يزيد صاحبه تكبرًا وعزًّا وإعجابًا كما عليه الدول الصناعية اليوم كالشيوعية وغيرها .
174 ـ ما معنى قوله تعالى : { إِنَّمَا يَخْشَى اللَّهَ مِنْ عِبَادِهِ الْعُلَمَاءُ } [ سورة فاطر : آية 28 ] ؟ وهل معنى هذا أن غير العلماء لا يخشون الله ؟ وأي العلماء المقصودون في الآية ؟
يقول الله سبحانه وتعالى لما ذكر آياته الكونية في المخلوقات وتنوع ألوانها قال : { إِنَّمَا يَخْشَى اللَّهَ مِنْ عِبَادِهِ الْعُلَمَاءُ } [ سورة فاطر : آية 28 ] .
والمراد بالعلماء هنا أهل العلم الشرعي الموروث عن النبي ـ صلى الله عليه وسلم ـ الذي يُعرِّف بالله سبحانه وتعالى وبآياته وقدرته ونعمته على عباده، فأهل العلم بالله هم الذين يخشونه حق خشيته، وهذه من جملة الآيات التي فيها مدح العلماء والثناء عليهم؛ لأنهم هم الذين يخشون الله سبحانه وتعالى حق خشيته إذا كانوا يعلمون بعلمهم ويؤدون حقه عليهم بخلاف علماء الضلال فإنهم ليسوا كذلك، كعلماء اليهود المنحرفين، ومن نحا نحوهم من علماء الضلال .

(45/2)

إنما المراد هنا العلماء العاملون بعلمهم، فإن الله سبحانه وتعالى أخبر أنهم أهل خشيته، كما أنه ذكر شهادتهم مع شهادته لقوله تعالى : { شَهِدَ اللَّهُ أَنَّهُ لاَ إِلَهَ إِلاَّ هُوَ وَالْمَلاَئِكَةُ وَأُوْلُواْ الْعِلْمِ } [ سورة آل عمران : آية 18 ] ، وقال تعالى : { قُلْ هَلْ يَسْتَوِي الَّذِينَ يَعْلَمُونَ وَالَّذِينَ لا يَعْلَمُونَ } [ سورة الزمر : آية 19 ] ، والنصوص في هذا كثيرة، هذه الآية من جملتها .
وأما غير أهل العلم الشرعي فمنهم من يخشى الله على قدر معرفته بالله سبحانه وتعالى .
لكن أكثر الناس خشية الله وأعظمهم خشية لله هم أهل العلم الشرعي النبوي .
175 ـ بعدما ذكرت أهمية طلب العلم والتفرغ له فهل معنى ذلك أن طالب العلم ينقطع عن الناس وعن مجالات الخير الأخرى، أرجو بيان ذلك لأهمية ذلك الإشكال ؟
يجب أن يعطى العلم ما يكفيه من الوقت والجهد . بحيث يعطيه وقتًا كافيًا، وما زاد عن ذلك يصرفه في الأمور الأخرى كالالتقاء بالناس للمصلحة، ودعوة الناس إلى الخير وأموره وأعماله الأخرى، لكن بالدرجة الأولى يجعل القسم الأكبر من وقته لطلب العلم .
176 ـ هل العلماء المسلمون كعلماء الطب والعلوم والأحياء وغير ذلك من العلوم مما تدلهم على زيادة الإيمان بالله وقدرته، فهل هؤلاء يدخلون تحت الآية : { إِنَّمَا يَخْشَى اللَّهَ مِنْ عِبَادِهِ الْعُلَمَاءُ } [ سورة فاطر : آية 28 ] أم لا ؟
عالم الطب وعالم الكيمياء وعالم الاختراع . . إذا كان معه علم من الشريعة فإن هذا يزيده خيرًا بلا شك، وهذا جمع بين المصلحتين : العلم الشرعي، والعلم الذي ينفع به مجتمعه .
أما إذا كان عنده العلوم الدنيوية فقط فهذا لا يستفيد منها إلا المادة، ولا تفيده خشية الله عز وجل، بل ربما تفيده غفلة عن الله، فالعلم الدنيوي لابد أن يوجه بالعلم الشرعي ليستفاد منه، وإلا أصبح ضررًا .

(45/3)

177 ـ ما هي أهم الدروس التي يبدأ بها طالب العلم ؟ وبماذا تنصحه ؟ وماذا تقول لمن يتعلل بالدراسة حينما نريد أن نصحبه إلى حضور الدروس والمحاضرات ؟
أولاً : طالب العلم في هذه البلاد يجب عليه أن ينضم إلى أحد المعاهد العلمية التابعة لجامعة الإمام محمد بن سعود الإسلامية، فإن فيها المقررات الطيبة المرتبة على حسب درجات طلبة العلم شيئًا فشيئًا، السنة الأولى، ثم الثانية، ثم الثالثة، ثم الرابعة .
وهكذا، وكل سنة فيها مقررات تختلف عن مقررات السنة السابقة بالتدرج، وهي مقررات اختارها علماؤنا وأساتذتنا الذين أحسنوا في تأسيس هذه المعاهد واختيار المناهج المقررة لها .
فأوصي طالب العلم أن ينضم إلى أحد هذه المعاهد مهما أمكن ذلك، ثم يلتحق بعدها بالكليات الجامعية مثل كلية الشريعة، وكلية أصول الدين، وكلية الحديث وعلومه، وكلية اللغة العربية وهكذا، وبإمكان طالب العلم الذي لم يلتحق بهذه المعاهد وهذه الكليات أن يجد مجالاً له في دروس العلماء الذين يُدرِّسون في المساجد، وهي والحمد لله كثيرة، وهذه الدروس شاملة لجميع العلوم الشرعية .
وأوصي طالب العلم بأن يلازم هذه الدروس سواء في الكليات أو في الدروس التي تلقى في المساجد، فلا يكفي منه أن يحضر في أسبوع ويتغيب في أسابيع أو يحضر شهرًا ويتغيب شهورًا، فإن هذا لا يستفيد شيئًا؛ لأنه إذا فاته شيء من العلم يبقى فراغًا في ذاكرته ومعلوماته ويفوته خير كثير، فالشأن في الملازمة والإقبال والحرص .
178 ـ ما الأفضل لطالب العلم : التفرغ له تفرغًا كاملاً، ثم بعد ذلك يتفرغ لنشره بين الناس ويدعو من حوله من جيرانه وأهل حيه ؟ أو يطلب العلم في شهر، ثم ينقطع عن العلم بحجة الدعوة إلى الله ويفوته من العلم بقدر ما تركه ؟

(45/4)

الأفضل مواصلة طلب العلم حتى تتكون عنده حصيلة علمية وأصول يبني عليه، أما ابتداء طلب العلم، ثم الانقطاع عنه فهذا يخل بالتحصيل ويشوش الفكر، ولا يجوز له أن يدعو إلى الله إلا بعد التأهيل العلمي، وكذلك لا يشتغل بالتدريس إلا بعد أن يتم تحصيله ويتكامل علمه؛ لأن فاقد الشيء لا يعطيه . . وفي الحكمة المشهورة : ( من ضيع الأصول حرم الوصول ) .
179 ـ ما الأفضل لطالب العلم : البدء بتفسير القرآن الكريم أو حفظ المتون من الحديث والفقه وأصولهما ؟
الطريقة الصحيحة لطالب العلم المبتدئ : حفظ المتون وقراءتها على العلماء لتلقي شرحها وتوضيحها منهم، وأن يتدرج في طلب العلم شيئًا فشيئًا بحيث يبدأ بالمختصرات، ثم المتوسطات، ثم المطولات من الكتب، مع ملازمة الجلوس إلى العلماء في حلقات التدريس أو في فصول الدراسة، فالعلم يؤخذ بالتلقي وليس بالمطالعة وحدها . . والله أعلم .
180 ـ نلاحظ حاليًا انتشار الجامعات والكليات والمعاهد الشرعية وغيرها، ومع انتشارها هذا إلا أنها لم تستطع تخريج علماء مثل أولئك الذين كانوا يتخرجون في السابق من حلقات العلم في المساجد سواء كانت هذه القدرة من ناحية العلم أو الفقه . . أو القدرة على الحوار والمناقشة . . فما هي الأسباب في ذلك ؟
لا شك أن مستوى العلم في الوقت الحاضر يقل عن مستواه في الوقت السابق، ونحن لا نعمم هذا على جميع الناس بأن مستواهم العلمي ضعيف؛ لأنه يوجد ـ والحمد لله ـ أناس ممتازون في علمهم وعملهم .
أما شغف الدراسة في الوقت الحاضر فأرى أن هذا لا يرجع إلى الدراسة حيث إن الدراسة حاليًا هي على نمط الدراسة في الوقت الماضي غالبًا، فالمقررات هي نفس المقررات، لكن في نظري أن الدراسة ليست هي كل شيء، فالدراسة ما هي إلا مفتاح ومدخل إلى العلم، والعلماء فيما سبق حياتهم كلها دراسة لا يقتصرون على ما أخذوه في الحلقات، بل كانوا يواصلون المطالعة والمذاكرة .

(45/5)

والمعروف أن العلم ينمو مع المذاكرة والدراسة، عكس ما هو قائم حاليًا، فكثير من الدارسين نالوا مراتب عليا وتقديرات مرتفعة، لكنهم في الغالب انتهت علاقتهم بالكتاب والعلم بنهاية الدراسة .
فبهذا الأسلوب تموت المعلومات، لأن العلم كالغرس إذا تعهدته نما وأثمر، وإن تركته فمصيره الموت والفناء، أما من ناحية العمل : فالعلماء السابقون كانوا في الغالب العلماء العاملين والمخلصين لله تعالى يخشونه عز وجل، وهذه الصفة ربما تكون قد قلَّت في وقتنا هذا، فقليل من المتعلمين ـ وإن كنا لا نسيء الظن بكل الناس ـ غير عاملين بعلمهم ولا يزكي العلم إلا العمل، والله تعالى يقول : { إِنَّمَا يَخْشَى اللَّهَ مِنْ عِبَادِهِ الْعُلَمَاءُ } [ سورة فاطر : آية 28 ] ، فالعلماء هم أهل خشية الله، وقال بعض السلف : إن العلم قسمان : علم على اللسان وهذا حجة الله على عباده، وعلم على القلب وهذا هو العلم الصحيح، العلم الذي ينمي خشية الله عز وجل، وقد استدلوا بهذه الآية : { إِنَّمَا يَخْشَى اللَّهَ مِنْ عِبَادِهِ الْعُلَمَاءُ } [ سورة فاطر : آية 28 ] .
181 ـ لقد ظهر بين طلاب العلم اختلاف في تعريف المبتدع . . فقال بعضهم : هو من قال أو فعل البدعة، ولو لم تقع عليه الحجة، ومنهم من قال لابد من إقامة الحجة عليه، ومنهم من فرَّق بين العالم المجتهد وغيره من الذين أصلوا أصولهم المخالفة لمنهج أهل السنة والجماعة، وظهر من بعض هذه الأقوال تبديع ابن حجر والنووي، وعدم الترحم عليهم . . نطلب من فضيلتكم تجلية هذه المسألة التي كثر الخوض فيها . . جزاكم الله خيرًا ؟
أولاً : لا ينبغي للطلبة المبتدئين وغيرهم من العامة أن يشتغلوا بالتبديع والتفسيق؛ لأن ذلك أمر خطير وهم ليس عندهم علم ودراية في هذا الموضوع، وأيضًا هذا يحدث العداوة والبغضاء بينهم، فالواجب عليهم الاشتغال بطلب العلم وكف ألسنتهم عما لا فائدة فيه، بل فيه مضرة عليهم وعلى غيرهم .

(45/6)

ثانيًا : البدعة : ما أحدث في الدين مما ليس منه لقوله صلى الله عليه وسلم : ( من أحدث في أمرنا هذا ما ليس منه فهو رد ) [ رواه الإمام البخاري في " صحيحه " ( 3/167 ) من حديث عائشة رضي الله عنها ] ، وإذا فعل الشيء المخالف جاهلاً فإنه يعذر بجهله ولا يحكم عليه بأنه مبتدع، لكن ما عمله يعتبر بدعة .
ثالثًا : من كان عنده أخطاء اجتهادية تأوَّل فيها غيره كابن حجر والنووي، وما قد يقع منهما من تأويل بعض الصفات لا يحكم عليه بأنه مبتدع، ولكن يُقال : هذا الذي حصل منهما خطأ ويرجى لهما المغفرة بما قدماه من خدمة عظيمة لسنة رسول الله صلى الله عليه وسلم، فهما إمامان جليلان موثوقان عند أهل العلم .
182 ـ أنا متخرج من كلية الشريعة، وأعمل موظفًا، ولكني أرغب في مواصلة طلب العلم وأخاف من الانقطاع عن الكتب والمذاكرة، فما هي الكتب التي ترون أن أواظب على مطالعتها في الأمور المهمة ؟
عليك بمطالعة الكتب التي تنمي معلوماتك التي درستها في كلية الشريعة مثل : كتب التفسير، وكتب العقيدة، وشروح الحديث، وكتب الفقه والأصول، وكتب النحو واللغة العربية، والكتب الثقافية العامة المفيدة .
تطالع من تلك الكتب ما تيسر لك وعلى الأخص " تفسير ابن كثير " ، وكتاب " التوحيد " للشيخ محمد بن عبد الوهاب وشروحه، وكتب شيخ الإسلام ابن تيمية وابن القيم، وكتاب " سبل السلام شرح بلوغ المرام " ، و " نيل الأوطار شرح منتقى الأخبار " ، و " جامع العلوم والحكم شرح الأربعين حديثًا " ، و " شرح الزاد " ، و " كشاف القناع " في الفقه، وتكون القراءة بتفهم وعناية، والله الموفق .

(45/7)

وتحرص على العناية بحفظ المختصرات ومطالعة شروحها ثم الانتقال إلى المطولات بعد ذلك، واقرأ أيضًا في مجاميع الفتاوى مثل " الدرر السنية في الأجوبة النجدية " ، و " مجموع فتاوى شيخ الإسلام ابن تيمية " ، و " مجموع فتاوى الشيخ محمد بن إبراهيم " ، و " مجموع فتاوى الشيخ عبد الرحمن السعدي " ، و " مجموع فتاوى الشيخ عبد العزيز بن باز " .
183 ـ هل يجوز لي أن أتعلم الفقه عند من مذهبه شافعي ويقول : إنه افضل المذاهب ؟ وهل لابد من الالتزام بمذهب معين ؟
أما تعلم الفقه على من مذهبه الشافعي أو مذهبه حنبلي أو مالكي أو حنفي فلا مانع من ذلك، على أنك لست ملتزمًا أن تأخذ كل ما في المذهب من غير معرفة لدليله وسنده، فالتعلم لا بأس أن تتعلم المذهب وأحكامه، ولكنك في العمل والتطبيق تأخذ ما قام عليه الدليل إذا كنت تحسن معرفة الاستدلال، ولا يجوز لك أن تعمل بمسألة إلا إذا عرفت دليلها .
أما شق السؤال الثاني وهو هل يجوز الالتزام بمذهب معين ؟ فهذا فيه تفصيل، فبالنسبة للعامي والمبتدئ لابد أن يلتزم مذهبًا معينًا من مذاهب أهل السنة والجماعة؛ لأنه إن لم يفعل ذلك ضاع وضل، لأنه عامي لا يحسن أو متعلم مبتدئ لا يحسن، فهذا لابد له من التزام مذهب من المذاهب الأربعة التي هي من مذاهب أهل السُّنَّة والجماعة أو هي الباقية من مذاهب أهل السنة والجماعة، فإذا بلغ من العلم مرتبة تؤهله للتمييز بين الراجح والمرجوح والصحيح والضعيف من الأقوال فإنه يتعين عليه أن يأخذ من المسائل والأقوال في المذاهب وإقامة الدليل عليه أو ما ترجح بالدليل .
184 ـ ما تفضلتم بذكره حول الشخص القادر على التمييز بين القول المدعوم بدليل وغير المدعوم، معنى هذا أنه يجوز له أن يخلط بين المذاهب ما دام هناك دليل ؟

(45/8)

هو يتبع الدليل حتى ولو كانت هذه المسألة التي اختار القول بها لاستنادها لدليل لو كانت في مذهب آخر، نعم يجوز أن يأخذ مسألة من مذهب غير مذهبه إذا رأى أنها أصح دليلاً، بل يجب عليه، لأنه بذلك لا يتعصب لمذهب، وإنما يتبع الدليل سواء كان في مذهبه أو في مذهب آخر .
لا يجوز له اتباع الأسهل وما تمليه عليه النفس ترخصًا أو تشهيًا بسهولته هذا لا يجوز، لكن يجوز أن ينتقل من مذهب إلى مذهب في بعض المسائل لصحة الدليل وقيام الدليل، فهو مأمور باتباع الدليل لا باتباع المذهب، وإذا تبين له ذلك وكان ممن بلغ هذه المرتبة : مرتبة الاختيار والترجيح .
185 ـ ما هي الكتب الصحيحة بعد القرآن الكريم ؟
الكتب الصحيحة بعد القرآن الكريم - والحمد لله - كثيرة من أهملها وفي مقدمتها : " صحيح الإمام البخاري " رحمه الله، و " صحيح الإمام مسلم " ، وكذلك السنن الأربع " سنن أبي داود " ، والترمذي، والنسائي، وابن ماجه، فإن هذه الكتب الأربعة فيها الصحيح وفيها الضعيف وهو قليل، وقد بُيِّنت درجاتها، والحمد لله .
وهناك من كتب الحديث المتعلقة بالأحكام كتاب " المنتقى " للإمام المجد ابن تيمية، وقد جمع فيه من الأحاديث ما يتعلق بالأحكام الشرعية وبلغ مجلدين ضخمين، وهو يبين درجة الحديث ويوضحها للقارئ، حيث يكون على بصيرة من أمره، وكذلك الإمام ابن حجر رحمه الله ألّف كتابًا في أحاديث الأحكام اسمه " بلوغ المرام في أدلة الأحكام " ، وهو جزء لطيف، كذلك " العمدة " لضياء الدين المقدسي الحنبلي رحمه الله ألف كتاب الأحاديث المتفق عليها فيما يتعلق بالأحكام وسماه " عمدة الأحكام " .

(45/9)

وهناك كتب جمعها الأئمة فيها أحاديث جوامع في العبادات والأعمال والأخلاق مثل : " رياض الصالحين " للإمام النووي، و " مشكاة المصابيح " للإمام البغوي، وغير ذلك من الجوامع المفيدة في علوم الحديث، وهناك كتب شيخ الإسلام ابن تيمية وتلميذه العلامة ابن القيم، وكتب الشيخ محمد بن عبد الوهاب وتلاميذه، وغير ذلك من الكتب النافعة من مؤلفات أئمة الإسلام .
186 ـ أرجو أن تدلوني عن بعض الكتب المفيدة في الفقه والتوحيد ؟
الكتب المفيدة ـ ولله الحمد ـ كثيرة، ودين الإسلام ثري بالكتب النافعة من الكتاب والسنة وفقه السلف الصالح على المذاهب الأربعة، فمن الكتب المختصرة في الفقه الحنبلي بالنسبة للمبتدئ مثلاً كتاب " آداب المشي للصلاة " لشيخ الإسلام محمد بن عبد الوهاب رحمه الله، فإن ذلك يبين لك أحكام الصلاة وأحكام الزكاة وأحكام الصيام هذه ضروريات من دينك، وقبل ذلك رسائل مختصر في أحكام الطهارة وأحكام المياه تجدها في " مجموع الرسائل والمسائل " لعلماء نجد أو غيرهم من علماء المسلمين الموثوقين المحققين، وإذا تجاوزت هذا المقدار فهناك " عمدة الأحكام " لموفق الدين ابن قدامة، وهناك " متن الدليل " لمرعي بن يوسف الكري الحنبلي وهو مختصر مفيد وسهل، وهناك " متن زاد المستقنع " ، أيضًا كل هذه مختصرات في الفقه .
أما في العقيدة فهناك " الأصول الثلاثة " للإمام المجدد الشيخ محمد بن عبد الوهاب يرحمه الله، و " العقيدة الواسطية " لشيخ الإسلام ابن تيمية يرحمه الله، وكتاب " التوحيد الذي هو حق الله على العبيد " للشيخ محمد بن عبد الوهاب يرحمه الله، وهناك " العقيدة الطحاوية وشرحها " ، فكل هذه كتب مفيدة في العقيدة، وهناك كتب الشيخين : شيخ الإسلام ابن تيمية وتلميذه العلامة ابن القيم في العقيدة والفقه .

(45/10)

والمسلم يعمل بما يقوم عليه الدليل دون نظر إلى كونه للحنابلة أو الشافعية أو المالكية أو الحنفية إن كان يحسن معرفة الدليل، أما إذا كان مبتدئًا فهذا عليه أن يسأل أهل العلم ويأخذ بما يفتونه به، قال تعالى : { فَاسْأَلُواْ أَهْلَ الذِّكْرِ إِن كُنتُمْ لاَ تَعْلَمُونَ } [ سورة النحل : آية 43 ] ، ومذهب العامة مذهب من يفتيه ومن يقلده من أهل العلم .
2 ـ الدعوة إلى الله تعالى
187 ـ الدعوة فرض كفاية فهل هذا يوافق ما نحن من الجهل والضلال ؟ أم أصبحت الدعوة واجبة على الجميع في هذه الأيام بسبب الجهل وانتشار الفساد ؟ الرجاء التوضيح .
ما كلّ يستطيع الدعوة بمعنى أنه يعلم الناس أمور الدين وأمور العقيدة، ويأمر بالمعروف وينهى عن المنكر، ما كلٌّ يستطيع هذا، إما لضعف في جسمه وشخصيته، وإما لضعف في علمه وأنه ليس عنده من العلم ما يعرف به الحلال والحرام، والواجب والمندوب والمكروه والمستحب، وإنما تجب الدعوة على من يستطيع القيام بها وعنده مؤهلات لها، لكن على كل مسلم مسئولية بحسب استطاعته، فمثلاً صاحب البيت وإن كان عاميًّا عليه الدعوة لأهل بيته بأن يأمرهم بالمعروف وينهاهم عن المنكر، وينقي البيت من المنكرات، ويهيئه للأعمال الصالحة، لأن الله جل وعلا يقول : { يَا أَيُّهَا الَّذِينَ آمَنُوا قُوا أَنفُسَكُمْ وَأَهْلِيكُمْ نَارًا وَقُودُهَا النَّاسُ وَالْحِجَارَةُ } [ سورة التحريم : آية 6 ] .

(45/11)

فالإنسان مكلف بالدعوة إلى الله والأمر بالمعروف والنهي عن المنكر على أهل بيته ومن تحت يده، والرسول ـ صلى الله عليه وسلم ـ يقول : ( مروا أولادكم بالصلاة وهم أبناء سبع سنين، واضربوهم عليها وهم أبناء عشر . . ) [ رواه أبو داود في " سننه " ( 1/130 ) من حديث عمرو بن شعيب عن أبيه عن جده رضي الله عنهم ] ، فالخطاب هذا موجه لعموم الآباء، فليس هناك أحد من المسلمين ليس عليه مسئولية إما عامة وإما خاصة، وعلى أهل العلم بالذات المسئولية أكبر والواجب عليهم أعظم .
188 ـ ما رأيكم في أساليب الدعوة الحالية هل إدخال أساليب جديدة تناسب العصر أمر مناسب ؟
لا شك أن الدعوة إلى الله من أعظم الواجبات في كل زمان ومكان، وذلك منذ بدء إرسال الرسل عليهم الصلاة والسلام من وقت آدم عليه السلام وحتى نهاية الخليقة، والمؤمنون مكلفون بهذه المهمة، قال تعالى : { كُنتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ تَأْمُرُونَ بِالْمَعْرُوفِ وَتَنْهَوْنَ عَنِ الْمُنكَرِ وَتُؤْمِنُونَ بِاللَّهِ } [ سورة آل عمران : آية 110 ] ، وقال تعالى : { وَلْتَكُن مِّنكُمْ أُمَّةٌ يَدْعُونَ إِلَى الْخَيْرِ وَيَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنكَرِ وَأُوْلَئِكَ هُمُ الْمُفْلِحُونَ } [ سورة آل عمران : آية 104 ] ، فمسئولية الأمة المحمدية في مجال الدعوة أكبر مسئولية، ذلك بما حباها الله من هذا الدين وهذا الكتاب العظيم، وهذا الرسول العظيم عليه الصلاة والسلام بما أعطاه الله من قدرة على البيان وحرص على هداية الخلق .

(45/12)

وأساليب الدعوة إلى الله لا شك أنها تستمد من الكتاب والسُّنَّة، فالرسول عليه الصلاة والسلام قام بالدعوة منذ أن بعثه الله إلى أن انتقل إلى الرفيق الأعلى، وقد اتخذ عليه الصلاة والسلام أسلوبًا متكاملاً في الدعوة وقد استوعبها وفهمها وطبقها هو ومن حوله من صحابته، قال تعالى : { لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ } [ سورة الأحزاب : آية 21 ] ، فهو قدوة الدعاة والعاملين والمجاهدين والآمرين بالمعروف والناهين عن المنكر .
ولا مانع في الأساليب أن نستعين بالخبرات والوسائل المتعددة المفيدة والمتجددة مع الأخذ في الاعتبار ألا نحيد عن منهج الرسول ـ صلى الله عليه وسلم ـ من حيث المنهج والأسلوب المتبع، وكذلك لا يكون التجديد في أساليب الدعوة تجديدًا مخالفًا لهدي الرسول ـ صلى الله عليه وسلم ـ إنما يكون التجديد في نطاق منهج الرسول صلى الله عليه وسلم .
وعلينا أن ندرك أن حالة كل مجتمع تختلف عن الآخر، ولهذا يجب أن نختار الأسلوب المناسب لكل مجتمع ندعو فيه إلى الله، كذلك علينا أن نعي بأن الدعوة عالمية وليست دعوة محلية أو قبلية، قال تعالى : { تَبَارَكَ الَّذِي نَزَّلَ الْفُرْقَانَ عَلَى عَبْدِهِ لِيَكُونَ لِلْعَالَمِينَ نَذِيرًا } [ سورة الفرقان : آية 1 ] ، ولأن الدعوة عالمية وشاملة لابد أن نلم بأحوال العالم كله واختلاف طبيعة كل مجتمع، وأن نُعد لكل حالة ما يناسبها .
189 ـ يقع بعض المسلمين في أعمال شركية أو يتلفظون بألفاظ شركية جهلاً منهم بأنها مخالفة لمنهج الإسلام، فهل هم معذورون بالجهل ؟ وماذا يجب على طلبة العلم والعلماء تجاه الناس في أمور العقيدة وغيرها ؟
من وقع منه أعمال شركية أو ألفاظ شركية وهو في مجتمع مسلم ويمكنه سؤال العلماء ويقرأ القرآن الكريم والأحاديث النبوية ويسمع كلام أهل العلم فهو غير معذور فيما وقع منه، لأنه قد بلغته الدعوة وقامت عليه الحجة .

(45/13)

أما من كان بعيدًا عن بلاد الإسلام ويعيش في بلاد جاهلية أو في مجتمع لا يعرف عن الإسلام شيئًا فهذا يعذر بجهله، لأنه لم تقم عليه الحجة، لكن إذا بلغته الدعوة وعرف خطأه وجب عليه التوبة إلى الله تعالى .
واليوم مع تطور وسائل الإعلام وتقارب البلدان بسبب وسائل النقل السريعة لم يبق أحد لم تبلغه الدعوة إلا نادرًا؛ لأنه انتشر الوعي في أقطار المعمورة بالقدر الذي تقوم به الحجة، ولكن المشكلة أن غالب الذين يقع منهم الشرك الأكبر يعيشون في قلب البلاد الإسلامية، وفيهم علماء، ولا يقبلون الدعوة إلى التوحيد، بل ينفرون منها وينفرون غيرهم وينبذون الدعاة إلى التوحيد بأسوأ الألقاب، وهذه هي المصيبة العظمى .
فالواجب على العلماء القيام بالدعوة إلى التوحيد الذي دعا إليه رسل الله عليهم الصلاة والسلام، والتحذير مما يضاده من الشرك، وبيان ما وقع فيه بعض المجتمعات من الشرك الأكبر، وشرح أسباب ذلك حتى تقوم الحجة وتتضح المحجة، والله يهدي من يشاء إلى صراط مستقيم .
أما إذا سكت العلماء واستسلموا للأمر الواقع، أو صرفوا عنايتهم بالدعوة إلى أمور جانبية وتركوا الأساس كما تفعله بعض الجماعات التي تنتمي إلى الدعوة اليوم، فإن هذا لا يجدي شيئًا ولا يعتبر دعوة إلى الإسلام .
190 ـ إنني أجيد التحدث بخمس لغات أجنبية ولكنني لا أعلم أنني مطالب بالدعوة بإحداها إلى الله، ولم أستخدمها إلا في الترجمة أو علم خاص، فهل سأسأل عن هذا العلم ؟
الدعوة إلى الله تعالى واجبة على من عنده الأهلية إذا احتيج إليه، وتتوفر فيه شروط الداعية، فإذا ترك الدعوة في هذه الحالة فهو آثم؛ لأنه تارك لواجب تعين عليه، أما إذا لم يحتج إليه بأن قام بالدعوة غيره ممن تحصل بهم الكفاية فإن الدعوة لا تجب عليه في هذه الحالة، وإنما تستحب فقط .
وأما من لم تتوفر فيه شروط الدعوة - وأهمها العلم - بما يدعو إليه فلا يجوز له القيام بالدعوة وهو جاهل؛ لأن ما يفسد أكثر مما يصلح .

(45/14)

وقد صار اسم الدعوة في هذا الزمان مظلة يدخل تحتها كل جاهل لا يحسن ما يقول، وكل مغرض يدعو إلى اتجاه باطل أو اتجاه مشبوه، وكل منافق يدعو إلى إثارة فتنة بين المسلمين وتفريق الكلمة، فيجب التحفظ في هذا الموضوع ووضع الضوابط اللازمة، وقد أخبر النبي ـ صلى الله عليه وسلم ـ أن هناك على أبواب جهنم دعاة من أطاعهم قذفوه فيها (1) ، فلنكن على حذر منهم .
191 ـ ما هي الواجبات التي يراها فضيلتكم التي يمكن لمجلة " الدعوة " أن تضطلع بها كمجلة إسلامية ؟
المجلة يجب أن ترتقي إلى مجال أوسع وأرحب لمخاطبة القارئ في كل مكان، وأن تبحث عن المادة الخصبة التي تشد انتباه المسلمين وعقولهم مهما أمكن ذلك، وهذا لا يكون إلا من حَسَن إلى أحسن .
والمجلة بوضعها الحالي - والحمد لله - فيها الخير الكثير، ولكن لا يكفي هذا مادام في الإمكان تقديم الأفضل وتطويرها إلى الأحسن وما هو أشمل .
وأحب أن أبشركم فالناس الآن مسرورون من المجلة ويتطلعون إليها خاصة الشباب والفتيات، والمجلة في حاجة إلى جهود ومجهودات الجميع .
192 ـ وما هي الأمور التي ينبغي أن تطرحها المجلة ؟
أي شيء نافع للإسلام والمسلمين، فالعقيدة والفتاوى والمقالات هذه متطلبات الدعوة، كما يجب عليها أن تحرص على عرض الآراء والمناقشات التي ينتفع بها المسلمون .
193 ـ ما حكم ( التمثيل ) ؟ وما حكم كتابة القصص الخيالية ؟
التمثيل من وسائل اللهو المستوردة إلى بلاد المسلمين، فلا يجوز فعله والاشتغال به، وفيه كذب ومخالفة للواقع، وفيه تنقص للشخصيات المحترمة الممثلة، وفيه تشبه بالشخصيات الكافرة الممثلة أيضًا، وفيه محاذير كثيرة .

(45/15)

وقد كتب فيه بعض المشايخ ـ جزاهم الله خيرًا ـ كتابات قيمة شخصت مضاره وحذرت منه، مثل ما كتبه فضيلة الدكتور الشيخ بكر أبو زيد، وما كتبه فضيلة الشيخ عبد السلام بن برجس العبد الكريم، وما كتبه الشيخ حمود التويجري، فلتراجع، وما يقال فيه من المنافع فإن المضار الحاصلة بسببه أضعافها، ودرء المفاسد مقدم على جلب المصالح .
194 ـ تتنازع بعض الجماعات الإسلامية في الأساسيات التي يبدأ بها في دعوة الناس، فمنهم من يرى أن الدعوة إلى التوحيد وتصحيح العقائد أولى وأهم، ومنهم من يرى أن يبدأ بشرح محاسن الدين وتبصير الناس بواقع حياتهم العامة المخالفة للإسلام، وتربيتهم على فضائل الأخلاق ومكارمها .
فأي الرأيين أصوب من واقع الهدي النبوي، ثم ألا يمكن الجمع بين الأمرين ؟
الرأي الأصوب هو الرأي القائل : إن الدعوة إلى التوحيد هي أول ما يبدأ بها في الدعوة إلى الله تعالى؛ لأن هذا هو منهج الرسل عليهم الصلاة والسلام، قال تعالى : { وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَّسُولاً أَنِ اعْبُدُواْ اللَّهَ وَاجْتَنِبُواْ الطَّاغُوتَ } [ سورة النحل : آية 36 ] ، وقال تعالى : { وَمَا أَرْسَلْنَا مِن قَبْلِكَ مِن رَّسُولٍ إِلا نُوحِي إِلَيْهِ أَنَّهُ لا إِلَهَ إِلا أَنَاْ فَاعْبُدُونِ } [ سورة الأنبياء : آية 25 ] .

(45/16)

وقال النبي ـ صلى الله عليه وسلم ـ لمعاذ لما بعثه إلى اليمن : ( إنك تقدم على قوم أهل كتاب فليكن أول ما تدعوهم إليه عبادة الله، فإذا عرفوا الله فأخبرهم أن الله افترض عليهم خمس صلوات في يومهم وليلتهم ) [ رواه الإمام البخاري في " صحيحه " ( 2/125 ) من حديث ابن عباس ـ رضي الله عنهما ـ بألفاظ متقاربة في مواضع من كتاب الزكاة ] الحديث، هذا منهج الرسل في الدعوة إلى الله تعالى ما كانوا يبدءون بشيء قبل إصلاح العقيدة، وفي سيرة الرسول ـ صلى الله عليه وسلم ـ في الدعوة خير شاهد على ذلك، حيث مكث في مكة بعد البعثة ثلاث عشرة سنة يدعو الناس إلى التوحيد وإخلاص العبادة لله، وترك عبادة ما سواه .
فأي جماعة من الجماعات التي تنتسب للدعوة تخالف منهج الرسل وتبدأ بغير ما بدءوا به فدعوتها دعوة فاشلة، كيف والمجتمعات التي تنتسب إلى الإسلام يوجد في غالبها الشرك الأكبر المتمثل بعبادة الأضرحة ودعاء الموتى من دون الله، كيف يتركون على ما هم عليه، ويدعون إلى محاسن الدين فقط وفضائل الأخلاق مع ما عليه غالبهم من الشرك الأكبر ؟ !
نعم إذا كان مجتمع من المجتمعات خاليًا من الشرك، وعنده قصور في الجوانب الأخرى من الدين، فإنه يدعى إلى إصلاح ما عنده من الخلل، مع العناية بتدريس العقيدة وشرح مسائلها لئلا يتطرق إليه الخلل من حيث لا يشعرون، ولئلا تنسى قواعدها وأحكامها .
195 ـ نرجو من فضيلتكم أن تحثوا أئمة المساجد ومن له مسئولية في هذا الأمر بأن يجتهدوا وينصحوا إخوانهم، كما قال تعالى : { وَذَكِّرْ فَإِنَّ الذِّكْرَى تَنفَعُ الْمُؤْمِنِينَ } [ سورة الذاريات : آية 55 ] ، لأننا نلاحظ في بعضهم نوعًا من التقصير حتى في الصلاة وغير ذلك، وجزاكم الله خيرًا .
لا شك أن أئمة المساجد عليهم مسئولية يجب عليهم القيام بها؛ لأن الإمام مؤتمن، فيجب عليه :

(45/17)

أولاً : أن يحافظ على الصلاة بالجماعة، ولا يتخلف عن جماعته، ولا يتأخر عنهم ويشق عليهم، وإذا رأى أنه لا يمكن من الحضور فإنه ينوب عنه من يقوم بالواجب .
ثانيًا : يجب عليه أن يتخولهم بالموعظة؛ لأن النبي ـ صلى الله عليه وسلم ـ كان يتخول أصحابه بالموعظة من حين لآخر، وخصوصًا عندما تحصل مناسبة أو تنبيه على خطأ .
ثالثًا : على الإمام أيضًا أن يتفقد المتخلفين عن الصلاة ويعظهم ويذكرهم، وإذا استدعى الأمر أن يبلغ عنهم ولاة الأمور للأخذ على أيديهم، فالنبي ـ صلى الله عليه وسلم ـ كان يتفقد أصحابه وحضورهم للصلاة، وكان ينهى عن التأخر ويقول : ( تقدموا فأتموا بي، وليأتم بكم من خلفكم، ولا يزال قوم يتأخرون حتى يؤخرهم الله ) [ رواه الإمام مسلم في " صحيحه " ( 1/325 ) من حديث أبي سعيد الخدري رضي الله عنه ] .
وكان ـ صلى الله عليه وسلم ـ يقول : ( لقد هممت أن آمر بالصلاة فتقام، ثم آمر رجالاً معهم حزم من حطب، ثم أخالف على قوم لا يشهدون الصلاة فأحرق عليهم بيوتهم بالنار ) [ رواه الإمام البخاري في " صحيحه " ( 1/158 ) من حديث أبي هريرة رضي الله عنه ] ، فهذا دليل على أنه واجب على الإمام أن يتفقد المصلين معه، وأن يعاتب المتأخرين، وأن يقوم بالواجب نحوهم من باب النصيحة، أما أنه يترك المتخلفين ويترك الناس، فهذا يكون نقصًا في المسئولية .
196 ـ فضيلة الشيخ ! لكم باع في عالم الخطابة وخاصة وأنكم خطيب جامع، فما رأيكم فيما يشاع حاليًا أن خطبة الجمعة أصبحت كالمُسَكِّنِ ينتهي مفعولها بمجرد الخروج من المسجد، ولماذا لم تعد خطبة الجمعة تتعايش مع أحوال المسلمين ومشاكلهم الحياتية ؟
أرى أن التقصير لا يرجع إلى خطبة الجمعة في حد ذاتها وإنما يرجع إلى المتلقين أنفسهم . . فأكثرهم لا يلتزم بما يسمع وبما يقال له، إنما هو سائر في طريقه ولو كان غير صحيح .

(45/18)

أما الخطبة نفسها فالغالب أنها من كتاب الله وسنة رسوله ـ صلى الله عليه وسلم ـ وخاصة في هذه البلاد والحمد لله . . وأعتقد أن غالبية خطبائها من أهل العلم ومن طلابه المتمكنين، وإذا كانوا من الذين لا يعدون الخطبة فإنهم يستعينون بخطب معدة من قبل علماء لهم مكانتهم في العلم والفقه . ولذلك فالخطب في المملكة هي خطب في المستوى المطلوب .
وإذا كان هناك من تقصير أو عدم تأثير فمرده إلى الناس أنفسهم، لأن كثيرًا من الناس لا يعدلون من سلوكهم مهما قيل لهم . إنما يفرحون إذا سمعوا أن الخطيب يتكلم في حق غيرهم أو يتناول أخطاء غيرهم، فهم يصغون له بشدة . . أما إذا تناول أخطاءهم فإنهم يصدون عنه ويعرضون في الغالب، ويخرجون بدون فائدة .
3 ـ الجماعات
197 ـ ما رأيكم في أن تعدد هذه الجماعات اختلاف تنوع وليس اختلاف تفرقة ؟
هذا اختلاف ليس محمودًا، لأنه اختلاف تفرق، والله تعالى نهانا عن التفرق والاختلاف، وأوجب علينا أن نكون أمة واحدة، كما قال تعالى : { إِنَّ هَذِهِ أُمَّتُكُمْ أُمَّةً وَاحِدَةً وَأَنَاْ رَبُّكُمْ فَاعْبُدُونِ } [ سورة الأنبياء : آية 92 ] ، نحن أمة واحدة - كما ذكر الله - لا تعرف التفرق أو التحزب، وإذا كان عندنا اختلاف في الرأي فعلينا أن نجتمع ونرده إلى كتاب الله وسنة رسوله ـ صلى الله عليه وسلم ـ كما قال تعالى : { فَإِن تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ } [ سورة النساء، آية 59 ] ، ويقول تعالى : { وَمَا اخْتَلَفْتُمْ فِيهِ مِن شَيْءٍ فَحُكْمُهُ إِلَى اللَّهِ } [ سورة الشورى : آية 10 ] .
198 ـ يوجد في المسلمين هذه الأيام جماعات كثيرة تريد أن تدعو الناس إلى الله بطريقتها الخاصة فينفتح من ذلك اختلاف كثير فما رأي فضيلتكم ؟

(45/19)

نعم ما ذكره السائل موجود وواقع للأسف، فالدعاة اليوم منقسمون إلى جمعيات وجماعات، وكل جماعة تطلق لنفسها اسمًا خاصًا وتختط لنفسها منهجًا خاصًا، وتخطئ الجماعة الأخرى، وهذا مما يضر بالمسلمين ويفرح الأعداء .
فالواجب على المسلمين أن يتشاوروا وأن يجتمعوا وأن يوحدوا كلمتهم حتى ولو كانوا في أقطار متباعدة، يجب عليهم التراجع، وأن يجتمعوا ولو مرة في العام للتدارس في هذا الموضوع، وخط الخطط التي يسيرون عليها، وأن يكونوا جماعة واحدة كما قال الله تعالى : { وَاعْتَصِمُواْ بِحَبْلِ اللَّهِ جَمِيعًا وَلاَ تَفَرَّقُواْ } [ سورة آل عمران : آي 103 ] ، فالفرقة لا ينتج عنها إلا الشر، فتفرق الدعاة إلى جماعات لا يبشر بخير، وإنما هذا يفتح على المسلمين باب شر .
فكل فرقة تخطئ الأخرى وتنال منها، مما يعطل العمل الإسلامي، وهذا من التخاذل، فالواجب على الدعاة أن يجتمعوا ويتدارسوا، والإنسان منهم لا تحمله العصبية على أن يستمر على الخطأ، فالواجب على الإنسان أن يرجع إلى الصواب إذا بُيِّنَ له .
أما أن يقول : أعتزل هؤلاء لأنهم يرون كذا وأنا أرى كذا، فهذا خطأ فالله جل وعلا يقول : { أَطِيعُواْ اللَّهَ وَأَطِيعُواْ الرَّسُولَ وَأُوْلِي الأَمْرِ مِنكُمْ فَإِن تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِن كُنتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلاً } [ سورة النساء آية : 59 ] .
والرد إلى الله هو الرد إلى كتابه، والرد إلى الرسول هو الرجوع إليه ـ صلى الله عليه وسلم ـ في حياته، وإلى سنته بعد وفاته .
وبهذا ينحسم النزاع وتتألف الكلمة، فيجتمع الدعاة على الخير . وصلى الله وسلم على نبينا محمد وآله وصحبه .
199 ـ ما رأي الدين في قيام الأحزاب ذات التوجه الإسلامي ؟ وما موقف المسلم الذي يختار الحياد طريقًا له ؟

(45/20)

يقول الله تعالى : { يَا أَيُّهَا الَّذِينَ آمَنُواْ اتَّقُواْ اللَّهَ وَكُونُواْ مَعَ الصَّادِقِينَ } [ سورة التوبة : آية 119 ] ، ويقول تعالى : { وَتَعَاوَنُواْ عَلَى الْبرِّ وَالتَّقْوَى وَلاَ تَعَاوَنُواْ عَلَى الإِثْمِ وَالْعُدْوَانِ } [ سورة المائدة : آية 2 ] ، ويقول تعالى : { ادْعُ إِلِى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ } [ سورة النحل : آية 125 ] الآية .
فالمطلوب من المسلم أن يستقيم في نفسه، وأن يقوم بما يستطيع من الدعوة إلى الله سواء كان منفردًا أو مع إخوانه المسلمين، ولا شك أن الاجتماع على البر والتقوى ولزوم جماعة المسلمين أمر مطلوب من المسلم، فالواجب عليك أن تكون مع الجماعة المسلمة المستقيمة على أمر الله التي ليس لها أهداف دنيوية ولا أغراض دنيئة، والتي تسير على المنهج النبوي وعلى هدي الكتاب والسنة .
أما الجماعات المشبوهة والجماعات المبتدعة والمخالفة لهدي الرسول ـ صلى الله عليه وسلم ـ في القول والعمل، فابتعد عنها والزم الجماعة التي تدعو إلى إصلاح العقيدة وتحقيق توحيد الله تعالى، وتنهى عن الشرك؛ لأنها هي الطائفة المنصورة التي أخبر عنها النبي ـ صلى الله عليه وسلم ـ بقوله : ( لا تزال طائفة من أمتي على الحق ) [ رواه الإمام مسلم في " صحيحه " ( 3/1523 ) من حديث ثوبان رضي الله عنه ] ، وهي الفرقة الناجية : أهل السنة والجماعة ( وهم من كان على مثل ما كان عليه النبي ـ صلى الله عليه وسلم ـ وأصحابه ) [ رواه الترمذي في " سننه " ( 7/296، 297 ) من حديث عبد الله بن عمر رضي الله عنهما، ورواه بن ماجه في " سننه " ( 2/1322 ) بنحوه من حديث وف بن مالك وأنس بن مالك، وانظر " مسند الإمام أحمد " ( 2/332 ) ، و " سنن أبي داود " ( 4/197 ) من حديث أبي هريرة رضي الله عنه ] .

(45/21)

200 ـ هل يعتقد فضيلتكم أن كثرة الجماعات الإسلامية وتعددها في صالح الدعوة الإسلامية والعمل الإسلامي والمسلمين بوجه عام ؟
الواجب أن يكون المسلمون جماعة واحدة، أما الجماعات المتفرقة فقد نهى الله عنها بقوله تعالى : { وَلاَ تَنَازَعُواْ فَتَفْشَلُواْ وَتَذْهَبَ رِيحُكُمْ } [ سورة الأنفال : آية 46 ] ، وكما في قوله تعالى : { وَلاَ تَكُونُواْ كَالَّذِينَ تَفَرَّقُواْ وَاخْتَلَفُواْ } [ سورة آل عمران : آية 105 ] ، وقوله : { وَاعْتَصِمُواْ بِحَبْلِ اللَّهِ جَمِيعًا وَلاَ تَفَرَّقُواْ } [ سورة آل عمران : آية 103 ] .
فالتفرق والتجزؤ إلى جماعات أو إلى جمعيات هو مما نهى عنه ديننا، وما يطلبه ديننا منا ألا نختلف أو تتضارب أفكارنا، وبالتالي يضيع مجهود الدعوة .
فالواجب علينا أن نكون جماعة واحدة على منهج الإسلام وسنة الرسول صلى الله عليه وسلم، هذا واجب المسلمين، أما منطق الجماعات فهذا ليس لصالح الدعوة الإسلامية، بل هو على حساب الدعوة .
201 ـ ما هي المذاهب والطرائق المنحرفة عن طريق الرسول صلى الله عليه وسلم ؟ وهل هناك طرائق صوفية على الطريقة الإسلامية الصحيحة ؟
الطرائق المنحرفة كثيرة لا يمكن حصرها، وقد قال النبي صلى الله عليه وسلم : ( افترقت اليهود على إحدى وسبعين فرقة، وافترقت النصارى على اثنتين وسبعين فرقة، وستفترق هذه الأمة على ثلاث وسبعين فرقة، كلها في النار إلا واحدة ) [ رواه الترمذي في " سننه " ( 7/296، 297 ) من حديث عبد الله بن عمر رضي الله عنهما، ورواه ابن ماجه في " سننه " ( 2/1322 ) بنحوه من حديث عوف بن مالك وأنس بن مالك، وانظر " مسند الإمام أحمد " ( 2/332 ) ، و " سنن أبي داود " ( 4/197 ) من حديث أبي هريرة رضي الله عنه ] ، وهذا عدد كثير، والموجود الآن من تشعب الفرق كثير، ولكن الثلاث والسبعين فرقة أصولها كما قال أهل العلم .

(45/22)

وليس هناك فرقة ناجية إلا فرقة واحدة وهي ما كانت على مثل ما كان عليه النبي ـ صلى الله عليه وسلم ـ وأصحابه، وهم الذي أخبر الرسول ـ صلى الله عليه وسلم ـ عنهم بقوله : ( لا تزال طائفة من أمتي على الحق ظاهرين لا يضرهم من خذلهم ولا من خالفهم حتى يأتي أمر الله وهم على ذلك ) [ رواه مسلم في " صحيحه " ( 3/1523 ) من حديث ثوبان رضي الله عنه ] ، ففرقة واحدة هي الناجية وهم أهل السنة والجماعة الذين بقوا وثبتوا على ما كان عليه الرسول صلى الله عليه وسلم، ولم يبدلوا ولم يغيروا، هؤلاء هم الفرقة الناجية وما عداهم فهم ضالون، وكما أخبر النبي ـ صلى الله عليه وسلم ـ كلها في النار .
والطرق الصوفية طرق ضالة ومنحرفة خصوصًا في وقتنا الحاضر، لأنها مخالفة لما كان عليه النبي ـ صلى الله عليه وسلم ـ وأصحابه فهي داخلة في الفرق الضالة، بل ربما يصل ضلالهم إلى الكفر، فمنهم أهل وحدة الوجود، وهم أكفر أهل الأرض وهم من فروع الصوفية، أو من أكابرهم، وكذلك منهم الحلولية، ومنهم الآن : السادة الذين يعبدون من دون الله ويتقرب إليهم مريدوهم بأنواع القربات من دون الله عز وجل إذا كانوا أمواتًا إلى أضرحتهم وقبورهم يريدون منهم المدد والشفاعة وغير ذلك، وإن كانوا أحياءً فإنهم ينقادون لأوامرهم لتحريم الحلال وتحليل الحرام وغير ذلك .
ولا نعلم الآن أن هناك فرقة صوفية معتدلة بل كل الفرق الصوفية منحرفة، وانحرافها يتفاوت : منه ما هو كفر، ومنه ما هو دون ذلك .
وعلى كل حال الصوفية وغيرهم كل من خالف هدي النبي ـ صلى الله عليه وسلم ـ وخالف سنته فإنه ضال ومنحرف وواقع تحت هذا الوعيد الشديد .

(45/23)

202 ـ تنتشر عندنا كثير من الطرق الصوفية لدرجة أن يعتقد الكثير منا أنه لابد أن يسلك منهجًا من هذه المناهج وأن يتبع طريقة من هذه الطرق ويقلد شيخها وقد انتشرت بعض الكتب في ذلك منها كتاب " السؤال والجواب لاختصار أحكام الطريقة الفضلى التيجانية الأحمدية " فما رأيكم في هذه الطرق وفي مثل هذه الكتب هل هي صحيحة ونعتقد ما فيها ونؤمن به أو أنها غير ذلك ويجب علينا أن نبتعد عنها ونحاربها ؟
يقول الله سبحانه وتعالى : { اتَّبِعُواْ مَا أُنزِلَ إِلَيْكُم مِّن رَّبِّكُمْ وَلاَ تَتَّبِعُواْ مِن دُونِهِ أَوْلِيَاءَ } [ سورة الأعراف : آية 3 ] ، ويقول جل وعلا : { أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ } [ سورة النساء : آية 59 ] ، ويقول سبحانه وتعالى : { مَّنْ يُطِعِ الرَّسُولَ فَقَدْ أَطَاعَ اللَّهَ وَمَن تَوَلَّى فَمَا أَرْسَلْنَاكَ عَلَيْهِمْ حَفِيظًا } [ سورة النساء : آية 80 ] .
والنبي ـ صلى الله عليه وسلم ـ يقول في خطبه وأحاديثه : ( إن خير الحديث كتاب الله وخير الهدي هدي محمد ـ صلى الله عليه وسلم ـ وشر الأمور محدثاتها وكل بدعة ضلالة ) [ رواه مسلم في " صحيحه " ( 2/592 ) من حديث جابر بن عبد الله رضي الله عنهما ] ويقول عليه الصلاة والسلام : ( من أحدث في أمرنا هذا ما ليس منه فهو رد ) [ رواه الإمام البخاري في " صحيحه " ( 3/167 ) ] ، " من عمل عملاً ليس عليه أمرنا فهو رد " .
والنصوص من الكتاب والسنة في هذا كثيرة تلزم المسلم بأن يعمل بما يدل عليه كتاب الله وسنة رسوله صلى الله عليه وسلم، وألا يلتفت إلى ما أحدث من البدع والخرافات، ومن ذلك الطرق الصوفية فإنها طرق مبتدعة محدثة ليست من دين الإسلام، بل هي من دس أعداء الإسلام، وتلقفها كثير من الجهال أو من الضلال الذين يريدون أن يحتالوا بها على الناس ويتزعموا بها على الناس بالباطل .

(45/24)

فالطرق الصوفية طرق محدثة وطرق فاسدة وطرق ضالة مخالفة لهدي الرسول صلى الله عليه وسلم، والنبي ـ صلى الله عليه وسلم ـ يقول لما سئل عن الفرقة الناجية التي هي أهل السنة والجماعة قال عليه الصلاة والسلام : ( هي من كان على مثل ما أنا عليه اليوم وأصحابي ) [ رواه الترمذي في " سننه " ( 7/296، 297 ) من حديث عبد الله بن عمر رضي الله عنهما . ورواه ابن ماجه في " سننه " ( 2/1322 ) بنحوه من حديث عوف بن مالك وأنس بن مالك، وانظر " مسند الإمام أحمد " ( 2/232 ) . و " سنن أبي داود " ( 4/197 ) من حديث أبي هريرة رضي الله عنه ] . وليست الطرق الصوفية مما كان عليه الرسول ـ صلى الله عليه وسلم ـ وأصحابه والقرون المفضلة .
ومن ذلك الطريقة التيجانية فإنها من أضل الطرق الصوفية وأفسدها ولها عقائد كفرية، وقد أنقذ الله منها بعض معتنقيها فردوا عليها وكتبوا في بيان كفرها وضلالها الكتابات الطيبة المفيدة، وهي مطبوعة ومتداولة، ولله الحمد .
ومن عقائدهم الباطلة : ما قالوه في " جواهر المعاني " وفي كتبهم في الورد الذي اختاروه قالوا : إن هذا الورد ادخره رسول الله ـ صلى الله عليه وسلم ـ ولم يعلمه لأحد من أصحابه إلى أن قال : لعلمه ـ صلى الله عليه وسلم ـ بتأخير وقته وعدم وجود من يظهره الله على يديه .
وقال في " جواهر المعاني " : إن المرة الواحدة من صلاة الفاتح - وهي صلاة اخترعوها يزعمون أنهم يصلون بها على النبي صلى الله عليه وسلم، قالوا : إن المرة الواحدة من هذه الصلاة - تعدل كل تسبيح وقع في الكون وكل ذكر وكل دعاء كبير وصغير، وتعدل تلاوة القرآن ستة آلاف مرة .
فهل بعد هذا الكفر كفر ؟ ! وله بعد هذا الضلال ضلال ؟ !
ومن عقائدهم : ما قالوه في كتاب " الإفادة " : من لم يعتقد أنها ( أي : صلاة الفاتح ) من القرآن لم يصب الثواب فيها .
وأي ضلال أعظم من هذا أن يجعل من القرآن ما ليس منه ؟

(45/25)

ومن عقائدهم الفاسدة : قولهم في " الإفادة الأحمدية " ( ص74 ) : إن رئيسهم يقول بوضع منبر من نور يوم القيامة، وينادي منادي حتى يسمعه كل من في الموقف : يا أهل الموقف ! هذا إمامكم الذي كنتم تستمدون منه من غير شعوركم، وذكره أيضًا في كتابهم " بغية المستفيد " .
وعقائدهم من هذا النوع كثيرة، وإنما ذكرت نموذجًا منها ليعرف المسلمون أي فرقة هذه الفرقة، وأي طريقة هذه الطريقة حتى يكونوا على حذر منها، والله الموفق للصواب
4 ـ الأمة
203 ـ ما هو تفسير الآية القرآنية { وَكَذَلِكَ جَعَلْنَاكُمْ أُمَّةً وَسَطًا } [ سورة البقرة : آية 143 ] ؟
معنى قوله تعالى : { وَكَذَلِكَ جَعَلْنَاكُمْ أُمَّةً وَسَطًا لِّتَكُونُواْ شُهَدَاءَ عَلَى النَّاسِ } [ سورة البقرة : آية 143 ] ، أي : إنما أمرناكم باستقبال الكعبة في الصلاة التي هي قبلة إبراهيم عليه الصلاة والسلام، اخترنا لكم هذه القبلة لتشريفكم بذلك، ولنجعلكم خير الأمم، ولتكونوا عدولاً خيارًا تشهدون على الأمم يوم القيامة بأن رسلهم قد بلغتهم رسالات ربهم، وأقامت عليهم الحجة، فالوسط هو الخيار والأجود .
ولما جعل الله هذه الأمة وسطًا خصها بأكمل الشرائع وأحسن المناهج، قال تعالى : { هُوَ اجْتَبَاكُمْ وَمَا جَعَلَ عَلَيْكُمْ فِي الدِّينِ مِنْ حَرَجٍ مِّلَّةَ أَبِيكُمْ إِبْرَاهِيمَ هُوَ سَمَّاكُمُ الْمُسْلِمينَ مِن قَبْلُ وَفِي هَذَا لِيَكُونَ الرَّسُولُ شَهِيدًا } [ سورة الحج : آية 78 ] .
204 ـ هل المسلمون الآن متخلفون ؟ ولماذا ؟ وكيف يمكن النهوض بهم ؟

(45/26)

لا شك أن وضع المسلمين حاليًا لا يرضى عنه أي مؤمن، فهم قد تخلفوا كثيرًا بسبب تقصيرهم في مسئوليتهم التي أوجبها الله عليهم، قصروا من ناحية تبليغ الدين إلى العالم والدعوة إلى الله سبحانه وتعالى، قصروا في إعداد القوة التي أمرهم الله بها، كما في قوله تعالى : { وَأَعِدُّواْ لَهُم مَّا اسْتَطَعْتُم مِّن قُوَّةٍ وَمِن رِّبَاطِ الْخَيْلِ تُرْهِبُونَ بِهِ عَدْوَّ اللَّهِ وَعَدُوَّكُمْ } [ سورة الأنفال : آية 60 ] ، وقصروا في الحذر من عدوهم، والله تعالى يقول : { خُذُواْ حِذْرَكُمْ } [ سورة النساء : آية 102 ] ، ويقول : { يَا أَيُّهَا الَّذِينَ آمَنُواْ لاَ تَتَّخِذُواْ بِطَانَةً مِّن دُونِكُمْ لاَ يَأْلُونَكُمْ خَبَالاً وَدُّواْ مَا عَنِتُّمْ } [ سورة آل عمران : آية 118 ] ، وكما يقول أيضًا : { يَا أَيُّهَا الَّذِينَ آمَنُواْ لاَ تَتَّخِذُواْ الْيَهُودَ وَالنَّصَارَى أَوْلِيَاءَ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ } [ سورة المائدة : آية 51 ] .

(45/27)

فهذه الأمور التي قصروا فيها سَبَّبَت لهم ما وقعوا فيه من هذا التأخر الذي نرجو من الله سبحانه وتعالى أن يزيله عنهم برجوعهم إلى المسار الصحيح الذي وضعهم عليه رسول الأمة ـ صلى الله عليه وسلم ـ في قوله : ( تركتكم على البيضاء ليلها كنهارها ) [ رواه الإمام أحمد في " مسنده " ( 4/126 ) ، ورواه ابن ماجه في " سننه " ( في المقدمة ) ( 1/16 ) ، كلاهما من حديث العرباض بن سارية، وهو جزء من حديث أوله : وعظنا رسول الله ـ صلى الله عليه وسلم ـ موعظة بليغة . . . ، وللحديث رواية أخرى ] ، وفي قوله صلى الله عليه وسلم : ( إني قد تركت فيكم شيئين لن تضلوا بعدهما : كتاب الله وسنتي ) [ رواه الحاكم في " المستدرك " ( 1/93 ) من حديث أبي هريرة رضي الله عنه، ورواه الإمام مالك في " الموطأ " ( 2/899 ) بنحوه بلاغًا ] ، فسبب تأخر المسلمين هو أنهم لم يعملوا بما أوصاهم الله تعالى به، وما أوصاهم به رسول الله ـ صلى الله عليه وسلم ـ من التمسك بدينهم والتمسك بكتاب ربهم وسنة نبيهم، كذلك لم يأخذوا الحذر ليأمنوا مكر عدوهم .
ولكن مع هذا لا نقول : إن الخير معدوم، وإن الفرصة قد انتهت، فالخير في هذه الأمة لا يزال مهما بلغت من ضعف، فالرسول ـ صلى الله عليه وسلم ـ يقول : ( لا تزال طائفة من أمتي على الحق ظاهرين لا يضرهم من خذلهم ولا من خالفهم حتى يأتي أمر الله ) [ رواه الترمذي في " سننه " ( 7/296، 297 ) ، من حديث عبد الله بن عمر رضي الله عنهما، ورواه ابن ماجه في " سننه " ( 2/1322 ) بنحوه من حديث عوف بن مالك وأنس بن مالك، وانظر " مسند الإمام أحمد " ( 2/332 ) ، و " سنن أبي داود " ( 4/197 ) من حديث أبي هريرة رضي الله عنه ] .
فمهما بلغت الأمة من ضعف إلا أن الخير لا ينعدم فيها، ولابد أن يكون فيها من يقوم بدين الله سبحانه وتعالى ولو في محيط ضيق، وسيبقى الخير بهذه الأمة متى رجع إليها أبناؤها .

(45/28)

205 ـ هناك أمور تفرض على الإنسان التجاوز بعض الشيء حيث يواجه ببعض المشاكل المطروحة على الساحة بقضايا العصر، هذه تشغل حيزًا كبيرًا من أبناء الجيل الحالي، والتي يقع فيها الناس حاليًا، وتغشاهم الحيرة بين أحكام الشريعة من جهة ومقتضيات العصر من جهة أخرى، مثلاً : التليفزيون، الاختلاط، قضية السياحة، والفوائد الربوية وغيرها من القضايا التي تعن لجيل اليوم، فكيف يتعامل مع هذه القضايا الشائكة ؟
لا شك أن دين الإسلام دين متكامل بمعنى أنه ما ترك شيئًا من مشاكل الحياة إلى قيام الساعة إلا وقد وضع له حلاً مناسبًا، ومما لا شك فيه أن الله أكمل هذا الدين { الْيَوْمَ يَئِسَ الَّذِينَ كَفَرُواْ مِن دِينِكُمْ فَلاَ تَخْشَوْهُمْ وَاخْشَوْنِ الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الإِسْلاَمَ دِينًا } [ سورة المائدة : آية 3 ] ، ولا شك أن علماءنا قد استنبطوا من كتاب الله وسنة رسوله ـ صلى الله عليه وسلم ـ الفقه العظيم والكثير الذي يلقي الضوء على مشاكل العالم ويقدم لها الحلول الشاملة، وهذه الحلول كلها في الكتاب والسنة، ولا نستطيع أن ننكر الآن أن العالم يموج حاليًا بمتغيرات ومشاكل لا حصر لها، ولكن على المسلم الحق أن يرجع في حل هذه المشاكل والمتغيرات إلى الكتاب والسنة، وكما نعلم أن هذين المصدرين لا يرفضان الشيء النافع للمسلم، بل يرفضان الشيء الضار للفرد والجماعة .

(45/29)

أما عن كيفية استثمار الإنسان المسلم لأمواله فلقد وضع الإسلام الحلول والأساليب لهذا الاستثمار، فهناك البيع والشراء سواء ممارسة الإنسان المسلم بنفسه، أو أن يضارب مع الآخرين المضاربة الشرعية بأن يدفعها إلى من يبيع ويشتري بها بجزء من الربح غير محدد بمبلغ معين، وإما بأن يسهم في الشركات النزيهة والشركات الإنتاجية كشركات التصنيع والكهرباء والنقل الجماعي، وهي الشركات التي تستثمر الأموال استثمارًا نظيفًا، فالسبل كثيرة للاستثمار كالعقارات والمزارع وغيرها، وإقامة المشاريع المنتجة النزيهة .
206 ـ هل نقبل على حضارة الغرب بعقل مستنير لتحقيق نهضة إسلامية كبرى ؟
الدول الغربية الآن عندها الكثير من المستجدات التي يفتقدها المسلمون وعندهم شرور كثيرة، لهذا أرى أنه لا يجوز للمسلمين أخذ كل ما لدى الغرب أو رفضه كله، بل الواجب عليهم التمحيص وأخذ ما ينفع منه وما يوافق دينه وما أرشد إليه كتابنا، وترك ما حذر منه الدين ونهانا عنه .
207 ـ كثير من القضايا الفقهية التي تطرح على الساحة والتي تمس واقع الناس يختلف حولها الكثير، وبالتالي تختلف الفتوى ووجهات النظر، فما تعليقكم على هذا ؟
الاختلاف في آراء المفتين والعلماء أمر لابد منه؛ لأن الناس ليسوا على مستوى واحد في العلم والمدارك، وكذلك الأدلة تختلف؛ فالاختلاف في استيعابها واقع، واختلاف في الحكم عليها بالصحة أو بعدم الصحة واقع أيضًا والاختلاف في فهمها واقع .
فهذا الاختلاف ليس بغريب ولا مذموم، إنما المحرم والذي لا يجوز إذا كان الاختلاف دافعه الهوى والشهوة النفسية؛ لأن الإنسان كثيرًا ما يأخذ ما وافق هواه ورغبته، وهذا هو الاختلاف المذموم .

(45/30)

وفي هذا الصدد يقول الله تعالى : { أَرَأَيْتَ مَنِ اتَّخَذَ إِلَهَهُ هَوَاهُ } [ سورة الفرقان : آية 43 ] ، والرسول ـ صلى الله عليه وسلم ـ يقول : ( لا يؤمن أحدكم حتى يكون هواه تبعًا لما جئت به ) [ رواه الخطيب التبريزي في " مشكاة المصابيح " ( 1/59 ) ، ورواه النووي في " الأربعين " ، انظر " جامع العلوم والحكم " ( ص364 ) ، من حديث عمرو بن العاص رضي الله عنه ] ، أما إذا كان الاختلاف نتيجة لاختلاف المفاهيم والمدارك فهذا شيء لا يذم ولا يعاب ما دام الدافع إليه هو الوصول إلى الحقيقة، والرسول ـ صلى الله عليه وسلم ـ يقول : ( إذا اجتهد الحاكم فأصاب فله أجران، وإذا اجتهد وأخطأ فله أجر واحد ) [ رواه البخاري في " صحيحه " ( 8/157 ) من حديث عمرو بن العاص ـ رضي الله عنه ـ ] لماذا ؟ لأنه يقصد الحق فكونه لم يصل إليه ليس بتقصير منه في طلبه، بل لأنه لم يوفق في ذلك، فهذا العالم بذل السبب، والتوفيق من الله سبحانه وتعالى .
أما قضية التشديد والتسهيل فلا ينظر إليها وإنما ينظر إلى المستوى العلمي للشخص، فإن كان عنده ما يؤهله من العلم وحكم بموجب ما توصل إليه علمه فإنه لا يلام في ذلك، أما إذا كان دون ذلك، وليس عنده ما يؤهله لبلوغه المرحلة التي يحكم فيها على الأمور، ويجيب فيها على الفتاوى فهذا لا نَصِفُهُ بأنه ميسر، بل نصفه بأنه مقصر، لأن المدار ليس على السهولة أو على الشدة، إنما المدار هنا على ما يقوم عليه الدليل من أقوال العلماء .

(45/31)

208 ـ هناك بعض التهم يدفع بها إلينا بعض العلمانيين فيقولون : إن المسلمين حاليًا مشغولون بتوافه الأمور، ومظاهرها كاللحية والالتزام بالسنة في الثياب وغيرها، وأن ذلك أهم من القضايا التي يتعرض لها المسلمون كالتنكيل بالأقليات المسلمة في المجتمعات غير الإسلامية، وكذلك الجوع والعرب في أفريقيا وآسيا وانتهاك بعض الأراضي الإسلامية بأقدام يهودية وغيرها من القضايا المهمة، فما هو تعليقكم على ذلك وهل هذا الاتهام صحيح ؟
كثيرًا ما نسمع هذه المقولة لكنها غير سليمة؛ لأن المسلم مطلوب منه أن يعمل بالإسلام كله، قال تعالى : { يَا أَيُّهَا الَّذِينَ آمَنُواْ ادْخُلُواْ فِي السِّلْمِ كَآفَّةً } [ سورة البقرة : آية 208 ] ، يعني : خذوا الإسلام كله، لا تأخذوا بعضه وتتركوا بعضه .
أما القول بأننا يجب أن نشتغل بالرد على أعداء الإسلام والملحدين ولا نهتم بآداب الإسلام وأحكامه فهذا ليس صحيحًا، بل لابد أن نعتني بالأمرين معًا : نصلح أحوالنا أولاً، ونستقيم على أمور ديننا ونلتزم بالسنن التي يأمرنا بها ديننا، وبهذا نستطيع أن نقف في وجه أعدائنا، هل نقف في وجه عدونا ونحن مجروحون، وقد ضيعنا قسطًا من ديننا وتساهلنا فيه، وقلنا هذه فروع وهذه توافه ؟ !
وأنا أقول : لابد من الالتزام بجميع قضايانا الإسلامية كبيرها وصغيرها؛ لأن ديننا دين التكامل فلا يحق لنا أن نأخذ شيئًا ونترك غيره، فالدين يسر لكن هذا لا يعني أن نترك بعض الأوامر، ونرتكب ما نهينا عنه في بعض الجوانب ونقول : إن هذه أمور سهلة؛ لأن التساهل بالمعصية قد يجر إلى معصية أكبر منها، والتساهل بالصغيرة يصيرها كثيرة، كما قال أهل العلم .
والواجب أن نعظم حرمات الله سبحانه وتعالى، ومن يعظم حرمات الله فإنه من تقوى القلوب، فنحن نأخذ ديننا كله بما فيه من التزام السنن والعمل بالواجبات .
209 ـ ما هو واجب الناس تجاه علمائهم وواجب العلماء تجاههم ؟

(45/32)

واجب الناس تجاه علمائهم أن يحترموهم وأن يستفيدوا منهم، كما يجب على العلماء أن يتقوا الله سبحانه وتعالى، ويكونوا قدوة حسنة وصالحة، وعلى العلماء أن ينشروا العلم ويدعوا إلى الله عز وجل ويرشدوا الرعاة والرعية . كما قال صلى الله عليه وسلم : ( الدين النصيحة ) قلنا : لمن يا رسول الله ؟ قال : ( لله ولكتابه ولرسوله ولأئمة المسلمين وعامتهم ) [ رواه الإمام مسلم في " صحيحه " ( 1/74 ) من حديث تميم الداري رضي الله عنه ] .
5 ـ الأمر بالمعروف والنهي عن المنكر
210 ـ قال تعالى : { يَا أَيُّهَا الَّذِينَ آمَنُواْ عَلَيْكُمْ أَنفُسَكُمْ لاَ يَضُرُّكُم مَّن ضَلَّ إِذَا اهْتَدَيْتُمْ } [ سورة المائدة : آية 105 ] ، نريد الجمع بين هذه الآية وبين قول الرسول ـ صلى الله عليه وسلم ـ في حديث الأمر بالمعروف : ( من رأى منكم منكرًا فليغيره بيده . . . ) [ رواه الإمام مسلم في " صحيحه " ( 1/69 ) ، من حديث أبي سعيد الخدري رضي الله عنه ] ؟

(45/33)

السائل يطلب الجواب عن الجمع بين الآية والحديث فنقول : ليس بين الآية والحديث تعارض؛ لأن الله سبحانه وتعالى أمرنا أن نأخذ بأنفسنا إلى طريق الحق وأن نلتزمه، وألا ننظر إلى فعل الآخرين وانحراف الآخرين، ولا نكون مع الناس إن أساءوا أسأنا وإن أحسنوا أحسنا، بل نلزم طريق الإحسان دائمًا وأبدًا، مع أننا نقوم بالأمر بالمعروف والنهي عن المنكر حسب استطاعتنا كما في حديث النبي صلى الله عليه وسلم : ( من رأى منكم منكرًا فليغيره بيده، فإن لم يستطع فبلسانه، فإن لم يستطع فبقلبه وذلك أضعف الإيمان ) [ رواه الإمام مسلم في " صحيحه " ( 1/69 ) ، من حديث أبي سعيد الخدري رضي الله عنه ] ، وهذا تشير إليه الآية الكريمة حيث قال : { لاَ يَضُرُّكُم مَّن ضَلَّ إِذَا اهْتَدَيْتُمْ } [ سورة المائدة : آية 105 ] ، قيد سبحانه انتفاء الضرر بالاهتداء، ومن الاهتداء أن نأمر بالمعروف وننهى عن المنكر حسب استطاعتنا بعد إصلاح أنفسنا بأن نكون أول من يتمثل الخير ويتجنب الشر .
وصدِّيق هذه الأمة وأفضلها بعد نبيها، أبو بكر الصديق رضي الله عنه تنبه لهذا وقال : يا أيها الناس إنكم تقرءون هذه الآية : { يَا أَيُّهَا الَّذِينَ آمَنُواْ عَلَيْكُمْ أَنفُسَكُمْ لاَ يَضُرُّكُم مَّن ضَلَّ إِذَا اهْتَدَيْتُمْ } [ سورة المائدة : آية 105 ] ، وإني سمعت النبي ـ صلى الله عليه وسلم ـ يقول : ( لتأمرنَّ بالمعروف ولتنهونَّ عن المنكر ) [ رواه أبو داود في " سننه " ( 4/11 ) من حديث عبد الله بن مسعود رضي الله عنه . وهو جزء من حديث أوله : ( إن أول ما دخل النقص على بني إسرائيل . . ) وللحديث رواية أخرى ] ، فهو يبين بهذا أنه لا تعارض بين الآية والحديث، وأن من ظن أن معنى الآية ترك الأمر بالمعروف والنهي عن المنكر قد أخطأ في فهمه للآية . والله تعالى أعلم .

(45/34)

211 ـ عن أبي سعيد الخدري رضي الله عنه قال : سمعت رسول الله ـ صلى الله عليه وسلم ـ يقول : ( من رأى منكرًا فليغيره بيده، فإن لم يستطع فبلسانه، فإن لم يستطع فبقلبه وذلك أضعف الإيمان ) [ رواه الإمام مسلم في " صحيحه " ( 1/69 ) من حديث أبي سعيد رضي الله عنه ] فهذا الحديث يدل على أن الأمر بالمعروف والنهي عن المنكر على حسب استطاعة الإنسان لكون الناس فيهم من يغيره بيده نظرًا لقوته الجسمية والنفسية، ومنهم من لا يستطيع أن يغيره إلا بلسانه، ومنهم الضعيف جدًّا ولا يستطيع أن يغير المنكر إلا بالقلب، وهذا يكون يكره المنكر وأهله، فإذًا هذا الضعيف لا شك يخشى على نفسه من بطش الناس لضعفه .
وهناك حديث آخر روي عن رسول الله ـ صلى الله عليه وسلم ـ ( إن الله يسأل العبد يوم القيامة حتى يقول له : ما منعك إذا رأيت المنكر فلم تغيره ؟ فيقول : خشيت الناس، فيقول الله تعالى : ( أنا أحق أن تخشاني ) ) [ رواه الإمام أحمد في " مسنده " ( 3/47، 48 ) وفي مواضع أخرى، ورواه ابن ماجه في " سننه " ( 2/1328 ) ، كلاهما من حديث أبي سعيد الخدري رضي الله عنه ] ، وفي هذا الحديث، يشير على أن الأمر بالمعروف والنهي عن المنكر لابد منه مهما كانت استطاعة المرء وقوته سواء أكان ضعيفًا أو قويًا، فأرجو من فضيلتكم التكرم بالجمع بين الحديثين السابقين في حالة صحة الحديث الثاني ؟

(45/35)

لا تعارض بين الحديثين؛ لأن الحديث الأول يدل على أن إنكار المنكر لابد منه، ولكنه على مراتب : فالمرتبة الأولى : أن يغيره بيده وذلك إذا كان من أهل السلطة وأهل الحسبة الذين يأخذون على يد العصاة بالأدب والعقوبة، وليس هو كما ذكر السائل القوي في بدنه والقوي في نفسه، لا بل المراد به صاحب السلطة الذي يتمكن من إزال المنكر بالقوة لكونه سلطانًا أو مأمورًا من قبل السلطان، أو لكونه صاحب البيت ؟ لأن صاحب البيت له السلطة على من فيه من أولاده وأهله فيغير عليهم المنكر بيده؛ لأن الله أعطاه السلطة عليهم، فإذا لم يكن بيده سلطة عامة ولا خاصة فإنه يغير بلسانه بأن يبين المنكر وينهى عنه ويحذر منه إن استطاع ذلك، فإن لم يستطع أن يبين بلسانه لكونه يخشى مفسدة أشد فإنه ينكره بقلبه، ويبغض المنكر وأهل المنكر ولا يطمئن إلى العصاة ولا يأنس بهم، وإنما يخالفهم ويتباعد عنهم، ولا يكون كبني إسرائيل الذين كانوا ينهون عن المنكر في أول الأمر ثم لا يمنعهم بعد ذلك أن يجالسوا العصاة وأن يأنسوا بهم، هذا ما يدل عليه الحديث الأول .
أما الحديث الثاني وهو أن الله سبحانه يسأل العبد يوم القيامة : لماذا لم ينكر المنكر ؟ فيقول : إني خشيت الناس، فيقول الله : أن أحق أن تخشاني الحديث أيضًا ظاهر في أن هذا في شخص كان يستطيع أن ينكر بيده ولكنه لم ينكر، أو يستطيع أن ينكر بلسانه ولكنه لم ينكر، بل ادخر وسعه وترك ما يقدر عليه من إنكار المنكر مداراة للناس ومجاملة لهم، فهذا هو الذي يكون ملومًا، أما الذي يترك إنكار المنكر بيده أو بلسانه لكونه لا يستطيع ذلك، أو يخشى من مفسدة أشد، فهذا يكون معذورًا في هذه الحالة على أن ينكر ذلك بقلبه ويبتعد عنه وعن أهله، فلا تعارض بين الحديثين، ولله الحمد .
212 ـ كيف ننكر المنكر ؟ وكيف نتجنب البدع بصفة عامة وخصوصًا في التعزية ؟

(45/36)

كيفية إنكار المنكر بيَّنها النبي ـ صلى الله عليه وسلم ـ بقوله : ( من رأى منكم منكرًا فليُغيِّره بيده، فإن لم يستطع فبلسانه، فإن لم يستطع فبقلبه وذلك أضعف الإيمان ) [ رواه الإمام مسلم في " صحيحه " ( 1/69 ) من حديث أبي سعيد رضي الله عنه ] ، وفي رواية : ( وليس وراء ذلك من الإيمان حبة خردل ) [ رواه الإمام مسلم في " صحيحه " ( 1/69، 70 ) من حديث عبد الله بن مسعود رضي الله عنه ] ، وكل مسلم يعلم ما يستطيعه من تلك المراتب فيجب عليه أن يقوم به .
وكيفية تجنب البدع تكون بالنهي عنها، وبيانها للناس والتحذير منها، وعدم الحضور في الأمكنة التي تقام فيها ومقاطعتها وهجر أهلها حتى يتوبوا منها ويتركوها .
ويكون أيضًا - وهذا شيء مهم - بتوعية المسلمين في إحياء السُّنن وإماتة البدع، وذلك عن طريق خطب الجمعة والمحاضرات والندوات، وعن طريق وسائل الإعلام المرئية والمسموعة والمقروءة، حتى يكون المسلمون على بصيرة من أمر دينهم .
فأمر البدع أمر خطير، ولا حول ولا قوة إلا بالله، لأنها تقضي على السُّنن وتفسد الدين وتغضب الرب سبحانه، لأنها من شريعة الشيطان، والمبتدع أحب إلى الشيطان من العاصي، لأن العاصي يتوب، والمبتدع يبعد أن يتوب .
وأما التعزية بالميت فهي مشروعة بأن يقول للمصاب : أحسن الله عزاءك وجبر مصيبتك وغفر لميتك - إن كان الميّت مسلمًا - ولا يكون للتعزية مكان خاص، ولا تقام لها سرادقات ولا تكاليف مالية واستعدادات باهظة، فهذا من المنكر، قال جرير بن عبد الله رضي الله عنه : ( كنا نعد الاجتماع إلى أهل الميت وصنعة الطعام بعد دفنه من النياحة ) [ رواه الإمام أحمد في " مسنده " ( 2/204 ) ، ورواه ابن ماجه في " سننه " ( 1/514 ) ] . والله أعلم .

(45/37)

213 ـ لي أقارب وأرحام ومنهم خال لي، ووالداي في بعض الأيام يسهران عندهم ويريداني أن أذهب معهم لزيارتهم، ولكني أرفض لأن مجلسهم لا يخلو من المنكرات، ويقولون لي : الله غفور رحيم، وأنَّ علي أن أصل رحمي، فهل أذهب معهم وأتحمل الصبر على منكراتهم كي أصل الرحم أم أقطعهم ؟
أما إذا كان في ذهابك إليهم رجاء أن تؤثر عليهم وأن توعظهم إلى ترك المنكر، وتقوم بواجب إنكار المنكر، فإنه يجب عليك الذهاب إليهم من ناحيتين :
الناحية الأولى : صلة الرحم .
الناحية الثانية : إنكار المنكر الذي تقوم به إذا ذهبت، أما إذا لم يحصل منك إنكار المنكر أو كان الإنكار لا يجدي وهم يستمرون على منكرهم على الرغم مما تنكر عليهم فإنك لا تذهب إليهم؛ لأنك إذا ذهبت إليهم فإنك تجلس في مجلس يكون فيه منكر وأنت لا تغيره أو لا تقدر على تغييره، فعليك أن تبتعد عنهم لعل الله سبحانه وتعالى يهديهم .
214 ـ هل إذا ذهب المرء إلى المسجد ووجد أناسًا عند المسجد ودخل المسجد ولم يقل لهم : صلوا، هل عليه إثم أم لا ؟
يجب على المسلم أن يأمر بالمعروف وينهى عن المنكر بحسب استطاعته إما باليد وإما باللسان وإما بالقلب .
ولا يجوز للمسلم ترك إنكار المنكر، فإذا رأى أناسًا لا يصلون فإنه يأمرهم بالصلاة، فإن امتثلوا وإلا فإن كان له سلطة ألزمهم وأدبهم، وإن لم يكن له سلطة فإنه يبلغ أهل السلطة عن وضعهم، ولا يجوز له السكوت على المنكر وإقراره لقوله صلى الله عليه وسلم : ( من رأى منكم منكرًا فليغيره بيده، فإن لم يستطع فبلسانه، فإن لم يستطع فبقلبه، وذلك أضعف الإيمان ) [ رواه الإمام مسلم في " صحيحه " ( 1/69 ) من حديث أبي سعيد رضي الله عنه ] .
215 ـ هل يجوز لي أن أجالس وأشارك في المأكل والمشرب تارك الصلاة المصر على تركها ؟

(45/38)

لا يجوز لك أن تجالسه وتشاركه في المأكل والمشرب إلا إذا كنت تقوم بنصيحته والإنكار عليه، وترجو أن يهديه الله على يديك، فإذا كنت تقوم بهذا معه وجب عليك أن تقوم به معه؛ لأن هذا من إنكار المنكر والدعوة إلى الله تعالى لعل الله أن يهديه على يديك .
أما إذا كنت تشاركه وتجالسه وتأكل وتشرب معه من غير إنكار، وهو مقيم على ترك الصلاة أو مقيم على شيء من الكبائر، فإنه لا يجوز لك أن تخالطه، وقد لعن الله بني إسرائيل على مثل هذا، قال تعالى : { لُعِنَ الَّذِينَ كَفَرُواْ مِن بَنِي إِسْرَائِيلَ عَلَى لِسَانِ دَاوُودَ وَعِيسَى ابْنِ مَرْيَمَ ذَلِكَ بِمَا عَصَوا وَّكَانُواْ يَعْتَدُونَ، كَانُواْ لاَ يَتَنَاهَوْنَ عَن مُّنكَرٍ فَعَلُوهُ } [ سورة المائدة : الآيتين 78، 79 ] ، وجاء في تفسير الآية أن أحدهم كان يرى الآخر على المعصية فينهاه عن ذلك، ثم يلقاه في اليوم الآخر وهو مقيم على معصية فلا ينهاه، ويخالطه، ويكون أكيله وشريبه وقعيده، فلما رأى الله منهم ذلك ضرب قلوب بعضهم ببعض، ولعنهم على لسان أنبيائهم .
وحذرنا نبي الله ( من أن نفعل مثل هذا الفعل لئلا يصيبنا ما أصابهم من العقوبة . والله أعلم .
216 ـ متى يكون المسلم معذورًا في إنكار المنكر ؟ وما حدود الاستطاعة القولية الواردة في حديث : ( من رأى منكم منكرًا ) [ رواه الإمام مسلم في " صحيحه " ( 1/69 ) من حديث أبي سعيد رضي الله عنه ] ؟
إنكار المنكر لا يسقط عن المسلم بحال ولا يعذر في تركه، لكنه يكون واجبًا عليه بحسب استطاعته لقوله صلى الله عليه وسلم : ( من رأى منكم منكرًا فليغيره بيده، فإن لم يستطع فبلسانه، فإن لم يستطع فبقلبه، وذلك أضعف الإيمان ) .

(45/39)

فالذي بيده سلطة يغير المنكر بيده، والذي ليس معه سلطة يغيره بلسانه، والذي لا يقدر بلسانه ينكره بقلبه فيبتعد عن المنكر وعن أهله؛ لأن الذي لا ينكر المنكر ليس بمؤمن كما في الحديث : ( وليس وراء ذلك من الإيمان حبة خردل ) .
ومن أصحاب السلطة الذين ينكرون باليد : صاحب البيت فإن له سلطة على من في بيته لقوله صلى الله عليه وسلم : ( مروا أولادكم بالصلاة لسبع، واضربوهم عليها لعشر، وفرقوا بينهم في المضاجع ) . وقال تعالى : { يَا أَيُّهَا الَّذِينَ آمَنُوا قُوا أَنفُسَكُمْ وَأَهْلِيكُمْ نَارًا وَقُودُهَا النَّاسُ وَالْحِجَارَةُ } [ سورة التحريم : آية 6 ] ، وقال تعالى : { وَأْمُرْ أَهْلَكَ بِالصَّلاَةِ وَاصْطَبِرْ عَلَيْهَا } [ سورة طه : آية 132 ] .
217 ـ هل يجوز للإنسان أن ينصب نفسه حكمًا على غيره في كل المواقف ؟ ومتى يسوغ شرعًا للشخص أن يقول : هذا خبيث، وهذا غير ذلك ؟

(45/40)

لا يصلح للإنسان أن ينصب نفسه حكمًا على الناس وينسى نفسه . . بل على الإنسان أن ينظر إلى عيوب نفسه أولاً قبل أن ينظر إلى عيوب غيره . . لكن إن نصب المسلم نفسه ناصحًا لإخوانه آمرًا بالمعروف وناهيًا عن المنكر فهذا شيء طيب ولا يقال : إنه نصب نفسه حكمًا على الناس، يقول الله تعالى : { إِنَّمَا الْمُؤْمِنُونَ إِخْوَةٌ فَأَصْلِحُوا بَيْنَ أَخَوَيْكُمْ } [ سورة الحجرات : آية 10 ] ، والرسول ـ صلى الله عليه وسلم ـ يقول : ( المؤمن للمؤمن كالبنيان يشد بعضه بعضًا ) ، ويقول الله تعالى : { وَتَعَاوَنُواْ عَلَى الْبرِّ وَالتَّقْوَى وَلاَ تَعَاوَنُواْ عَلَى الإِثْمِ وَالْعُدْوَانِ } [ سورة المائدة : آية 2 ] ، ويقول صلى الله عليه وسلم : ( الدين النصيحة ) قالوا : لمن يا رسول الله ؟ قال : ( لله ولكتابه ولرسوله ولأئمة المسلمين وعامتهم ) [ رواه الإمام مسلم في " صحيحه " ( 1/74 ) من حديث تميم الداري رضي الله عنه ] ، ويقول صلى الله عليه وسلم : ( لا يؤمن أحدكم حتى يحب لأخيه ما يحب لنفسه ) [ رواه الإمام البخاري في " صحيحه " ( 1/9 ) من حديث أنس رضي الله عنه ] .
وعلى الإنسان أن يصلح نفسه أولاً ثم يحاول إصلاح الآخرين من باب محبة الخير لهم والنصيحة إليهم، وليس من باب تنقيص الآخرين أو التماس عيوبهم، فإن هذا هو ما نهى عنه الإسلام، وإنما في حب الخير لهم .
وبالنسبة لقول الإنسان : هذا خبيث وهذا غير ذلك . . فالإنسان المسلم لا يسوغ له شرعًا أن يقول ذلك في حق أخيه المسلم إلا إذا كان معروفًا بالانحراف ومعروفًا بالمقاصد السيئة، من يعرف حاله يجب عليه أن يقول ما يعلم عن خبثه وانحرافه إذا كان ذلك يترتب عليه مصلحة دينية بأن يحذر الناس منه حتى يمكنهم مقاومة خطره، أما إذا قال ذلك لمجرد النيل منه أو لمجرد الذم فهذا لا يجوز؛ لأن هذا يصبح تعرضًا شخصيًّا لا مصلحة فيه .

(45/41)

ولا شك أن الحكم على الناس يحتاج إلى روية وتثبت . . فالإنسان لا يعتمد على ظنه، والله تعالى يقول : { يَا أَيُّهَا الَّذِينَ آمَنُوا اجْتَنِبُوا كَثِيرًا مِّنَ الظَّنِّ إِنَّ بَعْضَ الظَّنِّ إِثْمٌ وَلا تَجَسَّسُوا وَلا يَغْتَب بَّعْضُكُم بَعْضًا } [ سورة الحجرات : آية 12 ] .
كذلك يجب على الإنسان ألا يعتمد في هذا الموضوع على خبر فاسق . . فالله تعالى يقول : { يَا أَيُّهَا الَّذِينَ آمَنُوا إِن جَاءَكُمْ فَاسِقٌ بِنَبَأٍ فَتَبَيَّنُوا أَن تُصِيبُوا قَوْمًا بِجَهَالَةٍ فَتُصْبِحُوا عَلَى مَا فَعَلْتُمْ نَادِمِينَ } [ سورة الحجرات : آية 6 ] ، ولهذا على المرء أن يتجنب الظنون السيئة ولا يحكم لمجرد ظنونه . وعليه ألا يقبل الأخبار ممن جاء بها بدون تمحيص وبدون تثبت، ولا يحكم على الناس إلا بموجب العلم الشرعي، فإذا كان عنده علم شرعي فإنه يحكم بموجب ما ثبت لديه، أما إذا كان جاهلاً بالأحكام الشرعية فلا يجوز له الحكم على تصرفات الناس .
وعلى المرء ألا يخوض في هذه المجالات التي ليس له بها علم { وَلاَ تَقْفُ مَا لَيْسَ لَكَ بِهِ عِلْمٌ إِنَّ السَّمْعَ وَالْبَصَرَ وَالْفُؤَادَ كُلُّ أُولئِكَ كَانَ عَنْهُ مَسْؤُولاً } [ سورة الإسراء : آية 36 ] وقال تعالى : { قُلْ إِنَّمَا حَرَّمَ رَبِّيَ الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَالإِثْمَ وَالْبَغْيَ بِغَيْرِ الْحَقِّ وَأَن تُشْرِكُواْ بِاللَّهِ مَا لَمْ يُنَزِّلْ بِهِ سُلْطَانًا وَأَن تَقُولُواْ عَلَى اللَّهِ مَا لاَ تَعْلَمُونَ } [ سورة الأعراف : آية 33 ] .

(45/42)

فالذي ليس عنده علم لا يصدر الأحكام بمجرد ظنه أو مجرد رأيه أو ما تمليه عليه نفسه، بل عليه أن يتوقف لأن الأمر خطير جدًّا، ومن رمى مؤمنًا بما ليس فيه أو وصفه بصفة لا تنطبق عليه فإن ذلك يرجع وباله عليه، كما جاء في الحديث أن الإنسان إذا لعن من لا يستحق اللعنة فإن اللعنة ترجع على من قالها، وكذلك لا يجوز للمسلم أن يقول لأخيه : يا فاسق، أو يا كافر، أو يا خبيث أو ما شابه ذلك من الألقاب السيئة، يقول الله تعالى : { وَلا تَلْمِزُوا أَنفُسَكُمْ وَلا تَنَابَزُوا بِالأَلْقَابِ بِئْسَ الاِسْمُ الْفُسُوقُ بَعْدَ الإِيمَانِ } [ سورة الحجرات : آية 11 ] .
فالمسلم يجب عليه أن يتحفظ من هذه المجالات وأن يكون عنده علم وبصيرة يستطيع الحكم بها على نفسه أولاً، وعلى الناس ثانيًا، كما أنه يجب أن تكون عنده تؤدة وتثبت وبُعد نظر وعدم تسرع في الأمور .
6 ـ معاملة : الكفار - والمبتدعة
218 ـ ما هي حدود موالاة أعداء الله والمحادين التي إذا وصلها المسلم أو تجاوزها خرج عن الملة ؟ وما هي الحدود التي يجب أن يلتزم بها المسلم في تعامله مع غير المسلمين ؟
الموالاة التي حرمها الله ورسوله : موالاة الكفار هي محبتهم في القلوب، لأنه لا يحبهم إلا إذا كان يرى صحة ما هم عليه، أما لو كان يرى بطلان ما هم عليه فإنه يعاديهم في الله عز وجل .
ومن الموالاة المحرمة : مناصرتهم على المسلمين ومظاهرتهم أو الدفاع عنهم بالقول بتبرير ما هم عليه والاعتزاز بما هم عليه، كل هذا من أنواع الموالاة المحرمة والتي تصل إلى الردة عن الإسلام، والعياذ بالله، قال الله تعالى : { وَمَن يَتَوَلَّهُم مِّنكُمْ فَإِنَّهُ مِنْهُمْ إِنَّ اللَّهَ لاَ يَهْدِي الْقَوْمَ الظَّالِمِينَ } [ سورة المائدة : آية 51 ] .

(45/43)

أما ما يجوز لنا من التعامل مع الكفار فهو التعامل المباح نتعامل معهم بالتجارة، ونستورد منهم البضائع، ونتبادل منهم المنافع، ونستفيد من خبراتهم، نستقدم منهم من نستأجره على أداء عمل كهندسة أو غير ذلك من الخبرات المباحة، هذا حدود ما يجوز لنا معهم ولابد من أخذ الحذر، وأن لا يكون له سلطة في بلاد المسلمين إلا في حدود عمله، ولا يكون له سلطة على المسلمين، أو على أحد من المسلمين، وإنما تكون السلطة للمسلمين عليهم .
219 ـ نحن في بعض الأحيان نسب أو نلعن بعض المشركين أو الكفار أو نتكلم عليهم بتشبيههم بالحيوانات وهم أصحاب شرك، والعياذ بالله، ويدعون من دون الله، وبعضهم أصحاب شعوذة أيضًا ومنهم الحي ومنهم الميت، وبعضهم يؤم المسلمين في المساجد وخطباء على المنابر، فهل يجوز لنا هذا أم لا ؟
أما بالنسبة للعن الكافر والمشرك والفاسق بفعل كبيرة من الكبائر فلعن هؤلاء على وجه العموم لا بأس به أن يقال : لعنة الله على الظالمين، لعنه الله على الكافرين، لعنة الله على الفاسقين، لعن الله آكل الربا وموكله وشاهديه وكاتبه .
أما لعن معين وسب معين فهذا محل خلاف بين أهل العلم، والصحيح أن لا يجوز لأنك لا تدري ماذا ختم له إن كان ميتًا، وما يختم له به إن كان حيًا .
220 ـ ما هو النفاق ؟ وما الفرق بينه وبين الكفر ؟ وهل هو أشد خطرًا أم الكفر ؟
النفاق هو إخفاء الشر وإظهار الخير وهو على نوعين : نفاق اعتقادي ونفاق عملي :

(45/44)

النفاق الاعتقادي : والعياذ بالله هو إخفاء الكفر وإظهار الإيمان، كحال المنافقين الذين نزل فيهم القرآن وفضحهم الله سبحانه وتعالى، وأخبر أنهم في الدرك الأسفل من النار تحت عبدة الأوثان، هؤلاء كفار وكفرهم أشد من كفر من لم يتظاهر بالإسلام؛ لأن الكفار على قسمين : كافر متظاهر بكفره وعداوته للمسلمين، وكافر في الباطن ولكنه في الظاهر يخادع المسلمين ويظهر أنه منهم، وهذا هو المنافق وهذا نفاق اعتقادي صاحبه كافر مخلد في النار، وعذابه أشد من عذاب عبدة الأصنام - والعياذ بالله .
والنوع الثاني : نفاق عملي : وهذا يصدر من بعض المؤمنين بأن يفعل فعلاً من صفات المنافقين، كالكذب في الحديث كما ورد في قوله صلى الله عليه وسلم : ( آية المنافق ثلاث : إذا حدث كذب، وإذا وعد أخلف، وإذا أؤتمن خان ) [ رواه الإمام البخاري في " صحيحه " ( 1/14 ) من حديث أبي هريرة رضي الله عنه ] .
فهذه صفات من صفات المنافقين يصدر بعضها من ضعاف الإيمان، لكن صاحبها لا يخرج عن الملة، فهو مؤمن لكن فيه خصلة من خصال المنافقين تنقص إيمانه وعليه وعيد شديد في ارتكاب هذا الشيء لكنه لا يخرج بهذا من دائرة الإيمان، هذا ما يسمى بالنفاق العملي .
221 ـ سئل فضيلة الدكتور صالح بن فوزان الفوزان عن حكم السفر إلى البلاد التي لا تدين بالإسلام سواء كانت نصرانية أو لا دينية ؟ وهل هناك فرق بين السفر للسياحة والسفر للعلاج والدراسة ونحو ذلك ؟

(45/45)

السفر إلى بلاد الكفر لا يجوز؛ لأن فيه مخاطر على العقيدة والأخلاق ومخالطة للكفار وإقامة بين أظهرهم لكن إذا دعت حاجة ضرورية وغرض صحيح للسفر لبلادهم كالسفر لعلاج مرض لا يتوفر إلا ببلادهم، أو السفر لدراسة لا يمكن الحصول عليها في بلاد المسلمين، أو السفر لتجارة، فهذه أغراض صحيحة يجوز السفر من أجلها لبلاد الكفار بشرط المحافظة على شعائر الإسلام، والتمكن من إقامة الدين في بلادهم، وأن يكون ذلك بقدر الحاجة فقط ثم يعود إلى بلاد المسلمين .
أما السفر للسياحة فإنه لا يجوز؛ لأن المسلم ليس بحاجة إلى ذلك، ولا يعود عليه منه مصلحة تعادل أو ترجح على ما فيه من مضرة وخطر على الدين والعقيدة .
222 ـ ما حكم السفر إلى البلاد الإسلامية التي تكثر فيها المنكرات والكبائر كالزنا والخمر ونحوهما ؟
المراد بالبلاد الإسلامية هي التي تتولاها حكومة تحكم بالشريعة الإسلامية . . لا البلاد التي فيها مسلمون وتتولاها حكومة تحكم بغير الشريعة فهذه ليست إسلامية، والبلاد الإسلامية بالمعنى الأول إذا كان فيها فساد ومنكرات لا ينبغي السفر إليها خشية من التأثر بما فيها من فساد . . أما البلاد التي هي بالمعنى الثاني - أي غير الإسلامية - فقد بينا حكم السفر إليها في الجواب الأول .
223 ـ ما هي نصيحتكم للآباء الذين يرسلون أبناءهم للخارج في الصيف بحجة دراسة اللغة الإنجليزية أو السياحة ؟ وما هي نصيحتكم لمن يسافرون للخارج ؟
نصيحتي لهؤلاء الآباء أن يتقوا الله في أبنائهم، فإنهم أمانة في أعناقهم يُسألون عنها يوم القيامة، فلا يجوز لهم المغامرة بهؤلاء الأبناء بإرسالهم إلى بلاد الكفر والفساد خشية عليهم من الانحراف، وتعلم اللغة الإنجليزية إن كانوا بحاجة إليها أمكنهم تعليمهم إياها في بلادهم بدون سفر إلى بلاد الكفار، وأعظم من هذا خطر إرسالهم للسياحة . والسفر لهذا الغرض محرم كما سبق في الجواب الأول .

(45/46)

ونصيحتي لمن يسافرون للخارج ممن يجوز لم السفر شرعًا أن يتقوا الله ويحافظوا على دينهم ويظهروه ويعتزوا به ويدعوا إليه ويبلغوه للناس، وأن يكونوا قدوة صالحة يمثلون المسلمين تمثيلاً صحيحًا، وأن لا يبقوا في بلاد الكفار أكثر من الحاجة الضرورية . . والله أعلم .
224 ـ يوجد لدي خادمة غير مسلمة وزودتها بالكتب والأشرطة الإسلامية حسب لغة بلادها لعل الله يهديها للإسلام، ولكنها امتنعت عن ذلك، هل برئت ذمتي في ذلك خاصة وأنها جيدة في عملها وأمينة ؟
لا يجوز استقدام الخادمة غير المسلمة لما في ذلك من الخطر على عقائد الأسرة وأخلاقهم، فالواجب عليك أن لا تعيد استقدامها مرة أخرى، بل إن استقدام النساء بدون محارمهن لا يجوز ولو كن مسلمات لما في ذلك من المحاذير الظاهرة، فإذا كنت مضطرًّا لاستقدام خادمة فلتكن مسلمة ومع محرمها .
225 ـ أعمل في شركة تضم موظفين غير مسلمين، وفي كل صباح يحيي بعضنا بعضًا لكني سمعت أن تحية غير المسلمين لا تجوز فهل هذا صحيح ؟ وهل هنا فرق بين السلام والتحية المعتادة كصباح الخير أو نحوها ؟
لا يجوز للمسلم أن يبدأ الكافر بالسلام، ولكن إذا بدأه الكافر به فإنه يرد عليه بأن يقول : ( وعليكم ) كما أرشد إلى ذلك النبي ـ صلى الله عليه وسلم ـ (1) . وذلك لأن السلام ينبئ عن المودة والمحبة في القلب، ولا يجوز للمسلم أن يحب الكافر؛ لأن الله لا يحب الكافرين، ونهى المؤمنين عن محبتهم فقال تعالى : { يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَتَّخِذُوا عَدُوِّي وَعَدُوَّكُمْ أَوْلِيَاءَ تُلْقُونَ إِلَيْهِم بِالْمَوَدَّةِ وَقَدْ كَفَرُوا بِمَا جَاءَكُم مِّنَ الْحَقِّ } [ سورة الممتحنة : آية 1 ] وكل ألفاظ التحية سواء في التحريم مثل صباح الخير ونحوها لعموم الأدلة، ولأن ذلك يدل على المحبة .

(45/47)

226 ـ لقد هداني الله وأدخلني دين الحق والإسلام على أيدي بعض الشيوخ السودانيين، وتبع ذلك تغيير اسمي من عبد الصليب إلى عبد الله، ولكن ذلك لم يرضِ والدي الذي أمرني ألا أعتدي على اسمه واسم العائلة، وقد احتد بيني وبينه الخلاف مما جعلني أغادر مكان إقامة والدي وأهاجر إلى هذه الديار الكريمة؛ إلا أنني مازلت في حيرة من أمري هل الإسلام يطالبني بإرضاء والدي والعمل على طاعته ولو كان مسيحيًّا ؟ أم يطالبني بأن أتجاهل ما قاله لي الوالد علمًا بأن والدي مسيحي ومازال يتعصب للمسيحية، واسمي السابق كان عبد الصليب ؟
أولاً : نشكر الله سبحانه وتعالى على ما وفقك من معرفة الحق والدخول في دين الإسلام الذي هو الدين الحق، والذي كلف الله به جميع أهل الأرض على اختلاف مللهم ونحلهم أن يتركوا ما هم عليه، وأن يدخلوا في هذا الدين الحق، الذي هو دين الله سبحانه وتعالى الذي ارتضاه لنفسه، فنشكر الله أن وفقك لهذا الخير العظيم، ونسأل الله أن يثبتك على دين الإسلام .
وأما من ناحية تغيير الاسم من عبد الصليب إلى عبد الله فهذا هو الواجب عليك؛ لأنه لا يجوز أن يُعَبَّدَ أحد لغير الله عز وجل فلا يقال : عبد الصليب، ولا عبد المسيح، ولا عبد الرسول، ولا عبد الحسين، قال الإمام ابن حزم : ( أجمعوا على تحريم كل اسم معبد لغير الله حاشا عبد المطلب ) (2).

(45/48)

وأما المسألة الثانية : وهو علاقتك بوالدك فالله سبحانه وتعالى أوجب بر الوالدين بالمعروف والإحسان ولو كانا كافرين، وقال تعالى : { وَوَصَّيْنَا الإِنسَانَ بِوَالِدَيْهِ حَمَلَتْهُ أُمُّهُ وَهْنًا عَلَى وَهْنٍ وَفِصَالُهُ فِي عَامَيْنِ أَنِ اشْكُرْ لِي وَلِوَالِدَيْكَ إِلَيَّ الْمَصِيرُ، وَإِن جَاهَدَاكَ عَلى أَن تُشْرِكَ بِي مَا لَيْسَ لَكَ بِهِ عِلْمٌ فَلا تُطِعْهُمَا وَصَاحِبْهُمَا فِي الدُّنْيَا مَعْرُوفًا وَاتَّبِعْ سَبِيلَ مَنْ أَنَابَ إِلَيَّ } [ سورة لقمان : الآيتين 14، 15 ] فيجب عليك أن تحسن إلى والديك الإحسان الدنيوي .
وأما في الدين فأنت تتبع الدين الحق ولو خالف دين آبائك، مع الإحسان للوالدين من باب المكافأة فأنت تحسن إليهما وتكافئهما على معروفهما ولو كانا كافرين، فلا مانع أن تواصل والدك وأن تبر به وأن تكافئه؛ ولكن لا تطيعه في معصية الله عز وجل .
227 ـ هل تجوز الصلاة على صاحب جنازة نعرف أنه يعتقد في الأولياء أنهم ينفعون أو يضرون ويستغيث بهم، ويفعل أفعالاً كلها في حكم الإسلام شرك، فهل تجوز الصلاة على من مات على هذه الحالة ؟ أو كان لا يصلي إلا في المناسبات العامة كالأعياد ونحوها ؟
من مات على هذه الحالة التي ذكرتها من الشرك الأكبر والاستغاثة بالأموات والاعتقاد فيهم أنهم ينفعون أو يضرون، أو كان تاركًا للصلاة متعمدًا لتركها ومات على هذه الحالة فهذا كافر لا يُصلى عليه، ولا يقبر في مقابر المسلمين، قال الله سبحانه وتعالى في المنافقين : { وَلاَ تُصَلِّ عَلَى أَحَدٍ مِّنْهُم مَّاتَ أَبَدًا وَلاَ تَقُمْ عَلَىَ قَبْرِهِ إِنَّهُمْ كَفَرُواْ بِاللَّهِ وَرَسُولِهِ وَمَاتُواْ وَهُمْ فَاسِقُونَ } [ سورة التوبة : آية 84 ] ، فمن مات على الكفر والشرك بالله فإنه لا يُصلى عليه ولا يغسل ولا يدفن في مقابر المسلمين .

(45/49)

فإذا كنت متأكدًا أنه مات على هذه الحالة ولم يتب فإنك لا تُصلي عليه؛ لأنه مستمر على الشرك الأكبر الذي ذكرته، أو أنه مصر على ترك الصلاة متعمدًا، ومات على ذلك فهذا لا يُصلى عليه كما ذكرنا - والعياذ بالله - لأنه مات على الكفر والشرك .
228 ـ يوجد في قريتنا جامع ليس له إمام بل يؤم الجماعة كل من تتوفر فيه شروط الإمامة والجماعة، الذين يصلون في هذا الجامع أكثرهم من أهل البدع والضلالات - والعياذ بالله - ويميلون إلى الدروشة والصوفية، وعندما نقدم لهم النصيحة ونناقشهم بالكتاب والسنة النبوية لا يقبلون بذلك بل كل واحد منهم على مذهب، وعندما يسألوني : أنت على أي مذهب ؟ أقول لهم : إني على كتاب الله وسنة رسوله وما صح من الأحاديث فهو مذهبي، وآتي لهم بالأدلة من الكتاب والسنة فلا يقبلون، ويقولون : إنك لابد لك أن تتبع مذهبًا معينًا، والذي ليس على مذهب معين فإن عمله باطل غير صحيح، وإذا طال النقاش معهم تكثر الخلافات والمشاكل بدون فائدة، فهل يجوز السكوت عن ذلك وتركهم في أهوائهم وفي غيِّهم ؟ وهل يجوز ترك الصلاة معهم في المسجد مع العلم أني أسمع الأذان ولا أصبر على ذلك ؟ وإذا ذهبت إلى الجامع يقدموني للإمامة، وإذا صليت بهم يشركوني في بدعهم، فماذا أعمل كي أتخلص من ذلك ؟ أفتوني جزاكم الله خيرًا .
هذا السؤال يتكون من عدة نقاط : -

(45/50)

النقطة الأولى : سؤال عن إمامة المبتدع ؟ المبتدع بدعة يكفر بها أو يفسق بها لا تصح إمامته، إذا كانت بدعته مكفرة أو مفسقة لا تصح إمامته، فإذا كان هؤلاء يزاولون بدعًا في الدين تؤول بهم إلى الكفر كالاعتقاد في الأولياء والصالحين أنهم ينفعون أو يضرون أو ما عليه غالب الصوفية المتطرفة من الاعتقاد في مشايخهم وأصحاب الطرق الذين يشرعون لهم من الأذكار والدين ما لم يأذن به الله، ويأتون بأذكار قد تشتمل على الشرك ودعاء الأموات ودعاء المخلوقين من دون الله، فمثل هؤلاء لا تصح إمامتهم ولا تجوز الصلاة خلفهم .
أما ما ذكرت من أنك تناصحهم وأنهم لا يقبلون، فالواجب عليك بذل النصيحة والبيان، وأما القبول والهداية فهذا بيد الله سبحانه وتعالى، أما أنت فما عليك إلا البيان والنصيحة والتكرار على هذا، لأن هذا من الدعوة إلى الله سبحانه وتعالى ومن إنكار المنكر .
وأما ما ذكرت من التمذهب بمذهب معين فهذا فيه تفصيل : إذا كان الإنسان عنده المقدرة على معرفة الحق ومعرفة الحكم بدليله فهذا لا يتمذهب بمذهب معين، إنما يرجع إلى الكتاب والسنة ولكن هذا في الحقيقة منصب المجتهدين، والغالب على أهل هذا الزمن أنهم لا يبلغون هذه المرتبة أما من كان دون ذلك بأن كان لا يستطيع معرفة الحكم بدليله من الكتاب والسنة، فإنه يقلد أحد المذاهب الأربعة السنية، ويأخذ به ما لم يظهر له من بعض أقوالهم مخالفة الدليل، فإذا ظهر له قول مخالف للدليل فإنه يتركه ويأخذ بالقول الموافق للدليل من المذهب أو من غيره، والتمذهب بمذهب من المذاهب الأربعة ليس ممنوعًا مطلقًا، وليس جائزًا مطلقًا، إنما يجوز عند الحاجة بشرط ألا يأخذ بالأقوال المخالفة للدليل من ذلك المذهب وإنما يأخذ ما لا يخالف الدليل .

(45/51)

وأما النقطة الأخيرة وهي أنهم إذا ذهبت إليهم يقدمونك للصلاة هذا شيء طيب، وإذا كان الأمر كذلك فإنه يجب عليك أن تذهب لتصلي بهم على السنة وعلى الطريقة الصحيحة، إذا كانوا يقدمونك للصلاة، فإنه يجب عليك أن تذهب وأن تصلي بهم، وأن تدعوهم إلى الله سبحانه وتعالى، ولا تشاركهم في البدع ولا تطع أقوالهم وهم لا يلزمونك في هذا، فعليك أن تذهب وأن تصلي بهم على وفق السنة وأن تناصحهم، وأن تدعوهم إلى الله سبحانه وتعالى، ولا تدخل معهم في بدعهم بل أنكر عليهم وامتنع من مشاركتهم .
229 ـ ذكر الفسوق والفاسقون مرات عديدة في القرآن والسنة فمن ذلك قوله تعالى : { وَكَرَّهَ إِلَيْكُمُ الْكُفْرَ وَالْفُسُوقَ وَالْعِصْيَانَ } [ سورة الحجرات : آية 7 ] فما الفسوق ؟ وكيف يحذر المسلم من أن يكون مع القوم الفاسقين ؟
قوله تعالى : { وَكَرَّهَ إِلَيْكُمُ الْكُفْرَ وَالْفُسُوقَ وَالْعِصْيَانَ } [ سورة الحجرات : آية 7 ] ذكر سبحانه وتعالى في هذه الآية الكريمة أنواع المعاصي الثلاثة، المعاصي التي تخرج من الملة كالكفر . والمعاصي التي لا تخرج من الملة ولكنها تنقص الإيمان نقصًا ظاهرًا كالزنا والسرقة وشرب الخمر وغير ذلك من الكبائر، وسميت فسوقًا وصاحبها فاسق؛ لأن الفسق معناه الخروج عن طاعة الله عز وجل .
وذكر المعاصي التي هي دون الكبائر ولا تقتضي الفسق وهي صغائر الذنوب . . فأخبر سبحانه وتعالى أنه كرَّه هذه الأنواع الثلاثة إلى أهل الإيمان وحبَّب إليهم أنواع الطاعات والقربات .
230 ـ إذا هَمَّ المسلم بارتكاب معصية ثم لم يتمكن من فعلها وحيل بينها وبينه، فهل تكتب عليه معصية ؟
إذا هَمَّ الإنسان بمعصية ثم لم يفعلها خوفًا من الله تعالى، فإنها تكتب له عند الله حسنة كاملة، وإن لم يفعلها، لأنه لم يتمكن من فعلها ولو تمكن لفعلها، فإنها تكتب له عند الله سيئة بناء على نيته الخبيثة، وإن لم يفعلها لأنه نسيها فهذا لا له ولا عليه .

(45/52)

دليل الحالة الأول قوله صلى الله عليه وسلم : ( من هم بسيئة فلم يفعلها كتبت له عند الله حسنة ) [ رواه الإمام البخاري في " صحيحه " ( 7/187 ) من حديث ابن عباس رضي الله عنهما ( وهو حديث قدسي ) ] .
ودليل الحالة الثانية قوله صلى الله عليه وسلم : ( إذا التقى المسلمان بسيفيهما فالقاتل والمقتول في النار ) قالوا : يا رسول الله هذا شأن القاتل فما بال المقتول ؟ قال : ( إنه كان حريصًا على قتل صاحبه ) [ رواه النسائي في " سننه " ( 7/125 ) من حديث أبي بكرة رضي الله عنه، ورواه ابن ماجه في " سننه " ( 2/1311 ) من حديث أبي موسى رضي الله عنه ] .
وتعليل الحالة الثالثة : أنه لم ينو خيرًا ولم يفعل شرًّا .
231 ـ أنا شاب - والحمد لله - محافظ على الصلاة وباستمرار، ولكن هناك زملاء وأقارب وجيران لا يصلون في المسجد أبدًا مع جماعة المسلمين، وأنا أجالسهم وأزاورهم مع أنني أكره فعلهم ذلك، ولكني أحببت نصيحتكم لي في هذا الشأن وحكم زيارتهم مع أنني نصحتهم مرارًا ولم ينتصحوا بذلك ؟
أما كونك محافظًا على الصلاة فالحمد لله على ذلك ونسأله سبحانه أن يثبتنا وإياك على دينه، وأن يجعلنا وإياك من المحافظين على صلواتهم .
وأما ما ذكرت من أن لك أقارب لا يحافظون على الصلوات، وأنك تجالسهم وتخالطهم فهذا الأمر يحتاج إلى تفصيل :
أولاً : إذا كانت مخالطتك لهم مع بذلك للنصيحة وإنكار للمنكر ورجاء أن يتوبوا وأن تؤثر عليهم، فإن الواجب عليك أن تخالطهم، وأن تزورهم وأن تناصحهم، وأن تدعوهم إلى الله عز وجل حتى لو لم يكونوا أقارب . فالأمر آكد .

(45/53)

أما إذا كان نصحك لا يجدي فيهم ولا يتأثرون ففارقهم خصوصًا إذا كانت مفارقتك لهم واعتزالك لهم فيه مصلحة بأن يدركوا خطأهم ويتأثرون من هجرك لهم، فإنه يجب عليك أن تهجرهم وألا تزورهم، وإن كانت مفارقتك لهم تزيدهم شرًّا وفي مخالطتك لهم تخفيف من شرهم، فخالطهم وناصحهم، وعلى كل حال لا تيأس من مناصحتهم وبذل الدعوة لهم لعل الله سبحانه أن يهديهم .
232 ـ أنا شاب عمري اثنتا عشرة سنة، أصوم وأصلي وأقرأ القرآن الكريم، والحمد لله، ولي أخذ أكبر مني بخمس سنوات ولكنه للأسف لا يصلي ولا يصوم ولا يقرأ القرآن الكريم، ومع ذلك فهو مداوم على لعب القمار، وصار له على هذه الحالة عمر طويل، وحينما أنصحه وأُبيّن له أنه على خطأ، وأن فعله هذا حرام ولا يجوز، يقول لي : أنت على حق وليتني أكون مثلك، ولكنني لا أقدر على ترك لعب القمار . فماذا أفعل له؛ هل أطرده من البيت علمًا أن ذلك قد يجلب المشكلات ؟ وبم تنصحونه جزاكم الله خيرًا ؟
ما ذكرت من أن أخاك يلعب القمار وما هو أشد منه وهو أنه لا يصلي ولا يصوم، فترك الصلاة وترك الصيام أشد من لعب القمار، وإن كان لعب القمار كبيرة من كبائر الذنوب، ومحرم شديد التحريم ولكن ترك الصلاة أشد من هذا؛ لأن ترك الصلاة إن كان ممن يجحد بوجوبها فهو كفر بإجماع المسلمين، وإن كان ترك الصلاة ممن يعترف بوجوبها، ولكنه تركها تكاسلاً وتهاونًا فهو كافر على الصحيح من قولي العلماء . وكذلك تركه لصيام رمضان قد ترك ركنًا من أركان الإسلام وهذا أشد من لعب القمار .

(45/54)

فالحاصل أن ما ذكرت من حال أخيك أمر فظيع ولا يجوز إقرارك له في البيت إذا كان لك سلطة على البيت إذا لم تُجْدِ فيه النصيحة ولم يرتدع عما هو عليه ويؤدي الصلاة والصيام كما أوجب الله، وتجنب ما حرم الله، فإذا كان لك سلطة في البيت فإنه يتعين عليك أن تتخذ معه الإجراء الذي تسلم به من شره وإثمه، وما ذكرت من أن هذا يحدث مشكلات، فالمشكلات موجودة ببقائه في البيت وهو لا يصوم ولا يصلي ويلعب القمار، هذه مشكلات أعظم من المشكلة التي تحصل بطرده من البيت .
فالحاصل أنه إذا كان بإمكانك معالجته بالموعظة والأمر بالمعروف والنهي عن المنكر وهذا له تأثير عليه في إصلاحه وتوبته فلا تبخل عليه بذلك ولا تيأس من هدايته، وأما إذا كان ذلك لا يجدي، فحينئذ فراقه هو المتعين .
233 ـ هناك مجتمعات قائمة على الاختلاط . . فهل على المسلم أن ينأى بنفسه عن هذا المجتمع في حين أنه لا يملك التغيير . . كذلك هل يتعامل مع كل وسائل اللهو أم يمنع نفسه . . أم ماذا يفعل ؟
لا شك أن غالب المجتمعات البشرية في العالم الآن تموج بأنواع من الفتن التي أخبر عنها الرسول صلى الله عليه وسلم، وموقف المسلم من هذه الفتن وتلك المستجدات يجب أن يكون موقف المسلم الصحيح . . فإذا كان يترتب على اختلاطه بهذه المجتمعات أن يتمكن من أن يغير شيئًا منها وأن يدعوهم إلى الله ويرشدهم إلى الصواب، فهذا أمر مطلوب وهو من مقاصد الدعوة .

(45/55)

أما إذا كان ليس باستطاعته التأثير عليهم بل في اختلاطه هذا خطر عليه وعلى ذويه . . فعليه أن يهاجر بأن ينتقل إلى بلاد أخرى يمكن فيها ذلك . فالله عز وجل وسَّع المجالات وعَدَّد الفرص، { وَمَن يَتَّقِ اللَّهَ يَجْعَل لَّهُ مَخْرَجًا، وَيَرْزُقْهُ مِنْ حَيْثُ لا يَحْتَسِبُ } [ سورة الطلاق : الآيتين 2، 3 ] فعلى الإنسان ألا يبدي العجز . . فالله قد تكفل بالأرزاق وجعل مع العسر يسرًا ومع الكرب فرجًا، ولهذا فالإنسان عليه أن يحسن الظن بالله ويتوكل عليه ويخشاه . . فالله قد وعد باليسر للمسلم وهو لا يخلف وعده .
والسفر إلى بلاد الكفار فيه مخاطر على دين الإنسان، فإذا كان ليس مضطرًا إليه فلا يسافر، وإن كانت هناك ضرورة له فعليه أن يتقي الله حسب استطاعته { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } [ سورة التغابن : آية 16 ] فالإنسان الذي يلقي نفسه في الخطر ولا يأخذ بالأسباب الواقية، فهذا هو الذي يضيع نفسه، أما الذي يواجه الخطر بالأسباب الواقية بتقوى الله والتزام طاعته، والابتعاد عن الشر مهما أمكن فهذا حري أن يوفق ويحفظ .
234 ـ لي أقارب يشربون الدخان، وربما حضروا لمنزلنا أو ذهبنا إليهم فنجالسهم وهم يشربون الدخان، فما حكم مجالستنا لهم ؟
شرب الدخان محرم ومنكر؛ لأنه خبيث مضر، والواجب نصيحة من يشربه والإنكار عليه، وإذا كان في عدم مجالسته ردع له وحافز له على تركه فإنه لا يجالس حتى يتركه .
ومهما ابتعد الإنسان عن مجالسة العصاة فإنه أحسن له إلا إذا كان يجالسهم لنصيحتهم ووعظهم وتذكيرهم، فهذا مأمور به لما فيه من المصلحة للطرفين .

(45/56)

235 ـ أنا امرأة متزوجة من خمسة أعوام ولي بنت واحدة، وأحمد الله كثيرًا أنني من المسلمين وفي بلد مسلم يطبق أحكام دينه ولا يخاف في الله لومة لائم، فأنا حريصة على ديني فقد كنت في السابق وقبل زواجي أستمع لمزمار الشيطان ( الأغاني والموسيقى ) ولكن بعد معرفتي أنها حرام ولا يجوز لنا الاستماع إليها وأنه لا يجتمع إيمان وسماع الأغاني في قلب مؤمن، تركتها واتجهت إلى خالقي بالتوبة النصوح الخالصة من كل نفاق أو رياء .
ولكن لي إخوة خمسة أصغرهم عمره 12 سنة وأكبرهم 30 سنة وكذلك أبي - هداهم الله - لا يصلون ولا يصومون، وأبي كل أمواله ربًا في ربًا، والله لم يبارك فيها فكلها تذهب في الأشياء التي لا فائدة منها مثل الأفلام الخليعة والتلفزيونات فلكل غرفة تلفزيون، وعلى الرغم من أنه يملك الملايين لم نر منه إلا نكد العيش والفقر الشديد، وكل أمواله تذهب في شراب الخمر، وكل إجازة سعيدة يقلبها إلى أحزان وهَمٍّ بشربه لهذا المسكر، وتكون الأسرة مشتتة لبضعة أيام فهو يقوم بضرب أفراد الأسرة حين شربه للمسكرات .
والسؤال : ماذا أفعل أنا معهم ؟ فأنا خائفة عليهم من دخول النار لأنهم أبي وإخواني وأهلي ودائمًا أطلب لهم الهداية والاستقامة في كل صلاة ؟
وإني أتمنى أن يكون هناك اهتمام من مراكز هيئات الأمر بالمعروف والنهي عن المنكر بهذا الشأن وترسل أناسًا للمساجد لتقصي أحوال الناس الذين يتخلفون عن الجماعة ويذهبون إليهم ويهدونهم لعل الله يكتب على أيديهم الهداية لهم . . وجزاكم الله خيرًا .

(45/57)

الواجب على المسلم أن يبادر بالتوبة إلى الله من المعاصي ولا يتمادى في فعلها لئلا ينزل به الموت وهو مقيم عليها، فتسبب له دخول النار، وترك الصلاة كفر وشرب الخمر فسق . والواجب الأمر بالمعروف والنهي عن المنكر لا سيما في حق الأقارب . قال تعالى : { يَا أَيُّهَا الَّذِينَ آمَنُوا قُوا أَنفُسَكُمْ وَأَهْلِيكُمْ نَارًا وَقُودُهَا النَّاسُ وَالْحِجَارَةُ } [ سورة التحريم : آية 6 ] وقال تعالى : { وَأَنذِرْ عَشِيرَتَكَ الأَقْرَبِينَ } [ سورة الشعراء : آية 214 ] ، وقال تعالى : { وَأْمُرْ أَهْلَكَ بِالصَّلاَةِ وَاصْطَبِرْ عَلَيْهَا } [ سورة طه : آية 132 ] .
فالواجب على السائلة تجاه والدها وإخوانها مواصلة النصيحة لهم بالحكمة والموعظة الحسنة والجدال بالتي هي أحسن، ولا تيأس من هدايتهم وتستعين بغيرها من أقاربهم وجيرانهم في نصيحتهم، وإذا أمكن إبلاغ هيئة الأمر بالمعروف والنهي عن المنكر في البلد عن حالهم من أجل إلزامهم بطاعة الله ورسوله وترك المعاصي فهذا أمر واجب . . والله أعلم .
236 ـ ما الحكم في التلفظ بكلمة فيها لعن لشخص آخر ؟

(45/58)

لا يجوز التلفظ باللعن والسب والشتم والتنقص للناس قال تعالى : { وَلا تَنَابَزُوا بِالأَلْقَابِ } [ سورة الحجرات : آية 11 ] وقال النبي صلى الله عليه وسلم : ( لعن المؤمن كقتله ) [ رواه الإمام البخاري في " صحيحه " عن ثابت بن الضحاك ( 7/223 ) وأوله : ( من حلف بغير ملّة الإسلام . . . ) ] وقال : ( ليس المؤمن بالطعان ولا اللعان ولا الفاحش ولا البذيء ) [ رواه الترمذي في " سننه " ( 6/199 ) من حديث عبد الله رضي الله عنه ] فالمؤمن من يصوم لسانه من التفوه بالسباب والشتم، وأشد ذلك اللعن، فإن اللعنة إذا صدرت منه إلى غير مستحق فإنها تعود عليه كما أخبر بذلك النبي ـ صلى الله عليه وسلم ـ (3) فإن اللعنة ترجع على من قالها إذا كان من أصدرت إليه لا يستحقها، فلا يجوز للمؤمن أن يستعمل اللعن لا في حق الآدميين ولا في حق البهائم ولا في حق المساكين ولا غير ذلك فإن هذه الكلمة شنيعة وقبيحة لا تليق بالمسلم .

(45/59)


16 ـ المصطلحات العقيدية، 17 ـ جامع في مسائل العقيدة، - المنتقى من فتاوى الفوزان

المنتقى من فتاوى الفوزان

16 ـ المصطلحات العقيدية
237 ـ ماذا يعني الأمن من مكر الله ؟ وهل المؤمن العامل منهي عن الأمن من مكر الله، والله وعده بالخير العظيم والأجر الكريم ؟ وكيف نجمع بين النهي عن أمن مكر الله وبين إحسان الظن بالله ؟
يجب على المؤمن أن يكون خائفًا راجيًا، لا يطغى عليه جانب الرجاء حتى يأمن مكر الله، لأن الله تعالى يقول : { أَفَأَمِنُواْ مَكْرَ اللَّهِ فَلاَ يَأْمَنُ مَكْرَ اللَّهِ إِلاَّ الْقَوْمُ الْخَاسِرُونَ } [ سورة الأعراف : آية 99 ] ، فالأمن من مكر الله يحمل على فعل المعاصي وعدم الخوف من الله تعالى، وكذلك لا يطغى عليه جانب الخوف حتى ييأس من رحمة الله، فإن اليأس من رحمة الله كفر، قال تعالى : { وَمَن يَقْنَطُ مِن رَّحْمَةِ رَبِّهِ إِلاَّ الضَّآلُّونَ } [ سورة الحجر : آية 56 ] ، وقال تعالى : { إِنَّهُ لاَ يَيْأَسُ مِن رَّوْحِ اللَّهِ إِلاَّ الْقَوْمُ الْكَافِرُونَ } [ سورة يوسف : آية 87 ] .
وإحسان الظن بالله لابد معه من تجنب المعاصي وإلا كان أمنًا من مكر الله، فحسن الظن بالله مع فعل الأسباب الجالبة للخير وترك الأسباب الجالبة للشر هو الرجاء المحمود .
وأما حسن الظن بالله مع ترك الواجبات وفعل المحرمات، فهو الرجاء المذموم وهو الأمن من مكر الله .
238 ـ قال سبحانه مخاطبًا الكفار وهم في النار : { الْيَوْمَ نَنسَاكُمْ كَمَا نَسِيتُمْ لِقَاءَ يَوْمِكُمْ هَذَا } [ سورة الجاثية : آية 34 ] ، وقال سبحانه في آية أخرى : { فِي كِتَابٍ لا يَضِلُّ رَبِّي وَلا يَنسَى } [ سورة طه : آية 52 ] ، فكيف نجمع بين الآيتين ؟
معنى النسيان المذكور في الآيتين مختلف، فالنسيان الذي نفاه الله عن نفسه هو النسيان الذي هو بمعنى الغفلة والذهول، والله سبحانه منزه عن ذلك، لأنه نقص وعيب .

(46/1)

أما النسيان المثبت لله في قوله تعالى : { نَسُواْ اللَّهَ فَنَسِيَهُمْ } [ سورة التوبة : آية 67 ] ، فمعناه : تركهم في الضلال وإعراضه سبحانه عنهم، وذلك من باب المقابلة والمجازاة، فإنهم لما تركوا أوامره وأعرضوا عن دينه تركهم الله وأعرض عنهم، وكلمة النسيان لفظ مشترك يفسر في كل مقام بحسبه وعلى مقتضاه اللغوي، وهذا مثل مكره سبحانه بالماكرين، وسخريته من الساخرين، واستهزائه بالمستهزئين كله من باب المجازاة والمقابلة وهو عدل وكمال منه سبحانه .
239 ـ هل هناك فرق بين الحمد والثناء على الله وتمجيد الله ؟ وأيهما أبلغ ؟
الحمد والثناء على الله لا فرق بينهما، فالحمد هو الثناء باللسان على الجميل الاختياري، والله سبحانه يحمد لذاته ولصفاته ولأفعاله الدائرة بين العدل والفضل، فما بالعباد من نعمة إلا منه سبحانه وتعالى .
240 ـ قرأت حديثًا عن النبي ـ صلى الله عليه وسلم ـ عن أبي بن كعب رضي الله عنه أنه قال : قلت : يا رسول الله إني أكثر الصلاة، فكم أجعل لك من صلاتي ؟ قال : ( ما شئت ) ، قال : فقلت : الربع، قال : ( ما شئت وإن زدت فهو خير لك ) ، قال : فقلت : الثلث، قال : ( ما شئت فإن زدت فهو خير لك ) ، قال : فقلت : النصف، قال : ( ما شئت وإن زدت فهو خير لك ) ، قال : أجعل لك صلاتي كلها، قال : ( إذن يكفى همك ويغفر ذنبك ) ، فهل هذا الحديث صحيح بهذا اللفظ ؟ وما معناه ؟ وما المقصود بجعل الصلاة للرسول صلى الله عليه وسلم ؟
هذا الحديث رواه أحمد والترمذي وغيرهما، وقال الترمذي : حديث حسن صحيح (1) .

(46/2)

والمراد بالصلاة هنا الدعاء، فأُبي بن كعب رضي الله عنه كان يكثر من الدعاء، ومعنى الحديث أنه سأل النبي ـ صلى الله عليه وسلم ـ هل يجعل ربع دعائه أو نصفه أو كل دعائه صلاة على النبي صلى الله عليه وسلم، يعني : يستبدل الدعاء الذي كان يدعو به بالصلاة على النبي صلى الله عليه وسلم، فأخبره النبي ـ صلى الله عليه وسلم ـ أنه إذا جعل دعاءه كله صلاة على النبي ـ صلى الله عليه وسلم ـ أنه يكفى همه ويغفر ذنبه؛ لأن من صلى على النبي ـ صلى الله عليه وسلم ـ صلاة واحدة صلى الله عليه بها عشر صلوات، ومن صلى الله عليه فقد كفاه همه وغفر له ذنبه، فهذا الحديث فيه فضيلة الإكثار من الصلاة على النبي صلى الله عليه وسلم .
241 ـ يطلق على بعض الناس صفة أولياء الله، فما هي صفتهم الحقيقية ؟ وكيف وصلوا إلى هذه المرتبة ؟ وهل لهم زمن محدد أم أنهم يوجدون في كل زمان ؟
صفة أولياء الله كما حددها الله تعالى بقوله : { أَلا إِنَّ أَوْلِيَاءَ اللَّهِ لاَ خَوْفٌ عَلَيْهِمْ وَلاَ هُمْ يَحْزَنُونَ، الَّذِينَ آمَنُواْ وَكَانُواْ يَتَّقُونَ } [ سورة يونس : الآيتين 62، 63 ] ، فأولياء الله هم الذين آمنوا وكانوا يتقون هذه صفتهم، فمن اتصف بالإيمان والتقوى هو من أولياء الله عز وجل، وهذه حاصلة لكل مسلم بحسب إيمانه وبحسب تقواه لله عز وجل، فالمسلمون أولياء الله عز وجل وهم يتفاوتون في هذه الولاية بحسب قوة إيمانهم وضعفه وبحسب أعمالهم الصالحة، وكلما قوي إيمانهم وكثرة أعمالهم الصالحة وتقواهم لله عظمت ولايتهم لله عز وجل .

(46/3)

وهم - والحمد لله - يوجدون في كل زمان ما وجد المسلمون على وجه الأرض، فما دام أن المسلمين موجودون على وجه الأرض فإنهم أولياء الله عز وجل، فأولياء الله هذه صفتهم، ولكن ليس معنى هذا أننا نعتقد فيهم كما يعتقد الخرافيون من أن أولياء الله يتصرفون في الكون، أو أن لهم شيئًا من الأمر والتدبير مع الله سبحانه وتعالى، وأنهم يجيبون مَنْ دعاهم، ويفكون حاجة من استغاث بهم، وهم أموات، فيلجئون إلى قبورهم وأضرحتهم يتبركون بها وينادون أصحابها، وهم أموات، ويطلبون منهم قضاء الحوائج، فإن هذا شرك أكبر، وأولياء الله على حقيقة لا يرضون بهذا، ولا يرضى به مؤمن، فإن هذا هو الشرك الأكبر .
ولكننا نحب أولياء الله ونقتدي بهم في أعمالهم الصالحة، ونترحم عليهم، ونستغفر لهم، أما أننا نتخذهم أربابًا من دون الله عز وجل فهذا هو الشرك الأكبر والذنب الذي لا يغفر إلا بالتوبة .
242 ـ ما معنى السيادة ؟ وكيف تتحقق ؟ وبم تتم ؟ ومن هو السيد من أمة محمد صلى الله عليه وسلم ؟
السيد يطلق ويراد به المالك، ويطلق ويراد به زعيم القوم ورئيسهم كما قال ـ صلى الله عليه وسلم ـ للأنصار : ( قوموا إلى سيدكم ) : يعني سعد بن معاذ [ رواه الإمام البخاري في " صحيحه " ( 4/28 ) من حديث أبي سعيد الخدري رضي الله عنه ] .

(46/4)

وإطلاق لفظ السيد على الشخص فيه خلاف بين أهل العلم، منهم من منع، ومنهم من أجاز، والذي منعوا احتجوا بأن النبي ـ صلى الله عليه وسلم ـ لما قال له بعض الناس : أنت سيدنا وابن سيدنا، قال النبي صلى الله عليه وسلم : ( إنما السيد الله ) [ رواه الإمام أحمد في " مسنده " ( 4/24، 25 ) ، ورواه أبو داود في " سننه " ( 4/255 ) ، ورواه البخاري في " الأدب المفرد " ( ص85 ) ( حديث رقم 211 ) ، كلهم من حديث مطرف بن عبد الله بن الشخير عن أبيه رضي الله عنهم ] ، فأنكر عليهم ـ صلى الله عليه وسلم ـ ذلك، قالوا : فهذا يدل على أنه لا يجوز إطلاق السيد على المخلوق؛ لأنه وصف للخالق، وقوم أجازوه واحتجوا بأن النبي ـ صلى الله عليه وسلم ـ قال للأنصار : ( قوموا إلى سيدكم ) [ رواه الإمام البخاري في " صحيحه " ( 4/28 ) من حديث أبي سعيد الخدري رضي الله عنه ] لما أقبل وكان يحمل على دابة، لأنه كان جريحًا، فهذا يدل على جواز إطلاق السيد على بعض الناس .
والقول الصحيح - إن شاء الله - أنه يجوز أن يُقال لبعض الناس : سيد إذا كان زعيمًا أو رئيسًا في قبيلته، فيقال : سيد بني فلان، أو سيد القبيلة الفلانية بمعنى أنه زعيمها ورئيسها، ولا يكون هذا للإطراء والغلو، وإنما يكون من باب الوصف والتميز، يقال : فلان سيد بني فلان، لكن لا يواجه به الشخص أو في حضوره؛ لأنه يحمله على الكبر والعجب، بل يقال في غير حضوره جمعًا بين الأحاديث .
أما ما يتعارف عليه بعض المنحرفين اليوم من إطلاق السيد على بعض المضللين من زعمائهم، ويعتقدون منهم البركة، وأنهم يمنحون شيئًا من المقاصد التي تطلب منهم فيما لا يقدر عليه إلا الله فهذا يجوز، وهؤلاء في الحقيقة ليسوا سادة، وإنما هم مضللون يجب الحذر منهم .
243 ـ بعض الشخصيات الإسلامية عُرفت باسم الإمام، كالإمام علي بن أبي طالب، والحسن، والحسين، وابن تيمية، والغزالي وغيرهم، لماذا خص هؤلاء بهذا اللقب ؟

(46/5)

الإمام من معانيه : القدوة - كالإمام في الصلاة، والإمام في العلم - وتلقيب بعض الشخصيات العلمية بالإمام من أجل علمه وصلاحه لا بأس به، قال تعالى لإبراهيم عليه الصلاة والسلام : { إِنِّي جَاعِلُكَ لِلنَّاسِ إِمَامًا } [ سورة البقرة : آية 124 ] وقال تعالى : { وَجَعَلْنَا مِنْهُمْ أَئِمَّةً يَهْدُونَ بِأَمْرِنَا لَمَّا صَبَرُوا وَكَانُوا بِآيَاتِنَا يُوقِنُونَ } [ سورة السجدة : آية 24 ] ، وقال تعالى عن عباد الرحمن أنهم يقولون في دعائهم : { وَاجْعَلْنَا لِلْمُتَّقِينَ إِمَامًا } [ سورة الفرقان : آية 74 ] أي : اجعلنا قدوة في الخير .
أما من لم يتصف بالعلم والعمل، فإنه لا يلقب بهذا اللقب إذا أريد به الإمامة في الدين .
244 ـ يقول المولى تبارك وتعالى في محكم التنزيل : { يَا أَيُّهَا الَّذِينَ آمَنُوا اجْتَنِبُوا كَثِيرًا مِّنَ الظَّنِّ إِنَّ بَعْضَ الظَّنِّ إِثْمٌ } [ سورة الحجرات : آية 12 ] .
فهل يعني قوله : { اجْتَنِبُوا كَثِيرًا مِّنَ الظَّنِّ إِنَّ بَعْضَ الظَّنِّ إِثْمٌ } [ سورة الحجرات : آية 12 ] يعني أن الإنسان يظن بأخيه المسلم ظنًّا وهو لا يعلم هل صدر منه ذلك الأمر أم لا، فيقول : إن الله لم ينه عن الظن كله مثلما نهى عن الزنى حيث قال : { وَلاَ تَقْرَبُواْ الزِّنَى } [ سورة الإسراء : آية 32 ] لم يقل : بعض الزنى، فهل هذا يعني أن الظن إلزام على كل الناس ؟

(46/6)

الظن المنهي عنه هنا هو مجرد التهمة التي لا دليل عليها كمن يتهم غيره بالفواحش، ولم يظهر عليه ما يقتضي ذلك، ونهيه سبحانه عن كثير من الظن من أجل أن يتثبت الإنسان ولا يندفع مع الظنون من غير تثبت لئلا يقع في الظن الذي فيه الإثم، ولم ينه عن كل الظن؛ لأن من الظن ما يجب اتباعه والأخذ به، فإن أكثر الأحكام الشرعية مبنية على غلبة الظن كدلالة القياس ودلالة العموم، والظن المنهي عنه كأن يظن بأهل الخير سوءًا، فأما أهل السوء والفسوق فلنا أن نظن بهم شرًّا حسبما يظهر منهم، والله أعلم .
245 ـ سوء الظن من أمراض القلوب فما حقيقته وأسبابه وطرق علاجه ؟
سوء الظن فيه تفصيل على النحو التالي :
1ـ سوء الظن بالله تعالى كفر، قال تعالى : { يَظُنُّونَ بِاللَّهِ غَيْرَ الْحَقِّ ظَنَّ الْجَاهِلِيَّةِ } [ سورة آل عمران : آية 154 ] ، وقال تعالى في المنافقين : { الظَّانِّينَ بِاللَّهِ ظَنَّ السَّوْءِ عَلَيْهِمْ دَائِرَةُ السَّوْءِ وَغَضِبَ اللَّهُ عَلَيْهِمْ وَلَعَنَهُمْ وَأَعَدَّ لَهُمْ جَهَنَّمَ وَسَاءَتْ مَصِيرًا } [ سورة الفتح : آية 6 ] .
2ـ سوء الظن بالمؤمنين والأبرياء وهذا لا يجوز، لأنه ظلم للمؤمن والمطلوب من المسلم حسن الظن بأخيه المسلم، وسوء الظن بالمسلم يسبب البغضاء بين المسلمين .
3ـ سوء الظن بأهل الشر والفساد وهذا مطلوب؛ لأنه يسبب الابتعاد عنهم وبغضهم .
246 ـ ما هو الحسد ؟ وكيف يتلافى المسلم أن يكون حسودًا ؟ وكيف يدرؤه المسلم عن نفسه وعن أهله ؟ وهل القول الشائع : لا يحسد المال إلا صاحبه - أي إن الشخص يمكن أن يحسد نفسه أو أحدًا من أهله - صحيح ؟ وكيف ذلك ؟
الحسد : هو تمني زوال النعمة عن المحسود، وهو صفة ذميمة؛ لأنه من صفات إبليس ومن صفات اليهود، ومن صفات شرار الخلق قديمًا وحديثًا، ولأنه اعتراض على الله في قدره، وعدم رضى بقسمته .

(46/7)

ويدفع المسلم عن نفسه الاتصاف بالحسد بأن يرضى بقضاء الله وقدره، وأن يحب لأخيه المسلم من الخير ما يحبه لنفسه كما قال النبي صلى الله عليه وسلم : ( لا يؤمن أحدكم حتى يحب لأخيه ما يحب لنفسه ) [ رواه الإمام مسلم في " صحيحه " ( 1/9 ) من حديث أنس بن مالك رضي الله عنه ] ، ويدفع الاتصاف بالحسد عن نفسه أيضًا بالسعي في الأسباب التي تجلب له الخير وتدفع عنه الشر، وبحسن الظن بالله ورجاء ما عنده .
ويدفع عن نفسه وعن أهله شر حسد الحاسدين بالاستعاذة بالله من شرهم، فقد أمر الله نبيه في سورة الفلق بالاستعاذة من شر حاسد إذا حسد، وكذلك يدفع شر الحاسدين بالصدقة والبر والإحسان إلى الفقراء والمحتاجين، خصوصًا عندما يحصل على مال، وعنده من ينظر إليه من المحتاجين فإنه يتصدق عليهم، ويدفع تطلعهم ونظرهم إلى ما بيده، والله أعلم .
247 ـ ما معنى هذا الحديث عن سفيان بن أسيد - أو ابن أسد - رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم : ( كبرت خيانة أن تحدث أخاك حديثًا هو لك به مصدق وأنت له به كاذب ) [ رواه أبو داود في " سننه " ( 4/295 ) من حديث سفيان بن أسيد الحضرمي رضي الله عنه ] ؟
نعم معناه واضح في تحريم الكذب في الحديث؛ لأن هذا فيه تغرير بالمسلمين، وفيه استعمال كبيرة الكذب، لأن الكذب من الكبائر، والله تعالى يقول : { إِنَّمَا يَفْتَرِي الْكَذِبَ الَّذِينَ لاَ يُؤْمِنُونَ بِآيَاتِ اللَّهِ وَأُوْلئِكَ هُمُ الْكَاذِبُونَ } [ سورة النحل : آية 105 ] ، وقوله سبحانه وتعالى : { فَنَجْعَل لَّعْنَتَ اللَّهِ عَلَى الْكَاذِبِينَ } [ سورة آل عمران : آية 61 ] .

(46/8)

والكذب من صفات المنافقين كما قال صلى الله عليه وسلم : ( آية المنافق ثلاث : إذا حدث كذب، وإذا وعد أخلف، وإذا ائتمن خان ) [ رواه الإمام البخاري في " صحيحه " ( 1/14 ) من حديث أبي هريرة رضي الله عنه ] ، فالكذب لا يجوز للمسلم أن يستعمله في حق أخيه المسلم ليغرر به وليخدعه، والله أعلم .
248 ـ نرجو إيضاح حقيقة الصبر ؟ وكيف يرد على من يضعف ويجبن في مواجهة الضلال ويقول : إن ذلك من الصبر؛ لأن الله تكفل بإظهار الحق وإعزازه ؟
الصبر في اللغة : الحبس والكف، وشرعًا : حبس النفس عن الجزع، وحبس اللسان عن التشكي والتسخط، وحبس الجوارح عن لطم الخدود وشق الجيوب ونحوهما .
وهو ثلاثة أقسام : صبر على طاعة الله، وصبر عن معصية الله، وصبر على أقدار الله المؤلمة .
والجبن عن مواجهة الضلال وعدم مقاومته ضد الصبر؛ لأن الصبر هو تحمل المشقة في مواجهة الشدائد ومقاومتها، والله إنما تكفل بإظهار الحق وإعزازه إذا قام به أهله ودافعوا عنه، قال تعالى : { إِن تَنصُرُوا اللَّهَ يَنصُرْكُمْ وَيُثَبِّتْ أَقْدَامَكُمْ } [ سورة محمد : آية 7 ] ، وقال تعالى : { وَلَيَنصُرَنَّ اللَّهُ مَن يَنصُرُهُ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ } [ سورة الحج : آية 40 ] ، ونصر الله هو نصر دينه وكتابه ورسوله وأوليائه .
249 ـ ما معنى الطاغوت ؟ وهل كل طاغوت كافر ؟
الطاغوت في اللغة مشتق من الطغيان وهو مجاوزة الحد، ومجاوزة الحق إلى الباطل، ومجاوزة الإيمان إلى الكفر وما أشبه ذلك، والطواغيت كثيرون، وكل طاغوت فهو كافر بلا شك .
والطواغيت كثيرون ولكن رءوسهم خمسة كما ذكر ذلك العلامة ابن القيم وغيره .
الأول : إبليس - لعنة الله - فإنه رأس الطواغيت، وهو الذي يدعو إلى الضلال والكفر والإلحاد ويدعو إلى النار فهو رأس الطواغيت .

(46/9)

والثاني : من عبد من دون الله وهو راضٍ بذلك، فإن من رضي أن يعبده الناس من دون الله فإنه يكون طاغوتًا، كما قال تعالى : { وَجَعَلَ مِنْهُمُ الْقِرَدَةَ وَالْخَنَازِيرَ وَعَبَدَ الطَّاغُوتَ } [ سورة المائدة : آية 60 ] ، فالذي يعبد من دون الله وهو راضٍ بذلك طاغوت، أما إذا لم يرض بذلك فليس كذلك .
والثالث : من ادعى شيئًا من علم الغيب، فمن ادعى أنه يعلم الغيب فهو طاغوت؛ لأن الغيب لا يعلمه إلا الله سبحانه وتعالى : { قُل لا يَعْلَمُ مَن فِي السَّمَاوَاتِ وَالأَرْضِ الْغَيْبَ إِلا اللَّهُ } [ سورة النمل : آية 65 ] ، والذي يدعي أنه يعلم الغيب يجعل نفسه شريكًا لله عز وجل في علم الغيب فهو طاغوت .
والرابع : من دعا الناس إلى عبادة نفسه، وهذا كما يفعل بعض أصحاب الطرق الصوفية والمخرفين الذين يسيطرون على عباد الله، ويجعلون لأنفسهم مقام الألوهية في أنهم ينفعون ويضرون، وأنهم إلى آخره، ويستغل العباد ويترأس عليهم بالباطل .
والخامس : من حكم بغير ما أنزل الله عز وجل، لأن الله سبحانه وتعالى يقول : { أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُواْ بِمَا أُنزِلَ إِلَيْكَ وَمَا أُنزِلَ مِن قَبْلِكَ يُرِيدُونَ أَن يَتَحَاكَمُواْ إِلَى الطَّاغُوتِ وَقَدْ أُمِرُواْ أَن يَكْفُرُواْ بِهِ وَيُرِيدُ الشَّيْطَانُ أَن يُضِلَّهُمْ ضَلاَلاً بَعِيدًا } [ سورة النساء : آية 60 ] ، فالذي يحكم بغير ما أنزل الله فهو يرى أن حكمه بغير ما أنزل الله أصلح للناس وأنفع للناس، أو أنه مساوٍ لما أنزل الله، وأنه مخير بين أن يحكم بما أنزل الله أو يحكم بغيره، أو أن الحكم بغير ما أنزل الله جائز، فهذا يعتبر طاغوتًا وهو كافر بالله عز وجل .
هذه رءوس الطواغيت، والله تعالى أعلم .

(46/10)

250 ـ هل يفهم من قول النبي صلى الله عليه وسلم : ( إن من البيان لسحرًا ) [ رواه الإمام البخاري في " صحيحه " ( 5/137 ) من حديث ابن عمر رضي الله عنهما ] التحذير من المبالغة في أساليب الكلام والتقعر في الكلمات واختيار الألفاظ ؟
قوله صلى الله عليه وسلم : ( إن من البيان لسحرًا ) [ رواه الإمام البخاري في " صحيحه " ( 5/137 ) من حديث ابن عمر رضي الله عنهما ] ، فهم منه بعض العلماء أنه من باب الذم لبعض الفصاحة، وذهب أكثر العلماء إلى أنه من باب المدح .
قال الشيخ سليمان بن عبد الله في " شرح كتاب التوحيد " : قلت : والأول أصح وأنه خرج مخرج الذم لبعض البيان لا كله، وهو الذي فيه تصويب الباطل وتحسينه حتى يتوهم السامع أنه حق أو يكون فيه بلاغة زائدة عن الحد أو قوة في الخصومة حتى يسحر القوم ببيانه فيذهب بالحق ونحو ذلك، فسماه سحرًا، لأنه يستميل القلوب كالسحر، ولهذا لما جاءه رجلان من المشرق فخطبا فعجب الناس لبيانهما، فقال رسول الله صلى الله عليه وسلم : ( إن من البيان لسحرًا ) [ رواه الإمام البخاري في " صحيحه " ( 5/137 ) من حديث ابن عمر رضي الله عنهما ] ، كما رواه مالك والبخاري وغيرهما .
وأما جنس البيان فمحمود بخلاف الشعر فجنسه مذموم إلا ما كان حكمًا، ولكن لا يحمد البيان إلا إذا لم يخرج إلى حد الإسهاب والإطناب أو تصوير الباطل في صورة الحق، فإذا خرج إلى هذا الحد فمذموم، وعلى هذا تدل الأحاديث كقوله صلى الله عليه وسلم : ( إن الله يبغض البليغ من الرجال الذي يتخلل بلسانه كما تتخلل البقرة بلسانها ) رواه أحمد وأبو داود [ رواه الإمام أحمد في " مسنده " ( 2/165 ) ، ورواه أبو داود في " سننه " ( 4/303 ) ، ورواه الترمذي في " سننه " ( 8/67 ) ، كلهم من حديث عبد الله بن عمرو رضي الله عنهما ] . انتهى (2) .

(46/11)

وعليه فإنه ينبغي للمسلم أن يتكلم بالكلام المتوسط المعتاد، والذي يفهمه السامع، ويحصل به المقصود، ويكره التقعر في الكلام، وفي الحديث الذي رواه مسلم قال النبي صلى الله عليه وسلم : ( هلك المتنطعون ) [ رواه الإمام مسلم في " صحيحه " ( 4/2055 ) من حديث عبد الله رضي الله عنه ] . قالها ثلاثًا .
قال أبو السعادات : هم المتعمقون في الكلام المتكلمون بأقصى حلوقهم (3) .
وقال النووي : فيه كراهة التقعر في الكلام بالتشدق وتكلف الفصاحة واستعمال وحشي اللغة ودقائق الإعراب في مخاطبة العوام (4) .
251 ـ ما معنى قوله تعالى في سورة الإسراء : { وَيَسْأَلُونَكَ عَنِ الرُّوحِ قُلِ الرُّوحُ مِنْ أَمْرِ رَبِّي وَمَا أُوتِيتُم مِّن الْعِلْمِ إِلاَّ قَلِيلاً، وَلَئِن شِئْنَا لَنَذْهَبَنَّ بِالَّذِي أَوْحَيْنَا إِلَيْكَ ثُمَّ لاَ تَجِدُ لَكَ بِهِ عَلَيْنَا وَكِيلاً، إِلاَّ رَحْمَةً مِّن رَّبِّكَ إِنَّ فَضْلَهُ كَانَ عَلَيْكَ كَبِيرًا } [ سورة الإسراء : الآيات 85-87 ] ؟
كانت اليهود قد قالت لمشركي قريش : اسألوا هذا الرجل - يعنون محمدًا ـ صلى الله عليه وسلم ـ - عن ثلاث مسائل :
المسألة الأولى : عن أصحاب أهل الكهف .
المسألة الثانية : عن ذي القرنين .
المسألة الثالثة : عن الروح .
فإن أجابكم عنها فإنه نبي، نعم، الله سبحانه وتعالى أنزل على رسوله الإجابة عن هذه الأسئلة عن أصحاب الكهف، وذي القرنين .

(46/12)

وأما الروح : فإن الله سبحانه وتعالى قال : { قُلِ الرُّوحُ مِنْ أَمْرِ رَبِّي } [ سورة الإسراء : آية 85 ] ، فلم يجبهم إلى سؤالهم، بل بيَّن أنها من خصوصياته سبحانه وتعالى، وأنه هو الذي خلقها، وهو الذي يعلمها ولا يعلمها أحد من الخلق، فهي سرٌّ من الأسرار، ولا تزال سرًّا، وهذا من معجزات القرآن، فإنه مع تقدم الطب والمهارة فيه ومع حرص الناس على البحث في هذا الشأن لم يعرفوا شيئًا عن حقيقة الروح : { قُلِ الرُّوحُ مِنْ أَمْرِ رَبِّي } [ سورة الإسراء : آية 86 ] على أن المراد بالروح ما يحيا به الإنسان وغيره من ذوات الأرواح، وإذا فارقه مفارقة تامة يكون ميتًا، وإذا فارقه بعض المفارقة يكون نائمًا، فالروح لها اتصالات بالبدن، اتصال بالبدن وهو في بطن أمه، واتصال في البدن بعدما يولد في الحياة الدنيا وهو متيقظ، واتصال بالبدن وهو نائم، واتصال بالبدن وهو في القبر، واتصال بالبدن في الدار الآخرة، وهذا الاتصال الأخير لا مفارقة بعده .

(46/13)

فهذه الروح من العجائب التي لا يعلمها إلا الله سبحانه وتعالى، وقيل : المراد بالروح : جبريل عليه السلام، وقيل : المراد بالروح : ملك من الملائكة، أو جماعة من الملائكة، فعلى كل حال فالروح سرٌّ من أسرار الله لم يطلع عليها عباده سبحانه : { قُلِ الرُّوحُ مِنْ أَمْرِ رَبِّي وَمَا أُوتِيتُم مِّن الْعِلْمِ إِلاَّ قَلِيلاً } [ سورة الإسراء : آية 85 ] ، فالبشر مهما أوتوا من العلم والمعارف فإن علمهم قليل أو لا شيء بالنسبة لعلم الله سبحانه وتعالى، وقوله تعالى : { وَلَئِن شِئْنَا لَنَذْهَبَنَّ بِالَّذِي أَوْحَيْنَا إِلَيْكَ } [ سورة الإسراء : آية 86 ] يعني : القرآن؛ لأن الله جلَّ وعلا أنزل هذا القرآن نعمةً ومنةً على رسوله ـ صلى الله عليه وسلم ـ وعلى أمته، فهو من أكبر النعم : { وَأَنزَلَ اللَّهُ عَلَيْكَ الْكِتَابَ وَالْحِكْمَةَ وَعَلَّمَكَ مَا لَمْ تَكُنْ تَعْلَمُ وَكَانَ فَضْلُ اللَّهِ عَلَيْكَ عَظِيمًا } [ سورة النساء : آية 113 ] ، فهو من أفضل النعم التي أنعم الله بها على هذا النبي الكريم وعلى أمته إلى يوم القيامة، لأن به سعادتهم ونجاتهم في الدنيا والآخرة، والله قادر على أن يرفع هذا القرآن، وأن يزيل هذه النعمة كما أنزلها، كما أنه هو الذي أنزلها قادرٌ على رفعها وذلك مما يوجب على العباد أن يشكروا الله سبحانه وتعالى على هذه النعمة ليستفيدوا منها وينتفعوا بها .
{ وَلَئِن شِئْنَا لَنَذْهَبَنَّ بِالَّذِي أَوْحَيْنَا إِلَيْكَ ثُمَّ لاَ تَجِدُ لَكَ بِهِ عَلَيْنَا وَكِيلاً، إِلاَّ رَحْمَةً مِّن رَّبِّكَ إِنَّ فَضْلَهُ كَانَ عَلَيْكَ كَبِيرًا } [ سورة الإسراء : الآيتين 86، 87 ] .
فهذا القرآن نزل بفضل الله وبرحمته، وإحسانه إلى خلقه، فهو قادرٌ على أن يرفعه وأن يزيله وأن يحرمهم من الانتفاع به، ولكنه سبحانه وتعالى تفضلاً منه على خلقه فإنه أنزله وجعله ميسرًا للفهم والتدبر .

(46/14)

252 ـ ما معنى قوله تعالى : { اللَّهُ يَتَوَفَّى الأَنفُسَ حِينَ مَوْتِهَا وَالَّتِي لَمْ تَمُتْ فِي مَنَامِهَا فَيُمْسِكُ الَّتِي قَضَى عَلَيْهَا الْمَوْتَ وَيُرْسِلُ الأُخْرَى إِلَى أَجَلٍ مُسَمًّى } [ سورة الزمر : آية 42 ] ؟ وقوله تعالى : { فَارْتَقِبْ يَوْمَ تَأْتِي السَّمَاءُ بِدُخَانٍ مُّبِينٍ، يَغْشَى النَّاسَ هَذَا عَذَابٌ أَلِيمٌ، رَبَّنَا اكْشِفْ عَنَّا الْعَذَابَ إِنَّا مُؤْمِنُونَ، أَنَّى لَهُمُ الذِّكْرَى وَقَدْ جَاءَهُمْ رَسُولٌ مُّبِينٌ } [ سورة الدخان : الآيات 10-13 ] ؟

(46/15)

أما قوله تعالى : { اللَّهُ يَتَوَفَّى الأَنفُسَ حِينَ مَوْتِهَا وَالَّتِي لَمْ تَمُتْ فِي مَنَامِهَا } [ سورة الزمر : آية 42 ] ، فهذا من عجائب قدرة الله سبحانه وتعالى الدالة على وحدانيته، وعلى أنه المتصرف في ملكه بما يشاء، وأولى الأقوال في تفسير هذه الآية أنه ذكر سبحانه أنه { يَتَوَفَّى الأَنفُسَ حِينَ مَوْتِهَا } [ سورة الزمر : آية 43 ] يعني : عند انقضاء آجالها بأن يتوفاها بالموت، { وَالَّتِي لَمْ تَمُتْ فِي مَنَامِهَا } [ سورة الزمر : آية 43 ] أي : ويقبض الأنفس التي لم تحن آجالها يقبضها ويتوفاها بالنوم، فذكر سبحانه وتعالى الوفاتين الكبرى وهي الموت، والوفاة الصغرى وهي النوم؛ لأن النوم وفاة كما قال تعالى : { وَهُوَ الَّذِي يَتَوَفَّاكُم بِاللَّيْلِ وَيَعْلَمُ مَا جَرَحْتُم بِالنَّهَارِ } الآية [ سورة الأنعام : آية 60 ] ، والله ذكر في هذه الآية أنه يتوفى الأنفس بالموت ويتوفاها بالنوم، فالتي انتهت آجالها يتوفاها بالموت والانتقال من هذه الدنيا إلى دار الآخرة، والتي لم تتم آجالها ولها بقية من الحياة في الدنيا يتوفاها بالنوم، ثم يردها إلى أجسادها، ولهذا قال تعالى : { فَيُمْسِكُ الَّتِي قَضَى عَلَيْهَا الْمَوْتَ وَيُرْسِلُ الأُخْرَى } [ سورة الزمر : آية 43 ] أي : التي توفيت بالنوم يرسلها إلى أجسادها فيستيقظ الإنسان ويقوم من نومه .
وقد جاء في تفسير الآية ما يوضح هذا، وهو أن الله سبحانه وتعالى يجمع أرواح الموتى وأرواح النائمين وتتلاقى وتتعارف وتختلط، ثم يمسك الله الأرواح التي قضى عليها بالموت في مكانها ويسمح للأخرى - أرواح النائمين - بالذهاب إلى أجسادها فيستيقظ صاحبها .
الثانية : { فَارْتَقِبْ يَوْمَ تَأْتِي السَّمَاءُ بِدُخَانٍ مُّبِينٍ } [ سورة الدخان : آية 10 ] :

(46/16)

لمَّا ذكر الله سبحانه وتعالى عن الكفار أنهم في شك يلعبون وأنهم لا تجدي فيهم الدعوة إلى الله سبحانه وتعالى قال الله متوعدًا لهم : { فَارْتَقِبْ } يعني : فانتظر، { يَوْمَ تَأْتِي السَّمَاءُ بِدُخَانٍ مُّبِينٍ، يَغْشَى النَّاسَ هَذَا عَذَابٌ أَلِيمٌ } [ سورة الدخان : الآيتين 10، 11 ] فهذه عقوبة لهؤلاء الكفرة الذين أعرضوا عن الدعوة إلى الله سبحانه وتعالى، واستمروا في كفرهم، وقد اختلف المفسرون في هذا، فقيل : إن ذلك ما أصاب كفار قريش من المجاعة لما دعا عليهم النبي صلى الله عليه وسلم، وقال : ( اللهم أعني عليهم بسبع كسبع يوسف ) [ رواه الإمام البخاري في " صحيحه " ( 6/19 ) من حديث ابن مسعود رضي الله عنه، وللحديث قصة، وورد عن مسلم ( 1/467 ) بلفظ : ( اللهم اجعلها عليهم سنين كسني يوسف ) ، من حديث أبي هريرة رضي الله عنه ] ، فأرسل الله عليهم المجاعة والقحط حتى صار الرجل ينظر إلى السماء فيرى كأن دونها دخان من شدة الجوع والجهد، إلى أن فرَّج الله عنهم، وهذا ما رجحه الإمام الشوكاني في " تفسيره " (5) .
وقيل : إن المراد بالدخان هنا هو دخان يكون في آخر الزمان، صح به الحديث أيضًا (6) ، وهو من علامات الساعة يملأ الأرض، ويمكث أربعين يومًا وهو من أشراط الساعة، فهو المراد في هذه الآية، وهذا ما رجحه ابن كثير (7) .
والظاهر - والله أعلم - أنه لا تعارض بين القولين أن هذا حصل، وهذا سيحصل، وكلا الدخانين من آيات الله، وكلاهما عقوبة .
253 ـ ما هي أنواع النفوس ؟ وما طريق تزكيتها ومداراتها كما قال تعالى : { قَدْ أَفْلَحَ مَن زَكَّاهَا } [ سورة الشمس : آية 9 ] ؟
أنواع النفس المذكورة في القرآن الكريم ثلاثة : النفس الأمارة بالسوء، والنفس اللوامة، والنفس المطمئنة .
فالأمارة بالسوء : هي التي تأمر صاحبها بما تهواه من الشهوات المحرمة واتباع الباطل .

(46/17)

وأما اللوامة : فهي التي تلوم صاحبها على ما فات من الخير وتندم عليه .
وأما المطمئنة : فهي التي سكنت إلى ربها وطاعته وأمره وذكره، ولم تسكن إلى سواه .
قال العلامة ابن القيم : فكونها مطمئنة وصف مدح لها، وكونها أمارة بالسوء وصف ذم لها، وكونها لوامة ينقسم إلى المدح والذم بحسب ما تلوم عليه (8) .
وطريق تزكية النفس إلزامها بطاعة الله تعالى، ومنعها من معصيته، ومنعها من شهواتها المحرمة .
254 ـ ما هي مصائد الشيطان وحباله ؟
مصائد الشيطان : كل المعاصي والشهوات المحرمة والوساوس وضعف الإيمان ومصاحبة الأشرار، وكل الوسائل والذرائع المفضية إلى المحرمات، كالنظر إلى ما لا يجوز النظر إليه من النساء والصور الخليعة والأفلام الماجنة، والاستماع إلى ما لا يجوز الاستماع إليه من الأغاني والمزامير، والغيبة والنميمة، والشتم، وقول الزور .
وبالجملة فكل المنكرات فهي مصائد للشيطان يصطاد بها بني آدم ليوقعهم معه في النار .
255 ـ باب سد الذرائع وحماية جناب التوحيد باب واسع يستعمله البعض لمنع بعض الأمور المباحة والتضييق على الناس في الأقوال والأعمال، فما وجاهة ذلك ؟
سد الذرائع التي تفضي إلى الحرام أمر واجب، قال الإمام ابن القيم في " إعلام الموقعين " : فإذا حرَّم الرب تعالى شيئًا وله طرق ووسائل تفضي إليه فإنه يحرمها ويمنع منها تحقيقًا لتحريمه وتثبيتًا له ومنعًا أن نقرب حماه . ولو أباح الوسائل والذرائع المفضية إليه لكان ذلك نقضًا للتحريم وإغراءً للنفوس به وحكمته تعالى وعلمه يأبى ذلك كل الإباء بل سياسة زعماء الدنيا تأبى ذلك، فإن أحدهم إذا منع جنده أو رعيته أو أهل بيته من شيء ثم أباح لهم الطُرق والأسباب والذرائع الموصلة إليه لَعُدَّ متناقضًا ولحصل من رعيته وجنده ضد مقصوده انتهى (9).

(46/18)

فالذرائع إنما تحرم إذا كانت تفضي إلى محرم، أما التي لا تفضي إلى محرم فإنها لا تحرم، ويُعدُّ تحريمها تضييقًا على الناس، والمرجع في ذلك إلى الأدلة وأقوال العلماء لا إلى أقوال الجهال .
ومثال الذرائع التي حرَّمها الشارع لأنها تفضي إلى مُحَرَّم : الصلاة عند القبور، والدعاء عندها، والذبح لله في مكان يذبح فيه لغير الله، والصلاة عند طلوع الشمس وعند غروبها - أعني : صلاة النافلة - ومثل البناء على القبور كل هذه الأمور تحرم، لأنها تفضي إلى الشِّرك .
256 ـ من هم أهل الفترة ؟ وهل في زماننا أهل فترة وما الحكم فيهم ؟
أهل الفترة هم الذين يعيشون في وقت لم تبلغهم فيه دعوة رسول ولم يأتهم كتاب كالفترة التي بين عيسى ومحمد صلى الله عليه وسلم، قال الله تعالى : { قَدْ جَاءَكُمْ رَسُولُنَا يُبَيِّنُ لَكُمْ عَلَى فَتْرَةٍ مِّنَ الرُّسُلِ } [ سورة المائدة : آية 19 ] ، ويلحق بأهل الفترة من كان يعيش منعزلاً أو بعيدًا عن الإسلام والمسلمين، وأما حكمهم فإلى الله سبحانه وتعالى .
257 ـ ما تفسير هاتين الآيتين وما أوجه الاختلاف والتشابه بينهما ؟
الآية الأولى : قال الله تعالى : { قُلْ يَا عِبَادِيَ الَّذِينَ أَسْرَفُوا عَلَى أَنفُسِهِمْ لا تَقْنَطُوا مِن رَّحْمَةِ اللَّهِ إِنَّ اللَّهَ يَغْفِرُ الذُّنُوبَ جَمِيعًا إِنَّهُ هُوَ الْغَفُورُ الرَّحِيمُ } [ سورة الزمر : آية 53 ] .
الآية الثانية : يقول تعالى : { إِنَّ اللَّهَ لاَ يَغْفِرُ أَن يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَن يَشَاء وَمَن يُشْرِكْ بِاللَّهِ فَقَدِ افْتَرَى إِثْمًا عَظِيمًا } [ سورة النساء : آية 48 ] أفيدوني بارك الله فيكم ؟

(46/19)

لا اختلاف بين الآيتين؛ لأن الآية الأولى فيمن تاب إلى الله عز وجل من الذنوب، فإن الله يتوب عليه مهما كانت ذنوبه : الكفر والشرك وقتل النفس وسائر الذنوب إذا تاب منها العبد تاب الله عليه، قال تعالى : { قُل لِلَّذِينَ كَفَرُواْ إِن يَنتَهُواْ يُغَفَرْ لَهُم مَّا قَدْ سَلَفَ } [ سورة الأنفال : آية 38 ] ، وقال تعالى : { فَإِن تَابُواْ وَأَقَامُواْ الصَّلاَةَ وَآتَوُاْ الزَّكَاةَ فَخَلُّواْ سَبِيلَهُمْ } [ سورة التوبة : آية 5 ] ، وفي الآية الأخرى { فَإِن تَابُواْ وَأَقَامُواْ الصَّلاَةَ وَآتَوُاْ الزَّكَاةَ فَإِخْوَانُكُمْ فِي الدِّينِ } [ سورة التوبة : آية 11 ] ، فالتوبة تَجُبُّ ما قبلها ويُكَفِّرُ الله بها الذنوب مهما بلغت من الكفر والشرك وغير ذلك، هذا مدلول قوله تعالى : { قُلْ يَا عِبَادِيَ الَّذِينَ أَسْرَفُوا عَلَى أَنفُسِهِمْ } [ سورة الزمر : آية 53 ] ، أي بالذنوب والمعاصي مهما بلغت { لا تَقْنَطُوا مِن رَّحْمَةِ اللَّهِ إِنَّ اللَّهَ يَغْفِرُ الذُّنُوبَ جَمِيعًا } [ سورة الزمر : آية 53 ] ، يعني : إذا تبتم إليه فإنه يغفر لكم ذنوبكم جميعًا، ولا يحملكم القنوط على أن تتركوا التوبة بل توبوا إلى الله مهما كانت ذنوبكم، فإن الله جل وعلا يغفر لكم كما في قوله تعالى : { أَفَلاَ يَتُوبُونَ إِلَى اللَّهِ وَيَسْتَغْفِرُونَهُ وَاللَّهُ غَفُورٌ رَّحِيمٌ } [ سورة المائدة : آية 74 ] .

(46/20)

أما الآية الثانية وهي قوله تعالى : { إِنَّ اللَّهَ لاَ يَغْفِرُ أَن يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَن يَشَاء } [ سورة النساء : آية 48 ] ، فالمراد بهذه الآية الذنوب مع عدم التوبة، فمع عدم التوبة الشرك لا يغفر أبدًا لما مات عليه ولم يتب، ويكون خالدًا مخلدًا في النار، كما قال تعالى : { إِنَّهُ مَن يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ وَمَا لِلظَّالِمِينَ مِنْ أَنصَارٍ } [ سورة المائدة : آية 72 ] ، وفي هذه الآية { إِنَّ اللَّهَ لاَ يَغْفِرُ أَن يُشْرَكَ بِهِ } [ سورة النساء : آية 48 ] ، فمن مات على الشرك ولم يتب منه قبل وفاته، فإنه يكون خالدًا مخلدًا في النار .
أما من مات على غير الشرك من المعاصي ( الكبائر ) التي هي دون الشرك كالزنا والسرقة وشرب الخمر إذا لم يتب منها ومات على ذلك فهو تحت المشيئة إن شاء الله غفر له، وإن شاء عذبه بقدر ذنوبه ثم يخرجه من النار بعد ذلك؛ لأنه لا يخلد في النار من كان في قلبه شيء من الإيمان ولو قلَّ بأن كان من أهل التوحيد وسلم من الشرك، فإنه لا يخلد في النار ولو كان عنده شيء من الكبائر فإنه تحت المشيئة إن شاء الله غفرها له، وإن شاء عذبه كما قال تعالى : { وَيَغْفِرُ مَا دُونَ ذَلِكَ } [ سورة النساء : آية 48 ] يعني ما دون الشرك { لِمَن يَشَاء } [ سورة النساء : آية 48 ] .
فالحاصل أن التوبة تمحو جميع الذنوب : الشرك وغيره، أما إذا لم يتب المذنب، فإن كان ذنبه شركًا بالله عز وجل فهذا لا يغفر له ولا مطمع له في دخول الجنة، أما إذا كان ذنبه دون الشرك فهذا قابل للمغفرة إذا شاء الله سبحانه وتعالى، وهذا مدلول الآية الأخرى { إِنَّ اللَّهَ لاَ يَغْفِرُ أَن يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَن يَشَاء } [ سورة النساء : آية 48 ] .

(46/21)

258 ـ يقول الله تعالى في سورة آل عمران : { إِنَّ الَّذِينَ كَفَرُواْ بَعْدَ إِيمَانِهِمْ ثُمَّ ازْدَادُواْ كُفْرًا لَّن تُقْبَلَ تَوْبَتُهُمْ وَأُوْلَئِكَ هُمُ الضَّآلُّونَ } [ سورة آل عمران : آية 90 ] ، ويقول تعالى في آية أخرى : { قُلْ يَا عِبَادِيَ الَّذِينَ أَسْرَفُوا عَلَى أَنفُسِهِمْ لا تَقْنَطُوا مِن رَّحْمَةِ اللَّهِ إِنَّ اللَّهَ يَغْفِرُ الذُّنُوبَ جَمِيعًا } [ سورة الزمر : آية 53 ] ، فما معنى هاتين الآيتين وكيف نوفق بينهما ؟ وهل معنى الأولى أن هناك ذنوبًا لا تقبل التوبة من فاعلها مهما حاول أم أن إحداهما ناسخة للأخرى أم كيف ذلك ؟
لا تعارض بين الآيتين الكريمتين، لأن الآية الأولى محمولة على المرتد الذي لم يتب، ومات على ردته، فهؤلاء لا تقبل توبتهم لو تابوا عند الموت لقوله تعالى : { وَلَيْسَتِ التَّوْبَةُ لِلَّذِينَ يَعْمَلُونَ السَّيِّئَاتِ حَتَّى إِذَا حَضَرَ أَحَدَهُمُ الْمَوْتُ قَالَ إِنِّي تُبْتُ الآنَ } [ سورة النساء : آية 18 ] ، ولقوله تعالى : { وَمَن يَرْتَدِدْ مِنكُمْ عَن دِينِهِ فَيَمُتْ وَهُوَ كَافِرٌ فَأُوْلَئِكَ حَبِطَتْ أَعْمَالُهُمْ فِي الدُّنْيَا وَالآخِرَةِ وَأُوْلَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ } [ سورة البقرة : آية 217 ] .
الحاصل أن الآية الأولى هي فيمن ارتد عن الدين، واستمر على ردته ولم يتب إلا عند الموت وعند الغرغرة كما في الحديث ( إن التوبة تقبل ما لم يغرغر ) [ رواه الإمام أحمد في " مسنده " ( 2/132 ) ، ورواه الترمذي في " سننه " ( 9/192 ) ، ورواه ابن ماجه في " سننه " ( 2/1420 ) ، ورواه الحاكم في " مستدركه " ( 4/257 ) ، كلهم من حديث عبد الله بن عمر رضي الله عنهما إلا ابن ماجه فهو من حديث عبد الله بن عمرو رضي الله عنهما ( كذا في المطبوع ) ] ، وبعض العلماء يحملها على من تكررت ردته فإنه لا تقبل توبته بل يقام عليه حد الردة بكل حال .

(46/22)

وأما الآية الثانية وهي قوله تعالى : { قُلْ يَا عِبَادِيَ الَّذِينَ أَسْرَفُوا عَلَى أَنفُسِهِمْ لا تَقْنَطُوا مِن رَّحْمَةِ اللَّهِ } [ سورة الزمر : آية 53 ] فهذه في الذي يتوب قبل حضور الموت فإن الله جل وعلا يتوب عليه، وبهذا يتضح أنه لا تعارض بين الآيتين الكريمتين .
259 ـ سمعت حديثًا عن النبي ـ صلى الله عليه وسلم ـ لا أتذكر لفظه بالضبط ولكن معناه : إن المسلمين إن لم يذنبوا ويستغفروا لجاء الله بأناس آخرين يذنبون ويستغفرون، فإذا كان هذا الحديث صحيحًا واردًا عن النبي ـ صلى الله عليه وسلم ـ فما لفظه كاملاً ؟ وما معناه ؟ وإلى ماذا يشير ويرشد ؟
الحديث ذكره السيوطي في " الجامع الصغير " عن ابن عباس بلفظ ( لو لم تذنبوا لذهب الله بكم، وجاء بقوم يذنبون ) [ رواه الإمام مسلم في " صحيحه " ( 4/2106 ) من حديث أبي هريرة رضي الله عنه ] ، وفي رواية : ( ثم يستغفرون فيغفر لهم ) وعزا روايته إلى الإمام أحمد في " المسند " ورمز له بالحسن .
قال شارحه المناوي : قال الهيثمي : فيه يحيى بن عمرو بن مالك البكري وهو ضعيف وقد وثِّق : وبقية رجاله ثقات، انتهى كلام الهيثمي، قال المناوي : وقد خرجه الإمام مسلم في التوبة من حديث أبي أيوب بلفظ : ( لولا أنكم تذنبون خلق الله خلقًا يذنبون فيَغفر لهم ) [ انظر " صحيح الإمام مسلم " ( 4/2105 ) من حديث أبي أيوب رضي الله عنه، وانظر " فيض القدير شرح الجامع الصغير " ( 5/331 ) ] ، وذكر له ألفاظًا أخرى .

(46/23)

والحديث معناه ظاهر أن الله سبحانه وتعالى يحب من عباده أن يستغفروه وأن يغفر لهم ليظهر بذلك فضله سبحانه وتعالى وآثار صفته الغفار والغفور، وهذا كما في قوله تعالى : { قُلْ يَا عِبَادِيَ الَّذِينَ أَسْرَفُوا عَلَى أَنفُسِهِمْ لا تَقْنَطُوا مِن رَّحْمَةِ اللَّهِ إِنَّ اللَّهَ يَغْفِرُ الذُّنُوبَ جَمِيعًا إِنَّهُ هُوَ الْغَفُورُ الرَّحِيمُ، وَأَنِيبُوا إِلَى رَبِّكُمْ وَأَسْلِمُوا لَهُ } [ سورة الزمر : الآيتين 53، 54 ] ، الحديث يدل على مسألتين عظيمتين :
1ـ المسألة الأولى : أن الله سبحانه وتعالى عفو يحب العفو، غفور يحب المغفرة .
2ـ والمسألة الثانية : فيه بشارة للتائبين بقبول توبتهم ومغفرة ذنوبهم وألا يقنطوا من رحمة الله ويبقوا على معاصيهم ويصروا عليها، بل عليهم أن يتوبوا ويستغفروا الله سبحانه وتعالى، لأن الله فتح لهم باب الاستغفار وباب التوبة، هذا معنى الحديث .

(46/24)

ثم أيضًا فيه - في الحديث أيضًا - كسر العجب من الإنسان، وأن الإنسان لا يعجب بنفسه وبعمله؛ لأنه محل للخطأ ومحل للزلل ومحل للنقص، فعليه أن يبادر بالتوبة والاستغفار من تقصيره ومن خطئه ومن زَلَله، ولا يظن أنه استكمل العبادة أو أنه ليس بحاجة إلى الاستغفار، فهذا فيه الحث على الاستغفار، وأن الله سبحانه وتعالى يحب من عباده أن يستغفروه ويتوبوا إليه وفي الحديث ( كل بني آدم خطاء وخير الخطائين التوابون ) [ رواه الإمام أحمد في " مسنده " ( 2/198 ) بنحوه وللحديث بقية، ورواه الترمذي في " سننه " ( 8/191 ) ، ورواه ابن ماجه في " سننه " ( 2/1402 ) ، ورواه الدارمي في " سننه " ( 2/392، 393 ) ، ورواه الحاكم في " مستدركه " ( 4/244 ) ، كلهم من حديث أنس بن مالك رضي الله عنه ] ، وليس معناه أن الله يحب من عباده أن يذنبوا أو يحب الماصي، فالله سبحانه وتعالى لا يحب الكفر ولا يرضاه ولا يحب المعاصي، ولكنه يحب من عباده إذا أذنبوا وعصوا أن يتوبوا إليه سبحانه وتعالى وأن يستغفروه، هذا معنى الحديث .
260 ـ إذا عزمت التوبة إلى الله تراجعت عنها وقلت في نفسي : إنه يوجد لدى أهلي منكرات مثل الاستماع إلى الغناء والغيبة والتلفظ باللعان، وإذا تبت سوف يقع عليَّ الإثم بسبب أهلي، وأتراجع عنها، أفيدوني جزاكم الله خيرًا ؟

(46/25)

يجب على المسلم أن يتوب من الذنوب ويبادر بذلك امتثالاً لأمر الله سبحانه ومن أجل إنقاذ نفسه من عذاب الله وغضبه، ولا يجوز له أن يستمر على المعصية أو يؤخر التوبة بسبب طاعة النفس والشيطان، ولا ينظر إلى لوم الناس بل يجب عليه أن يخشى الله ولا يخشى الناس، ولو كانوا يفعلون المعاصي فلا يجوز له أن يقتدي بهم، ويجب عليه أن يلزم أهله بالتوبة لقول الله تعالى : { يَا أَيُّهَا الَّذِينَ آمَنُوا قُوا أَنفُسَكُمْ وَأَهْلِيكُمْ نَارًا وَقُودُهَا النَّاسُ وَالْحِجَارَةُ } [ سورة التحريم : آية 6 ] ، ولا يداريهم فيما يسخط الله عز وجل .
261 ـ ارتكبت بعض المعاصي كشرب الدخان والتهاون في أداء الصلاة جماعة وأرغب في الحج . . ماذا أعمل ؟ وكيف تتم التوبة عن هذا العمل ؟
الواجب عليك : التوبة إلى الله، والمحافظة على الصلاة، وترك الدخان ولو لم ترد الحج، ولكن يتأكد على من يريد الحج أن يتوب إلى الله من جميع الذنوب ليستقبل الحج بحالة طيبة مستقيمة حتى يكون حجه مبرورًا، ولو حج من غير توبة عن شرب الدخان والتكاسل عن صلاة الجماعة فحجه يكون صحيحًا لكنه يكون ناقصًا ثوابه، والله الموفق .
262 ـ إنني امرأة مسلمة - والحمد لله - وقد كنت قبل وقت لا أصلي ولا أعرف أي شيء عن أمور الدين، وأما الآن - والحمد لله - فقد هداني الله وبدأت بالصلاة والصوم وقراءة القرآن الكريم والتسبيح وقد ختمت القرآن الكريم للمرة العاشرة، فهل يغفر الله لي ما قدمت وأخرت وأسررت وأعلنت في حياتي، وما أفعل أكثر من هذا حتى يغفر الله لي ؟

(46/26)

التوبة تَجُبُّ ما قبلها، فما دمت أنك - والحمد لله - قد تبت توبة صحيحة، وأديت ما أوجب الله عليك وتجنبت ما حرم الله عليك فالتوبة يغفر الله بها ما سبق قال الله سبحانه وتعالى : { قُلْ يَا عِبَادِيَ الَّذِينَ أَسْرَفُوا عَلَى أَنفُسِهِمْ لا تَقْنَطُوا مِن رَّحْمَةِ اللَّهِ إِنَّ اللَّهَ يَغْفِرُ الذُّنُوبَ جَمِيعًا } [ سورة الزمر : آي 53 ] حتى الشرك لمن تاب منه تاب الله عليه، كما قال الله تعالى : { قُل لِلَّذِينَ كَفَرُواْ إِن يَنتَهُواْ يُغَفَرْ لَهُم مَّا قَدْ سَلَفَ } [ سورة الأنفال : آية 38 ] ، والنبي ـ صلى الله عليه وسلم ـ يقول : ( الإسلام يَجُبُّ ما كان قبله ) [ رواه الإمام أحمد في " مسنده " ( 4/204 ) من حديث عمرو بن العاص رضي الله عنه ] .
والتوبة تجب ما قبلها، فإذا كنت تبت توبة صحيحة وأديت ما أوجب الله عليك وتجنبت ما حرم الله عليك فإن ذلك يكفي إن شاء الله لمغفرة ما سبق، ولكن عليك بإحسان العمل في المستقبل وملازمة التوبة والقيام بما أوجب الله عليك من أمور الإسلام .
263 ـ أنا شاب عزمت التوبة إلى الله في أول رمضان وتذكرت من شروط التوبة : الندم على المعاصي، ولكن أحسست أنني لم أشعر بالندم ثم ذهبت إلى صلاة العشاء في المسجد وفي الصلاة أشعر بأن أبي وجماعة من المصلين يمدحونني رغم أني عند التوبة لم أستغفر الله إلا قليلاً وشعرت بأن توبتي باطلة وكأني منافق، هل توبتي صحيحة أم باطلة ؟ وإن كانت باطلة فكيف التوبة الصحيحة وجزاكم الله خيرًا وبارك في عملكم ؟

(46/27)

شروط التوبة الصحيحة : هي ترك الذنوب، والعزم ألا يعود إليها، والندم على فعلها فيما سبق، ورد المظالم إلى أصحابها من مال أو عرض وطلب المسامحة منهم، فإذا توافرت هذه الشروط فالتوبة صحيحة، ولا تضر الوساوس التي تعتري الإنسان فإنها من الشيطان يريد أن يحول بين العبد وبين التوبة فلا يلتفت إليه بل يستمر في التوبة والعمل الصالح؛ والله يتوب على من تاب .
264 ـ كنت أنقطع عن الصلاة شهورًا طويلة ولكني تبت توبة نصوحًا، أؤدي الصلوات جميعها وأحافظ عليها محافظة تامة في أوقاتها والحمد لله كما أني لم أكن أصوم رمضان من قبل، وكنت أدخن كثيرًا فتبت عن جميع تلك المعاصي والحمد لله، هل يلزمني قضاء الصلاة التي تركتها من قبل ؟
أولاً : أهنئ هذا الأخ الذي منَّ الله عليه بالتوبة والقيام بما أوجب الله عليه من فرض الصلاة والصيام، وأسأل الله سبحانه وتعالى له الثبات على ذلك، وأن يزيده من خيره وفضله، وأن يتوفانا وإياه على الإيمان، ويحشرنا في زمرة خير الأنام محمد صلى الله عليه وسلم .
ثم إني أقول له : إن توبتك من الذنوب تجبُّ ما قبلها، وتوبتك من ترك الصلاة والصيام تجبُّ ما قبلها ويعفو الله سبحانه وتعالى عنك بهذه التوبة لقول الله تبارك وتعالى : { قُلْ يَا عِبَادِيَ الَّذِينَ أَسْرَفُوا عَلَى أَنفُسِهِمْ لا تَقْنَطُوا مِن رَّحْمَةِ اللَّهِ إِنَّ اللَّهَ يَغْفِرُ الذُّنُوبَ جَمِيعًا } [ سورة الزمر : آية 53 ] .

(46/28)

ولقوله تعالى في وصف المتقين : { وَالَّذِينَ إِذَا فَعَلُواْ فَاحِشَةً أَوْ ظَلَمُواْ أَنْفُسَهُمْ ذَكَرُواْ اللَّهَ فَاسْتَغْفَرُواْ لِذُنُوبِهِمْ وَمَن يَغْفِرُ الذُّنُوبَ إِلاَّ اللَّهُ وَلَمْ يُصِرُّواْ عَلَى مَا فَعَلُواْ وَهُمْ يَعْلَمُونَ، أُوْلَئِكَ جَزَآؤُهُم مَّغْفِرَةٌ مِّن رَّبِّهِمْ وَجَنَّاتٌ تَجْرِي مِن تَحْتِهَا الأَنْهَارُ خَالِدِينَ فِيهَا وَنِعْمَ أَجْرُ الْعَامِلِينَ } [ سورة آل عمران : الآيتين 135، 136 ] .
وبناء على ذلك لا يلزمه قضاء ما تركه من الصلاة والصيام فيما مضى، ولكن يكثر من العمل الصالح والاستغفار والتوبة ويتوب الله على من تاب .

(46/29)

17 ـ جامع في مسائل العقيدة
265 ـ يوجد لدى بعض من الناس أنهم يقومون بترويج الإشاعات الباطلة عني، ويصفونني بأوصاف قبيحة وأنني إنسان أعرف أنني بريء مما يقولون، وقد قمت بمقاطعتهم وذلك حتى لا يحدث ما لا يحمد عقباه، وعلى أثر ذلك ارتاحت نفسي، فهل أنا على حق في مقاطعتهم ؟ وهل في صبري عليهم أنال حسنات منهم أرجو نصحي بما فيه الكفاية ؟
يجب عليك أن تصلح فيما بينك وبين الله، وأن تصلح ما عندك من الأخطاء، وبعد ذلك لا يضرك ما يقال من الناس إذا كانوا غير واعين في قولهم، وإنما يكون الإثم عليهم مع أن الذي ينبغي لك أن تتجنب مصاحبتهم مادام أنهم يصفونك بهذه الأوصاف ويؤذونك ويضايقونك فلا تصاحبهم؛ لأن مصاحبتهم والحال هذه ربما يترتب عليها مفاسد، وربما يحصل بينك وبينهم شيء من الاعتداء أو من سوء العشرة أو غير ذلك فابتعد عنهم إلا إذا كان في مصاحبتهم إزالة لما علق في نفوسهم نحوك من سوء ظن فإن هذا شيء حسن .
266 ـ ما حكم الأكل والشرب على الصحف اليومية وفيمن اتخذها سفرة لطعامه مع ما فيها من الآيات القرآنية والأحاديث الشريفة ؟
إذا رأيت في الجريدة شيئًا من الآيات أو من أسماء الله سبحانه وتعالى فانزع هذا منها واحرقه أو ادفنه أو ارفعه في مكان طاهر ثم استعمل الصحيفة، وإذا كانت الصحيفة خالية من الآيات والأحاديث ومن ذكر الله عز وجل فلا مانع من استعمالها وامتهانها والأكل عليها .
267 ـ عندما أجد ورقة عليها لفظ الجلالة أو أي اسم من أسماء الله أطمس الاسم ثم ألقيها في القمامة، فهل هذا جائز أم لابد من حرقها ؟

(47/1)

إذا أزلت اسم الجلالة أو أي اسم من أسماء الله الموجود في الورقة بطمس أو قطع أو أي شيء من ذلك، فلا بأس بإلقاء الورقة بعد ذك في القمامة لزوال المحذور من إلقائها؛ لأنها أصبحت غير محترمة، وهذا مما يوجب العناية والاهتمام بهذا الجانب فيحذر من امتهان شيء فيه ذكر الله، أو شيء من القرآن أو الأحاديث أو ذكر أي شيء من الأحكام الشرعية، وقد صار كثير من الناس يتساهلون في ذلك فيمتهنون أوراقًا يجب احترامها لما فيها من ذكر الله تعالى، فيجعلونها أكياسًا أو أغلفة أو لفافات لأغراضهم أو يلقونها في القمامات أو في سلات المهملات وفيها ذكر الله فيجب التنبه لذلك والتنبيه عليه، والله الموفق .
268 ـ يقال : إن النبي ـ صلى الله عليه وسلم ـ منع الصحابة من كتابة الأحاديث في البداية منعًا لاختلاطها بالقرآن، فما الحكمة في أنه ـ صلى الله عليه وسلم ـ لم يبين لهم أن يكتبوا القرآن والسنة ( لأنهما كلاهما وحي ) ولكن يضعوهما منفصلين عن بعضهما ؟ ثم لماذا منع عمر بن الخطاب رضي الله عنه الصحابة من كتابة الأحاديث، أفليس في الكتابة حفظ للدين ؟ ولماذا لم تكتب الأحاديث وتجمع كلها إلا في وقت متأخر ؟ ثم هل أخبر النبي ـ صلى الله عليه وسلم ـ أن أحاديثه باقية إلى قيام الساعة، وأن منها ما ستكون روايته ضعيفة ومنها صحيحة ؟
منع النبي ـ صلى الله عليه وسلم ـ من كتاب الأحاديث في حياته خوفًا من اختلاطها بالقرآن الكريم، لأن بعض الناس قد لا يميز بينهما، ففي ذلك سد الذريعة .

(47/2)

ولكنه ـ صلى الله عليه وسلم ـ لم يمنع من ذلك مطلقًا في حق كل الناس، بل رخص لبعض الصحابة في الكتابة لعدم المحذور في حقه، وعمر رضي الله عنه لم يمنع من كتابة الأحاديث، ولكنه أراد التحري والتحقيق فيما نسب إلى الرسول صلى الله عليه وسلم، وقد دونت السنة بعد وفاة النبي ـ صلى الله عليه وسلم ـ لانتفاء المحذور وتحقيقًا لوعد الله سبحانه بحفظ هذا الدين في قوله تعالى : { إِنَّا نَحْنُ نَزَّلْنَا الذِّكْرَ وَإِنَّا لَهُ لَحَافِظُونَ } [ سورة الحجر : آية 9 ] ، وتولى ذلك الحفاظ المتقنون .
269 ـ هناك بعض الطرائف المضحكة التي يتبادلها الناس في المجالس وفي بعضها ليس فيه ذلك نرجو بيان حكم ذلك ؟
لا يجوز استعمال القرآن في شيء من الطرائف المضحكة لأن هذا امتهان للقرآن الكريم، أما الطرائف الخالية من القرآن فلا بأس بذكرها على وجه لا يشغل الناس ويشرط أن تكون خالية من الكلام المحرم أو ذكر شيء من المحرمات القولية أو الفعلية بل تكون الطرائف مسوقة بكلام نزيه .
270 ـ كنت ضالاً ضلالاً بعيدًا ثم هداني الله لنوره والحمد لله، وأحببت الالتزام بسنة النبي صلى الله عليه وسلم، ولكن والداي دائمًا يعاتباني ويغضبان لما يريان مني من التمسك بالسنة بحجة أننا في زمن متطور، وأن هناك الكثير من العلماء يتساهلون في كثير من السنن بحجة أني لن أصبح مثل الرسول ـ صلى الله عليه وسلم ـ إذا تمسكت بسنته، فهل أترك الالتزام بالسنة طاعة لهما كما أمرنا الله بطاعتهما في غير معصيته ؟

(47/3)

يجب عليك الالتزام بسنة رسول الله ـ صلى الله عليه وسلم ـ والمحافظة عليها وألا تلتف إلى عذل من يعذلك أو يلومك في هذا، أما أن الوالدين يلومانك في تمسكك بالسنة ويريدان منك التساهل في ذلك فلا تطعهما في هذا الأمر، خصوصًا إذا كانت هذه السنن من الواجبات التي يجب التمسك بها، لا في المستحبات وإذا لم يصل الأمر إلى د التشدد، أما إذا كان الأمر بلغ بك إلى حد التشدد فلا ينبغي لك ولكن ينبغي الاعتدال والتوسط في تطبيق السنن والعمل بها من غير غلو وتشدد ومن غير تساهل ولا تفريط هذا هو الذي ينبغي عليك؛ وعلى كل حال أنت مثاب إن شاء الله وعليك بالتمسك بسنة رسول الله ـ صلى الله عليه وسلم ـ وإقناع من يلومك في هذا، خصوصًا الوالدين، عليك أن تتبعهما وأن ترغبهما في السنن وتبين لهما ما في ذلك من الثواب والخير فلعله أن يزول عنهما هذا الاعتراض أو هذا الاستغراب، ولعله أيضًا أن يكون هذا العمل سببًا في التزامهما أيضًا بالسنن والاقتداء وتكون أنت داعية إلى الله عز وجل، ولا شك أن الإنسان الذي يدعو إلى الله يجب أول ما يدعو أقاربه وأقرب الناس إليه، والوالدان من أقرب الناس إليك .
فعلى كل حال إذا كان تمسكك بالسنن لا ينتهي إلى حد الإفراط والغلو فهو أمر محمود وعليك أن تستمر عليه وأن تدعو إليه والديك وغيرهما، والله أعلم .
271 ـ لي جارة كبيرة في السن ومريضة ولها ابن خارج الرياض، وقد أدخلت المستشفى ولم يزرها إلا مرة واحدة وهي تقيم في المستشفى بسبب المرض، لكنه لم يلتفت إليها البتة ؟

(47/4)

بر الوالدين والإحسان إليهما واجب وقد جعل الله سبحانه حقهما بعد حقه فقال تعالى : { وَاعْبُدُواْ اللَّهَ وَلاَ تُشْرِكُواْ بِهِ شَيْئًا وَبِالْوَالِدَيْنِ إِحْسَانًا } [ سورة النساء : آية 36 ] . وفي برهما أجر عظيم وهو سبب لدخول الجنة . وعقوقهما كبيرة من كبائر الذنوب، بل هو من الموبقات، ومن علم عن شخص أنه يعق والديه أو أحدهما وجبت عليه مناصحته، لأن هذا من إنكار المنكر، وقد قال النبي صلى الله عليه وسلم : ( الدين النصيحة ) [ رواه الإمام مسلم في " صحيحه " ( 1/74 ) ، من حديث تميم الداري رضي الله عنه ] . والله الموفق .
272 ـ تراودني فكرة غريبة عن أمر المأثورات والأدعية فكثيرًا ما تطالعنا الكتب المختصة بالأدعية بأن ( من قرأ حسبي الله لا إله إلا هو عليه توكلت وهو رب العرش العظيم صباحًا ومساءً كل يوم سبع مرات كفاه الله عز وجل ما أهمه من أمر الدنيا والآخرة ) ، وفي الحديث الشريف : ( اللهم إني عبدك وابن أمتك ناصيتي بيدك - إلى قوله - أسألك أن تجعل القرآن الكريم ربيع قلبي ونور صدري وجلاء حزني وذهاب همي ) [ رواه الإمام البخاري في " صحيحه " ( 7/150 ) من حديث شداد بن أوس رضي الله عنه ] . أو ( من قرأ سورة يس تزوج إن كان أعزب ) [ لم أجده ] ، وأدعية كثيرة أخرى منها نصوص قرآنية كريمة ومنها أحاديث نبوية شريفة .
وسؤالي هو أنني أردد تلك الأدعية باستمرار ودائمًا ومواظب على الصلوات الخمس في أوقاتها ولكني لا ألمس تأثيرًا لاستجابة تلك الأدعية، فما المعنى الحقيقي ولماذا لا أحس باستجابة لها ؟

(47/5)

أولاً : الكتب التي تشتمل على الأدعية ينبغي النظر فيها؛ لأنه ما كل الكتب يوثق بمؤلفيها وما وضع فيها من الأدعية، فلابد أن تكون تلك الكتب صادرة عن أئمة موثوقين يعتنون بالسنة والرواية، ويهتمون بالعقيدة ولا يضعون في تلك الكتب إلا ما ثبت عن النبي ـ صلى الله عليه وسلم ـ أو ما وافق الكتاب والسنة مثل كتاب " الأذكار " للإمام الحافظ النووي فهو كتاب طيب في الجملة وإن كان فيه بعض الأحاديث الضعيفة، ومثل " الوابل الصيب " للإمام ابن القيم، ومثل " الكلم الطيب " لشيخ الإسلام ابن تيمية، فأمثال هذه الكتب كتب موثوقة في جملتها وقد لا تخلو من بعض الأحاديث التي هي محل نظر من ناحية أسانيدها، والأدعية المذكورة فيها متحرى فيها لثبوتها عن النبي ـ صلى الله عليه وسلم ـ فينبغي أن يرجع لأصل هذه الكتب هذا من ناحية نوعية كتب الأدعية .
ثانيًا : كون الإنسان يدعو بتلك الأدعية الصحيحة الثابتة من الكتاب والسنة ولا يستجاب له فهذا يرجع إلى أمرين :
أولهما : أن يكون عند الشخص مانع من قبول الدعاء؛ لأن الدعاء سبب من الأسباب لا يؤثر إلا إذا توافرت شروطه وانتفت موانعه، فلا بد أن يكون عندك شيء من الموانع ففكر في نفسك واعلم أن السبب من قِبَلك وإلا لو تمت الشروط وانتفت الموانع فإن الله سبحانه وتعالى قريب مجيب، يقول جل وعلا : { وَإِذَا سَأَلَكَ عِبَادِي عَنِّي فَإِنِّي قَرِيبٌ أُجِيبُ دَعْوَةَ الدَّاعِ إِذَا دَعَانِ } [ سورة البقرة : آية 186 ] ، ومن الموانع : أكل الحرام وترك الأمر بالمعروف والنهي عن المنكر، ومنها الاستعجال من الداعي في طلب الإجابة .

(47/6)

الأمر الثاني : قد تكون الموانع منتفية والشروط موجودة ولكن تتأخر الإجابة لحكمة إلهية في صالحك؛ لأن الله سبحانه وتعالى يدخر لك ما هو أحسن مما طلبت، أو قد يدفع عنك من البلاء ما لا تعلمه، فتأخر الإجابة ليس دليلاً على عدم القبول، وإنما قد يكون في ذلك حكمة إلهية وهي في صالحك وقد قال النبي صلى الله عليه وسلم : ( يستجاب لأحدكم ما لم يعجل يقول : دعوت فلم يستجب لي ) [ رواه الإمام البخاري في " صحيحه " ( 7/153 ) من حديث أبي هريرة رضي الله عنه ] .
فلا تيأس من رحمة الله سبحانه وتعالى، واستمر على الدعاء وأصلح من أحوالك وتب إلى الله سبحانه وتعالى، وفكر في نفسك وأعمالك، والدعاء عبادة من أعظم أنواع العبادة، قال الله تعالى : { وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ إِنَّ الَّذِينَ يَسْتَكْبِرُونَ عَنْ عِبَادَتِي سَيَدْخُلُونَ جَهَنَّمَ دَاخِرِينَ } [ سورة غافر : آية 60 ] ، والرسول ـ صلى الله عليه وسلم ـ يقول : ( الدعاء هو العبادة ) [ رواه أبو داود في " سننه " ( 2/77 ) ، ورواه الترمذي في " سننه " ( 8/163 ) ، ورواه ابن ماجه في " سننه " ( 2/1258 ) . كلهم من حديث النعمان بن بشير رضي الله عنه ] وفي رواية : ( الدعاء مُخُّ العبادة ) [ رواه الترمذي في " سننه " ( 9/92 ) من حديث أنس بن مالك رضي الله عنه ] ، فالدعاء أمر عظيم ومكانته في الإسلام عظيمة، فلا يهن أمره عليك، ولا تيأس إذا رأيت الإجابة قد تأخرت، فإن الله سبحانه وتعالى أعلم بما يصلح العباد وما يحتاجون إليه . والله تعالى أعلم .
273 ـ إنني أتطوع بتأدية بعض الصلوات بعيدًا عن الأوقات المنهي عنها، وكذلك أذكر الله بتسبيحات وتهليلات شتى، وكذا التطوع بالصيام في أيام مختلفة . كل هذا أعمله دون التقيد بشيء منها براتب ثابت خوفًا من المواظبة عليها لئلا أقع في البدعة فما الحكم في ذلك ؟

(47/7)

زادك الله حرصًا على الخير، الإكثار من النوافل من صلاة النافلة، ومن ذكر الله سبحانه وتعالى بالتهليل والتسبيح والتكبير أمر مطلوب ومشروع، وصلاة النافلة منها ما هو مرتب في أوقات معينة كالراتبة مع الفريضة القبلية أو البعدية، وكذلك الوتر في الليل بين صلاة العشاء وطلوع الفجر، وكذلك التهجد في الليل هذا ينبغي المداومة عليه، وكذلك صلاة الضحى سنة ثابتة عن النبي ـ صلى الله عليه وسلم ـ (1) فهذه عبادات موظفة ومؤقتة في مواقيتها الشرعية، وإذا داوم الإنسان عليها فذلك شيء مطلوب، وأحب العمل إلى الله عز وجل أدومه وإن قل، وكذلك المداومة على ذكر الله عز وجل بالتهليل والتسبيح .
274 ـ علم تأويل الأحاديث والمسمى بتفسير الأحلام، يهبه الله لمن يشاء من عباده، وقد وهبه لنبيه يوسف عليه السلام، وفي هذا العلم مؤلفات كثيرة، نرجو الإفادة عن أفضل هذه المؤلفات وأكثرها صدقًا ؟
لا شك أن الرؤيا منها ما هو حق وهي من عجائب آيات الله سبحانه، وتأويل الرؤيا يعتمد على الفراسة والذكاء والنظر في حال الرائي، وهو موهبة يجعلها الله فيمن يشاء، ولا أعرف مؤلفًا خاصًّا يعتمد عليه في ذلك، لكن لابن القيم رحمه الله كلام جيد في هذا الموضوع في الجزء الأول من " إعلام الموقعين " (2).
275 ـ ذكرت بعض كتب التاريخ ولا سيما - كتاب ألف ليلة وليلة - بأن خليفة المسلمين هارون الرشيد لا يعرف إلا اللهو وشرب الخمر فهل هذا صحيح ؟
هذا كذب وافتراء ودس في تاريخ الإسلام، وكتاب ألف ليلة وليلة كتاب ساقط لا يعتمد عليه ولا ينبغي للمسلم أن يضيع وقته في مطالعته .

(47/8)

وهارون الرشيد معروف بالصلاح والاستقامة والجد وحسن السياسة في رعيته وأنه كان يحج عامًا ويغزو عامًا، وهذه الفرية التي ألصقت به في هذا الكتاب لا يلتفت إليها، ولا ينبغي للمسلم أن يقرأ من الكتب إلا ما فيه الفائدة ككتب التاريخ الموثوقة وكتب التفسير والحديث والفقه وكتب العقيدة التي يعرف بها المسلم أمر دينه، أما الكتب الساقطة فلا ينبغي للمسلم ولاسيما طالب العلم أن يضيع وقته فيها .
276 ـ أجد خلطًا بين ابن عربي وابن العربي، أرجو أن تبينوا لنا الفرق بينهما وأشهر مؤلفاتهما ؟
الفرق بينهما واضح، فابن عربي بدون أل وهو الملحد المشهور الذي يقول بوحدة الوجود، وهو من غلاة الصوفية الذين آل بهم الأمر إلى الإلحاد والقول بوحدة الوجود، ومن أخبث مؤلفاته : " الفتوحات المكية " ، و " فصوص الحِكم " ، وهذه كلها كتب إلحاد منادية بوحدة الوجود وأنه لا فرق بين الخالق والمخلوق، وأن الوجود في عقيدته كله هو الله، تعالى الله عما يقول .
وأما ابن العربي بأل المعرفة فهو الإمام الجليل المشهور : أبو بكر بن العربي المالكي، له مؤلفات جليلة في الحديث والتفسير، وله الكتاب الجليل في الذب عن الصحابة الذي سماه : " العواصم من القواصم " ، يدافع فيه عن الإسلام وعن صحابة رسول الله صلى الله عليه وسلم، وهو كتاب جليل، وله كتاب " تفسير آيات الأحكام " في مجلدين ضخمين . وله شرح سنن الترمذي واسمه : " عارضة الأحوذي في شرح سنن الترمذي " ، وهذه كتب كلها مطبوعة وموجودة والحمد لله .
فبين الرجلين فرق واضح، هذا كافر وضال وهو ابن عربي الحاتمي الطائي، وهذا ابن العربي إمام جليل مشهور بالاستقامة والعلم والتقى رحمه الله .
277 ـ هل يجوز قراءة بعض الكتب التي تُعرف بعض الأديان الأخرى غير الإسلام لمجرد الإحاطة علمًا بها والاطلاع عليها، أو قراءة بعض الكتب عن بعض الأنظمة الشيوعية ونحوها لا إعجابًا بها ولا للعمل بها وإنما لنفس الغرض السابق ؟

(47/9)

على الإنسان أولاً أن يعرف الحق ويعرف الدين الصحيح ويتضلع بالعلم النافع، ثم بعد ذلك يطلع على الأشياء المخالفة ليحذر منها وليرد عليها .
أما إنسان جاهل وثقافته ضعيفة وحصيلته في العلوم الشرعية قليلة فهذا لا يجوز له أن يقرأ الكتب الباطلة لأنه ربما تنطلي عليه وتؤثر على عقيدته وهو لا يدري؛ لأنه لا يعرف العلم الذي يميز به بين الحق والباطل، فلا بد أن يكون عنده أولاً حصيلة من العلم النافع الذي يعلم به الحق من الباطل، حينذاك لا بأس أن يطلع .
278 ـ ما هي أفضل الكتب التي تبحث في التوحيد والعقائد الصحيحة ؟
الكتب التي تبحث في التوحيد والعقائد الصحيحة كثيرة ولله الحمد وميسورة، أذكر لك على سبيل المثال كتاب " اقتضاء الصراط المستقيم " لشيخ الإسلام ابن تيمية رحمه الله وهو كتاب مطبوع متداول وكثير والحمد لله، كذلك " إغاثة اللهفان من مصائد الشيطان " للإمام العلامة ابن القيم خصوصًا الجزء الثاني منه، وكذلك " كتاب التوحيد " وشرحه للشيخ محمد بن عبد الوهاب، وشرحه " فتح المجيد " للشيخ عبد الرحمن بن حسن أو " تيسير العزيز الحمد " للشيخ سليمان بن عبد الله بن محمد بن عبد الوهاب، وكذلك " ثلاثة الأصول " للشيخ محمد بن عبد الوهاب، وكذلك " كشف الشبهات " للشيخ محمد بن عبد الوهاب .
وأذكر لك أيضًا " تطهير الاعتقاد عن أدران الإلحاد " للشيخ الإمام محمد بن إسماعيل الصنعاني، كذلك " الدر النضيد في إخلاص التوحيد " للشيخ الإمام محمد بن علي الشوكاني، وأذكر لك أيضًا كتابًا شاملاً لأبواب العقيدة وهو عقيدة الإمام الطحاوي وشرحها لابن أبي العز الحنفي، فـ " العقيدة الطحاوية " وشرحها من أوسع الكتب في العقائد وأشملها وأحسنها .

(47/10)


المجلد الثالث، كتاب الطهارة، كتاب الصلاة، - المنتقى من فتاوى الفوزان

المنتقى من فتاوى الفوزان

المجلد الثالث

(/)

كتاب الطهارة
أحكام المياه
1 ـ يوجد في منطقتنا مسجد، وعلى جانبه حوض كبير به ماء متغير اللون؛ فهو يبدو أخضر اللون، وله رائحة غير مستحبة، ولكن أكثر الناس يتوضئون منه ويصلون؛ فهل صلاتهم صحيحة ؟ أما أنا؛ فإني أحضر ماءً معي طهورًا، ولكنني أتعرض للنقد والسخرية منهم، ووصفي بالتشدد والتزمت في الدين؛ فهل أنا على حق من فعلي أم على باطل ؟ أفيدونا أثابكم الله .
لست مصيبًا في ترك هذا الماء؛ لأن الماء طهور ما لم يتغير بنجاسة، فإذا تغير بنجاسة؛ فهو نجس بإجماع أهل العلم، أما إذا كان تغيره بغير نجاسة؛ فهو طهور، خصوصًا إذا كان تغيره بسبب مكثه، أو بسبب نابت فيه، أو بسبب ما تلقيه الريح فيه من أوراق الأشجار ونحو ذلك، المهم؛ إذا كان تغيره بشيء طاهر؛ فهو طهور على الصحيح من قولي العلماء، خصوصًا إذا كان تغيره بشيء يشق صون الماء منه، أو لم يوضع فيه قصدًا؛ فلا بأس بالتطهر بماء الجابية والبركة، ولو تغير، ما لم يتغير بنجاسة؛ فلا داعي لإتيانك بماء غيره، والذين أنكروا عليك معهم في هذا صواب؛ لأن هذا من التشدد الذي لا وجه له .
أحكام الآنية
2 ـ القليل من الذهب يكون في القلم أو النظارة، والقليل من الحرير يكون في العباءة؛ هل هو حرام ؟
يحرم على الرجل التحلي بالذهب؛ إلا ما دعت إليه ضرورة كأنف ونحوه ورباط أسنان؛ لقوله صلى الله عليه وسلم : ( أحل الذهب والحرير لإناث أمتي وحرم على ذكورها ) [ رواه الإمام أحمد في " مسنده " ( 4/392، 393 ) ، ورواه النسائي في " سننه " ( 8/161 ) ] .
ورخص صلى الله عليه وسلم لعرفجة باتخاذ أنف من ذهب لما قطع أنفه وتشوه وجهه (1) ، وربط بعض السلف أسنانهم بالذهب لما احتاجوا إلى ذلك (2) ؛ لأن من خاصية الذهب أنه لا ينتن ولا يصدأ .

(48/1)

ويباح للرجل القليل من الحرير يكون طرازًا في العباءة إذا كان بقدر أربعة أصابع فما دون؛ لأن النبي صلى الله عليه وسلم نهى عن لبس الحرير؛ إلا موضع أصبعين أو ثلاثة أو أربعة (3).
3 ـ هناك أنواع الأقلام التي تحتوي على ريشة خفيفة من الذهب؛ فما حكم استعمالها ؟
لا يجوز استعمال القلم إذا كان فيه شيء من الذهب؛ لا للرجال ولا للنساء؛ مثل الأواني من الذهب أو الأواني التي فيها شيء من الذهب؛ لا يجوز استعمالها لا للرجال ولا للنساء؛ لنهي النبي صلى الله عليه وسلم عن الشرب في آنية الذهب والفضة (4) أو في الآنية التي فيها شيء من ذلك، والقلم مثلها .
4 ـ ما حكم الأكل أو الشرب في آنية تأكل وتشرب فيها الكلاب بدون علم، وماذا يلزمنا لاستعمال آنية الكلاب ؟
أولاً : في الأواني النظيفة والأواني الطاهرة غنى عن استعمال الأواني التي تأكل منها الكلاب أو تشرب منها الكلاب؛ فعليكم أن تعدلوا إلى الأواني الطيبة النزيهة النظيفة، أما لو دعت الحاجة إلى استعمال إناء ولغ فيه الكلب أو أكل فيه الكلب؛ فإن النبي صلى الله عليه وسلم أمرنا إذا ولغ الكلب في الإناء أن نغسله سبع مرات إحداهن بالتراب (5)، فيجب عليكم إذا أردتم أن تستعملوا إناءً من الأواني التي تأكل أو تشرب منها الكلاب؛ عليكم أن تغسلوها سبع مرات، وأن تعفروها بالتراب، ثم بعد ذلك تستعملونه .
أحكام الفطرة
5 ـ هل ختان البنت أمر مندوب إليه أم مباح ؟
ختان البنت مستحب إذا كان على الصفة الشرعية، ويسمى بالخفاض، وفائدته تقليل شهوة الأنثى .
قال صلى الله عليه وسلم : ( أشمي ولا تنهكي؛ فإنه أبهى للوجه، وأحظى عند الزوج ) ، رواه الحاكم والطبراني وغيرهما [ رواه أبو داود في " سننه " ( 4/370 ) ، ورواه الحاكم في " مستدركه " ( 3/525 ) ] .
ويكون ذلك في حال صغرها، ويتولاه من يعرف الحكم الشرعي ويتقن تطبيقه .
أحكام الوضوء
6 ـ ما هو مفهوم الحدث الأكبر، وأيضًا مفهوم الحدث الأصغر ؟

(48/2)

الحدث الأكبر : هو ما يوجب الغسل؛ كالحيض، والجنابة، والنفاس . هذا هو الحدث الأكبر .
أما الحدث الأصغر؛ فهو ما يوجب الوضوء؛ كالبول، والغائط، وسائر نواقض الوضوء؛ فما أوجب وضوءًا فقط؛ فهو حدث أصغر، وما أوجب الغسل؛ فهو حدث أكبر .
وبينهما فرق من ناحية ما يترتب عليهما من أحكام محلها كتب الفقه، والله أعلم .
7 ـ هل يجوز للمسلم إذا توضأ فغسل وجهه أن يقول : اللهم بيِّض وجهي كما بيضت وجوهًا وكما سوَّدت وجوهًا، اللهم اجعلني أشرب من ماء الجنة . . . إلخ ؟
لا يُقال هذا الدعاء عند غسل الوجه؛ لأنه لم يرد عن النبي صلى الله عليه وسلم، والنبي عليه الصلاة والسلام يقول : ( من أحدث في أمرنا هذا ما ليس منه؛ فهو ردٌّ ) [ رواه البخاري في " صحيحه " ( 3/167 ) ] ، ويقول : ( من عمل عملاً ليس عليه أمرنا؛ فهو ردٌّ ) [ رواه البخاري في " صحيحه " ( 8/156 ) ] ، ولم يكن النبي صلى الله عليه وسلم يدعو عند غسل وجهه، إنما كان يقول عند بداية الوضوء : ( بسم الله ) ، وعند نهايته : ( أشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمدًا عبده ورسوله ) (6)، والحكمة في ذلك – والله أعلم – أنه يجمع بين الطهورين : الطهور بالماء من الحدث الأصغر والأكبر، وهي الطهارة من الحديث الحسيّ، وذلك بالماء، ويأتي بالشهادتين للطهارة من الشرك، فيجمع إذًا بين الطهارتين : الطهارة من الحدث والطهارة من الشرك، هذا هي الحكمة، والله أعلم، أما ما عدا ذلك؛ فلا يقال أدعية أثناء الوضوء؛ لأنه لم يثبت عن النبي صلى الله عليه وسلم .

(48/3)

8 ـ أيضًا يسأل عن الوضوء؛ يقول : من ناحية الوضوء للصلاة؛ كيف يكون وضوئي لها ؟ وأنا – كما أسلفت – الجزء الأكثر مني مشلول، وإذا أردت الاغتسال يكون شاقًّا عليَّ، وأكثر الأوقات ليس عندي من يحضر الماء أو يقوم بغسلي أو توضئتي، وأنا الآن أصلي كما أسلفت بدون وضوء؛ فأفتوني جزاكم الله كل خير؛ هل صلاتي صحيحة أم لا ؟ وإلى ماذا ترشدوني ؟
يجب عليك أن تتوضأ، ولو أن تستعين بمن يحضر لك الماء ويصبه عليك، أما إذا كنت لا تستطيع هذا؛ فيكفي أن تتيمم بالتراب؛ بأن يحضر عندك تراب طهور، فإذا حان الوقت، وأردت أن تصلي، وليس عندك من يعينك على الوضوء؛ فإنك تتيمم بهذا التراب وتصلي على حسب حالك . والله أعلم .
9 ـ إذا أصابت الإنسان نجاسة وهو متوضئ؛ فعندما يزيل النجاسة من الثوب؛ فهل عليه أن يتوضأ من جديد .
إذا أصاب الإنسان نجاسة في بدنه أو ثوبه وهو على وضوء؛ فإن وضوءه لا يتأثر بذلك؛ لأنه لم يحصل شيء من نواقض الوضوء، ولكن غاية ما عليه أن يغسل هذه النجاسة عن بدنه أو ثوبه، ويصلي بوضوئه، ولا حرج عليه في ذلك .
10 ـ هل يجوز الحركة من مكان لآخر وهو يتوضأ، وكم المسافة التي يستطيع أن يتحرك بها قبل أن يجف العضو عن العضو الآخر ؟
لا بأس بالانتقال من محل إلى محل في أثناء الوضوء، ولا سيما إذا كان هذا الانتقال لحاجة؛ كأن ينتقل لأجل توفر الماء في موضع آخر إذا انقطع عنه الماء في المكان الذي بدأ الوضوء فيه؛ إذا لم يكن هناك فاصل طويل؛ أي : لا يفوِّت وقتًا طويلاً بحيث تنشف أعضاؤه؛ فإنه لا حرج في أن يكمل وضوءه ويبني على ما مضى منه؛ ما دامت نيته باقية .
أما إذا قطع النية؛ بأن بدأ الوضوء، ثم انتقل وقطع النية؛ فإنه لابد أن يستأنف الوضوء من جديد؛ لأن ما غسله بالنية الأولى قد انقطع حكمه .
11 ـ إذا كان يستطيع غسل بعض الأعضاء دون بعض؛ فهل يلزمه غسلها مع التيمم ؟
نعم؛ يغسل ما يستطيع، ويتيمم عن الباقي .

(48/4)

12 ـ أحيانًا أجد بعض فضلات الطعام على أسناني؛ فهل يجب إزالة هذه الفضلات قبل الوضوء ؟
لا يجب إزالتها قبل الوضوء، لكن تنقية الأسنان منها لا شك أنه أكمل وأطهر وأبعد عن مرض الأسنان واللثة .
فالذي ينبغي للإنسان إذا فرغ من طعامه : أن يخلل أسنانه حتى يزول ما علق بها من أثر الطعام، وأن يتسوَّك أيضًا؛ لأن الطعام يغير الفم، وقد قال النبي صلى الله عليه وسلم في السواك : إنه ( مطهرة للفم مرضاة للرب ) [ رواه البخاري في " صحيحه " ( 2/234 ) ] وهذا يدل على أنه كلما احتاج الفم إلى تطهير؛ فإنه يطهر بالسواك .
أحكام نواقض الوضوء
13 ـ أعاني من خروج ريح بشكل مستمر؛ فلا أستطيع أن أصلي، وأعيد الوضوء أكثر من مرة؛ فهل يكون حكمي حكم سلسل البول؛ فلا أعيد الوضوء وأتم صلاتي من غير إعادة الوضوء ؟ وهل أعيد الصلاة السابقة التي فسد فيها الوضوء رغم أني صليتها ؟
إذا خرج الريح من الإنسان بصفة مستمرة، ولا يستطيع حبسه؛ فإن حكمه حكم من به سلسل البول؛ يتوضأ عندما يريد الصلاة، ثم يصلي في الحال، وصلاته صحيحة، ولو خرج منه شيء في أثناء الصلاة؛ لقوله تعالى : { لاَ يُكَلِّفُ اللَّهُ نَفْسًا إِلاَّ وُسْعَهَا } [ سورة البقرة آية : 286 ] ، وهذا لا يستطيع أكثر من ذلك .
وأما إذا كان خروج الريح منه ليس بصفة مستمرة؛ فهذا عليه أن يعيد الوضوء إذا خرج منه شيء، ويعيد الصلاة التي صلاها؛ لقوله صلى الله عليه وسلم : ( لا يقبل الله صلاة أحدكم إذا أحدث حتى يتوضأ ) [ رواه الترمذي في " سننه " ( 1/81 ) ، ورواه أبو داود في " سننه " ( 1/16 ) ، وغيرهما ] .
14 ـ هل خروج الريح أعزكم الله يفسد الاستنجاء ؟ وهل من ضرورة لإعادة الاستنجاء مرة ثانية قبل الوضوء ؟

(48/5)

خروج الريح من الدبر ناقض للوضوء؛ لقول النبي صلى الله عليه وسلم : ( لا ينصرف حتى يسمع صوتًا أو يجد ريحًا ) [ رواه البخاري في " صحيحه " ( 1/43 ) ] ، لكنه لا يوجب الاستنجاء أي : لا يوجب غسل الدبر؛ لأنه لم يخرج شيء يستلزم الغسل .
وعلى هذا؛ إذا خرج ريح؛ انتقض الوضوء، وكفى الإنسان أن يتوضأ؛ أي : أن يغسل وجهه مع المضمضة والاستنشاق ويديه إلى المرفقين ويسمح رأسه ويمسح أذنيه ويغسل قدميه إلى الكعبين .
وهنا أنبِّه على مسألة تخفى على كثير من الناس، وهي أن بعض الناس يبول أو يتغوط قبل حضور وقت الصلاة، ثم يستنجي، فإذا جاء وقت الصلاة وأراد الوضوء؛ يظن أنه لابد من إعادة الاستنجاء وغسل الفرج مرة ثانية، وهذا ليس بصحيح؛ فإن الإنسان إذا غسل فرجه بعد خروج الخارج؛ فقد طهر المحل، وإذا طهر؛ فلا حاجة إلى إعادة غسله؛ لأن المقصود من الاستنجاء أو الاستجمار تطهير المحل، فإذا ظهر؛ فلا يعود إلى النجاسة؛ إلا إذا تجدد الخارج مرة ثانية .
15 ـ هل الغفلة تبطل الوضوء ؟ وهل يجب في هذه الحالة أن يتوضأ المسلم وضوءًا كاملاً ؟
لا أدري ماذا يريد بالغفلة ؟ هل يريد بها النوم ؟ فإن كان يريد النوم؛ فإن النوم ناقض للوضوء؛ بشرط أن يكون عميقًا، وعلامة العميق أن يكون النائم لا يحس بنفسه لو أحدث، فإذا نام الإنسان هذه النومة؛ فإن عليه أن يتوضأ؛ لحديث صفوان بن عسال رضي الله عنه؛ قال : ( أمرنا رسول الله صلى الله عليه وسلم إذا كنا سفرًا : أن لا ننزع خفافنا ثلاثة أيام ولياليهن؛ إلا من جنابة، ولكن من غائط وبول ونوم ) [ رواه الترمذي في " سننه " ( 1/106، 107 ) ، ورواه النسائي في " سننه " ( 1/83 ) . ورواه ابن ماجه في " سننه " ( 1/161 ) ] ، ولحديث : ( العين وكاء السَّه، فإذا نامت العينان؛ استطلق الوكاء ) [ رواه أبو داود في " سننه " ( 1/51 ) ، ورواه ابن ماجه في " سننه " ( 1/161 ) ، ورواه الدارقطني في " سننه " ( 1/161 ) ] .

(48/6)

فإن كان السائل يريد بالغفلة النوم؛ فهذا جوابه، لكن إذا كان النوم خفيفًا يحس بنفسه الإنسان لو أحدث؛ فإنه لا ينقض الوضوء، إذا كان الإنسان جالسًا؛ لأن الأساس كله على العقل؛ عقل الشيء وفهمه .
أما إذا كان يريد بالغفلة : الغفلة عن ذكر الله؛ فإن هذا لا ينقض الوضوء، ولكن الذي ينبغي للإنسان أن يديم ذكر الله سبحانه وتعالى كل وقت .
قال تعالى : { إِنَّ في خَلْقِ السَّمَاوَاتِ وَالأَرْضِ وَاخْتِلاَفِ اللَّيْلِ وَالنَّهَارِ لآيَاتٍ لأُوْلِي الألْبَابِ، الَّذِينَ يَذْكُرُونَ اللَّهَ قِيَامًا وَقُعُودًا وَعَلَىَ جُنُوبِهِمْ وَيَتَفَكَّرُونَ في خَلْقِ السَّمَاوَاتِ وَالأَرْضِ رَبَّنَا مَا خَلَقْتَ هَذا بَاطِلاً سُبْحَانَكَ فَقِنَا عَذَابَ النَّارِ } [ سورة آل عمران : آية 190، 191 ] ، وذوو الألباب هم ذوو العقول .
16 ـ أنا شاب لم أتجاوز الثلاثين من العمر، وأقيم الصلاة في أوقاتها، وبعد أن أتوضأ وأتوجه للمسجد أشعر بأن قطرات بول تنزل مني وأنا متوجه إلى المسجد، وأحيانًا أثناء الصلاة، وبعد التأكد من الأمر؛ صرت في قلق دائم؛ فهل أعيد الوضوء إذا عرفت بالأمر قبل الدخول في الصلاة؛ علمًا بأن العملية قد تتكرر، وقد لا أستطيع أن أصلي جماعة ؟ أم هل أستمر في الصلاة إذا أحسست بان هنالك قطرات نزلت منِّي أثناء الصلاة ؟ أم أغير ثيابي الداخلية بعد كل صلاة، مع العلم أن في هذا مشقة كبيرة عليَّ ؟
هذا الذي ذكره السائل قد يكون من الوهم والوسواس، فلا يلتفت إليه؛ لأن الطهارة متيقنة وخروج البول مشكوك فيه، واليقين لا يزول بالشك، ولما ذكر بعض الصحابة للرسول صلى الله عليه وسلم أنه يشك في خروج الريح وهو في الصلاة؛ قال صلى الله عليه وسلم : ( لا ينصرف حتى يسمع صوتًا أو يجد ريحًا ) [ رواه البخاري في " صحيحه " ( 1/43 ) ] .

(48/7)

وأما إذا تيقن الإنسان خروج القطرات من البول : فإن كان ذلك بصفة مستمرة من غير انقطاع؛ فهذا مصاب بسلس البول، وهذا دائم، وحكمه أنه يتوضأ عندما يريد الصلاة ويصلي فورًا، ولا شيء عليه إن خرج منه شيء؛ لقوله تعالى : { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } [ سورة التغابن : آية 16 ] ، و { لاَ يُكَلِّفُ اللَّهُ نَفْسًا إِلاَّ وُسْعَهَا } [ سورة البقرة : آية 286 ] .
وإن كان خروج القطرات في بعض الأحيان وليس بصفة دائمة؛ فإنه يجب عليه غسل ما أصابه البول من ثوبٍ أو جسدٍ، والاستنجاء، ثم إعادة الوضوء . . . والله أعلم .
17 ـ نرجو من فضيلة الشيخ حفظه الله أن يبين ويوضح لنا الحكم في الرجل إذا قبَّل امرأته بشهوة، أو بدون شهوة، أو إذا لمسها مباشرة، أو لامست البشرة البشرة؛ هل هذا ينقض الوضوء ؟ نرجو من فضيلتكم بيان الحكم في ذلك .
هذه المسألة اختلف فيها أهل العلم على ثلاثة أقوال :
القول الأول : أن لمس المرأة لا ينقض الوضوء، وأن المراد بقوله تعالى : { أَوْ لاَمَسْتُمُ النِّسَاءَ } [ سورة النساء : آية 43 ] : هو الجماع لا مجرد اللمس . وعلى هذا القول لمس المرأة لا ينقض الوضوء مطلقًا .
القول الثاني : أن لمس المرأة ينقض الوضوء مطلقًا إذا لمسها من غير حائل، وهذا مذهب الشافعية؛ مفسرين { أَوْ لاَمَسْتُمُ النِّسَاءَ } [ سورة النساء : آية 43 ] باللمس باليد مثلاً .
القول الثالث : وهو قول الحنابلة : أن لمس المرأة بشهوة ينقض الوضوء، أما لمسها بدون شهوة؛ فإنه لا ينقض الوضوء .
هذه مذاهب أهل العلم فيما أعلم حول هذه المسألة .
ولعل الاحتياط هو القول الثالث : أنه إذا كان بشهوة؛ فإنه ينقض الوضوء؛ لأنه مظنة خروج الشيء منه، والمظنة في كثير من الأمور تنزل منزلة الحقيقة، وإن كان بدون شهوة؛ فإنه لا ينقض الوضوء؛ لأنه ليس هناك مظنة لخروج شيء .

(48/8)

18 ـ عندما يقرأ الإنسان القرآن؛ هل يتوضأ وضوءه للصلاة، أم يجوز له أن يمس المصحف ويتلو القرآن وهو غير متوضئ؛ لأنه جاء في القرآن الكريم : { لا يَمَسُّهُ إِلا الْمُطَهَّرُونَ } [ سورة الواقعة آية : 79 ] ؟ وهل يتطهر الإنسان إذا أراد أن يمس القرآن، أم المراد بالتطهر إذا كان جنبًا فقط ؟ وهل يجوز للإنسان عندما يقرأ شيئًا من القرآن ولو كان يسيرًا؛ يجوز أن يهدي ثواب ما يقرأ من القرآن، إلى أكثر من ميت واحد ؟ وهل يفيد ذلك الميت ؟
أما قضية مس المصحف؛ فإنه لا يجوز للإنسان أن يمس المصحف إلا على طهارة من الحدثين الأصغر والأكبر؛ لقوله تعالى : { لا يَمَسُّهُ إِلا الْمُطَهَّرُونَ } [ سورة الواقعة آية : 79 ] ؛ إذا فسر الكتاب المكنون بالمصحف، ولقوله عليه الصلاة والسلام – كما في حديث عمرو بن حزم - : ( لا يمس المصحف إلا طاهر ) [ رواه الحاكم في " مستدركه " ( 1/397 ) ، ورواه الإمام مالك في " الموطأ " ( 1/119 ) ] فيشترط لمس المصحف الشريف أن يكون الإنسان على طهارة من الحدث الأصغر والأكبر، ولا يجوز له أن يمسه وهو على غير طهارة؛ إلا من وراء حائل؛ كأن يحمله في كيسه، أو في غلافه، أما أن يمسه مباشرة؛ فهذا لا يجوز .
وأمَّا القضية الثانية : وهو إهداء ثواب القراءة إلى الأموات؛ فهذا لم يرد به دليل فيما أعلم عن الرسول صلى الله عليه وسلم، لم يرد أنه يقرأ القرآن ويهدى ثوابه إلى الأموات، وإن أجاز هذا بعض أهل العلم، ولكن الصحيح أن ذلك ليس بمشروع؛ لعدم الدليل على ذلك، وإنما الذي ورد هو الدعاء للأموات والتّصدُّق عنهم والحج أو العمرة عن الميت، هذا الذي وردت به الأدلة عن رسول الله صلى الله عليه وسلم؛ فعليك بدل أن تهدي ثواب القراءة أن تعمل شيئًا من هذه الأعمال : إما الدعاء والاستغفار للميت، أو الصدقة عنه، أو الحج والعمرة عنه؛ إذا أمكن .

(48/9)

19 ـ ما الحكم فيمن مس المصحف وعليه حدث أصغر ؟ نرجو التفصيل في المسألة أحسن الله إليكم .
لا يجوز مس المصحف إلا على طهارة من الحدثين الأكبر والأصغر لقوله صلى الله عليه وسلم : ( لا يمس المصحف إلا طاهر ) [ رواه الحاكم في " مستدركه " ( 1/397 ) والإمام مالك في " الموطأ " ( 1/199 ) ] ، لكن من مسه وهو محدث جاهلاً أو ناسيًا؛ فلا إثم عليه، وكذا من مسه من وراء حائل أو بواسطة مسطرة أو عود؛ لا بأس عليه؛ لأن الممنوع مسه مباشرة من المحدث .
20 ـ ما حكم الإفرازات المهبلية التي تخرج من المرأة؛ هل تعتبر نجسة تفسد الوضوء ؟ وهل ينجس ما تلوثه من ملابس ؟ وما حكم من لا تنقطع عنها هذه الإفرازات في حالة العبادات التي تستغرق بعضًا من الزمن؛ كالعمرة، والطواف، والبقاء في المسجد ؟ وما حكم الإفرازات المهبلية التي تفرز من المرأة عند الإثارة الجنسية ( القبلة ) دون أن يكون هناك جماع ؟ وهل تستوجب الغسل كغسل الجنابة ؟
حكم الإفرازات التي تخرج من قبل المرأة أنها نجسة، وتنقض الوضوء، وتنجس ما أصابته من البدن أو الثياب؛ فيجب على المرأة أن تستنجي منها وتتوضأ إذا أرادت الصلاة، وتغسل المكان الذي أصابته من ثوبها أو بدنها، وكذلك يجب الوضوء من كل خارج من السبيلين عندما يريد المسلم الصلاة .
والمرأة التي يستمر معها خروج الإفرازات تستنجي وتنظف فرجها وتضع عليه حفاظًا يمنع أن يخرج منه شيئًا، وتتوضأ لكل صلاة وعندما تريد الطواف، ولا بأس بلبثها في المسجد؛ لأن هذا ليس حيضًا، والذي يمنع اللبث في المسجد هو الحيض والنفاس والجنابة .
وخروج الإفرازات نتيجة القبلة أو الملاعبة من الزوج لا توجب الغسل؛ إلا إذا كانت منيًّا خرج بدفع ولذة .
أحكام الغسل
21 ـ ما هي الطريقة الأفضل للاغتسال من الجنابة ؟

(48/10)

الطريقة الأفضل للاغتسال من الجنابة هي ما ورد عن الرسول صلى الله عليه وسلم من فعله : أنه يستنجي أولاً، ثم يتوضأ وضوءه للصلاة، ثم يحثو الماء على رأسه ثلاثة حثيات، مع تخليل شعر رأسه بإصبعه عليه الصلاة والسلام، ثم يفيض الماء على جسده ثلاث مرات . هذا هو الأفضل والأكمل، هذه الصفة الواردة عن النبي صلى الله عليه وسلم (7).
22 ـ هل الحمام يجزئ عن الوضوء ؟
إذا تحمم الشخص – أي : اغتسل – بقصد التبرد أو التنظف؛ فهذا الاغتسال من المباحات، لا يدخل في العبادة، ولا يكفي عن الوضوء؛ لأن هذا الاغتسال ليس بقصد العبادة، وإنما بقصد التبرد والتنظف .
أما إذا اغتسل بنية العبادة؛ كأن يكون اغتسل عن الجنابة لإزالة الحدث، أو اغتسل غسلاً مستحبًّا كغسل يوم الجمعة، ونوى معه الوضوء؛ فإن الوضوء يدخل في الاغتسال؛ لأن الطهارة الصغرى تدخل في الطهارة الكبرى إذا نواها؛ لقوله صلى الله عليه وسلم : ( إنما الأعمال بالنيات، وإنما لكل امرئ ما نوى ) [ رواه البخاري في " صحيحه " ( 1/2 ) ] .
أما إذا لم ينو دخول الوضوء في الاغتسال عن الجنابة أو عن غسل يوم الجمعة مثلاً؛ فإنه لابد أن يتوضأ؛ لأنه لم ينو الوضوء، وإنما نوى الاغتسال فقط .
والأكمل والأفضل أن يستنجي، ثم يتوضأ وضوءًا كاملاً ما عدا غسل الرجلين، ثم يغتسل، وإذا فرغ؛ يغسل رجليه، وإن غسل رجليه مع الوضوء قبل الاغتسال؛ فلا بأس، بل هذا هو الأفضل والأكمل .
23 ـ إذا احتلم الرجل بالليل وهو نائم، وذلك في أيام البرد الشديد، ولم يقدر أن يغتسل، ويخشى المضرة؛ فهل يتوضأ ويصلي أم ماذا يفعل ؟

(48/11)

إذا بلغ الأمر إلى هذه الحالة التي ذكرها السائل؛ بأن كان جنبًا، وكان عنده ماء بارد، ولا يستطيع الاغتسال به، ولا يجد ما يسخنه به من آلات التسخين والتدفئة؛ فهذا يعذر في ترك الاغتسال والعدول إلى التيمم؛ لقوله تعالى : { وَلاَ تَقْتُلُواْ أَنفُسَكُمْ إِنَّ اللَّهَ كَانَ بِكُمْ رَحِيمًا } [ سورة النساء : آية 29 ] .
ولما احتلم عمرو بن العاص رضي الله عنه في السفر، ولم يكن عنده إلا ماء بارد، فخشي على نفسه؛ تيمم وصلى بأصحابه، ولما قدم على النبي صلى الله عليه وسلم؛ ذكر ذلك له، فأقره على ذلك (8).
الحاصل أنه إذا بلغ الأمر للخطورة، وليس عنده ما يسخن به الماء، ولا ما يستدفئ به، ويخشى على نفسه لو اغتسل بالماء البارد أن يصاب بالمرض؛ فإنه يعدل إلى التيمم؛ لقوله تعالى : { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } [ سورة التغابن : آية 16 ] ، وقوله تعالى : { وَلاَ تَقْتُلُواْ أَنفُسَكُمْ } [ سورة النساء : آية 29 ] ، وقوله تعالى : { وَمَا جَعَلَ عَلَيْكُمْ في الدِّينِ مِنْ حَرَجٍ } [ سورة الحج : آية 78 ] ، والله أعلم .
24 ـ ماذا يقول الإنسان عند الغسل من الجنابة في أول الغسل وآخره ؟
يقول الإنسان في أول الغسل : " بسم الله " ، وفي نهايته يقول : ( أشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمدًا عبده ورسوله، اللهم اجعلني من التّوّابين واجعلني من المتطهّرين ) (9)
فما يُقال ويُفعل عند الاغتسال هو ما يُقال ويُفعل عند الوضوء، وذلك بأن يسمي، ثم ينوي، ثم يغسل كفيه، ثم يتوضأ وضوءه للصلاة؛ إلا غسل الرجلين؛ فإنه يؤخره إن شاء بعد الاغتسال، فيغتسل اغتسالاً كاملاً، ثم بعد ذلك يغسل رجليه .
أما في أثناء الاغتسال؛ فلا يشرع أي دعاء، ولم يرد عن الرسول صلى الله عليه وسلم أي دعاء في ذلك، والأذكار التي يقولها بعض الناس لا دليل عليها؛ فتكون من البدع المحدثة .

(48/12)

25 ـ ما معنى الحديث الذي قال فيه رسول الله صلى الله عليه وسلم : ( غسل يوم الجمعة واجب على كل محتلم ) [ رواه البخاري في " صحيحه " ( 1/212 ) ] .
غسل يوم الجمعة مشروع ومتأكد، وذلك لأن الناس يجتمعون في مسجد واحد، ولذلك يتفقد كل منهم نفسه، ويزيل ما عليه من روائح كريهة وأوساخ؛ ليحضر هذا اللقاء العظيم، وحتى لا يؤذي إخوانه برائحته إذا كان فيه رائحة من العرق أو غيره . ومعنى قوله صلى الله عليه وسلم " واجب " . أي : متأكد وليس معناه أنه فرض، والمحتلم هو البالغ .
26 ـ ما الفرق بين المني والمذي الذي أعرف به كل واحد منهما؛ لأنني قد أقوم من النوم وأجد الماء، مع أني لم أر في نومي سببًا لخروج الماء ؟ وما الحكم الشرعي إذا خرج المذي ؟
إذا قمت من النوم ووجدت البلل في ثوبك؛ فإنه يجب عليك الاغتسال؛ لأن هذا البلل من الاحتلام؛ فقد تكون احتلمت وأنت لا تدري، أو لم تشعر به؛ إلا إذا سبق نومك تفكير، أو ملاعبة للمرأة؛ فإن هذا البلل يعتبر مذيًّا لا يوجب غسلاً .
أما في اليقظة؛ فالمذي إذا خرج؛ يكفي أن يستنجي الإنسان ويتوضأ ويغسل المذي من بدنه أو ثوبه .
أحكام التيمم
27 ـ هنالك أشخاص يصلون كل أوقاتهم بالتيمم، ولقد نصحتهم عدة مرات ولم تُجْدِ نصيحتي لهم؛ هل تجوز صلاتهم بهذه الطريقة ؟

(48/13)

التيمم إنما هو بدل الطهارة بالماء، ولا يجوز إلا لعذر شرعي؛ كأن يكون عادمًا للماء، أو يكون معه قليل لا يكفي لحاجته ولوضوئه، فيبقى الماء لحاجته ويتيمَّم، والحالة الثانية : إذا كان عاجزًا عن استعمال الماء مع وجوده لمرض يمنعه من استعمال الماء، أو يشق عليه استعمال الماء في حالة المرض؛ فإنه يتيمم في هذه الحالة، وذلك لقوله تعالى : { يَا أَيُّهَا الَّذِينَ آمَنُواْ إِذَا قُمْتُمْ إِلَى الصَّلاةِ فاغْسِلُواْ وُجُوهَكُمْ وَأَيْدِيَكُمْ إِلَى الْمَرَافِقِ وَامْسَحُواْ بِرُؤُوسِكُمْ وَأَرْجُلَكُمْ إِلَى الْكَعْبَينِ وَإِن كُنتُمْ جُنُبًا فَاطَّهَّرُواْ وَإِن كُنتُم مَّرْضَى أَوْ عَلَى سَفَرٍ أَوْ جَاءَ أَحَدٌ مَّنكُم مِّنَ الْغَائِطِ أَوْ لاَمَسْتُمُ النِّسَاءَ فَلَمْ تَجِدُواْ مَاءً فَتَيَمَّمُواْ صَعِيدًا طَيِّبًا فَامْسَحُواْ بِوُجُوهِكُمْ وَأَيْدِيكُم مِّنْهُ } [ سورة المائدة : آية 6 ] .
فدلت الآية الكريمة على أن التيمم لا يجوز إلا في حالتين :
الحالة الأولى : إذا كان الإنسان مريضًا لا يستطيع استعمال الماء أو يشق عليه .
الحالة الثانية : إذا كان ليس عنده ماء يتوضأ به أو يغتسل به من الجنابة، أو كان عنده ماء قليل لا يتسع لحاجته أو لطهوره .
أما إذا تيمم من غير عذر شرعي؛ بأن كان الماء موجودًا وهو قادر على استعماله؛ فإن تيممه لا يصح ولا تصح صلاته؛ لأنه صلى بغير طهور؛ فقد قال النبي صلى الله عليه وسلم : ( لا يقبل الله صلاة أحدكم إذا أحدث حتى يتوضأ ) [ رواه الترمذي في " سننه " ( 1/81 ) ، ورواه أبو داود في " سننه " ( 1/16 ) . ورواه غيرهما ] ولأن الله شرط في هذه الآية تقديم الطهارة بالماء للصلاة بالصفة التي ذكرها في هذه الآية الكريمة على التيمم .

(48/14)

فهؤلاء الذين ذكرت أنهم يصلون بالتيمم دائمًا، مادام أنهم يفعلون هذا من غير عذر؛ فإن صلاتهم غير صحيحة طيلة هذه المدة، وعلى المسلم أن يتقي الله سبحانه وتعالى، وأن يؤدي ما أوجب الله عليه على الوجه المشروع .
قال النبي صلى الله عليه وسلم : ( إن الصعيد طهور المسلم وإن لم يجد الماء عشر سنين، فإذا وجد الماء؛ فليمسَّه بشرته؛ فإن ذلك خير ) ، رواه أحمد والترمذي وصححه (10) .
28 ـ إذا تيمم المصلي لفقد الماء، ثم أدى الصلاة؛ فهل يجب عليه قضاؤها حينما يجد الماء أو يزول ذلك العذر أم لا ؟
إذا تيمم المسلم لعذر شرعي لفقد الماء، أو العجز عن استعماله لمرض ونحوه، أو خوف ضرر باستعماله للعطش، وغير ذلك من الأعذار الشرعية؛ إذا تيمم لعذر من هذه الأعذار الشرعية، وصلى؛ فصلاته صحيحة، وطهوره صحيح؛ لأن الله جعل التراب بدل الماء، وجعله طهورًا؛ كما قال النبي صلى الله عليه وسلم : ( جعلت لي الأرض مسجدًا وطهورًا ) [ رواه البخاري في " صحيحه " ( 1/86 ) ] .
والتيمم يقوم مقام الوضوء إذا احتاج إليه، والصلاة التي تصلى فيه صلاة صحيحة كالصلاة التي تصلى بوضوء، وإذا وجد الماء؛ فإنه يتوضأ به ويتطهر به للمستقبل فقط، أما ما مضى؛ فهو صحيح مثاب عليه إن شاء الله .
29 ـ إذا صلى الرجل صلاة الفجر متيممًا لعدم وجود الماء، وحصل على الماء بعد طلوع الشمس؛ فهل عليه إعادة الصلاة ؟
إذا تيمم في الوقت وصلى لأنه لم يكن عنده ماء؛ فصلاته صحيحة، وإذا وجد الماء بعد ذلك، ولو قبل خروج الوقت؛ فإنه لا يعيد الصلاة؛ لأن صلاته التي تمت بطهارة شرعية قد أمره الله تعالى بها؛ فلا يعيدها، قال الله تعالى : { فَلَمْ تَجِدُواْ مَاءً فَتَيَمَّمُواْ صَعِيدًا طَيِّبًا فَامْسَحُواْ بِوُجُوهِكُمْ وَأَيْدِيكُم } [ سورة النساء : آية 43 ] ، أما لو حضر الماء قبل انقضاء الصلاة؛ فإنها تبطل، ويلزمه التطهر بالماء والصلاة بوضوء .

(48/15)

30 ـ هل يجوز الصلاة بالبسطار أكرمكم الله ؟ وما هي كيفية الوضوء فيه ؟ وهل له مدة معينة ؟ أرجو الإجابة وجزاكم الله خيرًا وأريد شرحًا عن ذلك ؟
تجوز الصلاة بالبسطار – أي : الخف – إذا كان طاهرًا وليس عليه نجاسة، ويجوز المسح عليه في الوضوء إذا كان ساترًا سترًا كاملاً للرجل؛ بأن يكون صافيًا على الكعبين وما تحتهما، وثابتًا على الرجل، وقد لبسه على طهارة؛ بأن يلبسه وهو على وضوء .
وصفة المسح أن يضع أصابع يديه مبلولتين بالماء على أطراف أصابع رجله، ثم يمررهما إلى ساقيه .
ومدة المسح يوم وليلة بالنسبة للمقيم، وثلاثة أيام بلياليها للمسافر، وهو رخصة ثابتة بالسنة المتواترة عن النبي صلى الله عليه وسلم لم ينكره إلا المبتدعة (11) ، وابتداء المدة على الصحيح من أول مسح بعد اللبس، والله أعلم .
31 ـ ما حكم المسح على الجورب الشفاف أو المشقق ؟
يشترط في الجورب الذي يمسح عليه في الوضوء أن يكون ساترًا لما تحته، فلا يجوز المسح على الجورب الشفاف والمخرق والمشقق؛ لأنه لا يستر ما تحته؛ لأن ما ظهر من الرجل فرضه الغسل، ولا يكفي عنه المسح؛ إلا إذا استتر تمامًا، فيكفي مسح الحائل عن غسل ما تحته، ومع انكشاف شيء من الرجل؛ فإنه لا يكون ثمة حائل .
32 ـ يقول بعض الناس : إنه لابد لمن يمسح على الخفين من المقيمين أن يتم اليوم والليلة لابسًا لخفيه؛ أرجو بيان الحق في ذلك .
لا يلزم من يمسح على الخفين أن يستمر لابسًا لهما إلى تمام المدة، بل إن شاء استمر، وإن شاء خلعهما . لكن إذا خلعهما بعد مسحه عليهما؛ بطل وضوءه، ويلزمه أن يعيد الوضوء ويغسل رجليه حينئذ إذا أراد الصلاة أو غيرها مما تشرع له الطهارة .
أحكام إزالة النجاسة
33 ـ أنا أصلي في منزلي الذي يتكون من غرفة، وفي بعض الأحيان لا تكون أرضية الغرفة طاهرة؛ فهل يجوز أن أفترش سجادة الصلاة وأصلي فقط؛ علمًا بأن فرش الغرفة ملصوق، ولا يمكن تغييره ؟ فما الحكم ؟

(48/16)

من شروط صحة الصلاة طهارة البقعة التي يصلي عليها، أو طهارة الفراش الذي يصلي عليه؛ لأن النبي صلى الله عليه وسلم أمر بغسل بول الأعرابي الذي بال في المسجد (12) .
وإذا كانت الأرض متنجسة، وفرش عليها فراشًا طاهرًا؛ صحت الصلاة عليه؛ لأنه جعل بينه وبين النجاسة حائلاً طاهرًا؛ فالغرفة التي تنجست أرضيتها لا تصح الصلاة فيها إلا بعد غسل النجاسة التي فيها، أو فرشها بفراش طاهر .
مع العلم أن الرجل لا يجوز له أن يصلي في بيته صلاة الفريضة ويترك الصلاة في المسجد مع الجماعة؛ إلا لعذر شرعي، أو إذا كانت الصلاة نافلة، أو قضاء فريضة فاتته . . . والله أعلم .
34 ـ هل صحيح يا فضيلة الشيخ أن العطور التي بها كحول محرمة استعمالها ؟ وأنها لا تجوز للصلاة بها إذا كانت في الثوب أو البدن ؟ وما هو الراجح في الخمر؛ هل هي طاهرة أم نجسة ؟ أفيدوني أثابكم الله .
نعم العطور المسكرة يحرم استعمالها، ولا تجوز الصلاة في الثوب الذي أصابه شيء منها حتى يغسل ما أصابه منها؛ كسائر النجاسات، وكذا البدن يجب غسل ما أصابه منها؛ لأنها نجسة؛ لأنها خمر؛ لقوله صلى الله عليه وسلم : ( كل مسكر خمر، وكل خمر حرام ) [ رواه مسلم في " صحيحه " ( 3/1588 ) ] .
والراجح أن الخمر نجسة؛ لقوله تعالى : { يَا أَيُّهَا الَّذِينَ آمَنُواْ إِنَّمَا الْخَمْرُ وَالْمَيْسِرُ وَالأَنصَابُ وَالأَزْلاَمُ رِجْسٌ مِّنْ عَمَلِ الشَّيْطَانِ فَاجْتَنِبُوهُ } [ سورة المائدة : آية 90 ] ، فأخبر أن الخمر رجس، والرجس معناه النجس، وأمر باجتنابه، وهذا يدل على نجاسته . والله أعلم .
35 ـ إذا تنجست الملابس الداخلية بقطرات من البول أعزكم الله، وحان وقت الصلاة؛ فهل يجوز لي فرك المنطقة المتنجسة بالماء بتحقيق الطهارة من البول، أم يجب تبديل الملابس المتنجسة ؟

(48/17)

إذا أصاب البول الثياب، وأردت أن تصلي فيها؛ فإنه يجب عليك أن تغسلها بالماء؛ بأن تغسل محل النجاسة بالماء؛ أي : ما أصابه البول، حتى تتيقن زوال النجاسة، وتصلي فيها، ولا يلزمك أن تستبدلها بغيرها، بل متى غسلت محل النجاسة غسلاً كافيًا تُيُقِّن معه زوال النجاسة؛ فإن صلاتك فيها صحيحة إن شاء الله؛ لأن النبي صلى الله عليه وسلم أمر من أصاب دم الحيض ثوبها أن تغسله وتصلي فيه (13). والله أعلم .
36 ـ هل الملابس التي تبللت بالبول ثم جفت تظل نجسة ؟ وهل يجب أن يغسل موضع البلل ؟ وإذا لمسها الإنسان؛ هل يغسل موضع اللمس ؟
النجاسة لا تزول عن الملابس إلا بالغسل بالماء الطهور، ولا يكفي جفاف النجاسة عنها، قال صلى الله عليه وسلم في دم الحيض يصيب ثوب المرأة : ( تَحُتّه، ثم تقرصه بالماء، ثم تنضحه، ثم تصلي به ) متفق عليه [ رواه البخاري في " صحيحه " ( 1/79، 80 ) ، ورواه مسلم في " صحيحه " ( 1/240 ) ] ؛ فيجب غسل النجاسة عن الثوب قبل الصلاة فيه .
وإذا لمس الإنسان نجاسة رطبة؛ فإنه يغسل ما لمسها به من جسمه؛ لانتقال النجاسة إليه، أما النجاسة اليابسة؛ فإنه لا يغسل ما لمسها به؛ لعدم انتقالها إليه . والله أعلم .
37 ـ أعمل في مختبر للتحاليل الطبية، وتعلمون يا فضيلة الشيخ بأن العمل في المختبر يشتمل على البول أعزكم الله، ويحدث أن يسقط شيء من البول على البنطلون الذي ألبسه؛ هل يجب خلع البنطلون واستبداله بعد كل عمل خوفًا من النجاسة، وإذا حدث وصليت به سهوًا؛ فهل تصح صلاتي ؟

(48/18)

إذا كان الثوب الذي تعمل فيه يصيبه شيء من النجاسة التي تباشرها لأجل تحليل البول أو الغائط؛ فإنه يجب عليك أحد أمرين إذا أردت الصلاة : إما تغسل هذه النجاسة وتصلي في ثوبك الذي تعمل فيه، وإما أن تخلعه وتصلي بثوب طاهر؛ لأن طهارة الثوب من شروط صحة الصلاة؛ لقوله تعالى : { وَثِيَابَكَ فَطَهِّرْ } [ سورة المدثر : آية 3 ] ، ولأن النبي صلى الله عليه وسلم أمر الحائض التي يصيب الدم ثوبها أن تغسله؛ بأن تحك الدم، وتقرصه بالماء، ثم تنضحه (14)؛ فهذا دليل على أنه يشترط طهارة الثوب الذي يصلي فيه، ولأنه كان صلى الله عليه وسلم يصلي، فخلع نعليه في أثناء الصلاة، فخلع الصحابة نعالهم، فلما سلم؛ سألهم : ( لماذا خلعتم نعالكم ؟ ) . قالوا : رأيناك يا رسول الله خلعت نعليك . قال صلى الله عليه وسلم : ( إن جبريل أخبرني أن بهما خبثًا ) [ رواه الإمام أحمد في " مسنده " ( 3/20 ) ، ورواه أبو داود في " سننه " ( 1/172 ) ، ورواه الدارمي في " سننه " ( 1/370 ) ] .
فدلت هذه النصوص على أنه يشترط طهارة الملبوس في الصلاة .
أما المسألة الثانية، وهي : إذا صليت في الثوب الذي أصابته النجاسة ناسيًا ولم تفطن إلا بعد الفراغ من الصلاة؛ فالصحيح في قولي العلماء صحة الصلاة؛ لأنك معذور لهذا النسيان، ولكن عليك التحفظ في هذا وبذل المجهود .
أما إذا ذكرت النجاسة في أثناء الصلاة : فإن أمكن أن تتخلص من الثوب النجس لأن عليك ثوبًا آخر، فتخلع النجس ويبقى عليك الثوب الآخر؛ فصلاتك صحيحة، وأما إذا لم تتمكن من ذلك؛ فإنك تخرج من الصلاة .
أحكام الحيض
38 ـ هل يجوز للمرأة أن تقرأ القرآن غيبًا وهي حائض، وإذا كان هذا غير جائز؛ فهل عليها إثم؛ إذا درست أبناءها القرآن، خاصة إذا كانوا في المدارس أثناء الحيض ؟

(48/19)

لا يجوز للمرأة الحائض أن تقرأ القرآن؛ لا من المصحف، ولا عن ظهر قلب؛ لأن عليها حدثًا أكبر، ومن عليه حدث أكبر – كالحيض والجنابة – لا يجوز له أن يقرأ القرآن؛ لأن النبي صلى الله عليه وسلم كان يمتنع من قراءة القرآن إذا كان عليه جنابة (15) ، والحيض حدث أكبر مثل الجنابة يمنع قراءة القرآن .
ولكن في حالة خوف النسيان؛ إذا كانت الحائض تحفظ سورًا من القرآن، أو تحفظ القرآن، وتخشى إذا تركت التلاوة أن تنسى؛ لأن مدة الحيض تطول فتنسى ما حفظته من القرآن؛ فلا بأس أن تقرأ في هذه الحالة؛ لأن هذا من الضرورات؛ لأنها لو تركت قراءة القرآن؛ نسته .
وكذلك الطالبة؛ إذا جاء وقت الامتحان في مادة القرآن وهي حائض، ويمتد حيضها، ولا يمكن أن تؤدي الامتحان بعد نهاية الحيض؛ فلا بأس أن تقرأه للامتحان؛ لأنها لو تركته؛ لفات عليها الامتحان، وحصل عليها رسوب في القرآن، وهذا يضرها؛ ففي هذه الحالة أيضًا يجوز للطالبة أن تقرأ القرآن لأداء الامتحان عن ظهر قلب ومن المصحف، لكن بشرط أن لا تمسه إلا من وراء حائل .
أما قراءة الحائض القرآن لأجل التعليم؛ فإنها لا تجوز؛ لأن هذا ليس ضرورة . والله أعلم .
39 ـ متى يُباح الفطر في رمضان للحامل والمرضع ؟ وما هي مفسدات الصوم عمومًا ؟ وهل يجوز للمرأة أن تتناول الحبوب المانعة للعادة الشهرية حتى تتمكن من صيام رمضان بدون انقطاع ؟
يجوز الإفطار للحامل والمرضع إذا خافتا على ولديهما من أضرار الصيام؛ لأنه يمكن أن الصيام يضعف الغذاء الذي يتغذى به المولود في بطن أمه؛ فإذا كان الأمر كذلك؛ فلها أن تفطر وأن تقضي من أيام أخر وتطعم مع القضاء، وإن خافت على نفسها من الصيام؛ لأنها لا تستطيع الصيام وهي حامل أو لا تستطيع الصيام وهي مرضع؛ فهذه تفطر وتقضي من أيام أخر وليس عليها إطعام . هذا ما يتعلق بالحامل والمرضع .

(48/20)

ويجوز للمرأة تناول الحبوب التي تمنع عنها الحيض من أجل أن تصوم إذا كانت هذه الحبوب لا تضر بصحتها .

(48/21)

كتاب الصلاة
وجوب الصلاة
40 ـ ما حكم من ترك الصلاة عمدًا وذلك لمشاهدة مباراة أو مسلسل في التلفاز ؟
لا يجوز ترك الصلاة؛ بمعنى : أنه يتأخر عن أدائها مع الجماعة، أو يؤخرها عن وقتها؛ هذه كلها محرمات ومنكرات وتضييع للصلاة، والله تعالى يقول : { فَخَلَفَ مِن بَعْدِهِمْ خَلْفٌ أَضَاعُوا الصَّلاةَ وَاتَّبَعُوا الشَّهَوَاتِ فَسَوْفَ يَلْقَوْنَ غَيًّا } [ سورة مريم : آية 59 ] ، ويقول جلَّ وعلا : { فَوَيْلٌ لِّلْمُصَلِّينَ، الَّذِينَ هُمْ عَن صَلاتِهِمْ سَاهُونَ } [ سورة الماعون : آية 4، 5 ] .
فليس الشأن أن الإنسان يصلي فقط في أي وقت وفي أي حالة، لا؛ الشأن أن الإنسان يصلي؛ كما أمره الله، في وقتها، في المسجد، مع جماعة المسلمين؛ كما أمر الله سبحانه وتعالى والله تعالى يقول : { وَأَقِيمُواْ الصَّلاَةَ } [ سورة البقرة : آية 43 ] ، ومعنى إقامتها : أن يؤتى بها قائمة كما أمر الله سبحانه وتعالى، أما إذا صليت على غير الصفة التي شرعها الله؛ فإنها صلاة غير قائمة، بل هي صلاة مضيعة، وقد توعد الله من يضيع الصلاة والعياذ بالله بأشد الوعيد .
ولو أن الإنسان جلس يقرأ القرآن كلام الله عز وجل وترك صلاة الجماعة، أو جلس يقرأ القرآن حتى خرج الوقت؛ لكان فعله ذلك منكرًا، مع أنه يقرأ القرآن؛ فكيف إذا جلس ينظر إلى شيء أقل ما يقال فيه : إنه مباح، وإلا؛ الغالب فيه ألا يكون خاليًا من المحرمات ؟ !
41 ـ أفيدكم أني أبلغ من العمر الخامسة والأربعين، وقد مضى علي أربع سنين من عمر دون أن أصلي ودون أن أصوم رمضان، ولكني في العام الماضي أديت فريضة الحج؛ فهل تكفر عما فاتني من صوم وصلاة ؟ وإن كانت لا تكفر؛ فماذا عليَّ أن أفعله الآن ؟ أرشدونا وفقكم الله .
ترك الصلاة متعمدًا خطير جدًّا؛ لأن الصلاة هي الركن الثاني من أركان الإسلام، وإذا تركها المسلم متعمدًا؛ فإن ذلك كفر :

(49/1)

كما قال النبي صلى الله عليه وسلم : ( بين العبد وبين الكفر ترك الصلاة ) [ رواه مسلم في " صحيحه " ( 1/88 ) بنحوه، ورواه أبو داود ( 4/219 ) ، ورواه غيرهما ] .
وقال النبي صلى الله عليه وسلم : ( العهد الذي بيننا وبينهم الصلاة، فمن تركها؛ فقد كفر ) [ رواه الإمام أحمد ( 5/355 ) بنحوه، ورواه الترمذي في " سننه " ( 7/283 ) ، ورواه ابن ماجه في " سننه " ( 1/343 ) ] .
والله تعالى يقول في الكفار : { فَإِن تَابُواْ وَأَقَامُواْ الصَّلاَةَ وَآتَوُاْ الزَّكَاةَ فَخَلُّواْ سَبِيلَهُمْ } [ سورة التوبة : آية 5 ] .
ويقول عن أهل النار : { مَا سَلَكَكُمْ في سَقَرَ، قَالُوا لَمْ نَكُ مِنَ الْمُصَلِّينَ، وَلَمْ نَكُ نُطْعِمُ الْمِسْكِينَ } [ سورة المدثر : آية 42-44 ] .
. . . إلى غير ذلك من النصوص التي تدلك على كفر تارك الصلاة، وإن لم يجحد وجوبها، وهو الصحيح من قولي العلماء رحمهم الله .
فما ذكرت من أنك تركتها متعمدًا مدة أربع سنوات، هذا يقتضي الكفر، ولكن إذا تبت إلى الله عزّ وجلّ توبة صحيحة، وحافظت على الصلاة في مستقبل حياتك؛ فإن الله يمحو ما كان من ذي قبل، والتوبة الصادقة تجبُّ ما قبلها .
أما الحج؛ فلا يكفر ترك الصلاة ولا ترك الصيام؛ لأن هذه كبائر موبقة لا يكفرها الحج، وكذلك الحج إذا كنت أديته وأنت لا تصلي؛ فإنه لا يصح؛ لأن الذي لا يصلي ليس له دين، وليس له إسلام، ولا يصحّ منه عمل؛ إلى أن يتوب إلى الله سبحانه وتعالى .
فإذا تبت إلى الله توبة صحيحة، وحافظت على الصلاة؛ فإن هذا يكفر ما سبق، ولكن؛ عليك بالصدق، والاستمرار على التوبة، والاهتمام بالصلاة، وإذا كنت أديت الحج في حالة ترك للصلاة؛ فعليك أن تعيده، أما إذا كنت أديته بعدما تبت؛ فهو حج صحيح إن شاء الله، وما مضى من المعصية وترك الصلاة والصيام تكفره التوبة الصادقة .

(49/2)

42 ـ أنا لا أصلي، ولكني عاقد العزم على الصلاة، لكن كلما آتي للصلاة؛ أشعر أنه جبل، وأمر من أصعب الأمور؛ ماذا أفعل ؟ ! مع أنني أحس بالذنب والقلق لترك الصلاة .
هذا من الشيطان، والواجب عليك أن تعالجه بالإقبال على الله سبحانه وتعالى، وبالعزيمة الصادقة والرغبة في الصلاة، والله يعينك .
وقد جاء في الحديث الصحيح : ( إن الرجل إذا نام؛ عقد الشيطان على ناصيته ثلاث عقد، وقال : ارقد؛ فإن عليك ليلاً طويلاً، فإذا قام المؤمن وذكر الله؛ انحلت عقدة، فإذا توضأ؛ انحلت العقدة الثانية، فإذا صلى؛ انحلت العقدة الثالثة، وأصبح طيب النفس، منشرح الصدر، وإذا لم يقم، ولم يذكر الله عز وجل، ولم يصلِّ؛ فإنها تبقى عليه هذه العقد، ويصبح خبيث النفس كسلان ) [ رواه البخاري في " صحيحه " ( 2/46 ) ] .
فهذا من الشيطان؛ فإنه يثبط عن الطاعة، ويثقلها على العبد، ولا سيما الصلاة .
قال الله سبحانه وتعالى : { وَاسْتَعِينُواْ بِالصَّبْرِ وَالصَّلاَةِ وَإِنَّهَا لَكَبِيرَةٌ إِلاَّ عَلَى الْخَاشِعِينَ، الَّذِينَ يَظُنُّونَ أَنَّهُم مُّلاَقُو رَبِّهِمْ وَأَنَّهُمْ إِلَيْهِ رَاجِعُونَ } [ سورة البقرة : آية 45 ] .
فأخبر أن الصلاة كبيرة؛ إلا على الذين يخشون الله سبحانه ويخشعون له؛ فإن الله يسهلها عليهم، وتصبح نعيم قلوبهم وقرة عيونهم؛ كما كانت قرة عين النبي صلى الله عليه وسلم، وكان يستريح في الصلاة؛ لأنه يتلذَّذ بها، وهي خفيفة عليه، طيِّبة بها نفسه، وهكذا كل مؤمن يناله من هذا الوصف، بحسب إيمانه وتقواه، وإنما تثقل الصلاة على المنافقين .
قال تعالى : { إِنَّ الْمُنَافِقِينَ يُخَادِعُونَ اللَّهَ وَهُوَ خَادِعُهُمْ وَإِذَا قَامُواْ إِلَى الصَّلاَةِ قَامُواْ كُسَالَى يُرَآؤُونَ النَّاسَ وَلاَ يَذْكُرُونَ اللَّهَ إِلاَّ قَلِيلاً } [ سورة النساء : آية 142 ] .

(49/3)

قال تعالى : { وَلاَ يَأْتُونَ الصَّلاَةَ إِلاَّ وَهُمْ كُسَالَى وَلاَ يُنفِقُونَ إِلاَّ وَهُمْ كَارِهُونَ } [ سورة التوبة آية : 54 ] .
وقال صلى الله عليه وسلم : ( أثقل الصلاة على المنافقين صلاة العشاء وصلاة الفجر، ولو يعلمون ما فيهما؛ لأتوهما ولو حبوا ) [ رواه البخاري في " صحيحه " ( 1/160 ) ] .
فعليك أيها السائل بالاستعانة بالله عز وجل، والحرص على أداء الصلاة، والإقبال عليها، وعند ذلك؛ يتولى عنك الشيطان، وتسهل عليك الصلاة، وتألفها نفسك، وتقر بها عينك إن شاء الله، ويذهب الله عنك هذا الثقل وهذا التعب الذي تذكره عند الوضوء وعند الصلاة .
43 ـ ما هي الحالات التي يعفى الإنسان فيها من أداء الصلاة بالكلية ؟
لا يعفى أحد من أداء الصلاة بالكلية مادام عقله ثابتًا؛ إلا أنه يصلي على حسب حاله؛ يصلي قائمًا، فإن لم يستطيع؛ فقاعدًا، فإن لم يستطع؛ فعلى جنب، ولا يُعفى أحد من الصلاة إذا بلغ وكان عاقلاً .
أما إذا كان صغيرًا دون البلوغ، أو كان مجنونًا، أو زائل العقل بالكلية؛ فهذا يرتفع عنه التكليف؛ لقوله صلى الله عليه وسلم : ( رفع القلم عن ثلاثة : الصغير حتى يبلغ، والنائم حتى يستيقظ، والمجنون حتى يفيق ) [ رواه أبو داود في " سننه " ( 4/137-139 ) ] .
فالحاصل أن الصلاة لا تسقط عن المسلم البالغ العاقل مادام عقله ثابتًا، ولكنه يصلي على حسب حاله .

(49/4)

44 ـ شابة عربية مسلمة تزوجت من رجل لا تعرفه من قبل، كان يعمل بألمانيا الغربية، وطلب من أبيها أن تعيش معه، ووافقت هي على ذلك، وبعد أن تم الزواج؛ ذهبت معه إلى ألمانيا، وخلال حياتها معه اكتشفت أنه لا يصلي ولا يصوم، بل كان يرغمها على طبخ طعام له في نهار رمضان؛ إضافة إلى ارتكاب بعض المنكرات الأخرى، وقد حاولت إصلاح شأنه، لكن دون فائدة؛ مما جعلها تطلب منه الطلاق، وفعلاً حصل لها ذلك، فتقول : هل هي على حق في طلبها الطلاق من هذا الزوج لذلك السبب ؟ ثم إنها تقول : إنها رجعت على بلجيكا مع بعض جيرانها سابقًا، وهي تعمل هناك للإنفاق على نفسها وعلى والدها الفقير الحال، وهي تعيش بمفردها مع عائلة هناك، ولكنها تعيش معهم في المنزل فقط، أما أكلها ونومها فمنفردة، وهم منحوها الحرية في ممارسة ما يأمرها به الدين من صلاة وصيام وغيره، ولكنها تسأل عن بقائها بمفردها مع هذه العائلة؛ هل فيه مخالفة للدين ؟ وكذلك الصلوات تقول : إنها لا تصلي إلا بعد عودتها من العمل، تصلي جميع الصلوات؛ لكون مكان العمل غير صالح لأداء الصلاة فيه لعدة اعتبارات؛ فما الحكم في هذا ؟
أولاً : نشكرك أيها السائلة على تمسكك بالدين وحرصك على التزام شعائره .
وأما ما سألت من فراقك للزوج لمّا رأيت منه عدم تمسكه بالدين وأنه لا يصلي ولا يصوم؛ فهذا هو الواجب عليك، ولا يجوز لك البقاء معه على هذه الحالة؛ لأن من ترك الصلاة متعمدًا؛ فإنه كافر، لا تبقى معه مسلمة في عصمته، فأحسنت كل الإحسان في مفارقتك لهذا الزوج السيئ، وفرارك بدينك عنه .

(49/5)

وأما ما سألت عنه من ذهابك إلى بلجيكا بمفردك وعملك عند عائلة أجنبية هناك؛ فالذي ننصحك به أن تعودي إلى بلدك، أو أن تصطحبي الوالد معك إذا أردت السفر إلى بلجيكا أو غيرها، أما أن تسافري وحدك وتسكني وحدك وتعملي عند عائلة أجنبية منك؛ فهذا لا يقره الإسلام، ولا يرضى به الله سبحانه وتعالى؛ لأن المرأة عورة، ولا يجوز لها أن تسافر بدون محرم؛ لأن ذلك يعرضها للفتنة، ويعرض غيرها للافتتان بها .
وأما الصلوات؛ فلا بد أن تؤدى في أوقاتها، ولا يجوز لك جمعها في وقت واحد، وبإمكانك أن تحاولي العثور على مكان للصلاة في مقر العمل، وتفرشي سجادة أو ثوبًا، وتصلي عليه في وقت الصلاة .
{ وَمَن يَتَّقِ اللَّهَ يَجْعَل لَّهُ مَخْرَجًا، وَيَرْزُقْهُ مِنْ حَيْثُ لا يَحْتَسِبُ } [ سورة الطلاق : آية 2، 3 ] .
45 ـ والدتي توفيت وهي لا تصلي؛ فهل يجوز أن أصلي لها وأهديها ؟
إذا كانت والدتها مختلة العقل، أو لم يهيأ لها من يعلمها، وقد تركت ما تركته عن خلل في عقلها، أو عن عدم وجود من يبصرها ويعلمها؛ فهذه أمرها إلى الله، ولا يدعا لها، وإذا كانت عاقلة، ولديها من يعلمها ويدلها ويرشدها، ومع ذلك تركت الصلاة وشرائع الإسلام؛ فإن هذه ماتت على غير الإسلام، ولا يفيدها الصلاة عنها؛ لأنه لا يصلي أحد عن أحد . والله أعلم .
46 ـ أنا شاب أحافظ على بعض الصلوات في المسجد، وأحيانًا أؤخرها عن وقتها بغير عذر؛ كما أنني إذا كنت مرهقًا من العمل أنام عن صلاتي العصر والمغرب، وكانت نيتي أن لا أقوم من النوم إلا بعدهما أو أحدهما على الأقل؛ فهل صلاتي صحيحة إن صليتها بعد الاستيقاظ من النوم ؟ كما أنني أحيانًا قد لا أكون مرهقًا من العمل، ولكن أفوت صلاة العصر أو المغرب أو العشاء، أو أفوت صلاتين متتاليتين؛ فما حكم فعلي هذا ؟ أفيدونا مأجورين جزاكم الله خيرًا .

(49/6)

قال الله تعالى : { إِنَّ الصَّلاَةَ كَانَتْ عَلَى الْمُؤْمِنِينَ كِتَابًا مَّوْقُوتًا } [ سورة النساء : آية 103 ] . أي : مفروضة في أوقات معينة، لا يجوز إخراجها عنها، فمن أخرجها عنها من غير عذر شرعي؛ كان مضيعًا للصلاة .
قد قال تعالى : { فَخَلَفَ مِن بَعْدِهِمْ خَلْفٌ أَضَاعُوا الصَّلاةَ وَاتَّبَعُوا الشَّهَوَاتِ فَسَوْفَ يَلْقَوْنَ غَيًّا } [ سورة مريم : آية 59 ] ، والمراد بإضاعتها تأخيرها عن وقتها، لا تركها بالكلية؛ كما ذكر ذلك أئمة المفسرين .
وفي الأثر : ( إن لله عملاً بالليل لا يقبله بالنهار، ولله عمل بالنهار لا يقبله في الليل ) [ هذا يروى عن أبي بكر الصديق رضي الله عنه . (1).
وفي " الصحيح " عن النبي صلى الله عليه وسلم : أنه قال : ( من فاته صلاة العصر؛ فقد حبط عمله ) ، وفي رواية : ( فكأنما وتر أهله وماله ) [ رواه البخاري في " صحيحه " ( 1/138 ) ] ، والمراد فوات وقتها .
فالواجب على المسلم أداء كل صلاة في وقتها مع الجماعة في المسجد، ولو كان مرهقًا من العمل، بل الواجب أن يفرغ وقت الصلاة من العمل لأداء الصلاة .
أحكام الآذان
47 ـ هل يشرع تأخير الأذان بتأخير الصلاة ؟ وهل يصح الاحتجاج بحديث ( أبردوا . . . ) ؟ أثابكم الله .
نعم؛ يشرع تأخير أذان الظهر في شدة الحر في الصيف، حتى يحصل الإبراد الذي أمر به النبي صلى الله عليه وسلم في هذا الوقت؛ رفقًا بالناس؛ لأنه لو قدم الأذان؛ لحضر الناس إلى المسجد، وخرجوا في شدة الحر، فلم يحصل المقصود، وقد قال النبي صلى الله عليه وسلم : ( إذا اشتد الحر؛ فأبردوا بالصلاة؛ فإن شدة الحر من فيح جهنم ) [ رواه البخاري في " صحيحه " ( 1/135 ) ] ، وهذا من الرفق بالأمة، ومن يسر هذه الشريعة السمحاء؛ فلله الحمد والمنة .

(49/7)

48 ـ إن إمام المسجد لا يؤذن الأذان الأول للجمعة، ولكن يكتفي بقراءة القرآن الكريم بمكبر للصوت التابع للمسجد من وقت الأذان الأول إلى موعد الأذان الثاني؛ فما الحكم في هذا ؟
هذا الإمام ترك السنة وأتى ببدعة؛ لأن الأذان الأول سنة الخلفاء الراشدين؛ فقد أمر به عثمان رضي الله تعالى عنه في خلافته لما كثر الناس وتباعدت أماكنهم، فصاروا بحاجة إلى من ينبههم لقرب صلاة الجمعة، فأمر رضي الله عنه بالأذان الأول؛ ليستحث الناس للحضور لصلاة الجمعة، فصار سنة إلى يومنا هذا، والنبي صلى الله عليه وسلم يقول : ( عليكم بسنتي وسنة الخلفاء الراشدين ) [ رواه الإمام أحمد في " مسنده " ( 4/126، 127 ) ، ورواه أبو داود في " سننه " ( 4/200 ) ، ورواه الترمذي في " سننه " ( 7/319، 320 ) ، ورواه ابن ماجه في " سننه " ( 1/15-17 ) ، ورواه الدارمي في " سننه " ( 1/57 ) ] ، وعثمان رضي الله عنه من الخلفاء الراشدين، وقد فعل هذا وأقره الموجودون في خلافته من المهاجرين والأنصار، فصار سنة ثابتة .
فهذا الذي ترك هذا الأذان الذي أمر به الخليفة الراشد، واستبدله بقراءة القرآن بمكبر الصوت؛ قد أتى ببدعة؛ لأن تلاوة القرآن في هذا الموطن وبهذه الصفة تكون بدعة، ليس من عمل النبي صلى الله عليه وسلم، ولا من عمل أصحابه، ولا من عمل القرون المفضلة .
فالواجب على المسلمين أن يقتصروا على المشروع، وأن لا يحدثوا شيئًا من عند أنفسهم، وقراءة القرآن من المكبر لا تكفي عن الأذان الأول يوم الجمعة . . . وعن غيره من الأذان المشروع .
49 ـ ما حكم الترديد خلف المؤذن ؟ وهل يُشرع ذكرٌ بعد الإقامة أم لا ؟ أفيدونا جزاكم الله خيرًا .

(49/8)

المشروع متابعة المؤذن؛ بأن يقول السامع مثل ما يقول المؤذن من التكبير والتهليل وغيره من ألفاظ الأذان إلا في الحيعلتين فإنه يقول لا حول ولا قوة إلا بالله وكذا تشرع متابعة ألفاظ الإقامة؛ لأنها أذان، أما الدعاء بعدها؛ فلم يثبت فيه شيء عن النبي صلى الله عليه وسلم .
50 ـ سمعت أنه لا تجوز صلاة بدون أذان؛ حيث إنني أعمل لوحدي بالبر، وأصلي والحمد لله، لكن بدون أذان؛ فهل صلاتي جائزة أم لا ؟ وإذا كانت جائزة؛ فماذا ينبغي عليَّ أن أفعل في الصلوات السابقة ؟
الصلاة تجوز بدون أذان وتصح، ولكن الأذان عبادة مستقلة، وهو إعلام بدخول الوقت، وشعار للإسلام، وفيه فضل عظيم؛ فينبغي المحافظة عليه، والأذان لكل وقت عند دخوله، ولو كان الإنسان وحده؛ فإنه يستحب له أن يؤذن ويصلي، وفي ذلك فضل عظيم وثواب كبير، أما لو صلى الإنسان، أو صلى الجماعة؛ من غير أذان؛ فصلاتهم صحيحة، لكن يفوت عليهم أجر الأذان وثوابه .
51 ـ ما هو الوقت الذي يفصل بين أذان الجمعة الأول والثاني ؟
الوقت الذي يفصل بين أذان الجمعة الأول والثاني هو الوقت الكافي للناس في أن يتهيئوا لصلاة الجمعة ويذهبوا إليها .
فالأذان الأول لتنبيه الناس على قرب وقت صلاة الجمعة، حتى يتهيئوا ويذهبوا، وقد أمر به عثمان بن عفان رضي الله تعالى عنه في خلافته لما كثر الناس في المدينة، أمر من ينادي على مكان يقال له ( الزوراء ) (2) في المدينة حتى ينتبه الناس وينتهوا من بيعهم وشرائهم وأعمالهم الدنيوية ويتجهوا إلى صلاة الجمعة .
وأما الأذان الثاني؛ فهذا إنما يكون إعلامًا بدخول وقت الصلاة، وهو عند دخول الإمام وجلوسه على المنبر؛ كما كان في وقت النبي صلى الله عليه وسلم .

(49/9)

فعرفنا الغرض من الأذانين : أن الأذان الأول لتنبيه الناس للذهاب لصلاة الجمعة، ويكون في وقت متقدم ومبكر؛ بحيث يستطيع الناس أن يتهيئوا ويذهبوا مبكرين لصلاة الجمعة . وأما الغرض من الأذان الثاني؛ فهو الإعلام بدخول الوقت، ويكون إذا حضر الخطيب وجلس على المنبر؛ كما كان في عهد النبي صلى الله عليه وسلم .
ولابد أن يكون بين الأذانين وقت حتى يكون للأذان الأول فائدة، أما أن يقرن الأذان الأول مع الثاني ولا يكون بينهما إلا وقت يسير؛ كما يعمل هذا في بعض البلاد؛ فهذا يلغي الفائدة من الأذان الأول، ولم يكن هذا هو الذي قصده عثمان رضي الله عنه حينما أمر به، ولا يكون له فائدة .
52 ـ اعترض أحد المصلين على المؤذن بقوله : حي على الصلاة؛ بالتاء، وقال : إنه يجب أن يقول : حي على الصلاه؛ بالهاء، ولكن المؤذن قال : الجميع جائز، سواء بالتاء أو بالهاء؛ فهل هذا صحيح ؟
الأولى عند الوقف أن يقول : حي على الصلاه؛ بالهاء؛ كما في مقتضى اللغة على المشهور، وإذا قالها بالتاء؛ فلا بأس بذلك؛ فلا ينبغي التشديد في ذلك؛ لأنه لا يترتب عليه محذور شرعي، ولا إخلال بالمعنى . والله أعلم .
قال ابن مالك في " الألفية " :
في الوقفِ تا تأنيث الاسم ها جُعِلْ ** إنْ لم يكن بساكنٍ صَحَّ وُصِلْ
قال الشارح : " إذا وقف على ما فيه تاء التأنيث، فإن كان فعلاً؛ وقف عليه بالتاء؛ نحو، هندٌ قامت، وإن كان اسمًا : فإن كان مفردًا؛ فلا يخلو إما أن يكون ما قبلها ساكنًا صحيحًا أو لا، فإن كان ما قبلها ساكنًا صحيحًا؛ وقف عليه بالتاء؛ نحو : بنت وأخت، وإن كان غير ذلك؛ وقف عليها بالهاء؛ نحو؛ فاطمه وحمزه وفتاه " (3).
صفة الصلاة
53 ـ أرجو الإفادة عن التكبيرة في الصلاة : هل فيها فرق بين الرجال والنساء ؟ وأيضًا القراءة السرية والجهرية ؟

(49/10)

التكبير في الصلاة لا فرق فيه بين الرجال والنساء : تكبيرة الإحرام ركن في حق الرجل والمرأة، وبقية التكبيرات واجبة في حق الرجل والمرأة؛ لا فرق في ذلك، لكن المرأة لا ترفع صوتها بالتكبير إذا كانت بحضرة رجال غير محارم .
وأما القراءة السرية والجهرية؛ فهي كذلك، لا فرق بين الرجل والمرأة، صلاة الليل جهرية، وصلاة النهار سرية؛ إلا أن المرأة إذا كان عندها من يسمع صوتها من الرجال؛ فإنها تُسرُّ به ولا ترفعه خشية الافتتان بصوتها، أما إذا كانت ليست بحضرة رجال؛ فلا بأس أن تجهر في صلاة الليل .
54 ـ هل يشرع للإمام السكوت بعد قراءة الفاتحة ليتمكن المصلي من قراءة الفاتحة أم لا ؟ أفتوني مأجورين .
الثابت عن النبي صلى الله عليه وسلم سكتتان (4):
إحداهما : بعد تكبيرة الإحرام، حتى يأتي بدعاء الاستفتاح والتعوذ سرًّا قبل قراءة الفاتحة .
والثانية : بعد فراغه من القراءة، وقبل الركوع، حتى يرجع إليه نفسه .
أمّا السكوت بعد قراءة الفاتحة من الإمام ليتمكن المأموم من قراءة الفاتحة؛ فهذا لم يثبت فيه شيء عن النبي صلى الله عليه وسلم، وإنما استحسنه بعض العلماء، لكن لا ينكر على من فعله ولا من تركه؛ لأن المأموم مشروع في حقه قراءة الفاتحة، ومشروع له الاستماع لقراءة إمامه، فمن أجل الجمع بين المصلحتين؛ استحسن بعض العلماء هذه السكتة . والله أعلم .
55 ـ هل تصح صلاة المنفرد وحده خلف الصف ؟
لا تصح صلاة المنفرد خلف الصف؛ لأن النبي صلى الله عليه وسلم رأى رجلاً يصلي خلف الصف وحده، فأمره أن يعيد صلاته، رواه الخمسة إلا النسائي، وجاءت بمعناه أحاديث [ رواه الإمام أحمد في " مسنده " ( 4/228 ) ، ورواه الترمذي في " سننه " ( 1/302-306 ) ، ورواه أبو داود في " سننه " ( 1/179 ) ، ورواه ابن ماجه في " سننه " ( 1/320، 321 ) ، ورواه الدارمي في " سننه " ( 1/333، 334 ) ، ورواه البيهقي في " السنن الكبرى " ( 3/104، 105 ) ورواه غيرهم ] .

(49/11)

والواجب على من جاء وقد أقيمت الصلاة أن يدخل في الصف إن وجد له مكانًا فيه، أو يدخل عن يمين الإمام إذا أمكن، أو ينتظر حتى يأتي من يصف معه، ولا يصلي وحده خلف الصف؛ للنهي عن ذلك .
56 ـ هناك من يقول : إنه لا تجوز الصلاة للمنفرد خلف الصف؛ ما صحة هذا القول ؟
ورد عن النبي صلى الله عليه وسلم : أنه قال : ( لا صلاة لفذ خلف الصف ) ، أو : ( لفرد خلف الصف ) [ رواه الإمام أحمد في " مسنده " ( 4/23 ) ، ورواه ابن ماجه في " سننه " ( 1/320 ) ، ورواه البيهقي في " السنن الكبرى " ( 3/105 ) ] .
وعليه كثير من أهل العلم : أنه لا يجوز للإنسان أن يصلي خلف الصف ركعة كاملة، أما لو أحرم الإنسان وحده خلف الصف، وقبل أن يركع جاء معه آخر؛ صحت صلاته .
أما لو صلى مع الإمام ركعة فأكثر وحده؛ فإن هذا لا يصح؛ للحديث : ( لا صلاة لفرد خلف الصف ) [ رواه الإمام أحمد في " مسنده " ( 4/23 ) ، ورواه ابن ماجه في " سننه " ( 1/320 ) ، ورواه البيهقي في " السنن الكبرى " ( 3/105 ) ] .
وبعض العلماء يجيز صلاة الفذ خلف الصف للضرورة؛ بحيث إما أن يصلي فذًّا، وإما أن يُصلي وحده غير مقتد بالإمام؛ فإنه في مثل هذه الحالة يرى بعض أهل العلم أن صلاة هذا الفذ صحيحة للضرورة، والصحيح الأول . والله أعلم .
57 ـ ما حد ارتفاع السترة أمام المصلي في صلاته ؟ وهل يكفي الخط باليد ؟
اتخاذ السترة أمام المصلي سنة في حق الإمام والمنفرد، أما المأموم؛ فسترته سترة إمامه؛ من جدار، أو عمود، أو عصا؛ يغرزه في الأرض وينصبه أمامه، أو يعرضه أمامه، أو أي شيء شاخص من شجرة أو حجر، والأفضل أن تكون السترة مرتفعة قدر مؤخرة الرحل، فإن لم يجد شيئًا شاخصًا؛ خط خطًّا .
58 ـ ما حكم الحائل الموجود أحيانًا بين الجبهة وموضع السجود ؟ وسواء كان شعرًا، أو كان قلنسوة، أو ما أشبه ذلك ؟ وهل يدخل في ذلك النساء ؟ أفتونا غفر الله لكم .

(49/12)

الأفضل أن يباشر المصلي بأعضاء السجود، وإذا سجد على حائل طاهر؛ فلا بأس؛ ما لم يكن هذا الحائل مما يشبه شعار الرافضة؛ من تخصيص الجبهة بشيء دون سائر البدن؛ فإن الفقهاء كرهوا ذلك، أما إذا كان هذا الحائل لحاجة؛ كوجود الحرارة أو الشوك في الموضع الذي يصلي فيه؛ فلا بأس أن يتوقى ذلك بحائل؛ كما كان الصحابة رضي الله عنهم يفعلون ذلك مع رسول الله صلى الله عليه وسلم، حيث كانوا يسجدون على أطراف ثيابهم توقيًا لحرارة الأرض (5).
59 ـ ماذا يقول المصلي إذا سجد للسهو، للتلاوة ؟
يقول المصلي في السجود للسهو ما يقوله في السجود للصلاة : " سبحان ربي الأعلى " ؛ مرة أو أكثر، ويدعو كما في غيره من أنواع السجود .
60 ـ سافرت عدة مرات بالقطار والطائرة، ولا يسمح للركاب بالحركة، وأريد أن أصلي الفروض التي وجبت؛ فكيف أصلي ؟ وما حكم الدين ؟
إذا كانت الرحلة بالقطار أو الطائرة تبدأ بعد دخول وقت الظهر أو المغرب؛ فإن المسافر يجمع بين الصلاتين جمع تقديم قبل الركوب، وإن كانت الرحلة تبدأ قبل دخول وقت الصلاة الأولى من الصلوات المذكورة؛ فإن المسافر ينوي جمع التأخير ويصلي الصلاتين إذا نزل، ولو كان نزوله في آخر وقت الثانية، وإن كانت الرحلة تستمر إلى ما بعد خروج وقت الثانية؛ فإن المسافر يصلي في القطار أو الطائرة، في المكان المناسب، على حسب حاله، وكذا صلاة الفجر إذا كانت الرحلة تستمر إلى ما بعد طلوع الشمس؛ فإن المسافر يصليها في القطار أو الطائرة على حسب حاله، قال تعالى : { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } [ سورة التغابن : آية 16 ] .
ويجب على المصلي أن يتجه إلى جهة القبلة أينما كان اتجاه الرحلة؛ لقوله تعالى : { فَوَلِّ وَجْهَكَ شَطْرَ الْمَسْجِدِ الْحَرَامِ وَحَيْثُ مَا كُنتُمْ فَوَلُّواْ وُجُوِهَكُمْ شَطْرَهُ } [ سورة البقرة : آية 144 ] .

(49/13)

61 ـ هل ورد عن الرسول صلى الله عليه وسلم قول : " سبحان الله العظيم " ؛ بدل قول : " سبحان ربي العظيم " ؛ في الركوع؛ لأني أسمع بعض الناس يقولونها، وإن كانت لم ترد، وقالها بعض الناس؛ فما حكم صلاتهم ؟
الوارد عن الرسول صلى الله عليه وسلم : أنه كان يقول في ركوعه : ( سبحان ربي العظيم ) [ رواه مسلم في " صحيحه " ( 1/536، 537 ) ] ، وكان يقول في ركوعه وسجوده : ( سبوح قدوس رب الملائكة والروح ) [ رواه مسلم في " صحيحه " ( 1/353 ) ] ، وعن عائشة رضي الله عنها؛ قالت : ( كان رسول الله صلى الله عليه وسلم يكثر أن يقول في ركوعه وسجوده : سبحانك اللهم وبحمدك، اللهم اغفر لي؛ يتأول القرآن ) [ رواه مسلم في " صحيحه " ( 1/350 ) ] ، وإذا قال المصلي : " سبحان الله العظيم " ؛ بدل : " ربي " ؛ فصلاته صحيحة، ولكن الأولى أن يأتي باللفظ الوارد، ويتقيد به .
62 ـ هل ورد عن النبي صلى الله عليه وسلم تسليمة واحدة في الصلاة؛ يعني : أن يقول المصلي : السلام عليكم؛ إلى الجهة اليمنى، ويقول : ورحمة الله؛ إلى جهة اليسار ؟ أم تختلف باختلاف المذاهب ؟
الذي ثبت عن النبي صلى الله عليه وسلم في كثير من الأحاديث، وحفظه جماعة كثيرون من أصحابه : أنه عليه الصلاة والسلام كان يسلم تسليمتين عن يمينه وعن يساره، ويقول عن يمينه : ( السلام عليكم ورحمة الله ) ، ويقول عن يساره : ( السلام عليكم ورحمة الله ) ، هذا الذي ثبت عنه صلى الله عليه وسلم (6) ، وحفظه عنه جماعة كثيرة من أصحابه، وقد قال صلى الله عليه وسلم : ( صلوا كما رأيتموني أصلي ) [ رواه البخاري في " صحيحه " ( 1/155 ) ] ؛ فيجب التقيد بذلك، والله الموفق .
وأما الصورة التي ذكرها السائل للسلام من الصلاة؛ فلا أعرف لها أصلاً . والله أعلم .
63 ـ متى يكون تحريك الإصبع في الصلاة وفق السنة المطهرة ؟

(49/14)

تحريك أصبعه السبابة من اليد اليمنى في التشهد عند ذكر الجلالة إشارة إلى التوحيد، ويتكرر ذلك كلما تكرر ذكر الجلالة . والله أعلم .
64 ـ لي زملاء في العمل، ولنا رئيس يرأسنا في الشركة، وفي يوم ذهب الجميع لأداء فريضة الجمعة، وقد عينني رئيس الشركة في محل العمل وقت الصلاة، وكنت متشوقًا لأداء الصلاة جماعة، ولكن فعلاً العمل محتاج لفرد يبقى في محل العمل، وعندما سمعت الصلاة مقامة؛ وضعت الراديو أمامي، وصليت مع الجماعة عن طريق الراديو صلاة الجمعة، ولكنني بعد ذلك صليت الظهر خوفًا من عدم صحة صلاة الجمعة هذه؛ ما الحكم في ذلك ؟
مما لا شك فيه أن على المسلم العناية بحضور صلاة الجمعة وصلاة الجماعة؛ لأن هذا من واجبات دينه، وما ذكره السائل من أنه يهتم بهذا الأمر شيء يشكر عليه ويرجى له المزيد منه .
وأما قضية إذا كان العمل يتطلب من يبقى حارسًا على معدات أو أشياء مالية يخاف عليها لو ذهب الجميع للصلاة؛ فإنه لا بأس أن يبقى من تنسد به الحاجة لأجل حراسة هذه الأموال، ويكون معذورًا عن حضور الجمعة والجماعة .
أما إذا لم يتطلب الأمر ذلك؛ فإنه لا يجوز لأحد أن يتخلف عن صلاة الجمعة والجماعة بحجة العمل أو بحجة أن رئيس الشركة لا يسمح له . . . وما أشبه ذلك؛ لأن الصلاة مقدمة على كل شيء، ووقتها مستثنى من وقت العمل، ولا سلطان لمخلوق على وقت الصلاة بأن يمنع المسلمين من الذهاب إلى الصلاة في المساجد؛ إلا في حالة العذر الشرعي؛ كما ذكر السائل من أن العمل في الشركة يتطلب وجود من يحرس معدات الشركة .

(49/15)

وأما ما ذكره من أنه صلى خلف الراديو؛ فإن هذا عمل لا يصح، ولا يجوز الاقتداء بالإمام الذي تنقل صلاته بالراديو؛ لأن هذا الإمام بعيد عنه، وبينه وبينه مسافات، وربما يكون في غير اتجاهه أيضًا للقبلة؛ فلا يجوز الاقتداء بالإمام من الراديو، وهذا من الخطأ الواضح، وما فعله السائل خطأ، لكن مادام أنه صلى الظهر؛ فهذا هو الذي يجب عليه، أما ما ذكره من صلاته خلف المذياع؛ فالصلاة لا تصح .
65 ـ هل يجوز أن ألحق الصلاة على الملائكة بالصلاة على الرسول في التشهد ؟
الصلاة في التشهد يقتصر فيها على الوارد، ولكن في قولنا : ( السلام علينا وعلى عباد الله الصالحين ) (7): ما يشمل كل عبد صالح في السماء أو في الأرض، وتدخل فيه الملائكة من باب أولى .
66 ـ أنا معلم من القطر العربي السوري، معار في القطر اليمني الشقيق للتدريس، وعينت في منطقة يعم فيها مذهب مخالف لمذهبي الذي هو الشافعي، وفي هذه المنطقة التي أنا فيها يصلون العشاء بعد أذان المغرب بنصف ساعة فقط، وأنا في نفسي غير مقتنع بذلك، ولكني ناقشتهم في هذا الأمر، وقال لي أحدهم : بأن هناك حديث يقول : بأن صلاة العشاء بعد غياب الشفق الأحمر، ويقدر الزمن بنصف ساعة فقط بعد أذان المغرب، فأصلي العشاء معهم جماعة، فهل يجوز هذا التصرف مني ؟ أم عليَّ أن أذهب إلى البيت وأصلي العشاء بعد دخول وقتها الحقيقي ؟ وإذا كان لا يجوز أن أصلي معهم؛ فما حكم في صلواتي السابقة ؟ أفيدوني بارك الله فيكم .
وقت العشاء الآخرة يدخل بمغيب الشفق الأحمر؛ كما جاء ذلك في الحديث، أما ما ذكرت من أنه بين المغرب والعشاء نصف ساعة؛ فهذا لا أتصوره؛ إلا إذا كانوا يؤخرون صلاة المغرب عما بعد غروب الشمس، حتى لا يبقى قبل مغيب الشفق الأحمر إلا نصف ساعة؛ فإنها تصح الصلاة .

(49/16)

المهم أنه إذا غاب الشفق الأحمر؛ فإنه يحل وقت صلاة العشاء، فإذا صليتها بعد مغيب الشفق الأحمر؛ فهي في وقتها، أما صلاة المغرب؛ فيدخل وقتها بمغيب الشمس، ولا أتصور أن لا يكون بين غروب الشمس ومغيب الشفق الأحمر إلا نصف ساعة، فيكونون قد أخطؤوا حيث أخروا صلاة المغرب عن أول وقتها، مع أن الأفضل أن تُصلى في أول وقتها؛ إلا إذا كان ما عندهم من التوقيت يختلف عن غيرهم حسب التوقيت الفلكي . والله أعلم .
67 ـ أحيانًا في الصلاة أستعجل في الركوع والسجود، وأعلم أن أول ما يحاسب عليه الإنسان يوم القيامة الصلاة؛ فهل يجوز لي أن أصلي صلاة احتياطية تعوض ما حصل من نقص في الأولى ؟
الصلاة الاحتياطية غير مشروعة، ولكن عليك أن تجتهد في إحضار قلبك في الخشوع في صلاتك، وأن تستعيذ بالله من الشيطان الرجيم في مبدأ الصلاة بعد الاستفتاح الذي تقوله بعد تكبيرة الإحرام؛ تستعيذ بالله من الشيطان الرجيم، وتحاول إحضار قلبك وفكرك في الصلاة، وأن تتعقل الصلاة، هذا هو الواجب عليك، وإن حصل منك بعض الهواجس أو بعض الأفكار ثم طرحتها عنك وعاودت استحضار الصلاة والحضور فيها؛ فإن هذا لا يضرك إن شاء الله، أما أن تصلي صلاة احتياطية؛ فهذا غير مشروع .
68 ـ ما هي مواضع رفع اليدين في الصلاة ؟
رفع اليدين عند التكبير في الصلاة إلى حذو منكبيه أو إلى فروع أذنيه ورد عن النبي صلى الله عليه وسلم في أربعة مواطن (8) :
1ـ عند تكبيرة الإحرام .
2ـ عند التكبير للركوع .
3ـ عند الرفع من الركوع .
4ـ عند القيام من التشهد الأول، وهذا فيه خلاف، وأما المواطن الثلاثة الأولى؛ فالجمهور من أهل العلم على مشروعية رفع اليدين فيها .
69 ـ هل يجوز قراءة سورتين بعد الفاتحة في الركعتين الأوليين ؟ وهل يجوز قراءة سورة بعد الفاتحة في الركعات الثالثة والرابعة ؟

(49/17)

أما في الركعتين الأوليين من الصلاة الرباعية؛ كالظهر والعصر والعشاء، كذلك الأوليين من المغرب؛ فيشرع أن يقرأ بعد الفاتحة ما تيسر من القرآن، أما أن يقرأ سورة كاملة أو بعض سورة، ولو اقتصر على آية؛ فلا بأس، لكن كلما كانت القراءة أطول؛ كان أفضل في الظهر والعصر والعشاء، أما المغرب؛ فينبغي أن تخفف القراءة بعد الفاتحة في الركعتين الأوليين، وإذا قرأ فيهما قراءة طويلة بعض الأحيان؛ فهذا سنة؛ لأنه ثبت عن النبي صلى الله عليه وسلم أنه قرأ في المغرب بـ ( المرسلات ) ، وقرأ بـ ( الطور ) وبـ ( الأعراف ) [ رواه البخاري في »صحيحه« ( 1/185،186 ) ] قسمها بين الركعتين، ولكن الغالب أنه يقرأ في صلاة المغرب في الأوليين بقصار السور .
أما في الركعتين الأخيرتين؛ فلا يشرع أن يقرأ بعد الفاتحة بشيء من القرآن، بل يقتصر على قراءة الفاتحة في الركعتين الأخيرتين؛ هذه سنة النبي صلى الله عليه وسلم، كما في حديث أبي قتادة وغيره : أنه صلى الله عليه وسلم لم يكن يقرأ في الركعتين الأخيرتين من الرباعية والثالثة من المغرب شيئًا من القرآن بعد الفاتحة، وإنما كان يقتصر على الفاتحة (9) .
70 ـ في أثناء الصلاة المفروضة؛ هل يدعو الإنسان وهو يصلي مثلاً بعد الانتهاء من سورة الفاتحة والسورة التي بعدها ؟ هل يجوز الدعاء بعدهما، وقبل الركوع، وأثناء الركوع، وفي السجود، وبعد الرفع من السجود ؟
أما الدعاء في القيام في الصلاة؛ فهذا لا يشرع إلا في النافلة : إذا مر القارئ بآية فيها رحمة؛ فإنه يسأل الله، وإذا مر بآية فيها ذكر العذاب؛ فإنه يستعيذ بالله من العذاب؛ كما كان النبي صلى الله عليه وسلم يفعل هذا في قيام الليل (10) .
أما أنه إذا فرغ من القراءة يقف ويدعو قبل الركوع؛ فهذا لا يجوز؛ لأنه غير مشروع، وفعله يكون بدعة .

(49/18)

أما الدعاء في الركوع والدعاء في السجود والدعاء في التشهد الأخير؛ فهذا مشروع ومطلوب من المسلم، ولا سيما في السجود؛ فإن النبي صلى الله عليه وسلم حث على الدعاء في السجود؛ قال : ( وأما السجود؛ فأكثروا فيه من الدعاء؛ فقمن أن يستجاب لكم ) [ رواه مسلم في " صحيحه " ( 1/348 ) ] ، وقال : ( أقرب ما يكون العبد من ربه وهو ساجد ) [ رواه مسلم في " صحيحه " ( 1/350 ) ] ؛ فالدعاء في السجود له أهمية كبرى؛ فينبغي للمسلم أن يكثر من الدعاء فيه .
وكذلك؛ فالدعاء في التشهد الأخير بعدما يفرغ من الصلاة على النبي صلى الله عليه وسلم؛ فإنه يدعو قبل السلام، ولا سيما الاستعاذة بالله من الأربع التي أمر النبي صلى الله عليه وسلم بالاستعاذة منها : ( أعوذ بالله من عذاب جهنم، ومن عذاب القبر، ومن فتنة المحيى والممات، ومن فتنة المسيح الدجال ) [ رواه مسلم في " صحيحه " ( 1/412، 413 ) ، وانظر : " صحيح البخاري " ( 1/202 ) ] ؛ هذا الدعاء يتأكد للمسلم أن يدعو به، وأن يستعيذ من هذه الأربع قبل السلام، وما زاد على ذلك من الدعاء النافع؛ فهو مشروع في هذا الموطن . والله أعلم .
71 ـ ما حكم التحليق بالأصبع في قراءة التشهد ؟ وهل يعد من الحركات الكثيرة أو لا؛ علمًا بأني شاهدت أناسًا كثيرين يفعلون هذه الطريقة؛ فما الحكم في ذلك ؟
المصلي في جلوسه للتشهد في الصلاة يضع كفه اليسرى على فخذه اليسرى مضمومة الأصابع ممدودة، ويضع كفه اليمنى على فخذه الأيمن، ويقبض الخنصر والبنصر ويحلق الوسطى مع الإبهام ويرفع السبابة رفعًا يسيرًا إشارة إلى التوحيد، ويحركها تحريكًا يسيرًا عند الدعاء وعند ذكر الله سبحانه وتعالى؛ إشارة إلى التوحيد، ولا يحركها دائمًا .
72 ـ هل يقرأ المصلي الصلوات الإبراهيمية في التشهد الأول ؟

(49/19)

الجمهور على أن المصلي لا يقرأ الصلاة الإبراهيمية بعد التشهد الأول، وإنما يقتصر على التشهد، فإذا بلغ أشهد أن لا إله إلا الله وأشهد أن محمدًا عبده ورسوله؛ فإنه ينتهي ويقوم للركعة الثالثة، ولا يقرأ الصلاة الإبراهيمية؛ إلا في التشهد الأخير، هذا الذي عليه جمهور أهل العلم .
والصلاة الإبراهيمية هي : ( اللهم صل على محمد وعلى آل محمد كما صليت على إبراهيم وعلى آل إبراهيم إنك حميد مجيد، اللهم بارك على محمد وعلى آل محمد كما باركت على إبراهيم وعلى آل إبراهيم إنك حميد مجيد ) [ رواه مسلم في " صحيحه " ( 1/305، 306 ) ] .
73 ـ قال صلى الله عليه وسلم : ( إذا سجد أحدكم؛ فلا يبرك كما يبرك البعير، وليضع يديه قبل ركبتيه ) ؛ نرجو شرح الحديث .
نعم؛ هذا الحديث ورد عن رسول الله صلى الله عليه وسلم [ رواه الإمام أحمد في " مسنده " ( 2/381 ) ، ورواه أبو داود في " سننه " ( 1/220 ) ، ورواه النسائي في " سننه " ( 2/206، 207 ) ، ورواه الدارمي في " سننه " ( 1/347 ) ] ، وفيه النهي عن مشابهة البعير في الانحطاط للسجود؛ بحيث إن النبي صلى الله عليه وسلم أرشد المصلي إلى أن يكون أول ما يضع على الأرض ركبتيه، ثم يديه، ثم جبهته وأنفه، فيكون مرتبًا هكذا :
أولاً : يضع ركبتيه على الأرض .
ثانيًا : يضع بعد ذلك يديه .
ثالثًا : بعد ذلك يضع جبهته وأنفه .
ولا يكون مشابهًا للبعير في بروكه؛ فإن البعير أول ما يهبط على الأرض يداه، ثم ركبتاه؛ فالمسلم المصلي يكون مخالفًا لبروك البعير في صلاته؛ فالبعير أول ما ينزل إلى الأرض أعلاه، وأما المصلي؛ فأول ما ينزل إلى الأرض أسفله شيئًا فشيئًا .
هكذا أرشد النبي صلى الله عليه وسلم المصلي أن ينزل بالتدريج، وأما عند النهوض من السجود؛ فعلى العكس، أول ما يرتفع من الإنسان أعلاه، فيرتفع رأسه، ثم يداه، ثم ركبتاه .

(49/20)

وهذا الحديث من جملة أحاديث نُهينا فيها عن التشبه بالحيوانات، نُهينا عن الالتفات في الصلاة كالتفات الثعلب، وعن نقر كنقر الغراب، وعن إقعاء كإقعاء الكلب، وافتراش كافتراش السبع، ورفع الأيدي عند السلام كالخيل الشمس، ومن ذلك هذا الحديث الذي نُهينا فيه عن التشبه بالبعير في صلاتنا، فنضع أيدينا على الأرض قبل الركبتين .
وأما ورود الحديث باللفظ الذي ذكره السائل : ( وليضع يديه قبل ركبتيه ) ؛ فهو وهم من بعض الرواة؛ كما نبه على ذلك العلامة ابن القيم في " زاد المعاد " (11) ؛ لأن هذا اللفظ يخالف أول الحديث، وهو النهي عن بروك كبروك البعير؛ فإذا وضع يديه قبل ركبتيه؛ فقد برك كما يبرك البعير؛ فإن البعير إنما يضع يديه أولاً، ولعل أصل الحديث : ( وليضع ركبتيه قبل يديه ) ، فانقلب على بعض الرواة، فقال : ( وليضع يديه قبل ركبتيه ) .
74 ـ ما حكم مرور الصبي أمام سجادة الصلاة ؟
إذا كان أمام المصلي سترة، كأن يكون أمامه شيء مرتفع؛ كجدار أو حجر أو عصا ونحوه؛ فإنه لا بأس أن يمر من ورائها الصبي وغير الصبي .
أما إذا كان ليس أمام المصلي سترة؛ فإنه يحرم المرور بين يديه؛ لأنه ورد وعيد شديد في حق المار بين يدي المصلي، وهو الذي يمر بينه وبين سترته، أو يمر قريبًا منه، إذا لم يكن هناك سترة . لكن الصبي غير مكلف فلا إثم عليه .
75 ـ عندما بدأت في الصلاة؛ رأيت ثعبانًا تحت قدمي؛ ماذا يجب عليَّ في هذه الحالة ؟ هل أسلم أم أستمر في صلاتي ؟

(49/21)

إذا رأيت في الصلاة ثعبانًا أو عقربًا وأنت تصلي؛ فإن المشروع أن تقتله وأن تستمر في صلاتك؛ لأن النبي صلى الله عليه وسلم قال : ( اقتلوا الأسودين في الصلاة : الحية والعقرب ) [ رواه أبو داود في " سننه " ( 1/240 ) ، ورواه الترمذي في " سننه " ( 2/58 ) ، ورواه النسائي في " سننه " ( 3/10 ) ، ورواه الحاكم في " مستدركه " ( 1/56 ) ] ؛ فإذا عرض لك الثعبان؛ فاقتله بما يحضرك من العصا أو الحجارة أو غير ذلك، واستمر في صلاتك، ولا تقطعها .
76 ـ إذا غفل الإنسان، أو بدأ يفكر في صلاته ولم يخشع، وعندما سئل ماذا قرأ الإمام في الصلاة؛ لم يجب؛ هل صلاته صحيحة في مثل هذه الحالة ؟
صلاته صحيحة في مثل هذه الحالة؛ بحيث إنه لا يؤمر بإعادتها؛ لأنه قد أتى بالصلاة في الظاهر، لكنه لا يثاب عليها ولا يؤجر إلا بقدر ما عقل منها وحضر قلبه فيها؛ فهي غير صحيحة من ناحية الثواب والأجر، وهي صحيحة من ناحية الظاهر؛ بحيث لا يؤمر بالإعادة .
قال تعالى : { قَدْ أَفْلَحَ الْمُؤْمِنُونَ، الَّذِينَ هُمْ في صَلاتِهِمْ خَاشِعُونَ } [ سورة المؤمنون : آية 1، 2 ] .
وللصلاة الصحيحة تأثير في سلوك العبد وأعماله الأخرى .
قال تعالى : { وَأَقِمِ الصَّلاةَ إِنَّ الصَّلاةَ تَنْهَى عَنِ الْفَحْشَاء وَالْمُنكَرِ وَلَذِكْرُ اللَّهِ أَكْبَرُ } [ سورة العنكبوت : آية 45 ] .
فالذي يصلي بحضور قلبه وخشوع واستحضار لعظمة الله؛ هذا يخرج بصلاة مفيدة نافعة، تنهاه عن الفحشاء والمنكر، ويحصل بها على الفلاح، أما الذي يصلي صلاة صورية؛ من غير حضور قلب ومن غير خشوع، قلبه في واد وجسمه في واد آخر؛ فهذا لا يحصل من صلاته على طائل .
77 ـ ما حكم تغطية الرأس في الصلاة ؟ وهل كان النبي صلى الله عليه وسلم يغطي رأسه ؟ وهل يستحب للإمام أو المأموم أن يغطي رأسه ؟

(49/22)

لا يلزم المصلي إذا كان رجلاً أن يغطي رأسه، بل يجوز للمصلي أن يصلي وهو مكشوف الرأس؛ لأن رأس الرجل ليس عورة يجب سترها، ولكن تغطية الرأس من تجميل الهيئة المستحبة في الصلاة؛ لقوله تعالى : { يَا بَنِي آدَمَ خُذُواْ زِينَتَكُمْ عِندَ كُلِّ مَسْجِدٍ } [ سورة الأعراف : آية 31 ] ؛ فالتجميل للصلاة أمر مطلوب، وهو تزين بالثياب، وأقل حد في ذلك هو ستر العورة، وهذا لابد منه، وما زاد على ذلك؛ فإنه مستحب ومكمل للهيئة، ومن ذلك تغطية الرأس .
78 ـ قرأت حديثًا يقول : ( إذا صلى أحدكم؛ فليصل إلى سترة؛ لا يقطع الشيطان صلاته ) ؛ فما صحة هذا الحديث ؟ وما معناه ؟ أفتونا مأجورين .
نعم، وردت أحاديث صحيحة بأمر المصلي باتخاذ السترة أمامه (12) ، وهي شيء قائم بقدر قائمة الرحل، ونهى صلى الله عليه وسلم عن المرور بين يدي المصلي، وذكر فيه وعيدًا شديدًا (13)، وأمر المصلي بمنع المار بين يديه ومدافعته إذا احتاج إلى ذلك؛ لأن معه القرين، هو الشيطان (14).
فاتِّخاذ السترة مستحب في حق الإمام والمنفرد، أما المأموم؛ فإن سترة الإمام تعتبر سترة له؛ فلا يحتاج إلى اتخاذ سترة خاصة، وكذا المصلي في المسجد الحرام، لا يمنع المارة بين يديه؛ للاضطرار إلى ذلك؛ بسبب شدة الزحام . والله أعلم .
79 ـ هل يجوز للمرأة أو غيرها أن تركع قبل الإمام، أو تسجد قبله، أو تسلِّم قبله ؟
لا يجوز للمأموم رجلاً كان أم امرأة أن يركع أو يسجد قبل الإمام، بل يجب أن تكون أفعال المأموم بعد أفعال الإمام :
لقوله صلى الله عليه وسلم : ( إنما جُعِل الإمام ليُؤتمَّ به : فإذا كبر؛ فكبروا، ولا تكبروا حتى يكبر، وإذا ركع؛ فاركعوا، ولا تركعوا حتى يركع ) [ رواه البخاري في " صحيحه " ( 1/168، 169 ) ] .
وقد جاء الوعيد في حق الذي يسابق الإمام بأنه يخشى أن يحول الله رأسه رأس حمار (15) .

(49/23)

ولذلك يجب على المأموم ألا يسلِّم من الصلاة إلا بعد سلام إمامه، فإن فعل متعمدًا من غير عذر يجيز له مفارقة الإمام؛ بطلت صلاته . والله أعلم .
80 ـ هل يجوز للمرأة وهي تصلي أن تجهر بصلاتها، ويكون الجهر بصوت مسموع، وليس ذلك في الصلاة الجهرية، بل في السنن والرواتب والصلاة السرية، والغرض من ذلك أن ترتل؛ ليكون جالبًا للخشوع، ومبعدًا عن السهو، ولا يوجد عندها رجال ولا نساء ؟
أما في صلاة الليل؛ فإنه يستحب لها أن تجهر في قراءة الصلاة، سواء كانت فريضة أو نافلة؛ ما لم يسمعها رجل أجنبي يخشى أن يفتتن بصوتها، فإذا كانت في مكان لا يسمعها رجل أجنبي، وفي صلاة الليل؛ فإنها تجهر بالقراءة؛ إلا إذا ترتب على ذلك التشويش على غيرها؛ فإنها تسر .
أما في صلاة النهار؛ فإنها تسر بالقراءة؛ لأن صلاة النهار سرية، وإنما تجهر فيها بقدر ما تسمع نفسها فقط، حيث لا يستحب الجهر في صلاة النهار؛ لمخالفة ذلك للسنة .
81 ـ هل إذا عطس الشخص وهو في الصلاة عليه أن يحمد الله أم لا ؟
لا بأس أن يحمد الله سرًّا بينه وبين نفسه .
82 ـ يعني : لا يحرك لسانه بالحمد ؟
لو حركه يسيرًا، لا بأس بذلك، لكن لا يرفع صوته بالحمد لله .
83 ـ هل يشترط في صفوف النساء تسويتها وانتظامها ؟ وهل يكون حكم الصف الأول وغيره سواء؛ خاصة إذا كان مصلى النساء معزولاً تمامًا عن الرجال ؟
يشرع في صفوف النساء ما يشرع في صفوف الرجال؛ من حيث تسويتها، وانتظامها، وإكمال الصف الأول فالأول منها، وسد الفرج فيها، وإذا لم يكن بينهن وبين الرجال ساتر؛ فخير صفوفهن آخرها؛ من أجل البعد عن الرجال، وكما جاء في الحديث، وإن كان بينهن وبين الرجال فاصل وساتر؛ فالذي يظهر أن خير صفوفهن أولها؛ لزوال المحذور، ولأجل مصلحة القرب من الإمام . والله أعلم .

(49/24)

84 ـ من الملاحظ أن النساء في رمضان يفضلن الصفوف الأخيرة في المسجد، ولكن الصفوف الأولى يبتعدون عنها، مما سبب فراغًا فيها، بينما تزدحم الصفوف الأخيرة، ويسد الطريق، أمام النساء الذاهبات إلى الصفوف الأولى، وهن يعلمن بقول الرسول صلى الله عليه وسلم بما معناه : ( أفضل صفوف النساء آخرها ) . نرجو الإفادة .
هذا فيه تفصيل :
إذا كان النساء يصلين من غير ستارة بينهن وبين الرجال؛ فإنهن كما جاء في الحديث : ( خير صفوف النساء آخرها ) [ رواه مسلم في " صحيحه " ( 1/326 ) ] ؛ لأن الصفوف المتأخرة تكون بعيدة عن الرجال، وأما الصفوف المتقدمة؛ فتكون قريبة من الرجال .
أما إذا كن يصلين خلف ستارة بينهن وبين الرجال؛ فإن الأفضل الصفوف المتقدمة؛ لزوال المحذور، وتكون أفضل صفوف النساء أولها؛ كصفوف الرجال؛ لزوال المحذور، وهو خوف الفتنة، مادامت الستارة موجودة بينهن وبين الرجال، ويجب أن تترتب صفوفهن كترتيب صفوف الرجال، يكملن الصف الأول فالثاني وهكذا، وينتظمن كانتظام صفوف الرجال سواء ما دمن وراء الستارة .
أحكام قصر الصلاة وجمعها وأحكام المسافرين
85 ـ هل صلاة القصر والجمع تصح للمريض كما هي رخصة للمسافر ؟
القصر لا يجوز للمريض، ويجوز فقط للمسافر، قال تعالى : { وَإِذَا ضَرَبْتُمْ في الأَرْضِ فَلَيْسَ عَلَيْكُمْ جُنَاحٌ أَن تَقْصُرُواْ مِنَ الصَّلاَةِ } [ سورة النساء : آية 101 ] ، والضرب في الأرض معناه السفر، أما الجمع بين الصلاتين في وقت إحداهما؛ كجمع الظهر مع العصر، وجمع المغرب مع العشاء تقديمًا أو تأخيرًا؛ فإنه يجوز للمريض إذا احتاج إليه؛ بأن كان الجمع أرفق به؛ فإنه يباح له الجمع في هذه الحالة، أما القصر؛ فلا يجوز للمريض؛ لأنه مقيم، والمقيم لا يجوز له القصر؛ لأنه رخصة للمسافر فقط .

(49/25)

86 ـ في بعض المساجد عندنا يجمعون الصلاة الظهر والعصر والمغرب والعشاء بدون عذر مبيح للجمع؛ فهل أصلي معهم، أو أصلي منفردًا في المسجد، أم في بيتي ؟ أفيدونا جزاكم الله خيرًا ؟
الجمع بين الصلوات لا يجوز إلا لعذر شرعي كالسفر مثلاً والمرض الذي يحتاج المريض معه إلى الجمع، وكالمطر بالنسبة للمغرب والعشاء الآخرة، هذه الأعذار التي تبيح الجمع .
أما الجمع من غير عذر؛ فإنه لا يجوز .
أما ما ذكرت من أنهم إذا فعلوا هذا هل تصلي معهم أو لا؛ فكما أشرنا إلى أن هذا الجمع غير صحيح؛ فأنت لا تجمع معهم، ولكن صل الصلاة الأولى، وإذا قاموا للثانية؛ فلا تصل معهم، مع أنه يجب عليك أن تبين لهم أن هذا عمل لا يجوز، فإذا لم يستجيبوا؛ فصل معهم الصلاة الأولى، ولا تصل معهم الصلاة الثانية .
87 ـ أنا من ضمن مجموعة كلفنا بمهمة رسمية، وكانت هذه المهمة مؤقتة، واقتضت ظروف العمل الجمع والقصر أحيانًا كثيرة، وقد مضى الآن علينا في هذه المهمة ما يقارب شهرًا ونصف شهر، ونحن مستمرون على حالتنا هذه، مع العلم بأننا لا نعلم المدة التي سوف نمكثها في هذه المهمة، وأيضًا لم نتمكن من أداء صلاة الجمعة طيلة هذه المدة، مع العلم أن العدد الذي يجب أن تقام به صلاة الجمعة كاف، أفيدونا : هل نعتبر في هذه المدة مسافرين وينطبق علينا حكم المسافر أم لا ؟ وإذا بقينا مدة طويلة؛ هل يجوز بقاؤنا على حالتنا هذه ؟ أفيدونا في ذلك جزاكم الله عنا خير الجزاء .
إذا كان قضاء هذه المهمة التي أشرت إليها خارج بلدكم مسافة تبلغ ثمانين كيلو فأكثر، وأنتم لا تعلمون متى تنتهي، ولم تنووا الإقامة أكثر من أربعة أيام؛ فلا بأس أن تقصروا الصلاة الرباعية إلى ركعتين .
أما الجمع بين الصلاتين؛ فلا ينبغي لكم؛ لأنكم لستم في حالة سير، بل أنتم في حالة إقامة؛ فلا ينبغي الجمع إلا لمن جدَّ به السير، أما المسافر النازل؛ فإنه يصلي كل صلاة في وقتها؛ قصرًا بلا جمع، هذه هي السنة .

(49/26)

أما صلاة الجمعة؛ فلا تجب عليكم في هذه الحالة التي ذكرت، إذا كنتم لا تدرون متى تنتهي مهمتكم ولم تنووا إقامة أكثر من أربعة أيام؛ فإنها لا تلزمكم صلاة الجمعة؛ لأنكم مسافرون، لكن إذا أقيمت قريبًا من محل عملكم في البلد؛ فالأفضل أن تصلوا مع المسلمين، ولا تنعزلوا، ولتحصلوا على الثواب .
وإذا نويتم إقامة أكثر من أربعة أيام، أو تعلمون أن المهمة لا تنتهي قبل أربعة أيام؛ فإنه يجب عليكم في هذه الحالة إتمام الصلاة أربعًا، ولا يجوز لكم القصر؛ لأن الأصل في الإقامة إتمام الصلاة، وأنتم مقيمون؛ فيجب عليكم ما يجب على المقيمين، والله تعالى أعلم .
88 ـ إذا نزل مسافر للقصر في الطريق، وبقي من موطن إقامته كيلو أو أكثر؛ فهل يقصر أم لا ؟ ومتى يعتبر أن المسافر في حكم المقيم ؟ ومسافة القصر ؟
إذا بقي في سفره مسافة قليلة، وحضرت الصلاة، ويغلب على ظنه أنه يصل إلى البلد قبل خروج الوقت؛ فإن الأولى به أن يؤخر الصلاة حتى يصل ويصليها صلاة تامة؛ لأنه إذا وصل؛ انتهت أحكام السفر، ولو صلى في طريقه وقصر الصلاة في هذه الحالة؛ فصلاته صحيحة إن شاء الله؛ لأنه لا يزال مسافرًا إلى أن يدخل البلد، فإذا صلى في طريقه، وقصر الصلاة؛ صحت، ولو كان قريبًا من البلد؛ إلا أن الأولى والأحسن له أن يؤخرها إلى أن يصل ويصليها تمامًا .
أما المسافة التي يقصر فيها المسافر؛ فهي كما في الحديث : مسيرة يومين للراحلة بمشي الأقدام؛ لقوله صلى الله عليه وسلم : ( لا يحل لامرأة تؤمن بالله واليوم الآخر أن تسافر مسيرة يومين إلا مع ذي محرم ) [ رواه البخاري في " صحيحه " ( 2/35، 36 ) ] .

(49/27)

ووجه الدلالة من الحديث : أن النبي صلى الله عليه وسلم اعتبر مسيرة اليومين سفرًا يحتاج معه إلى المحرم، فدل على أن ما دون ذلك لا يعتبر سفرًا، ومسيرة اليومين قد حررت بالكيلومترات المعروفة الآن بـ ( 80 ) كيلو مترًا؛ فإذا كانت مسافرة السفر ثمانين كيلو مترًا وأكثر؛ جاز فيها القصر والإفطار في رمضان، وإن كانت دون ذلك؛ فلا . . . ! .
أما الإقامة العارضة التي يقيمها الإنسان في أثناء السفر في بر أو في بلد : إذا كانت هذه الإقامة ليس لها حد منوي، ولم يعزم على إقامة معينة، وإنما أقام لحاجة، ولا يدري متى تنتهي، وإذا انتهت يسافر؛ فإنه يقصر الصلاة في هذه الحالة؛ لأنه لا يزال متلبسًا بأحكام السفر، ولم ينو إقامة محددة، حتى ولو طالت، مادام أنه لم ينو إقامة محددة، وإنما إقامته مربوطة بحصول غرضه، أو زوال المانع الذي منعه، متى ما زال أو حصل على مقصوده؛ سافر؛ فهذا يقصر ولو طالت مدته .
وكذلك إذا نوى إقامة أقل من أربعة أيام؛ فإنه يقصر الصلاة أيضًا؛ لأن هذه الإقامة لا تخرجه عن حكم المسافر، ولأنه صلى الله عليه وسلم أقام بمكة في حجة الوداع أربعة أيام قبل الحج يقصر الصلاة (16).
أما إذا نوى إقامة أكثر من أربعة أيام؛ فهذا يجب عليه إتمام الصلاة؛ لأنه صار مقيمًا، ويأخذ أحكام المقيمين، والأصل في المقيم أن يتم الصلاة، وهذا صار عازمًا على الإقامة المحددة، فيأخذ أحكام المقيمين بناء على الأصل .
89 ـ هل قصر الصلاة في السفر واجب، أم هو سنة مؤكدة ؟ وما حكم من ترك القصر في السفر وأتم صلاته ؟ هل في ذلك مخالفة للسنة ؟ أفتونا مأجورين .
قصر الصلاة في السفر الذي يبلغ ثمانين كيلو فأكثر سنة مؤكدة، وليس واجبًا، فلو أتم الصلاة؛ جاز ذلك، وصحت صلاته؛ لأنه تارك لرخصة، ولم يترك واجبًا، ولا إثم عليه في ذلك .

(49/28)

90 ـ المسافة من منزلي إلى مقر عملي تقدر بحوالي مئتي كيلو متر، ولي في العمل مدة ثمان سنوات، حيث أبقى في العمل سبعة أيام وفي المنزل ثلاثة أيام؛ فهل أصلي الصلوات بحكم المسافر سواء في المنزل أو العمل ؟ أم لا ؟
إذا ذهبت إلى ذلك العمل الذي يبعد عن بلدك هذه المسافة المذكورة؛ فإنه يشرع لك قصر الصلاة الرباعية إذا كنت في الطريق ذهابًا وإيابًا، أما مدة إقامتك في منطقة العمل، وهي سبعة أيام كما ذكرت؛ فإنه يجب عليك فيها إتمام الصلاة؛ لأنك تكون فيها ناويًا للإقامة أكثر من أربعة أيام، ولو كانت تلك المدة متوزعة بين العمل والمنزل؛ ما داما متقاربين في بلد واحد . والله أعلم .
91 ـ إنني أسافر في كل أسبوع تقريبًا ما يقارب ثلاث مئة وخمسين كيلو متراً، ويكون وقت السفر عند الظهيرة، ولا نوقف السيارة على الطريق لأداء الصلاة؛ فهل يجوز أن أجمع صلاة العصر وصلاة الظهر جمع تقديم في بيتي ؟
إذا دخل وقت الظهر وأنت لم تبدأ السفر؛ فإنه يجب عليك أن تصلي صلاة الظهر تمامًا من غير قصر .
وأما صلاة العصر؛ فإن كان سفرك ينتهي وقت العصر؛ فإنك تصلي العصر تامة في وقتها إذا وصلت، أما إذا كان السفر يستمر من الظهر إلى بعد غروب الشمس؛ بحيث يخرج وقت العصر وأنت في السفر، ولا يمكنك النزول؛ لما ذكرت من أن صاحب السيارة لا يوافق على التوقف؛ فلا مانع من الجمع في هذه الحالة؛ لأن هذه حالة عذر تبيح الجمع، ولكن مع الإتمام .
إذا صليت العصر مع الظهر جمع تقديم وأنت في بيتك، وتريد السفر بعدها؛ فإنك تصلي الظهر والعصر تمامًا كل واحدة أربع ركعات، ولا بأس بالجمع؛ لأن الجمع يباح في هذه الحالة، أما القصر؛ فإنه لم يبدأ وقته؛ لأن القصر إنما يجوز بعد مفارقة البنيان الذي هو موطن إقامتك .
92 ـ متى يبدأ المسافر بقصر الصلاة ؟ هل بمجرد بدئه السفر ؟ وأيضًا؛ لو كان في بلده خلال سفره؛ كمن سافر من جدة من شمالها، ولحقته صلاة العصر في جنوبها؛ فهل يقصر أم لا ؟

(49/29)

أحكام السفر تبدأ بالخروج من البلد، إذا خرج الإنسان من بلد إقامته؛ بأن فارق عامر البلد؛ أي : فارق البنيان؛ فإنها تبدأ أحكام السفر في حقه؛ من قصر الصلاة والفطر في رمضان وغير ذلك من أحكام السفر، أما ما كان داخل البنيان؛ فإنه لا تبدأ في حقه أحكام السفر .
وإذا وجبت عليه الصلاة وهو في داخل البنيان؛ فإنه يصليها تمامًا وفي وقتها؛ كالحاضرين؛ لأنه لم يبدأ السفر في حقه، حتى ولو انتقل من حارة إلى حارة في طريقه إلى السفر؛ فإن هذا لا يعتبر مسافرًا، حتى يخرج من جميع البنيان ومن عامر البلد . والله أعلم .
93 ـ هل يجوز سفر المرأة بدون محرم ؟ مثلاً : اتصل زوجها وهو في مدينة ما على زوجته، وأخبرها بأنه حدث له عارض؛ أي : مرض، فقال لها : احجزي على أقرب طائرة واحضري لي؛ فما حكم سفرها لوحدها ؟
لا يجوز سفر المرأة مسافة ثمانين كيلو مترًا فأكثر؛ إلا مع ذي محرم؛ لقوله صلى الله عليه وسلم : ( لا يحل لامرأة تؤمن بالله واليوم الآخر أن تسافر مسيرة يومين إلا مع ذي محرم ) [ رواه البخاري في " صحيحه " ( 2/35، 36 ) ، وانظر كذلك : ( 2/58 ) من الصحيح ] ، والمراد مسيرة يومين مشيًا على الأقدام، وهو ما يساوي ثمانين كيلو مترًا تقريبًا؛ لأن في سفر المرأة بدون محرم خطرًا عليها من ناحية تعرضها للفتنة وطمع الرجال الفاسدين بها، والمحرم يصونها ويحفظها، ولا فرق في ذلك بين السفر على الطائرة أو السيارة أو الدابة أو غير ذلك؛ لعموم النهي الوارد في الأحاديث؛ ولأن العلة موجودة، وهي الخوف عليها .
94 ـ ما رأيكم فيمن يسمح لزوجته بالسفر بالطائرة مع طفلها الصغير ولا يسافر معها هو بحجة أنه مشغول ولا يسمح له عمله بذلك ؟

(49/30)

لا يجوز للمرأة أن تسافر بدون محرم لا في الطائرة ولا في غيرها؛ لعموم قوله صلى الله عليه وسلم : ( لا يحل لامرأة تؤمن بالله أن تسافر مسيرة يوم وليلة - وفي رواية أخرى : مسيرة يومين - ؛ إلا مع ذي محرم ) [ رواه البخاري في " صحيحه " ( 2/35، 36 ) ، وانظر كذلك : ( 2/58 ) من الصحيح ] .
( المحرم ) : هو الرجل البالغ الذي يحرم عليه نكاحها على التأبيد بنسب أو سبب مباح، وغير البالغ والطفل لا يكفي محرمًا .
ولما أراد رجل أن يخرج في الجهاد، وكانت امرأته تريد الحج؛ أمره النبي صلى الله عليه وسلم أن يحجَّ مع امرأته، ولم يرخص له بالخروج في الغزو (17).
فكيف يتعلل بعض الناس بأن عمله لا يسمح له بالسفر مع امرأته وعمل الجهاد لم يعتبر عذرًا ؟ !
والخطر على المرأة في الطائرة أعظم من الخطر في غيرها؛ لأن الطائرة قد يتغير مسارها واتجاهها إلى مطار آخر لسبب من الأسباب؛ فمن يستقبل المرأة ؟ ! وأين تذهب إذا هبطت في غير المطار الذي اتجهت إليه ؟ !
ما يكره في الصلاة
95 ـ في أثناء الصلاة يصيبني دوار في الرأس، وأقوم بحركات في الصلاة بسبب هذا الدوار؛ فهل صلاتي صحيحة ؟ وماذا أفعل إذا لم تكن صحيحة ؟
إذا كان هذا الدوار لا يزيل الشعور وأنت تعلم ما تقول معه؛ فصلاتك صحيحة، والحركات اليسيرة لا تضر في الصلاة، لا سيما في مثل هذه الحالة، وإذا كانت لحاجة، فأما الحركات التي هي من باب العبث؛ فإنها تكره، وإذا توالت؛ فإنها تبطل الصلاة، والله أعلم؛ لأن ذلك يدل على عدم الخشوع في الصلاة .
وقد رأى عمر رضي الله عنه رجلاً يعبث في صلاته، فقال : " لو خشع قلب هذا؛ لسكنت جوارحه " (18) ، ويروى مرفوعًا إلى النبي صلى الله عليه وسلم .

(49/31)

96 ـ ما حكم تغميض العيون في الصلاة ؟ فالبعض يرى أنه لا بأس بذلك إن كان مجلبًا للخشوع، وخصوصًا إذا كان المصلي يصلي على سجاد منقوش، أو أمامه ما يلفت انتباهه ويسرق خشوعه، والبعض يرى منعه، فما القول الصحيح ؟ وهل إذا عطس المصلي في الصلاة يحمد الله على العطاس بصوت أم في نفسه ؟
تغميض البصر في الصلاة : إن كان لغير حاجة؛ فهو مكروه؛ لأن فيه تشبهًا باليهود، ولأنه مدعاة إلى النوم، وإن كان لحاجة، كأن يكون أمامه أما يشغله؛ فلا بأس به؛ لأنه أدعى للخشوع في الصلاة، بل قد يكون مستحبًا في هذه الحالة .
وإذا عطس الإنسان في الصلاة؛ فإنه يحمد الله في نفسه .
97 ـ هل يجوز إغماض العينين في الصلاة وذلك إذا كان التغميض يدعو إلى الطمأنينة ؟
يكره تغميض العينين في الصلاة إذا كان من غير حاجة، لكن إذا دعت حاجة إلى التغميض؛ كأن يكون أجمع لفكره، أو أمامه شيء يشغله، فيغمض حتى يزول هذا الشيء، أو يخفض بصره عنه؛ فلا بأس بذلك عند الحاجة، أما من غير حاجة؛ فهذا يكره في الصلاة، ومطلوب من المسلم أن لا يمد بصره وهو يصلي، بل يستحب له أن يكون نظره إلى موضع سجوده؛ لأن هذا أجمع لخشوعه، وأبعد عن الانشغال بالمرئيات التي أمامه عن الصلاة .
98 ـ هل يجوز لرجل أن يصلي حاملاً سلاحه، وإذا كان حاملاً رتبة عسكرية؛ فهل يجب عليه خلعها أم لا ؟

(49/32)

قضية حمل السلاح : إذا كان في حال خوف؛ فلا بأس بذلك، بل قد أمر الله تعالى به في قوله تعالى : { وَإِذَا كُنتَ فِيهِمْ فَأَقَمْتَ لَهُمُ الصَّلاَةَ فَلْتَقُمْ طَآئِفَةٌ مِّنْهُم مَّعَكَ وَلْيَأْخُذُواْ أَسْلِحَتَهُمْ } [ سورة النساء : آية 102 ] ؛ فإذا كانت الحالة حالة خوف من هجوم العدو على المسلمين؛ فإنهم يحملون سلاحهم في الصلاة، أما في غير حالة الخوف؛ فإذا كان هذا السلاح خفيفًا، وليس فيه نجاسة؛ فلا بأس بحمله، أما إذا لم يكن خفيفًا، أو كان فيه نجاسة؛ فإنه لا يجوز حمله؛ لأنه يشغل عن الصلاة إن كان غير خفيف، وإذا كان فيه نجاسة؛ فلا يجوز للمصلي أن يصحب ما فيه نجاسة .
أما الرتبة العسكرية : إن كانت صورًا وتماثيل؛ فلا يجوز حملها؛ لا في الصلاة ولا في غيرها، وفي الصلاة أشد، أما إذا كانت خالية من الصور أو التماثيل؛ فلا بأس بذلك . والله أعلم .
99 ـ هل يجوز للمرأة أو الرجل أن يتابع القراءة مع الإمام في المصحف وهو يصلي التراويح، سواء رفع المتابع صوته أم لم يرفعه ؟
لا يجوز للمأموم رجلاً كان أو امرأة أن يتابع قراءة الإمام نظرًا في المصحف؛ لأن هذا يشغله عن الصلاة؛ من غير حاجة إلى ذلك، وهذه ظاهرة يفعلها بعض الشباب الآن، ولم يكن هذا من عمل السلف فيما نعلم؛ فالواجب تركه والنهي عنه .
وقد اختلف العلماء في حكم قراءة الإمام من المصحف عند الحاجة، فكيف بالمأموم ؟ !
مبطلات الصلاة

(49/33)

100 ـ أنا إنسان ابتلاه الله بمرض الشلل منذ أربعة أعوام والحمد لله، وهذا الشلل في النصف الأسفل من الجسم؛ من بداية البطن إلى أسفل القدمين، ولذلك يخرج الخارج من السبيلين بلا علم مني ولا إرادة، وسؤالي هنا في الصلاة : كيف أصلي ؟ فأنا إذا صليت؛ قد يخرج مني ذلك وأنا لا أعلم به، خصوصًا وهناك أجهزة معلقة بمجاري خارجية أقضي حاجتي عن طريقها، وهي معلقة في جسمي، وقد يخرج منها من دون إحساس أو شعور مني بذلك، وأنا الآن أصلي؛ فهل صلاتي بهذه الحالة التي ذكرتها صحيحة أم لا ؟
نسأل الله لك الشفاء والعافية مما أصابك .
وأما ما سألت عنه عن حكم صلاتك مع خروج الخارج من السبيلين وأنت لا تشعر به ولا تستطيع حبسه؛ فصلاتك صحيحة؛ لقوله تعالى : { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } [ سورة التغابن : آية 16 ] ، ولقوله تعالى : { لاَ يُكَلِّفُ اللَّهُ نَفْسًا إِلاَّ وُسْعَهَا } [ سورة البقرة : آية 286 ] ، وقول النبي صلى الله عليه وسلم : ( إذا أمرتكم بأمر؛ فأتوا منه ما استطعتم ) [ رواه الإمام مسلم في صحيحه ( 2/975 ) ] ؛ فهذا منتهى استطاعتك، ولكن عليك ألا تتوضأ؛ إلا عند الصلاة .
101 ـ إذا كان شخص يصلي في الصفوف الأولى في المسجد، وقد انتقض وضوؤه أثناء الصلاة، ولكنه لم يستطع الخروج؛ نظرًا لكثرة الصفوف الموجودة في المسجد؛ فهل يكمل الصلاة بدون قراءة، بل يركع ويسجد ويقف صامتًا ؟ أم يجلس حتى تنتهي الصلاة ولو كان في وسط الصف ؟

(49/34)

المشروع في حق من انتقض وضوؤه أثناء الصلاة أن ينصرف؛ كما قال النبي صلى الله عليه وسلم : ( فلا ينصرف حتى يسمع صوتًا أو يجد ريحًا ) [ رواه البخاري في صحيحه ( 1/43 ) ] دل على أن من انتقض وضوئه يقينًا؛ أنه ينصرف ولا يبقى، وإذا لم ينصرف لما ذكرت من ضيق أو من كثرة الصفوف؛ فإنه لا يجوز له أن يستمر في الصلاة، فإن قدر أن ينصرف؛ فإنه ينصرف، وهذا هو الذي يقوم عليه الدليل، وإن كان لا يقدر أن ينصرف؛ فإنه يجلس إلى أن تحين له الفرصة للخروج، والله تعالى أعلم .
102 ـ صليت بالناس صلاة الجمعة وأنا لم أتوضأ ناسيًا ذلك، ولم أدرك ذلك إلا بعد ذهاب المأمومين؛ ما الحكم الشرعي في هذا ؟
ما دمت أنك لم تكن تعلم أنك لست على وضوء إلا بعد نهاية الصلاة؛ فإن صلاة المأمومين صحيحة، وعليك أنت أن تعيد صلاة الجمعة ظهرًا؛ بأن تصليها أربع ركعات بنية الظهر قضاء لتلك الصلاة التي لم تصح بسبب ترك الوضوء . والله أعلم .
103 ـ إذا بدأ الإمام الصلاة، ثم تذكر أنه لم يتوضأ؛ فكيف يتصرف، مع الأخذ في الاعتبار الإحراج الذي سيتعرض له إذا خرج من الصلاة ؟ !
إذا بدأ الإمام الصلاة، ثم تذكر أنه لم يتوضأ؛ فإنه ينصرف ويتوضأ، ثم يعود ويصلي بالناس، ولا يجوز له الاستمرار في الصلاة وهو على غير طهارة .
عن أبي بكرة رضي الله عنه : أن النبي صلى الله عليه وسلم استفتح الصلاة، فكبر، ثم أومأ إليهم أن مكانكم، ثم دخل، ثم خرج ورأسه يقطر، فصلى بهم، فلما قضى الصلاة؛ قال : ( إنما أنا بشر مثلكم، وإني كنت جنبًا ) ، رواه أحمد وأبو داود (1).
وإن استخلف الإمام من يصلي بالناس في هذه الحالة فلا بأس، ويبدأ الصلاة من جديد .
قال الإمام أحمد : " إن استخلف الإمام؛ فقد استخلف عمر وعلي، وإن صلوا وحدانًا؛ فقد طعن معاوية وصلى الناس وحدانًا من حيث طعن أتموا صلاتهم " (2).

(49/35)

104 ـ صليت إمامًا بجماعة صلاة العشاء، ولما توسطت في الصلاة؛ تذكرت أنني لم أتوضأ، ولكنني خجلت أن أنسحب من الإمامة، وأكملت الصلاة بهم؛ فما الحكم في ذلك ؟ هل أعيد الصلاة لوحدي وصلاة الجماعة صحيحة، أما ما الحكم الشرعي في هذا ؟
الحكم أنك أخطأت في هذا خطأ كبيرًا في استمرارك في الصلاة وأنت على غير طهارة، وكان الواجب عليك أن تنصرف وأن تتوضأ ثم تأتي وتصلي بالجماعة، أو إذا كنت تخشى أن تتأخر؛ فإنك تأمر من يصلي بهم بدلك، أما والحال أنك قد استمررت في الصلاة وأنت على غير طهارة، وانصرف الجميع، ولم تخبر الجماعة بهذا في الحال حتى يستدركوا؛ فالواجب عليك أن تعيد الصلاة، وأن تخبر الجماعة أيضًا بإعادة الصلاة؛ تعيد أنت وإياهم هذه الصلاة التي صليتها بهم على غير طهارة، وإنما تصح صلاتهم لو لم تعلم بعدم الوضوء إلا بعد نهاية الصلاة .
105 ـ دخلت المسجد وصليت، وقبل أن أسلم تذكرت أني لست بطاهر، فأتممت الصلاة؛ فما حكم الشرع في هذه الصلاة ؟ وهل عليَّ أن أعيد الصلاة ؟
إذا دخلت في الصلاة، ثم تذكرت أنك على غير طهارة؛ وجب عليك أن تنصرف وأن تتوضأ وتستأنف الصلاة من جديد، ولا يجوز أن تستمر في الصلاة .
وإن تذكرت بعد إتمام الصلاة أنك لست على طهارة؛ وجب عليك أن تتوضأ وأن تعيد الصلاة التي صليتها .
وعلى كل حال : الصلاة غير صحيحة، سواء تذكرت في أثناءها أو تذكرت بعد فراغها؛ فعليك أن تتطهر وأن تعيد الصلاة؛ لأن الطهارة شرط من شروط صحة الصلاة . والله أعلم .
106 ـ هل الضحك في الصلاة يفسد الوضوء ؟
الضحك تبطل به الصلاة؛ لأنه – كالكلام – يدل على عدم الخشوع، وقد أجمع العلماء أنه إذا قهقه في الصلاة؛ بطلت، أمَّا التبسم؛ فلا يبطل الصلاة؛ لأنه ليس كلامًا، أما الوضوء؛ فلا يبطل بالقهقهة على الصحيح من قولي العلماء، والحديث الوارد في ذلك ضعيف، ولكن إن قهقه في الصلاة؛ بطلت، واستحب له الوضوء؛ لأنه أذنب ذنبًا، فيستحب له الوضوء .

(49/36)

107 ـ ما حكم من صلى وبعض من عورته مكشوف، ولم يدر حتى انتهاء الصلاة؛ حيث نبهه أحد المصلين على ذلك؛ فهل صلاته صحيحة أم عليه القضاء ؟
لا شك أن سترة العورة من شروط الصلاة مع الأركان .
قال ابن عبد البر رحمه الله : " أجمع أهل العلم على فساد صلاة من صلى عريانًا وهو يقدر على اللباس " ، أو كما قال .
فستر العورة من شروط صحة الصلاة، إذا أمكن، وما ورد في السؤال من أن هذا المصلي انكشف بعض عورته فلم يعلم بذلك حتى فرغ من الصلاة ونبهه الحاضرون؛ هذا فيه تفصيل :
إن كان هذا الذي انكشف شيئًا كثيرًا؛ فإنه يعيد الصلاة .
أما إذا كان شيئًا قليلاً ولم يتعمده؛ فصلاته صحيحة إن شاء الله؛ بدليل أن عمرو بن سلمة رضي الله عنه كان يصلي بأصحابه وهو صغير السن، وكان إذا سجد؛ انكشف شيء من عورته، فيراه النساء من وراء الصف، ولم يعد الصلاة وكان هذا في عهد النبي صلى الله عليه وسلم (3) فدل على أنه إذا انكشف شيء من العورة وهو يسير، ولم يتعمده؛ فإن صلاته صحيحة .
أما إذا تعمد وتركه ولم يستره مع القدرة؛ فصلاته باطلة، ولو كان يسيرًا . والله أعلم .
الذكر بعد الصلاة
108 ـ ما قولك في الجهر بالدعاء والذكر مطلقًا، وبعد الصلاة خاصة ؟ وهل يكون الدعاء والذكر جهرًا أم سرًّا أم بينهما ؟
أما الذكر الوارد عن النبي صلى الله عليه وسلم والمشروع؛ فالإنسان مخير بين أن يجهر به وأن يسرّ، قال تعالى : { ادْعُواْ رَبَّكُمْ تَضَرُّعًا وَخُفْيَةً } [ سورة الأعراف : آية 55 ] ، والله سبحانه وتعالى يعلم السر وأخفى، فيجوز أن تدعو جهرًا وأن تدعوا سرًّا؛ إلا إذا كان الجهر يترتب عليه إضرار بمن حولك من النائمين أو المصلين أو الذين يقرؤون القرآن الكريم؛ فإنك تُسرُّ، أو إذا خفت على نفسك من الرياء والسمعة؛ فإنك تسر في الدعاء؛ لأن هذا أدعى للإخلاص .

(49/37)

والجهر يلاحظ أنه ليس بصوت جماعي كما يفعل بعض الناس، إنما كل إنسان يدعو لنفسه سرًّا وجهرًا، أما الدعاء الجماعي؛ فهو من البدع .
وأما الذكر بعد الصلاة؛ فإنه من السنة الجهر به، حسبما ورد في الأحاديث الصحيحة من أن الصحابة كانوا يجهرون بالذكر بعد الصلاة؛ بالتهليل والاستغفار بعد السلام ( الاستغفار ثلاثًا ) ، ثم : ( اللهم إنك أنت السلام، ومنك السلام، تباركت يا ذا الجلال والإكرام ) ، ( لا إله إلا الله وحده، لا شريك له، له الملك وله الحمد ) . . . إلى آخر هذه الأذكار الواردة؛ يجهر بها (4) ، لكن على صفة فردية، لا على صفة جماعية كما ذكرنا أولاً؛ فإن الذكر الجماعي هذا من المبتدعات، وإنما كلٌّ يذكر لنفسه، ويجهر بذلك بعد الصلاة .
109 ـ لنا مسجد نصلي فيه، وعندما ينتهي الجماعة من الصلاة؛ يقولون بصوت جماعي : أستغفر الله العظيم وأتوب إليه . . . هل هذا وارد عن النبي صلى الله عليه وسلم ؟
أما الاستغفار؛ فهو ثابت عن النبي صلى الله عليه وسلم : أنه إذا سلم؛ استغفر ثلاثًا قبل أن ينصرف إلى أصحابه [ رواه الإمام مسلم في صحيحه ( 1/414 ) ] .
وأما الهيئة التي ذكرها السائل بأن يؤدى الاستغفار بأصوات جماعية؛ فهذا بدعة، لم يكن من هدي النبي صلى الله عليه وسلم، بل كل يستغفر لنفسه؛ غير مرتبط بالآخرين، ومن غير صوت جماعي، والصحابة كانوا يستغفرون فرادى بغير صوت جماعي، وكذا من بعدهم من القرون المفضلة .
فالاستغفار في حد ذاته سنة بعد السلام، لكن الإتيان به بصوت جماعي؛ هذا هو البدعة؛ فيجب تركه والابتعاد عنه .
صلاة التطوع
110 ـ لدي عادة أداوم على فعلها، وهي أنني أصلي ركعتين قبل النوم؛ أقرأ فيهما الفاتحة وبعض السور القصيرة؛ فهل ذلك جائز أم بدعة ؟

(49/38)

الوارد قبل النوم عن النبي صلى الله عليه وسلم من الآداب التي يستحب فعلها : أن يتوضأ الإنسان وينام على طهارة، وينام على جنبه الأيمن، ويقرأ بآية الكرسي، والآيتين من آخر سورة البقرة، وبالمعوذتين، وأن يدعو بالدعاء الوارد عن النبي صلى الله عليه وسلم، وهي أدعية كثيرة وجوامع، أما الصلاة قبل النوم والتزام هذا؛ فأنا لا أعلم له أصلاً من السنة النبوية، لكن إذا فعله على أنه سنة الوضوء؛ فلا بأس؛ لثبوت الدليل بذلك (5) .
111 ـ أصلي جميع النوافل في جميع الصلوات؛ فأيهما أفضل : أن أصلي النوافل، أم أصلي الصلاة التي في ذمتي من السنين الماضية؛ علمًا بأني أصلي في بعض الأيام ليوم كامل قضاء مما في ذمتي؛ هل هذا يجوز ؟
إذا كنت في السنين الماضية تركت الصلاة متعمدًا وتبت إلى الله توبة صحيحة؛ فإنه لا يجب عليك قضاء الصلوات التي تركتها متعمدًا؛ لأنك حين تركك لها لم تكن على دين الإسلام؛ لأن من ترك الصلاة متعمدًا؛ فإنه يخرج من دين الإسلام على الصحيح إذا كان تركه لها تكاسلاً .
أما إذا كان تركه لها جحودًا لوجوبها، ولا يرى أنها واجبة، وأنها عادات وتقاليد؛ كما يقول بعض الأشقياء؛ فهذا كافر بإجماع المسلمين، ولكنه إذا تاب وحافظ على الصلوات في المستقبل؛ فإن ذلك يكفيه عند الجميع .

(49/39)

وكذلك على الصحيح من ترك الصلاة متكاسلاً مع إقراراه بوجوبها متعمدًا ذلك من أجل الكسل؛ فالصحيح أنه كافر لتركه الصلاة متعمدًا بأدلة كثير من الكتاب والسنة تدل على ذلك، وبناء عليه؛ فإنه لا يقضي الصلوات التي تركها، وإنما يحافظ على الصلاة في المستقبل بعد أن تاب الله عليه، ويحافظ كذلك على السنن الرواتب التي من الفرائض، وهي : ركعتان قبل الظهر أو أربع ركعات، وركعتان بعدها، وركعتان بعد المغرب، وركعتان بعد العشاء، وركعتان قبل الفجر، هذه هي السنن الرواتب، وكذلك المحافظة على الوتر من بعد صلاة العشاء إلى طلوع الفجر، وما تيسر من التهجد والنوافل المطلقة؛ فإن المجال مفتوح أمام المسلم لأن يتقرب إلى ربه عزَّ وجلَّ من الطاعات والقربات المشروعة .
{ وَمَا تُقَدِّمُواْ لأَنفُسِكُم مِّنْ خَيْرٍ تَجِدُوهُ عِندَ اللَّهِ إِنَّ اللَّهَ بِمَا تَعْمَلُونَ بَصِيرٌ } [ سورة البقرة : آية 110 ] .
112 ـ كنت أصلي الليل وأطبق السنن، وأخذت في التهاون تدريجيًّا، حتى أصبحت السنن لا أصليها، وصرت أعمل المعاصي الصغائر، وهممت أن أتردد على المعاصي؛ فماذا عليَّ أن أفعل ؟
لا شك أن الشيطان يحاول صرف المسلم عن طاعة ربه، ويريد أن يشغله بالمعاصي، فعليك بالتوبة إلى الله، ومعاودة فعل الخير، والاستعاذة بالله من الشيطان؛ لأن ترك الوتر وترك السنن الرواتب يسقط العدالة، وترد به الشهادة، فعليك بالمحافظة على الطاعة، وما اعتدته من قيام الليل، ولا تطاوع نفسك والشيطان .
113 ـ مسلم يؤدي الفروض، لكنه يترك السنن الراتبة؛ ما حكم الشرع في نظركم ؟
ترك السنن الراتبة لا ينبغي للمسلم، بل ينبغي أن يحافظ عليها؛ كما كان النبي يحافظ عليها؛ إلا في حالة السفر الذي تقصر فيه الصلاة؛ فإن السنن الرواتب لا تفعل فيه؛ أي أنه لا يصلي الراتبة مع القصر؛ إلا راتبة الفجر تصلى قبلها حضرًا أو سفرًا، وكذلك الوتر يصلى حضرًا وسفرًا .

(49/40)

أما في غير حالة السفر؛ فلا ينبغي للمسلم أن يترك الرواتب، وكذلك لا يترك الوتر، بل إنه إذا داوم على ترك الرواتب وترك الوتر؛ تسقط عدالته، ولا تُقبل شهادته؛ لأن هذا يدل على تساهله في دينه، وإذا تساهل في دينه؛ كان متساهلاً في الشهادة من باب أولى .
114 ـ في الحديث عن رسول الله صلى الله عليه وسلم أنه قال في ما معنى الحديث : ( من صلى لله في يومه اثنتي عشرة ركعة؛ بنى الله له بيتًا في الجنة ) ؛ فهل يجب ترتيبها كالآتي : اثنتين قبل الظهر وواحدة بعدها، وواحدة بعد صلاة المغرب، وواحدة بعد صلاة العشاء، وواحدة بعد صلاة الفجر، أم المهم أن يصلي الإنسان اثنتي عشرة ركعة في يومه، ولو بدون ترتيب ؟
هذه الركعات جاءت مفصلة في حديث ابن عمر : ركعتان أو أربع ركعات قبل الظهر، وركعتان بعدها، وركعتان بعد المغرب، وركعتان بعد العشاء، وركعتان قبل الفجر (6)، وتسمى بالرواتب التي ينبغي المحافظة عليها؛ إلا في حالة القصر في السفر؛ فإنه يقتصر على الركعتين اللتين قبل الفجر؛ اقتداءً بالنبي صلى الله عليه وسلم .
115 ـ امرأة تقول : إنني أصلي والحمد لله صلاة الوتر قبل أذان الفجر بساعة، وأصلي خمس ركعات، الخامسة هي الوتر، وأنتهي من هذه الصلاة قبل أذان الفجر بعشر دقائق أو خمس؛ هل وتري صحيح أم لا ؟ وما نصيحتكم في ذلك ؟
المسلم يصلي ما تيسر له من قيام الليل؛ قلَّ أو كثر، ويجعل آخر صلاته من الليل وترًا؛ فما تفعلينه من أنك تصلين ما تيسر من الليل وتجعلين آخره وترًا، هذا هو المطلوب .
إلا أنه ينبغي التنبه أنه إذا طلع الفجر؛ فإنها تنتهي صلاة الليل، ولا يجوز الاستمرار في صلاة التهجد بعد طلوع الفجر؛ فعليك أن تنتبهي لذلك، وأن تنهي صلاتك قبل طلوع الفجر، وتجعلي آخرها وترًا .

(49/41)

وقولك في السؤال : إنك تصلين خمس ركعات، الخامسة هي الوتر؛ هذا فيه تفصيل : فإن كان قصدك أن الخمس كلها وتر؛ فإنك تسردينها ولا تجلسين إلا في آخرها؛ لأنها كلها وتر، وليست الركعة الخامسة فقط، وإن كان قصدك أنك تصلين ركعتين ركعتين من باب التهجد؛ بأن تسلمي من كل ركعتين؛ فإنه لا ينبغي الاقتصار في الوتر على ركعة واحدة، وإن كانت مجزئة، بل الأفضل أن توتري بثلاث؛ إلا إذا خشيت طلوع الفجر؛ فأوتري بواحدة . والله أعلم .
116 ـ ما حكم صلاة التراويح وصلاة التهجد ؟ وما هو وقت صلاة التهجد ؟ وما عدد ركعاتها ؟ وهل يجوز لمن صلى الوتر بعد الانتهاء من التراويح أن يصلي التهجد أم لا ؟ وهل لابد من اتصال صلاة التراويح بصلاة العشاء بأن تكون بعدها مباشرة، أم أنه يجوز لو اتفق الجماعة على تأخيرها بعد صلاة العشاء ثم تفرقوا وتجمعوا مرة أخرى لصلاة التراويح ؟ أم أن ذلك لا يجوز ؟
أما صلاة التراويح؛ فإنه سنة مؤكدة، وفعلها بعد صلاة العشاء وراتبتها مباشرة، هذا هو الذي عليه عمل المسلمين .
أما تأخيرها كما يقول السائل إلى وقت آخر، ثم يأتون إلى المسجد ويصلون التراويح؛ فهذا خلاف ما كان عليه العمل، والفقهاء يذكرون أنها تُفعل بعد صلاة العشاء وراتبتها، فلو أنهم أخروها؛ لا نقول أن هذا محرم، ولكنه خلاف ما كان عليه العمل، وهي تفعل أول الليل، هذا هو الذي عليه العمل .
أما التهجد؛ فإنه سنة أيضًا، وفيه فضل عظيم، وهو قيام الليل بعد النوم، خصوصًا في ثلث الليل الآخر، أو في ثلث الليل بعد نصفه في جوف الليل؛ فهذا فيه فضل عظيم، وثواب كثير، ومن أفضل صلاة التطوع التهجد في الليل، قال تعالى : { إِنَّ نَاشِئَةَ اللَّيْلِ هِيَ أَشَدُّ وَطْءًا وَأَقْوَمُ قِيلاً } [ سورة المزمل : آية 6 ] ، واقتداء بالنبي صلى الله عليه وسلم .

(49/42)

ولو أن الإنسان صلى التراويح، وأوتر مع الإمام، ثم قام من الليل وتهجد؛ فلا مانع من ذلك، ولا يعيد الوتر، بل يكفيه الوتر الذي أوتره مع الإمام، ويتهجد من الليل ما يسر الله له، وإن أخر الوتر إلى آخر صلاة الليل؛ فلا بأس، لكن تفوته متابعة الإمام، والأفضل أن يتابع الإمام وأن يوتر معه؛ لقوله صلى الله عليه وسلم : ( من قام مع الإمام حتى ينصرف؛ كتب له قيام ليلة ) [ رواه أبو داود في سننه ( 2/51 ) ، ورواه الترمذي في سننه ( 3/147، 148 ) ، ورواه النسائي في سننه ( 3/83، 84 ) ، ورواه ابن ماجه في سننه ( 1/420، 421 ) ] ، فيتابع الإمام، ويوتر معه، ولا يمنع هذا من أن يقوم آخر الليل ويتهجد ما تيسر له .
117 ـ هل تجوز صلاة الوتر ثلاث ركعات بتسليمة واحدة أم لا ؟
لا بأس بذلك أن يصلي الوتر ثلاث ركعات بتسليمة واحدة؛ يسردها ثلاثًا بدون جلوس؛ إلا في آخرها، ولكن الأفضل والأكمل أن يصلي ركعتين مستقلتين يسلم منهما، ثم يقوم ويأتي بالثالثة، هذا هو الأفضل، أما لو جمع الثلاث بتشهد واحد؛ فلا بأس بذلك .
أحكام صلاة الجماعة
118 ـ نحن أربعة إخوة، توفي والدنا، وبعد وفاته؛ قمنا بحصر الإرث من بعده، وأثناء ذلك؛ وجدنا بمحفظة له ورقة مكتوب بها ( وصية إلى أولادي ) وهي : »بسم الله الرحمن الرحيم، أولادي الأعزاء ! أوصيكم أولاً بتقوى الله عزَّ وجلَّ، والصبر على طاعته، وأن تؤدوا الصلاة مع الجماعة«، ونحن الآن في حيرة من أمرنا؛ لأننا لسنا من المحافظين بالكلية على الصلاة، وخاصة صلاة الفجر والعصر، والتي عد الله ورسوله من تخلف عنها من المنافقين، فما هو نصحكم لنا؛ لأننا لم نقم بتلبية والدنا لهذه الوصية ؟ وهل نحن خُنَّا الأمانة ؟

(49/43)

يجب عليكم المحافظة على صلاة الجماعة، والتوبة من التأخر عنها، حتى لو لم يوص بذلك والدكم؛ لأن الله سبحانه قد وصاكم بذلك في قوله تعالى : { حَافِظُواْ عَلَى الصَّلَوَاتِ والصَّلاَةِ الْوُسْطَى وَقُومُواْ لِلَّهِ قَانِتِينَ } [ سورة البقرة : آية 238 ] ، ومن المحافظة عليها أداؤها في المسجد مع الجماعة المسلمين، والنبي صلى الله عليه وسلم أوصى بالمحافظة على صلاة الجماعة في قوله : ( من سمع النداء، فلم يجب؛ فلا صلاة له؛ إلا من عذر ) [ رواه ابن ماجه في سننه ( 1/260 ) ] ، وقال للأعمى الذي طلب منه رخصة في أن يصلي في بيته : ( هل تسمع النداء ؟ ) . قال : نعم . قال : ( فأجب؛ فإني لا أجد لك رخصة ) [ رواه مسلم في صحيحه ( 1/452 ) ] . . . إلى غير ذك من الأدلة الدالة على وجوب صلاة الجماعة، والوعيد الشديد على المتخلفين عنها .
ووالدكم رحمه الله أوصاكم بما أوصاكم به الله ورسوله؛ حرصًا عليكم، ونصحًا لكم؛ فجزاه الله خيرًا، وهكذا يجب على كل والد أن يأمر أولاده بالمحافظة على صلاة الجماعة، ويوصيهم بذلك، ويجب عليكم صلاة الجماعة، ولو لم يوص والدكم بذلك؛ طاعة لله ولرسوله .
119 ـ يصلى في مدرسة صلاة الظهر على دفعتين، يصلي المدير ومعه مجموعة من المدرسين؛ ليتفرغوا لمراقبة الطلاب، ثم يصلي بقية المدرسين والطلاب؛ فما رأيكم في هذا العمل؛ علمًا بأن الطلاب لو تركوا بدون مراقبة؛ لأحدثوا لعبًا في الصلاة ؟
إذا كان في انقسام منسوبي المدرسة إلى جماعتين في الصلاة مصلحة شرعية؛ من ضبط الطلاب ومراقبتهم؛ فلا بأس به من أجل المصلحة الشرعية .

(49/44)

120 ـ شخص كان مريضًا، واشتد به المرض، إلى أن أدخل أحد المستشفيات، وقرر الأطباء بتر ساقيه من فوق الركبة، وفعلاً قطعت ساقاه، وهو الآن بصحة جيدة، ولكن يسأل بالنسبة للصلاة؛ فهو لا يصلي إلا في البيت دائمًا، وحتى صلاة الجمعة لا يصليها في المسجد، بل في البيت؛ فهل عليه إثم في ذلك أو أنه معذور شرعًا ؟
من المعلوم وجوب صلاة الجماعة والجمعة على المسلم القادر الذي لا يمنعه عذر شرعي من حضورهما، أما بالنسبة للمعذور شرعًا فإن الله سبحانه وتعالى رخص له بأن يصلي في بيته، والسائل يذكر أنه بترت رجلاه وصار مقعدًا لا يستطيع المشي؛ فهذا معذور، له أن يصلي في بيته، ويعذر في ترك الجماعة والجمعة، وإن أمكن أن يحمل ويحضر ما لا يشق عليه من الصلوات في المسجد؛ فذلك شيء واجب، ويستفيد زيادة أجر وخير، أما إذا كان لا يتمكن من الحضور، ولا هناك وسيلة يستطيع بها أن ينقل إلى المسجد؛ فهذا معذور، وعذره واضح .
121 ـ هل يجوز للمرأة أن تصلي في مجموعة من النساء بصفة إمام في البيت ؟
لا حرج في ذلك، أن تصلي النساء جماعة وتؤمهن واحدة منهن، ولكنها تقف في صفهن، ولا تكون أمام النساء، ولكن تقف في صفهن، وهذا أحسن .
وصلاة النساء جماعة جائزة، أما الوجوب؛ فإن النساء لا تجب عليهن صلاة الجماعة؛ لأن وجوب صلاة الجماعة من خصائص الرجال، ويجوز للنساء أن يصلين جماعة، وأن يصلين فرادى . والله أعلم .
122 ـ إذا كان هناك جماعة من النساء في منزل واحد؛ فهل يجب أن تؤمهن إحداهن في جميع الصلوات المفروضة ؟
نعم؛ يجوز للنساء أن يصلين جماعة، وأن تصلي بهن إحداهن، ولكن لا تقف أمامهن، بل تكون في صفهن ( إمامة النساء تكون في صفهن، ولا مانع من ذلك ) .
123 ـ في منتصف الصف ؟
نعم؛ في وسط الصف .
124 ـ لكن هي تقول : هل يجب؛ بمعنى أنه : هل يلزمهن أن يصلين جماعة في كل فريضة ؟

(49/45)

لا يجب على النساء جماعة، الجماعة إنما تجب على الرجال، أما النساء؛ فلا تجب عليهن جماعة، لكن يجوز لهن أو يستحب لهن أن يصلين جماعة وأن تؤمهن إحداهن، وكما ذكرنا يكون موقفها في صف النساء .
قضاء الفائت من الصلاة
125 ـ ما حكم جمع الصلوات الخمس إذا كان الإنسان قد أجرى عملية جراحية ألزمته الفراش ليوم كامل؛ حيث لم يستيقظ إلا في اليوم التالي؛ فماذا يفعل في مثل هذه الحالة ؟
الواجب على المسلم أن يصلي كل صلاة في وقتها حسب استطاعته؛ قائمًا أو قاعدًا أو على جنب؛ كما أرشد إلى ذلك النبي صلى الله عليه وسلم (7) ، ولا يجوز له أن يُخرِج الصلاة عن وقتها؛ إلا من يريد الجمع، وهو ممن يجوز له الجمع بين الصلاتين؛ كالظهر والعصر، والمغرب والعشاء .
أما من نام، أو أغمي عليه، أو نوِّم بالبنج من أجل عملية جراحية يومًا كاملاً، ولم يستيقظ إلا في اليوم التالي؛ فإنه يجب عليه أن يصلي الصلوات الفائتة قضاء في وقت واحد، مع الترتيب، وإذا كان لا يستطيع قضاءها كلها في آن واحد؛ فإنه يصلي ما يقدر عليه، ثم يكمل البقية في فترة أخرى إذا قوي ونشط، والله أعلم .
126 ـ هل يجوز تأخير صلاة الفجر إلى طلوع الشمس، مع أنه قد نوى القيام للصلاة، ولكنه لم يبذل الأسباب ؟ وجزاكم الله خيرًا .
لا يجوز تأخير الصلاة عن وقتها؛ لما يترتب على ذلك من الأضرار :
أولاً : أنه يترتب عليه ترك الجماعة؛ فصلاة الجماعة واجبة .

(49/46)

ثانيًا : أنه أخرها عن وقتها، وتأخير الصلاة عن وقتها حرام، وربما لا تقبل منه، وهذا تضييع للصلاة؛ قال تعالى : { فَخَلَفَ مِن بَعْدِهِمْ خَلْفٌ أَضَاعُوا الصَّلاةَ وَاتَّبَعُوا الشَّهَوَاتِ فَسَوْفَ يَلْقَوْنَ غَيًّا } [ سورة مريم : آية 59 ] ، ومعنى أضاعوا الصلاة : أخروها عن وقتها، وليس معناه أنهم تركوها بالكلية؛ بدليل قوله تعالى في الآية الأخرى : { فَوَيْلٌ لِّلْمُصَلِّينَ، الَّذِينَ هُمْ عَن صَلاتِهِمْ سَاهُونَ } [ سورة الماعون : آية 4، 5 ] ، فسماهم مصلين وتوعدهم لأنهم ساهون عن صلاتهم؛ بمعنى أنهم يؤخرونها عن مواقيتها .
فالواجب على المسلم أن يقوم، وأن يحضر صلاة الفجر؛ ليصلي مع الجماعة، ثم يذهب إلى نومه أو إلى أعماله .
127 ـ إذا فاتتني السنة الراتبة؛ فهل أقضيها بعد الصلاة ؟
الذي ورد أنه يقضى من الرواتب سنة الفجر : إذا فاتت الإنسان؛ فإنه يصليها ولا يتركها : إما بعد ارتفاع الشمس؛ فهذا أحسن، وإن صلاها بعد صلاة الفجر؛ فلا بأس في ذلك؛ لأن النبي صلى الله عليه وسلم رأى رجلاً يصلي بعد صلاة الفجر، فسأله، فقال : إنه يصلي راتبة الفجر، ولم يتمكن من فعلها قبل الصلاة، فأقره النبي صلى الله عليه وسلم على ذلك (8) .
وكذلك الرواتب الأخرى إذا قضاها؛ مثل راتبة الظهر التي قبلها، إذا قضاها بعد الظهر؛ فهذا حسن .
128 ـ سبق لزوجتي أن حملت، ولكن إرادة الله شاءت بأن لا يتم هذا الحمل، فأسقطت، وكان عمر الجنين شهرًا ونصف شهر وأجريت لها عملية تنظيف، واستمر الدم ينزل عليها أحد عشر يومًا بعد العملية، ولم تؤد الصلاة في هذه الأيام؛ ظنًا منها أن الدم يمنع الصلاة، ولكني قرأت فتوى لأحد المشايخ أن الدم الذي يخرج وعمر الجنين أقل من 90 يومًا لا يمنع الصلاة، والآن؛ هل تقضي الصلاة التي فاتتها ؟ إذا كانت الإجابة بنعم؛ فكيف يتم قضاؤها ؟

(49/47)

نعم يجب على زوجتك قضاء كل الصلوات التي تركتها؛ لأن الدم الذي كان ينزل منها دم نزيف لأنه إذا كان عمر الحمل الذي سقط ينقص عن واحد وثمانين يومًا؛ فإن الدم الذي ينزل بعده دم نزيف، لا تترك الصلاة من أجله، أما إذا كان عمر الحمل واحدًا وثمانين يومًا فأكثر؛ فإن الدم الذي ينزل بعد سقوطه يعتبر دم نفاس؛ تترك الصلاة من أجله إلى أن ينقطع، أو تبلغ أربعين يومًا، ثم تغتسل وتصلي إذا تمت الأربعون ولم ينقطع .
129 ـ إذا سلَّم الإمام وعليه نقص في الصلاة، وهناك مأموم قام ليقضي ما فاته من الصلاة، وعلم الإمام بالنقص، وقام ليكمل ما نقص من الصلاة، والمأموم صلى ركعة وبقي عليه ركعة؛ فهل ينضم المأموم مع الإمام مرة أخرى أم يستمر ويقضي ما فاته من الصلاة ؟ وهل عليه سجود سهو أم لا ؟
إذا سلَّم الإمام وقام المسبوق ليأتي بما فاته، ثم إن الإمام تذكر أن عليه نقصًا في الصلاة فقام ليكمله؛ فالمأموم مُخيَّر حينئذ بين أمرين : إما أن يمضي على انفراد عن الإمام ويكمِّل الصلاة، وإما أن يدخل مع الإمام ويتابعه فيما بقي؛ فهو مخير بين الأمرين . والله تعالى أعلم .
130 ـ ذهبت إلى إحدى الدول الأوربية وكان الوقت آنذاك في شدة البرودة، ولأنني لم أحصل على تأشيرة دخول لتلك الدولة؛ حجرت في المطار لمدة ستة أيام من قبل سلطات تلك الدولة، وخلال تلك الأيام الستة لم أكن أصلي؛ نظرًا لبرودة الجو، وبالتالي برودة الماء الشديدة، وعدم توافر الصعيد الطاهر للتيمم منه، وبقيت حتى رجعت إلى البلد، ثم قمت بقضاء جميع ما فاتني من صلوات خلال تلك الأيام؛ فهل عليَّ إثمٌ في فعلي هذا ؟ وماذا كان يجب عليَّ أن أفعل ؟ أفيدوني وفقكم الله ؟

(49/48)

أخطأت في تركك للصلوات في هذه الفترة التي ذكرتها؛ لأن المسلم لا يجوز له أن يترك الصلاة، ولكن يصلي على حسب حاله : فإذا قدرت أن تتوضأ بالماء؛ وجب عليك ذلك، وإذا كنت لا تقدر على الوضوء بالماء لما ذكرت من شدة البرودة غير المحتملة وليس عندك ما تسخن به الماء؛ فإنه يجب عليك أن تتيمم بالتراب وتصلي، وإذا لم يكن عندك تراب؛ فإنك تصلي على حسب حالك، ولو بدون ماء وبدون تراب؛ لقوله تعالى : { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } [ سورة التغابن : آية 16 ] ، ولقوله تعالى : { لاَ يُكَلِّفُ اللَّهُ نَفْسًا إِلاَّ وُسْعَهَا } [ سورة البقرة : آية 286 ] .
فالمسلم إذا دخل عليه وقت الصلاة؛ فإنه يُصلي على حسب حاله : إذا كان يستطيع الوضوء؛ توضأ، وإن كان لا يستطيع الوضوء؛ عدل إلى التيمم بالتراب، إذا لم يكن عنده ماء ولا تراب وخشي خروج الوقت؛ صلى على حاله بدون ماء وبدون تراب .
على أن الصعيد لا يختص بالتراب، فلو كان عندك جدار عليه غبار طاهر، أو حصير عليه غبار طاهر، أو بلاط وعليه غبار طاهر، وضربت عليه وتيممت؛ كفاك هذا، ولا يتعين التراب للتيمم، وإنما المطلوب وجود الغبار الطاهر؛ سواء كان على تراب، أو على حجر، أو على جدار، أو على حصير، أو غير ذلك، والله أعلم .
وما دمت قضيت الصلوات التي تركتها؛ فنرجو أن الله سبحانه وتعالى يعفو عنك ويتقبل منك، لكن في المستقبل أنصح لك وللمسلمين أن تحرصوا على الصلوات الخمس، وأن تؤدوها في أوقاتها على حسب أحوالكم، والله تعالى أعلم .
أحكام الإمامة
131 ـ أنا موظف بمديرية الأوقاف بوظيفة مقيم شعائر دينية؛ بمعنى : أنني أقوم بالإمامة وآخذ على ذلك مرتبًا؛ فهل هذا يجوز ؟ مع العلم أنه ليس لي مصدر رزق آخر .
لا بأس أن تقوم بالإمامة وأن تأخذ ما خصص للإمام من بيت المال من الإعانة؛ لأن هذا يعينك على طاعة الله .

(49/49)

هذا إذا لم يكن قصدك طمع الدنيا، وإنما قصدك ما عند الله سبحانه وتعالى، وتقوم بهذه الإمامة رغبة في الخير، وتأخذ هذه الإعانة لأجل سد حاجتك للتفرغ للإمامة؛ فهذا لا حرج فيه، بل هو من الإعانة على طاعة لله عز وجلَّ، والعبرة بالمقاصد .
أما إذا كان قصد الإنسان طمع الدنيا، واتخاذ العبادة وأعمال الطاعة وسيلة لتحصيل الدنيا؛ فهذا لا يجوز، وهو عمل باطل .
قال تعالى : { مَن كَانَ يُرِيدُ الْحَيَاةَ الدُّنْيَا وَزِينَتَهَا نُوَفِّ إِلَيْهِمْ أَعْمَالَهُمْ فِيهَا وَهُمْ فِيهَا لاَ يُبْخَسُونَ، أُوْلَئِكَ الَّذِينَ لَيْسَ لَهُمْ في الآخِرَةِ إِلاَّ النَّارُ وَحَبِطَ مَا صَنَعُواْ فِيهَا وَبَاطِلٌ مَّا كَانُواْ يَعْمَلُونَ } [ سورة هود : آية 15، 16 ] .
وعن النبي صلى الله عليه وسلم : أنه قال : ( تعس عبد الدينار، تعس عبد الدرهم، تعس وانتكس، وإذا شيك؛ فلا انتقش ) [ رواه البخاري في صحيحه ( 3/223 ) ] .
فلا يكون المؤمن في عمله وعبادته يقصد طمع الدنيا، وإنما يقصد وجه الله سبحانه وتعالى، ويأخذ ما تيسر من الدنيا للاستعانة بذلك على طاعة الله .
132 ـ هل يجوز أخذ أجر على قراءة القرآن وعلى الأذان والصلاة كإمام أو لا يجوز ذلك ؟
الإمام يشغل منصبًا دينيًّا عظيمًا، وإذا كان منصبه دينيًّا؛ فإنه لا يحل له أخذ الأجرة عليه؛ لأن أمور الدين لا تجوز المؤاجرة عليها .
وقد سئل الإمام أحمد رحمه الله عن رجل قال لقوم : لا أصلي بكم القيام في رمضان؛ إلا بكذا وكذا ! فقال رحمه الله : " نعوذ بالله، ومن يصلي خلف هذا ؟ ! " (9) .
وأما أخذ الرزق من بيت المال على الإمامة؛ فإن هذا لا بأس به؛ لأن بيت المال يصرف في مصالح المسلمين، ومن مصالح المسلمين إمامتهم في مساجدهم، فإذا أعطي شيئًا من بيت المال؛ فلا حرج عليه في قبوله، وليس هذا بأجرة .

(49/50)

وكذلك لو قدر أن المسجد بناه أحد المحسنين، وتكفل بجعل شيء من ماله لهذا الإمام؛ فإنه لا بأس بأخذه؛ لأن هذا ليس من باب المؤاجرة، ولكنه من باب المكافأة، هذا إذا لم يكن بين الإمام وصاحب هذا المسجد اتفاق وعقد على شيء معلوم من المال، وإنما هذا الرجل يتبرع كل شيء بكذا لهذا الإمام، وهذا ليس من باب المؤاجرة في شيء، وقراءة القرآن والأذان كالإمامة .
133 ـ ما حكم الإسلام في خطيب يبعد مسكنه من المسجد الذي يخطب فيه يوم الجمعة حوالي عشرة كيلو مترات ؟
أولاً : لا يجوز أن يقال : ما حكم الإسلام، أو : ما حكم الشرع، أو : ما حكم الله في كذا وكذا ؟ لأن المفتي لا يعلم حكم الله يقينًا في المسألة، ولكنه يجتهد في الجواب، فإن أصاب حكم الله؛ فله أجران، وإن أخطأ؛ فله أجر واحد على اجتهاده، والخطأ مغفور به .
ثانيًا : لا بأس أن يكون منزل خطيب المسجد بعيدًا عن المسجد حوالي عشرة كيلو مترات أو أقل إذا التزم بما يجب عليه من المحافظة على الصلاة في مواقيتها ولم يتأخر في الحضور فيشق على المأمومين بانتظاره . والله أعلم .
134 ـ ما حكم الصلاة وراء الإمام الذي لا يتقن الفاتحة ؟ وهل يتساوى الأمر إذا كانت الصلاة سرية أم جهرية ؟ وإذا كان الإمام يتقن الفاتحة ولكنه يخطئ كثيرًا فيما سواها؛ فما الحكم في ذلك ؟
إذا كان إخلاله بالفاتحة يخل بالمعنى؛ فهذا لا تجوز الصلاة خلفه إلا لمن هو مثله؛ لأن قراءة الفاتحة على الوجه الصحيح ركن من أركان الصلاة؛ فلا تصح الصلاة خلف من يلحن فيها لحنًا يخل بالمعنى؛ كما لو كان يقرأ { أَنعَمتَ عَلَيهِمْ } : ( أنعمتُ ) ؛ بالضم، أو : { الْعَالَمِينَ } : ( العالِمين ) ؛ بكسر اللام؛ هذا يخل بالمعنى؛ فلا يجوز الصلاة خلف من هذه حاله .
أما إذا كان اللحن لا يحيل المعنى؛ فهذا أيضًا لا يجعل إمامًا وهناك من هو أحسن منه قراءة .

(49/51)

وأما اللحن في غيرها من السور؛ فتصح معه الصلاة . لكن لا ينبغي للمسلم أن يتساهل في قراءة القرآن، بل يجب عليه قراءة القرآن بالإتقان ما أمكن ذلك على الوجه الصحيح، ولكن صلاته صحيحة، وصلاة من خلفه صحيحة إذا لحن في غير الفاتحة . لكن إذا كان هناك من هو أحسن منه؛ فلا ينبغي أن يُتَّخذ إمامًا، بل يختار للصلاة الأجود قراءة؛ لقوله صلى الله عليه وسلم : ( يؤم القوم أقرأهم لكتاب الله عزَّ وجلَّ، فإن كانوا في القراءة سواء؛ فأعلمهم بالسنة ) [ رواه مسلم في صحيحه ( 1/465 ) ] .
فتجويد القراءة وإتقانها أمر مطلوب، ولا فرق في هذا بين الصلاة السرية والجهرية . . . الكل سواء في الحكم .
135 ـ إذا دخل أحد المسجد والإمام راكع؛ هل على الإمام الانتظار ليدرك هذا الداخل الركعة أم لا ؟ وما حكم من يتنحنح أو يحدث صوتًا أو يقول : إن الله مع الصابرين ؟
نعم يستحبُّ للإمام أن يمدد الركوع إذا أحس بداخل في المسجد من أجل أن يدرك الركوع؛ لفعل النبي صلى الله عليه وسلم، ما لم يشق ذلك على المأمومين .
وعلى الداخل في المسجد والصلاة قد أقيمت أو قد ركع الإمام أن يمشي بسكينة ووقار؛ لقوله صلى الله عليه وسلم : ( إذا أقيمت الصلاة؛ فامشوا وعليكم السكينة؛ فما أدركتم؛ فصلوا، وما فاتكم؛ فأتموا ) [ رواه البخاري في صحيحه ( 1/218 ) ] .
ولا يجوز للداخل أن يتنحنح أو أن يقول : إن الله مع الصابرين؛ لأن هذا لم يرد، ولأنه يشوش صلاتهم، ويتنافى مع السكينة التي أمر بها الرسول صلى الله عليه وسلم عند الدخول إلى المسجد، وفي المشي إلى الصلاة . والله أعلم .
136 ـ هل يجوز للنساء أن يتخذن لهن إمامة منهن تصلي بهن في رمضان وغيره ؟
يجوز للنساء أن يصلين جماعة في التراويح وغيرها من الصلوات الخمس، وتكون إمامتهن واحدة منهن، ويكون ذلك في بيت إحداهن أو في مكان مستور عن الرجال؛ لأن النبي صلى الله عليه وسلم رخص لأم ورقة أن تصلي بأهل دارها إمامة لهم (10) .

(49/52)

137 ـ إمام الجماعة عندنا في الصلاة الجهرية يطول القراءة في الركعة الثانية، ويقصرها في الركعة الأولى؛ فهل فعله هذا موافق للسنة أو مخالف لها ؟
هذا خلاف الأولى؛ فالأولى والأفضل أن تكون الركعة الأولى من الظهر والعصر أطول من الثانية؛ لفعل النبي صلى الله عليه وسلم (11).
138 ـ سمعت حديثًا عن الرسول صلى الله عليه وسلم يقول : ( من أمَّ قومًا ولم يدع لهم؛ فقد خانهم ) ؛ ما هو هذا الدعاء ؟ وهل يجزئ أن يقول الإمام : { ربنا آتنا في الدنيا حسنة وفي الآخرة حسنة وقنا عذاب النار } ؟ وهل هذا الدعاء صحيح ؟
هذا الكلام محله في القنوت في الوتر، وذلك بأن الإمام إذا كان يقنت بالمصلين في الوتر في صلاة التراويح، أو حيث شرع القنوت في الفريضة إذا نزل بالمسلمين نازلة؛ فإن الإمام يأتي بضمير الجميع، والمأمومون يؤمِّنون على دعائه، فيقول : " اللهم اهدنا فيمن هديت، وعافنا فيمن عافيت، وتولنا فيمن توليت . . . " ، وهكذا في كل دعاء في القنوت بجماعة يكون بضمير الجمع؛ لأنه له وللمأمومين، ولأن المأمومين يؤمنون على دعائه له ولهم وللمسلمين، أما إذا كان يقنت منفردًا؛ فإنه يقول : ( اللهم اهدني فيمن هديت، وعافني فيمن عافيت، وتولني . . . ) [ رواه الإمام أحمد في مسنده ( 1/199 ) ، ورواه أبو داود في سننه ( 2/64 ) ، ورواه الترمذي في سننه ( 2/109 ) ، ورواه النسائي في سننه ( 3/248، 249 ) ، ورواه ابن ماجه في سننه ( 1/372، 373 ) ، ورواه الدارمي في سننه ( 1/451، 452 ) ] إلخ؛ لأنه يدعو لنفسه .
أما الحديث؛ فلم أقف عليه، لكن معناه في دعاء القنوت إذا كانوا يصلون جماعة . والله أعلم .
139 ـ هل تجوز الصلاة خلف متصوف يذهب إلى أضرحة الأولياء بغرض دعاء الله لهم ويخصهم دون غيرهم من الأموات ؟

(49/53)

الذي يجب على المسلم أن يتمسك بالكتاب والسنة، وأن يعبد الله على طريقة الرسول صلى الله عليه وسلم؛ كما كان السلف الصالح يعبدون ربهم على سنة نبيهم محمد صلى الله عليه وسلم .
أما طريق المتصوفة؛ فإنه طريق مبتدع وطريق ضال، وربما يؤول إلى الشرك والكفر عند غلاتهم؛ فعلى المسلم أن لا ينتسب إلى الصوفية، بل عليه أن ينتسب إلى أهل السنة والجماعة التي أوصى النبي صلى الله عليه وسلم بها في قوله : ( عليكم بسنتي وسنة الخلفاء الراشدين المهديين من بعدي، تمسكوا بها، وعضوا عليها بالنّواجذ، وإياكم ومحدثات الأمور؛ فإن كل محدثة بدعة، وكل بدعة ضلالة ) ، وفي رواية : ( وكل ضلالة في النار ) [ رواه الإمام أحمد في مسنده ( 4/126، 127 ) ، ورواه أبو داود في سننه ( 4/200 ) ، ورواه الترمذي في سننه ( 7/319، 320 ) ، ورواه ابن ماجه في سننه ( 1/15-17 ) ، ورواه الدارمي في سننه ( 1/57 ) ] .
هذا الذي يجب على المسلم : أن يبتعد عن البدع والمحدثات من الصوفية وغيرها .
وهذا الإمام الذي تقول : إنه متصوف؛ لا نرضى له أن يكون متصوفًا، بل نرضى له أن يكون سنيًّا مستقيمًا على سنة الرسول صلى الله عليه وسلم، وأما زيارته لأضرحة الأولياء خاصة؛ فهذا فيه ما فيه؛ لأن تخصيص الأولياء دون غيرهم من القبور يدل على أنه يعتقد فيهم؛ فزيارة القبور مشروعة – قبور الأولياء وغيرهم – إذا كان القصد منها الدعاء للأموات المسلمين والترحم عليهم والاستغفار لهم والاعتبار بأحوال الموتى وتذكر الموت؛ فإن هذه زيارة شرعية فيها أجر، وقد أمر بها النبي صلى الله عليه وسلم . أما إذا كان القصد منها خلاف ذلك؛ كما يقصده القبوريون في عالمنا اليوم؛ فإنهم يزورون القبور – وخاصة قبور الأولياء – للتقرب إلى الموتى؛ لطلب الحاجات منهم، وتفريج الكربات، والتبرك بتربتهم، وهذه زيارة بدعية شركية يجب على المسلم أن يبتعد عنها .

(49/54)

وقولك : إن هذا الإمام يزور قبور الأولياء للدعاء لهم، هذا شيء طيب أنه يدعو لهم ويستغفر لهم ولا يطلب منهم الحاجات وتفريج الكربات، ولكن تخصيصه للأولياء هو الذي فيه نظر؛ فإنه ينبغي أن يزور عموم القبور هذه الزيارة الشرعية، ولا يخص بها قبور الأولياء فقط .
أحكام صلاة الجمعة
140 ـ ما الحكم فيمن دخل المسجد لصلاة الجمعة والمؤذن يؤذن الأذان الثاني : هل ينتظر إلى أن يقضي المؤذن أذانه ثم يصلي تحية المسجد ؟ أم يصلي وهو يؤذن حتى يدرك بداية الخطبة ؟ نرجو التفصيل في المسألة وبيان الراجح فيها، أفتونا غفر الله لكم .
من دخل المسجد يوم الجمعة والمؤذن يؤذن الأذان الذي بعد دخول الإمام؛ فإنه ينبغي له أن يصلي تحية المسجد؛ حتى يتفرغ لسماع الخطبة، ولا بالتكبيرات الزوائد بعد تكبيرة الإحرام في الركعة الأولى، وبعد تكبيرة القيام من السجود في الركعة الثانية، ويجهر فيها بالقراءة، ويصليها منفردًا أو مع جماعة .
141 ـ ذهبت من بلدي إلى بلد آخر لطلب العلم؛ فهل صلاة الجمعة واجبة عليَّ أم لا ؟ مع العلم بأن المسجد يبعد عن المنزل الذي أسكن فيه حوالي 2 كيلو ونصف، مع العلم بأني أذهب إلى بلدي بعد شهرين أو ثلاث شهور تقريبًا .
المسافر الذي نوى إقامة تزيد على أربعة أيام في بلد تقام فيه الجمعة وتقام فيه الجماعة؛ فإنه يأخذ أحكام المقيم؛ فيلزمه أن يصلي الجمعة، وأن يصلي الجماعة مع المسلمين، وأن يتمّ الصلاة؛ لأنه أصبح مقيمًا، يأخذ حكم المقيم .
فيلزم السائل إذا أقام في البلد التي قصدها إقامة تزيد على أربعة أيام للدراسة أو لغيرها؛ تلزمه أحكام المقيمين؛ من الصيام في رمضان، وصلاة الجمعة، وصلاة الجماعة؛ كما تلزم أهل البلد؛ لأنه أصبح مقيمًا، وله حكمهم . والله أعلم .
142 ـ أرى بعض الأخوة ينام قبل دخول الخطيب ليوم الجمعة، وبعضهم لا يحضر إلا بعد الإقامة؛ فما حكم صلاة هؤلاء ؟

(49/55)

يشرع التبكير لحضور صلاة الجمعة، والجلوس في المسجد لانتظارها بعد أداء تحية المسجد، وهي صلاة ركعتين، وإن زاد على ذلك وصلى حتى يحضر الإمام، أو جلس يتلو القرآن أو يذكر الله؛ ففي ذلك أجر عظيم، ثم يستمع إلى الخطبة، وينصت، ويصلي الجمعة مع المسلمين .
وصلاة الجمعة واجبة على الأعيان، لا يجوز التأخر عن حضورها إلا لعذر شرعي، وأما التأخر إلى إقامة الصلاة؛ فهذا فيه نقص عظيم، وتقويت لاستماع الخطبة، وتفويض التبكير، وأجر انتظار الصلاة في المسجد؛ ففيه تفويت لخيرات كثيرة المسلم بحاجة إليها؛ فيجب على هؤلاء الذين اعتادوا التأخير التوبة إلى الله عز وجل وترك التأخر، وأما صلاتهم؛ فهي صحيحة، لكن فوتوا على أنفسهم خيرات كثيرة .
وأما النوم من الجالس؛ فإنه لا يؤثر على وضوئه، لكن ينبغي طرد النوم، والانتباه للخطبة، والاشتغال بالعبادة قبل الخطبة؛ كما ذكرنا . والله أعلم .
أحكام صلاة العيدين
143 ـ إذا فات المأموم ركعة من صلاة العيد أو الاستسقاء؛ هل يجب عليه التكبير عدة مرات مثل الإمام قبل قراءة الفاتحة أم لا ؟
من فاتته صلاة العيد أو الاستسقاء؛ فإنه يستحب له أن يقضيها على صفتها، فإذا فاتته كلها؛ فإنه يقضيها على صفتها، ومن ذلك التكبيرات الزوائد، وكذلك إذا فاته بعضها؛ بأن فاته ركعة منها؛ فإنه يدخل مع الإمام فيما بقي، وإذا سلَّم الإمام؛ يقوم ويأتي بما فاته على صفته بالتكبيرات؛ لأن القضاء مثل الأداء . والله أعلم .
144 ـ ما حكم من فاتته صلاة العيد؛ الفطر أو الأضحى ؟ هل يقضيها على هيئتها أم يصليها ركعتين فقط ؟ أم ماذا يفعل ؟ أفتونا جزاكم الله خيرًا .
من فاتته صلاة العيد فلا بأس أن يقضيها، بأن يصلي ركعتين بالتكبيرات الزوائد بعد تكبيرة الإحرام في الركعة الأولى، وبعد تكبيرة القيام من السجود في الركعة الثانية، ويجهر فيها بالقراءة، ويصليها منفردًا أو مع جماعة .
أحكام صلاة الكسوف

(49/56)

145 ـ إذا فات المأموم الركوع الأول من الركعة الأولى من صلاة الكسوف، ولم يتمكن إلا من الركوع الثاني والسجدات الأربع؛ فهل يجب عليه قضاء ؟ وما صفة ذلك ؟
الركوع الثاني في صلاة الكسوف سنة، ولا تدرك به الركعة؛ فإذا جئت، والإمام يصلي صلاة الكسوف، وهو في الركوع الثاني من الركعة الأولى، أو من الركعة الثانية؛ فالركوع الثاني هذا لا يُعتدُّ به، ولا تُدرك به الركعة، ولكن تدخل مع الإمام فيه؛ لتحصل على الفضلية، فإذا سلَّم الإمام تقوم وتأتي بما فاتك على صفته، تأتي بركعة كاملة؛ بركوعين وسجدتين؛ لأن القضاء يحكي الأداء . والله أعلم .
أحكام صلاة الجنائز
146 ـ ما هي الصفة الصحيحة التي وردت عن المصطفى صلى الله عليه وسلم في غسل الميت ؟
الصفة المشروعة في غسل الميت هو أن الإنسان يغسل فرج الميت، مع ستره ثم يشرع في تغسيله، فيبدأ في أعضاء الوضوء، ويوضئه؛ إلا أنه لا يدخل الماء فمه ولا أنفه، وإنما يبل خرقة وينظف أنفه وفمه بها، ثم يغسل بقية الجسد، ويكون ذلك بسدر، والسدر هو المعروف، يدق ثم يوضع بالماء، ثم يضرب باليد حتى يكون له رغوة، فتؤخذ الرغوة ويغسل بها الرأس واللحية، ويغسل بقية البدن بفضل السدر؛ لأن ذلك ينظفه كثيرًا، ويجعل في الغسلة الأخيرة كافورًا، والكافور طيب معروف، قال العلماء : من فوائده أنه يصلب الجسد ويطرد عنه الهوام .
147 ـ ما كيفية الصلاة على الميت ؟

(49/57)

كيفية الصلاة على الميت : أن يكبر تكبيرة الإحرام، ويتعوذ بعد التكبير مباشرة ولا يستفتح، ثم يسمي ويقرأ الفاتحة . ثم يكبر، ويصلي بعدها على النبي صلى الله عليه وسلم؛ مثل الصلاة عليه في التشهد الأخير من صلاة الفريضة . ثم يكبر، ويدعو للميت بما ورد، ومنه : ( اللهم اغفر له، وارحمه، وعافه، واعف عنه، وأكرم نزله، ووسع مدخله، واغسله بالماء والثلج والبرد، ونقه من الذنوب والخطايا كما ينقى الثوب الأبيض من الدنس، وأبلده دارًا خيرًا من داره، وزوجًا خيرًا من زوج، وأدخله الجنة، وأعذه من عذاب القبر ومن عذاب النار، وافسح له في قبره، ونور له فيه ) [ انظر : صحيح مسلم ( 2/662، 663 ) ] ، وإن كان المصلى عليه أنثى؛ قال : ( اللهم اغفر لها . . . " ؛ بتأنيث الضمير في الدعاء كله، وإن كان المصلى عليه صغيرًا؛ قال : ( اللهم اجعله لوالديه فرطًا وأجرًا وشفيعًا مجابًا ) [ انظر : صحيح البخاري ( 2/91 ) ] ، اللهم ثقل به موازينهما، وأعظم به أجورهما، وألحقه بصالح سلف المؤمنين، واجعله في كفالة إبراهيم، وقه برحمتك عذاب الجحيم« . ثم يكبر ويقف بعد التبكير قليلاً، ثم يسلم عن يمينه تسليمة واحدة .
148 ـ من فاتته بعض التكبيرات من صلاة الجنازة؛ ماذا يفعل ؟
من فاتته بعض التكبيرات من صلاة الجنازة؛ فإنه يأتي بها على صفتها مع الذكر الذي بعدها ما دامت لم ترفع، فإن خشي رفعها قبل إكمال الصلاة عليها؛ فإنه يتابع التكبيرات، ثم يسلم قبل رفعها .
149 ـ ما حكم الصلاة على الغائب ؟ وهل يصح الاحتجاج بفعل النبي صلى الله عليه وسلم في صلاته على النجاشي ؟ أفتوني مأجورين .

(49/58)

الصحيح أن الصلاة على الغائب تشرع إذا لم يصل عليه في الموضع الذي مات فيه؛ كما في قصة النجاشي (12) ، وكذلك من كان له شأن في الإسلام؛ كالعلماء والقادة الصالحين الذين قدموا للإسلام خدمة عظيمة، أما المسلم العادي الذي قد صلي عليه في موضع موته؛ فلا داعي أن تصلى عليه صلاة الغائب، لكن يدعى لأموات المسلمين، ويُترحم عليهم، ويُستغفر لهم، ولو لم تُصلَّ عليه صلاة الغائب .
150 ـ هل تجوز صلاة الجنازة على الشهيد الذي مات في معركة مع الكفار ؟
الشهيد الذي قتل في المعركة مع الكفار من أجل إعلاء كلمة الله لا يغسل ولا يكفن بغير ثيابه التي قتل فيها، وإنما يكفن بثيابه التي قتل فيها؛ بعد نزع الحديد والجلود عنه، ولا يغسل؛ لأن الدم الذي عليه من أثر الشهادة والقتل في سبيل الله ينبغي أنه يبقى عليه ولا يزال بالغسل؛ لأنه يجيء يوم القيامة يثعب دمًا، لونه لون الدم، وريحه ريح المسك، ولما كان هذا الدم ناشئًا عن طاعة الله سبحانه وتعالى؛ فينبغي أن يبقى للشهيد ولا يغسل؛ لأنه كرامة من الله سبحانه وتعالى، وأثر طاعة، وهو محبوب عند الله عز وجل، ولا يصلّى عليه أيضًا؛ لأن الله أكرمه بالشهادة ورفعه بها، وهكذا وردت السنة عن النبي صلى الله عليه وسلم (13) ، فيكفن بثيابه وبدمائه، ويدفن من غير أن يصلى عليه، ولأن الله سبحانه وتعالى أخبر أن الشهداء أحياء عند ربهم يرزقون :
فقال تعالى : { وَلاَ تَحْسَبَنَّ الَّذِينَ قُتِلُواْ في سَبِيلِ اللَّهِ أَمْوَاتًا بَلْ أَحْيَاءٌ عِندَ رَبِّهِمْ يُرْزَقُونَ، فَرِحِينَ بِمَا آتَاهُمُ اللَّهُ مِن فَضْلِهِ } [ سورة آل عمران : آية 169 ] .
وقال سبحانه وتعالى : { وَلاَ تَقُولُواْ لِمَنْ يُقْتَلُ في سَبيلِ اللَّهِ أَمْوَاتٌ بَلْ أَحْيَاءٌ وَلَكِن لاَّ تَشْعُرُونَ } [ سورة البقرة : آية 154 ] .

(49/59)

فالشهيد له خاصية دون غيره من الأموات، ومن خاصيته؛ أنه لا يصلى عليه، ولا يغسل، ويكفن في ثيابه التي قتل فيها .
151 ـ تنشر على مساحات كبيرة في بعض الصحف تعازي لبعض الناس في وفاة أقربائهم، وأحيانًا تكون الكتابة بلون أبيض على صفحات سوداء، وأحيانًا بعض العبارات فقط؛ فما حكم هذا العمل ؟
التعزية لأهل الميت بالدعاء لهم ولميتهم مشروعة إذا كانت في حدود الوارد عن الرسول صلى الله عليه وسلم؛ بأن يقول لأخيه المصاب إذا لقيه : ( أحسن الله عزاءك، وجبر الله مصيبتك، وغفر لميتك ) (14) ، وإذا كان بعيدًا عنه، وكتب له خطابًا ضمنه هذه التعزية؛ فلا بأس بذلك، وأما الإعلان في الصحف عن وفاة الميت؛ فلا داعي له؛ إلا إذا كان القصد منه الإعلام بوفاته من أجل أن يقوم من له عليه حقوق لاستيفائها، أو من أجل بيان مكانة الصلاة على جنازته من أجل الحضور لذلك، أما إذا كان من أجل الإشادة به والمدح؛ فهذا لا ينبغي؛ لأنه قد يفضي إلى المبالغة والإطراء، وأيضًا هنا العمل يستدعي تكاليف مالية تدفع للجريدة في مقابل الإعلان، وهو عمل لا يترتب عليه فائدة، وكذا لا يشرع الإعلان عن مكان العزاء، ولا إقامة حفلات وولائم .
قال جرير بن عبد الله رضي الله عنه : " كنا نعد الاجتماع إلى أهل الميت وصنعة الطعام من النياحة ) (15) .
أحكام المساجد
152 ـ ما حكم أخذ المرأة أطفالها إلى المسجد ؟
أخذ الأطفال للمسجد فيه تفصيل : فإن كانوا يبلغون سن السابعة؛ فإنهم يذهب بهم إلى المسجد من أجل تمرينهم على الصلاة وتربيتهم عليها وتصح منهم نافلة، وإن كانوا دون السابعة؛ فإنهم لا يذهب بهم إلى المسجد؛ إلا إذا أمن من أذاهم للمصلين، وإساءتهم إلى المسجد، أو تنجيسه بأن أمكن ضبطهم، وكان هناك حاجة إلى الذهاب بهم؛ كأن يخاف عليهم إذا بقوا في البيت .
153 ـ هل يجوز للمرأة أن تحضر أكلاً أو شربًا أو بخورًا في المسجد وتهدي ثواب ذلك لميتها ؟

(49/60)

يجوز للمسلم رجلاً كان أو امرأة إحضار طعام أو إحضار ماء شراب في المسجد للمحتاجين؛ بشرط عدم تلويث المسجد بذلك، وكذلك إحضار البخور لتطييب الرجال المصلين لا تطييب النساء؛ فإن ذلك لا يجوز؛ كل ذلك مستحب وطاعة ويرجى فيه حصول الثواب، سواء قصد الثواب لنفسه أو لميته، رجلاً كان أو امرأة؛ لأن هذه الأشياء من القرب المشروعة .
لكن كما ذكرنا؛ لابد من مراعاة عدم تلويث المسجد، والتحفظ من سقوط فضلات الطعام فيه، أو تسرُّب الماء على وجه يلوثه .
154 ـ تتعمد بعض النساء حين يحضرن إلى المسجد الحديث مع بعضهن في أمور خارج العبادة، وأحيانًا لا ينهين حديثهن إلا عند ركوع الإمام؛ فما الحكم في ذلك ؟
من حضر في المسجد من الرجال والنساء؛ فإنه يراعي حرمة المسجد وحرمة العبادة؛ فلا يخوض في حديث الدنيا؛ لأن ذلك يسيء إلى المسجد، ويشغل عن العبادة، ويفوت الفرصة على المسلم في هذا المكان الطاهر .
ومن باب أولى لا يجوز الانشغال بالحديث عن الدخول في الصلاة مع الإمام من أولها؛ لأن هذا يفوِّت فضل تكبيرة الإحرام، ويعرِّض الركعة للفوات، ويشوش على الإمام وعلى المصلين .
155 ـ ما حكم من يتكلم في المساجد بغير ذكر الله ؟
لا ينبغي أن يتكلم المصلي في المساجد بغير ذكر الله عز وجل وتلاوة القرآن، وعليه أن يغتنم الفرصة، ويعمر المسجد بذكر الله عز وجل وتلاوة القرآن وبالصلاة .
قال سبحانه وتعالى : { فِي بُيُوتٍ أَذِنَ اللَّهُ أَن تُرْفَعَ وَيُذْكَرَ فِيهَا اسْمُهُ يُسَبِّحُ لَهُ فِيهَا بِالْغُدُوِّ وَالآصَالِ، رِجَالٌ لا تُلْهِيهِمْ تِجَارَةٌ وَلا بَيْعٌ عَن ذِكْرِ اللَّهِ وَإِقَامِ الصَّلاةِ وَإِيتَاء الزَّكَاةِ } [ سورة النور : آية 36، 37 ] .
ويقول النبي صلى الله عليه وسلم : ( إن المساجد إنما بنيت لذكر الله عز وجل ) ، أو كما قال صلى الله عليه وسلم [ رواه مسلم في صحيحه ( 1/237 ) ] .

(49/61)

وإذا احتاج إلى أن يتحدث في أمر مباح من أمور الدنيا؛ فلا حرج في ذلك، يباح أن يتحدث الإنسان في أمر من أمور الدنيا عند الحاجة إلى ذلك، أما أن يشغل وقته في غير حاجة بالكلام الكثير، كأنه في شارع، أو كأنه في سوق، أو كأنه في مقهى؛ فهذا لا يتناسب مع المساجد، وإذا أراد الحديث في مثل هذه الأمور؛ فليخرج إلى الشارع أو إلى الأماكن المناسبة لمثل هذا .
أما إذا كان الكلام محرمًا؛ كالغيبة، والنميمة، وغير ذلك؛ فالأمر أشدُّ، وهذا حرام في المسجد وغيره، ولكنه في المسجد أشدُّ حرمة .
فعلى المسلمين أن يتنبهوا لذلك، وأن يغتنموا وجودهم في بيوت الله، فيعمروها بذكر الله، وأن يشغلوا وقتهم فيما فيه خيرهم ونفعهم .
الجامع لأحكام الصلاة
156 ـ توفي والدي رحمه الله بعد أن مرض مرضًا نفسيًّا طالت مدته، وكان في فترة المرض لا يصوم ولا يصلي، كما كان أيضًا قبل مرضه يتكاسل أحيانًا كثيرة عن الصلاة، ولكن؛ هل يجوز أن أصلي عنه، أو أصوم عنه؛ قضاء عما تركه في حياته من صوم أو صلاة ؟
الصلاة لا تقضى عن أحد، ولا يصلي أحد عن أحد؛ فالواجب على المسلم أن يحافظ على صلاته، وأن يحافظ على بقية دينه، ولا يتساهل فيه؛ خشية أن يدركه الموت وهو مفرط في دينه ومضيع للصلاة .
ووالدك إن كان مختل الشعور حال تركه للصلاة؛ فلا شيء عليه؛ لأنه معذور .
157 ـ كثير من الشباب يصلون، ولكنهم في نفس الوقت يقومون بأعمال لا ترضي الله سبحانه وتعالى، ولما تسألهم يقولون؛ بأن الصلاة تأخذ مكانًا وتلك الأعمال تأخذ لها مكانًا؛ فما هو الحكم ؟
الصلاة لابد منها، وهي الركن الثاني من أركان الإسلام بعد الشهادتين، وتركها كفر، من تركها متعمدًا؛ فقد كفر؛ كما صحت بذلك الأدلة من الكتاب والسنة؛ فهي عمود الإسلام، وهي – كما قال الله جل وعلا – تنهى عن الفحشاء والمنكر؛ فلابد من الصلاة .
وكذلك لابد للمسلم من أن يتجنب المحرمات وما نهى الله عنه ورسوله، لابد من الأمرين .

(49/62)

أما أن يصلي؛ فهذا قد أحسن وأدى ما عليه من واجب دينه، وأما كونه يغشى شيئًا من المحرمات؛ فهذا لا يجوز له، والصلاة لا تكفر الذنوب الكبائر، فإذا كانت هذه الأمور التي يغشاها من الكبائر؛ فإن الصلاة لا تكفرها، ولا يجوز للإنسان أن يفعل ما شاء من المحرمات بحجة أنه يصلي؛ فإن المسلم مطلوب منه أداء الواجبات، وفي مقدمتها الصلاة بعد الشهادتين، ومنهي عن فعل المحرمات؛ فلابد أن يؤدي المأمورات، ويتجنب المحرمات ويكون قائمًا بدينه كله؛ فلا يبني من جانب ويهدم من جانب آخر؛ فهذا واجب المسلم، وهو أن يقيم دينه كله، ولا يقيم بعضه ويهدم البعض الآخر؛ فالذي يصلي لا تكفر الصلاة عنه الكبائر التي يفعلها، وإنما الصلاة تكون جانبًا من جوانب الدين، وهي من أهم الجوانب، لكن تبقى عليه الجوانب الأخرى، وهي ترك المحرمات، والابتعاد عن المناهي، هذا مطلوب من المسلم، هذا ما يجب على المسلم في دينه، فعل الأوامر وترك ما نهى الله عنه ورسوله، حتى يكون دينه سليمًا، والله جل وعلا كما أنه أمر بالطاعة؛ نهى كذلك عن المعصية؛ فلا بد للعبد من تحقيق الأمرين : فعل الأوامر، وترك المنهيات، وإلا كان دينه ناقصًا .
158 ـ هل يجوز للشخص أن يدعو لوالديه في الصلاة قبل نفسه؛ كأن يقول : اللهم اغفر لوالدي، واغفر لي؛ اعترافًا بالجميل منه ؟
المشروع أن يبدأ الإنسان بنفسه في الدعاء، ثم يدعو لوالديه ولمن شاء من المسلمين، والله جل وعلا ذكر من أدعية الأنبياء في القرآن أنهم يبدؤون بأنفسهم :
فهذا نوح عليه السلام يقول : { رَبِّ اغْفِرْ لِي وَلِوَالِدَيَّ وَلِمَن دَخَلَ بَيْتِيَ مُؤْمِنًا وَلِلْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ } [ سورة نوح : آية 28 ] ، فبدأ بنفسه ثم دعا للمؤمنين والمؤمنات .

(49/63)

وهذا إبراهيم عليه الصلاة والسلام يقول : { رَبَّنَا اغْفِرْ لِي وَلِوَالِدَيَّ وَلِلْمُؤْمِنِينَ يَوْمَ يَقُومُ الْحِسَابُ } [ سورة إبراهيم : آية 41 ] ، فبدأ بنفسه أولاً، ويقول : { وَاجْنُبْنِي وَبَنِيَّ أَن نَّعْبُدَ الأَصْنَامَ } [ سورة إبراهيم : آية 35 ] ؛ دعا الله أن يجنبه عبادة الأصنام قبل أن يدعو لبنيه .
وقد أمر الله نبيه صلى الله عليه وسلم بقوله : { فَاعْلَمْ أَنَّهُ لا إِلَهَ إِلا اللَّهُ وَاسْتَغْفِرْ لِذَنبِكَ وَلِلْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ } [ سورة محمد : آية 19 ] ؛ فأمره أن يستغفر لذنبه أولاً، ثم بأن يستغفر للمؤمنين والمؤمنات .
فهذا يدل على أن الداعي يبدأ بنفسه أولاً .
أما إذا قدم والديه أو غيرهما على نفسه؛ فهذا دليل على فتور رغبته في طلب المغفرة له، أو على أنه يزكي نفسه، وأن غيره أولى منه بذلك .
159 ـ أقضي كل واجباتي الدينية، لكن أثناء الصلاة يكون قلبي مشغولاً ببعض الأشياء؛ ما صحة صلاتي هذه ؟
يجب على المسلم أن يستحضر قلبه في صلاته، وأن يكون خاشعًا لله عز وجل في صلاته؛ بحضور قلبه، وإقباله على صلاته، وقطع الوساوس والهموم وأشغال الدنيا؛ لأنه في عبادة عظيمة، وفي موقف عظيم بين يدي ربه عز وجل .
أما إذا شغلته الوساوس، وصار يصلي بجسمه دون قلبه؛ فصلاته لا تعتبر صلاة مفيدة له عند الله سبحانه وتعالى؛ لأن العبد لا يكتب له من صلاته إلا ما عقل منها؛ فقد يفرغ الإنسان من الصلاة ولا يكتب له منها شيء، وقد يكتب له نصفها، أو ربعها، أو عشرها، أو أقل من ذلك أو أكثر؛ حسب حضور قلبه في صلاته .
فعلى المسلم أن يطرد عنه الوساوس في الصلاة، وأن يقطع عنه أعمال الدنيا، ويقبل على الله سبحانه وتعالى في صلاته، حتى تكون صلاة صحيحة ظاهرًا وباطنًا .

(49/64)

أما الذي يصلي ولا يحضر قلبه في الصلاة وينشغل بأعمال الدنيا وبالوساوس والأفكار؛ فهذا يعتبر قد صلى ظاهرًا؛ بحيث لا يؤمر بالإعادة، ولكنه لا يعد مصليًا في الباطن فيما بينه وبين الله .
160 ـ سائل يقول بأنه شاب في السابعة عشرة من عمره، محافظٌ على الصلوات الخمس، وملتزمٌ بالدين؛ إلا أنه يعاني من كثرة الوساوس في الوضوء وأثناء الصلاة؛ فهل يخل هذا في عقيدته ؟ وبماذا تنصحونه ؟
الوساوس من الشيطان؛ فهو الوسواس الخناس، الذي يوسوس في صدور الناس، ويحصل التخلص منه بالاستعاذة بالله منه، وكذلك بالإكثار من ذكر الله؛ فإن ذكر الله يطرد الشيطان، والغفلة عن ذكر الله تسبب تسلطه ووسوسته .
وكذلك يجب عدم التأثر بوسوسته، وعدم الالتفات إليه، وأن يبني الإنسان على اليقين، ولا يلتفت إلى وسوسته؛ كما أرشد إلى ذلك النبي صلى الله عليه وسلم حينما يوسوس الشيطان إلى الإنسان في انتقاض وضوئه، فقال النبي صلى الله عليه وسلم : ( لا ينصرف حتى يسمع صوتًا أو يجد ريحًا ) [ رواه البخاري في صحيحه ( 1/43 ) ] .

(49/65)


كتاب الزكاة، كتاب الصيام، - المنتقى من فتاوى الفوزان

المنتقى من فتاوى الفوزان

كتاب الزكاة
أحكام زكاة الحلي ( النقدين )
161 ـ اشتريت كمية من الذهب بمبلغ خمس مئة دينار مثلاً، ومضى على الذهب مدة سنة؛ فهل أدفع هذه الزكاة عن مقدار الخمسمائة دينار ؟ أم أدفع الزكاة عن ثمن الذهب الذي يستحقه في تاريخ دفع الزكاة؛ أي : بعد مرور سنة؛ لأن الذهب ينخفض سعره ويزيد كما تعلمون ؟
إن من ملك نصابًا من الذهب لأجل القنية والتملك؛ فإنه يخرج زكاته منه، وهي ربع العشر، مع غض النظر عن القيمة؛ لأن المراد إخراج زكاة الذهب منه، فإن كان يريد أن يخرج من نقد آخر؛ فحينئذ يعرف كم قيمة ربع عشر الذهب الذي عنده بالعملات الأخرى ويخرجها، فإن أخرج الجزء المطلوب من الذهب؛ أخرجه بوقته، مع غض النظر عن قيمته زائدة أو ناقصة؛ لأنه أخرج زكاة الذهب ذهبًا .
أما إن كان قد اشترى الذهب لأجل الاتجار به وطلب الربح عند غلاء ثمنه؛ فهذا يجب عليه أن يقومه ويعرف مقدار قيمته وقت إخراج الزكاة، ويخرج ربع عشر قيمته؛ بالغة ما بلغت .
162 ـ هل على الحلي الذي يلبس سواء كان ذهبًا أو فضة زكاة خاصة وما مقدارها ؟
إن الله سبحانه وتعالى أوجب الزكاة في الذهب والفضة وفي غيرهما من الأموال النامية؛ كبهيمة الأنعام، وعروض التجارة، والخارج من الأرض، وإذا بلغ الذهب أو الفضة نصابًا فأكثر؛ فإنه تجب فيهما الزكاة كسائر الأموال الأخرى .
ونصاب الذهب عشرون مثقالاً، وهي بالجنيه السعودي أحد عشر جنيهًا وثلاثة أسباع الجنيه، ومقدارها بالغرامات اثنان وتسعون غرامًا .
ونصاب الفضة مئة وأربعون مثقالاً، ومقدارها بالريال الفضي السعودي المعروف ستة وخمسون ريالاً .
فإذا بلغ الذهب أو الفضة هذا المقدار فأكثر؛ فإنه تجب فيه الزكاة ربع العشر، ومثل ذلك النقود الورقية؛ لأنها تقوم مقام الذهب والفضة؛ فإذا بلغت النقود الورقية قيمة نصاب الفضة – يعني : بلغ صرفها صرف ستة وخمسين ريالاً من الفضة فأكثر -؛ فإنها تجب فيها الزكاة .

(50/1)

وأما الحلي المعد للباس والزينة؛ فهذا محل خلاف بين أهل العلم والجمهور، على أنه لا زكاة فيه؛ مادام أنه معد للاستعمال، أو العارية، ولم يعد للتجارة أو للقنية؛ فهو كسائر المستعملات؛ لأنه تحول من كونه مالاً ناميًا إلى كونه مالاً مستعملاً؛ كالملابس، والمساكن، والمراكب، وغير ذلك . هذا قول جمهور العلماء أهل العلم سلفًا وخلفًا .
وذهب بعض العلماء إلى وجوب الزكاة في الحلي، ولو كان معدًّا للاستعمال؛ لأدلة رأوها وأخذوا بها، مع العمومات التي توجب الزكاة في الذهب والفضة، ولم ينظروا إلى ما عرض للحلي من تحويله من كونه مالاً ناميًا إلى كونه مالاً ملبوسًا مستعملاً، فرأوا بقاء وجوب الزكاة فيه .
وعلى كل حال؛ فإذا زكاه الإنسان؛ فهذا أحوط وأبرأ لذمته وخروج من الخلاف . والله أعلم .
163 ـ هل يجوز للمرأة أن تزكي على الذهب والمجوهرات التي تستخدمها للاستعمال الشخصي ؟
ما تستعمله المرأة من المجوهرات غير الذهب والفضة في التحلي لا تجب عليه الزكاة فيه من غير خلاف؛ لأنه معد للبس لا للتجارة؛ كالثياب الملبوسة، وأما ما تتحلى به من الذهب والفضة؛ ففي وجوب الزكاة فيه خلاف بين أهل العلم، الأكثر منهم على عدم وجوب الزكاة فيه؛ لأنه تحول من كونه مالاً ناميًا إلى كونه مستعملاً، والزكاة إنما تجب على الأموال النامية، وذهب بعض العلماء إلى وجوب الزكاة فيه؛ فمن زكاه من باب الاحتياط والخروج من الخلاف؛ فهو أحسن .
164 ـ هل على الذهب المستعمل زكاة ؟
اختلف العلماء في وجوب الزكاة في الذهب الذي تلبسه المرأة للتزين والتحلي به على قولين :
القول الأول، وهو قول الجمهور : أنه لا زكاة فيه؛ لأنه لم يعد للنماء، وإنما أعد للاستعمال؛ فهو كالثياب والدواب المستعملة . وهذا قول جماعة من الصحابة .
والقول الثاني : أن فيه الزكاة؛ أخذًا بالعمومات الواردة في وجوب الزكاة في الذهب، ولأدلة خاصة وردت في ذلك، رأى أهل هذا القول صحتها .

(50/2)

والمسألة مبسوطة في كتب الفقه، ومن أراد الاحتياط ودفع الزكاة عن الحلي المستعمل؛ فهذا أحسن .
165 ـ ما حكم الإسلام في زكاة حلي النساء؛ هل تجب ؟ أم أن إخراجها فقط هو الأحوط ؟ جزاكم الله خيرًا ونفع بكم الإسلام والمسلمين .
هذه المسألة كما لا يخفاكم خلافية؛ فالأئمة الثلاثة أحمد والشافعي ومالك، بل كثير من أهل العلم؛ مثل شيخ الإسلام ابن تيمية وابن القيم، كثير من أهل العلم يقولون : إنه لا زكاة في حلي المرأة المعد للاستعمال؛ لأنه صار من جملة اللباس ومن جملة الحاجيات المستعملة؛ فلا زكاة فيه .
وذهب طائفة من أهل العلم، وهو مذهب الحنفية وجماعة من أهل العلم : أنه تجب فيه الزكاة بأدلة استدلوا بها في هذه المسألة .
وعلى كل حال؛ من أراد الاحتياط، وأراد أن يزكي؛ فهذا شيء طيب، والذين قالوا : لا زكاة في حلي المرأة؛ أجابوا على الأحاديث التي استدل بها الموجبون بأنها أحاديث فيها مقال .
166 ـ كيف تقدر المرأة حليها التي تريد دفع زكاته ؟ هل بقيمته أو بوزنه ؟ وهل تزكيه ذهبًا من جنسه أم تخرج نقدًا عنه ؟ وما مقدار النصاب وزكاته ؟
الحلي إذا كان معدًّا للتجارة أو معدًّا لغير الاستعمال تجب فيه الزكاة قولاً واحدًا من غير خلاف بين أهل العلم .
وزكاته تكون بقيمته إذا كان معدًّا للتجارة ( معروضًا للبيع ) تكون بقيمته، فيقوَّم ويخرج منه ربع عشر قيمته .
أما إذا كان مرصدًا لغير اللبس ولغير التجارة، وإنما للاحتفاظ به؛ فهذا تعتبر الزكاة في وزنه، فإذا بلغ وزنه عشرين مثقالاً، وهي أحد عشر جنيهًا سعوديًّا ونصف جنيه تقريبًا؛ فإنه تجب الزكاة فيه على حسب وزنه ربع العشر، وله أنه يخرجها منه، وله أن يخرجها نقودًا من غيره من الأوراق النقدية أو من الفضة .

(50/3)

أما الحلي المعد للاستعمال؛ فهذا فيه خلاف بين أهل العلم : هل تجب فيه الزكاة أو لا تجب ؟ والصحيح الذي يظهر لي أنه لا زكاة فيه؛ لأن الحلي مثل الثياب والدواب وبهيمة الأنعام التي تتخذ للعمل عليها أو لتأجيرها أو ما أشبه ذلك وكذلك التي تتخذ للركوب، هذه لا زكاة فيها، مع أنها من الأموال الزكوية إذا كانت لغير الاستعمال بل كانت للنماء والزيادة، أما إذا كانت لغير النماء، وإنما هي للاستعمال؛ فهي لا تزكى، بهيمة الأنعام والملابس وسائر الأمور التي لا تتخذ للنماء والزيادة وإنما تتخذ للاستعمال، ومنها الحلي . هذا وجه هذا القول .
ومن العلماء من ذهب إلى أنه تجب فيه الزكاة، ولو كان معدًّا للاستعمال أو العارية؛ أخذًا بالعمومات التي توجب الزكاة في الذهب والفضة، ولأدلة خاصة وردت في ذلك؛ فالمسألة خلافية، وإذا زكي الحلي المعد للاستعمال من باب الاحتياط؛ فحسن . وتكون زكاته على وزنه كما سبق .
167 ـ عندي مبلغ من المال جمعته لبناء منزل؛ حيث إننا نسكن في منزل بالإيجار السنوي، وليس لنا من يعولنا؛ فهل يجب عليَّ الزكاة من هذا المبلغ ؟ وكيف يتم إخراجها إن وجبت ؟
نعم؛ إذا تجمع لديك دراهم، وبلغت النصاب فأكثر، وحال عليها الحول؛ وجبت فيها الزكاة، حتى ولو كنت تنوي أن تبني بها مسكنًا، أو تشتري بها حاجة من الحوائج؛ مادام أنها دراهم بلغت النصاب فأكثر، وحال عليها الحول، وهي في ملكك؛ فإنها تجب فيها الزكاة؛ بأن تخرج منها ربع العشر .
168 ـ المال المدخر للحج في أحد المصارف الإسلامية؛ هل تجب فيه الزكاة أو لا ؟
المال إذا بلغ النصاب بنفسه، أو بضمه إلى غيره، وحال عليه الحول؛ فإنه تجب فيه الزكاة، ولو كان مدخرًا للحج أو للنفقة أو لغير ذلك؛ فإن المال إذا حال عليه الحول وهو في ملك صاحبه من نقود أو عروض تجارة أو سائمة الأنعام؛ فإنه تجب فيه الزكاة عند كل حول .
أحكام عروض التجارة

(50/4)

169 ـ السؤال عن زكاة الحلي : الذهب المختزن ولم يُعد للزينة، بل للاحتفاظ بقيمته، وهو حلي ؟
نعم؛ فالحلي إذا كان مُعدًّا للتجارة والاحتفاظ بقيمته يعتبر من الرصيد، إذا احتاجه الإنسان؛ باعه، أو إذا ارتفع ثمنه؛ باعه؛ فهذا تجب فيه زكاة، وتجب الزكاة في قيمته لا على وزنه، فيثمن عند تمام الحول بما يساوي، ثم يُخرج ربع العشر من قيمته المقدرة .
أما إذا كان محتفظًا به للقنية فقط، لا يراد به التجارة؛ فهذا تجب فيه الزكاة أيضًا، ولكن تجب الزكاة على وزنه إذا بلغ نصابًا، ( بلغ 11 . 5 جنيه سعودي تقريبًا ) ؛ فإنه تجب فيه الزكاة، والزكاة هنا على وزنه إذا كان معدًا للقنية؛ لا للتجارة، ولا للبس، وإنما محتفظ به للقنية .
وإذا كان معدًّا للبيع والشراء؛ فإن الزكاة تجب على قيمته لا على وزنه، قد يكون أنقص من النصاب ومع هذا تجب الزكاة على قيمته؛ لأنه معد للتجارة .
170 ـ هناك شخص لديه ثلاث قطع من الأرض : قطعة منحت له، وقطعة أخرى اشتراها لكن سوف يتم بيعها ولا يدري كما مقدار ثمن بيعها، والثالثة قد عمل على بنائها؛ فهل يجب عليه دفع الزكاة عن هذه القطع الثلاث ؟
أما القطع التي ينويها للتملك والعقار؛ فهذه لا زكاة فيها، أما الأرض التي اشتراها بنية البيع؛ فإنها تجب فيها الزكاة إذا حال عليها الحول؛ بأن يقوِّمها بما تساوي حينذاك، ويخرج ربع العشر من قيمتها المقدرة؛ لأنها من عروض التجارة . والله أعلم .
171 ـ لي قطعة أرض، وكنت قد اشتريتها منذ تسع سنوات، والقصد منها التجارة، وقمت ببيعها كالآتي : بعث ثلثي هذه الأرض، واستلمت ثمنها على دفعتين، والثلث الآخر بالقسط على ثمانية وعشرين شهرًا؛ فهل يجب عليَّ الزكاة عنها للأعوام السابقة حتى العام الحالي أم لا ؟

(50/5)

الزكاة تجب في عروض التجارة؛ فإذا اشتريت أرضًا للبيع؛ فإنها تصبح عرضًا من عروض التجارة، والسائل يسأل عن قطعة أرض اشتراها بنية التجارة، وبقيت عنده مدة تسع سنين، ثم باعها بثمن مقسط ( على أقساط ) ؛ فماذا يجب فيها ؟
نقول : يجب عليك أن تزكيها لكل السنين التي بقيت قبل البيع؛ ما دمت أنك عرضتها للبيع كل هذه السنين؛ فإنها في كل سنة تمر عليها تجب فيها الزكاة، وذلك بأن تقوِّمها بما تساوي وقت تمام الحول، ثم تخرج ربع العشر من قيمتها التي قومتها بها حسبما تساوي من يومها وفي وقتها، فيجب عليك أن تزكيها بعدد السنين التي بقيت في ملكك، وكذلك يجب عليك أن تزكي قيمتها التي بعتها بها؛ فما قبضته منها؛ فإنك تزكيه إذا حال عليه الحول، وما بقي بذمة المشتري؛ فإنك تزكيه أيضًا عن كل سنة إذا كان المشتري مليًّا وقادرًا على السداد، أما إذا كان المشتري مفلسًا أو معسرًا، ولا تدري هل يتمكن من الوفاء أو لا يتمكن؛ فإنك تزكي ما في ذمته إذا قبضته، تزكيه لسنة واحدة إذا قبضته .
172 ـ تم الاتفاق بيني وبين شخص ما على أن أمنحه قطعة أرض زراعية يقوم بزراعتها مقابل أن يمنحني ( 10% ) من الإنتاج، وبعد الحصاد استلمت النسبة الخاصة بي من الإنتاج؛ فهل أقوم بإخراج الزكاة منها، أم يجب أن يستخرج هو الزكاة كاملة من الإنتاج الذي هو من نصيبه ؟
إذا بلغ نصيبك نصاب الحبوب؛ فيجب عليك أن تزكيه، وإذا زكى الجميع هو قبل أن يعطيك نصيبك؛ فهذا يكفي، أما إذا دفع إليك نصيبك، ثم زكى هو نصيبه فقط؛ فإنه عليك أن تزكي نصيبك إذا بلغ نصاب الحبوب؛ لأنك تملكه وقت وجوب الزكاة، وهو اشتداد الحب؛ إلا أنه مشاع مع نصيب المزارع .
ونصاب الحبوب هو ثلاثمائة صاع بالصاع النبوي . والله أعلم .
173 ـ لدي مبلغ من المال قدره سبعة آلاف جنيه مصري، وقد وضعتها في مشروع تجاري استثماري؛ فهل عليه زكاة ؟ وما مقدارها ؟ ولمن أعطيها ؟ وهل أزكي أصل المال فقط أم الأصل والربح ؟

(50/6)

المال المستثمر في التجارة تجب فيه الزكاة إذا بلغ النصاب فأكثر، وتجب في ربحه أيضًا، ويكون ربحه تبعًا له؛ يزكى مع الأصل؛ فعليك أن تدفع الزكاة من هذا المال إذا حال الحول، وتضيف إليه الريح، ثم تخرج الزكاة من الجميع ربع العشر .
أما لمن تدفع الزكاة؛ فأنت تدفعها للذين عيَّنهم الله تعالى في قوله : { إِنَّمَا الصَّدَقَاتُ لِلْفُقَرَاءِ وَالْمَسَاكِينِ } إلى آخر الآية [ سورة التوبة : آية 60 ] ، تدفع الزكاة إلى أحد هذه الأصناف الثمانية؛ تعطيها للفقراء والمساكين، وهم كثي، وتجدهم متوافرين، وهم بحاجة إلى ذلك، فتدفع الزكاة إليهم .
أحكام زكاة الفطر
174 ـ ما حكم دفع قيمة صدقة الفطر وقيمة الأضحية والعقيقة ليشترى بها طعام يدفع وشاة تذبح في بلاد أخرى للفقراء هناك ؟
الحمد لله وحده والصلاة والسلام على رسول الله نبينا محمد وعلى آله وصحبه وبعد :
فقد قال الله تعالى : { وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانتَهُوا } [ سورة الحشر : آية 7 ] .
وقال صلى الله عليه وسلم : ( من عمل عملاً ليس عليه أمرنا؛ فهو رد ) ، أخرجه البخاري [ رواه البخاري في صحيحه ( 3/24 ) ] .

(50/7)

وإن بعض الناس في هذا الزمان يحاولون تغيير العبادات عن وضعها الشرعي، ولذلك أمثلة كثيرة؛ فمثلاً صدقة الفطر أمر رسول الله صلى الله عليه وسلم بإخراجها من الطعام في البلد الذي يوجد فيه المسلم عند نهاية شهر رمضان؛ بأن يخرجها في مساكين ذلك البلد (1)، وقد وجد من يفتي بإخراج القيمة بدلاً من الطعام، ومن يفتي بدفع دراهم يشتري بها طعام في بلد آخر بعيد عن بلد الصائم وتوزع هناك، وهذا تغيير للعبادة عن وضعها الشرعي؛ فصدقة الفطر لها وقت تخرج فيه، وهو ليلة العيد أو قبله بيومين فقط عند العلماء، ولها مكان تخرج فيه، وهو البلد الذي يوافي تمام الشهر والمسلم فيه، ولها أهل تصرف فيهم، وهم مساكين ذلك البلد، ولها نوع تخرج منه، وهو الطعام؛ فلا بد من التقيد بهذه الاعتبارات الشرعية، وإلا فإنها لا تكون عبادة صحيحة، ولا مبرئة للذمة .
وقد اتفق الأئمة الأربعة على وجوب إخراج صدقة الفطر في البلد الذي فيه الصائم مادام فيه مستحقون لها، وصدر بذلك قرار من هيئة كبار العلماء في المملكة؛ فالواجب التقيُّد بذلك، وعدم الالتفات إلى من ينادون بخلافه؛ لأن المسلم يحرص على براءة ذمته، والاحتياط لدينه، وهكذا كل العبادات لابد من أدائها على مقتضى الاعتبارات نوعًا ووقتًا ومصرفًا؛ فلا يغير نوع العبادة الذي شرعه الله إلى نوع آخر .

(50/8)

فمثلاً : فِديَةُ الصيام بالنسبة للكبير الهرم والمريض المزمن اللذين لا يستطيعان الصيام قد أوجب الله عليهما الإطعام عن كل يوم بدلاً من الصيام، قال الله تعالى : { وَعَلَى الَّذِينَ يُطِيقُونَهُ فِدْيَةٌ طَعَامُ مِسْكِينٍ } [ سورة البقرة : آية 184 ] ، وكذلك الإطعام في الكفارات كفارة الظهار وكفارة الجماع في نهار رمضان وكفارة اليمين، وكذلك إخراج الطعام في صدقة الفطر؛ كل هذه العبادات لابد من إخراج الطعام فيها، ولا يجزئ عنه إخراج القيمة من النقود؛ لأنه تغيير للعبادة عن نوعها الذي وجبت فيه؛ لأن الله نص فيها على الإطعام؛ فلا بد من التقيُّد به، ومن لم يتقيَّد به؛ فقد غيَّر العبادة عن نوعها الذي أوجبه الله .
وكذلك الهدي والأضاحي والعقيقة عن المولود؛ لابد في هذه العبادات أن يذبح فيها من بهيمة الأنعام النوع الذي يجزئ منها، ولا يجزئ عنها إخراج القيم أو التصدق بثمنها :
لأن الذبح عبادة : قال تعالى : { فَصَلِّ لِرَبِّكَ وَانْحَرْ } [ سورة الكوثر : آية 2 ] ، وقال الله تعالى : { قُلْ إِنَّ صَلاَتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ } [ سورة الأنعام : آية 162 ] .
والأكل من هذه الذبائح والتصدق من لحومها عبادة : قال الله تعالى : { فَكُلُوا مِنْهَا وَأَطْعِمُوا الْبَائِسَ الْفَقِيرَ } [ سورة الحج : آية 28 ] .
فلا يجوز ولا يجزئ إخراج القيمة أو التصدق بالدراهم بدلاً من الذبح؛ لأن هذا تغيير للعبادة عن نوعها الذي شرعه الله فيه، ولابدّ أيضًا أن تذبح هذه الذبائح في المكان الذي شرع الله ذبحها فيه :
فالهدي يذبح في الحرم : قال تعالى : { ثُمَّ مَحِلُّهَا إِلَى الْبَيْتِ الْعَتِيقِ } [ سورة الحج : آية 33 ] ، وقال الله تعالى في المحرمين الذين ساقوا معهم الهدي : { وَلاَ تَحْلِقُواْ رُؤُوسَكُمْ حَتَّى يَبْلُغَ الْهَدْيُ مَحِلَّهُ } [ سورة البقرة : آية 196 ] .

(50/9)

والأضحية والعقيقة يذبحهما المسلم في بلده وفي بيته، ويأكل ويتصدق منهما، ولا يبعث بقيمتهما ليشتري بها ذبيحة وتوزع في بلد آخر؛ كما ينادي به اليوم بعض الطلبة المبتدئين أو بعض العوام؛ بحجة أن بعض البلاد فيها فقراء محتاجون .
ونحن نقول : إن مساعدة المحتاجين من المسلمين مطلوبة في أي مكان، لكن العبادة التي شر الله فعلها في مكان معين لا يجوز نقلها منه إلى مكان آخر؛ لأن هذا تصرف وتغيير للعبادة عن الصيغة التي شرعها الله لها، وهؤلاء شوَّشوا على الناس، حتى كثر تساؤلهم عن هذه المسألة .
ولقد كان النبي صلى الله عليه وسلم يبعث بالهدي إلى مكة ليذبح فيها وهو مقيم بالمدينة (2) ويذبح الأضحية والعقيقة في بيته بالمدينة ولا يبعث بهما إلى مكة، مع أنها أفضل من المدينة، وفيها فقراء قد يكونون أكثر حاجة من فقراء المدينة، ومع هذا تقيد بالمكان الذي شرع الله أداء العبادة فيه، فلم يذبح الهدي بالمدينة، ولم يبعث بالأضحية والعقيقة إلى مكة، بل ذبح كل نوع في مكانه المشروع ذبحه فيه، ( وخير الهدي هدي محمد صلى الله عليه وسلم، وشر الأمور محدثاتها، وكل بدعة ضلالة ) .
نعم؛ لا مانع من إرسال اللحوم الفائضة من هدي التمتع وهدي التطوع خاصة دون هدي الجبران ومن الأضاحي إلى البلاد المحتاجة، لكن الذبح لابد أن يكون في المكان المخصص له شرعًا .
ومن أراد نفع المحتاجين من إخواننا المسلمين في البلاد الأخرى؛ فليساعدهم بالأموال والملابس والأطعمة وكل ما فيه نفع لهم، أما العبادات فإنها لا تغير عن وقتها ومكانها بدعوى مساعدة المحتاجين في مكن آخر، والعاطفة لا تكون على حساب الدين وتغيير العبادة، وصلى الله على نبينا محمد وآله وصحبه .
أحكام أهل الزكاة
175 ـ شخص عليه دين لا يستطيع سداده إلا بالتقسيط؛ فهل يجوز دفع الزكاة إليه ؟

(50/10)

إذا كان على الشخص دين حالٌّ، وهو مطالب به، ولا يستطيع تسديده؛ فإنه يجوز دفع الزكاة إليه لتسديد دينه، هذا إذا كان الحالّ عليه الدين كله، وإن كان الحالّ عليه قسط منه؛ فإنه يعطى ما يستطيع به أن يسدد هذا القسط الحالّ الذي هو مطالب به؛ لأنه غارم لنفسه، يدخل في قوله تعالى : { وَالْغَارِمِينَ } [ سورة التوبة : آية 60 ] . والله أعلم .
176 ـ هل تجوز دفع الزكاة للإخوة والأخوات؛ حيث إنهم صغار السن، ووالدهم متوفى، وليس هناك أي دخل يعيشون منه ؟
الإخوة والأخوات الفقراء تجب نفقتهم على قريبهم الغني؛ ينفق عليهم من ماله لا من زكاته، ولا يجوز دفع الزكاة إليهم من الناس إذا كان قريبهم قد قام بكفايتهم .
177 ـ هناك شخص يعرف أنه موسر؛ إلا أن موزع الزكاة يخشى من أذاه إذا لم يعطه؛ فهل يعطيه من الزكاة خوفًا من أذاه ؟
الزكاة تصرف في مصارفها التي عينها الله سبحانه وتعالى، ولا تصرف في غيرها؛ فالغني لا يجوز أن يعطى منها، وهذا الشخص الذي ذكرت غني؛ فلا يعطي من الزكاة؛ لأنه لا يستحقها، أما إذا أردت أن تكف لسانه وشره؛ فأعطه من غير الزكاة . والله أعلم .
178 ـ أنا رجل أعمل في التجارة، وكل سنة في شهر رمضان المبارك أزكي ما عندي من مال، وعندي عمال يعملون معي براتب شهري؛ فهل يجوز لي أن أعطيهم زكاة مالي الذي أخرجه في كل سنة ؟ أم أسلمه إلى جباة الزكاة التابعين للحكومة، وهم بدورهم يصرفونه في وجوهه؛ علمًا بأن هؤلاء العلماء من الناس المتدينين حسبما يتضح لي منهم، ومن المحتاجين إلى الزكاة؛ فهل يجوز أن أدفعها إليهم ؟ أو ولو بعثتها بواسطة شيك على أحد المصارف في بلادهم إلى أهلهم؛ هل يصح ذلك ؟ أم لابد من إخراجها نقدًا ؟
الزكاة أمرها عظيم، وهي قرينة الصلاة في كتاب الله عز وجل، وهي الركن الثالث من أركان الإسلام، والله تعالى بيَّن مصارفها بنفسه وحددها، وذلك مما يدل على أهميتها ومكانتها في الإسلام .

(50/11)

أما ما سألت عنه بحكم دفعها إلى العمال الذين يعملون لديك، وهم أهل طاعة كما ذكرت وأهل استقامة وهم فقراء أيضًا .
فالجواب : أن الزكاة لا حظ فيها لغني ولا لقوي مكتسب؛ فما دام أن هؤلاء العمال عندهم قدرة على الاكتساب وتحصيلهم ما يكفيهم باكتسابهم يسد حاجتهم إلى الزكاة؛ فلا حظ في الزكاة لغني لا لقوي مكتسب، أما إذا كان اكتسابهم لا يكفيهم، بل تلحقهم حاجة؛ فلا بأس بدفع الزكاة إليهم .
وأما ما أشرت إليه من قطع شيك بمبلغ الزكاة إلى أحد المصارف ليسلمها للمستحق؛ فلا مانع من ذلك .
ولكن لا يجوز أن تجعل ما تعطيهم من الزكاة في مقابل حق يجب لهم عليك أو في مقابل عمل يؤدونه لك .
179 ـ توفي شخص وعليه دين، ولم يخلف ما يسدد هذا الدين؛ فهل يجوز قضاء دينه من الزكاة ؟
لا شك أن قضاء الدين عن الميت أمر مشروع، وفيه إحسان إلى الميت، وفك لرهانه، وإبراء لذمته .
وكان النبي صلى الله عليه وسلم في أول الإسلام إذا أتي بالميت ليصلي عليه؛ سأل : هل عليه دين ؟ فإن أخبر أن عليه دينًا؛ تأخر عن الصلاة، وقال : ( صلوا على صاحبكم ) [ رواه البخاري في صحيحه ( 6/ 195 ) ] ، وفي بعض المرات تحمل الدين عن الميت بعض الصحابة، فصلى عليه النبي صلى الله عليه وسلم، وحث هذا الصحابي على أداء الدين الذي التزم بأدائه إلى أن أداه، ودعا له الرسول صلى الله عليه وسلم على عمله هذا، وقال : ( الآن بردت عليه جلدته ) [ رواه الإمام أحمد في مسنده ( 3/ 330 ) ] ؛ يعني : الميت .
فلما وسع الله على رسوله؛ صار يحمل الدين عن الميت الذي ليس له وفاء، ويصلي عليه، فدل هذا على مشروعية قضاء الدين عن الميت .
أما قضاؤه من الزكاة؛ فمحل خلاف بين أهل العلم؛ لأن الله سبحانه وتعالى بيَّن مصارف الزكاة في الأصناف الثمانية، فيقتصر على ما بيَّنه الله سبحانه وتعالى، ولا يجوز الزيادة عليها، وقضاء الدين عن الميت لا يدخل فيها فيما يظهر، وهذا أحد القولين لأهل العلم .

(50/12)

والقول الثاني، وهو رواية عن أحمد، واختاره الشيخ تقي الدين ابن تيمية : أنه يجوز قضاء الدين عن الميت من الزكاة، ولكن مهما أمكن أن يقضى الدين عن الميت من غير الزكاة؛ فإنه أحوط وأحسن . والله أعلم .
180 ـ لدي أخ شقيق فقير لا يملك شيئًا من المال، وفي الوقت نفسه مريض، وأنا الذي أقوم بكفالته ورعايته؛ فهل يجوز لي إعطاؤه زكاة مالي ؟ وهل يجوز لي أن أصرف عليه للعلاج من مال الزكاة ؟ وهل يجوز إعطاء الزكاة للجد أو الجدة من الأب أو الأم؛ علمًا بأنني الذي أعولهم ؟
هذا يسأل عن أخيه الفقير وعن جده وجدته الفقيرين، وهو يقوم بالإنفاق عليهم؛ لفقرهم وعجزهم ؟ فنقول : هذا شيء أوجبه الله عليك؛ لأن نفقة القريب المحتاج تجب على قريبه الغني، ولا يجوز لك أن تعطيهم من الزكاة؛ لأن نفقتهم واجبة عليك في مالك، والزكاة لا تدفع وقاية عن النفقة؛ فهؤلاء الذين تنفق عليهم من أقاربك، أنت الآن تؤدي واجبًا شرعيًّا أوجبه الله عليك؛ لأن هؤلاء فقراء وأنت تستطيع الإنفاق عليهم؛ فدفع الزكاة إليهم لا يجوز؛ لأنه يكون وقاية لمالك .
181 ـ أنا أعول قُصَّرًا توفي عنهم والدهم من مدة لا تقل عن ثلاث عشرة سنة، وليس لهم من يعولهم ويرعى مصالحهم سواي بعد الله؛ علمًا بأن والدهم لم يترك لهم أي شيء من المال، ولكن تجمع لهم عندي مبلغ خمسة عشر ألف ريال من أهل الخير، ولم أصرف منه شيئًا، وقد مضى عليهم عندي خمس سنوات، وكنت على رأس كل حول أخرج زكاته من مالي الخاص، وأريد أن أشغل هذا المال في التجارة لعله ينمو أو يزيد بالحلال إن شاء الله، ولكن ليس عندي وصية بذلك من والدهم المتوفى، وليس عندي وكالة منهم بالتصرف في مالهم، وحينما طلبت منهم ذلك؛ رفضوا إعطائي؛ فهل يجوز لي أن أتصرف في مالهم لمصلحتهم دون رضاهم ؟ وهل إخراجي الزكاة من مالي الخاص جائز، أم أنه ليس عليهم إخراج الزكاة من ذلك المال المتجمع من تبرعات أهل الخير ؟ أفيدوني بارك الله فيكم .

(50/13)

أولاً تشكر على عنايتك بإخوتك ورعاية مصالحهم .
أما ما ذكرت من أنه تجمع لديك لهم مال من أهل الإحسان، وأنك تخرج زكاته من مالك، وأنك طلبت منهم التوكيل فرفضوا؛ فالذي يحل هذا الإشكال أن تراجع القاضي الذي بطرفكم، وتشرح له هذه القضية، ثم هو يصدر الوكالة الشرعية لك على إخوتك ورعاية مصالحهم؛ فهذا مرجعه إلى القاضي .
أما مالهم الذي ذكرت؛ فإنه تجب فيه الزكاة بلا شك؛ لأن الزكاة تجب في المال، ولو كان صاحبه صغيرًا أو قاصرًا، ويخرجها ولي ذلك الصغير أو القاصر؛ فأنت تخرج الزكاة نيابة عنهم بعد أن تحصل على الوكالة من القاضي؛ فالواجب أن تخرج الزكاة من مالهم، وإذا رأيت أن تخرج نيابة عنهم من مالك وتبرعًا منك؛ فهو شيء طيب وتشكر عليه .
الجامع لأحكام الزكاة
182 ـ المال المكون من وجوه الخير أو المحسنين وقد يكون بعضه أيضًا من الزكوات؛ هل يزكى عنه أيضًا ؟
نعم؛ إذا تجمع نصاب فأكثر لكل واحد، فتخرج الزكاة عنه؛ دون نظر إلى مصدره؛ هل هو صدقات أو من تبرعات أو من غير ذلك . ولكن يجب أن يلاحظ أنه إذا كان لهم مال يكفيهم؛ فإن الزكاة لا تحلُّ لهم .
183 ـ كيف تتم الزكاة على المال المتزايد كل شهر من رواتب الموظف؛ فقد يحول الحول وتحت يدي من المال ما تجب فيه الزكاة، ولكن بعضه لم يحل عليه الحول؛ فماذا أفعل به ؟
إذا خصصت شهرًا من السنة تخرج فيه الزكاة عن المال المتحصل لديك والمتجمع لديك، شهر رمضان مثلاً؛ فهذا شيء طيب، تخرج الزكاة عما تحصل لديك : ما كان تم حوله فتكون الزكاة قد أخرجت في وقتها، وما لم يتم حوله تكون قد عجلت زكاته، وتعجيل الزكاة جائز إذا كان لغرض شرعي، وهذا هو الذي لا يسع الناس – خصوصًا الموظفين – إلا العمل به .

(50/14)

184 ـ أنا رجل أعمل بالتجارة منذ سبع سنوات، وفي نهاية كل سنة كنت أقوم بجرد محتويات المتجر، ثم أقوم بإخراج الزكاة، والآن عزمت على ترك هذا العمل، وبقي لي ديون عند بعض الناس؛ فهل يجوز أن أتركها عندهم باعتبارها زكاة أم لا ؟ أفيدوني أفادكم الله .
ترك الديون لا يجزئ عن زكاة المال الذي بيدك؛ فالمال الذي بيدك لابد أن تزكيه وتخرج زكاته منه أو من غيره مما تحصل عليه، أما الديون؛ فإن زكاتها فيها، فإذا كنت هذه الديون على أناس موسرين وباذلين؛ فإنه يجب عليك أن تزكيها كل عام؛ سواء قبضتها أو لم تقبضها، أما إذا كانت على معسرين، وتخشى أن لا تأتي ولا تحصل عليها؛ فإنه لا يجب عليك زكاتها؛ إلا إذا قبضتها، وتزكيها لعام واحد إذا قبضتها .

(50/15)

كتاب الصيام
وجوب شهر رمضان ووقته
185 ـ عندما يحل شهر رمضان نسمع كثيرًا من الناس يباركون على بعضهم بقدومه بقولهم : " مبروك عليك شهر رمضان " ؛ فهل لذلك أصل في الشرع ؟ أفتونا مأجورين .
التهنئة بدخول شهر رمضان لا بأس بها؛ لأن النبي صلى الله عليه وسلم كان يبشر أصحابه بقدوم شهر رمضان، ويحثهم على الاجتهاد فيه بالأعمال الصالحة، وقد قال الله تعالى : { قُلْ بِفَضْلِ اللَّهِ وَبِرَحْمَتِهِ فَبِذَلِكَ فَلْيَفْرَحُواْ هُوَ خَيْرٌ مِّمَّا يَجْمَعُونَ } [ سورة يونس : آية 58 ] ؛ فالتهنئة بهذا الشهر والفرح بقدومه يدلان على الرغبة في الخير، وقد كان السلف يبشر بعضهم بعضًا بقدوم شهر رمضان؛ اقتداء بالنبي صلى الله عليه وسلم؛ كما جاء ذلك في حديث سلمان الطويل الذي فيه أن النبي صلى الله عليه وسلم قال : ( أيها الناس ! قد أظلكم شهر عظيم مبارك . . . ) إلى آخر الحديث (1) .
186 ـ إذا كان أول رمضان مثلاً يوم السبت بالنسبة للمملكة العربية السعودية، وبالنسبة للجزائر كان أول الشهر يوم الأحد؛ فمن كان يقطن في الجزائر وصام مع المملكة؛ هل يجوز له هذا أم لا ؟ ومع من يفطر ؟ لأنه إذا أفطر مع السعودية كان ذلك اليوم صيامًا في بلده، وإذا صام هذا اليوم كان يوم عيد في البلد التي صام معها ؟
قال النبي صلى الله عليه وسلم : ( صوموا لرؤيته وأفطروا لرؤيته ) [ رواه البخاري في صحيحه ( 2/ 229 ) ] ، فعلّق صلى الله عليه وسلم وجوب الصيام برؤية الهلال، وذلك يختلف باختلاف المطالع على الصحيح من قولي العلماء، ولا شك أن المطلع في الجزائر قد يختلف عن المطلع في المملكة؛ فكل إنسان يوم مع أهل الإقليم وأهل البلد الذي هو فيه إذا رأوا الهلال ويفطر معهم؛ فأنت حكمك حكم المسلمين الذين تسكن معهم في أي إقليم كان ؛ سواء في الجزائر أو في غيرها؛ تصوم معهم وتفطر معهم .

(51/1)

187 ـ إذا ثبت دخول رمضان في إحدى الدول الإسلامية؛ كالمملكة مثلاً، وفي بلاد أخرى لم يعلن دخوله؛ فما الحكم ؟ هل تصوم مع المملكة ؟ وما الأمر إذا اختلف الأمر في الدولتين ؟
كل مسلم يصوم ويفطر مع المسلمين الموجودين في بلده، وعلى المسلمين أن يهتموا برؤية الهلال في قطرهم الذي هم فيه، ولا يصوموا برؤية قطر آخر يبعد عن قطرهم؛ لأن المطالع تختلف، وإذا قدر أن بعض المسلمين في دولة غير إسلامية، وليس حولهم من المسلمين من يهتم برؤية الهلال؛ فلا بأس أن يصوموا مع المملكة العربية السعودية .
188 ـ في بعض بلاد المسلمين يعمد الناس إلى الصيام دون اعتماد على رؤية الهلال، وإنما يكتفون بالتقاويم؛ فما حكم ذلك ؟
لا يجوز ابتداء صيام شهر رمضان إلا برؤية هلاله؛ لقوله صلى الله عليه وسلم : ( صوموا لرؤيته وأفطروا لرؤيته، فإن غم عليكم؛ فاقدروا له ) [ رواه البخاري في صحيحه ( 2/229 ) ] ، ولا يجوز الاعتماد على الحساب؛ لأنه خلاف المشروع، ولأن الحساب يخطئ كثيرًا .
لكن؛ من كان في بلاد غير إسلامية، وليس فيها جماعة من المسلمين يعتنون برؤية الهلال؛ فإنه يتبع أقرب البلاد الإسلامية إليه وأوثقها في تحري الهلال، فإن لم يصل إليه خبر يعتمده في ذلك؛ فلا بأس أن يعتمد على التقويم؛ لقوله تعالى : { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } [ سورة التغابن : آية 16 ] .
واليوم وسائل الاتصال والحمد لله متوفرة، وسفارات البلاد الإسلامية منتشرة في العالم، وكذلك المراكز الإسلامية توجد في أغلب بلاد العالم؛ فعلى المسلمين أن يتعارفوا في ذلك وفي غيره من شؤون دينهم .
189 ـ ما حكم من لم يعلم بدخول شهر رمضان إلا بعد طلوع الفجر ؟

(51/2)

من لم يعلم بدخول شهر رمضان إلا بعد طلوع الفجر؛ فإنه يجب عليه الإمساك بقية يومه، ويقضي هذا اليوم؛ لأنه لم يصمه كاملاً، حيث إنه لم ينو الصيام قبل طلوع الفجر، وقد قال صلى الله عليه وسلم : ( لا صيام لمن لم يجمع الصوم من الليل ) ، أو كما جاء [ رواه الإمام مالك في الموطأ ( 1/288 ) ، ورواه أبو داود في سننه ( 2/341، 342 ) ورواه الترمذي في سننه ( 3/80، 81 ) ، ورواه النسائي في سننه ( 4/196-198 ) ، ورواه الدارمي في سننه ( 2/12 ) ] .
190 ـ إذا كان الجو غائمًا، وأذن المؤذن، وأفطر بعض الناس بناء على الأذان، واتضح بعد الإفطار أن الشمس لم تغب؛ فما حكم الصيام في هذه الحالة ؟
الذي عليه جمهور أهل العلم فيما أعلم : أنه إذا تبيَّن للصائم أنه أفطر قبل غروب الشمس، فإنه يجب عليه قضاء ذلك اليوم؛ لأنه لم يتمه، والله تعالى يقول : { ثُمَّ أَتِمُّواْ الصِّيَامَ إِلَى الَّليْلِ } [ سورة البقرة : آية 187 ] .
بل إن بعضهم قال : إذا أفطر شاكًّا في غروب الشمس، ولم يتبيَّن له الحال؛ وجب عليه القضاء؛ لأن الأصل بقاء النهار، ولا يخرج عن هذا الأصل إلا بيقين .
وبعض العلماء يرى أنهم إذا كان الجو غائمًا واجتهدوا في التحري وأفطروا، ثم تبيَّن بقاء النهار؛ أنه يصح صومهم؛ لأنه حصل من الصحابة رضي الله عنهم شيء من ذلك، ولم يؤمروا بالقضاء، والقول الأول أحوط .
191 ـ ما الحكم إذا شك الإنسان الذي يريد الصيام في طلوع الفجر ؟ هل له أن يأكل ويشرب حتى يستيقن من طلوع الفجر، أم أنه يعمل بالشك؛ فلا يأكل ولا يشرب ؟
على الإنسان أن يحتاط في مثل هذا الأمر؛ فإذا شك في طلوع الفجر؛ فعليه أن يتأكد وينظر في العلامات؛ فإذا رأى أن العلامات تدل على طلوع الفجر؛ فإنه لا يأكل؛ مثل أن يسمع المؤذنين، أو ينظر التقويم والتوقيت ويعرف موعد الفجر قد حان في التقويم؛ فلا يأكل .

(51/3)

والذي يجب عليه في مثل هذا الأمر التثبت؛ لأنه على بداية الصيام، ويخشى أن يكون قد طلع الفجر؛ فإذا غلب على ظنه أن الفجر لم يظهر؛ فإنه يأكل ويشرب، وإذا غلب على ظنه العكس أن الفجر قد ظهر؛ فإنه يمتنع؛ فغلبة الظن تنزل منزلة اليقين، وإذا شك؛ فإن الأحسن أن لا يأكل؛ لأن النبي صلى الله عليه وسلم يقول : ( دع ما يريبك إلى ما لا يريبك ) [ رواه الترمذي في سننه ( 7/205 ) ، ورواه النسائي في سننه ( 8/327، 328 ) ورواه أيضًا الإمام أحمد في مسنده ( 3/112 ) ] ، ويقول صلى الله عليه وسلم : ( من اتقى الشبهات؛ فقد استبرأ لدينه وعرضه ) [ رواه البخاري في صحيحه ( 1/19 ) ] .
192 ـ ما الحكم الشرعي للصيام فيمن سمع أذان الفجر واستمر في الأكل والشرب ؟
يجب الإمساك إذا تحقق طلوع الفجر؛ لقوله تعالى : { وَكُلُواْ وَاشْرَبُواْ حَتَّى يَتَبَيَّنَ لَكُمُ الْخَيْطُ الأَبْيَضُ مِنَ الْخَيْطِ الأَسْوَدِ مِنَ الْفَجْرِ } [ سورة البقرة : آية 187 ] .
وإذا كان المؤذن يؤذن عند طلوع الفجر؛ فإنه لا يجوز الأكل والشرب إذا أذن؛ لأن أذانه علامة على طلوع الفجر، أما إن كان المؤذن يتقدم على طلوع الفجر؛ فلا بأس بالأكل والشرب بعد أذانه، فلا يعتبر الأذان للإمساك، وإنما المعتبر طلوع الفجر أو ما يدل عليه من الأذان الذي يكون عند طلوعه، أو النظر في التوقيت اليومي .
مفسدات الصوم وما يؤثر فيه
193 ـ ما هي مفسدات الصوم عمومًا ؟
مفسدات الصوم :
ـ منها الأكل والشرب متعمدًا .
ـ ومنها الجماع .
ـ ومنها الإنزال .
ـ ومنها أيضًا أن يدخل إلى جوفه شيئًا؛ كالقطرة في العين أو في الأذن أو في الأنف إذا وصلت إلى حلقه؛ فهذا يفطر؛ لأنه أدخل إلى جوفه سائلاً متعمدًا .
ـ وكذلك أخذ الإبر المغذية؛ لأن هذه الإبر تقوم مقام الغذاء، فيفطر بها .

(51/4)

ـ وكذلك من المفطرات للصائم الحجامة والفصد على الصحيح؛ لقوله صلى الله عليه وسلم : ( أفطر الحاجم والمحجوم ) [ رواه الإمام أحمد في مسنده ( 3/465 ) ، ورواه الترمذي في سننه ( 3/118 ) وما بعدها، وانظر : صحيح البخاري ( 2/236، 237 ) ] .
ـ وكذلك الحيض والنفاس، والحائض والنفساء يحرم عليهما الصيام حال حيضها وحال نفاسها .
ـ كذلك الاستقاءة، إذا تعمد الإنسان الاستفراغ حتى حصل له القيء؛ فإنه يفطر، أما لو قاء من دون تعمد؛ بأن غلبه القيء؛ فإنه لا يفطر بذلك (2)، كذلك لو أكل أو شرب ناسيًا؛ فإنه لا يُفطر بذلك (3) .
194 ـ ما حكم الكحل والعطر ومساحيق المكياج للصائمة ؟
أما الكحل والقطرة وما يوضع في العين للصائم؛ فهذا قد يتسرب إلى حلقه، فيؤثر على صيامه، وقد قال الكثير من أهل العلم بمنع الكحل للصائم، أو أن يضع شيئًا بعينه؛ كالقطرة وغير ذلك؛ لأن العين منفذ، ويتسرب منها الشيء إلى الحلق؛ دون أن يستطيع الإنسان منع ذلك .
أما قضية المساحيق التي توضع على الوجه والأصباغ والطيب الذي يتطيب به الإنسان من العطور السائلة؛ فهذا لا بأس به؛ إلا أنه ينبغي أن يعلم أن المرأة ممنوعة من التزين والتعطر عند الخروج من البيت، بل يجب عليها أن تخرج متسترة متجنبة للطيب، ويحرم عليها التطيب عند الخروج، قال تعالى : { وَلا تَبَرَّجْنَ تَبَرُّجَ الْجَاهِلِيَّةِ الأُولَى } [ سورة الأحزاب آية : 33 ] ، وحتى في خروجها للعبادة إلى المسجد؛ فهي مأمورة بترك الزينة وبترك الطيب .
قال صلى الله عليه وسلم : ( لا تمنعوا إماء الله مساجد الله وليخرجن تَفِلات ) [ رواه أبو داود في سننه ( 1/152 ) ] يعني : في غير زينة، وفي غير طيب؛ لأن الزينة والطيب مما يجلب الأنظار، ويسبب الفتنة .
وقد ابتليت بعض نساء المسلمين بالتبرج والتزين عند الخروج، وعمل الأصباغ والمكياج؛ فكأنهن إنما يستعملن الزينة للخروج من البيت، وهذا حرام عليها .

(51/5)

195 ـ خروج الدم من الإنسان على الرغم عنه، نتيجة حادث مثلاً أو جرح؛ هل يفسد عليه صومه أم لا ؟
لا يفسد عليه صومه إذا خرج منه دم بغير اختياره، فمثلاً لو انجرح وخرج منه دم أو خرج رعاف؛ فهذا لا يُفطر بذلك، إنما الذي يفطر هو المحتجم؛ لأنه تعمد إخراج الدم، فيفطر بذلك؛ لورود الحديث في المحتجم (4).
196 ـ هل التبرع بالدم في نهار رمضان يفطر ؟
نعم؛ إذا كان الدم كثيرًا تبرع به وسحب منه؛ فإنه يفطر بذلك؛ لأنه مثل الحجامة .
197 ـ يوجد في الصيدليات معطر خاص بالفم، وهو عبارة عن بخاخ؛ فهل يجوز استعماله خلال نهار رمضان لإزالة الرائحة من الفم ؟
يكفي عن استعمال البخاخ للفم في حالة الصيام استعمال السواك الذي حث عليه صلى الله عليه وسلم، وإذا استعمل البخاخ ولم يصل شيء إلى حلقه؛ فلا بأس به، مع أن رائحة فم الصائم الناتجة عن الصيام ينبغي أن لا تكره؛ لأنها أثر طاعة ومحبوبة لله عز وجل، وفي الحديث : ( خلوف فم الصائم أطيب عند الله من ريح المسك ) [ رواه البخاري في صحيحه ( 2/226 ) ] .
198 ـ ما حكم استعمال العطر في نهار رمضان ؟
لا بأس باستعمال العطر للصائم في بدينه وثيابه؛ إلا إذا كان الطيب بخورًا أو مسحوقًا؛ فإنه لا يتعمد شمهما؛ لأنه يدخل إلى أنفه شيء من أجزائها، ويصل إلى دماغه، فيؤثر ذلك على صيامه، كما نصل على ذلك أهل العلم . أما الطيب السائل الذي يضعه على بدنه أو ثيابه؛ فلا بأس به؛ لأنه لا يدخل منه شيء إلى أنه وجوفه؛ إلا مجرد الرائحة، وذلك لا يضر .
199 ـ رجل تعب تعبًا شديدًا من جراء التمارين الرياضية في الصباح، في يوم من أيام رمضان، فشرب ماء، ثم أتم الصيام؛ هل يجوز صيامه أم لا ؟

(51/6)

لا يجوز الإفطار من أجل إجراء التمارين، بل الواجب ترك التمارين التي تجهد الصائم، وما حصل من السائل من شربه الماء وهو صائم من أجل دفع التعب الذي حصل عليه بسبب إجراء التمارين الرياضية يعتبر خطأ منه، يجب عليه التوبة والاستغفار وعدم العودة إلى مثل هذا العمل، ويجب عليه مع ذلك قضاء ذلك اليوم الذي شرب فيه، وإن كان من رمضان سابق قبل رمضان الموالي؛ فعليه مع القضاء إطعام مسكين نصف صاع من الطعام عن تأخير القضاء، وإن كان من رمضان الموالي؛ فليس عليه إلا القضاء .
200 ـ ما حكم امرأة يأتها دم الطمث بعد نيتها للصوم ؟
المرأة إذا صامت، ثم نزل عليها دم العادة الشهرية؛ يفسد صومها، ويلزمها الإفطار في أيام الدورة؛ فإذا انقطع عنها الدم عند تمام العادة؛ فإنها تصوم بقية الشهر، ثم تقضي ما أفطرته أيام عادتها .
201 ـ إذا كانت المرأة حائضًا في رمضان أو في آخر فترة نفاس، وطهرت من ذلك بعد الفجر من أحد أيام رمضان؛ فهل عليها أن تكمل صيام ذلك اليوم أم لا ؟ وماذا عليها أن تفعل لو اغتسلت وبدأت في الصيام ثم ظهر شيء من ذلك بعد انتهاء المدة المعتادة لكل من الحيض والنفاس؛ هل تقطع صيامها، أم لا يؤثر ذلك عليها ؟
أما بالنسبة للنقطة الأولى من السؤال، وهي ما إذا طهرت الحائض في أثناء النهار أو النفساء طهرت في أثناء النهار؛ فإنها تغتسل وتصلي وتصوم بقية يومها، ثم تقضي هذا اليوم في فترة أخرى . هذا الذي يلزمها .
وأما النقطة الثانية، وهي إذا انقطع دمها من الحيض ثم اغتسلت ثم رأت بعد ذلك شيئًا؛ فإنها لا تلفت إليه؛ لقول أم عطية رضي الله عنها : ( كنا لا نعد الكدرة والصفرة بعد الطهر شيئًا ) [ رواه أبو داود في سننه ( 1/81 ) ، ورواه النسائي في سننه ( 1/186، 187 ) بدون ذكر : بعد الطهر ] ؛ فلا تلتفت إلى ذلك .
أما بالنسبة للنفساء :

(51/7)

فإذا كانت انقطع دمها قبل الأربعين، ثم اغتسلت، ثم عاد إليها شيء؛ فإنها تعتبر نفساء، وهذا الذي عاد يعتبر من النفاس، لا يصح معه صوم ولا صلاة مادام موجودًا؛ لأنه عاد في فترة النفاس .
أما إذا كانت تكاملت الأربعين، واغتسلت، ثم عاد إليها شيء بعد الأربعين؛ فإنها لا تلتفت إليه؛ إلا إذا صادف أيام عادتها قبل النفاس؛ فإنه يكون حيضًا .
الحاصل أن هذا لابد فيه من تفصيل : إذا أكملت عادة الحائض، واغتسلت، ثم رأت شيئًا بعد ذلك؛ لا تلتفت إليه . وإذا كانت عادتها لم تكمل، ورأت طهرًا في أثناء العادة، واغتسلت، ثم عاد إليها الدم؛ فإنها تعتبره حيضًا؛ لأنه جاءها في أثناء العادة . وكذلك النفساء إذا كان عاد إليها في فترة الأربعين؛ فإنه يعتبر نفاسًا، وإن كان عاد إليها بعد تمام الأربعين؛ فإنها لا تعتبره شيئًا؛ إلا إذا صادف أيام حيضها قبل النفاس وقبل الحمل .
أحكام قضاء الصوم
202 ـ إذا طهرت النفساء خلال أسبوع، ثم صامت مع المسلمين في رمضان أيامًا معدودة، ثم عاد إليها الدم؛ هل تفطر في هذه الحالة ؟ وهل يلزمها قضاء الأيام التي صامتها والتي أفطرتها ؟
مما لا شك فيه أن النفساء لا تصوم إلا كانت ترى الدم خلال أربعين يومًا، فإن انقطع عنها الدم قبل الأربعين؛ اغتسلت وصامت، فإن عاد إليها نزول الدم قبل إتمام الأربعين؛ تركت الصيام مدة نزول الدم إلى الأربعين، وما صامته أيام انقطاع الدم عنها صوم صحيح؛ لأنها صامته في حالة طهر . هذا أصح قولي العلماء في هذه المسألة، والله أعلم .
203 ـ كنت في الرابعة عشر من العمر، وأتتني الدورة الشهرية، ولم أصم رمضان تلك السنة؛ علمًا بأن هذا العمل ناتج عن جهلي وجهل أهلي؛ حيث إننا كنا منعزلين عن أهل العلم، ولا علم لنا بذلك، وقد صمت في الخامسة عشر، وكذلك سمعت من بعض المفتين أن المرأة إذا أتتها الدورة الشهرية؛ فإنه يلزم عليها الصيام، ولو كانت أقل من سن البلوغ، نرجو الإفادة .

(51/8)

هذه السائلة التي ذكرت عن نفسها أنها أتاها الحيض في الرابعة عشرة من عمرها، ولم تعلم أن البلوغ يحصل بذلك؛ ليس عليها إثم حين تركت الصيام في تلك السنة؛ لأنها جاهلة، والجاهل لا إثم عليه، لكن حين علمت أن الصيام واجب عليها؛ فإنه يجب عليها أن تبادر بقضاء صيام الشهر الذي أتاها بعد أن حاضت؛ لأن المرأة إذا بلغت؛ وجب عليها الصوم .
وبلوغ المرأة يحصل بواحد من أمور أربعة :
1 ـ أن تتم خمس عشرة سنة .
2 ـ أن تنبت عانتها .
3 ـ أن تنزل .
4 ـ أن تحيض .
فإذا حصل واحد من هذه الأربعة؛ فقد بلغت وكُلِّفت ووجبت عليها العبادات كما تجب على الكبيرة .
204 ـ امرأة أفطرت عشرة أيام من رمضان، ونسيت فلم تقضي العشرة إلا بعد 10 سنوات؛ فهل يجوز أن تصوم ما عليها ؟
نعم؛ يجب على من ترك أيامًا من رمضان أن يقضيها متى ما تمكن من ذلك، حتى ولو في آخر عمره، يجب عليه أن يقضي، فلا يسقط القضاء عنه ولا تبرأ ذمته حتى يقضي؛ لأنه حقٌّ لله عز وجل مطلوب قضاءه، والنبي صلى الله عليه وسلم يقول : ( اقضوا الله؛ فالله أحقُّ بالقضاء ) [ رواه البخاري في صحيحه ( 7/233، 234 ) ] ، ويجب مع القضاء أن تطعم مع كل يوم مسكينًا عن التأخير الذي حصل؛ يعني : تطعم عن كل يوم مسكينًا، تقضي عدد الأيام التي عليها؛ فالإطعام عن التأخير، والقضاء من أجل إبراء الذمة عن ركن من أركان الإسلام، وهو صيام رمضان .
205 ـ لم أصم شهر رمضان في الماضي، أما السنة الماضية؛ فصمته كاملاً، حتى وأنا مسافر سفرًا طويلاً؛ كيف أقضي الأشهر التي لم أصمها من السنين السابقة ؟ هل أصوم كل شهر أو أطعم ستين مسكينًا ؟ وأريد أن أصوم هذه السنة، حتى ولو ثلاثة أشهر؛ فهل هذا صحيح ؟ وهل يكون الصوم متتابعًا أو منقطعًا ؟
هذا فيه تفصيل؛ فإذا كنت في حال تركك للصيام تاركًا للصلاة؛ فإنه ليس عليك صيام فيما مضى؛ لأنك لم تكن على الإسلام بتركك للصلاة، ولو صمت؛ لم يصح صومك وأنت لا تصلي .

(51/9)

أما بعد التوبة إلى الله عز وجل : إذا حافظت على الصلاة؛ كنت مسلمًا، ويجب عليك الصيام وسائر الشرائع الإسلامية الواجبة، فما تركته من الصوم بعد التوبة وبعد المحافظة على الصلاة؛ فإن الواجب عليك أن تقضيه، وإذا تأخر عن رمضان الذي بعده؛ فإنه يجب عليك مع القضاء إطعام مسكين عن كل يوم إذا كان تأخيره بغير عذر، أما التأخير بعذر حتى جاء رمضان آخر؛ فإن الواجب عليك القضاء بعده فقط .
206 ـ رجل عليه قضاء يومين من رمضان، ولم يقض صيامه إلى الآن؛ علمًا أنه فاته رمضان الأول والآخر ولم يقضه؛ فماذا يجب عليه ؟
قضاء اليوم الذي يفطر فيه المسلم من رمضان يثبت في ذمته، لابد من صومه، ولو كان إفطاره متقدمًا بزمن طويل، لا تبرأ ذمته إلا بذلك، وعليه مع القضاء إطعام مسكين عن كل يوم نصف صاع من الطعام بعدد الأيام التي يقضيها .
وهنا ننبه أنه يجب على المسلم المبادرة بقضاء ما أفطره من رمضان :
قال تعالى : { يَا أَيُّهَا الَّذِينَ آمَنُواْ كُتِبَ عَلَيْكُمُ الصِّيَامُ كَمَا كُتِبَ عَلَى الَّذِينَ مِن قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ، أَيَّامًا مَّعْدُودَاتٍ فَمَن كَانَ مِنكُم مَّرِيضًا أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِّنْ أَيَّامٍ أُخَرَ } [ سورة البقرة : آية 183-184 ] .
وقال تعالى : { فَمَن شَهِدَ مِنكُمُ الشَّهْرَ فَلْيَصُمْهُ وَمَن كَانَ مَرِيضًا أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِّنْ أَيَّامٍ أُخَرَ } [ سورة البقرة : آية 185 ] .
207 ـ من صام يوم قضاء؛ فهل يجوز قطعه، وكذلك صوم يوم النفل ؟
لا يجوز للإنسان إذا نوى صوم القضاء وشرع فيه أن يقطعه؛ لأنه إذا نواه وبدأه؛ وجب عليه إكماله؛ لأن الفرض الموسع إذا دخل فيه الإنسان؛ فإنه يجب عليه إكماله، ولا يجوز له قطعه، وإنما التوسعة قبل أن يدخل فيه، فإذا دخل فيه؛ فلا يجوز قطعه .

(51/10)

أما إذا صام النفل؛ فإنه يجوز له أن يقطعه؛ لأن صيام النفل لا يلزمه إتمامه، ولكن الأفضل له إتمامه، وله أن يفطر، ولا حرج عليه في ذلك؛ فإن النبي صلى الله عليه وسلم دخل بيته وهو صائم صيام نفل، ولما وجد فيه طعامًا أهدي إليهم؛ أكل منه صلى الله عليه وسلم، وقطع صومه (5) ، فدل على أن صوم النافلة لا يلزم إتمامه .
كفارة الإفطار في رمضان
208 ـ رجل أتى أهله في يوم رمضان لمدة ثلاث أيام متتالية؛ ماذا يجب عليه أثابكم الله ؟
إذا حصل من الصائم جماع في أثناء الصيام؛ فقد ارتكب معصية عظيمة، يجب عليه التوبة إلى الله منها، وقضاء اليوم الذي جامع فيه، ويجب عليه مع ذلك الكفارة المغلظة، وهي عتق رقبة، فإن لم يجد؛ صام شهرين متتابعين، فإن لم يستطع؛ أطعم ستين مسكينًا، لكل مسكين نصف صاع من الطعام، وتتكرر الكفارة بعدد الأيام التي جامع فيها عن كل يوم جامع فيه كفارة مستقلة . والله أعلم .
209 ـ كنا نعيش في البادية، ولي أخت كانت تقوم برعي الأغنام، وبلغت، ومرت عليها رمضانات عديدة ولم تصمها، وعددها ثلاث رمضانات، ولمشقة رعي الأغنام؛ لم يأمرها والداي بالصيام؛ رحمة لها، والآن قد تزوجت وانتقلت إلى حياة المدينة والراحة؛ فهل تقضي هذه الأشهر التي أفطرتها ؟ وهل عليها مع القضاء إطعام مساكين ؟ أفيدوني جزاكم الله كل خير .

(51/11)

لا يجوز لولي أمر الأولاد إذا بلغوا أن يتركهم يستمرون على ترك الصلاة والصيام؛ لقوله صلى الله عليه وسلم : ( مروا أولادكم بالصلاة لسبع، واضربوهم عليها لعشر، وفرقوا بينهم في المضاجع ) [ رواه أبو داود في سننه ( 1/130 ) ] ، وقال صلى الله عليه وسلم : ( كلكم راع، وكلكم مسؤول عن رعيته ) [ رواه البخاري في صحيحه ( 8/104 ) ] ، وقال تعالى : { يَا أَيُّهَا الَّذِينَ آمَنُوا قُوا أَنفُسَكُمْ وَأَهْلِيكُمْ نَارًا وَقُودُهَا النَّاسُ وَالْحِجَارَةُ } [ سورة التحريم : آية 6 ] ، وقال تعالى : { وَأْمُرْ أَهْلَكَ بِالصَّلاَةِ } [ سورة طه : آية 132 ] .
فيجب على والدي الصغير إذا بلغ أن يأمروه ويلزموه بالصلاة والصيام وغير ذلك من الواجبات؛ كما يجب عليهم أن ينهوه ويمنعوه من المحرمات، ويرغبوه في الأعمال الصالحة، وما ذكره السائل من شأن هذه الفتاة التي بلغت ولم تصم رمضان ثلاث سنوات شيء يحزن ويخيف؛ إذ كيف يليق بأولياء أمورها وهم مسلمون أن يتركوها تترك الصيام، وكونها ترعى الأغنام لا يبرر لها ترك الصيام؛ فالواجب عليها الآن التوبة والاستغفار والندم على ما فعلت، ثم تبادر بقضاء أشهر رمضان التي تركتها، ومع الصيام تطعم عن كل يوم مسكينًا نصف صاع من الطعام، عن كل يوم؛ بعدد الأيام، كفارة عن تأخيرها القضاء . والله الموفق .
210 ـ كنت في إحدى الدول العربية، وجئت إلى هنا من أجل العمل، وجاء شهر رمضان وليس معي شيء من المال، وفي هذه الحالة اضطررت إلى الإفطار والعمل؛ فهل عليَّ شيء في هذا ؟
العمل لا يبيح الإفطار في رمضان؛ لأن الإفطار يجوز للمريض وللمسافر وللحائض والحامل والمرضع إذا خافتا على نفسيهما أو على ولديهما، أما العمل؛ فإنه لا يبيح الإفطار، فالعامل يعمل ويصوم، وإذا كان لا يقوى على العمل مع الصيام؛ فإنه يترك العمل، ويطلب عملاً آخر يتفق مع الصيام، والأعمال كثيرة .

(51/12)

الحاصل أن العامل لا يجوز له أن يفطر؛ لأنه حاضر غير مسافر، ولأنه صحيح غير مريض، ولأنه ليس له عذر شرعي من الأعذار التي رخص للصائم أن يفطر من أجلها؛ فعليه أن يعمل ويصوم، وعليه أن يطلب من الأعمال ما لا يتعارض مع صيامه، والأعمال كثيرة، ومن يتق الله يجعل له مخرجًا ويرزقه من حيث لا يحتسب .
وما زال المسلمون منذ فرض الله الصيام يعملون ويشتغلون ويصومون، ولا يتركون الصيام من أجل العمل، مع العلم أنهم يعملون أعمالاً شاقة ومتعبة، ومع هذا؛ لم يرد في تاريخ الإسلام أو عن السلف الصالح أنهم يفطرون من أجل العمل وهم مقيمون أصحاء، والله تعالى أعلم .
وعليك أيها السائل التوبة إلى الله مما حصل منك من الإفطار في نهار رمضان، وعليك قضاء ما أفطرته .
211 ـ رجل مسلم لم يكن يصوم في فترة سابقة من عمره؛ أي : يفطر دون عذر، وهو نادم الآن وتائب، وهو لا يعرف عدد الأيام التي أفطرها؛ فماذا يلزمه الآن ؟
صيام شهر رمضان هو الركن الثالث من أركان الإسلام، لا يجوز للمسلم أن يتركه أو يتهاون فيه، ومن أفطر في رمضان من غير عذر؛ فقد ارتكب محرمًا وترك واجبًا عظيمًا؛ فعليه التوبة إلى الله، وقضاء ما أفطر، ويكفر عن كل يوم بإطعام مسكين نصف صاع من الطعام عن التأخير، وإن كان حصل منه جماع في نهار رمضان؛ فعليه الكفارة المغلظة، وهي عتق رقبة، فإن لم يجد؛ صام شهرين متتابعين، فإن لم يستطع؛ أطعم ستين مسكينًا، وتتعدد الكفارة بتعدد الأيام التي جامع فيها في نهار رمضان؛ لأن الأمر خطير .
وإن كان لا يعرف عدد الأيام التي أفطرها؛ فإنه يجتهد في تقديرها، ويحتاط مهما أمكنه ذلك، فإن لم يستطع معرفة عدد الأيام ولم يستطع تقديرها؛ فعليه التوبة والمحافظة على الصيام في بقية عمره، والإكثار من الطاعات؛ لعل الله أن يتوب عليه .

(51/13)

212 ـ أمي في الستين من عمرها، لم تقضِ أيام الحيض من أشهر رمضان فاتتها منذ أن تزوجت والدين حيث كان يقول لها والدي بأن تكفر عن كل يوم بدلاً من قضائه، وذلك لأنها أم ولها أولاد، والمدة التي فاتتها تقدر بعشرين عامًا؛ بواقع سبع أيام من كل رمضان؛ ماذا عليها ؟ هل تصوم ما فاتها أم تتصدق ؟ وما مقدار الصدقة ؟
الواجب على والدتك قضاء الأيام التي تركت صيامها من رمضان في فترة الحيض، ولو تكرر ذلك منها عدة رمضانات، فتحصي الأيام التي تركتها، وتقضيها، وتطعم مع القضاء مسكينًا عن كل يوم، بمقدار نصف صاع عن كل يوم؛ كفارة عن تأخير القضاء، ويجوز أن تقضيها متتابعة أو متفرقة حسب ظروفها .
المهم أنه لا يجوز لها تركها، ووالدك قد أخطأ خطأ كبيرًا في إفتائها بغير علم .
213 ـ شخص أصابه مرض مزمن ونصحه الأطباء بعدم الصيام، ولما شفي من هذا المرض؛ كان قد فاته أربع سنوات؛ فماذا يفعل بعد أن شفاه الله ؟ هل يقضيها أم لا ؟
من أفطر لأجل مرض، ثم زال مرضه، واستطاع الصيام؛ فإنه يجب عليه قضاء ما أفطر؛ لقوله تعالى : { وَمَن كَانَ مَرِيضًا أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِّنْ أَيَّامٍ أُخَرَ } [ سورة البقرة : آية 185 ] .
وهذا الذي أفطر أربعة رمضانات وشفي الآن؛ يجب عليه القضاء لتلك الأشهر أولاً بأول، لكن له أن يفرق القضاء حسب استطاعته، إلى أن ينتهي ما في ذمته، ولا يجب عليه القضاء دفعة واحدة؛ لقوله تعالى : { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } [ سورة التغابن : آية 16 ] ، ولأن وقت القضاء موسع .
أحكام أهل الأعذار ( من أفطر لكبر أو مرض )
214 ـ مريض بالسكر وبمرض في المعدة وبمرض نفسي أيضًا شفاه الله، ولم يستطع الصيام، ولكنه يدفع نقودًا كفارة عنه؛ فهل يكفي هذا ؟ أم عليه شيء آخر ؟

(51/14)

تذكر أيها السائل أنك مصاب بالأمراض التي لا يستطيع معها الصيام، وأنك تدفع كفارة من النقود . نقول : شفاك الله مما أصابك وأعانك على أداء ما افترض الله عليك .
أما إفطارك من أجل المرض؛ فهذا شيء صحيح لا حرج فيه؛ لأن الله سبحانه وتعالى رخص للمريض أن يفطر إذا كان الصيام يشق عليه أو يضاعف المرض، وأمره أن يقضي الأيام التي أفطرها في فترة أخرى { فَعِدَّةٌ مِّنْ أَيَّامٍ أُخَرَ } [ سورة البقرة : آية 184 ] ، هذا إذا كان المرض يرجى زواله أو خفته في بعض الأحيان؛ بحيث يستطيع أن يقضي في فترة أخرى، أما إذا كان المرض مستمرًا ومزمنًا لا يرجى برؤه؛ فإنه يتعيَّن عليه الإطعام؛ لقوله تعالى : { وَعَلَى الَّذِينَ يُطِيقُونَهُ فِدْيَةٌ طَعَامُ مِسْكِينٍ } [ سورة البقرة : آية 184 ] ، ومنهم المريض الذي مرضه مزمن .
والإطعام لا يكون بالنقود كما ذكرت، وإنما يكون الإطعام بدفع الطعام الذي هو قوت البلد؛ بأن تدفع عن كل يوم نصف الصاع من قوت البلد المعتاد، ونصف الصاع يبلغ الكيلو والنصف تقريبًا؛ فعليك أن تدفع طعامًا من قوت البلد بهذا المقدار الذي ذكرنا على كل يوم، ولا تدفع النقود؛ لأن الله سبحانه وتعالى يقول : { وَعَلَى الَّذِينَ يُطِيقُونَهُ فِدْيَةٌ طَعَامُ مِسْكِينٍ } [ سورة البقرة : آية 184 ] ؛ نصَّ على الطعام .
215 ـ والدتي يرحمها الله مرضت قبل وفاتها شديدًا إثر سقوطها على رأسها سقوطًا شديدًا أدى إلى إصابتها باختلال عقلي لمدة سنة كاملة، ولذا لم تستطع أداء فريضتي الصيام والصلاة؛ فأرجو إفادتي : هل يجب عليّ أن أقوم بالقضاء عنها، أو الكفارة، أو أي عمل آخر ترشدونني إليه، حفظكم الله وسدد خطاكم ؟

(51/15)

إذا كانت بالصفة التي ذكرت بأنها مختلة العقل والشعور بسبب الإصابة؛ فهذه لا صيام عليها ولا تكليف عليها؛ لأنها زائلة العقل، والعبادة إنما تجب على العاقل البالغ؛ فلا صيام على هذه المصابة التي ماتت بإصابتها وهي مختلة العقل وزائلة الشعور .
أما إذا كان معها عقلها ومعها شعورها، ولكنها أتت عليها الإصابة حتى ماتت؛ فإن الصيام لا يسقط عنها؛ فإذا كان لها تركة؛ فإنه يخرج من تركتها كفارة إطعام مسكين عن كل يوم من الأيام التي تركتها، وإن تبرع أحد من أقاربها وأطعم عنها أو صام عنها؛ فإنه يرجى أن ينفعها ذلك .
216 ـ عليَّ صيام شهرين ونصف من رمضان، ولا أستطيع أن أصوم؛ لأنني مصابة بمرض المعدة، وقد استشرت طبيبًا أخصائيًّا؛ فقال لي : لا ينبغي لك الصوم؛ فماذا عليَّ مع هذه الحالة ؟ أفيدوني شكر الله لكم .
إذا كنت لا تستطيعين الصيام لا أداء ولا قضاء بسبب مرض مزمن قال الأطباء : إنه يتعذر معه الصوم أو يشق معه الصوم مشقة غير محتملة أو يُضاعف المرض ويزيد فيه؛ فإنك يجب عليك أن تطعمي عن كل يوم مسكينًا، ويكفي هذا عن الصيام؛ لقوله تعالى : { وَعَلَى الَّذِينَ يُطِيقُونَهُ فِدْيَةٌ طَعَامُ مِسْكِينٍ } [ سورة البقرة : آية 184 ] .
217 ـ هل يقاس على الحامل إذا خافت على ولدها؛ هل يقاس عليها من أفطر مثلاً لإنقاذ غيره؛ يعني : بأن يقضي وعليه إطعام ؟
نعم؛ يفطر لإنقاذ غيره من مهلكة إذا استدعى الأمر أن يفطر، ولا يتمكن من إنقاذ غيره من المهلكة إلا بالإفطار؛ فله أن يفطر ويقضي .
218 ـ سائل يقول : إنه مصاب بمرض السكر منذ ثلاثة أعوام، وكان يصوم شهر رمضان ولكن بمشقة؛ فهل يجوز له الإفطار في هذه السنة ؟ وماذا عليه لو أفطر، ومع ذلك المرض دائمًا يحس بالجوع والعطش، حتى لو كان الجو معتدلاً ؟

(51/16)

صيام شهر رمضان هو أحد أركان الإسلام، قال تعالى : { يَا أَيُّهَا الَّذِينَ آمَنُواْ كُتِبَ عَلَيْكُمُ الصِّيَامُ كَمَا كُتِبَ عَلَى الَّذِينَ مِن قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ } إلى قوله تعالى : { فَمَن شَهِدَ مِنكُمُ الشَّهْرَ فَلْيَصُمْهُ } [ سورة البقرة : آية 183-185 ] .
فالمسلم يجب عليه أن يصوم؛ إلا إذا كان معذورًا؛ فإنه يُفطر من أجل العذر الشرعي، ويقضي من أيام أخر .
والذي يُعذر في ترك الصيام في رمضان هو المسافر أو المريض، قال تعالى : { وَمَن كَانَ مَرِيضًا أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِّنْ أَيَّامٍ أُخَرَ } [ سورة البقرة : آية 185 ] .
فالمريض يفطر ويقضي الأيام التي أفطرها من أيام أخر؛ فلك أن تفطر إذا كان الصيام يشق عليك، أو كان الصيام يزيد في المرض ويضاعف المرض؛ فإنك تفطر عملاً برخصة الله سبحانه وتعالى .
ثم إذا قدرت على القضاء في المستقبل؛ فإنه يجب عليك أن تقضي الأيام التي أفطرتها؛ لقوله تعالى : { وَعَلَى الَّذِينَ يُطِيقُونَهُ فِدْيَةٌ طَعَامُ مِسْكِينٍ } [ سورة البقرة : آية 184 ] .
وإذا كنت لا تقدر على القضاء؛ لكون المرض مزمنًا ومرضًا لا يرجى شفاؤه؛ فإنه يتعين عليك أن تطعم عن كل يوم مسكينًا، وذلك بمقدار كيلو ونصف الكيلو من الطعام تقريبًا، تخرج عن كل يوم كيلو ونصف من الطعام، هذا إذا كنت لا تقدر على القضاء؛ لأن المرض مستمر معك؛ فالمريض مرضًا مزمنًا والشيخ الكبير الهرم يفطران ويطعمان وليس عليهما قضاء .
أما إذا كان بمقدورك أو بانتظارك أن يزول هذا المرض أو يخف؛ بأن يكون له وقت في السنة مثلاً يخفف عنك وتستطيع الصيام؛ فإنك تؤجل القضاء إلى ذلك الوقت .
أما إذا لم يكن شيء من ذلك؛ فإنك تطعم عن كل يوم مسكينًا، ويكفيك هذا؛ لقوله تعالى : { وَعَلَى الَّذِينَ يُطِيقُونَهُ فِدْيَةٌ طَعَامُ مِسْكِينٍ } [ سورة البقرة : آية 184 ] ، ومنهم المريض الذي لا يُرجى شفاء مرضه . والله أعلم .

(51/17)

219 ـ كنت أعمل في إحدى البلاد العربية، وقد جئت إليها وشهر رمضان ما قبل الماضي في بدايته، وقد صمت الأيام، ولكني عملت عملاً شاقًا، فأفطرت ما تبقى من أيام رمضان لشدة حاجتي للعمل، وقد زاولت أعمالاً أخرى بعد ذلك، ولكنها شاقة، ولم أستطع قضاء الأيام الأولى أيضًا، وأفطرت الباقي، وإلى الآن أزاول أعمالاً شاقة؛ فهل عليَّ قضاء والكفارة، أم القضاء فقط ؟ أفيدونا أفادكم الله ؟
يجب على المسلم أن يهتم بدينه، ولا سيما أركان الإسلام الخمسة كصيام شهر رمضان، وأن لا يتساهل في ذلك أو يلتمس المعاذير للتخلص من الصيام والإفطار في نهار رمضان؛ فالله تعالى إنما أباح الإفطار للمريض وللمسافر وللمرأة الحائض والنفساء، هؤلاء هم الذين أباح الله لهم الإفطار مع القضاء من أيام أخر، كذلك الإفطار للمريض المرض المزمن والكبير الهرم، هؤلاء أباح الله لهم الإفطار في نهار رمضان، ويطعمون عن كل يوم مسكينًا بدل الصيام .
أما العمل الشاق؛ فهذا لا يبيح الإفطار، وعلى المسلم أن يكيف عمله حسبما يستطيع مع الصيام، فيجعل العمل خاضعًا يستطيع معه الصيام، ولا يكلف نفسه العمل الذي لا يستطيع أن يصوم معه، والعمل الشاق يتركه لغير رمضان .
أما ما وقع منك من أنك تركت الصيام من أجل العمل الشاق كما ذكرت لسنتين؛ فهو يعتبر خطأ منك، كان الواجب عليك أن تسأل قبل أن تقع في المحذور .
أما وقد وقع هذا الشيء؛ فيجب عليك قضاء ما أفطرت، والتوبة والندم على ما فعلت، ويجب عليك مع القضاء عن أيام رمضان الأولى أن تطعم عن كل يوم مسكينًا، تقضي عدد الأيام وتطعم عن كل يوم مسكينًا نصف صاع عن كل يوم من الطعام، أما رمضان الثاني؛ فهذا يجب عليك قضاء الأيام التي أفطرتها منه فقط بدون إطعام . والله أعلم .

(51/18)

220 ـ لي عمة توفيت منذ عام، كانت تصوم وتصلي؛ إلا أنها أصيب بمرض في القلب والعظام جعلها غير قادرة على الصيام بعد أن حاولت مرة وأكثر، وكذلك بالنسبة لصلاتها تركتها هي الأخرى، وذلك لعدم تمكنها من التحرك نهائيًّا بسبب مرضها في العظام، قبل وفاتها أوصت بمال من تركتها لعمل رخصة لها، والرخصة متبعة في بلدنا، وهي التصدق بمقدار من المال لقاء صلاتها وصومها الفائت، وبما أنكم على علم بأن الوصية أمانة؛ فما حكم الشرع في نظركم بهذه الوصية ؟ هل يجوز أم لا ؟ وإذا كان تجوز؛ فماذا تعمل في هذه الحالة ؟ علمًا بأن المرض لم يزل عنها حتى وافاها الأجل؛ هل يمكننا تنفيذ هذه الوصية، وإخراج مال من تركتها، وإعطاؤه كفدية لما فاتها من الصيام؛ علمًا بأنها لم يزل عنها المرض حتى الوفاة ؟
بالنسبة للصيام؛ فإن المريض يفطر عند المرض، ويقضي إذا شفاه الله وقوي على القضاء، فإن لم يستطع القضاء، واستمر معه المرض، وصار مرضًا مزمنًا؛ فإنه يطعم عنه كل يوم مسكينًا، ويكفيه الإطعام عن القضاء .
وهذه المرأة التي ماتت وعليها صيام من رمضان، وكانت تركته لمرض مزمن؛ يجب أن يطعم عنها عن كل يوم مسكينًا بعدد الأيام التي أفطرتها .
أما الصلاة؛ فإنها لا تسقط عن المريض مادام عقله باقيًا؛ فإنه يصلي على حسب حاله، فإن استطاع أن يصلي قائمًا؛ صلى قائمًا، وإن استطاع أن يصلي قاعدًا؛ صلى قاعدًا، أو يصلي على جنبه ويومئ برأسه بالركوع والسجود متوجهًا إلى القبلة، فإن لم يستطع الإيماء؛ فإنه يصلي بقلبه، ويستحضر الصلاة بقلبه؛ من قيام وقراءة وركوع وسجود، وسائر أفعال الصلاة وأقوالها يستحضرها بقلبه ويرتبها بقلبه، ويكفيه هذا؛ لقوله تعالى : { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } [ سورة التغابن : آية 16 ] .

(51/19)

وإذا كان يستطيع أن يتوضأ؛ وجب عليه أن يتوضأ، وإذا كان لا يستطيع الوضوء؛ فإنه يتيمم؛ بأن يمسح على وجهه وكفيه بالتراب الطاهر ناويًا به الطهارة ويصلي؛ فالصلاة لا تسقط بحال .
وهذا الذي حصل من والدتكم من تركها للصلاة وهي تعقل وتدري عن مواقيت الصلاة؛ هذا جهل منها وتفريط منكم حيث لم تنبهوها !
فالمريض يصلي على حسب حاله، ولو بقلبه؛ لقول النبي صلى الله عليه وسلم : ( إذا أمرتكم بأمر؛ فأتوا منه ما استطعتم ) [ رواه مسلم في صحيحه ( 2/975 ) ] .
فما دامت أنها تركت الصلاة وماتت على هذه الحالة، نرجو الله أن يغفر لها؛ لأنها لم تتركها متعمدة، وإنما تركتها عن خطأ وعن ظن منها أنها لا تجب عليها، نرجو الله أن يعفو عنها .
وإذا تصدقتم بما أوصت به من باب القربى إلى الله، وكان هذا الموصى به في حدود الثلث فأقل من تركتها؛ فهذا شيء طيب، ولعل الله جلَّ وعلا أن يتقبَّل منها .
أما إذا كانت الوصية أكثر من الثلث؛ فإنه يُتصدق بقدر الثلث، وما زاد عليه لابد فيه من رضى الورثة وسماحهم به، وإن كان عليها دين؛ فإنه يجب وفاء الدين قبل الوصية والإرث . والله الموفق .
221 ـ إذا توافق الامتحان الدراسي مع رمضان؛ فهل يجوز للطالب أن يفطر في رمضان حتى يستطيع أن يركز؛ علمًا أن عمر الطالب لا يتجاوز السادسة عشرة ؟
لا يجوز للطالب الذي قد بلغ الحلم أن يفطر في رمضان من أجل الامتحان؛ لأن الإفطار إنما رخص فيه للمريض والمسافر فقط، وهذا صحيح مقيم؛ فيجب عليه الصيام؛ بقوله تعالى : { فَمَن شَهِدَ مِنكُمُ الشَّهْرَ فَلْيَصُمْهُ وَمَن كَانَ مَرِيضًا أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِّنْ أَيَّامٍ أُخَرَ } [ سورة البقرة : آية 185 ] ، فلم يرخص سبحانه بالإفطار للمقيم إلا في حالة المرض ومن في حكم المريض من الكبير الهرم والحامل والمرضع إذا أضر بهما أو بولديهما الصوم .

(51/20)

كما أنه لا يجوز لأصحاب الأشغال الشاقة أن يفطروا في رمضان؛ إلا إذا خشوا على أنفسهم من التلف؛ فإنهم يجوز لهم أن يتناولوا ما يبقي عليهم حياتهم في هذه الحالة، ثم يواصلوا الإمساك، ويقضوا هذا اليوم، ولا يجوز لهم أن يفطروا ابتداء من أجل العمل .
أما الطالب الذي هو دون البلوغ؛ فلا بأس أن يفطر؛ لأنه لم يجب عليه الصيام بعد، ومن تم له خمس عشرة سنة؛ فقد بلغ سن التكليف، ووجب عليه الصيام .
222 ـ هل يجوز الصيام عن الميت إذا كان لا يصوم أيام حياته في رمضان لعذر شرعي، مع أنه أخرج كفارة قبل موته ؟
من أفطر لمرض أو سفر، ثم زال عذره؛ فإنه يجب عليه القضاء من أيام أُخر؛ إذا أمكنه القضاء، فإن مات ولم يقض بعد رمضان آخر من غير عذر؛ وجب أن يُخرَج عنه من تركته إطعام مسكين عن كل يوم نصف صاع من الطعام، أما إذا استمر معه العذر حتى مات، ولم يتمكن من القضاء؛ فلا شيء عليه .
وإذا كان الميت المسؤول عنه قد أصيب بمرض مزمن لا يستطيع معه الصيام أداء ولا قضاء، وقد أطعم عن كل يوم أفطره؛ فقد أدى ما عليه؛ فلا حاجة إلى أن يصام عنه .
223 ـ متى يُباح الفطر في رمضان للحامل والمرضع ؟ وما هي مفسدات الصوم عمومًا ؟ وهل يجوز للمرأة أن تتناول الحبوب المانعة للعادة الشهرية حتى تتمكن من صيام رمضان بدون انقطاع ؟
يجوز الإفطار للحامل والمرضع إذا خافتا على ولديهما من أضرار الصيام؛ لأنه يمكن أن الصيام يضعف الغذاء الذي يتغذى به المولود في بطن أمه؛ فإذا كان الأمر كذلك؛ فلها أن تفطر وأن تقضي من أيام أخر وتطعم مع القضاء، وإن خافت على نفسها من الصيام؛ لأنها لا تستطيع الصيام وهي حامل أو لا تستطيع الصيام وهي مرضع؛ فهذه تفطر وتقضي من أيام أخر وليس عليها إطعام . هذا ما يتعلق بالحامل والمرضع .
ويجوز للمرأة تناول الحبوب التي تمنع عنها الحيض من أجل أن تصوم إذا كانت هذه الحبوب لا تضر بصحتها .
أحكام الصوم في السفر

(51/21)

224 ـ إذا سافر الصائم مسافة أربعة مئة كيلو متر؛ هل يحق له الإفطار ؟ وكم هي المدة المقررة للصائم أو المسافر أن يفطر فيها ؟
نعم؛ من سافر سفرًا مباحًا مسافة تبلغ أربعة مئة كيلو متر؛ فإنه يجوز له الإفطار؛ لأن هذا أكثر من المسافة المقدرة للإفطار؛ لأن المسافة هي ثمانون كيلو مترًا، فإذا سافر ثمانين كيلو مترًا فأكثر سفرًا مباحًا؛ فإن يجوز له الترخيص للإفطار وقصر الصلاة .
أما المدة التي يجوز للمسافر فيها أن يقصر الصلاة؛ فلا تحديد لها؛ فإنه يجوز للمسافر أن يقصر الصلاة طيلة سفره؛ إلا إذا نوى إقامة تزيد على أربعة أيام فإنه يأخذ أحكام المقيمين .
أما إذا نوى إقامة دون ذلك، أو لم ينو إقامة محددة؛ فإنه لا يزال يجوز له الإفطار وقصر الصلاة إلى أن يرجع إلى بلده، والله أعلم .
225 ـ إذا نوى حاضر صوم يوم، ثم سافر في أثنائه؛ فهل له أن يفطر في ذلك اليوم ؟
إذا نوى الإنسان الصيام وصام، ثم عرض له السفر أثناء النهار؛ فإن له أن يفطر إذا خرج من البلد مسافرًا السفر الذي يبلغ ثمانين كيلو مترًا فأكثر، وإن أكمل اليوم الذي صام أوله؛ فهو أحسن وأحوط؛ نظرًا لأن بعض العلماء يرى وجوب إكمال اليوم الذي سافر فيه وعدم الإفطار فيه .
226 ـ نعيش الآن في زمن توفرت فيه وسائل النقل المريحة، ويمكن للصائم أن يسافر لمسافات طويلة دون أن يحس بتعب؛ فما الأفضل للإنسان المسافر أن يصوم أو يفطر ؟
رخص السفر من قصر الصلاة والإفطار في رمضان رخص عامة في جميع حالات السفر ولو اختلفت وسائله، وتوفر الراحة أحيانًا بسبب ما استجد من وسائل السفر لا تغير هذا الحكم؛ لأن هذه الوسائل المريحة لا تدوم، ولأن الراحة لا تحصل لكل المسافرين؛ فقد يعرض لهذه الوسائل من الخلل والعطل أو تغير الاتجاه ما يتعب المسافرين أكثر مما لو كانوا على الوسائل القديمة .

(51/22)

وعلى كل حال؛ فمسألة الترخص للمسافر تتبع الأرفق به، فإن كان الأرفق به الإفطار؛ أفطر، وإن كان الأرفق به الصيام؛ صام، كلا الأمرين جائز بالنسبة إليه، والأفضل في كل حال الأخذ بالرخصة؛ لأن الله سبحانه يحب أن تؤتى رخصه .
أحكام صيام التطوع
227 ـ من المعلوم أن الرسول صلى الله عليه وسلم حث على صيام الأيام البيض، وصيام من كل شهر ثلاث أيام؛ فكيف نجمع بينهما ؟ هل نصوم ستة أيام أم ثلاثة ؟ وجزاكم الله خيرًا .
نعم؛ قد حث النبي صلى الله عليه وسلم على صيام ثلاثة أيام من كل شهر، وحث على صيام أيام البيض (6)، وهي اليوم الثالث عشر والرابع عشر والخامس عشر من الشهر، وسميت أيام البيض؛ لبياض لياليها بالقمر .
وقد اختلف العلماء في الجمع بين الحديثين الواردين في فضل صيام هذه الأيام : فقيل : المراد أن الأفضل أن يجعل هذه الثلاثة في أيام البيض، وإن صامها في غيرها من الشهر؛ فلا بأس . وقيل : إن المراد أن يصوم ثلاثة أيام من كل شهر، ويصوم أيام البيض أيضًا، فيكون المجموع ستة أيام من الشهر . والأول أرجح، والله أعلم؛ لأن من صام أيام البيض؛ فقد صام ثلاثة أيام من كل شهر .
228 ـ وجدت في كتاب زاد المعاد لابن قيم الجوزية : أن الرسول صلى الله عليه وسلم كان يصوم أيام البيض، وهي : الثالث عشر والرابع عشر والخامس عشر من كل شهر، يصومها في السفر وفي الحضر، وفي مكان آخر وجدت أن أيام التشريق يحرم صومها؛ علمًا بأن آخرها هو الثالث عشر؛ فكيف نجمع بين هذين القولين ؟
النبي صلى الله عليه وسلم حث على صيام ثلاثة أيام من كل شهر (7) ، سواء من أوله، أو من وسطه، أو من آخره؛ إلا أن الأفضل أن تكون هذه الثلاثة أيام البيض الثالث عشر والرابع عشر والخامس عشر، هذا هو الأفضل، ولو صامها في غير هذه الأيام من أيام الشهر، فلا بأس بذلك، ويكون قد أدى المشروع، ويحصل على الأجر إن شاء الله .

(51/23)

أما أيام التشريق؛ فقد ورد النهي عن صيامها؛ لأنها أيام العيد وأيام أكل وشرب وذكر لله عزَّ وجلَّ؛ فيحرم صيامها؛ إلا لمن لم يقدر على دم المتعة والقران من الحجاج؛ فإنه يصوم ثلاثة أيام في الحج، ولو صادف ذلك أيام التشريق؛ لحديث عائشة : أن النبي صلى الله عليه وسلم ( نهى أن تصام أيام التشريق؛ إلا عن دم متعة أو قران ) ؛ فهذا شيء خاصّ يخص به عموم النهي عن صيامها (8).
لكن لا يصوم شيئًا منها ضمن أيام البيض .
229 ـ هل يجوز الصيام إذا وافق صيام أيام البيض أيام التشريق ؟
الذي يصادف أيام التشريق من أياد البيض هو اليوم الثالث عشر من ذي الحجة؛ لأن أيام البيض تبدأ من اليوم الثالث عشر من الشهر وتنتهي باليوم الخامس عشر؛ فلا يجوز صوم اليوم الثالث عشر من ذي الحجة؛ لأنه من أيام التشريق، وقد نهى النبي صلى الله عليه وسلم عن صيامها من غير دم متعة أو قران (9).
والمستحب صيام ثلاثة أيام من كل شهر، ولا يتعين أن تكون أيام البيض، وإنما جعلها في أيام البيض أفضل إذا لم يصادف نهيًا؛ كهذه الحالة .
230 ـ بالنسبة لأيام البيض؛ هل صحيح أن الرسول لم يترك صيامها سفرًا ولا حضرًا ؟ أما أنه أمر مستحب ؟
الرسول صلى الله عليه وسلم كان يصوم تطوعًا ويكثر الصيام، كان يصوم حتى يقال : إنه لا يفطر، وكان يفطر حتى يقال (10) : إنه لا يصوم؛ فالرسول صلى الله عليه وسلم كان يكثر من صيام التطوع حضرًا وسفرًا، أما كونه يلازم أيام البيض؛ فهذا لا أدري ولا يحضرني الآن شيء فيه .
231 ـ هل يشرع قيام النصف من شعبان وصيام الخامس عشر منه ؟
لم يثبت عن النبي صلى الله عليه وسلم بقيام ليلة النصف من شعبان بخصوصها ولا بصيام اليوم الخامس عشر من شعبان بخصوصه؛ لم يثبت عن النبي صلى الله عليه وسلم شيء يعتمد عليه .

(51/24)

فاليلة النصف من شعبان كغيرها من الليالي : إن كان له عادة القيام في الليل؛ فإنه يقوم فيها كما يقوم في غيرها؛ دون أن يكون لها ميزة؛ لأن تخصيص وقت لعبادة من العبادات لابد له من دليل صحيح؛ فإذا لم يكن هناك دليل صحيح؛ فإن ذلك يكون بدعة، وكل بدعة ضلالة .
وكذلك لم يرد في صيام يوم الخامس عشر من شعبان، أو النصف من شعبان بخصوصه دليل عن النبي صلى الله عليه وسلم يقتضي مشروعية صيام ذلك اليوم .
أما ما ورد من الأحاديث في هذا الموضوع؛ فكلها ضعيفة؛ كما نص على ذلك أهل العلم، ولكن مَن كان من عادته أن يصوم الأيام البيض؛ فإنه يصومها في شعبان كما يصومها في غيره، لا على أنه خاص بهذا اليوم؛ كما كان صلى الله عليه وسلم يصوم ويكثر الصيام في هذا الشهر (11)، لكنه لم يخص هذا اليوم، وإنما يدخل تبعًا .
232 ـ إنسان يصوم الثلاثة الأيام البيض من كل شهر؛ فهل لو صام في هذا الشهر الأيام البيض، ثم صام عليها ثلاثة أيام أخرى؛ هل تكفي عن صيام الست من شوال ؟
صيام الست من شوال سنة مستقلة عن صيام أيام البيض، ولا تداخل بينها، وإنما يستحب للمسلم أن يصوم الست من شوال على حدة، ويصوم أيام البيض على حدة؛ ليعظم له الأجر، أما إذا صام ستة أيام من شوال ونواها عن الست وعن البيض؛ فالذي يظهر لي أنها لا تكون إلا عن الست فقط، فيحصل له أجرها إن شاء الله، ويستحب له أن يصوم أيام البيض بنية مستقلة والله أعلم .
أحكام صيام النذر
233 ـ إذا نذرت صيام شهرين متتابعين، وبعد مضي خمسة وأربعين يومًا من الصيام؛ أفطرت لعذر شرعي، وبعد أن أردت أن أتم بقية الشهرين بعد انقضاء العذر؛ وقعت في خلاف بين الناس : فمنهم من قال : يجب عليك إعادة الصيام . ومنهم من قال : أتمم صومك . والآن وقد مضى وقت طويل بين الخمسة والأربعين يومًا وبقية الشهرين؛ ماذا علي أن أفعل ؟
إذا كان الإفطار بعذر شرعي؛ كالحيض والنفاس وغيرهما؛ فإنه لا يقطع التتابع .

(51/25)

لكن؛ بما أنه قد مضى وقت طويل بعد انقطاع العذر حسبما ذكرت، ولم تصم خلاله؛ فإن التتابع قد انقطع، وعليك باستئناف صيام الشهرين المتتابعين من جديد؛ لأن التتابع مشروط في النذر كما ذكرت؛ فلا بد منه . والله أعلم .
الجامع لأحكام الصيام
234 ـ أرجو الإفادة عن فضائل العشر الأواخر من رمضان ؟
فضائل العشر الأواخر عظيمة، وذلك لأن النبي صلى الله عليه وسلم كان يجتهد فيها أكثر من اجتهاده في أول الشهر :
فكان عليه الصلاة والسلام يجتهد في التهجد في هذه الليالي أكثر من تهجده في أول الشهر (12) .
وكان عليه الصلاة والسلام يعتكف في العشر الأواخر من رمضان (13) بمعنى : أنه يمكث في المسجد لذكر الله وللعبادة، ولا يخرج منه إلا لحاجة الإنسان طيلة العشر الأواخر؛ مما يدل على مزيتها وفضيلتها .
كذلك فإن أكثر ما يرجى مصادفة ليلة القدر في هذه العشر الأواخر؛ لأن النبي صلى الله عليه وسلم أخبر أنها ترجى في العشر الأواخر خاصة (14)، فكان صلى الله عليه وسلم يجتهد في هذه العشر طلبًا لليلة القدر .
235 ـ ما هي منزلة الصدقة في رمضان ؟
الصدقة في رمضان أفضل من الصدقة في غيره؛ لأن النبي صلى الله عليه وسلم سماه شهر المواساة .
وكان صلى الله عليه وسلم أجود ما يكون في شهر رمضان حين يلقاه جبريل في رمضان، كان أجود بالخير من الريح المرسلة (15) .
وقال عليه الصلاة والسلام : ( من فطر فيه صائمًا؛ كان كفارة لذنوبه، وعتق رقبته من النار، وكان له من الأجل مثل أجر الصائم من غير أن ينقص من أجره شيئًا ) [ انظر : سنن الترمذي ( 3/149 ) ، و سنن ابن ماجه ( 1/555 ) ، و سنن الدارمي ( 2/14 ) . ولم أجد قوله . كان كفارة لذنوبه وعتق رقبته من النار . . ] .

(51/26)

فهذا دليل على فضل الصدقة في شهر رمضان، لا سيما وأنه شهر الصيام، ويحصل للمحتاجين فيه جوع وعطش، مع قلة ما بأيديهم؛ فإذا جاد عليهم المحسنون في هذا الشهر؛ كان في ذلك إعانة لهم على طاعة الله سبحانه وتعالى في هذا الشهر .
إضافة إلى أن الطاعات عمومًا تضاعف في الزمان الفاضل والمكان الفاضل، فتضاعف الأعمال لشرف الزمان؛ كما أن الأعمال تضاعف لشرف المكان؛ كما في مسجدي مكة والمدينة؛ فإن الصلاة في مسجد مكة عن مئة ألف صلاة فيما سواه، والصلاة في مسجد النبي صلى الله عليه وسلم بالمدينة عن ألف صلاة فيما سواه (16)، وذلك لشرف المكان، وكذلك شرف الزمان؛ تضاعف فيه الحسنات، وأعظم ذلك شهر رمضان الذي جعله الله موسمًا للخيرات وفعل الطاعات ورفعة الدرجات .
236 ـ يرجى بيان فضل ليلة القدر، وما ورد فيها من الآيات الكريمات ؟
نوَّه الله تعالى بشأنها، وسماها ليلة القدر : قيل : لأنها تقدَّر فيها الآجال والأرزاق وما يكون في السنة من التدابير الإلهية؛ كما قال تعالى : { فِيهَا يُفْرَقُ كُلُّ أَمْرٍ حَكِيمٍ } [ سورة الدخان : آية 4 ] ، فسماها الله ليلة القدر من أجل ذلك . وقيل : سميت ليلة القدر لأنها ذات قدر وقيمة ومنزلة عند الله سبحانه وتعالى .
وسماها ليلة مباركة؛ كما قال تعالى : { إِنَّا أَنزَلْنَاهُ في لَيْلَةٍ مُّبَارَكَةٍ إِنَّا كُنَّا مُنذِرِينَ } [ سورة الدخان : آية 3 ] .
ونوه الله بشأنها بقوله : { وَمَا أَدْرَاكَ مَا لَيْلَةُ الْقَدْرِ، لَيْلَةُ الْقَدْرِ خَيْرٌ مِّنْ أَلْفِ شَهْرٍ } [ سورة القدر : آية 2، 3 ] ؛ أي : العمل في هذه الليلة المباركة يعدل ثواب العمل في ألف شهر ليس فيها ليلة القدر، وألف شهر ثلاثة وثمانون عامًا وزيادة؛ فهذا مما يدل على فضل هذه الليلة العظيمة .

(51/27)

ولهذا كان النبي صلى الله عليه وسلم يتحراها ويقول صلى الله عليه وسلم : ( من قام ليلة القدر إيمانًا واحتسابًا؛ غفر له ما تقدم من ذنبه وما تأخر ) [ رواه البخاري في صحيحه ( 2/253 ) . ( بدون ذكر . . . وما تأخر ) ] .
وأخبر سبحانه وتعالى أنها تنزل فيها الملائكة والروح، وهذا يدل على عظم شأنها وأهميتها؛ لأن نزول الملائكة لا يكون إلا لأمر عظيم .
ثم وصفها بقوله : { سَلامٌ هِيَ حَتَّى مَطْلَعِ الْفَجْرِ } [ سورة القدر : آية 5 ] ، فوصفها بأنها سلام، وهذا يدل على شرفها وخيرها وبركتها، وأن من حرم خيرها؛ فقد حرم الخير الكثير .
فهذه فضائل عظيمة لهذه الليلة المباركة .
ولكن الله بحكمته أخفاها في شهر رمضان؛ لأجل أن يجتهد المسلم في كل ليالي رمضان؛ طلبًا لهذه الليلة، فيكثر عمله، ويجمع بين كثرة العمل في سائر ليالي رمضان مع مصادفة ليلة القدر بفضائلها وكرائمها وثوابها، فيكون جمع بين الحسنيين، وهذا من كرم الله سبحانه وتعالى على عباده .
وبالجملة؛ فهي ليلة عظيمة مباركة، ونعمة من الله سبحانه وتعالى، تمر بالمسلم في شهر رمضان، فإذا وفق باستغلالها واستثمارها في الخير؛ حصل على أجور عظيمة وخيرات كثيرة هو بأمس الحاجة إليها .
237 ـ ما هي الأعمال الخيرية المرغوب فيها في شهر رمضان المبارك ؟
الأعمال الخيرية المرغوب فيها في رمضان كثيرة، أهمها : المحافظة على أداء ما فرضه الله في رمضان وغيره من الصلاة والصيام، ثم الإكثار بعد ذلك من النوافل؛ من تلاوة القرآن، وصلاة التراويح، والتهجد، والصدقة، والاعتكاف، والإكثار من الذكر والتسبيح والتهليل والتبكير، والجلوس في المساجد للعبادة فيها، وحفظ الصوم عما يبطله أو يخل به من الأقوال والأعمال المحرمة والمكروهة .
238 ـ ما هو الاعتكاف ؟ وما حكمه ؟ وهل يجوز الاعتكاف في بيتي ؟
الاعتكاف عبادة عظيمة، نص الله جلَّ وعلا عليه في كتابه الكريم، وفي آيات من كتابه :

(51/28)

منها قوله تعالى لخليله إبراهيم وابنه إسماعيل عليهما السلام : { وَطَهِّرْ بَيْتِيَ لِلطَّائِفِينَ وَالْقَائِمِينَ وَالرُّكَّعِ السُّجُودِ } [ سورة الحج : آية 26 ] .
ومنها قوله تعالى : { وَلاَ تُبَاشِرُوهُنَّ وَأَنتُمْ عَاكِفُونَ في الْمَسَاجِدِ } [ سورة البقرة : آية 187 ] .
وهو من سنة النبي صلى الله عليه وسلم الثابتة عنه، وقد كان عليه الصلاة والسلام يعتكف في العشرة الأوسط من رمضان طلبًا لليلة القدر، ثم في آخر حياته صلى الله عليه وسلم صار يعتكف في العشر الأواخر من رمضان (17) ؛ لما تبين له أن ليلة القدر ترجى في العشر الأواخر، واعتكف معه نساؤه عليه الصلاة والسلام .
فالاعتكاف عبادة عظيمة، وهو المكث في مسجد من المساجد لأجل عبادة الله وحده لا شريك له؛ بالصلاة، وتلاوة القرآن، وذكر الله عز وجل، والتفرغ لذلك من أعمال الدنيا، والاشتغال بالله سبحانه وتعالى . هذا هو الاعتكاف، وهو مشروع كل وقت .
ولكنه لا يشرع إلا في مسجد تصلّى فيه صلاة الجماعة؛ لقوله تعالى : { وَأَنتُمْ عَاكِفُونَ في الْمَسَاجِدِ } [ سورة البقرة : آية 187 ] ، أما أن يعتكف الإنسان في بيته، أو في مسجد مهجور؛ لانتقال أهله من حوله، ولا يصلي فيه؛ فهذا لا يجوز للمسلم؛ لأنه منقطع بذلك عن صلاة الجماعة؛ فلا يشرع الاعتكاف إلا في مسجد تصلى فيه صلاة الجماعة . وبالله التوفيق .
239 ـ يسأل عن استعمال السواك في رمضان ؟
لا شك أن السواك سنة نبوية مرغوب فيها، وفيها فضل عظيم، وهي ثابتة من فعل النبي صلى الله عليه وسلم وقوله؛ فينبغي المحافظة على هذه السنة، واستعمال السواك، لا سيما عند الحاجة إليه، أو في المواطن التي يشرع فيها؛ كالسواك قبل الوضوء، والسواك عند الصلاة، وعند تلاوة القرآن، وعند تغير رائحة الفم، وعند القيام من النوم؛ كما كان النبي صلى الله عليه وسلم يفعل ذلك؛ هذه أمور يتأكد فيها السواك .

(51/29)

وهو مسنون في كل وقت، والصائم يستحب له السواك كغيره، والصحيح أنه يستاك في كل اليوم، يستحب له أن يستاك في أول النهار وفي آخره، وما ورد أنه لا يستاك في آخر النهار؛ فإنه لم يثبت عن النبي صلى الله عليه وسلم، بل الثابت عنه ما قاله بعض أصحابه : رأيت النبي صلى الله عليه وسلم ما لا أحصي يتسوك وهو صائم [ رواه البخاري في صحيحه ( 2/234 ) ، وانظر : زاد المعاد ( 2/61 ) ، وانظر : هامش رقم ( 1 ) من نفس الصفحة ] .
240 ـ هل يجوز للصائم أن يستعمل معجون الأسنان وهو صائم في نهار رمضان ؟
يجوز للصائم أن يستعمل معجون الأسنان مع التّحفُّظ من ذهاب شيء إلى حلقه من محلوله، ويستحب له أن ينظف فمه بالسواك وبغيره مما لا يصل إلى حلقه، كما أنه يتمضمض بالماء للوضوء ولا يبالغ .
241 ـ بعض الناس وللأسف الشديد تراهم في رمضان يواظبون على الصلوات الخمس وعلى التراويح والتهجد وقراءة القرآن الكريم . . . فإذا ما انتهى رمضان؛ تركوا ذلك أو أكثره ! فما الحكم فيهم ؟ وهل تقبل أعمالهم الصالحة تلك في رمضان ؟ وما هي نصيحتكم لمثل هؤلاء ؟
أما الاجتهاد في رمضان بالأعمال الصالحة؛ فهذا شيء طيب، ورمضان له خصوصية وموسم عظيم .
ولكن المسلم مطلوب منه أن يجتهد في أعمال الخير في كل عمره، وفي كل حياته، وفي كل الشهور؛ لأن عمره فرصة ثمينة، وهو قادم على دار تحتاج إلى عمل؛ فإن الجزاء في الدار الآخرة إنما يكون على العمل؛ فالمسلم مطلوب منه أن يستغل حياته في الدنيا بالأعمال الصالحة، وأن يخص أيام الفضل ومواسم الخير كشهر رمضان؛ يخصها بمزيد اجتهاد .
أما هؤلاء القوم المفرطون المضيعون للفرائض والصلوات؛ فإذا جاء رمضان؛ اجتهدوا وحافظوا على الصلوات، فإذا خرج رمضان؛ فإنهم يتركون الفرائض ويضيعون، هؤلاء لا يقبل منهم اجتهادهم في رمضان .
وقيل لبعض السلف : إن قومًا يجتهدون في رمضان؛ فإذا خرج؛ تركوا العمل ؟ فقال : بئس القوم، لا يعرفون الله إلا في رمضان ؟ !

(51/30)

فهؤلاء لا يقبل منهم إذا تركوا الفرائض وتركوا الصلوات الخمس، أما إذا كانوا تركوا شيئًا من السنن ومن النوافل؛ فهؤلاء لا حرج عليهم، ويرجى لهم القبول فيما أسلفوا في رمضان . والله أعلم .
242 ـ ما حكم من صام رمضان المبارك دون أن يؤدي فرائض الصلاة نهائيًا دون عذر؛ علمًا بأننا نصحناه كثيرًا ولم يستمع لذلك ؟
الذي يضيع الصلاة لا يصح منه صيام ولا غيره؛ لأن ترك الصلاة كفر، والكافر لا يصح منه عمل، والصلاة هي الركن الثاني من أركان الإسلام، والصيام الركن الرابع؛ فالصلاة مقدمة على الصيام، وهي عمود الإسلام .
فالذي لا يصلي لا يصح منه صيام ولا غيره، وعليه أن يتوب إلى الله سبحانه وتعالى، ويحافظ على الصلوات الخمس، ثم يحافظ على بقية أمور دينه من صيام وغيره .
أما مادام أنه لا يصلي؛ فإنه ليس بمسلم، ولا يصح منه عمل، والصلاة هي عمود الإسلام، وهل يقوم بناء بلا عمود ؟ ! هذا مستحيل .
243 ـ ما حكم من نام نهار رمضان كله ولا يستيقظ إلا عند الإفطار ؟
من نام نهار رمضان كله؛ فصيامه صحيح إذا كان نوى الصيام قبل طلوع الفجر، ولكن يحرم عليه ترك أداء الصلوات في مواقيتها وترك صلاة الجماعة إن كان ممَّن تجب عليه صلاة الجماعة، فيكون قد ترك واجبين يأثم عليهما أشدّ الإثم؛ إلا إذا كان ذلك ليس من عادته، وإنما حصل منه نادرًا، مع نيته القيام للصلاة .
وبالمناسبة؛ فإنه من المؤسف جدًّا أن كثيرًا من الناس اعتادوا السهر في رمضان، فإذا أقبل الفجر؛ تسحروا وناموا جميع النهار أو معظمه، وتركوا الصلوات، مع أن الصلوات آكد من الصيام وألزم، بل لا يصح الصيام ممن لا يصلي، والأمر خطير جدًّا، والسهر الذي يسبب النوم عن أداء الصلاة سهر محرم، وإذا كان سهرًا على لهو ولعب أو فعل محرمات؛ فإن الأمر أخطر، والمعاصي يعظم إثمها ويشتدُّ خطرها في رمضان وفي الأزمنة والأمكنة الفاضلة أشدّ من غيرها .

(51/31)

244 ـ نحن جنود في الموسيقى العسكرية، ونقوم بعزف الموسيقى في نهار وليل شهر رمضان؛ فما حكم هذا العمل، وهل صيامنا مقبول ؟
عزف الموسيقى لا يجوز لا في رمضان ولا في غيره، لكنه في رمضان أشدُّ إثمًا، وذلك لحرمة الشهر، أما الصيام؛ فإنه صحيح إن شاء الله .
والدليل على تحريم عزف الموسيقى الحديث الذي رواه البخاري في صحيحه في وصف قوم في آخر الزمان يستحلون الحر والحرير والخمر والمعازف، وأن الله يخسف بهم الأرض (18) ، في أدلة كثيرة وردت في هذا الموضوع، من أراد الاطلاع عليها؛ فليراجع كتاب إغاثة اللهفان للإمام ابن القيم رحمه الله (19) ، و مجموع فتاوى شيخ الإسلام ابن تيمية - الجزء الحادي عشر (20) ، والله أعلم .
245 ـ هناك ظاهرة منتشرة بين بعض الناس، وهي أنه في صلاة التراويح ينتقلون إلى مساجد بعيدة عن بيوتهم، وذلك طلبًا للأئمة أصحاب الأصوات الحسنة؛ فما رأيكم بهذه الظاهرة ؟
ينبغي للإمام أن يحسن صوته بتلاوة القرآن، ويعتني بإجادة القراءة على الوجه المطلوب؛ محتسبًا الأجر عند الله، لا من أجل الرياء والسمعة، وأن يتلو القرآن بخشوع وحضور قلب؛ لينتفع بقراءته، وينتفع به من يسمعه .
والذي ينبغي لجماعة كل مسجد أن يعمروا مسجدهم بطاعة الله والصلاة فيه، ولا ينبغي التنقل بين المساجد وإضاعة الوقت في التذوق لأصوات الأئمة، لا سيما النساء؛ فإن في تجوالها وذهابها بعيدًا عن بيوتها مخاطرة شديدة؛ لأنه مطلوب من المرأة أن تصلي في بيوتها، وإن أرادت الخروج للمسجد؛ فإنها تخرج لأقرب مسجد؛ تقليلاً للخطر .
وهذه الظاهرة من تجمهر الناس في بعض المساجد هي ظاهرة غير مرغوب فيها؛ لأن فيها تعطيلاً للمساجد الأخرى، وهي مدعاة للرياء، وفيها تكلفات غير مشروعة ومبالغات .
246 ـ إذا احتلم الصائم في نهار رمضان؛ هل يبطل صومه أم لا ؟ وهل تجب عليه المبادرة بالغسل ؟

(51/32)

إذا احتلم الصائم في نهار رمضان؛ فإن صيامه صحيح، لا يتأثر بالاحتلام؛ لأنه بغير اختياره، ويجب عليه الاغتسال من الجنابة من أجل الصلاة، والمبادرة بالاغتسال أحسن، وليست واجبة، والله أعلم .
247 ـ هل تستطيع المرأة تقبيل زوجها في نهار رمضان ؟ ولماذا ؟
تقبيل الرجل لزوجته وهو صائم يجوز إذا كانت لا تتحرك شهوته، أما إذا كانت تتحرك شهوته بذلك؛ فإن هذا التقبيل لا يجوز؛ سدًّا للذريعة، وما ورد من أن الرسول صلى الله عليه وسلم كان يقبل زوجاته وهو صائم [ رواه البخاري في صحيحه ( 2/233 ) ] ؛ فلأنه صلى الله عليه وسلم كان مالكًا لإربه، ومن هنا رخص العلماء في التقبيل حالة الصيام للكبير دون الشاب؛ لأن الشاب مظنه ثوران الشهوة .
248 ـ ما حكم مخاطبة الشباب للفتيات عبر الهاتف أثناء الصوم ؟ وبالذات إذا كانوا مخطوبين لبعض ؟
مخاطبة الشباب للفتيات عبر الهاتف لا تجوز؛ لما في ذلك من الفتنة؛ إلا إذا كانت الفتاة مخطوبة لمن يكلمها، وكان الكلام مجرد مفاهمة ولمصلحة الخطبة، مع أن الأولى والأحوط أن يخاطب وليها بذلك، أما المخاطبة بين الشباب والفتيات في غير حالة الخطبة؛ فإنها لا تجوز؛ لما في ذلك من الفتنة الشديدة، وخشية الوقوع في المحذور، وإذا كان ذلك في حال الصيام؛ فإنه يؤثر على الصيام بالنقص؛ لأنه مطلوب من الصائم المحافظة على صيامه مما يخل به وينقصه، وكم سبب الاتصال بين الشباب والفتيات بواسطة التلفونات من مصائب خلقية وجرائم اجتماعية؛ فالواجب على أولياء الفتيات منعهن ومراقبتهن من هذا الخطر .

(51/33)

249 ـ متزوجة تأتيني الدورة الشهرية مرتين في الشهر، وفي كل مرة تأخذ فترة أكثر من 15 يومًا، وفي شهر رمضان أتت قبل موعدها بأسبوع، ولم تنزل خارج الفرج، بل تكون في باطن الجسم وتستمر في الباطن أسبوعًا قبل أن تنزل إلى الخارج، مع العلم أنها لم تكن كذلك؛ إلا من مدة أربع أعوام، وكانت قبل هذه المدة تأتي في موعدها، ولا تستمر أكثر من خمسة أيام؛ ما أعمل في الصوم ؟ هل أصوم وأصلي في الفترة التي تكون في باطن الجسم أو لا أصوم ولا أصلي ؟
المرأة لا تترك الصوم والصلاة حتى يخرج منها دم الحيض، ولمدة لا تزيد عن خمسة عشر يومًا، فإن استمر معها خروج الدم أكثر من خمسة عشر يومًا؛ فإنه لا يعتبر الزيادة عن عادتها، بل تغتسل لتمامها، وتصوم، وتصلي، وأما إحساسها بوجود دم الحيض في جسمها؛ فهذا لا يترتب عليه شيء حتى يخرج، وقبل خروجه تصوم وتصلي وتعتبر طاهرًا .

(51/34)


كتاب الحج، كتاب البيوع، - المنتقى من فتاوى الفوزان

المنتقى من فتاوى الفوزان

كتاب الحج
250 ـ ماذا ينبغي على من ينوي الحج والعمرة، وما يجب عليه ؟
لا شك أن الحج والعمرة من أفضل العبادات، والحج والعمرة ركن من أركان الإسلام مرة واحدة في العمر في حق المستطيع، وما زاد على ذلك؛ فهو تطوع من أفضل أنواع التطوع .
وينبغي لمن عزم على الحج والعمرة : أن يستقبل ذلك بتوبة صادقة مما سبق من ذنوبه وسيئاته ليؤدي هذا النسك وهو على أحسن حال، ون كان واجبًا على المسلم في الحقيقة أن يتوب إلى الله سبحانه وتعالى في كل أموره وفي كل حالاته، ولكنه يتأكد عليه ذلك في استقبال المواسم العظيمة؛ كموسم الحج، وشهر رمضان، وغير ذلك من مواسم العبادة .
وعلى من يريد الحج والعمرة أن يخلص النية لله سبحانه وتعالى في أداء حجه وعمرته؛ لقوله تعالى : { وَأَتِمُّواْ الْحَجَّ وَالْعُمْرَةَ لِلَّهِ } [ سورة البقرة : آية 196 ] ؛ هذا أمر بإكمال مناسكهما على الوجه المشروع، خالصين لوجه الله، لا يكون فيهما رياء ولا سمعة ولا قصد من مقاصد الدنيا، ولقوله صلى الله عليه وسلم : ( إنما الأعمال بالنيات ولكل امرئٍ ما نوى ) [ رواه البخاري في صحيحه ( 1/2 ) ] .
ثم عليه أن يختار النفقة الطيبة لحجه وعمرته؛ لأن المسلم مطلوب منه أن يتجنب المحرمات من الأطعمة والأشربة والمكاسب الخبيثة :
لقوله تعالى : { يَا أَيُّهَا الَّذِينَ آمَنُواْ كُلُواْ مِن طَيِّبَاتِ مَا رَزَقْنَاكُمْ وَاشْكُرُواْ لِلَّهِ إِن كُنتُمْ إِيَّاهُ تَعْبُدُونَ } [ سورة البقرة : آية 172 ] .

(52/1)

وقال النبي صلى الله عليه وسلم : ( إن الله أمر المؤمنين بما أمر به المرسلين، قال تعالى : { يَا أَيُّهَا الرُّسُلُ كُلُوا مِنَ الطَّيِّبَاتِ وَاعْمَلُوا صَالِحًا إِنِّي بِمَا تَعْمَلُونَ عَلِيمٌ } [ سورة المؤمنون : آية 51 ] ، وقال تعالى : { يَا أَيُّهَا الَّذِينَ آمَنُواْ كُلُواْ مِن طَيِّبَاتِ مَا رَزَقْنَاكُمْ } [ سورة البقرة : آية 172 ] ، ثم ذكر الرجل يطيل السفر، أشعث أغبر، يمد يديه إلى السماء : يا رب ! يا رب ! ومطعمه حرام، ومشربه حرام، وغذي بالحرام، فأنى يستجاب له ؟ ! ) [ رواه مسلم في صحيحه ( 2/703 ) ] .
وهذا في كل سفر، لا سيما سفر الحج والعمرة؛ فهو أحرى بأن يكون خاليًا من النفقة من الكسب الحرام والمأكل الحرام، وهو إذ أدى حجه وعمرته بمكسب حرام لا يستجاب له دعاء، ولا يصح منه حج ولا عمرة .
ولهذا يقول الشاعر :
إذا حججت بمال أصله سُحتٌ ** فما حججت ولكن حجّت العير
ما يقبل الله إلا كل صالحة ** ما كل من حج بيت الله مبرور
فعلى المسلم أن يعرف ذلك، وعليه أن يؤمن للحقوق المطلوبة منه ما يكفيها :
إذا كان عليه ديون؛ فلابد أن يكون قد وفر لهذه الديون سدادًا؛ فلا يجوز أن يحج وعليه ديون ليس عنده وفاء لها؛ فقضاء الديون أوجب عليه من أداء الحج والعمرة، بل لا يجب عليه حج ولا عمرة في حالة كونه مدينًا بالديون التي ليس عنه مال لأدائها؛ فلابد أن يكون لديه مال لأداء هذه الديون، وتكون نفقة حجه وعمرته فاضلة عن هذه الديون .
وعليه أن يؤمن نفقة من تلزمه نفقتهم، وهذه النفقة أيضًا مقدمة على الحج؛ لأن نفقتهم أقدم، ولا يجب عليه حج ولا عمرة إذا كان لا يملك ما يكفل من تلزمه مؤونتهم حتى يرجع من حجه .
وعليه أن يختار الرفقة الصالحة المحافظة على الطاعة؛ حتى ينتفع بهم ويتأسى بهم، ويتجنب الرفقة السيئة الذين يؤثرون عليه في سفره .

(52/2)

وعليه أن يتفقه في مناسك حجه وعمرته؛ حتى يؤديهما على الوجه المشروع، وذلك بأن يقرأ ما كتب من المناسك المفيدة قبل أن يباشر الحج والعمرة، حتى يكون على تصور تام من مناسكهما، حتى يؤديهما على الوجه المشروع .
وإذا كان لا يحسن القراءة فعليه أن يسأل أهل العلم عن كل ما خفي عليه؛ ليكون على بصيرة، والله الموفق .
251 ـ أنا لا أستطيع دفع نفقات أداء فريضة الحج، ولكنني أستطيع دفع نفقات العمرة، ولكن يجب أن يصاحبني محرم، وأنا أرملة توفي زوجي منذ عشرين سنة، ولا أجد من يذهب معي كمحرم لأداء العمرة؛ فماذا أفعل ؟
من المعلوم أنه يشترط لوجوب الحج على المرأة وجود المحرم؛ لقوله صلى الله عليه وسلم : ( لا يحل لامرأة تؤمن بالله واليوم الآخر أن تسافر مسيرة يومين؛ إلا مع محرم - أو : إلا ومعها ذو محرم - ) [ رواه البخاري في صحيحه ( 2/35، 36 ) . وانظر كذلك ( 2/58 ) من الصحيح ] ؛ فلا يجوز للمرأة أن تسافر سفرًا يبلغ هذه المسافة وهي مسيرة يومين؛ إلا ومعها محرم لا للحج ولا لغيره .
فإذا كان عند المرأة استطاعة مالية وبدنية للحج، ولكن ليس عندها محرم؛ فعليها أن تنتظر، لعل الله ييسر لها المحرم بعد ذلك، فإذا أيست من المحرم؛ فإنها توكل من يحج عنها، وتدفع له تكاليف الحج؛ لأنها أصبحت غير مستطيعة لمباشرة الحج بنفسها مع قدرتها عليه بمالها، هذا الذي يجب عليها .
أما قولها : إن عندها تكاليف العمرة دون تكاليف الحج ! هذا غير واضح؛ لأن تكاليف العمرة هي تكاليف الحج، مادام أنه سيسافر من البلد، ويذهب إلى مكة، ويرجع، وتعطيه تكاليف للعمرة؛ فهذه تكاليف الحج؛ لأن التكاليف واحدة، لا تختلف عن تكاليف العمرة اختلافًا كثيرًا، والله أعلم .
252 ـ هل يجوز لي أن أبعث خادمتي لتؤدي فريضة الحجة مع مجموعة من النساء عن طريق مؤسسات متخصصة في نقل الحجاج ؟

(52/3)

لا يجوز للمرأة أن تسافر لحج ولا لغيره إلا مع ذي محرم؛ سواء كانت خادمة أو غير خادمة؛ لقوله صلى الله عليه وسلم : ( لا يحل لامرأة تؤمن بالله واليوم الآخر أن تسافر مسيرة يومين؛ إلا مع ذي محرم ) [ رواه البخاري في صحيحه ( 2/35، 36 ) . وانظر كذلك ( 2/58 ) من الصحيح ] ، ومجموعة النساء لا تكفي عن المحرم، وكذا المؤسسات الخاصة لا تكفي عن وجوب المحرم للمرأة في سفرها، ولا يخرجها ذلك عن النهي الوارد في الأحاديث .
253 ـ والدتي حجَّت مع غير محرم لها وعمرها يتجاوز الستين سنة؛ فهل حجها هذا صحيح أم أحج لها؛ علمًا بأنها قد توفيت يرحمها الله ؟
إذا حجت المرأة مع غير محرم؛ فهي عاصية تأثم بذلك؛ لأن النبي صلى الله عليه وسلم نهى أن تسافر المرأة إلا مع ذي محرم (1) .
254 ـ حتى ولو كانت في هذا السن الذي ذكر ( ستين سنة ) ؟
ولو كانت؛ لأن الحديث عام؛ فالنبي صلى الله عليه وسلم نهى أن تسافر المرأة إلا مع ذي محرم، هذا عام للكبيرة وللصغيرة وللحج ولغيره؛ فهي تعتبر في هذا مخطئة وعاصية، تأثم على ذلك، فأما الحج في حدِّ ذاته؛ فهو صحيح إذا أدته على وجهه المطلوب بأركانه وواجباته وما يشرع له .
255 ـ هل يجوز للمرأة أن تؤدي فريضة الحج مع زوج شقيقتها وأختها ؟
جواب هذا السؤال كجواب السؤال الذي قبله، وزوج أخت المرأة لا يكون محرمًا لها؛ لأنه أجنبي عنها .
256 ـ أنا أقيم الآن ن زوجتي في اليمن، وإلى هذا الوقت لا نملك السكن في بلدنا؛ علمًا بأنني أملك مبلغًا من المال، وإلى الآن لم نحج حج الفريضة؛ فهل يجب علينا الحج الآن فورًا مادمنا قادرين ماديًّا ولو كنا لا نملك بيتًا ؟ أم نشتري أولاً مسكنًا نسكن فيه ثم بعد ذلك إن كنا قادرين على الحج حججنا، وإلا أجلناه إلى القدرة ؟

(52/4)

من المعلوم أن الله سبحانه وتعالى أوجب الحج على المستطيع، قال تعالى : { وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلاً } [ سورة آل عمران : آية 97 ] ، وذلك بأن يملك الزاد والراحلة، ويكون هذا الزاد وهذا المركوب فاضلاً عن كفايته من مسكنه ومصروفه ومصروف أولاده إلى أن يرجع .
فإن كان المبلغ الذي بأيديكم لا يغطي حاجاتكم الضرورية، ومنها المسكن؛ فالمسكن ضروري؛ فإنه لا يجب عليكم الحج حتى توفروا حوائجكم الضرورية، فإذا زاد بأيديكم شيء؛ فحجوا منه، لكن لو حججتم وأديتم الحج قبل ذلك؛ فلا حرج، إنما اللزوم لا يلزمكم، ولا يجب عليكم، حتى يتوفر لديكم المال الزائد عن كفايتكم سكنًا ونفقة لكم ولأولادكم ومن تجب عليكم نفقته .
257 ـ هل يجوز للفقير أن يأخذ دينًا من أجل أن يؤدي فريضة الحج ؟
الفقير ليس عليه حج إذا كان لا يستطيع نفقة الحج؛ لقوله تعالى : { وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلاً } [ سورة آل عمران : آية 97 ] ، ولا يجوز له أن يستدين من أجل أن يحج؛ لأن هذا تكلف لم يأمر الله به، ولأنه يشغل ذمته بالدين من غير داع إلى ذلك؛ فعليه أن ينتظر حتى يغنيه الله من فضله، ويستطيع الحج، ثم يحج .
258 ـ لقد حضرت في الحجة الماضية، وحججت باسم والدي، وفي هذه السنة سوف أحج لنفسي، وهنا بعض الإخوة يقولون : لا يجوز أن تحج لوالدك قبل أن تحج لنفسك، أرجو أن تفيدوني في ذلك، وهل حجي لوالدي صحيح أم لا ؟

(52/5)

إنه إذا كان حج عن والده قبل أن يحج عن نفسه حجة الإسلام؛ فهذا لا يجوز؛ لأن الإنسان عليه أن يحج عن نفسه أولاً قبل أن يحج عن غيره؛ كما ورد عن النبي صلى الله عليه وسلم ( لما سمع رجلاً يقول : لبيك عن شبرمة . قال : ومن شبرمة ؟ . قال : أخ لي . قال : هل حججت عن نفسك ؟ . قال : لا . قال : حج عن نفسك، ثم حج عن شبرمة ) [ رواه أبو داود في سننه ( 2/167 ) ، ورواه ابن ماجه في سننه ( 2/969 ) ، ورواه البيهقي في السنن الكبرى ( 4/336، 337 ) ] .
فعلى الإنسان أن يؤدي فرضه أولاً، وأن يحج عن نفسه أولاً، ثم يحج عن غيره، وإذا كان الأمر كذلك؛ أي : أنه لم يحج عن نفسه؛ فإن حجته عن والده وقعت عن نفسه، ويحج بعد ذلك عن والده، فيكون ما فعله لنفسه هو، ويكون ما يفعله مستقبلاً لوالده .
259 ـ إذا كان هناك شخص اشترى عقدًا للعمل بغير اسمه، واستخرج جواز سفر بهذا الاسم المستعار، ويريد الحج به؛ فهل يصح هذا الحج أم لا ؟ وما الحكم الشرعي في هذا العمل الذي هو احتيال على أنظمة الدولة ومخالفة لها ؟ وما حكم الكسب الذي يكسبه بهذا الأسلوب ؟
المفروض في المسلم الصدق في المعاملة، والتزام الأمانة، ولا يكون مخادعًا، لاسيما على الأنظمة التي فيها مصالح للناس وتنظيم أمور الناس؛ فلا يجوز للإنسان أن يحتال عليها، وأن يلبس على المسؤولين، وأن يخالف الأنظمة، وأن يكذب، وفي هذا عدة محاذير، والاكتساب الذي يحصل من هذا الطريق اكتساب غير شريف، والمسلم يصدق ويتعامل بالصدق ويتحرى الصدق دائمًا وأبدًا، والله سبحانه وتعالى يرزقه ويعينه : { وَمَن يَتَّقِ اللَّهَ يَجْعَل لَّهُ مَخْرَجًا، وَيَرْزُقْهُ مِنْ حَيْثُ لا يَحْتَسِبُ } [ سورة الطلاق : آية2، 3 ] .
والحج لا يجوز بمثل هذه الطريقة؛ لأنه يعرف نفسه للمسؤولية، وقد يمنع من أداء المناسك بسبب مخالفته للأنظمة؛ فلا نرى أنه يحج بهذه الطريقة . والله أعلم .
مواقيت الحج

(52/6)

260 ـ إذا كان الشخص قد سافر إلى السعودية من أجل العمل، وجمع المال من أجل المعيشة له ولأولاده، وليس في نيته قبل سفره من مصر أن يؤدي فريضة الحج، لكنه بعد سنة أدَّى فريضة الحج؛ هل حجه صحيح ؟
نعم؛ إذا قدم الإنسان إلى السعودية من أجل العمل، ولم يكن في نيته أن يحج، ثم بدا له بعد وصوله أو بعد إقامته في المملكة بمدة؛ بدا له أن يحج؛ فإنه يحرم من الميقات الذي يمر به، أو من المكان الذي نوى الحج منه، ولو كان دون الميقات، ويكون حجه صحيحًا إن شاء الله، ولو لم ينوه عند قدومه للمملكة، فإذا نوى الحج، فإن كان خارج الميقات؛ فإنه يحرم من الميقات الذي يمر به في طريقه إلى مكة، وإن كان نوى الحج وهو دون الميقات إلى مكة، أو في مكة؛ فإنه يحرم للحج من مكانه الذي نوى منه الحج، ويجزئه هذا عن حجة الإسلام، وإن أراد العمرة وهو في مكة؛ فلابد أن يخرج إلى الحل ويحرم بها منه ولا يحرم بها من مكة .
الإحرام وما يتعلق به
261 ـ ما هي الأشياء التي ينبغي فعلها قبل الإحرام ؟
هناك أشياء ينبغي أن يفعلها الإنسان قبل الإحرام تهيؤًا للإحرام؛ لأن الإحرام عبادة عظيمة يستقبل بالتهيؤ والاستعداد له، ومن هذه الأشياء :
1ـ أن من أراد الإحرام؛ فإنه ينبغي له أن يغتسل بجميع جسمه؛ ليزول ما علق به من الأوساخ والروائح الكريهة والغبار، وليكون نظيفًا في استقبال العبادة .
2ـ يزيل ما أمر بإزالته شرعًا؛ كقص الأظافر، وقص الشارب، وأخذ ما في الآباط، وكذلك أخذ ما في العانة من الأمور التي يتأذى بها ويشرع أخذها؛ لأن في ذلك تجملاً ونظافة، ولأنه لا يجوز له أخذها بعد الإحرام، فيأخذها قبل الإحرام حتى يستريح منها .

(52/7)

3ـ يستحب له بعد ذلك أن يطيب بدنه ورأسه بأي نوع من أنواع الطيب، والرجل والمرأة في هذه الأمور سواء، الاغتسال وأخذ ما يشرع أخذه والتطيب يستوي في ذلك المرأة والرجل، لكن مع ملاحظة التستر عند الاغتسال، والابتعاد عن الأنظار، وليعلم أن هذا الاغتسال ليس واجبًا، فإذا تيسر مع توفر الستر والتحفظ وستر النساء عن الرجال؛ فإنه مطلوب، وإذا لم يتيسر؛ فإنه لا حرج في تركه، أو كان وقته لا يسمح له بالاغتسال وما ذكر معه؛ فإنها ليست بلازمة، بل يُحرِم ولو لم يعملها .
4ـ يخلع الرجل ما عليه من المخيطات والمنسوجات على بدنه أو أحد أعضائه؛ بأن يستر عورته أولاً، ثم يخلع ما عليه من المخيطات، ويتجرد منها، سواء كانت ثيابًا أو فنائل أو سراويل أو قفازات يدين أو غير ذلك من المخيطات أو المنسوجات على الجسم أو على قدر العضو، ثم يضع بدلها إزارًا على أسفل جسمه ورداء على أعلاه على كتفيه وظهره وصدره، ويخلع ما على رأسه من الأغطية الملاصقة؛ كالعمامة والطاقية والغترة وغير ذلك، ويجعل رأسه مكشوفًا ليس عليه أي غطاء ملاصق، ويبقى مكشوفًا طيلة إحرامه .
أما المرأة؛ فإنها تبقى على ثيابها، ليس بلازم أن تغير ثيابها إلى ثياب أخرى، فإذا كانت ثيابها نظيفة وليس فيها زينة، وليست ضيقة؛ فلا حرج أن تحرم بها، وإذا غيرتها بغيرها مما هو من عادة النساء لبسه؛ فلا حرج في ذلك؛ إلا أنه يحرم عليها شيئان :
1ـ يحرم عليها من اللباس البرقع والنقاب على الوجه، فترفع البرقع، وتجعل مكانه غطاء كالخمار أو الشيلة أو غيرهما مما ليس بمخيط على قدر الوجه كالبرقع .
2ـ ويحرم عليها لبس القفازين على اليدين، وهما الشراريب التي تلبس على الكفين .
262 ـ ما رأيكم في استخدام الغترة أو الطاقية أو الشمسية في الحج خوفًا من حرارة الشمس ؟

(52/8)

يجب على المسلم المحرم الذكر كشف رأسه حال الإحرام؛ فلا يغطيه بملاصق، ويجوز له أن يستظل من الشمس بالخيمة والشجرة والشمسية وسقف السيارة؛ لأن النبي صلى الله عليه وسلم ضربت له خيمة وهو محرم وظل عليه بالثوب وهو محرم (2) ، وإنما الممنوع تغطية الرأس بالملاصقة من طاقية أو غترة أو عمامة أو أي غطاء ملاصق؛ اقتداءً بالنبي صلى الله عليه وسلم، ولقوله صلى الله عليه وسلم في الذي وقصته راحلته ومات وهو محرم : ( ولا تخمروا رأسه ) [ رواه البخاري في صحيحه ( 2/76 ) ] ؛ أي : لا تغطوه .
263 ـ هل يجوز عقد الزواج في أشهر الحج بالنسبة للحاج وغيره أم لا ؟
يجوز عقد الزواج في كل وقت، في أشهر الحج وغيرها، ما عدا حالة الإحرام؛ فالمحرم لا يجوز له أن يعقد النكاح لنفسه ولا لغيره؛ لقوله صلى الله عليه وسلم : ( لا ينكح المحرم ولا ينكح ) [ رواه مسلم في صحيحه ( 2/1030، 1031 ) ] . والله أعلم .
264 ـ هناك من يقول إن كشف الوجه ليس حرامًا، وبذلك لا يجب تغطيته عند ذلك في سائر الأوقات، وفي الحج بصفة خاصة، فأرجو إفادتي جزاكم الله خيرًا .
الصحيح الذي تدل عليه الأدلة أن وجه المرأة من العورة التي يجب سترها، بل هو أشدُّ المواضع الفاتنة في جسمها؛ لأن الأبصار أكثر ما توجه إلى الوجه؛ لأنه مركز الجمال، ومحل مدح الشعراء أكثره في محاسن الوجه؛ فالوجه أعظم عورة في المرأة، مع ورود الأدلة الشرعية على وجوب ستر الوجه :
من ذلك قوله تعالى : { وَقُل لِّلْمُؤْمِنَاتِ يَغْضُضْنَ مِنْ أَبْصَارِهِنَّ وَيَحْفَظْنَ فُرُوجَهُنَّ وَلا يُبْدِينَ زِينَتَهُنَّ إِلا مَا ظَهَرَ مِنْهَا وَلْيَضْرِبْنَ بِخُمُرِهِنَّ عَلَى جُيُوبِهِنَّ } [ سورة النور : آية 31 ] ؛ فضرب الخمار على الجيوب يلزم منه تغطية الوجه .

(52/9)

ولما سُئِلَ ابن عباس رضي الله عنهما عن قوله تعالى : { يُدْنِينَ عَلَيْهِنَّ مِن جَلابِيبِهِنَّ } [ سورة الأحزاب : آية 59 ] ؛ غطى وجهه، وأبدى عينًا واحدة؛ فهذا يدلّ على أن المراد بالآية تغطية الوجه، وهذا هو تفسير ابن عباس رضي الله عنهما لهذه الآية؛ كما رواه عنه عبيدة السلماني لما سأله عن ذلك (3).
ومن السنة أحاديث كثيرة منها : ( أن النبي صلى الله عليه وسلم نهى المحرمة أن تتنقب (4) رواه البخاري في صحيحه ( 2/215 ) ] " رواه البخاري في صحيحه ( 2/215 ) ] " رواه البخاري في صحيحه ( 2/215 ) ] " رواه البخاري في صحيحه ( 2/215 ) ] " رواه البخاري في صحيحه ( 2/215 ) ] "، وأن تلبس البرقع ) [ رواه البخاري في صحيحه ( 2/146 ) ] ، فدل على أنها قبل الإحرام كانت تغطي وجهها .
وليس معنى هذا أنها إذا أزالت البرقع والنقاب حال الإحرام أنها تُبقِي وجهها مكشوفًا، بل تستره بغير النقاب وبغير البرقع؛ بدليل حديث عائشة رضي الله عنها؛ قالت : ( كنا مع النبي صلى الله عليه وسلم محرمات، فكنا إذا مرَّ بنا الرجال؛ سدلت إحدانا خمارها من على رأسها على وجهها، فإذا جاوزنا؛ كشفناه ) [ رواه أبي داود في سننه ( 2/173 ) ، ورواه أيضًا ابن ماجه في سننه ( 2/979 ) ] ، فالمحرمة وغير المحرمة يجب عليها ستر وجهها عن الرجال الأجانب؛ لأن الوجه هو مركز الجمال، وهو محل النظر من الرجال؛ فلا حجة صحيحة مع من يرى أن الوجه ليس بعورة، وإنما الحجة الصحيحة مع من يرى أنه عورة . والله تعالى أعلم .
265 ـ هل يجوز للمرأة أن تحج وهي كاشفة وجهها ؟

(52/10)

لا يجوز للمرأة أن تكشف وجهها عند الرجال الذين ليسوا من محارمها؛ لا في الحج، ولا في غيره؛ لأن الله أمر المرأة بالحجاب أمرًا عامًّا في جميع الأحوال، وفي الحج خاصة؛ فقد نهى النبي صلى الله عليه وسلم المرأة المحرمة أن تنتقب [ رواه البخاري في صحيحه ( 2/215 ) ] ؛ أي : أن تغطي وجهها بالنقاب؛ مما يدل على أنه معروف تغطية النساء وجوههن، ونهين عن هذا النوع من الأغطية خاصة؛ كما نهي الرجال عن لبس المخيط في حالة الإحرام، ولم تنه عن تغطية وجهها بغير النقاب؛ فقد جاء في الحديث عن أم المؤمنين عائشة رضي الله عنها : أنها هي والنساء كنّ مع النبي صلى الله عليه وسلم محرمات، فإذا مر بهن الرجال؛ سدلت إحداهن خمارها من على رأسها على وجهها، فإذا جاوزهن الرجال؛ كشفت وجوههن [ رواه أبو داود في سننه ( 2/173 ) ، ورواه أيضًا ابن ماجه في سننه ( 2/979 ) ] ؛ فهذا دليل صريح في وجوب تغطية المرأة وجهها في الحج وغيره، مع أدلة كثيرة من الكتاب والسنة، ليس هذا موضع بسطها، بل إن المرأة في الحج أحرى أن تلتزم الحجاب وغيره من الواجبات؛ لأنها في عبادة عظيمة وفي موطن عظيم .
266 ـ هل من الضروري أن تلبس المرأة ثيابًا ذات ألوان محددة عند أداء مناسك الحج ؟
ليس للمرأة ثياب مخصصة تلبسها في الحج، وإنما تلبس ما جرت عادتها بلبسه مما يستر بدنها وليس فيه زينة ولا تشبه بالرجال، وإنما نهيت المرأة المحرمة عن لبس البرقع والنقاب مما خيط أو نسج للوجه خاصة، وعن لبس القفازين مما خيط أو نسج للكفين خاصة، ويجب أن تغطي وجهها بغير البرقع والنقاب، وتغطي كفيها بغير القفازين؛ لأنهما عورة يجب سترها، وهي لم تنه عن تغطيتهما مطلقًا حال الإحرام، وإنما نهيت عن تغطيتهما بالبرقع والنقاب والقفازين فقط .
267 ـ ما حكم صلاة المرأة وحجها وهي لابسة القفازين ؟

(52/11)

صلاة المرأة وهي لابسة للقفازين لا بأس بها؛ لأنه مطلوب منها ستر كفيها في الصلاة على الصحيح الراجح؛ سواء سترتها بالقفازين أو بغيرهما .
أما في حال الإحرام؛ فلا يجوز لها لبس القفازين؛ لأنها منهية عن ذلك، وذلك من محظورات الإحرام، ويجب عليها أن تغطي كفيها عن الرجال غير المحارم بغير القفازين من ثوبها أو عباءتها، وفي غير حالة الإحرام يجوز للمرأة الحاجة لبس القفازين؛ لأنها إنما منعت من لبسهما في حال الإحرام فقط .
أعمال يوم التروية ويوم عرفة والمزدلفة
268 ـ ماذا يفعل الحاج يوم التروية ؟
إذا كان الحاج متمتعًا؛ فإنه في يوم التروية يحرم بالحج؛ لأنه يتحلل من الإحرام بالعمرة بعد فراغه من مناسكها عند قدومه، فإذا جاء يوم الثامن؛ يحرم بالحج، والمستحب أن يحرم به صباحًا قبل الزوال، ويخرج إلى منى، ويفعل عند إحرامه بالحج كما يفعل عند إحرامه بالعمرة؛ من الاغتسال والتنظيف والتطيب والتجرد للرجال من المخيطات، والاقتصار على إزار ورداء، ويلبس من النعال في الرجلين ما شاء من أنواع النعال، ويجوز لبس الخفين القصيرين أسفل الكعبين، والأفضل أن يحرم في نعلين، هذا ما يفعله المتمتع يوم التروية، أما القارن والمفرد؛ فهما باقيان على إحرامهما من الميقات .
269 ـ ماذا يفعل في الوقوف بعرفة ؟
الوقوف بعرفة ركن من أركان الحج، بل هو الركن الأعظم، فمن فاته الوقوف بعرفة؛ فاته الحج هذا العام الذي فاته فيه .
والوقوف بعرفة له وقت زماني، ووقت مكاني .
فالوقت الزماني : يبدأ على الصحيح من زوال الشمس يوم التاسع إلى طلوع فجر اليوم العاشر .

(52/12)

أما الميقات المكاني : فهو أن يكون داخل حدود عرفة، ويجب على الحاج أن يقف داخل حدود عرفة، ولا يتعداها؛ لقوله صلى الله عليه وسلم حين وقف عند الجبل وعند الصخرات الكبار قال : ( وقفت هاهنا، وعرفة كلها موقف [ رواه مسلم في صحيحه ( 2/893 ) ] ، وارفعوا عن بطن عرنة ) [ رواه الإمام مالك في الموطأ ( 1/388 ) ] ، وقد وُضعت عليه علامات تحدده، هذا هو الميقات المكاني، فإن وقف خارج عرفة، ولم يدخل فيها في الوقت ما بين زوال يوم التاسع إلى طلوع فجر اليوم العاشر، ولو لحظة؛ فإنه لا يصح حجه، ويكون قد فاته الحج هذا العام الذي فاته فيه .
ومعنى الوقوف بعرفة : أن يكون موجودًا فيها في وقت الوقوف وهو محرم بالحج؛ فإذا فعل ذلك؛ فإنه قد أتى بالواجب؛ إلا إذا وقف نهارًا؛ فإن عليه أن يستمر واقفًا إلى الغروب، ولا يجوز له الانصراف حتى تغرب الشمس، وإن جاء إلى عرفة بعد غروب الشمس؛ فإنه يكفيه أدنى وقوف فيها، ولو مجرد المرور، ويتحقق الوقوف سواء كان واقفًا، أو جالسًا، أو على سيارته، أو على دابته، أو على أي شكل كان .
وعليه في عرفة أن يكثر من الدعاء والابتهال إلى الله، وذلك أنه إذا زالت الشمس في عرفة في اليوم التاسع؛ فإنه يصلي الظهر والعصر جماعة بأذان واحد وإقامتين، مع قصر كل منها إلى ركعتين، ثم يستمر في الدعاء والتضرع إلى أن تغرب الشمس، ولا داعي لذهابه للجبل أو صعوده عليه أو مشاهدته أو استقباله حال الدعاء، وإنما يستقبل الكعبة المشرفة .
270 ـ نرجو الإفادة عن المبيت في المزدلفة ؟

(52/13)

إذا أفاض الحاج من عرفة إلى المزدلفة بعد غروب الشمس؛ فإنه يبقى في المزدلفة يصلي المغرب والعشاء جمعًا، المغرب ثلاث ركعات والعشاء ركعتين، ثم يحط رحله وينزل فيها ويبيت فيها إلى طلوع الفجر، فيصلي في أول وقته، ثم يتفرغ للدعاء، وقبل طلوع الشمس يفيض إلى منى، ولا يجوز له الانصراف من مزدلفة قبل منتصف الليل، والأكمل والأحوط أن يبقى إلى ما بعد طلوع الفجر، وبعد أداء صلاته ينصرف قبل طلوع الشمس .
أما أصحاب الأعذار والمرضى وكبار السن الذين لا يستطيعون الاستمرار إلى الفجر؛ فيجوز لهم الانصراف من مزدلفة إلى منى بعد منتصف الليل؛ لأن النبي صلى الله عليه وسلم رخص لهم (5)] .
وكذلك يرخص لمن يحتاجون إليه من الأقوياء لخدمتهم أو دلالتهم على الطريق؛ لأن حكمهم يكون حكم المعذورين (6).
وصاحب السيارة الذي ينصرف بهم يكون حكمه حكمهم؛ لحاجتهم إليه .
271 ـ إذا حجت المرأة، وعند قدومها إلى مزدلفة؛ جاءها العذر الشرعي؛ فما الحكم في ذلك ؟
إذا أصاب المرأة الحيض وهي محرمة؛ فإنها تفعل ما يفعل الحاج من الوقوف بعرفة والمبيت بمزدلفة والمبيت بمنى ورمي الحجار والتقصير من رأسها؛ إلا أنها تؤخر الطواف بالبيت للإفاضة، حتى تطهر من حيضها وتغتسل، ثم تطوف للإفاضة؛ لأن أم المؤمنين عائشة رضي الله عنها حاضت وهي محرمة مع النبي صلى الله عليه وسلم، فقال لها صلى الله عليه وسلم : ( افعلي ما يفعل الحاج؛ غير أن لا تطوفي بالبيت حتى تطهري ) [ رواه البخاري في صحيحه ( 2/171 ) ] .
أحكام الحج التي تفعل في أيام التشريق، وطواف الوداع
272 ـ ما أفعال الحج التي تفعل يوم العيد ؟
أعمال الحج يوم العيد أربعة أشياء :
1ـ رمي جمرة العقبة، ووقته في حق المعذور من منتصف الليل، وفي حق القوي غير المعذور الأولى أن يبدأ من بعد طلوع الشمس، ويستمر إلى غروب الشمس . هذا وقت رمي الجمرة الكبرى، جمرة العقبة، يوم العيد .
2ـ ذبح هديه إذا كان قارنًا أو متمتعًا .

(52/14)

3ـ حلق رأسه أو تقصيره .
4ـ طواف الإفاضة والسعي بعده إذا كان عليه سعي؛ بأن كان متمتعًا أو كان قارنًا أو مفردًا ولم يكن سعى بعد طواف القدوم .
هذه أفعال الحج التي تفعل يوم العيد .
ولو قدم بعضها على بعض، أو أخر طواف الإفاضة عن يوم العيد؛ فلا بأس بذلك، كذلك لو حق قبل أن يرمي، أو طاف طواف الإفاضة قبل أن يرمي؛ فلا حرج بذلك؛ لأنه صلى الله عليه وسلم ما سئل عن شيء قدم أو أخر في هذا اليوم؛ إلا قال : ( افعل ولا حرج ) [ رواه البخاري في صحيحه ( 2/190 ) ] ، لكن ترتيبها على الشكل الذي ذكرنا أفضل .
273 ـ أرجو أن تحدثونا عن أيام التشريق، وما يفعل فيها ؟
أيام التشريق هي ثلاثة أيام بعد يوم العيد لمن تأخر ويومان بعده لمن تعجل، وهي : اليوم الحادي عشر والثاني عشر هذا في حق من تعجل، والثالث عشر في حق من تأخر، هذه أيام التشريق .
والذي يفعل فيها هو البقاء في منى، والمبيت فيها ليالي أيام التشريق، وهو واجب من واجبات الحج، وكذلك رمي الجمار بعد الزوال يومي الحادي عشر والثاني عشر لمن تعجل، واليوم الثالث عشر لمن تأخر، ورمي الجمار الثلاث يكون برمي الصغرى ثم الوسطى ثم الكبرى على الترتيب، كل جمرة بسبع حصيات متعاقبات، واحدة تلو الأخرى، ويكبر مع كل حصاة .
كذلك يذبح فيها الهدي لمن كان عليه هدي، أو أراد أن يتطوع بذبح هدي، فيذبح في أيام التشريق الثلاثة . هذا ما يفعل أيام التشريق .

(52/15)

274 ـ أديت فريضة الحج لعام مضى، ورميت جمرة العقبة على خير ما يرام، ولكن في اليوم الثاني كان الزحام شديدًا، وكنت أشعر ببعض المرض، ومن شدة الزحام لم أتبين بالتحديد أيهما رميت أولاً هل الصغرى أم الكبرى أم جمرة العقبة، الله أعلم ؟ ورميت مرتين، ودفعني الزحام إلى الخارج، فوجدت نفسي خارج منطقة رمي الجمرات، ولم أستطع العودة مرة أخرى، أو تحديد أي جمرة، لم أرمها، وعدت إلى مكة، ومعي الجمرات عني وعن أولادي، أتذكر أني قد رميت جمرتين ولم أستطيع تحديد أيهما لم أرمه؛ فماذا عليَّ، وإن كان عليَّ فدية؛ فما مقدارها عني وعن زوجتي وثلاثة أطفال دون الرابعة عشر ؟
رمي الجمرات الثلاث في أيام التشريق واجب من واجبات الحج، ووقت الرمي يبدأ بدخول وقت الظهر، ويجب ترتيب الجمرات؛ بأن يبدأ بالصغرى، ثم الوسطى، ثم الكبرى، كل جمرة يرميها بسبع حصيات متعاقبات، تقع كل حصاة في الحوض؛ فإذا أخل بهذا الترتيب، أو لم يقع الحصى في الحوض، أو ترك رمي بعض الجمرات؛ فإنه يجب عليه فدية؛ بأن يذبح شاة في مكة ويوزعها على فقراء الحرم ولا يأكل منها شيئًا، وكذلك بالنسبة لزوجته وأطفاله الذي أخلُّوا برمي الجمرات على نحو ما ذكره السائل، يجب على كل واحد منهم فدية كما ذكرنا، ومن لم يقدر ماديًّا على ذبح الفدية؛ صام عشرة أيام . والله أعلم .
275 ـ إذا أدى الحاج العمرة، وخرج بعد ذلك لقضاء حوائج له خارج الحرم؛ هل يلزمه طواف الوداع ؟ وهل عليه شيء من ذلك ؟
طواف الوداع يجب على الحاج؛ فإذا فرغ من أعمال الحج كلها وأراد السفر من مكة، وهو يسقط عن المرأة الحائض والنفساء، أما العمرة؛ فليس لها طواف وداع على الصحيح من قولي العلماء؛ لأن النبي صلى الله عليه وسلم أمر به الحجاج (7) ، ولم يأمر به المعتمرين، فدل على أنه خاص بالحج .
276 ـ من اعتمر وأخر الحلق أو التقصير حتى عاد إلى بلدته التي تبعد عن مكة ( 90 ) كيلو مترًا؛ هل عليه من حرج ؟

(52/16)

المعتمر ينبغي له أن يبادر بالحلق، أو التقصير فور ما يفرغ من السعي؛ لأن الحلق أو التقصير نسك من مناسك العمرة، لا تتم إلا به على الصحيح، ولكن إذا نسي أو جهل، فتركه وتحلل من إحرامه، ثم ذكر أو علم بعد ذلك؛ فإن الواجب عليه أن يعيد ملابس الإحرام، ثم يحلق أو يقصر، في أي مكان، ولو في بلده؛ لأن الحلق أو التقصير يجزئ في أي مكان، ولا يختصان بالحرم، وإن كان قد جامع؛ فإنه يجب عليه ذبح شاة في مكة، ويوزعها على مساكين الحرم، وإن كان لا يستطيع ذبح الشاة؛ صام عشرة أيام في أي مكان .
الجامع لأحكام الحج والعمرة
277 ـ إنني ذهبت إلى الحج متمتعًا، فأحرمت، وعندما وصلت إلى مكة؛ طفت بالبيت الحرام، ثم سعيت بين الصفا والمروة، ثم تحللت من ملابس الإحرام إلى اليوم الثامن من ذي الحجة، ثم ذهبت إلى منى وعرفة والمزدلفة، ورميت الجمرات، ثم قمت بجميع هذه المناسك على الوجه الأكمل، وعندما رجعت إلى مكة؛ طفت بالبيت الحرام طواف الإفاضة، ولكنني لم أسع بين الصفا والمروة؛ جهلاً مني، وكنت أظن أن طواف الإفاضة هو آخر ركن في الحج، وليس بعده سعي، ولذلك لم أسع، وطفت طواف الوداع، ورجعت إلى القاهرة، ولم أعرف بهذا؛ إلا بعد أن تذكرت بمصر؛ فما الحكم في حجي ؟
حجك صحيح، لكنه لم يكمل إلى الآن؛ لأنك تركت السعي، والسعي ركن من أركان الحج؛ لأنك فيما وصفت من أفعالك متمتع، والمتمتع عليه طوافان وسعيان : طواف وسعي للعمرة، وهذا قد أديته، وطواف وسعي للحج، وقد أديت الطواف وبقي عليك السعي، وعليك أن تقدم لمكة، وأن تسعى للحج سبعة أشواط بين الصفا والمروة بنية سعي الحج .
وإذا كنت قد جامعت زوجتك في هذه الفترة؛ فيجب عليك ذبح شاة في مكة، تذبحها وتوزعها على فقراء الحرم، ولا تأكل منها شيئًا .

(52/17)

وكذلك عليك شاة أخرى عن الوداع؛ لأن وداعك الأول ليس في محله؛ لأنك طفت للوداع قبل كمال أركان الحج، وبإمكانك أن تقدم إلى مكة وتحرم بعمرة وتأتي بأعمالها، وإذا فرغت منها تسعى للحج؛ وإن دخلت إلى مكة ولم تحرم للعمرة، وسعيت للحج مباشرة؛ فلا حرج في ذلك، ولكن الصفة الأولى أحسن .
278 ـ هل يلزم الفرد أن يحج كل عام مع وجود الزحمة الشديدة والخطر ؟
الحج يجب على المسلم مرة واحدة في العمر إذا كان مستطيعًا، وما زاد على المرة الواحدة؛ فهو تطوع، وإذا لزم على هذا التطوع حصول حرج عليه أو على غيره؛ فالأفضل تركه، فحج التطوع مع الزحام الشديد والخطر على الإنسان الأفضل تركه، وهناك من أبواب الطاعات الشيء الكثير ولله الحمد، فبإمكان المسلم أن يتطوع بالصلاة والصيام والصدقة وغير ذلك مما شرعه الله، وفي ذلك ما يعوض عن حج التطوع الذي فيه مشقّة شديدة وخطر، خصوصًا النساء والضعفة .
279 ـ حالتي المادية ولله الحمد ميسورة، ولذلك فقد جهزت في العام الماضي ثلاثة رجال ليحجوا عني وعن والدي ووالدتي، علمًا بأنني سبق وأن حججت، ولكن أعتزم الاستمرار في هذا العمل مادمت حيًّا، وهو تجهيز ثلاثة رجال للحج عني وعن والدتي؛ فهل في ذلك مانع ديني ؟
جزاك الله خيرًا، هذا من الحرص على الخير، ومادمت قد أديت فرضك، وتريد النفع لك ولوالديك؛ فلو صرفت هذه المبالغ للمحتاجين من الفقراء؛ لكان أحسن .
280 ـ بفضل الله وتوفيقه أديت عمرة أحرمت لها من يلملم وأنا قادم من جنوب المملكة، وبعد قضاء أسبوع في مكة المكرمة، شددت الرحال لزيارة مسجد النبي صلى الله عليه وسلم بالمدينة، وعند رجوعي أحرمت من آبار علي في طريقي إلى مكة، وأديت عمرة أخرى؛ فهل تصح هذه العمرة الثانية؛ علمًا بأن المدة بين العمرتين لا تزيد على عشرة أيام ؟ أفيدوني أفادكم الله وسدد خطاكم .

(52/18)

لا بأس بما فعلت من تكرار العمرة، ولو كان في وقت متقارب؛ لأنك لما جئت من المدينة قادمًا إلى مكة ومررت بالميقات؛ فإنه قد سنحت لك فرصة لأداء العمرة، وخروجًا من الخلاف بين أهل العلم؛ لأن منهم من يوجب على من مرّ بالميقات وهو يريد مكة أن لا يتجاوزه إلا بإحرام؛ فأنت أخذت بالجانب الأحوط، وأيضًا استفدت من هذه الفرصة الثمينة، فأحرمت بعمرة، وهذا زيادة خير تؤجر عليه إن شاء الله، وتكرار العمرة في مثل هذه الحالة لا حرج فيه؛ لأنه جاء لمبرر .
281 ـ هل هناك موعد محدد للعمرة؛ بمنى : هل يمكن تأديتها أكثر من مرة واحدة في العام، وهل تجوز كلما نويت الذهاب للحرم الشريف ؟
العمرة ليس لها وقت محدد من السنة، هي تفعل على مدار السنة، في أي شهر وفي أي يوم، وليس لها وقت محدد، إنما الوقت المحدد للحج، أما العمرة؛ فإنها تفعل في سائر السنة .
ولو كان يذهب إلى مكة، ويتكرر منه هذا دائمًا؛ فإنه لا ينبغي أن يكرر العمرة في وقت متقارب .
وأما من يأتيها في فترة بعد أخرى؛ فهذا ينبغي أن ينتهز الفرصة، وأن يؤدي العمرة في حال دخوله إلى مكة؛ لأن هذه فرصة وعمل صالح .
أما من كان يتردد مع الطريق كالمكاري الذي يحمل من مكة يذهب منها ويرجع إليها، وعمله كله في طريق مكة؛ فهذا لا يشرع له في حقه تكرار العمرة في وقت متقارب، ربما أنه يدخل ويخرج في اليوم واليومين المتقاربين، إنما هذا فيمن ينتاب مكة في فترات متباعدة وفترات متقطعة؛ فهذا ينبغي أن ينتهز الفرصة، وأن يأخذ العمرة في دخوله، وأن يحرم من الميقات الذي يمر به؛ لأنها فرصة له ينبغي أن ينتهزها .
282 ـ هل يجوز للمرأة أن تزاحم الرجال أثناء الطواف حول الكعبة ؟

(52/19)

يحرم على المرأة مزاحمة الرجال مطلقًا في أي مكان، ولا سيما في الطواف؛ لما في ذلك من الفتنة، والمزاحمة في الطواف أشدُّ تحريمًا، فيجب عليها تجنب المزاحمة في الطواف؛ بأن تتحين الفرص التي ليس فيها زحمة، أو تكون في جانب المطاف، ولو بعدت عن الكعبة؛ لأن ذلك أحفظ لها، وأبعد لها عن الخطر والفتنة .
283 ـ يعتمد بعض من الناس المزاحمة عند أداء بعض مشاعر الحج؛ فهل يجوز حجه ؟
لا يجوز للمسلم – خصوصًا القوي – أن يزاحم الناس في الحج عند أداء بعض المناسك؛ لأن المزاحمة فيها خطر عليه وعلى غيره، وفيها أذى للمسلمين، وفيها فتنة تحصل بين الرجال والنساء، وفيها عدم التمكن من أداء النسك على الوجه المشروع؛ فعلى المسلم أن يتحين الفرص التي ليس فيه زحام أو يقل فيها الزحام لأداء نسكه، وهذا ممكن ومتيسر بإذن الله، ولكن بعض الناس لا يصبر، وقد جعل الله أوقات أداء النسك موسعة؛ ليتيح للمسلمين أداءها بيسر وسهولة، ولكن هذا يحتاج إلى فقه وصبر .
وأداء الحج مع المزاحمة صحيح إن شاء الله، ولكنه يأثم إذا تعمد المزاحمة أو فعلها وهو له مندوحة عنها، ولا سيما إذا ترتب عليه فتنة أو إضرار بأحد .
284 ـ ما حكم من عاشر زوجته وقت الحج ؟
المحرم لا يجوز له الاستمتاع بزوجته بمباشرة أو جماع أو بكلام يتضمن ذكر الجماع؛ لقوله تعالى : { فَمَن فَرَضَ فِيهِنَّ الْحَجَّ فَلاَ رَفَثَ وَلاَ فُسُوقَ وَلاَ جِدَالَ في الْحَجِّ } [ سورة البقرة : آية 197 ] ، والرفث هو الجماع ودواعيه؛ من الكلام، والمباشرة، والنظر، وغير ذلك، ومعنى : { فَرَضَ فِيهِنَّ الْحَجَّ } [ سورة البقرة : آية 197 ] ؛ أي : أحرم بالحج .

(52/20)

أما إذا تحلل من إحرامه بأداء المناسك؛ بأن رمى الجمرة الكبرى – وهي جمرة العقبة – يوم العيد، وحلق أو قصر من رأسه، وطاف للإفاضة، وسعى بين الصفا والمروة بعد طواف الإفاضة إذا كان عليه سعي، إذا فعل هذه الثلاثة؛ حل له الاستمتاع بزوجته وطأ ومباشرة مما أباح الله له .
285 ـ ما حكم قصر الصلاة للحاج خلال إقامته أكثر من أربعة أيام في مكة ؟
إذا نوى المسافر سواء كان حاجًا أو غيره إقامة تزيد على أربعة أيام؛ وجب عليه إتمام الصلاة، ووجب عليه الصيام في رمضان؛ لأن أحكام السفر قد انقطعت بنية الإقامة التي تزيد على أربعة أيام، حيث أصبح مقيمًا، والأصل في المقيم أن يتم الصلاة ويصوم رمضان، هذا هو قول جمهور أهل العلم، وهو الصحيح الذي تبرأ به الذمة .
286 ـ يلاحظ أن الناس يتزاحمون على تقبيل الحجر الأسود؛ فهل هو ضروري لإتمام العمرة أو الحج ؟
لا يجوز التزاحم من أجل تقبيل الحجر؛ لأن تقبيله سنة من حق من تمكن من ذلك بدون ضرر، والمزاحمة قد يترتب عليها فعل محرم؛ من إضرار بالناس الضعفاء، وافتتان بالنساء بالملاصقة؛ فكيف يرتكب محرمًا أو محرمات من أجل فعل سنة ؟ !
والنبي صلى الله عليه وسلم شرع لنا أن نشير إلى الحجر إذا حاذيناه ولم نتمكن من الوصول إليه إلا بمزاحمة أو إحراج (8)، وهذا من يسر هذه الشريعة السمحة، والحمد لله، { وَمَا جَعَلَ عَلَيْكُمْ في الدِّينِ مِنْ حَرَجٍ } [ سورة الحج : آية 78 ] .
287 ـ يلجأ بعض الناس إلى التحدث في أمور الدنيا والتعرض للآخرين وقت الحج، مما يجعلهم ينصرفون عن أداء العبادات بالشكل المطلوب؛ فما الحكم الشرعي في ذلك ؟

(52/21)

المطلوب من المسلم حال الإحرام أن يشتغل بالتلبية وذكر الله ودعائه، ولا بأس بالتحدث المباح والتحدث للحاجة، أما التحدث الذي لا حاجة إليه؛ فلا ينبغي الإكثار منه؛ لأنه يشغل عن ذكر الله، وأما الكلام المحرم من الشتم والسباب والغزل والتشبيب بالنساء؛ فهو محرم، ويجرح الإحرام، وينقص الثواب، ويأثم به صاحبه، وكذلك الجدال والمخاصمة لا يجوزان؛ لقوله تعالى : { وَلاَ جِدَالَ في الْحَجِّ } [ سورة البقرة : آية 197 ] ؛ إلا الجدال الذي فيه الرد على مبطل، أو بيان حق؛ فإنه مطلوب، قال تعالى : { وَجَادِلْهُم بِالَّتِي هِيَ أَحْسَنُ } الآية [ سورة النحل : آية 125 ] .
288 ـ هل يؤثر الكلام أثناء الطواف بالبيت بغير الأدعية المشروعة؛ كأن يكون في أمور الدنيا ؟
الكلام في حال الطواف جائز، لكن الأولى للمسلم الذي يطوف ببيت الله أن لا يشتغل بالكلام؛ لأن اشتغاله بالكلام خلاف الأولى، لكنه لا يؤثر على صحة الطواف، والأولى أن يشغل بذكر الله عزّ وجلّ وبدعائه .
289 ـ لكن كونه أحرم من آبار علي مع العلم أنه أصلاً قادم من جنوب المملكة لا يؤثر هذا ؟
هو لما رجع من المدينة إلى مكة؛ فعليه أن يحرم من ميقات أهل المدينة؛ لأنه يأخذ حكم المدينة؛ لقوله صلى الله عليه وسلم لما حدد هذه المواقيت؛ قال : ( هن لهن ولمن مرّ عليهن أو أتى عليهن من غير أهلهن ) [ رواه البخاري في صحيحه ( 2/143 ) ] ؛ فهو يأخذ حكم أهل الجهة التي جاء منها .
290 ـ هل المسابقات التي جوائزها الحج والعمرة حلال أم حرام ؟
إذا كان أصل المسابقة جائزًا، بأن تكون من المسابقات التي رخص فيها الشارع، وهي : المسابقة بالرماية وركوب الخيل وركوب الإبل، أو المسابقة في المسائل الشرعية؛ فلا بأس أن يكون السبق فيها ( أي : الجائزة ) حجًّا أو عمرة؛ أي : بأن يحج بالفائز أو يعتمر به .

(52/22)

أما إذا كان أصل المسابقة محرمًا؛ بأن كان في غير المسائل المرخص فيها شرعًا؛ فإن الجائزة فيها محرمة؛ لأنها من الميسر المقرن مع الأنصاب والأزلام التي هي رجس من عمل الشيطان، وأمر باجتنابها، وعلق الفلاح على ذلك .
قال تعالى : { يَا أَيُّهَا الَّذِينَ آمَنُواْ إِنَّمَا الْخَمْرُ وَالْمَيْسِرُ وَالأَنصَابُ وَالأَزْلاَمُ رِجْسٌ مِّنْ عَمَلِ الشَّيْطَانِ فَاجْتَنِبُوهُ لَعَلَّكُمْ تُفْلِحُونَ } [ سورة المائدة : آية 90 ] .
وقال صلى الله عليه وسلم : ( لا سبق إلا في نصل أو خف أو حافر ) [ رواه أبو داود في سننه ( 3/29 ) ، ورواه الترمذي في سننه ( 6/23 ) ، ورواه النسائي في سننه ( 6/226، 227 ) ] .
291 ـ هل يجوز للإنسان أن يؤدي فريضة الحج عن شخص مقتدر ماديًّا وجسديًّا مقابل مبلغ من المال ؟
الذي يقدر على أداء فريضة الحج بنفسه لا يجوز له أن يُنِيب من يحج عنه، ولا يجزيه ذلك لو فعله .
أما العاجز عن مباشرة الحج بنفسه عجزًا لا يرجى زواله؛ فإنه يجوز له أن يُنيب من يحج عنه .
ولا بأس أن يأخذ المال إذا كان قصده أن يستعين به على الحج، ولم يكن قصده الطمع في المال، وهنا قاعدة يذكرها بعض العلماء مستوحاة من النصوص، وهي : ( من حج ليأخذ؛ فلا يحج، ومن أخذ ليحج؛ فليحج ) (9) ، ومعنى ذلك أن من جعل المال وسيلة للحج؛ فلا بأس، ومن جعل الحج وسيلة للمال؛ فلا يجوز .
292 ـ ما رأيكم فيما يعتقد البعض أن زيارة المسجد النبوي ضرورة شرعية حتى يكتمل حجه ؟
زيارة المسجد النبوي الشريف عبادة مستقلة لا علاقة لها بالحج ولا بوقت الحج؛ فهي مستحبة على مدار العام كله، لا تخص بوقت، ولا علاقة لها بالحج؛ فالحج يتم بدونها، ومن زار المسجد النبوي؛ لا يلزمه أن يحج، ومن حج؛ لا يلزمه أن يزور المسجد النبوي .

(52/23)

وزيارة المسجد النبوي مستحبة من أجل الصلاة فيه؛ لقوله صلى الله عليه وسلم : ( صلاة في مسجدي هذا خير من ألف صلاة فيما سواه من المساجد؛ إلا المسجد الحرام ) [ رواهما البخاري في صحيحه ( 2/56، 57 ) ] ، وقوله صلى الله عليه وسلم : ( لا تشدُّ الرحال إلا إلى ثلاثة مساجد : المسجد الحرام، ومسجدي هذا، والمسجد الأقصى ) [ رواهما البخاري في صحيحه ( 2/56، 57 ) ] .
293 ـ ما حكم الدعاء من الكتيبات المخصصة للدعاء أثناء الطواف بالبيت العتيق ؟
الالتزام بهذا لا يجوز؛ لأن النبي صلى الله عليه وسلم لم يحدد للطواف دعاء مخصوصًا، وإنما كان يقول صلى الله عليه وسلم بين الركن اليماني والحجر الأسود : ( ربنا آتنا في الدنيا حسنة، وفي الآخرة حسنة، وقنا عذاب النار ) [ رواه الإمام أحمد في مسنده ( 3/411 ) ، ورواه أبو داود في سننه ( 2/186 ) ، ورواه الحاكم في مستدركه ( 1/455 ) ، ورواه عبد الرزاق في مصنفه ( 5/51 ) ] . هذا ما ثبت عنه صلى الله عليه وسلم .
أما في بقية الشوط؛ فإن المسلم يدعو ما تيسر له من أدعية، أو يذكر الله بالتسبيح والتهليل، وكل يطيق ذلك، أو يقرأ ما تيسر من القرآن، وهو أفضل الذكر .
أما أن يلتزم الناس بأدعية مخصصة لكل شوط؛ فهذا ليس له أصل في الشرع، وينبغي منع مثل هذا، لا سيما وأن الناس اتّخذوه وكأنه من فرائض الطواف .
وأيضًا يجتمع جماعة خلف قارئ واحد يقرأ بصوت مرتفع، ثم يرفعون أصواتهم خلفه، وقد لا يعقلون هذا الدعاء، ولا يعرفون معناه، ويشوشون على غيرهم .
والدعاء إذا كان من غير حضور قلب ولا معرفة لمعناه لا ينفع صاحبه؛ فينبغي للمسلم أن يدعو لنفسه بما تيسر بدعاء يحضره قلبه ويفهم معناه؛ لينفعه الله به .
294 ـ هل يجوز للوالدة عند وفاة ولدها أن تحج عنه وهي قد أدت فريضة الحج بنفسها ؟
إذا كانت قد أدت فريضة الحج عن نفسها قبل ذلك؛ فلا بأس أن تحج عن ولدها الميت، لا سيما إذا كان لم يحج .

(52/24)

295 ـ رجل طاف هو وامرأته، وفي نهاية الطواف؛ قالت له : إننا لم نطف سوى ست أشواط، ولكنه لم يأخذ برأيها، بل بنى على اعتقاده بأنهما طافا سبعة أشواط، وبعد الانتهاء من العمرة والعودة إلى بلده يسأل : ما الحكم ؟ وماذا عليه ؟
إذا غلب على ظنه أنه طاف سبعة أشواط أو تيقن ذلك؛ فإن طوافه صحيح، ولو قال له أحد : إنك لم تطف إلا ستة أشواط؛ لأن قوله يفيد الشك، وهو متيقن خلافه، واليقين لا يزول بالشك؛ فطواف المذكور صحيح إن شاء الله .
وأما امرأته التي قالت : إنها لم تطف إلا ستة أشواط؛ فإن الواجب عليها أن تبني على اليقين، وهو الأقل، وتأتي بالشوط السابع؛ إلا إذا غلب على ظنها صحة ما قال زوجها، وبنت على ذلك؛ فطوافها صحيح إن شاء الله .
أحكام الأضحية والعقيقة
296 ـ ما حكم تسريح الشعر وتقليم الأظافر وحلق الشعر، في عشر ذي الحجة لمن أراد أن يضحي ؟
حلق الشعر وتقليم الأظافر لا يجوزان في عشر ذي الحجة لمن أراد أن يضحي، أو أن يأخذ شيئًا من شعره أو أظافره في عشر ذي الحجة، حتى يذبح أضحيته؛ لنهيه صلى الله عليه وسلم عن ذلك (10) ؛ كما في حديث أسماء رضي الله عنها، أما مجرد تسريح الشعر الذي لا يحصل معه زوال شيء من الشعر؛ فلا بأس به .
297 ـ سألني شخص يوم الثلاثين من ذي القعدة بعد المغرب : هل يأخذ من شعره وأظافره أم لا ؟ فقلت له : لا؛ لأنه بداية يوم الأول من ذي الحجة؛ فهل كلامي له صحيح أم لا ؟
إذا دخل شهر ذي الحجة؛ فإن من يريد أن يضحي عن نفسه لا يأخذ شيئًا من شعره وأظافره؛ لنهي النبي صلى الله عليه وسلم (11) ، ويبدأ وقت النهي بثبوت دخول الشهر، وليلة الثلاثين من شهر ذي القعدة فيها احتمال؛ فترك الأخذ من باب الاحتياط طيب، لكن المنع إنما يتحقق بثبوت دخول الشهر برؤية الهلال .

(52/25)

298 ـ والدتي توفيت، وأريد أن أعمل لها عقيقة، وعند الاستفسار من أحد الأئمة في أحد المساجد ببغداد؛ قال : إن العقيقة تعمل للحي وليس للميت؛ ما حكم الشرع في هذا ؟
العقيقة لا تشرع للميت، وإنما تشرع عند الولادة في اليوم السابع من ولادة الإنسان، يشرع لأبيه أن يعق عن هذا الولد، سواء كان ذكرًا أم أنثى، لكن الذكر له عقيقتان، وللأنثى عقيقة واحدة، تذبح في اليوم السابع، ويؤكل منها، ويتصدق، ويهدى، ولا حرج على الإنسان إذا ذبح في اليوم السابع أن يدعو إليها أقاربه وجيرانه، وأن يتصدق بالباقي، فيجمع بين هذا وهذا .
وإذا كان الإنسان غير غني، وعق عن الذكر بواحدة؛ أجزأه ذلك .
قال العلماء : وإذا لم يمكن في اليوم السابع؛ ففي اليوم الرابع عشر، فإن لم يمكن؛ ففي اليوم الواحد والعشرين، فإن لم يمكن؛ ففي أي يوم شاء . هذه هي العقيقة .
299 ـ رزقني الله بأبناء وبنات، ولم أذبح التميمة لهم جميعًا؛ فهل علي إثم ؟
ذبح العقيقة التي يسمها العوام التميمة سنة مستحبة، وليست واجبة، عن الذكر شاتين، وعن الأنثى شاة واحدة، فمن لم يذبح؛ فلا إثم عليه، ووقت الذبح ليس له حد، ولكن الأفضل أن تذبح في اليوم السابع من ولادته إن أمكن أو بعد ذلك متى تيسر .
قال الإمام أحمد رحمه الله : " العقيقة سنة عن رسول الله صلى الله عليه وسلم، قد عق عن الحسن والحسين، وفعله أصحابه، وعن سمرة : إن رسول الله صلى الله عليه وسلم قال : ( كل غلام مرتهن بعقيقته ) [ رواه أبو داود في سننه ( 3/104، 105 ) ، ورواه الترمذي في سننه ( 5/237-239 ) ، ورواه النسائي في سننه ( 7/166 ) ] ؛ فلا ينبغي للأب ترك العقيقة عن مولوه " . والله أعلم .
300 ـ ما حكم العقيقة عمّن لم يعقَّ عنه والديه في الصغر ؟

(52/26)

حكم العقيقة سنة، وهي ذبح شاتين عن المولود الذكر، وشاة عن المولودة الأنثى، في اليوم السابع من ولادته، أو فيما بعده من الأيام، وهي سنة في حق والد الطفل؛ شكرًا لله تعالى وتقربًا إليه ورجاء سلامة المولود وحلول البركة عليه، يأكل منها ويهدي ويتصدق؛ كالأضحية؛ ولا يجزئ فيها إلا ما يجزئ في الأضحية سنًّا ونوعًا وسلامة من العيوب، وإذا لم يفعلها الوالد؛ فقد ترك سنة، ولا يشرع للإنسان أن يعق عن نفسه إذا لم يعق عنه والده؛ لأنه سنة في حق الوالد لا في حق الولد . والله أعلم .
301 ـ يوجد عندنا عادة تكاد أن تكون عند كثير من الناس، ألا وهي ما يسمونه بـ ( هدية المولود ) ، وذلك إذا رُزق أحد الناس بمولود أو مولودة؛ فإن بعض الناس إذا زاروهم؛ جلبوا لذلك المولود أو المولودة هدية، وقد تعارف الناس على ذلك، وكذلك يحصل لكل من نزل بيتًا جديدًا أو تزوج؛ فهل لذلك أصل في شرع الله عزّ وجلّ ؟ وهل في فعلها بهذه الصورة محذور شرعي ؟ أفتونا بارك الله فيكم ؟
لا بأس بالهدية للمولود الجديد ولأهل البيت الجديد أو لمن تزوج؛ إلا أنه لا يبالغ في ذلك، ولا يفرض على الفقراء ما لا يستطيعون، وإنما تكون المسألة اختيارية، لا إحراج فيها؛ لأن ذلك من مكارم الأخلاق، ومن العادات الطيبة، وقد قال النبي صلى الله عليه وسلم : ( تهادوا وتحابوا ) [ رواه الإمام مالك في الموطأ ( 2/908 ) ] ، ولأن في ذلك إعانة للمتزوج المحتاج، أو تأثيث البيت الجديد بالنسبة للفقير . والله أعلم .

(52/27)

كتاب البيوع
302 ـ نحن نملك عددًا من الأغنام، وما ينتج من فضلات وروث أجلكم الله نجمعه ونكدسه، ولأننا لا نملك مزارع لنستفيد منه؛ فإننا نسأل : هل يجوز بيعها ويحل أكل ثمنه أم لا يجوز ؟
لا بأس ببيع السماد الطاهر؛ مثل سماد الأغنام والإبل والبقر . . . فروث ما يؤكل لحمه طاهر، وبيعه لا بأس به، وثمنه مباح لا حرج فيه، إنما الذي فيه الاشتباه والإشكال هو السماد النجس أو المتنجس، هذا هو الذي فيه الإشكال والخلاف، أما السماد الطاهر؛ فلا بأس باستعماله، ولا بأس ببيعه وأكل ثمنه .
303 ـ أنا رجل قدر الله عليّ بمرض في رجلي اليمنى، إلى أن قرر الأطباء بترها، مما جعلني عاجزًا عن العمل، وأنا أعول أسرة كبيرة، ولي إخوة ثلاثة، ولكن أبي قد باع مزارعه على إخوتي الثلاثة، ولعجزي عن شراء شيء منها؛ فلم أحصل على شيء؛ فهل فعل والدي هذا صحيح؛ أم أنه يحق لي المطالبة بحقي بدون شراء ولا بيع ؟
تقول أيها السائل : إن أباك باع بعض مزارعه على إخوتك، وإنك رجل مصاب، ولا تقدير على الكسب؛ فهل لك حق الاعتراض ؟
الجواب : إنه إذا كان قد باع هذه المزارع على إخوتك بيعًا صحيحًا، ليس فيه احتيال ولا تلجئة، وإنما باعها عليهم كما يبيعها على غيرهم بثمن كامل، ولم يترك لهم شيئًا منه، بل استوفى الثمن منهم؛ فلا حرج عليه في ذلك، وليس لك حق الاعتراض؛ لأن هذا ليس فيه محاباة، وليس فيه تخصيص لهم بشيء من المال دونك .
أما إذا كان خلاف ذلك؛ بأن كان بيع حيلة، قد تسامح معهم فيه، وحاباهم به؛ فهذا لا يجوز؛ لأنه جور، ويجب على الوالد أن يسوي بين أولاده في الهبة والعطية، ولا يجوز له أن يخص بعضهم دون الآخر؛ لقوله صلى الله عليه وسلم : ( اتقوا الله واعدلوا بين أولادكم ) [ رواه البخاري في صحيحه ( 3/134 ) ] ؛ فواجب على الوالد أن يسوي بين أولاده فيما يمنحه لهم، ولا يجوز له أن يفضل بعضهم على بعض .
304 ـ ما حكم شراء وبيع السيارات بالتقسيط ؟

(53/1)

لا بأس بذلك إذا كانت السيارات بحوزة البائع قبل العقد وفي ملكه، ثم باعها على شخص أو على أشخاص بالتقسيط بثمن مؤجل مقسط على دفعات؛ فلا حرج في ذلك .
وإنما الممنوع ما تزاوله بعض المؤسسات أو الأفراد من التعاقد مع أشخاص لبيعهم سيارات، ويتفقون على الثمن وعلى الأجل، ثم بعد ذلك يذهبون ويشترون لهم السيارات ويسلمونها لهم؛ فهذا باطل؛ لقوله صلى الله عليه وسلم : ( لا تبع ما ليس عندك ) [ رواه أبو داود في سننه ( 3/281 ) ، ورواه الترمذي في سننه ( 4/228 ) ، ورواه النسائي في سننه ( 7/288، 289 ) ] .
ولا ينطبق على هذا حكم السلم؛ لأنه لم يسلم الثمن في المجلس؛ إذ لابد من تسليمه أحد العوضين في المجلس، وإذا كان المبيع موصوفًا في الذمة؛ فلابد أيضًا من تسليم الثمن في المجلس، حتى لا يكون بيع دين بدين . والحاصل أن بيع السيارات بالثمن المقسط لا بأس به؛ بشرط أن تكون السيارات مملوكة بالكامل للبائع قبل العقد .
305 ـ فضيلة الشيخ ما رأي فضيلتكم في بيع التقسيط ؟ وإذا اشتريت بضاعة وهي في مكانها ثم بعتها على شخص ثم باعها على صاحب الدكان وهي في مكانها؛ فما الحكم ؟
البيع بالتقسيط إذا كان الإنسان عنده سلع ويبيعها بيعًا غائبًا بثمن مؤجل؛ فلا بأس به، سواء كان الثمن المؤجل على دفعة واحدة أو على دفعات، وهو ما يسمى بالأقساط، المهم أن تكون السلعة موجودة في ملك البائع قبل العقد، أما إذا لم يكن عنده سلع، ولا عنده أعيان، ويتعاقد مع المشتري، وبعدما يتم العقد يروح يشتري له من المعارض أو من الشركات ويسلم له؛ فلا يجوز؛ لأن هذا بيع قبل الملك، وقد قال صلى الله عليه وسلم : ( لا تبع ما ليس عندك ) [ رواه أبو داود في سننه ( 3/281 ) ، ورواه الترمذي في سننه ( 4/228 ) ، ورواه النسائي في سننه ( 7/288، 289 ) ] .

(53/2)

يشترط لصحة العقد أن يكون المبيع مملوكًا للبائع وقت العقد؛ فالبيع بالتقسيط لا بأس به إذا كان البائع عنده السلع موجودة قبل العقد .
وأما أنه يبيعها على الذي اشتريت منه في الأول؛ فهذا إن كان فيه مواطأة، قال التاجر للدائن : أنا أبيعها عليك على شرط أن المستدين يبيعها علي؛ لأن المستدين سيبيعها علي، إذا كان في هذا مواطأة واتفاق؛ فهذا لا يجوز؛ لأن هذه حيلة .
أما إذا كان البائع الأول استلم القيمة وسلم السلعة، والمشتري باعها على المستدين، والمستدين عرضها للبيع فيمن يزيد، وجاء البائع الأول الذي استلم قيمتها فاشتراها؛ فهذا لا بأس فيه؛ لأنه لا مواطأة فيه .
306 ـ معلوم لديكم حفظكم الله أن عملية التقسيط التي أصبحت اليوم منتشرة، واختصت بها شركات، تقوم على أن الشخص يشتري أي سلعة سواء من هذه الشركة أو من مكان آخر بمبلغ أكثر من المبلغ الأساسي، في مقابل دفع هذا المبلغ على أقساط شهرية، والسؤال : ما حكم عملية التقسيط، وكيف ترون دورها في المجتمع ؟
البيع بالثمن المؤجل الذي هو أكثر من الثمن الحال جائز لا بأس به، سواء كان الأجل واحدًا يسلم عند حلول الثمن جميعًا، أو كان على عدة آجال يسلم عند حلول كل واحد منها قسط من الثمن معلوم، وهو ما يسمى بالتقسيط، سواء كان البائع شخصًا واحدًا أو كان شركة، لكن يشترط أن تكون السلعة المبيعة في ملك البائع حين العقد، وأن يكون الأجل معلومًا .
والدليل على صحة البيع بالثمن المؤجل أن النبي صلى الله عليه وسلم توفي ودرعه مرهونة عند يهودي بطعام اشتراه لأهله (1) ، ولأنه صلى الله عليه وسلم لما قدم المدينة أقر السلم، وهو تعجيل الثمن وتأجيل المثمن؛ فقد وجدهم يسلفون في الثمار السنة والسنتين، فأقرهم على ذلك، وقال عليه الصلاة والسلام : ( من أسلف في شيء؛ فليسلف في كيل معلوم ووزن معلوم إلى أجل معلوم ) [ رواه البخاري في صحيحه ( 3/46 ) ] ، ولأن حاجة الناس تدعو إلى ذلك .

(53/3)

307 ـ بعض شركات التقسيط تطلب من العمل اختيار البضاعة أو السيارة التي يريد شراءها، ثم تقوم الشركة بشرائها بعد الاتفاق مع العميل على السعر، وبعد أن تتسلم شركة التقسيط البضاعة أو السيارة؛ تقوم بتسليمها للعميل الذي سبق وأن استلمت منه الدفعة الأولى من ثمن هذه البضاعة؛ فهل يدخل هذا البيع في حكم بيع ما لا يملكه البائع ؟ وإن كان كذلك؛ فهل هو ربا، أم طريقة بيع غير شرعية ولكنها لا تدخل في الربا ؟ وهل يختلف الحكم لو كانت شركة التقسيط قد اتفقت من قبل مع صاحب البضاعة الأصلية على أنها مستعدة لشراء أي بضاعة من بضائعه إذا طلبها أحد العملاء بالتقسيط ؟ جزاكم الله خيرًا، ووفقنا وإياكم لما يحبه ويرضاه، والسلام عليكم ورحمة الله وبركاته .
لابد في بيع التقسيط أن تكون السلعة في ملك البائع قبل العقد؛ فلا يجوز للشركة أن تتفق مع المشتري؛ إلا أن تكون السلعة في ملكها .
فما ذكر في السؤال من أن الشركة تتفق مع المشتري وتستلم منه القسط الأول، ثم تمضي وتشتري السلعة المتفق عليها وتسلمها له؛ هذا عمل غير صحيح، وعقد باطل؛ لقول النبي صلى الله عليه وسلم لحكيم بن حزام : ( لا تبع ما ليس عندك ) [ رواه البخاري في صحيحه ( ص198 ) ] .
وهذه العملية المذكورة هي من بيع ما لا تملكه الشركة؛ فهي عملية باطلة؛ لأنها من بيع المدين بالدين الذي نهى عنه النبي صلى الله عليه وسلم .
ولا يقال : إن هذا بيع موصوف في الذمة ينضبط بالوصف؛ لأنه يشترط في صحة ذلك تسليم كل الثمن في مجلس العقد، وهنا الثمن مؤجل، لم يسلم منه إلا بعضه؛ فهو بيع دين بدين؛ لأن ما لم يسلم في مجلس العقد من الموصوف في الذمة يعتبر دينًا، ولو كان حالاً .

(53/4)

ولا يختلف الحكم في ذلك إذا كانت الشركة قد اتفقت مع أصحاب البضائع أن تشتري منهم إذا تقدم لها مستدين؛ فإن هذا الاتفاق لا يجعل البضائع ملكًا للدائن يبيح له بيعها، وإنما هي ملك لأصحابها؛ فلابد أن يشتريها منهم بالفعل، ويقبضها قبضًا تامًّا، ثم بعد ذلك يبيعها على المستدينين بالتقسيط .
فالذي نوصي به هؤلاء : أن يتقوا الله، وأن يتقيدوا بالضوابط الشرعية، فإذا أرادوا أن يبيعوا على المحتاجين بالتقسيط؛ فلتكن السلع موجودة لديهم في محلاتهم قبل العقد . والله الموفق .
308 ـ أنا صاحب محل تجاري، وأخاف أن أقع في الربا أو الكسب الحرام؛ فبماذا تنصحوني كي يكون كسبي حلالاً إن شاء الله، وخصوصًا وأن من الناس الذين أبيع لهم من يشرب الخمر، ومنهم من يلعب القمار؛ فهل يجوز لي أن أبيع عليهم ؟
أولاً : الطريقة التي تحصل بها على الحلال ميسورة، ولله الحمد، وهي أنك لا تبيع إلا المواد المباحة، ولا تبع المواد المحرمة؛ كالدخان، والخمر، والصور . . . وغير ذلك من المحرمات وآلات اللهو، كل هذه لا يجوز لك أن تبيعها؛ لأنها محرمة، وإذا حرم شيء؛ حرم ثمنه؛ فلا تبع إلا سلعًا مباحة، أيضًا لا تغش، ولا تخدع المتعاملين معك، ولا تكذب عليهم، ولا ترفع الثمن بغير حق رفعًا باهظًا وتغرر بالجهلة بقيم السلع، كل هذا من التعامل المحرم، وعليك بالصدق، وعليك بالنصح والإخلاص، وعليك بتحري الخير في معاملاتك، وعدم الكذب، وعدم الحلف؛ كما أرشد النبي صلى الله عليه وسلم الباعة إلى التزامه .
وأما أنك تبيع على أناس عصاة؛ فأنت إذا بعثت عليهم مواد مباحة؛ فلا بأس بذلك، يجوز أن تبيع عليهم؛ إلا إذا كانوا يستعينون بهذه السلع التي يشترونها منك على فعل الحرام، وعلمت ذلك؛ فلا يجوز أن تبيع عليهم ما يعينهم على فعل الحرام، أما إذا لم تعلم شيئًا، وهي سلع مباحة تبيعها عليهم كغيرهم؛ فلا مانع من ذلك .

(53/5)

والنبي صلى الله عليه وسلم تعامل مع اليهود (2)، مع أن اليهود في معاملاتهم شيء من الحرام، ولكن نحن لسنا مكلفين بأن نتتبع أحوال الناس، والأصل الإباحة؛ إلا ما علمنا أنه حرام، فنتركه . والله أعلم .
309 ـ لقد تسلمت عقودات عمل أحد رجال الأعمال، والذي كلفني بأن أحضر له عمالاً، وفعلاً تسلمت التأشيرات الخاصة بهم، وعندما سافرت؛ قمت ببيع هذه العقودات إلى العاملين، الذين يرغبون في العمل مع هذا الشخص؛ فهل يجوز لي مثل هذا التصرف ؟ وهل المال الذي كسبته من هذه الطريق حلالٌ أم حرام ؟
هذا التصرف خطأ، والمال الذي أخذته به حرام؛ لأن الواجب عليك أن تنفذ ما وكلك عليه موكلك من استقدام هؤلاء العمال حسب الاتفاق بينك وبينه، وما أخذته من هذا المال حرام عليك؛ فعليك أن ترده للعمال الذين أخذته منهم ظلمًا .
310 ـ قد باع والدي البيت الذي كنا نسكنه وبستانه بثمن بخس دون أن يخبرني بهذا، وأنا إلى جانبه، وفي طاعته مازلت والحمد لله على ذلك، ولم يبق له ملك آخر، وأنا محتاج إليه، وقادر على استرجاعه من المشتري بالثمن الذي وقع عليه التعاقد، ولكن للأسف الشديد، لم يقبل والدي بذلك، وليس له حجة شرعية؛ إلا أنه يزعم أنه رباني وعلمني على نفقته، ولم يبق لي حق عليه آخر، على الرغم من حاجتي الماسة لهذه الدار؛ فأنا أسألكم : هل هذا العقد صحيح أم باطل ؟ وأليس لي الحق على الغير في شراء بيتي الذي فيه مولدي ومنشئي ؟ وهل لي الحق في الشفعة؛ علمًا بأنه مضى الآن ما يزيد على عشرة أشهر من تاريخ البيع؛ فهل للمدة تأثير على جواز الاسترجاع من عدمه ؟ أفيدونا بارك الله فيكم .
ما ذكرت أيها السائل من برك بوالدك وجودك معه ووقوفك إلى جانبه؛ فهذا شيء واجب عليك، وتشكر عليه، ولك فيه الثواب إن شاء الله عند ربك .
وأما ما ذكرت من أنه باع بيته وبستانه بثمن قليل، ولم يشعرك بذلك؛ فهل لك حق الاعتراض والأخذ بالشفعة أو لا ؟

(53/6)

الجواب عن ذلك أنه مادام والدك رشيدًا في تصرفاته وعقله؛ فليس لك الاعتراض عليه، ويعتبر بيعه صحيحًا ولازمًا، وليس لك أيضًا حق الشفعة؛ لأنك لست شريكًا له في هذا البيت أو في البستان، والشفعة إنما تثبت للشريك، وأنت لست شريكًا له في ذلك، فإن كان غير سليم التصرف من ناحية عقله؛ فهذا مرجعه إلى القاضي، هو الذي ينظر في القضية، وله أن يبطل العقد إذا ظهر له أنه لم يستوف الشروط الشرعية .
الربا وحكمه
311 ـ اقترضت مبلغًا من المال من البنك، على أن أسدد هذا المبلغ بعد ثمانية عشر شهرًا، على أن أدفع نسبة ( 14% ) من المبلغ عليه، ولم أكن أعلم أن هذا المبلغ ربًا؛ فما هو حكم الشرع بالنسبة لي ؟
الزيادة المشترطة في القرض ربًا صريح، لا يجوز للمسلم أن يتعامل بها، والواجب على المقرض أن يقتصر على أخذ رأس ماله .
قال تعالى : { وَإِن تُبْتُمْ فَلَكُمْ رُؤُوسُ أَمْوَالِكُمْ لاَ تَظْلِمُونَ وَلاَ تُظْلَمُونَ } [ سورة البقرة : آية 279 ] ، ومن لم يتب من أخذ الزيادة؛ فقد قال الله تعالى : { فَإِن لَّمْ تَفْعَلُواْ فَأْذَنُواْ بِحَرْبٍ مِّنَ اللَّهِ وَرَسُولِهِ } [ سورة البقرة : آية 279 ] .
ولا يجوز للمسلمين أن يقترضوا من البنوك بالفائدة؛ ( فقد لعن رسول الله صلى الله عليه وسلم آكل الربا وموكله وشاهديه وكاتبه ) [ رواه مسلم في صحيحه ( 3/1219 ) ] ومن فعل شيئًا من ذلك فيما سبق؛ فعليه أن يتوب إلى الله ولا يعود .
312 ـ يشتغل بعض الأخوة الملتزمين بالإسلام في دائرة من الدوائر المعنية في الشؤون الإسلامية، وقد سمعوا أن ما يصرف لهم من الأجر يكون من الفوائد الربوية؛ ما حكم الإسلام فيها ؟

(53/7)

مجرد السماع بأن يقال : هذه من الربا؛ لا يكفي في المنع، والأصل الإباحة، والأجير يأخذ أجرته ما لم يعلم ويتيقن أنها من كسب حرام، أما إذا لم يعلم إلا مجرد إشاعات؛ فإنه لا يحرم عليه أن يتقاضى راتبه أو أجرته من مؤجره أو الجهة التي يعمل فيها، خصوصًا إذا كانت تلك الجهة أو هذا الشخص يتعامل معاملات كثيرة، منها شيء محرم ومنها شيء غير محرم؛ فإنه لا يحرم على المتعامل معه إلا ما علم أنه من الكسب الحرام، أما ما لم يعلم؛ فالأصل الإباحة .
والنبي صلى الله عليه وسلم كان يتعالم مع اليهود، ويستدين أحيانًا من اليهود (3) ، وهم يتعاملون بالربا، لكن ليس كل أموالهم ربا، بل هناك شيء من الحلال وشيء من الحرام؛ فما لم يعلم الإنسان أنه من الحرام؛ فإنه يأخذه ولا حرج عليه من هذا؛ فمجرد الشائعات لا تكفي .
313 ـ أحد البنوك الربوية يعلن عن برنامج لاستثمار الأموال عن طريق المتاجرة في بيع وشراء العملات؛ فهل يجوز لي المشاركة في هذا الاستثمار، علمًا بأنه ينوب عني في البيع والشراء، ولا تتم في هذا البيع المقابضة ؟ أفيدونا أثابكم الله .
البنك الربوي لا يؤمن على التعامل، ولو قال : إنه يتعامل في بعض النواحي على الوجه الشرعي؛ نظرًا لأنه في الأصل مؤسسة ربوية، غالب تعاملاته في الربا؛ فلا يؤمن، وأيضًا بيع وشراء العملات لابد أن يقوم على التقابض في المجلس إذا اختلف جنس العملات، وإذا اتحد جنس العملات؛ فلابد مع التقابض في المجلس من التساوي في المقدار، وهذا أمر دقيق، يبعد تحقيقه في معاملة البنوك؛ لأن مصارفتها في المعاملات لا تقوم على التقابض في المجلس؛ فقد اشتهر عنها أنها كذلك، وعليه؛ فإنه يجب على المسلم أن يبتعد عنها، ولا يثق بإعلاناتها . والله الموفق .
314 ـ ما حكم إجابة دعوة المرابي الذي لا يُشك في تعامله بهذه المعاملة ؟ أفتوني غفر الله لكم .

(53/8)

إذا كنت تعلم أن طعام الداعي كله من الحرام؛ كالربا أو غيره؛ فإنه لا يجوز لك إجابة دعوته، ولا الأكل من طعامه، أما إذا كان طعامه مختلطًا من الحرام وغيره، ولا تعلم أنه من الحرام؛ فلا بأس بالأكل منه؛ لأن النبي صلى الله عليه وسلم أكل من طعام بعض اليهود (4) ، وهم يتعاملون بالربا . والله أعلم .
أحكام القرض
315 ـ أخذت قرضًا من البنك لأبني به مسكنًا لي؛ فهل يعد هذا القرض ربًا ؟
القرض بالفائدة ربا بإجماع أهل العلم، سواء من البنك أو من غيره، وبناء المسكن لا يسوغ التعامل بالربا؛ لأن الله حرم الربا مطلقًا، وشدد الوعيد فيه؛ فعليك أن تتوب إلى الله مما صنعت، وكان الواجب عليك أن تسأل أهل العلم قبل أن تقدم على هذه المعاملة، وبإمكانك أن تشتغل وتكتسب ما أباح الله، ثم إذا تحصلت على كسب مباح؛ بنيت لك مسكنًا منه .
أحكام المساقاة
316 ـ يوجد بستان نخل، وصاحب البستان اتفق مع مزارع يسقي النخيل، واتفق صاحب البستان والمزارع عندما يثمر النخل أن يعطيه ثلث التمر مقابل سقيه، ومنذ أكثر من خمسة وعشرين عامًا لم يسق هذا البستان بالماء؛ فهل يستحق المزارع أخذ الثلث من التمر ؟
هذا عقد مساقاة، وهل على ما تعاقد عليه الطرفان : صاحب الشجر وصاحب العمر؛ فصاحب العمل يستحق من الغلة بموجب ما يؤدي من العمل المشروط عليه، ومادام أنه مضت فترة لم يقم بالعمل المشروط عليه، ولم يسق هذه النخيل؛ فإنه لا يستحق من غلتها شيئًا؛ لأنه لم يؤد ما شرط عليه من سقيها، والمسلمون على شروطهم؛ فلا يحل له أن يأخذ من غلتها شيئًا؛ إلا إذا كان يقوم بسقيها ويوفي بشرط العقد الذي تواطأ عليها مع المالك، وإن كان يسقي بعض الشيء ويترك البعض الآخر؛ فإنه يستحق بقدر ما يقوم به من العمل . والله تعالى أعلم .
وعلى كل حال؛ فالمرجع في فصل النزاع في ذلك وفي غيره هو المحكمة الشرعية .
أحكام الإجارة

(53/9)

317 ـ استأجر والدي قطعة أرض لزراعتها، وبعد مضي عشرين عامًا طلب أصحابها من المستأجر شراء الأرض، فلم يستطع شراءها، فقام المالكون ببيعها لغيره بمبلغ يعادل نصف ثمنها حينذاك؛ لأنها مؤجرة؛ فهل يجوز للمستأجر أن يأخذ نصف بدل باقي مدته ؟ أو يأخذ خلو رجل ويتركها ؟ أفيدونا أفادكم الله .
المستأجر ليس له استحقاق في هذه الأرض؛ إلا باقي مدة الإجارة؛ فله حق فيها : إن شاء استمر في استنفادها والانتفاع بالأرض إلى أن تنتهي مدة الإجارة، وإن شاء تنازل عنها على عوض يصطلح عليه مع الطرف الآخر؛ فالصلح جائز بين المسلمين . والله أعلم .
أحكام السبق
318 ـ اعتادت بعض الصحف والمجلات نشر المسابقات الثقافية وغيرها من مسابقات، ويعدون مالاً للفائزين؛ فهل هذا المال حلال أم حرام ؟
المال الذي يؤخذ بسبب الفوز في المسابقات في المسائل العلمية الشرعية أو المسابقات التي فيها تدريب على الجهاد وفي سبيل الله؛ كالرماية وركوب الخيل وركوب الإبل في السباق؛ كل هذه الأنواع من المسابقات لا بأس بأخذ المال فيها؛ لقوله صلى الله عليه وسلم : ( لا سبق إلا في نصل أو خف أو حافر ) ، رواه الخمسة عن أبي هريرة [ رواه الإمام أحمد في مسنده ( 2/474 ) ، ورواه أبو داود في مسنده ( 3/29 ) ، ورواه الترمذي في سننه ( 6/23 ) ، ورواه النسائي في سننه ( 6/226، 227 ) ، ورواه ابن ماجه في سننه ( 2/960 ) ، وكلها لم يذكر الفصل ] . والله أعلم .
أحكام الوديعة والأمانات
319 ـ عندي مبلغ من المال لأحد المساجد، أمانة عندي، للصرف منه على المسجد، وقد احتجت منه مبلغًا من المال، وأخذت كسلفة، على أن أرده في أي وقت قريب؛ ما حكم الشرع في عملي هذا ؟

(53/10)

من كان عنده مال لمسجد ينفقه على حاجة المسجد؛ فإن هذا العمل يعتبر أمانة بيده، يجب عليه حفظها ومراعاتها، ولا يجوز له أن يقترض منها شيئًا؛ لأنه إذا اقترض منها شيئًا؛ لم يكن حافظًا لأمانته، وربما يعتريه ما يعتريه، فيضيع مال الأمانة؛ فإذا احتاج إلى اقتراض؛ فليقترض من غير الأمانة، يقترض من أصحابه أو من إخوانه، أو يعمل ما تيسر له من وسائل الحصول على المال، أما الأمانة التي هو مستحفظ عليها ومسترعى عليها، لا سيما إذا كانت لجهة من الجهات الخيرية؛ فلا يجوز له أن يأخذ منها شيئًا لنفسه، أو أن يقترض منها .
فأنت أخطأ أيها السائل في اقتراضك من أمانة المسجد التي عندك، وعليك أن لا تعود لمثل هذا . والله أعلم .
320 ـ وضع مبلغ من المال عند والدي أمانة، وكان من ضمن المبلغ عدد من العملة السابقة ( الريال العربي ) ، وكذلك مبلغ من الريالات، وقد طلبها أصحابها؛ إلا أن وقت طلبها لم توجد عنده؛ نظرًا لظروفه آنذاك، وقد توفي أصحاب الأمانة منذ ما يقارب من عشرين عامًا، وهي باقية عند والدي، وقد توفي والدي منذ ما يقارب ثلاث سنوات، وهي باقية عنده؛ أرجو إفادتي : ماذا أعلم لإبراء ذمة والدي أثابكم الله ؟
الواجب عليك رد الأمانات التي توفي والدك وهي عنده إلى أصحابها؛ إبراء لذمة والدك، وإذا كان أصحابها قد توفوا؛ فإنك تردها إلى ورثتهم، لا تبرأ ذمة والدك إلا بذلك؛ فاجتهد بارك الله فيك في ردها إلى أهلها أو إلى ورثتهم، وإن كنت لا تعرف أهلها؛ فالواجب أن تعلن في الصحف أن من كان له حق عند والدك؛ فليتقدم بطلبه إليك، فإذا تعذر إيصالها إلى أهلها أو ورثتهم؛ فعليك أن تتصدق بها على نية أن الأجر لأصحابها . والله أعلم .

(53/11)

321 ـ أنا موظف في شركة لتصنيع اللحوم، وأتناول طعامي من الشركة دون علم صاحب الشركة بذلك؛ فهل تصح صلاتي وصومي؛ علمًا بأني أتقاضى راتبًا شهريًّا ضعيفًا نسبيًّا مقارنة بعملي، وهناك قانون عمل يعطي العامل الحق في نسبة من أرباح الشركة، لكن لا أتقاضى شيئًا من هذه الأرباح، وقد طالبت بزيادة الراتب، فرفض ؟ نرجو الإجابة .
الذي تستحقه على صاحب العمل هو الأجر والمرتب الذي تعاقدت معه عليه، أما الأكل؛ فهذا يتبع الشرط : إذا كنت شرطت عليه أن تأكل من ماله؛ فلا حرج في ذلك، أو هو يراك تأكل وسمح بذلك، أو علم أنك تأكل وسمح بذلك؛ فلا بأس . أما إذا لم يسمح؛ فلا يجوز لك أن تأكل إلا بإذنه ورضاه، ولا تستحق عليه إلا المرتب .
والذي أراه أن تطلب منه المسامحة، وأن تصارحه بالواقع، وأن تقول : أنا آكل من هذه اللحوم، وأرجو أن تسمح لي، فإن سمح؛ فلا حرج، وإن منع؛ فلا تأكل منها .
وأما صومك وصلاتك؛ فهما صحيحان إن شاء الله، ولكنك تأثم بالأكل من مال الغير بغير إذنه .
322 ـ رجال مسنون يعطون أبي مالاً ليحفظه عنده، فإذا حال عليه الحول؛ أخبرهم أبي بذلك حتى يدفعوا زكاته، لكنهم يأخذون المال عندهم؛ خشية أن يأخذ أبي زكاته بدون علمهم، ويقولون : إننا سنزكيه، لكن أبي متأكد أنهم لن يدفعوا زكاته؛ فهل يأخذ أبي الزكاة من مالهم بدون رضاهم ؟ وهل يأثم في حفظ أموالهم إذا لم يزكوها ؟
الأموال النقدية تجب فيها الزكاة إذا بلغت النصاب وحال عليها الحول، والزكاة إنما تجب على مالكها، فيدفعها بنفسه بنية الزكاة، أو يوكل من يدفعها عنه .
وإذا أودع المال عند أحد؛ فإن المطالب بإخراج زكاته هو مالكه، وليس على المودَع عنده مسؤولية؛ إلا من باب التذكير والنصيحة لصاحبه إذا أحس منه تساهلاً في ذلك، ومادام أن صاحب المال يقول : إنه أخرج زكاته؛ فلا حرج على المسلم أن يقبله وديعة عنده، والسرائر لا يعلمها إلا الله سبحانه وتعالى .

(53/12)

لكن؛ لو قدر أن المودع عنده يتيقن تمامًا أن صاحب المال لا يزكيه؛ فإنه لا يجوز له قبول إيداعه عنده؛ لأن هذا فيه إعانة على الإثم وإقرار للمنكر . والله أعلم .
وأما أخذ الزكاة بغير رضى صاحب المال في هذه الحالة؛ فإنما يجوز لولي الأمر خاصة .
أحكام اللقطة
323 ـ وجدت مبلغًا من المال بجوار بقالة، وذهبت لعامل البقالة، وقلت له : إذا حضر إليك أحد يسأل عن مال ضائع؛ أرسله لي، ومن ذلك اليوم إلى الآن لم يصلني أحد، وقد سافر صاحب البقالة، ومضى الآن على ذلك أكثر من سنة؛ هل إذا أخذت هذا المبلغ حلال علي ؟
كان الواجب عليك أن لا تكتفي بإخبار صاحب البقالة، بل كان الواجب عليك أن تنادي أنت عن هذه اللقطة في المكان الذي وجدتها فيه، وفي الأمكنة المجاورة له، وأن توصي كذلك من يعرف عن هذا الضائع، ولا تكتفي بجانب واحد، وهو جانب صاحب البقالة؛ لأن المسؤولية في ذمتك أنت وليست المسؤولية على صاحب البقالة، ربما يتساهل، أو ربما يغفل، أو ربما لا يهتم بهذا الأمر .
فالواجب عليك أنت بنفسك أن تنادي وأن تعرّف لمدة سنة حسب الإمكان، وفي كل مناسبة يرجى العثور على صاحب اللقطة؛ مثلاً في الأسبوع، أو في أيام الجمع حول المساجد، أو في الشهر مرة؛ حسب الظروف التي تكون أرجى للعثور على صاحب اللقطة؛ هذا هو المشروع، أما أنك أوصيت صاحب البقالة واكتفيت به؛ فهذا لا يكفي في موضوع اللقطة؛ فالواجب عليك أن تحرص على معرفة صاحبها وأن تبحث عنه وتواصل البحث، فإذا لم تجده؛ فإن تصدقت بها على نية أن أجرها لصاحبها، ولو جاءك فيما بعد أن تغرمها له؛ فلك أن تفعل هذا، وإن استنفقتها؛ فلك ذلك؛ لأنك بحثت عن صاحبها لمدة سنة ولم تجده .

(53/13)

324 ـ ما هو الحكم الشرعي في اللقطة التي يلتقطها الإنسان في مكان خالٍ من السكان، سواء كانت ثمينة أو متواضعة، وهل هناك أماكن يحرم التقاط أي شيء منها كثر أو قل ؟ لأنني أثناء سيري بالسيارة بين مكة وجدة وجدت في الطريق عددًا من المطارح الإسفنجية، فأخذتها إلى منزلي؛ فهل عليّ شيء في ذلك أم لا ؟
اللقطة لها أحكام في الشريعة الإسلامية، وقد بينها الفقهاء رحمهم الله؛ أخذًا من سنة رسول الله صلى الله عليه وسلم الواردة فيها (5).
ومن أحكام اللقطة أنها إذا كانت شيئًا تافهًا لا تتبعه همة أوساط الناس؛ فإنه يأخذها الإنسان ويمتلكها، أما إذا كانت شيئًا ذا قيمة يلتفت إليها؛ فهذه للإنسان أن يأخذها بشرط أن يعرف صفتها المميزة وينادي عليها في مجامع الناس لمدة حول كامل، حتى يعلم صاحبها بها، ثم يأتي لتسلمها بعد ذكر علاماتها المميزة .
وإذا كانت اللقطة في الحرم، وهو ما كان داخل الأميال؛ فهذه لا يجوز للإنسان أن يلتقطها؛ إلا إذا التزم بالتعريف بها إلى أن يأتي صاحبها، أما إذا كانت خارج الحرم؛ فإنه كما سبق؛ إذا أخذها وعرف صفتها المميزة ونادى عليها مدة سنة في مجامع الناس ولم يأت لها أحد؛ فإنه يمتلكها، أما لقطة الحرم؛ فإنه لا يأخذها إلا بشرط أن يعرفها دائمًا، ولا يتملكها؛ لقوله صلى الله عليه وسلم في مكة : ( ولا تحل لقطتها إلا لمنشد ) [ رواه البخاري في صحيحه ( 3/94 ) ] .

(53/14)

أما ما ذكرت من أنك وجدت مطارح إسفنجية على الطريق بين مكة وجدة؛ فالحكم فيها كما ذكرنا : إن كانت خارج حدود الحرم، وخارج الأعلام؛ فإنك تنادي عليها مدة سنة، ثم بعد ذلك تتملكها، وأما إذا كانت داخل الحرم؛ فلا يجوز لك أن تتملكها، بل تنادي عليها إلى أن يأتي صاحبها، وإلا؛ فدعها في مكانها؛ لأنها مسؤولية، وأنت في عافية منها، فإذا كنت تعرف من نفسك الأمانة والقيام بحقها الشرعي؛ خذها، أما إذا كنت لا تثق من نفسك، أو لا تلتزم بأحكامها؛ فدعها، وأنت في عافية منها . والله تعالى أعلم .
أحكام الوقف
325 ـ هناك شخص أراد أن يوقف قطعة من الأرض، وأشار عليه بعض أصدقائه بأن يبقي هذه الأرض لورثته يستفيدون منها بعد وفاته، ثم عدل عن نيته إلى عدم وقف الأرض؛ فهل عليه أو على ورثته إثم في ذلك ؟ أفيدونا جزاكم الله خيرًا .
مادام أنه لم يصدر منه وقف للأرض، وإنما عنده تفكير فقط بأن يوقفها، وهو متردد في هذا، ثم عدل عن فكرة الوقف إلى فكرة أخرى؛ فلا مانع من ذلك، فيجوز له أن يعدل عن ذلك إلى فكرة أخرى حسب المصلحة، وكونه يتركها لورثته المحتاجين أحسن له من وقفيتها . والله أعلم .
326 ـ اشترى والدي ثلثًا من مال شخص غريب عنا متوفى، وذلك مقابل التصدق عن المتوفى صاحب الثلث برأسين من الشياه أو عجل من البقر في أول شهر رجب من كل عام مدى الحياة، وقد استمر والدي على هذا مدة طويلة، وبعد ذلك رفض بعض الإخوان الاستمرار في أدائها، مع العلم أن الشرط هو استمرارها مدى الحياة؛ فهل يجوز لهم هذا ويكفي ما قدموه من صدقات فيما مضى، أم يجب عليهم تنفيذ الشرط والاستمرار ؟ وهل يصح اشتراط مثل هذا الشرط كقيمة لهذا الثلث من المال ؟
هذا السؤال ذو شقين :

(53/15)

الشق الأول : تعيين شهر رجب لتقديم شيء من هذه الوصية فيه، وهذا لا يجوز؛ لأنه بدعة؛ لأن رجل لا يختص بشيء، ولم يثبت له فضيلة على غيره من الشهور، لا في أوله ولا في آخره؛ فتخصيصه بنوع من الصدقات أو عبادة من العبادات تخصيص لا دليل عليه من الشرع، ولا يجوز الاستمرار على ما ذكره السائل؛ من أنهم يذبحون من وصية الميت في أول رجب؛ يعتقدون أن ذلك له فضيلة؛ فإن هذا بدعة يأثمون بفعلها .
أما الشق الثاني : وهو التصرف في هذا الوقف أو هذه الوصية؛ فهذا يحتاج إلى الرجوع إلى القاضي للنظر في شروط الموصي وإثبات هذه الوصية : إما بوثيقة مكتوبة، أو بشهود عدول يشهدون عليها عند القاضي، ثم هو يوجه بما يراه حول هذه الوصية؛ فلابد من الرجوع إلى القاضي في هذا .
وهذا البيع فيه نظر؛ لأنه بثمن مجهول المقدار، والله أعلم، ولأن بيع الوقف لا يجوز .
أحكام الصرف
327 ـ أعطيت أحد تجار العملة مبلغ من الريالات هنا داخل المملكة على أن آخذ منه مقابل ذلك بعملة بلدي وفق سعر متفق عليه سلفًا؛ بأن يدخل هو المقابل في حسابي في البنك في بلدي، أو يسلمها نقدًا لأحد أقاربي هناك، أفعل ذلك لقضاء مصالحي في بلدي، وهي تتعطل إذا لم أفعل ذلك، ويتم ذلك التعامل من غير سند مكتوب للثقة المتبادلة؛ هل يدخل ذلك في باب التعامل بالربا؛ مع العلم بأن السلطات في بلدي تحظر بشدة التعامل في العملات واستبدالها خارج البنوك، وذلك طلبًا للمصلحة العامة للبلاد والعباد، في حين أنها تحدد سعرًا متدنيًا للعملات في البنوك لا يتناسب مع الارتفاع الباهظ في أسعار السلع في الأسواق، وفي حين إن سعر العملات خارج البنوك في السوق السوداء أضعاف أضعاف ما تحدده السلطات في البنوك ؟ ما رأي الشرع في ذلك ؟ أفيدونا جزاكم الله خيرًا .

(53/16)

لا يجوز أن تدفع العملة لأحد التجار في بلد الرياض مثلاً ثم تستلم أو يستلم وكيلك عملة أخرى بدلها في بلد آخر؛ لأن هذا صرف، والصرف يشترط فيه التقابض في المجلس، ولكن خذ العملة البديلة في مجلس العقد، ثم حوِّلها إلى البلد الذي تريد .
328 ـ ما هو حكم الدين في تجارة العملة، وهو ما يسمى بالسوق السوداء ؟
الاتجار ببيع العملات بعضها مع بعض يسمى بالمصارفة، سواء كان في البنوك أو في السوق الحرة .
وإذا اتحد جنس العملات؛ كالذهب بالذهب، والفضة بالفضة، والريال السعودي مثلاً بالريال السعودي، والمصري بالمصري؛ وجب شيئان : التساوي في المقدار، والتقابض في مجلس العقد . فإن اختلَّ الشرطان أو أحدهما؛ كان ربا .
وإن اختلف جنس العملات؛ كأن باع ذهبًا بفضة، أو ريالاً سعوديًا بجنيه مصري مثلاً؛ وجب شيء واحد، وهو التقابض في مجلس العقد، وجاز التفاضل؛ لقوله صلى الله عليه وسلم : ( الذهب بالذهب، والفضة بالفضة، مثلاً بمثل، سواء بسواء، يدًا بيد، فإذا اختلفت هذه الأجناس؛ فبيعوا كيف شئتم، إذا كان يدًا بيد . . . ) الحديث [ رواه مسلم في صحيحه ( 3/1211 ) ] .
فالاتجار بالعملات، يحتاج إلى بصيرة بالحكم الشرعي، وتحفظ شديد من الوقوع في الربا .
329 ـ إذا كان لي صديق مثلاً في بلد خارج البلدة التي أقيم فيها، واحتجت منه إلى مال؛ فهل يجوز أن آخذ منه بعملة بلدي الذي أنا فيه وأقضيه بعملة بلده هو ؟ وهل فارق العملة يؤثر في دفع الزكاة؛ كأن يكون رصيدي من المال بالدولار مثلاً، وأريد أن أزكيه بعملة أقل قيمة من الدولار، ولو في البلد نفسه؛ فهل يجوز هذا أم لا ؟

(53/17)

أما قضية القرض : أن تقترض من شخص مبلغًا من المال بعملة، ثم تقضيه إياها بعملة أخرى، إذا كان هذا من باب المصارفة؛ فلا بأس به، فيجوز أن تصرف الدين الذي في ذمتك وتدفع لغريمك ودائنك أو مقرضك من عملة أخرى مصارفة، هذا لا بأس به؛ ما لم يشترط المقرض عند القرض أن يقضيه من عملة أخرى؛ فإن هذا لا يجوز .
330 ـ تنتشر المصارف الإسلامية في كثير من الدول العربية، في حين لم نسمع عنه في المملكة العربية السعودية؛ ما هو موقف العلماء هناك في هذه القضية ؟ جزاكم الله خيرًا .
المصارف الإسلامية كل مسلم يفرح بها ويرحب بها؛ لأنها تنقذ المسلمين من ورطة الربا ومن أغلال البنوك الأجنبية؛ فموقف العلماء منها هو موقف الترحيب والسرور بهذه البنوك الإسلامية إذا تحققت، ولعل الله جل وعلا يحققها ويعين القائمين عليها، وأن يسدد خطاهم، وأن ينجح تجربتهم .
الجامع لأحكام المعاملات
331 ـ ما حكم الشرع في أخذ الرشوة ؟
أخذ الرشوة من السحت، ومن أشد الحرام، ومن أخبث المكاسب؛ لأن النبي صلى الله عليه وسلم لعن الراشي والمرتشي ولعن الرائش [ رواه الإمام أحمد في مسنده ( 5/279 ) ، ورواه أبو داود في سننه ( 3/ص299 ) بدون ذكر : ( الرائش ) ، ورواه الترمذي في سننه ( 5/15 ) بدون ذكر ( الرائش ) ، ورواه ابن ماجه ( 2/775 ) ، بدون ذكر : ( الرائش ) ، ورواه غيرهم ] – وهو الساعي بينهما -، واللعن يقتضي أن الرشوة كبيرة من أعظم كبائر الذنوب، وهي من السحت .
والله جل وعلا قال في اليهود : { سَمَّاعُونَ لِلْكَذِبِ أَكَّالُونَ لِلسُّحْتِ } [ سورة المائدة : آية 42 ] .
قال تعالى : { وَلاَ تَأْكُلُواْ أَمْوَالَكُم بَيْنَكُم بِالْبَاطِلِ وَتُدْلُواْ بِهَا إِلَى الْحُكَّامِ لِتَأْكُلُواْ فَرِيقًا مِّنْ أَمْوَالِ النَّاسِ بِالإِثْمِ وَأَنتُمْ تَعْلَمُونَ } [ سورة البقرة : آية 188 ] ، وهذه الآية على أحد التفسيرين تعنى في الرشوة وتحذر منها .

(53/18)

فالرشوة حرام بالكتاب والسنة وإجماع المسلمين، وهي كبيرة من كبائر الذنوب، ومن أكل منها؛ فقد أكل سحتاً، واستعمل حرامًا يؤثر على أخلاقه وعلى دينه وعلى سلوكه .
وقد جاء في الحديث : أن النبي صلى الله عليه وسلم : ( ذكر الرجل يطيل السفر أشعث أغبر يمد يديه إلى السماء يا ربي ! يا ربي ! ومطعمه حرام، ومشربه حرام، وملبسه حرام، وغذي بالحرام؛ فأنّى يستجاب له ؟ ! ) [ رواه مسلم في صحيحه ( 2/703 ) ] .
وهذا حديث صحيح، بيّن فيه النبي صلى الله عليه وسلم أن أكل الحرام من الرشوة وغيرها؛ أنه يمنع قبول الدعاء، وأن آكل الرشوة أو غيرها من الحرام لا يستجاب له دعاء، وهذا خطر عظيم؛ لأن أحدًا لا يستغني عن الله عزّ وجلّ طرفة عين، فإذا قطع الصلة بينه وبين الله؛ ورد دعاؤه؛ فما قيمة حياته ؟ !
وأيضًا؛ الرشوة ما فشت في مجتمع؛ إلا وفشا فيه الفساد، وفشا فيه الخلل، وتشتت القلوب، والإخلال بالأمن، وضياع الحقوق، وإهانة أهل الحق، وتقديم أهل الباطل، وهذا يحدث في المجتمع ضررًا بيّنًا؛ فالرشوة من أخبث المكاسب، وأثرها على الفرد والمجتمع من أسوأ الآثار .
فعلى المسلم أن يتوب إلى الله إذا كان يتعاطى شيئًا من ذلك، وعلى من عافاه الله منها أن يسأل الله عز وجل الثبات على الحق، وأن يديم عليه العافية؛ فإنها جريمة كبيرة، ومعصية ظاهرة، وهي غش لولاة الأمور، وغش للنفس، وغش للمجتمع، ويجب على ولاة الأمور أن ينكلوا ويردعوا المرتشين والراشين؛ كما لعنهم الله على لسان رسوله صلى الله عليه وسلم .
332 ـ لدينا قصر أفراح، وفيه طباخون، وبعض الطباخين يطلب إكرامية بالإضافة إلى راتبه؛ فهل يجوز إعطاء العامل مبلغًا من المال إكرامية؛ حيث إنه تعود أخذه من الناس ؟
إذا كان هناك عامل من العمال له راتب وله أجر مقطوع من صاحب العمل؛ فلا يجوز لأحد أن يعطيه؛ لأن هذا يفسده على الآخرين؛ لأن بعض الناس فقراء لا يستطيعون إعطاءهم؛ فهذا العمل سنة سيئة .

(53/19)

333 ـ امرأة تقول هناك رجل مسلم قد استدان من رجل من أهل الكتاب مبلغًا من المال، وقد توفي هذا الرجل المسلم منذ ثلاث سنوات ولم يسدد دينه، وأهله لا يعلمون به، وقد أردت إبلاغ أهله عنه ليقوموا بسداده نيابة عنه، فرفض الدائن إبلاغهم دون أن يسامحه، وأنا أعلم ضرورة الوفاء بدين الميت؛ فروحه مرهونة بدينه؛ فما رأيكم في هذه المسألة بارك الله فيكم ؟
عليك أيتها السائلة أن تبلغي أولياء الميت بالدين الذين عليه لهذا الكتابي الذي ذكرتِ أن له عليه حقًّا يجب تبليغ أولياء الميت عن ذلك، أما كونهم يسددون عنه أو لا يسددون؛ فهذا إذا ثبت يجب عليهم حتمًا أن يسددوه من تركته، وإن لم يكن به وثيقة إلا الشهادة التي تدلين بها؛ فهذا لا يثبت الحق، ولكن يعتبر قرينة، والأحوط والأحسن لهم أن يبرئوا ذمة ميتهم من دينه .
أموال محرمة
334 ـ أمتلك مبلغًا من المال قد اكتسبته من تجارة الممنوعات، وأنا أريد أن أتزوج به؛ فهل الزواج به حلال أم حرام ؟ علمًأ أنه ليس لدي ما يعينني على الزواج؛ لأني وحيد في هذه الدنيا ؟
المال الحرام لا يجوز للمسلم أن يستعمله :
قال صلى الله عليه وسلم في الرجل يطيل السفر أشعث أغبر : ( يمد يديه إلى السماء؛ يا رب ! يا رب ! ومطعمه حرام، ومشربه حرام، وملبسه حرام؛ فأنّى يستجاب لذلك ؟ ! ) [ رواه مسلم في صحيحه ( 2/703 ) ] .
وقال تعالى : { يَا أَيُّهَا الَّذِينَ آمَنُواْ كُلُواْ مِن طَيِّبَاتِ مَا رَزَقْنَاكُمْ } [ سورة البقرة : آية 172 ] .
فالواجب على المسلم الذي اكتسب مالاً من وجه حرام أن يتوب إلى الله، وإن كان أخذ المال من صاحبه بغير حق؛ فإنه يرده إليه، وإن لم يعرف صاحبه؛ فإنه يتصدق به، ولا يستعمله، ولا يتزوج منه، ولكن عليه أن يكتسب مالاً حلالاً، ويتزوج منه .
قال تعالى : { وَلْيَسْتَعْفِفِ الَّذِينَ لا يَجِدُونَ نِكَاحًا حَتَّى يُغْنِيَهُمْ اللَّهُ مِن فَضْلِهِ } [ سورة النور : آية 33 ] .

(53/20)

وقال تعالى : { وَمَن يَتَّقِ اللَّهَ يَجْعَل لَّهُ مَخْرَجًا، وَيَرْزُقْهُ مِنْ حَيْثُ لا يَحْتَسِبُ } [ سورة الطلاق : آية2، 3 ] .
335 ـ لي أخ مهاجر في فرنسا، ويبيع الخمر؛ فهل يجوز أن أذهب إليه وآكل من أمواله، وهل إذا أهدى إليَّ شيئًا أقبله ؟ أرجو الإفادة ؟
أما تسميته مهاجرًا؛ فهذا خطأ؛ لأن المهاجر شرعًا هو الذي يهاجر من بلاد الكفر إلى بلاد الإسلام فرارًا بدينه، هذا هو المهاجر، وبلفظ أعم : المهاجر من هجر ما نهى الله عنه، والذي يذهب من بلاد الإسلام إلى بلاد الكفر؛ هذا لا يسمى مهاجرًا .
وأما أنه يجمع مالاً من بيع الخمر؛ فالله حرّم الخمر، وحرم ثمنها، ولعن رسول الله صلى الله عليه وسلم الخمر، ولعن بائعها وآكل ثمنها؛ في عشرة ذكرهم رسول الله صلى الله عليه وسلم في الخمر؛ كلهم ملعونون (6).
فثمن الخمر حرام، وإذا كان كسب أخيك كله من هذا المورد؛ فإنه لا يجوز لك أن تأكل منه، ولا أن تنتفع منه بشيء . فالله يغنيك عنه .
لكن عليك مع أخيك المناصحة والتذكير بالله عزّ وجلّ، وأن تعظه في الله؛ لعل الله أن يتوب عليه، وأن يترك هذا الكسب الخبيث، فإن أصرَّ؛ فلا تذهب إليه، واهجره، وإذا علمت أن هديته من ثمن الخمر؛ فلا تقبلها .
خلو الرجل
336 ـ ما رأي الدين في المبالغ التي تدفع كخلو لإيجار الأماكن والمحلات، سواء من المؤجر للمستأجر أو من المستأجر للمؤجر ؟
إذا استأجر الإنسان محلاً مدة معلومة؛ فله أن يسكنه تلك المدة، وأن يؤجره لغيره ممن هو مثله في الاستعمال أو أقل منه؛ أي أن له أن يستغل منفعة المحل بنفسه وبوكيله، أما إذا تمت مدته؛ فإنه يجب عليه إخلاء المحل لصاحبه الذي أجره إياه، ولا حق له في البقاء؛ إلا بإذن صاحبه، وليس له الحق في أن يمتنع عن إخلاء المحل إلا بأن يدفع له ما يسمى بنقل القدم أو الخلو؛ إلا إذا كان له مدة باقية فيه .
الخدمات المجانية

(53/21)

337 ـ ما رأي فضيلتكم في صاحب محطة وقود وضع ميزة خاصة لمن اشترى كمية معينة من الوقود؛ مجتمعة أو متفرقة على عدة مرات، وتلك الميزة تتلخص في أداء خدمة مجانًا؛ كغسيل للعربة، أو إصلاح بنشر . . . ونحو ذلك ؟ وما رأيكم في من يُفتي في مثل هذه الأمور الجديدة بدون دليل ؟
أرى أن هذا العمل لا يجوز لأمور :
أولها : أن هذه الخدمة لا مقابل لها، وصاحبها لم يبذلها من باب التبرع والإعانة، وإنما بذلها من باب المعاوضة؛ فأين عوضها .
ثانيًا : أن هذا يضر بأصحاب المحطات الآخرين؛ لأنهم سيضطرون إلى بذل مثل تلك الخدمة أو غيرها، وإلا؛ فسينصرف الناس عنهم، والنبي صلى الله عليه وسلم يقول : ( لا ضرر ولا ضرار ) [ رواه الإمام أحمد في مسنده ( 5/327 ) ، ورواه الإمام مالك في الموطأ ( 2/745 ) ، ورواه ابن ماجه في سننه ( 2/784 ) ، ورواه الدارقطني في سننه ( 4/227 ) ، ورواه الحاكم في مستدركه ( 2/57، 58 ) ، ورواه غيرهم ] .
ثالثًا : أن هذا العمل سيفتح باب تسابق أصحاب المحطات إلى بذل أنواع المغريات التي ليست عند الآخرين، وذلك يسبب لهم الإحراج والمشقة فيتعين سد هذا الباب من أصل

(53/22)


كتاب المواريث، كتاب النكاح، كتاب الطلاق، - المنتقى من فتاوى الفوزان

المنتقى من فتاوى الفوزان

كتاب المواريث
338 ـ امرأة تقول توفي أخي وترك عندي مبلغًا من المال قدره ثمانون ألف ريال أمانة عندي، وله ابن وبنت، فأتى إلي أحد الأولاد وطلب ذلك المبلغ، فأنكرته بحجة أنه وهبه لي، وكان أخي يعرف ذلك، ثم جاءت البنت، وقالت : ما تركه والدي أمانة عندك ! وبعد مدة خفت من أن ينتقم الله مني بسبب الأمانة التي حملتها، فوزعت المبلغ المذكور بينهما بالتساوي، فأعطيت الابن مثل ما أعطيت البنت، أربعون ألف ريال ( 40 . 000 ) لكل منهما، فسألت أحد العلماء، فقال : أنت آثمة في قسمتك هذه، وحرام عليك، فهل ما قاله هذا العالم صحيح أم لا ؟ وماذا عليّ أن أفعله الآن ؟
أولاً : مماطلتك في حق الورثة شيء لا يجوز لك، بل الواجب أداء الأمانة لأهلها .
ثانيًا : قسمتك المال بين الذكر والأنثى سواء، وهما ليسا في حكم الله سواء؛ لقوله تعالى : { يُوصِيكُمُ اللَّهُ في أَوْلاَدِكُمْ لِلذَّكَرِ مِثْلُ حَظِّ الأُنثَيَيْنِ } [ سورة النساء : آية11 ] ؛ فالأولاد إذا كانوا ذكورًا وإناثًا؛ فللذكر مثل حظ الأنثيين، ولا يجوز تسوية الذكر بالأنثى .
فالذي عليك الآن استدراك هذا الشيء، ويلزمك أن تسحبي من البنت الزيادة عن نصيبها، وتدفعيها لأخيها، وإن لم تستطيعي سحب الزائد من البنت؛ فإنك تغرمين للابن ما يكمل نصيبه . والله تعالى أعلم .
339 ـ توفي والدي وترك لنا مالاً؛ إلا أن جدتي التي هي والدته قد تركت لوالدنا عددًا من الماشية عبارة عن جزء من الثلث ليفعل به ما يشاء؛ فماذا نعلم بهذه الماشية ؟ هل نضمها إلى تركة والدنا، أو نتصدق بها، أما ماذا نفعل بها ؟ أرشدونا بارك الله فيكم .

(54/1)

إذا كانت هذه الماشية التي تركتها جدتكم وصية من بعد موتها في طرق البر، وكان والدكم يتولاها وينفذ وصيتها؛ فإن الواجب أن تستمر هذه الوصية، وأن تنفذ على ما أوصت به الميتة، ولابد أن يكون هناك ورقة مكتوبة في هذا الموضوع، أو يكون هناك من الناس من يدري فتسألونه، وأرى أن ترجعوا إلى القاضي لديكم ليتولى النظر في ذلك . والله أعلم .
340 ـ نحن سبعة أشقاء، أربع إناث وثلاثة ذكور، من أبوين رحيمين، وقد تزوج الجميع، وأنا صغيرهم، تزوجت منذ عشرين عامًا، وقد عشنا نأكل مع والدينا في وعاء واحد نحن الذكور، وكانت حالتنا المادية متواضعة للغاية، وقد منَّ الله علينا بشراء قطعة أرض زراعية، فجمعنا كل ما نملك، حتى أخذنا حلي نسائنا ودفعناها ثمنًا لها، ومن حرصنا على رضى والدنا سجلنا باسمه نصف هذه المساحة، وقد توفي، ولم نعط أخواتنا البنات شيئًا منها، وهن لم يطلبن شيئًا؛ لعلمهن بظرف شرائها والظروف المعيشية، وأبناؤنا بالجامعات، ولم نعط نساءنا شيئًا أيضًا، وذلك عن طيب نفس منهن؛ فما رأيكم في أخواتي أولاً ؟ وكذلك في نسائنا هل لهن حق على ذلك أم لا ؟
أما بالنسبة للأخوات، فإن كان تسجيلكم نصف الأرض لوالدكم بمعنى أنكم أعطيتموه هذا النصف؛ فإنه حينئذ يكون تركة له تورث عنه لأولاده الذكور والإناث ولمن ترك من الورثة على فرائض الميراث التي شرعها الله، فتكون تركة تقسم على ورثته، ومن ورثته أخواتكم، فلهن نصيب في هذه الأرض على حسب الميراث من نصيب والدهن .
أما بالنسبة لزوجاتكم؛ فإذا كن أيضًا قد اشتركن معكم في شرائها، ودفعن الحلي على أنه اشتراك معكم في شرائها؛ فيكون لهن نصيب في هذه الأرض، أما إذا كن دفعن هذا الحلي من باب الهبة لكم، وإعانة لكم على شرائها؛ فهي من اختصاصكم .

(54/2)

341 ـ توفي والدي وترك بنتًا عمرها ثلاث سنين وابنًا عمره أربع سنين، وقد تزوجت أمهما وتركت لي مسؤولية تربيتهما، وقد أخذت ما يخصهما من الإرث بعد والدي، والآن تزوج الولد والبنت، وأصبحا يطالبانني فيما اكتسبته بعد وفاة والدي؛ علمًا بأنني الوحيد الذي شاركته الاكتساب في حياته؛ فهل لهم الحق في المطالبة فيما اكتسبته بعد وفاته، أم أنه يخصني وحدي فقط ؟ أفيدونا جزاكم الله خيرًا .
أما ما كان لوالدك؛ فهذا يعتبر لأخواتك الصغار نصيب فيه؛ لأنه من تركة ميتهم، فكان الواجب عليك أن تحصره، وأن تحصيه، وأن تحفظه لهما حتى يكبرا، وتنفق عليما منه، وإذا بقي شيء بعد النفقة عليهما؛ تدفعه إليهما إذا كبرا .
أما ما كسبته بعد وفاة والدك؛ فهذا إن كان رأس المال هو الذي كان مع والدك قبل وفاته؛ فلهم نصيب أيضًا من ربحه؛ لأنه يعتبر كالمضاربة، وإن كان من مالك الخاص، وتصرفت في مالك الخاص بعد وفاة والدك؛ فإنه لا علاقة لهم به؛ لأنه يعتبر كسبك ومالك .
وعلى كل حال؛ القضية فيها طرفان، وإذا رجعتما إلى المحكمة الشرعية؛ فهي إن شاء الله ستدرس ملابسات القضية، وتبين لكل ذي حق حقه . والله أعلم .
342 ـ نحن أسرة مكونة من سبع بنات، وقد توفيت أختي الكبيرة من أبي، ولديها ثمانية أبناء؛ فهل لأبنائها الموجودين على قيد الحياة الحق في الإرث من مال والدي؛ لأن والدي مازال موجودًا على قيد الحياة، وهي ماتت قبله؛ فهناك عدة مشكلات تحدث مع أولادها بشأن هذا الإرث ؟
أولاد البنت ليس لهم من الإرث شيء؛ لأنهم من ذوي الأرحام؛ فما دام يوجد أصحاب فروض أو عصبات؛ فإنه لا حق لذوي الأرحام في الإرث؛ فمال أبيكم لبناته منه الثلثان، والباقي للعاصب، فإن لم يكن هناك عاصب؛ فإنه يرد على البنات .
343 ـ هل يجوز لي أن أرث مالاً أو بيتًا عن والدي المتوفى ؟ علمًا بأنه كان لا يصلي ولا يصوم، أرجو الإفادة .

(54/3)

الذي لا يصلي ولا يصوم؛ إذا كان جاحدًا لوجوب الصوم والصلاة، ومات على ذلك؛ فهذا مرتد بإجماع المسلمين، ولا يورث، ويوضع ماله في بيت مال المسلمين؛ كالأموال التي ليس لها مالك .
وكذلك إذا كان يترك الصلاة متعمدًا على الصحيح من قولي العلماء، ومات على ذلك؛ فإنه مرتد عن دين الإسلام، وماله لا يورث عنه، وإنما يرد لبيت مال المسلمين .
ومن هذا تعرف خطورة ترك الصلاة، وإن كان تساهل به كثير من الناس، ولا حول ولا قوة إلا بالله العلي العظيم .
344 ـ أنا وكيل عن أيتام توفي والدهم وترك لهم تركة، واجتمعت بهم جميعهم، وقلت لهم : هل فيكم أحد يريد من تركة والده ؟ فقال جميعهم : لا، فتصرفت في التركة، حيث اشتريت لهم أرضًا، وقمت ببنائها باسم أمهم، حيث إن أمهم لم تتزوج حتى الآن؛ فهل علي شيء في هذا التصرف ؟ أفيدونا حفظكم الله .
نشكر السائل على عنايته بإخوته الأيتام، وحرصه على مصلحتهم، ويذكر أنه جمع استحقاقهم من إرث أبيهم، واشترى به أرضًا لهم، وعمرها سكنًا؛ إلا أنه كتبها باسم أمهم .
نقول : لابد من أن تبين أن هذه الأرض لهؤلاء الأيتام، ولا تبقيها مكتوبة باسم الأم؛ لئلا تؤخذ الأرض بموجب هذه الكتابة، وتكون ملكًا للأم، ولا تدري ماذا سيحصل فيما بعد من الخلاف أو الموت، فتكون سببًا في ضياع حقهم، فيجب عليك أن تستأنف هذا الأمر، وأن تستدركه، وأن تبيِّن الواقع، وأن هذه الأرض وهذا البناء هو ملك لهؤلاء الأيتام .
حكم المفقود
345 ـ هل يحق لزوجة المفقود أن تتزوج بعد مدة أربع سنوات؛ علمًا بأنه لم يرد من عنده أي رسالة أو خبر ؟
قضية المفقود لا نستطيع الكلام فيها؛ لأنها تحتاج إلى إجراءات قضائية من عند المحكمة الشرعية؛ فراجع في هذا القاضي الشرعي؛ لأن الأمر يتطلب إجراءات ومعرفة الملابسات والتحري والاجتهاد في مدة الانتظار، هذا لا يكون إلا من عند القاضي في المحكمة الشرعية . والله أعلم .

(54/4)

كتاب النكاح
346 ـ إذا أراد الإنسان الزواج من فتاة قريبة له أو بعيدة عن أسرته، ولكن لها إخوة ليسوا بحالة جيدة من ناحية الذكاء والفطنة، ويخشى على أطفاله من هذا مستقبلاً؛ فهل يصح العدول عنها إلى غيرها لهذا السبب فقط ؟ وما مدى صحة الحديث : ( تخيروا لنطفكم فإن العرق دساس ) ؟
نعم؛ ينبغي للإنسان أن يختار الزوجة الملائمة والخالية من الأعراض الضارة لها ولأولادها، وأن يختار من الأسر الطيبة والأسر العريقة؛ لأن هذا يؤثر على الذرية بإذن الله .
وأما صحة الحديث : ( اختاروا لنطفكم فالعرق دساس ) ؛ فهذا لم يثبت عن النبي صلى الله عليه وسلم، ولكن معناه صحيح في الجملة؛ لأن الإنسان ينبغي له أن يتحرى الزوجة المناسبة؛ لقوله صلى الله عليه وسلم : ( فاظفر بذات لدين تربت يداك ) [ رواه البخاري في صحيحه ( 5/123 ) ] ، فيختار الزوجة الصالحة في دينها، والصالحة أيضًا في نسبها وجسمها من الآفات؛ لأن هذا له تأثير على العشرة وتأثير على الذرية بإذن الله .
347 ـ فتاة تشتكي من تصرف والدها الذي يساوم على مهر بنته ويأخذ راتبها بالقوة من المدرسة ؟
لا شك أن الوالد له حق، والبر به واجب، وله أن يأخذ من مال ولده وراتبه ومهر ابنته وراتبها ما لا يضر بهما ولا يحتاجانه؛ لقوله صلى الله عليه وسلم : ( أنت ومالك لأبيك ) [ رواه الإمام أحمد في مسنده ( 2/204 ) ، ورواه أبو داود في سننه ( 3/287 ) ، ورواه ابن ماجه في سننه ( 2/769 ) ] .
وليس للوالد أن يضر ولده؛ بأن لا يترك معه شيئًا من المال لحاجته، وإنما يأخذ ما زاد على ذلك إذا احتاج إليه .
ويحرم على الوالد أن يعضل ابنته عن الزواج من أجل أن يحصل على مهر كثير؛ لقوله صلى الله عليه وسلم : ( إذا أتاكم من ترضون دينه وخلقه فزوِّجوه ) [ رواه الترمذي في سننه ( 4/41، 42 ) ، ورواه ابن ماجه في سننه ( 1/632، 633 ) ] .

(55/1)

348 ـ ما حكم من يَكرَه ويُكرِّه الناس من الزواج بأربع زوجات ؟ وما الأصل في السنة من حيث الزواج؛ هل هو الزواج بأربع أم بواحدة ؟
لا يجوز للمسلم أن يكره ما شرعه الله وينفر الناس منه، وهذا يعتبر ردة عن دين الإسلام؛ لقوله تعالى : { ذَلِكَ بِأَنَّهُمْ كَرِهُوا مَا أَنزَلَ اللَّهُ فَأَحْبَطَ أَعْمَالَهُمْ } [ سورة محمد : آية 9 ] ؛ فالأمر خطير، وسببه التأثر بدعايات الكفار الذين ينفرون من الإسلام، ويلقون الشبه، التي تروج على السذج من المسلمين، الذي تخفى عليهم حكم التشريع الإسلامي، التي من أعظمها تشريع تعدد الزوجات؛ لما فيه من مصلحة النساء قبل الرجال .
وأما هل الأصل التعدد أو عدمه؛ فلم أر في كلام المفسرين الذين اطلعت على كلامهم شيئًا من ذلك، والآية الكريمة تدل على أن الذي عنده الاستعداد للقيام بحقوق النساء على التمام؛ فله أن يعدد الزوجات إلى أربع، والذي ليس عنده الاستعداد يقتصر على واحدة، أو على ملك اليمين، والله أعلم .
والعدل هاهنا هو العدل المستطاع، وهو القسم والنفقة والسكن، وأما العدل غير المستطاع؛ فهو المحبة القلبية، وهذا لا دخل له في منع التعدد .
349 ـ مكالمة الخطيب لخطيبته عبر الهاتف؛ هل هي جائزة شرعًا أم لا ؟
مكالمة الخطيب لخطيبته عبر الهاتف لا بأس به؛ إذا كان بعد الاستجابة له، وكان الكلام من أجل المفاهمة، وبقدر الحاجة، وليس فيه فتنة، وكون ذلك عن طريق وليها أتم وأبعد عن الريبة .
أما المكالمات التي تجري بين الرجال والنساء وبين الشباب والشابات، وهم لم تجر بينهم خطبة، وإنما من أجل التعارف؛ كما يسمونه؛ فهذا منكر ومحرم ومدعاة إلى الفتنة والوقوع في الفاحشة .
يقول الله تعالى : { فَلا تَخْضَعْنَ بِالْقَوْلِ فَيَطْمَعَ الَّذِي في قَلْبِهِ مَرَضٌ وَقُلْنَ قَوْلاً مَّعْرُوفًا } [ سورة الأحزاب : آية 32 ] ؛ فالمرأة لا تكلم الرجل الأجنبي إلا لحاجة، وبكلام معروف لا فتنة فيه ولا ريبة .

(55/2)

وقد نص العلماء على أن المرأة المحرمة تلبي ولا ترفع صوتها .
وفي الحديث : ( إذا أنابكم شيء في صلاتكم؛ فلتسبح الرجال، ولتصفق النساء ) [ ورد بعدة ألفاظ . . . انظر : صحيح البخاري ( 1/167 ) ، و صحيح مسلم ( 1/316، 317 ) ، و " موطأ مالك " ( 1/162، 163 ) ، و سنن أبي داود ( 1/245، 246 ) ، و سنن النسائي ( 2/82، 83 ) ] .
مما يدل على أن المرأة لا تسمع صوتها الرجال إلا في الأحوال التي تحتاج فيها إلى مخاطبتهم مع الحياء والحشمة . والله أعلم .
350 ـ هل يرى فضيلتكم أن تعدد الزوجات هو الحل الأمثل للقضاء على ظاهرة العنوسة التي تفشت في مجتمعنا ؟
نعم؛ إن من أسباب القضاء على العنوسة تعدد الزوجات؛ فكون المرأة تتزوج من رجل يقوم بكفالتها ويصونها وتأتيها منه ذرية صالحة، ولو كانت رابعة أربع، أحسن من كونها تبقى أيمًا محرومة من مصالح الزواج ومعرضة للفتنة، وهذا من أعظم الحكم في مشروعية تعدد الزوجات، وهو في صالح المرأة أكثر منه في صالح الرجل، وكون المرأة قد تجد مشقة في معايشة الضرة، يقابله ما تحصل عليه من المصالح الراجحة في الزواج، والعاقل يقارن بين المصالح والمفاسد والمنافع والمضار، ويعتبر الراجح منها، ومصالح الزواج أرجح من المضار المترتبة على التعدد إن وجدت . والله أعلم .
351 ـ ما موقف الإسلام من امرأة مسلمة تزوجت من رجل غير مسلم؛ حيث إنها كانت في حاجة إلى ذلك؛ أي : مجبرة لهذا الزواج ؟
لا يجوز زواج المسلمة بالكافر، ولا يصح النكاح .
قال تعالى : { وَلاَ تُنكِحُواْ الْمُشِرِكِينَ حَتَّى يُؤْمِنُواْ } [ سورة البقرة : آية 221 ] .
وقال تعالى : { فَإِنْ عَلِمْتُمُوهُنَّ مُؤْمِنَاتٍ فَلا تَرْجِعُوهُنَّ إِلَى الْكُفَّارِ لا هُنَّ حِلٌّ لَّهُمْ وَلا هُمْ يَحِلُّونَ لَهُنَّ } [ سورة الممتحنة : آية 10 ] .
وإجبارها على ذلك لا يسوِّغ لها الخضوع والاستسلام لهذا التزويج .

(55/3)

قال صلى الله عليه وسلم : ( لا طاعة لمخلوق في معصية الخالق ) [ رواه الإمام أحمد في مسنده ( 1/131 ) ، ورواه الحاكم في مستدركه ( 3/123 ) كلاهما بنحوه، ورواه غيرهما ] .
ويعتبر هذا النكاح باطلاً، والوطء به زنى .
352 ـ تزوجت بطريقة الشغار؛ بأن أخذت أخت رجل وأعطيته أختي عن جهل مني بحكم هذا الزواج، وبعد معرفتي ندمت لما فعلت؛ علمًا بأن أختي راضية عن هذا الزواج، وكذلك زوجتي؛ فما الحكم ؟ هل نستمر في حياتنا الزوجية أم علينا أن نفارق زوجتينا ؟ ماذا ترون ؟ أفيدونا بارك الله فيكم .
نكاح الشغار : هو أن تزوج موليتك لشخص على أن يزوجك موليته، ولا مهر بينكما؛ فإذا كان الواقع مثل هذا؛ بمعنى : أنك زوجت أختك لشخص وهو زوجك أخته بدون مهر؛ فهذا هو الشغار، وهذا حكمه أنه لا يجوز في الإسلام، وهو نكاح باطل .
وطريق استدراك هذا الأمر : أن تعقدا عقدًا جديدًا، وأن يدفع لكل واحدة مهر مثلها، ويصحح هذا ويستدرك كما ذكرنا بأن تعقدا عقدًا جديدًا على كل واحدة، ويدفع لها مهر مثلها .
353 ـ أرجو الإفادة عمن وقع في نكاح الشغار كيف يتخلَّص من ذلك؛ علمًا بأن كلاً من الزوجين قد رزقا بأطفال ؟ نرجو التوضيح .
هذه القضية من شأنها أن تعرض على قاضي المحكمة الشرعية لينظر فيها، أو بأن يكتب لرئاسة الإفتاء والبحوث العلمية والدعوة والإرشاد في الرياض : إما عن طريق الشخص السائل، وإما عن طريق القاضي؛ بأن يأتي إليه، والقاضي يكتب إلى الإفتاء إذا لم ينته القاضي فيها إلى حكم .
أما الشغار من حيث العموم؛ فلا يجوز الإقدام عليه، والشغار معناه : أن تجعل المرأة بدل امرأة، فيزوج شخص موليته لشخص آخر؛ بشرط أن يزوجه الآخر موليته، وهذا إذا كان بدون مهر، بأن جعلت المرأة مقابل المرأة بلا مهر؛ فهذا شغار بإجماع أهل العلم، والنكاح فيه باطل، لا يجوز البقاء عليه، ويجب التفريق بينهما .

(55/4)

أما إذا كان فيه مهر؛ بأن يجعل لكل امرأة مهر؛ فهذا محل خلاف بين أهل العلم، والصحيح أنه أيضًا باطل؛ لأن المدار على مضرة المرأة؛ لأنه إذا شرط في التزويج أن يزوج كل منهما الآخر؛ فهذا يضر بالنساء، وتصبح الرغبة فيه للأولياء دون النساء، حتى لو سمي فيه مهر؛ فهذا لا يزيل الضرر الذي يحصل على النساء؛ لأنه قد يزوجها بمن لا يصلح لها من أجل رغبته هو وفائدته هو . هذا حكم الشغار من حيث العموم .
أما حكم الشغار في هذه الواقعة المسؤول عنها؛ فالواجب على صاحبها أن يتقدم للجهات المختصة التي هي قاضي المحكمة الشرعية القريب منه، أو إلى رئاسة البحوث العلمية والدعوة والإرشاد بالرياض؛ للنظر فيها .
354 ـ أرادت فتاة الزواج من ابن عمها، وأعمامها هم الموكلون على تزويجها؛ غير أنهم رفضوا تزويجها من ابن عمها هذا الذي تريده هي ويريدها هو؛ بحجة أن بينهم سوء تفاهم وخصام، ولم تجد من يتولى تزويجها، وقد ذهبوا إلى القاضي، وحين سألها عن وليها؛ قالت : إن هذا أخي؛ تعني : عمها، فرفض القاضي العقد بينهما، فرجعت البنت وكلت ابن عمتها، فتولى أمر تزويجها، فوافق القاضي على ولايته، وتم الزواج؛ فهل يعتبر النكاح صحيحًا ؟ وإن لم يكن؛ فماذا عليهم أن يفعلوا الآن ؟
أولاً : ننصح أعمامهما أن لا يكون ما بينهم وبين الخاطب من سوء التفاهم سببً في التأثير على البنت ومصيرها وتزويجها بمن يصلح لها وتصلح له، فيجب عليهم أن يتقوا الله سبحانه وتعالى، وأن لا يمنعوا هذه البنت من الكفء الذي يريد التزوج بها بدافع أن بينهم وبينه سوء تفاهم وأغراض شخصية؛ فما ذنبها أن تحرم من مصلحتها وكفئها ؟ ! فعليهم أن يتقوا الله سبحانه وتعالى، ويؤدوا الأمانة التي حملها الله إياها .

(55/5)

أما من ناحية ما حصل وتم من أنها وكلت ابن عمتها؛ فالتوكيل ليس لها، وإنما الذي يملك التوكيل هو وليها؛ فلابد أن تكون الوكالة صادرة من القاضي لا من البنت، فإذا كان الأمر كما ذكرت؛ أنها وكلت ابن عمتها، وعقد لها؛ فهذا العقد غير صحيح، وعليهم إعادته؛ بأن تذهب مع وليها إلى القاضي، وينظر في الموضوع . والله أعلم .
355 ـ أنا شاب أريد أن أتزوج وقد خطبت فتاة من خارج أسرتنا، فأخبرت والدي وأمي بذلك، فرفضا هذا الزواج، وأنا مصر على الزواج من هذه الفتاة، ولكن والدتي قالت لي : إن تزوجت هذه الفتاة؛ لن أسامحك لا في الدنيا ولا في الآخرة، ولا تواصلنا أبدًا ! وكذلك بقية إخوتي ووالدي كذلك رفضوا، وأنا لا أدري لماذا رفضوا زواجي منها ؟ فلم يظهر لي منها ما يمنع، وأنا على إصرار شديد؛ فهل عليَّ إثم إن تزوجتها، أو يعتبر هذا عقوقًا وعصيانًا لوالدتي ؟ أفيدوني ماذا أفعل ؟ أتزوجها أم أتركها ؟
مادام أنه قد أجمع والداك وإخوتك على منع التزوج من هذه الفتاة، وهم من أنصح الناس لك، وأرفق الناس بك، فلولا أنهم يعلمون منها شيئًا لا يناسب؛ لما منعوك من زواجها، خصوصًا الوالدين وشفقة الوالدين وحرصهما على ولدهما؛ فلا ينبغي لك أن تتزوج هذه المرأة، وقد حذروك منها ونصحوك بالامتناع من الزواج بها، والنساء كثيرات، ومن ترك شيئًا لله؛ عوَّضه الله خيرًا منه؛ فإطاعة والديك وإخوتك خيرٌ لك .
يقول الله تعالى : { وَعَسَى أَن تَكْرَهُواْ شَيْئًا وَهُوَ خَيْرٌ لَّكُمْ وَعَسَى أَن تُحِبُّواْ شَيْئًا وَهُوَ شَرٌّ لَّكُمْ وَاللّهُ يَعْلَمُ وَأَنتُمْ لاَ تَعْلَمُونَ } [ سورة البقرة : آية 216 ] .

(55/6)

356 ـ أنا رجل متزوج، وأريد الزوج من امرأة مطلقة، وكلانا موافق على الآخر، ولكن أهلنا يرفضون هذا الزواج؛ بسبب خلافات شخصية بينهم؛ فهل يجوز لنا أن نتزوج سرًّا؛ بأن نضع القرآن الكريم بيننا ويشهد عليه كل واحد منا برضاه بالآخر، أو أن العقد بهذا الشكل لا يصح ؟ أفيدونا بارك الله فيكم ؟
العقد بهذا الشكل لا يصح، والعقد الصحيح هو أن يكون هناك ولي مع الزوجة، وأن يحصل الإيجاب من الولي والقبول من الزوج، وأن يكون هناك شاهدان فأكثر، وأن يكون هذا عن رضي من الطرفين، ولابد أن تتوافر شروط العقد .
أما أن يحصل الاتفاق بينك وبين المرأة على المصحف ! ! هذا من الخرافات، ومن البدع، وليس هذا عقدًا شرعيًّا، وليس للمرأة أن تزوج نفسها، ولا أن تعقد لنفسها، وإنما يعقد لها وليها .
ومادام أن الأمر كما ذكرت : أن فيه مشاحة بين الطرفين بين أقاربك وأقاربها؛ فالأولى الابتعاد عن مثل هذا، والنساء كثيرات، وهي ييسر لها من الأزواج ما يناسبها، وأنت ييسر لك من الزوجات ما يناسبك؛ بدون نزاع وبدون دخول في مشكلات .
357 ـ إذا كان أحد يريد الزواج وليس عنه مال يكفي مؤنة الزواج؛ فهل يجوز أن يعطى من الزكاة يستعين بها على الزواج ؟
نعم؛ إذا كان الإنسان لا يستطيع الزواج لعسره وفقره؛ فإنه يجوز أن يعان من الزكاة بما يستطيع به الزواج؛ لأن هذا من الحوائج الضرورية، ومن اعفاف المسلم؛ فلا مانع من تزويج الفقير بالزكاة، أو إتمام تزويجه من الزكاة؛ لأنه من الفقراء الذين نص الله على إعطائهم من الزكاة .
358 ـ عندنا رجل تزوج بزوجة فوضعت له ولدًا ثم توفيت، وتزوج الرجل بزوجة أخرى ولها بنت من زوجها الأول فوضعت الزوجة الأخيرة ولدين، فتزوج الولد الذي ماتت أمه بالبنت التي صارت أختًا لإخوانه؛ فهل هذا يجوز أم لا ؟ أفيدونا أفادكم الله .

(55/7)

يجوز للإنسان أن يتزوج بنت زوجة أبيه إذا كانت هذه البنت من رجل آخر كما ورد في السؤال؛ لأنها لا قرابة بينه وبينها؛ إلا إذا كان هناك رضاع؛ بأن كان رضع من أمها، أو هي رضعت من أمه؛ فحينئذ تحرم للرضاع، أما ما لم يحصل رضاع؛ فإنه لا علاقة بينهما، ويجوز له أن يتزوجها . والله أعلم .
359 ـ امرأة متزوجة سافر زوجها إلى إحدى البلاد، وانتظرته مدة طويلة، ولم يرجع، وشهد بعض الناس أن زوجها توفي، فتزوجها أخوه بعد ذلك . . . وبعد مضي فترة، رجع زوجها الأول، ولم يكن متوفى كما شهد بذلك بعض الناس، وهي الآن مع الزوج الثاني، أفتونا بالحكم الشرعي في هذا الأمر .
هذه المسألة مسألة خطيرة، وتحتاج إلى نظر وتحقيق؛ فالواجب الرجوع فيها إلى المحكمة الشرعية للنظر فيها، وزوجة الغائب الذي خفي خبره فلا يدرى أحيٌّ هو أم ميت لا تخرج من عصمته إلا بحكم الحاكم الشرعي بعد النظر والتحقيق . والله أعلم .
360 ـ هل يجوز للبكر الزواج دون إذن والدها ؟ وما حكم الشرع في المكالمات الهاتفية والرسائل في حدود الصداقة بين الشاب والشابة ؟
لا يجوز للمرأة أن تتزوج دون إذن والدها؛ لأنه وليها، وهو أحسن نظرًا منها، ولكن لا يجوز للأب أن يمنع تزويج ابنته من الكفء الصالح .
قال صلى الله عليه وسلم : ( إذا أتاكم من ترضون دينه وأمانته؛ فزوجوه، إلا تفعلوه؛ تكن فتنة في الأرض وفساد كبير ) [ رواه الترمذي في سننه ( 4/41-43 ) ، ورواه ابن ماجه في سننه ( 1/632، 633 ) ، ورواه الحاكم في مستدركه ( 2/164، 165 ) ، ورواه البيهقي في السنن الكبرى ( 7/82 ) كلهم بنحوه ] .
ولا ينبغي للبنت أن تصرَّ على الزواج من شخص لا يرتضيه والدها؛ لأن الوالد أبعد نظرًا منها، ولأنها لا تدري؛ لعل الخيرة في عدم التزوج منه، والله تعالى يقول : { وَعَسَى أَن تُحِبُّواْ شَيْئًا وَهُوَ شَرٌّ لَّكُمْ } [ سورة البقرة : آية 216 ] ، وعليها أن تسأل الله أن يختار لها الصالح .

(55/8)

ولا يجوز للفتاة أن يكون بينها وبين أحد من الشباب مكالمات ورسائل؛ لأن هذا قد يفضي إلى ما لا تحمد عقباه، ويطمع فيها هؤلاء الشباب، ولأن هذا يذهب الحياء من الفتاة، وفيه من المحاذير الشيء الكثير .
361 ـ أنا فتاة أبلغ من العمر 16 سنة، وقد تقدم لخطبتي شاب ملتزم، وهو مؤذن بأحد المساجد، ولكنني لا أرغب في الزواج منه؛ لأني لا أحبه، بل وأكرهه من قبل أن يخطبني؛ فهل أنا آثمة في ردي له ورفضه، وهو يدخل في ضمن من يرضى دينه ؟ أفتونا جزاكم الله خيرًا .
إذا كنت لا ترغبين الزواج من شخص؛ فلا إثم عليك، ولو كان صالحًا؛ لأن الزواج مبناه على اختيار الزوج الصالح مع الارتياح النفسي إليه؛ إلا إذا كنت تكرهينه من أجل دينه؛ فإنك تأثمين في ذلك من ناحية كراهة المؤمن، والمؤمن تجب محبته لله، ومن ناحية كراهة تمسكه بدينه، ولكن لا يلزمك مع محبتك له دينًا أن تتزوجي منه مادمت لا تميلين إليه نفسيًا . والله أعلم .
362 ـ لي أخ تزوج من امرأة في السر، وبدون إعلان للزواج، فقط أبوها وإخوانها يعلمون عن هذا الزواج، ووافقوا على ذلك، وهو لا يريد أن يعلن عن الزواج؛ نظرًا للفرق الكبير في المستوى الاجتماعي بينهما؛ فهل هذا الزواج حلال أم لا ؟ أفيدونا .
إذا توافرت شروط عقد النكاح؛ من وجود الولي، ووجود الشاهدين العدلين، وحصول التراضي من الزوجين؛ فالنكاح صحيح، مع الخلو من الموانع الشرعية، ولو لم يحصل الإعلان الكثير؛ لأن حضور الشهود وحضور الولي هذا يعتبر إعلانًا للنكاح، وهو الحد الأدنى للإعلان، والنكاح صحيح إن شاء الله إذا توافرت فيه هذه الشروط المذكورة، وكلما كثر الإعلان؛ فهو أفضل .
363 ـ تزوج رجل من امرأة لديها بنت من زوج آخر، وتوفيت هذه المرأة، وأراد أن يتزوج ابنتها؛ علمًا بأن ابنتها لم يربها هو، وقد كانت تسكن في بيت غير بيته؛ فهل زواجه من ابنة زوجته المتوفية حلال أم حرام، أو إذا طلق أمها أيضًا؛ فهل يجوز الزواج من هذه البنت ؟

(55/9)

مادام أنه دخل بالأم؛ أي : خلال بالأم بعد العقد؛ فإن بنتها لا تحل له إطلاقًا، سواء كانت في حجره أم لم تكن؛ أي : سواء أكانت عنده في البيت أم لم تكن؛ لقول الله عز وجل : { وَرَبَائِبُكُمُ اللاَّتِي في حُجُورِكُم مِّن نِّسَآئِكُمُ اللاَّتِي دَخَلْتُم بِهِنَّ } [ سورة النساء : آية 23 ] .
هذا وصف أغلبي؛ لأن الربيبة غالبًا تكون في حجر زوج الأم، وإلا؛ فإنه بمجرد الدخول بالأم لا تحل البنت إطلاقًا له، سواء كانت الأم حية أو ميتة، وسواء ولدت البنت قبل أن يتزوج أمها أو ولدت بعد أن طلق أمها من زوج آخر، المهم أنه بمجرد دخوله بالأم؛ لا تحل له البنت .
364 ـ هل يجوز عقد الزواج بمجرد تسمية مبلغ الصداق فيه دون أن يدفع المتزوج شيئًا منه باتفاق الطرفين ؟ نرجو منك إفادة .
إن الصدق في النكاح واجب، وهو حق للمرأة؛ كما قال تعالى : { وَآتُواْ النِّسَاءَ صَدُقَاتِهِنَّ نِحْلَةً } [ سورة النساء : آية 4 ] ؛ فالصداق واجب؛ وتسميته في العقد سنة، ولو لم يسم في العقد؛ فالعقد صحيح، وهو حق للمرأة، وفيه من الحكم الإلهية ما فيه، وكونهم يعقدون ويذكرونه في العقد ولكن لم يسلَّم إلا فيما بعد؛ لا حرج فيه؛ إذ يجوز أن يكون الصداق حالاً، ويجوز أن يكون الصداق مؤجلاً؛ حيثما يتفق عليه .
المهم أن يكون هناك صداق يلزمه دفعه إليها، ولا يبخس منه شيئًا، ولا يماطل لدفعه إذا طلبته، وإذا أعطته منه؛ فلا حرج في ذلك، أو أعفته منه أو من بعضه؛ فالحق لها، قال تعالى : { فَإِن طِبْنَ لَكُمْ عَن شَيْءٍ مِّنْهُ نَفْسًا فَكُلُوهُ هَنِيئًا مَّرِيئًا } [ سورة النساء : آية 4 ] ؛ فهذا راجع إلى اتفاق الطرفين من حلول أو تأجيل في الصداق .
وليمة العرس

(55/10)

365 ـ أنا شاب متمسك بديني والحمد لله، وقد قررت الزواج من فتاة، ولكن أهلها في وقت الخطبة أقاموا حفلاً كبيرًا، وأحضروا فرقًا غنائية، وحدث في هذا الحفل ما يتنافى مع تعاليم ديننا الحنيف، وكان ذلك على غير إرادتي؛ فقد حذرتهم من ذلك، ولم أساهم معهم بشيء من تكاليف ذلك الحفل، ولكي أخشى أن يتكرر ذلك في يوم الزفاف، ولذلك؛ فقد حذرتهم من ذلك، ولو وصل الأمر إلى فسخ النكاح؛ فهل أنا على حق في إصراري هذا حتى ولو أدى إلى الطلاق أو لا ؟ وما هي نصيحتكم إلى مثل هؤلاء من الذين يسرفون في حفلات الزواج، ويخسرون المبالغ الطائلة فيما لا فائدة فيه، بل قد يجنون منه الإثم والغضب من الله ؟
أولاً : نشكر السائل على غيرته لدينه، وعلى إنكاره للمنكر، ونرجو أن يثيبه الله وأن يثبته على إنكار المنكر .
ولا شك أن إقامة هذه الحفلات عند العقد، أو عند الدخول مخالفة لما جاءت به الشريعة من تيسير الزواج، وتخفيف مؤونته، والإعانة عليه بكل الوسائل الممكنة؛ فهذه الحفلات إذا خلت من المنكر؛ فهي إثقال لكاهل الزوج، وإسراف، وتبذير، أما إذا اشتملت على منكر وعلى أغان كما ذكر السائل، أو ربما على اختلاط بين الرجال والنساء ومنكرات؛ فهذه جريمة أخرى ومنكر آخر .
الحاصل أنه لا يجوز إقامة مثل هذه الحفلات؛ لما فيها من الإسراف والتبذير وعرقلة الزواج بالنفقات الباهظة، ولما فيها – وهو أعظم – من المنكرات التي تكتنفها .
فعلى المسلمين أن يتقوا الله سبحانه وتعالى، وأن يتجنبوا مثل هذه الأمور، والاحتفال وقت الدخول إذا خلا من المنكرات وخلا أيضًا من الإسراف والتبذير؛ بأن يجتمع مثلاً النساء على حدة مستورات في مكان، وحصل شيء من الضرب بالدف عند النساء للإعلان عن هذا النكاح، وهذا سنة .

(55/11)

أما أن يكون هناك حفل مختلط، أو يكون فيه أصوات مطربين ومطربات، أو يكون هناك شيء من المحرمات؛ فهذا لا يقره الإسلام، هذا إضافة إلى كون هذا من الإسراف والتبذير، وعرقلة أمور الزواج .
فالحاصل أنك على حق أيها السائل في إنكارك لهذا الصنيع، وعليك أن تستمر في الامتناع منه والإنكار عليهم، لعل الله سبحانه وتعالى أن ينفع بك وأن تكون قدوة صالحة لغيرك .
الحقوق الزوجية ( عشرة النساء )
366 ـ تزوجت فتاة حينما كان عمري سبع عشرة سنة وأنا في السودان، ومكثت معها ثلاثة أشهر، ثم سافرة إلى ليبيا بحثًا عن الرزق الحلال، ولي الآن عامان لم أعد إلى بلدي وإلى زوجتي بسبب عدم قدرتي على دفع تكاليف العودة؛ نظرًا لإصابتي بكسر في يدي نتيجة حادث سيارة مما عطلني عن العمل؛ فما هو الحل في مثل هذه الحالة ؟ هل أبعث بورقة الطلاق إلى زوجتي التي قد ابتعدت عنها أكثر من عامين وربما تزيد بسبب هذا الحادث، علمًا أنها تقيم مع والدي وأهلي، ولا ينقصها شيء من الناحية المعيشية ؟ أفيدونا جزاكم الله خيرًا .
ما ذكره السائل من أنه سافر عن زوجته لطلب المعيشة وحل عليه مانع لم يستطع معه العودة إلى زوجته؛ فهل يبعث بطلاقها ؟ الجواب : إنك معذور فيما ذكرت، وإنه لا يلزمك طلاقها مادمت معذورًا؛ لما ذكرت من الإصابة، وعدم استطاعة السفر؛ فهذا تعذر به، ولا يبقى لها حجة عليك؛ إلا إذا قدرت على السفر إليها والاجتماع بها، ولم تفعل هذا مع القدرة؛ فحينئذ يكون لها الخيار : إما أن تصبر وتنتظرك، وإما أن تطالب بحقها وطلاقها منك؛ فأنت تنتظر، والفرج قريب إن شاء الله إذا صلحت نيتك وعزيمتك، لا سيما وأن والدك قائم باللازم نحو زوجتك؛ فلا داعي للقلق ؟
367 ـ ما رأيك بالمرأة التي لا تسمع كلام زوجها، ولا تطيعه، وتخالفه في كثير من الأمور : كأن تخرج بدون أمره، وتخرج أحيانًا خلسة بدون علمه ؟

(55/12)

يجب على المرأة أن تطيع زوجها بالمعروف، ويحرم عليها معصيته، ولا يجوز لها الخروج من بيته إلا بإذنه .
قال النبي صلى الله عليه وسلم : ( إذا دعا الرجل امرأته على فراشه، فأبت أن تجيء، فبات غضبان عليها؛ لعنتها الملائكة حتى تصبح ) . متفق عليه [ رواه البخاري في صحيحه ( 6/150 ) - بدون ذكر . . . فبات غضبان عليها . . . - ورواه مسلم في صحيحه ( 2/1060 ) بلفظ : . . . فلم تأته . . . بدل فأبت أن تجيء . . ] .
وقال صلى الله عليه وسلم : ( لو كنت آمرًا أحدًا أن يسجد لأحد؛ لأمرت المرأة أن تسجد لزوجها من عظم حقه عليها ) [ رواه أبو داود في سننه ( 2/250 ) ] .
وقال تعالى : { الرِّجَالُ قَوَّامُونَ عَلَى النِّسَاءِ بِمَا فَضَّلَ اللَّهُ بَعْضَهُمْ عَلَى بَعْضٍ وَبِمَا أَنفَقُواْ مِنْ أَمْوَالِهِمْ فَالصَّالِحَاتُ قَانِتَاتٌ حَافِظَاتٌ لِّلْغَيْبِ بِمَا حَفِظَ اللَّهُ وَاللاَّتِي تَخَافُونَ نُشُوزَهُنَّ فَعِظُوهُنَّ وَاهْجُرُوهُنَّ في الْمَضَاجِعِ وَاضْرِبُوهُنَّ } [ سورة النساء : آية 34 ] .
فبين سبحانه أن الرجل له القوامة على المرأة، وأنه إذا تنكرت له؛ يتخذ معها الإجراء الرادع؛ ممّا يدل على وجوب طاعته بالمعروف وتحريم مخالفتها له بغير حق .
368 ـ أنا امرأة مطيعة لزوجي ومتقيدة بأوامر الله، ولكني لا ألقاه بسرور وبوجه طلق، وذلك لأنه لم يؤد الحقوق الواجبة عليه من حيث الكسوة، ولقد هجرته في فراشه، هل عليَّ إثم في ذلك ؟
الله سبحانه وتعالى أوجب حسن المعاشرة بين الزوجين، وأن يبذل كل منهما ما يجب عليه للآخر، حتى تتم المنفعة والمصلحة الزوجية، وعلى الزوج أو الزوجة أن يصبر كل منهما على ما يلاقي من الآخر من تقصير ومن سوء عشرة، وأن يؤدي هو ما عليه ويسأل الله الحق الذي له، وهذا من أسباب بقاء الأسرة وتعاونها وبقاء الزوجية .

(55/13)

فننصح لك أيتها السائلة أن تصبري على ما تلاقي من زوجك من تقصير، وأن تبذلي ما عليك من حق الزوجية؛ فإن العقبة بإذن الله تكون حميدة، وربما يكون قيامها بواجبها نحوه سببًا في أنه هو أيضًا يخجل .
369 ـ رجل هجر زوجته مدة سنتين، لم يطلقها، ولم يرجعها لأولادها، ولم يقم بواجب الإنفاق عليها، وليس لها قريب ولا من ينفق عليها؛ فحالتها صعبة جدًّا؛ فهي منقطعة من كل أحد إلا من الله؛ فما الحكم الشرعي في مثل هذا الزواج الذي ترك زوجته وأم أولاده تصير إلى هذا المصير السيئ المؤلم ؟
لا شك أن للزوجة حقوقًا على زوجها يجب عليه أداؤها .
قال تعالى : { وَلَهُنَّ مِثْلُ الَّذِي عَلَيْهِنَّ بِالْمَعْرُوفِ } [ سورة البقرة : آية 228 ] .
والنبي صلى الله عليه وسلم يقول : ( إن لنسائكم عليكم حقًا ) [ رواه البخاري في صحيحه ( 2/245 ) بلفظ : وإن لزوجك عليك حقًا . . ] .
والله تعالى يقول : { وَعَاشِرُوهُنَّ بِالْمَعْرُوفِ } [ سورة النساء : آية 19 ] .
ويقول : { فَإِمْسَاكٌ بِمَعْرُوفٍ أَوْ تَسْرِيحٌ بِإِحْسَانٍ } [ سورة البقرة : آية 229 ] .
. . . إلى غير ذلك من الأدلة التي توجب على الزوج أن يتقي الله تعالى في زوجته، ويؤدي إليها حقوقها، ولا يجوز له أن ينقصها شيئًا من حقها؛ إلا بمبرر شرعي؛ كما إذا كانت ناشزًا .
وما ذكره السائل من هجران هذا الزوج لزوجته هذه المدة الطويلة وحرمانها من حقوقها؛ هذا ظلم لا يجوز له إذا صح وكان ذلك بدون مبرر شرعي؛ فإنه ظالم لها؛ فعليه أن يتوب إلى الله سبحانه وتعالى، وأن يؤدي لها حقها، وأن يستسمحها عما سبق من ظلمه لها .
وكذلك لأولاده عليه حقوق؛ فلا يجوز له أن يضيعهم وأن يتهاون ويتساهل في تربيتهم والقيام بمصالحهم؛ فمسؤولية الأولاد مسؤولية عظيمة، حتى ولو كان بينه وبين أمهم سوء تفاهم؛ فإن ذلك لا يسقط حقهم عليه .

(55/14)

فعلى كل حال القضية مهمة، ولا يجوز أن يظلمها أو يظلم أولاده، بل عليه أن يتوب إلى الله، وأن يرجع إلى صوابه؛ فإذا لم يحصل ذلك؛ فلابد من رفع شأنه إلى ولي الأمر؛ للأخذ على يده . والله تعالى أعلم .
370 ـ أسافر أحيانًا، فأغيب عن البيت قرابة الأسبوع، وفي تلك الفترة أترك زوجتي في منزل والدي، وبطبيعة الحال فإخواني وأخواتي موجودون في المنزل، وربما غاب والدي عن البيت؛ فهل لابد من وجود محرم لبقاء زوجتي في المنزل ؟ أفتونا عفا الله عنكم ؟
لا بأس بترك زوجتك في بيت والدك، ولو كان فيه إخوانك؛ لأن ذلك ليس من الخلوة المحرمة التي تحتاج إلى وجود محرم مادام في البيت عدة أفراد من العائلة .
371 ـ أنا شاب مقيم في المملكة، وكانت لدي زوجتي، ثم اضطرتني الظروف المادية على إنزالها إلى القاهرة؛ فما هو حكم الشرع في ابتعادي عنها ؟ وكم تكون أطول مدة حتى أكون آثمًا عليها ؟
الحد المقرر شرعًا للغياب عن الزوجة في حدود أربعة أشهر؛ فلا تجوز الزيادة عن هذا الحد؛ إلا برضاها، مع أمن الفتنة عليها وعلى الزوج؛ إلا من أجبرته الضرورة على الغيبة الطويلة؛ فإنه معذور إلى زوالها .
ومهما أمكن الزوج الذهاب إلى زوجته والحفاظ عليها والقيام بحاجتها؛ فإنه يجب عليه ذلك، خصوصًا في مثل هذا الزمان الذي كثرت فيه الفتن والمغريات المفسدة للأخلاق؛ فإنه لا ينبغي للزوج أن يبتعد عن زوجته؛ إلا عند الحاجة والضرورة، مع الحرص التام على السرعة والعودة إليها حسب الإمكان .
372 ـ ما حكم الرجل يمنع زوجته من الذهاب إلى بيت أهلها إذا كانوا يقومون بإثارة المشاكل والتدخل في حياة الزوجين ؟ وما الحد الأدنى المطلوب من الزوجة لصلة رحمها ؟ وهل يكتفى بالرسالة والمكالمة فقط ؟

(55/15)

نعم؛ يحق للرجل أن يمنع زوجته من الذهاب إلى أهلها إذا كان يترتب على ذهابها إليهم مفسدة في دينها أو في حق زوجها؛ لأن في منعها من الذهاب في هذه الحالة درءًا للمفسدة، وبإمكان المرأة أن تصل أهلها بغير الذهاب إليهم في هذه الحالة، بل عن طريق المراسلة أو المكالمة الهاتفية إذا لم يترتب عليها محذور؛ لقوله تعالى : { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } [ سورة التغابن : آية 16 ] . والله أعلم .
وقد جاء الوعيد الشديد في حق من يفسد الزوجة على زوجها، ويخببها عليه؛ فقد جاء في الحديث : ( ملعون من خبب امرأة على زوجها ) [ رواه أبو داود في ( 2/260، 261 ) ، ورواه الحاكم في مستدركه ( 2/196 ) بنحوه ] ، ومعناه : أفسد أخلاقها عليه، وتسبب في نشوزها عنه .
والواجب على أهل الزوجة أن يحرصوا على صلاح ما بينها وبين زوجها؛ لأن ذلك من مصلحتها ومصلحتهم .
373 ـ من المعلوم أن هجران المسلم لأخيه فوق ثلاث ليالٍ غير جائز؛ فما حكم ما يحصل ما بين الزوج وزوجته من هجران، سواء هجرها لقصد التربية أو هجرها لسبب غير ذلك ؟
إذا حصل من الزوجة نشوز في حق زوجها، ووعظها، فلم تتراجع عن صنيعها؛ فله أن يهجرها في المضجع؛ بمعنى : أن ينام معها ولا يكلمها ويعرض عنها بوجهه حتى تتوب، ولا يتعارض هذا مع تحريم هجر المسلم أخاه فوق ثلاث؛ لأن هذا هجر مقيد بالمضجع، والممنوع هو الهجر المطلق، أو يقال : الممنوع هو الهجر بغير سبب المعصية، ونشوز المرأة يعتبر معصية تبيح هجرها .
374 ـ هل يجوز للزوج أن يمنع الزوجة من صلة رحمها، وخصوصًا الوالدة والوالد ؟

(55/16)

صلة الرحم واجبة، ولا يجوز للزوج أن يمنع زوجته منها؛ لأن قطيعة الرحمن من كبائر الذنوب، ولا يجوز للزوجة أن تطيعه في ذلك؛ لأنه لا طاعة لمخلوق في معصية الخالق، بل تصل رحمها من مالها الخاص، وتراسله، وتزوره؛ إلا إذا ترتب على الزيارة مفسدة في حق الزوج؛ بأن يخشى أن قريبها يفسدها عليه؛ فله أن يمنعها من زيارته، لكن تصله بغير الزيارة مما لا مفسدة فيه . والله أعلم .

(55/17)

كتاب الطلاق
375 ـ عقد رجل على امرأة، فطلقها قبل أن يدخل بها؛ فهل يحل لابنه أن يتزوج منها ؟
لا يجوز للابن أن يتزوج بالمرأة التي عقد عليها والده وطلقها قبل الدخول؛ لأن الله سبحانه وتعالى يقول : { وَلاَ تَنكِحُواْ مَا نَكَحَ آبَاؤُكُم مِّنَ النِّسَاءِ } [ سورة النساء : آية 22 ] ، وهذا يصدق على العقد، ولو لم يدخل بها؛ فزوجة أبيك تحرم عليك بمجرد عقده، سواء دخل بها أو لم يدخل؛ لعموم الآية : { وَلاَ تَنكِحُواْ مَا نَكَحَ آبَاؤُكُم مِّنَ النِّسَاءِ إِلاَّ مَا قَدْ سَلَفَ إِنَّهُ كَانَ فَاحِشَةً وَمَقْتًا وَسَاءَ سَبِيلاً } [ سورة النساء : آية 22 ] .
376 ـ إذا طلق الرجل زوجته طلاقًا بائنًا بالثلاث، وهم في دولة بعيدة من سكن أهل الزوجة، في أمريكا مثلاً؛ ماذا يفعل بها الزوج ؟ هل يسافر بها إلى بلدها أم لا ؟
إذا طلق الرجل زوجته طلاقًا دون الثلاث؛ فهي مطلقة رجعية، له أن يسافر بها، وله أن يبيت معها، وأن يبقيها في بيته؛ لأنها لا تزال زوجة، إلى أن تتم عدتها، فإذا تمت عدتها، ولم يراجعها؛ بانت، أما مادامت في العدة؛ فهي زوجته، له أن يراجعها، ويكون محرمًا لها؛ لقوله تعالى : { وَبُعُولَتُهُنَّ أَحَقُّ بِرَدِّهِنَّ في ذَلِكَ } [ سورة البقرة : آية 228 ] ؛ يعني : في العدة .
أما إذا كانت مطلقة طلاقًا بائنًا، ليس له عليه رجعة؛ فإنه لا يكون محرمًا لها، ويجب عليها أن تحتجب منه؛ لأنه أصبح أجنبيًّا، ولا يسافر بها؛ فإذا طلقها وهو في مكان بعيد طلاقًا بائنًا؛ فالحل في هذا أن يطلب حضور وليها ليأخذها إلى بلدها ويسافر بها، ويكون محرمًا بها، ولا يجوز لمطلقها الذي طلقها طلاقًا بائنًا أن يسافر بها؛ لأنها أصبحت أجنبية منه .

(56/1)

377 ـ إذا عقد رجل على فتاة، ثم اكتشفت فيه أشياء لا ترضيها، فطلبت منه فسخ العقد، وذلك قبل الدخول بها، وقد استلمت منه المهر وما يسمى بالشبكة ( وهو مجموعة من الأساور والقلائد الذهبية ) ؛ فهل تعيد له كل ذلك ؟
في هذه الحالة يجب عليها أن تعيد عليه كل ما دفع إليها؛ لأن الفرقة جاءت من قبلها قبل الدخول، فإن سمح لها بشيء منه ؛ فلا بأس . والله أعلم .
378 ـ شاب خطب فتاة من أسرة كريمة، وعقد قرانه عليها بعقد نكاح شرعي، وبعد أن مضى شهر واحدًا على وقوع العقد رفضته الفتاة بدعوى أنها لا تريده، وقد بذلت قصارى جهدي لأعرف السبب، ولكن دون جدوى، ولما تشاورت مع أهلها في الموضوع؛ قالوا لي : نحن لا نقدر أن نجبرها عليك، وسنرد لك مبلغ عشرة آلاف فقط؛ أي : المبلغ المكتوب في عقد النكاح، وتطلقها فورًا، علمًا بأني قد خسرت أكثر من ثلاثين ألف ريال، ولم أدخل عليها بعد؛ فهل يرجع لي جميع ما دفعت وما خسرت أم ليس ذلك لي ؟
مثل هذا السؤال يتعلق بالمحاكم؛ لأن المشكلة إذا كان فيها طرفان؛ فليس من اختصاص البرنامج، وإنما هي من اختصاص القضاء .
وأما من ناحية كراهية هذه المرأة لك بعدما حصل العقد وحصل التراضي؛ فهذا الله أعلم بسببه، ولكن ربما يكون هذا خيرًا لك، قال تعالى : { وَعَسَى أَن تَكْرَهُواْ شَيْئًا وَهُوَ خَيْرٌ لَّكُمْ } [ سورة البقرة : آية 216 ] ، والله يعوضك خيرًا منها؛ فلا يكن عندك شيء من التضجر؛ لأنك لا تدري ما يكون وضعك معها .
أما من ناحية ما دفعت إليها؛ فالذي يظهر لي أنه يرد عليك كله، وليس لها من شيء؛ لأن الفرقة جاءت من قبلها هي . والله أعلم .
379 ـ طلقت زوجتي ثلاث طلقات جميعًا، فسمعت وقرأت في القرآن الكريم أن الطلاق مرتان؛ ما حكم طلاقي في هذا ؟ وما كفارته ؟

(56/2)

الله سبحانه وتعالى شرع الطلاق على صفة معينة؛ بأن يطلقها وهي طاهر من الحيض في طهر لم يمسها فيه طلقة واحدة، ويتركها حتى تنقضي عدتها، فإن بدا له أن يراجعها في مدة العدة؛ فله ذلك، أما أن يطلقها بأكثر من طلقة بلفظ واحد؛ فهذا طلاق بدعي؛ يأثم عليه أشدَّ الإثم، وهو تلاعب بكتاب الله عز وجل؛ لأن الله شرع الطلاق متفرقًا في فترات، حتى يكون عند المسلم فرصة فيما لو أراد الرجوع في العدة .
قال تعالى : { وَبُعُولَتُهُنَّ أَحَقُّ بِرَدِّهِنَّ في ذَلِكَ إِنْ أَرَادُواْ إِصْلاَحًا } [ سورة البقرة : آية 228 ] .
وقال تعالى : { لا تَدْرِي لَعَلَّ اللَّهَ يُحْدِثُ بَعْدَ ذَلِكَ أَمْرًا } [ سورة الطلاق : آية 1 ] .
فالله جعل للمسلم فسحة وفرصة يراجع فيه زوجته، فإن طلقها طلاقًا ثلاثًا؛ فقد أغلق على نفسه هذا الباب وأحرج نفسه .
وعلى كل حال؛ الفتوى في مثل هذه القضية لا تصلح أن تكون بواسطة المذياع، وإنما أن يتصل بالقاضي الشرعي في بلده، أو يأتي للمفتي شخصيًّا، ويكلمه في ذلك .
380 ـ وقع شجار بيني وبين زوجتي، فغضبت عليها غضبًا شديدًا، وضربتها ضربًا مؤلمًا، وحلفت عليها بالطلاق، ولكن زوجتي أبت أن تفارق البيت، وعاد كل شيء إلى مجراه الطبيعي، واستمرت حياتنا الزوجية، وبعدها أنجبت ثلاثة أطفال، ولهذه اللحظة لم يعلم بما حصل بيني وبينها إلا الله سبحانه وتعالى؛ فما يجب عليَّ أن أعمله الآن ؟
أما ما ذكرت من غضبك على زوجتك وضربك لها؛ فهذا شيء لا تحمد عليه، ولا يجوز منك، يجب عليك إذا غضبت أن تستعيذ بالله من الشيطان الرجيم، وأن لا تضرب زوجتك وتسيء إليها .
أما ما ذكرت من حلفك بالطلاق؛ فأنت لم توضح ما تلفظت به؛ هل مرادك أنك حلفت عليها بالطلاق لتمنعها من شيء، أو تحثها على فعل شيء، ولم ترد إيقاع الطلاق؛ فعليك كفارة يمين على الراجح .

(56/3)

أما إذا كان قصدك من الحلف بالطلاق أنك أوقعت عليها الطلاق منجزًا، طلقتها بدافع ما حصل منك من الغضب والضرب، وغضبك هذا لم يخرجك عن الشعور؛ فالطلاق يقع إذا كان دون الثلاث، وإذا راجعتها؛ تعتبر الرجعة صحيحة .
الحاصل أن هذا لابد فيه من توضيح لما حصل منك في هذا الطلاق، وأرى لك أن تتصل بأحد العلماء المفتين المعتمدين، وتذكر له ما حصل منك، وستجد الإجابة الشافية إن شاء الله تعالى .
381 ـ رجل تزوج بامرأة وأنجب منها أطفالاً، وكان يسكن وزوجته مع والدة زوجته، وحصلت مشكلة بينه وبين والدة زوجته، وعلى أثر هذه المشكلة سافر الزوج بعيدًا عن زوجته ووالدتها في داخل السودان، ومضى على غيابه خمس سنوات، ولم يرجع إلى زوجته، ولقد ذهب إليه بعض أقارب الزوجة؛ لكي يرجع إلى زوجته وأطفاله، فقال لهم : لن أرجع إلا إذا توفيت والدة الزوجة، وبعد هذه المدة الطويلة التي تزيد عن الخمس سنوات ذهبت الزوجة المهجورة إلى القاضي طالبة منه الطلاق، ولقد وافق لها القاضي بالطلاق، وبعد مدة تزوجت برجل وأنجبت منه أطفالاً، وعندما سمع الزوج الأول بزواج زوجته التي هجرها؛ رجع إلى بلدة زوجته، وقال لها : إن زواجك حرام، وأطفالكم غير شرعيين؛ لأنك مازلت في عصمتي .
ما فعله هذا السائل من هجرة لزوجته والابتعاد عنها بسبب أنه تشاجر مع أمها؛ هذا أمر لا يليق به، ولا ينبغي للرجل أن يصل به الغضب إلى هذا الحد، وما ذنب الزوجة ؟ ! وما ذنب الأولاد الذين جنى عليهم وهجرهم وغاب عنهم المدة التي ينتظر فيها أن تموت أم الزوجة التي تشاجر معها ؟ !
أولاً : كان الواجب عليه الإصلاح فيما بينه وبين أم زوجته، وأن يتلافى ما بينه وبينها من خلاف؛ لأن المصلحة في ذلك في أن يعفو وأن يسمح وأن يحلم وأن يستمر مع عائلته ومع زوجته، ويحسن إلى أم زوجته، وهذا هو الذي ينبغي للمسلم .

(56/4)

أما إذا حصل ما ذكره السائل من الغيبة عن زوجته وأولاده حتى تضررت بذلك، وحتى جاء وليها إليه في غيبته، وتفاهم معه، واستمر في غضبه ومقاطعته؛ فهذا أمر لا يليق به، ولا يصح منه؛ لأن ولي أمر الزوجة بذل ما يجب عليه من التفاهم ومراجعة الزوج، ولكن الزوج هو الذي أساء في استمراره على المقاطعة .
أما قضية ما حصل من القاضي من النظر في طلب الزوجة، وفسخ نكاحها من زوجها، ثم تزويجها بعد ذلك من زوج آخر؛ فهذه إجراءات قضائية ترجع إلى المحكمة، وليس لنا عليها اعتراض؛ لأننا لا نعرف ملابسات القضية وما فعله القاضي؛ لأن الواجب مراسلة الزوج ومعرفة الظروف التي تحيط به، ثم بعد ذلك ينظر القاضي بحسب المصلحة وإزالة الضرر عن الزوجة .
فكونه فسخها من زوجها الأول وتزوجت بزوج جديد؛ هذه إجراءات قضائية، يرجع فيها إلى المحكمة؛ فإذا كانت متمشية على الوجه المشروع؛ فلا اعتراض عليها، وزواجها من الثاني صحيح، وأولاده منها أولاد شرعيين .
382 ـ ما الحكم لو حلف رجل بالطلاق على عدم تناول طعام ما، ثم أجبرته الظروف على الوقوف في الطلاق؛ كأن أجبره الحاضرون، فاستحيى منهم؛ فهل يقع الطلاق ؟
إذا حلف بالطلاق على أن لا يأكل طعامًا ثم أكله؛ فهذا فيه تفصيل :
إن كان نوى الطلاق؛ فإنه يقع به الطلاق الذي نواه إذا أكل من الطعام؛ لأنه علق الطلاق على شيء، وقد حصل، وإذا حصل المعلق عليه؛ حصل المعلق .
أما إذا كان نوى بذلك اليمين؛ بأن نوى بذلك منع نفسه من أكل الطعام، ولم ينو الطلاق، ثم أكل؛ فإنه يكون عليه كفارة يمين على الصحيح الراجح من قول العلماء، فيكون عليه كفارة يمين، وهي إطعام عشرة مساكين أو كسوتهم أو تحرير رقبة، فمن لم يجد فصيام ثلاثة أيام؛ كما نص على ذلك كتاب الله عز وجل [ انظر سورة المائدة : آية 89 ] .
383 ـ هل الحلف بالطلاق في حالة الغضب وتوتر النفس يقع طلاقًا ؟

(56/5)

إذا بلغ الحال بالإنسان من الغضب إلى زوال الشعور وفقد الوعي؛ بأن لا يدري ولا يتصور ماذا يقول؛ فإن هذا لا تعتبر أقواله؛ لا طلاق ولا غيره؛ لأنه فاقد للعقل في هذه الحالة، أما إذا كان الغضب دون ذلك، وكان معه شعوره، ويتصور ما يقول؛ فإنه يؤاخذ بألفاظه وتصرفاته، ومن ذلك الطلاق .
384 ـ كنت متزوجًا، وطلقت زوجتي، وفي نفس شهر الطلاق اتضح أنها حامل؛ ماذا يجب عليَّ ؟
إذا كان طلاقك لها دون الثلاث؛ فإن لك أن تسترجعها قبل أن تضع حملها؛ لأن عدة الحامل تنتهي بوضع حملها، ومادامت في الحمل؛ فإنها في العدة، فإذا كان تطليقك لها أقل من الثلاث، ولم يكن على عوض أخذته منها؛ فإن لك أن تراجعها إذا شئت في مدة العدة؛ لقوله تعالى : { وَبُعُولَتُهُنَّ أَحَقُّ بِرَدِّهِنَّ في ذَلِكَ إِنْ أَرَادُواْ إِصْلاَحًا } [ سورة البقرة : آية 228 ] ؛ فإذا أردت الإصلاح في عشرتها وبقائها معك؛ فإن لك أن تراجعها مادامت في العدة .
385 ـ هل الحلف بالطلاق بدون نيَّة الطلاق يوقع طلاقًا ؟
الصحيح أن من حلف بالطلاق وهو لا يريد إيقاع الطلاق؛ إنما يريد ما يُراد باليمين من الحث على فعل شيء، أو المنع منه، أو تصديق خبر، أو تكذيبه؛ فالصحيح أن هذا لا يعتبر طلاقًا، وإنما يعتبر يمينًا تدخلها الكفارة، أما إذا نوى الطلاق؛ فإنه يقع ما نواه . والله أعلم .
386 ـ حدث ذات مرة كلام مع زوجة أخي وهو غائب، وغصبت منها غضبًا شديدًا، فحلفت بالطلاق من زوجتي أنني عندما ألتقي بأخي سوف أرغمه على طلاقها، وفعلاً التقيت بأخي وقد هدأ الغضب، وقررت ألا أخبره بما حدث من زوجته، والآن عازم على السفر إلى أرض الوطن، ولم أفعل كفارة لليمين؛ علمًا بأنني مسافر بعد أيام . . . أفيدوني ماذا أفعل ؟

(56/6)

إذا كان قصدك من الطلاق هو إلزام نفسك بأن تطلب من أخيك طلاق زوجته؛ لأنك غضبت عليها، وليس قصدك إيقاع الطلاق على زوجتك، وإنما قصدك حث نفسك على طلب أخيك بأن يطلق زوجته؛ فإن هذا يجري فيه مجرى اليمين على الصحيح، ويكفي فيه كفارة يمين، وهي عتق رقبة، أو إطعام عشرة مساكين، أو كسوتهم على التخيير، فإذا لم تجد شيئًا من هذه الأمور الثلاثة؛ فصم ثلاثة أيام؛ لقوله تعالى : { فَكَفَّارَتُهُ إِطْعَامُ عَشَرَةِ مَسَاكِينَ مِنْ أَوْسَطِ مَا تُطْعِمُونَ أَهْلِيكُمْ أَوْ كِسْوَتُهُمْ أَوْ تَحْرِيرُ رَقَبَةٍ فَمَن لَّمْ يَجِدْ فَصِيَامُ ثَلاَثَةِ أَيَّامٍ ذَلِكَ كَفَّارَةُ أَيْمَانِكُمْ إِذَا حَلَفْتُمْ } [ سورة المائدة : آية 89 ] .
فالواجب عليك الكفارة على الوجه الذي ذكرناه، وهو الصحيح من قولي العلماء، ولكني أنصح لك أن تتجنب هذا اللفظ، وألا تستعمل الطلاق في مثل هذه الحالات؛ لأن الطلاق أمر خطير؛ فلا تعود لسانك هذا الكلام الذي ليس فيه مصلحة لك، بل هو مضرة عليك؛ لأن الطلاق لا يتلفظ به إلا عند الحاجة إليه في موضعه المشروع، أما أن تجعله على لسانك في كل مناسبة وعند الغضب؛ فهذا منهي عنه .
387 ـ لي أخ في الله، عقد قرانه على فتاة، ولكنه تركها بعد أن قدم لخطيبته شبكة، مع العلم أنه لم يدخل بها، هل يجوز استرداد شبكته والمصاريف التي صرفها عليها ؟
إذا كان قصده أنه تركها؛ أي : أنه طلقها، وكان قد دفع لها شيئًا من المهر، فطلقها قبل الدخول بها؛ فإنه يستحق نصف المهر الذي دفعه إليها؛ لقوله تعالى : { وَإِن طَلَّقْتُمُوهُنَّ مِن قَبْلِ أَن تَمَسُّوهُنَّ وَقَدْ فَرَضْتُمْ لَهُنَّ فَرِيضَةً فَنِصْفُ مَا فَرَضْتُمْ إَلاَّ أَن يَعْفُونَ أَوْ يَعْفُوَا الَّذِي بِيَدِهِ عُقْدَةُ النِّكَاحِ } [ سورة البقرة : آية 237 ] .
فالواجب لك في مثل هذه الحالة نصف المهر، أما النصف الآخر؛ فهو حق لها .

(56/7)

وأما الشبكة؛ فلا أدري ما المراد بها ؟ فإذا كانت ما يسمى الدبلة، وهي التقليد الفاسد الذي وقع فيه كثير من الناس اليوم في أمور الزواج، من أنه يشتري لها دبلة تلبسها، ويكون هذا سببًا في زعمهم في عقد المحبة في القلب، وتآلف الزوجين؛ فهذا من عقائد الجاهلية، وهذا يكون من الشرك؛ لأن التعلق بالحلقة والخيط والخاتم والدبلة في أنها تجلب المودة أو تذهب العداوة بين الزوجين هذا من الشرك؛ لأن الأمر بيد الله؛ فهو يقول سبحانه وتعالى : { وَمِنْ آيَاتِهِ أَنْ خَلَقَ لَكُم مِّنْ أَنفُسِكُمْ أَزْوَاجًا لِّتَسْكُنُوا إِلَيْهَا وَجَعَلَ بَيْنَكُم مَّوَدَّةً وَرَحْمَةً } [ سورة الروم : آية 21 ] ؛ فالله هو الذي يوجب المودة والرحمة بين الزوجين إذا استقاما على طاعته سبحانه وتعالى، أما هذه الدبلة وهذه التقاليد الفاسدة؛ فيجب اجتنابها .
وعلى كل حال؛ كل ما أعطيته لها بسبب عقد النكاح؛ فهو مهر، يرجع إليك نصفه إذا طلقتها قبل الدخول .
388 ـ شاب عقد على فتاة، ثم طلقها قبل الدخول بها، وكان قد دفع لها مبلغ الصداق، وكتب على نفسه مبلغًا آخر مؤجلاً في نفس العقد؛ ما الحكم في ذلك ؟
إذا عقد على امرأة، ثم طلقها قبل الدخول، وكان قد سمى وحدد لها صداقًا؛ فإنه يكون لها نصف الصداق الذي دفع ونصف الصداق المؤجل الذي لم يدفعه بعد؛ لقوله تعالى : { وَإِن طَلَّقْتُمُوهُنَّ مِن قَبْلِ أَن تَمَسُّوهُنَّ وَقَدْ فَرَضْتُمْ لَهُنَّ فَرِيضَةً فَنِصْفُ مَا فَرَضْتُمْ إَلاَّ أَن يَعْفُونَ أَوْ يَعْفُوَا الَّذِي بِيَدِهِ عُقْدَةُ النِّكَاحِ } [ سورة البقرة : آية 237 ] .
فيتنصف الصداق إذا طلقها قبل الدخول، سواء كانت قبضته أو لم تقبضه، مادام أنه سمي وحدد، وإذا سمح أحدهما بنصيبه للآخر؛ فلا حرج في ذلك .

(56/8)

389 ـ كنت أنا زوجتي عند أهلها، وعند خروجنا من الباب كنت غاضبًا، فقلت لها : عليَّ الطلاق؛ فلن آتي بك هنا ثانية . ولم أكن أقصد الطلاق بذاته؛ فما هو حكم الشرع في ذلك ؟ وهل عليَّ كفارة يمين ؟ وهل تحتسب طلقة ؟
أولاً : يجب على المسلم أن يتوفى الغضب ويدفعه بالاستعاذة بالله من الشيطان الرجيم .
ثانيًا : عليه أن يتجنب التلفظ بالطلاق؛ لما في ذلك من الحرج والخطر .
وما ذكره السائل من قوله لزوجته : علي الطلاق لن آتي بك مرة ثانية هنا، وهو يقصد منع نفسه من ذلك حسب ما صرح به؛ فالصحيح أن عليه في ذلك كفارة يمين، وهي إطعام عشرة مساكين أو كسوتهم أو عتق رقبة، فإن لم يجد؛ صام ثلاثة أيام؛ لأن الحلف بالطلاق إذا قصد به ما يقصد باليمين جرى مجرى الحلف بالله على القول الصحيح الذي اختاره شيخ الإسلام ابن تيمية رحمه الله . والله أعلم .
390 ـ أنا رجل متزوج، لي أربعة أطفال، لا يوجد أي خلاف بيني وبين زوجتي، ولكن في يوم من الأيام حصل أن قلت في قلبي : كيف الناس يطلقون ؟ ! وقلت في قلبي اسم زوجتي أنت طالق، مع العلم أنها لم تسمعني، ولم يسمع أحد؛ هل يقع الطلاق في مثل هذه الحالة ؟
أولاً : على الإنسان أن يبتعد عن مثل هذه الأمور والتفكير فيها، ويبعدها عن ذهنه؛ لئلا يتسلط عليه الشيطان بالوساوس والهواجس .
ثانيًا : ما ذكرته من أنك قلت في قلبك، أو نويت في قلبك الطلاق، ولم تتلفظ بلسان؛ فهذا لا يكون عليك فيه طلاق، ولا يلزمك فيه شيء ما لم تتلفظ به .
أما إذا تلفظت به، ولو كان بصوت خفي؛ بحيث تسمع نفسك، ويتحرك به لسانك؛ فإن هذا يكون طلاقًا؛ لأنك تلفظت به، حتى ولو لم تسمعه الزوجة، أو لم يسمعه من حولك؛ مادمت تلفظت به بصوت خفي، وتحرك به لسانك، ونطقت به؛ فإنه يكون طلاقًا .
أما مادام مجرد هاجس في النفس، أو خاطر في القلب؛ بدون تلفظ؛ فإن هذا لا يضر؛ لأن الله جل وعلا عفا لهذه الأمة ما حدثت به أنفسها؛ ما لم تتكلم أو تعمل .
الظهار

(56/9)

391 ـ ما حكم من قال لزوجته : أنت مثل أمي، وأنت محرمة عليَّ مثل أختي، وذلك في وقت كان فيه في أشد الغضب من تصرفها، مع العلم أنه كان لا يقصد تحريمها، بل لإرهابها وتخويفها، وكذلك كان يجهل حكم كلمة أنت مثل أختي أو أمي؛ فكل اعتقاده أن المرأة تحرم على زوجها بكلمة الطلاق فقط، وأيضًا كان يقصد من وراء قوله ذلك أنه حلف طلاقًا وأصبحت بطلاقه محرمة عليه، وهو لم يحلف طلاقًا أبدًا؛ فالقصد من ذلك تخويفها؛ فماذا عليه الآن لاستمرار حياته مع زوجته ؟
هذه الألفاظ التي ذكرها هي ألفاظ الظهار؛ إذا شبهها بمن تحرم عليه كأمه وأخته؛ فإنه يكون بذلك مظاهرًا، والمظاهر قد بيّن الله سبحانه حكمه في قوله : { وَالَّذِينَ يُظَاهِرُونَ مِن نِّسَائِهِمْ ثُمَّ يَعُودُونَ لِمَا قَالُوا فَتَحْرِيرُ رَقَبَةٍ مِّن قَبْلِ أَن يَتَمَاسَّا ذَلِكُمْ تُوعَظُونَ بِهِ وَاللَّهُ بِمَا تَعْمَلُونَ خَبِيرٌ، فَمَن لَّمْ يَجِدْ فَصِيَامُ شَهْرَيْنِ مُتَتَابِعَيْنِ مِن قَبْلِ أَن يَتَمَاسَّا فَمَن لَّمْ يَسْتَطِعْ فَإِطْعَامُ سِتِّينَ مِسْكِينًا } [ سورة المجادلة : آية3، 4 ] .
فالذي يجب على السائل بناء على ما ذكر أن يكفر كفارة الظهار قبل أن يمس زوجته : إما بعتق رقبة؛ إذا كان يستطيع ذلك، فإن لم يستطع؛ فإنه يصوم شهرين متتابعين، فإن لم يستطع الصيام لمرض مزمن أو لغير ذلك من الأعذار التي تحول بينه وبين الصيام؛ فإنه ينتقل إلى الإطعام ( إطعام ستين مسكينًا لكل مسكين نصف صاع من البر أو غيره ) .
ولكن؛ ليعلم أن هذه الأمور الثلاثة على الترتيب، لا يجوز أن ينتقل عن العتق؛ إلا إذا لم يقدر عليه، ولا يجوز أن ينتقل عن الصيام؛ إلا إذا لم يستطعه، وهذه أمانة في ذمته؛ فلا يجوز له أن يمس زوجته حتى يكفِّر هذه الكفارة التي ذكرها الله سبحانه وتعالى .

(56/10)

على أنه يجب على المسلم أن يحفظ لسانه عن ألفاظ الظهار؛ لأنها كما قال سبحانه وتعالى : { مُنكَرًا مِّنَ الْقَوْلِ وَزُورًا } [ سورة المجادلة : آية 2 ] ؛ فالظهار منكر وحرام وزور، لا يجوز للإنسان أن يتلفظ به، لكن إذا وقع هذا وتلفظ به؛ فإن الله سبحانه وتعالى أوجب عليه الكفارة على الترتيب الذي ذكرناه .
وكونه يدّعي أنه في حالة غضب، لابدّ من مراجعة المفتي، أو القاضي بنفسه شخصيًّا ليعرف حقيقة الأمر . والله أعلم .
أحكام العدة
392 ـ المرأة المتوفى زوجها وهي في الحداد هل يجوز لها أن تغادر المكان الموجودة فيه للضرورة، ولو لمرة واحدة ؟
يجب على المرأة المتوفى عنها زوجها أن تعتد للوفاة في بيت زوجها الذي توفي وهي فيه، ولا تنتقل عنه إلا لضرورة؛ كأن تخاف على نفسها، أو تحول منه قهرًا، أو يكون مستأجرًا وتنتهي مدة الإجارة، أو غير ذلك من الأعذار الضرورية، ولا يجوز لها الخروج منه للجيران أو للعمل؛ إلا إذا دعت لذلك ضرورة، فتخرج منه نهارًا وتعود إليه ليلاً؛ فقد قال صلى الله عليه وسلم لامرأة متوفى عنها زوجها : ( امكثي في بيتك الذي أتاك فيه نعي زوجك حتى يبلغ الكتاب أجله ) ، رواه الخمسة وصححه الترمذي [ رواه أبو داود في سننه ( 2/300 ) ، ورواه الترمذي في سننه ( 4/195، 196 ) ، ورواه النسائي في سننه ( 6/199، 200 ) ، ورواه ابن ماجه في سننه ( 1/654، 655 ) ، ورواه الدارمي في سننه ( 2/221 ) ، ورواه الإمام مالك في موطأه ( 2/591 ) ] .
أحكام الرضاع
393 ـ امرأة لها أخوة من الرضاع، وزوجها يقول لها : لا تسلمي عليهم ولا تكلميهم إطلاقًا؛ بحجة أنه لا يعترف بالرضاعة؛ فما رأيكم ؟

(56/11)

إذا حصلت رضاعة مستوفية للشروط؛ بأن تكون خمس رضعات فأكثر، وكانت في الحولين؛ ثبتت الحرمة، وصار المرتضع محرمًا للمرضعة وبناتها وأمهاتها وأخواتها، وأخو المرأة من الرضاع محرم لها، لا يجوز للزوج أن يمنع هذه المحرمية، ولا يمنع زوجته من السلام على أخيها من الرضاع وتكليمها له؛ لقوله صلى الله عليه وسلم : ( يحرم من الرضاع ما يحرم من النسب ) [ رواه البخاري في صحيحه ( 3/149 ) ] ؛ إلا إذا خُشيت فتنة؛ بأن كان هذا الأخ من الرضاع ليس على استقامة في عرضه، ويخشى على أخته من الرضاع منه؛ فإنها تمنع من مقابلته وخلوته بها .
394 ـ أرضعت أخًا لزوجي لمدة تصل إلى شهرين ونصف مع ابني الكبير، ولي أولاد كثيرون، وإخوة زوجي كثيرون أيضًا؛ فهل يصبح أبنائي وأعمامهم إخوة ؟ ولإخوة زوجي بنات؛ فهل يحرمن على أبنائي ؟ علمًا بأن أخا زوجي الذي أرضعته وإخوته الأكبر منه ليسوا من أم واحدة، بل كل واحد منهم له أم ؟
أما أخو زوجك الذي أرضعتيه؛ فإنه يكون ابنًا لك، ويكون أخًا لأولادك كلهم؛ الذكور والإناث، إذا كان الرضا دون الحولين، وبلغ خمس رضعات فأكثر؛ فإنه يكون ابنًا لك، وأخًا لأولادك؛ ذكورهم وإناثهم، من كان قبله ومن كان بعده، ولا يجوز لأبنائه أن يتزوجوا من بنات عمهم الذي هو زوجك .
أما بقية إخوته؛ فلا تعلق لهم بهذا الرضاع، يجوز لهم أن يتزوجوا من بنات عمهم ما شاءوا؛ لأنهم لا علاقة لهم بالرضاع الذي جرى بينكم وبين أحدهم، وإنما يختص هذا بالمرتضع وفروعه . والله تعالى أعلم .
395 ـ لي ابنة عم في سن الزواج، وأريد أن أتزوجها، لكن المشكلة هي ابن عمي الذي هو أخوها؛ فقد رضع من أمي عندما كانت ترضع أختي الأكبر مني؛ فهل رضاعة ابن عمي هذه تبطل زواجي من أخته شرعًا ؟ أفيدونا جزاكم الله خيرًا .

(56/12)

لا مانع من تزويج ابنة عمك، ولو كان أخوها رضع من أمك؛ فهذا لا يؤثر، مادامت هي لم ترضع من أمك، وأنت لم ترضعي من أمها؛ فلا علاقة بينكما، فيجوز لك أن تتزوجها . والله تعالى أعلم .
396 ـ أنا شاب أبلغ من العمر حوالي عشرين سنة، ميسور الحال والحمد لله، وأرغب في الزواج من ابنة خالي أو خالتي، ولكن فوجئت عندما قالت لي جدتي التي هي أم أمي بأنها أرضعتني مرات كثيرة عندما كانت والدتي مريضة؛ فهل يحل لي الزواج من ابنة خالي أو ابنة خالتي ؟ وهل يحرم على إخواني ما يحرم علي وهم لم يرضعوا من جدتهم ؟ مع العلم بأنني لم أرضع مع نفس خالي أو خالتي الذين أرغب الزواج من بناتهم، بل رضعت من شقيقتهم التي بينهم وبينها حوالي ثلاث إخوان، وهم من الأم نفسها؛ أي : أم أمي، والأب نفسه أب أمي ؟
مادام أنك رضعت من جدتك الرضاع المحرم، وهو خمس رضعات في الحولين؛ فإنه لا يجوز لك أن تتزوج بنت خالك أو بنت خالتك؛ لأنك تكون عمًا لها أو خالاً من الرضاع، وأيضًا تحرم عليك كل بنات خالك وبنات خالتك، لأن الحكم ينتشر على الجميع؛ لأن جدتك أصبحت أمًا للجميع؛ أمًا لخالك وخالتك من النسب وأمًّا لك من الرضاع، فتحرم عليك كل فروعها، أما بالنسبة لإخوانك الذين لم يرضعوا؛ فلا مانع أن يتزوجوا من بنات أخوالهم أو بنات خالاتهم، ولا يسري عليهم حكم رضاعك أنت .
397 ـ لي أخت، وقد أرضعت ابنها البكر مع ابن البكر؛ فهل يحرمن البنات اللواتي من بعد هذا الولد على أبنائي الذين من بعد ولدي البكر ؟ أفيدونا جزاكم الله كل خير .
نعم ابن أختك الذي رضع من زوجتك يكون ابنًا لك من الرضاعة وتحرم عليه بناتك؛ لأنه صار أخًا لهن من الرضاعة، أما إخوته؛ فيجوز أن يتزوجوا من بناتك، وكذلك العكس، أبناؤك يجوز أن يتزوجوا من أخوات المرتضع اللاتي هن بنات أختك؛ لأنهم لا علاقة لهم بهذا الرضاع، إنما يقتصر تحريم الرضاع على المرتضع وعلى فروعه .

(56/13)

398 ـ لي خالة هي شقيقة أمي، وقد أرضعت أمي أحد أولاد خالتي وهي في عصمة رجل آخر؛ أي : قبل أن تتزوج أبي، وأنا الآن أريد أن أتزوج أحد بنات خالتي؛ فهي يجوز، أم أني أصبحت خالاً للبنات من الرضاع، مع التأكيد أن أمي عندما أرضعت أحد الأولاد كانت في عصمة رجل قبل أبي، وقد سمعنا من بعض الناس أن الرضاع لا يحرم إلا الأولاد الذي يأتون بعد الرضاع، أما الأولاد الذي ولدوا قبل الرضاع؛ فلا يسري عليهم التحريم؛ فما صحة هذا الكلام ؟
الرضاعة تحرم ما تحرمه الولادة؛ للحديث، ولقوله تعالى : { وَأُمَّهَاتُكُمُ اللاَّتِي أَرْضَعْنَكُمْ وَأَخَوَاتُكُم مِّنَ الرَّضَاعَةِ } [ سورة النساء : آية 23 ] .
فالرضاعة تحرم بدليل الكتاب والسنة وإجماع المسلمين إذا كانت في الحولين وكانت خمس رضعات فأكثر، والمراد بالخمس الرضعات لا كما يفهمه بعض العوام من أن المراد بالرضعة أن يشبع الطفل ثم يرضع مرة ثانية حتى يشبع إلى أن يكمل خمس شبعات . . . لا؛ المراد بالرضعة هنا المصة، فإذا مصَّ الثدي، ثم تركه باختياره، ثم عاد إليه؛ فهذه رضعة ثانية، سواء تركه للتنفس، أو رغبة عنه، أو تركه للانتقال إلى ثدي آخر؛ فالمصة تعتبر رضعة، ثم إذا عاد والتقم الثدي ومصه مرة ثانية تعتبر رضعة ثانية . . . وهكذا إلى أن يكمل خمس رضعات .
وإذا رضع طفل من أمك خمس رضعات في الحولين؛ فإنه يصير ابنًا لها، ويصير أخًا لأولادها كلهم الذين جاءوا قبل الرضاع والذين جاءوا بعده، والذين هم من عدة أزواج؛ فكل ما ولدت هذه المرضعة من قبل الرضاعة أو بعد الرضاعة، سواء من رجل واحد أو من عدة أزواج؛ فإنهم يكونون إخوة لهذا الرضيع .

(56/14)

وبالنسبة لسؤال السائل؛ فإن بنت خالته التي رضعت من أمه تعتبر أختًا له وأختًا لجميع أولاد أمه من أبيه ومن غير أبيه؛ فهي أخت لكم؛ لأن أمكم قد أرضعتها، وتكونون أخوالاً لبناتها؛ فلا يجوز لكم أن تتزوجوا من بنات هذه البنت التي رضعت من أمك؛ لأنكم بالنسبة لهن أخوال .
وبالنسبة لبنات خالتك اللاتي لم يرضعن من أمك؛ فلا مانع من الزواج بهن أو ببناتهن؛ لأن الرضاع إنما ينتشر على الرضيع وعلى فروعه فقط، ولا ينتشر على إخوانه وأخواته . والله أعلم .
399 ـ ما حكم رضاع الكبير ؟ وما هو حرمته ؟ وما الراجح في هذه المسألة ؟ أفتونا جزاكم الله خيرًا .
رضاع الكبير : هو إرضاع من عمره فوق الحولين؛ لقوله تعالى : { وَالْوَالِدَاتُ يُرْضِعْنَ أَوْلاَدَهُنَّ حَوْلَيْنِ كَامِلَيْنِ لِمَنْ أَرَادَ أَن يُتِمَّ الرَّضَاعَةَ } [ سورة البقرة : آية 233 ] ، وحكمه أنه لا يجوز، ولو وقع؛ فإنه لا ينشر الحرمة عند الجمهور .
أما قصة سالم مولى أبي حذيفة (1)">؛ فهي واقعة عين لا عموم لها . والله أعلم .
400 ـ ولد لي طفل، وعند ولادته أرضعته لي إحدى قريباتي وألقمته ثديها، وكان ذلك في الساعة الثانية عشرة مساءً، وفي صبيحة اليوم الثاني؛ ألقمته ثديها مرة أخرى؛ لأنه كان لا يرضى أن يلقم ثدي أمه، وعند ذلك أشارت أمي على زوجتي أن تعطي الطفل ثدييها كي يتعود عليها، ولا أدري كم مرة رضع طفلي من تلك السيدة الأخرى، وبعد سنتين أنجبت السيدة بنتًا، وابن الآن عمره 19 سنة، ويريد الزواج من تلك الفتاة، فقالت الأم : إن الفتاة أخت لولدي من الرضاعة؛ ما رأي فضيلتكم في هذا ؟ مع العلم أني لا أدري عدد الرضعات .

(56/15)

الرضاعة ثابتة كما ذكرت، وإنما الشك في عدد الرضعات، فإذا كانت أرضعته خمس رضعات، والخمس معناها خمس مصات؛ بأن يمص الثدي، ثم يتركه، ثم يعود إليه . . . وهكذا، كل مرة تعتبر رضعة، إذا مص الثدي، وتركه لتنفس، أو لانتقال من ثدي لآخر، أو لغير ذلك، ثم عاد إليه مرة ثانية، تعتبر هذه رضعة ثانية، وقد تحصل الخمس رضعات في مجلس واحد، وقد تحصل في مجالس .
فإذا كان رضع خمس رضعات معلومات؛ فإن هذه البنت تحرم عليه؛ لأنها أصبحت أخته من الرضاعة، والله تعالى يقول في جملة المحرمات : { وَأَخَوَاتُكُم مِّنَ الرَّضَاعَةِ } [ سورة النساء : آية 23 ] ، وقال صلى الله عليه وسلم : ( يحرم من الرضاع ما يحرم من النسب ) (2)، وقال صلى الله عليه وسلم : ( تحرم الرضاعة ما تحرم الولادة ) [ رواه البخاري في صحيحه ( 6/125 ) بلفظ : الرضاعة تُحَرِّم ما تحرم الولادة ] .
أما إذا لم يجزم بعدد الرضعات، مع اليقين بحصول الرضاع؛ فإن الأحوط ألا يتزوجها؛ تجنبًا للشبهة، وقد قال النبي صلى الله عليه وسلم : ( من اتقى الشبهات؛ فقد استبرأ لدينه وعرضه ) [ رواه البخاري في صحيحه ( 1/19 ) ] ، وقال : ( دع ما يريبك إلى ما لا يريبك ) [ رواه الإمام أحمد في مسنده ( 1/200 ) ، ورواه الترمذي في سننه ( 7/205 ) ، ورواه النسائي في سننه ( 8/328 ) ] ، والله أعلم .
401 ـ هل يجوز لي الزواج من ابنة خالتي؛ علمًا بأن أخاها الذي هو ابن خالتي رضع أكثر من خمس رضعات من جدتي والدة أمي وخالتي ؟ وهل يعتبر ابن خالتي في هذه الحالة أخًا لنا ؟
نعم؛ يجوز زواجك من ابنة خالتك التي لم ترضع من جدتك وإن كان أخوها رضع من جدتك؛ فلا علاقة لها برضاعة أخيها، إنما يختص هذا بالراضع، فيكون هذا الراضع خالاً لكم من الرضاع وابن خالتك، أما ابنة خالتك التي لم ترضع من جدتها؛ فإنه لا يتناولها التحريم، ولا ينتشر عليها حكم الرضاع؛ فيجوز لك الزواج منها .

(56/16)

402 ـ ابنة خالي وأصغر مني بأربع سنوات، أريد الزواج منها، وقد علمت أن والدتي قد أرضعتها لمرض أصاب والدتها، وأريد بذلك إجابة في زواجي منها .
إذا كنت قد تأكدت أن والدتك أرضعتها؛ فلا يجوز لك أن تتزوج منها إذا كان عدد الرضاعة خمس رضعات في الحولين؛ فإنه لا يجوز لك أن تتزوج منها؛ لأنها أصبحت أختك من الرضاع، والله جلّ وعلا ذكر من جملة المحرمات الأخوات من الرضاعة، وقال صلى الله عليه وسلم : ( يحرم من الرضاعة ما يحرم من النسب ) [ رواه البخاري في صحيحه ( 3/149 ) ] .
أما إذا لم تتأكد من صفة الرضاعة، ولا من وقتها، ولكن حصل فيه نوع شبهة وتردد؛ فالأحسن أن تتركها؛ لقوله صلى الله عليه وسلم : ( دع ما يريبك إلا ما لا يريبك ) [ رواه الإمام أحمد في مسنده ( 1/200 ) ، ورواه الترمذي في سننه ( 7/205 ) ، ورواه النسائي في سننه ( 8/328 ) ] ، ولقوله صلى الله عليه وسلم : ( من اتقى الشبهات؛ فقد استبرأ لدينه وعرضه . . . ) [ رواه البخاري في صحيحه ( 1/19 ) ] .
على كل حال؛ النساء غيرها كثير، وعليك باجتناب الأمور المشتبهة، هذا إذا لم يثبت الرضاعة على الوجه المشروع، أما إذا ثبت وتوفرت فيه الشروط؛ ففي هذه الحال قطعًا لا يجوز لك أن تتزوج بها .
403 ـ امرأة أرضعت شقيقها، ما حكم الشرع في زواج أبنائهما ؟
إذا أرضعت المرأة أخاها الشقيق؛ صار ابنًا لها، وصار أولاده أولادًا لها، وتكون جدة لهم من الرضاعة، ويكون أولادها أخوة للمرتضع وأعمامًا لأولاده؛ فلا يجوز التزاوج بينهما في هذه الحالة؛ لأن أولاد المرضعة يكونون أعمامًا لأبناء الرضيع، وأولاد الرضيع يكونون أحفادًا للمرضع من الرضاعة وبناتها عماتهم .

(56/17)


كتاب القصاص والجنايات والكفارات، - المنتقى من فتاوى الفوزان

المنتقى من فتاوى الفوزان

كتاب القصاص والجنايات والكفارات
404 ـ على أثر جدال بيني وبين زوجتي ضربتها فكسرت ضرسها، ولكن لم يُقلع من مكانه؛ هل يجب عليَّ القصاص ؟ وفي حالة اتفاقي مع زوجتي حول دفع تعويض عما سببته لها من الضرر؛ هل لديكم حل ؟ أفيدونا مأجورين .
لا ينبغي أن ينتهي النزاع إلى هذه الحالة؛ بحيث ينتهي إلى الضرب وإلى الجراحة أو الكسر، هذا لا يجوز بين المسلمين، وهو بين الزوجين أشدُّ شناعة؛ لأن الله سبحانه وتعالى أمر بالمعاشرة بالمعروف .
وقضية ما حصل من كسر السن وماذا يجب فيه؛ فالأمر في هذا له حالتان :
الحالة الأولى : أن تصلحا فيما بينكما : إما بأن تسمح وتعفو عنك مجانًا، وهذا أفضل؛ لقوله تعالى : { فَمَنْ عَفَا وَأَصْلَحَ فَأَجْرُهُ عَلَى اللَّهِ } [ سورة الشورى : آية 40 ] ، وإما بأن تعفو على عوض وعلى ما تدفعه لها . هذا من باب الصلح، والصلح جائز بين المسلمين؛ إلا صلحًا أحل حرامًا أو حرم حلالاً .
الحالة الثانية : أن يطلب في هذا التقاضي والدية الواجب دفعها لها، وهذا لابد فيه من الانتهاء إلى المحكمة الشرعية؛ لتنظر في القضية، وتقرر ما تستحقه هذه الجناية من مال .
405 ـ امرأة وضعت السم لزوجها في كوب شاي نتيجة مشاكل، فاعتذر الزوج عن شرب اللبن، فشربته ابنتهما التي أحضرت الكوب وهي لا تعلم ما فيه من سم، فماتت البنت؛ فهل تحاسب الزوجة بموت البنت وهي غير مقصودة ؟ وهل يعد هذا قتل خطأ أو عمد ؟ وهل عليها كفارة في الحالتين ؟
هذه جريمة عظيمة والعياذ بالله .
والله سبحانه وتعالى حرم قتل النفس بغير حق؛ قال سبحانه وتعالى : { وَمَن يَقْتُلْ مُؤْمِنًا مُّتَعَمِّدًا فَجَزَآؤُهُ جَهَنَّمُ خَالِدًا فِيهَا وَغَضِبَ اللَّهُ عَلَيْهِ وَلَعَنَهُ وَأَعَدَّ لَهُ عَذَابًا عَظِيمًا } [ سورة النساء : آية 93 ] .

(57/1)

وعدَّ القتل بغير حق قرينًا للشرك؛ قال تعالى : { وَالَّذِينَ لا يَدْعُونَ مَعَ اللَّهِ إِلَهًا آخَرَ وَلا يَقْتُلُونَ النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلا بِالْحَقِّ وَلا يَزْنُونَ وَمَن يَفْعَلْ ذَلِكَ يَلْقَ أَثَامًا، يُضَاعَفْ لَهُ الْعَذَابُ يَوْمَ الْقِيَامَةِ وَيَخْلُدْ فِيهِ مُهَانًا، إِلا مَن تَابَ } [ سورة الفرقان : آية 68-70 ] .
والآيات في هذا كثيرة .
ولا يجوز قتل المسلم إلا بالحق، سواء قتله بسلاح أو قتله بسم أو بأي شيء قاتل؛ فإنه يتناوله هذا الوعيد الشديد وهذا التحريم والعياذ بالله .
وما أقدمت عليه هذه المرأة السائلة من وضع السم لزوجها بقصد قتله جرم عظيم، وهي تذكر أن الزوج امتنع عن شرب اللبن المسموم، وشربته البنت فماتت .
نقول : كان الواجب عليك أن تأخذي هذا اللبن وتبعديه، ولكن كونك تركتي البنت تشربه وأنت تعلمين أن فيه سمًّا؛ هذا معناه إقرار هذا الشيء، ومعناه السماح لهذه البنت بشرب السم، وتركك له تسبب لقتلها؛ فالأمر خطير جدًّا، والواجب عليك التوبة إلى الله سبحانه وتعالى .
406 ـ وقع عليَّ حادث قبل عدة سنوات نتج عنه وفاة شخص، وقد دفعت جزءًا من الدية لورثته، وتنازلوا عن الباقي، ولكن قيل لي : إنه يلزمني كفارة، ويه صيام شهرين متتابعين أو إطعام ستين مسكينًا، فأما الصيام؛ فلا أستطيعه لكوني موظفًا حكوميًّا، وفي عمل لا أستطيع الجمع بينه وبين الصيام، وفي حاجة إلى مواصلة العمل؛ فهو مصدر رزقي بعد الله، ولكن أسأل : هل أعدل إلى الإطعام ؟ وما هي كيفيته ؟ وما العمل لو كنت عاجزًا حتى عن الإطعام في الوقت الحاضر؛ هل يبقى دينًا في ذمتي إلى وقت قدرتي عليه أم أعفى منه ؟ أفيدوني بارك الله فيكم .
قال الله سبحانه وتعالى : { فَمَن لَّمْ يَجِدْ فَصِيَامُ شَهْرَيْنِ مُتَتَابِعَيْنِ تَوْبَةً مِّنَ اللَّهِ وَكَانَ اللَّهُ عَلِيمًا حَكِيمًا } [ سورة النساء : آية 92 ] .

(57/2)

فمن قتل مؤمنًا خطأ أو قتل معاهدًا؛ فإنه يجب عليه الكفارة، وهي كما بينها الله سبحانه وتعالى على الترتيب بين شيئين : الشيء الأول عتق رقبة، فإن وجد الرقبة، وقدر على شرائها؛ وجب عليه أن يعتقها، أو كانت في ملكه؛ فإنه يجب عليه أن يعتقها؛ كفارة عما وجب عليه، وإذا لم يستطع العتق؛ فإنه يصوم شهرين متتابعين، وليس هناك شيء ثالث؛ فالإطعام غير مذكور في كفارة القتل، وإنما جاء في كفارة الظهار وكفارة الجماع في نهار رمضان، أما القتل؛ فليس فيه إلا خصلتان على الترتيب : الأولى العتق، والثانية الصيام .
وإذا كان حالك كما ذكرت، لا تستطيع أن تصوم لمواصلة العمل ولحاجتك طلب الرزق الذي تسد به حاجتك؛ فهذا لا يسقط عنك الصيام، وإنما يبقى في ذمتك، وتتحين الفرص التي يمكن أن تصوم فيها، وتستطيع ذلك مثل الشتاء ووقت البرد الذي تستطيع أن تجمع فيه بين الصيام والعمل، فتؤخر الصيام مثلاً إلى فصل الشتاء، وتصوم، وهذا شيء يجب عليك؛ كما أنك تصوم رمضان وأنت تعمل؛ كذلك يجب عليك أن تصوم صيام الكفارة وأنت تعمل؛ لأن كلا الصومين واجب عليك شرعًا .
407 ـ كان لي أخ صغير يبلغ من العمر سنة، وقد توفي على إثر شربه شيئًا من الجاز كانت أخته قد وضعته أمام الباب دون علم الوالدة، فتناوله الطفل، وشرب منه، ثم توفي، ومن شدة حزن الوالدة عليه شربت من ذلك المشروب لتجرب هل يؤثر عليها كما أثر على ولدها أم لا؛ فهل عليها شيء في شربها، وهل عليها كفارة بسبب وفاة ولدها نتيجة شربه ذلك أم لا ؟
أولاً : نوجه بأن الأطفال ينبغي العناية بهم ورعايتهم وإبعادهم عما يضرهم؛ فلا يتركون أمام شيء أو عند شيء فيه خطر عليهم .
وأما ما ورد في السؤال من أنه وضع إناء فيه جاز، وشرب منه طفل، ومات على إثر ذلك؛ فهل على والدته شيء ؟

(57/3)

إن كانت والدته مفرطة بأن تركته عند هذا المشروب الضار وشرب منه؛ فإن عليها عتق رقبة إن أمكن، فإن لم يمكن؛ فإنها تصوم شهرين متتابعين كفارة عن تفريطها في هذا الطفل .
أما إذا لم تكن مفرطة؛ بأن تركت الطفل في مكان بعيد، وجاء هو وشرب من هذا؛ فإنه لا شيء عليها؛ لأنها لم تفرط .
أما ما ورد في السؤال من أن الوالدة شربت من هذا الشراب الذي شرب منه الطفل وقتله لترى هل هو يقتل أو لا؛ فلا يجوز لها ذلك؛ فإنه لا يجوز للإنسان أن يتناول شيئًا ضارًا للتجربة، وأنا أعتقد أنها فعلت ذلك من باب الحنان والعطف على الطفل؛ لما في نفسها من وفاة ولدها بهذا الشراب، فأرادت أن تخفف عن نفسها وترى هل هذا يضر أو لا يضر، ولكن أخطأت في هذا، حيث إنها عرضت نفسها للخطر، والله تعالى يقول : { وَلاَ تُلْقُواْ بِأَيْدِيكُمْ إِلَى التَّهْلُكَةِ } [ سورة البقرة : آية 195 ] ، والقدر نفذ، والحمد لله؛ فعليها أن تصبر وتحتسب، وعليها كما ذكرنا إذا كانت متساهلة أو مفرطة أن تكفر . والله تعالى أعلم .
408 ـ لقد حصل أن صدمت طفلاً عمره سنة، وتوفي في ساعة الحادث، وكنت أسير بسرعة أربعين كيلو مترًا في الساعة، وقدّر المرور عليَّ خمسين بالمئة من الخطأ؛ ماذا يجب عليَّ ؟ هل الصوم أم الإطعام أم الإعتاق ؟ إذا كان علي صوم؛ فإنني لا أستطيع الصوم شهرين متتابعين؛ لأنني مريض، ومرضي في القلب، ولا أستطيع أن أصوم أكثر من عشرة أيام متتابعة؛ فهل أصوم وأفطر حسب مقدرتي ؟
ما ذكره السائل من أنه دهش طفلاً بالسيارة، فقتله، وقرر عليه نسبة 50% من الخطأ؛ فهذا يوجب عليه الكفارة التي ذكرها الله تعالى بقوله : { وَمَن قَتَلَ مُؤْمِنًا خَطَئًا فَتَحْرِيرُ رَقَبَةٍ مُّؤْمِنَةٍ وَدِيَةٌ مُّسَلَّمَةٌ إِلَى أَهْلِهِ إِلاَّ أَن يَصَّدَّقُواْ } إلى قوله : { فَمَن لَّمْ يَجِدْ فَصِيَامُ شَهْرَيْنِ مُتَتَابِعَيْنِ } [ سورة النساء : آية 92 ] .

(57/4)

فالدية تجب على عاقلة القاتل، والكفارة تجب عليه، وهي عتق رقبة، فإن لم يجد؛ صام شهرين متتابعين، وإذا كان في الوقت الحاضر لا يستطيع التكفير لا بعتق ولا بصيام؛ فإن الكفارة تبقى في ذمته حتى يستطيع . والله أعلم .
409 ـ حصل حادث مروري منذ ما يقارب من تسع سنوات، ونتج عنه وفاة شخصين، وقد قرر المرور على أحد السائقين نسبة 60% ولم يقم السائق بعمل الكفارة خلال الفترة المذكورة، نأمل الإفادة : ماذا يعمل أثابكم الله ؟
من تسبب في قتل شخص معصوم الدم خطأ؛ فإن عليه الكفارة، وهي عتق رقبة، فإن لم يجد؛ صام شهرين متتابعين، سواء انفرد بقتله أو اشترك مع غيره، ولو بنسبة قليلة؛ لقوله تعالى : { وَمَن قَتَلَ مُؤْمِنًا خَطَئًا فَتَحْرِيرُ رَقَبَةٍ مُّؤْمِنَةٍ وَدِيَةٌ مُّسَلَّمَةٌ إِلَى أَهْلِهِ . . . } إلى قوله تعالى : { فَمَن لَّمْ يَجِدْ فَصِيَامُ شَهْرَيْنِ مُتَتَابِعَيْنِ } [ سورة النساء : آية 92 ] ، ولو مضى على القتل مدة طويلة؛ فإن الكفارة واجبة في ذمته، لا يسقطها تقدم السبب . والله أعلم .
410 ـ أنا رجل يتجاوز عمري الآن 47 عامًا، وقبل 15 عامًا تسببت في وفاة شخص بحادث سيارة، ومن المعروف أنه يلزمني عتق رقبة أو صيام شهرين متتابعين، لكنني مصاب بمرض السكر وضعف في النظر، وعند صيامي شهر رمضان أشعر بأن نظري يضعف وجسمي يزداد إرهاقًا، ويصعب عليَّ ممارسة العمل مع ذلك وتوفير لقمة العيش لأولادي، ولا أستطيع عتق رقبة لظروفي المادية . أرجو إرشادي ماذا أعمل وفقكم الله ؟
المتعين عليك أولاً العتق، فإن لم تستطع العتق؛ وجب عليك صيام شهرين متتابعين؛ لقوله تعالى : { وَمَن قَتَلَ مُؤْمِنًا خَطَئًا فَتَحْرِيرُ رَقَبَةٍ مُّؤْمِنَةٍ } إلى قوله تعالى : { فَمَن لَّمْ يَجِدْ فَصِيَامُ شَهْرَيْنِ مُتَتَابِعَيْنِ } [ سورة النساء : آية 92 ] .

(57/5)

وإذا كنت في الوقت الحاضر لا تستطيع التفكير بما ذكر؛ فإن الكفارة تبقى في ذمتك حتى تستطيع، فإن استمر عجزك عن ذلك؛ فلا يكلف الله نفسًا إلا وسعها، لكن مهما أمكنك إبراء ذمتك؛ فافعل . والله يعينك .
411 ـ سائل يقول : إنه كان يرتكب كبيرة من الكبائر التي تستوجب حدًّا شرعيًّا على فاعلها، ولكنه عزم على التوبة الصادقة، وندم على ما مضى، وعزم على الحج؛ فيسأل : هل يُسلِّم نفسه للقضاء الشرعي ليقام عليه الحد، أم تكفي توبته الصادقة، ويستره الله في الدنيا والآخرة ؟ فما رأيكم في هذا حفظكم الله ؟
يجب عليه أن يتوب إلى الله توبة صادقة، وأن يلتزم بدينه، فيؤدي ما أوجب عليه من العبادة والواجبات الشرعية، ويتجنب ما حرم الله تعالى عليه من المحرمات، وأن يصدق في هذه التوبة، والله سبحانه وتعالى يتوب على من تاب، ولا يتعين عليه إذا لم يكن الحد لمخلوق أن يُسلم نفسه إلى السلطة لإقامة الحدِّ عليه، فتكفي توبته إذا صدقت وصلحت واستقام على دين الله وآمن وعمل صالحًا في مستقبل حياته؛ فإنه إن شاء الله يكفيه هذا، ولا يلزمه – بل ولا يستحسن – أن يسلم نفسه أو يذهب إلى السلطة ليعترف بما وقع له من الذنب؛ فليستتر بستر الله عزّ وجلّ، مع التوبة الصادقة والعمل الصالح .
412 ـ بالنسبة للأطباء الذين يجرون العمليات، لو فرضنا وفاة أحد المرضى بين أيديهم وهم يجرون العملية بسبب هذه العملية؛ ألا يلحقهم في ذلك شيء أو يلزمهم كفارة ؟
إذا حصل منهم تفريط نتج عنه وفاة الشخص، أو كان الطبيب لا يحسن إجراء العملية؛ فإنه في هذا يكون عليه مسؤولية، يكون عليه الكفارة والدية أيضًا على عاقلته؛ لأن هذا يعتبر من قتل الخطأ، أما إذا كان الطبيب مثلاً خبيرًا بإجراء العملية، وحالة المريض تتحمل هذا الشيء، ولم يحصل تفريط؛ فإنه لا حرج عليهم في ذلك، وليس عليهم ضمان ولا كفارة .

(57/6)


كتاب الحدود والتعزيرات، كتاب القضاء، - المنتقى من فتاوى الفوزان

المنتقى من فتاوى الفوزان

كتاب الحدود والتعزيرات
السرقة
413 ـ أنا أقوم أحيانًا بأخذ بعض المال من غرفة أم زوجي، وأعطيه والدتي وإخوتي لحاجتهم إليه، وآخذ ما يسقط منهم، وبعض أدوات المنزل، مع العلم أن زوجي لا يعلم، وأن والدة زوجي تشك في الأمر ولم تخبر زوجي؛ هل عملي هذا يوجب قطع يدي ويغضب ربي، وإن كان كذلك؛ فكيف أتوب إلى الله ؟ مع العلم أني أصلي وأزكي وأحب الخير .
ملاحظة أرجو الإجابة مع الدليل من الكتاب والسنة .
والمبالغ أخذت في جملتها تقريبًا ( 6000 ريال ) في خلال سنة ونصف .
الواجب عليك رد المال الذي أخذته إلى أصحابه مهما أمكن ذلك، ولو بواسطة أحد، أو رد قيمته، مع طلب السماحة منهم، ومع التوبة الصادقة إلى الله تعالى، وعدم العودة إلى مثل هذا العمل، والمفترض في المسلم والمسلمة الأمانة وعدم الخيانة .
وعلى كل حال؛ فباب التوبة مفتوح، ورد المظالم إلى أهلها واجب مهما أمكن ذلك، مباشرة أو بواسطة :
فقد قال النبي صلى الله عليه وسلم : ( من كانت عنده لأخيه مظلمة؛ فليتحلل منه إليهم قبل أن لا يكون دينار ولا درهم، إن كانت له حسنات؛ أخذ من حسناته وأعطيت للمظلومين، وإن لم يكن له حسنات؛ أخذ من سيئات المظلومين فطرحت عليه فطرح في النار ) [ رواه البخاري في صحيحه ( 3/99 ) بنحوه ] .
وقال صلى الله عليه وسلم : ( إن المفلس من يأتي يوم القيامة بحسنات أمثال الجبال، ثم يأتي وقد ظلم هذا وضرب هذا وأخذ مال هذا، فيؤخذ لهذا من حسناته، ولهذا من حسناته، فإذا لم تبق له حسنة؛ أخذ من سيئات المظلومين، فطرحت عليه، فطرح في النار ) [ رواه مسلم في صحيحه ( 4/1997 ) ] .
414 ـ أخذت نقودًا يوم كنت صغير السن وأجهل بالأحكام؛ فقد أخذتها وتصرفت فيها، والآن أريد أن أبرئ ذمتي منها؛ فماذا أفعل ؟

(58/1)

يلزمك إذا كنت تعرف صاحبها أن تردها إليه وأن تستبيح منه ما حصل منك من إساءة، وإذا كان صاحبها ميتًا؛ فإنه يجب عليك ردها إلى وارثه، أما إذا كنت لا تعلم صاحبها؛ فإنه يتعين عليك حينئذ أن تتصدق بها على نية أن الأجر لصاحبها مع التوبة إلى الله سبحانه وتعالى من مثل هذا؛ لأن أموال الناس لا يجوز التعدي عليها، ولا أخذها بدون رضاهم، وهذا ظلم وعدوان؛ فعليك أن تتوب إلى الله سبحانه وتعالى، وترد المال إلى صاحبه أو وارثه، فإن لم تستطع؛ فعليك أن تتصدق به وتبرئ ذمتك منه . والله أعلم .
الأيمان والنذور
415 ـ لقد منَّ الله عليَّ واشتريت قطعة أرض لبناء بيت عليها، وذلك منذ ثلاث سنوات، بمبلغ ألفي جنيه، وبعد شرائها وشعوري بنعمة الله عليّ نذرت أنني عند بنائها سأعلم الطابق الأرضي كله مسجدًا، ويكون البيت في الدور العلوي، وقلت أمام أقاربي وأصدقائي : نذرت أن أعمل هذا العمل، ولكنني وجدت أن إمكاناتي المالية لن تسمح لي بالبناء ؛ نظرًا لتكاليف البناء الكبيرة، وسوف أقوم في الشهور القادمة ببيع هذه الأرض إن شاء الله؛ فأرجو إفادتي ماذا أفعل في هذا النذر ؟ ولو بعت هذه القطعة؛ فهل النذر يسقط عني أم لابدّ من عمل شيء بدلاً عنه ؟ ثانيًا بالنسبة للزكاة عن هذه القيمة؛ هل أخرج قيمة الزكاة عن المبلغ الذي اشتريتها به فقط ومن تاريخ شرائها أم أخرج الزكاة عن المبلغ الذي ستباع به ؟ أفيدوني جزاكم الله كل خير .
الذي يظهر من سؤالك أنك نذرت أن تبني هذه الأرض التي اشتريتها وتجعل الدور الأرضي منها مسجدًا، وأنك نذرت هذا النذر شكرًا لله على أن يسر لك هذه الأرض، ولكنك في الوقت الحاضر لا تستطيع عمارتها، وتسأل : هل يجوز لك بيعها ؟

(58/2)

لا؛ لا يجوز لك بيعها؛ لأنك نذرت أن تجعل الدور الأرضي منها مسجدًا، وأن تجعل ما فوقه سكنًا؛ فما دام أنك لا تستطيع بناءها في الوقت الحاضر؛ فإنك تنتظر إلى أن ييسر الله سبحانه وتعالى بناءها، وتنفذ ما نذرت؛ لأنك لم تيأس حتى الآن من عدم القدرة على بنائها وتنفيذ هذا النذر الذي نذرته، فإذا يئست من ذلك، ويئست من القدرة على بنائها وتنفيذ هذا النذر؛ حين ذاك تسأل أهل العلم، أما الآن؛ فالذي أراه أنك تنتظر، ولا زكاة فيها في مدة الانتظار؛ لأنك لم تعدها للتجارة . والله أعلم .
416 ـ نذرت لئن أراد الله ووصلت إلى الديار المقدسة وزرت البيت الحرام أن أصوم ثلاثة أشهر رجب وشعبان ورمضان، وقد أديت فرضي والحمد لله، ولكن نظرًا لظروف عملي؛ فلم أستطع إكمال الصيام؛ فهل يجزئ عن ذلك صيام الاثنين والخميس من كل أسبوع ؟ وإذا لم أستطع؛ فهل يجزئ عني كفارة ؟ وما هي ؟ أفيدوني حفظكم الله .
أولاً : ننبه إلى أن النذر لا ينبغي للإنسان أن ينذر؛ فقد نهى النبي صلى الله عليه وسلم عن ذلك وقال : ( إن النذر لا يأتي بخير، وإنما يستخرج به من البخيل ) [ رواه مسلم في صحيحه ( 3/1261 ) ] فلا ينبغي للإنسان أن ينذر، بل ينبغي له أن يتقرب إلى الله بالطاعات والقربات من غير نذر، ولا يلزم نفسه إلا ما أوجبه الله عليه في أصل الشريعة، أما أن يدخل نفسه في حرج، ويحملها واجبًا ثقيلاً من صيام أو عبادة لا تجب عليه بأصل الشرع، ثم بعد ذلك يحرج ويطلب المخارج؛ فهذا يجب عليه أن يحذر منه من البداية، وأن لا ينذر .
لكن؛ إذا نذر وعقد النذر، وهو نذر طاعة؛ فقد قال النبي صلى الله عليه وسلم : ( من نذر أن يُطيع الله؛ فليطعه ) [ رواه البخاري في صحيحه ( 7/233 ) ] .
وقال تعالى : { يُوفُونَ بِالنَّذْرِ وَيَخَافُونَ يَوْمًا كَانَ شَرُّهُ مُسْتَطِيرًا } [ سورة الإنسان : آية 7 ] .

(58/3)

ويقول تعالى : { وَمَا أَنفَقْتُم مِّن نَّفَقَةٍ أَوْ نَذَرْتُم مِّن نَّذْرٍ فَإِنَّ اللَّهَ يَعْلَمُهُ } [ سورة البقرة : آية 270 ] .
ويقول تعالى : { وَلْيُوفُوا نُذُورَهُمْ } [ سورة الحج : آية 29 ] .
فإذا نذر الإنسان نذر طاعة ونذر تبرر؛ وجب عليه أن يؤديه؛ لأنه أوجب على نفسه، فوجب عليه أداؤه .
وما ذكرته السائلة من أنها نذرت أن تصوم ثلاثة أشهر – رجب وشعبان ورمضان - : أما رمضان؛ فهذا واجب عليها بأصل الشرع أن تصومه، وقد نذرته، فيكون واجبًا عليها من ناحيتين : بأصل الشرع، وبالنذر، وهذا لابدّ لها من صيامه . وأما صيام رجب وشعبان؛ فهذين يجب عليها صيامهما بالنذر فقط، فيجب عليها أن تصوم مادامت نذرت صيامهما؛ لأن هذا نذر طاعة .
فإذا كانت عينت سنة معينة؛ قال : من سنة كذا؛ فيجب عليها أن تصوم رجب وشعبان من السنة المعينة . أما إذا كانت نذرت رجب وشعبان غير معينين من سنة؛ فإنها تصوم رجب وشعبان من أي سنة تمر عليها .
الحاصل أنه لابدّ لها من صيام هذا النذر، ولو كان فيه عليها مشقة؛ لأنها هي التي ألزمت نفسها بهذا، فتصوم مادامت تستطيع الصيام، ولا يجزئ عنها أن تصوم يوم الاثنين والخميس من كل أسبوع كما ذكرت .
417 ـ أنا إنسان عصبي جدًّا، فأكثر من الحلف بالله عندما أغضب، أحيانًا أقسم بأن أفعل شيئًا ثم لا أفعله، وأحيانًا أقسم بأن لا أفعل شيئًا ثم أفعله، ولا أعرف كم عدد المرات التي أقسمت بها، وقد عاهدت الله في صلاتي بأن لا أعود مرة أخرى إلى ذلك الشيء، وأنني لا أقسم عندما أكون غاضبًا جدًّا، وإذا أقسمت وأنا بحالتي هذه أنفذ القسم؛ ما حكم القسم في المرات التي لا أبر بها، علمًا بأنني لا أعرفها ؟ وبماذا تنصحونني جزاكم الله خيرًا ؟
الحلف بالله أمره عظيم، يجب احترامه، ولا يجوز الإكثار من الحلف .
قال الله تعالى : { وَاحْفَظُواْ أَيْمَانَكُمْ } [ سورة المائدة : آية 89 ] ؛ قيل : معناه : لا تحلفوا .

(58/4)

وقال تعالى : { وَلا تُطِعْ كُلَّ حَلَّافٍ مَّهِينٍ } [ سورة القلم : آية 10 ] .
فعليك بالتوبة من ذلك، وأن لا تحلف إلا عند الحاجة إلى الحلف، وإذا حلفت؛ فبر بيمينك، وإذا حنثت في اليمين؛ فكفر عنها إذا كانت مما يشرع منه الكفارة، وهي اليمين التي تكون على شيء مستقبل ممكن، كأن تحلف لتفعلن كذا أو لا تفعل كذا، ثم خالفت يمينك، أما اليمين على الماضي وأنت كاذب؛ فهي اليمين الغموس التي ليس فيها كفارة، وإنما فيها التوبة إلى الله، وعدم العودة إليها .
ومادمت لا تعرف نوع الأيمان التي حلفتها سابقًا، وهل هي مما تشرع فيه الكفارة أو لا، ولا تعرف عددها؛ فالواجب عليك التوبة والاستغفار وحفظ اليمين في المستقبل، وليس عليك غير ذلك . والله أعلم .
418 ـ امرأة تقول : ما هي اليمين الغموس ؟ وما هي الكفارة ؟ وإنني مريضة نفسيًّا، وأتعالج عند طبيب نفساني، وأضطر أحيانًا بالحلف بالقرآن الكريم لأمنع نفسي من عمل شيء لا أريده، وأكثر الأحيان أحنث باليمين، وأخشى أن أكون قد وقعت باليمين الغموس . أرجو الإفادة .
إن اليمين بالله عزّ وجلّ أمرها خطير، ولا ينبغي للمسلم أن يتساهل في شأن اليمين ويكثر من الأيمان من غير داع إلى ذلك، بل ينبغي للمؤمن عدم الحلف إلا عند الحاجة، ولا يحلف على صدق وعلى بر، والله جلّ وعلا يقول : { وَلا تُطِعْ كُلَّ حَلَّافٍ مَّهِينٍ } [ سورة القلم : آية 10 ] ؛ يعني : كثير الحلف، وكثرة الحلف من صفات المنافقين، وقد أخبر أنهم يحلفون على الكذب وهم يعلمون؛ فينبغي للمؤمن أن يبتعد عن كثرة الأيمان، وأن لا يعوِّد لسانه ذلك؛ لأنها مسؤولية كبيرة، ولا يحلف إلا عند الحاجة .

(58/5)

أما اليمين الغموس التي سألت عنها؛ فهي أن يحلف بالله على أمر ماضٍ كاذبًا متعمدًا، كأن يحلف أنه ما صار كذا وكذا، ولا كان كذا وكذا، أو يحلف على سلعة أنه اشتراها بكذا، وأنها سليمة من العيوب وهي غير سليمة . . . وما أشبه ذلك؛ فهذه هي اليمين الغموس، وهي من كبائر الذنوب، وسميت غموسًا؛ لأنها تغمس صاحبها في الإثم، ثم في النار .
وهذه اليمين أكثر ما تقع من الذين يبيعون ويشترون؛ ليغرروا بها الناس؛ وليصدقوهم، وليروجوا سلعهم بذلك .
وقد قال النبي صلى الله عليه وسلم : ( إن اليمين منفقة للسلعة ممحقة للبركة ) [ رواه البخاري في صحيحه ( 3/12 ) ، بلفظ : الحلف . . ] وذكر الوعيد على الشخص الذي لا يبيع إلا بيمينه ولا يشتري إلا بيمينه؛ فهذه هي اليمين الغموس، وهذه ليس لها كفارة؛ يعني : لم يشرع لها كفارة مالية أو صيام، وإنما كفارتها التوبة إلى الله سبحانه وتعالى، والندم على ما حصل منه، وأن لا يعود إلى الحلف بهذه اليمين .
وأما ما ذكرت السائلة من أنها تحلف بالقرآن، وأنها تكرر منها ذلك، وأنها تخالف يمينها؛ تحلف بالقرآن على أن لا تفعل كذا أو أن تفعل كذا . . .
نقول : الحلف بالقرآن لا بأس به؛ لأن القرآن كلام الله سبحانه وتعالى، وهو صفة من صفاته، والمسلم يحلف بالله أو بصفة من صفاته سبحانه وتعالى؛ ككلامه وسائر صفاته التي وصف بها نفسه أو وصفها بها رسوله صلى الله عليه وسلم، ومن ذلك كلام الله عزّ وجلّ، وهو القرآن .
ولكن كما ذكرنا ينبغي للمسلم أن لا يتسارع إلى الحلق واليمين، وأن يمتنع عن الأمور المحظورة من غير حلف، وأن يفعل الطاعات من غير حلف؛ لأن الحلف مسؤولية عظيمة وخطر كبير .

(58/6)

أما ما صار من السائلة من أنها حلفت بالقرآن وخالفت يمينها؛ فإنها يكون عليها الكفارة إذا حلفت على أمر مستقبل ممكن أن تفعله، أو على أمر مستقبل أن لا تفعله، ثم خالفت يمينها؛ فإنها تكفِّر؛ كما قال سبحانه وتعالى : { لاَ يُؤَاخِذُكُمُ اللَّهُ بِاللَّغْوِ في أَيْمَانِكُمْ وَلَكِن يُؤَاخِذُكُم بِمَا عَقَّدتُّمُ الأَيْمَانَ فَكَفَّارَتُهُ إِطْعَامُ عَشَرَةِ مَسَاكِينَ مِنْ أَوْسَطِ مَا تُطْعِمُونَ أَهْلِيكُمْ أَوْ كِسْوَتُهُمْ أَوْ تَحْرِيرُ رَقَبَةٍ فَمَن لَّمْ يَجِدْ فَصِيَامُ ثَلاَثَةِ أَيَّامٍ ذَلِكَ كَفَّارَةُ أَيْمَانِكُمْ إِذَا حَلَفْتُمْ وَاحْفَظُواْ أَيْمَانَكُمْ كَذَلِكَ يُبَيِّنُ اللَّهُ لَكُمْ آيَاتِهِ لَعَلَّكُمْ تَشْكُرُونَ } [ سورة المائدة : آية 89 ] .
فكفارة اليمين تجمع بين أمرين : تخيير وترتيب : أما التخيير؛ فبين خصال ثلاث هي : العتق، أو إطعام عشرة مساكين، أو كسوة عشرة مساكين؛ يخير في هذه الأمور؛ فإذا لم يقدر على واحدة منها؛ فإنه يصوم ثلاثة أيام؛ لقوله تعالى : { فَمَن لَّمْ يَجِدْ فَصِيَامُ ثَلاَثَةِ أَيَّامٍ } [ سورة المائدة : آية 89 ] . .
فهذه كفارة اليمين المنعقدة التي قصد الحالف عقدها على أمر ممكن . والله أعلم .
419 ـ في ذات يوم وأنا أعمل مع زميلاتي؛ قلت لهن : إذا نجحت ابنتي؛ فسوف اذبح لكم عجلاً، ولكن حصل أن انتقلت من ذلك البلد إلى بلد آخر بعيدًا عنه، وفعلاً نجحت ابنتي، والحمد لله؛ فماذا أعلم في هذا النذر ؟ هل يجوز أن أذبح العجل وأتصدق بجزء منه على الفقراء أم لابد أن يكون لزميلاتي كما ذكرت وقت النذر ؟ وهل يجوز لي ولأهلي الأكل منه أم لا ؟

(58/7)

إذا كنت نذرت ذبح العجل على أن تتصدقي بلحمه على زميلاتك؛ لأنهن فقيرات؛ فهذا نذر طاعة، يجب الوفاء به؛ لقوله صلى الله عليه وسلم : ( من نذر أن يطيع الله؛ فليطعه ) [ رواه البخاري في صحيحه ( 7/233 ) ] ؛ فيجب عليك ذبح العجل وتوزيع لحمه على زميلاتك الفقيرات .
أما إذا كان هذا من باب ما يجري بين الرفقة من الوعد : أنه إذا حصل له كذا؛ يعمل لهم دعوى، ويعمل لهم وليمة أو حفلة؛ فهذا يعتبر من الأمور المباحة، من شاء فعلها، ومن شاء تركها؛ لأنه من المواعيد فقط .

(58/8)

كتاب القضاء
420 ـ ماذا يعني اجتهاد القاضي في تعزير العاصي ؟
يُعزِّر هذا العاصي أو هذا المذنب حسبما يراه كافيًا من الزجر والتعنيف والكلام أو من الضرب أو من السجن أو غير ذلك مما يراه القاضي رادعًا عن هذه المعصية .
البينات والدعاوي ( الخصومات )
421 ـ لي أخ شقيق، وهو ميسور الحال، وأنا فقير إلى الله، طلب مني في يوم من الأيام أن أقوم بمسح أرض لنا، على أن نقيم عليها بيتين؛ بيتًا لي وبيتًا له، ولعدم قدرتي على تكاليف البناء؛ وافقت معه، وقد عملت في بيته حتى أوشك على الانتهاء، فطلبت منه أن نبدأ في بناء بيتي حسب الاتفاق، ولكنه رفض وضرب بالاتفاقية التي بيننا عرض الحائط؛ علمًا بأنني شاركت في بناء بيته بجهدي وهو بالمال، والأرض التي أقيم عليها البيت عائدة لوالدنا، وقد ورثها عن والده؛ فهل يحق لي أن أطالبه بنصف البيت أو لا ؟ وله يحق لوالدنا أن يعطيه صكًّا شرعيًّا على الأرض بعد علمه بما حصل بيننا أم أستحلفه على عدم الاتفاق بيننا؛ علمًا بأنه اتفاق شفهي فقط، ولا يوجد ما يثبته كتابة ولا شهودًا ؟
هذه القضية فيها طرفان، أو فيها ثلاثة أطراف : أنت وأخوك والوالد، وفيها نزاع، وهذا مرده إلى القاضي؛ فعليك أن ترجع إلى القاضي يتولى فصل النزاع فيها . والله الموفق ؟
422 ـ ما رأي فضيلة الشيخ من انشغالي بالمحاماة؛ من حيث الترافع أمام المحاكم المدنية للدفاع عن القضايا المدنية والتجارية التي بها شبهة الربا ؟ تفضلوا حفظكم الله بالإجابة .
لاشك أن كون الإنسان ينوب عن غيره في الخصومة لا بأس به، ولكن الشأن في نوعية الخصومة :
فإذا كانت بحق والنائب إنما يدلي بما عنده من حقائق، ليس فيها تزوير ولا كذب ولا احتيال، وهو ينوب عن صاحب القضية لإبداء ما معه من البيِّنة والبراهين على صدق ادعائه أو دافع به؛ فهذا لا بأس به .

(59/1)

أما إذا كانت الخصومة في باطل، أو يخاصم النائب أو الوكيل عن مبطل؛ فهذا لا يجوز؛ فالله جلّ وعلا يقول لنبيه صلى الله عليه وسلم : { وَلاَ تَكُن لِّلْخَآئِنِينَ خَصِيمًا } [ سورة النساء : آية 105 ] .
وكلنا يعرف أنه إذا كانت القضية قضية حق، ولا يستعمل فيها شيء من الكذب والتزوير؛ فهذا شيء لا بأس به، خصوصًا إذا كان صاحب القضية ضعيف، لا يستطيع الدفاع عن نفسه، أو لا يستطيع إقامة الدعوى لحقه؛ فكونه ينيب من هو أقوى منه جائز في الشرع . والله تعالى يقول : { فَإن كَانَ الَّذِي عَلَيْهِ الْحَقُّ سَفِيهًا أَوْ ضَعِيفًا أَوْ لاَ يَسْتَطِيعُ أَن يُمِلَّ هُوَ فَلْيُمْلِلْ وَلِيُّهُ بِالْعَدْلِ } [ سورة البقرة : آية 282 ] ؛ فالنيابة عن الضعيف لاستخراج حقه أو دفع الظلم عنه شيء طيب .
أما إذا كان خلاف ذلك؛ بأن كان فيه إعانة لمبطل، أو دفاع عن ظالم، أو بحجج مزيفة ومزورة، والوكيل أو النائب يعلم هذا، أو القضية من أصلها باطلة، وكالنيابة في أمر محرم؛ كالربا؛ فهذا لا يجوز؛ فلا يجوز للمسلم أن يكون نائبًا أو وكيلاً في باطل، ولا محاميًا في المعاملات الربوية؛ لأنه يكون معينًا على أكل الربا، فتشمله اللعنة .
الشهادات
423 ـ في يوم من الأيام ذهبت إلى المملكة لقضاء غرض لي فيها، وبينما أنا جالس؛ طلب مني قاضي المحكمة أن أشهد على طلاق، وقال لي : فلان يريد أن يطلق زوجته، ونريد أن تشهد على هذا الطلاق، وفعلت ذلك، شهدت وأنا لا أعرف شيئًا عن أسباب الطلاق، ولا عن الزوجين، ولا حتى شهادتهم، ولكني شهدت على الطلاق؛ هل عليَّ من حرج ؟
لا حرج عليك في ذلك؛ لأنك تشهد على لفظ الزوج وما صدر منه من الطلاق ولو لم تعرفه ولم تعرف زوجته، مادام أنه عند القاضي وفي المحكمة؛ فإن هذا شيء منضبط، وأنت تشهد على ما سمعت من هذا الشخص عند القاضي؛ فلا حرج عليك في ذلك إن شاء الله .

(59/2)

424 ـ طلب مني أحد أصدقائي أن أشهد معه في المحكمة على استخراج حجة استحكام على داره، فذهبت معه للمحكمة، وعندما وصلت إلى القاضي؛ فوجئت أن الشهود الذين شهدوا قبلي قالوا في شهادتهم : إن صاحب المنزل يملكه منذ ستة عشر عامًا، وهو لا يملك المنزل إلا منذ ست سنوات، وكنت وقتها في موقف حرج؛ فلا أحب أن أنفي شهادتهم، فأعقد موضوع الصك، فشهدت على صحة شهادة الشهود الأولين؛ فهل هذه الشهادة تعتبر زورًا ؟ وما هي كفارتها ؟ علمًا بأنه لا يوجد أي معارض في منزل المتقدم للحجة، بل المنزل ملكه، وإنما الاختلاف في المدة فقط، أفيدوني أثابكم الله .
أخطأت في هذا التصرف حيث لم تبين الحق في الشهادة، وقد وافقتهم وأنت تعلم خطأهم، وهذه شهادة زور في زيادة المدة، والواجب عليك أن تبين :
لأن الله سبحانه وتعالى يقول : { يَا أَيُّهَا الَّذِينَ آمَنُواْ كُونُواْ قَوَّامِينَ لِلَّهِ شُهَدَاءَ بِالْقِسْطِ } [ سورة المائدة : آية 8 ] .
ويقول سبحانه وتعالى : { كُونُواْ قَوَّامِينَ بِالْقِسْطِ شُهَدَاءَ لِلَّهِ وَلَوْ عَلَى أَنفُسِكُمْ أَوِ الْوَالِدَيْنِ وَالأَقْرَبِينَ إِن يَكُنْ غَنِيًّا أَوْ فَقَيرًا فَاللَّهُ أَوْلَى بِهِمَا فَلاَ تَتَّبِعُواْ الْهَوَى أَن تَعْدِلُواْ وَإِن تَلْوُواْ أَوْ تُعْرِضُواْ فَإِنَّ اللَّهَ كَانَ بِمَا تَعْمَلُونَ خَبِيرًا } [ سورة النساء : آية 135 ] .
فالواجب عليك أن تبين الحق في هذا الموقف .
أما وقد حصل ما ذكرت؛ فإن الذي يجب عليك أن تذهب إلى القاضي الذي جرى على يده هذا التوثيق، وتبلغه بالحقيقة؛ ليتلافى القاضي ما حصل بموجب هذه الشهادة .
هذا الذي يجب عليك إن كان يترتب على هذه الزيادة في المدة حق شرعي، وإلا : فالواجب عليك التوبة على الله، وأن لا تعود لمثل هذا العمل .

(59/3)


الجامع لأحكام النساء، كتاب اللباس والزينة، - المنتقى من فتاوى الفوزان

المنتقى من فتاوى الفوزان

الجامع لأحكام النساء
425 ـ هل من كلمة جامعة توجهها للمرأة المسلمة والتي أصبح شغلها الشاغل الركض وراء الأسواق والتقصير في حقوق كثيرة في سبيل المحافظة على ذلك ؟
الكلمة التي أوجهها نحو المرأة المسلمة : أن تتقي الله في نفسها وفي زوجها وأولادها، فتقوم بأعمال بيتها وتربية أولادها وحقوق زوجها، وأن تتعلم أمور دينها، وأن تحافظ على أداء فرائض الله، وتكثر من النوافل والتصدق بما تستطيع، وأن لا تخرج من بيتها إلا لحاجة، مع التستر الكامل، وترك الطيب والزينة عند الخروج، وأن لا تركب وحدها مع سائق غير محرم، وأن لا تزاحم الرجال وتختلط بهم، وأن لا تدخل على الطبيب وحدها بدون أن يكون معها محرم، وأن لا تسافر بدون محرم، وأن تعالج عند طبيبات من النساء ولا تعالج عند الأطباء الرجال؛ إلا بشرطين : الأول : أن لا تجد طبيبة امرأة، الثاني : أن تكون مضطرة للعلاج، وأن تبتعد عن التشبه بالرجال وعن التشبه بالكافرات في شعرها ولباسها وزيها، وأن تبادر إلى الزواج إذا لم تكن قد تزوجت ولا تبقى بدون زوج، وأن تتنازل عن كثير من مطامعها إذا وجدت الزوج الصالح، ولذلك على المرأة المسلمة أن لا تلتفت إلى الدعايات المغرضة التي تريد أن تسلب المرأة كرامتها وعفتها، فتدعوها إلى الخروج على الآداب الشرعية والتمرد على ولي أمرها الذي ينظر في مصلحتها، وعليها بالبر بوالديها وصلة أرحامها وإكرام جيرانها وكف الأذى عنهم، والله الموفق، وصلى الله على نبينا محمد وآل وصحبه .

(60/1)

426 ـ فضيلة الشيخ صالح الفوزان السلام عليكم ورحمة الله وبركاته وبعد : نشكر لكم جهودكم في خدمة الإسلام وأهله، راجين من الله تعالى أن يجعله في ميزان حسناتكم، ونحن العوام لابد لنا من الرجوع إلى العلماء في كل ما يشكل علينا؛ فنحن طالبات من الجامعة، نرجو من فضيلتكم الإجابة على بعض الأسئلة الخاصة بالمرأة، خصوصًا في مسائل في قص الشعر وغيره؛ لما في ذلك الموضوع من الأهمية؛ فقد انتشر بين النساء قصات غربية بحتة، وأفكار مستوردة مخالفة للعقيدة ومشابهة للكفار وأفعالهم، ولو كانت المسألة نسبية؛ لكان الأمر أهون، ولكن عمت هذه البلوى وطمت، حتى بين بعض طالبات العلم نسأل الله العافية؛ إلا من رحم الله؛ فنريد أن نقتطع من وقتكم الثمين، ونثقل كاهلكم بهذه الأسئلة؛ راجين أن نجد قبولاً لديكم من أجل المصلحة العامة، ونرجو منكم بعد الانتهاء منها السماح لنا بطباعتها في شكل كتيب صغير وتوزيعها حتى تعم الفائدة .
من هذه الأسئلة
427 ـ ما حكم تحدث المرأة مع صاحب محل الملابس أو الخياط ؟ مع الرجاء توجيه كلمة شاملة إلى النساء .
تحدث المرأة مع صاحب المتجر التحدث الذي بقدر الحاجة وليس فيه فتنة لا بأس به، كانت النساء تكلم الرجال في الحاجات والأمور التي لا فتنة فيها وفي حدود الحاجة .
أما إذا كان مصحوبًا بضحك أو بمباسطة أو بصوت فاتن؛ فهذا محرم لا يجوز .
يقول الله سبحانه وتعالى لأزواج نبيه صلى الله عليه وسلم ورضي الله عنهن : { فَلا تَخْضَعْنَ بِالْقَوْلِ فَيَطْمَعَ الَّذِي في قَلْبِهِ مَرَضٌ وَقُلْنَ قَوْلًا مَّعْرُوفًا } [ سورة الأحزاب : آية 32 ] ، والقول المعروف ما يعرفه الناس وبقدر الحاجة، أما ما زاد عن ذلك؛ بأن كان على طريق الضحك والمباسطة، أو بصوت فاتن، أو غير ذلك، أو أن تكشف وجهها أمامه، أو تكشف ذراعيها، أو كفيها؛ فهذه كلها محرمات ومنكرات ومن أسباب الفتنة ومن أسباب الوقوع في الفاحشة .

(60/2)

فيجب على المرأة المسلمة التي تخاف الله عزّ وجلّ أن تتقي الله، وألا تكلم الرجال الأجانب بكلام يطمعهم فيها ويفتن قلوبهم، تجنب هذا الأمر، وإذا احتاجت إلى الذهاب إلى متجر أو إلى مكان فيه الرجال؛ فلتحتشم ولتتستر وتتأدب بآداب الإسلام، وإذا كلمت الرجال، فلتكلمهم الكلام المعروف الذي لا فتنة فيه ولا ريبة فيه .
428 ـ ما حكم مراسلة الفتيات بالبريد ؟ وما حكمها إذا كانت مفيدة؛ مثل مراسلة أديبة أو شاعرة ؟
مراسلة الفتيات؛ الأصل فيها أنها لا تجوز إذا كانت من رجال غير محارم لهن؛ لما يترتب عليها من الفتنة والمحاذير، ولو كانت الفتاة أديبة أو شاعرة؛ لأن درء المفاسد مقدم على جلب المصالح، وأغلب ما تحصل النتائج الوخيمة بسبب المراسلة بين الشباب والشابات والتعارف المشبوه .
429 ـ هل يجوز للنساء الذهاب للمساجد والمحاضرات ؟
نعم؛ يجوز للنساء الذهاب للمساجد والمحاضرات، لكن مع التستر؛ بأن يكن متأخرات عن الرجال؛ كما قال النبي صلى الله عليه وسلم : ( أخروهن حيث أخرهن الله ) [ رواه عبد الرزاق الصنعاني في مصنفه ( 3/149 ) ] ، وقال : ( خير صفوف الرجال أولها وشرها آخرها، وخير صفوف النساء آخرها وشرها أولها ) [ رواه مسلم في صحيحه ( 1/326 ) ] .
فإذا ذهبن للمساجد والمحاضرات الدينية وكنَّ منعزلات عن الرجال؛ فهذا شيء طيب .
وينبغي للداعية أن يخص النساء بموعظة؛ فإن النبي صلى الله عليه وسلم خص النساء بموعظة، ولما خطب في الرجال خطبة العيد؛ ذهب إلى النساء متوكئًا على بلال، وخطب النساء خطبة خاصة بهن (1)؛ فهذا دليل على أن النساء يحتجن إلى موعظة، وإلى محاضرة .
والمحذور يمكن التغلب عليه بأن يجعل ستارة بين المحاضر وبين النساء ولا يراهن، وإنما يسمعن كلامه وهو يسمع أسئلتهن ويجيب عليها مع وجود الساتر والحائل .

(60/3)

430 ـ أخرج أنا وزوجتي للسوق لشراء حاجات خاصة بها أو بالمنزل، وتخرج معي وهي ترتدي الحجاب كاملاً والحمد لله، ولا تخاطب أحدًا من البائعين؛ فهل في خروجها هذا إثم أم لا ؟ أفيدوني أفادكم الله .
خروج المرأة لشراء الحاجات من السوق إذا لم يكن هناك من يقوم بشرائها لا بأس به مع التستر الكامل والبعد عن مخالطة الرجال والكلام معهم كلامًا لا حاجة إليه، وإذا كان معها رجل من محارمها؛ فهذا أتم وأحسن، أما إن كان هناك من يقوم بشراء الحاجات؛ فلا داعي لخروجها؛ لما في الخروج من الفتنة والمخاطر، خصوصًا في هذا الزمان الذي كثرت فيه الفتن وقل الحياء؛ إلا من رحمه الله، وبقاء النساء في البيوت مهما أمكن هو الواجب؛ لقوله تعالى : { وَقَرْنَ في بُيُوتِكُنَّ وَلا تَبَرَّجْنَ تَبَرُّجَ الْجَاهِلِيَّةِ الأُولَى } [ سورة الأحزاب : آية 33 ] .
431 ـ بعض النساء تركب في السيارة هي والسائق ومعها امرأة أخرى؛ بحجة أنها محرم؛ فما رأيكم ؟
لا يجوز للمرأة المسلمة أن تركب وحدها مع السائق الذي ليس محرمًا لها؛ لأن هذا من الخلوة التي نهى عنها النبي صلى الله عليه وسلم [ انظر : صحيح البخاري ( 6/158، 159 ) ] .
عن جابر رضي الله عنه : أن النبي صلى الله عليه وسلم قال : ( من كان يؤمن بالله واليوم الآخر؛ فلا يخلونَّ بامرأة ليس معها ذو محرم منها؛ فإن ثالثهما الشيطان ) ، رواه أحمد [ رواه الإمام أحمد في مسنده ( 3/339 ) ] .
أما إذا كان معها من تزول به الخلوة؛ من امرأة أخرى فأكثر؛ فلا بأس بركوب جماعة النساء مع السائق في البلد إذا كن متسترات محتشمات ملازمات للحياء والعفة، لا لأن المرأة محرم، ولكن لزوال الخلوة المحرمة .
432 ـ هل يجوز للمرأة أن تذهب للمسجد لأداء التراويح مع سائقها الأجنبي ؟ وهل يختلف الحكم إذا كان أكثر من امرأة مع السائق ؟

(60/4)

لا يجوز للمرأة أن تركب السيارة وحدها مع سائق غير محرم؛ لا في الذهاب إلى المسجد ولا إلى غيره؛ لما جاء من النهي الشديد عن خلوة الرجل بالمرأة التي لا تحل له .
وإذا كان مع السائق جماعة من النساء؛ فالأمر أخف؛ لزوال الخلوة المحذورة، لكن يجب عليهن التزام الأدب والحياء، وعدم ممازحة السائق والتبسط معه؛ لقوله تعالى : { فَلا تَخْضَعْنَ بِالْقَوْلِ فَيَطْمَعَ الَّذِي في قَلْبِهِ مَرَضٌ وَقُلْنَ قَوْلًا مَّعْرُوفًا } [ سورة الأحزاب : آية 32 ] .
433 ـ الخادمة غير المسلمة؛ هل يجوز إحضارها للمنازل، وذلك من أجل العمل، وتعليمها الدين الإسلامي ؟
لا يجوز استقدام المرأة من الخارج للخدمة في البيت إلا بشروط :
الشرط الأول : أن تكون مسلمة؛ فلا يجوز استقدام الكافرة .
الشرط الثاني : أن يكون معها محرم يرافقها ويصونها .
الشرط الثالث : ألا تحصل خلوة بينها وبين المستقدم لها، أو بينها وبين غيره من أولاده أو إخوانه أو سائر الرجال الذين يعيشون في بيته؛ لما في ذلك من الخطر على الدين والعرض وعقائد الأسرة .
فمن لم تتوفر فيها هذه الشروط؛ فإنها لا يجوز استقدامها .
434 ـ يوجد عندي خادمة منذ سبعة شهور، وقد استقدمتها من غير محرم، والآن وقد انتهى الغرض منها الذي استقدمتها من أجله؛ فهل يجوز لي نقل كفالتها لشخص آخر توفي فيه الشروط النظامية، علمًا بأنها لا تريد الذهاب لحاجتها للعمل ؟

(60/5)

لا يجوز استقدام النساء الكافرات، ولا يجوز استقدام النساء المسلمات إلا بشرط مصاحبة محارمهن لهن؛ لقوله صلى الله عليه وسلم : ( لا يحل لامرأة تؤمن بالله واليوم الآخر أن تسافر مسيرة يومين إلا مع ذي محرم ) [ رواه البخاري في صحيحه ( 2/35، 36 ) ] ؛ فما فعلته من استقدام هذه المرأة بدون محرم لا يجوز لك، وعليك أن تستدعي محرمها إن أمكن ليسافر بها أو يبقى معها إذا أرادت البقاء للعمل عندك أو عند غيرك، وعلى كل حال؛ فإن الواجب عليك إرجاعها إلى بلدها الذي استقدمتها منه بطريقة مأمونة .
وبهذه المناسبة ننبه إلى أن جلب الأجانب إلى بلاد المسلمين فيه خطورة عظيمة، وفتنة كبيرة، خصوصًا إذا كانوا كفارًا، أو أصحاب عقائد فاسدة ومبادئ هدامة، وقد يكونون مجندين لإفساد دين المسلمين وأخلاقهم، وكذا جلب النساء بدون محارم، خصوصًا إذا كن شباب فاتنات أو منحرفات في أخلاقهم؛ فالواجب على المسلمين أن يتقوا الله، ويحذروا من هذه الفتنة .
435 ـ ما رأيكم فيمن يسمح لزوجته بالسفر بالطائرة مع طفلها الصغير ولا يسافر معها هو بحجة أنه مشغول ولا يسمح له عمله بذلك ؟
لا يجوز للمرأة أن تسافر بدون محرم لا في الطائرة ولا في غيرها؛ لعموم قوله صلى الله عليه وسلم : ( لا يحل لامرأة تؤمن بالله أن تسافر مسيرة يوم وليلة ( وفي رواية أخرى : مسيرة يومين ) ؛ إلا مع ذي محرم ) [ رواه البخاري في صحيحه ( 2/35، 36 ) ، وانظر كذلك : ( 2/58 ) من الصحيح ] .
( المحرم ) : هو الرجل البالغ الذي يحرم عليه نكاحها على التأبيد بنسب أو سبب مباح، وغير البالغ والطفل لا يكفي محرمًا .
ولما أراد رجل أن يخرج في الجهاد، وكانت امرأته تريد الحج؛ أمره النبي صلى الله عليه وسلم أن يحجَّ مع امرأته، ولم يرخص له بالخروج في الغزو (2) .
فكيف يتعلل بعض الناس بأن عمله لا يسمح له بالسفر مع امرأته وعمل الجهاد لم يعتبر عذرًا ؟ !

(60/6)

والخطر على المرأة في الطائرة أعظم من الخطر في غيرها؛ لأن الطائرة قد يتغير مسارها واتجاهها إلى مطار آخر لسبب من الأسباب؛ فمن يستقبل المرأة ؟ ! وأين تذهب إذا هبطت في غير المطار الذي اتجهت إليه ؟ !
436 ـ هل تدريس الرجل الأعمى للبنات جائز أم لا ؟ وهل يستقيم دليل من استدل بحديث : ( أفعمياوان أنتما ؟ ! ) [ رواه أبو داود في سننه ( 4/62، 63 ) ، ورواه الترمذي في سننه ( 8/19 ) ] على عدم الجواز ؟ أفتوني جزاكم الله خيرًا .
الأولى والأحوط أن يقوم بتدريس النساء نساء؛ لأن هذا أبعد عن الفتنة، ويجوز عند الحاجة أن يدرسهن رجل أعمى، أو رجل مبصر من وراء حائل، أو عن طريق الشاشة المغلقة .
أما حديث : ( أعمياوان أنتما . . . ) [ رواه أبو داود في سننه ( 4/62، 63 ) ، ورواه الترمذي في سننه ( 8/19 ) ] ؛ فلا يدل على عدم جواز تدريس الرجال للنساء مع التحفظ التام؛ لأنه في قضية حكم نظر المرأة إلى الرجل الأعمى، وحول الحديث كلام لأهل العلم من حيث السند ومن حيث الدلالة، يراجع في نيل الأوطار للشوكاني أو غيره من شروح الحديث . والله أعلم .
437 ـ أقضي بعض الأوقات الساعات الطوال في المطبخ، وذلك لإعداد الطعام لزوجي، وحرصًا مني على الاستفادة من وقتي؛ فإنني أستمع إلى القرآن الكريم، سواء كان من الإذاعة، أو من المسجل؛ فهل عملي هذا صحيح أم أنه لا ينبغي لي فعل ذلك؛ لأن الله تعالى يقول : { وَإِذَا قُرِىءَ الْقُرْآنُ فَاسْتَمِعُواْ لَهُ وَأَنصِتُواْ لَعَلَّكُمْ تُرْحَمُونَ } [ سورة الأعراف : آية 204 ] ؟
لا بأس باستماع القرآن الكريم من المذياع أو من المسجل والإنسان يشتغل، ولا يتعارض هذا مع قوله : { فَاسْتَمِعُواْ لَهُ وَأَنصِتُواْ } [ سورة الأعراف : آية 204 ] ؛ لأن الإنصاف مطلوب حسب الإمكان، والذي يشتغل ينصت للقرآن حسب استطاعته .
438 ـ ما حكم رقص النساء فيما بينهن في العرس وغيره أفتونا أثابكم الله ؟

(60/7)

لا بأس برقص النساء بمناسبة الزواج وضربهن بالدف مع شيء من الغناء النزيه؛ لأن هذا من إعلان الزواج المأمور به شرعًا، لكن بشرط أن يكون ذلك في محيط النساء فقط، وبصوت لا يرتفع ويتجاوز مكانهن، وبشرط التستر الكامل؛ بحيث لا يبدو شيء من عورة المرأة في حالة الرقص؛ كسيقانها وذراعيها وعضديها، وإنما يبدو منها ما جرت عادة المرأة المسلمة بكشفه في حضرة النساء .
439 ـ ما حكم مصافحة النساء الأجنبيات ؟
لا يجوز للرجل أن يصافح المرأة التي لا تحل له؛ لأن النبي صلى الله عليه وسلم ما مست يده يد امرأة قط لا تحل له، ولما بايع النساء؛ بايعهن بالكلام (3) ، ولم يبايعهن بالمصافحة؛ كما كان يفعل ذلك مع الرجال، فدل ذلك على تحريم مصافحة الرجل للمرأة التي لا تحل له، ولما في ذلك أيضًا من أسباب الفتنة والافتتان؛ فإن المرأة فتنة؛ فإذا مست يد الرجل يدها، ولا سيما إذا كانت شابة أو جميلة؛ فإن ذلك يسبب الفتنة .
ودين الإسلام دائمًا يبعد الإنسان عن أسباب الفتنة، ويحرص على سد الطرق الموصلة إلى الشر، وتحريم الوسائل المفضية إلى المحرمات، وهذا منها؛ فلا يجوز للرجل أن يصافح امرأة أجنبية .
440 ـ ما حكم التردد باستمرار على الأسواق لمعرفة الجديد من السلع ؟
مطلوب من المرأة البقاء في بيتها والقيام بأعماله وبتربية أولادها ورعايتهم؛ فإنها راعية في بيت زوجها ومسؤولية عن رعيتها .
قال الله تعالى : { وَقَرْنَ في بُيُوتِكُنَّ } [ سورة الأحزاب : آية 33 ] ؛ أي : الزمن بيوتكن؛ فلا تخرجن لغير حاجة .
وقال صلى الله عليه وسلم : ( إن المرأة عورة؛ فإذا خرجت؛ استشرفها الشيطان ) ، رواه البزار والترمذي بنحوه [ رواه الترمذي في سننه ( 4/153 ) ] .
وليست معرفة الجديد من السلع حاجة تبرر لها الخروج من بيتها؛ فالخطر عظيم؛ خصوصًا في هذا الزمان الذي كثير فيه الشر .

(60/8)

441 ـ هل هناك محذور شرعي في رد السلام على المرأة في الهاتف أو بدونه ؟ أو رد السلام على الرجل في الهاتف ؟
لا بأس برد الرجل السلام على المرأة في الهاتف وغيره، ورد المرأة السلام على الرجل كذلك، مع أمن الفتنة، وذلك لعموم أمره صلى الله عليه وسلم برد السلام، وكذلك لا بأس بالمكالمة الهاتفية بين الرجل والمرأة في حدود الحاجة، أما المكالمة المريبة والمكالمة التي يخشى منها الفتنة؛ فإنها لا تجوز؛ لأنها وسيلة إلى الحرام، والله تعالى يقول : { فَلا تَخْضَعْنَ بِالْقَوْلِ فَيَطْمَعَ الَّذِي في قَلْبِهِ مَرَضٌ } [ سورة الأحزاب : آية 32 ] .
442 ـ من المعلوم أن صلاة المرأة في بيتها خير لها من صلاتها في المسجد؛ فهل إذا تركت الصلاة في المسجد الحرام، أو المسجد النبوي وصلت في بيتها يكتب لها أجر مضاعفة الصلاة فيهما ؟
أما بالنسبة لمكة؛ فإن المضاعفة تحصل في كل الحرم، فإذا صلت المرأة في بيتها في مكة؛ حصلت لها المضاعفة إن شاء الله، وأما في المدينة؛ فالمضاعفة خاصة بالمسجد النبوي الشريف، ولكن المرأة إذا صلت في بيتها في المدينة امتثالاً لقول الرسول صلى الله عليه وسلم؛ فإنها يرجى لها الخير الكثير، وتثاب على نيتها الصالحة ومحبتها للصلاة في مسجد الرسول صلى الله عليه وسلم . والله أعلم .
443 ـ متى تصلي النساء في البيت ؟ أبعد الأذان ؟ أم بعد الإقامة ؟
إذا دخل الوقت؛ فإن النساء اللاتي في البيوت يصلين ولا ينتظرن الإقامة، بل يصلين بعد سماع الأذان إذا كان المؤذن يؤذن عند دخول الوقت، ويجوز لهن التأخير عن أول الوقت . والله أعلم .
444 ـ ما حكم الزغرطة ( التلولش ) ، وهو صوت تطلقه المرأة عند الفرح" ؟ أفيدونا أثابكم الله .

(60/9)

لا يجوز للمرأة رفع صوتها بحضرة الرجال؛ لأن في صوتها فتنة؛ لا بالزغرطة، ولا غيرها، ثم إن الزغرطة ليست معروفة عند كثير من المسلمين لا قديمًا ولا حديثًا؛ فهي من العادات السيئة التي ينبغي تركها، ولما تدل عليه أيضًا من قلة الحياء .
445 ـ هل صوت المرأة عورة ؟
نعم؛ المرأة مأمورة بتجنب الفتنة، فإذا كان يترتب على سماع صوتها افتتان الرجال بها؛ فإنها تخفيه :
ولذلك فإنها لا ترفع صوتها بالتلبية، وإنما تلبي سرًّا .
وإذا كانت تصلي خلف الرجال وناب الإمام شيء في الصلوات؛ فإنها تصفق لتنبيهه؛ قال صلى الله عليه وسلم : ( إذا نابكم شيء في صلاتكم (4) ؛ فلتسبح الرجال، ولتصفق النساء ) [ رواه مسلم في صحيحه ( 1/318 ) ، ورواه الإمام أحمد في مسنده ( 5/330 ) بنحوه، ورواه غيرهما ] .
وهي منهية من باب أولى عن ترخيم صوتها وتحسينه عند مخاطبتها الرجال لحاجة؛ قال تعالى : { فَلا تَخْضَعْنَ بِالْقَوْلِ فَيَطْمَعَ الَّذِي في قَلْبِهِ مَرَضٌ وَقُلْنَ قَوْلًا مَّعْرُوفًا } [ سورة الأحزاب : آية 32 ] .
قال الإمام ابن كثير رحمه الله : " ومعنى هذا أنها تخاطب الأجانب بكلام ليس فيه ترخيم؛ أي : لا تخاطب المرأة الأجانب كما تخاطب زوجها ) (5).
446 ـ هل على المرأة أو غيرها حرج أن تصلي التراويح بعض الأيام في مسجد وأيامًا أخر في مسجد آخر . . . وهكذا؛ طلبًا لإمام صوته حسن، وتنشطًا لأداء هذه السنة ؟
ينبغي للمرأة أن تصلي التراويح في أقرب مسجد إلى بيتها إذا عملت بالرخصة وخرجت إلى المسجد .

(60/10)

وأما تجوالها بين المساجد؛ ففيه من الخطورة ما فيه؛ لتعرضها للفتنة، واحتياجها إلى قطع مسافات كثيرة، مما قد يحوجها إلى سيارة وسائق وخلوة محرمة، وليس هناك غرض صحيح ترتكب من أجله هذه المحاذير؛ إلا التلذُّذ بالأصوات وتذوقها، فتصبح وهمتها ليست من أجل الصلاة، وإنما طلب التلذذ بالأصوات، وحينئذ يكون قد انتفى الغرض الذي من أجله رخص لها الرسول صلى الله عليه وسلم بالخروج إلى المسجد .
وهذه ظاهرة مع الأسف بدرت عند كثير من الرجال والنساء والشباب : أنهم يقومون بالتجوال بين المساجد؛ لتقفر أصوات القراء وانتجاع المساجد التي يتجمهر فيها الناس .
ولبعض الأئمة هداهم الله دور في حصول هذه الظاهرة غير المرغوب فيها؛ لما يقوم به بعضهم من تكلفة في القراءة ورفع الأصوات فوق المنائر وخارج المساجد، ولو ترتب على هذا أذية المصلين في المساجد المجاورة لهم، وتشويش على المصلين فيها؛ فالذي نراه أن يصلي كل جماعة في مسجدهم، ويعمروه بالطاعة، ويتركوا التكلف .
ونوصي النساء خاصة بأن تصلي كل امرأة في أقرب مسجد إلى بيتها؛ لأن ذلك أحفظ لها، وأبعد عن الفتنة، ونوصي الأئمة بالاعتدال وترك التكلف والإغراب وأن لا يكون قصدهم اجتلاب الناس إلى مساجدهم؛ لأن هذا أقرب إلى الإخلاص وأبعد عن الرياء والسمعة . وفق الله الجميع لمعرفة الحق والعمل به .
447 ـ أيهما أفضل للمرأة صلاتها التراويح في بيته أم صلاتها مع المسلمين في المسجد ؟
الأفضل للمرأة صلاتها في بيتها، ويجوز لها أن تصلي في المسجد مع الجماعة صلاة الفريضة وصلاة التراويح والكسوف وصلاة الجنازة؛ بشرط أن تكون متسترة بالحجاب الكامل ومتجنبة للزينة في بدنها وفي ثيابها، ومتجنبة للطيب في بدنها وفي ثيابها .
قال النبي صلى الله عليه وسلم : ( لا تمنعوا إماء الله مساجد الله ) (6) ، وبيوتهن خير لهن، وليخرجن تَفِلات ) [ رواه أبو داود في سننه ( 1/152 ) ] ؛ أي : غير متزينات ومتطيبات .

(60/11)

فالحديث يدل على جواز خروجها للمسجد بالشرط المذكور، وهو أن تكون ملازمة للحياء والستر، تاركة للزينة والطيب، وأن تصف خلف الرجال؛ فمع التزامها بهذه الشرط؛ فصلاتها في بيتها خير لها؛ لما في ذلك من صيانتها وعدم افتتانها والافتتان بها، أما إذا لم تلتزم بهذا الشرط؛ فإن خروجها حرام عليها، تأثم به، ولو كان قصدها الصلاة .
448 ـ إذا كان سيترتب على خروج المرأة لصلاة التراويح تضييع جزء ولو قليل من حقوق البيت؛ فما حكم خروجها ؟
إذا كان يترتب على خروج المرأة لصلاة التراويح تضييع بعض أعمال البيت المطلوب منها القيام بها؛ فإنها لا تخرج، بل تبقى وتقوم بعمل بيتها؛ لأن بإمكانها أن تصلي في بيتها وأيسر لها، ولأن قيامها بعمل البيت واجب على الصحيح، وخروجها إلى المسجد مباح إذا لم يترتب عليه مضرة .
449 ـ ماذا عن ظهور كف المرأة وقدميها أثناء الصلاة ؟
المرأة في الصلاة كلها عورة، فيجب عليها ستر جميع بدنها؛ إلا وجهها إذا لم يكن عندها رجال غير محارم لها، فإذا كانت خالية أو عندها رجال من محارمها؛ فإنها تكشف وجهها في الصلاة، وأما إذا كانت بحضرة رجال غير محارم؛ فإنها تغطي وجهها في الصلاة وفي غيرها؛ لأن الوجه عورة، وأما الكفان والقدمان؛ فيجب سترهما على كل حال في الصلاة، ولو لم يكن عندها رجال؛ لأن المرأة كلها عورة في الصلاة؛ إلا وجهها إذا لم تكن بحضرة رجال غير محارم .
450 ـ هل يجوز مصافحة أم الزوجة والسفر معها ؟

(60/12)

نعم؛ لا بأس بذلك؛ لأنها من محارمه؛ لأن الله جل وعلا حرّم أم الزوجة على زوج ابنتها تحريمًا مؤبدًا؛ فهي من محارمك، لا بأس أن تصافحها وأن تسافر بها وتكون محرمًا بها؛ إلا إذا خشيت من الفتنة؛ فإنك لا تصافحها؛ كما إذا خشيت من المصافحة وجود فتنة أو ثوران شهوة؛ فلا تصافحها، أما ما لم يكن هناك محذور؛ فلا بأس بذلك أن تصافحها وأن تسافر بها وتكون محرمًا لها؛ لأنها أصبحت من محارمك بموجب العقد على ابنتها، وقال تعالى في تعداد المحرمات من النساء : { وَأُمَّهَاتُ نِسَآئِكُمْ } [ سورة النساء : آية 22 ] ؛ أي : حرمت عليكم أمهات نسائكم .
451 ـ أنا موظف في المملكة العربية السعودية ونظرًا لصلة الرحم؛ فقد كنت أنا وعائلتي نزور أقاربنا في بلدنا، وعند زيارة ابن عم زوجتي؛ قام بتقبيلها على خديها، فغضبت، ونهرت زوجتي وأمرتها بأن لا تفعل هذا مرة أخرى، وإلا فالفراق نصيبها، فكان ردها هو أن ابن عمها هذا كبير في السن، وهي تعتبر مثل أبيها، ولا زالت تصر على رأيها . أفتونا في هذا الأمر، وماذا يجب عليَّ أن أفعل ؟
لا يجوز للمرأة المسلمة أن تكشف وجهها لابن عمها؛ لأنه غير محرم لها، وكذا سائر أقاربها من الرجال لا تكشف لهم وجهها؛ إلا إذا كانوا من محارمها؛ كأبيها وابنها وأخيها وابن أخيها وعمها وخالها من نسب أو رضاعة وأبي زوجها وابن زوجها من امرأة أخرى، وما عدا هؤلاء من أقاربها؛ كابن عمها وابن خالها وأخي زوجها؛ فإنهم أجانب، يجب عليها أن تحتجب منهم، ولا تصافحهم، ومن باب أولى لا يجوز لها أن تقبل أحدًا منهم، وإنما تسلم عليهم بمجرد الكلام، ويجب على زوجها منعها من مصافحة أحد منهم أو تقبيله؛ إذ ذلك حرام شديد التحريم، ولو كان أحدهم كبير السن؛ فإن ذلك من أمور الجاهلية ومن العادات المحرمة المخالفة لشرع الله .
452 ـ متى يجيز الشرع استعمال حبوب منع الحمل للمرأة بغرض الحفاظ على تربية الأبناء الصغار ؟

(60/13)

لا يجوز استعمال حبوب منع الحمل؛ إلا في حالة الضرورة، وذلك إذا قرر الأطباء أن الحمل يسبب موت المرأة، أما استعمال حبوب تأخير الحمل؛ فلا بأس به إذا احتاجت المرأة إليه، إذا كانت صحتها لا تتحمل توالي الحمل المتقارب، أو كان الحمل يضر بطفلها الذي ترضعه، وكانت الحبوب لا تقطع الحمل وإنما تؤخره؛ فلا بأس بذلك بقدر الحاجة، ويكون ذلك بعد مراجعة الطبيب المختص .

(60/14)

كتاب اللباس والزينة
453 ـ كثير من النساء يذكرن أن عورة المرأة من المرأة هي من السرة إلى الركبة، فبعضهن لا يترددن في ارتداء الملابس الضيقة جدًّا أو المفتوحة لتظهر أجزاء كبيرة من الصدر واليدين؛ فما تعليقكم ؟
مطلوب من المسلمة الاحتشام والحياء، وأن تكون قدوة حسنة لأخواتها من النساء، وأن لا تكشف عند النساء إلا ما جرت عادة المسلمات الملتزمات بكشفه فيما بينهن، هذا هو الأولى والأحوط؛ لأن التساهل في كشف ما لا داعي لكشفه قد يبعث على التساهل ويجر إلى السفور المحرم . والله أعلم .
454 ـ هل لبس الملابس الضيقة للنساء أمام النساء تدخل في حديث الرسول صلى الله عليه وسلم الذي يقول فيه : ( نساء كاسيات عاريات . . . إلى آخر الحديث ) [ رواه مسلم في صحيحه ( 3/1680 ) ] ؟
لا شك أن لبس المرأة للشيء الضيق الذي يبين مفتن جسمها لا يجوز، لا يجوز إلا عند زوجها فقط، أما عند غير زوجها؛ فلا يجوز، حتى ولو كان بحضرة نساء؛ لأنها تكون قدوة سيئة لغيرها، إذا رأينها تلبس هذا؛ يقتدين بها، وأيضًا؛ هي مأمورة بستر عورتها بالضافي والساتر عن كل أحد؛ إلا عن زوجها، تستر عورتها عن النساء كما تسترها عن الرجال؛ إلا ما جرت العادة بكشفه عن النساء؛ كالوجه واليدين والقدمين؛ مما تدعو الحاجة إلى كشفه .
455 ـ لدي أربعة أولاد وأنا ألبس أمامهم القصير . . . فما حكم ذلك ؟
لا يجوز للمرأة أن تلبس القصير من الثياب أمام أولادها ومحارمها، ولا تكشف عندهم إلا ما جرت العادة بكشفه مما ليس فيه فتنة، وإنما تلبس القصير عند زوجها فقط .
456 ـ هل يجوز الصلاة بالبنطلون بالنسبة للمرأة وبالنسبة للرجل، وأيضًا إذا لبست المرأة ثوبًا خفيفًا ليس مبينًا لعورتها؛ فما حكم الشرع في ذلك ؟

(61/1)

الثياب الضيقة التي تصف أعضاء الجسم وتصف جسم المرأة وعجيزتها وتقاطيع أعضائها لا يجوز لبسها، والثياب الضيقة لا يجوز لبسها للرجال ولا للنساء، ولكن النساء أشدّ؛ لأن الفتنة بهن أشدّ .
أما الصلاة في حد ذاتها؛ إذا صلى الإنسان وعورته مستورة بهذا اللباس؛ فصلاته في حد ذاتها صحيحة؛ لوجود ستر العورة، لكن يأثم من صلى بلباس ضيق؛ لأنه قد يخل بشيء من شرائع الصلاة لضيق اللباس، هذا من ناحية، ومن ناحية ثانية يكون مدعاة للافتتان وصرف الأنظار إليه، ولا سيما المرأة .
فيجب عليها أن تستتر بثوب وافٍ واسعٍ؛ يسترها، ولا يصف شيئًا من أعضاء جسمها، ولا يلفت الأنظار إليها، ولا يكون ثوبًا خفيفًا أو شفافًا، وإنما يكون ثوبًا ساترًا يستر المرأة سترًا كاملاً؛ لا يرى شيء من جسمها، لا يكون قصيرًا حاسرًا عن ساقيها، أو ذراعيها، وكفيها، ولا تكون أيضًا سافرة بوجهها عند الرجال غير المحارم، وإنما تكون ساترة لجميع جسمها، ولا يكون شفافًا؛ بحيث يرى من ورائه جسمها أو لونها؛ فإن هذا لا يعتبر ثوبًا ساترًا .
وقد أخبر النبي صلى الله عليه وسلم في الحديث الصحيح، فقال : ( صنفان من أهل النار لم أرهما : رجال معهم سياط كأذناب البقر يضربون بها الناس، ونساء كاسيات عاريات مائلات مميلات رؤوسهن كأسنمة البخت لا يجدن رائحة الجنة ) [ رواه مسلم في صحيحه ( 3/1680 ) ] .
فمعنى ( كاسيات ) : أنهن لابسات شيئًا من الملابس، ولكنهن في الحقيقة عاريات؛ لأن هذه الثياب لا تستر؛ فهي ثياب شكلية فقط، لكنها لا تستر ما وراءها : إما لشفافيتها، وإما لقصرها، أو لعدم إضفائها على الجسم .
فيجب على المسلمات أن يتنبهن لذلك .
457 ـ ظهرت موضة لدى النساء بعد ظهورها في الغرب، وهي لبس البناطيل الضيقة، وقد وجدت منهن القبول والترحيب؛ فما حكم ذلك ؟

(61/2)

لا يجوز للمرأة أن تلبس ما فيه تشبه بالرجال أو تشبه بالكافرات، وكذلك لا يجوز لها أن تلبس اللباس الضيق الذي يبيِّن تقاطيع بدنها ويسبب الافتتان بها، والبناطيل فيها كل هذه المحاذير؛ فلا يجوز لها لبسها .
458 ـ ما حكم الشرع في نظركم في النقاب؛ فأنا امرأة ملتزمة بالشرع ومحافظة على صلواتي وواجباتي الزوجية؛ إلا أنني عند خروجي من المنزل أخرج عيني فقط من الشيلة للنظر بهما، مع أن باقي جسمي مغطى، ومنه الوجه ببشت أسود فضفاض، وألبس قفازين لليدين، والسبب في ذلك أنني أعاني من ضعف في البصر ؟
لا بأس بستر الوجه بالنقاب أو البرقع الذي فيه فتحتان للعينين فقط؛ لأن هذا كان معروفًا في عهد النبي صلى الله عليه وسلم (1) ، ومن أجل الحاجة؛ فإذا كان لا يبدو إلا العينان؛ فلا بأس بذلك، خصوصًا إذا كان من عادة المرأة لبسه في مجتمعها .
459 ـ هل الحجاب بالنسبة للمرأة مختص بالكلام، أم مختص بحجب جسمها وبدنها، حيث إن كثيرًا من النساء احتجبن عن الكلام ورد السلام، وما هي حقيقة الحجاب الشرعي ؟
الحجاب الشرعي : أن تستر المرأة جميع جسمها عن الرجال غير المحارم بلباس غير شفاف وغير ضيق .
قال الله تعالى : { فَاسْأَلُوهُنَّ مِن وَرَاءِ حِجَابٍ } [ سورة الأحزاب : آية 53 ] .
فإن قال قائل : المراد بهذا نساء النبي صلى الله عليه وسلم . قلنا : إذا أمرت نساء النبي صلى الله عليه وسلم بالحجاب مع طهرهن وورعهن؛ فغيرهن من باب أولى، وأيضًا الله سبحانه علل ذلك بقوله : { مِن وَرَاءِ حِجَابٍ } [ سورة الأحزاب : آية 53 ] ؛ أي : من وراء ساتر من جدار، أو باب أو ثياب تغيب جميع جسم المرأة عن مرأى الرجال حفاظًا عليهم وعليها من الفتنة .
وكذلك قوله تعالى : { وَلْيَضْرِبْنَ بِخُمُرِهِنَّ عَلَى جُيُوبِهِنَّ } [ سورة النور : آية 31 ] ، والخمار غطاء رأس المرأة، أمر الله أن تضفيه على وجهها ونحرها بعد تغطية جميع رأسها .

(61/3)

وكذلك قوله تعالى : { يَا أَيُّهَا النَّبِيُّ قُل لأَزْوَاجِكَ وَبَنَاتِكَ وَنِسَاءِ الْمُؤْمِنِينَ يُدْنِينَ عَلَيْهِنَّ مِن جَلابِيبِهِنَّ ذَلِكَ أَدْنَى أَن يُعْرَفْنَ فَلا يُؤْذَيْنَ } [ سورة الأحزاب : آية 59 ] ، والجلباب : هو الثوب الكبير الذي تغطي به المرأة جسمها، أمر الله أن يضفى على الوجه الذي هو أعظم مفاتن المرأة؛ لتسلم من أذى نظر الرجال إليها والافتتان بها .
وأما تكليم المرأة للرجل؛ فلا بأس به إذا أمنت الفتنة وكان للحاجة، ويكون صوتها عاديًّا، ليس فيه ترخيم يفتن السامع؛ كما قال تعالى : { فَلا تَخْضَعْنَ بِالْقَوْلِ فَيَطْمَعَ الَّذِي في قَلْبِهِ مَرَضٌ وَقُلْنَ قَوْلاً مَّعْرُوفًا } [ سورة الأحزاب : 32 ] ؛ فلا ترفع صوتها وترققه، ولا تتكلم مع الرجل إلا بقدر الحاجة وبصوت عادي لا فتنة فيه . والله أعلم .
460 ـ تقوم بعض النساء بالكشف عن وجهها، وتتستر كليًّا؛ بأن تغطي شعرها ويديها خلاف ذلك، ولا تتزين إطلاقًا؛ فهل يجوز ذلك ؟
يجب على المرأة أن تغطي وجهها في أصح قولي العلماء؛ لأن الوجه أعظم زينة في المرأة، وإليه تتجه الأنظار، وبه كان يتغزل الشعراء، والأدلة على وجوب ستره كثيرة من الكتاب والسنة منها :
قوله تعالى : { وَلْيَضْرِبْنَ بِخُمُرِهِنَّ عَلَى جُيُوبِهِنَّ } [ سورة النور : آية 31 ] .
أمر الله النساء أن يسدلن الخمر – وهي أغطية الرؤوس – على فتحات الجيوب؛ ليسترن بذلك ما يظهر من نحورهن، ويلزم من ذلك ستر الوجه؛ لأن الخمار إذا أسدل من على الرأس ليستر النحر؛ لزم أن يمر بالوجه ويضفى عليه .
وقال تعالى : { وَإِذَا سَأَلْتُمُوهُنَّ مَتَاعًا فَاسْأَلُوهُنَّ مِن وَرَاءِ حِجَابٍ ذَلِكُمْ أَطْهَرُ لِقُلُوبِكُمْ وَقُلُوبِهِنَّ } [ سورة الأحزاب : آية 53 ] .

(61/4)

والحجاب يراد به ما يستر المرأة عن الرجل الذي ليس محرمًا لها، سواء كان هذا الساتر جدارًا أو بابًا أو لباسًا، وهذا يدل على ستر الحجاب لجميع بدن المرأة، ومنه الوجه، وعلّله بأنه أطهر لقلوب الرجال والنساء، والطهارة مطلوبة، والفتنة محذورة ومتوقعة إذا ترك الحجاب .
وقال تعالى : { يَا أَيُّهَا النَّبِيُّ قُل لأَزْوَاجِكَ وَبَنَاتِكَ وَنِسَاءِ الْمُؤْمِنِينَ يُدْنِينَ عَلَيْهِنَّ مِن جَلابِيبِهِنَّ } [ سورة الأحزاب : آية 59 ] ، والجلباب هو الكساء .
أما الأدلة من السنة : فمنها حديث عائشة رضي الله عنها قالت : كنا مع النبي صلى الله عليه وسلم محرمات، فكنا إذا مر بنا الرجل، سدلت إحدانا خمارها من على رأسها على وجهها، فإذا جاوزنا، كشفناه [ رواه أبو داود في سننه ( 2/173 ) ، ورواه أيضًا ابن ماجه في سننه ( 2/979 ) ] .
461 ـ هل يجوز أن تكشف المرأة للمدرسين كفيفي البصر ؟
في وجوب احتجاب المرأة من الرجل الكفيف خلاف بين أهل العلم؛ لاختلاف الأحاديث في ذلك؛ ففي حديث أمر الرسول صلى الله عليه وسلم بالاحتجاب منه، وفي حديث آخر ما يدل على عدم وجوب الاحتجاب منه :
ففي حديث أم سلمة : أن رسول الله صلى الله عليه وسلم أمر أزواجه بالاحتجاب من ابن أم مكتوم، فقلن : يا رسول الله ! أليس أعمى لا يبصرنا ولا يعرفنا ؟ فقال صلى الله عليه وسلم : ( أفعمياوان أنتما ؟ ! ألستما تبصرانه ؟ ! ) [ رواه أبو داود في سننه ( 4/62، 63 ) ، ورواه الترمذي في سننه ( 8/19 ) ] .
فهذا الحديث يدل على وجوب احتجاب المرأة من الرجل الكفيف .
بينما في حديث فاطمة بنت قيس : أن النبي صلى الله عليه وسلم أمرها أن تعتد في بيت ابن أم مكتوم، وقال : ( إنه رجل أعمى تضعين ثيابك عنده ) [ رواه مسلم في صحيحه ( 2/1115 ) ] .
والراجح والله أعلم أنها لا يجب عليها الاحتجاب من الكفيف؛ أي : تغطية وجهها بحضرته، لكن لا يجوز لها النظر إليه .

(61/5)

قال الإمام الشوكاني لما ذكر الحديثين : " ويجاب بأنه يمكن ذلك مع غض البصر منها، ولا ملازمة بين الاجتماع في البيت والنظر " .
وقال شيخ الإسلام ابن تيمية : " وقد ذهب كثير من العلماء إلى أنه لا يجوز للمرأة أن تنظر إلى الأجانب من الرجال بشهوة ولا بغير شهوة أصلاً " انتهى .
وذلك لقوله تعالى : { وَقُل لِّلْمُؤْمِنَاتِ يَغْضُضْنَ مِنْ أَبْصَارِهِنَّ } [ سورة النور : آية 31 ] .
462 ـ هل يجوز للمرأة إذا خرجت لصلاة التراويح أن تتبخَّر فقط بالبخور دون استخدام العطور ؟
لا يجوز للمرأة إذا خرجت إلى السوق أو لصلاة التراويح أو غيرها أن تتطيَّب، لا ببخور، ولا بدهن، ولا بغيرهما .
وقد ثبت عن النبي صلى الله عليه وسلم : أنه قال : ( أيما امرأة أصابت بخورًا؛ فلا تشهد معنا صلاة العشاء ) [ رواه مسلم ( 1/328 ) ؛ بلفظ : ( . . . العشاء الآخر ) بدل صلاة العشاء ] .
وبهذه المناسبة أود أن أنبّه لأمر يتعلق ببعض النساء اللاتي يحضرن إلى المسجد خلال شهر رمضان؛ يحضرن معهن مبخرة وعودًا، ويتبخرن بها وهن في المسجد، فتعلق الرائحة بهن؛ فإذا خرجن للسوق؛ وجد بهن أثر الطيب، وهذا خلاف المشروع في حقهن .
نعم؛ لا بأس أن تأتي المرأة بمبخرة وتبخر المسجد، فقط دون أن تتبخر النساء بها، وأما أن تتبخر النساء بها؛ فلا .
463 ـ هل يجوز للمرأة إذا أرادت أن تذهب إلى العمل أو للأقارب أن تتطيب وتخرج ؟
لا يجوز للمرأة إذا أرادت الخروج من بيتها للصلاة في المسجد، أو لزيارة أقاربها، أو للعمل المناسب لها والذي يجوز لها أن تزاوله؛ لا يجوز لها أن تخرج متطيبة؛ لأن ذلك مدعاة للفتنة، كما لا يجوز لها أن تخرج بثياب زينة، وإنما تخرج متسترة محتشمة غير متطيبة .
قال صلى الله عليه وسلم : ( لا تمنعوا إماء الله مساجد الله وليخرجن تفلات ) ، رواه أحمد وأبو داود [ رواه الإمام أحمد في مسنده ( 2/475 ) ، ورواه أبو داود في سننه ( 1/152 ) ] .

(61/6)

ومعنى ( تفلات ) : غير متطيبات .
وقال صلى الله عليه وسلم : ( أيما امرأة أصابت بخورًا؛ فلا تشهد معنا العشاء الآخرة ) ، رواه مسلم وأبو داود والنسائي [ رواه مسلم في صحيحه ( 1/328 ) ] .
464 ـ بعض النساء يذهبن إلى المسجد وهن في كامل زينتهن؛ بحجة أنهن سيزرن بعد انتهاء الصلاة قريباتهن أو صديقاتهن، وبعضهن يخرجن منتعطرات متطيبات، وبعضهن يذهبن بالبخور إلى المسجد؛ فما حكم ذلك ؟
لا يجوز للمرأة أن تخرج من بيتها متزينة أو متطيبة، سواء كان خروجها للصلاة في المسجد أو لزيارة قريباتها؛ لما في ذلك من الفتنة، وإنما تخرج في ثياب ساترة لا زينة فيها ولا طيب .
أما الإتيان بالبخور للمسجد؛ فلا بأس به؛ لأن النبي صلى الله عليه وسلم أمر أن تنظف المساجد وتطيب (2) ، لكن النساء لا تتطيب بالبخور في المسجد؛ لأنهن منهيات عن التطيب عند خروجهن، وسواء تطيبن في بيوتهن قبل الخروج أو في الطريق أو في المسجد . والله أعلم، لكن لا بأس أن يطيب المكان الذي يصلين فيه من المسجد بالبخور وغيره .
465 ـ ما حكم خروج يدي المرأة في السوق خاصة ؟ وهل يفضل لبس قفاز أسود لليدين أو الأبيض ؟ علمًا بأن البعض قال : لا حرج في ظهورها، وأن لبس القفاز ادعاء للتدين؛ ما رأي فضيلتكم بذلك ؟
يجب على المرأة أن تستر وجهها وكفيها وسائر بدنها عن الرجال الذين هم ليسو محارم لها، فإذا خرجت إلى السوق؛ فإنه يتأكد عليها ذلك، وكذلك أمرت بأن ترخي ثيابها، وأن تزيد فيها؛ لتستر عقبيها، فستر الكفين من باب أولى؛ لأن ظهور الكفين فيه فتنة، ويجب على المرأة أن تسترهما عن الرجال الذين ليسوا محارم لها، وسواء سترتهما في ثوبها أو في عباءتها و في القفازين .
466 ـ بحجة أن الله يحب أن يرى أثر نعمته على عبده؛ فإن البعض من النساء ينفقن الأموال الكثيرة على ملابسهن وأمور زينتهن؛ فما تعليقكم ؟

(61/7)

من رزقه الله مالاً حلالاً؛ فقد أنعم الله عليه نعمة يجب عليه شكرها، وذلك بالتصدق منها والأكل واللبس من غير سرف ولا مخيلة، وما تفعله بعض النساء من المغالاة في اشتراء الأقمشة والإكثار منها من غير حاجة؛ إلا مجرد المباهاة ومسايرة معارض الأقمشة في دعاياتها؛ كل ذلك من الإسراف والتبذير المنهي عنه وإضاعة المال، والواجب على المسلمة الاعتدال في ذلك، والابتعاد عن التبرج والمبالغة في التجمل، خصوصًا عند الخروج من بيوتهن .
قال تعالى : { وَلا تَبَرَّجْنَ تَبَرُّجَ الْجَاهِلِيَّةِ الأُولَى } [ سورة الأحزاب : آية 33 ] .
وقال تعالى : { وَقُل لِّلْمُؤْمِنَاتِ يَغْضُضْنَ مِنْ أَبْصَارِهِنَّ وَيَحْفَظْنَ فُرُوجَهُنَّ وَلا يُبْدِينَ زِينَتَهُنَّ إِلَّا مَا ظَهَرَ مِنْهَا . . . } إلى قوله تعالى : { وَلا يَضْرِبْنَ بِأَرْجُلِهِنَّ لِيُعْلَمَ مَا يُخْفِينَ مِن زِينَتِهِنَّ } [ سورة النور آية : 31 ] .
وهذه الأموال سنسأل عنها يوم القيامة : من أين اكتسبناها ؟ وفيم أنفقناها ؟
467 ـ إطالة المرأة لثوبها؛ هل هو على سبيل الاستحباب أم الوجوب ؟ وهل وضع الجوارب على القدمين يكفي مع قصر الثوب؛ بحيث لا يظهر شيء من الساق ؟ وكيف تطيل المرأة ثوبها ذراعًا تحت الكعب أم تحت الركبة ؟ أفيدونا جزاكم الله خيرًا .
مطلوب من المرأة المسلمة ستر جميع جسمها عن الرجال، ولذلك رخص لها في إرخاء ثوبها قدر ذراع من أجل ستر قدميها، بينما نهى الرجال عن إسبال الثياب تحت الكعبين، مما يدل على أنه مطلوب من المرأة ستر جسمها سترًا كاملاً، وإذا لبست الشراب؛ كان ذلك من باب زيادة الاحتياط في الستر، وهو أمر مستحسن، ويكون ذلك مع إرخاء الثوب؛ كما ورد في الحديث . والله الموفق .
468 ـ ما حكم لبس العدسات الملونة بحجة الزينة واتباع الموضة؛ علمًا بأن قيمتها لا تقل عن 700 ريال ؟

(61/8)

لبس العدسات من أجل الحاجة لا بأس به، أما إذا كان من غير حاجة؛ فإن تركه أحسن، خصوصًا إذا كان غالي الثمن؛ فإنه يعد من الإسراف المحرم؛ علاوة على ما فيه من التدليس والغش؛ لأنه يظهر العين بغير مظهرها الحقيقي من غير حاجة إليه .
469 ـ تظهر بين الحين والآخر تسريحات خاصة بالشعر فيقتدي بها العديد من النساء، حتى يصبح كشعر الرجال، أو صبغة بألوان متعددة، أو جعله منفوشًا منكوشًا يضطرها غالبًا للذهاب للكوافير ودفع مال يتراوح قيمته ( 100-1000 ) ريال وربما تجاوز ذلك ؟
شعر رأس المرأة جمال لها مطلوب منها العناية به وإصلاحه بما يحتاج إليه من رعاية وتجميل في حدود المباح، ومطلوب منها توفيره وستره عن الرجال غير المحارم، وستره أيضًا في الصلاة؛ لقوله صلى الله عليه وسلم : ( لا يقبل الله صلاة حائض بغير خمار ) [ رواه الإمام أحمد في مسنده ( 6/218 ) ، ورواه ابن ماجه في سننه ( 1/215 ) ، ورواه غيرهما ] ، والمراد بالحائض هنا من بلغت سن الحيض، وأما العبث به بالقص، أو بجعله مشابهًا لرأس الرجل، أو بتشويه صورته، أو تغير لونه من غير حاجة؛ فكل ذلك لا يجوز؛ إلا صبغ الشيب بغير السواد؛ فإنه مطلوب، وكذا لا يجوز المغالاة بتكاليف تسريحه، والذهاب إلى الكوافير التي ربما يكون العاملون فيها من الرجال أو النساء الكافرات، وإنما تصلح المرأة شعرها في بيتها؛ لأن ذلك أستر لها وأيسر تكلفة .
470 ـ ما حكم قص الشعر على هيئة مأخوذة من مجلات غربية أو قصات معروفة بأسماء معينة منتشرة بين الناس وهي مستوردة من الغرب أيضًا ؟
471 ـ إذا انتشرت هذه القصات بين نساء المسلمين بشكل كبير؛ هل تعتبر أيضًا تشبهًا أم لا ؟ ( نرجو إيضاح هذا إيضاحًا شافيًا ) ، وما هو الضابط في هذا بارك الله فيكم؛ لأن هذه مشكلة تواجه الجميع ؟

(61/9)

نقول : خلق الله سبحانه شعر رأس المرأة جمالاً وزينة لها، وحرم عليها حلقه؛ إلا لضرورة، بل شرع لها في الحج أو العمرة أن تقص من رؤوسه قدر أنملة، في حين إنه شرع للرجل حلقه في هذين النسكين، مما يدل على أنه مطلوب من المرأة توفير شعرها وعدم قصه؛ إلا لحاجة غير الزينة، كأن يكون بها مرض تحتاج معه إلى القص، أو تعجز عن مؤنته لفقرها، فتخفف منه بالقص؛ كما فعل بعض أزواج النبي صلى الله عليه وسلم بعد موته (3) .
أما إذا قصته من باب التشبه بالكافرات والفاسقات؛ فلا شك في تحريم ذلك، ولو كثر ذلك بين نساء المسلمين، مادام أن أصله التشبه؛ فإنه حرام، وكثرته لا تبيحه؛ لقوله صلى الله عليه وسلم : ( من تشبه بقوم؛ فهو منهم ) [ رواه الإمام أحمد في مسنده ( 2/50 ) ، ورواه أبو داود في سننه ( 4/43 ) ] ، وقوله : ( ليس منا من تشبه بغيرنا ) [ رواه الترمذي في سننه ( 7/335 ) ] .
والضابط في ذلك أن ما كان من عادات الكفار الخاصة بهم؛ فإنه لا يجوز لنا فعله تشبهًا بهم؛ لأن التشبه بهم في الظاهر يدل على محبتهم في الباطن، وقد قال الله تعالى : { وَمَن يَتَوَلَّهُم مِّنكُمْ فَإِنَّهُ مِنْهُمْ إِنَّ اللَّهَ لاَ يَهْدِي الْقَوْمَ الظَّالِمِينَ } [ سورة المائدة : آية 51 ] ، وتوليهم محبتهم، ومن مظاهر المحبة لهم التشبه بهم .
472 ـ ما حكم تجعيد الشعر ( والتجعيد : هو جعل الشعر مجعدًا مدرجًا، بدل أن يكون سائحًا، إما تجعيده فترة بسيطة، وهناك البعض من النساء تذهب إلى الكوفيرات وتجعلها تضع عليه مواد حتى يصبح مجعدًا لمدة ستة أشهر ) ؟ !

(61/10)

يباح للمرأة تجعيد شعرها على وجه ليس فيه تشبه بالكافرات، ولا تظهره للرجال غير المحارم، وتتولى هي تجعيده، أن تتولاه امرأة من نسائها، سواء كان تجعيدًا لفترة يسيرة أو طويلة، وسواء كان بوضع مادة مباحة عليه أو بغير ذلك، ولا تذهب إلى الكوفيرات لفعل ذلك؛ لأن في خروجها من منزلها تعريضًا للفتنة والوقوع في المحذور؛ ولأن القائمات على هذه المحلات إما نساء غير ملتزمات أو رجال يحرم عليها أن تظهر شعرها لهم .
473 ـ ما حكم صبغ الشعر كاملاً بأي لون من الألوان ( أحمر، أصفر، أبيض، ذهبي ) ؟
474 ـ ما حكم تمييش الشعر ( والميش هو موضة أتت من الغرب وتقبلها نساؤنا، وهي صبغ خُصل متفرقة من الشعر بلون مختلف للون الشعر إما أبيض أو أحمر أو ذهبي، حتى يصبح الشعر ملونًا أجزاء طبيعية وأجزاء مصبوغة ) ؟ !
صبغ الشعر فيه تفصيل على النحو التالي :
الشيب يستحب صبغه بغير السواد من الحناء والوسمة والكتم والصفرة، أما صبغه بالسواد؛ فلا يجوز؛ لقوله صلى الله عليه وسلم : ( غيروا هذا الشيب (4) وجنبوه السواد ) (5) ، وهذا عام للرجال والنساء .
أما غير الشيب؛ فيبقى على وضعه وخلقته ولا يغير، إلا إذا كان لونه مشوهًا؛ فإنه يصبغ بما يزيل تشويهه إلى اللون المناسب، أما الشعر الطبيعي الذي ليس فيه تشويه؛ فإنه يترك على طبيعته؛ لأنه لا داعي لتغييره .
وإذا كان صبغه على شكل فيه تشبه بالكافرات والعادات المستوردة؛ فلا شك في تحريمه؛ سواء كان صبغه على شكل واحد أو على أشكال، وهو ما يسمى بالتمييش .
475 ـ ما حكم وضع شرائط في الشعر، أو بكلات، تزيد من حجم الرأس وتكبره، وتزيد في طول الشعر ؟ !
476 ـ ما حكم لبس بكلات أو شرائط فيها صور حيوانات أو آلات موسيقية ؟ !

(61/11)

تكبير حجم الرأس بجمع الشعر بشرائط أو بكلات لا يجوز، سواء جمع الشعر أعلى الرأس أو بجانبه؛ بحيث يصبح كأنه رأسان، وقد جاء الوعيد الشديد في حق من يفعلن ذلك حتى تصبح رؤوسهن كأسنمة البخت المائلة، والبخت نوع من الإبل له سنامان .
أما الشرائط التي لا تكبر حكم الرأس، ويحتاج إليها لإصلاح الشعر؛ فلا بأس بها عند بعض العلماء .
قال في شرح " الزاد " : " ولا بأس بوصله بقرامل " .
أقول : والقرامل هي ما تشده المرأة في شعرها من حرير أو غيره من غير الشعر، وترك ذلك أفضل؛ خروجًا من الخلاف؛ لأن بعض العلماء يمنع من ذلك كله .
وأما إذا كانت الشرائط أو البكلات على صور حيوانات أو آلات موسيقية؛ فإنها لا تجوز؛ لأن الصور يحرم استعمالها في لباس وغيره؛ ما عدا الصور التي تداس وتمتهن في الفرش والبسط، وآلات اللهو يجب إتلافها، وفي استعمال الشرائط والبكلات التي على صور آلات اللهو ترويج لآلات اللهو ودعوة إلى استعمالها وتذكير بها .
477 ـ ما حكم فرق شعر الرأس من الجانب وليس من الوسط ؟ !
لا يجوز للمرأة أن تفرق رأسها من الجانب .
قال الشيخ محمد بن إبراهيم رحمه الله : " وأما ما يفعله بعض نساء المسلمين في هذا الزمن من فرق شعر الرأس من جانب وجمعه من ناحية القفا، أو جله فوق الرأس كما تفعله نساء الإفرنج؛ فهذا لا يجوز؛ لما فيه من التشبه بنساء الكفار . . . " انتهى من " مجموع فتاوى الشيخ محمد بن إبراهيم " ( 1/47 ) .
478 ـ ما حكم قص الشعر من الخلف بحيث يكون فوق الرقبة وترك جوانب الشعر أطول قليلاً من الخلف ؟ !
479 ـ ما حكم قص شعر الرأس على أسماء منها : قصة ( ديانا ) وهي كافرة معروفة، وقصة ( الأسد ) ، وقصة ( الفأر ) . . . وهكذا، وهي أشكال مختلفة : إما بقص الشعر على شكل رأس الأسد، والأخرى هي الصفة الواردة في السؤال السابق ؟ !

(61/12)

لا يجوز للمرأة أن تقص شعر رأسها من الخلف وتترك جوانبه أطول؛ لأن هذا فيه تشويه وعبث بشعرها الذي هو من جمالها، وفيه أيضًا تشبه بالكافرات، وكذا قصه على أشكال مختلفة وبأسماء كافرات أو حيوانات؛ كقصة ( ديانا ) اسم لامرأة كافرة، أو قصة ( الأسد ) ، أو ( الفأر ) ؛ لأنه يحرم التشبه بالكفار والتشبه بالحيوانات، ولما في ذلك من العبث بشعر المرأة الذي هو من جمالها .
480 ـ ما حكم العمل في محلات الكوفيرات والأكل من ثمنه ؟ !
لا يجوز العمل في محلات الكوفيرات، ولا الأكل من كسب تلك المحلات؛ لما في ذلك العمل في الفتنة، ولما فيه من ترويج عادات الكفار، ولما فيه من تدريب النساء على قلة الحياء، وقد يتولى العمل في تلك المحلات رجال يطلعون على عورات النساء، وقد تستخدم تلك المحلات للفساد والقيادة لفعل الفواحش؛ فالواجب على ولاة المسلمين منع فتح تلك المحلات في بلاد المسلمين .
481 ـ ما حكم إزالة شعر الحواجب أو تخفيفه أو إزالة ما بين الحاجبين ؟ !
لا تجوز إزالة شعر الحواجب، وهو النمص الذي لعن النبي صلى الله عليه وسلم من فعلته، وهو من تغيير خلق الله تعالى الذي تعهد الشيطان في إغراء بني آدم به حين قال : { وَلآمُرَنَّهُمْ فَلَيُغَيِّرُنَّ خَلْقَ اللَّهِ } [ سورة النساء : آية 119 ] ، وكذا لا يجوز تخفيف الحواجب؛ لأنه نمص محرم . والله أعلم .
482 ـ ما حكم نتف الشعر ما بين الحاجبين والشعر الذي يوجد في الوجه ؟
أما الشعر من الحاجبين؛ فلا يجوز إزالته بأي وسيلة؛ لا بنتف، ولا بقص، ولا بإزالة؛ بأي وسيلة؛ لأن هذا هو النمص الذي لعن النبي صلى الله عليه وسلم من فعلته؛ فقد لعن صلى الله عليه وسلم النامصة والمتنمصة (6) .
( النامصة ) : التي تقص الشعر من نفسها أو من غيرها .
و ( المتنمصة ) : التي تطلب من غيرها أن يزيله من حاجبها .

(61/13)

فهذا من الكبائر؛ لأن المعصية إذا لعن عليها؛ صارت من الكبائر، ولأن هذا من تغيير خلق الله سبحانه وتعالى الذي أخبر الله تعالى أنه من أمر الشيطان : { وَلآمُرَنَّهُمْ فَلَيُغَيِّرُنَّ خَلْقَ اللَّهِ } [ سورة النساء : آية 119 ] .
وأما إزالة الشعر من بقية الوجه؛ فهذا ما يسمى عند العلماء بالحف، فهذا إذا كان مشوّهًا للوجه، لا بأس بإزالته، أما إذا كان عاديًّا لا يلفت النظر؛ فهذا قد اختلف أهل العلم في حكم إزالته؛ فمنهم من منع منه، واعتبره داخلاً في النمص، ومنهم من رخص فيه، والأحوط والأبرأ للذمة أنه إذا لم يكن مشوهًا للوجه؛ فإنه لا يؤخذ، بل يترك؛ لأنه ليس في أخذه فائدة، وليس في بقائه مضرة .
483 ـ هل يجوز للمرأة مع النساء في صلاة التراويح أن تصلي في ثوب قصير يبدي بعض ساقيها أو لا يستر كامل يديها ؟
لا تصح صلاة المرأة تراويح أو غيرها إلا بثوب ساتر لجميع بدنها ما عدا وجهها، إذا كانت وحدها أبو بحضرة نساء أو رجال من محارمها؛ فإنها تكشفه في الصلاة، وإن كانت بحضرة رجال غير محارم؛ فإنها تغطي وجهها؛ فهذه المرأة التي تصلي في ثوب يبدي بعض ساقيها؛ لا تصح صلاتها، بل لابد أن يكون الثوب ضافيًا يستر قدميها .
484 ـ هل يجوز تقويم الأسنان وتقريب الأسنان من بعضها البعض حتى لا تكون متفرقة ؟
إذا احتيج إلى هذا؛ كأن يكون في الأسنان تشويه، واحتيج إلى إصلاحها؛ فهذا لا بأس به .
أما إذا لم يحتج إلى هذا؛ فهو لا يجوز، بل جاء النهي عن وشر الأسنان وتفليجها للحسن، وجاء الوعيد على ذلك (7)؛ لأن هذا من العبث ومن تغيير خلق الله .
أما إذا كان هذا للعلاج مثلاً أو لإزالة تشويه أو لحاجة لذلك، كأن لا يتمكن الإنسان من الأكل إلا بإصلاح الأسنان وتعديلها؛ فلا بأس بذلك .

(61/14)

485 ـ قرأت في أحد الكتب للإمام الغزالي أن تثقيب أذان البنات لأجل تعليق الذهب لا يجوز، وحسبما يقول صاحب الكتاب : " إن هذا الجرح مؤلم، ومثله موجب للقصاص " ، أفيدونا ما حكم الشرع في هذا ؟ وخاصة أن لدينا الكثير من البنات وكثير من الناس يستعملون هذه الطريقة ؟
لا بأس بثقب أذن الجارية لوضع الحلي في أذنها، ومازال هذا العمل يفعله الكثير من الناس، حتى كان في عهد النبي صلى الله عليه وسلم، فإن النساء كن يلبسن الحلي في آذانهن وغيرها (8) من غير نكير .
وأما كونه يؤلم الجارية؛ فالمقصود بهذا مصلحتها؛ لأنها بحاجة إلى الحلي، وبحاجة إلى التزين؛ فثقب الأذن لهذا الغرض مباح ومرخص فيه لأجل الحاجة، كما أنه يجوز جراحتها للحاجة وكيها للحاجة والتداوي، كذلك يجوز خرق أو ثقب أذنها لوضع الحلي فيه؛ لأنه من حاجتها، مع أنه شيء لا يؤلم كثيرًا، ولا يؤثر عليها كثيرًا . والله أعلم .
486 ـ هناك حديث عن رسول الله صلى الله عليه وسلم فيما معناه : ( إزار المسلم من نصف الساقين إلى الكعبين ) ؛ فإذا كان إزار المسلم إلى الكعبين، ولكنه يغطي الكعبين من الأسفل دون جر؛ فهل يجوز ؟
لا يجوز أن يتجاوز الكعبين؛ لقوله صلى الله عليه وسلم : ( ما كان أسفل الكعبين فهو في النار ) [ رواه البخاري في صحيحه ( 7/43 ) . بزيادة : من الإزار . . ] ، فإذا تجاوز الكعبين؛ فإنه يكون إسبالاً للثوب أو الإزار أو البشت، والإسبال محرم، وهو من كبائر الذنوب، سواء قصده أو لم يكن قصده، إذا تركه يستمر، أما لو نزل اللباس عن الكعبين من غير قصد، ثم رفعه ولم يستمر؛ فلا إثم عليه في ذلك .

(61/15)

487 ـ قال لي المدير بصوت واضح : لابدّ أن تحلق لحيتك وشاربك، وذلك شرط في قبولك في فنقد شهير وبراتب مغر جدًّا، وإنني فقير لا أملك شيئًا ولا أجد ما أعول به نفيس، وإنني أبحث عن عمل منذ مدة طويلة؛ ما رأي فضيلتكم ؟ هل أعمل بالفندق وأحلق لحيتي وشاربي؛ فوالله إنني محتاج جدًّا لهذه الوظيفة ؟
قص الشارب مشروع، ولا يجوز تركه يطول، وأما حلق اللحية؛ فهو حرام؛ لأمر النبي صلى الله عليه وسلم بإعفاء اللحية وإرخائها وإكرامها وإرسالها (9) ، ونهيه عن التعرض لها بحلق أو قص أو نتف أو إزالة بأي وسيلة، ولما في ذلك من مشابهة المجوس والمشركين والفسقة والمجرمين .
وتحصيل الوظيفة ليس عذرًا في حلق اللحية؛ لأنه لا طاعة لمخلوق في معصية الخالق، والواجب الإنكار على من يشترط ذلك في بلاد المسلمين، ورفع أمره إلى ولاة الأمور وهيئات الأمر بالمعروف والنهي عن المنكر؛ لردعه عن ذلك وتأديبه .
وعلى كل حال؛ فالوظائف والأعمال ولله الحمد كثيرة، وطلب الرزق ميسر بدون معصية الله ورسوله، { وَمَن يَتَّقِ اللَّهَ يَجْعَل لَّهُ مَخْرَجًا وَيَرْزُقْهُ مِنْ حَيْثُ لا يَحْتَسِبُ وَمَن يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ } [ سورة الطلاق : آية 2، 3 ] .

(61/16)


كتاب البر والصلة، الجامع للأحكام، - المنتقى من فتاوى الفوزان

المنتقى من فتاوى الفوزان

كتاب البر والصلة
488 ـ حق الابن على أبيه في إيوائه وإسكانه ينتهي بمجرد بلوغه أم بزواجه ؟
حق الابن على أبيه ينتهي بمجرد استغنائه عنه، إذا كبر واستطاع أن يكتسب لنفسه وأن يستغني بكسبه؛ فإنه ينتهي حقه على والده في الإنفاق، أما مادام أنه صغير أو كبير، ولكنه لم يستغن، ولم يقدر على الاكتساب؛ فإنه يبقى على والده حق الإنفاق عليه، حتى يستغني وذلك بموجب القرابة .
489 ـ لقد حدث خلاف بين زوجي وأهلي على أمر من أمور الدنيا، ولقد أردت أن أقف إلى جانب أهلي؛ لأن طاعة الوالدين والإحسان إليهما فيه امتثال لأمر الله، ولكن منعني من ذلك ما سمعت من أحاديث عن الرسول صلى الله عليه وسلم لا أعلم عن مدى صحتها؛ فمنها قوله ما معناه : ( لو كنت آمرًا أحدًا أن يسجد لغير الله؛ لأمرت المرأة أن تسجد لزوجها ) [ رواه الترمذي في سننه ( 4/133 ) ] ، وحديث آخر يقول : ( لن يرضى الله عن المرأة حتى يرضى عنها زوجها ) (1) ، وقد حاولت الإصلاح بين الطرفين؛ فلم أفلح بأي شكل، أرجو أن ترشدوني بجانب من أقف؛ فأنا أخاف أن أغضب والدي، وأن أغضب الله، وأن أغضب زوجي، وأن لا أكون الزوجة المؤمنة الموفية بحقِّ الزوج كما يجب؛ كما أرجو أن توجهوا لهم النصيحة لعل الله ينفعهم بها ؟
أما حق الوالد؛ فلا شك أنه واجب، وهو حق متأكد، وطاعته بالمعروف والإحسان إليه قد أمر الله بها في آيات كثيرة، وكذلك حق الزوج حق واجب على زوجته ومتأكد؛ فلوالدك عليك حق، ولزوجك عليك حق، والواجب عليك إعطاء كل ذي حق حقه .
لكن ما ذكرت من وجود النزاع بينهما، ولا تدرين مع أيهما تقفين؛ فالواجب عليك أن تقفي مع الحق؛ فإذا كان زوجك محقًا وأبوك مخطئًا؛ فالواجب أن تقفي مع الزوج وأن تناصحي أباك، وإن كان العكس، وكان أبوك محقًّا وزوجك مخطئًا؛ فالواجب عليك أن تقفي مع أبيك وأن تناصحي زوجك؛ فالواجب أن تقفي مع الحق، وأن تناصحي المخطئ منهما .

(62/1)

هذا ما يتعلق في موقفك مع أبيك أو مع زوجك في النزاع الذي بينهما، وحاولي الإصلاح بينهما قدر استطاعتك؛ لتكوني مفتاحًا للخير، ويزول على يدك هذا الشقاق وهذا الفساد، وتؤجري على ذلك؛ فإن الإصلاح بين الناس، ولا سيما الأقارب، من أعظم الطاعات .
قال تعالى : { لاَّ خَيْرَ في كَثِيرٍ مِّن نَّجْوَاهُمْ إِلاَّ مَنْ أَمَرَ بِصَدَقَةٍ أَوْ مَعْرُوفٍ أَوْ إِصْلاَحٍ بَيْنَ النَّاسِ } [ سورة النساء : آية 114 ] .
وأما النصيحة التي نوجهها للطرفين؛ فالواجب عليهما تقوى الله عز وجل، والتعامل بالأخوة الإسلامية، وبحق القرابة والصهر الذي بينهما، وأن يتناسوا ما بينهما من النزاع، وأن يسمح كل واحد منهما للآخر؛ فإن هذا هو شأن المسلمين، وأن لا ينساقوا مع الهوى أو مع الشيطان، وأن يستعيذوا بالله من نزغات الشيطان .
490 ـ معلوم أن الزوجة مجبرة على طاعة زوجها كما في الحديث، ومأمورة أيضًا بطاعة والديها في غير معصية الله؛ فما الحكم إذا تعارضت الطاعتان؛ فأيهما تقدم ؟
لا شك أن المرأة مأمورة بطاعة الله سبحانه وتعالى ومأمورة بطاعة زوجها وبطاعة والديها ضمن طاعة الله عز وجل، أما إذا كان في طاعة المخلوق من والد أو زوج معصية للخالق؛ فهذا لا يجوز؛ لقوله صلى الله عليه وسلم : ( إنما الطاعة بالمعروف ) [ رواه البخاري في صحيحه ( 8/106 ) بلفظ : في المعروف ] ، وقوله صلى الله عليه وسلم : ( لا طاعة لمخلوق (2) في معصية للخالق ) [ رواه الإمام أحمد في مسنده ( 5/66 ) بلفظ : الله تبارك وتعالى . بدل . . . للخالق، ورواه الخطيب التبريزي في المشكاة ( 2/1092 ) ، ورواه غيرهم ] .
ولا شك أن حق الوالدين مقدم، وهو يأتي بعد حق الله سبحانه وتعالى، قال تعالى : { وَاعْبُدُواْ اللَّهَ وَلاَ تُشْرِكُواْ بِهِ شَيْئًا وَبِالْوَالِدَيْنِ إِحْسَانًا } [ سورة النساء : آية 36 ] ؛ فحق الوالدين متأكد .

(62/2)

فإذا كان الزوج سيحملها على معصية والديها وعلى عقوق والديها؛ فهي لا تطيعه في هذا؛ لأن حق الوالدين أسبق من حق الزوج، فإذا طلب منها أن تعتق والديها؛ فإنها لا تطيعه في ذلك؛ لأن العقوق معصية، ومن أكبر الكبائر بعد الشرك .
491 ـ رجل تزوج امرأة وخلفت له أولادًا، ثم توفيت قبل والدها، وبعد ذلك قام والدها وتصدق بثلث ماله على أولاد ابنته، وبعد أن تمَّ هذا توفي أحد الأولاد المتصدِّق عليهم، فبعض الناس يقولون : إن هذا الولد المتوفى ليس له نصي من صدقة جده؛ علمًا بأن ولده موجود، وكذلك والدته وإخوته؛ فهل يأخذون نصيبه على أنهم من الوارثين له أم لا ؟
هذا بسب نوعية الصدقة التي تصدق بها جدهم عليهم :
إذا كانت من باب التبرع لهم والتمليك لهم؛ فإنها تكون ملكهم ويكون ملك الابن المتوفى لورثته من بعده .
أما إذا كانت هذه الصدقة من باب الوقت على أولاد ابنته؛ فهذه يجري فيها على حسب شرط الواقف بالترتيب وعدم الترتيب بين المستحقين والبطون، وهذا يدخل في نظام الأوقاف، وترتيب البطون وعدم ترتيبها بحسب نص الواقف؛ فلابد فيها من الرجوع إلى المحكمة الشرعية . والله أعلم .
492 ـ هناك امرأة لها أبناء وبنت، وابنتها متزوجة، ولكن هذه الأم تركت العيش مع أبنائها وذهبت إلى زوج ابنتها لتسكن معه، على الرغم من قدرة أبنائها على إعالتها؛ فهل يجوز لها ذلك ؟ وهل على أولادها إثم في تركها تعيش مع زوج أختهم ؟ علمًا بأنها تتقاضى راتبًا من مصلحة الضمان الاجتماعي، وربما كانت تدفع منه شيئًا لزوج ابنتها مقابل مصروفها، أو هي تشتري منه ما يعادل مصاريف الإنفاق عليها، وإن لم يكن؛ فهل على زوج ابنتها مسؤولية الإنفاق عليها أم لا ؟
السكن مع ابنتها لابد له من سبب؛ فإما أن ابنتها بحاجة إلى سكناها معها، أو قد أغضبتموها حتى تركت السكن معكم، أو لستم على حالة مرضية في أخلاقكم وفي دينكم وذهبت من أجل ذلك .

(62/3)

الحاصل أنه لابد من سبب لتركها السكن مع أبنائها وذهابها مع ابنتها .
وعلى كل حال؛ ينبغي لكم أو يجب عليكم أن ترضوا والدتكم، وأن تحرصوا على مجيئها إليكم، وسكناها معكم، والبر بها، والإحسان إليها؛ متى أمكنكم ذلك . وإن كانت سكناها عند غيركم بدون سبب فلا إثم عليكم .
أما كونها تنفق من مخصصها من الضمان الاجتماعي على نفسها؛ فهذا شيء لا بأس به .
وأما زوج ابنتها؛ فلا يلزمه أن ينفق عليها، ولكن إذا تبرع بذلك؛ فهذا شيء طيب، أما الوجوب؛ فلا يجب عليه .
ولكن أنتم ذكرتم أنها ليست بحاجة إلى نفقة زوج ابنتها؛ لأن لها مخصصًا من الضمان الاجتماعي، وأنها تدفع ما يقابل نفقتها؛ فهذا إغناء لنفسها، وفيه أيضًا استغناء عن الناس بما أغناها الله .
493 ـ أقمت أنا وزوجتي في بيت مستقل عن بيت أهلي، وذلك لكثرة المشاكل، وعاهدت زوجتي على عدم فراقها، وبعد مدة طلب مني والدي أن أرجع إلى البيت لأعيش معه أنا وزوجتي، ولكن زوجتي رفضت؛ فماذا أفعل ؟ هل أطيع والدي وأنقض العهد الذي بيننا ؟ وهل أدخل تحت قوله تعالى : { وَأَوْفُواْ بِالْعَهْدِ إِنَّ الْعَهْدَ كَانَ مَسْؤُولاً } [ سورة الإسراء : آية 34 ] ؟
لاشك أن حق الوالد على الولد عظيم، ومادام أن زوجتك لا ترغب في السكن في بيته؛ فإنك لا تلزمها، وبإمكانك أن تقنع والدك في ذلك، وتجعلها في بيت مستقل، مع اتصالك بوالدك وبره وإرضائه والإحسان إليه بما تستطيع .
وأما الطلاق؛ فيباح لك إذا احتجت إليه وتكفر عن يمينك، ولا يخالف قوله تعالى : { وَأَوْفُواْ بِالْعَهْدِ إِنَّ الْعَهْدَ كَانَ مَسْؤُولاً } [ سورة الإسراء : آية 34 ] لأن المراد به العهد الذي لا يحرم حلالاً .

(62/4)

494 ـ نحن خمسة إخوة ذكور، ولنا أخت واحدة، وقد حصل بين والدنا ووالدتنا خلاف، ثم طلقها أبونا بعد ذلك، فتزوجت من رجل آخر، ولكن لم يكونا متفقين، بل كثيرًا ما تحدث مشكلات بينهما، فتأتي إلينا لتبقى عندنا بضعة أيام، ثم تعود إلى بيت زوجها، فكان أبونا كلما يراها تأتي إلينا؛ يغضب من ذلك، ولا يريد منا إيواءها ولا صلتها، وقد طلقها زوجها الآخر، ومع ذلك لا يريد والدنا أن تعيش معنا، بينما نحن فرحنا بسكناها معنا، لعلنا نقوم بشيء من الإحسان إليها والبر بها؛ امتثالاً لأمر الله ورسوله صلى الله عليه وسلم، ولكنه يمانع في ذلك؛ فما الحكم في موقف والدنا هذا ؟ وهل نطيع أمره ونترك والدتنا دون رعاية ودون مساعدة، أم نخالف أمره ونسعى في البر بها والعطف عليها ومكافأتها على ما قدمته لنا في صغرنا، ولو كان في هذا عصيانًا لوالدنا، ولا نأثم في ذلك ؟ أفيدونا بارك الله فيكم .
نشكر السائل على عنايته بوالدته، وشعوره بحقها وبرها .
أما ما سأل عنه من كون أبيهم لا يرضى بإيواء والدتهم وصلتهم؛ فإن ذلك لا يسوغ ولا يسقط عنكم حق والدتكم، ولا تطيعوه في هذا؛ لأن هذا معصية، ولا طاعة لمخلوق في معصية الخالق؛ فآووا والدتكم، وصلوها، وأنفقوا عليها .
أما في خصوص السكن معكم أو عدم سكنها : فإن كان المسكن للوالد؛ فإنه لا يجوز أن تسكن معكم؛ إلا برضاه وإذنه، مع تسترها وتحفظها منه وابتعادها عنه، فإن لم يرض بذلك؛ فبإمكانكم أن تهيئوا لها مسكنًا آخر غير المسكن الذي يملكه والدكم ويسكنه، أما إذا كان المسكن لكم أنتم، ووالدكم يسكن معكم؛ فإنه لا حق له في منع الوالدة من سكنها في بيتكم وملككم، ولا حق له في منعكم من برها والإحسان إليها، ولا سيما وأنها محتاجة، وهي غير ذات زوج، وأنتم أولادها .
495 ـ سمعت من بعض النساء بأن للأم أن تسبي ابنها سبع سبيات؛ أي : تأخذ من ماله بدون علمه؛ فما مدى صحة هذا القول ؟

(62/5)

للوالد أن يأخذ من مال ولده ما لا يضره ولا يحتاجه؛ لقوله صلى الله عليه وسلم : ( إن أطيب ما أكلتم من كسبكم، وإن أولادكم من كسبكم ) [ رواه الإمام أحمد في مسنده ( 2/179، 204، 214 ) ، كلها نحو بعضها البعض . ورواه أبو داود في سننه ( 3/287 ) ، ورواه ابن ماجه في سننه ( 2/769 ) ] ، وقوله : ( أنت ومالك لأبيك ) [ رواه الإمام أحمد في مسنده ( 2/179، 204، 214 ) ، كلها نحو بعضها البعض . ورواه أبو داود في سننه ( 3/287 ) ، ورواه ابن ماجه في سننه ( 2/769 ) ] ، وهذا في حق الأب لا شك فيه، وكذلك في حقّ الأم؛ لأنها كالأب على الصحيح؛ تأخذ من مال ولدها ما تنتفع به، وتسد به حاجتها؛ ما لم يكن بذلك إضرار على الولد، أو أن تتعلق به حاجة الولد . والله تعالى أعلم .
496 ـ لدي أولاد وبنات؛ فهل يجوز لي أن أعطي النبات دون الأولاد، مع أن الأولاد في وظائف، ويعطونني، لكنني أرفض، والبنات متزوجات ؟
النبي صلى الله عليه وسلم أمر بالعدل في العطية بين الأولاد، قال صلى الله عليه وسلم : ( اتقوا الله واعدلوا بين أولادكم ) [ رواه البخاري في صحيحه ( 3/134 ) ] ؛ فلا يجوز للوالد أن يخصص بعض أولاده بعطية ويترك الباقين، بل عليه أن يسوي بينهم في العطية، ويعدل بينهم؛ كما أمر الله تعالى بذلك، ولو كان بعضهم في وظائف وبعضهم ليسوا موظفين؛ فالعدل واجب .
497 ـ إذا كان والد شخص ما مريضًا، وذهب به إلى إحدى المستشفيات، وقرروا إجراء عملية له، ولكن الوالد رفض إجراء هذه العملية؛ خوفًا على حياته، ورغبة من ابنه في شفاء والده من هذا المرض؛ أجبر والده على الموافقة، أو احتال عليه حتى أجريت تلك العملية دون علمه ودون موافقته؛ فهل يعتبر هذا عقوقًا لوالده يأثم عليه؛ علمًا أن الدافع له محبته لوالده وطمعه في شفائه مما يعاني من مرض، ولو فرضنا وحصلت الوفاة نتيجة هذه العملية التي تسبب فيها ابنه؛ فهل يلحقه إثم بذلك أم لا ؟

(62/6)

تذكر أيها السائل أن والدك أصيب بمرض، وهو يحتاج إلى عملية جراحية، ولكنه لا يرغب في ذلك، وأنك ألححت عليه أو احتلت عليه حتى أجريت له؛ فهل عليك في ذلك إثم ؟
لا حرج عليك في ذلك إن شاء الله؛ لأنك تريد له المصلحة، ولم ترد به الضرر؛ فأنت محسن، ويرجى لك الأجر إن شاء الله، وحتى لو توفي من أثر هذه العملية، مادامت أنها عملية جارية مجراها الطبي ولم يحصل فيها تفريط، والطبيب من أهل الخبرة، وتوافرت الشروط؛ فلا حرج عليك في ذلك؛ لأنك محسن، والله تعالى يقول : { مَا عَلَى الْمُحْسِنِينَ مِن سَبِيلٍ } [ سورة التوبة : آية 91 ] ، والله تعالى أعلم .
498 ـ أنا رجل متزوج من إحدى الدول العربية، ولقد أرسلت زوجتي لوالديها لزيارتها، ولكن والدها يشرب الدخان ويحلق لحيته وكان لا يصلي، ولكنه الآن ولله الحمد يؤدي جميع الفرائض في المسجد، وكذلك أم زوجتي تجلس معنا متبرجة، ولقد نبهناها إلى الصلاة، وهي تصلي الآن؛ فما حكم ذلك ؟
الواجب عليك الاستمرار في مناصحة والد زوجتك في ترك حلق اللحية وشرب الدخان لأنهما محرمان ومعصية لله عز وجل ومنكر ظاهر، لكن عليك في مناصحتك له في تركهما باستعمال الحكمة والموعظة الحسنة، وكذلك والدة زوجتك، عليك بتعليمها الحجاب الشرعي، ونهيها عن السفور، لعل الله يهدي الجميع على يديك، ويكون لك في ذلك الأجر العظيم من الله تعالى .

(62/7)

الجامع للأحكام
499 ـ أنا شاب والحمد لله، تبت إلى الله تعالى، وتركت جميع المعاصي التي كنت أرتكبها، وأصبحت شابًّا ملتزمًا، ولكن هناك مشكلة تعذّبني لم أتركها، وقد عجزت عنها، وهي العادة السرية، قد يكون الجواب بأن أتزوج، فأنا فكرت في هذا، ولكن أهلي لا يوافقونني، ورفضوا زواجي، مع أنني أستطيع الصرف على الزواج؛ فما الحل جزاكم الله خيرًا ؟
الحل بأن تتزوج، مادام أنك تستطيع النفقة على الزواج؛ فتزوج، وليس لأهلك الحق بأن يمنعوك من الزواج؛ كما أمر النبي صلى الله عليه وسلم في الحديث : ( يا معشر الشباب ! من استطاع منكم الباءة؛ فليتزوج، ومن لم يستطع؛ فعليه بالصوم . . . ) [ رواه البخاري في صحيحه ( 2/228، 229 ) ] .
فإذا كان بمقدورك القدوم على الزواج من ناحية المال، وأنت تريد المحافظة على عرضك؛ فالواجب عليك أن تتزوج، ولا يجوز لأحد، لا لوالديك أو غيرهما، أن يمنعوك ويعترضوا عليك على هذا الأمر .
500 ـ أنا شاب أعيش بمفردي، وفي سن يسمح لي بالزواج، ولكن إمكانياتي المادية لا تسمح بالإنفاق على الزواج، وأمارس العادة السرية كثيرًا؛ فما هو حكم الشرع في ذلك ؟
لا تجوز ممارسة العادة السرية؛ لقوله تعالى : { وَالَّذِينَ هُمْ لِفُرُوجِهِمْ حَافِظُونَ، إِلا عَلَى أَزْوَاجِهِمْ أوْ مَا مَلَكَتْ أَيْمَانُهُمْ فَإِنَّهُمْ غَيْرُ مَلُومِينَ، فَمَنِ ابْتَغَى وَرَاء ذَلِكَ فَأُوْلَئِكَ هُمُ الْعَادُونَ } [ سورة المؤمنون : آية 5-7 ] ؛ فلم يبح سبحانه ممارسة هذه الشهوة إلا في الزوجة أو ملك اليمين، وجعل ممارستها في غير ذلك من العدوان، ومن ذلك العادة السرية .
وقد أرشد النبي صلى الله عليه وسلم من يخاف على نفسه من الشهوة وهو لا يستطيع الزواج إلى الصوم .

(63/1)

قال صلى الله عليه وسلم : ( يا معشر الشباب ! من استطاع منكم الباءة؛ فليتزوج؛ فإنه أغض للبصر وأحصن للفرج، ومن لم يستطع؛ فعليه بالصوم؛ فإنه له وجاء ) [ رواه البخاري في صحيحه ( 2/228، 229 ) ] .
هذا هو الحل الوحيد الذي أرشد إليه النبي صلى الله عليه وسلم؛ فعليك به أيها السائل، وعليك بالصبر وانتظار الفرج .
قال تعالى : { وَلْيَسْتَعْفِفِ الَّذِينَ لا يَجِدُونَ نِكَاحًا حَتَّى يُغْنِيَهُمْ اللَّهُ مِن فَضْلِهِ } [ سورة النور آية : 33 ] . والله أعلم .
501 ـ كان لي عم ليس له زوجة ولا أولاد، ويملك قطعة أرض زراعية، وكنت أنا الذي أعوله، وأقدم كل ما يحتاجه؛ من مسكن وطعام وشراب وكساء دون أجر، وأعامله معاملة والدي، ووالدي متوفى، وله أخو آخر، فأردت أن أشتري قطعة الأرض التي يملكها عمي؛ حيث إنه عاجز عن العمل، وأردت أيضًا أن أحرم عمي الآخر من قطعة الأرض، الذي هو أخوه، فاشتريتها بموافقة عمي وإرادته، دون إكراه على ذلك، وأشهدت ثلاثة شهود على عقد البيع، ثم أخذت المبلغ منه سلفًا، وتوفي بعده، فقمت بتكاليف الوفاة، ومن ثم اشتريت له بقرة كأضحية له؛ فهل هذه البقرة التي ذبحتها أضحية له تعتبر من ثمن الأرض؛ لأن له وريثًا آخر هو أخوه ؟ وهل المبلغ المتبقي لي حق به أم كله لعمي أم ليس لنا جميعًا حق به ؟ وماذا أفعل به في هذه الحالة ؟
أما مسألة شرائك الأرض من عمك؛ إذا كان القصد من ذلك حرمان الورثة وحيازة الأرض لك؛ فهذا بيع باطل، إذا كان يقصد به الإلجاء أو التلجئة وحرمان الورثة والمحاباة منه لك؛ فهذا بيع باطل، والأرض تكون تركة للميت لورثته .
وأما قضية البقرة التي ذبحتها لعمك بعد وفاته، فإن كان عملك أوصى بذلك؛ فلا حرج في ذلك، تعتبر أضحية إذا كانت في وقت الأضحية أو صدقة، أما إذا لم يكن عمك أوصى بها؛ فإنها تكون من مالك أنت لا من تركته؛ لأنه لا يجوز لك التصرف بعد وفاته في شيء من ماله؛ لأنه أصبح حقًّا للورثة .

(63/2)

أما قضية الإرث؛ فلا حق لك فيه مادام عمك موجودًا إذا كان أخًا شقيقًا للميت أو أخًا لأب وإن كان أخًا له من أمه فله السدس ويكون الباقي لك إن لم يخلف غيرك .
502 ـ تجري عادة عند بعض الأشخاص المشتغلين بتربية المواشي، وهي إجراء عملية الخصي للذكور منها؛ رغبة في تسمينها؛ فهل هذا جائز أم لا ؟ كذلك عملية الوسم؛ أي : وضع علامة على أذن الحيوان؛ بكيها بالنار، أو قطعها، ونحو ذلك؛ مما يسبب ألمًا شديدًا له؛ فهل في ذلك إثم على فاعله أم لا ؟
يجب الإحسان بالحيوانات، وعدم إلحاق الضرر بها من غير مصلحة شرعية، ويجب الرفق بها .
أما مسألة خصي الحيوان لأجل تسمينه، أو وسمه لأجل أن يعرف إما بقطع أذنه أو كيه أو ما أشبه ذلك؛ فلا بأس بذلك؛ لأن هذا لمصلحة، لكن يجب أن يستعمل مع الحيوان في إجراء هذه العملية الأسهل، وألا يستعمل في طريقة الخصي أو طريقة الوسم الطريقة المؤلمة التي تؤذي الحيوان بدون فائدة .
على أنه يحرم أن يحصل الوسم في الوجه، فيتجنب وجه الحيوان؛ فلا يؤذيه بكي ولا بقطع ولا بضرب ولا بغير ذلك؛ لأنه منهي عن ضرب الوجه والوسم بالوجه، أما الوسم في الأذن؛ فلا بأس بذلك، سواء كان بقطع طرف منها أو خرقها أو كيها بنار؛ لأنه لمصلحة، لكن عليه أن يستعمل الطريقة المريحة في هذا .
503 ـ أحيانًا وأنا أقود سيارتي بسرعة تتعرض لي بعض القطط أو الكلاب؛ فلا أستطيع السيطرة على السيارة، فأدهسها على الرغم مني؛ فهل عليَّ إثم في هذا أم لا ؟

(63/3)

الحيوانات لها حرمة، لا يجوز الاعتداء عليها وقتلها؛ إلا إذا كانت مؤذية؛ كالسباع والحيات والأشياء المؤذية، أما الحيوانات غير المؤذية؛ فهذه لا يجوز قتلها، وإذا كانت عرضت لك في طريق وأنت في السيارة؛ فعليك أن تحافظ على حياتها، وأن تترك لها فرصة المرور، أما إذا لم تتمكن من ذلك، ودهستها من غير قصد، ولم تتمكن من الامتناع عنها؛ فلا حرج عليك من ذلك، إنما تأثم لو تعمدت قتلها بدون مبرر؛ لأنها حيوانات لها حرمة وليست مؤذية .
504 ـ لقد تعددت الأقوال والفتاوى حول لعب الأطفال؛ فما الحكم في العرايس والحيوانات المجسمة ؟ هناك من أجاز اقتنائها شرط إهانتها وعدم الاهتمام بها، وهناك من حرمها كلية؛ فما هو الحكم الصحيح ؟ وما هو حكم استخدام البطاقات التي عليها صور لتعليم الأطفال الحروف والأرقام وكيفية الوضوء والصلاة؛ أخبروني ما حكم الله ؟ !
لا يجوز اقتناء الصور لذوات الأرواح؛ إلا الصور الضرورية؛ كصور حفيظة النفوس، والبطاقة الشخصية، ورخصة القيادة . . . وما عداها من الصور؛ فلا يجوز اقتناؤه للعب الأطفال أو لأجل تعليمهم؛ لعمومات النهي عن التصوير واستعماله .
وهناك لعب للأطفال كثيرة من غير الصور، وهناك وسائل لتعليمهم غير الصور، ومن أجاز اقتناء الصور للعب الأطفال؛ فقوله مرجوح؛ لأنه يعتمد على حديث لعب عائشة رضي الله عنها يوم أن كانت صغيرة (3) ، وحديث عائشة قيل : إنه منسوخ بالأحاديث التي تحرم التصوير، وقيل : إن الصور المذكورة فيه ليست على شكل الصور الموجودة الآن، وإنما كانت من الخرق والعيدان المعروفة في وقتهم، ولا تمثل شكل الحيوان كما تمثله الصور المعروفة الآن، وهذا هو الراجح، والله أعلم، والصورة المعروفة الآن تمثل الحيوان بدقة، بل منها ما هو متحرك كحركة الحيوان .
505 ـ ما حكم الصور والرسوم الموجودة بملابس الأطفال؛ حيث إنه لا يخلو لبس من هذه الملابس من هذه الصور ؟

(63/4)

لا يجوز شراء الملابس التي فيها صور ورسوم ذوات الأرواح من الآدميين أو البهائم أو الطيور؛ لأنه يحرم التصوير واستعماله؛ للأحاديث الصحيحة التي تنهى عن ذلك وتتوعد عليه بأشد الوعيد؛ فقد لعن صلى الله عليه وسلم المصورين (4) ، وأخبر أنهم أشد الناس عذابًا يوم القيامة (5) ؛ فلا يجوز لبس الثوب الذي فيه صورة، ولا يجوز إلباسه الصبي الصغير، والواجب شراء الملابس الخالية من الصور، وهي كثيرة ولله الحمد .
506 ـ ما حكم لعبة الشطرنج ولعب الورق من غير دراهم ؟
المسلم يترفع عن الدنايا وعن السفاسف، ويلازم الأمور النافعة والجادة والمفيدة، ويحفظ وقته عما لا فائدة فيه .
أما لعب الشطرنج؛ فإنه حرام بقول جماهير أهل العلم، سواء كان بعوض أو بغير عوض، وقد كان السلف يحذرون منه غاية التحذير، وينهون عنه أشد النهي، وهو قريب من النرد؛ فلا يجوز لعب الشطرنج .
وقد كتب أهل العلم في التحذير منه كتابة واضحة وصريحة بتحريمه؛ مثل شيخ الإسلام ابن تيمية في " مجموعة الفتاوى الكبرى " ، وكذلك الإمام ابن القيم في كتاب " الفروسية " ، وكذلك الإمام الآجري؛ فإن هؤلاء العلماء والأئمة الكبار كتبوا في تحريم الشطرنج كتابات واضحة ومفيدة .
فيجب على المسلم أن يبتعد عنه، ولا خير فيه، وهو لعبة محرمة، سواء أخذ عليه عوضًا أم لم يأخذ، وإذا أخذ عليه العوض؛ فإنه أشد، ويكون من أكل المال بالباطل والعياذ بالله، ومن الكسب الحرام؛ فهو الميسر والقمار المحرم بنص القرآن الكريم، وهو قرين الخمر .
وكذلك لعب الورق – ورق البالوت -؛ هذا أيضًا : إذا كان بعوض؛ فهو الميسر والقمار الذي جعله الله قرينًا للخمر وأخبر أنه رجس من عمل الشيطان وأخبر أنه يوقع العداوة والبغضاء؛ فهو حرام شديد التحريم .

(63/5)

أما إذا كان بدون عوض؛ فإنه يحرم أيضًا؛ لأنه يضيع الوقت على الإنسان، وربما يسهر في هذه اللعبة ويترك صلاة الفجر مع الجماعة أو في الوقت، وأيضًا يختلط الإنسان بأشكال من الناس غير مرغوب فيها، ويحصل في أثناء اللعب من الكلام البذيء والشتم وغير ذلك ما لا يخفى .
فعلى المسلم أن يبتعد عن هذه الألعاب الدنيئة التي تضيع عليه وقته في غير فائدة .
507 ـ قرأت في إحدى الصحف عن شيخ قوله : إنه لا يوجد حديث يدل على تحريم الغناء، وإنما التحريم للمعازف، وهي ما تسمى الموسيقى ؟
الأدلة على تحريم الإغاني كثيرة :
منها قوله تعالى : { وَمِنَ النَّاسِ مَن يَشْتَرِي لَهْوَ الْحَدِيثِ لِيُضِلَّ عَن سَبِيلِ اللَّهِ . . . } [ سورة لقمان : آية 6 ] الآية؛ فقد فسر لهو الحديث بأنه الغناء أكابر الصحابة، ومنهم عبد الله بن مسعود رضي الله عنه (6).
وفي صحيح البخاري عن قوم في آخر الزمان يستحلون الحر والحرير والخمر والمعازف (7) .
ومن أراد المزيد؛ فليراجع كتاب " الكلام على مسألة السماع " للإمام ابن القيم، وكتاب " إغاثة اللهفان من مصائد الشيطان " له أيضًا، وغيرهما مما كتب في هذا الموضوع .
508 ـ أنا شاب يوسوس لي الشيطان أحيانًا؛ ماذا أعمل لرد وسوسته ؟
وسوسة الشيطان ترد بالاستعاذة بالله من الشطيان، وعدم الالتفات إلى وسوسته، والوسوسة لا تضر ما لم يتكلم الإنسان؛ فعلى المسلم أن يرفضها ويتركها ولا يلتفت إليها، وأن يستعيذ بالله من الشيطان الرجيم .
509 ـ أنا فتاة في العشرين من العمر، مؤمنة ولله الحمد، أعاني من مشكلة الوساوس، وعلى وشك الجنون من هذا المرض النفسي الذي عانيت منه ثلاث أو أربع سنوات، ولم أفلح أن أدفعه عني، أريد أن أعرف : هل يسلط الله على عباده هذا الشيطان الرجيم امتحانًا لهم أم ماذا ؟ والذي لا يستطيع دفعه؛ ماذا عليه أن يفعل ؟ نرجو النصيحة .

(63/6)

في الحقيقة أن الوسوسة مرض خطير، وهي من كيد الشيطان لبني آدم، يريد بذلك مضايقتهم وتضليلهم وإشغالهم عن طاعة ربهم، ولهذا أمر الله نبيه صلى الله عليه وسلم أن يستعيذ من هذه الوسوسة، وأنزل في ذلك سورة كاملة .
قال تعالى : { قُلْ أَعُوذُ بِرَبِّ النَّاسِ، مَلِكِ النَّاسِ، إِلَهِ النَّاسِ، مِن شَرِّ الْوَسْوَاسِ الْخَنَّاسِ، الَّذِي يُوَسْوِسُ في صُدُورِ النَّاسِ، مِنَ الْجِنَّةِ وَ النَّاسِ } [ سورة الناس : آية 1 إلى آخرها ] .
فهذا الشيطان له وسوسة مع بني آدم، ويشتد ذلك في حق المؤمنين، ولكن يعالج بأمرين :
1ـ أن المؤمن لا يلتفت لهذه الوسوسة، بل يرفضها رفضًا تامًّ؛ لأنها من الشيطان ولا تضره .
2ـ أن يشتغل بذكر الله سبحانه وتعالى؛ لأن المؤمن إذا اشتغل بذكر الله؛ ابتعد عنه الشيطان، ولهذا قال سبحانه وتعالى في حقه : { الْوَسْوَاسِ الْخَنَّاسِ } [ سورة الناس : آية 4 ] ؛ أي أنه يوسوس للعبد مع غفلته عن ذكر الله، ويخنس – أي : يبتعد – عنه عندما يذكر العبد ربه عزّ وجلّ، ولهذا وصفه أنه وسواس خناس .
والذي أنصح به للسائلة ولأمثالها أن تعمل بهاتين الخصلتين، وهما :
أولاً : عدم الالتفات لهذه الوسوسة، وعدم الاكتراث بها والانفعال معها، ثم تزول بإذن الله؛ لأن الإنسان إذا أعطاها اهتمامًا والتفت إليها؛ زادت وتمكن منه الشيطان .
الثاني : الإكثار من ذكر الله سبحانه وتعالى، وتلاوة القرآن، والاستعاذة بالله من الشيطان، وقراءة آية الكرسي والمعوذتين، وتكرار ذلك، وبهذا يزول بإذن الله .
510 ـ هل يجوز دخول دورات المياه بالكتب الإسلامية والأشرطة النافعة من القرآن والمحاضرات ؟

(63/7)

الأصل كما ذكر أهل العلم : لا يجوز دخول الحمام – وهو محل قضاء الحاجة – بشيء فيه ذكر الله عزّ وجلّ، لا المصحف، ولا الأحاديث المكتوبة، ولا شيء فيه اسم الله عز وجل؛ إلا إذا خاف عليه من السرقة أو الضياع؛ فلا بأس أن يدخل به، مع الاحتفاظ به، وجعله في داخل جيبه، أو في مكان مغطى داخل ثيابه .
أما الأشرطة؛ فلم يتبين لي فيها شيء؛ فهي ليس مثل المصحف والكتاب؛ لأنه لا يوجد بها كتاب، وإنما هي عبارة عن صوت مخزون .
511 ـ إذا سلَّم المذيع في الرائي أو الإذاعة أو سلَّم الكاتب في المجلة؛ فهل يجب رد السلام والحالة هذه ؟
يجب رد السلام؛ إذا سمعه الإنسان مباشرة، أو بواسطة كتاب موجه إليه، أو بواسطة وسائل الإعلام الموجهة إلى المستمعين؛ لعموم الأدلة في وجوب رد السلام .
قال تعالى : { وَإِذَا حُيِّيْتُم بِتَحِيَّةٍ فَحَيُّواْ بِأَحْسَنَ مِنْهَا أَوْ رُدُّوهَا } [ سورة النساء : آية 86 ] .
512 ـ هل يُسنُّ لمن دخل مسجدًا أن يسلم؛ سواء كان فيه أحد أم لا؛ لأننا سمعنا أن من دخل المسجد لابدّ له من السلام على الملائكة ؟
داخل المسجد إذا وجد فيه أحدًا؛ فإنه يستحب له أن يسلم عليه، وإن لم يجد فيه أحدًا؛ فلا يسلم؛ لأنه لا يجد من يرد عليه السلام، ولا يجلس حتى يصلي ركعتين تحية المسجد، هذا هو المشروع في حق من دخل المسجد يريد الجلوس فيه .
513 ـ ما حكم استخدام الوسائل التعليمية من فيديو وسينما وغيرهما في تدريس المواد الشرعية كالفقه والتفسير وغيرها من المواد الشرعية ؟ وهل في ذلك محذور شرعي ؟ أفتونا مأجورين .
الذي أراه أن ذلك لا يجوز؛ لأنه لابدّ أن يكون مصحوبًا بالتصوير، والتصوير حرام، وليس هناك ضرورة تدعو إليه . والله أعلم .

(63/8)

514 ـ ما معنى الحديثين : ( إنما الأعمال بالنيات وإنما لكل امرئ ما نوى ) [ رواه البخاري في صحيحه ( 1/2 ) ] ، والآخر : ( عفي لأمتي الخطأ والنسيان وما حدثت به أنفسها ما لم تتكلم أو تعمل به ) [ رواه الدارقطني في سننه ( 4/171 ) ، ورواه الحاكم في مستدركه ( 2/198 ) كلاهما بنحوه ] ؟
معنى الحديث الأول : أن المعتبر في أعمال العبادات نية صاحبها، لا صورها الظاهرة؛ فمن كان يقصد بعمله وجه الله وثوابه؛ فعبادته صحيحة؛ بشرط أن تكون موافقة لما شرعه الله ورسوله، ويرجى له فيها الثواب، ومن كان يقصد بعمله رثاء الناس ومدحهم له، أو يقصد به طمعًا من مطامع الدنيا؛ فعمله باطل، لا ثواب له عليه .
قال تعالى : { فَوَيْلٌ لِّلْمُصَلِّينَ، الَّذِينَ هُمْ عَن صَلاتِهِمْ سَاهُونَ، الَّذِينَ هُمْ يُرَاؤُونَ، وَيَمْنَعُونَ الْمَاعُونَ } [ سورة الماعون : آية 4- إلى آخر السورة ] .
وقال تعالى : { مَن كَانَ يُرِيدُ الْحَيَاةَ الدُّنْيَا وَزِينَتَهَا نُوَفِّ إِلَيْهِمْ أَعْمَالَهُمْ فِيهَا وَهُمْ فِيهَا لاَ يُبْخَسُونَ، أُوْلَئِكَ الَّذِينَ لَيْسَ لَهُمْ في الآخِرَةِ إِلاَّ النَّارُ وَحَبِطَ مَا صَنَعُواْ فِيهَا وَبَاطِلٌ مَّا كَانُواْ يَعْمَلُونَ } [ سورة هود : آية 15، 16 ] .
وكذلك؛ من أراد نافلة؛ لم تجز عن فريضة . . . إلى غير ذلك . والله أعلم .
وأما قوله صلى الله عليه وسلم : ( عفي لأمتي الخطأ والنسيان . . . " الحديث؛ فمعناه : أن الله سبحانه لا يؤاخذ المخطئ والناسي؛ لأنهما لا قصد لهما، فمن أكل أو شرب ناسيًا في نهار رمضان وهو صائم؛ فإن ذلك لا يؤثر على صيامه . . . ونحو ذلك .
وكذلك لا يؤاخذ الله من فكر في نفسه بعمل معصية قولية أو فعلية، لكنه لم ينفذ ما فكر فيه، مع تمكنه منه؛ فإنه لا يأثم على مجرد نيته، وهذا من فضل الله على عباده، وحثهم على فعل الطاعات وترك المعاصي والمحرمات .

(63/9)

515 ـ والدي وإخواني مدمنون على مشاهدة التلفاز، وقد قمت بإحراقه دون علمهم؛ ليتركوه، ولكنهم اشتروا غيره . . . فماذا تنصحهم وتنصحني ؟
الواجب عليك نهي والدك وإخوانك عن مشاهدة أو استماع ما فيه فتنة مما يعرض في التلفاز أو الفيديو، والواجب عليهم هم أن يقبلوا النصيحة؛ لأن ذلك من مصلحتهم، والحق ضالة المؤمن، والرجوع إلى الحق خير من التمادي في الباطل، والواجب عليك الاستمرار في مناصحتهم، لعل الله يهديهم، أو على الأقل تبرأ ذمتك بإقامة الحجة عليهم .
516 ـ ما حكم مشاهدة المسلسلات التي تذاع بالتلفزيون ؟
على المسلم أن يحفظ وقته فيما يفيده وينفعه في دنياه وآخرته؛ لأنه مسؤول عن هذا الوقت الذي يقضيه؛ بماذا استغله ؟
قال تعالى : { أَوَلَمْ نُعَمِّرْكُم مَّا يَتَذَكَّرُ فِيهِ مَن تَذَكَّرَ } [ سورة فاطر : آية 37 ] .
وفي الحديث : أن المرء يسأل عن عمره فيما أفناه . . . (8).
ومشاهدة المسلسلات ضياع للوقت؛ فلا ينبغي للمسلم الانشغال بها، وإذا كانت المسلسلات تشتمل على منكرات؛ فمشاهدتها حرام، وذلك مثل النساء السافرات والمتبرجات، ومثل الموسيقى والأغاني، ومثل المسلسلات التي تحمل أفكارًا فاسدة تخل بالدين والأخلاق، ومثل المسلسلات التي تشتمل على مشاهد ماجنة تفسد الأخلاق؛ فهذه الأنواع من المسلسلات لا تجوز مشاهدتها .
517 ـ هل في هذه الأسماء محذور شرعي من تزكية النفس ونحوه : إيمان، أبرار، زكية، غفران ؟ !
لا تحرم التسمية بهذه الأسماء، ولكن الأولى ترك التسمية بها؛ لما في ذلك من التزكية، ولأنه قد يقال : هل هنا إيمان ( ونحو ذلك ) ؟ فيقال : لا . فيحدث شيء من الكراهية النفسية؛ كما جاء في الحديث النهي عن مثل هذه التسمية لهذه العلة (9) . والله أعلم .
518 ـ أعمل بشركة تجارية وهي تقوم بين الحين والآخر بإقامة حفلات تشتمل على عرض مبيعاتها وتكريم عملائها، وتطلب مني قراءة القرآن؛ كافتتاح للحفل؛ فهل هذا جائز ؟

(63/10)

إذا كانت هذه الشركة تبيع شيئًا من المحرمات؛ كالدخان، وآلات اللهو، أو الصور؛ فلا تجوز قراءة القرآن في الاحتفالات التي تقيمها؛ لأن القرآن العظيم يصان ويعظم عن مثل هذا، أما إذا كانت معروضاتها سلعًا مباحة؛ فلا بأس بقراءة القرآن في احتفالاتها، إذا لم تشتمل هذه الاحتفالات على شيء من هذه المنكرات؛ كالأغاني، والموسيقى، أو اختلاط النساء بالرجال، أو حضور نساء غير محجبات . . . أو غير ذلك من المنكرات .
519 ـ اشتريت مجموعة كبيرة من الأسماك الحية من أطفال بمكة، وبعد مدة من الزمن؛ علمت أن مصدر هذه الأسماك هو منطقة في مكة يوجد فيها الماء الجاري دائمًا، وتعيش هذه الأسماك فيها؛ فهل يلحق بي الإثم في تربية أو أكل ما اشتريت من هذه الأسماك ؟
لا يجوز اصطياد الصيد في الحرم؛ لا السمك ولا غيره .
قال شيخ الإسلام ابن تيمية رحمه الله في " مجموع الفتاوى " ( 26/117 ) : " ولا يصطاد به صيد، وإن كان من الماء؛ كالسمك على الصحيح " . انتهى .
وقال في " الزاد وشرحه " ( 4/26 ) : " ولا يحرم صيد البحر إن لم يكن بالحرم " .
قال ابن قاسم في " الحاشية " : " فإن كان بالحرم؛ حرم صيده، جزم به غير واحد، وصححه في التصحيح وغيره والشارح والشيخ وغيرهما؛ لأن التحريم فيه للمكان " انتهى .
فعليه؛ لا يحل للسائل صيد هذه الأسماك التي تعيش في ماء بالحرم، ولا أكلها؛ لعموم قوله صلى الله عليه وسلم في الحرم : ( ولا يُنفر صيده ) [ رواه البخاري في صحيحه ( 3/94 ) ] . والله أعلم .
520 ـ هل في إلقاء بقايا الأكل من الإدام والخضار في دورات المياه ذنب أو حرمة خاصة، وخاصة بأنه لا يوجد مكان لإلقاء تلك الفضلات ؟
لا يجوز إلقاء شيء من الطعام في المحلات القذرة والمحلات النجسة كالحمامات؛ لأن هذا فيه إهدار وإساءة إلى النعمة وعدم شكر الله .

(63/11)

وقد وجد النبي صلى الله عليه وسلم تمرة في الطريق، وقال : ( لولا إني أخشى أن تكون من الصدقة؛ لأكلتها ) [ رواه البخاري في صحيحه ( 3/5 ) بلفظ : لولا أن تكون صدقة . . ] ، وأمر صلى الله عليه وسلم الآكل بلعق أصابعه قبل أن يغسلها أو يمسحها بالمنديل (10)، وأمر بأخذ اللقمة إذا سقطت وإماطة ما عليها وأكلها (11).
فدل هذا على أنه لا يجوز إلقاء شيء من الطعام أو من التمر أو من المأكولات في المحلات القذرة والنجسة، بل النعم تصان وتحترم ويحتفظ بها؛ لأن ذلك من شكرها؛ ولأن هذه النعم ربما يأتي من يحتاجها ويأكلها، ولو من البهائم؛ فإلقاؤها في المزابل لا يجوز .
وبهذا نعلم خطورة ما يرتكبه بعض المسرفين الذين يعملون الأطعمة الكثيرة التي تزيد عن الحاجة، ثم يلقونها في القمامات، وفي صناديق القمامة، أو في القاذورات . هذا من الاستهانة بنعم الله، ومن الإسراف الذي حرمه الله؛ فيجب على المسلمين أن ينتبهوا لذلك . والله أعلم .
521 ـ هل يحل لنا أكل الأطعمة التي تأتي معلبة من دول غير أهل الكتاب، وبالذات اللحوم التي يكتب أحيانًا عليها ذبح على الشريعة الإسلامية، وغالبًا تكون مكتوبة باللغة الإنجليزية ؟
أما المعلبات من الأطعمة غير اللحوم من الأجبان ومن الخضراوات ومن الأشربة الغازية وغير ذلك؛ فلا حرج في أكلها وشربها؛ لأن الأصل في الأطعمة والأشربة الحل؛ إلا ما دل الدليل على تحريمه؛ كالمسكرات والأشياء المشتملة على مواد محرمة؛ فإن كانت ليس فيها شيء من الكحول، وليس فيها شيء من شحم الخنزير ومشتقاته؛ فإن الأصل فيها الحل .
أما إذا علمنا أن هذه المعلبات تشتمل على شيء محرم من الكحول أو من لحم الخنزير ومشتقاته؛ فإنه يحرم علينا استعماله؛ لأنها أصبحت مخلوطة بمادة محرمة .
أما إذا لم نعلم عنها شيئًا؛ فالأصل الحل .
أما إذا كانت هذه المعلبات من اللحوم؛ فهذا فيه تفصيل :

(63/12)

إذا كانت هذه اللحوم مستوردة من دولة غير كتابية؛ فإنها لا تحل؛ كالمستوردة من الشيوعيين والوثنيين وسائر الكفرة؛ لأن ذبائح الكفار غير الكتابيين لا تحل، وهي ميتة .
أما إذا كانت مستوردة من بلاد كتابية، وهي بلاد النصارى أو بلاد اليهود؛ فإن الله سبحانه وتعالى أباح لنا أكل ذبائحهم إذا ذبحوها على الطريقة الشرعية، قال تعالى : { وَطَعَامُ الَّذِينَ أُوتُواْ الْكِتَابَ حِلٌّ لَّكُمْ } [ سورة المائدة : آية 5 ] .
522 ـ ما حكم الامتناع عن الطعام لمدة محدودة أو غير محدودة؛ خاصة في السجن؛ حيث إن الامتناع عن الطعام هو الوسيلة الوحيدة أمام السجين للمناداة بحقوقه الإنسانية داخل السجن ؟
الامتناع عن الطعام من أجل الاحتجاج إذا كان يضره أو يتسبب في هلاكه؛ فإنه لا يجوز؛ لقوله تعالى : { وَلاَ تُلْقُواْ بِأَيْدِيكُمْ إِلَى التَّهْلُكَةِ } [ سورة البقرة : آية 195 ] ، وقوله تعالى : { وَلاَ تَقْتُلُواْ أَنفُسَكُمْ } [ سورة النساء : آية 29 ] ، وقوله صلى الله عليه وسلم : ( لا ضرر ولا ضرار ) [ رواه الإمام أحمد في مسنده ( 5/327 ) ، ورواه الإمام مالك في الموطأ ( 2/745 ) ، ورواه ابن ماجه في سننه ( 2/784 ) ، ورواه الدارقطني في سننه ( 4/227 ) ، ورواه الحاكم في مستدركه ( 2/57، 58 ) ، ورواه غيرهم ] .
أما إذا كان الامتناع عن الطعام لا يضره، وهو يؤدي إلى غرض مباح؛ فلا بأس به؛ إذا كان مظلومًا ويريد أن يتخلص به من الظلم .
523 ـ ما رأي فضيلتكم فيمن يتعلم من المسلمين الطب والمخترعات الحديثة بقصد إغناء المسلمين عن الحاجة إلى الكفار والمشركين ؟
لا بأس في ذلك، ويؤجر عليه، لكن بشرط أن يكون قد تعلم من دينه ما يحتاج إليه؛ فلابد أن يتعلم أولاً أمور الدين الضرورية التي لا يعذر أحد بتركها، ثم يتعلم بعد ذلك أمور الطب وغيرها من العلوم، أما أن يقبل على أمور الطب والعلوم الأخرى؛ وهو يجهل أمر دينه؛ فهذا لا يجوز .

(63/13)

524 ـ ما حكم من يأكل على الصحف والجرائد ويجلس عليها ؟
لا يجوز الأكل والجلوس على الصحف والجرائد التي تشتمل على شيء من ذكر الله أو شيء من الآيات أو الأحاديث النبوية أو تتضمن شيئًا من الفتاوى والأحكام الشرعية؛ لأن هذا العمل يعتبر امتهانًا لذكر الله وآياته وأحاديث رسول الله صلى الله عليه وسلم وللأحكام الشرعية، والواجب أن ترفع هذه الصحف والجرائد المتضمنة لشيء مما ذكر، أو يؤخذ الجزء المشتمل منها على شيء مما ذكر ويستعمل الباقي الخالي من ذلك .
أما الصحف والجرائد التي لا تشتمل على شيء من ذكر الله أو شيء من القرآن أو الأحاديث؛ فلا بأس في استعمالها؛ لعدم المحذور في ذلك . والله أعلم .
ويجب على المسؤولين عن إصدار الصحف والمجلات التي تشتمل على ذكر الله أو على شيء من الآيات والأحاديث أن ينبهوا القراء على وجوب احترامها والعناية بها، وذلك بكتابة تنبيه يوضع في أول الصحيفة أو على غلاف المجلة .
525 ـ هناك أيتام يأتيهم مال ونفقة لهم؛ فهل يجوز لوالد أمهم أن يأكل معهم من مالهم؛ سواء زيارة أو دائمًا ؟
إذا كان في زيارة؛ فلا بأس أن يأكل معهم في بعض الأوقات، أما أن يأكل معهم دائمًا، ولا ينفق من ماله؛ فهذا لا يجوز له، لكن يجوز أن يخلط طعامه معه طعامهم ويأكل معهم، أما أن يعتمد على طعامهم دائمًا؛ فهذا لا يجوز؛ لأنه يوفر ماله ويأكل مال الأيتام .
قال تعالى : { وَيَسْأَلُونَكَ عَنِ الْيَتَامَى قُلْ إِصْلاَحٌ لَّهُمْ خَيْرٌ وَإِنْ تُخَالِطُوهُمْ فَإِخْوَانُكُمْ وَاللَّهُ يَعْلَمُ الْمُفْسِدَ مِنَ الْمُصْلِحِ } [ سورة البقرة : آية 220 ] ، ومعنى الآية الكريمة : أنه لا بأس أن يخلط طعامه مع طعامهم، ولا يأكل منفردًا؛ لما في ذلك من الحرج .
526 ـ نسمع كثيرًا كلمات لا نعرف مدلولها؛ مثل : ( لا ينبغي ) وكلمة ( مكروه كراهة التنزيه ) . . . إلى غير ذلك من العبارات؛ فما معناها ؟

(63/14)

كلمة ( لا ينبغي ) : قد يراد بها التحريم، وقد يراد بها كراهة التنزيه، والقرينة هي التي تعين المراد بها .
وقولهم : ( مكروه كراهة تنزيه ) : المراد به ما يثاب تاركه ولا يعاقب فاعله مما جاء النهي عنه نهيًا غير جازم؛ لمجيء ما يصرفه عن التحريم؛ بخلاف المكروه كراهة التحريم؛ فهذا يثاب تاركه ويعاقب فاعله، وهو ما جاء النهي عنه جازمًا، ولم يصرف صارف عن التحريم .
527 ـ ما هو التعزير؛ فكثيرًا ما أسمع هذه الكلمة وأجهل معناها ؟
التعزير : لغة : التأديب، وشرعًا : هو التأديب في كل معصية ليس فيها حد ولا كفارة .

(63/15)


المجلد الرابع، كتاب الطهارة، الصلاة، - المنتقى من فتاوى الفوزان

المنتقى من فتاوى الفوزان

المجلد الرابع

(/)

كتاب الطهارة
1 ـ إذا أصاب الثوب بول أي أصابته نجاسة فهل يكفي أن نرش على موضع النجاسة ماء حتى يبتل المكان بالماء أم لابد من غسل المكان الذي أصابه البول وليس رشه بالماء فقط ؟
فأجاب فضيلة الشيخ بقوله :
إذا أصاب الثوب نجاسة من البول أو دم الحيض أو عذرة أو غير ذلك من النجاسات يجب غسله غسلاً كاملاً، بأن يغسل حتى تزول النجاسة، وحتى يتيقن زوال النجاسة لقوله صلى الله عليه وسلم للحائض لما سألته عن دم الحيض يصيب الثوب قال : ( تحته ثم تقرصه ثم تنضحه بالماء ) [ رواه الإمام مسلم في صحيحه ج1 ص240 من حديث أسماء رضي الله عنها بنحوه ] فأمر بِحَتّه أولاً " أي يحك " ثم تقرصه بالماء " أي تفركه بالماء " حتى يتحلل ما بداخل الثوب من الدم ثم تنضحه بالماء بعد قرصه لأجل أن يزول أثر النجاسة .
ذلك يدل على أنه لابد من المبالغة في غسل النجاسة حتى تزول سواء كانت بولاً أو عذرة أو دماً أو غير ذلك ولا يكفي نضحها إلا ما ورد في مسألتين وهما :
مسألة بول الغلام الذي لم يأكل الطعام فإنه يكفي نضحه بالماء " أي رشه بالماء " لقول الرسول صلى الله عليه وسلم : ( يغسل من بول الجارية ويرش من بول الغلام ) [ رواه الإمام أحمد في مسنده ج1 ص76، 97، 137 . ورواه أبو داود في سننه ج1 ص101 . ورواه ابن ماجه في سننه ج1 ص 174، 175 . ورواه الدارقطني في سننه ج1 ص 129 . ورواه الحاكم في مستدركه ج1 ص165، 166 . كلهم من حديث علي بن أبي طالب رضي الله عنه بنحوه ] . والمسألة الثانية مسألة المذي إذا أصاب الثوب فإنه يكفي نضحه لأن نجاسته مخففة مثل بول الغلام نجاسة مخففة أما النجاسة المغلظة فلا يكفي فيها النضح ولا الرش بل لابد من غسلها ثلاث مرات فأكثر حتى تزول النجاسة .
2 ـ بعد البول يخرج مني سائل لا أدي هل هو مذي أم مني ثم أستنجي وأصلي . هل صلاتي صحيحة ؟

(64/1)

إذا استنجيت الاستنجاء المنقي وتوضأت بعده وصليت فصلاتك صحيحة، لأنك فعلت ما يجب عليك . أما إن استنجيت وخرج بعد الاستنجاء شيء فلا بد أن تعيد الاستنجاء حتى يطهر المحل بعد انقطاع الخارج نهائياً . ولابد أن يكون الوضوء بعد الاستنجاء من الخارج . وليس المراد ما يفهم بعض العوام أن الاستنجاء يلزم عند كل وضوء . وإنما يلزم إذا خرج من السبيلين شيء غير الريح .
3 ـ إني أعاني من سلسل دائم متى أتوضأ للصلوات الخمس وكذلك متى أتوضأ ليوم الجمعة ؟
من به سلس بول دائم النزول فإنه يتوضأ عندما يريد الصلاة ويصلي في الحال ولو خرج منه شيء في الصلاة فصلاته صحيحة لقوله تعالى : { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } [ سورة التغابن : آية 16 ] . وكذلك في يوم الجمعة يتوضأ عند الصلاة ويصلي مع الإمام . لكن يجب عليه أن يضع شيئاً على ذكره يحفظ نزول البول على ثيابه وبدنه ومصلاه والله أعلم .
4 ـ في الوضوء هل إنه لابد أن أغسل السبيلين مع أني لست بحاجة إلى قضاء حاجة ؟
غسل السبيلين وهو ما يسمى بالاستنجاء إنما يجب بعد قضاء الحاجة من أجل إزالة أثر الخارج ويكفي عن الاستنجاء الاستجمار بالحجارة ونحوها مما ينقي المخرج من أثر الخارج وإذا استنجى الإنسان أو استجمر ولم يخرج منه شيء بعد ذلك فإنه لا يعيد الاستنجاء عند كل وضوء إلا إذا خرج منه شيء من البول أو الغائط . فالاستنجاء إزالة نجاسة وليس هو من الوضوء .
5 ـ إني فتاة أضع على وجهي دهانات وصفها لي الطبيب وقال يجب علي ألا يمسها الماء لمدة تقدر بـ12 ساعة على الأقل وإني ولله الحمد مسلمة وعلي أن أتوضأ فأخشى أن يلامس الماء الدهان على وجهي فهل أمسح الأجزاء التي لا يوجد بها دهان أم ماذا ؟ أفيدونا جزاكم الله خيرًا ؟

(64/2)

إذا كان في الوجه مرض جلدي وقد وصف له الطبيب دهاناً يوضع عليه وقال لا يمسه الماء لعدة ساعات من أجل بقاء الدهان للعلاج ففي هذه الحالة يجنب موضعه الماء في الوضوء ويغسل الباقي مع بقية الأعضاء ويتيمم بدل غسل الوجه إلى أن تنتهي الحاجة إلى وضع الدهان والله أعلم .
سائلة تقول :
6 ـ ذات يوم سقطت على الأرض فأصيبت بكسر في إحدى رجليها مما جعل الأطباء يعملون لها عملية جراحية تم تجبير الرجل على عظام اصطناعية أو قطع حديدية ولهذا فإنه يصعب عليها الوضوء فلذلك فهي تتيمم لكل صلاة ولا تتوضأ فهل فعلها هذا صحيح وإلا فماذا يجب عليها مستقبلاً وعما مضى من الصلوات بالتيمم فقط ؟
يجب عليها أن تغسل الأعضاء الصحيحة وأن تتيمم عن العضو الذي يتعذر غسله وإن كان عليه جبيرة أو شيء تمسح عليه ويكفي المسح عن غسله أما إذا لم يكن عليه حائل ولا تقدر على غسله فإنها تتيمم عنه بعد أن تغسل الأعضاء الصحيحة أما الصلوات التي صلتها بالتيمم إذا كانت تعرف عددها يجب أن تعيدها لأن التيمم لا يجزي وحده لابد من غسل الأعضاء الصحيحة .
7 ـ إذا كانت تمسح عليها مسحاً فقط - فهل هذا يجزي عن التيمم أم لابد من التيمم مع المسح .
يجزئ المسح إذا كان عليها حائل كما ذكرنا .
8 ـ هل يؤثر طلاء الأظافر المستعمل للزينة على صحة الوضوء للصلاة أم لا ؟
الطلاء له حالتان :
الحالة الأولى : أن لا يكون له جرم يتجمد على الظفر يمنع وصول الماء إلى البشرة فلا مانع منه ولا يؤثر على الوضوء . أما إذا كان هذا الطلاء يتجمد وله جرم كما ذكر عن طلاء " المنكير " وغيرها فهذا لا يجوز لأنه يحول بين الماء وبين البشرة ولا يصح معه وضوء ولا اغتسال حتى يزال .
9 ـ هل يجوز للمسلم أن يتوضأ لصلاة العصر مثلاً ويبقى على هذا الوضوء حتى صلاة العشاء أم هذا غير جائز . أفيدونا أفادكم الله ؟

(64/3)

إذا توضأ الإنسان وضوءاً كاملاً وتطهر طهارة كاملة فإنه يجوز له أن يبقى على الوضوء وعلى هذه الطهارة ما شاء وأن يصلي بها ما شاء من الفرائض والنوافل مادام لم ينتقض وضوءه . إلا أنه يستحب له تجديد الوضوء لكل صلاة .
10 ـ أنا طالب بكلية الطب وأثناء الدراسة نضطر إلى أن نمسك بعض الجثث ونشرحها بأيدينا وغالباً ما تكون جثث مسلمين وأيضاً نضطر إلى أن نحتفظ بعظام الموتى في بيوتنا فهل تشريح هذه الجثث أو لمس هذه العظام يوجب إعادة الوضوء وما حكم تشريح جثث المسلمين لغرض التعلم الطبي ؟
الإجابة : الله سبحانه وتعالى شرع لبني آدم الدفن بأن تدفن جنائزهم بعد موتهم قال الله تعالى : { ثُمَّ أَمَاتَهُ فَأَقْبَرَهُ } [ سورة عبس : آية 21 ] . وقال تعالى : { أَلَمْ نَجْعَلِ الأَرْضَ كِفَاتًا، أَحْيَاءً وَأَمْوَاتًا } [ سورة المرسلات : الآيتين 25، 26 ] . أي تعيشون على ظهرها وتدفنون بعد موتكم في بطنها قال تعالى : { مِنْهَا خَلَقْنَاكُمْ وَفِيهَا نُعِيدُكُمْ وَمِنْهَا نُخْرِجُكُمْ تَارَةً أُخْرَى } [ سورة طه : آية 55 ] . فالذي يشرع نحو الميت أن يدفن في قبره ولا يتصرف في جثته وأعضائه . وأما بالنسبة لتشريح الجثة لقصد التعليم كما ورد في السؤال وكما يقال أنه أصبح الآن ضرورة لتعلم الطب ونفع الأحياء بذلك فهذا إن أمكن الاستغناء عنه فإنه لا يجوز بحال من الأحوال وإذا لم يمكن وتوقف الأمر عليه فإن جثة المسلم لا يجوز أن تشرح أبداً لأجل الطب لقوله صلى الله عليه وسلم : ( حرمة المسلم ميتاً كحرمته حياً ) [ لم أجده بهذا اللفظ ] . فالمسلم لا يجوز أن يتلاعب بجثته ولا أن تشرح بل يجب دفنه واحترامه كما يحترم حياً .

(64/4)

أما بالنسبة لجثة الكافر فقد رخص بعض العلماء المعاصرين بتشريح جثته لأجل الطب والله أعلم . أما لمس الجثة ولمس الميت غير فرجه فهذا لا ينقض الوضوء إما الذي ذكره بعض أهل العلم أنه ينقض الوضوء تغسيل الميت وفيه نظر، أما لمس جثته من غير التغسيل فهذا لا ينقض الوضوء .
11 ـ لو شخص احتلم ثم قام ليؤدي الصلاة ولم يكن عنده ماء يكفي للاغتسال ولا يمكن الحصول على ماء قبل أن يخرج الوقت والماء الذي عنده قد يكفيه للوضوء فقط فهل يتوضأ به أم يتيمم عن الاغتسال وعن الوضوء مع وجود الماء الكافي عن الوضوء وما الحكم لو كان المانع من الاغتسال شدة البرودة ؟

(64/5)

الجواب : إذا احتلم الإنسان وقام ليصلي وليس عنده ماء إلا ماء قليل فإنه يتيمم بعدما يستعمل هذا الماء القليل يتوضأ به إذا كان يكفي للوضوء وإن كان لا يكفي لكل الوضوء فيتوضأ منه بحسب ما يكفيه لو مثلاً يتمضمض ويستنشق ويغسل وجهه ويغسل يديه ثم ينفد الماء فإنه يتيمم عن باقي الوضوء وعن الاغتسال الحاصل أنه يستعمل الماء بقدر ما يتسع من أعضاء الوضوء ثم يتيمم عن الباقي ولو كان الماء يكفي للوضوء كاملاً يتوضأ به وضوءاً كاملاً، ويتيمم عن الحدث الأكبر والتيمم لابد منه إما عن الحدثين أو عن الحدث الأكبر ويصلي لقوله تعالى : { وَإِن كُنتُم مَّرْضَى أَوْ عَلَى سَفَرٍ أَوْ جَاءَ أَحَدٌ مِّنكُم مِّن الْغَآئِطِ أَوْ لاَمَسْتُمُ النِّسَاءَ فَلَمْ تَجِدُواْ مَاءً فَتَيَمَّمُواْ صَعِيدًا طَيِّبًا فَامْسَحُواْ بِوُجُوهِكُمْ وَأَيْدِيكُمْ } [ سورة النساء : آية 43 ] . وهذا لم يجد ماء أو وجد ماء لا يكفيه للطهارة كلها فيستعمله فيما يتسع له ويتيمم عن الباقي أما إذا كان العذر هو شدة البرودة وليس عنده ما يسخن به هذا الماء فإنه يتيمم فشدة البرد التي يخشى منها على نفسه لو اغتسل بأن يخشى على نفسه من المرض أو من الموت فإنه لا يجوز له أن يستعمل ما فيه خطر والدليل على ذلك قصة عمرو بن العاص رضي الله عنه حينما كان في بعض أسفاره في سرية بعثه النبي صلى الله عليه وسلم بها ثم احتلم ولما أراد أن يصلي وإذا الماء بارد شديد البرودة فذكر قوله تعالى : { وَلاَ تَقْتُلُواْ أَنفُسَكُمْ إِنَّ اللَّهَ كَانَ بِكُمْ رَحِيمًا } [ سورة النساء : آية 29 ] . فتيمم فصلى بأصحابه فلما قدم على النبي صلى الله عليه وسلم وذكر له ذلك أقره على هذا (1). فدل على أنه إذا كان الماء بارداً شديد البرودة ويخشى باستعماله ضرراً على نفسه فإنه يتيمم إذا لم يجد ما يسخنه به .

(64/6)

12 ـ السلام عليكم ورحمة الله وبركاته . . . فضيلة الشيخ هل يجزئ الغسل للجمعة عن الوضوء لصلاة الجمعة، كذلك هل يجزئ الغسل عن الجنابة عن الوضوء لصلاة الفجر إذا اغتسل قبل صلاة الفجر ؟
بسم الله الرحمن الرحيم، الحمد لله رب العالمين والصلاة والسلام على نبينا محمد وعلى آله وصحبه أجمعين . الأفضل أن الإنسان يتوضأ وضوءاً كاملاً قبل الغسل ما عدا غسل الرجلين فإنه يؤخره إلى بعد نهاية الغسل، هذا هو الأفضل والأكمل .
أما لو نوى دخول الوضوء في الاغتسال فإنه يجزئ هذا لأن الطهارة الصغرى تدخل في الكبرى فإذا نوى الوضوء مع الاغتسال سواء كان هذا الاغتسال مستحباً كغسل الجمعة أو كان واجباً كغسل الجنابة فإنه يجزئه ذلك لأن الطهارة الصغرى تدخل في الطهارة الكبرى ولقوله صلى الله عليه وسلم : ( إنما الأعمال بالنيات وإنما لكل امرئ ما نوى ) [ رواه الإمام البخاري في صحيحه ج1 ص2 . من حديث عمر بن الخطاب رضي الله عنه ] . فيجوز أن ينوي دخول الوضوء مع الاغتسال المستحب أو الاغتسال الواجب ولكن الأفضل كما ذكرنا في أول الجواب أن يتوضأ أولاً ثم يغتسل بعد ذلك، هذا هو الأكمل .
13 ـ هل الاستحمام يغني عن الوضوء ؟ أم لابد من الوضوء بعد الاستحمام ؟
إذا نوى الجنب أو الحائض والنفساء دخول الوضوء في الاغتسال وعمم الماء على جسمه ناوياً الطهارة من الحدثين أجزأه ذلك لقوله صلى الله عليه وسلم : ( إنما الأعمال بالنيات وإنما لكل امرئ ما نوى ) [ رواه الإمام البخاري في صحيحه ج1 ص2 من حديث عمر بن الخطاب رضي الله عنه ] .
سائلة تقول :

(64/7)

14 ـ ما حكم قراءة القرآن من المصحف للحائض أو قراءته عن غيب كذلك للحائض وتقول أيضاً بأنني معتادة على قراءة بعض من الآيات دائماً فهل علي ذنب إذا قرأت وأنا كذلك وأحياناً أسهو وأقرأ القرآن وبعد أن أتذكر أقطع الآية . كذلك ما الحكم في قراءته في الامتحان بالنسبة للحائض أو قراءة جزء من الآيات في بعض المواد كالتوحيد والفقه وغيرها إذا تطلب الأمر قراءة آيات للإعراب أو الشرح ونحو ذلك .
الذي عليه حدث أكبر من جنابة أو حيض ممنوع من قراءة القرآن لا عن ظهر قلب ولا من مصحف بل مس المصحف وإن لم يقرأ فيه من المحدث لا يجوز لقوله صلى الله عليه وسلم كما في حديث عمرو بن حزم (لا يمس القرآن إلا طاهر ) [ رواه الحاكم في مستدركه ج1 ص397 . ورواه الإمام مالك في الموطأ ج1 ص199 كلاهما من حديث عبد الله بن أبي بكر بن حزم عن أبيه عن جده ] . فمس المصحف لمن عليه حدث أصغر أو أكبر لا يجوز لهذا الحديث وذلك باتفاق الأئمة الأربعة . أن المحدث لا يجوز له أن يمس المصحف من غير حائل وأما القراءة عن ظهر قلب فالذي عليه حدث أصغر لا بأس أن يقرأ القرآن وأما الذي عليه حدث أكبر لا يقرأ القرآن لا من المصحف ولا عن ظهر قلب إلا الحائض في حالة الضرورة كحالة الامتحانات إذا خشيت أن يفوت عليها الامتحان فلا بأس أن تقرأ القرآن لأداء الامتحان بقدر الضرورة وكذلك إذا كانت تحفظ من القرآن آيات أو سوراً وتخشى من نسيانها لأن فترة الحيض أو النفاس تطول فإنها تقرأ القرآن لاستذكاره وعدم نسيانه في هاتين الحالتين لا بأس أن تقرأ الحائض والنفساء القرآن للضرورة إما لأجل الامتحان وإما خوف النسيان وأما فيما عدا هذا فالمسألة خلافية والجمهور على المنع والأحوط لها أن تتجنب قراءة القرآن لأنه لا داعي ولا ضرورة لذلك . أما إذا قرأت شيئاً من القرآن لا بقصد التلاوة إنما بقصد الذكر كأنما تقرأ آية أو بعض آية بقصد الذكر فهذا لا بأس به لأنها لم تقصد التلاوة وإنما تقصد

(64/8)

الذكر بذلك أو الدعاء وكذلك إعراب النحو إذا أعربت فهذا أيضاً لا يدخل في حكم التلاوة فلا بأس بذلك والله أعلم .
15 ـ ما الحكم إذا أتت المرأة الدورة الشهرية عند دخول وقت صلاة مفروضة فهل عليها قضاء ذلك الفرض بعد انتهاء الدورة ؟
إذا دخل عليها وقت الفريضة ثم طرأ عليها حدوث العادة فإنها إذا انقطعت العادة واغتسلت يجب عليها قضاء هذه الصلاة التي أدركت وقتها لأنها وجبت عليها بدخول وقتها ولم تتمكن من أدائها حين ذاك فإذا زال المانع واغتسلت من الحيض فإنها يجب عليها أن تقضي هذه الصلاة الفائتة على الفور لأن قضاء الصلوات الفائتة يكون على الفور في أي وقت تمكن الإنسان فإنه يقضي الصلاة الفائتة ولا يتقيد هذا بوقت دون وقت .
16 ـ هل تستمر الفتاة في قراءة القرآن وقراءة الأوراد والأدعية المأثورة عن النبي صلى الله عليه وسلم أثناء الدور الشهرية أم تمتنع عن ذلك ؟
قراءة الحائض في أثناء الدورة للأذكار والأحاديث والأدعية لا خلاف بين العلماء في جوازها وأما قراءتها للقرآن فهي موضع خلاف بين العلماء . والراجح أنها لا تجوز إلا عند الضرورة كخوف النسيان أو فوات الامتحان الدراسي ونحو ذلك .
17 ـ هل ختان البنات حرام . . ولماذا ؟
ختان البنات مستحب وليس بواجب - لما فيه من مصلحة البنت وحظوتها عند زوجها .

(64/9)

الصلاة
18 ـ أنا رجل أصلي وأصوم ولله الحمد وعندما أتوجه إلى القبلة أقول : وجهت وجهي للذي فطر السماوات والأرض حنيفاً إن صلاتي ونسكي ومحياي ومماتي لله رب العالمين فهل قول هذا من السنة أم لا ؟
هذا الذكر لا يقال عند توجهك إلى القبلة وإنما يستحب أن يقال بعد تكبيرة الإحرام لأن هذا من الاستفتاح الوارد عن النبي صلى الله عليه وسلم فقد ثبت أنه كان أحياناً إذا كبر تكبيرة الإحرام يقول مستفتحاً ( وجهت وجهي للذي فطر السماوات والأرض حنيفاً وما أنا من المشركين إن صلاتي ونسكي ومحياي ومماتي لله رب العالمين لا شريك له وبذلك أمرت وأنا من المسلمين ) [ رواه الإمام مسلم في صحيحه ج1 ص534، 535 . من حديث علي بن أبي طالب رضي الله عنه والحديث له تتمة ] . فهذا من جملة الاستفتاحات التي كان يستفتح بها رسول الله صلى الله عليه وسلم صلاته بعد تكبيرة الإحرام فمحل هذا بعد تكبيرة الإحرام لا عند التوجه إلى القبلة وقبل تكبيرة الإحرام .
19 ـ إذا نام الإنسان ثم استيقظ وقت صلاة فريضة فتوضأ وصلى وبعد الصلاة اكتشف آثار احتلام في ملابسه فماذا يفعل وهل عليه إعادة الصلاة تلك أم لا ؟
إذا استيقظ وصلى ثم بعد ذلك أدرك في ثيابه أو على بدنه أثر احتلام أي وجد أثر الخارج بالاحتلام فإنه يجب عليه أن يغتسل وأن يعيد الصلاة لأنه تبين أنه صلى وعليه جنابة ولو طال الزمن فلو فرضنا أنه صلى عدة صلوات وأنه وجد هذا الأثر فأنه يعيد الصلوات التي صلاها بدون اغتسال .
20 ـ ما سبب صلاة الظهر والعصر سراً في القراءة وباقي الصلوات الفجر والمغرب والعشاء جهراً ؟

(65/1)

أولاً : الواجب على المسلم أن يعمل ما ورد عن النبي صلى الله عليه وسلم وإن لم يعرف الحكمة لأن الواجب الامتثال سواء عرفنا الحكمة أو لم نعرفها . فمعرفة الحكمة أمر ثانوي وزيادة فائدة وإلا فالواجب الامتثال ومن ذلك الإسرار في صلاة النهار والجهر في صلاة الليل في القراءة . الله أعلم ما الحكمة في ذلك . ولكن ربما يكون من الحكمة والله أعلم أن صلاة الليل يجهر فيها لأن هذا أدعى إلى الخشوع ولأن قراءة صلاة الليل أقرب إلى التدبر لهدوء الأصوات في الليل وانقطاع الشواغل . فإذا جهر بالقراءة كان ذلك أدعى للتدبر والخشوع كما قال تعالى : { إِنَّ نَاشِئَةَ اللَّيْلِ هِيَ أَشَدُّ وَطْءًا وَأَقْوَمُ قِيلاً } [ سورة المزمل : آية 6 ] . فالصلاة بالليل لها مزية والجهر فيها بالقرآن له مزية لأنه وقت تنقطع فيه الشواغل ويهدأ فيه البال ويتفرغ الإنسان للتدبر بخلاف النهار . فإنه وقت الاشتغال ووقت الأصوات فيكون الإنسان مشغولاً عن التدبر في الغالب .
21 ـ أنا رجل ساكن في الخلاء ومتزوج ويوجد لدي أولاد وبيني الجار حوالي 50 متراً وأسمع الأذان وعندما أريد أن أذهب إلى المسجد تخاف زوجتي وتريد أن لا أخرج من البيت لخوفها فماذا أفعل . هل تصح الصلاة في البيت ؟

(65/2)

لا شك أن من سمع النداء وجب عليه أن يذهب إلى المسجد ويصلي مع المسلمين صلاة الجماعة لأن النبي صلى الله عليه وسلم قال للأعمى الذي جاء يستأذنه أن يصلي في بيته لما يجد من المشقة في إتيانه للمسجد قال له النبي صلى الله عليه وسلم : (هل تسمع النداء ؟ قال نعم . قال : فأجب فإني لا أجد لك رخصة) [ رواه الإمام مسلم في صحيحه ج1 ص452 . من حديث أبي هريرة رضي الله عنه بنحوه ] . وقال عليه الصلاة والسلام لا صلاة لجار المسجد إلا في المسجد ويروى هذا موقوفاً عن علي بن أبي طالب (2) يروى مرفوعاً إلى النبي صلى الله عليه وسلم (3) وهو يدل على أن جار المسجد يجب عليه أن يصلي في المسجد . وجار المسجد كما ذكروا من بينه وبين المسجد أربعين بيتاً . يعني الجوار يمتد إلى أربعون بيتاً والضابط في هذا سماع النداء فإذا كنت تسمع النداء بالأذان المعتاد من غير مكبر أي إذا أذن مؤذن من غير مكبر الصوت تسمعه وجب عليك أن تصلي في المسجد وأن تجيب الداعي إلا إذا حال دون ذلك عذر شرعي كالمرض مثلاً . أو ما ذكرت مثلاً من أن زوجتك تستوحش وتخاف في الليل إذا ذهبت للصلاة في المسجد فهذا عذر شرعي يبيح لك الصلاة في البيت لأن زوجتك تستوحش وتخاف وتحتاج إلى بقائك عندها فهذا يعتبر عذرًا شرعيًا .
22 ـ إن جدتي لوالدي تصلي الصلوات الخمس المفروضة عليها كاملة ولكن للأسف إن صلاتها خاطئة من أولها إلى آخرها حيث أنها لا تركع بعض الأحيان ولا تقرأ التحيات وتقرأ الفاتحة بدل التحيات بالإضافة أنها تسلم بعد كل ركعة وهذا شيء مما تفعله ولم نرض بما تفعل حيث قام أخي الكبير بتوضيح أن صلاتها خاطئة وكان رد الفعل أن شتمتنا وفضحتنا وأخذت تبكي وحتى لو علمناها الصلاة الصحيحة لا تستطيع أن تتعلمها لأنها تعودت على صلاتها . فهل عليها إثم في ذلك وهل يجب علينا شيء وماذا نفعل ؟

(65/3)

هذه المرأة لا تخلو من إحدى الحالتين : الأولى : أن تكون حالتها العقلية مختلة ولا تفهم ما يقال لها فهذه لا حرج عليها لقوله تعالى : { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } [ سورة التغابن : آية 16 ] . فلا حرج عليها مادام أنكم بينتم لها الخطأ ولم تستطع أن تفهم فلا حرج عليها إن شاء الله لأن هذا هو منتهى قدرتها أما إذا كانت عقليتها سليمة وإنما فعلت هذا عن جهل فهذه لا عذر لها لأن الجاهل إذا وجد من يفهمه ويعلمه زال عذره ووجب عليه أن يأخذ طريق الصواب فالواجب عليكم أن تكرروا طريق التفهيم وأن تخوفوها بالله وأن هذا لا يبري ذمتها هذا ما يسعكم فإن استقامت فالحمد لله وإلا فقد أديتم الواجب واسألوا الله لها الهداية .
23 ـ هل يجوز الجمع بين الصلوات من غير عذر . وما صحة الحديث القائل [ بأن رسول الله صلى الله عليه وسلم جمع في الصلاة بدون خوف ولا مرض ] أفيدوني في ذلك بارك الله فيكم ؟ .
الجمع بين الصلوات من غير عذر لا يجوز ولا تصح به الصلاة لأنه صلاها في غير وقتها من غير عذر شرعي والله تعالى يقول : { إِنَّ الصَّلاَةَ كَانَتْ عَلَى الْمُؤْمِنِينَ كِتَابًا مَّوْقُوتًا } [ سورة النساء : آية 103 ] . والجمع إنما يباح للعذر الشرعي كالمرض والسفر وكذلك بين العشائين في المطر والوحل، هذه الأعذار التي تبيح الجمع بين الصلاتين أما أن يجمع من غير عذر فهذا لا يجوز ولا تصح صلاته إذا فعل ذلك . أما الحديث فلفظه ورد بروايتين عن النبي صلى الله عليه وسلم ( أنه جمع من غير خوف ولا سفر ) [ رواه الإمام مسلم في صحيحه ج1 ص489، 490 من حديث ابن عباس رضي الله عنهما ] .

(65/4)

وفي رواية (من غير خوف ولا مطر ) [ رواه الإمام مسلم في صحيحه ج1 ص491 . من حديث ابن عباس رضي الله عنهما ] . وأما اللفظ الذي ذكر السائل فهذا غير وارد عن النبي صلى الله عليه وسلم أنه جمع من غير خوف ولا مرض لم يرد ذكر المرض في الحديث وإنما ورد (من غير خوف ولا سفر ) [ رواه الإمام مسلم في صحيحه ج1 ص489، 490 من حديث ابن عباس رضي الله عنه ] . وفي رواية (من غير خوف ولا مطر ) [ رواه الإمام مسلم في صحيحه ج1 ص491 . من حديث ابن عباس رضي الله عنهما ] .
وللعلماء عن هذا الحديث عدة أجوبة :
ـ منهم من توقف في معناه وقال إنه لا يظهر له معناه .
ـ ومن العلماء من حمله على الجمع الصوري وهذا الذي أيده الشوكاني في نيل الأوطار (4) والجمع الصوري معناه أن يؤخر الصلاة الأولى إلى آخر وقتها ويقدم الصلاة الثانية في أول وقتها ثم يصليهما جميعًا هذه في آخر وقتها وهذه في أول وقتها هذا جمع صوري .
وهذا معنى صحيح وأيده الشوكاني وأيده غيره في معنى الحديث أن المراد به الجمع الصوري .
ـ ومن العلماء من حمل الحديث وهو قوله (من غير خوف ولا سفر ) [ رواه الإمام مسلم في صحيحه ج1 ص489، 490 من حديث ابن عباس رضي الله عنه ] . أو (من غير خوف ولا مطر ) [ رواه الإمام مسلم في صحيحه ج1 ص491 . من حديث ابن عباس رضي الله عنهما ] . بأن معنى ذلك أنه جمع للمرض لأن الأعذار التي تبيح الجمع أربعة :
ـ إما الخوف وإما المرض وإما السفر وإما المطر .
فإذا كان ذكر أنه (من غير خوف ولا سفر ) [ رواه الإمام مسلم في صحيحه ج1 ص489، 490 من حديث ابن عباس رضي الله عنه ] . أو (من غير خوف ولا مطر ) [ رواه الإمام مسلم في صحيحه ج1 ص491 . من حديث ابن عباس رضي الله عنهما ] . فلم يبق إذن إلا المرض فيكون صلى الله عليه وسلم جمع من أجل المرض فيباح للمريض أيضًا أن يجمع إذا كان يلحقه بترك الجمع مشقة .

(65/5)

24 ـ أصابه مرض نفسي كاد يودي بعقله وقد ذهب إلى طبيب للعلاج متخصص في الأمراض النفيسة وبعد الكشف عليه وصف علاجًا منه حبوب يتناولها ولكنها منومة فبعد تناولها ينام طويلاً وقد تفوته بعض الصلوات في وقتها حتى إذا أفاق من نومه صلاها مع الفرض الحالي فما الحكم في هذه الحالة . وما الحكم في تناول مثل هذا العلاج مع أنه لا يستطيع تركه لشعوره بتحسن في حالته بسببه ؟
من المعلوم أنه يجب على المسلم المحافظة على الصلوات في مواقيتها ومع الجماعة حسب الإمكان لقوله تعالى : { حَافِظُواْ عَلَى الصَّلَوَاتِ والصَّلاَةِ الْوُسْطَى } [ سورة البقرة آية : 238 ] . وقوله تعالى : { إِنَّ الصَّلاَةَ كَانَتْ عَلَى الْمُؤْمِنِينَ كِتَابًا مَّوْقُوتًا } [ سورة النساء آية : 103 ] . وهي عمود الإسلام فلا يجوز التساهل في شأنها وهذا الذي ذكره السائل من أنه مصاب بخلل عقلي يستدعي أن يتناول حبوبًا تهدئ ذلك عنه وأنها تنومه وربما يفوت هذا عليه بعض أوقات الصلاة والجواب أن الله جل وعلا يقول : { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } [ سورة التغابن آية : 16 ] . والنبي صلى الله عليه وسلم يقول : ( إذا أمرتكم بأمر فأتوا منه ما استطعتم ) [ رواه الإمام مسلم في صحيحه ج2 ص975 من حديث أبي هريرة رضي الله عنه بنحوه . وهو جزء من حديث أوله : ( أيها الناس : قد فرض الله عليكم الحج فحجوا ) ] . فإذا كان باستطاعته أن يؤجل تناول هذه الحبوب إلى أن يصلي فإنه يؤجلها ولا يأخذها قرب دخول الوقت فإذا صلى فإنه يتناولها . وبين الصلاتين وقت طويل في الغالب بحيث يتمكن من تناول الحبوب فيه فمثلاً بعد صلاة الفجر إلى الظهر وقت طويل ومن بعد العصر إلى الليل وقت طويل وبعد العشاء إلى الفجر وقت طويل فهو يتحين الأوقات التي لا يمر فيها فريضة ويتناول هذه الحبوب .

(65/6)

أما إذا لم يكن هناك مناص من أخذها في مواعيد محددة فإنه يأخذها ويصلي على حسب حاله ولو اقتضى الأمر أن يجمع بين الصلاتين جاز له ذلك لأنه مريض . والمريض إذا احتاج إلى الجمع فإنه يجمع .
25 ـ إذا كانت المرأة خارج منزلها من الصباح إلى المساء في عمل تقضيه . فما حكم تأخيرها للصلاة حتى تعود إلى منزلها لعدم توفر المكان المناسب لأدائها الصلاة ؟
أولاً : عمل المرأة يجب أن يكون في حدود المشروع وأن يكون بعيدًا عن الفتنة وبعيدًا عن الاختلاط بالرجال غير المحارم فلا يكون كما عليه النساء الكافرات والمشتبهات بهن من نساء المسلمين فيجب الابتعاد عن هذا العمل الذي يجر إلى الفتنة ويوقع في المحذور .
تعمل المرأة ما يليق بها في غير فتنة ومع التحفظ والاحتشام .
ثانيًا : أما الصلاة فإنها تجب في مواقيتها فيجب على المسلمة أن تصلي الصلاة في وقتها وأن تحسب للصلاة حسابها وذلك بأن يهيئ مكان لصلاة النساء أو تعود إلى بيتها وتصلي ثم تذهب إلى العمل . فالحاصل أنه لابد أن تصلي المسلمة كل صلاة في وقتها ثم تواصل العمل المناسب بها أما أن تقدم العمل على الصلاة فهذا لا يجوز .
26 ـ نحن مجموعة من الفتيات طالبات في جامعة عدن ومواظبات على أداء الصلاة في أوقاتها ولكن أثناء الدراسة وخاصة عندما تكون الدراسة بعد الظهر قد تفوت علينا صلاة العصر والمغرب لأننا لا نستطيع أن نؤديها في الجامعة مهما حاولنا ذلك ولأسباب كثيرة ولهذا نحن نسأل هل يجوز أن نؤدي صلاة العصر مع الظهر جمع تقديم ونؤدي المغرب مع العشاء جمع تأخير وبذلك نسلم من ترك هذين الفرضين كليًّا أو نسلم من تأديتها قضاء كما يفعل بعضنا أحيانًا .

(65/7)

أولاً : إذا أمكن أن تؤدينّ الصلاة في وقتها وفي أثناء الدراسة فهذا أمر واجب وذلك بمراجعة المسؤولين في الجامعة لأن يتيحوا لكنّ وقتًا للصلاة تصلينّ فيه وترجعن إلى العمل وهذا أمر سهل لا يكلف شيئًا ولا يأخذ كثيرًا من الوقت وهو أمر ميسور فإذا أمكن أن تحصلن على فرصة لأداء الصلاة في وقتها في أثناء الدراسة فهذا أمر واجب ومتعين . أما إذا لم يمكن هذا وحاولتنّ الحصول عليه ولم يتحقق فهنا إن كانت الدراسة ضرورية وفي تركها ضرر عليكنّ فلا أرى مانعًا من الجمع بين الصلاتين على الصفة التي وردت في السؤال بأن تصلي العصر مع الظهر جمع تقديم وتصلي المغرب مع العشاء جمع تأخير لأن هذا يعتبر من الأعذار المبيحة للجمع لأن الفقهاء ذكروا أن من الأعذار المبيحة للجمع أن يتضرر بترك معيشة يحتاجها فإذا كان ترك الدراسة فيه ضرر عليكن ولم تحصلن على فرصة من المسؤولين لأداء الصلاة في أثناء العمل فالذي أراه جواز الجمع في هذه الحالة أما أن تصلى الصلاة قضاء كما ورد في السؤال فهذا لا يجوز أن تصلى بعد خروج وقتها .
27 ـ لي والد مريض مصاب بشلل في الجهة اليسرى من جسمه حيث أصبحت عاطلة تمامًا عن الحركة فلذلك لا يستطيع المشي ولا الحركة ولا قضاء الحاجة في الأماكن المخصصة لذلك بنفسه وهذا منذ عشر سنوات ولكنه قبل ثلاثة أو أربعة أشهر اشتد عليه هذا المرض أكثر فهل يجوز له ترك الصلاة لهذا السبب الذي به لا يستطيع التطهر للصلاة . أم لا . فإن كان لا يجوز له ذلك فكيف العمل في طهارته وفي صلاته، وماذا يعمل بما تركه من صلوات فيما مضى في فترة مرضه لاعتقاده أنه مادام كذلك فهو معفى من الصلاة ؟

(65/8)

المسلم لا تسقط عنه الصلاة مادام عقله ثابتًا ولكنه يصلي على حسب حاله لقوله تعالى : { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } [ سورة التغابن : آية16 ] . ولقول النبي صلى الله عليه وسلم للمريض : ( صلي قائمًا فإن لم تستطع فقاعدًا فإن لم تستطع فعلى جنب ) [ رواه الإمام البخاري في صحيحه ج2 ص41 من حديث عمران بن حصين رضي الله عنه ] . فيجب على والدك الذي أصيب بهذا الشلل الذي عطل حركته ولو يستطع مع القيام والذهاب إلى أماكن قضاء الحاجة والوضوء بنفسه فهذا يجب عليه أن يصلي ولا تسقط الصلاة عنه ولكنه يصلي على حسب حاله . فإذا كان يستطيع الوضوء بأن يوضئ نفسه بيده الصحيحة أو يوضئه غيره ممن يعينه على الوضوء فإنه يجب عليه ذلك وإذا كان لا يستطيع الوضوء بالماء فإنه يتيمم بالتراب بأن يضرب على التراب بيده الصحيحة ويمسح وجهه ويمسح على كفيه ولو بيد واحدة ويصلي لقوله تعالى : { يَا أَيُّهَا الَّذِينَ آمَنُواْ إِذَا قُمْتُمْ إِلَى الصَّلاةِ فاغْسِلُواْ وُجُوهَكُمْ وَأَيْدِيَكُمْ إِلَى الْمَرَافِقِ وَامْسَحُواْ بِرُؤُوسِكُمْ وَأَرْجُلَكُمْ إِلَى الْكَعْبَينِ وَإِن كُنتُمْ جُنُبًا فَاطَّهَّرُواْ وَإِن كُنتُم مَّرْضَى أَوْ عَلَى سَفَرٍ أَوْ جَاءَ أَحَدٌ مَّنكُم مِّنَ الْغَائِطِ أَوْ لاَمَسْتُمُ النِّسَاءَ فَلَمْ تَجِدُواْ مَاءً فَتَيَمَّمُواْ صَعِيدًا طَيِّبًا فَامْسَحُواْ بِوُجُوهِكُمْ وَأَيْدِيكُم مِّنْهُ مَا يُرِيدُ اللَّهُ لِيَجْعَلَ عَلَيْكُم مِّنْ حَرَجٍ وَلَكِن يُرِيدُ لِيُطَهَّرَكُمْ وَلِيُتِمَّ نِعْمَتَهُ عَلَيْكُمْ لَعَلَّكُمْ تَشْكُرُونَ } [ سورة المائدة : آية 6 ] . وإذا كان لا يستطيع أن يتيمم بنفسه فيُيمّمه غيره بأن يضرب أحد أوليائه أو الحاضرين عنده بيديه على التراب ويمسح بهما وجهه ويديه وينوي هو الطهارة بذلك ويصلي على حسب حاله جالسًا أو على جنبه ويومئ برأسه للركوع والسجود حسب الاستطاعة، فإذا

(65/9)

كان لا يستطيع الإيماء برأسه لأجل الشلل الذي فيه فإنه يومئ بطرفه بالركوع والسجود .
وهكذا فالدين يسر ولله الحمد لكن ليس معنى هذا أن يترك الصلاة نهائيًّا وإنما يصليها على حسب حاله كما ذكرنا ويجب عليه أن يقضي الصلوات التي تركها بحسب استطاعته .
28 ـ ما حكم من نسي صلاة العشاء ولم يتذكر إلا وقت صلاة الصبح أفيدوني في ذلك بارك الله فيكم ؟
أولاً يجب على المسلم الاهتمام بصلاته وأدائها في وقتها مع الجماعة وأن لا يتكاسل عنها أو يتأخر لأن هذا مدعاة لإضاعتها ونسيانها أما إذا حصل أن الإنسان طرأ عليه نسيان أو نوم فلم يؤد الصلاة في وقتها بسبب ذلك فإنه حين يتذكر يجب عليه المبادرة بالصلاة التي نسيها أو نام عنها لقوله صلى الله عليه وسلم : ( من نسي صلاة أو نام عنها فليصلها إذا ذكرها لا كفارة لها إلا ذلك ) [ رواه الإمام مسلم في صحيحه ج1 ص477 . من حديث أنس بن مالك رضي الله عنه بنحوه ] .
وقال الله تعالى : { وَأَقِمِ الصَّلاةَ لِذِكْرِي } [ سورة طه : آية 14 ] . فإذا استيقظ الإنسان أو تذكر فإنه يبادر بأداء الصلاة الفائتة في أي وقت حصل ذلك ففي هذه الصورة يصلي صلاة العشاء أولاً ثم يصلي الصلاة الحاضرة وهي صلاة الفجر ولا يصلي الحاضرة قبل الفائتة لأن الترتيب واجب ولابد منه .
29 ـ هل يجوز للمرأة المسلمة أن تصلي وهي تضع عقدًا في رقبتها أو خاتم أو تصلي وأمامها صورة أو مرآة أفيدونا بارك الله فيكم ؟

(65/10)

يجب على المسلم أن يبتعد عن كل ما يشغله عن صلاته ويشوش عليه فلا ينبغي أن يصلي إلى مرآة أو إلى باب مفتوح أو غير ذلك مما يشغله أو يشوش عليه صلاته وكذلك لا ينبغي للإنسان أن يصلي في مكان فيه صور معلقة أو منصوبة . لأن في هذا تشبهًا بالذين يعبدون الصور هذا من ناحية ومن ناحية ثانية أن هذه الصور إذا كانت أمامه تشوش عليه صلاته وينشغل بالنظر إليها . أما قضية لبس المرأة للحلي وهي في الصلاة فهذا أيضًا من الشواغل التي تشغل المصلية فلا ينبغي أن تعمل في صلاتها عملاً يشغلها عنها بل تؤخر لبس الحلي أو لبس المصاغ إلى أن تفرغ من الصلاة لكن لو فعلت هذا ولبسته ولم يستهلك وقتًا طويلاً ولم يستهلك عملاً كثيرًا فإن صلاتها صحيحة، لأن العمل اليسير لا يؤثر على الصلاة كتعديل الثوب والعمامة ولبس الساعة وما أشبه ذلك .
30 ـ ما هو الحكم الشرعي في بعض الناس الذين لا يحافظون على الصلوات حتى إذا دخل شهر رمضان المبارك حافظوا عليها مع الجماعة في المساجد وبعد ما ينتهي يعودون لما كانوا عليه من قبل من الإهمال فهل صلاتهم في رمضان وصومهم مقبولان أم لا ؟ وما هي نصيحتكم لهؤلاء الناس ؟
هذه ظاهرة سيئة وهي أن بعض الناس يهمل الصلاة في سائر السنة وإذا جاء رمضان فإنه يرتاد المساجد ويكثر من تلاوة القرآن فإذا خرج رمضان عاد إلى حالته الأولى من الإهمال والكسل وإضاعته الصلاة فهذا أمره خطير ولا ينفعه اجتهاده في رمضان لأنه لم يبن على أساس لأن المسلم المؤمن يعرف الله جل وعلا في كل عمره وفي كل شهوره ويطيع الله عز وجل في كل لحظاته ويجتنب ما حرم الله عليه ويؤدي ما فرض الله عليه في كل الشهور فهو دائمًا مع الله سبحانه وتعالى لا يكون مضيعًا في أحد عشر شهرًا من السنة ويتوب ويقبل في شهر واحد فهذه توبة مؤقتة لا تجزئ ولا تنفع لأن التوبة من شروطها الاستمرار على العمل الصالح والإقلاع عن الذنب والعزم على أن لا يعود إليه مرة أخرى .

(65/11)

وهذه الشروط منتفية في حق هذا الشخص الذي لا يعرف الله إلا في رمضان فهو لم يندم على ما فات ولم يعزم على الصلاح في المستقبل ولم يقلع عن الذنوب التي هو عليها وإنما تاب توبة مؤقتة تنتهي بشهر ولا ينفعه ولا تفيده فعلى المسلمين أن ينتبهوا لذلك وعلى العصاة والمذنبين أن يتوبوا إلى الله توبة نصوحًا وأن يكون رمضان إنما هو مزيد من الطاعة والخير وليس هو محل الطاعة فقط وما عداه يكون محل الإهمال وإنما رمضان زيادة في عمر المسلم يتزود من الخير على ما سبق من أيام عمره . هذه صفة المؤمنين ولهذا كان السلف الصالح إذا جاء رمضان لا يزيد من اجتهادهم وإذا خرج رمضان لا ينقص من اجتهادهم فهم دائمًا في معاملة حسنة مع الله طول أعمارهم لا يزيد رمضان من اجتهادهم شيئًا ولا ينقص خروجه من اجتهادهم شيئًا هذه صفة المؤمنين لأنهم يعبدون الله عز وجل ولا يعبدون رمضان ويعرفون الله عز وجل دائمًا ولا يعرفونه معرفة مؤقتة برمضان وإنما هذه ظاهرة سيئة يجب على المسلم أن يتجنبها وأن يحذر منها ويجب على هؤلاء أن يتوبوا إلى الله سبحانه وتعالى .
31 ـ هل يجب على المأموم في الصلاة الجهرية أن يقرأ الفاتحة ومتى يقرأها وما مدى صحة هذا الحديث عن النبي صلى الله عليه وسلم ( أنه لما سمع بعض المأمومين خلفه يقرؤون فلما سلم قال لهم معاتبًا ما لي أنازع في القرآن) [ رواه الإمام أحمد في مسنده ج2 ص240 . ورواه أبو داود في سننه ج1 ص215، 216 . ورواه الترمذي في سننه ج1 ص419، 420 . ورواه النسائي في سننه ج2 ص 140، 141 . كلهم من حديث أبي هريرة رضي الله عنه ] ". ثم قال (إمامكم ضمين على صلاتكم ) أو كما قال صلى الله عليه وسلم، فإن كان هذا صحيحًا فهل المراد به قراءة الفاتحة أم ماذا ثم كيف نجمع بين هذا وبين قوله في حديث آخر ( لا صلاة لمن لم يقرأ بفاتحة الكتاب ) ؟ [ رواه الإمام البخاري في صحيحه ج1 ص184 . من حديث عبادة ابن الصامت ] .

(65/12)

اختلف العلماء رحمهم الله في حكم قراءة الفاتحة في حق المأموم فمنهم من يرى أنها واجبة وأنه لا يجوز له تركها ومنهم من يرى أن الإمام يتحمل قراءة الفاتحة عن المأموم ويستحب له قراءتها في سكتات الإمام وفي الصلاة السرية ومنهم من أوجب قراءة الفاتحة على المأموم في الصلاة السرية دون الجهرية لقوله تعالى : { وَإِذَا قُرِىءَ الْقُرْآنُ فَاسْتَمِعُواْ لَهُ وَأَنصِتُواْ لَعَلَّكُمْ تُرْحَمُونَ } [ سورة الأعراف : آية 204 ] .
وهذا القول في نظري أرجح لأنه به تجتمع الأدلة فتحمل الأحاديث التي توجب القراءة على المأموم في حالة " الصلاة السرية " وتحمل الأحاديث التي تسقط وجوب قراءة الفاتحة عن المأموم في حالة الصلاة الجهرية لقوله تعالى : { وَإِذَا قُرِىءَ الْقُرْآنُ فَاسْتَمِعُواْ لَهُ وَأَنصِتُواْ لَعَلَّكُمْ تُرْحَمُونَ } [ سورة الأعراف : آية 204 ] . ولقوله صلى الله عليه وسلم : ( من كان له إمام فقراءته له قراءة ) [ رواه الإمام أحمد في مسنده ج3 ص330 ورواه ابن ماجه في سننه ج1 ص277 كلاهما من حديث جابر رضي الله عنه ] . وأحاديث وردت في هذا المعنى على كل حال فإن الذي ينبغي للمأموم أنه إذا تمكن من قراءة الفاتحة في سكتات إمامه فإنه يقرأها وأما درجة حديث (ما لي أنازع القرآن ) [ رواه الإمام أحمد في مسنده ج2 ص240 . ورواه أبو داود في سننه ج1 ص215، 216 . ورواه الترمذي في سننه ج1 ص419، 420 . ورواه النسائي في سننه ج2 ص 140، 141 . كلهم من حديث أبي هريرة رضي الله عنه ] . فقد رواه أحمد وأهل السنة وحسنه الترمذي وصححه أبو حاتم وأما لفظة ( الإمام ضمين ) فهذه لم ترد في هذا الحديث وإنما وردت في حديث آخر بلفظ ( الإمام ضامن والمؤذن مؤتمن ) [ رواه الإمام أحمد في مسنده ج2 ص232 . ورواه الترمذي في سننه ج1 ص269 كلاهما حديث أبي هريرة ] .
32 ـ ما هي الأوقات التي تكره الصلاة فيها وما هو أفضل صيام بعد صيام شهر رمضان ؟

(65/13)

الأوقات التي تكره الصلاة فيها هي المواقيت التي بينها رسول الله صلى الله عليه وسلم (5) وذلك من طلوع الفجر إلى أن ترتفع الشمس فهنا إذا طلع الفجر لا يصلي نافلة إلا ركعتي الفجر أي الراتبة القبلية التي قبل الفجر تصلي بعد طلوع الفجر ولا يصلى نافلة غيرها إلى أن ترتفع الشمس والوقت الثاني حين تتوسط الشمس على الرؤوس في كبد السماء إلى أن تزول والوقت الثالث من صلاة العصر إلى غروب الشمس هذه ثلاثة مواقيت من صلاة الفجر إلى طلوع الشمس ومن طلوع الشمس إلى ارتفاعها قيد رمح وحين تتوسط في كبد السماء إلى أن تزول ومن بعد صلاة العصر إلى أن تقرب من الغروب ومن قربها من الغروب إلى أن تغرب وبعضهم يضيف وقتًا سادسًا وهو ما بين طلوع الفجر إلى صلاة الفجر .
والفريضة تقضى فور تمكن الإنسان من ذلك لقوله صلى الله عليه وسلم : ( من نسي صلاة أو نام عنها فليصلها إذا ذكرها لا كفارة لها إلا ذلك ) [ رواه الإمام مسلم في صحيحه ج1 ص477 من حديث أنس بن مالك رضي الله عنه بنحوه ] . فالفريضة تقضى في أي وقت وليس لها وقت نهي بخلاف النافلة وكذلك ركعتا الطواف تصليان بعد الفراغ من الطواف في أي وقت لورود الحديث بذلك (6) وفي صلاة الكسوف وتحية المسجد وغيرهما من ذوات الأسباب خلاف بين العلماء في فعلهما في هذه الأوقات .
وأما أفضل الصيام يعني صيام التطوع فقد قال صلى الله عليه وسلم : ( أفضل الصيام صيام داود عليه السلام ) [ رواه الترمذي في سننه ج3 ص114 . ورواه النسائي في سننه ج4 ص209 . كلاهما من حديث عبد الله بن عمرو ] . وكان يصوم يومًا ويفطر يومًا وبعد ذلك أفضل صيام التطوع ما بينه النبي صلى الله عليه وسلم بقوله :

(65/14)

( أفضل الصيام بعد شهر رمضان شهر الله الذي تدعونه المحرم ) [ رواه الإمام مسلم في صحيحه ج2 ص821 . من حديث أبي هريرة رضي الله عنه " بدون ذكر الذي تدعونه . " ] . وكذلك صيام يوم الاثنين والخميس وثلاثة أيام من كل شهر وصيام يوم عرفة ويوم عاشوراء مع صيام يوم قبله أو بعده .
33 ـ هل يجوز للمرأة أن تواظب على صلاة الجماعة في المسجد وهل يحق لزوجها منعها من ذلك ؟
يباح لها الخروج للصلاة في المسجد ولكن صلاتها في بيتها أفضل لها لأن في صلاتها في بيتها سترًا لها وأمانة لها من التعرض للفتنة منها أو بها كما قال صلى الله عليه وسلم : ( لا تمنعوا إماء الله مساجد الله وبيوتهن خير لهن ) [ رواه الإمام البخاري في صحيحه ج1 ص216 . من حديث ابن عمر رضي الله عنه . بدون ذكر ( وبيوتهن خير لهن ) . ورواه الإمام أحمد في مسنده ج2 ص76 . ورواه الحاكم في مستدركه ج1 ص209 . ورواه أبو داود في سننه ج1 ص152 . كلهم من حديث ابن عمر رضي الله عنه ] . فلا يحق لزوجها منعها إلا إذا ترتب على خروجها ضرر على زوجها أو على أولادها أو لم تلتزم بالآداب الشرعية فإنه لابد من الالتزام بالآداب الشرعية بأن تجتنب الطيب وتجتنب لباس الزينة وتجتنب إظهار الحلي وتجتنب إبداء شيء من جسمها بأن تغطي وجهها وكفيها وقدميها وتستر نفسها عن الرجال وإذا التزمت بهذا فإنها يباح لها الخروج للصلاة في المسجد وأن تكون في المسجد منعزلة عن الرجال فلا تكون في صف الرجال أو تخالط الرجال وإنما تكون متأخرة عن الرجال إن كان معها نساء يصلين جميعًا أو تصف وحدها خلف الرجال .
34 ـ بالنسبة للصلاة فنحن نجهل أوقات الصلاة هنا فكيف نعمل أو نقدر أوقات الصلوات لكي نؤدي فروضنا في أوقاتها وربما يكون حدث منا أن صلينا بعض الصلوات في غير أوقاتها فما الحكم في هذا ؟ (7)

(65/15)

الله سبحانه وتعالى حدد مواقيت الصلاة وبينها رسول الله صلى الله عليه وسلم بقوله وبفعله وهي حدود واضحة يعرفها العامي والمتعلم والحضري والأعرابي وكل مسلم ذلك بأن وقت صلاة الفجر إذا طلع الفجر ووقت الظهر إذا زالت الشمس عن وسط السماء إلى جهة الغرب ووقت العصر إذا صار ظل الشيء مثله ووقت المغرب بغروب الشمس ووقت العشاء الآخر بمغيب الشفق الأحمر فهي مواقيت واضحة تعرف والواجب على المسلم أن يتقيد بها لقوله تعالى : { أَقِمِ الصَّلاَةَ لِدُلُوكِ الشَّمْسِ إِلَى غَسَقِ اللَّيْلِ وَقُرْآنَ الْفَجْرِ إِنَّ قُرْآنَ الْفَجْرِ كَانَ مَشْهُودًا } [ سورة الإسراء : آية 78 ] . ولقوله تعالى : { فَسُبْحَانَ اللَّهِ حِينَ تُمْسُونَ وَحِينَ تُصْبِحُونَ } [ سورة الروم : آية 17 ] . إلى قوله تعالى : { وَعَشِيًّا وَحِينَ تُظْهِرُونَ } [ سورة الروم : آية 18 ] . والنبي صلى الله عليه وسلم بيَّن هذه المواقيت للمسلمين بقوله وبفعله وقال : ( صلوا كما رأيتموني أصلي ) [ رواه الإمام البخاري في صحيحه ج1 ص155 . من حديث مالك بن الحويرث رضي الله عنه ] . فعليكم أن تجتهدوا في معرفة هذه المواقيت بأي وسيلة ممكنة في البلد الذي أنتم فيه وتصلوا حسب ذلك .
35 ـ هل يجب على المعتدة أن تصلي الصلاة بعد الأذان مباشرة أم لا بأس من تأخيرها ؟
المعتدة وغيرها من النساء لا يجب عليها أن تصلي بعد الأذان مباشرة - ولكن كلما بادرت بأداء الصلاة في أول وقتها فهو أفضل ويجوز لها التأخير في الوقت . لكن لا يجوز لها أن تخرج الصلاة عن وقتها لقوله تعالى : { إِنَّ الصَّلاَةَ كَانَتْ عَلَى الْمُؤْمِنِينَ كِتَابًا مَّوْقُوتًا } [ سورة النساء : آية 103 ] . وقول النبي صلى الله عليه وسلم : ( صل الصلاة لوقتها ) [ رواه الإمام مسلم في صحيحه ج1 ص448 . من حديث أبي ذرٍّ رضي الله عنه ] .

(65/16)

36 ـ أنا إمام وأصلي بالجماعة وعندما ركعت دخل رجل وقال إن الله مع الصابرين فماذا أفعل هل أنتظره حتى يركع أم لا ؟
قول الداخل والناس في الركوع : ( إن الله مع الصابرين) . قول لا أصل له ولا يجوز فعله والواجب على الداخل العمل بقول الرسول صلى الله عليه وسلم : ( إذا أقيمت الصلاة فامشوا وعليكم السكينة فما أدركتم فصلوا وما فاتكم فاقضوا ) [ رواه الإمام أحمد من مسنده ج2 ص238 . ورواه النسائي في سننه ج2 ص114، 115 كلاهما من حديث أبي هريرة رضي الله عنه ] . - وفي رواية - ( فأتموا ) [ رواه الإمام البخاري في صحيحه ج1 ص156 من حديث أبي هريرة رضي الله عنه ] . وللإمام أن ينتظر الداخل ما لم يشق على المأمومين لفعله صلى الله عليه وسلم .
37 ـ هل كل الأوقات تجوز فيها إعادة الصلاة لمن فاتته الصلاة في وقتها ؟
من فاتته الصلاة في وقتها فإنه يصليها في أي وقت تمكن من ذلك لقوله صلى الله عليه وسلم : ( من نسي صلاة أو نام عنها فليصلها إذا ذكرها لا كفارة لها إلا ذلك ) [ رواه الإمام مسلم في صحيحه ج1 ص477 من حديث أنس بن مالك رضي الله عنه بنحوه ] . فالصلاة الفائتة تقضى في أي وقت ليس لها وقت نهي ولفظ السائل فيه إجمال يقول إعادة الصلاة والمفروض أن يقول قضاء الصلاة الفائتة . فالقضاء يجب في أي وقت تمكن ويجب عليه المبادرة لقضاء الصلاة .
38 ـ هل يجوز المرور أمام المصلي وما هو الفرق بين التوكل والتواكل ؟

(65/17)

المرور بين يدي المصلي لا يجوز لأن النبي صلى الله عليه وسلم نهى عن ذلك : وبين ما فيه من الوعيد لقوله عليه الصلاة والسلام : ( لو يعلم المار بين يدي المصلي لكان أن يقف أربعين خير له من أن يمر بين يديه ) [ رواه الإمام البخاري في صحيحه ج1 ص 129 . من حديث أبي جهم رضي الله عنه ] . أو كما قال عليه الصلاة والسلام فلا يجوز المرور بين يدي المصلي قريبًا منه إذا لم يكن له سترة أو المرور بينه وبين سترته . أما إذا مرَّ من وراء السترة فلا حرج في ذلك لأنه لو كان أمام المصلي سترة قدر مؤخرة الرجل فلا بأس بالمرور من وراء السترة . وإنما يحرم المرور بين يديه إن لم يكن له سترة ومر قريبًا منه أو إذا مر بينه وبين سترته إلا في حالة الضرورة كما لو كان المكان مزدحمًا وليس هناك طريق يمر منه إلا من أمام المصلي فلا حرج كذلك في مواطن الزحام الشديد كالمسجد الحرام فالإنسان يضطر إلى المرور لأن المصلين كثير ولو توقف الإنسان لتعطل عن حاجته ففي حالة الزحام الشديد وفي حالة الحاجة إلى المرور لا بأس في ذلك والله أعلم .
39 ـ هل تصح الصلاة بدون إقامة ؟
الإقامة للصلاة سنة وليست شرطًا لصحتها فلو صلى بدون إقامة فصلاته صحيحة لأن النبي صلى الله عليه وسلم لما بين للمسيء في صلاته كيف يصلي لم يأمره بالإقامة (8) فدل على أنها ليست شرطًا وإنما هي مستحبة . والله أعلم .
40 ـ صليت العصر وجلست في المسجد وبعد ذلك جاء رجل وطلب مني أن أصلي معه وأنا قد صليت فهل أصلي معه أم لا وما دليل ذلك ؟

(65/18)

لا بأس بذلك إن شاء الله على الصحيح من قول العلماء إن إعادة الجماعة يجوز ولو في وقت النهي لأن هذا من ذوات الأسباب فصلاتك مع الشخص الذي جاء وفاتته الجماعة وتصلي معه لأجل تحصيل الجماعة في حقه وتحصيل الفضيلة ولو كان هذا بعد العصر والدليل على ذلك أن النبي صلى الله عليه وسلم لما دخل أحد القوم وقد صلى الناس قال النبي صلى الله عليه وسلم : ( من يتصدق على هذا فيصلي معه ) [ رواه الإمام أحمد في مسنده ج3 ص64 ورواه أبو داود في سننه ج1 ص154 ورواه الدارمي في سننه ج1 ص367 بنحوه . ورواه الترمذي في سننه ج1 ص288، 289 بلفظ ( أيكم يتجر على هذا . ) كلهم من حديث أبي سعيد الخدري رضي الله عنه . ورواه غيرهم ] . وبدليل أن الذين جاءوا إلى النبي صلى الله عليه وسلم في مسجد الخيف وجلسوا في ناحية المسجد ولم يصلوا مع النبي صلى الله عليه وسلم فلما دعاهم وسألهم فأخبروه أنهم قد صلوا في رحالهم فقال لهم : لا تفعلوا وأمرهم إذا جاءوا والجماعة تقام أن يصلوا مع الناس ولو كانوا قد صلوا في رحالهم (9) مع أن هذا بعدما صلوا الفجر .
41 ـ هل تصح صلاة التطوع في الثلث الأخير من الليل بعد صلاة الوتر ؟
هذا أفضل أن تكون الصلاة في الثلث الأخير من الليل لأن الثلث الأخير من الليل وقت النزول الإلهي كما صح في الحديث عن النبي صلى الله عليه وسلم أنه قال : ( ينزل ربنا إلى السماء الدنيا حين يبقى ثلث الليل الآخر فيقول : هل من سائل فأعطيه هل من داع فأستجيب له هل من مستغفر فأغفر له إلى أن يطلع الفجر ) [ رواه الإمام البخاري في صحيحه ج8 ص197 بدون ذكر ( إلى أن يطلع الفجر ) وعند مسلم ج1 ص522، 523 . بلفظ " حتى يضيء الفجر " و " حتى ينفجر الصبح " و " حتى ينفجر الفجر " . وكلاهما حديث أبي هريرة رضي الله عنه ] .

(65/19)

فالصلاة في هذا الوقت من أفضل الأعمال فالأفضل أن يؤخر الصلاة إلى ثلث الليل الآخر وكذلك يؤخر الوتر حتى يكون آخر صلاته عملاً بما أرشد إليه النبي صلى الله عليه وسلم (اجعلوا آخر صلاتكم بالليل وترًا ) [ رواه الإمام البخاري في صحيحه ج2 ص13 من حديث عبد الله بن عمر رضي الله عنه ] . وإذا أوتر أول الليل ثم قام آخر الليل فلا بأس أن يصلي ما تيسر له ويكتفي بالوتر الذي في أول الليل لأن النبي صلى الله عليه وسلم منع من الوترين في ليلة (10)
42 ـ عندما أصلي الوتر أحيانًا أصلي ركعتين بتسليم واحد ثم أصلي ركعة وترًا بتسليم أيضًا وأحيانًا أصلي الثلاث ركعات بسلام واحد فهل يجوز هذا ؟ .
أما أداء الثلاث ركعات بسلامين فهذا أفضل وأكمل وأما أدائها بسلام واحد بأن تسردها ثم تجلس في آخرها وتسلم فهذا لا بأس به أيضًا ولكن الأول أكمل منه وأفضل .
43 ـ لو أتى بالتشهد الأول كصلاة المغرب هل يجوز هذا ؟
لا ينبغي هذا لأنه نهي عن تشبيهها بالمغرب فلا ينبغي هذا .
44 ـ صلى رجل صلاة الوتر بعد صلاة المغرب ناسيًا ثم ذكر ذلك عندما أراد أن يصلي الوتر في آخر الليل كما هو معتاد فتذكر أنه صلاها بعد المغرب فماذا يعمل ؟
فأجاب فضيلة الشيخ :
وتره بعد المغرب لا محل له ولا يصح لأن الوتر بعد العشاء، إلى طلوع الفجر أما قبل صلاة العشاء فهذا ليس وقتًا للوتر .
45 ـ ما حكم القنوت في ركعة الوتر بعد الرفع من الركوع وكذلك في الركعة الثانية من صلاة الفجر أيضًا بعد الرفع من الركوع وأي الموضعين أفضل من الآخر ؟

(65/20)

أما القنوت في الوتر فهو سنة ويراد به الدعاء بعد الركوع ولا ينبغي المداومة عليه بل يفعله أحيانًا ويتركه أحيانًا . وأما القنوت بعد الركوع من صلاة الفجر فهذا عند الجمهور لا يجوز إلا في حال النوازل إذا نزل بالمسلمين نازلة فإنه يشرع لأئمة المساجد أن يقنتوا في الصلوات الخمس بأن يدعوا الله عز وجل أن يرفع عن المسلمين هذه النازلة . وأما في حالة غير النوازل فإنه لا يشرع القنوت في صلاة الفجر عند الجمهور لأن النبي صلى الله عليه وسلم لم يكن يفعل هذا دائمًا ولم يفعله خلفاؤه من بعده رضي الله عنهم والحديث والوارد في أنه كان يقنت في صلاة الفجر حتى فارق الدنيا حديث فيه مقال لا يصلح للاستدلال وراجع كلام الإمام ابن القيم في زاد المعاد في هذه المسألة (11)
46 ـ هل صلاة التراويح سنة أم واجبة . وكيف كان الصحابة يؤدونها أفيدوني بارك الله فيكم ؟

(65/21)

صلاة التراويح سنة مؤكدة وليست واجبة فلو تركها الإنسان فلا إثم عليه لكنه إذا فعلها فإنه ينال خيرًا كثيرًا وثوابًا جزيلاً لمن صلحت نيته وخلصت سريرته لله عز وجل لأن صلاة التراويح من أهم الأعمال المشروعة في ليالي رمضان وقد فعلها النبي صلى الله عليه وسلم بأصحابه ليالي في أواخر شهر رمضان ثم تأخر عنهم ولم يخرج إليهم في بقية الليالي وقد اجتمعوا حتى ضاق بهم المسجد ثم إنه صلى الله عليه وسلم بين لهم أنه لم يتخلف عنهم إلا أنه خشي أن تفرض عليهم فلا يستطيعونها وبعد وفاة النبي صلى الله عليه وسلم استمر الصحابة يصلون صلاة التراويح أوزاعًا في المسجد يصلي الرجل وحده ويصلي الرجل والرجلان ويصلي الرجل ومعه الرهط وهكذا ظلوا على هذه فترة من الزمن بعد وفاة النبي صلى الله عليه وسلم فلما كان في خلافة عمر رضي الله عنه ورأى أن الصحابة يصلون صلاة التراويح على هذه الهيئة وأنهم ينقسمون إلى جماعات فرأى أن يجمعهم على إمام واحد فجمعهم على أُبي بن كعب رضي الله تعالى عنه (12) ومن ذلك الوقت إلى يومنا هذا وصلاة التراويح تؤدى جماعة واحدة في المسجد ولله الحمد والمنة . فهي سنة مؤكدة وفعلها في المساجد وفعلها جماعة أفضل ولو صلاها في بيته فلا بأس بذلك ولكن فعلها في المسجد ومع الإمام والجماعة في المسجد أفضل وأتم وأحسن . لقوله صلى الله عليه وسلم : ( من قام مع الإمام حتى ينصرف كتب له قيام ليلة ) [ رواه أبو داود في سننه ج2 ص51 . ورواه الترمذي في سننه ج3 ص147، 148 ورواه النسائي في سننه ج3 ص83، 84 ورواه ابن ماجه في سننه ج1 ص420 . كلهم من حديث أبي ذرّ رضي الله عنه بنحوه ] .
47 ـ إذا خرجت المرأة لصلاة التراويح في المسجد وزوجها غير راض عنها ويقول لها صلي في البيت آجر لك . ما صحة هذا أفيدوني بارك الله فيكم .

(65/22)

أولاً : يجب أن يعلم أن خروج المرأة إلى المسجد وإلى غيره يجب عليها فيه التستر وعدم الخروج بالزينة والطيب بأن تخرج بثياب ساترة غير ثياب الزينة وأن لا تكون متطيبة وأن تحرص على تجنب ما يفتن الناس أو يفتنها بالناس هذا أدب عام في خروج المرأة للمساجد ولغيرها .
أما خروجها إلى المسجد لأجل الصلاة مع المسلمين فريضة أو صلاة التراويح والتهجد في رمضان أو تخرج للصلاة مع المسلمين صلاة العيد أو الاستسقاء أو الجمعة أو تخرج إلى المسجد لحضور الدروس الدينية لتستفيد منها كل هذا لا بأس به وقد قال النبي صلى الله عليه وسلم : ( لا تمنعوا إماء الله مساجد الله ) [ رواه أبو داود في سننه ج1 ص152 . من حديث أبي هريرة رضي الله عنه ] . فليس لزوجها أن يمنعها من ذلك ما دامت أنها ملتزمة بما ذكرنا من الحشمة والتستر وقصدها الخير أما إذا كان منها مخالفة للآداب الشرعية ولاحظ زوجها عليها ذلك فله أن يمنعها كما قالت عائشة رضي الله عنها : ( لو رأى النبي صلى الله عليه وسلم ما أحدث النساء لمنعهن من المساجد كما منعت بنو إسرائيل نساءها ) [ رواه الإمام البخاري في صحيحه ج1 ص210-211 من حديث عائشة رضي الله عنها ] .
وما ذاك إلا لأن المرأة إذا أساءت الأدب الشرعي ولم تلتزم بالستر والاحتشام فإنها تمنع من المساجد وتمنع كذلك من غير المساجد وتلزم بالبقاء بالبيت خشية عليها وصيانة لها وكذلك لو كان في خروجها مضرة على أولادها كأن يكون لها أطفال صغار يحتاجون إلى البقاء معهم ومراقبتهم فهذا أيضًا مما يسوغ للزوج أن يمنعها من أجلهم والله تعالى أعلم .
48 ـ ما هي صفة صلاة النبي صلى الله عليه وسلم للتراويح والتهجد والوتر من حيث العدد والكيفية والوقت .

(65/23)

الثابت عنه صلى الله عليه وسلم أنه ما كان يزيد في رمضان ولا في غيره على إحدى عشر ركعة (13) وفي رواية على ثلاث عشر ركعة (14) لكنه صلى الله عليه وسلم كان يطيل القيام ويطيل الركوع والسجود ويكثر من الدعاء في الركوع والسجود حتى إنه كما في حديث حذيفة قرأ بالبقرة والنساء وآل عمران وكان يقرأ مترسلاً وكان يدعو عند آيات الرحمة ويستعيذ عند آيات العذاب وإذا مرَّ بآية فيها تسبيح سبح عليه الصلاة والسلام وكان ركوعه نحوًا من قيامه (15) أي قريبًا من قيامه وكان سجوده قريبًا من قيامه هذه سنة النبي صلى الله عليه وسلم في صلاته في الليل عمومًا والتهجد فالمسلم يصلي ما يتيسر له وإن اقتدى في فعله بالنبي صلى الله عليه وسلم فهذا شيء طيب ووقت التهجد كل الليل ولكن أفضله آخر الليل وقت النزول الإلهي حيث يبقى ثلث الليل الآخر (16) وكيفيتها يصلي ركعتين ركعتين لقوله عليه الصلاة والسلام : ( صلاة الليل مثنى مثنى ) [ رواه البخاري في صحيحه ج2 ص45 من حديث أبي هريرة رضي الله عنه . وفيه ( أن رجلاً قال يا رسول الله كيف صلاة الليل قال : مثنى مثنى فإذا خفت الصبح فأوتر بواحدة ) ] . أما الوتر فإنه ذكر أهل العلم أن أقله ركعة وأكثره إحدى عشر ركعة أو ثلاث عشرة وأدنى الكمال ثلاث ركعات بسلامين وينبغي للمسلم أن يصلي مع الإمام حتى ينصرف ويستكمل معه صلاة التراويح بوترها لقوله صلى الله عليه وسلم : ( من قام مع الإمام حتى ينصرف كتب له قيام ليلة ) [ رواه أبو داود من سننه ج2 ص51 ورواه الترمذي في سننه ج3 ص147 ورواه النسائي في سننه ج3 ص83، 84 ورواه ابن ماجه في سننه ج1 ص420 . كلهم من حديث أبي ذرّ رضي الله عنه بنحو ] . وإذا أراد أن يتزود آخر الليل فإنه يصلي ويتهجد ويكفي الوتر الأول لا يكرر الوتر مرتين بل يكفيه الوتر الذي أوتره مع الإمام ولا يمنع أن يتهجد بعد ذلك من آخر الليلة .

(65/24)

49 ـ هل ذكر الخلفاء الراشدين الأربعة في خطبة الجمعة أمر واجب أم لا ؟
الترضي عن الخلفاء الراشدين في خطبة الجمعة من عمل المسلمين ومن عقيدة أهل السنة والجماعة والترضي عن أصحاب الرسول صلى الله عليه وسلم ومحبتهم وموالاتهم والخلفاء الأربعة خصوصًا لما لهم من الفضل والسابقة في الإسلام ولأن بهذا مخالفة للرافضة قبحهم الله تعالى الذين يبغضون أصحاب الرسول صلى الله عليه وسلم ولا سيما الخلفاء الراشدين فأهل السنة والجماعة يترضون عنهم في خطبة الجمعة مخالفة للرافضة وعملاً بقوله تعالى : { رَبَّنَا اغْفِرْ لَنَا وَلإِخْوَانِنَا الَّذِينَ سَبَقُونَا بِالإِيمَانِ وَلا تَجْعَلْ فِي قُلُوبِنَا غِلاً لِّلَّذِينَ آمَنُوا رَبَّنَا إِنَّكَ رَؤُوفٌ رَّحِيمٌ } [ سورة الحشر : آية 10 ] .
50 ـ في يوم الجمعة نصلي في المزرعة لظروف العمل ولكن بعض الناس ينتظرون إقامة الصلاة في الإذاعة ويركعون ويسجدن من صوت الإمام في الصلاة بالإذاعة ويقولون هذه الصلاة تحسب لنا مع صلاة الجماعة فهل صلاتهم صحيحة أم لا وإن لم تكن صحيحة فهل يلزمهم قضاء الصلوات التي صلوها كذلك ونحن ماذا علينا في صلاتنا في المزرعة ؟
أولاً يجب عليكم الصلاة مع الجماعة وحضور صلاة الجمعة والجماعة مع المسلمين في المساجد القريبة من محل عملكم .
ولا يجوز لكم ترك صلاة الجماعة والصلاة في موطن العمل إلا إذا دعت إلى ذلك حاجة بأن تكون المساجد بعيدة عنكم أو تخافوا على المال الذي أنتم مستحفظون عليه تخشون عليه من التلف أو السرقة فلا بأس أن تصلوا في مكان عملكم ظهرًا أربع ركعات ولا يجوز لكم إقامة صلاة جمعة في هذه الحالة لعدم توفر شروطها .

(65/25)

واحرصوا على أن تقيموا صلاة الجماعة بأن تجتمعوا وتصلوا جميعًا ولا تصلوا فرادى . أما من ناحية الذين يصلون خلف المذياع ويقتدون بصوت إمام يسمعونه من المذياع فهذه الصلاة باطلة وهذا الاقتداء لا يصح لما بينهم وبين الإمام من مسافات بعيدة . وعليهم أن يعيدوا الصلوات التي صلوها على هذا النمط لعدم صحتها .
51 ـ صلينا الجمعة في أحد المساجد وبعد ذلك أحضر جنازة للصلاة عليها وبعض الناس يصلي السنة بعد الجمعة أكملها ثم دخل مع الإمام في صلاة الجنازة وقد كبر التكبيرة الأولى ماذا يفعل هل يكبر مرتين مع بعض أم هل ينتظر إذا سلم الإمام يأتي بالفائت منه وقبل ذلك هل يقطع السنة التي بعد الجمعة ويدخل مع الإمام أم ماذا جزاكم الله خيرًا ؟
إذا دخل الإنسان في صلاة نافلة بعد الجمعة أو غيرها ثم كبر الإمام في الصلاة على جنازة فإنه يتم النافلة إن أمكنه بعد الفراغ منها أن يدخل مع الإمام فيما بقي من صلاة الجنازة فإنه يكبر التكبيرات الباقية وإذا سلم الإمام قضى ما فاته من التكبيرات ثم سلم وإن لم يمكنه اللحاق مع الإمام فإنه يصلي على الجنازة وحده أو مع آخرين في المسجد أو في المقبرة إن تيسر له ذلك هذا مستحب وإلا فهو ليس بلازم لأنها قد صلي عليها والحمد لله .
52 ـ الركعتان تحية المسجد هل هي لازمة لكل من دخل المسجد حتى لو أراد أن يصلي الفرض مباشرة يلزمه أن يصلي تحية المسجد قبلُ ؟
قال صلى الله عليه وسلم : ( إذا دخل أحدكم المسجد فليركع ركعتين قبل أن يجلس ) [ رواه الإمام البخاري في صحيحه ج1 ص114 . من حديث أبي قتادة السلمي رضي الله عنه ] . فمن دخل المسجد يريد الجلوس فإنه يصلي الركعتين قبل أن يجلس أما من دخل المسجد مارًا لا يريد الجلوس أو يريد أخذ حاجة وينصرف فهذا ليس عليه أن يصلي وكذلك إذا دخل لصلاة الفريضة ووجد الفريضة قد أقيمت فإنه يصلي الفريضة ويدخل مع الجماعة وتكفي عن تحية المسجد .

(65/26)

53 ـ ما صفة سجود الشكر وكيف يؤديه المسلم ؟
سجود الشكر يشرع إذا تجدد له نعمة أو اندفعت نقمة كأن حصل له فرج من شدة أو رزق مولودًا فعندئذ يشرع سجود الشكر بل يستحب وصفته : يكبر ويسجد ثم يقول سبحان ربي الأعلى ويكرر ذلك ثلاثًا أو عشرًا ويدعو بما تيسر له من الأدعية .
54 ـ أيهما أفضل عن يمين الإمام أم عن يساره ؟
الأفضل عن يمين الإمام إلا إذا كان اليسار خاليًا أو فيه فرج فالأفضل تكميله إذا كان خاليًا وسد الفرج ولو كان من يسار الإمام أما إذا كان اليسار مكتملاً فلا شك أن اليمين أفضل لقول الرسول صلى الله عليه وسلم : ( إن الله وملائكته يصلون على ميامن الصفوف ) [ رواه أبو داود في سننه ج1 ص178 . ورواه ابن ماجه في سننه ج1 ص321 . كلاهما من حديث عائشة رضي الله عنها ] .
55 ـ ما حكم تعديل الصف في الصلاة أي أن يجعل العدد الذي على يمين الإمام مساويًا للعدد الذي على يساره ؟
هذا هو الأولى، الأولى أن يتساوى الجناحان الذي عن يمين الإمام والذي عن شماله ولا يكون أحد الجناحين أكثر لقوله صلى الله عليه وسلم : ( وسطوا إمامكم ) [ رواه أبو داود في سننه ج1 ص179 من حديث أبي هريرة رضي الله عنه ] . فالأفضل والأكمل أن يكون الإمام في وسط الصف .
56 ـ أرجو توضيح فضل القرب من الإمام في الصف الأول والصلاة خلفه مباشرة .
يقول الرسول صلى الله عليه وسلم :

(65/27)

( لو يعلم الناس ما في النداء والصف الأول ثم لم يجدوا إلا أن يستهموا عليه لاستهموا ) [ رواه الإمام البخاري في صحيحه ج1 ص159 من حديث أبي هريرة رضي الله عنه ] . معنى ذلك أنه لو لم يمكن الحصول على الصف الأول إلا بالقرعة لفعلوها وكذلك قوله صلى الله عليه وسلم : ( تقدموا وأتموا بي وليأتم بكم من بعدكم ) [ رواه الإمام مسلم في صحيحه ج1 ص325 من حديث أبي سعيد الخدري رضي الله عنه ] . فالقرب من الإمام في الصف الأول يكون به قدوة للآخرين لأنهم يأتمون بالإمام مباشرة ويرون الإمام مباشرة فيأتمون به وهذا أفضل ممن يقتدي بمن خلف الإمام من الصفوف، وأيضًا قوله صلى الله عليه وسلم : ( ليليني منكم أولو الأحلام والنهى ) [ رواه الإمام مسلم في صحيحه ج1 ص323 من حديث أبي مسعود رضي الله عنه ] . فهذا يدل على أنه ينبغي أن يتقدم أهل الفضل وأهل العلم ليكونوا قريبين من الإمام فيفتحون عليه إذا احتاج لمن يفتح عليه بالقراءة أو نابه شيء في الصلاة استطاعوا أن يساعدوه وأن يستخلف من يكمل الصلاة لو احتاج إلى الاسختلاف، فالتقدم إلى الصف الأول والقرب من الإمام فيه فضائل عظيمة وفيه خيرات وفيه دلالة على مبادرة الإنسان إلى الخير ورغبته فيه وأنه من السابقين إلى فعل الخير، أما التأخر فإنه يدل على الكسل وعدم الرغبة في الخير ولهذا قال صلى الله عليه وسلم : ( لا يزال قوم يتأخرون حتى يؤخرهم الله ) [ رواه الإمام مسلم في صحيحه ج1 ص325 من حديث أبي سعيد الخدري رضي الله عنه ] . ولأن التأخر والتكاسل من صفات المنافقين، قال تعالى : { وَلاَ يَأْتُونَ الصَّلاَةَ إِلاَّ وَهُمْ كُسَالَى وَلاَ يُنفِقُونَ إِلاَّ وَهُمْ كَارِهُونَ } [ سورة التوبة : آية 54 ] . أما التقدم إلى الصف الأول والقرب من الإمام فهذا دليل على الرغبة في الخير والبراءة من النفاق . والله أعلم .

(65/28)


الصيام، مناسك الحج والعمرة، - المنتقى من فتاوى الفوزان

المنتقى من فتاوى الفوزان

الصيام
57 ـ امرأة تقول لقد مرضت في منتصف شهر رمضان فذهبت إلى الطبيب وأمرني بالإفطار لأن حالتي تستوجب الإفطار لذلك أفطرت يومين بعد أن تحسنت حالتي الصحية وأتممت صيام شهر رمضان أي لم أفطر سوى هين اليومين وقررت صيامهما فيما بعد ولكنني لم أصمهما بعد شهر رمضان مباشرة بل إنني صمت ستة أيام من شوال وبعد ذلك أريد صوم يوم عرفة صوم يوم هجرة الرسول صلى الله عليه وسلم وبعد كل هذا أصوم اليومين الذين لم أصمهما في رمضان فهل هذا جائز فإذا لم يكن جائز فما هو العمل الواجب علي ؟
أولاً ننبه أنّ صوم يوم هجرة الرسول صلى الله عليه وسلم ليس له أصل في الشرع فصيامه ابتداع لا يجوز لأنه لم يرد عن النبي صلى الله عليه وسلم أنه كان يصوم ذلك اليوم ولا عن أحد من الصحابة فهو بدعة أما صيام أيام التطوع كستّ من شوال ويوم عرفة فهذا لا يكون إلا بعد أداء القضاء الذي عليك من رمضان فالواجب أن تبدئي بقضاء ما عليك من رمضان ثم بعد ذلك تصومين مما ثبت صيامه تطوعًا ما شئتِ .
58 ـ ما الحكمة من مشروعية الصيام، وكم صام النبي صلى الله عليه وسلم وأيضًا ما معنى أفطر الحاجم والمحجوم (1)[ رواه الإمام أحمد في مسنده ج2 ص364 . من حديث أبي هريرة رضي الله عنه ورواه الترمذي في سننه ج3 ص118 من حديث رافع بن خديج رضي الله عنه ] . "[ رواه الإمام أحمد في مسنده ج2 ص364 . من حديث أبي هريرة رضي الله عنه ورواه الترمذي في سننه ج3 ص118 من حديث رافع بن خديج رضي الله عنه ] . " حديث ( صوموا تصحوا ) [ انظر المقاصد الحسنة ص381 . وتمييز الخبيث من الطيب ص88 وأسنى المطالب ص167 ومجمع الزوائد ومنبع الفوائد ج3 ص179 . وذكره غيرهم ] .

(66/1)

الصيام فيه حكم عظيمة منها ما ذكره الله في قوله : { يَا أَيُّهَا الَّذِينَ آمَنُواْ كُتِبَ عَلَيْكُمُ الصِّيَامُ كَمَا كُتِبَ عَلَى الَّذِينَ مِن قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ } [ سورة البقرة : آية 183 ] . فبيّن سبحانه وتعالى أن الصيام سبب لحصول التقوى، والتقوى مزية عظيمة وهي جماع الخير . فالصائم يكتسب التقوى والصيام يجلب التقوى للعبد لأنه إذا صام فإنه يتربى على العبادة ويتروض على المشقة وعلى ترك المألوف وعلى ترك الشهوات وينتصر على نفسه الأمّارة بالسوء ويبتعد عن الشيطان وبهذا تحصل له التقوى وهي فعل أوامر الله عز وجل وترك نواهيه طلبًا لثوابه وخوفًا من عقابه فهذا من أعظم المزايا أن الصيام يسبب للعبد تقوى الله سبحانه وتعالى والتقوى هي جماع الخير وهي رأس البر وهي التي علَّق الله عليها خيرات كثيرة وكرر الأمر بها في كتابه وأثنى على أهلها ووعد عليها بالخير الكثير وأخبر أنه يحب المتقين . ومن فوائد الصيام أنه يربي الإنسان على ترك مألوفه تقربًا إلى الله سبحانه وتعالى ولهذا يقول الله جلّ وعلا في الحديث القدسي :
( الصوم لي وأنا أجزي به . إنه ترك شهوته وطعامه وشرابه من أجلي ) [ رواه الإمام البخاري في صحيحه ج2 ص226 . من حديث أبي هريرة رضي الله عنه . بنحوه ] . فهذا فيه امتحان للصائم في أنه ترك شهوته وملذوذاته ومحبوباته تقربًا إلى الله سبحانه وتعالى وآثر ما يحبه الله على ما تحبه نفسه وهذا أبلغ أنواع التعبد وهذا من أعظم فوائد الصيام وكذلك الصيام يعوِّد الإنسان على الإحسان وعلى الشفقة على المحاويج والفقراء لأنه إذا ذاق طعم الجوع وطعم العط فإن ذلك يرقق قلبه ويلين شعوره لإخوانه المحتاجين .

(66/2)

والصيام فرض في السنة الثانية من الهجرة وصام النبي صلى الله عليه وسلم تسع رمضانات لأنه عاش في المدينة عشر سنوات والصيام فُرض في السنة الثانية منها فيكون عليه الصلاة والسلام قد صام تسع رمضانات وأمّا معنى قوله صلى الله عليه وسلم : ( أفطر الحاجم والمحجوم ) [ رواه الإمام أحمد في مسنده ج2 ص364 . من حديث أبي هريرة رضي الله عنه . ورواه الترمذي في سننه ج3 ص118 . من حديث رافع بن خديج رضي الله عنه ] . فمعناه أنه يفسد صيام الحاجم وهو الذي يسحب الدم بالقرن والمحجوم هو الذي يسحب منه الدم فالإثنان أفطرا أما إفطار المحجوم فلخروج الدم الكثير منه وذلك مما يضعفه عن الصيام وأما إفطار الحاجم فلأنه مظنة أن يتطاير إلى حلقه شيء من الدم والمظنة تنزل منزلة الحقيقة فأفطر من أجل ذلك وسدًا للذريعة وحديث : ( صوموا تصحوا ) [ انظر المقاصد الحسنة ص381، وتمييز الخبيث من الطيب ص88، وأسنى المطالب ص167، ومجمع الزوائد ومنبع الفوائد ج3 ص179 . وذكره غيرهم ] . يروى عن النبي صلى الله عليه وسلم وهو في بعض كتب السنة وإن لم يكن سنده بالقوي ومعناه صحيح لأن الصيام فيه صحة للبدن لأنه يمنع الأخلاط التي تسبب الأمراض وهذا المعنى يشهد به علماء الطب والتجربة الأكبر برهان .
59 ـ إن أبي قد أفطر في شهر رمضان وكان عمره يناهز السبعين تقريبًا وعليه دين ولم يرد هذا الدين الذي عليه وذلك لمرضه ثم وفاته رحمه الله فما الذي يجب أن نفعله أفيدونا مأجورين ؟

(66/3)

أما من ناحية الصيام فإذا كان تركه من أجل المرض ولم يتمكن من قضائه حتى مات فلا شيء عليه لأنه معذور أما إذا كان شفي بعد مرضه واستطاع القضاء ولكنه تكاسل وتركه حتى أتى عليه رمضان آخر ومات فهذا يجب الإطعام عنه عن كل يوم مسكينًا بنصف صاع من طعام البلد لكل مسكين عن كل يوم، وأما مسألة الدين الذي عليه فهذا حق باق عليه لغريمه . فإن كان له تركة فإنه يجب تسديد هذا الدين من تركته وقضاء ما عليه من تركته، وإن لم يكن له تركة فينبغي لقريبه أو وليه أن يسدد عنه هذا الدين لتبرأ ذمته وينفك من رهان الدين، وكذلك لمن علم بحاله من المسلمين ولو لم يكن من أقاربه أن يسدد عنه هذا الدين من باب الإحسان وتخليص المسلم من الدين .
60 ـ ما حكم من شك في طلوع الفجر هل له أن يأكل ويشرب أم يمسك حتى يستيقن طلوعه أم أنه يعمل بالشك . أفيدونا في ذلك بارك الله فيكم ؟
يقول الله سبحانه وتعالى : { وَكُلُواْ وَاشْرَبُواْ حَتَّى يَتَبَيَّنَ لَكُمُ الْخَيْطُ الأَبْيَضُ مِنَ الْخَيْطِ الأَسْوَدِ مِنَ الْفَجْرِ } [ سورة البقرة : آية 187 ] . فإذا تيقن طلوع الفجر حرم عليه الأكل والشرب ووجب عليه الإمساك، وإذا لم يتيقن وبقي في شك هل طلع الفجر أو لم يطلع فالاحتياط له أم يمتنع عن الأكل والشرب من باب الاحتياط والابتعاد عن المشتبهات لقوله صلى الله عليه وسلم : ( دع ما يريبك إلى ما لا يريبك ) [ رواه الإمام أحمد في مسنده ج1 ص200 وروه الترمذي في سننه ج7 ص205 ورواه النسائي في سننه ج8 ص327، 328، كلهم من حديث الحسن بن علي رضي الله عنهما ] .
وقوله صلى الله عليه وسلم : ( فمن اتقى الشبهات فقد استبرأ لدينه وعرضه ) [ رواه الإمام البخاري في صحيحه ج1 ص19 من حديث النعمان بن بشير رضي الله عنه ] . فالأحسن أن يمسك وأن يترك الأكل والشرب مادام أنه يخاف أن الفجر قد طلع ولم يكن عنده من العلامات ما به يعرف طلوع الفجر .

(66/4)

61 ـ لقد ثبت عن عائشة رضي الله عنها قالت : كان النبي صلى الله عليه وسلم يُقَبِّل وهو صائم (2) هل القبلة هنا حكمها عام للشيخ والشاب أم أنها خاصة للشيخ فقط وما المقصود بالحديث بارك الله فيكم .
نعم الحديث ثابت عن النبي صلى الله عليه وسلم أنه كان يقبل وهو صائم والمراد بالقبلة معروف والنبي صلى الله عليه وسلم كان يقبل وهو صائم (3) لأنه كان عليه الصلاة والسلام مالكًا لإربه وعارفًا بأحكام صيامه عليه الصلاة والسلام وما يؤثر عليه وما يفسده أما غيره من الناس فإنهم لا ينبغي لهم الإقدام على القبلة لأن ذلك مدعاة لأن يحصل منهم ما يفسد الصوم مع جهلهم وضعف إيمانهم وعدم ضبطهم لأنفسهم فالأحسن للمسلم أن يتجنب ما يثير شهوته وما يخشى منه إفساد صيامه أما النبي صلى الله عليه وسلم فكان بفعل ذلك لأنه عليه الصلاة والسلام كان ضابطًا لنفسه وكان عليه الصلاة والسلام أتقى الناس لله وأخشاهم لله عليه الصلاة والسلام وهو أدرى بما يحفظ صيامه عليه الصلاة والسلام فغير الرسول صلى الله عليه وسلم ممن لا يأمن نفسه ينبغي له أن يبتعد عن هذه الأمور في أثناء الصيام .
62 ـ تذوق الطعام من قبل المرأة وغيره هل يفسد الصوم وما حكم مضغ العلك للصائم أفيدوني جزاكم الله خيرًا ؟
لا بأس بذوق الطعام بالفم ولا يبتلع شيئًا منه فيذوقه في فمه ويلفظه ولا يبتلع شيئًا من ذلك فإن ابتلع شيئًا من ذلك متعمدًا فسد صيامه والفم له حكم الخارج وليس هو من الجوف ولا يؤثر هذا على صيامه كما أنه يتمضمض للوضوء والطهارة ولا يؤثر هذا على صيامه بشرط أن يمج الماء أي يلفظ الماء من فمه كذلك ذوق الطعام يلفظه ولا يبتلعه والعلك يكره للصائم . وهو على نوعين :
العلك الذي يتحلل ويتفتت في الفم هذا لا يجوز لأنه يتسرب إلى الحلق ويفسد الصيام أما العلك القوي الذي لا يتحلل ولا يتفتت في الفم ولا يذوب فهذا يكره للصائم .
63 ـ ما حكم التسوك في نهار رمضان ؟

(66/5)

التسوك في نهار رمضان مستحب لأن السواك من السنن المتأكدة في الصيام وفي غيره فيستحب للصائم أن يستاك في كل اليوم على الصحيح ومن أفضل خصال الصائم السواك كما في الحديث (4) فيستحب للصائم أن يستاك في سائر اليوم . ومن العلماء من يرى أن الرخصة في السواك قبل الزوال أما بعد الزوال فيمتنع من الاستياك ويروى في هذا حديث لكنه لم يثبت عن النبي صلى الله عليه وسلم والثابت أنه يستاك في كل اليوم (5) ولا يؤثر هذا على صيامه لكن لا يبتلع شيئًا من فضلات السواك أو من الفضلات التي يثيرها السواك من لثته وأسنانه، بل يلفظ هذه الأشياء ولا يؤثر ذلك على صيامه .
64 ـ ما هو الراجح من أقوال العلماء في تعيين ليلة القدر، وهل هي أفضل الليالي على الإطلاق أم لا، وما هو رأيكم في من قال بتفضيل ليلة الإسراء على ليلة القدر ؟ أفيدونا بارك الله فيكم .

(66/6)

ليلة القدر ليلة عظيمة نوّه الله بشأنها في كتابه الكريم في قوله تعالى : { إِنَّا أَنزَلْنَاهُ فِي لَيْلَةٍ مُّبَارَكَةٍ إِنَّا كُنَّا مُنذِرِينَ، فِيهَا يُفْرَقُ كُلُّ أَمْرٍ حَكِيمٍ } [ سورة الدخان : آية 3، 4 ] . وفي قوله تعالى : { إِنَّا أَنزَلْنَاهُ فِي لَيْلَةِ الْقَدْرِ، وَمَا أَدْرَاكَ مَا لَيْلَةُ الْقَدْرِ، لَيْلَةُ الْقَدْرِ خَيْرٌ مِّنْ أَلْفِ شَهْرٍ، تَنَزَّلُ الْمَلائِكَةُ وَالرُّوحُ فِيهَا بِإِذْنِ رَبِّهِم مِّن كُلِّ أَمْرٍ، سَلامٌ هِيَ حَتَّى مَطْلَعِ الْفَجْرِ } [ سورة القدر ] . فهي ليلة شرّفها الله عز وجل على غيرها، وأخبر أن العمل فيها خير من العمل في ألف شهر أي أفضل من العمل في أكثر من ثلاث وثمانين عامًا وزيادة أشهر وهذا فضل عظيم حيث اختصها بإنزال القرآن فيها ووصفها بأنها ليلة مباركة وأنها يُقدَّر فيها ما يجري في العام من الحوادث وهذه مزايا عظمية لهذه الليلة وكان النبي صلى الله عليه وسلم يجتهد في العشر الأواخر من رمضان ما لا يجتهد في غيرها طلبًا لليلة القدر وهي أفضل الليالي لأنه لم يرد في ليلة من الليالي ما ورد في فضلها والتنويه بشأنها فهي أفضل الليالي لما تشتمل عليه من هذه المزايا العظيمة وهذا من رحمة الله تعالى بهذه الأمة وإحسانه إليها حيث خصّها بهذه الليلة العظيمة . وأما المفاضلة بينها وبين ليلة الإسراء فبين يدي الآن سؤال وجواب لشيخ الإسلام ابن تيمية رحمه الله حيث سئل رحمه الله عن ليلة القدر وليلة الإسراء بالنبي صلى الله عليه وسلم أيهما أفضل فأجاب بأن ليلة الإسراء أفضل في حق النبي صلى الله عليه وسلم، وليلة القدر أفضل بالنسبة إلى الأمة، فحظ النبي صلى الله عليه وسلم الذي اختصّ به ليلة المعراج منها أكمل من حظه في ليلة القدر وحظ الأمّة من ليلة القدر أكمل من حظهم من ليلة المعراج وإن كان لهم فيها أعظم حظ لكن الفضل والشرف والرتبة العليا إنما حصلت فيها لمن أسري

(66/7)

به صلى الله عليه وسلم . هذا ما أجاب به شيخ الإسلام ابن تيمية في هذه المسألة والإمام العلامة ابن القيم كلامه في هذا الموضوع يوافق كلام شيخه في أن ليلة الإسراء أفضل في حق النبي صلى الله عليه وسلم وليلة القدر أفضل في حق الأمة .
ومما يجب التنبيه عليه أن الله سبحانه وتعالى شرع لنا في ليلة القدر من التعبد والتقرب إليه ما لم يشرعه في ليلة الإسراء فليلة الإسراء لم يكن النبي صلى الله عليه وسلم يخصها بقيام أو ذكر، وإنما كان يخص ليلة القدر لفضلها ولمكانتها وأيضًا ليلة الإسراء لم تثبت في أي ليلة ولا في أي شهر هي مما يدل على أن العلم بها وتحديدها ليس لنا فيه مصلحة خلاف ليلة القدر فإن الله أخبر أنها في رمضان لأن الله قال : { شَهْرُ رَمَضَانَ الَّذِيَ أُنزِلَ فِيهِ الْقُرْآنُ } [ سورة البقرة : آية 185 ] . وقال : { إِنَّا أَنزَلْنَاهُ فِي لَيْلَةِ الْقَدْرِ } [ سورة القدر : آية 1 ] . فدلّ على أنّ ليلة القدر في شهر رمضان وإن كانت لا تتعين في ليلة معينة من رمضان إلا أنه يترجح أنها في العشر الأواخر وفي ليلة سبع وعشرين آكد الليالي عند الإمام أحمد وجماعة من الأئمة وللعلماء في تحريها اجتهادات ومذاهب لكن هي في شهر رمضان قطعًا . فمن صام شهر رمضان وقام لياليه فلا شك أنه قد مرت به ليلة القدر ولا شك أنه شهد ليلة القدر ويكتب له من الأجر بحسب نيته واجتهاده وتوفيق الله له، فليلة القدر لنا فيها ميزة في أن شرع لنا الاجتهاد في العبادة والدعاء والذكر وتحريها بخلاف ليلة الإسراء فهذه لم يطلب منا أن نتحراها ولا أن نخصها بشيء من العبادات وبهذا يظهر أنّ هؤلاء الذين يحتفلون في ليلة الإسراء والمعراج أنهم مبتدعة بما لم يشرعه الله ولم يشرعه رسول الله صلى الله عليه وسلم فلم يكن النبي صلى الله عليه وسلم يحتفل كل سنة بمرور ليلة من الليالي يقول إن هذه ليلة الإسراء وليلة المعراج كما كان يفعله هؤلاء المنحرفون المبتدعة

(66/8)

الذين اتخذوا دينهم طقوسًا ومناسبات بدعية وتركوا السنن وتركوا الشرائع الثابتة عن رسول صلى الله عليه وسلم فهذا مما يجب الانتباه له وبيانه للناس وأنّ الله شرع لنا الاجتهاد في ليلة الإسراء والمعراج فلم يشرع لنا فيها أن نتحراها ولا أن نخصها بشيء وأيضًا هي لم تبين لنا في أي شهر أو في أي ليلة بخلاف ليلة القدر فإنها في رمضان بلا شك والله تعالى أعلم وصلى الله وسلم على نبينا محمد .
65 ـ إذا نوى شخص الصيام تطوعًا أو واجبًا ولكنه ليلة صيامه لم يستيقظ للسحور إلا والمؤذن يؤذن لصلاة الفجر فتناول ماء فشربه وعقد الصيام فهل يصح ذلك الصيام وما هي آخر لحظة يمكن أن يأكل أو أن يشرب فيها من يريد الصيام ؟
الإمساك وبداية الصيام ليست مربوطة بأذان المؤذنين وإنما هي مربوطة بطلوع الفجر لقوله تعالى : { وَكُلُواْ وَاشْرَبُواْ حَتَّى يَتَبَيَّنَ لَكُمُ الْخَيْطُ الأَبْيَضُ مِنَ الْخَيْطِ الأَسْوَدِ مِنَ الْفَجْرِ } [ سورة البقرة : آية 187 ] . أما أذان المؤذن فإنه يختلف، فبعض المؤذنين يقدم الأذان على طلوع الفجر ليستيقظ الناس ويستعدوا فإذا كان بين الأذان وطلوع الفجر وقت يتمكن فيه من الأكل والشرب فلا بأس بذلك وبعض المؤذنين يؤخر إلى طلوع الفجر فهذا يرجع إلى عادة المؤذن ومن عرف عنه أنه يقدم فيجوز الأكل بعد أذانه إلى أن يطلع الفجر لقوله صلى الله عليه وسلم : ( إن بلالاً يؤذن بليل فكلوا واشربوا حتى يؤذن ابن أم مكتوم وكان رجلاً أعمى لا يؤذن حتى يقال له أصبحت أصبحت) [ رواه الإمام البخاري في صحيحه ج3 ص152، 153، من حديث عبد الله بن عمر رضي الله عنه ] . وإذا كان المعروف عن هذا المؤذن أنه يتقيد بطلوع الفجر فإنه لا يجوز الأكل بعد أذانه .

(66/9)

66 ـ ما مدى صحة هذا الحديث وما معناه وهل هو صحيح بهذا اللفظ قال صلى الله عليه وسلم : ( لا يجوز لامرأة أن تصوم وزوجها شاهد إلا بإذنه)، وإذا استأذنت الزوجة زوجها فلم يأذن لها بالصيام فهل تطيعه وفي الحديث ( لا طاعة لمخلوق في معصية الخالق) أم أنه خاص بصيام التطوع وإن لم يأذن لها في صيام التطوع ثم صامته فهل عليها شيء ؟
الحديث الذي أشار السائل إلى معناه حديث صحيح ولفظه عن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال : ( لا يحل لامرأة أن تصوم وزوجها شاهد - يعني حاضر - إلا بإذنه ولا تأذن في بيته إلا بإذنه ) رواه البخاري ومسلم [ انظر صحيح الإمام البخاري ج6 ص150 من حديث أبي هريرة رضي الله عنه . وانظر صحيح الإمام مسلم ج2 ص711 من حديث أبي هريرة رضي الله عنه بنحوه ] . وغيرهما فلزوجها أن يمنعها من صيام النفل وله أن يمنعها من صيام القضاء الموسّع " إذا كان عليها أيام من رمضان والوقت طويل ما بين الرمضانين فله أن يمنعها من صيام القضاء " فإذا ضاق الوقت ولم يبق إلا قدر الأيام التي عليها فليس له أن يمنعها لأن عائشة رضي الله عنها كان يكون عليها القضاء من رمضان فلا تقضيه إلا في شعبان لمكان رسول الله صلى الله عليه وسلم (6)
67 ـ فتاة أتتها العادة الشهرية لأول مرة في شهر رمضان لكنها لم تفطر بل بقيت صائمة وقد مضى على ذلك عامان ولم تقض تلك الأيام . فماذا عليها الآن ؟
يجب عليها التوبة إلى الله سبحانه وتعالى لأن هذا يدل على التساهل ويجب عليها مع التوبة إلى الله عز وجل أمران :
الأمر الأول : أن تقضي هذه الأيام التي صامتها وقت الحيض لأن صيامها في وقت الحيض لا يجوز ولا يجزئ .

(66/10)

الأمر الثاني : أن تطعم عن كل يوم مسكينًا عن التأخير الذي أخرته من غير عذر، لأن من كان عليه أيام من رمضان يجب عليه أن يقضيهما قبل رمضان الآخر مع الإمكان فإذا جاء رمضان الآخر ولم يقضه فإنه يقضيها بعده وإذا كان غير معذور في التأخير فعليه إطعام مع القضاء كما ذكرنا ومقدار الإطعام نصف صاع عن كل يوم .
68 ـ إذا أكرهت المرأة من الرجل في الجماع في شهر رمضان هل تجب عليها كفارة أم لا . وما رأيكم فيمن قال أنه لا كفارة على المرأة مطلقًا لا في حالة الاختيار ولا في حالة الإكراه وإنما يلزمه القضاء فقط . أفيدونا بالتفصيل بارك الله فيكم .
من المعلوم أن الجماع من مفسدات الصوم بالإجماع وأنه يجب فيه الكفارة المغلظة وهي عتق رقبة فإن لم يجد فصيام شهرين متتابعين فإن لم يستطع فإطعام ستين مسكينًا .
أما إذا أكرهت المرأة على الجماع بأن أكرهها زوجها إكراهًا لا تستطيع التخلص منه وجامعها وهي صائمة فليس عليها كفارة وإنما عليها القضاء فقط، وتكون كفارتها عليه هو فيجب عليه كفارتان . كفارة عنه وكفارة عن زوجته التي أكرهها ويجب عليه التوبة إلى الله سبحانه وتعالى ويجب عليه قضاء ذلك اليوم . فيجب عليه ثلاثة أمور :
أولاً : التوبة إلى الله والندم على ما حصل فيه . . . التوبة المستوفية لشروطها .
ثانيًا : قضاء هذا اليوم الذي جامع فيه .
ثالثًا : الكفارتان عنه وعن زوجته التي أكرهها .
69 ـ وما حكم من جامع عامدًا في نهار رمضان ولم يكفر ثم جامع في يوم آخر منه فهل يكفر مرتين أو تجزؤه كفارة واحدة ؟
يلزمه كفارة عن كل يوم جامع فيه لأن كل يوم عبادة مستقلة، والمسلم يجب عليه أن يحترم شعائر دينه وأن يهتم بصيامه وأن لا تطغى عليه شهوة نفسه ويتغلب عليه الشيطان، لأن صيام رمضان ركن من أركان الإسلام يجب على المسلم أن يؤديه على الوجه المشروع وعلى الوجه الأكمل حسب الإمكان .

(66/11)

70 ـ ما الحكم فيمن مات وعليه صيام وكان قد تمكن من صيامه قبل موته . فهل يجوز أن يطعم عنه عن كل يوم من غير صيام عنه . أم لابد أن يصوم وليه عنه وهل يقوم الأجنبي في الصيام عنه مقام القريب الولي . أفيدونا بارك الله فيكم .
إذا تمكن من القضاء وتركه حتى مات بعدما دخل عليه رمضان الآخر وهو تارك للقضاء مع تمكنه منه ثم مات بعد ذلك فهذا يطعم عنه عن كل يوم مسكينًا . أما إذا ترك القضاء لعدم تمكنه منه حتى مات أو ترك القضاء في الفترة ما بين الرمضانين ومات قبل رمضان الآخر فهذا لا شيء عليه لأن وقت القضاء موسع في حقه ومات في أثناء ذلك .
71 ـ بالنسبة لأصحاب الأعمال المتعبة الذين لا يجدون متسعًا من الرزق غير ما يزاولونه من أعمال هل يخص لهم في الفطر كالشيخ المسن والمرأة العجوز أم لا . أفيدونا مأجورين ؟
العمل لا يبيح الإفطار وإن كان شاقًا لأن المسلمين ما زالوا يعملون في مختلف العصور ولم يكونوا يفطرون من أجل الأعمال ولأن العمل ليس من الأعذار التي نص الله جل وعلا على إباحة الإفطار من أجلها لأن الأعذار التي يباح الإفطار لها محصورة وهي السفر والمرض والحيض والنفاس والهرم والمرض المزمن كذلك الحامل والمرضع إذا خافتا على أنفسهما أو على ولديهما هذه الأعذار التي وردت الأدلة في إباحة الإفطار من أجلها، أما العمل في حد ذاته فإنه لا يبيح الإفطار لعدم الدليل على ذلك . ولكن العامل يجب عليه أن يصوم مع المسلمين وإذا قدر أن العمل أرهقه جدًا وخاف على نفسه من الموت، فإنه يتناول ما يبقي على حياته، ويمسك بقية يومه ويقضي هذا اليوم من يوم آخر . وأما أن يفطر ابتداء من أجل العمل فهذا لم يكن عذرًا شرعيًا .
72 ـ هل يلزم المرأة أن تأخذ إذنًا من زوجها أثناء صيام التطوع وما حكم هذا الصيام ؟

(66/12)

نعم . لا يجوز للمرأة أن تصوم تطوعًا وزوجها شاهد إلا بإذنه لأن له عليه حق العشرة والاستمتاع فإذا صامت فإنها تمنعه من حقوقه فلا يجوز لها ذلك ولا يصح صومها تنفلاً إلا بإذنه .
73 ـ بم يتحقق السحور وهل الأفضل تقديمه أم تأخيره . وما رأيكم فيمن يترك بعضًا من ليالي رمضان من غير سحور . أفيدونا بارك الله فيكم ؟
السحور هو الطعام الذي يأكله الصائم آخر الليل استعدادًا لاستقبال الصيام وهو مطلوب وهو الغداء المبارك كما قال النبي صلى الله عليه وسلم (7) لأن الصائم يقصد بذلك التقوى على طاعة الله سبحانه وتعالى فمطلوب للمسلم أن يتسحر مهما أمكنه ذلك ولو يسيرًا حسب إمكانه ليحصل على الفضيلة ولأجل إعانة نفسه على العبادة . فلا ينبغي له أن يترك السحور إذا كان يستطيع الحصول عليه لأن فيه إعانة له على طاعة الله وأيضًا لأجل الأخذ بقول الله عز وجل : { وَكُلُواْ وَاشْرَبُواْ حَتَّى يَتَبَيَّنَ لَكُمُ الْخَيْطُ الأَبْيَضُ مِنَ الْخَيْطِ الأَسْوَدِ مِنَ الْفَجْرِ } [ سورة البقرة : آية 187 ] . وقال صلى الله عليه وسلم : ( تسحروا فإن في السحور بركة ) [ رواه الإمام البخاري في صحيحه ج2 ص232 . من حديث أنس بن مالك رضي الله عنه ] .
أما أن يصوم من غير تسحر فهذا خلاف السنة .
74 ـ إذا بقي شيء من الطعام بين أسنان الصائم هل يعتبر ذلك من المفطرات إذا ابتلعه الصائم . أفيدوني بارك الله فيكم ؟

(66/13)

إذا أصبح الصائم ووجد في أسنانه شيئًا من مخلفات الطعام فعليه أن يلفظ هذه المخلفات ويتخلص منها ولا تؤثر على صيامه إلا إذا ابتلعها متعمدًا فإن هذا يفسد صيامه أما لو ابتلعه جاهلاً أو ناسيًا فهذا لا يؤثر على صيامه وينبغي للمسلم أن يحرص على نظافة فمه بعد الطعام سواء في حالة الصيام أو غيره لأن النظافة مطلوبة من المسلم وأن يعتني بأسنانه وفمه بعد الطعام بالتنظيف حتى لا تبقى فيه مخلفات تصدر عنها روائح كريهة ويتضرر بها وتؤثر على أسنانه أضرارًا صحية .
75 ـ ما هي الأمور النافعة التي يجب أن يقوم بها الصائم أثناء نهاره . بارك الله فيكم ؟

(66/14)

الأمور النافعة التي يقوم بها الصائم أثناء نهاره كثيرة . منها تلاوة القرآن العظيم بالتدبر والتفكر، ومنها الإكثار من الصلاة النافلة في غير الأوقات المنهي عن الصلاة فيها ومنها الذهاب إلى المساجد والجلوس فيها لأن هذا يكون من الاعتكاف المطلوب لأن الجلوس في المساجد في نهار رمضان وتلاوة القرآن فيها وانتظار الصلاة فيها وعمارتها بطاعة الله هذا من أفضل أعمال الصائم وغيره . وقد كان السلف إذا صاموا جلسوا في المساجد (8) ويقولون : نحفظ صومنا ولا نغتاب أحدًا، فينبغي للصائم أن يصرف كل ما استطاع من وقته في المسجد لأن ذلك فيه خير كثير وفيه فضل كبير وفيه عمارة لبيوت الله بالطاعة وفيه نوع من الاعتكاف الذي هو من أجل العبادات . وعلى الصائم كذلك أن يكثر من أعمال البر والإحسان للفقراء والمساكين والصدقة فإن الصدقة في هذا الشهر أفضل من الصدقة في غيره قال صلى الله عليه وسلم : ( من تطوع فيه بخصلة من خصال الخير كان كمن أدى فريضة فيما سواه ) [ انظر مشكاة المصابيح ج1 ص612-613 . من حديث سلمان رضي الله عنه ] . لا سيما إذا كان في وقت حاجة ومجاعة فإن الصدقة في هذا الشهر تعين الصائمين على صيامه قال صلى الله عليه وسلم : ( من فطر صائمًا فله مثل أجره من غير أن ينقص ذلك من أجره شيئًا ) [ رواه الإمام أحمد في مسنده ج4 ص114، 115 بنحوه . ورواه الترمذي في سننه ج3 ص149 بنحوه . ورواه ابن ماجه في سننه ج1 ص555 بنحوه . كلهم من حديث زيد بن خالد الجهني رضي الله عنه ] .
76 ـ من سافر أثناء النهار فهل له أن يفطر ؟
إذا ابتدأ الإنسان الصيام اليومي وهو مقيم ثم عرض له سفر في أثناء النهار فهذا على الصحيح من قولي العلماء أنه إذا فارق البنيان وخرج من البلد مسافرًا فإنه يباح له الإفطار لأن النبي صلى الله عليه وسلم أفطر في أثناء اليوم الذي سافر فيه وفعله كثير من الصحابة رضي الله عنهم ولكن كونه يتم هذا اليوم أحوط وأحسن .

(66/15)

77 ـ إذا قدم المسافر أو طهرت الحائض في أثناء النهار فماذا عليهم أن يفعلوا ؟
نعم . إذا كان الإنسان أفطر لعذر من الأعذار كالسفر والمرض أو المرأة أفطرت من أجل الحيض والنفاس ثم زالت هذه الأعذار في أثناء النهار فإن الواجب أن يمسكوا بقية يومهم وأن يقضوا هذا اليوم من يوم آخر فيمسكوا بقية اليوم احترامًا للوقت وعليهم القضاء لأنه مضى وقت من اليوم لم يصوموا فيه . . . وكذلك الصغير لو بلغ في أثناء النهار أيضًا فإنه يمسك بقية اليم ويقضي هذا اليوم من يوم آخر .
78 ـ إذا لم تقم البينة بدخول الشهر إلا في أثناء النهار ماذا على المسلمين أن يفعلوا ؟
إذا لم تقم البينة بدخول الشهر إلا في أثناء النهار فالذي يجب على المسلمين أن يمسكوا بقية يومهم احترامًا للوقت لأنه من رمضان وأن يقضوه بعد رمضان لأنهم كانوا في أوله مفطرين فيلزمهم القضاء من يوم آخر بعد رمضان .
79 ـ ما الذي ينبغي على المسلم أن يستقبل به شهر رمضان ؟

(66/16)

شهر رمضان من المواسم العظيمة التي تمر في حياة المسلم، ينبغي للمسلم أن يستقبله بالبشر والسرور لقوله تعالى : { قُلْ بِفَضْلِ اللَّهِ وَبِرَحْمَتِهِ فَبِذَلِكَ فَلْيَفْرَحُواْ هُوَ خَيْرٌ مِّمَّا يَجْمَعُونَ } [ سورة يونس : آية 58 ] . فإدراك المسلم لشهر رمضان غنيمة عظيمة وكان النبي صلى الله عليه وسلم يبشر أصحابه بقدوم شهر رمضان ويشرح لهم مزاياه [ كما في حديث سلمان الطويل الذي فيه أن النبي صلى الله عليه وسلم خطب في آخر يوم من شعبان فقال : أيها الناس قد أظلكم شهر عظيم مبارك فرض الله عليكم صيامه وسننت لكم قيامه من تطوع فيه بخصلة من خصال الخير كان كمن أدى فريضة فيما سواه ومن أدى فيه فريضة كان كمن أدى سبعين فريضة فيما سواه . . . إلى آخر الحديث ] (9). الذي يبين فيه النبي صلى الله عليه وسلم مزايا هذا الشهر وأنه ينبغي للمسلم أن يستقبله بالاستعداد لإحياء ليله بالقيام ونهاره بالصيام وتلاوة القرآن والصدقة والبر والإحسان لأن كل دقيقة من هذا الشهر فهي موسم عظيم والمسلم لا يدري مدى بقائه في هذه الحياة وهل يكمل هذا الشهر وإذا أكمله هل يعود عليه سنة أخرى أو لا فهو غنيمة ساقها الله إليه فينبغي له أن يفرح بذلك وأن يستغرق هذا الشهر أو ما تيسر له من أيامه ولياليه بطاعة الله سبحانه وتعالى والإكثار من فعل الخيرات والمبررات لعله أن يكتب له من أجل هذا الشهر ما أعده الله للمسلمين فإنه شهر أوله رحمة وأوسطه مغفرة وآخره عتق من النار والمسلم يتعرض لنفحات ربه في هذه الأيام العظيمة .

(66/17)

80 ـ أنا أقيم في مدينة " كركوف " في " بولندا " وقد حل علينا شهر رمضان الماضي وقد منَّ الله علينا بصيامه والحمد لله إلا إننا كنا في إمساكنا وإفطارنا نعتمد على توقيت بلدنا " بالعراق " علمًا أن التوقيت هنا في " بولندا " يسبق " بالعراق " فيجب أن نمسك قبلهم وأن نفطر قبلهم وقد صمنا على هذا الوضع أربعة أيام إلى أن تبين لنا الفرق في التوقيت فاعتمدنا توقيت البلد التي نصوم بها فما الحكم في فعلنا الأول وماذا يجب علينا ؟
هو كما ذكر السائل أنهم يجب عليهم العمل بتوقيت البلد الذي هم فيه فيمسكون عند طلوع الفجر ويفطرون عند غروب الشمس في البلد الذي هم فيه لقوله تعالى : { وَكُلُواْ وَاشْرَبُواْ حَتَّى يَتَبَيَّنَ لَكُمُ الْخَيْطُ الأَبْيَضُ مِنَ الْخَيْطِ الأَسْوَدِ مِنَ الْفَجْرِ } [ سورة البقرة : آية 187 ] . وهذا منطبق على المسلم في أي مكان يعرف فيه طلوع الفجر وغروب الشمس فالصيام فيما بينهما وأما ما حصل منهم في أول الشهر من أنهم يصومون بتوقيت بلد آخر يختلف عن توقيت البلد الذي هو فيه فهو خطأ . ويجب عليهم أن يقضوا هذه الأيام التي صاموها على هذا النمط لأن هذا الصيام غير صحيح ولا مطابق للشرع كما ذكرنا . وإن كان مضى عليهم رمضان آخر لم يقضوا هذه الأيام فإنه يجب عليهم مع القضاء إطعام مسكين عن كل يوم والله أعلم .
81 ـ كان على والدي صيام شهرين متتابعين كفارة منذ زمن بعيد ولكنه لم يصمهما وقد أجلهما وإلى الآن لم يصم ولكنه الآن عاجز عن الصيام لكبر سنه فكيف العمل في هذه الحالة وهل يجزئ شيء عنهما يفعله وهل نصوم عنه وهل هو يأثم بتأخيرها مع القدرة على ذلك ؟

(66/18)

هذا سؤال مجمل لم يبين نوع هذه الكفارة التي وجب فيها صيام شهرين متتابعين هل هي كفارة قتل أو كفارة ظهار أو وطأ في رمضان فإن كانت كفارة قتل فإنه لا يجزئ فيها الإطعام ولابد فيها من العتق أو الصيام عند العجز عن العتق . هذا ما ذكر الله سبحانه وتعالى فيها في قوله تعالى : { وَمَن قَتَلَ مُؤْمِنًا خَطَئًا فَتَحْرِيرُ رَقَبَةٍ مُّؤْمِنَةٍ } . . . إلى قوله : { فَمَن لَّمْ يَجِدْ فَصِيَامُ شَهْرَيْنِ مُتَتَابِعَيْنِ } [ سورة النساء : آية 92 ] . فليس فيها إلا هذان الأمران . وأما إن كانت كفارة غير القتل بأن كانت كفارة ظهار أو وطأ في نهار رمضان مثلاً فإنه يجزئ فيها شيء ثالث وهو الإطعام لقوله تعالى : { وَالَّذِينَ يُظَاهِرُونَ مِن نِّسَائِهِمْ ثُمَّ يَعُودُونَ لِمَا قَالُوا فَتَحْرِيرُ رَقَبَةٍ مِّن قَبْلِ أَن يَتَمَاسَّا ذَلِكُمْ تُوعَظُونَ بِهِ وَاللَّهُ بِمَا تَعْمَلُونَ خَبِيرٌ، فَمَن لَّمْ يَجِدْ فَصِيَامُ شَهْرَيْنِ مُتَتَابِعَيْنِ مِن قَبْلِ أَن يَتَمَاسَّا فَمَن لَّمْ يَسْتَطِعْ فَإِطْعَامُ سِتِّينَ مِسْكِينًا } [ سورة المجادلة : الآيتين 3، 4 ] . فكفارة الظهار مرتبة على هذه الأمور الثلاثة أولاً : عتق الرقبة إذا أمكن .
ثانيًا : إذا لم يمكن عتق الرقبة فإنه يصوم شهرين متتابعين .
ثالثًا : إذا لم يمكن صيام الشهرين فإنه يطعم ستين مسكينًا ومثلها كفارة الوطء في نهار رمضان فهذه الكفارة التي وجبت على والدك لا ندري من أي هذه الأنواع وقد أجبنا على كل الاحتمالات مع أنه يجب على المسلم المبادرة بأداء ما وجب عليه وعدم التأخير لأن ذلك يفضي إلى مثل الحالة التي ذكرتها عن أبيك لكونه أخر الصيام ثم طرأ عليه ما لا يستطيع معه الصيام فبقيت الكفارة في ذمته .
82 ـ من هم الذي يرخص لهم الإفطار في رمضان ؟
الذين يرخص لهم بالإفطار في رمضان هم أهل الأعذار الشرعية وهم :

(66/19)

أولاً : المسافر سفرًا يجوز فيه قصر الصلاة بأن يبلغ ثمانين كيلو فأكثر .
ثانيًا : المريض الذي يلحقه مشقة إذا صام أو يسبب تضاعف المرض عليه أو تأخر البرء فهذا يرخص له في الإفطار .
ثالثًا : الحائض والنفساء لا يجوز لهما الصيام في حال الحيض والنفاس ويحرم عليهما الصيام وكذلك الحامل والمرضع إذا خافتا على أنفسهما أو خافتا على ولديهما أبيح لهما الإفطار .
وكذلك المريض مرضًا مزمنًا لا يُرجى له شفاء وكذلك الكبير الهرم .
كل هؤلاء من أهل الأعذار الذين رخص لهم الشارع بالإفطار ومنهم من يؤمر بالقضاء كالمسافر والمريض مرضًا يرجى شفاؤه والحائض والنفساء والحامل والمرضع كل هؤلاء يجب عليهم القضاء لقوله تعالى : { فَعِدَّةٌ مِّنْ أَيَّامٍ أُخَرَ } [ سورة البقرة : آية 184 ] .
أما من لم يستطع القضاء ويعجز عنه عجزًا مستمرًا كالكبير الهرم والمريض المزمن فهذان ليس عليهما قضاء وإنما يطعمان عن كل يوم مسكينًا لقوله تعالى : { وَعَلَى الَّذِينَ يُطِيقُونَهُ فِدْيَةٌ طَعَامُ مِسْكِينٍ } [ سورة البقرة : آية 184 ] .
83 ـ ما هو الدعاء المأثور عن النبي صلى الله عليه وسلم عند الإفطار وعند السحور أفيدوني بارك الله فيكم ؟
قد ورد عن النبي صلى الله عليه وسلم أنه كان إذا أفطر يقول : ( ذهب الظمأ وابتلت العروق وثبت الأجر إن شاء الله) [ رواه أبو داود في سننه ج2 ص316 . ورواه الحاكم في مستدركه ج1 ص422 . ورواه الدارقطني ج2 ص185، كلهم من حديث عبد الله بن عمر رضي الله عنه ] . وورد عن بعض الصحابة أنه إذا أفطر قال : اللهم لك صمت وعلى رزقك أفطرت (10) فاغفر لي إنك أنت الغفور الرحيم وأما السحور فلم يرد فيه دعاء مخصوص فيما أعلم .
والذكر الوارد على الطعام في رمضان وفي غيره أن يقول بسم الله في أوله . والحمد لله في آخره .

(66/20)

84 ـ إذا دخل رمضان والإنسان عليه قضاء حيث لم يستطيع صيام هذا القضاء لمرض ألمَّ به فما حكم هذا جزاكم الله عنا خير الجزاء ؟
إذا كان على الإنسان قضاء أيام من رمضان سابق فإنه ينبغي له المبادرة بتفريغ ذمته من هذا الواجب وقضاء هذه الأيام فإذا تأخر حتى أدركه رمضان الآخر وهو لم يقضها فهذا إن كان معذورًا في هذه الفترة بين الرمضانين لم يستطع أن يقضيها فإنه يقضيها بعد رمضان الجديد فيصوم رمضان الحاضر وبعده يصوم الأيام التي عليه من رمضان الأول وليس عليه شيء سوى ذلك لأنه أخره لعذر حتى أدركه رمضان جديد أما من أخر القضاء من غير عذر بل هو من باب التكاسل والتساهل فهذا يصوم رمضان الجديد وبعده يقضي الأيام الفائتة من رمضان الماضي ومع القضاء يطعم عن كل يوم مسكينًا نصف صاع من الطعام المقتات في البلد عن كل يوم كفارة لتخيره القضاء من غير عذر . والله أعلم .
85 ـ أنا عليَّ صيام شهرين متتابعين يعني صيام كفارة وإذا صمت ونقص الشهر في الحساب يومًا فهل علي إكمال ستين يومًا أم لا، أم أصوم شهرين حسب ما يأتي حسابها . أفيدوني بارك الله فيكم ؟
إذا كنت بدأت الصيام من الهلال فإنك تصوم شهرين بالأهلة سواء كانت تامة أو ناقصة أما إذا بدأت الصيام في أثناء الشهر فإنه يجب عليك صيام ستين يومًا لأنك تصوم شهرين بالعدد ستين يومًا .
86 ـ إذا سافر الشخص إلى الدراسة خارج بلاده وكما هو معلوم أن الوقت يختلف عن وقت بلده . فمثلاً إذا زادت الساعات في الصيام أو نقصت لاختلاف الوقت هل يؤثر ذلك على صيام الشخص أم لا . أفيدوني بارك الله فيكم ؟
من سافر إلى بلد غير بلده ويختلف بفارق توقيت عن بلده فإنه يكون حكمه حكم ذلك البلد الذي سافر إليه فيصوم ويفطر تبعًا لذلك البلد يصوم إذا طلع الفجر في ذلك البلد ويفطر إذا غربت الشمس في ذلك البلد ولا ينظر إلى توقيت بلده فكل مكان له حكمه .

(66/21)

والله تعالى يقول : { وَكُلُواْ وَاشْرَبُواْ حَتَّى يَتَبَيَّنَ لَكُمُ الْخَيْطُ الأَبْيَضُ مِنَ الْخَيْطِ الأَسْوَدِ مِنَ الْفَجْرِ ثُمَّ أَتِمُّواْ الصِّيَامَ إِلَى الَّليْلِ } [ سورة البقرة : آية 187 ] . وهذا عام في كل البلاد .
87 ـ هل يشترط أن تكون نية الصيام قبل الفجر من كل ليلة من رمضان أم تكفي نية واحدة كل الشهر . وما حكم من تلفظ بها في كل ليلة من ليالي شهر رمضان .
النية شرط من شروط صحة العبادة من صيام وغيره لقوله صلى الله عليه وسلم : ( إنما الأعمال بالنيات وإنما لكل امرئ ما نوى ) [ رواه البخاري في صحيحه ج1 ص2 من حديث عمر بن الخطاب رضي الله عنه ] . فكل عبادة من العبادات لا تصح إلا بنية ومن ذلك الصيام فإنه لا يصح إلا بنية لقوله صلى الله عليه وسلم : ( لا صيام لمن لم يبيت النية من الليل ) [ رواه الإمام مالك في الموطأ ج1 ص288 من حديث عبد الله بن عمر موقوفًا . ورواه الإمام أحمد في مسنده ج6 ص287 ورواه أبو داود في سننه ج2 ص341، 342 ورواه النسائي في سننه ج4 ص196، 197 ورواه ابن ماجه في سننه ج1 ص542 ورواه الدرامي في سننه ج2 ص12 ورواه البيهقي في السنن الكبرى ج4 ص202، 203 ورواه ابن خزيمة في صحيحه ج3 ص212 ورواه ابن أبي شيبة عن مصنفه ج2 ص292 ورواه ابن حزم في المحلى ج6 ص162 ورواه الخطيب البغدادي في تاريخ بغداد ج3 ص92، 93 وذكره الزيلعي في نصب الراية ج2 ص433-435 كلهم من حديث حفصة رضي الله عنها بنحوه ] . فالنية للصيام مشترطة وصيام الفرض لابد أن ينويه من الليل قبل طلوع الفجر ويجب عليه أن ينوي لكل يوم نية جدية لأن كل يوم عبادة مستقلة تحتاج إلى نية متجددة بتجدد الأيام لعموم قوله صلى الله عليه وسلم : ( إنما الأعمال بالنيات وإنما لكل امرئ ما نوى ) [ رواه البخاري في صحيحه ج1 ص2 من حديث عمر بن الخطاب رضي الله عنه ] .

(66/22)

فإن قام من نومه وتسحر فهذا هو النية . وإن لم يستيقظ إلا بعد طلوع الفجر وكان ناويًا للصيام قبل نومه فإنه يمسك إذا استيقظ وصيامه صحيح لوجود النية من الليل .
وما أشار إليه السائل من النطق بالنية هل هو مشروع أو ليس بمشروع ؟ فالنطق بالنية غير مشروع والتلفظ بها بدعة لأن النية من أعمال القلوب والمقاصد لا يعلمها إلا الله سبحانه وتعالى بدون تلفظ ولم يرد عن النبي صلى الله عليه وسلم أنه كان يتلفظ بالنية ويقول اللهم إني نويت أن أصوم أو نويت أن أصلي أو نويت كذا وكذا إنما ورد هذا عند الإحرام بالحج أو العمرة أن يقول المسلم لبيك عمرة أو لبيك حجًا (11) وكذلك عند ذبح الهدي أو الأضحية ورد أنه يتلفظ عند ذبحها (12) ويقول اللهم هذه عني أو عن فلان فتقبل مني إنك أنت السميع العليم . أما ما عدا ذلك من العبادات فالتلفظ بالنية بدعة سواء كان في الصيام أو في الصلاة أو في غير ذلك لأنه لم يرد عن النبي صلى الله عليه وسلم أنه تلفظ في شيء من هذه الأحوال بالنية وقد قال عليه الصلاة والسلام : ( من عمل عملاً ليس عليه أمرنا فهو رد ) [ رواه الإمام البخاري في صحيحه ج8 ص156 . معلقًا ] . وقال عليه الصلاة والسلام : ( إياكم ومحدثات الأمور فإن كل محدثة بدعة ) [ رواه الإمام أحمد في مسنده ج4 ص126، ورواه أبو داود في سننه ج4 ص200 ورواه الترمذي في سننه ج7 ص319، 320 بنحوه ورواه ابن ماجه في سننه ج1 ص15، 16 بنحوه . ورواه الحاكم في مستدركه ج1 ص97 كلهم من حديث العرباض بن سارية رضي الله عنه ] . فالتلفظ بالنية أمر محدث فهو بدعة . وقد قال الله سبحانه وتعالى : { قُلْ أَتُعَلِّمُونَ اللَّهَ بِدِينِكُمْ وَاللَّهُ يَعْلَمُ مَا فِي السَّمَاوَاتِ وَمَا فِي الأَرْضِ وَاللَّهُ بِكُلِّ شَيْءٍ عَلِيمٌ } [ سورة الحجرات : آية 16 ] . فالله جل وعلا أنكر على الذين تلفظوا بنياتهم قال تعالى : { قَالَتِ الأَعْرَابُ آمَنَّا قُل لَّمْ تُؤْمِنُوا

(66/23)

وَلَكِن قُولُوا أَسْلَمْنَا } إلى أن قال تعالى : { قُلْ أَتُعَلِّمُونَ اللَّهَ بِدِينِكُمْ وَاللَّهُ يَعْلَمُ مَا فِي السَّمَاوَاتِ وَمَا فِي الأَرْضِ } [ سورة الحجرات : آية 14، 15، 16 ] . فالتلفظ بالنية معناه أن الإنسان يخبر ربه عز وجل أنه نوى له كذا وكذا قد نهى الله عن ذلك وأنكر على من فعله .
88 ـ أيهما أفضل للمسافر الفطر أم الصوم . وما الحكم لو نوى المسافر الإقامة في بلد أقل من أربعة أيام . فهل له الفطر والحالة هذه أم لا . أفيدوني بارك الله فيكم ؟
المسافر سفرًا يباح فيه قصر الصلاة وهو ما يسمى بسفر القصر بأن يبلغ ثمانين كيلو فأكثر فهذا الأفضل له أن يفطر عملاً بالرخصة الشرعية وإذا صام وهو مسافر فصومه صحيح ومجزئ لقوله تعالى : { وَمَن كَانَ مَرِيضًا أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِّنْ أَيَّامٍ أُخَرَ يُرِيدُ اللّهُ بِكُمُ الْيُسْرَ وَلاَ يُرِيدُ بِكُمُ الْعُسْرَ وَلِتُكْمِلُواْ الْعِدَّةَ } [ سورة البقرة : آية 185 ] . فالإفطار في السفر أفضل من الصيام وإذا صام فلا حرج عليه إن شاء الله وصيامه مجزئ وصحيح . وأما إذا نوى إقامة أربعة أيام فأقل فإنه له أحكام المسافر يجوز له الإفطار ويجوز له قصر الصلاة لأن إقامته إذا كانت أربعة أيام فأقل فإنها لا تخرجه عن حكم المسافر أما إذا كانت إقامته التي نواها تزيد عن أربعة أيام فهذا يأخذ حكم المقيم وتنقطع في حقه أحكام السفر فيجب عليه إتمام الصلاة والصوم في رمضان .
89 ـ هل التكحل وقطرة العين ووضع الطيب على الثياب يؤثر على الصائم . وما هي الأشياء التي يجب أن يبتعد عنها الصائم حتى لا تؤثر على صيامه ؟ أفيدوني بارك الله فيكم .

(66/24)

الذي يوضع في العين من قطور أو ذرور أو كحل إذا وجد طعمه في حلقه فإنه يفطر بذلك لأن العين منفذ فإذا وصل هذا الذي وضعه فيها من سائل أو جامد ووصل طعمه إلى حلقه وأحس بطعمه وكان متعمدًا لوضعه في عينه فإنه حينئذ يكون قد أثر على صيامه لأنه يشبه ما لو أكل شيئًا أو شرب شيئًا ووصل إلى حلقه فلا ينبغي للمسلم أن يتساهل في هذا الأمر وإذا كان معتادًا الاكتحال أو معتادًا لمداواة العين فليجعل ذلك في الليل أما نهار الصيام فإنه يتجنب هذه الأشياء حفاظًا على صيامه من المؤثرات .
يجب أن يبتعد عن أشياء كثيرة منها أشياء تفسد صيامه ومنها أشياء تنقص ثوابه أو تبطل ثوابه ولا تفسد الصيام . أما التي تفسد الصيام ويلزمه القضاء فيها فمثل الأكل والشرب متعمدًا ومثل الجماع وكذلك ما في حكم الأكل والشرب من تعاطي الأدوية والإبر التي تصل إلى جوفه وتسير في عروقه فإن هذا في حكم الأكل والشرب يفسد صيامه كذلك التقيؤ والاستفراغ متعمدًا يفسد الصيام واستخراج الدم الكثير بالحجامة أو الفصد أو سحب الدم للتبرع به أو لإسعاف مريض فهذا أيضًا مما يفسد الصيام ويلزم القضاء لقوله صلى الله عليه وسلم : في الحجامة : ( أفطر الحاجم والمحجوم ) [ رواه الإمام أحمد في مسنده ج2 ص364 من حديث أبي هريرة رضي الله عنه ورواه الترمذي في سننه ج3 ص118 من حديث رافع بن خديج رضي الله عنه ] . فهذه أمور إذا تعاطاها الإنسان فإنها تفسد صيامه ويلزمه قضاء ذلك اليوم الذي أفسده بها . وهناك أشياء محرمة على الصائم وتنقص ثوابه أو تبطل ثوابه لكنه لا يؤمر بالقضاء مثل الغيبة والنميمة وقول الزور والشتم والكذب وغير ذلك من الأمور المحرمة وكذلك النظر المحرم واستماع الأشياء المحرمة كاستماع الملاهي والأغاني المزامير وغير ذلك كل هذا مما يؤثر على الصائم ولكنه لا يؤمر بالقضاء لأن هذه المفطرات معنوية وليست مفطرات حسية .

(66/25)

90 ـ في الحديث القدسي : (كل عمل ابن آدم له إلا الصوم فإنه لي وأنا أجزي به) [ رواه الإمام البخاري في صحيحه ج2 ص226 من حديث أبي هريرة رضي الله عنه . بنحوه ] . أريد شرحًا لهذا الحديث . لماذا خص الصوم بهذا التخصيص أفيدوني بارك الله فيكم ؟
هذا حديث عظيم وثابت عن النبي صلى الله عليه وسلم يرويه عن ربه عز وجل أنه قال : ( كل عمل ابن آدم له إلا الصوم فإنه لي وأنا أجزي به ) [ رواه الإمام البخاري في صحيحه ج2 ص226 من حديث أبي هريرة رضي الله عنه . بنحوه ] . فهذا الحديث فيه فضيلة الصيام ومزيته من بين سائر الأعمال وأن الله اختصه لنفسه من بين أعمال العبد . وقد أجاب أهل العلم عن قوله : ( الصوم لي وأنا أجزي به ) [ رواه الإمام البخاري في صحيحه ج2 ص226 من حديث أبي هريرة رضي الله عنه . بنحوه ] . بعدة أجوبة منهم من قال : أن معنى قوله تعالى : ( الصوم لي وأنا أجزي به ) [ رواه الإمام البخاري في صحيحه ج2 ص226 من حديث أبي هريرة رضي الله عنه . بنحوه ] . إن أعمال ابن آدم قد يجري فيها القصاص بينه وبين المظلومين، فالمظلومين يقتصون منه يوم القيامة بأخذ شيء من أعماله وحسناته كما في الحديث أن الرجل يأتي يوم القيامة بأعمال صالحة أمثال الجبال ويأتي وقد شتم هذا وضرب هذا أو أكل مال هذا فيؤخذ لهذا من حسناته ولهذا من حسناته حتى إذا فنيت حسناته ولم يبق شيء فإنه يؤخذ من سيئات المظلومين وتطرح عليه ويطرح في النار (13) إلا الصيام فإنه لا يؤخذ للغرماء يوم القيامة وإنما يدخره الله عز وجل للعامل يجزيه به ويدل على هذا قوله : ( كل عمل ابن آدم له كفارة إلا الصوم فإنه لي وأنا أجزي به ) أي أن أعمال بني آدم يجري فيها القصاص ويأخذها الغرماء يوم القيامة إذا كان ظلمهم إلا الصيام فإن الله يحفظه ولا يتسلط عليه الغرماء ويكون لصاحبه عند الله عز وجل .

(66/26)

وقيل أن معنى قوله تعالى : ( الصوم لي وأنا أجزي به ) أن الصوم عمل باطني لا يعلمه إلا الله سبحانه وتعالى فهو نية قلبية بخلاف سائر الأعمال فإنها تظهر ويراها الناس أما الصيام فإنه عمل سري بين العبد وبين ربه عز وجل ولهذا يقول : ( الصوم لي وأنا أجزي به إنه ترك شهوته وطعامه وشرابه من أجلي ) وكونه ترك شهوته وطعامه من أجل الله هذا عمل باطني ونية خفية لا يعلمها إلا الله سبحانه وتعالى بخلاف الصدقة مثلاً والصلاة والحج والأعمال الظاهرة هذه يراها الناس أما الصيام فلا يراه أحد لأنه ليس معنى الصيام ترك الطعام والشراب فقط أو ترك المفطرات لكن مع ذلك لابد أن يكون خالصًا لله عز وجل وهذا لا يعلمه إلا الله سبحانه وتعالى .
ويكون قوله : ( إنه ترك . . . إلى آخره ) تفسيرًا لقوله : ( الصم لي وأنا أجزي به ) . ومن العلماء من يقول أن معنى قوله تعالى : ( الصوم لي وأنا أجزي به ) أن الصوم لا يدخله شرك بخلاف سائر الأعمال فإن المشركين يقدمونها لمعبوداتهم كالذبح والنذر وغير ذلك من أنواع العبادة وكذلك الدعاء والخوف والرجاء فإن كثيرًا من المشركين يتقربون إلى الأصنام ومعبوداتهم بهذه الأشياء بخلاف الصوم فما ذكر أن المشركين كانوا يصومون لأوثانهم ولمعبوداتهم فالصوم إنما هو خاص لله عز وجل فعلى هذا يكون معنى قوله : ( الصوم لي وأنا أجزي به ) أنه لا يدخله شرك لأنه لم يكن المشركون يتقربون به إلى أوثانهم وإنما يتقرب بالصوم إلى الله عز وجل .
91 ـ هل هناك أدعية مخصصة عند دخول شهر رمضان المبارك من السنة وماذا يجب على المسلم أن يدعو به في تلك الليلة أفيدوني بارك الله فيكم ؟

(66/27)

لا أعلم دعاءً خاصًا يقال عند دخول شهر رمضان وإنما هو الدعاء العام عن سائر الشهور فإن النبي صلى الله عليه وسلم كان إذا رأى الهلال في رمضان وفي غيره يقول : ( اللهم أهله علينا باليمن والإيمان والسلامة والإسلام هلال خير ورشد ربي وربك الله " وفي بعض الروايات أنه صلى الله عليه وسلم كان يقول : ( الله أكبر اللهم أهله علينا بالأمن والإيمان والسلامة والإسلام ربي وربك الله ) [ رواه الترمذي في سننه ج9 ص142 من حديث طلحة بن عبيد الله رضي الله عنه . بنحوه . وانظر مسند الإمام أحمد ج1 ص162 من حديث بلال بن يحيى بن طلحة بن عبيد الله عن أبيه عن جده . وانظر مسند الدارمي ج2 ص7 من حديث ابن عمر رضي الله عنه وانظر كتاب السنة لأبي عاصم ج1 ص165 من حديث بلال بن يحيى بن طلحة بن عبيد الله عن أبيه عن جده . وانظر معجم الطبراني الكبير ج12 ص357 من حديث ابن عمر . وانظر المستدرك للحاكم ج4 ص285 من حديث بلال بن يحيى . . . وانظر مجمع الزوائد ومنبع الفوائد ج10 ص139 . وانظر تحفة الذاكرين ص176، 177 . وانظر فيض القدير ج5 ص136، 137 . وصحيح الوابل الصيب ص220 ] . هذا الدعاء الوارد عند رؤية الهلال لرمضان ولغيره أما أن يختص رمضان بأدعية تقال عند دخوله فلا أعلم شيئًا في ذلك لكن لو دعا المسلم بأن يعينه الله على صوم الشهر وأن يتقبله منه فلا حرج في ذلك لكن لا يتعين دعاء مخصص .
92 ـ إذا تبرع الإنسان من دمه وهو صائم هل يؤثر ذلك على صيامه وما رأيكم في الحقنة التي ليست للتغذية بالنسبة للصائم هل هي في حقه من مباحات الصيام أم أنها من مبطلاته أفيدونا في ذلك أثابكم الله ؟

(66/28)

أما بالنسبة لسحب الدم من الصائم فهذا يفسد الصيام إذا كان كثيرًا فإذا سحب منه دم للتبرع به لبنك الدم مثلاً أو لإسعاف مريض فإن ذلك يؤثر ويبطل صيامه كالحجامة . فالحجامة ثبتت بالنص أنها تفطر الصائم فكذلك مثلها سحب الدم إذا كان بكمية كثيرة أما قضية الحقن التي تحقن في جسم الصائم وهي الإبر فهذه إن كانت من الإبر المغذية فلا شك أنها تفطر الصائم لأنها تقوم مقام الأكل والشرب في تنشيط الجسم وفي تغذيته فهي تأخذ حكم الطعام والشراب وكذلك إذا كانت من الإبر غير المغذية التي تؤخذ للدواء والمعالجة عن طريق العرق ( عن طريق الوريد ) فهذه أيضًا تفطر الصائم لأنها تسير مع الدم وتصل إلى الجوف ويكون لها تأثير على الجسم كتأثير الطعام والشراب كما لو أنه ابتلع الحبوب عن طريق الفم فإنها تبطل صيامه فكذلك إذا أخذ الدواء عن طريق الحقن فإن هذا أيضًا يؤثر على صيامه . أما الحقن التي تؤخذ في العضل فهذه رخص فيها بعض العلماء .
93 ـ سائلة تقول : هي فتاة في العشرين من عمرها وخلال شهر رمضان المبارك في العام الماضي أفطرت خمسة أيام بسبب الحيض وأفطرت أيضًا خمسة أيام أخرى وذلك بسبب الامتحانات في الجامعة حيث أن الجو حار جدًا وصادف أيام الامتحانات فقامت بالإفطار في آخر أيام الامتحانات حتى تستطيع التركيز والمذاكرة وتقوم أنها كانت تتعب من الصوم والمذاكرة والامتحانات معًا لهذا أفطرت وهذه الأيام العشرة التي عليها لم تقضها حيث أنها ضعيفة الجسم تقول وعلى كل حال الحمد لله فأنا أتحسن شيئًا فشيئًا الآن لكنني قمت بتوزيع مبلغ وقدره نصف دينار عن كل يوم للمساكين ومقداره بالريال السعودي خمس ريالات تقريبًا المهم أنني أنهيت العشرة الأيام من التوزيع وسؤالي هل يجب عليَّ القضاء أيضًا بعدما قمت به من إطعام عن كل يوم مسكينًا أم أن الأمر انتهى إلى هذا الحد أفيدوني أفادكم الله ؟

(66/29)

أولاً إفطار المرأة في أيام الحيض واجب يحرم عليها الصيام في هذه الحالة فهي تفطر في حال الحيض ويجب عليها القضاء من أيام أخر فإفطارك أيتها السائلة الخمسة الأيام في وقت العادة أمر مشروع ويلزمك القضاء عن هذه الخمسة في أيام أخر . أما إفطارك الخمسة الأخرى من أجل المذاكرة والدراسة فهذا خطأ كبير لأن الدراسة أو المذاكرة ليست عذرًا يبيح الإفطار لأن الإفطار في رمضان إنما يباح للمسافر ويباح للمريض ويباح لكبير السن الذي لا يستطيع الصيام ويباح للحامل والمرضع إذا خافتا على نفسيهما أو على ولديهما وأنت لست من هؤلاء المعذورين فإفطارك لأجل المذاكرة أو لأجل الدراسة أو الامتحانات خطأ كبير فعلى المسلم أن يصوم ولو كان يعمل ويشتغل مادام مقيمًا صحيحًا فإنه يجب عليه الصيام ولو كان يشتغل بأي عمل من الأعمال . لأن الأعمال ليست عذرًا في الإفطار ومازال المسلمون يعملون منذ فرض الله الصيام ويصومون وما كانوا يتركون الصيام من أجل العمل ولكن يجب على ولاة المسلمين والقائمين على التعليم أن يراعوا ظروف الصيام وأن لا يجعلوا الامتحانات في رمضان أو في أيام الصيام وإذا صادفت الامتحانات رمضان فليجعلوها في الليل أو في أول النهار ولا يحرجوا الطلاب في وقت الحر بل عليهم أن يخففوا عنهم وأن يجعلوا الامتحان في وقت مناسب مراعاة للشعائر الدينية لأن الصيام مقدم على غيره لأنه ركن من أركان الإسلام يجب المحافظة عليه وحساب وقته المناسب أما ما ذكرت السائلة من تقديم الصدقة والدراهم لتقوم مقام القضاء فهذا خطأ لأن الإطعام إنما يشرع في حق من لا يستطيع القضاء إما لزمانة مرض وإما لهرم وكبر سن أما الذي ينتظر الشفاء وينتظر الاستطاعة فهذا يؤخر القضاء حتى يستطيع ولا يطعم لأنه لم ييأس من القضاء فما قدمته السائلة من الإطعام أو الصدقة في غير محله ويجب عليك قضاء الخمسة الأيام التي أفطرتِها للحيض وخمسة الأيام التي أفطرتِها خطأ من أجل المذاكرة

(66/30)

والامتحان وقد استطعت والحمد لله وذهب عنك المرض فعليك بالمبادرة بالقضاء وعليك مع القضاء إطعام مسكين عن كل يوم بمقدار نصف صاع من الطعام عن تأخير القضاء .
94 ـ سائلة تقول : كان عليّ صيام أيام كفارة يمين فسألت إحدى أخواتي المسلمات والتي أثق بها لأنها على درجة من العلم فسألتها إن كان الصوم متتابعًا أو متفرقًا فقالت لي لا يشترط التتابع فصمتها متفرقة ولكن سمعت من برنامجكم ومن أحد العلماء الكرام إنه يشترط التتابع فرجعت إليها فأخرجت لي في تفسير ابن كثير قول مالك فيه بأنه لا يشترط التتابع فهل عليَّ شيء . وما هو القول الصحيح في هذا ؟
كما ذكرتِ المسألة فيه خلاف بين أهل العلم هل يجب التتابع في صيام كفارة اليمين أو لا يجب ولكن الراجح ما ذهب إليه الإمام أحمد وأبو حنيفة والشافعي في حد قوليه في أنه يجب التتابع لأنه قُرئ قوله تعالى : { فَصِيَامُ ثَلاثَةِ أَيَّامٍ } (14) فتكون هذا القراءة نصًا على وجوب التتابع والله أعلم .
95 ـ سائلة تقول : سمعت من برنامجكم الكريم وفي رد على أحد الأسئلة بأن الإطعام يجب أن لا يكون لمسكين واحد بل كل يوم مسكين غير الآخر وفي رد آخر لإحدى السائلات التي كان عليه قضاء صيام أيام قبل سنوات لأنها كانت نفساء وحاملاً . قال أحد العلماء لها بأنها إن لم يكن لها عذر فإنها تقضي وتطعم ولو جمعتها كلها وأعطتها لمسكين واحد فإن لها ذلك وتقول إن عليها قضاء منذ سنوات حيث لم تكن تقضي أيام الحيض . فجمعت مقدار الإطعام وأعطته لمسكين واحد فتقول والله يعلم إن نيتي لم تكن البحث عن حكم الأسهل ولكن لتعذر وجود مساكين فأعطيته لمسكين واحد فهل عليّ شيء في ذلك .

(66/31)

لا أعلم في هذه المسألة أنه يجب تعدد المساكين في الإطعام للقضاء عن الصيام إذا تأخر عن وقته والله جل وعلا يقول : { وَعَلَى الَّذِينَ يُطِيقُونَهُ فِدْيَةٌ طَعَامُ مِسْكِينٍ } [ سورة البقرة : آية 184 ] . ومادام أنها قد أخرجت الإطعام وأعطته لمسكين واحد فإنه يكون مجزئًا إن شاء الله .
96 ـ إذا أفطر شخص عمدًا في نهار رمضان . فماذا عليه ؟
إذا أفطر بأكل أو شرب في نهار رمضان متعمدًا فقد فعل محرمًا شديد التحريم ويجب تأديبه وتجب عليه التوبة الصادقة والإمساك بقية يومه ثم قضاء ذلك اليوم . وإن أفطر بجماع وجب عليه مع ما ذكر الكفارة المغلظة وهي عتق رقبة فإن لم يجد صام شهرين متتابعين . فإن لم يستطع أطعم ستين مسكينًا .
وعلى المسلم أن يحافظ على صيامه، فإن صيام رمضان أحد أركان الإسلام وهو فرض على المسلم البالغ العاقل الصحيح المقيم .
97 ـ ما حكم تقبيل الزوجة بدون شهوة في حال الصوم أو في حال الطهارة وهل ينتقض الوضوء بسبب القبلة ؟
إذا قبل الرجل زوجته بدون شهوة في أثناء الصوم أو بعد الطهارة ولم يخرج منه شيء فإن ذلك لا يخل بصيامه ولا بطهارته فقد ثبت أن النبي صلى الله عليه وسلم كان يقبل بعض أزواجه وهو صائم ويقبل وهو متوضئ لما كان مالكًا لإربه (15) فدل ذلك على الجواز في هذه الحالة - أما الذي يخشى من ثوران شهوته فإنه لا يقبل في هاتين الحالتين خشية أن يخرج منه شيء يخل بصيامه أو طهارته والله أعلم .
98 ـ إذا نوى الشخص صيامًا لفرض أو نفل، ولكنه استيقظ من النوم والمؤذن يؤذن لصلاة الفجر هل يجوز الأكل أو الشرب أم لا؛ علمًا بأن المؤذن يؤذن حسب التقويم ؟
الله سبحانه وتعالى جعل طلوع الفجر نهاية للأكل والشرب فقال تعالى : { وَكُلُواْ وَاشْرَبُواْ حَتَّى يَتَبَيَّنَ لَكُمُ الْخَيْطُ الأَبْيَضُ مِنَ الْخَيْطِ الأَسْوَدِ مِنَ الْفَجْرِ } [ سورة البقرة : آية 187 ] . هذا هو النهاية الشرعية للأكل وبداية الصيام .

(66/32)

والأذان والتقويم إنما هي علامات فقط يستدل بها على طلوع الفجر فمن لم يستيقظ إلا والمؤذن يؤذن فهذا يرجع فيه إلى عادة المؤذن إن كان عادة المؤذن أنه يقدم الأذان أي يبكر فلا بأس أن يأكل الإنسان بعد أذان المؤذن لقوله صلى الله عليه وسلم : ( إن بلالاً يؤذن بليل فكلوا واشربوا حتى يؤذن ابن أم مكتوم " وكان ابن أم مكتوم يؤذن إذا قيل أصبحت أصبحت) [ رواه الإمام البخاري في صحيحه ج3 ص152، 153 من حديث عبد الله بن عمر رضي الله عنه . بنحوه ] . أما إذا كان عادة المؤذن أنه يتقيد بطلوع الفجر ولا يؤذن إلا عند طلوع الفجر فإنه لا يجوز الأكل عند ذلك لأنه أكل وشرب بعد طلوع الفجر وكذلك التقويم كما ذكرنا هو علامة يستدل بها فلا ينبغي أن يتأخر عن حد التقويم تأخرًا كثيرًا، أما لو تأخر دقيقة أو دقيقتين وما أشبه ذلك فهذا لا بأس به . . . أما التأخر الكثير عن التقويم كخمس دقائق وأكثر هذا لا يجوز .
99 ـ سماحة الشيخ إننا نحبك في الله فادع لنا بالتوفيق والثبات . . .
والسؤال هو : لقد مرض جدي في منتصف رمضان ثم أفطر يومين لمرضه ثم لقي ربه بعدها فهل نصوم عنه أم كيف يكون القضاء عنه . جزاكم الله خير الجزاء . . .
إذا مرض الإنسان في رمضان وترك الصيام فإن الله قد أذن له بذلك قال تعالى : { فَمَن كَانَ مِنكُم مَّرِيضًا أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِّنْ أَيَّامٍ أُخَرَ } [ سورة البقرة : آية 184 ] . فما دام والدكم ترك الصيام من أجل المرض ثم توفاه الله بعد ذلك قبل أن يتمكن من القضاء ولم يأت عليه رمضان آخر فلا شيء عليه ولا تقضون عنه شيئًا أما إذا أخر القضاء وشفي حتى جاء رمضان آخر وترك القضاء متكاسلاً وتوفي قبل أن يقضي، فهذا يُطعم عنه عن كل يوم مسكينًا ولا يصام عنه، يكفي الإطعام إذا كان تمكن من القضاء ولم يقض حتى أدركه رمضان آخر، أما مادام أنه لم يتمكن من القضاء ومات على هذه الحالة فليس عليه شيء والله أعلم .

(66/33)

100 ـ علي إطعام عن صوم في رمضان لعذر شرعي . أرجو إفادتي حسب الأفضلية .
1ـ ترتيب المستحق . يعني فقير - مسكين - معسر - موسر إلخ .
2ـ الأغذية المستحق منه مرتبة . بعني أرز - شعير - إقط إلخ . . .
3ـ النقود المستحق منها . يعني ريالاً - درهم إلخ . . .
4ـ معرفة الأصواع كيلاً ووزنًا ومعرفة النقود كم ريالاً ومعرفة الفرد المستحق كم له صاعًا أو كيلو أو ريالاً حتى إني أطعم على بينة .
من أفطر في رمضان لعذر شرعي فإنه يجب عليه القضاء فيما بينه وبين رمضان الآخر . فإن أخر القضاء إلى ما بعد رمضان الآخر من غير عذر فإنه يجب عليه مع القضاء إطعام مسكين عن كل يوم . وإن كان لا يستطيع القضاء لهرم أو لمرض مزمن فإنه يكفي الإطعام بدون قضاء لقوله تعالى : { وَعَلَى الَّذِينَ يُطِيقُونَهُ فِدْيَةٌ طَعَامُ مِسْكِينٍ } [ سورة البقرة : آية 184 ] . فقد فسرت الآية بأن المراد بالذين يطيقونه الذين لا يستطيعون الصيام لا أداء ولا قضاء كالشيخ الهرم والمريض المزمن . ومقدار ما يدفع للمسكين عن كل يوم نصف صاع من الطعام ( أي كيلو ونصف ) تقريبًا من البر أو الأرز أو ما يؤكل في البلد . ولا يجزئ دفع النقود بل لابد من الطعام للنص عليه في الآية الكريمة .
101 ـ أنا شاب مسلم يقرب سني من السابعة والعشرين ومنذ صغري والحمد لله وأنا أصوم شهر رمضان وأصوم المفردات فلم أعرف لماذا أصبحت لا أصوم المفردات إلا قليلاً أفيدوني أفادكم الله هل عليّ إثم على هذا مع العلم أنني أصوم شهر رمضان ولم أتهاون فيه وأحافظ على الصلاة وحفظ كتاب الله عز وجل ؟

(66/34)

الواجب على المسلم أن يصوم رمضان وهو الركن الرابع من أركان الإسلام وما زاد على صيام شهر رمضان فإنه نافلة لا يلزم الإنسان فعله وإنما هو نافلة . وذلك كصيام يوم الاثنين والخميس من كل أسبوع . وصيام ثلاثة أيام من كل شهر وعشر ذي الحجة ويوم عرفة لغير الحاج وشهر المحرم وآكده يوم عاشوراء ويوم قبله أو بعده وإن كان عند المسلم زيادة رغبة في الصوم فليصم يومًا ويفطر يومًا . أما صيام المفردات فلا أعرفه - إلا إن كان السائل يقصد النوافل فقد بيناها . والله أعلم .
102 ـ في شهر رمضان الماضي حصل أن أفطرت عدة أيام دون عذر مشروع فهل يكفي قضائي لها فقط وماذا يلزمني غير ذلك فإني نادم على ذلك أشد الندم وعازمٌ إن شاء الله ألا أعود لمثل هذا أبدًا ؟ .
الإفطار في رمضان بغير عذر خطأ كبير وجرمٌ عظيم والعياذ بالله والواجب على من فعل ذلك أن يتوب إلى الله سبحانه وتعالى توبةً صحيحة ويندم على ما فات ولا يعود لهذا في المستقبل ويحافظ على صيامه ثم عليه مع التوبة أن يقضي الأيام التي تركها بعد توبته إلى الله سبحانه وتعالى لعل الله أن يعفو عنه وإذا أتى عليه رمضان آخر قبل أن يصومها فعليه أن يطعم مع القضاء عن كل يوم مسكينًا إذا أتى عليه رمضان آخر ولم يصم من غير عذر أما إذا كان أخرها لعذر ولم يتمكن فإنما يكفيه القضاء فقط .
103 ـ كم مقدار الإطعام ؟
يعطي كل مسكين نصف صاع هذا هو الأحوط من الطعام المعتاد في البلد .
104 ـ إذا انتظر المسلم خبر رؤية هلال رمضان في المساء ونام قبل أن يعلم بدخول الشهر فلما أصبح الصباح وقبل أن يتناول شيئًا من طعام أو شراب أو بعد أن تناول وجد الناس صائمين بعد أن سمعوا خبر رؤية الهلال فماذا عليه في هذه الحالة وما الحكم بالنسبة للنية في حقه .

(66/35)

إذا نام وهو لم يعلم بدخول الشهر ثم استيقظ من النهار ووجد الناس صائمين فإنه يجب عليه الإمساك في هذا اليوم ويجب عليه قضاؤه في فترة أخرى بعد رمضان فيمسك احترمًا للوقت ويقضي هذا اليوم لأنه لم يبدأ من أوله صائمًا لأنه أكل أو شرب في أوله وكذلك تخلفت النية لم تكن النية مصاحبة من أول الوقت فالصيام لا يبدأ من وسط النهار أعني صيام الفريضة لقوله صلى الله عليه وسلم : ( لا صيام لمن لم يبيت أو يجمع النية من الليل ) [ رواه الإمام مالك في الموطأ ج1 ص288 من حديث عبد الله موقوفًا . ورواه الإمام أحمد في مسنده ج6 ص287 ورواه أبو داود في سننه ج2 ص341، 342 ورواه النسائي في سننه ج4 ص 196، 197 . ورواه ابن ماجه في سننه ج1 ص542 ورواه الدارمي في سننه ج2 ص12 . ورواه البيهقي في السنن الكبرى ج4 ص202، 203 . ورواه ابن خزيمة في صحيحه ج3 ص212 ورواه ابن شيبة في مصنفه ج2 ص292 . ورواه ابن حزم في المحلى ج6 ص162 ورواه الخطيب البغدادي في تاريخ بغداد ج3 ص92، 93 . وذكره الزيلعي في نصب الراية ج2 ص433-435 كهم من حديث حفصة رضي الله عنها بنحوه ] . أو كما قال صلى الله عليه وسلم . فالصوم الواجب يجب أن ينوي من الليل سواء أكل أو لم يأكل، فالفرض لا يصح بنية من النهار إنما هذا في صيام النفل خاصة .
105 ـ ما هو حكم الوطء في نهار رمضان وإن كان في الليل ولكن أخر الغسل إلى ما بعد الفجر فما الحكم .

(66/36)

الوطء في نهار رمضان للصائم محرم وفيه إثم عظيم ويترتب عليه أمور : أولاً أنه يفسد صومه هذا اليوم ثانيًا أنه يأثم لذلك إثمًا عظيمًا ثالثًا يجب عليه قضاء هذا اليوم الذي حصل فيه الجماع رابعًا تجب عليه الكفارة وهي مثل كفارة الظهار وهي عتق رقبة فإن لم يجد صام شهرين متتابعين فإن لم يستطع أطعم ستين مسكينًا هذا الذي يجب عليه أما إذا حصل الوطء في الليل وأخر الاغتسال إلى ما بعد الفجر فصيامه صحيح ويجوز له أن يصوم وعليه جنابة ثم يغتسل ولو بعد طلوع الفجر إلا أنه ينبغي المبادرة في الاغتسال قبل الفجر خروجًا من الخلاف لكن لو ضايقه الوقت أو لم يستيقظ إلا متأخرًا عند طلوع الفجر فإنه ينوي الصيام ويغتسل بعد ذلك ولا حرج عليه فقد ثبت أن النبي صلى الله عليه وسلم كانت تدركه الصلاة وهو جنب من غير احتلام ويصوم ثم يغتسل بعد ذلك عليه الصلاة والسلام (16)
106 ـ هل الكحل في العينين أو الصابون أو القطرات الطبية أثناء الصيام تؤثر على صحته أم لا ؟

(66/37)

بالنسبة للصابون ليس هناك مانع لاستعمال الصابون في الغسيل لثيابه أو ليديه أو لجسمه لا مانع من استعمال الصابون للغسيل والتنظيف به ولا يكون في الفم لأنه ربما تسرب إلى حلقه وإن تمضمض به مثلاً تمضمضًا خفيفًا وتحفظ من ذهابه إلى حلقه فلا مانع من ذلك إلا إن وجد طعمه في حلقه فهذا فيه خطورة فالأحسن لا يدخل الصابون في فمه وأن يتنظف به خارج الفم وأما بالنسبة للقطرة والأشياء السائلة فلا يجوز تقطيرها في العين ولا في الأنف ولا في الأذن لأن هذه منافذ تسيل إلى الحلق ويجد طعمها في حلقه فلا يجوز استعمال القطرة للصائم وإنما يستعملها في الليل كذلك الكحل في العين لأن الكحل أيضًا يتسرب طعمه إلى الحلق والصائم لا ينبغي له أن يتهاون بأمر الصيام ويتعاطى أشياء تؤثر على صيامه وقد ذهب جمع من أهل العلم إلى أن الكحل يفطر الصائم وكذلك التقطير في العين والأنف والأذن فالمسألة فيها خطورة فالصائم يجب عليه أن يحافظ على صيامه وأن يبتعد عن المؤثرات والدخول في مشاكل هو في غنى عنها وعند الليل أباح الله تعالى فيه ما يحتاج الإنسان إليه من أكل وشرب وتداو وغير ذلك .
107 ـ كفارة الإطعام عن الصيام لمن لم يستطع صيام الشهر كله هل يجوز أن يدفعها جملة واحدة لثلاثين مسكينًا أول الشهر في يوم واحد أو وسطه أو آخره هل يجوز دفعها لأقل من ثلاثين مسكينًا وهل يجوز جمع ثلاثين مسكينًا في وليمة غداء أو عشاء أو إفطار في رمضان وتكفي .

(66/38)

يجوز دفع الصدقة عن الأيام من رمضان أو عن الأيام كلها لمن لا يستطيع الصيام لزمانه أو هرم فإنه يجوز أن يدفع كفارة الأيام مقدمًا في أول الشهر ويجوز أن يؤخرها في آخر الشهر ويجوز في وسط الشهر كما أنه يجوز أن يدفعها جملة واحدة ويجوز أن يدفعها متفرقة، ويجوز أن يدفعها لثلاثين ويجوز أن يدفعها لأقل من ذلك فالعدد ليس مشترطًا أن يكون ثلاثين وإنما يدفعها لجملة مساكين وجملة فقراء أو لفقير أما جمع المساكين على الطعام أن يصنع طعامًا يكفي عن ثلاثين يومًا أو عدد الأيام التي أفطر فيها ويجمع عليها المساكين الجمهور لا يجيزون هذا لأن المطلوب تمليك المسكين هذا الطعام إن شاء بالأكل وإن شاء بالبيع وإن شاء بغيره فإعطاؤه الطعام غير مطبوخ أنفع له بالتصرف أما المطبوخ فلا ينتفع به إلا بالأكل وأجاز بعض العلماء أن يصنع طعامًا عن الكفارة ويجمع المساكين ولكن كما ذكرنا الجمهور على عدم الجواز والتعليل لأنه لا يتمكن المسكين من الانتفاع الكامل بهذا الشيء وإنما ينتفع به في الأكل فهو أضيق انتفاعًا من دفع الطعام غير المطبوخ والإنسان ينبغي له أن يحتاط في أمر دينه وعبادته ولا يجوز دفع النقود عن الإفطار في رمضان ولا يجوز دفع النقود عن صدقة الفطر لأن الله تعالى نص بالإطعام قال تعالى : { وَعَلَى الَّذِينَ يُطِيقُونَهُ فِدْيَةٌ طَعَامُ مِسْكِينٍ } [ سورة البقرة : آية 184 ] . والنبي صلى الله عليه وسلم في صدقة الفطر يقول صاع من بر صاع من شعير صاع من تمر . . . إلخ الحديث (17) وفي بعض الروايات صاع من طعام (18) وإذا نصف الرسول صلى الله عليه وسلم على الإطعام فإنه يجب التقيد به وكانت الدراهم والنقود موجودة وقت التشريع والشارع نص على الطعام فلو كان دفع النقود جائزًا لبينه للناس لأن تأخير البيان عن وقت الحاجة لا يجوز ويجوز أن ينقل الصدقة من بلد إلى بلد قريب أشد حاجة .

(66/39)

108 ـ والدي متوفى وكان قبل وفاته مريضًا مرضًا شديدًا منعه من صيام شهر رمضان الماضي فهل يجوز لي أن أصوم قضاءً عنه أم يلزمني شيء آخر وما هو .
إذا ترك والدك الصيام لعذر المرض واستمر به المرض إلى أن توفي فلا شيء عليه لأنه أفطر لعذر ولم يستطع القضاء حتى مات لا شيء عليه وإذا كان شفي من مرضه ومر عليه وقت يستطيع القضاء ولم يقض حتى دخل عليه رمضان آخر والأيام التي أفطرها في ذمته ثم مات بعد رمضان الآخر فإنه يجب أن يطعم عنه عن كل يوم مسكينًا من تركته إذا كان له تركة لأن هذا دين لله سبحانه وتعالى بأن يطعم عن كل يوم مسكين يعني يدفع له عن كل يوم نصف صاع من الطعام المعتاد في البلد أما أن يصوم عنه أحد فالصيام الواجب في أصل الشرع لا يصوم أحد عن أحد وإنما هذا في النذر لو كان عليه صيام نذر فإنه يصوم عنه وليه كما قال النبي صلى الله عليه وسلم : ( من مات وعليه صيام نذر صام عنه وليه ) [ لم أجده بهذا اللفظ ] . لأن النذر هو الذي ألزمه نفسه فهو لم يجب في أصل الشرع أما صوم رمضان فهذا ركن من أركان الإسلام وواجب بأصل الشرع ولا يصوم أحد عن أحد كما أنه لا يصلي أحد عن أحد .
109 ـ ماذا يجب على من أفطر عدة أيام من رمضان لعذر شرعي ومضى عليه عامان دون أن تقضى وإن لم يكن عند الشخص قدرة على الإطعام فماذا عليه غير ذلك ؟
من كان عليه قضاء من رمضان فإنه يجب أن يقضيه قبل دخول رمضان الآخر فإذا دخل عليه رمضان الآخر وهو لم يقض من غير عذر منعه من القضاء بل كان هذا بسبب التساهل فإنه يجب عليه أن يطعم عن كل يوم مسكينًا عن التأخير مع القضاء فيجب أن يقضي الأيام التي عليه مهم طاول الزمن فإن القضاء واجب عليه ويجب مع ذلك الإطعام عن كل يوم مسكينًا عن التأخير وهو غير معذور في هذا التأخير وإذا كنت لا تستطيع الإطعام في الوقت الحاضر يبقى بذمتك دينًا لله سبحانه وتعالى فإذا قدرت على الوفاء به فإنك تفي به في أي وقت .
الزكاة

(66/40)

110 ـ أملك عقارًا عبارة عن مجمع أراضٍ . . . فهل يجب عليها زكاة ؟ وما هو مقدار الزكاة للمبالغ النقدية . . . ؟
الأراضي المعدة للبيع تجب فيها الزكاة لأنها من عروض التجارة وطريقة إخراج زكاتها : أن تقوم عند تمام الحول بما تساويه حينئذ ويخرج ربع العشر من قيمتها المقدرة . وأما الدراهم فإنها تجب فيها الزكاة إذا تم لها سنة وكانت نصابًا فأكثر فيخرج ربع عشرها .
111 ـ بالنسبة للزكاة نحن ندفعها إلى الفقراء عندنا ولكنهم يرتكبون بعض الأعمال المخالفة للتوحيد فهم يذبحون للأموات ويستغيثون بهم ويسافرون إلى الاحتفالات السنوية ويشتركون فيها بما فيها من البدع والمنكرات فهل هم مع ذلك مستحقون للزكاة أم علينا شيء في دفعنا إليهم ؟
الزكاة إنما تدفع لفقراء المسلمين المستقيمين على التوحيد والعقيدة السليمة أما من كان مرتكبًا لما يخالف العقيدة من الشرك الأكبر كالذي يستعين بالأموات وينذر لهم ويسافر إلى أضرحتهم للتبرك بها وطلب الحاجات منها فهذا ليس بمسلم وهو مشرك الشرك الأكبر الذي يخرجه من الملّة ولا يجوز صرف الزكاة إليه وإنما تدفع الزكاة لفقراء المسلمين المستقيمين على التوحيد نسأل الله الهداية والتوفيق وأن يهدي ضال المسلمين وكذلك الذين يذهبون إلى الاحتفالات البدعية والخرافات فهؤلاء لا خير فيهم . قد تكون هذه الاحتفالات تشتمل على الشرك وعلى دعاء الأموات والغائبين فيكون فيها شرك أكبر وهم يشاركون في ذلك فلا يجوز دفع الزكاة لهم في هذه الحالة .
112 ـ أخذت من رجل مبلغًا وقدره خمسة آلاف ولما أخذتها وقضيت بها حاجتي أدركني هذا الرجل وقال لي عليك الزكاة لابد من تزكيتها فزكاتها عليك فقلت له أنه لا يجوز أن أزكيها فقال لي بل أعدها إليَّ كي أزكيها أنا ولكن لم أجدها في ذلك الوقت فأجبرتني الظروف على تزكيتها بالمبلغ الذي تستحقه فهل في هذه الحالة يلزمني شيء وهل تزكيتها جائزة أم ماذا ؟ أفيدوني جزاكم الله كل خير .

(66/41)

ما فعله هذا الرجل محرم من وجهين :
ـ الوجه الأول : أنه طلب زيادة عن القرض والقرض لا يجوز أخذ الزيادة أو المنفعة عليه من المُقرض لأنه عقد إرفاق يقصد به الثواب والأجر فلا يجوز للمقرض أن يأخذ من المُقتَرض زيادة على القرض وأن يفرضها عليه فرضًا أو يشترطها عليه اشتراطًا لأن هذا يكون من الربا بل هو من أعظم الربا قال صلى الله عليه وسلم : ( كل قرض جر نفعًا فهو ربا ) [ انظر أسنى المطالب في أحاديث مختلفة المراتب، ص240 . والغماز على اللمّاز ص173 وتمييز الطيب من الخبيث، ص124 ] . فهذا الذي فعله هذا الرجل يكون ربا . وعلى هذا الرجل أن يتوب إلى الله وأن يرد هذه الزيادة التي أخذها منك وفرضها عليك .
ـ الوجه الثاني : أن زكاة المال إنما تجب على المالك ولا تجب على غيره فإلزامه إياك بدفع الزكاة لا يبرئ ذمته منها لأن الزكاة واجبة على صاحب الدين ودفعها مطلوب منه .
113 ـ بالنسبة لزكاة الفطر حينما نشتريها من الباعة نجد الكثير من المحتاجين جالسين طالبين لها فنقوم بتوزيعها عليهم ولكن قد لا يأخذ بعضهم صاعًا كاملاً فهل يشترط أن لا يقل إطعام المسكن الواحد عن صاع أم يجوز ولو قل عن ذلك ؟
قد فرض رسول الله صلى الله عليه وسلم صدقة الفطر صاعًا من البر أو نحوه من الطعام (1) فيجوز للمسلم أن يدفع الصاع للشخص الواحد ولعدة أشخاص المهم أن يكون من الدافع صاع كامل أما المدفوع له فلا مانع أن يشترك عدة أشخاص في صدقة شخص واحد .

(66/42)

مناسك الحج والعمرة
114 ـ هل يجوز قطع الطواف لفترة قصيرة ثم يستأنف كأن يطوف الإنسان خمسة أشواط ثم يستريح قليلاً ويكمل الباقي أم إنه لابد من الاستمرار فيه والمتابعة في أشواطه ؟
من المعلوم أن من شروط صحة الطواف الموالاة بين الأشواط وكذلك الاستمرار في الشوط الواحد حتى يكمله إلا أنه تجوز للعذر أن يقطع الموالاة كما لو أقيمت الصلاة وهو يطوف فإنه يصلي ثم إذا سلم يأتي ببقية أشواط الطواف ويبني على ما مضى منها وكذلك لو ضعف في أثناء الشوط واستراح قليلاً ثم واصل فلا حرج في ذلك إن شاء الله للحاجة أما إذا قطع الموالاة من غير حاجة لو مثلاً فصل بين الأشواط فصلاً طويلاً فإنه بذلك لابد من استئناف الطواف من أوله لأنه أخل بالموالاة من غير عذر .
115 ـ أنا أعمل سائق سيارة بين المملكة العربية السعودية واليمن وقد أديت العمرة عدة مرات ولكن كنت أحرم من مدينة جدة فهل علي شيء في ذلك أم لا ؟

(67/1)

بسم الله الرحمن الرحيم الحمد لله رب العالمين والصلاة والسلام على نبينا محمد وعلى آله وصحبه أجمعين أما بعد : فقد بين النبي صلى الله عليه وسلم المواقيت التي يحرم منها القادم لأداء الحج أو العمرة فحدد لأهل اليمن يلملم وهي المسماة بالسعدية وحدد لأهل نجد قرن المنازل وهو السيل الكبير وحدد لأهل الشام والمغرب الجحفة وهي قريبة من رابغ وحدد لأهل المدينة ذا الحليفة وقالهن : ( هن ولمن أتى عليهن من غير أهلهن لمن أراد الحج أو العمرة ) [ رواه الإمام البخاري في صحيحه ج2 ص142، 143 من حديث ابن عباس رضي الله عنه ] . أي هذه المواقيت لهذه الجهات ولمن أتى عليها من غير أهل هذه الجهات إذا كان يريد الحج أو العمرة وأما جدة فهي ليست ميقاتًا إلا لأهلها ولمن أنشأ نية النسك فيها فإذا كنت قادمًا من اليمن بنية العمرة فإنه يتعين عليك أن تحرم بالميقات الذي تمر به في طريقك من هذه المواقيت ولا تتعداه إلى جدة فإذا تعدينه وأحرمت من جدة وجب عليك دم لأنك تركت واجبًا هو الإحرام من الميقات الذي مررت به من ترك واجبًا فعليه دم وقدم ذكرت أنك تحرم من جدة في قدومك من اليمن وتتجاوز الميقات في كل مرة من هذه المرات يكون عليك فدية وهي ذبح شاة توزعها على فقراء الحرم ولا تأكل منها شيئًا فيكون ذلك جبرانًا لما نقصته من النسك وعمرتك صحيحة لكن تحتاج إلى هذا الجبران الذي ذكرناه ويعد هذا بتعدد العمر التي أحرمت بها من جدة وتجاوزت الميقات .
116 ـ لو حصل هذا بأنه مثلاً قادم بقصد العمرة وربما لغرض آخر وتعدى الميقات الذي يجب أن يكون قد أحرم منه فعلم بالحكم قبل أن يأخذ العمرة فما العمل في مثل هذه الحالة ؟
إن كان أحرم من دون الميقات بعد ما تجاوزه تقرر عليه الدم ويمضي في نسكه ويؤديه .
117 ـ يعني لا تلزمه العودة إلى الميقات ؟

(67/2)

لا داعي للعودة مادام أحرم انتهى الأمر يمضي في نسكه إلا إن تذكر أو ذُكِّر قبل أن يحرم ثم عاد إلى الميقات وأحرم منه فإنه يكون قد أتى بالواجب ولا شيء عليه .
118 ـ مثل هذا الحكم يسري حتى على القادم بوسيلة الجو بالطائرة مثلاً قادم من الرياض ويريد العمرة ومر بمدينة جدة لزيارة بعض الأهل أو الأصدقاء ليوم أو ليومين هل يلزمه أن يحرم مما يحاذي الميقات من الجو ؟
هذا الحكم يشمل القادم من بلده لأداء النسك من بلده الذي هو من وراء الميقات لأداء النسك فإنه يجب عليه أن يحرم من هذا الميقات إذا مر به أو مر محاذيًا له من الأرض أو من الجو فإنه لا يتجاوزه إلا بإحرام فالذي يذهب بالطائرة يتهيأ للإحرام قبل الركوب بما يريد أن يتهيأ به وإذا حاذى الميقات إما أن يسأل الملاحين أو هم يعلنون ذلك للناس أو هو يحتاط ويحرم إذا غلب على ظنه بأنه قرب من الميقات فيحرم من الجو أما أن يتعداه إلى أن ينزل في مطار جدة فهذا خطأ وإذا فعل هذه فيكون عليه دم .
119 ـ حتى لو كان سيبقى في جدة ليوم أو ليومين للزيارة ؟
ولو كان ليبقى في جدة ليوم أو ليومين إن أراد أن يبقى في جدة قبل أداء النسك يبقى في إحرامه وإن نزل إلى مكة وأدى النسك ثم رجع إلى جدة إلى عمله فهذا أحسن لأن المبادرة بأداء النسك أحسن يعني مادام نوى العمرة لا يجوز له أن يتعدى الميقات إلا بإحرام لا شك في هذا ثم هو بعد ذلك هو في خيار إن شاء بقي في جدة بإحرامه وإن شاء نزل إلى مكة وعاد إلى جدة لعمله .
120 ـ لقد اعتمرت ولله الحمد أنا وزوجتي سابقًا لكنه حصل عندما وصلنا إلى الحرم طلبت مني زوجتي أن نسعى قبل أن نطوف لأن الجو كان حارًا والمسعى مظللاً لكن لم نفعل ذلك بل قدمنا الطواف على السعي فما حكم تقديم السعي على الطواف ومن فعل ذلك فماذا عليه أن يفعل ؟ . . .
بسم الله الرحمن الرحيم - الحمد لله رب العالمين والصلاة والسلام على سيد المرسلين محمد وعلى آله وصحبه أجمعين .

(67/3)

لا يجوز تقديم السعي على الطواف لأن النبي صلى الله عليه وسلم بدأ بالطواف أولاً ثم سعى بين الصفا والمروة بعدما صلى ركعتين خلف مقام إبراهيم (2) وقال : ( خذوا عني مناسككم ) [ رواه البيهقي في السنن الكبرى ج5 ص125 . من حديث جابر بن عبد الله . ورواه الإمام مسلم في صحيحه ج2 ص943 . بلفظ " لتأخذوا مناسككم . . " ] . وتقديم السعي على الطواف لا يجوز ولو فعله إنسان لا يصح لأنه يشترط لصحة السعي أن يكون بعد طواف مشروع ؟
121 ـ هل يجوز أن يقطع السعي لأداء الصلاة ؟
إذا أقيمت الصلاة وهو في السعي فإنه يصلي ويستأنف الشوط الذي صلى فيه فقط أما ما قبله من الأشواط فيبنى عليه وإذا صادف وقت الصلاة بعد نهاية شوط كامل يصلي ويبدأ الشوط الذي بعده .
122 ـ اعتمرت أكثر من مرة وفي كل مرة أحرم في الطائرة وأقوم بالتلبية قبل الميقات فهل علي شيء ؟
الواجب على من يريد الحج أو العمرة أن يحرم من الميقات إذا مر به أو حاذاه في الجو إذا كان في طائرة وإن أحرم قبله بيسير فلا بأس من أجل الاحتياط لسرعة الطائرة . والله أعلم .
123 ـ أنا موظف في بنك، فهل يجوز لي أن أحج من راتبي ؟
العمل في البنك الذي يتعامل بالربا لا يجوز . لأنه من التعاون على الإثم والعدوان . ولأن النبي صلى الله عليه وسلم لعن آكل الربا وموكله وشاهديه وكاتبه (3) والموظف يصدق عليه أنه متعاون مع البنك - وإن كان يكتب عقود الربا فهو ملعون بنص هذا الحديث - وبناء على ذلك فالراتب الذي يأخذه حرام لا يجوز أن يأكله ولا أن يحج منه . لأن الحج يتطلب النفقة الطيبة المكتسبة من حلال وإن كان حج منه صح حجه مع الإثم .
124 ـ رجل أدى العمرة هو زوجته وتاهوا عن بعض ونسيت المرأة أن تقصر ولم تتذكر إلا بعد ثلاثة أيام . فماذا تفعل ؟

(67/4)

من نسي التقصير ثم ذكره فعليه أن يقصر بنية النسك في أي مكان . وإن كان رجلاً فعليه أن يعيد ملابس الإحرام ثم يقصر أو يحلق في أي مكان . وإن كانت أنثى فإنها تزيل ما عليها من برقع أو نقاب على وجهها - إن كان - وما على كفيها من القفازين ثم تقصر من رأسها وإن حصل جماع قبل التقصير في هذه الحالة وجبت الفدية وهي ذبح شاة في مكة يوزعها على مساكين الحرم . فإن لم يجد صام عشرة أيام .
125 ـ هل يجوز أداء حج الفريضة قبل أداء العمرة ؟
نعم يجوز أداء حج الفريضة قبل أداء العمرة والعكس لعدم الدليل على وجوب الترتيب بينهما فليس من شروط صحة الحج أداء العمرة قبله .
126 ـ إذا حج المسلم حجة الفريضة متمتعًا أو قارنًا فهل تكفي عن حج وعمرة أم هو حج فقط ؟
إذا حج المسلم متمتعًا أو قارنًا فإنه يكون قد أدى نسكين : حجًا وعمرة . فليس من شرط صحتهما أن يفرد كل واحد بسفر مستقل أو بإحرام مستقل .
127 ـ هل يجوز أداء العمرة في أي وقت من السنة ؟
يجوز أداء العمرة في أي وقت من السنة، لأنها ليس لها وقت محدد كالحج .
128 ـ توجهت إلى مكة للبحث عن عمل أكسب منه ولكني لم أحرم للقيام بأداء عمرة وقد كان وصولي مكة قبل الحج بشهرين تقريبًا ومكثت إلى أن جاء وقت الحج فأردت أن أحج الفريضة ولكني لا أعلم هل يلزمني أن أحرم من الميقات أم من مكة فسألت عن ذلك فقيل لي مادمت أقمت في مكة فأحرم منها وفعلاً أحرمت من مكة وأديت مناسك الحج ماعدا السعي فإني لم أسع لا في الحج ولا في العمرة التي أديتها بعده فما الحكم فهل هذا الذي ذكرته بدأ بدخولي مكة بدون إحرام علمًا أن هذا حصل منذ عدة سنوات ؟

(67/5)

من مرّ على أحد المواقيت التي حددها رسول الله صلى الله عليه وسلم للإحرام فإن كان يريد الحج أو العمرة عند مروره به فإنه لا يجوز له أن يتعداه بدون إحرام لأن الرسول صلى الله عليه وسلم لما حددها قال : ( هن لهن ولمن أتى عليهن من غير أهلهن ممن يريد الحج أو العمرة ) [ رواه الإمام البخاري في صحيحه ج2 ص142، 143 . من حديث ابن عباس رضي الله عنه ] . فإن تعداها بدون إحرام ثم ذكر أو علم خطأه فإنه يجب عليه الرجوع والإحرام من الميقات فإن لم يرجع وأحرم من دونه فإحرامه صحيح ولكن يكون عليه دم عن النقص الذي حصل من تجاوز الميقات بدون إحرام . فأنت إذا كنت عند مرورك بالميقات ناويًا للحج ولم تحرم وأحرمت من مكة فإن إحرامك صحيح ولكن عليك الفدية كما ذكرنا وهي ذبح شاة توزعها على مساكين الحرم . أما إذ كنت مررت بالميقات وأنت لم تنو حجًا ولا عمرة وإنما قدمت لمكة لعمل أو لحاجة ولم يكن في نفسك أن تحج أو تعتمر فلا حرج عليك في تجاوز الميقات بدون إحرام في هذه الحالة على الصحيح من قولي العلماء وإذا عزمت على الحج فإنك تحرم من المكان الذي عزمت منه فإذا كنت قد عزمت من مكة كما ذكرت فأنت تحرم من مكة، وإذا عزمت على العمرة وأنت في مكة فإنك لا تحرم من مكة وإنما تخرج إلى الحل وتحرم منه لأن النبي صلى الله عليه وسلم أخرج عائشة إلى التنعيم وأحرمت بالعمرة من التنعيم (4) وهو أدنى الحل .
وما ذكرت من أنك تركت السعي من الحج وتركت السعي من العمرة التي أديتها بعد الحج فأنت أخطأت في هذا خطأ كبيرًا لأن السعي ركن من أركان الحج لا يتم الحج إلا به وكذلك هو ركن من أركان العمرة لا تتم العمرة إلا به فتركك له يجعل حجك ناقصًا ويجعل عمرتك ناقصة فعليك أن ترجع إلى مكة وأن تسعى للحج ثم إذا فرغت من سعي الحج تسعى للعمرة .

(67/6)

وإن حصل منك في هذه الفترة جماع فإنه يجب عليك مع السعي أيضًا أن تذبح شاة عن الحج وشاة عن العمرة توزعها على مساكين الحرم لأنه لا يجوز لك وطء زوجتك حتى تكمل الحج والعمرة .
129 ـ أنا ساكن في مكة المكرمة وقد قمت أنا وزوجتي بأداء العمرة في شهر رمضان قبل عامين وقد أكملنا الطواف أما السعي فلم نكمله لشدة الزحام فماذا علينا أن نفعل الآن ؟
الواجب على المسلم أن يؤدي العبادة على الوجه المشروع وأن لا يتساهل فيها ومادمت أحرمت بالعمرة والتزمت بها فإنه يجب عليك إكمالها بأن تطوف وتسعى وتحلق رأسك والمرأة تقصر من رأسها قدر أنملة من كل ظفيرة فهذا الواجب عليكم فما دام أنك أديت الطواف ولم تسع إلى الآن فإنك لا تزال في إحرامك ولا تزال العمرة واجبة عليك بأن تكملها فيجب عليك أن تعيد ملابس الإحرام التي خلعتها وأن تعود محرمًا كما كنت ثم تذهب وتسعى وتقصر من رأسك بعد السعي أو تحلق رأسك والمرأة كذلك إذا كانت لم تسع فإنها تعود إلى حالة الإحرام وتذهب معك وتسعى وتقصر من رأسها وبذلك تكمل العمرة وإذا كان حصل منك وطء في هذه الفترة فإن العمرة تكون قد فسدت ولكن يلزمك إكمالها على الصفة التي ذكرتها لك أنت وزوجتك ثم تعودان إلى المكان الذي أحرمتما منه في الأول وتحرمان بعمرة ثانية قضاء للفاسدة وتؤديانها كاملة وعلى كل واحد منكما ذبح شاة فدية عن الوطء الذي حصل . فالحاصل أنه لابد من التقيد بالأركان والواجبات لكل عبادة وأن لا يتلاعب الإنسان بها ويتساهل فيها والزحام ليس عذرًا في ترك السعي لأنه كان بإمكانك أن تتلافى الزحام وأن تعود مرة ثانية إذا خف الزحام وتسعى . أما أن تتركه تركًا نهائيًا وتتساهل في الأمر ولا تسأل إلا بعد سنتين فهذا يدل على عدم المبالاة .

(67/7)

130 ـ إذا كان الشخص وهو يطوف بالبيت لحج أو عمرة يحمل صبيًا على كتفه وأصابه شيء من بول الصبي وكان الزحام حول البيت شديدًا فهل يجب أن يخرج ويقطع الطواف حتى يزيل ما أصابه، أم يجوز له أن يواصل طوافه وإن لم يعلم به إلا بعد أن أكمل الطواف فهل تلزمه إعادته أم لا ؟
هذا السؤال يتكون من نقطتين النقطة الأولى إذا كان يطوف بالصبي وتبول عليه في أثناء الطواف وأصاب ثيابه والنقطة الثانية : إذا طاف به ولم يعلم شيئًا حتى فرغ من الطواف ووجد عليه أثر البول .
أما النقطة الأولى فإنه يلزمه إذا تبول عليه الصبي في أثناء الطواف أن يقطع الطواف ويخرج ويغسل ما أصابه البول لأن الطواف عبادة يشترط لها الطهارة من الحدث ومن النجاسة على الثوب والبدن فإذا تبول الصبي عليه في أثناء الطواف فإنه يكون طوافه قد بطل فيخرج ويغسل النجاسة يستأنف الطواف من جديد لأن من شروط صحة الطواف الطهارة .
أما المسألة الثانية وهي ما إذا طاف وهو لم يعلم واستكمل العبادة وبعد ما فرغ وجد أثر البول فالذي أراه في هذه الحالة أن طوافه صحيح لأن الصحيح من قولي العلماء أن المصلي إذا صلى وانتهى من الصلاة ووجد على ثوبه نجاسة بعد الصلاة فصلاته صحيحة إلا إذا علم بالنجاسة في أثناء الصلاة فإنه لا يستمر فيها .
131 ـ هل يُلزم الأطفال إذا أحرموا مع أهلهم لحج أو عمرة بالتقيد بمحظورات الإحرام وواجبات وأركان الحج أو العمرة والطهارة للطواف ؟
نعم . الصغير كالكبير إذا أحرم بنفسه أو نوى له الإحرام وليه فإنه يجب عليه ما يجب على الكبير فيتجنب محظورات الإحرام ( إن كان مميّزًا يتجنبها ) هو بنفسه وإن كان صغيرًا يجنبه إياها وليه .

(67/8)

132 ـ في ثاني أيام التشريق وعندما قمت برمي الجمرة الكبرى رميت أكثر من جمرة سويًا وكنت أعلم بأنني يجب أن أرميها واحدة بعد الأخرى، ولكن للزحام وخوفًا من الوقوع تحت الأقدام رميتها مع العلم بأنني دعوت الله الذي يعلم حالي في ذلك الوقت أن يرخص لي في ذلك . وبعدها قمت بالرمي . فأفتوني جزاكم الله خيرًا هل حجي صحيح أم لا ؟
أولاً لا ينبغي للمسلم أن يغامر بنفسه في الزحمات الشديدة لأن هذا فيه تعريض للخطر والتهلكة وأيضًا لا يتمكن الإنسان معه من أداء العبادة على وجهها فعلى المسلم أن يتحين الأوقات التي يخف فيها الزحام في رمي الجمرة وفي غيرها من مناسك الحج فعليه أن يتحين الأوقات التي يخف فيها الزحام . أما ما وقع منك في هذه الحالة بأن رميت حصى الجمرة الكبرى جميعًا دفعة واحدة فهذا لا يجوز لأن صفة الرمي أن ترمي سبع حصيات على كل جمرة متعاقبة كل حصاة وحدها فإذا رميتها جميعًا فإنما تجزئ عن حصاة واحدة ويبقى عليك ست حصيات فإن كنت قد استدركت بعد ذلك كما يظهر من سؤالك وصححت الرمي على الوجه المشروع في وقت الرمي فقد أديت الواجب واستدركت الخطأ، أما إذا لم ترمها بعد ذلك واقتصرت على ما ذكرت فإنه يجب عليك الآن فدية بدل رمي الجمرة وهو ذبح شاة تذبحها في مكة وتوزعها على فقراء الحرم جبرانًا لما تركت من رمي الجمرة والله تعالى أعلم .
133 ـ إذا قدم إنسان إلى هذه البلد للعمل ولم يكن قد أدى فريضة الحج وكُلَّف من قبل الجهة التي يعمل بها أن يسافر إلى المشاعر المقدسة لخدمة الحجيج في مجال عمله أيًا كان فهل يلزمه أن يؤدي الحج أم يجوز له أن يؤجله إلى عام آخر يكون متفرغًا فيه لأدائه . وماذا يجب عليه إن فعل ذلك ولم يحج ؟

(67/9)

قال الله سبحانه وتعالى : { وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلاً } [ سورة آل عمران : آية 97 ] . ففرض الله سبحانه وتعالى الحج على المسلم مرة واحدة في العمر بشرط الاستطاعة بأن يجد الزاد والمركوب الذي يبلغه إلى الحج وإذا أجر الإنسان نفسه لآخرين من الحجاج أو قدم إلى مكة لعمل حكومي وحج فلا بأس بذلك فللإنسان أن يؤجر نفسه وأن يحج وحجه صحيح إن شاء الله لقوله تعالى : { لَيْسَ عَلَيْكُمْ جُنَاحٌ أَن تَبْتَغُواْ فَضْلاً مِّن رَّبِّكُمْ } [ سورة البقرة : آية 198 ] . الآية . هذه الآية نزلت في جواز البيع والشراء في الحج (5) وكذلك يجوز أن يؤجر الإنسان نفسه ويتكسب من المكاسب المباحة أما بالنسبة لما ورد في السؤال من أنه إذا أجّر نفسه وذهب إلى مشاعر الحج فهل يلزمه أن يحج أو لا يلزمه ؟
نقول إذا أمكنه ذلك بأن تمكن من أداء المناسك من غير إضرار بعمله الذي استؤجر من أجله واستحفظ عليه فإنه يلزمه أن يحج حجة الإسلام لأنه تمكن من الحج واستطاع الحج بوصوله إلى المشاعر المقدسة من غير ضرر على مؤجره أو على عمله الرسمي .
أما إذا لم يتمكن أن يوفق بين الحج وأداء العمل الذي قدم من أجله فإنه لا يلزمه الحج في هذه الحالة لأنه معذور لكن يبقى الحج واجبًا في ذمته إلى أن يستطيع بنفسه هذا في حج الفريضة أما حج النافلة فلا يلزمه ولو قدر عليه .

(67/10)


البيوع والمعاملات، النكاح والطلاق والحقوق الزوجية، - المنتقى من فتاوى الفوزان

المنتقى من فتاوى الفوزان

البيوع والمعاملات
134 ـ ما حكم الذين يجمعون صدقة الفطر ويقومون ببيعها في جهة أخرى، فهل يجوز إعطاؤها هؤلاء وهل يجوز الشراء منهم إذا تأكدنا أن ما يبيعونه هو ما جمعوه من زكوات الناس .
يجب على الإنسان أن يتأكد من حاجة المدفوع له ويتأكد من حاجة الذي يأخذ الصدقة ويتأكد من استحقاقه لها فإذا ظهر له أن هذا الشخص يحتاج للصدقة فإنه يدفعها له وليس مسؤولاً عن تصرف الشخص الذي يأخذها فالشخص الذي أخذها له أن يبيعها وله أن يهبها وله أن يأكلها وله أن يخرجها عن نفسه صدقة عنه فالدافع غير مسؤول مادام أن الشخص الذي أخذها مستحق لها ويغلب على ظن الدافع ذلك أما إذا علم أنه لا يستحقها وأنه غني فلا يجوز دفعها إليه وتعرض الآخذين في الشارع وسؤالهم لها دليل على حاجتهم ولكن مع هذا ينبغي أن يتأكد وإذا علم أن هناك من هو أشد حاجة منهم فينبغي أن يدفعها إلى من هو أشد حاجة منهم أما شراؤها من بائعها فلا يجوز للمتصدق صدقة الفطر ولا يغرها أن يشتريها لا زكاة المال ولا صدقة الفطر ولا غيرها من الصدقات أما إذا اشترى صدقات الآخرين فلا مانع .
135 ـ لدينا مريض بالكلى وقرر له زراعة كلى وقد طلب شخص مقابل كليته مبلغ 50 ألف ريال، فهل هذا جائز ؟
تجوز زراعة الكلية لمن اضطر إليها إذا تيسرت بطريقة مباحة، ولا يجوز للإنسان أن يبيع كليته أو عضوًا من أعضائه لأنه قد جاء الوعيد في حق من باع حرًا فأكل ثمنه (6) وبيع العضو يدخل في ذلك لأن الإنسان لا يملك جسمه وأعضاءه . ولئلا يكون ذلك وسيلة إلى المتاجرة بالأعضاء - هذا الذي يظهر لي . ولئلا يؤدي ذلك إلى الاعتداء على الضعفة من الناس وسرقة كلاهم طمعًا في المال .
136 ـ ما حكم شراء أسماء الغير من أجل المساهمة في الشركات المساهمة والبنوك ؟

(68/1)

شراء أسماء الغير من أجل المساهمة في الشركات المساهمة والبنوك هو من التزوير المحرم فلا يجوز فعله والثمن الذي يأخذه صاحب الاسم حرام عليه والكسب الذي يحصل عليه مشتري الأسماء حرام عليه أيضًا - ثم الشركات المساهمة الغالب عليها أنها تشتغل بالربا فلا تجوز المساهمة فيها وكذلك البنوك هي مؤسسات ربوية فلا تجوز المساهمة فيها .
137 ـ ما حكم البيع والشراء في العقار بالوكالات الشرعية ؟
يجوز للإنسان أن يشتري لغيره عقارات بالوكالة عنه بأن يكون سمسارًا له ويأخذ في مقابل عمله أجرة من الموكل .
138 ـ هل يجوز بيع الماء ومتى ؟
في ذلك تفصيل إذا كان حاز الماء في وعائه أو بركته فإنه يملكه ويجوز له أن يبيعه لأنه حازه واستولى عليه وتعب في تحصيله فصار ملكًا له، أما إذا كان الماء باقيًا في البئر أو في النهر أو في المجرى الذي يجري في ملكه فهذا فيه خلاف بين أهل العلم والصحيح أنه لا يجوز له بيعه بل يكون هو أولى بالانتفاع به من غيره وليس له أن يمنع الآخرين من الانتفاع به انتفاعًا لا يضره هو ولا يضر في ملكه لأن النبي صلى الله عليه وسلم نهى عن بيع فضل الماء (7)
139 ـ أريد أن أتزوج وبقي علي مبلغ من المال فهل يجوز لي أن أشتري سيارة من أحد المعارض بتقسيط مؤجل وأقوم ببيعها بمبلغ نقدي حاضر أقل مما اشتريتها به وأتزوج بهذا المال ؟

(68/2)

نعم يجوز أن تشتري سيارة أو غيرها بثمن مؤجل وتبيعها بثمن حال تقضي به حاجتك . وهذه المسألة تسمى مسألة التورق . وقد أجازها جمهور العلماء لقوله تعالى : { وَأَحَلَّ اللَّهُ الْبَيْعَ } [ سورة البقرة : آية 275 ] . ولأن الأصل في المعاملات الإباحة إلا ما دل الدليل على تحريمه - لكن يشترط أن تبيع السلعة على غير من استدنتها منه فإن بعتها على من استدنتها منه كانت مسألة العينة التي هي حيلة إلى أخذ الربا وهي محرمة ولنهيه صلى الله عليه وسلم عن بيعتين في بيعة (8) ونهيه صلى الله عليه وسلم عن بيع العينة (9)
140 ـ سائل يقول : أنه جاءني رجل فقال أنه محتاج إلى مبلغ من المال وطلب مني أن أذهب معه لأي مكان لأشتري له سيارة ثم يبيعها ويأخذ هو ثمنها على أن يسددها إلي على أقساط شهرية فأنا لا أملك معرضًا للسيارات لكن من جاءني يريد مالاً يتزوج به أو يعمر له بيتًا ذهبت معه إلى أي معرض واشتريت له سيارة بمبلغ مثلاً 40 ألف ريال ويبيعها بـ 38 ألف ريال وأسجلها عليه بقيمة 55 ألف ريال أو بـ 60 ألف ريال على أن يدفعها على هيئة أقساط شهرية .

(68/3)

الحكم في مثل هذا التعامل إذا لم يكن حصل منك معه عقد قبل شراء السيارة بل حصل وعد مثلاً أو حصل مفاهمة ولم يحصل عقد ثم ذهبت واشتريت السيارة وبعتها عليه بعدما اشتريتها وقبضتها فلا حرج في ذلك أما إذا كان البيع منك له حصل قبل أن تشتري السيارة وذهبت واشتريت السيارة له فهذا لا يجوز لقوله صلى الله عليه وسلم لحكيم بن حزام : ( لا تبع ما ليس عندك ) [ رواه الإمام أحمد في مسنده ج3 ص402 . ورواه أبو داود في سننه ج3 ص281 ورواه الترمذي في سننه ج4 ص228 ورواه النسائي في سننه ج7 ص289 كلهم من حديث حكيم بن حزام رضي الله عنه ] . فإذا حصلتها وملكتها وبعتها عليه بثمن غائب أكثر منه حالاً ثم هو ذهب وباعها على غيرك فهذه مسألة التورق المشهورة عند أهل العلم أن يحتاج الإنسان إلى نقد ثم يذهب إلى شخص ويبيع عليه سلعة بثمن مؤجل ليبيعها ويرتفق بثمنها بشرط أن لا يشتريها صاحبها الأول فهذا جائز عند الأكثر وهو الصحيح إن شاء الله للحاجة . لأن الفقير ليس له حيلة إلا أن يعمل هكذا فإذا توفرت هذه الشروط بأن كانت السيارة في ملك البائع قبل أن يعقد مع المستدين ولم يشترها من المستدين البائع وإنما باعها المشتري المستدين على غيره فلا بأس بذلك إن شاء الله ويكون الثمن مؤجلاً سواء كان مقسطًا على فترات أو دفعة واحدة .
141 ـ كنت أعمل في أحد البنوك وعندما خرجت منهم عرفت أن المال الذي اكتسبته كله حرام . إذا كان هذا صحيح ماذا أفعل بهذا المبلغ هل أتصدق به أم لا ؟
من اكتسب مالاً حرامًا من ربا أو غيره ثم تاب منه فإنه يتصدق به ولا يأكله أو يضعه في مشروع خيري من أجل التخلص منه، لا من أجل طلب الأجر لأنه مال حرام والله تعالى طيب لا يقبل إلا طيبًا ولكن صاحبه يخرجه عن ملكه ويضعه في مشروع خيري أو يدفعه إلى محتاج لأنه كالمال الذي ليس له مالك معروف يوضع في المصالح، وهذا بشرط إنهاء هذا التكسب المحرم بحيث لا يستمر عليه .

(68/4)

142 ـ أنا أملك محلاً تجاريًا وبعض السلع لها أسعار محددة من الدولة ولكني أبيعها بأكثر من ذلك . فهل هذا جائز مع أنه قيمة شرائها قد تكون زائدة عليّ لو بعتها بالسعر المحدد ربما خسرت وكذلك المشتري راض بذلك فما الحكم في هذا ؟
إذا كانت السلعة تساوي القيمة التي ذكرتها وبينت للمشتري ذلك ولم تغرر به ولم يخش من الدولة الضرر والعقوبة فلا مانع من ذلك بهذه الشروط : أن لا يكون هناك من قبل الدولة ضرر عليك أو تبين ذلك للمشتري وأن تكون السلعة أيضًا تساوي هذه القيمة ليس فيها غبن للمشتري .
143 ـ هل يجوز بيع وشراء الكلب والهر أم لا . لأنه يوجد ناس يبيعون مثل هذا ويشترون ؟
لا يجوز بيع الكلب وأكل ثمنه لأن النبي صلى الله عليه وسلم نهى عن ثمن الكلب وحلوان الكاهن ومهر البغي (10) فدل أن ثمن الكلب حرام لأن النبي صلى الله عليه وسلم نهى عنه وقرنه بحلوان الكاهن أي أجرة الكاهن ومهر البغي يعني الزانية فهذه المكاسب حرام ومنها ثمن الكلب . كذلك الهر لا يجوز بيعه وإن كان يجوز اقتناؤه في البيت ولكن بيعه لا يجوز .
أما الكلب فإنه لا يجوز اقتناؤه في البيت لأن الملائكة لا تدخل بيتًا فيه كلب .
144 ـ مدرّسة تقول أنها تقوم بأعمال المقصف في المدرسة وفي نهاية العام توزع الأرباح ولكن هذه الأرباح محددة سلفًا بنسبة عشرة في المئة ( 10% ) فهل يعتبر هذا من الربا . أفيدونا وجزاكم الله خيرًا ؟
الربح المضمون لا يجوز إنما الربح قد يحصل وقد لا يحصل فإن حصل ربح يوزع على المساهمين وإن لم يحصل ربح فإنه لا يوزع شيء لأن هذا أمر يتبع حصول الربح أو عدمه قابل للخسارة وقابل للربح وأما الربح المضمون وأنه لابد أن يصرف له عشرة بالمئة ( 10% ) أو يصرف له مئة ريال مبلغ محدد أو ألف ريال مقطوع فهذا لا يجوز .

(68/5)

145 ـ عندنا نوع من التعامل اعتاده الناس في بعض أريافنا وقرانا وهو بالذات في موسم الخريف يأتي الضعفاء والفقراء إلى ذوي المقدرة والتجار طالبين منهم بعض الأشياء دينًا مثل النقود أو الذرة أو الفول وما أشبه ذلك إلى وقت الحصار فيقود التاجر بتسليمه مثلاً كيس ذرة بشرط أن يسلمه كيسين ذرة أو ثلاثة أكياس بعد الحصاد أو يسلّمه مثلاً مبلغ عشر جنيهات شرط أن يسلمه هو كيس ذرة وقت الحصاد علمًا بأن قيمة كيس الذرة حاليًا مئة جنيه وخلاصة القول بأن كل دين لا بد أن يكون عائده الضعفين أو الثلاثة أضعاف فما الحكم من هذا التعامل وما الحكم في أمر هؤلاء واستغلالهم لإخوانهم الضعفاء في مثل هذه المعاملة من الناحية الدينية أحلال عملهم هذا أم حرام ؟
أما بالنسبة لما ذكر في أول السؤال من أنه يدفع له كيسًا من الذرة على أن يرد له كيسين من الذرة بعد مدة فهذا لا يجوز لأن هذا ربا يجتمع فيه رب الفضل وربا النسيئة لأنه ربوي بيع بجنسه متفاضلاً ومؤجلاً فيجتمع فيه ربا الفضل وربا النسيئة فلا يجوز بحال من الأحوال وأما بالنسبة لما ورد في آخر السؤال من أنه يدفع إليه نقودًا على أن يدفع له ذرة بعد أجل هذا لا بأس به وهذا ما يسمى بدين السلم وهو تعجيل الثمن وتأجيل المثمن وهو جائز بسنة النبي صلى الله عليه وسلم (11) وأما ما ذكر من أن الغني يضاعف ويكثر الربح على الفقير حيث أنه يدفع له نقودًا قليلة ويسترجع منه عند الحلول طعامًا كثيرًا أكثر مما جرت به العادة فلا ينبغي استغلال حاجة الفقير وإرهاقه بالزيادة بل الدين ينبغي هو أن تكون الزيادة معقولة تنفع الغني ولا تضر الفقير .
146 ـ أخذت من قريب لي مبلغ خمسين ألف ريال على أن أرد ذلك المبلغ بعد شهرين أو ثلاثة بخمسة وخمسون ألف ريال . . وبعد أن سألت أحد الزملاء قال لا يجوز هذا الأمر وأعطه نفس القيمة . . وآخر قال لي المؤمنون على شروطهم فما هو الحل في ذلك .

(68/6)

القرض عقد إرفاق وقربة واشتراط الزيادة فيه أو ما يسمى القرض بالفائدة ربا صريح وحتى أي نفع يشترطه المقرض على المقترض فهو ربا لقوله صلى الله عليه وسلم : ( كل قرض جر نفعًا فهو ربا ) [ انظر أسنى المطالب في أحاديث مختلفة المراتب ص240، والغمّاز على اللمّاز ص173، وتمييز الطيب من الخبيث ص124 ] . وأجمع العلماء على ذلك - أما الزيادة التي يبذلها المقترض عند الوفاء من غير اشتراط عليه فلا بأس بها لأن هذا من حسن القضاء . وقد قال النبي صلى الله عليه وسلم : ( خيركم أحسنكم قضاء ) لما استسلف بكرًا من الإبل ورد مكانه خيارًا رباعيًّا [ رواه الإمام مسلم في صحيحه ج3 ص1224 . من حديث أبي رافع رضي الله عنه بلفظ " إن خيار الناس أحسنهم قضاءً " ] . وعليه إن كان المقرض اشترط هذه الزيادة فهي حرام عليه وليس له إلا رأس ماله . وهذا الشرط باطل لقوله صلى الله عليه وسلم : ( كل شرط ليس في كتاب الله فهو باطل ولو كان مائة شرط ) [ رواه البخاري في صحيحه ج3 ص29 . من حديث عائشة رضي الله عنها . بلفظ " ما كان من شرط . . " ] . وقال صلى الله عليه وسلم : ( المسلمون على شروطهم إلا شرطًا أحل حرامًا أو حرم حلالاً ) [ رواه الترمذي في سننه ج5 ص30، 31 ورواه الحاكم في مستدركه ج4 ص101 بنحوه . كلاهما من حديث كثير بن عبد الله بن عمرو بن عوف عن أبيه عن جده ] . وهذا شرط أحل حرامًا وهو الربا فهو باطل باطل .
147 ـ كثر الحديث والفتاوي حول جواز أخذ الفوائد البنكية . ما هو تعليقكم على ذلك ؟
أخذ الفوائد البنكية الربوية حرام بلا شك لأنها ربا صريح والله سبحانه حرم الربا وحرمه رسوله وأجمع المسلمون على تحريم الربا ومن استحله فهو كافر . ومن الربا الفوائد البنكية ومن قال بحلها فلا عبرة بقوله لأنه مخالف للنصوص . ثم ما كل مفت يكون على مستوى الفتوى فغالب المفتين اليوم جهال بالأحكام الشرعية أو متساهلون بشأن الفتوى وخطورتها .

(68/7)

148 ـ أعمل في شركة تأخذ تسهيلات بنكية من البنوك الربوية في حدود خمسة بالمائة من أرباح الشركة . فما هو الحكم في مرتبي من هذه الشركة، وهل يجوز لي العمل فيها، مع العلم أن معظم الشركات تتعامل بهذه الطريقة ؟
التعامل بالربا محرم على الشركات وعلى البنوك وعلى الأفراد . ولا يجوز للمسلم أن يتوظف في المحلات التي تتعامل بالربا . ولو كان تعاملها به قليلاً، لأن الموظف عند هذه المؤسسات والمحلات الربوية يكون متعاونًا معهم على الإثم والعدوان - والمتعاون مع المرابين تشمله اللعنة لقوله صلى الله عليه وسلم : ( لعن الله آكل الربا وموكله وشاهديه وكاتبه ) [ رواه الإمام مسلم في صحيحه ج3 ص1218، 1219 . من حديث جابر رضي الله عنه . بلفظ " لعن رسول الله صلى الله عليه وسلم " ] . فلعن الموكل والشاهد والكاتب من أجل تعاونهم مع المرابي - فالواجب عليك أيها السائل أن تلتمس عملاً بعيدًا عن ذلك { وَمَن يَتَّقِ اللَّهَ يَجْعَل لَّهُ مَخْرَجًا، وَيَرْزُقْهُ مِنْ حَيْثُ لا يَحْتَسِبُ } [ سورة الطلاق : آية 2 ] . ( ومن ترك شيئًا لله عوضه الله خيرًا منه ) [ انظر مسند الإمام أحمد ج5 ص78 . عن رجل من أهل البادية . وقد ورد بلفظ : ( إنك لن تدع شيئًا اتقاء الله عز وجل إلا أعطاك الله خير منه " ] .
149 ـ لقد اكتسبت من عمل أشك فيه أنه من مال ربا وأنا مستعد لأتنازل عنه رضاء لله ورسوله . . فما حكم ذلك المال هل هو حرام أم ماذا أصنع فيه ؟
لا يكون المال حرامًا إلا إذا تأكدت أن مصدره حرام وما دمت لم تتأكد فالأصل الحل . لكن إن تركته من باب الاحتياط والورع فهذا حسن وطريق التخلص منه أن تتصدق به أو تضعه في مشروع خيري .

(68/8)

150 ـ لجدي زوجتان إحداهما أم لأبي وعمي والأخرى وهي الصغرى قد أنجب منها طفلين وقد توفي جدي وكذلك زوجته أم هذين الطفلين وهما صغيران وقد كفلهما والدي وقام على تربيتهما ورعاية شؤونهما وقد ترك جدي أرضًا زراعية فكان والدي مستوليًا عليها ويصرف في شؤون البيت وتجارة المواشي منها إلى أن جاء أخوه الشقيق وطلب منه نصيبه وأعطاه نصيبه فعلاً وبقي أخواه الصغيران اللذان بلغ عمر أحدهما 25 سنة والآخر 16 سنة لم يعطهما نصيبهما بحجة أنهما لا زالا صغيرين دون سن الرشد فما حكم هذا وما حكم ما يصرفه والدي في شؤون البيت والأسرة من دخل الأرض وهل يعتبر هذا من أكل مال اليتيم أم لا .

(68/9)

الله سبحانه وتعالى أوصى باليتامى وحفظ أموالهم والعناية بها وتنميتها وتسليمها إليهم موفرة قال تعالى : { وَلاَ تُؤْتُواْ السُّفَهَاء أَمْوَالَكُمُ الَّتِي جَعَلَ اللَّهُ لَكُمْ قِيَاماً وَارْزُقُوهُمْ فِيهَا وَاكْسُوهُمْ وَقُولُواْ لَهُمْ قَوْلاً مَّعْرُوفًا، وَابْتَلُواْ الْيَتَامَى حَتَّىَ إِذَا بَلَغُواْ النِّكَاحَ فَإِنْ آنَسْتُم مِّنْهُمْ رُشْدًا فَادْفَعُواْ إِلَيْهِمْ أَمْوَالَهُمْ وَلاَ تَأْكُلُوهَا إِسْرَافًا وَبِدَارًا أَن يَكْبَرُواْ وَمَن كَانَ غَنِيًّا فَلْيَسْتَعْفِفْ وَمَن كَانَ فَقِيرًا فَلْيَأْكُلْ بِالْمَعْرُوفِ فَإِذَا دَفَعْتُمْ إِلَيْهِمْ أَمْوَالَهُمْ فَأَشْهِدُواْ عَلَيْهِمْ وَكَفَى بِاللَّهِ حَسِيبًا } [ سورة النساء : آية 5، 6 ] . إلى أن قال سبحانه وتعالى : { إِنَّ الَّذِينَ يَأْكُلُونَ أَمْوَالَ الْيَتَامَى ظُلْمًا إِنَّمَا يَأْكُلُونَ فِي بُطُونِهِمْ نَارًا وَسَيَصْلَوْنَ سَعِيرًا } [ سورة النساء : آية 10 ] . وقال تعالى : { وَلاَ تَقْرَبُواْ مَالَ الْيَتِيمِ إِلاَّ بِالَّتِي هِيَ أَحْسَنُ حَتَّى يَبْلُغَ أَشُدَّهُ } [ سورة الأنعام : آية 152 ] . فالواجب المحافظة على مال اليتيم وتعاهده ودفعه إليه إذا بلغ رشده كما أمر الله تعالى بذلك ولا يجوز للإنسان أن يتساهل في ذلك وأن يفرط ويضيع مال اليتيم وأن يأكل شيئًا منه بغير مسوغ شرعي لأن هذا من الكبائر المتوعد عليها بالوعيد الشديد وبالنسبة لما أكله من دخل هذه الأرض فالله سبحانه وتعالى يقول : { وَمَن كَانَ غَنِيًّا فَلْيَسْتَعْفِفْ وَمَن كَانَ فَقِيرًا فَلْيَأْكُلْ بِالْمَعْرُوفِ } [ سورة النساء : آية 6 ] . فيأكل من مال اليتيم بقدر عمله والفقهاء يقولون يأكل الأقل من كفايته أو أجرته أما ما زاد على ذلك فهو لا يجوز .

(68/10)

151 ـ والدي له أرض زراعية لكنه لا يستطيع إحياءها بالزراعة فقام بتأجيرها على شخص آخر يقوم بزراعتها مقابل أجر سنوي لكل فدان منها وبينهما عقد اتفاق بذلك فهل يجوز هذا التصرف أم لا ؟
لا بأس أن يؤجر الأرض لمن يزرعها بدراهم أو بجزء مشاع مما يخرج منها كالثلث أو الربع أو العشر أو الخمس . لأن النبي صلى الله عليه وسلم عامل أهل خيبر بشطر ما يخرج منها (12)

(68/11)

النكاح والطلاق والحقوق الزوجية
152 ـ هل يجب على الأب أن يمنع تزويج البنت الصغرى حتى تتزوج الكبرى ؟
لا يجوز للأب أن يمنع تزويج البنت الصغرى إذا خطبت بحجة أنه لا بد من تزويج البنت الكبرى قبلها وإنما هذا من عادات العوام التي لا أصل لها في الشرع لما يتوهمون من أن فيه إضرارًا بالكبرى ولو صح هذا فإن فيه أيضًا إضرارًا بالصغرى ( والضرر لا يزال بالضرر ) .
153 ـ يقوم بعض الناس بطبع كرت دعوة الزواج على كتيب ديني أو شريط إسلامي فما رأيكم بذلك ؟
الذي أعرفه أن كرت دعوة الزواج يكتب عليه كلمات يسيرة فيها طلب حضور المدعو ولا تتحمل كتيبًا ولا شريطًا كما ذكر السائل - فإن كان الواقع ما ذكر فليس هذا بدعوة وإنما هو شيء آخر إما نصيحة أو غيرها وحينئذ فلا بد من معرفة ما فيه حتى نحكم عليه بصحة أو فساد .
154 ـ أخي مصاب بالصرع، ولكن هذا لا يعيقه عن الجماع، وقد كتب على امرأة فهل يجب عليه أن يخبرها بما فيه قبل أن يدخل بها أم لا يجب ؟
نعم يجب على كل من الزوجين أن يبين للآخر ما فيه من العيوب الخَلْقية قبل الزواج لأن هذا من النصح ولأنه أقرب إلى حصول الوئام بينهما وأقطع للنزاع وليدخل كل منهما مع الآخر على بصيرة . ولا يجوز الغش والكتمان .
155 ـ هل يجوز إجراء عقد النكاح أثناء الإحرام وفي أيام التشريق في الحج أم لا ؟
في أثناء الإحرام لا يجوز عقد النكاح لقوله صلى الله عليه وسلم : ( لا ينكح المحرم ولا يُنكح ) [ رواه الإمام مسلم في صحيحه ج2 ص1030 . من حديث عثمان بن عفان رضي الله عنه ] . فلا يجوز للمحرم أن يعقد النكاح لنفسه ولا لغيره بالوكالة أو الولاية وهذا من محظورات الإحرام . أما في أيام التشريق بعدما يتحلل من إحرامه بفعل المناسك الثلاثة التي هي رمي جمرة العقبة وحلق الرأس وطواف الإفاضة والسعي معه فإنه يجوز له ذلك لأنه يباح له أن يستمتع بزوجته فكذلك يجوز أن يعقد النكاح .

(69/1)

156 ـ هل الجمع بين الأختين في الزواج محرم حتى لو كانت الأخوة بسبب الرضاع فقط وكل واحدة من عائلة أخرى أم أن التحريم خاص بالأختين من القرابة فقط ؟
يقول الله سبحانه وتعالى في عداد المحرمات من النساء في النكاح { وَأَن تَجْمَعُواْ بَيْنَ الأُخْتَيْنِ } [ سورة النساء : آية 23 ] . الآية وهذا عام فلا يجوز للشخص أن يجمع بين الأختين سواء كان ذلك بالنسب أو بالرضاع ولقوله صلى الله عليه وسلم : ( يحرم من الرضاع ما يحرم من النسب ) [ رواه البخاري في صحيحه ج3 ص149 . من حديث ابن عباس رضي الله عنه ] .
157 ـ هناك امرأة هندية مطلقة ولا وليّ لها وليس لها أقارب سوى خالها وابنها الذي لم يبلغ سنّ الرشد بعد وتقيم في الهند . تقدم لخطبتها رجل هندي يقيم هنا في المملكة وحصل على موافقتها على الزواج منها وقت أن كان هناك في الهند وبعد أن سافر أراد أن يعقد عليها وهي غائبة فاستأذنت هي خالها وابنها الذي يبلغ ثلاث عشرة سنة ( 13 ) في أن توكل خطيبها في الزواج بها وهي غائبة فكتبت ورقة بخط يدها ووقع عليها خالها وابنها تقول فيها على لسان خالها أنا أوكلك أن تزوج نفسك من بنت أختي فلانة . وفعلاً وصلت هذه الورقة مع صورة لها إلى الخاطب ونطق بالقبول أمام شاهدين مسلمين عدلين فهل يصح مثل هذا العقد أم لا ؟
هذا الإجراء لا يصح به العقد لأنه ليس للخال ولاية على ابنة أخته وليس للمرأة أن توكل من يزوجها وليس لها الولاية على نفسها فهذا الإجراء والكتابة التي كتبت ووقعتها وأشهدت عليها لا قيمة لها . وعلى المرأة أن يعقد لها وليها وهو أقرب عصبتها يعني يعقد لها الموجود من عصبتها ولو كان بعيدًا منها فإذا لم يكن لها عصبة فيعقد لها ولي الأمر الموجود في البلد الذي هو أمير البلد أو قاضي البلد الشرعي .

(69/2)

158 ـ لي قريب مسلم ومتزوج من امرأة مسيحية وله منها بنت في سن الزواج وعندها قريب لها مسلم يطلب الزواج منها ولكن أمها رافضة وتريد تزويجها من شاب مسيحي فحصل خلاف بينهم فما الحكم في هذه المسألة وما العمل لو حصل وتغلّبت المرأة المسيحية على زوجها وزوجت ابنتها من رجل مسيحي ؟
لا يجوز تزويج المرأة المسلمة من مسيحي، ولا غيره من الكفار بإجماع أهل العلم لقوله تعالى : { فَإِنْ عَلِمْتُمُوهُنَّ مُؤْمِنَاتٍ فَلا تَرْجِعُوهُنَّ إِلَى الْكُفَّارِ لا هُنَّ حِلٌّ لَّهُمْ وَلا هُمْ يَحِلُّونَ لَهُنَّ } [ سورة الممتحنة : آية 10 ] . الآية وقال تعالى : { وَلاَ تُنكِحُواْ الْمُشِرِكِينَ حَتَّى يُؤْمِنُواْ وَلَعَبْدٌ مُّؤْمِنٌ خَيْرٌ مِّن مُّشْرِكٍ وَلَوْ أَعْجَبَكُمْ } [ سورة البقرة : آية 221 ] . الآية فإن عقدت وتغلبت الأم في ذلك فالعقد باطل لا يصح بل يجب على أبيها أن يتمسك بابنته ويمنع زواجها من الكافر .
159 ـ امرأة تزوجت وهي صغيرة ولم توفق في زواجها فتطلقت ثم توفي والدها وكذلك والدتها ولها عدة إخوة أكبر منها وقد تقدم لخطبتها عدة أشخاص ولكن أخاها الأكبر يرفض تزويجها كلما تقدم خاطب وبعضهم لا يخبرها به ولا يأخذ رأيها فيهم فهل يجوز له ذلك وهل يجوز لها أن تتزوج من شاب بموافقة أحد إخوانها دون الأكبر الذي دائمًا يرفض أو لا يجوز لها ذلك ؟

(69/3)

أولاً يجب على ولي المرأة إذا تقدم لها كفء يناسبها ورغبت في الزواج منه فإنه يجب عليه أن يزوجها منه لقوله صلى الله عليه وسلم : ( إذا جاءكم من ترضون دينه وخلقه فأنكحوه إلا تفعلوا تكن فتنة في الأرض وفساد ) [ رواه الترمذي في سننه ج4 ص42، 43 . من حديث أبي حاتم المزني رضي الله عنه ] . فإذا لم يزوجها بكفئها الذي رضيت به فإنه يكون قد عضلها والعضل محرم وحينئذ تسقط ولايته عليها إلى من بعده من أوليائها على الترتيب وهذه القضية فيها تفصيل إذا كان الأخ الأكبر له وجهة نظر في رفضه لكون هذا الزوج غير كفء لها فهو مصيب في ذلك ولو رغبت هي فإنه لا يزوجها ممن لي بكفء لها ولو رضيت به لأن نظرها قاصر ويجب عليه أن يختار لها الكفء الذي يناسبها أما إذا لم يكن لرفضه سبب صحيح فكما ذكرنا أنه حرام عليه أن يمنعها وأن يعضلها وإذا كان في المسألة أولياء آخرون فالولاية تنتقل إليهم ويرجع إلى القاضي في هذه القضية ليراعي المصلحة وينقل الولاية من هذا إلى من هو بعده في الترتيب لضبط هذه المسألة وضبط الواقع فيها .
160 ـ كانت جدتي والدة أبي على قيد الحياة وكذلك جدي وقد توفاها الله فأراد جدي أن يتزوج بأخرى فتقدم لإحدى بنات القرية وفعلاً تزوجها وبعد مدة من زواجه بها تقدمت أنا لخطبة أختها الصغرى وقد تم زواجي منها فهل يجوز ذلك . وماذا تصبح قرابة أولادي لأولاد جدي من هذه المرأة لكونهم أبناء خالات من ناحية ؟
يجوز للإنسان أن يتزوج أخت زوجة جده وأخت زوجة أبيه لا مانع من ذلك . وبالنسبة لأولادك يكونون أولاد خالة لأعمامك أولاد جدك وليس في هذا كبير إشكال .
161 ـ هل يصح لمكفوف البصر أن يتولى عقد النكاح بنفسه أم لا ؟

(69/4)

السؤال فيه إجمال فإن كان السائل يقصد أن المكفوف يتولى عقد النكاح لنفسه أو لموكله أو لموليته بأن يتولى عقد النكاح بالأصالة عن نفسه أو بالوكالة أو بالولاية على غير فلا بأس بذلك كله لأن فقد البصر لا يمنع من أن يتولى المكفوف عقد النكاح لنفسه أو لغيره ممن له العقد لهم شرعًا إذا كان تتوفر فيه الشروط المطلوبة شرعًا في الولي أما إن كان يقصد ما جرت العدالة به من أن أحدًا يتولى قراءة خطبة العقد ويشرف على العقد غير الطرفين فلا بأس كذلك أن المكفوف يتولى الإشراف على العقد بين الزوجين بأن يقرأ الخطبة المستحبة للعقد وأن يتولى الإشراف على العقد وشروطه وجريانه على الوجه المشروع .
162 ـ أنا شاب أبلغ العشرين من عمري وقد تقدمت لخطبة فتاة هي ابنة عمي وبما أن لي أختًا في سن الزواج فقد رفض عمي تزوجي بابنته إلا بعد موافقتي على تزويج ابنه بأختي بطريقة البدل، وقد حاولت كثيرًا بإقناعه بأن ذلك لا يجوز ولكن دون جدوى فهو مصر على ذلك وتحت هذا الإصرار ولرغبتي الشديدة في التزوج من ابنته فقد وافقت أن يتزوج ابنه من أختي وأتزوج ابنته ولكن إلى الآن لم يتم الزواج فما الحكم لو تم بهذه الصورة فإن كان ذلك لا يجوز فماذا علينا أن نفعل لكي يتم عقد الزواج لي ولابنه دون ارتكاب محظور ؟

(69/5)

مثل هذا الزواج الذي سألت عنه بأنه رفض وليّ المرأة أن يزوجك بها حتى تزوجه أختك هذا الزواج لا يجوز لأنه شغار ونكاح باطل أي إذا كان تزويج المرأة مشروطًا بتزويج الأخرى فهذا هو نكاح الشغار فإن كان بدون مهر فهو شغار بإجماع أهل العلم وباطل وإن كان معه مهر فالصحيح أنه لا يجوز لأن في ذلك إضرارًا بالمرأتين في صالح الرجال والإضرار بالنساء لا يجوز لأن ولي المرأة يجب عليه أن ينظر في مصلحتها هي لا في مصلحته هو لأنه ولي عليها وراع لمصلحتها فلا يجوز له أن يستغل ضعفها وولايته عليها في صالحه هو ولو أضر ذلك بها فمثل ما سألت عنه لا يجوز الإقدام عليه والذي أراه لك أن تلتمس زوجة أخرى ليس فيها اشتراط أن تزوج وليها بأختك { وَمَن يَتَّقِ اللَّهَ يَجْعَل لَّهُ مَخْرَجًا، وَيَرْزُقْهُ مِنْ حَيْثُ لا يَحْتَسِبُ } [ سورة الطلاق : آية 2، 3 ] . والنساء كثير وما جعل الله سبحانه وتعالى في ذلك من ضيق وحرج فعليك أن تلتمس زوجة أخرى بدون أن تضر بأختك .
163 ـ رجل تزوج امرأة وطلقها دون أن تنجب له أطفالاً فتزوجت من رجل آخر وأنجبت من الرجل الثاني بنتًا هل يجوز أن يتزوج الرجل الأول الذي طلقها بنتها من الرجل الثاني ؟
لا يجوز للرجل أن يتزوج بنت زوجته التي دخل بها من زوج قبله أو بعده لقوله تعالى لما ذكر المحرمات في النكاح : { وَرَبَائِبُكُمُ اللاَّتِي فِي حُجُورِكُم مِّن نِّسَآئِكُمُ اللاَّتِي دَخَلْتُم بِهِنَّ فَإِن لَّمْ تَكُونُواْ دَخَلْتُم بِهِنَّ فَلاَ جُنَاحَ عَلَيْكُمْ } [ سورة النساء : آية 23 ] . والربيبة هي بنت زوجته من غيره أو بنات أولادها مهما نزلوا .

(69/6)

164 ـ قرأت في كتاب " هذا حلال وهذا حرام " للشيخ عبد القادر أحمد عطا في سياق كلامه عن المحارم قرأت قوله إذا جمع الرجل أربع زوجات فطلق إحداهن أو ماتت وأراد أن يتزوج رابعة بدلها حرم عليه أن يتزوج إلا بعد انتهاء عدة المطلقة وكذلك لو طلق الرجل زوجته وأراد أن يتزوج أختها فلا بد من انتظاره مدة العدة ثم يتزوج بعد انتهائها ويحرم عليه خلالها فهل هذا الذي قرأته صحيح وكيف يكون ذلك ولماذا فكأنها عدة يعتدها الرجل .
من عنده أربع زوجات وطلق واحدة منهن فإنه لا يجوز له أن يتزوج بدلها حتى تخرج هذه المطلقة من عدتها لأنها إن كانت رجعية فهي زوجه ما دامت في العدة ولا يجوز له أن يجمع أكثر من أربع وإن كانت بائنًا فهي أيضًا معتدة بسببه وآثار النكاح عليها باقية فلا يجوز له أن يتزوج امرأة أخرى حتى تخرج من العدة أيضًا وكذلك من طلق امرأة فإنه لا يجوز له أن يتزوج أختها أو عمتها أو خالتها حتى تخرج من العدة لأن الله جل وعلا نهى عن الجمع بين الأختين والنبي صلى الله عليه وسلم نهى عن الجمع بين المرأة وعمتها والمرأة وخالتها (13) فلا بد من خروجها من العدة لئلا يحصل الجمع بين الأختين أو بين المرأة وعمتها لأنها ما دامت في العدة فهي إما زوجة رجعية وإما مطلقة متربصة بسبب النكاح الذي طلقها فيه فهي منتظرة بسببه وفي آثاره ولئلا يجتمع ماؤه في رحمين متقاربين .

(69/7)

165 ـ سائلة تقول : إنها كانت تعتنق الديانة المسيحية وحين ذاك تقدم إليها شاب مسلم يرغب الزواج منها فرفض والدها الموافقة على هذا الزواج ولاقتناعها بهذا الرجل ورغبتها في الارتباط به هربت من بيت والدها وذهبت إلى هذا الرجل وتزوجته وبتأثير منه دخلت في دين الإسلام وبما أن زوجها هذا كان جنديًا في الجيش فقد قتل في الحرب العراقية الإيرانية وبعد ذلك طلب والد زوجها منها الخروج من بيتهم علمًا أن لها طفلة ويريد منها أن تذهب إلى أهلها مع أن أهلها يرفضون عودتها إليهم إلا بعد أن تعود إلى المسيحية وهذا ما لا تريده ولن تفعله أبدًا وقد أجبروها على أن تستأجر دارًا من راتب زوجها الذي تستلمه شهريًا وتسكن فيه مع ابنتها الصغيرة ولكنها تخشى على نفسها بسبب سكناها وحدها دون رجل لذا هي تسأل أولاً عن حكم زواجهما بالصورة الآنفة الذكر وثانيًا عن موقف والد زوجها معها بعد وفاة زوجها وثالثًا عن حكم سكنها في بيت وحدها دون رجل معها بصفة شرعية ؟

(69/8)

أولاً نحمد الله أن هداك للإسلام ونسأله أن يثبتنا وإياك عليه أما بالنسبة لحكم الزواج الذي حصل فهذا لا ندري عن الكيفية التي تم العقد عليها فإذا كان تم بولي شرعي وأخذ الصورة الشرعية فالزواج صحيح وإذا كان خلاف ذلك فهو غير صحيح لكن ما دام أنه مضى وانتهى بالوفاة فهو عقد فاسد والبنت يحلقه نسبها لأنها حصلت من وطء بشبهة . وأما قضية إن والد زوجها حصل منه إساءة إليها فلا ينبغي منه هذا بل ينبغي لوالد زوجها أن يحسن إليها لا سيما وأنها غريبة ومسلمة وأن أهلها كفار ويخشى إذا ذهبت إليهم أن يحولوها عن دين الإسلام فلا يجوز لأبي زوجها أن يضايقها لا سيما وهي أم لبنت ابنه بل يجب عليه أن يحسن إليها وأن يبقيها في بيت حوله وأن يراقبها ويراقب ابنة ابنه التي معها هذا الواجب على أبي زوجها . وأما بالنسبة لبقائها في بيتها وحدها بدون زوج فهذا لا ينبغي لها وننصح لها أن تتزوج ليتم لها الصيانة والحماية والاطمئنان ولتستغني أيضًا عن الذهاب إلى البلد الذي جاءت منه ننصح لها أن تتزوج ويتولى تزويجها الحاكم الشرعي في هذه الحالة لأن أباها ليس له عليها ولاية ما دام أنه كافر وهي مسلمة .
166 ـ سائلة تقول : أن لها بنات في سن الزواج وقد تقدم إليهن الخطاب ولكنها ترفضهم بحجة أن بناتها سوف يكملن تعليمهن إيمانًا منها بضرورة التعليم للفتاة وبعد انتهائهن من التعليم سوف تزوجهن فما حكم عملها هذا وهل هي مصيبة أم مخطئة ؟

(69/9)

هي مخطئة في هذا العمل لأن الواجب أن الفتاة إذا بلغت وكانت بحاجة إلى الزواج أن يبادر بتزويجها خشية عليها من الفساد وأيضًا التزويج فيه مصالح منها : أولاً : صيانتها وعفتها وثانيًا : فيه طلب الذرية الصالحة . وثالثًا فيه كفالة الزوج لها وقيامه عليها وصيانتها . وأما التعليم فهو أمر غير ضروري وإنما هو أمر مكمّل لا يفوت به الزواج الذي فيه المصالح العظيمة والمنافع الكثيرة مع أنه يمكن أن تجمع بين الأمرين، بأن تتزوج وأن تواصل دراستها أما إذا تعارض الزواج مع الدراسة فيجب أن تقدم الزواج لأن تفويته فيه أضرار بالغة بخلاف تفويت التعليم فإنه لا يترتب عليه كبير ضرر . هذا إذا كان التعليم محتشمًا وشرعيًا أما إذا كان التعليم كما هو الغالب على الدول اليوم غير الملتزمة أنه تعليم مختلط وتعليم غير محتشم فهذا لا يجوز للمرأة أن تنتظم فيه سواء كانت متزوجة أو غير متزوجة لأن هذا يجرها إلى الحرام .
167 ـ رجل تزوج امرأة كانت متزوجة من رجل آخر بعد أن توفى وخلفت منه ولدًا وأنجبت للزوج الجديد ولدًا أيضًا وكان هذا الرجل لديه بنت من زوجة أخرى فقام بزواجها من ابن الزوج الأول الذي دخل بزوجته بعد وفاته وأنجبت له ولدًا فهل هذا الزواج صحيح أم لا ؟
لا بأس بذلك فيجوز للإنسان أن يتزوج بنت زوج أمه من زوجة أخرى .
168 ـ يحدث في مناسبات الزواج عندنا أن يقوم بعض المشاركين في الفرح بإطلاق النار من الأسلحة أو بالألعاب النارية ونحو ذلك مما فيه تبذير وإهدار للمال في غير وجهه الشرعي فهل يجوز ذلك وبماذا تنصحون هؤلاء الناس الذين يبالغون في الإسراف والتبذير في مناسبات الزواج .

(69/10)

لا شك أن هذا لا ينبغي ولا يجوز الإسراف في الحفلات والإسراف في إظهار الفرح وإطلاق النار وما أشبه ذلك كل هذا من المبالغة والإسراف إضافة إلى ما قد يترتب عليه من الخطر لأن إطلاق النار باستعمال السلاح ربما يؤدي إلى الإضرار بالآخرين فالحفلات والفرح بمناسبة الزواج إنما يكون بحدود مشروعة ومعقولة ليس فيها إسراف وليس فيها تبذير والذي ننصح به إخواننا أنهم في مثل هذه المناسبات يتعقلون في أمرهم ويحتفلون احتفالات لا إسراف فيها ولا تبذير ولا غفلة عن ذكر الله عز وجل ولا يحصل فيها محاذير ومنكرات وكل هذا مما لا يجوز والمسلمون منهيون عن الإسراف في الفرح والإسراف في تبذير المال من غير فائدة وكل ما تجاوز حده فإنه ينقلب ضده والله أعلم .
169 ـ ما حكم الطلقة الواحدة وبلفظ واحد محددة بزمن معين كأن يقول الرجل لزوجته : أنت طالق لمدة شهر هل يقع هذا الطلاق وهل عليه إثم إن هو عاشرها قبل انقضاء الشهر مع العلم أنها لم تخرج من بيت زوجها في تلك الفترة ؟
الإجابة : نعم يقع الطلاق ويكون طلقة واحدة رجعية يعني له أن يراجعها ما دامت في العدة والطلاق لا يتحدد بوقت كأن يقول مثلاً : أنت طالق شهر أو إلى سنة الطلاق إذا صدر فإنه لا يتحدد لوقت ينتهي بانتهائه ولكنه إذا كان دون الثلاث ولم يكن بعوض فإنه يجوز له أن يراجعها ما دامت في العدة .
170 ـ كنت أعمل بالعراق منذ سنتين وقد حصلت قضية فحكم علي بالسجن عشر سنوات فهل لزوجتي الحق في طلب الطلاق والحصول عليه ؟
أنت معذور في تأخرك عنها بسبب السجن ولكن هي إذا كان عليها ضرر من هذا الانتظار فإنها تتقدم للقاضي الشرعي وهو ينظر في قضيتها .
171 ـ كان والدي ولا يزال يعاني من فقدان الذاكرة في حين أن له زوجة كانت لا تعتني به ولا تحضر له الأكل ولا تغسل له ملابسه فطلقناها منه بأن أجبرنا والدنا على طلاقه لها فطلقها فهل علينا إثم بذلك وهل يقع الطلاق أم لا ؟

(69/11)

إذا كان والدكم يعقل الطلاق ويفهمه وصدر منه في حالة عقله وتصوره وهو مختار غير مكره فإن طلاقه يقع إذا كان يعقل حين تلفظ بالطلاق ولم يكن مكرهًا على ذلك فإن طلاقه يقع أما إذا كان حين تلفظ بالطلاق غائب العقل أو مختل العقل لا يتصور ما يقول أو كان مكرهًا إكراهًا ألجأه إلى الطلاق فإن طلاقه لا يقع في هاتين الحالتين وعليكم في ذلك إثم لأنه لا يجوز أن تحملوا والدكم على طلاق زوجته لأن الطلاق بغيضٌ إلى الله سبحانه وتعالى ولا سيما التفرقة بين والدكم وزوجته وتشتيت الأسرة هذا فيه محاذير فليس لكم أن تفعلوا هذا .
172 ـ ما الحكم الشرعي فيمن حلف على زوجته بالطلاق أو الظهار ألا تفعل شيئًا ثم سافر عنها ولا يعلم هل خالفت يمينه أم لا ؟ وإن فعلت وهو لا يعلم بذلك فما الحكم ؟
إذا حلف على زوجته بالطلاق أو الظهار يقصد منعها من عمل شيء فهذا يأخذ حكم اليمين يكفر كفارة يمين على الصحيح وينحل أما لو فعلت في غيبته ما نهاها عنه وحلف عليها ألا تفعله فإنه يحنث بذلك ولو لم يعلم لأنه حلف عليها ألا تفعل فخالفت اليمين وإذا خالفت اليمين متعمدة ذاكرة لهذا الحلف فإن الحالف يأثم بذلك وتكون عليه الكفارة سواء علم أو لم يعلم .
173 ـ في هذه الحالة لو كانت مطلقة تبدأ العدة من وقت المخالفة ؟
هي لا تطلق . لو كان قصدهُ من الطلاق منعها من ذلك هذا لا يكون طلاقًا وإنما يكون يمينًا أما إذا قصد الطلاق ولم يقصد منعها من الشيء وفعلته فهي تطلق من حين يقع منها هذا الشيء .
174 ـ وإذا انتهت عدتها ولم يعلم هو منها مخالفته ؟
العدة لا تتعلق بعلمه إنما تتعلق بحصول المعلق عليه إذا فعلت ما نهاها عنه وما عَلِق عليه الطلاق فإنه يبدأ الطلاق من حين فعلها وتنتهي عدتها بمضي وقتها سواء بالحيض أو بالأشهر سواء علم هو أو لم يعلم .
175 ـ يعني لو عاشرها بعد ذلك تكون العشرة محرمة وعليها الإثم لأنها هي المتسببة وهي جاهل بما فعلت ؟

(69/12)

هذا يختلف باختلاف الطلاق إذا كان الطلاق رجعيًا وعاشرها في زمن العدة لا بأس بذلك ويعتبر هذا رجعة .
176 ـ لو كان غائبًا وحلف عليها ألا تفعل شيئًا ثم سافر وهي فعلت في غيبته وانتهت العدة وهو لا يعلم إنها فعلت ؟ دون أن تحصل منه مراجعة .
لا يجوز له مراجعتها إذا انتهت العدة فقد بانت منه وتحرم عليه .
177 ـ سائل يقول : حصل مني وأنا في حالة غضب أن حلفت على زوجتي يمينًا بالطلاق ثلاث مرات إذا ذهبت إلى بيت والدها طوال فترة غيابي وحتى الآن لم تذهب .
فهل يجوز لي بعد ذلك وأنا موجود هنا أن أسمح لها بالذهاب لأني شعرت بعد ذلك بأنني سأكون قاطعًا لذوي الأرحام وماذا يترتب على ذلك لو فعلت ؟
إذا كان قصدك من الطلاق منعها من الذهاب ولم ترد إيقاع الطلاق وإنما قصدت منعها فقط فإنه سيكون عليك كفارة يمين بأن تكفر كفارة يمين وتنحل هذا اليمين ويجوز لها بعد ذلك أن تذهب إلى أقاربها .
أما إذا كان قصد طلاقها إنها إذا ذهبت فإنها تطلق فهذه يقع عليها الطلاق لأنك لم تقصد المنع وإنما قصدت تعليق الطلاق على الذهاب وإذا حصل الشرط حصل المشروط .
178 ـ أي لا يكون طلقة واحدة بحكم أنها في مجلس واحد أو في موقف واحد أو كررها بلفظ واحد .
لو كانت الثلاث بلفظ واحد هذا موضع خلاف بين أهل العلم - الجمهور على أنه يقع ثلاثًا - وهذا هو الصحيح وإن فرقه بثلاثة ألفاظ فهذا يقع عند الجميع ثلاث طلقات أما في حالة الغضب وزال معها شعوره حيث لا يتصور ماذا يقول فهذا لا شيء عليه لا يمين ولا طلاق ولا ظهار لأنه زائل الشعور أما إذا كان غضبه أقل من ذلك ويتصور ما يقول ويعقل ما يقول فكما ذكرنا .

(69/13)

179 ـ قبل أن أتزوج حصل خلاف بيني وبين والدي فقلت له حرام علي الزوجة التي تدفع مهرها من عندك وبعد مرور سنة تقريبًا وبعد أن زال الخلاف بيننا تقدم والدي إلى أهل إحدى الفتيات خطبها لي ولم أتذكر في ذلك الوقت التحريم الذي حصل مني سالفًا وفعلاً تم الزواج وقد أنجبت الزوجة أربعة أولاد فما الحكم في هذا وهل يؤثر التحريم أو الطلاق الذي يقع من شخص قبل أن يتزوج - هل يؤثر عليه بعد الزواج أم لا ؟ علمًا أنني قد دفعت إلى والدي ما صرفه علي في زواجي ذلك ؟
أولاً لا يجوز ذلك منك أن تغضب على والدك وتتجادل معه ويصل بك الأمر إلى هذه الدرجة لأن الوالد له حق ويجب على الولد أن يتأدب معه وأن يخضع له وأن يوقره ويحترمه أما ما حصل منك فأنت أخطأت فيه وعليك أن تتوب إلى الله سبحانه وتعالى وتستغفر وتطلب من والدك المسامحة أما بالنسبة لليمين الذي حلفته ألا يدفع والدك شيئًا فما دام أنك أنت الذي دفعت المهر فلا شيء عليك .
180 ـ أصبح الطلاق قرارًا سهلاً لدى بعض الناس ولأسباب غير كافية . ما هو الحل في نظركم لعلاج هذه الظاهرة الاجتماعية السيئة . ؟
الطلاق من غير حاجة مكروه لما يترتب عليه من الأضرار الكثيرة . ولا ينبغي للمسلم أن يتساهل بشأنه لقوله صلى الله عليه وسلم : ( أبغض الحلال إلى الله الطلاق ) [ رواه أبو داود في سننه ج2 ص261 . ورواه ابن ماجه في سننه ج1 ص650 . ورواه البيهقي في السنن الكبرى ج7 ص322 . ورواه الحاكم في المستدرك ج2 ص196 بنحوه . كلهم من حديث عبد الله بن عمر رضي الله عنهما ] . وحتى لو كره الزوج من زوجته بعض الأخلاق التي لا تخل بعفتها فإنه يستحبُّ له الصبر عليها وإمساكها . قال تعالى : { وَعَاشِرُوهُنَّ بِالْمَعْرُوفِ فَإِن كَرِهْتُمُوهُنَّ فَعَسَى أَن تَكْرَهُواْ شَيْئًا وَيَجْعَلَ اللَّهُ فِيهِ خَيْرًا كَثِيرًا } [ سورة النساء : آية 19 ] .

(69/14)

181 ـ حدث خلاف بيني وبين زوجتي قلت لها على أثره أنت طالق طالق طالق فهل يعتبر ذلك طلقة واحدة أم يعتبر ثلاث طلقات وفي هذه الحالة تكون محرمة علي علمًا بأنها أخبرت والدها بأني طلقتها فعمل على رد هذا الطلاق ثم عدنا إلى بعضنا وكأن شيئًا لم يكن فما حكم الشرع في ذلك وإن كانت تعتبر ثلاث طلقات وكونها لا تحل لي فهل الذنب يقع علي أم على والدها وهل في هذه الحالة لا تحل لي إلا بعد زواجها من شخص آخر وطلاقها منه أم يمكن كما حدث أن ترجع إلي قبل انقضاء العدة .
أمر الطلاق أمر عظيم وخطر لا ينبغي التساهل في شأنه والاعتماد على قول فلان وفلان وأقوال الجهال . الواجب أن يراجع فيه أهل العلم وأن يسأل أهل العلم حين وقوع المشكل لقوله تعالى : { فَاسْأَلُواْ أَهْلَ الذِّكْرِ إِن كُنتُمْ لاَ تَعْلَمُونَ } [ سورة النحل : آية 43 ] . أما كونك تبقى على هذا المشكل وتعيش مع زوجتك وأنت قد حصل منك هذا التلفظ وترسل بسؤال إلى الإذاعة قد يتأخر لمدة طويلة تتأخر الإجابة عليه أو لا يجاب عليه وتبقى مع زوجتك وأنت لا تدري هل هي تحل لك أو لا تحل فهذا من الإهمال ومن التفريط والإضاعة أما قولك أنتِ طالق، طالق، طالق . فكررته ثلاث مرات إذا كنت قصدت من هذا التكرار مجرد التأكيد ولم تنو إلا طلقة واحدة وكررت اللفظات تأكيدًا فقط فليس عليك إلا طلقة واحدة وأما إذا لم تنو التأكيد فإن هذه تكون ثلاث تطليقات وتبين منك بينونة كبرى لا تحل لك إلا بعد أن يتزوجها زوج آخر زواج رغبة بها ثم بعدما يدخل بها يطؤها ثم يطلقها طلاق رغبة عنها لا بقصد التحليل والتحايل وإنما يتزوجها على أنها زوجة مستمرة ويطلقها إذا طابت نفسه منها وأراد فراقها باختياره لا بقصد أن يحللها لك .

(69/15)

182 ـ سائلة تقول أنها عقد قرانها على شاب ووقت العقد كانت في فترة العادة وتم العقد في ذلك الحين لكن لم يدم زواجهما بل طلقها زوجها قبل الدخول بها وكانت أيضًا وقت الطلاق في العادة الشهرية فما حكم العقد في تلك الفترة وكذلك الطلاق علمًا أنها تزوجت من رجل آخر ؟
أما حكم العقد في حالة الحيض فلا بأس به ولا مانع منه فهو عقد صحيح لا حرج فيه وأما حكم الطلاق في حالة الحيض فهو حرام لأن الله سبحانه وتعالى أمر أن تطلق النساء لعدتهن (14) وذلك بأن يكن طاهرات من غير مسيس هذا الوقت الذي تطلق فيه المرأة فالطلاق المذكور محرم وهو طلاق بدعة .
لكنه يقع على قول جماهير أهل العلم وإذا كانت قد تزوجت بآخر فقد انتهى الأمر .
183 ـ إنني قد تزوجت من ابنة عمتي ورزقنا الله بطفلين والحمد لله ومع مرور الزمن حصلت مشكلة وحصل الطلاق على إثرها ولكن أرجعتها وعقدت عليها وأيضًا حصلت مشكلة بعد ذلك فقلت لها أنت طالقة بثلاثة طلقات وعلى هذا الأساس ذهبت لبيت أهلها والآن أريد أن أرجعها مرة أخرى من أجل الأولاد ولنعيش سويًا ولكن العقبة التي أمامي هي قولي لها أنت طالقة بثلاث طلقات وحيث أن الآراء مختلفة مع الناس بعضهم يقول بصحة رجوعها وبعضهم بعدم جواز الرجعة . فأرجو إفادتي بالحكم الشرعي الصحيح . في هذا الموضوع ؟

(69/16)

ينبغي للمسلم أن يحفظ لسانه من التلفظ بالطلاق وحتى لو حصلت بينه وبين زوجته مشادة وسوء تفاهم فيجب عليه أن يعالج ذلك بغير الطلاق لأن الطلاق لفظ يترتب عليه ندامة ويترتب عليه حرج ويترتب عليه ضياع أسر وأطفال فهو أمر خطير فيجب على المسلم أن يبعد عن التلفظ بالطلاق إلا في الحالة التي لا بد منها والتي جعل الله الطلاق مخرجًا فيها أما أن يطلق زوجته وأم أولاده ثم يندم بعد ذلك ثم يحاول استرجاعها فيقع هو في حرج ويوقع المفتي في حرج فهذا أمر يجب تلافيه من الأول وأن يعالج مشكلته مع زوجته بغير الطلاق وهناك من أنواع العلاج للمشاكل الشيء الكثير ويجب عليه أن يتحمل ما يواجهه من زوجته لأنه إن كره منها خلقًا فسيرى منها أخلاقًا يحبها كما في الحديث (15) فعليه أن يتحمل لا سيما وأن المرأة لا بد أن يكون فيها شيء من العوج كما قال النبي صلى الله عليه وسلم (16) فعليه أن يصبر على ذلك وأن يواجه الأمور بحكمة . أما من ناحية ما ذكر من أنه طلقها ثلاث طلقات وكان قد طلقها قبل ذلك وأرجعها بعقد جديد . فهذه المسألة تراجع فيها المحكمة الشرعية للنظر فيها .
184 ـ أنا رجل متزوج وقد حصل مني حلف بالطلاق في حالتين : الأولى : أني حلفت بالطلاق أن لا أفعل شيئًا ما بنفسي ولأهمية ذلك العمل لي فلم أجد من يقوم به غيري فعملته . والحالة الثانية هي : إنني كنت مع بعض الزملاء في مسكننا وحصل شجار كرهت الجلوس بعده فقلت عليَّ الطلاق بالثلاث أنني لا أقعد معكم وحاولت الخروج ولكن بعض الأصحاب ألحّ عليّ في البقاء معهم وفعلاً بقيت ولم أخرج فماذا عليّ في هاتين الحالتين وماذا يلزمني فعله لكي أحافظ على زوجتي ؟

(69/17)

لا يجوز للمسلم أن يتخذ الطلاق سلاحًا على لسانه دائمًا عند أدنى سبب يتلفظ بالطلاق لأن هذا تلاعب بشرع الله تعالى والطلاق أمر خطير وبغيض إلى الله سبحانه وتعالى فيجب على المسلم أن يحفظ لسانه من التلفظ بالطلاق إلا عند الحاجة التي يشرع فيها الطلاق أما أن يتخذ الطلاق محلاً لليمين ودائمًا يهذو به ويتكلم به فهذا لا يجوز . أما من ناحية ما حصل من السائل في أنه حلف بالطلاق مرتين وفي مناسبتين فهذا إن كان يريد تعليق الطلاق على شيء إذا حصل فإنه يقع عند حصول المعلق عليه أما إذا كان أراد مجرد اليمين ومجرد منع نفسه من شيء وحلف بالطلاق ليمنع نفسه من ذلك فهذا يجري مجرى اليمين على الصحيح من قولي العلماء ويكون فيه كفارة اليمين إذا خالف ما حلف عليه . فيكون على السائل كفارتان كفارة للمرة الأولى وكفارة للمرة الثانية بأن يطعم عن كل مرة عشرة مساكين لكل مسكين نصف صاع من الطعام أو يكسو عشرة مساكين لكل مسكين ثوب أو إزار ورداء على حسب عادة البلد أو يعتق رقبة إذا أمكن هذا مخير فيه بين هذه الأمور الثلاثة وإذا لم يقدر على واحدة منها فإنه يصوم ثلاثة أيام والله أعلم .

(69/18)

185 ـ والده أرغمه على الزواج من فتاة لا يرغب فيها ولذلك لم تكن عشرتهما حسنة فكثيرًا ما تقع الخلافات بينهما فكان يحلف عليها بالطلاق مرة بعد مرة وكلما حلف عليها ذهب إلى شيخ عندهم ليرجعها إليه وفي المرة الثالثة قال لها أنت طالق وتحرمين عليّ مثل أمي وأختي وكان قصده من هذا أن لا تكون له زوجة ولكنه في تلك الفترة كان يتعاطى شرب الخمر وذهب أيضًا إلى الشيخ ليرد له اليمين هذه فأخذ منه مبلغًا من المال ووزعه على الفقراء وانحلت بذلك يمينه وعادت الحياة بينهما طبيعية، ولأن له طفلين منها ولأنه قد تاب إلى الله مما كان يفعله من المعاصي وأدى فريضة الحج فإنه يسأل عن إمكانية استمرار الحياة شرعًا بينه وبين زوجته تلك وعن جواز إرغام الوالد ابنه على الزواج من فتاة لا يريدها الابن وعن طريقة التكفير التي اعتادها ذلك الشيخ ؟
أولاً قضية إلزام الشخص أن يتزوج امرأة لا يريدها من قبل والده هذا لا يجوز لأن الزواج مبني على الرغبة وعلى المحبة والألفة بين الزوجين فما دام أن الابن لا يرغب في الزواج من هذه الفتاة فليس لوالده أن يكرهه على ذلك أو أن يشدد عليه بل يترك له الاختيار هذا الذي ينبغي أن يوجه إليه الآباء وأما قضية ما حصل منه من الطلاق وتكرار الطلاق ثم الظهار مع الطلاق ثم ما حصل من الفتاوى التي يقولها عن شيخ أن يفتيه في كل مرة هذه قضية تحتاج إلى تثبت وتحتاج إلى معرفة ملابسات الأمور فالذي نراه أن يرجع إلى دار الإفتاء بالرياض إما حضوريًا وإما أن يكتب كتابة واضحة يفصل فيها الأمر تفصيلاً مبنيًا على الصدق وعلى الواقع وسيجد الجواب إن شاء الله في هذا .
186 ـ وقعت مشكلة بين أهلي وزوجتي في اليمن وذهبت إلى المحكمة الشرعية بجدة للطلاق وفي المحكمة طلبوا مني ورقة كتبتها لهم وفيها :

(69/19)

أنا المدعو فلان بن فلان قد طلقت فلانة بنت فلان وأنا في كامل وعيي وعلى ذلك أوقع . وأخذوا مني الورقة وأعطوني موعدًا لمقابلة القاضي وإحضار الشهود وحضرت في الموعد ومعي اثنان شهود ولكن القاضي لم يحضر إلى المحكمة في ذلك اليوم وبعد ذلك تراجعت وعدلت عن الطلاق . فهل يكون بهذا وقع الطلاق مني أم لا . وهذا حدث قبل ثلاث سنوات وأنا الآن لي أولاد منها بعد ذلك وإذا كان قد وقع الطلاق فما هو مصير الأولاد وماذا عليّ أن أفعل ؟
الطلاق الذي كتبته ونويته يقع على زوجتك بلا شك وإذا كان دون الثلاث ولم يسبقه طلاق قبله وكانت مراجعتك لها قبل انقضاء العدة فهي مراجعة صحيحة بهذين الشرطين : أن لا يكون الطلاق قد استنفد الثلاث وأن تكون الرجعة في أثناء العدة . فإن كانت العدة قد انتهت والطلاق دون الثلاث فلك أن تتزوجها بعقد جديد .
187 ـ ما حكم الشرع في تحديد النسل ؟

(69/20)

طلب الذرية والنسل أمر مشروع وذلك لتكثير عدد الأمة والنبي صلى الله عليه وسلم حث على تزوج الولود وقال (إني مكاثر بكم الأمم يوم القيامة) [ رواه الإمام أحمد في مسنده ج3 ص158 من حديث أنس بن مالك رضي الله عنه . ورواه أبو داود في سننه ج2 ص227 ورواه النسائي في سننه ج6 ص65، 66 . من حديث معقل بن يسار رضي الله عنه بدون ذكر ( يوم القيامة ) ] . فطلب النسل مشروع للمسلمين وينبغي العناية به والتشجيع عليه أما تحديد النسل فهذه دسيسة خبيثة دسها علينا أعداء الإسلام يريدون بذلك إضعاف المسلمين وتقليل عددهم . فتحديد النسل لا يجوز في الإسلام وهو ممنوع لأنه يتنافى مع المقصد الشرعي وهو تكثير أفراد الأمة وتكثير الأعضاء العاملين في المجتمع وتعطيل للطاقة التي خلقها الله سبحانه وتعالى لعمارة هذا الكون فالنسل مطلوب وبه تحصل مصالح للأفراد وللجماعات وللأمة فهذه الفكرة . فكرة تحديد النسل فكرة مدسوسة على المسلمين وربما أنها أثرت على بعض المغفلين أو ضعاف الإيمان فتأثروا بها فالواجب عليهم أن يمحوا هذه الفكرة من أنفسهم وأن يطلبوا النسل ويكثروا منه والأرزاق بيد الله تعالى وكثرة النسل يأتي معها الخير لأن الله لا يخلق نفسًا إلا ويخلق رزقها وييسر ما تقوم به مصالحها والأرزاق بيد الله فالذين يشكون أو يهددون بالأزمات الاقتصادية وأن كثرة السكان يترتب عليها الشح في الأقوات والأرزاق هذا كله من وحي الشيطان وأتباع الشيطان الذين لا يؤمنون بالله وبتقدير الله . أما الذين يؤمنون بالله يعتمدون عليه ويتوكلون عليه ومن يتوكل على الله فهو حسبه إن الله بالغ أمره . ولما كان المشركون يقتلون أولادهم خشية الفقر نهاهم الله عن ذلك فقال تعالى : { وَلاَ تَقْتُلُواْ أَوْلادَكُمْ خَشْيَةَ إِمْلاقٍ نَّحْنُ نَرْزُقُهُمْ وَإِيَّاكُم إنَّ قَتْلَهُمْ كَانَ خِطْئًا كَبِيرًا } [ سورة الإسراء : آية 31 ] . وقال تعالى : { وَلاَ تَقْتُلُواْ

(69/21)

أَوْلاَدَكُم مِّنْ إمْلاَقٍ نَّحْنُ نَرْزُقُكُمْ وَإِيَّاهُمْ } [ سورة الأنعام : آية 151 ] . فدل هذا على أن الرزق بيد الله سبحانه وتعالى وإن كل نفس يقدر الله لها الرزق وبكثرة النسل تكثر الأرزاق والإنتاج ويكثر العاملون .
188 ـ ما الحكم في تحديد النسل مع القدرة على الإنجاب بدون مشقة ومع القدرة على تربية الأولاد وتوفير العيش لهم ؟
تحديد النسل لا يجوز لأن النبي صلى الله عليه وسلم حثّ على تزوج الولود وقال : ( إني مكاثر بكم الأمم يوم القيامة ) [ رواه الإمام أحمد في مسنده ج3 ص158 من حديث أنس بن مالك رضي الله عنه . ورواه أبو داود في سننه ج2 ص227 ورواه النسائي في سننه ج6 ص65، 66 . من حديث معقل بن يسار رضي الله عنه بدون ذكر ( يوم القيامة ) ] . ولأن كثرة النسل يحصل بها قوة للمسلمين وكثرة عدد المسلمين فتكثير النسل مطلوب للمسلمين ولا يجوز تحديد النسل في مثل الحالة التي ذكرت السائلة لأن النبي صلى الله عليه وسلم حثنا على طلب النسل وتكثير عدد المسلمين .
189 ـ ما الواجب على كل من الزوجين نحو الآخر ؟

(69/22)

قال الله تعالى : { وَمِنْ آيَاتِهِ أَنْ خَلَقَ لَكُم مِّنْ أَنفُسِكُمْ أَزْوَاجًا لِّتَسْكُنُوا إِلَيْهَا وَجَعَلَ بَيْنَكُم مَّوَدَّةً وَرَحْمَةً } [ سورة الروم : آية 21 ] . إن البيت المسلم يتكون أصله من الزوجين الصالحين ثم تكون الأسرة الصالحة وهذا لا يتم إلا إذا تحقق حسن العشرة بين الزوجين . بأن يؤدي كل منهما ما يجب عليه نحو الآخر . فللزوج على زوجته الطاعة بالمعروف وتمكينه مما أباح الله له من الاستمتاع والقرار في البيت وعدم الخروج منه إلا بإذنه ولما لا بد لها من الخروج من أجله، وقيامها بشؤون البيت وتربية ما يقدر الله بينهما من الأولاد . ولها عليه من الحقوق مثل الذي له عليه إلا ما خص الله به الأزواج دون الزوجات قال تعالى : { وَلَهُنَّ مِثْلُ الَّذِي عَلَيْهِنَّ بِالْمَعْرُوفِ وَلِلرِّجَالِ عَلَيْهِنَّ دَرَجَةٌ وَاللَّهُ عَزِيزٌ حَكُيمٌ } [ سورة البقرة : آية 228 ] . لها عليه الكسوة والنفقة والسكنى بالمعروف ولها عليها المعاشرة بالمعروف . قال الله تعالى : { وَعَاشِرُوهُنَّ بِالْمَعْرُوفِ } [ سورة النساء : آية 19 ] . من المبيت عندها وإعفافها وإعانتها على القيام بواجباتها عملاً بقوله صلى الله عليه وسلم : ( خيركم خيركم لأهله وأنا خيركم لأهلي ) [ رواه الترمذي في سننه ج9 ص399 . من حديث عائشة رضي الله عنها . ورواه الدارمي في سننه ج2 ص212 من حديث عائشة رضي الله عنها بدون ذكر " وأنا خيركم لأهلي " ] . وقوله صلى الله عليه وسلم : ( أكمل المؤمنين إيمانًا أحسنهم خلقًا . وخياركم خياركم لنسائهم خلقًا ) [ رواه الترمذي في سننه ج4 ص135 من حديث أبي هريرة رضي الله عنه ] . حتى لو كره الرجل من زوجته بعض الأخلاق التي تنقص دينها ولا تخدش عرضها فعليه أن يصبر عليها ويتحملها لما في ذلك من العواقب الحميدة . قال تعالى : { فَإِن كَرِهْتُمُوهُنَّ فَعَسَى أَن تَكْرَهُواْ شَيْئًا وَيَجْعَلَ اللَّهُ فِيهِ

(69/23)

خَيْرًا كَثِيرًا } [ سورة النساء : آية 19 ] . وقال النبي صلى الله عليه وسلم : ( لا يَفْرُك مؤمنًا مؤمنة إن كره منها خلقًا رضي منها آخر ) [ رواه الإمام مسلم في صحيحه ج2 ص1091 من حديث أبي هريرة رضي الله عنه ] . ومعنى : ( يَفْرُك ) يبغض . ومعنى ذلك أن يتغاضى عما لا يمس الدين أو الخلق مما لا يوافق رغبته نظير الكثير من الأخلاق المرضية فيها . إنها لا تتم السعادة الزوجية إلا بأن يؤدي كل من الزوجين ما يجب عليه نحو الآخر، لكن بعض الأزواج قد يتعسف في استعماله حقه على زوجته فلا يراعي كرامتها وإنسانيتها . فضلاً عن حقلها في الإسلام فتجده يهين المرأة ويظلمها ويماطل في أداء حقها . وإذا تزوج أخرى مال إليها بكليته ولم يلتفت إلى الزوجة السابقة . وقد جاء في الحديث ( من كانت له زوجتان فمال إلى إحداهما جاء يوم القيامة وشقه مائل ) [ رواه أبو داود في سننه ج2 ص249 . ورواه النسائي في سننه ج7 ص63 من حديث أبي هريرة رضي الله عنه . ورواه الترمذي في سننه ج4 ص108 بنحوه أبي هريرة رضي الله عنه ] . وفي المقابل فإن بعض النساء تترفع على زوجها وتتمنع من أداء قه عليها ولا تخضع لقوامته عليها فتخرج من بيته بغير إذنه . وقد تكون موظفة تقدم عملها الوظيفي على أداء حق زوجها بل ربما تكون معه في البيت كأنها رجل آخر يسكن معه ثم ينطلق كل منهما إلى عمله وتتعطل أعمال البيت وتضيع تربية الأطفال ويصبح هذا البيت أشبه ما يكون ببيت العزاب - إن هذا لا يرتضيه الإسلام ولا تتحقق معه المصالح الزوجية ولا تنشأ عنه في الغالب أسر صالحة فالواجب تعديل هذا الوضع والرجوع إلى التزام العشرة بالمعروف بين الزوجين - والله الموفق - .
190 ـ هل يجوز للزوجة أخذ أجرة من زوجها على ما تهيئه من الطعام لأكلهما ؟

(69/24)

المرأة يجب عليها أن تقوم بما جرت عادة النساء في بلدها بعمله في بيتها بدون أجرة لأن المتعارف عليه في البلد كالمشروط . وقد جرت العادة في بلادنا بقيام المرأة بالطبخ ونحوه فهو واجب عليها .
191 ـ هل يجوز للزوجة الامتناع عن خدمة زوجها وبيته لأنه يعاملها معاملة سيئة ؟
لا يجوز للزوج أن يعامل زوجته معاملة سيئة لأن الله تعالى يقول : { وَعَاشِرُوهُنَّ بِالْمَعْرُوفِ } [ سورة النساء : آية 19 ] . ويقول صلى الله عليه وسلم : ( وإن لزوجك عليك حقًا ) [ رواه البخاري في صحيحه ج2 ص245 . من حديث عبد الله بن عمر بن العاص رضي الله عنهما ] . وإذا أساء عشرتها فإنه ينبغي لها أن تقابل ذلك بالصبر وأن تؤدي ما له عليها من حق ليكون لها الأجر في ذلك ولعل الله أن يهديه - قال الله تعالى : { وَلا تَسْتَوِي الْحَسَنَةُ وَلا السَّيِّئَةُ ادْفَعْ بِالَّتِي هِيَ أَحْسَنُ فَإِذَا الَّذِي بَيْنَكَ وَبَيْنَهُ عَدَاوَةٌ كَأَنَّهُ وَلِيٌّ حَمِيمٌ } [ سورة فصّلت : آية 34 ] .
192 ـ زوجي يغار عليّ كثيرًا يصل في بعض الأحيان الأمر إلى حد الشك مع العلم أنني امرأة محافظة فماذا أعمل تجاهه ؟
الأصل في المسلمة العدالة والنزاهة فلا يجوز لزوج المسلمة أن يتشكك فيها لمجرد هواجس نفسية شيطانية أو لخبر نمام مفسد - قال تعالى : { يَا أَيُّهَا الَّذِينَ آمَنُوا إِن جَاءَكُمْ فَاسِقٌ بِنَبَأٍ فَتَبَيَّنُوا أَن تُصِيبُوا قَوْمًا بِجَهَالَةٍ فَتُصْبِحُوا عَلَى مَا فَعَلْتُمْ نَادِمِينَ } [ سورة الحجرات : آية 6 ] . وعلى المرأة المسلمة التي يصاب زوجها بهذا المرض النفسي أن تصبر ما دامت تعلم من نفسها الصدق والعفة ولن تضرها خواطر زوجها النفسية لأنها ربما تكون تلك الخواطر ناتجة عن مرض نفسي ويزول بإذن الله .
193 ـ متى يصبح من حق الزوج تأديب زوجته وكيف يكون التأديب ؟

(69/25)

يجوز للزوج تأديب زوجته إذا نشزت عنه ولم تقبل الموعظة ويكون التأديب بما شرع الله تعالى في قوله : { وَاللاَّتِي تَخَافُونَ نُشُوزَهُنَّ فَعِظُوهُنَّ وَاهْجُرُوهُنَّ فِي الْمَضَاجِعِ وَاضْرِبُوهُنَّ } [ سورة النساء : آية 34 ] . ويكون الضرب غير مبرح أي غير شديد .
194 ـ ورد في كتاب " المبادئ الإسلامية في الحياة الزوجية " حديث : ( من كان له امرأتان فمال إلى إحداهما دون الأخرى جاء يوم القيامة وأحد شقيه مائل ) [ رواه أبو داود في سننه ج2 ص249 . ورواه النسائي في سننه ج7 ص63 من حديث أبي هريرة رضي الله عنه . ورواه الترمذي في سننه ج4 ص108 بنحوه من حديث أبي هريرة رضي الله عنه ] . ما معنى الحديث السالف وما هو العدل هنا وما المقصود بالشق ؟
الحديث معناه الوعيد في حق من لم يعدل بين زوجاته العدل المستطاع وهو المساواة بينهن في الإنفاق والمسكن والملبس والمبيت - والمراد بالشق هنا نصفه وميلانه عقوبة له على جوره - لأن الجزاء من جنس العمل - فكما مال في معاملته لزوجته أمال الله شقه وجعل جسمه غير معتدل عقوبة له . وقد قال الله تعالى : { فَلاَ تَمِيلُواْ كُلَّ الْمَيْلِ فَتَذَرُوهَا كَالْمُعَلَّقَةِ } [ سورة النساء : آية 129 ] .
195 ـ أيهما أفضل للمرأة المسلمة قيامها بواجب بيتها وزوجها أم تفرغها لطلب العلم وأن تجلب خادمة للقيامة بواجبات البيت . أفيدونا جزاكم الله خيرًا .
نعم الواجب على المسلمة أن تتفقه في دينها بقدر ما تستطيع ولكن القيام بخدمة زوجها وطاعة زوجها وتربية أولادها واجب عظيم . فتجعل للتعلم فرصة يومية ولو كانت قليلة أو جلسة قليلة أو تجعل وقتًا للقراءة من كل يوم والبقية من الوقت تكون لأعمالها اليومية فهي لا تترك التفقه في دينها ولا تترك أعمالها وأولادها وتكلهم إلى الخادمة .
تعتدل في هذا الأمر تجعل للتفقه وقتًا ولو قصيرًا وتجعل للأعمال البيتية وقتًا يكفيها .

(69/26)

196 ـ سائلة تقول : إنها امرأة مستقيمة في أمور دينها تعبد الله وتخافه وتخشى عقابه وترجو ثوابه ولها أولاد صالحون والحمد لله ومشكلتها في زوجها فهو لا يقوم بما يحتاجون إليه من مصروفات ضرورية وإذا طلبوا منه شيئًا من ذلك نشأ خلاف كبير واحتدم النقاش وكل ذلك مع قدرته واستطاعته وإلا لكان الأمر هينًا وقد قرأت حديثًا بأن هندًا زوجة أبي سفيان شكت إلى رسول الله صلى الله عليه وسلم بخل زوجها واستأذنته أن تأخذ من ماله دون علمه فسمح لها الرسول صلى الله عليه وسلم بذلك بأن تأخذ ما تحتاجه من نفقات عن نفسها وعن ولدها (17) وبعد ما قرأت هذا الحديث أصبحت تفعل ذلك فتأخذ من جيبه دون علمه ما يحتاجون إليه وبهذا فقد انتهت المشكلة وأصبحوا يعيشون بسلام ولكن ضميرها غير مطمئن لهذا العمل فهي تخشى أن تكون بذلك ارتكبت إثمًا وتخشى أن لا يكون ذلك الحديث الذي قرأته صحيحًا فما الحكم في عملها ذلك وما مدى صحة ذلك الحديث ؟
الحديث الذي ذكرته عن زوجة أبي سفيان حديث صحيح وأنها استفتت النبي صلى الله عليه وسلم في ذلك فأفتاها بأن تأخذ ما يكفيها وولدها بالمعروف (18) فإذا كانت حالتك مثل حالة هند زوجة أبي سفيان جاز لك أن تأخذي وذلك بثلاثة شروط كما يفهم من الحديث : أولاً : أن يكون زوجك شحيحًا يبخل عليكِ بالنفقة الضرورية لك ولأولادك .
ثانيًا : أن يكون ما تأخذينه بالمعروف يعني لا يتجاوز قدر الحاجة وهي ما يكفيك وأولادك ولا تأخذي زيادة على ذلك في الكماليات وما أشبه ذلك وإنما تأخذين للأشياء الضرورية .
ثالثًا : أن لا يكون الزوج يبذل النفقة الواجبة عليه . فإذا توافرت هذه الشروط فلا بأس أن تأخذي على ضوء الحديث والله أعلم .
197 ـ هل يجوز للمرأة أن تخرج من مالها الخاص صدقة لأحد أقاربها الأموات دون علم زوجها وما الحكم إذا كانت الصدقة من مال زوجها ؟

(69/27)

يجوز للمرأة أن تخرج من مالها الخاص صدقة عن أقاربها الأموات لوجه الله سبحانه وتعالى وليعود ثوابها ونفعها إليهم لأنها تتصرف من مالها وهي حرة في مالها في حدود ما شرعه الله . والصدقة عمل صالح ويصل ثوابها إلى من تصدق عنه إذا تقبلها الله أما أن تتصدق من مال زوجها وهو لا يمنع من ذلك وعرفت من زوجها ذلك فلا مانع . أما إذا كان زوجها يمنع من ذلك فهذا لا يجوز .
198 ـ سائلة تقول : أنها تزوجت رجلاً منذ أربعة عشرة سنة ولم يكن لها علم بأنه تارك لدينه وذاهب وراء ملذاته ورغباته ويومًا بعد يوم ازدادت مشكلتها معه إلى أنها لم تعد تحتمل ذلك الوضع فهي تريد جوابًا مقنعًا وشرعيًا حسب شريعة الله ورسوله فقد أنجبت من هذا الرجل أربع بنات وابنًا وحياتها معه خطأ فهو يمنعها من الحجاب الشرعي وقد حصل منه يمين بالطلاق بالثلاث إن رآها تصلي ليمزق ملابس الصلاة وكلما جاء رمضان يمنعها من الصيام إلى أن تضطر إلى ترك المنزل الزوجي ولا تعود إلا بشروط ولكنه يعود هذا الرجل كما كان وأسوأ فتصلي بالخفية عنه من خوفها لو رآها لضربها ومزّق ثياب صلاتها ومع ذلك لا يجالس إلا الأشرار ويسهر إلى آخر الليل ويأتيها وهو سكران فاقد الوعي ومقصر في واجباته حتى المنزلية ومصروف المنزل وألفاظه سيئة للغاية ومعاملته قاسية وهي تخشى أن تترك المنزل فهي تخشى على بناتها منه رغم أنه والدهن إلا أنه لا يعرف الله فتتوقع منه كل شيء والعياذ بالله فما الحكم في عيشها مع زوج بهذه الحالة ؟
أولاً يجب عند الزواج اختيار الأزواج الصالحين المتمسكين بدينهم الذين يرعون حرمة الزواج وحسن العشرة وقد قال النبي صلى الله عليه وسلم : ( إذا جاءكم من ترضون دينه وأمانته فزوجوه ) [ رواه الترمذي في سننه ج4 ص42، 43 من حديث أبي حاتم المزني رضي الله عنه بنحوه . بلفظ " وخلقه بدل وأمانته " و " فأنكحوه " بدل " فزوجوه " ] .

(69/28)

فدل على أنه يطلب عند الزواج تحري واختيار الزوج المتمسك بدينه وأنه لا يجوز أن يتساهل في هذا الأمر وقد كثر التساهل في زماننا هذا في هذا الأمر الخطير فصار الناس يزوجون بناتهم ومولياتهم برجال لا يخافون الله واليوم الآخر وصرن يشتكين من مثل واقع هذا الزوج الذي ذكرته السائلة من إضاعة دين الله وارتكاب المنكرات والعشرة السيئة ووقعن في حيرة من أمر هؤلاء الأزواج ولو أنهم تحروا قبل الزواج الرجل الصالح ليسر الله سبحانه وتعالى . ولكن هذا في الغالب ينشأ من التساهل وعدم المبالاة بالأزواج الصالحين ورجل السوء لا يصلح أبدًا ولا يجوز التساهل في شأنه لأنه يسيء إلى المرأة وربما يصرفها عن دينها وربما يؤثر على ذريتها .
ثانيًا : والواجب على هذه السائلة أن تفارق هذا الزوج ولا يجوز لها أن تبقى معه لأنه إذا كان لا يصلي فهو كافر والكافر لا يصح أن يتزوج مسلمة .
199 ـ بعض النساء إذا توفي زوجها تبقى مدة العدة في بيتها مغلقًا بابها عليها لا تخرج إلى أي سبب كان وتلتزم بلباس معين لا تبدله فهل هذا العمل موافق للشرع وإذا لم يكن كذلك فماذا إذن على المعتدة وماذا لها فعله ؟
الذي أوجبه الله ورسوله على المعتدة من الوفاة أن تبقى في بيتها ولا تخرج إلا في حاجتها التي لا بد لها منها في النهار دون الليل لقوله تعالى : { وَالَّذِينَ يُتَوَفَّوْنَ مِنكُمْ وَيَذَرُونَ أَزْوَاجًا يَتَرَبَّصْنَ بِأَنفُسِهِنَّ أَرْبَعَةَ أَشْهُرٍ وَعَشْرًا } [ سورة البقرة : آية 234 ] .
قال النبي صلى الله عليه وسلم في المتوفى عنها ( امكثي في بيتك حتى يبلغ الكتاب أجله ) [ ورواه أبو داود في سننه ج2 ص300 ورواه الترمذي في سننه ج4 ص195، 196 . ورواه النسائي في سننه ج6 ص200 بلفظ " في أهلك " بدل " في بيتك " . ورواه الدارمي في سننه ج2 ص221 . كلهم من حديث الفريعة بنت مالك بن سنان ] .

(69/29)

ولا يغلق عليها كأنها سجينة ولكن تبقى في البيت ويبقى الباب كعادته للدخول والخروج ويدخل عليها من أقاربها ومن تأنس به من النساء ومن محارمها وغيرهم . وأما قضية اللباس فإنها إنما تجتنب اللباس الذي فيه زينة فقط وما عدا لباس الزينة تلبس ما جرت العادة بلبسه في بلدها من أي لون كان من أسود أو من أحمر أو من أخضر مما كانت تلبسه قبل ذلك ولها أن تبدل ثيابها بغيرها .
وتجتنب الطيب وتجتنب الزينة في جسمها كالخضاب والكحل وغير ذلك ولا بأس أن تداوي عينيها بالدواء الذي ليس فيه زينة وكذلك تجتنب لبس الحلي في يديها أو في رقبتها .
فالمعتدة للوفاة يجب عليها أشياء .
1 ـ المكث في البيت الذي توفي زوجها وهي فيه .
2 ـ تتجنب الزينة في بدنها كالكحل والخضاب والأصباغ .
3 ـ تتجنب الزينة في ثيابها .
4 ـ لا تلبس الحلي بأنواعه .
5 ـ تتجنب الطيب بأنواعه .
200 ـ لي زوجة متمسكة بعادة الحداد على الميت لمدة عام إلى درجة إهمال حقوقي الزوجية بكاملها وعدم العناية بي ويحدث هذا في كل مرة يموت أحد من أقربائها تحد عليه لمدة عام فلا تتزين لي ولا تهتم بشؤوني العامة أو الخاصة وقد حاولت كثيرًا في أن تترك هذه العادة السيئة ولكن دون جدوى فما حكم عملها هذا ؟

(69/30)

هذا العمل منها محرم لا يجوز منها فعله فقد روى البخاري ومسلم عن أم سلمة رضي الله عنها أن النبي صلى الله عليه وسلم قال : ( لا يحل لامرأة تؤمن بالله واليوم الآخر أن تحد على ميت فوق ثلاث ليال إلا على زوج أربعة أشهر وعشرًا ) [ رواه الإمام البخاري في صحيحه ج6 ص185 . من حديث أم حبيبة رضي الله عنها ] . ، فالمرأة إنما يجب عليها الحداد أربعة أشهر وعشرة أيام إذا توفي زوجها أما هذا الذي تعمله زوجتك من أنها تحد على كل ميت من أقاربها مدة عام فهذا معصية وحرام عليها وقد نهى النبي صلى الله عليه وسلم عن ذلك كما في الحديث الذي أسمعناك ويجب عليها أن تتوب إلى الله سبحانه وتعالى وأن تترك هذا العمل السيئ وإنما أذن لها بثلاثة أيام .
201 ـ هل يحق للمرأة الأرملة أن تضع زينة على وجهها كالكحل مثلاً أفيدوني بارك الله فيكم ؟
إن كان قصدها بالأرملة المعتدة من الوفاة في مدة التربص التي ذكرها الله بقوله : { وَالَّذِينَ يُتَوَفَّوْنَ مِنكُمْ وَيَذَرُونَ أَزْوَاجًا يَتَرَبَّصْنَ بِأَنفُسِهِنَّ أَرْبَعَةَ أَشْهُرٍ وَعَشْرًا } [ سورة البقرة : آية 234 ] . وعدة الوفاة يحرم على المرأة فيها التزين سواء بالحلي أو بالأصباغ أو غير ذلك فلا تتزين المرأة ولا تلبس الزينة في هذه الفترة وكذلك لا تتطيب ولا تكتحل الكحل الذي يتخذ للجمال ولها أن تداوي عينيها بالدواء الذي ليس فيه زينة أما الاكتحال والخضاب وأنواع الزينة المستحدثة الآن التي تتجمل بها النساء من المساحيق وغيرها وكذلك الطيب بأنواعه وكذلك الحلي بأنواعه وكذلك ثياب الزينة بأنواعها فالمرأة ممنوعة من هذه الأشياء مدة العدة وهذا ما يسمى بالإحداد . الإحداد مدة العدة هو ترك الزينة بأن تتجنب كل ما يرغب في النظر إليها من أنواع الزينة والطيب .

(69/31)

202 ـ سائلة تقول : كان لها صديقة متزوجة ولها أطفال وقد حصل منها وهي حامل في شهرها الثالث أو أكثر أن حاولت إسقاط جنينها لكونها تعمل في وظيفة ولا تريد أن يعوقها الحمل عن ذلك فطلبت منها أن ترافقها إلى دكتور، ولكنه اعتذر عن ذلك واتفقت مع الممرضة على أن تدلها على من يعمل لها عملية الإسقاط مقابل إعطاء الممرضة مبلغًا من المال عبارة عن إكرامية - كما يسمونها - فذهبت بها وفعلاً أجريت لها العملية وأسقط جنينها وبعد عدة أشهر من ذلك توفي زوجها ( زوج السائلة ) فهي أولاً تسأل عن حكم إسقاط الجنين لذلك السبب وفي ذلك الشهر من عمره . وثانيًا : عن حكم مرافقتها لصديقتها ومساعدتها على ذلك . فهي تعتقد وكما يقول من حولها من الناس إن وفاة زوجها كان عقابًا لها لمساعدتها في قتل روح . وثالثًا : هل على تلك الممرضة إثم في ذلك الدور الذي قامت به مقابل ما أخذته من مال ؟
يجب على المرأة أن تحترم الجنين وأن تحافظ عليه وأن ترفق به وأن لا تفر من وجود الحمل ووجود الولد لأنه ربما يكون عبدًا صالحًا ينفعها وينفع الله به الأمة والواجب على الممرضة وعلى الأطباء أن ينصحوا هؤلاء النساء اللاتي يردن إسقاط الحمل والإجهاض . عليهم أن ينصحوا بحكم أن الله ائتمنهم على هذه المهنة ( مهنة الطب ) فعليهم أن ينصحوا الحامل في الرفق بحملها والإبقاء عليه ولا يجوز لهم أن يساعدوا على إسقاطه لأنهم إذا فعلوا ذلك اشتركوا في الإثم والعقوبة نسأل الله العافية ولا يجوز لهم أن يقدموا على إجهاض الحمل في مقابل ما يتقاضونه من الطمع، فعليهم أن يتوبوا إلى الله سبحانه وتعالى وأن يؤدوا مهنة الطب بأمانة وأن ينصحوا للمراجعين .
203 ـ هل هناك أشهر معينة يجوز في حدودها إسقاط الجنين في حال الضرورة مثلاً ؟

(69/32)

الفقهاء قالوا إنه يجوز إلقاء النطفة قبل أربعين يومًا بدواء مباح لكن الحمل مطلوب والنسل مطلوب ولو كان فيه مشقة يقول الله عز وجل : { وَوَصَّيْنَا الإِنسَانَ بِوَالِدَيْهِ إِحْسَانًا حَمَلَتْهُ أُمُّهُ كُرْهًا وَوَضَعَتْهُ كُرْهًا } [ سورة الأحقاف : آية 15 ] . فالحمل فيه مشقة وفيه أمراض وفيه تعب لهذا عَظُم حق الأم على ولدها لأن الرسول أوصى ببرها ثلاث مرات وأوصى ببر الأب مرة واحدة (19) وما ذلك إلا لما تقاسيه في حملها وولادتها ورضاعها من الأخطار والمشاق . فعليها أن تصبر وأن تتحمل وهي على أجر ربما تكون العاقبة حميدة لها ولمجتمع المسلمين من هذا لمولود فالأولاد مطلوب السعي لحصولهم لما يترتب على وجودهم من مصالح العامة والخاصة .
204 ـ لدينا حامل في الشهر السادس واتضح من خلال الكشف على الجنين أنه مشوه خلقيًا . ويرى الدكتور أنه لا بد من أن ينزل، والأم محتارة وتقول هذا أمر حسب رأي الشرع ؟
لا يجوز إجهاض الجنين خصوصًا بعد نفخ الروح فيه . ولو كان مشوهًا بل يترك أمره إلى الله . لأن في إجهاضه جناية على نفس معصومة بالقتل . ولا يدري فربما يزول تشويهه أو يكون تشويهًا لا يخل بحياته، وقد يكون رأي الطبيب خطأ فليس معصومًا . والحاصل أنه لا يجوز الاعتداء على الجنين وإسقاطه بحجة أنه مشوه - والله أعلم - .
205 ـ هل يجوز إسقاط الحمل في أيامه الأولى ؟
إذا كان الغرض من إسقاط الحمل هو كراهية الحمل وعدم إرادته فهذا لا يجوز . أما إذا كان لضرورة بأن يخشى على حياة الحامل لو بقي وكان في طور النطفة أو العلقة فلا بأس بإسقاطه إذا قرر ذلك هيئة طبية موثوقة .
206 ـ ما حكم حلق شعر المولود، وهل يجوز حمل الطفل في الصلاة ؟

(69/33)

حلق شعر رأس المولود الذكر يوم سابعه مستحب وكذا يستحب ذبح العقيقة عنه في هذا اليوم ذكرًا كان أم أنثى . ويجوز حمل الطفل في الصلاة . فقد حمل النبي صلى الله عليه وسلم أمامة بنت ابنته زينب رضي الله عنها وهو يصلي (20) وكان الحسن والحسين رضي الله عنهما يصعدان على ظهره صلى الله عليه وسلم وهو ساجد (21)

(69/34)


الرضاع، الفرائض، الهبات والوصايا، - المنتقى من فتاوى الفوزان

المنتقى من فتاوى الفوزان

الرضاع
207 ـ تزوج رجل من فتاة وأنجبت له ابنًا . ولأخيه أيضًا ابن وقد أرضعته زوجته مع ابنه هذا مدة شهر تقريبًا . وقد تزوج زوجة أخرى بعد وفاة زوجته الأولى التي أرضعت ابن أخيه وأنجبت له زوجته الثانية بنتًا وقد حصل بعد أن كبرت ابنته وكبر ابن أخيه أن تزوجا وأنجبا الأولاد فهل هذا الزواج صحيح أم لا . وإن لم يكن صحيحًا فماذا يجب أن يعملوا أو ما هو مصير الأولاد ؟
إذا رضع طفل من امرأة الرضاع المعتبر شرعًا بأن يكون في الحولين وأن يكون خمس رضعات فأكثر فإنه يكون ابنًا للمرضعة وتكون بنات المرضعة كلهن أخوات له وكذلك يكون ابنًا لمن له اللبن وهو زوجها وتكون بنات الزوج كلهن أخوات لهذا المرتضع سواء كن من المرضعة أو من غيرها كما عليه جمهور أهل العلم وهذا ما يسمى بلبن الفحل . فهذا الرجل الذي تزوج بنتًا من بنات أبيه من الرضاع يكون منها غير صحيح عند جمهور أهل العلم لأنه تزوج أخته من الرضاع وأولاده منها يلحقه نسبهم لأنهم من وطء شبهة . وعليه مراجعة المحكمة الشرعية لاتخاذ الإجراءات اللازمة نحو هذا الرضاع .
208 ـ لي أخت من الرضاعة وقد أرضعت بنتًا من جماعتنا مع ابنها أرضعتها أكثر من خمس رضعات هل أنا أصبح محرمًا لتلك البنت التي أرضعتها أختي من الرضاعة وبالتالي أصبح خالاً لها أم لا ؟
النبي صلى الله عليه وسلم قال : ( يحرم من الرضاعة ما يحرم من النسب ) [ رواه الإمام البخاري صحيحه ج3 ص149 . من حديث ابن عباس رضي الله عنه ] . فهذه البنت التي أرضعتها أختك من الرضاعة أكثر من خمس رضعات كما تقول إذا كان هذا الرضاع في الحولين فإنها تصبح بنتًا لها من الرضاعة وتكون أنت خالاً لها من الرضاعة ومحرمًا لها . والله تعالى أعلم .
209 ـ والدي رضع من امرأة رضاعة محرمة مستوفية للشروط وقد طلقت هذه المرأة من زوجها وتزوجت من زوج آخر وأنجبت منه ابنًا وبنتًا فهل أولادها من الرجل الآخر يعتبرون إخوة لوالدي من الرضاعة ؟

(70/1)

نعم إذا أرضعت المرأة طفلاً الرضاع المعتبر شرعًا كما ذكرت بأن يكون خمس رضعات وتكون في الحولين فإنه يصبح ابنًا لها من الرضاعة وتكون بناتها أخوات له من الرضاعة سواء المتقدمات أو المتأخرات من زوج أو من أزواج كل بنات المرضعة يكن أخوات للمرتضع .
210 ـ لنا خالة ولها ولدان وقد أرضعتني أنا وأخي الأكبر مع ولدها الأصغر الذي بعد أن تزوج أنجبت زوجته بنتًا وقد تزوج أخي الأصغر والذي لم يرضع من خالتي وتزوج ابنة أخي من الرضاع الذي هو ابن خالتي فما الحكم في هذه المسألة ؟
لا مانع من ذلك لأنه لا علاقة له بهذا الرضاع فلا مانع من أن يتزوج هذه المرأة .
211 ـ يوم أن كنت طفلة رضيعة أصاب والدتي مرض فتولت إحدى النساء من حولنا إرضاعي مدة شهر أو أكثر وبعد مدة توفيت تلك المرأة التي أرضعتني عن ابن وبنت فتزوج زوجها امرأة أخرى وأنجبت له عددًا من الأولاد فهل أولادها يصبحون إخوة لي بسبب رضاعي من زوجة أبيهم المتوفاة وبالتالي يصبحون أخوالاً لأولادي أم ليس بينهم وبيني حرمة ونعتبر أجانب على بعض ؟
نعم كل أولاد هذا الرجل الذي رضعت من زوجته يعتبرون إخوة لك من الرضاعة وأخوالاً لأولادك سواء كانوا من الزوجة التي رضعت منها أو من غيرها لعموم الأدلة - والله أعلم .
212 ـ لقد رضع أخي الأصغر مني من امرأة أكثر من خمس رضعات وهذه المرأة لها أخت فهل يجوز لي أن أتزوج من أخت هذه المرأة التي رضع منها أخي . أفيدوني بارك الله فيكم ؟
لا مانع من ذلك ما دام أنك لم ترضع من أمها وهي لم ترضع من أمك وإنما أخوك هو الذي رضع من أمها فإن الحكم يتعلق بأخيك فقط ولا يسري إليك فأخوك يحرم عليه أن يتزوج بنت المرضعة . أما أنت فلا حرج عليك في ذلك .
213 ـ أرضعتني امرأة وهي الآن أمي من الرضاع وتزوجت من فتاة ورزقني الله بثلاث أطفال، وبعد ذلك اتضح أن المرأة التي أرضعتني قد أرضعت زوجتي كذلك . فماذا أفعل ؟

(70/2)

إذا ثبت الرضاع بينك وبين زوجتك من امرأة وكان رضاعًا محرمًا بأن يكون خمس رضعات فأكثر من الحولين فإنه يجب عليك أن تفارقها لأنها أختك من الرضاعة . وقد قال النبي صلى الله عليه وسلم : ( يحرم من الرضاع ما يحرم من النسب ) [ رواه الإمام البخاري في صحيحه ج3 ص149 . من حديث ابن عباس رضي الله عنه ] . وإخوان المرتضع لا يسري عليهم حكم الرضاع فليسوا أبناء لخالكن .
215 ـ رجل يريد أن يتزوج بأم أخيه رضاعًا فهل له ذلك ؟
يجوز للرجل أن يتزوج من أم أخيه من الرضاع إذا لم يكن هو رضع منها فرضاع أخيه منها لا يسري عليه حكمه .
216 ـ سائلة تقول : إنها امرأة متزوجة ولكن لم يشأ الله أن تنجب أطفالاً لذا هل يجوز أن تتبنى طفلاً وتنسبه لها ولزوجها أم لا . وإذا كان جائزًا فما هي صفات الطفل الذي يجوز تبنيه بمعنى أن يكون أبواه معروفين ولكنهما قد ماتا كاليتيم مثلاً أو من لا يعرف أبواه ونحو ذلك ؟
التبني كان موجودًا في الجاهلية فأبطله الإسلام ونهى عنه فالطفل المتبنَّى يكون أجنبيًا من المتبنِّي لأنه إنما ينسب لأبويه الحقيقيين ولا ينسب لمن تبناه يقول الله سبحانه وتعالى : { وَمَا جَعَلَ أَدْعِيَاءَكُمْ أَبْنَاءَكُمْ ذَلِكُمْ قَوْلُكُم بِأَفْوَاهِكُمْ وَاللَّهُ يَقُولُ الْحَقَّ وَهُوَ يَهْدِي السَّبِيلَ 4 ادْعُوهُمْ لِآبَائِهِمْ هُوَ أَقْسَطُ عِندَ اللَّهِ } [ سورة الأحزاب : الآيتين 4، 5 ] . فالواجب على المسلمين أن يتجنبوا هذا الأمر الخطير الذي أبطله الإسلام ونهى عنه ولا مانع من أن المسلم يحسن إلى اليتيم وإلى الصغير الذي ليس له وليّ يقوم على تربيته فالإحسان إليه فيه فضل عظيم لكن لا يتبناه .

(70/3)

الفرائض
217 ـ توفي والدي وترك لنا مالاً كثيرًا عبارة عن نقد وقطيع من الغنم والإبل وله زوجتان وأربعة أبناء وست بنات فكيف نقسم هذا المال بأنواعه على الورثة ؟
هذه المسألة تكون بين زوجتيه وأولاده البنين والبنات تكون المسألة أصلها من ثمانية للزوجتين الثمن واحد وللأبناء والبنات الباقي سبعة ونصيب الزوجتين غير منقسم ونصيب الأولاد غير منقسم وتصح المسألة من مائة واثني عشر للزوجتين منها الثمن أربعة عشر سهمًا لكل واحدة سبعة والباقي ثمانية وتسعون للأولاد للذكر مثل حظ الأنثيين لكل بنت سبعة سهام وللبنين لكل واحد منهم أربعة عشر سهمًا .
أما قضية الإبل والغنم والمواشي هذه يمكن أن تباع وتضم قيمتها إلى النقود وتقسم بينهم على ما ذكرنا أو يمكن أن تقوم وتعادل بالأقيام وتقسم بالمعادلة والله أعلم .
218 ـ خمسة إخوة توفي والدهم وكل منهم أخذ نصيبه من الميراث واثنان منهم من امرأة وثلاثة من امرأة أخرى الاثنان الأشقاء توفي أحدهما ولم يخلّف أولادًا فورثه أخاه في كل ما يملك دون إخوته الثلاثة من أبيه فهل يحق له ذلك وهل لإخوته من أبيه نصيب من ماله أم لا ؟
لا شك أن الأخ الشقيق يحجب الإخوة لأب فإذا كان الأمر كما ذكر فإن المال كله لأخيه الشقيق وليس لإخوته من أبيه شيئًا .
219 ـ هناك خمسة إخوة أيضًا توفي أحدهم وخلّف ابنًا له وعندما توفي والدهم قسّم الميراث بينهم الربعة ولم يعط ابن أخيهم شيئًا من المال بدعوى أنه سقط عن مرتبة أبيه وتوفي أبوه ووالده حيّ فمعنى ذلك أنه لا يحق له من الميراث شيء إلا إذا كان جده أوصى له بأن يكون في مقام أبيه فهل هذا صحيح وإذا كان لا يجوز هذا فما هي القسمة الشرعية وما نصيب كل منهم وما نصيب هذا اليتيم الذي هو ابن أخيهم ؟

(71/1)

الأمر كما ذكر السائل ما دام أن هؤلاء الإخوة مات أحدهم قبل موت أبيهم فإن المال يكون للباقين وأما الذي مات قبل أبيه فليس له شيء ولا لأولاده شيء لأنه لا ميراث لابن الابن مع وجود الابن ويجوز للجد أن يوصي لابن ابنه غير الوارث بشيء من ماله في حدود الثلث فأقل .
220 ـ توفي والدي وعنده أرض واسعة تُسقى بماء الأمطار ثم ورثته أنا وأخواي اثنان ذكور ولنا أربع أخوات لم نعطهن شيئًا من الأرض لأن عندنا تقاليد هكذا الورث للذكور فقط ولم يطالب أخواتنا بنصيبهم من الميراث أبدًا وهن على ما أعتقد مقتنعات لأن هذا هو الجاري عندنا من زمن الأجداد فما نفعل . وهل إذا رفض أخواي أن نعطي أخواتنا نصيبهن أترك الأرض وأترك نصيبي أنا أم أطلب نصيبي ثم أقسم لمن أرادت من أخواتي وأعطيها نصيبها ؟
عدم توريث النساء من أعمال الجاهلية التي أبطلها الله سبحانه وتعالى فإنهم كانوا في الجاهلية فهم لا يورثون النساء فشرع الله سبحانه للنساء نصيبًا من الميراث بقوله تعالى : { لِّلرِّجَالِ نَصيِبٌ مِّمَّا تَرَكَ الْوَالِدَانِ وَالأَقْرَبُونَ وَلِلنِّسَاءِ نَصِيبٌ مِّمَّا تَرَكَ الْوَالِدَانِ وَالأَقْرَبُونَ مِمَّا قَلَّ مِنْهُ أَوْ كَثُرَ نَصِيبًا مَّفْرُوضًا } [ سورة النساء : آية 7 ] .

(71/2)

وقال الله تعالى : { يُوصِيكُمُ اللَّهُ فِي أَوْلاَدِكُمْ لِلذَّكَرِ مِثْلُ حَظِّ الأُنثَيَيْنِ } [ سورة النساء : آية 11 ] . إلى آخر الآيات وهذا الذي ذكر في السؤال هو أعمال الجاهلية حيث لم يورثوا أخواتهم من أبيهن من هذه الأرض التي ذكرها السائل فالواجب إعطاء أخواتهم نصيبهن الذي فرضه الله سبحانه وتعالى لهن بأن تقسم الأرض بين الأولاد الذكور والإناث للذكر مثل حظ الأنثيين إذا لم يكن هناك وارث غيرهم ولك أن تأخذ نصيبك لأنه حقّ لك فتأخذ من هذه الأرض مقدار الخمس لأنها تكون الأرض من عشرة أسهم للذكر مثل حظ الأنثيين لك منها سهمان هما مقدار الخمس ولكل بنت سهم واحد . والواجب عليكم جميعًا أن تعطوا النساء نصيبهم من هذه الأرض إلا إذا سمحن به لكم عن طيب نفس .
221 ـ كيف نقسّم تركة رجل توفي عن أب وزوجة وثلاث بنات وأخ شقيق وخمس أخوات شقيقات وكيف يكون التقسيم لو لم يكن الأب موجودًا بل فقط الزوجة وثلاث بنات وأخ شقيق وخمس أخوات شقيقات ؟

(71/3)

أما على التقدير الأول وهو وجود الأب فيكون للزوجة الثمن وللبنات الثلثان والباقي فرضًا وتعصيبًا وتكون المسألة أصلها من أربعة وعشرين للزوجة الثمن ثلاثة وللبنات ثلثان ستة عشر وللأب خمسة للأب فرضًا وتعصيبًا ولا شيء للأخ الشقيق والأخوات لأنهم لا ميراث لهم مع وجود الأب وإذا نظرنا نصيب البنات ستة عشر وهنّ ثلاث وجدناه منكسرًا فتصبح المسألة من اثنين وسبعين للزوجة منها تسعة وللأب منها خمسة عشر وللبنات ثمانية وأربعون كل واحدة ستة عشر . وأما على تقدير عدم وجود الأب فإن الزوجة تأخذ الثمن والبنات يأخذن الثلثين والباقي يكون تعصيبًا للأخوة والأخوات الشقائق للذكر مثل حظ الأنثيين فتصح مسألتهم من خمسمائة وأربعة أسهم للزوجة منها ثلاث وستون سهمًا وللبنات ثلاثمائة وستة وثلاثون سهمًا لكل واحدة منهن مائة واثنا عشر سهمًا وللأخ والأخوات الشقائق مائة وخمسة أسهم للشقيق منها ثلاثون سهمًا ولكل أخت خمسة عشر سهمًا .
222 ـ هل يجوز الاحتفاظ بملابس الميت وإن لم يكن ذلك جائزًا فما هو الأفضل أن يفعل بها ؟
يجوز الانتفاع بملابس الميت لمن يلبسها من أسرته أو أن تعطى لمن يلبسها من المحتاجين ولا تهدر وعلى كل حال هي من التركة إذا كانت ذات قيمة فإنها تصبح من التركة تلحق بتركته وتكون للورثة والاحتفاظ بها للذكرى لا يجوز ولا ينبغي وقد يحرم إذا كان القصد منها التبرك بهذه الثياب وما أشبه ذلك ثم أيضًا لهذا إهدار للمال لأن المال ينتفع به ولا يجعل محبوسًا لا ينتفع به .
223 ـ ما الحكم الشرعي فيمن يحرمون الزوجات من الإرث بعد أزواجهن وكذلك البنات بعد أبيهن ؟

(71/4)

حرمان الزوجات من ميراث أزواجهن وكذلك حرمان البنات من ميراث آبائهن من فعل الجاهلية لأن أهل الجاهلية هم الذين يحرمون الإناث من الميراث لأنهم يقولون إنما يستحق الإرث من يحمي الذمار ويحمل السلاح فهم يحرمون النساء والصغار من الميراث، والله جل وعلا جعل للزوجات ميراثًا لقوله تعالى : { وَلَهُنَّ الرُّبُعُ مِمَّا تَرَكْتُمْ إِن لَّمْ يَكُن لَّكُمْ وَلَدٌ فَإِن كَانَ لَكُمْ وَلَدٌ فَلَهُنَّ الثُّمُنُ مِمَّا تَرَكْتُم مِّن بَعْدِ وَصِيَّةٍ تُوصُونَ بِهَا أَوْ دَيْنٍ } [ سورة النساء : آية 12 ] . كذلك جعل للبنات نصيبًا من ميراث آبائهن قال تعالى : { يُوصِيكُمُ اللَّهُ فِي أَوْلاَدِكُمْ لِلذَّكَرِ مِثْلُ حَظِّ الأُنثَيَيْنِ } [ سورة النساء : آية 11 ] . هذا هو دين الإسلام الذي أنصف المرأة وأعطاها نصيبها قال تعالى : { لِّلرِّجَالِ نَصيِبٌ مِّمَّا تَرَكَ الْوَالِدَانِ وَالأَقْرَبُونَ وَلِلنِّسَاءِ نَصِيبٌ مِّمَّا تَرَكَ الْوَالِدَانِ وَالأَقْرَبُونَ مِمَّا قَلَّ مِنْهُ أَوْ كَثُرَ نَصِيبًا مَّفْرُوضًا } [ سورة النساء : آية 7 ] .

(71/5)

الهبات والوصايا
224 ـ جدي كان يمتلك أراضي زراعية وكان له من الأولاد والدي وعمي ومجموعة من البنات . أما عمي فقد تشاجر مع والده وترك البيت ولم يعد وتوفي في بلاد أخرى وقد عثرنا على أحفاده مؤخرًا وبقي والدي يعمل مع والده وقد كافح معه في رعاية البنات أي أخوات والدي وبعد وفاة جدي ظلّ والدي قائمًا على رعاية شقيقاته وكان جدي قبل وفاته قد قام بمنح والدي جزءًا كبيرًا من الأراضي الزراعية مكافأة له لكفاحه معه ولأنه توسم فيه أنه سيقوم برعاية شقيقاته والعناية بهم وترك جدي جزءًا بسيطًا من الأرض ليقسم على الورثة وبطبيعة الحال انتقلت هذه الأراضي التي كان جدي خصّ بها والدي كما أسلفنا انتقلت لي الآن بعد وفاة والدي وذرية عماتي وذرية عمي الذي مات . جمعهم موجودون فما حكم استيلائي على هذا الإرث بهذه الطريقة هل هو حرام عليّ وعليّ أن أقتسم هذه الأراضي معهم وفقًا للشرع أم أنه من الممكن أن تطبق عليها قاعدة ( الأمور بمقاصدها ) بمعنى أن جدي لم يقصد الإضرار بالورثة وإنما قصد مكافأة والدي للأسباب التي ذكرتها أعلاه أرجو الإفادة جزاكم الله خيرًا ؟

(72/1)

ما قام به أبوك من الإحسان إلى والده وبرّه في حياته والقيام على أخواته بعد موت والده فهذا أمر طيب يشكر عليه ونرجو له الأجر من الله سبحانه وتعالى وهكذا ينبغي أن يكون المسلم مع والده ومع قراباته لا سيما أخواته ومحارمه أما قضية ما فعله جدك من إعطاء والدك شيئًا من الأرض فهذا لا يجوز له أن يخصّ بعض أولاده بالعطية دون بعض لأن النبي صلى الله عليه وسلم نهى عن ذلك وأنكر على من فعله من الصحابة لما جاء يُشهد الرسول صلى الله عليه وسلم على عطية خصّ بها بعض أولاده أنكر عليه وقال : ( أشهد على هذا غيري فإني لا أشهد على جور ) [ رواه البخاري في صحيحه ج3 ص151 . من حديث النعمان بن بشير بنحوه . وللحديث روايات أخرى ] . فعطية الوالد بعض أولاده دون بعض لا يجوز له حتى ولو كان بعض أولاده أبرّ به من البعض الآخر فإن هذا أداء واجب على الولد لوالده فالأولى لك في هذه الحالة إن ترد هذه العطية وأن تقسم على الميراث الذي شرعه الله سبحانه وتعالى تلافيًا للخطر الذي حصل وأبرأ للذمّة وأنفع للميت وأبعد لك عن الشبه . والله تعالى أعلم .
225 ـ كان لي أخت متزوجة ولها طفلان وقد طلقها زوجها بعد أن مرضت مرضًا شديدًا وفي آخر شهر من عدتها توفيت وعليها ديون كثيرة للأطباء الذين قاموا بعلاجها ولغيرها وليس لها سوى أرض لا تغطي كل ما عليها من ديون فلا تفي إلا بالثلثين منها فقط وقد أوصت قبل موتها بأن يحج عنها وأوصت بأن يصلى عنها لمدة ثلاث سنوات ويصام عنها ثلاث أشهر وبأن يذبح لها بعد موتها ويعمل لها وليمة عزاء علمًا أن لها أربعة أخوة أشقاء وأختين فما الحكم أولاً في سداد ما عليها من دين على من يكون قضاؤه وكذلك ما الحكم في وصيتها تلك وماذا يلزمنا تنفيذه منها وماذا لا يلزمنا أفيدونا عن ذلك جزاكم الله خيرًا .

(72/2)

أما قضية الديون التي عليها فإنها يجب تسديدها من تركتها ولا ينفذ لها وصية إلا بعد سداد الديون لأن وفاء الدين مقدم على الوصية . وأما قضية أنها أوصت بوصايا من جملتها العزاء وذبح ذبيحة فيه فهذا لا يجوز الوفاء به حتى ولو كان لها تركة لأن هذا من البدع وعمل العزاء وعمل الولائم بمناسبة العزاء من مال الميت من البدع ولا يجوز فعله وإنما سمح لها الشارع بالوصية في حدود الثلث فأقل وعلى الوجه المشروع وبعد سداد الديون التي عليها . وأمّا قضية الوصية بأن يصلّى عنها أو يصام عنها فهذا أيضًا لا تنفذ الوصية به لأن الصلاة والصيام عملان بدنيان لا تدخلهما النيابة إلا إذا كان عليها صيام نذر فإنه يصام عنها لقوله صلى الله عليه وسلم : ( من مات وعليه صوم نذر صام عنه وليه ) [ لم أجده بهذا اللفظ ] . ، فصيام النذر يصام عن الميت بأن يصوم عنه وليه أما ما وجب بأصل الشرع من الصلاة والصيام فهذا لا تدخله النيابة لأنه عمل بدني مطلوب من الإنسان القيام به بنفسه .
226 ـ كان لي عم وله ابن وقد توفي عمي هذا قبل أبيه ( أي قبل جدي ) وقبل وفاة جدي أوصى بثلثي ماله لابن ابنه الآخر أي ابن عمي مع وجود أبي . فهل يجوز تنفيذ هذه الوصية أم لا . وإذا لم تنفذ فهل ابن عمي هذا يرث شيئًا مع أبي من مال جدي الذي خلفه بعد وفاته ؟
الوصية تجوز بشرطين :
ـ الشرط الأول : أن تكون قدر الثلث فأقل . فإن كانت أكثر من الثلث لم تصح إلا بإجازة الورثة لها بعد الموت .

(72/3)

ـ الشرط الثاني : أن تكون لغير وارث . لأن النبي صلى الله عليه وسلم قال : ( إن الله قد أعطى كل ذي حقٍّ حقّه فلا وصية لوارث ) [ رواه الإمام أحمد في مسنده ج4 ص186، 187 . من حديث عمرو بن خارجة رضي الله عنه ورواه أبو داود في سننه ج3 ص113 . ورواه الترمذي في سننه ج6 ص294، 295 . ورواه ابن ماجه في سننه ج2 ص905 . من حديث أبي أمامة الباهلي ورواه البيهقي في السنن الكبرى ج6 ص264، 265 من حديث أنس بن مالك . ورواه سعيد بن منصور في سننه ج1 ص125 من حديث أبي أمامة الباهلي رضي الله عنه ] . وأجمع أهل العلم على ذلك وما دام ابن عمك الذي ذكرت غير وارث لأنه محجوب بعمه فالوصية له وصية لغير وارث فهي صحيحة في حدود الثلث فأقل .

(72/4)


نذور وأيمان وسرقة وأطعمة، كفارة القتل، - المنتقى من فتاوى الفوزان

المنتقى من فتاوى الفوزان

نذور وأيمان وسرقة وأطعمة
227 ـ تعرضت ابنتي إلى حادث انقلاب سيارة وأصيبت بكسور شفيت بعدها والحمد لله وكانت الحادثة قبل خمس سنوات وقد قرّرت أن تذبح ذبيحة كل سنة في نفس الشهر الذي وقعت فيه الحادثة لوجه الله تعالى حيث توزع قسمًا من لحمها على الفقراء فهل هذا العمل جائز أم لا ؟ وهل يعتبر هذا نذرًا أم لا ؟
أولاً إن كان معنى قررت نوت بقلبها ولم تتلفظ فليس عليها شيء أما إذا كانت تلفظت بأن قالت لله علي أن أذبح كذا في كل سنة وأتصدّق به على الفقراء والمساكين فهذا نذر يجب الوفاء به لقوله صلى الله عليه وسلم : ( من نذر أن يطيع الله فليطعه ) [ رواه الإمام البخاري في صحيحه ج7 ص233 من حديث عائشة رضي الله عنها ] . ولقصة الرجل الذي نذر أن يذبح إبلاً ببوانة فقال له النبي صلى الله عليه وسلم هل كان فيها وثن من أوثان الجاهلية يعبد ؟ قالوا : لا، قال هل كان فيها عيد من أعيادهم ؟ قالوا لا قال فأوف بنذرك فإنه لا وفاء لنذر في معصية الله فيما لا يملكه ابن آدم (1) فإذا كانت نذرت أن تذبح كل سنة ذبيحة توزعها على المساكين فهذا نذر طاعة يجب عليها أن تفي به مع أنّ أصل النذر لا ينبغي لأن الإنسان يلزم نفسه بشيء لم يكلفه الله به فيصل بذلك الحرج والمشقة على الإنسان وكان قبل ذلك في عافية وفي سعة لكنه ألزم نفسه بشيء قد يثقل عليه ولهذا يقول الرسول صلى الله عليه وسلم : ( لا تنذروا فإن النذر لا يأتي بخير وإنما يستخرج به من البخيل ) [ رواه البخاري في صحيحه ج7 ص232، من حديث عبد الله بن عمر وأبي هريرة رضي الله عنهما بنحوه ] . لكنها ما دامت أنها نذرت هذا النذر على الصفة المذكورة فإنه نذر طاعة يجب عليها أن تفي به مهما قدرت على ذلك والله أعلم .
228 ـ وهل لها أن يأكل من هذه الذبيحة ؟
حسب النيّة إذا كانت نوت أن تأكل منها فلا بأس أن تأكل منها أما إذا لم تنو أن تأكل منها فإنه يلزما توزيعها على المساكين ولا تأكل منها شيئًا .

(73/1)

229 ـ كانت والدتها مريضة عندها وقد توفيت قبل عامين فنذرت إن رزقها الله من واسع فضله أن تتصدق بذبيحة في شهر رمضان من تلك السنة وتهب ثوابها لوالدتها وهي تعمل في إحدى المدارس وتتقاضى راتبًا شهريًا قدره خمسة آلاف ريال ولكنها تعطيه زوجها المحتاج صاحب الأسرة الكبيرة وقليل الدخل وقد بنى لهم منزلاً وتحمل ديونًا كثيرة للناس ولذلك فهي تساعده براتبها الشهري ولم تتمكن تلك السنة من الوفاء بنذرها ولكنها كانت تعطي أختها من الراتب ألف ريال لتتصدق به على الفقراء وأجر هذه الصدقة لوالدتها فهل تكفيها هذه عن النذر أم لا بد أن تتصدق بذبيحة كما حددت هي ولو بعد فوات السنة التي حددتها بذلك ؟

(73/2)

ننبه إلى أنه لا ينبغي للمسلم أن ينذر لأن النبي صلى الله عليه وسلم قال : ( إنّ النذر لا يأتِ بخير وإنما يستخرج به من البخيل ) [ رواه البخاري في صحيحه ج7 ص232 . من حديث عبد الله بن عمر وأبي هريرة رضي الله عنهما بنحوه ] . ينبغي للمسلم أن يفعل الخير وأن يتصدّق . وأن يتقرّب إلى الله سبحانه وتعالى لما يسَّر الله بدون نذر لكنه إذا نذر وألزم نفسه بذلك وجب عليه الوفاء إذا كان نذره نذر طاعة كما قال صلى الله عليه وسلم : ( من نذر أن يطيع الله فليطعه ) [ رواه البخاري في صحيحه ج7 ص233 . من حديث عائشة رضي الله عنها ] . وقال تعالى : { يُوفُونَ بِالنَّذْرِ وَيَخَافُونَ يَوْمًا كَانَ شَرُّهُ مُسْتَطِيرًا } [ سورة الإنسان : آية 7 ] . وقال تعالى : { وَمَا أَنفَقْتُم مِّن نَّفَقَةٍ أَوْ نَذَرْتُم مِّن نَّذْرٍ فَإِنَّ اللَّهَ يَعْلَمُهُ } [ سورة البقرة : آية 270 ] . فإذا نذر الإنسان نذر طاعة فإنه يجب الوفاء به والسائلة تذكر أنها نذرت أن تذبح شاة في سنة معينة وتوزعها على الفقراء فهذا نذر طاعة لأن ذبح الشاة فيه قربة إلى الله سبحانه وتعالى والتصدق أيضًا فيه قربى فهو نذر طاعة وقد عينته بوقت محدد كان يجب عليها أن توفي به في وقته وما دام أنها أخرته عن وقته فإنه يجب عليها تنفيذه قضاء فإنه يجب عليها أن تذبح ما نذرته تقربًا إلى الله سبحانه وتعالى وتتصدق بلحمه ويكون هذا قضاء وعليها بدل التأخير كفارة يمين تحرير رقبة أو إطعام عشرة مساكين من أوسط ما تطعمون أهليكم أو كسوتهم فمن لم يجد فصيام ثلاثة أيام وأما أنها تعطي أختها دراهم وتتصدق فهذا لا يكفي عن النذر لأن النذر معين بذبيحة وليس هو صدقة مطلقة فلا يكفي عن النذر لكن فيه أجر وخير إن شاء الله ونرجو أن يصل ثوابه إلى المتوفاة ولكنه لا يكفي عن النذر .

(73/3)

230 ـ أنا شاب مسلم كنت أعمل في بلد عربي قبل هذا العام وموطني الأصلي مصر وأعرف ما يعانيه الإخوة المجاهدون الأفغان وفي يوم من الأيام سمعتُ شريطًا مسجلاً عن الجهاد الأفغاني فزادني تأثرًا عن هؤلاء الأخوة فتسرعتُ بعد سماع الشريط وقلت إن أكرمني الله بالسفر إلى المملكة فسوف أعطي نصف مالي للمجاهدين فقالت لي زوجتي وذكرتني أن الذي يتصدق بشيء لا يزيد عن ثلث المال وفعلاً سافرت هذا العام إلى المملكة وأنا الآن أعمل بها فما الحكم في هذا النذر وهل من الممكن أن أتبرع بأي شيء من المال مع أنني إلى الآن لم أحصل على سكن يأويني أنا وزوجتي وابني إلى الآن في مصر فإن كانت الإجابة بأنه يجب عليَّ دفع نصف أو ثلث هذا الراتب فما هي أفضل الطرق لكي أضمن وصوله فعلاً إلى المجاهدين ؟
أولاً النذر لا ينبغي للمسلم أنه يدخل نفسه فيه لأنه يلزم نفسه بشيء لم يلزمه الله به ولهذا جاء النهي عن النذر وقال عليه الصلاة والسلام : ( إن النذر لا يأتي بخير وإنما يستخرج من البخيل ) [ رواه البخاري في صحيحه ج7 ص232، 233 من حديث عبد الله بن عمر وأبي هريرة رضي الله عنهما . بنحوه ] .

(73/4)

أما إذا نذر المسلم والتزم طاعة لله عزّ وجلّ من صدقة أو صيام أو حج أو غير ذلك من الأعمال فإنه حينئذٍ يلزمه ما التزم لقوله صلى الله عليه وسلم ( من نذر أن يطيع الله فليطعه ) [ رواه البخاري في صحيحه ج7 ص233 . من حديث عائشة رضي الله عنها ] . وما دمت قد نذرت هذا النذر وهو أن تتصدق بنصف راتبك للمجاهدين مدة بقائك في المملكة العربية السعودية وقد تمكنت من ذلك وحضرت في المملكة وعملت فيها فإنه يلزمك ما نذرته من التصدق بنصف راتبك للمجاهدين هذا إذا كان هذا النصف زائدًا عن نفقتك ونفقة أولادك وسكنك أما إذا كان الراتب لا يكفي لحاجتك الضرورية فإنك تصبح حينئذٍ غير مستطيع والرسول صلى الله عليه وسلم يقول : ( لا وفاء لنذر في معصية الله ولا فيما لا يملك ابن آدم ) [ رواه أبو داود في سننه ج3 ص235 . من حديث ثابت بن الضحاك رضي الله عنه ] .
231 ـ قالت لي زوجتي بأني لو أدخلت أخًا لي منزلنا دون علمها فإنها تصبح محرّمة علي وحدث أن دخل هذا الأخ دون أن أخبرها فهل في هذه الحالة تكون محرمة أم ماذا ؟
إذا كان قصدها منع دخول هذا الشخص في المنزل إلا بعد أن تعلم بذلك وتأذن له وأدخلته المنزل بدون علمها وإذنها فقد خالفت ما حلفت عليه وهذا يجري مجرى اليمين فيكون عليها كفارة يمين وهي عتق رقبة أو إطعام عشرة مساكين لكل مسكين نصف صاع من الطعام أو كسوة عشرة مساكين لكل مسكين ثوب فإن لم تجد شيئًا من هذه الخصال الثلاث فتصوم ثلاثة أيام .
232 ـ ومثل هذا الحكم في كل حالة تحرم الزوجة نفسها على زوجها ؟
نعم . يكون حكمه كفارة اليمين .
هذا هو الصحيح من أقوال العلماء أن المرأة إذا ظاهرت من زوجها أو حرمته على نفسها فالصحيح في هذا أنّ عليها كفارة اليمين .
233 ـ إذا حلف شخص على القرآن الكريم أن يفعل كذا ثم وجد ما هو خير منه فترك العمل بما حلف عليه فهل عليه كفارة يمين في هذه الحالة ؟

(73/5)

أولاً : الحلف على القرآن الكريم لا ينبغي بل يحلف بدون أن يكون ذلك على المصحف أو على القرآن، والمؤمن يحترم اليمين ولو لم تكن على المصحف لأن الله جلّ وعلا يقول : { وَاحْفَظُواْ أَيْمَانَكُمْ } [ سورة المائدة : آية 89 ] . فالمؤمن يوقر اليمين بالله ويحترمها ولا يحلف إلا عند الحاجة وإذا حلف فإنه يكون صادقًا أما من ناحية إذا حلف أن لا يفعل شيئًا أو حلف أن يفعله ورأى مخالفة اليمين أحسن فلا بأس بل يستحب له أن يفعل الذي هو أحسن وأن يكفِّر عن يمينه لقوله صلى الله عليه وسلم : ( وإني والله إن شاء الله لا أحلف على يمين وأرى غيرها خيرًا منها إلا كفرت عن يميني وفعلت الذي هو خير ) [ رواه الإمام مسلم في صحيحه ج3 ص1268، 1269 . من حديث أبي موسى الأشعري رضي الله عنه وللحديث قصة ] . والله جل وعلا يقول : { وَلاَ تَجْعَلُواْ اللَّهَ عُرْضَةً لأَيْمَانِكُمْ أَن تَبَرُّواْ وَتَتَّقُواْ وَتُصْلِحُواْ بَيْنَ النَّاسِ } [ سورة البقرة : آية 224 ] .
فلا تكون اليمين حائلة بينه وبين الفعل الذي هو خير بل عليه أن يفعل الذي هو خير وإن خالف اليمين ويكفّر عنها .
234 ـ ما هو الفرق بين اليمين المكفرة وغير المفكرة ؟
اليمين المكفرة هي التي يقصد عقدها على أمر مستقبل ممكن فإذا صدرت اليمين من غير قصد فهذه لغو لا تنعقد والله جل وعلا يقول : { لاَّ يُؤَاخِذُكُمُ اللَّهُ بِاللَّغْوِ فِيَ أَيْمَانِكُمْ } [ سورة البقرة : آية 225 ] . وهي اليمين التي تجري على لسانه من غير قصد وكذلك إذا عقدها وقصدها على أمر ماض بناء على غالب ظنّه فبان بخلافه فهذا من لغو اليمين . وإن حلفها وهو كاذب في ذلك فهذه الغموس يأثم عليها وهي من كبائر الذنوب (2) وليس فيها كفارة ولكن فيها التوبة إلى الله سبحانه وتعالى بأن يتوب ويستغفر الله ولا يعود لمثل هذا .

(73/6)

235 ـ نحن نشتغل في رعي وتربية الأغنام ولدينا مجموعة منها جمعها جدي ولكن قيل لنا أن جدي جمع أكثرها من طريق غير مشروع وهي الغزو والسرقة حتى كون له قطيعًا منها إلا أن والدي يقول أنا لم أره يسرق ولكن قيل لنا من أترابه سنًا أنه كان كذلك في حياته فماذا يجب علينا نحن الأبناء وأبناء الأبناء نحو هذه الأغنام وهل نأثم باستفادتنا منها فيما مضى أم إثمها على من جمعها ؟
إذا كنتم تعلمون أن هذه الأغنام أخذها جدكم ظلمًا وعدوانًا فإنه لا يجوز لكم الانتفاع بها إذا ثبت لديكم هذا وتحققتموه فإنها أموال محرمة ومغتصبة لا يجوز لكم الانتفاع بها فإن كنتم تعلمون أهلها فيجب عليكم أن تردوها إليهم إن كانوا موجودين أو إلى ورثتهم أما إذا لم تعلموا أهلها فعليكم أن تتصدقوا بها على الفقراء والمساكين وتتخلصوا منها وما دام الأمر لم يثبت وهو مجرد إشاعة ولم يتبين لكم أنها مأخوذة بغير حق فالأصل أنها لكم ويجوز لكم الانتفاع بها والله أعلم .

(73/7)

236 ـ كنت أستمع إلى إذاعتكم المباركة وفي ذلك اليوم تكلم أحد المشايخ الأفاضل في موضوع اللحوم حلالها وحرامها وتطرق إلى ذبائح أهل الكتاب حيث عرض الأدلة الشرعية من القرآن والسنة وقد كنت قبل مدة في فرنسا أتابع تخصصي الطبي فيها وكنت لا آكل من ذبائح الكتاب استنادًا لآراء معظم الشباب المسلم في فرنسا إذ أنهم قالوا إن طعام أهل الكتاب كان حلالاً لنا عندما كانوا يذبحونه على الطريقة الشرعية أما الآن فإن الذبح على الطريقة الشرعية غير موجود فهم في هذه البلاد يتبعون إحدى طريقتين إحداهما أحدث من الأخرى وهم يقولون إن الهدف منهما هو إضعاف إحساس الحيوان بالألم أثناء الذبح وحضور الموت فطريقة الذبح القديمة منهما ترتكز على حقن الحيوان بمادة مخدرة للأعصاب والجملة العصبية المركزية ثم يمرر الحيوان إلى الآلات القاطعة التي لا ندري هل تبدأ بالعنق أم غيره والطريقة الثانية الأحدث ترتكز على تعريض الحيوان إلى صدمة كهربائية تفقده الإحساس بالألم وتشل دماغه ثم تأتي الآلات القاطعة لتفعل به ما فعلته الأولى ناهيك عن عدم التسمية عليها أو التكبير والمسألة الهامة هنا هي إن البعض يقول أن الحيوان يموت قبل بدء الآلات القاطعة بتقطيعه إذ أن المادة المخدرة المحقونة أو الصدمة الكهربائية كافيتان لإزهاق روح هذا الحيوان ثم إنهم يذكرون نسبة ما يموت بعد الحقن أو الصعق بمقدار تسعين أو خمس وتسعين بالمائة ( 90-95% ) أو حتى مئة بالمئة ( 100% ) ولا أدري والله من أين أتوا بهذه الأرقام هذا من جهة ومن جهة أخرى فإنهم يقولون حتى ولو لم نكن متأكدين من موت الحيوان قبل تقطيعه فإن في أكل ذلك اللحم شبهة ورسول الله صلى الله عليه وسلم أمرنا باتقاء الشبه والأمور المتشابهات ثم إنهم يضيفون أن هناك جزارين مسلمين معظمهم جزائريون وتونسيون وأتراك يذبحون على الطريقة الإسلامية إلا أن هؤلاء موزعون في المدن الكبرى . أما المدن الصغيرة، فتفتقر إلى مثلهم

(73/8)

إضافة أن المدن الكبرى تحتوي أمثال هؤلاء في مراكزها دون ضواحيها ثم إن بعض الجماعات الإسلامية تؤكد قائلة أنه لا يجوز شراء اللحم من المسلمين إلا إذا كان هذا اللحم أو الدجاج مدموغًا بخاتم الجمعية الإسلامية في فرنسا وفي الحقيقة إذا أردنا أن نلتزم بهذا الخاتم فإن علينا أن نمتنع عن شراء اللحم من تسعين إلى خمسة وتسعين في المئة ( 90-95% ) من هؤلاء الجزارين المسلمين لأنهم لا يضعون على ذبائحهم مثل هذا الخاتم . وحجة أصحاب الجمعية أن هؤلاء الجزارين يشترون الذبائح من المسالخ الفرنسية ويبيعونها للمسلمين كذبًا وخداعًا وغشًا ثم إن البعض من هؤلاء لا يصلي ويبيع الخمور واللحوم فكيف نصدق شهادتهم فماذا تقولن في هذا ؟
أولاً هذا مما لا شك فيه أنه من مشاكل السفر إلى بلاد الكفار والسكنى في بلادهم ومخاطر السفر إلى بلاد الكفار والسكن فيها كثيرة منها مسألة الأطعمة واللحوم وما يتصل بذلك ولهذا حرّم العلماء السفر إلى بلاد الكفار إلا بشرطين : الشرط الأول أن يكون هذا السفر لحاجة ملحّة والشرط الثاني أن يقدر المسلم على إظهار دينه بأن ينكر ما عليه الكفار وأن يدعو إلى الدين الصحيح وهو دين الإسلام أما ما ذكره السائل من مشكلة اللحوم والذبائح فلا شك أن ذبائح الكفار غير أهل الكتاب محرمة بالإجماع فذبائح الوثنيين والشيوعيين والدهريين والمرتدين من المسلمين ومن كان لا يعتنق دينًا سماويًا فذبيحته حرام مطلقًا . أما بالنسبة لذبائح أهل الكتاب ففيها التفصيل التالي : - أولاً : ما علم أنهم ذبحوها على الطريقة الشرعية فهو حلال بالإجماع لقوله تعالى : { وَطَعَامُ الَّذِينَ أُوتُواْ الْكِتَابَ حِلٌّ لَّكُمْ } [ سورة المائدة : آية 5 ] .

(73/9)

والمراد بطعامهم ذبائحهم فأباح الله لنا ذبائح أهل الكتاب اليهود أو النصارى إذا ذبحوه على الطريقة الشرعية بأن يكون في محل الذبح وبقطع ما يجب قطعه في الذكاة، النوع الثاني : ما علم أنهم ذبحوه على غير الطريقة الشرعية كالقتل بالخنق أو الصعق الكهربائي أو الضرب بالرصاص على رأسه أو بالتدويخ حتى يموت ولا يدرك وفيه حياة فهذا حرام بالإجماع لقوله تعالى : { حُرِّمَتْ عَلَيْكُمُ الْمَيْتَةُ وَالْدَّمُ وَلَحْمُ الْخِنْزِيرِ وَمَا أُهِلَّ لِغَيْرِ اللَّهِ بِهِ وَالْمُنْخَنِقَةُ وَالْمَوْقُوذَةُ وَالْمُتَرَدِّيَةُ وَالنَّطِيحَةُ وَمَا أَكَلَ السَّبُعُ إِلاَّ مَا ذَكَّيْتُمْ } [ سورة المائدة : آية 3 ] . وهذه حيوانات ماتت بغير الذكاة الشرعية ماتت بإصابتها بالخنق أو الصعق أو الضرب بالرصاص أو غير ذلك من وسائل الإماتة ولم تدرك وتذك وفيها حياة مستقرة على الوجه المشروع هذه حرام بإجماع أهل العلم .
النوع الثالث : ما حصل فيه الشك من ذبائح أهل الكتاب هل ذبحوه على الطريقة الشرعية أو على غير الطريقة الشرعية فهذا محل خلاف بين العلماء المعاصرين على قولين القول الأول : حل أكلها لأن الأصل في ذبائح أهل الكتاب الحل حتى يثبت ما يقتضي تحريمها من كونها ذبحت على غير الطريقة الشرعية بأن يعلم أنهم ذبحوها على غير الطريقة الشرعية فإذا لم يعلم فالأصل في ذبائح أهل الكتاب الحل استنادًا إلى قوله تعالى : { وَطَعَامُ الَّذِينَ أُوتُواْ الْكِتَابَ حِلٌّ لَّكُمْ } [ سورة المائدة : آية 5 ] .

(73/10)

القول الثاني : أنها لا تحل في هذه الحالة لأن الأصل في ذبائح أهل الكتاب وغيرهم التحريم حتى يعلم أنها ذبحت على الطريقة الشرعية ولقوّة هذا الخلاف في المسألة فالذي يحسن بالمسلم ترك هذه اللحوم لأنها مشتبهة وقد قال الرسول صلى الله عليه وسلم : ( دع ما يريبك إلى ما لا يريبك ) [ رواه الإمام أحمد في المسند ج1 ص200 . ورواه الترمذي في سننه ج7 ص205 . ورواه النسائي في سننه ج8 ص327، 328 ورواه الحاكم في مستدركه ج4 ص99 . كلهم من حديث الحسن بن علي رضي الله عنهما . ورواه الخطيب البغدادي في تاريخه ج2 ص220 من حديث عبد الله بن عمر رضي الله عنه ] . وقال صلى الله عليه وسلم : ( فمن اتقى الشبهات فقد استبرأ لدينه وعرضه ومن وقع في الشبهات وقع في الحرام ) [ رواه الإمام البخاري في صحيحه ج1 ص19 . من حديث النعمان بن بشير رضي الله عنه ] . وعلى المسلمين الموجودين في بلاد الكفار من الجاليات أو الطلاب أن يوجدوا حلاً لهذه المشكلة بأنفسهم بأن يتعاونوا على إيجاد مسلخ خاص بهم أو يتفقوا مع مسلخ يلتزم بالذبح على الطريقة الشرعية وبهذا تنحل المشكلة .

(73/11)

كفارة القتل
237 ـ علمت أن كفارة القتل الخطأ صيام شهرين متتابعين وأنا صدمت شخصًا بسيارتي منذ حوالي عامين وقد مات هذا الشخص متأثرًا بتلك الصدمة وقد تمّ بيني وبين أهل القتيل الصلح بدفع نصف الدية وقد دفعتها في حينها . السؤال هو : هل علي أن أصوم شهرين بعد أن دفعت الدية أم لا وهل يجوز أن أؤخر صيامها حتى تتاح لي الفرصة خاصة وأنني الآن كثير المشاغل وإذا لم أستطع الصيام فماذا علي أن أفعل ؟
لا شك أن القاتل خطأ تلزمه الكفارة وتلزم الدية في قتله على عاقلة القاتل وتلزم الكفارة في ذمة القاتل . قال تعالى : { وَمَن قَتَلَ مُؤْمِنًا خَطَئًا فَتَحْرِيرُ رَقَبَةٍ مُّؤْمِنَةٍ وَدِيَةٌ مُّسَلَّمَةٌ إِلَى أَهْلِهِ إِلاَّ أَن يَصَّدَّقُواْ } إلى قوله { فَمَن لَّمْ يَجِدْ فَصِيَامُ شَهْرَيْنِ مُتَتَابِعَيْنِ تَوْبَةً مِّنَ اللَّهِ وَكَانَ اللَّهُ عَلِيمًا حَكِيمًا } [ سورة النساء : آية 92 ] . فأوجب سبحانه في قتل الخطأ شيئين : الأول الدية وتكون على عاقلة القاتل خطأ، والثانية : الكفارة تكون على القاتل . والكفارة تتكون من خصلتين، الأولى : عتق الرقبة إذا كان يستطيع وإذا وجد رقبة ويستطيع إعتاقها وجب عليه ذلك ولا يجزيه غيرها، فإن لم يجد رقبة أو كانت الرقبة موجودة ولكن لا يستطيع اقتصاديًا إعتاقها فإنه يصوم شهرين متتابعين وليس هناك شيء ثالث في هذه الكفارة . إنما هي الإعتاق فمن لم يستطع الإعتاق فإنه يصوم شهرين فيلزمك صيام شهرين متتابعين إذا لم تستطع الإعتاق وقد استقرّ ذلك في ذمتك ويجب عليك المبادرة بأدائها مهما أمكنك ذلك ومهما واتت الظروف وحتى وأنت في العمل، فالعمل لا يمنع من الصيام لأن تأخير هذا الواجب في ذمّتك يخشى أن يعرض لك عوارض فتبقى هذه الكفارة في ذمتك وتثقل كاهلك والواجب عليك الإسراع بتفريغ ذمتك وإبرائها من هذا الواجب العظيم .

(74/1)

238 ـ لي أخ يبلغ من العمر 9 سنوات فأرادت والدتي أن تعالجه في مستشفى بعد أن أصابه مرض وفعلاً ذهبت إلى المدينة لتعالجه وكانت والدتي تمسك يده خوفًا من أن يضيع منها وفجأة ومع دهشة الابن مما يراه في المدينة وهو غريب عليه فقد أفلت من يد والدته وسار وحده في وسط الشارع وحيث كانت سيارة قادمة فصدمته ومات بعد ذلك في المستشفى متأثرًا بتلك الصدمة وقد حزنت كثيرًا عليه ولكن كانت بداية لتوبتها الصادقة وتكريس نفسها للعبادة وهي في حيرة من ناحية الكفارة هل تلزمها كفارة صيام أم ليس عليها شيء .
ظاهر السؤال أنها فعلت هذا بدافع الشفعة عليه وأنها أرادت له الخير وذهبت به لتعالجه تلتمس له المصلحة فهي محسنة في هذا . والله سبحانه وتعالى يقول : { مَا عَلَى الْمُحْسِنِينَ مِن سَبِيلٍ } [ سورة التوبة : آية 91 ] . وأيضًا هي لم تفرط هي كانت ممسكة بيده ومحافظة عليه إلا أنه انفلت منها بغير اختيارها وحصل ما حصل فلا شيء عليها في هذا لأنها لم تفرط .
239 ـ لقد قدر الله حادث سيارة على أحد الأشخاص بسيارتي بينما هو يمشي على قدميه ونقل إلى المستشفى متأثرًا بتلك الإصابة ورقد عشرة أيام ثم توفي وقد تنازل أهله عن ديته وأخذ أولاده القصر مبلغ ثلاثين ألف ريال حيث كان الخطأ مشتركًا فعليه نسبة 40% منه .
وسؤالي هو عن الصيام . هل يجب علي وجوبًا مع أنني طالب في الثانوية وقد لا أستطيع الجمع بين الصيام والدراسة فهل يكفي أن أتصدّق وأطعم أو هل من مخرج لي من الصيام أفيدوني بارك الله فيكم .

(74/2)

لا شك أنه يجب عليك الصيام لأنك شاركت في قتل نفسٍ خطأً والكفارة تجب على القاتل خطأ سواء انفرد في القتل أو شارك فيه وأنت تذكر أنك اشتركت في 60% المهم أنه لو شارك في 1% أو أقل عليه كفارة لعموم الآية الكريمة فيثبت في ذمتك صيام شهرين إذا لم تستطع - تذهب إلى البديل وهو الصيام وليس هناك شيء ثالث غير الصيام وتأتي به متى استطعت فإذا كنت في الوقت الحاضر لا تستطيع فإنه يبقى في ذمتك وتصومه إذا استطعت والدراسة ليست تمنع من الصيام فالناس يصومون وهم يدرسون لا سيما في المناطق الباردة . الدراسة ليس عذرًا في ترك الصيام ولو أنك تحينت مثلاً الفصول الباردة مثل فصل الشتاء وصمت فيه فلا بأس به مع البرودة التي تخفف عليك من شدة الصيام المهم أنك لا بد أن تصوم وأنت أدرى بالوقت المناسب لك والصيام يبقى في ذمتك إلى أن تؤديه ليس له بديل، الإطعام ليس له وجود في كفارة القتل - الله تعالى لم يذكر إلى خصلتين العتق أو الصيام فيما ذكر في كفارات أخرى ثلاث أشياء تدل أنّ القتل لا يجزي فيه إلا شيئان العتق أو الصيام .
240 ـ سائل يقول إنه سائق سيارة وقد حصل بينه وبين سائق آخر تصادم ونتج عن الحادث وفاة السائق الآخر وبرفقته ثلاثة أشخاص فقال له القاضي في المحكمة الشرعية عليك كفارة عتق رقبة عن كل واحد منهم أو صوم شهرين عن كل واحد منهم أيضًا وهو يقول أن الصوم يصعب عليّ فهل توجد كفارة غير ذلك أفعلها أفيدوني جزاكم الله خيرًا ؟

(74/3)

إذا كنت مدانًا في الحادث فالأمر كما قال لك القاضي من أنه يجب عليك كفارة عن كل واحد من القتلى في هذا الحادث وهي عتق رقبة فإن لم تستطع فصيام شهرين متتابعين كما في نص القرآن الكريم وأما كونك لا تستطيع الصيام فربما أنك لا تستطيع في وقت معين لكن في وقت آخر تستطيع فتنتظر إلى أن تستطيع الصيام ويجب عليك الصيام متتابعًا بأن تصوم شهرين عن كل قتيل وليس بلازم أن تصوم الكفارات متتابعة بل بإمكانك أن تصوم شهرين متتابعين عن واحد ثم تنتظر إلى أن تقوى ويتيسر لك ذلك فتصوم الكفارة الثانية وهكذا، الحاصل أنه لا بد من الصيام والصيام متعين عليك وعليك أن تتحين الفرص المناسبة لأدائه والله يعينك على ذلك وليس هناك شيء ثالث في كفارة القتل إنما هما شيئان عق الرقبة فإن لم تستطع فصيام شهرين متتابعين .

(74/4)


اللباس والزينة، ودائع قروض وقف تأمين ديون شهادات، - المنتقى من فتاوى الفوزان

المنتقى من فتاوى الفوزان

اللباس والزينة
241 ـ ما حكم لبس الباروكة للرجال والنساء وأيضًا ما حكم التمثيل ؟ بالنسبة للرجال وأيضًا للنساء ؟
لا يجوز لبس الباروكة للرجال والنساء أيضًا، أما النساء لأن فيه غشًا وتدليسًا حيث أن الرائي لها يظن أن هذا من خلقتها ومن شعرها الأصلي وهو ليس كذلك وفي هذا تلبيس وتغرير ربما بزوجها أو بمن يريد خطبتها . أما الرجل فلا يجوز له ذلك بحال من الأحوال قد يجوز للمرأة مثلاً إذا كانت - ليس لها شعر أصلاً كأن لم ينبت لها شعر أن تلبس الباروكة لأنها أصبحت مضطرّة لذلك ومحتاجة لذلك أما الرجل فإنه لا يجوز أن يلبس الباروكة بحال ولا سيما إذا كان ذلك لأجل التمثيل فإنه في لبسه لهذا الشعر يظهر بصورة غير صورته الحقيقية وربما تكون صورة فيها تشبّه بالنساء أو تشبّه بالكفار أو غير ذلك .
242 ـ هل يجوز لبس غير الذهب أو الفضة من أدوات الزينة في الصلاة ؟
لا بأس أن تلبس المرأة حلي الذهب والفضة وتصلي فيه إلا أنها تستره إن كانت بحضرة رجال غير محارم لها . وكذلك لا بأس في لباس الزينة في الصلاة إذا كان مما أباح الله فيشرع للرجال التجمل باللباس والطيب عند الذهاب لصلاة الجمعة والجماعة . أما المرأة إذا أرادت الخروج للصلاة في المسجد فإنها لا تلبس ثياب الزينة وإنما تلبس من الثياب ما يسترها وليس فيه زينة لقوله صلى الله عليه وسلم : ( لا تمنعوا إماء الله مساجد الله وليخرجن تفلات ) [ رواه الإمام أحمد في مسنده ج2 ص438 . ورواه أبو داود في سننه ج1 ص152 بزيادة " وهن تفلات " ورواه الدارمي في سننه ج1 ص330 بلفظ " وإذا خرجن فليخرجن " ورواه البيهقي في السنن الكبرى ج3 ص134 بلفظ " وليخرجن إذا خرجن . " كلهم من حديث أبي هريرة رضي الله عنه ] . يعني غير متزينات ولا متطيبات وكذلك لا تظهر حليها عند خروجها أو وجودها في المسجد .
243 ـ ما حكم صبغ الشعر بحيث تغير المرأة لون شعرها من الأسود إلى الأشقر أو غيره ؟

(75/1)

المشروع صبغ الشعر الأبيض ( الشيب ) بلون غير السواد لقوله صلى الله عليه وسلم : ( غيروا هذا الشيب وجنبوه السواد ) [ رواه الإمام مسلم في صحيحه ج3 ص1663 من حديث جابر بن عبد الله . ولفظه " غيروا هذا بشيء واجتنبوا السواد " ] . والرجل والمرأة في هذا سواء - أما الشعر الأسود فلا داعي لصبغه بلون آخر . لأن لونه جميل .
244 ـ أنا متزوج منذ عشر سنوات وزوجتي تهتم بالمظهر عندما نذهب لأحد أو يأتي لنا أحد، فهل يحق لي أن أكلمها في هذا الموضوع أم ماذا أفعل ؟
لا يجوز للمرأة إذا أرادت الخروج من البيت لحاجة أن تتزين وتتطيب لأن هذا مدعاة إلى الفتنة فقد جاء النهي عن تزين المرأة وتطيبها عند خروجها من بيتها . وأمرت أن تخرج بثياب عادية لا زينة فيها ولا تتطيب . أما أن تتزين في بيتها فلا بأس بذلك لكن مع التستر واللباس المحتشم الذي لا يبدو من جسمها إلا ما جرت عادة الملتزمات من المسلمات بإظهاره وعلى المرأة المسلمة مسؤولية عظيمة نحو نفسها بأن تجنبها المآثم وتلزمها بطاعة الله .
245 ـ هل يجوز صبغ اللحية وشعر الرأس بالسواد ؟
لا يجوز صبغ اللحية وشعر الرأس بالسواد وإنما يصبغ الشيب بغير السواد لقوله صلى الله عليه وسلم : ( غيروا هذا الشيب وجنبوه السواد ) [ رواه الإمام مسلم في صحيحه ج3 ص1663 من حديث جابر بن عبد الله رضي الله عنه . ولفظه " غيروا هذا بشيء واجتنبوا السواد " ] . وجاء في الحديث أيضًا (أنّ قومًا يصبغون لحاهم بالسواد في آخر الزمان كحواصل الحمام لا يريحون رائحة الجنة) [ رواه أبو داود في سننه ج4 ص84 ورواه النسائي في سننه ج8 ص138 . كلاهما من حديث ابن عباس رضي الله عنهما ] . والمراد بالسواد الخالص أما السواد غير الخالص وهو الذي يخالطه لون الحمرة فلا بأس به .
246 ـ ما حكم الشرع في تزين المرأة ؟

(75/2)

تزين المرأة بما أباح الله لها من الثياب والحلي والكحل والأصباغ والخضاب وقص الأظافر ونتف الإبط والعانة لا بأس به بل هو سنة بشرط أن لا تظهر ثيابها وحليها أمام الرجال الذين هم ليسوا من محارمها . أما تزينها بما حرم الله من النمص وهو أخذ شعر الحاجبين وتفليج الأسنان ووشرهن فهذا لا يجوز كله لأن ذلك تغيير لخلق الله تعالى وقد لعن الرسول صلى الله عليه وسلم من فعلته (3)
247 ـ أنا فتاة وأعاني من تشوّه في أنفي وقد جلب لي بعض المشكلات الاجتماعية والسخرية من قِبَل البعض . وسمعت أنّ هناك عمليات جراحية تعمل لتحسينه - فما هو الرأي الشرعي في ذلك ؟
لا بأس بإجراء العملية الجراحية لإزالة التشويه من الوجه وغيره لأن هذا من العلاج المباح والغرض منه إزالة الأذى . وقد أمر النبي صلى الله عليه وسلم بالتداوي (4)
248 ـ يرى البعض أن تطويل الثياب لما تحت الكعبين لا بأس به في الوقت الحاضر لسببين : الأول : إذا كان القصد ليس الكبر والخيلاء ؟
الثاني : أن الشوارع والمنازل في الوقت الحاضر أصبحت نظيفة وطاهرة . ما رأيكم في ذلك . ؟
لا يجوز للذكر إسبال الثياب تحت الكعبين لنهي النبي صلى الله عليه وسلم عن ذلك وتوعده عليه بالنار (5) فهو من الكبائر - وإذا كان الإسبال من أجل الكبر والخيلاء فهو أشدّ إثمًا . وإن خلا من الكبر والخيلاء فهو محرم أيضًا لعموم النهي . وقول القائل إن الشوارع نظيفة فلا مانع من الإسبال هو من الكلام السخيف الذي لا قيمة له وقائله جاهل لا عبرة به وبقوله .
249 ـ ما حكم الوشم على الوجه واليدين . فهذه عادة جارية عندنا وماذا تفعل من عمل بها ذلك في صغرها ؟

(75/3)

الوشم محرم وهو كبيرة من كبائر الذنوب لأن النبي صلى الله عليه وسلم لعن الواشمة والمستوشمة (6) ، فالواشمة هي التي تفعل الوشم بنفسها والمستوشمة هي التي تطلب من غيرها أن يعمل ذلك بها . كلاهما ملعونة على لسان رسول الله صلى الله عليه وسلم فالوشم إذن محرم في الإسلام وهو كبيرة من كبائر الذنوب وهو من تغيير خلق الله سبحانه وتعالى الذي تعهد الشيطان أن يأمر به من استجاب له من بني آدم كما في قوله : { وَلآمُرَنَّهُمْ فَلَيُغَيِّرُنَّ خَلْقَ اللَّهِ } [ سورة النساء : آية 119 ] .
فهو أمر لا يجوز عمله ولا إقراره ويجب النهي عنه والتحذير منه وبيان أنه كبيرة من كبائر الذنوب ومن فعل بها هذا إن كان ذلك باختيارها ورغبتها فهي آثمة وعليها أن تتوب إلى الله سبحانه وتعالى وأن تزيل هذا الأثر إن كان في مقدورها إزالته أما إن كان فعل بها هذا بدون علمها وبدون رضاها كأن فعل بها وهي صغيرة لا تدرك فالإثم على من فعله ولكن إذا أمكن أن تزيله فإنه يجب عليها ذلك أما إذا لم يمكن فإنها تكون معذورة في هذه الحالة .
250 ـ لي زوج أخت يقول إنني محرم على أخواتك تحريمًا مؤقتًا فيجوز أن يظهرن عليّ من غير نقاب بهذه الصفة فماذا أقول له وما هو القول الفصل في حكم النقاب ؟

(75/4)

هذا القول منه خطأ فأخوات زوجته وإن كنّ يحرمن عليه ما دامت أختهن في عصمته تحريمًا مؤقتًا فإنه أجنبي منهن لا يجوز لهنّ أن يكشفن وجوههنّ عنده أو يعتبرنه محرمًا لهنّ لأنه أجنبي منهن فقوله هذا خطأ ووهم لا يجوز إقراره عليه ويجب عليهن الحجاب منه، وأما بالنسبة للنقاب فتغطية الوجه واجبة على الصحيح من قولي العلماء وهو الذي تؤيده الأدلة الصحيحة لقوله تعالى : { وَلْيَضْرِبْنَ بِخُمُرِهِنَّ عَلَى جُيُوبِهِنَّ } [ سورة النور : آية 31 ] . ولقوله تعالى في نساء النبي صلى الله عليه وسلم : { وَإِذَا سَأَلْتُمُوهُنَّ مَتَاعًا فَاسْأَلُوهُنَّ مِن وَرَاءِ حِجَابٍ ذَلِكُمْ أَطْهَرُ لِقُلُوبِكُمْ وَقُلُوبِهِنَّ } [ سورة الأحزاب : آية 53 ] . وكون الخطاب ورد في نساء النبي صلى الله عليه وسلم لا يمنع أن يتناول الحكم غيرهن من نساء المسلمين وذلك لأنه علل ذلك بعلة عامة وهي قوله : { ذَلِكُمْ أَطْهَرُ لِقُلُوبِكُمْ وَقُلُوبِهِنَّ } [ سورة الأحزاب : آية 53 ] . فالعلة عامة لنساء النبي صلى الله عليه وسلم رضي الله عنهن ولغيرهن من النساء والطهارة مطلوبة للجميع لقوله تعالى في الآية الأخرى : { يَا أَيُّهَا النَّبِيُّ قُل لِّأَزْوَاجِكَ وَبَنَاتِكَ وَنِسَاءِ الْمُؤْمِنِينَ يُدْنِينَ عَلَيْهِنَّ مِن جَلابِيبِهِنَّ ذَلِكَ أَدْنَى أَن يُعْرَفْنَ فَلا يُؤْذَيْنَ } [ سورة الأحزاب : آية 59 ] .

(75/5)

لما نزلت هذه الآية الكريمة بادر نساء الصحابة وخرجن إلى صلاة الفجر كأن على رؤوسهن (7) الغربان من سترهن لوجوههن ورؤوسهن وحديث عائشة صريح في هذا أيضًا وهو قولها ( كنا مع النبي صلى الله عليه وسلم محرمات وكنّا إذا مرّ بنا الرجال سدلت إحدانا خمارها من على رأسها على وجهها فإذا جاوزونا كشفناه ) [ رواه أبو داود في سننه ج2 ص173 . ورواه ابن ماجه في سننه ج2 ص979 . حديث عائشة رضي الله عنها ] . ، فهذا دليل على أنّ تغطية الوجه من سنة النبي صلى الله عليه وسلم وأن المرأة لا يجوز لها أن تكشف وجهها عند الرجال والله أعلم .
251 ـ لي زوج أخت أخرى زوجته منتقبة ولكنه يجعلها ترفع النقاب أمام إخوته الرجال وعندما ناقشته في ذلك قال إن إخوتي في منزلتي ولا يمكن أن تختبئ عنهم مع العلم أننا ذكرناه بحديث النبي صلى الله عليه وسلم : ( عندما سئل عن الحمو فقال الحمو : الموت ) [ رواه البخاري في صحيحه ج6 ص158، 159 . من حديث عقبة بن عامر رضي الله عنه ] . فماذا تفعل زوجته عند أمره لها برفع نقابها . وهل إن لم ترفعه عند إخوته تعتبر عاصية لزوجها وتأثم بذلك ؟

(75/6)

يظهر أن هذا الشخص معاند، لأنه يأمر زوجته أن تكشف وجهها لإخوانه رغم أنه بلغه عن النبي صلى الله عليه وسلم أن الحمو - وهو قريب الزوج - الموت يعني أن خطره شديد وأنه أشد من غيره ومع هذا أصر على أن تكشف زوجته وجهها لإخوانه وقال إنهم بمنزلته وهذا خطأ ومعارضة لقول الرسول صلى الله عليه وسلم فالواجب على المرأة أن تحتجب من إخوة زوجها لأنهم أجانب منها وليس لهم علاقة بها لأنها أجنبية منهم وهم أجانب منها فعليها أن تحتجب وأن تغطي وجهها، ومع الأسف كثير من الرجال يلزمون أو يأمرون زوجاتهم بالمعصية مثل أن تكشف وجهها لأقاربهم وأن لا تحتجب أمامهم فالمرأة ضعيفة وقد تنصاع لأمر زوجها والنبي صلى الله عليه وسلم يقول : ( لا طاعة لمخلوق في معصية الخالق ) [ رواه الإمام أحمد في مسنده ج5 ص66 بلفظ " في معصية الله " بدل " في معصية الخالق " من حديث الحكم بن عمرو الغفاري رضي الله عنهما . ورواه البغوي في شرح السنة ج10 ص44 من حديث النواس بن سمعان رضي الله عنه . ورواه الخطيب التبريزي مشكاة المصابيح ج2 ص1092 . من حديث النواس بن سمعان رضي الله عنه ] .
فلا يجوز للمرأة أن تطيع زوجها في هذه المسألة وهي كشف وجهها عند أقاربه لأن هذا معصية لله ولرسوله وطاعة الزوج إنما تكون بالمعروف فالواجب على الأزواج أن يتقوا الله سبحانه وتعالى في نسائهم وأن لا يأمروهن بالمعصية بل الواجب أن يأمروهن بطاعة الله وينهوهن عن معصية الله لأن الله قد استرعاهم عليهن فهذا واجبهم أما أن يلزموا زوجاتهم بالمعصية فهذا حرام عليهم، ولا يلزم زوجاتهم حينئذٍ أن يطعنهم بل يحرم عليهم أن يطعنهم في ذلك .

(75/7)

ودائع قروض وقف تأمين ديون شهادات
252 ـ أنا أعمل في التجارة ويأتي إليَّ كثير من الإخوة المغتربين ويودعون عندي أموالاً نقدية لهم وحين يطلبونها أعطيهم إياها كاملة ولكنني خلال فترة بقائها عندي أخلطها مع مالي وأشتغل بها لنفسه فهل يجوز لي هذا التصرف إذا كان بدون إذنهم وهل لهم نصيب من الربح مما ربحته أو مما ربحته ودائعهم أم لا ؟
لا يجوز لك هذا التصرف لأنك مؤتمن وهذه ودائع في يدك الواجب عليك أن تحفظها وأن تحافظ عليها أما إذا استعملتها فقد تعديت في الأمانة ولو تلفت صار عليك ضمانها لأصحابها لأنك قد تعديت فيها ولم تحفظها الحفظ اللازم وأما بالنسبة لما حصل من أرباح فأرباح أموالهم لهم ولك أجرة مثلك إلا إن سمحوا لك بها أو بشيء منها . لأن هذه مضاربة غير صحيحة لأنها لم تكن برضى من الطرفين والمضاربة إذا كانت غير صحيحة فإن ربحها يكون لصاحب المال ويكون للعامل أجرة مثله .
253 ـ أعطى رجل والدي حلية أمانة فأعطاها أبي أمي فلبِسَتها وذهبت بها إلى أهلها فلما رأتها النساء قلن لها بأن هذه الحلية ليست ثمينة . ولكن عندنا هذه الحلية وهي أجود من حليتك فهل لك أن نتبادل هذه الحلية وفعلاً بادلتهن ورضيت بهذا وعندما رجعت إلى البيت سألها والدي عن الحلية فأنكرت خوفًا منه فسترها والدي خوفًا عليها من كلام النساء لأنه يحبها وأعطى أصحاب الحلية ما يعادلها فما حكم عمل والدي هذا وعمل أمي كذلك مع العلم أنها كانت صغيرة في ذلك الحين ووالدي الآن متوفى منذ خمس عشرة سنة وجزاكم الله عني خير الجزاء . .
فأجاب فضيلة الشيخ بقوله :

(76/1)

أما قضية التصرف في الوديعة والأمانة فهذا لا يجوز لأن المفروض والواجب على المسلم أن يحفظ الوديعة ولا يتصرف فيها إلا إذا كان صاحبها قد أذن له بذلك، أذن له بأن يستعملها في اللباس أو ما شابه ذلك فلا بأس أن يستعملها في حدود ما أذن له به أما أن يستعمل الأمانة أو الوديعة التي عنده بدون إذن صاحبها فهذا من الاعتداء وهذا من الخيانة للأمانة فلا يجوز هذا والأشد من ذلك ما فعلته والدتك من أنها باعتها وتصرفت فيها مع الآخرين بمبادلتها بغيرها فالمبادلة تعتبر بيعًا وقد يدخله الربا أيضًا إذا كان هذا الحلي من الذهب أو الفضة وبيع بمثله مع زيادة، الحاصل أن هذا التصرف كله باطل كله سيئ من أصله ولا يجوز لأنه تصرف بأموال الناس بغير حق وبدون إذنهم فما دام الأمر قد حصل وانتهى وأرضى أصحاب الحلي ورد عليهم بدل حليهم فأنت لا يجب عليك شيء والله سبحانه وتعالى يتولى الآخرين بعفوه، لكن ننبه مرة أخرى بأن المسلم لا يجوز له أن يتصرف في الودائع والأمانات التي عنده إلا بإذن أصحابها فيتصرف فيها في حدود الإذن فقط .
254 ـ وكلت أخي في كل ما أملك ويملك زوجي وذلك قبل أن نسافر للخارج وعندما عدنا طالبناه بما وكلناه به، فرفض وقال ليس لكما عندي شيء، إلا أني سامحته ولكن زوجي لم يسامحه وقد سبق أن والدي استأمنه على مال ففرط فيه . وقد أصابه الآن مرض وأصاب أولاده كذلك ولم يستطع الحركة . فهل هذا المرض سببه عدم مسامحة زوجي له . وأنا أريد مصلحة أخي فماذا عليَّ أن أفعل علمًا أنه كان يراسلني وكان يتصل بي وأنا مستمرة في الاتصال به ؟

(76/2)

يقول الله تعالى : { إِنَّ اللَّهَ يَأْمُرُكُمْ أَن تُؤَدُّواْ الأَمَانَاتِ إِلَى أَهْلِهَا } [ سورة النساء : آية 58 ] . ويقول تعالى : { يَا أَيُّهَا الَّذِينَ آمَنُواْ لاَ تَخُونُواْ اللَّهَ وَالرَّسُولَ وَتَخُونُواْ أَمَانَاتِكُمْ وَأَنتُمْ تَعْلَمُونَ } [ سورة الأنفال : آية 27 ] . وقال تعالى في مدح المؤمنين : { وَالَّذِينَ هُمْ لِأَمَانَاتِهِمْ وَعَهْدِهِمْ رَاعُونَ } [ سورة المؤمنون : آية 8 ] . وقال صلى الله عليه وسلم : ( أدِّ الأمانة إلى من ائتمنك ولا تخن من خانك ) [ رواه أبو داود في سننه ج3 ص288 . ورواه الترمذي في سننه ج4 ص263 . كلاهما من حديث أبي هريرة رضي الله عنه ] . وجاء في وصف المنافق أنه إذا ائتمن خان (1) وإن صحّ ما ذكرتيه أيتها السائلة من خيانة أخيك لأماناته فلا يبعد أنّ ما أصابه عقوبة عاجلة له فالواجب عليه أن يتوب وأن يؤدي الأمانات والحقوق إلى أهلها . وأما أنت فقد أحسنت في مسامحته وتجب عليك صلته ولو قاطعك .
255 ـ ما حكم ما يحدث بين الشباب بحيث يدفع كل شخص مبلغًا معينًا وتعطى مجموع المبالغ أو جزءًا منها لأحدهم ثم يدفعها بالتقسيط للصندوق ؟
هذا ما يسمى بالقرض الجماعي وهو محل نظر، لأنه إقراض بشرط القرض، ولأنه قرض جر نفعًا فلا يجوز لهذين الاعتبارين . ومن العلماء من أفتى بجوازه بناء على أنّ النفع لم يختص بطرف واحد وهو المقرض - والراجح في نظري هو الرأي الأول . لقوله صلى الله عليه وسلم : ( كل قرض جرّ منفعة فهو ربا ) [ انظر أسنى المطالب ص240 والغمّاز على اللمّاز ص173 . وتمييز الخبيث من الطيب ص124 ] . وقد أجمع العلماء على معناه وهذا منه ولأنه قرض مشروط في قرض وقد نهى النبي صلى الله عليه وسلم عن بيعتين في بيعة (2) - والله أعلم .
256 ـ هل يجوز لي أخذ مال من بيت وضع سبيل من قبل آبائي . مع العلم أنني ميسور الحال ويوجد فقراء من عائلتي . وهل يمكن أن تعطى أجرة هذا السبيل لهم ؟

(76/3)

البيت الموقوف ينتفع به بحسب شرط الواقف، ولا تجوز مخالفة شرط الواقف إلا إذا كان مخالفًا للشرع - فعليك أن تعرض وثيقة الموقف على أحد العلماء وتأخذ رأيه في الموضوع .
257 ـ بعد أن توفي والدهم ومن ضمن تركته أرض وكانت جميع الأوراق التي تركها الوالد بيد أخيها الأكبر وبعد أن اطلع عليها وجد أن أباهم قد أوقف تلك الأرض على الذكور من أولاده دون الإناث فهل يجوز مثل هذا علمًا أن البنات حتى لو كان لهنّ نصيب في ذلك لربما تنازلن عن حقوقهن إذا طلب إخوتهن ذلك ؟
الجواب : لا يجوز الوقف على الأولاد الذكور دون الإناث لأن هذا من وقف الجنف المحرم ومثل هذا يجب أن يتحقق منه ويرجع فيه إلى القاضي لينظر فيه .
258 ـ هل يجوز التأمين على النفس والمال والسيارة عمومًا لا سيما وأنني أعيش في الغرب وهذه الأمور عندهم إلزامية وعادية ؟
فأجاب فضيلته :
التأمين لا يجوز لأن فيه غررًا ومخاطرة وأكلاً لأموال الناس بالباطل، فلا يجوز التأمين على وجه الاختيار وأنّ الإنسان يدخل فيه مختارًا وطمعًا لما فيه من الفوائد أو ما فيه من الاستثمار هذا لا يجوز للمسلم، أما إذا أكره على هذا واضطر إليه بأن لم يسمحوا له بمزاولة مصالحه التي لا يستغنى عنها كالدراسة وشراء السيارة وما شابه ذلك فإنه يفعل ذلك لا طمعًا في الاستثمار وإنما طمعًا في الحصول على مصلحته الخاصة التي لا يستغنى عنها فلا بأس أن يقدم قسط التأمين ولكن لا يستغل ذلك ولا يستثمر ذلك لأنه إنما فعله من أجل الوصول إلى مصلحته لا طمعًا في استثماره هو .
259 ـ ما هو الحكم الشرعي في التأمين وهو مثلاً أن يدفع الشخص مبلغًا من المال كل شهر أو كل سنة إلى شركة التأمين للتأمين على سيارته لو حصل حادث وتضررت منه فإنهم يقومون بتكلفة إصلاحها وقد يحصل وقد لا يحصل للسيارة شيء طول العام وهو مع ذلك ملزمٌ بدفع هذا الرسم السنوي فهل مثل هذا التعامل جائز أم لا ؟

(76/4)

لا يجوز التأمين على السيارة ولا غيرها لأن فيه مغامرة ومخاطرة وفيه أكل للمال بالباطل والواجب على الإنسان أن يتوكل على الله تعالى وإذا حصل عليه شيء من قدر الله سبحانه فإنه يصبر ويقوم بالتكاليف التي تترتب عليه والغرامة التي تترتب عليه من ماله لا من مال شركة التأمين والله سبحانه وتعالى هو يعين على هذه الأمور وغيرها فلا يلجأ إلى شركات التأمين وما فيها من مخاطرة وأكل أموال الآخرين بالباطل علاوة على ذلك فإن أصحاب السيارات إذا أمّنوا على سياراتهم وعرفوا أن الشركة ستتولى دفع الغرامة فإن هذا يبعث على التساهل من قبلهم وعلى التهور في القيادة وربما يترتب على ذلك إضرار بالناس وبممتلكاتهم بخلاف ما إذا علم أنه هو سيتحمل وهو المسؤول فإنه يتحرز أكثر وقلنا إن في التأمين أكلاً للمال بالباطل لأن الغرامة التي تتحملها الشركة قد تكون أكثر مما دفع المساهم بأضعاف أضعاف - فيأكل أموال الناس بالباطل وربما لا يحصل على المساهم غرامة فتأكل الشركة ماله بالباطل .
260 ـ إذا مات الوالد وبذمته دين وقال ابنه لصاحب الدَّيْن إن دَيْنك في ذمتي أمام الله وعباده فهل يخرج هذا الدين من ذمّة الوالد المتوفى أفيدونا جزاكم الله خيرًا ؟

(76/5)

وفاء الدين عن الميت إذا لم يكن له تركة من أعظم الإحسان وفعل الخير وهذا من التعاون بين المسلمين ومن نفع الأموات بإبراء ذمتهم أما ذمّة الميت فإنها لا تبرأ بمجرد التحمل بل لا تبرأ إلا بالتسديد فإذا سدد الدين عن الميت برئت ذمته والدليل على ذلك ( أن جنازة قدمت إلى النبي صلى الله عليه وسلم ليصلي عليها فسأل هل عليها دين فقالوا : نعم عليها ديناران فتأخر النبي صلى الله عليه وسلم وقال صلّوا على صاحبكم فقال أبو قتادة هي عليّ يا رسول الله أو هما عليّ يا رسول الله فتقدم النبي صلى الله عليه وسلم وبعدما دفن ولقي أبو قتادة النبي صلى الله عليه وسلم سأله النبي صلى الله عليه وسلم ما فعلت الدينارات فأبو قتادة كأنه رأى أن المدة قريبة يعني لم يمضِ وقت طويل ثم إنه - رضي الله عنه مضى وسددها ثم جاء وأخبر النبي صلى الله عليه وسلم بأنه سددها فقال النبي صلى الله عليه وسلم " : الآن بردت عليه جلدته ) [ رواه الإمام أحمد في مسنده ج3 ص330 . من حديث جابر بن عبد الله رضي الله عنه وانظر مجمع الزوائد ومنبع الفوائد ج3 ص39 ] .
فدلّ هذا على أنّ تحمل الدين عن الميت لا تبرأ به ذمته حتى يسدد عنه ولكن هذا عمل طيب ويثاب عليه المسلم وإذا تحمله فإنه يجب عليه المبادرة بتسديده لإراحة الميت من ارتهانه بدينه .
261 ـ رجل في الثمانين من عمره ولا يصلي ولا يصوم فتقدم للإدلاء بشهادته في المحكمة في قضية من القضايا وأقسم على القرآن فهل، مثل هذا تُقبل شهادته وهل هناك أشخاص لا تقبل شهادتهم ومن هم ؟

(76/6)

الله سبحانه وتعالى قال : { وَأَشْهِدُوا ذَوَىْ عَدْلٍ مِّنكُمْ وَأَقِيمُوا الشَّهَادَةَ لِلَّهِ } فيشترط في الشاهد أن يكون عدلاً بمعنى أنه محافظ على دينه ومستقيم في أخلاقه وسلوكه فإذا لم يكن كذلك بأن لم يكن محافظًا على دينه ولا في أخلاقه وسلوكه فإنها لا تقبل شهادته لأنه حينئذٍ يكون فاسقًا وكذا إذا ارتكب كبيرة من كبائر الذنوب كشرب الخمر والسرقة وما أشبه ذلك . أما تارك الصلاة فإنه كافر فما ورد في السؤال عن هذا الشخص الذي بلغ الثمانين من عمره وهو لا يصلي فإن هذا يعتبر كافرًا والكافر لا تقبل شهادته من باب أولى إذا كان المؤمن الفاسق لا تقبل شهادته فكيف بالكافر قال الله سبحانه وتعالى : { يَا أَيُّهَا الَّذِينَ آمَنُوا إِن جَاءَكُمْ فَاسِقٌ بِنَبَأٍ فَتَبَيَّنُوا } [ سورة الحجرات : آية 6 ] . وقال تعالى : { وَلا تَقْبَلُوا لَهُمْ شَهَادَةً أَبَدًا وَأُوْلَئِكَ هُمُ الْفَاسِقُونَ } [ سورة النور : آية 4 ] . وهذا الرجل رجل سوء لا تقبل له شهادة ولا يمين ولا يجوز الحكم بشهادته ولا بيمينه .

(76/7)


البر والصلة، الجامع للأحكام، - المنتقى من فتاوى الفوزان

المنتقى من فتاوى الفوزان

البر والصلة
262 ـ رجل طلق زوجته وهي حامل منه وبعد أن وضعت رزقها الله بابن فحضنته وقامت على تربيته ورعايته حتى كبر وتزوج دون أن يقدم له والده أي مساعدة أو نفقة فهل يجب عليه الإحسان على والده وبرِّه وإن لم يقم على رعايته ولم يذق منه طعم حنان الأبوّة وشفقتها أم لا ؟
نعم يجب على الولد حق لوالده ولو كان الوالد قصر في تربيته والنفقة عليه لأن لكل من الوالد والولد حقًّا على الآخر فإذا قصر الوالد في حق الولد فإن عليه ما يتحمل ويأثم بذلك ولكنه لا يسقط حقه على الولد فعليه أن يبرَّ به وأن يحسن إليه ومطلوب من المسلم أن يحسن إلى من أساء إليه ولو كان غير والده { وَلا تَسْتَوِي الْحَسَنَةُ وَلا السَّيِّئَةُ ادْفَعْ بِالَّتِي هِيَ أَحْسَنُ } [ سورة فصلت : آية 34 ] . فمن عفا وأصلح فأجره على الله مطلوب على المسلم أن يقابل الإساءة بالإحسان مع الناس فكيف مع والده يكون الأمر آكد في هذا .
263 ـ لقد توفي والدي وهو غير راضٍ عني وأصبح هذا الشعور يؤرقني ليل نهار فما الذي يمكنني أن أعمله الآن لكي أريح ضميري الذي يعذبني كثيرًا ؟
يجب على الولد أن يبرَّ بوالده وأن لا يغضبه ولا يعقه لأن حقّ الوالد عظيم لكن إذا حصل من الإنسان مع والده شيء من الإشاعة فعليه أن يتحمل وأن يستسمح ويطلب منه العفو إذا كان حيًّا أما إذا مات الوالد وهو قد غضب على ولده فلم يبق حينئذٍ إلا أن يتوب هذا الولد إلى الله سبحانه ويستغفره مما حصل وأن يعمل للوالد شيئًا من البر بعد وفاته أي يجب أن يتصدق عنه وأن يدعو له ويستغفر له ويكثر من هذا لعلّ الله يخفف عنه حق والده .

(77/1)

264 ـ توفي زوج عن زوجه وأم وابن، وترك ميراثه الشرعي وقسمت وأخذ كل ذي حق حقه . ثم بعد ذلك تنازلت أم المتوفى عن حقها الشرعي لابن الابن الذي هو الابن في المسألة وكانت في كامل قواها العقلية وبدون إكراه وللمتوفى أربعة إخوة أشقاء البعض يوافق الأم في ذلك التنازل والبعض الآخر لا يوافقها . فما رأي الشرع في ذلك ؟
النبي صلى الله عليه وسلم نهى عن إعطاء بعض الأولاد وترك بعضهم فقال صلى الله عليه وسلم لما جاءه الرجل الذي أعطى بعض أولاده عطية وجاء يشهده عليها قال عليه الصلاة والسلام . أكل ولدك أعطيته مثل هذا قال لا . قال : (اتقوا الله واعدلوا بين أولادكم) [ رواه الإمام البخاري في صحيحه ج3 ص134 . من حديث النعمان بن بشير رضي الله عنه ] . وفي رواية قال : (أيسرك أن يكونوا إليك في البر سواء قال بلى قال فلا إذًا) [ رواه الإمام مسلم في صحيحه ج3 ص1244 من حديث النعمان بن بشير رضي الله عنه ] . وفي رواية : قال (أشهِدْ على هذا غيري فإني لا أشهد على جور) [ رواها الإمام البخاري في صحيحه ج3 ص151 . من حديث النعمان بن بشير رضي الله عنها بنحوه . بدون ذكر " أشهد على هذا غيري " . وإنما رواها الإمام مسلم في صحيحه ج3 ص1244 من حديث النعمان بن بشير رضي الله عنه ] . ، فدل هذا الحديث برواياته على أنه لا يجوز تخصيص بعض الأولاد في العطية دون البعض الآخر وإن من أراد أن يعطي بعض أولاده وجب عليه أن يعطي الآخر مثله مثل هذه العطية لابن الابن لا تجوز لأنه من الأولاد .
265 ـ لي أخت في صنعاء تزوجت وطلقت في عدن وعندها عقدة نفسية من مدينة عدن وهي الآن ملتزمة في الدين بشدة وتعيش في صنعاء على ما يعطيها الناس، رغم أن لديها بكالوريوس في الإنجليزي وقعدت في البيت لوحدها تصلي وتصوم وتقرأ القرآن، فهل يجوز لها أن تجلس في صنعاء لوحدها ؟

(77/2)

ما ذكرته السائلة من تمسك أختها بالدين وجلوسها في بيتها ومحافظتها على الصلاة وتلاوة القرآن فكل هذه أعمال طيبة وتجب عليها المحافظة على الصلاة لكن التشدد في الدين منهي عنه والواجب الاعتدال والاستقامة . وما أصيبت به من العقدة النفسية مرض نسأل الله أن يشفيها منه . والواجب عليها أن تتزوج إذا تيسر لها الزواج لما فيه من المصالح العظيمة التي منها استغناؤها عن الناس - والله أعلم .
266 ـ أنا شاب هداني الله للإيمان والحمد لله متزوج حديثًا وأتقاضى راتبًا شهريًا وقد استأجرت بيتًا وسكنت فيه مع زوجتي وذلك لصغر بيت أهلي وأعطي أهلي جزءًا من راتبي وبعضه لوالدي الذي يشرب الخمر يوميًا فهو مدمن عليها . لذلك فإن ضميري يؤنبني بأني بذلك أشجعه على شراء الخمر علمًا أنه يتقاضى راتبًا يعطي منه لوالدتي نصفه والباقي يصرفه على شراء الخمر والسجائر ولعب القمار أحيانًا . خصوصًا وأنا بحاجة إلى هذا المبلغ لتكوين نفسي وكذلك فإن أختي الكبيرة تعطيه من راتبها فما حكم إعطائنا له تلك المبالغ أفيدونا أفادكم الله ؟

(77/3)

يجب على المسلم أن يتوب إلى الله سبحانه وتعالى من المعاصي ولا سيما الكبائر كشرب الخمر ولعب القمار وغير ذلك مما حرّم الله سبحانه وتعالى فيجب على هذا الوالد وعلى كل عاص أن يتوب إلى الله ويبادر بالتوبة وأن لا يتجارى مع الهوى والشيطان فيهلك نفسه فيقع في غضب الله وسخطه والواجب عليكم أن تناصحوه وأن تكرروا له النصيحة وتغلظوا عليه وإذا كان هناك سلطة إسلامية فيجب عليكم أن ترفعوا شأنه إليها للأخذ على يده وإعانته على نفسه وأما بالنسبة لما تعمله أنت وأنك هداك الله للإسلام فهذه نعمة عظيمة ونسأل الله لنا ولك الثبات ثم ما تعمله من توزيع راتبك على حوائجك وعلى أهلك وعلى والدك فهذا شيء تشكر عليه ونرجو الله أن يتقبل منا ومنك وأما بالنسبة لكون والدك يشرب الخمر ويستعين بما تعطيه على ذلك فإذا تحققت أنّ والدك يستعين بما تدفعه إليه على معصية الله فلا تعطه لأن الله جل وعلا يقول : { وَتَعَاوَنُواْ عَلَى الْبرِّ وَالتَّقْوَى وَلاَ تَعَاوَنُواْ عَلَى الإِثْمِ وَالْعُدْوَانِ } [ سورة المائدة : آية 2 ] .
فإذا تحققت من أنّ والدك يستعين بما تعطيه إياه على معصية الله فإنك تمنع عنه العطاء لعله يتوب إلى الله ويرتدع عمّا هو عليه وعلى كل حال الوالد له حق لكن إذا كان بالحالة التي ذكرتها وأنه يستعين بما تدفعه إليه على شرب الخمر ولعب القمار وغير ذلك فإنك لا تعطيه شيئًا يعينه على المعصية .

(77/4)

الجامع للأحكام
267 ـ ما معنى هذا الحديث ( رفع القلم عن ثلاثة عن النائم حتى يستيقظ وعن الصبي حتى يبلغ وعن المجنون حتى يعقل ) [ رواه الإمام أحمد في مسنده ج6 ص100، 101 ورواه النسائي في سننه ج6 ص156 كلاهما من حديث عائشة رضي الله عنها . وقد رواه غيرهما بألفاظ مختلفة وروايات متعددة قد جمعها وعزاها الزيلعي في نصب الرابية ج4 ص161-163 ] . أو كما قال صلى الله عليه وسلم وهل هؤلاء الثلاثة لا يؤاخذون دنيا وآخرة مهما عملوا من أعمال حتى لو كان فيها تعد على حقوق الغير وإتلاف لممتلكاتهم ؟
معنى الحديث رفع الإثم عن هؤلاء الثلاثة فلا يؤاخذون ما داموا في هذه الحالة لأنهم غير مكلفين لكن النائم يقضي الصلاة إذا استيقظ كما جاء في الحديث الآخر وكذلك لو ارتكبوا شيئًا فيه اعتداء على الآخرين كإتلاف المال وإتلاف شيء من الأنفس فإنهم يغرمون المال الذي أتلفوه وكذلك لو قتلوا نفسًا في هذه الحالة فإنه يعتبر هذا من قتل الخطأ فتجب عليهم الكفارة والدية على العاقلة لأن حقول الآدميين لا تسقط بذلك لأن مبناها على المشاحة وأما حقوق الله سبحانه وتعالى فمبناها على المسامحة .
268 ـ هل يجوز للمرأة أن تذبح الأضحية عن الرجل إذا لم يكن موجودًا مثلاً ؟
لا بأس بذكاة المرأة سواء الأضحية أو غير الأضحية لكن إذا كانت تذكير الأضحية نيابة عن الغير فلا بد من إذنه وتوكيله لها لأنه لا تجوز النيابة عن الغير في العبادة إلا بإذنه سواء كان النائب رجلاً أو امرأة لأن الأضحية عبادة والعبادة لا بد لها من نية .
269 ـ أنا أعمل في ذبح البهائم فهل يجوز كسر الرقبة بعد الذبح مباشرة وقبل أن تموت البهيمة أم لا . وبعض أصحاب الذبائح يطلب مني أن أسلخ الجلد قبل أن تموت وهي لا زالت حية لاستعجاله فهل يجوز لي ذلك .

(78/1)

يقول النبي صلى الله عليه وسلم : ( إن الله كتب الإحسان على كل شيء فإذا قتلتم فأحسنوا القتلة وإذا ذبحتم فأحسنوا الذبحة وليحدّ أحدكم شفرته فليرح ذبيحته ) [ رواه الإمام مسلم في صحيحه ج3 ص1548 . من حديث شداد بن أوس رضي الله عنه ] . فيجب الإحسان في تذكية البهيمة بالرفق بها وعدم إيلامها من غير حاجة ومن ذلك أنه لا ينبغي له أن يكسر عنقها قبل أن تموت لأن في هذا مزيد إيلام للبهيمة وكذلك سلخ جلدها قبل أن تموت كل هذا لا ينبغي لأن هذا فيه إساءة إلى البهيمة ومزيد إيلام لها وحتى ولو أمرك صاحبها بهذا فإنك لا تطيعه وذلك بأن تذبحها الذبح الشرعي وتتركها حتى تموت فإذا ماتت شرعت في قطع رقبتها وفصل رأسها إن شئت وسلخ جلدها وغير ذلك هذا من الإحسان في ذبح البهائم .
270 ـ الطيور التي يتم صيدها بواسطة البنادق هل أكلها يعتبر حرامًا لأنها تعتبر ميتة ؟
الطيور التي يتم صيدها بالبنادق - إذا كان الرامي سمّى الله عند إطلاق الرصاص عليها ولم يدركها وفيها حياة فهي حلال، وإن أدركها وفيها حياة مستقرة فإنها لا تحل إلا بذكاة شرعية .
271 ـ ما هي الأرض المغصوبة، وما حكم الصلاة فيها ؟
الأرض المغصوبة هي التي يستولى عليها بغير حق . لقوله صلى الله عليه وسلم : ( من اقتطع شبرًا من الأرض بغير حق طوقه يوم القيامة إلى سبع أرضين ) [ رواه الإمام أحمد في مسنده ج2 ص432 . من حديث أبي هريرة رضي الله عنه ] . فهذه هي الأرض المغصوبة التي يستولي عليها الظالم بغير حق ويمنع منها صاحبها . والصلاة فيها لا تصح لأن الصلاة فيها انتفاع بها وإشغال لها للعبادة وهي مغصوبة فلا تصح الصلاة فيها وهي من جملة البقاع التي ذكر الفقهاء أنه لا تصح الصلاة فيها .
272 ـ ما المقصود بالمعلوم من الدين بالضرورة فنحن كثيرًا ما نسمع هذا . وهل هو ثابت في كل عصر أم يختلف باختلاف الزمان والمكان ؟

(78/2)

بسم الله الرحمن الرحيم والحمد لله رب العالمين والصلاة والسلام على نبينا محمد وعلى آله وصحبه أجمعين . الثابت من الدين بالضرورة هو ما ثبت بدليل قطعي إما عن طريق التواتر أو عن طريق الإجماع القطعي من الأمة والذي يعد من جحده كافرًا وذلك مثل وجوب الصلوات الخمس والزكاة والصوم والحج وأركان الإسلام وكذلك تحريم الخمر والربا والزنا أو كذلك المباح الذي علمت إباحته بالضرورة من دين الإسلام مثل لحم بهيمة الأنعام المذكاة والخبر وما أشبه ذلك وما ثبت حكمه بالضرورة من دين الإسلام حلاً أو حرمة فإن هذا يعد من أنكره كافرًا بالله عز وجل ومرتدًا عن دين الإسلام وهو مستمر في كل زمان إلى أن تقوم الساعة لأن أحكام الدين باقية وثابتة ومستمرة منذ بعث الله محمدًا صلى الله عليه وسلم إلى أن تقوم الساعة لا تتغير ولا تتبدل .
273 ـ ما الفرق بين الحرام وعدم الجواز والمكروه . وهل الإصرار على المكروه يصل إلى الحرام ؟
الحرام ما يعاقب فاعله ويثاب تاركه ولا يجوز فعله . والمكروه : ما يثاب تاركه ولا يعاقب فاعله - فالأولى عدم فعله - والإصرار على فعل المكروه لا يصل إلى التحريم لكن قد يكون وسيلة إلى فعل الحرام فالأولى تجنبه . وإذا تحقق أنه وسيلة إلى الحرام فهو حرام .
274 ـ ما حكم محادثة الفتيات بالهاتف ؟ يقصد بذلك المغازلة ؟
فأجاب فضيلته :

(78/3)

هذا حرام فمغازلة الفتيات بالهاتف أو بدون هاتف لا تجوز فلا يجوز للمسلم أن يتكلم مع المرأة كلامًا فيه ريبة وفيه إثارة للغرائز وفيه شبهة لأن هذا يجر إلى شر وإلى فساد وقال الله تعالى لنساء نبيّه صلى الله عليه وسلم : { فَلا تَخْضَعْنَ بِالْقَوْلِ فَيَطْمَعَ الَّذِي فِي قَلْبِهِ مَرَضٌ } [ سورة الأحزاب : آية 32 ] . دلّ على أن مكالمة المرأة للرجل كلامًا فيه ما يثير الشهوة ويحرك الغريزة فهو كلام منهي عنه لأنه يطمع أصحاب أمراض القلوب بالشهوات والفساد، والشرع جاء بسد الذرائع التي تفضي إلى الحرام ومغازلة الفتيات بالهاتف أو بغيره من الذرائع التي تقضي إلى الفساد، فحرام عليك أيتها الفتاة المسلمة أن تتخاطبي أو تتكلمي بكلام من هذا النوع الذي هو عبارة عن العشق والغرام وتبادل الكلمات المثيرة فهذا كله من الحرام وحرام عليك أيها الشاب أن تفعل ذلك .
275 ـ وضعت جهازًا لاستقبال المحطات التلفزيونية الخارجية الأخرى وحيث أنني لا أشاهد فيه إلا الأخبار فقط مع العلم أنني أتحكم فيه لوحدي ولا أسمح لأحد آخر أن يشاهد البرامج الأخرى - فما هو الحكم في ذلك الأمر ؟
لا يجوز استعمال الجهاز الذي يستقبل المحطات التلفزيونية الخارجية لما يجلبه من الشر والفساد في العقيدة والأخلاق والأضرار على الأسرة والمجتمع . ولو تحفظ عليه الإنسان في أول الأمر فإن هذا التحفظ لن يستمر . وقد جاء الشرع المطهر بسد الوسائل المفضية إلى الشر . وأيضًا الإنسان بشر لا تؤمن عليه الفتنة . والحصول على الأخبار يمكنك من وسائل الإعلام الأخرى من صحافة وإذاعة ومن التلفاز السعودي . مع أن الأخبار فيها ما فيها من الكذب الكثير وتشويش الفكر والإرجاف .
276 ـ هل يجوز لأخي أن يتبرع بدمه لزوجتي أم لا ؟
لا مانع من ذلك إذا دعت الضرورة إلى إسعاف زوجتك بدم يجوز أن تسعف بدم أخيك وبدم غيره لا مانع من ذلك إن شاء الله .

(78/4)

277 ـ أنا طالب مؤمن ابتليت بالعادة السرية فأخذت تتقاذفني الأهواء وأفرطت في ذلك حتى انقطعت عن الصلاة فترات طويلة وأنا الآن أحاول جهدي وأجاهد نفسي لكنني غالبًا ما أُهزم حتى أنني أحيانًا أُوتر في الليل وعندما أنام أفعلها فهل صلاتي مع ذلك مقبولة وهل عليّ قضاء الصلاة وما حكم العادة السرية علمًا أنني أفعلها غالبًا عند مشاهدتي للتلفاز أو الفيديو ؟
فأجاب فضيلته :
استعمال العادة السرية حرام لأنه استمتاع في غير ما أحل الله سبحانه وتعالى والله لم يبح الاستمتاع وإخراج اللذة الجنسية إلا في الزوجة أو ملك اليمين قال تعالى : { وَالَّذِينَ هُمْ لِفُرُوجِهِمْ حَافِظُونَ، إِلا عَلَى أَزْوَاجِهِمْ أَوْ مَا مَلَكَتْ أَيْمَانُهُمْ } [ سورة المؤمنون : الآيتين 5، 6 ] . فأي استمتاع بغير الزوجة وملك اليمين فإنه يعتبر من العدوان المحرم والنبي صلى الله عليه وسلم قد أرشد الشباب إلى العلاج الذي يزيل عنهم غليان الشهوة وخطر الشهوة بقوله عليه الصلاة والسلام : ( يا معشر الشباب من استطاع منكم الباءة فليتزوج فإنه أغض للبصر وأحصن للفرج ومن لم يستطع فعليه بالصوم فإنه له وجاء ) [ رواه الإمام البخاري في صحيحه ج6 ص117 من حديث عبد الله بن مسعود رضي الله عنه ] . ، فالرسول صلى الله عليه وسلم أرشد إلى كسر الشهوة والابتعاد عن أخطارها بأحد أمرين إما بالصيام لغير المستطيع أو بالزواج للمستطيع فدل أنه ليس هناك شيء ثالث يسمح للشاب بمزاولته فالعادة السرية محرمة ولا تجوز بحالٍ من الأحوال عند جماهير أهل العلم فعليك أن تتوب إلى الله سبحانه وتعالى ولا تعود إلى مثل هذا العمل وأن تبتعد عن الذي يثير عليك الشهوة كما ذكرت من أنك تشاهد التلفاز وتشاهد الفيديو وترى مناظر محركة للشهوة فالواجب عليك أن تبتعد عن هذه المناظر وأن لا تفتح الفيديو أو التلفاز على هذه المناظر التي تحرك الشهوة لأن هذا من أسباب الشر والمسلم يغلق أبواب الشر عن نفسه

(78/5)

ويفتح عليها أبواب الخير، وكل شيء يأتيك منه شر وفتنة تبتعد عنه، ومن أعظم وسائل الفتنة والشر هذه الأفلام وهذه المسلسلات التي تظهر فيها النساء الفاتنة وتظهر فيها الأمور المحركة للشهوة، فعليك أن تبتعد عنها وأن تقطع سبيلها إليك، وأما إعادة الوتر وإعادة النوافل فهذا لا يلزمك وهذا لا يبطل الوتر أيضًا إذا كنت أوترت وصليت نافلة أو تهجدًا ثم حصل منك ممارسة العادة السرية، فالعادة في حد ذاتها محرمة تأثم عليها أما العبادة التي أديتها فإنها لا تبطل بذلك، لأن العبادات إذا وقعت على الوجه الشرعي فإنها لا تبطل إلا بالشرك أو الردّة والعياذ بالله، أما الأعمال التي دون الشرك ودون الردّة فإنها لا تبطل الأعمال ولكنها تؤثم الإنسان .

(78/6)


المجلد الخامس، 1- كتاب الطهارة، 2- كتاب الصلاة، - المنتقى من فتاوى الفوزان

المنتقى من فتاوى الفوزان

المجلد الخامس

(/)

1- كتاب الطهارة
1- ما هو المقدار الذي إذا خالط الماء الطهور وهو نجس ينجس به الماء الطهور ؟
المقدار المتفق عليه بين أهل العلم هو أن ما غيَّر صفة الماء، أي ما غير لونه أو طعمه أو ريحه من نجاسة فهو نجس هذا بإجماع أهل العلم، وإن كان أقل من قلتين وخالطته نجاسة ولم يتغير فهذا موضع خلاف، فالأحوط اجتنابه لقوله صلى الله عليه وسلم : ( إذا بلغ الماء القلتين لم يحمل الخبث ) [ رواه الإمام أحمد في " مسنده " ( 2/12 ) ، ورواه أبو داود في " سننه " ( 1/ 16 ) ، ورواه الترمذي في " سننه " ( 1/71، 72 ) ، ورواه النسائي في " سننه " ( 1/175 ) ، ورواه الدارمي في " سننه " ( 1/202 ) ، ورواه ابن خزيمة في " صحيحه " ( 1/49 ) ، ورواه الحاكم في " مستدركه " ( 1/134 ) ، كلهم من حديث عبيد الله بن عبد الله بن عمر عن أبيه رضي الله عنهم . بنحوه إلا الحاكم . ورواه غيرهم . ] فالاحتياط تركه إذا كان ينقص عن القلتين ولم يتغير بالنجاسة خروجًا من الخلاف .
2- هل يجوز للإنسان أن يتبول وهو واقف وما حكم هذا ؟
يكره التبول من الإنسان وهو واقف إلا إذا كان محتاجًا لذلك بأن يكون به مرض ولا يستطيع القعود فلا بأس أن يتبول وهو واقف، أو كان المكان متوسخًا ونجسًا فإذا جلس تلوث به، أو لكونه فيه وطين فيتلوث الإنسان إذا جلس فلا مانع أن يتبول وهو واقف للعذر .
أما من غير عذر فإنه يكره له أن يتبول وهو واقف، لأن ذلك قد يكون سببًا في إصابته بالنجاسة وتطاير البول إليه، والله تعالى أعلم .
3- يوجد لدينا في العمل وعلى حائط داخل دورة المياه ما يسمى ( الحمام المعلق ) يأتي إليه بعض الإخوان الذين يلبسون البنطلونات ويبول الواحد منهم وهو واقف، فكيف يضمن أن البول لا يصيب بنطلونه ؟ وفي يوم من الأيام نصحت شخصًا ما، فقال : إن الرسول صلى الله عليه وسلم لم ينه عن ذلك، أرجو النصح والإرشاد ؟

(79/1)

يجوز للشخص البول وهو واقف إذا تحرز من رشاش البول على بدنه وثيابه، لأن النبي صلى الله عليه وسلم بال وهو واقف في بعض المرات (1) لا سيما إذا كان يحتاج إلى ذلك لضيق ملابسه أو لآفة في جسمه، إلا أنه يكره من غير حاجة .
4- ما حكم النية في الوضوء والصلاة ؟
النية لابد منها في الوضوء والاغتسال وفي كل عبادة، ولا تصح أي عبادة من العبادات إلا بالنية لقوله صلى الله عليه وسلم : ( إنما الأعمال بالنيات ) [ رواه الإمام البخاري في " صحيحه " ( 1/2 ) ، من حديث عمر بن الخطاب رضي الله تعالى عنه . ] ، والنية في الصلاة تكون قبل تكبيرة الإحرام وقبل دخوله فيها، ينوي في قلبه الصلاة التي يصليها من فرض أو نافلة، ولا يتلفظ بلسانه فلا يقول : اللهم إني نويت أن أصلي كذا وكذا فرضًا أو نافلة وعدد الركعات .
هذا كله من البدع، لأنه لم يرد عن النبي صلى الله عليه وسلم ولا عن أحد من أصحابه أنهم كانوا يتلفظون بالنية، وإنما هذا حدث بعدهم فهو من البدع، كما أنه لم يثبت عن الإمام الشافعي رحمه الله أنه يرى التلفظ بالنية في الصلاة وإن كان هذا قد نسب إليه (2)، وحتى لو ثبت عنه فإن ما ثبت عن الرسول صلى الله عليه وسلم أولى بالاتباع، وأما اجتهاد العالم دون دليل من السنة فلا يجوز الأخذ به .
5- ما صحة القول : إن الذنوب تتساقط عند الوضوء ؟
نعم وردت في فضل الوضوء أحاديث كثيرة في الصحاح وغيرها، ومنها الحديث الذي أشار إليه السائل، وهو ما رواه مالك ومسلم والترمذي عن أبي هريرة رضي الله عنه قال : إذا توضأ العبد المسلم أو المؤمن فغسل وجهه خرج من وجهه كل خطيئة نظر إليه بعينه مع الماء أو مع آخر قطر الماء، فإذا غسل رجليه خرجت كل خطيئة مشتها رجلاه مع الماء أو مع آخر قطر الماء حتى يخرج نقيًّا من الذنوب (3).

(79/2)

وروى مسلم عن عثمان رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم : ( من توضأ فأحسن الوضوء خرجت خطاياه من جسده حتى تخرج من تحت أظفاره . . ) [ رواه مسلم في " صحيحه " ( 1/216 ) من حديث عثمان بن عفان رضي الله عنه . ] الحديث .
6- هل غسل أو مسح الرقبة من فروض أو من سنن الوضوء أم لا ؟
ليس مسح الرقبة من سنن الوضوء ولا من فروضه لأن الله عين الأعضاء المغسولة والممسوحة .
قال تعالى : { يَا أَيُّهَا الَّذِينَ آمَنُواْ إِذَا قُمْتُمْ إِلَى الصَّلاةِ فاغْسِلُواْ وُجُوهَكُمْ وَأَيْدِيَكُمْ إِلَى الْمَرَافِقِ وَامْسَحُواْ بِرُؤُوسِكُمْ وَأَرْجُلَكُمْ إِلَى الْكَعْبَينِ } [ سورة المائدة : آية 6 . ] .
فالذي يمسح الرأس فقط دون العنق، ولم يثبت في مسح العنق عن الرسول سنة، فمسحه من البدع .
7- ما الفضل الذي يناله المسلم إذا استمر على الوضوء بعد كل حدث ؟
الفضل الذي يناله المسلم إذا استمر على الوضوء بعد كل حدث أنه يبقى طاهرًا، والمحافظة على الطهر والبقاء عليه من الأعمال الصالحة، ولأنه ربما يذكر الله سبحانه وتعالى في أحواله كلها فيكون ذكره لله تعالى على طهر، ولأنه لو حصل له صلاة في مكان ليس فيه ماء يسهل الوضوء منه فيكون مستعدًّا لهذه الصلاة .
المهم أن بقاء الإنسان على طهارة دائمًا فيه فوائد كثيرة .
8- ما حكم اللّعاب الذي يخرج من الشخص أثناء النوم ؟ هل هذا السائل يخرج من الفم أم من المعدة ؟ وإذا حكمنا بأنه نجس فكيف يمكن الحذر منه ؟

(79/3)

اللعاب الذي يخرج من النائم أثناء نومه طاهر وليس بنجس، والأصل فيما يخرج من بني آدم الطهارة إلا ما دل الدليل على نجاسته لقول النبي صلى الله عليه وسلم : ( إن المؤمن لا ينجس ) [ رواه الإمام البخاري في " صحيحه " ( 1/74، 75 ) من حديث أبي هريرة رضي الله عنه ( وللحديث قصة ) . ] فاللعاب والعرق ودمع العين وما يخرج من الأنف كل هذه طاهرة، لأن هذا هو الأصل، والبول والغائط وكل ما يخرج من السبيلين نجس .
وهذا اللعاب الذي يخرج من الإنسان حال نومه داخل في الأشياء الطاهرة كالبلغم والنخامة وما أشبه ذلك، وعلى هذا فلا يجب على الإنسان غسله ولا غسل ما أصابه من الثياب والفرش .
9- قطعت قدمي في الجهاد – والحمد لله – ووضعت بدلها طرفًا صناعيًّا فهل يجب عليَّ غسله والمسح عليه إذا كان عليه جورب ؟
إذا كانت الرِّجل قد قطعت من الساق وذهب الكعب والقدم ولبست مكانها قدمًا صناعيًّا فليس عليك غسله وقد سقط عنك غسل هذه الرِّجل المقطوعة ولا تمسح على القدم الصناعي، أما إذا كان قد بقي من الرِّجل شيء من الكعب فما تحته فإنه يجب عليك غسل هذا الباقي، وإذا لبست عليه ساترًا من خف أو جورب فإنك تمسح عليه على ما يحاذيه من الملبوس .

(79/4)

10- سائل يقول إنه شاب يبلغ السابعة عشر من عمره ومنذ كان عمره اثني عشر أصيب بشلل نصفي ولازال به إلى الآن، وكما يصف نفسه حريص على دينه : يصوم شهر رمضان ويصوم أيام التطوع غالبًا، ولكنه منذ أصيب بهذا المرض ترك الصلاة رغم حرصه عليها سابقًا، والسبب هو إحساسه بما قد ينزل منه مما ينقض الوضوء إلى درجة أنه ركب له جهاز لتصريف بعض ما قد يخرج منه دون أن يتعرض جسمه لشيء منه، ولا يستطيع الاستغناء عن هذا الجهاز ولو لبضع دقائق مما يجعل عملية الوضوء بالنسبة له أمرًا شبه مستحيل، ولو صلى وهو بتلك الحالة لم يخل من الوساوس والشكوك في عدم قبول صلاته وعدم صحتها وهذا ما جعله يترك الصلاة رغم حرصه عليها وأسفه على تركها حتى إنه أحيانًا يشعر بضيق شديد وتعاسة شديدة تجعله يكره كل شيء، فبماذا تنصحونه نحو هذه الشكوك والوساوس ونحو ما يجب عليه بالنسبة للطهارة للصلاة ؟
إن الله سبحانه وتعالى أوجب الصلاة على المسلم المكلف مادام عقله ثابتًا ومادام إدراكه صحيحًا، ولكنه يصلي على حسب حاله واستطاعته لقوله تعالى : { لاَ يُكَلِّفُ اللَّهُ نَفْسًا إِلاَّ وُسْعَهَا } [ سورة البقرة : آية 286 . ] ، ولقوله تعالى : { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } [ سورة التغابن : آية 16 . ] ، وقال النبي صلى الله عليه وسلم : ( إذا أمرتكم بأمر فأتوا منه ما استطعتم ) [ رواه الإمام مسلم في " صحيحه " ( 2/975 ) من حديث أبي هريرة رضي الله عنه . ] ، فالمريض يصلي على حسب حاله كما قال صلى الله عليه وسلم : ( يصلي المريض قائمًا إن استطاع، فإن لم يستطع صلى قاعدًا، فإن لم يستطع أومأ وجعل سجوده أخفض من ركوعه، فإن لم يستطع أن يصلي قاعدًا صلى على جنبه الأيمن ) [ رواه البيهقي في " السنن الكبرى " ( 2/307، 308 ) من حديث الحسين بن علي بن أبي طالب رضي الله عنهما، وانظر " صحيح الإمام البخاري " ( 2/41 ) من حديث عمران بن حصين رضي الله عنه . ] .

(79/5)

والمسافر رخص الله له في أن يقصر الصلاة وأن يجمع بين الصلاتين إذا احتاج إلى الجمع، فدل هنا على أن الصلاة لا تسقط بحال من الأحوال، وإذا كان يستطيع المسلم الطهارة بالماء فإنه يجب عليه أن يتطهر بالماء والوضوء والغسل، وإن كان لا يستطيع ذلك أو لا يجد الماء فإنه يتيمم بصعيد طيب، لقوله تعالى : { يَا أَيُّهَا الَّذِينَ آمَنُواْ إِذَا قُمْتُمْ إِلَى الصَّلاةِ فاغْسِلُواْ وُجُوهَكُمْ وَأَيْدِيَكُمْ إِلَى الْمَرَافِقِ وَامْسَحُواْ بِرُؤُوسِكُمْ وَأَرْجُلَكُمْ إِلَى الْكَعْبَينِ وَإِن كُنتُمْ جُنُبًا فَاطَّهَّرُواْ وَإِن كُنتُم مَّرْضَى أَوْ عَلَى سَفَرٍ أَوْ جَاءَ أَحَدٌ مَّنكُم مِّنَ الْغَائِطِ أَوْ لاَمَسْتُمُ النِّسَاءَ فَلَمْ تَجِدُواْ مَاءً فَتَيَمَّمُواْ صَعِيدًا طَيِّبًا فَامْسَحُواْ بِوُجُوهِكُمْ وَأَيْدِيكُم مِّنْهُ مَا يُرِيدُ اللَّهُ لِيَجْعَلَ عَلَيْكُم مِّنْ حَرَجٍ وَلَكِن يُرِيدُ لِيُطَهَّرَكُمْ وَلِيُتِمَّ نِعْمَتَهُ عَلَيْكُمْ لَعَلَّكُمْ تَشْكُرُونَ } [ سورة المائدة : آية 6 . ] .

(79/6)

وهذا السائل الذي أصيب بشلل نصفي وصار في حالة لا يستطيع الإمساك بالبول والغائط ويخرجان منه بواسطة مصرف ركب له، كل هذا لا حرج فيه ولا يمنعه من أن يصلي الصلاة في وقتها على حسب استطاعته، وإذا كان لا يستطيع أن يتوضأ فإنه يتيمم بالتراب ويصلي، وإذا كان الخارج يخرج باستمرار ويخرج من غير شعوره، فإن هذا لا يؤثر على صحة صلاته يصلي ولو خرج منه الخارج في الصلاة، لأن صلاته صحيحه لقوله تعالى : { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } [ سورة التغابن : آية 16 . ] ، { لاَ يُكَلِّفُ اللَّهُ نَفْسًا إِلاَّ وُسْعَهَا } [ سورة البقرة : آية 286 . ] ، هذا يصلي على حسب حاله يتوضأ إن استطاع الوضوء ولو بالإعانة عند دخول الوقت، وإذا كان لا يستطيع الوضوء فإنه يتيمم عند حضور الصلاة ويصلي في الحال على حسب حاله، ولا يؤثر عليه خروج الخارج وهذه الوساوس التي تعرض له من الشيطان فلا يلتفت إليها .
أما تركه للصلاة فيما مضى فإنه خطأ كبير كان الواجب عليه أن يسأل، فالواجب عليه أن يحافظ على الصلاة في المستقبل ويصلي على حسب حاله ويتطهر على حسب حاله كما ذكرنا .
11- زرت أقرباء لي فعندما حان وقت الصلاة توضأت فصليت وبعدها أتت امرأة من أقربائي فسلمت عليها وصافحتها وعندما حان وقت الصلاة الثانية صليت بدون تجديد الوضوء حياء منهم لكي لا أثير شكوكهم نحوي فهل تجوز الصلاة بذلك الوضوء السابق ؟ أفتونا جزاكم الله خير الجزاء .
أولاً : مصافحة المرأة التي ليست من محارمك حرام فلا يجوز للمسلم أن يصافح امرأة من غير محارمه، وهذا الذي فعلت خطأ منك إذا كانت هذه المرأة أجنبية منك فهو خطأ، وعليك أن تتوب إلى الله سبحانه وتعالى من معاودته .

(79/7)

أما مسألة الوضوء وانتقاض الوضوء بمس المرأة فهي مسألة خلافية والصحيح أن مس المرأة إذا كان بشهوة فإنه ينقض الوضوء لقوله تعالى : { أَوْ لاَمَسْتُمُ النِّسَاءَ } [ سورة النساء : آية 43 . ] إذا فسرت الملامسة باللمس، ولأن اللمس مظنة خروج ما ينقض الوضوء، وإذا كان بغير شهوة فإنه لا ينقض الوضوء ولكن يأثم الإنسان إذا مس امرأة لا تحل له كما ذكرنا . والله تعالى أعلم .
12- لمس المرأة للرجل بدون أي قصد كمرورها من مكان مزدحم أو نحوه أو تناولها لشيء من بائع كسلة وهي تناوله ثمنًا ونحو ذلك هل مثل هذا اللمس ينقض وضوءها إذا كانت قبله على وضوء أو مثل ذلك لا يؤثر ؟
أولاً ننصح المرأة لا تزاحم الرجال وأن تبتعد عن الاختلاط ومماسة الرجال وتتجنب مواطن الزحمة التي يخشى معها من الفتنة، فإن المرأة فتنة تفتن بنفسها وتفتن غيرها فيجب عليها أن تبتعد عن مواطن الفتنة .
أما بالنسبة لها لو لمست رجلاً بغير قصد كما ذكرت فالصحيح من أقوال أهل العلم أنها لا ينتقض وضوءها وإنما ينتقض وضوءها إذا لمسته بشهوة أو لمسها هو بشهوة كما ذكرنا .
13- ما حكم لمس عورة الطفل وأنا على وضوء حيث أغسل له مكان بوله وأغير له ملابسه مما يجعلني ألمس عورته . فهل ينقض هذا الوضوء أم لا ؟
نعم مس فرج الطفل القبل أو الدبر من غير حائل ينقض الوضوء مثل مس فرج الكبير لقوله صلى الله عليه وسلم : ( من مس ذكره فليتوضأ ) [ رواه أبو داود في " سننه " ( 1/45 ) ، ورواه الترمذي في " سننه " ( 1/88، 89 ) ، ورواه النسائي في " سننه " ( 1/100 ) ، ورواه الإمام مالك في " الموطأ " ( 1/42 ) ، كلهم من حديث بسرة بنت صفوان رضي الله عنها . ] .

(79/8)

14- بعد الغسيل الذي يعمله لي الطبيب أنزف دمًا من يدي من مكان الإبر فيلف عليها بشاش، فإذا نزعته ينزف الدم ولا ينتهي إلا في الليل ويبقى هذا الشاش ملفوفًا على يدي اليسرى فهل يجوز لي عند الوضوء أن أمسح عليها على الرغم من أن الشاش لا يوضع في وقته على طهارة بل يوضع وهناك دم أحيانًا وكيفية طريقة المسح ؟ أرشدني جزاكم الله خير الجزاء .
لا تنزع الشاشة التي ربطت على الجرح لا سيما إذا كان نزعها يَضُرُّ بك وينزف الدم ولا يجوز لك نزعها في هذه الحالة، لأن في ذلك خطرًا عليك فأبقها على وضعها، وإذا توضأت تغسل الذي ليس عليه رباط من اليد وأما ما عليه رباط فيكفي أن تمسح على ظاهره بأن تبل يدك بالماء وتديرها على ظاهر الشاشة، ويكفيك هذا عن غسل ما تحتها مدة بقائها لحاجة ولو عدة أوقات أو عدة أيام ولا يشترط أن توضع الشاشة على طهارة بل تمسح عليها على الصحيح ولو لم تكن عند وضعها على طهارة ولو كان تحتها دم على موضع الإبرة أو الجرح .
فالحاصل أنه لا حرج عليك في أن تبقي الشاشة بل يتعين أن تبقيها للمصلحة وتمسح على ظاهرها عندما تغسل ما ظهر منها من اليد .
15- إذا توضأ رجل ثم ذهب للصلاة وشك في وضوئه أثناء الصلاة أو بعدها فما العمل ؟
إذا توضأ الإنسان بيقين وأكمل الطهارة ثم حصل له شك بعد ذلك هل انتقض وضوءه أم لا فإنه لا يلتفت إلى هذا الشك، لأنه متوضئ بيقين، واليقين لا يزول بالشك لقوله صلى الله عليه وسلم : ( فلا ينصرف حتى يسمع صوتًا أو يجد ريحًا ) [ رواه الإمام البخاري ( 1/43 ) من حديث عبَّاد بن تميم عن عمه رضي الله عنهم . ] ، فاليقين لا يزول بالشك في الطهارة وفي غيرها .

(79/9)

16- أقيمت الصلاة وأنا في الصف الأول خلف الإمام وصليت ركعة واحدة لكنني تذكرت أن وضوئي قد انتقض، فلم أدرِ ماذا أفعل وأنا في الصف الأول، فأكملت معهم الصلاة فماذا يجب عليَّ حينما ذكرت أن الوضوء قد انتقض، وهل صلاتي صحيحة في تركي تخطي رقاب الناس أو أنها غير صحيحة ؟
صلاتك غير صحيحة على كل حال، لأنك على غير وضوء فلا تصح منك الصلاة لقوله تعالى : { يَا أَيُّهَا الَّذِينَ آمَنُواْ إِذَا قُمْتُمْ إِلَى الصَّلاةِ فاغْسِلُواْ وُجُوهَكُمْ وَأَيْدِيَكُمْ إِلَى الْمَرَافِقِ وَامْسَحُواْ بِرُؤُوسِكُمْ وَأَرْجُلَكُمْ إِلَى الْكَعْبَينِ } [ سورة المائدة : آية 6 . ] الآية .
ولقوله صلى الله عليه وسلم : ( لا يقبل الله صلاة أحدكم إذا أحدث حتى يتوضأ ) [ رواه أبو داود في " سننه " ( 1/15، 16 ) ، ورواه الترمذي في " سننه " ( 1/81 ) ، كلاهما من حديث أبي هريرة رضي الله عنه . ] ، وما فعلته من الاستمرار في الصلاة بعد علمك أنك لست على طهارة خطأ كبير، فالواجب عليك أن تنصرف وأن تخرج من المسجد وتتوضأ، وترجع لإدراك ما بقي من الصلاة مع الجماعة .
17- ما حكم الصلاة في ثوب فيه دم أو في حالة خروج الدم من بدن الإنسان أثناء الصلاة ؟
إذا صلى الإنسان في ثوب فيه دم يسير من حيوان طاهر في الحياة فلا بأس في ذلك . أما إذا كان الدم كثيرًا ورآه في أثناء الصلاة فإن صلاته تبطل، لأن هذا الدم نجس فيخرج ويغسل ثوبه ويصلي .
أما إذا لم يعلم به إلا بعد الصلاة فصلاته صحيحة سواء كان الدم من بدنه هو أو من حيوان .
18- ما حكم من يقرأ القرآن وهو على غير وضوء، سواء كانت قراءة عن ظهر غيب أو من المصحف ؟
يجوز للإنسان أن يقرأ القرآن على غير وضوء إذا كانت القراءة حفظًا عن ظهر قلب؛ لأن الرسول صلى الله عليه وسلم لم يكن يحبسه عن القراءة إلا الجنابة (4) ، كان يقرأ متوضئًا وغير متوضئ .

(79/10)

أما المصحف؛ فلا يجوز لمن عليه حدث أن يمسه، لا الحدث الأصغر ولا الحدث الأكبر؛ قال الله تعالى : { لا يَمَسُّهُ إِلا الْمُطَهَّرُونَ } [ سورة الواقعة : آية 79 . ] ؛ أي : المطهرون من الأحداث والأنجاس ومن الشرك، وفي الحديث عن النبي صلى الله عليه وسلم في الكتاب الذي كتبه إلى عامله عمرو بن حزم؛ قال : ( لا يمس القرآن إلا طاهر ) [ رواه الحاكم في " مستدركه " ( ج1 ص397 ) ، ورواه الإمام مالك في " الموطأ " ( ج1 ص199 ) من حديث عبد الله بن أبي بكر بن حزم عن أبيه عن جده . ] وهذا باتفاق الأئمة الأربعة أنه لا يجوز للمحدث حدثًا أصغر أو أكبر أن يمس المصحف؛ إلا من وراء حائل، كأن يكون المصحف في صندوق أو كيس، أو يمسه من وراء ثوب أو من وراء كمه .
19- شخص لبس الجوارب ( الشراب ) في الصباح وعلى وضوء وهو ذاهب إلى الدوام، فهل يخلع الشراب في صلاة الظهر ويتوضأ أم يمسح على الشراب أو على الجزمة التي هي أسفل من الكعب بقليل ؟
إذا لبس الشراب على طهارة كاملة من الحدث وكان الشراب ساترًا لما وراءه ضافيًا على الرِّجل -الكعبين وما تحتهما- فإنه يجوز له المسح عليها يومًا وليلة للمقيم وثلاثة أيام بلياليها للمسافر، لأن هذه الشراب الساترة الضافية تقوم مقام الخفاف في جواز المسح عليها، ولأن النبي صلى الله عليه وسلم مسح على الجوربين وهذا مذهب الإمام أحمد – رحمه الله- .
20- ما هي الصفة الشرعية للتيمم وما شروطه ؟
الصفة الشرعية للتيمم : أن يضرب بيديه على الأرض مفرجتي الأصابع ضربة واحدة (5) يمسح بباطن أصابعه وجهه، ويمسح كفيه براحتيه . وإن ضرب ضربتين (6) ضربة لوجهه وضربة ليديه فلا بأس بذلك كلتا الصفتين واردة عن النبي صلى الله عليه وسلم، وإن كان التيمم بضربة واحدة يقسمها بين وجهه ويديه على الصفة التي ذكرنا فهو الأرجح والأحسن .

(79/11)

أما شروط التيمم فإنه يشترط لصحة التيمم عدم الماء أو العجز عن استعماله لقوله تعالى : { يَا أَيُّهَا الَّذِينَ آمَنُواْ إِذَا قُمْتُمْ إِلَى الصَّلاةِ فاغْسِلُواْ وُجُوهَكُمْ وَأَيْدِيَكُمْ إِلَى الْمَرَافِقِ } إلى قوله تعالى : { فَلَمْ تَجِدُواْ مَاءً فَتَيَمَّمُواْ صَعِيدًا طَيِّبًا فَامْسَحُواْ بِوُجُوهِكُمْ وَأَيْدِيكُم مِّنْهُ } [ سورة المائدة : آية 6 . ] فشرط صحة التيمم هو عدم وجود الماء أو العجز عن استعماله لمرض ونحوه أو أن يخاف باستعماله عطشًا أو ضررًا لكون الماء الذي معه لا يكفيه لشرابه وطبخه ووضوئه، وطهارته، كذلك يشترط أن يكون التيمم على صعيد طهور لقوله تعالى : { صَعِيدًا طَيِّبًا } [ سورة المائدة : آية 6 . ] يعني : طهورًا هذا ويشترط أن يعمم بالمسح وجهه وكفيه .
21- هل يجوز جمع تراب من الشارع لكي يتيمم به المريض وهل يجوز أن يتيمم عدة مرات أو يلزمه تغييره دائمًا ؟
يقول الله تعالى : { وَإِن كُنتُم مَّرْضَى أَوْ عَلَى سَفَرٍ أَوْ جَاءَ أَحَدٌ مَّنكُم مِّنَ الْغَائِطِ أَوْ لاَمَسْتُمُ النِّسَاءَ فَلَمْ تَجِدُواْ مَاءً فَتَيَمَّمُواْ صَعِيدًا طَيِّبًا فَامْسَحُواْ بِوُجُوهِكُمْ وَأَيْدِيكُم مِّنْهُ } [ سورة المائدة : آية 6 . ] ، فالمطلوب هو التيمم بصعيد طيب وهو الغبار الطاهر الذي يعلق باليد سواء كان على تراب أو على حصير، فإذا وجد هذا الغبار الطاهر فإنه يكفي في التيمم، والتراب يجوز أن يتيمم به عدة مرات ولا يكون مستعملاً بالتيمم عليه ولو عدة مرات .
22- إذا صلى الرجل صلاة الفجر متيممًا لعدم وجود الماء وحصل على الماء بعد طلوع الشمس فهل عليه إعادة الصلاة ؟

(79/12)

إذا تيمم في الوقت وصلى لأنه لم يكن عنده ماء فصلاته صحيحة، وإذا وجد الماء بعد ذلك ولو قبل خروج الوقت فإنه لا يعيد الصلاة، لأن صلاته التي صلاها تمت بطهارة شرعية قد أمر الله تعالى بها فلا يعيدها قال الله تعالى : { فَلَمْ تَجِدُواْ مَاءً فَتَيَمَّمُواْ صَعِيدًا طَيِّبًا فَامْسَحُواْ بِوُجُوهِكُمْ وَأَيْدِيكُم } [ سورة النساء : آية 43 . ] أما لو حضر الماء قبل انقضاء الصلاة فإنها تبطل ويلزمه التطهر بالماء والصلاة بوضوء .
23- ذهبت في وقت ما إلى منطقة بعيدة لا يوجد فيها ماء وحان وقت الصلاة ولم أصلِّ، لأني لا أعرف كيفية التيمم، فأجلت الصلاة إلى أن رجعت إلى البيت فصليتها بعد أن توضأت فهل عليَّ من ذلك إثم ؟

(79/13)

لا يجوز تأخير الصلاة عن وقتها، لأن الله سبحانه وتعالى يقول : { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } [ سورة التغابن : آية 16 . ] والنبي صلى الله عليه وسلم، يقول : ( جعلت لي الأرض مسجدًا وطهورًا ) [ رواه الإمام البخاري في " صحيحه " ( 1/86 ) من حديث جابر بن عبد الله رضي الله عنهما . ] ، وفي رواية ( وجعلت لي الأرض طيبة طهورًا ومسجدًا فأيما رجل أدركته الصلاة صلى حيث كان . . ) [ رواها الإمام مسلم في " صحيحه " ( 1/370، 371 ) من حديث جابر بن عبد الله رضي الله عنهما . ] ، فكان عليك إذا أدركتك الصلاة ولم تجد ماء أن تتيمم بالصعيد الطيب، قال تعالى : { فَلَمْ تَجِدُواْ مَاءً فَتَيَمَّمُواْ صَعِيدًا طَيِّبًا فَامْسَحُواْ بِوُجُوهِكُمْ وَأَيْدِيكُم مِّنْهُ } [ سورة المائدة : آية 6 . ] وأنت إذا لم تجد ماء حولك فعليك أن تتيمم . ( والصعيد الطيب طهور المسلم وإن لم يجد الماء عشر سنين ) [ رواه الإمام أحمد في " مسنده " ( 5/146، 147 ) ، ورواه أبو داود في " سننه " ( 1/89، 90 ) ، ورواه الترمذي في " سننه " ( 1/142 ) ، ورواه الدارقطني في " سننه " ( 1/186، 187 ) ، كلهم من حديث أبي ذر رضي الله عنه . ] ، كما في الحديث فعليك أن تتيمم وأن تصلي في الوقت وإذا لم تعرف كيفية التيمم فإنك تسأل عنها ولكن ما حصل منك مما ورد في السؤال من تأخير الصلاة عن وقتها إلى أن وجدت الماء هذا خطأ ناشئ عن الجهل، ولا تؤاخذ عليه إن شاء الله لقوله تعالى : { وَلَيْسَ عَلَيْكُمْ جُنَاحٌ فِيمَا أَخْطَأْتُم بِهِ وَلَكِن مَّا تَعَمَّدَتْ قُلُوبُكُمْ } [ سورة الأحزاب : آية 5 . ] وفي المستقبل إن شاء الله تعلم هذا الحكم، وتعمل بما ذكرنا . والله تعالى أعلم .

(79/14)

والتيمم كما بينه النبي صلى الله عليه وسلم، بسنته الفعلية ضرب بيديه الأرض ثم مسح بها وجهه وظهر كفيه، وباطنهما (7) . فالتيمم بضربة واحدة يقسمها بين وجهه وكفيه فيمسح وجهه بباطن أصابعه، ويمسح كفيه براحتيه هذا إذا كان بضربة واحدة، ويجوز أن يكون بضربتين ضربة للوجه يمسحه بها . وضربة ثانية لليدين، وكلاهما وردت به السنة، وإن كان الاقتصار على ضربة واحدة يقسمها بين وجهه وكفيه أصح . والله تعالى أعلم .
24- التراب الذي يضرب عليه اليد هل يشرط فيه شروط ؟
يشترط أن يكون طهورًا ذا غبار يعلق باليد سواء كان على وجه الأرض أو على ظهر جدار أو ظهر حصير أو على ظهر حجر، فالمهم أن يكون هناك غبار يعلق باليد وأن يكون هذا الغبار طاهرًا .
25- نحن نسكن في بلد شديد البرودة فعندما نقوم لصلاة الفجر لا نستطيع الوضوء لبرودة الماء فأحيانًا نتيمم ونصلي، فهل هذا يكفي أم لابد من الوضوء ؟ وإن كان كذلك فهل علينا أن نقضي الصلوات التي صليناها بالتيمم ؟
إذا حان وقت الصلاة والإنسان عنده ماء بارد فإن كانت برودته محتملة يمكن للإنسان أن يتوضأ ولو مع المشقة اليسيرة فإنه يجب عليه أن يتوضأ ويصلي، لأنه واجد للماء ولا مانع من استعماله .
أما إذا كانت برودة الماء غير محتملة ويخشى من آثارها على صحة الإنسان فهذا إن كان عنده ما يسخن به الماء من النار أو الحطب أو شيء من المسخنات فإنه يجب عليه أن يسخن الماء وأن يتوضأ ويصلي .
أما إذا كان باردًا شديد البرودة ولا يتحمله، وليس هناك ما يسخن به، فإنه يتيمم ويصلي ولا يؤخر الصلاة إلى النهار، لأنه لا يجوز إخراج الصلاة عن وقتها إلا لمن ينوي الجمع إن جاز الجمع، أما أن يؤخرها لأجل أن يأتي النهار وتنكسر برودة الماء فهذا لا يجوز بل يتيمم ويصلي على حسب حاله إذا كان ليس عنده شيء من وسائل التسخين .
26- يجمع بين الظهر والعصر والمغرب والعشاء بالتيمم لكل فرض على حدة . فهل يجوز له ذلك أم لا ؟

(79/15)

يجوز للمريض إذا كان يشق عليه الوضوء، أو لا يستطيع الوضوء من أجل المرض فإنه يتيمم؛ لأن الله رخص للمريض أن يتيمم، وإذا تيمم ولم يحصل منه ناقض للوضوء فإنه يصلي بالتيمم الواحد عدة صلوات؛ لأن حكمه على الصحيح مثل حكم الوضوء بالماء .
أما بالنسبة للجمع فيجوز للمريض أن يجمع بين الصلاتين الظهر والعصر والمغرب والعشاء في وقت إحداهما جمع تقديم أو جمع تأخير حسب الأرفق به إذا كان يحتاج إلى الجمع، أما إذا كان لا يحتاج إلى الجمع، فإنه يجب أن يصلي كل صلاة في وقتها .
27- أحيانًا تفوته صلاة الفجر بسبب عدم استقباله للقبلة في بعض الأحيان، وعدم قدرته على الاستدارة ناحية القبلة وبسبب عدم من يناوله الماء أو يساعده على الوضوء فهل يجوز له تقديمها أو تأخيرها أم لا ؟
لا يجوز تقديم صلاة الفجر عن وقتها ولا يجوز تأخيرها عن وقتها، بل يجب أن تؤدى في الوقت بحسب المقدور والاستطاعة، فالمريض الذي لا يستطيع أن يستقبل القبلة، ولا يستطيع أن يتوضأ يصلي على حسب حاله ولا يخرجها عن وقتها، لقوله تعالى : { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } [ سورة التغابن : آية 16 . ] ، وقوله : { لاَ يُكَلِّفُ اللَّهُ نَفْسًا إِلاَّ وُسْعَهَا } [ سورة البقرة : آية 286 . ] ، وقال النبي صلى الله عليه وسلم : ( إذا أمرتكم بأمر فأتوا منه ما استطعتم ) [ رواه الإمام مسلم في " صحيحه " ( 2/975 ) من حديث أبي هريرة رضي الله عنه . ] .
28- امرأة طاعنة في السن، تتعبها الحركة بسبب الهرم والمرض ولا تقدر على الوضوء إلا بمشقة وتعب شديدين وتستغرق وقتًا طويلاً للوضوء، هل يجوز لها التيمم بدلاً عن الوضوء للمشقة ؟

(79/16)

الذي لا يستطيع التطهر بالماء نهائيًّا أو يشق عليه ذلك مشقة شديدة ولا يجد من يساعده لا بأس أن يتيمم بالتراب لقوله تعالى : { وَإِن كُنتُم مَّرْضَى أَوْ عَلَى سَفَرٍ أَوْ جَاءَ أَحَدٌ مِّنكُم مِّن الْغَآئِطِ أَوْ لاَمَسْتُمُ النِّسَاءَ فَلَمْ تَجِدُواْ مَاءً فَتَيَمَّمُواْ } [ سورة المائدة : آية 6 . ] ، حيث ذكر سبحانه وتعالى من جملة الأعذار المبيحة للتيمم : المرض، قال تعالى : { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } [ سورة التغابن : آية 16 . ] ، والله الموفق .
29- أنا شاب متزوج وقد يبول طفلي في عدة أماكن من الفراش الموجود في المجلس، وأعرف مواقع بعض التبول والبعض الآخر لا أعرف موقعه من الفراش حتى إني أشعر أن جميع الفرش غير طاهرة، فهل يجوز أن أسير على الفراش وأنا متوضئ للصلاة علمًا بأن المواقع التي أعرف موقع البول فيها نغسله بالماء بمقدار كأس من الماء، وأمسحه بعد ذلك ؟ وهل عليَّ إعادة الوضوء مرة أخرى أم ماذا أفعل ؟ أفيدونا جزاكم الله خيرًا .
إذا كان السائل كما ذكر قد مسَّ مواطن النجاسة بكأس من الماء وأزال أثرها فلم يبق حينئذ نجاسة فعليه أن يمشي على الفراش ورجلاه فيها رطوبة من الوضوء لا حرج عليه في ذلك؛ لأنه أزال النجاسة وغسلها .
أما إذا كان بقي أماكن من النجاسة لم يزلها ولا يعلم مكانها، فإنه يتجنب هذا الفراش كله لا يطأ عليه وهو رطب الرجلين لئلا تتأثر بالنجاسة، أما إذا كانت رجلاه يابستين بعد الوضوء فلا مانع أن يمشي على الفراش، لأن اليابس لا يتأثر ولو استخدم النعلين أو المداس ولبسها توقيًا لهذه النجاسة يكون هذا أحوط له وأبعد .

(79/17)

فالحاصل أن هذا يختلف باختلاف النجاسة، إن كانت أمكنة النجاسة رطبة ومعروفة يتجنبها، وإذا كانت النجاسة غير رطبة وخفية في هذا المكان وكانت رجلاه يابستين فلا حرج في ذلك أن يمر على الفراش، وإذا كانت النجاسة يابسة ورجلاه مترطبة والنجاسة خفية لا يدري في أي مكان فإنه لا يمشي على هذا الفراش ورجلاه رطبتان إلا بحائل بأن يلبس النعلين وما في حكمهما .
30- هل ختان البنت أمر مندوب إليه أم مباح ؟
ختان البنت مستحب إذا كان على الصفة الشرعية ويسمى بالخفاض، وفائدته تقليل شهوة الأنثى، قال صلى الله عليه وسلم : ( أشمي ولا تنهكي فإنه أبهى للوجه وأحظى عند الزوج ) [ رواه أبو داود في " سننه " ( 4/370 ) من حديث أم عطية الأنصارية رضي الله عنها، ورواه الحاكم في " مستدركه " ( 3/525 ) من حديث الضحاك بن قيس رضي الله عنه . ] ، رواه الحاكم والطبراني وغيرهما، ويكون ذلك في حال صغرها ويتولاه من يعرف الحكم الشرعي ويتقن تطبيقه .
31- امرأة نفساء تطهر يومين أو ثلاثة ثم يعاودها الدم وهي في الأربعين، فهل تجب عليها الصلاة ؟
المرأة النفساء إذا طهرت أثناء الأربعين فإنها تغتسل وتصلي وتصوم، فإن عاودها الدم خلال الأربعين فإنها تجلس، لأنه يعتبر نفاسًا .
والحاصل أنها تغتسل وتصلي في الأيام التي ينقطع عنها الدم فيها، وتترك الصلاة في الأيام التي يعود عليها الدم فيها خلال الأربعين، والله أعلم .
32- هل يلزم المرأة قضاء صلوات الأيام التي لم تصلها أثناء وجود الدورة الشهرية ؟

(79/18)

ليس على المرأة قضاء الصلوات التي مرت بها وهي في الدورة الشهرية؛ لأن الصلاة لم تجب عليها في تلك الحال، وقد قالت أم المؤمنين عائشة رضي الله عنها لما سئلت عن ذلك : ( كان يصيبنا ذلك فنؤمر بقضاء الصيام ولا نؤمر بقضاء الصلاة ) [ رواه الإمام مسلم في " صحيحه " ( 1/265 ) من حديث عائشة رضي الله عنها . ] وذلك – والله أعلم – لأن الصيام لما كان لا يتكرر كثيرًا أمرت بقضائه بخلاف الصلاة فإنها تكرر في اليوم والليلة خمس مرات فأعفيت الحائض من قضائها تخفيفًا عنها .
33- ما حكم دخول المرأة الحائض المسجد، وكذلك المسجد الحرام ؟ أرجو الاستدلال على ذلك بحديث للرسول صلى الله عليه وسلم .
المرأة الحائض لا يجوز لها أن تجلس في المسجد، لا المسجد الحرام ولا غيره من المساجد، لأن النبي صلى الله عليه وسلم نهى الحائض عن اللبث في المسجد (8) ، وأمرها باعتزال المصلى في صلاة العيد (9)، لكن يجوز لها المرور من المسجد لأخذ شيء أو وضعه أو سؤال عن شيء .

(79/19)

2- كتاب الصلاة
34-سمعت أنه لا تجوز صلاة بدون أذان حيث إنني أعلم لوحدي بالبر وأصلي، والحمد لله، ولكن بدون أذان، فهل صلاتي جائزة أم لا ؟ وإذا كانت غير جائزة فماذا عليَّ أن افعل في الصلوات السابقة ؟
الأذان إعلام بدخول الوقت وشعار للإسلام وفيه فضل عظيم فينبغي المحافظة عليه، والأذان لكل وقت عند دخوله ولو كان الإنسان وحده فإنه يستحب له أن يؤذن ويصلي وفي ذلك فضل عظيم وثواب كبير، أما لو صلى الإنسان من غير أذان فصلاته صحيحة، لكن يفوت عليه أجر الأذان .
35- ما هي السنة الواردة عن المصطفى صلى الله عليه وسلم من الذكر والأحاديث أثناء الذهاب إلى المسجد، حيث البعض من الناس عند ذهابهم إلى بيوت الله ترى عليهم العجب العجاب من تلفظهم بأقوال منها النكت والضحك والهزل ولا يمنعهم من ذلك إلا باب المسجد، نرجو منك النصح وجزاكم الله خيرًا ؟

(80/1)

السُّنَّة أنه إذا خرج إلى المسجد للصلاة أو خرج إلى غيره أن يقول : ( بسم الله . اعتصمت بالله . توكلت على الله . ولا حول ولا قوة إلا بالله . اللهم إني أعوذ بك أن أضل أو أُضل . أو أزل أو أُزل . أو أجهل أو يُجهل عليَّ ) [ ورد ذلك في أحاديث بألفاظ . . انظر في ذلك : " سنن أبي داود " ( 4/327 ) ( من حديث أم سلمة وأنس بن مالك ) رضي الله عنهما، و " سنن الترمذي " ( 9/126 ) ( من حديث أنس بن مالك ) رضي الله عنه، و " سنن النسائي " ( 8/268 ) ( من حديث أم سلمة ) رضي الله عنها، و " سنن ابن ماجه " ( 2/1278 ) من حديث ( أم سلمة وأبي هريرة ) رضي الله عنهما . ] ، ( اللهم اجعل في قلبي نورًا . وفي لساني نورًا، واجعل في سمعي نورًا، وفي بصري نورًا، واجعل من خلفي نورًا، ومن أمامي نورًا، واجعل من فوقي نورًا، ومن تحتي نورًا . اللهم أعطني نورًا ) [ رواه الإمام مسلم في " صحيحه " ( 1/530 ) من حديث ابن عباس رضي الله عنهما . ] ، فإذا دخل المسجد قدم رجله اليمنى وقال : ( بسم الله والصلاة والسلام على رسول الله . اللهم اغفر لي ذنوبي وافتح لي أبواب رحمتك ) [ ورد بروايات انظر في ذلك " الأذكار المنتخبة من كلا سيد الأبرار صلى الله عليه وسلم " . للنووي ( ص32، 33 ) . ] .
36- ذات مرة تأخرت عن صلاة المغرب لظروف لم تمكني من الصلاة إلا في وقت متأخر، ولفرط خوفي من ذهاب وقت الصلاة عليَّ نويت بأن قلت : نويت أن أصلي لله تعالى أربع ركعات فرض صلاة المغرب ثم كبرت وبدأت صلاتي . وعندما انتهيت من إتمام الصلاة تذكرت أنني قلت : أربع ركعات وأنا صليت ثلاثًا، ثم تذكرت قول النبي صلى الله عليه وسلم : ( إنما الأعمال بالنيات ) [ رواه الإمام البخاري في " صحيحه " ( 1/2 ) من حديث عمر بن الخطاب رضي الله عنه . ] ، فهل عليَّ أن أعيد صلاة المغرب أم ماذا أفعل ؟

(80/2)

أولاً : التلفظ بالنية لا يجوز، لأنه من البدع، والنية محلها القلب ولا يتلفظ بها بلسانه، لأنه لم يؤثر عن النبي صلى الله عليه وسلم ولا عن صحابته الكرام ولا عن القرون المفضلة أنهم كانوا يتلفظون بالنية في مبدأ العبادة إلا في مسألتين :
المسألة الأولى : عند الإحرام بالنسك يقول : " لبيك عمرة " ، أو " لبيك حجًّ " .
والثانية : عند ذبح ( الهدي ) ، أو الأضحية، أو العقيقة يتلفظ بتسميتها وبيان نوعها إن كانت عقيقة أو كانت أضحية أو كانت نُسكًا وعمن تكون أيضًا فيقول : بسم الله عن فلان بسم الله عني وعن أهل بيتي ويذبحها . وفي هاتين المسألتين ورد التلفظ بالنية وما عدا هاتين المسألتين لا يجوز التلفظ بالنية في عبادة من العبادات لا الصلاة ولا غيرها .
ثانيًا : تذكر أنها قالت : نويت أن أصلي المغرب أربع ركعات فأخطأت خطأين :
الخطأ الأول : أنها تلفظت بالنية وهذا شيء لا أصل له في الشرع .
الخطأ الثاني : أنه سبق على لسانها أن قالت : ( المغرب أربع ركعات ) وهذا لا يضرُّ وصلاتها صحيحة مادامت أنها أدتها على الوجه المشروع إذا صلتها ثلاث ركعات فما سبق على لسانها لا يؤثر على صلاتها ولا على عبادتها لكن تلفظها خطأ .
37- ما حكم الجهر بالنية للصلاة كأن أقول : ( نويت أن أصلي العصر أربع ركعات لله تعالى . . وهكذا ) ؟
النية شرط من شروط صحة الصلاة وكذلك سائر العبادات لقوله صلى الله عليه وسلم : ( إنما الأعمال بالنيات، وإنما لكل امرئ ما نوى ) [ رواه الإمام البخاري في " صحيحه " ( 1/2 ) من حديث عمر بن الخطاب رضي الله عنه . ] ، ولكن النية لا يتلفظ بها، لأن محلها القلب وهي من أعمال القلوب والله تعالى يعلم السر وأخفى، ولم يرد دليل على التلفظ بالنية، فالتلفظ بها بدعة .
38- ما حكم ذكر البسملة في الصلاة الجهرية ؟

(80/3)

الجهر بالبسملة في الصلاة الجهرية إن فعله بعض الأحيان فلا بأس بذلك إلا أن المداومة عليه لا تنبغي، لأن الثابت من سنة رسول الله صلى الله عليه وسلم وخلفائه الراشدين أنهم لا يجهرون ببسم الله الرحمن الرحيم، وأنهم يجهرون بقراءة الفاتحة في الصلاة الجهرية ويجهرون بالسورة بعد الفاتحة . أما بسم الله الرحمن الرحيم فلم يرد أنهم كانوا يجهرون بها دائمًا، فلا ينبغي المداومة على الجهر لها ولو فعلها بعض الأحيان فلا بأس بذلك .
39- بعض الناس يصلي على باب المسجد النبوي أو المسجد الحرام مثلاً فلابد من مرور الناس بين يديه فهل يُؤثّر ذلك في صلاته ؟ وهل عليه منعه أم لا ؟
لا يؤثِّر هذا في صلاته وليس له منعهم أيضًا، لأن الحاجة تدعو إلى المرور لوجود الزحمة وكثرة الناس والمصلين وفي منع الناس من المرور حرج، لأن النبي صلى الله عليه وسلم كان يصلي في المسجد الحرام والناس يمرون بين يديه ولم يمنعهم (10) ، فالمحلات الضيقة والمتزاحمة مثل الحرمين الشريفين والجوامع الكبار هذه لها خاصية للمشقة، أما فيما عدا ذلك فإنه لا يجوز المرور بين يدي المصلي، وللمصلي أن يمنع المار بين يديه إذا كان ليس أمامه سترة . أما من مرَّ من وراء السترة – إذا كان المصلي يصلي إلى سترة – ومرَّ المار من ورائها فهذا أيضًا لا يؤثِّر عليه إنما يمنع من مرَّ بينه وبين سترته .
40- ما حكم مرور الصبي أو الطفل الذي يبلغ من العمر سنتين من أمام المُصلِّي وهل يلزم دفعه وعدم السماح له بذلك ؟
نعم لا يجوز ترك الطفل يمر بين يدي المصلي والطفل لا يأثم بهذا، لأنه غير مكلف . لكن من جانب المصلي يأثم إذا أمكنه من ذلك وهو يقدر على منعه؛ لأن النبي صلى الله عليه وسلم أمر برد المار بين يدي المصلي (11).
41- ما جزاء من يمر من أمام المصلي إذا تعمد ذلك أو لم يتعمد ومنهم الذين يقطعون الصلاة إذا مروا بين يدي المصلي ؟

(80/4)

المرور بين يدي المصلي حرام شديد التحريم، وقد قال النبي صلى الله عليه وسلم : ( لو يعلم المار بين يدي المصلي ماذا عليه لكان أن يقف أربعين خيرًا له من أن يمر بين يدي المصلي ) [ انظر " صحيح الإمام البخاري " ( 1/129 ) من حديث أبي الجهم، وحديث أبي سعيد الخدري رضي الله عنهما . ] أو كما قال عليه الصلاة والسلام، وأمر النبي صلى الله عليه وسلم المصلي أن يمنع المار بين يديه فإن أبى فليقاتله فإن معه القرين (12)، وسترة الإمام سترة لمن خلفه فلا يضر المرور من أمامهم لا سيما للحاجة، وإذا كان أمام المصلي سترة ومر من ورائها فإن هذا لا يضر، وكذلك إذا كان المرور اضطراريًّا كما في المسجد الحرام وأماكن الزحمة التي لا يمكن للمصلين تدارك المرور بين يدي المصلي فهذا لا حرج فيه للمشقة والضرورة .
وأما بالنسبة لمن يقطع مروره الصلاة فالعلماء اختلفوا في ذلك، والصحيح من أقوالهم أنها تبطل بمرور الكلب والحمار والمرأة، والله أعلم .
42- ما هي الأعضاء السبعة التي يجب السجود عليها ؟ وما الحكم لو لم يسجد المصلي عليها جميعًا ؟ بل نقص واحد أو اثنان منها ؟ وما هو الجزء الذي يجب أن يلامس الأرض أولاً من جسم المصلي في السجود، أهو اليدان أم الركبتان ؟ فإني أرى بعض الناس يهوي إلى السجود معتمدًا على يديه أولاً ؟ فما حكم هذا العمل ؟
أما بالنسبة إلى النقطة الأولى من السؤال وهي بيان الأعضاء السبعة التي قال فيها النبي صلى الله عليه وسلم : ( أُمرت أن أسجد على سبعة أعظم ) [ رواه الإمام مسلم في " صحيحه " ( 1/354 ) من حديث ابن عباس رضي الله عنهما . ] ، فهي الوجه بما فيه الجبهة والأنف، واليدان والركبتان وأطراف القدمين هذه هي الأعضاء السبعة .

(80/5)

أما بالنسبة للنقطة الثانية وهي من سجد ولم يسجد على بعض الأعضاء فهذا فيه تفصيل، فإن كان عدم سجوده على بعض الأعضاء لعذر منعه من ذلك كأن كان لا يستطيع السجود عليه فهذا لا حرج عليه، يسجد على بقية الأعضاء، أما العضو الذي لا يستطيع السجود عليه فإنه معذور فيه، وأما إذا كان لم يسجد على بعض الأعضاء لغير عذر شرعي فإن صلاته لا تصح، لأنه نقص ركن من أركانها وهو السجود على سبعة أعضاء .
وأما بالنسبة للنقطة الثالثة من السؤال وهي أي الأعضاء يقع على الأرض حيث يسجد الإنسان أو يهوي من القيام إلى السجود، فالذي ينبغي أن يكون أول ما يهبط على الأرض ركبتاه ثم يداه ثم وجهه، أول ما يقع على الأرض ركبتاه ثم يداه ثم وجهه هكذا، وأما العكس وهو أن يكون أول ما يهبط على الأرض يداه ثم ركبتاه فهذا خلاف الأولى إلا إذا كان هذا لعذر، إذا كان هذا لعذر شرعي لا يستطيع أن ينزل ركبتيه أولاً فلا بأس بذلك، أما إذا كان هذا لغير عذر فإن هذا خلاف الأولى وخلاف الأفضل، وقد جاء النهي عن ذلك لأن فيه تشبهًا بالبعير وقد نهينا عن التشبه بأنواع من الحيوانات، لأن البعير أول ما يهبط إلى الأرض يداه ثم ركبتاه، والمسلم حينما يهبط إلى السجود يكون هكذا أول ما ينزل إلى الأرض أسفله وآخر ما ينزل إليها أعلاه وهو وجهه، وإذا أراد القيام من السجود والارتفاع فإنه بالعكس أول ما يرتفع أعلاه، هكذا السنة والأفضل والأكمل للإنسان .
43- في حال القيام كما تفضلتم يبدأ بالوجه ثم اليدان ؟
نعم أول ما يرتفع الرأس ثم اليدان ثم الركبتان، وأما الهوي إلى السجود فبالعكس الأول الركبتان ثم اليدان ثم الوجه .
44- هنالك بعض الناس أيضًا في حال القيام من السجود آخر ما يرفع يديه ويقيم عجزه أولاً فهل مثل هذا لا تعتبر صلاته باطلة، لا يؤثر على صحة الصلاة بهذا العمل ؟
لا، هو كل هذا لا يؤثر، إذا خالف شيئًا من هذه الآداب فإنه لا يؤثر على الصلاة، والصلاة صحيحة .

(80/6)

45- يعني حتى لو كان بدون عذر ؟
ولو كان بدون عذر إنما هذا بيان للأفضل والأولى والأحسن والأكمل في هيئة الصلاة، أما لو خالف في ذلك فلا حرج .
46- أيضًا هناك، من في حال السجود يفترش ذراعيه إلى المرفقين كلها في الأرض ؟
هذا منهي عنه، نهى صلى الله عليه وسلم عن افتراش كافتراش الكلب (13) وهذا معناه أنه يفترش ذراعيه .
47- إذن هذا لا يجوز ؟
نعم نهى عن افتراش كافتراش الكلب ونهى عن التفات كالتفات الثعلب (14).
48- سائلة تقول : هل يجوز أداء الصلاة على مكان مرتفع عن الأرض كالسرير أو نحوه إذا شك الإنسان في طهارة الأرض وليس له عذر من مرض أو نحوه ؟
لا بأس أن يصلي الإنسان على شيء مرتفع كالسرير أو نحوه إذا كان طاهرًا وكان ثابتًا لا يحصل منه اهتزاز وخلل على المصلي وتشويش على المصلي .
49- أحفظ بعض سور القرآن الكريم وفي الصلاة لا أرتبها على حسب مواضعها في المصحف عند القراءة، فهل عليَّ حرج إذا قرأتها غير مرتبة ؟
ينبغي ويتأكد ترتيب السور كما هي في المصحف بأن يقرأ في الركعة الأولى سورة ثم يقرأ في الركعة الثانية من السور التي بعدها، ولا يعكس بأن يقرأ سورة في الركعة الأولى ثم يقرأ في الركعة الثانية من السورة التي قبلها في المصحف، هذا خلاف الأولى ولأن المصاحف رتبت هكذا إما بنص من النبي صلى الله عليه وسلم، وإما باجتهاد الصحابة، وفي المخالفة لهذا العمل تفريط كبير، لكن لو فعل هذا فصلاته صحيحة لو قرأ سورة ثم قرأ في الركعة الثانية السورة التي قبلها صلاته صحيحة لكنه يكون قد فعل خلاف الأولى أو خلاف الواجب عند بعض العلماء، والله أعلم .
50- صليت صلاة وبعد فترة تذكرت أنني لم أكن على وضوء فما حكم صلاتي ؟

(80/7)

الوضوء شرط من شروط صحة الصلاة لقوله صلى الله عليه وسلم : ( لا يقبل الله صلاة أحدكم إذا أحدث حتى يتوضأ ) [ رواه الترمذي في " سننه " ( 1/81 ) ، ورواه أبو داود في " سننه " ( 1/15، 16 ) ، كلاهما من حديث أبي هريرة رضي الله عنه . ] ، ولا يسقط الوضوء بالنسيان ولا بالجهل، فالواجب عليك أيها السائل قضاء الصلاة التي صليتها بدون وضوء، والوضوء يكون بالماء الطهور، فإن عدم أو عجز عن استعماله، فإنه يتيمم بالصعيد الطيب فإن لم يجد ماء ولا صعيدًا صلى على حسب حاله بدون وضوء ولا تيمم لقوله تعالى : { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } [ سورة التغابن : آية 16 . ] ، وقوله : { لاَ يُكَلِّفُ اللَّهُ نَفْسًا إِلاَّ وُسْعَهَا } [ سورة البقرة : آية 286 . ] .
51- إذا اكتشف الإمام في أثناء صلاته أنه على غير وضوء فما الحكم في ذلك ؟
إذا اكتشف الإمام أو غيره أثناء صلاته أنه على غير وضوء فإنه ينصرف يتوضأ ويبدأ الصلاة من جديد، ولا يجوز له الاستمرار فيها وهو على غير طهارة .
52- هل هناك عدد متفق عليه للحركات التي تبطل الصلاة أم لا ؟ وما هي الحركات التي يباح للمصلي فعلها دون أن تؤثر على صلاته ؟
الحركات اليسيرة للحاجة لا بأس بها مثل تعديل ثوبه أو ما على رأسه من عمامة أو غيرها، أو كانت لضرورة مثل قتل الحية والعقرب في أثناء الصلاة فلا بأس بذلك أو في صلاة الخوف في تقدم أو تأخر كل هذا لا بأس به، وأما العمل المستكثر عادة من غير جنس الصلاة وهو لغير ضرورة فهذا يبطلها إذا توالى .
53- أنا في صلاتي أشعر بالخشوع كلما غمضت عيني، لأنني لا أبصر ما يشغلني عن الصلاة فهل تغميض العينين مباح أم مكروه في الصلاة ؟

(80/8)

ذكر الفقهاء أن مما يكره في الصلاة تغميض العينين إلا إذا كان في ذلك غرض صحيح كأن يكون أمامه ما يشغله فإنه لا بأس بإغماض عينيه عن ذلك الشيء الذي يشغله . أما اتخاذ إغماض العينين في الصلاة عادة حتى ولو لم يكن أمامه ما يشغله فإنه يكره .
54- كيف يتقي المسلم الوسواس في العبادات عامة وفي الصلاة خاصة ؟
يتقي المسلم الوساوس في العبادات والصلاة بأمور :
1ـ الاستعاذة بالله من الشيطان الرجيم في بداية الصلاة بعد الاستفتاح وقبل قراءة الفاتحة وفي غير الصلاة عندما يحس بالوسوسة . قال تعالى : { وَإِمَّا يَنزَغَنَّكَ مِنَ الشَّيْطَانِ نَزْغٌ فَاسْتَعِذْ بِاللَّهِ إِنَّهُ هُوَ السَّمِيعُ الْعَلِيمُ } [ سورة فصلت : آية 36 . ] .
2ـ عدم الانفعال مع الوسوسة بأن يتركها ويرفضها ولا يهتم بها ويمضي في عبادته .
3ـ الإكثار من ذكر الله عز وجل، لأن ذكر الله يطرد الشيطان عن المسلم .
55- هل يجوز لرجل أن يصلي حاملاً سلاحه وإذا كان حاملاً رتبة عسكرية فهل يجب عليه خلعها أم لا ؟
قضية حمل السلاح إذا كان في حال خوف فلا بأس بذلك بل قد أمر الله تعالى به في قوله تعالى : { وَإِذَا كُنتَ فِيهِمْ فَأَقَمْتَ لَهُمُ الصَّلاَةَ فَلْتَقُمْ طَآئِفَةٌ مِّنْهُم مَّعَكَ وَلْيَأْخُذُواْ أَسْلِحَتَهُمْ } [ سورة النساء : آية 102 . ] فإذا كانت الحالة حالة خوف من هجوم العدو على المسلمين فإنهم يحملون سلاحهم في الصلاة . أما في غير حالة الخوف فإذا كان هذا السلاح خفيفًا وليس فيه نجاسة فلا بأس بحمله . أما إذا لم يكن خفيفًا أو كان فيه نجاسة فإنه لا يجوز حمله، لأنه يشغل عن الصلاة إن كان غير خفيف وإذا كان فيه نجاسة فلا يجوز للمصلي أن يصحب ما فيه نجاسة .
أما الرتبة العسكرية إن كانت صورًا وتماثيل فلا يجوز حملها لا في الصلاة ولا في غيرها وفي الصلاة أشد . أما إذا كانت خالية من الصور أو التماثيل فلا بأس بذلك . والله أعلم .

(80/9)

56- ماذا يقال في سجدة السهو، جزاكم الله خيرًا ؟
يقال في سجود السهو ما يقال في سجود الصلاة – سبحان ربي الأعلى- ويدعو فيه كما يدعو في السجود الصلاة لا فرق بينهما لعموم الأدلة ولم يرد لسجود السهو ذكر خاص به، والله أعلم .
57- هل سجود السهو يكون قبل التسليم أم بعده أم أن هناك حالات يكون فيها قبل التسليم وحالات يكون بعده ؟
يجوز سجود السهو قبل التسليم وبعده، ولكن الأفضل أن يكون قبل التسليم إن كان سجود السهو عن نقص في الصلاة كترك التشهد الأول أو ترك واجب من واجبات الصلاة كقول : سبحان ربي العظيم في الركوع أو سبحان ربي الأعلى في السجود . وأما إن كان عن زيادة كأن سلم قبل إتمامها أو قام إلى خامسة في الرباعية أو ثالثة في الثنائية أو رابعة في المغرب ثم تنبه وجلس فإن الفضل أن يكون بعد السلام، وما كان عن زيادة في الصلاة سهوًا فالأفضل أن يكون بعد السلام وإن جعله كله قبل السلام أو كله بعد السلام فلا بأس بذلك إن شاء الله . والرسول صلى الله عليه وسلم ورد عنه هذا وهذا (15) .
58- في بعض الأحيان وبعدما أصلي أكون قلقًا أو يأخذني النعاس أو الملل فلا أصلي السنة الراتبة فهل عليَّ شيء في ذلك ؟
ينبغي المحافظة على السنن الراتبة، لأنها سنة مؤكدة، والإنسان إذا مال مع الكسل فإن الكسل يزيد، وأما النعاس فإذا كان نعاسًا غالبًا بحيث إنه يتغلب عليك في الصلاة ولا تدري ماذا تفعل فحينئذ تنام . وأما إذا كان مجرد نعاس ضعيف فإنه لا ينبغي لك ترك الراتبة مع أن الراتبة لا تأخذ منك وقتًا طويلاً فينبغي لك أن تحافظ عليها متى أمكنك ذلك .
59- هل يجوز لي أداء سنة الضحى في وقت العمل الرسمي علمًا بأن ذلك لا يؤدي إلى تعطيل الأعمال أو تأخيرها ؟

(80/10)

صلاة الضحى سنة وفيها فضل وإذا كنت موظفًا ولا يؤثر فعلها على العمل الوظيفي المنوط بك فلا بأس أن تصليها . أما إذا كان فعلها يؤثر على العمل فإنه لا يجوز لك فعلها، لأنه يشغلك عن القيام بالواجب .
60- أرجو إفادتي عن وقت صلاة الضحى تبدأ من أي ساعة وتنتهي إلى أي ساعة، كذلك صلاة الليل وبمعنى آخر متى يبدأ الثلث الأخير من الليل ؟
أما صلاة الضحى : فتبدأ من ارتفاع الشمس قيد رمح إلى قيام الشمس في وسط السماء كل هذا وقت لصلاة الضحى وكلما تأخرت كان أفضل، وأما بالنسبة لصلاة الليل : فإنها تبدأ من صلاة العشاء الآخرة إلى طلوع الفجر كل هذا وقت لصلاة الليل ووقت للتهجد، وكلما تأخرت من الليل فهو أفضل، لا سيما في الثلث الأخير، لأن النبي صلى الله عليه وسلم يقول : ( ينزل ربنا تبارك وتعالى كل ليلة إلى سماء الدنيا حين يبقى ثلث الليل الأخير يقول : من يدعوني فأستجيب له من يسألني فأعطيه من يستغفرني فأغفر له ) [ رواه الإمام البخاري في " صحيحه " ( 2/47 ) من حديث أبي هريرة رضي الله عنه . ] هذا الوقت أفضل ويبدأ ثلث الليل الأخير بحسابه وهذا يختلف باختلاف طول الليل وقصره صيفًا وشتاءً .
فعليك أن تحصي الوقت من غروب الشمس إلى طلوع الفجر بالساعات ثم تقسمه أثلاثًا وبذلك تعلم بداية ثلث الليل الأخير منه . والله أعلم .
61- هل يجوز صلاة ركعتين بنية سنة الوضوء وتحية المسجد وسنة الظهر معًا . وهل تكفي الركعتان لكل هذا ؟
نعم يجوز للإنسان أن يصلي راتبة الظهر وتكفي عما ذكر معها من تحية المسجد وسنة الوضوء، وإن فعل كل واحدة على حدة فهو أفضل، وأكثر أجرًا .
62- هل صلاة التوبة واجبة ؟

(80/11)

التوبة واجبة على المسلم من كل الذنوب، وليس للتوبة صلاة خاصة – فيما أعلم – وباب التوبة مفتوح ليلاً ونهارًا، وحقيقة التوبة الرجوع إلى الله تعالى بطاعته وترك معصيته، ولها شروط ثلاثة : الإقلاع عن الذنب، والعزم ألا يعود إليه، والندم على فعله، وإن كانت التوبة من ظلم مخلوق فلابد من شرط رابع وهو طلب المسامحة من ذلك المخلوق ورد مظلمته عليه إن كانت مالاً، وتمكينه من القصاص إن كانت جناية يشرع فيها القصاص، والله أعلم .
63- لقد قرأنا كثيرًا في بعض الكتب عن صلاة التسابيح وعن اختلاف الأئمة في صفتها وعدد ركعاتها، فهل هي واردة عن النبي صلى الله عليه وسلم، أو هو صلاها ؟ أو صلاها أحد من أصحابه رضي الله عنهم ؟
صلاة التسبيح وردت في حديث لكن رجَّح كثير من الحفاظ عدم ثبوته، بل قال عنه الإمام ابن الجوزي : ( إنه من الموضوعات ) (16) ، وكذلك قال غيره، فالحديث مختلف في ثبوته، وبعض العلماء أخذ بمدلوله فاستحب صلاة التسبيح، وهي عبارة عن عدد من الركعات تقرأ فيها سور مخصوصة وتقال فيها أذكار طويلة وركوعات وصفة غريبة، ولكن الأكثر من المحققين على أن صلاة التسبيح غير مشروعة بل هي بدعة، لأن الحديث الوارد فيها لم يثبت عن النبي صلى الله عليه وسلم، والذي أراه لك أيها السائل مادام أن عندك رغبة في الخير وحرصًا على العبادة، أن تأخذ بالصلوات المشروعة الثابتة بأدلة صحيحة كالتهجد في الليل، والوتر والمحافظة على الرواتب مع الفرائض وصلاة الضحى، وأن تكثر من النوافل المشروعة الثابتة بأدلة صحيحة، وألا تعمل صلاة التسبيح نظرًا لعدم ثبوتها عن النبي صلى الله عليه وسلم وفي الثابت الصحيح عنه صلى الله عليه وسلم غنية وكفاية للمؤمن الذي عنده رغبة في الخير، والله أعلم .

(80/12)

64- ما رأيكم فيما يفعله بعض الناس الآن، حيث إنهم إذا مر الإمام في الصلاة بآية عذاب؛ استعاذ بالله، مع أنهم في صلاة، وإذا مر بآية رحمة؛ سأل الله، وهكذا؛ فما الحكم في ذلك ؟ جزاكم الله خيرًا .
لا شك في مشروعية ذلك في النافلة؛ لأن الرسول صلى الله عليه وسلم كان يفعله في النافلة، أما في الفريضة؛ فالذي أراه أن هذا لا يشرع؛ لأن الرسول صلى الله عليه وسلم ما كان يفعله بالفريضة، وإنما كان يفعله بالنافلة (17) .
فينبغي للمأموم أن ينصت للقرآن في الصلاة، ولا يقول شيئًا أبدًا قال تعالى : { وَإِذَا قُرِئَ الْقُرْآنُ فَاسْتَمِعُواْ لَهُ وَأَنصِتُواْ لَعَلَّكُمْ تُرْحَمُونَ } [ سورة الأعراف : آية 204 . ] ؛ قال الإمام أحمد رضي الله عنه : ( نزلت هذه الآية في الصلاة ) (18) ؛ أي : سبب نزولها كان في الصلاة؛ فالمأموم يستمع إلى قراءة إمامه في الفريضة، ولا يدعو عند آية الرحمة أو يستعيذ عند آية العذاب، وإنما هذا في النافلة .
65- من الأوقات المنهي عن الصلاة فيها من بعد صلاة الفجر إلى طلوع الشمس قيد رمح فما رأيكم فيمن يصلي الصبح في الساعة السادسة أو الساعة السادسة والربع تقريبًا . هل صلاته صحيحة ؟ أم أن وقت الصلاة قد انتهى في هذا الزمن المحدود ؟
صلاة الصبح لا تحدد بالساعات، لأن الساعات تختلف باختلاف الأزمان والأمكنة، تحدد صلات الصبح بالتوقيت الشرعي، فيبدأ وقتها بطلوع الفجر الثاني وينتهي بطلوع الشمس، هذا وقت صلاة الفجر . من طلوع الفجر الثاني إلى طلوع الشمس . فمن صلى الفجر في هذا الوقت ما بين طلوع الفجر إلى طلوع الشمس فقد أداها في وقتها . والأفضل الإسراع بها في أول وقتها وإذا كان هناك جماعة فإنه يجب على المسلم أن يصلي مع الجماعة .

(80/13)

أما بالنسبة للنافلة : فإنه يبدأ وقت النهي عنها من طلوع الفجر الثاني إلى أن ترتفع الشمس قيد رمح . وفي هذا الوقت لا يجوز التنفل الذي ليس له سبب لأن النبي صلى الله عليه وسلم نهى عن الصلاة في هذا الوقت (19) . أما ما له سبب من النوافل كتحية المسجد فهذا مختلف فيه بين أهل العلم هل يؤدى في وقت النهي أو لا ؟ الراجح والله أعلم أن ذوات الأسباب تفعل إذا حصل سببها فمثلاً صلاة الكسوف تصلى وكذلك صلاة الجنازة تصلى، وكذلك تحية المسجد تصلى، لأن هذه منوطة بأسبابها، وإذا وجد السبب فإنه تشرع الصلاة التي علقت به لعموم النصوص التي فيها الأمر بالصلاة عند وجود أسبابها في عموم الأوقات .
66- إذا حان وقت صلاة العشاء ولكنها لم تصلَّ في أول الوقت بل أخرتها إلى أن يتوسط الوقت إلى آخره ولكنها فوجئت بالعادة الشهرية تأتيها فهل فيه قضاء ذلك الفرض الذي أخرتها بعد طهارتها أم لا ؟ وما حكم لو حصل العكس بأن طهرت وهي لا تزال في وقت الفريضة من الفرائض الخمس فهل تصليها أم لا ؟
إذا أدركت المرأة صلاة من الصلوات ولم تؤدها حتى نزل عليها الحيض فإنها يجب عليها إذا ارتفع حيضها وتطهرت أن تقضي الصلاة التي أدركتها، لأنها وجبت عليها بدخول الوقت وكذلك العكس .
وإذا طهرت المرأة من حيضها في آخر الوقت فإنه يجب عليها أن تغتسل وتصلي تلك الصلاة وما يجمع إليها قبلها كمن طهرت في آخر وقت العصر فإنها تصلي الظهر والعصر . ومن طهرت في آخر وقت العشاء . فإنها تصلي المغرب والعشاء .

(80/14)

67- حديث شريف معناه أن رجلاً أعمى قال : ( يا رسول الله ليس لي قائد لا يلائمني إلى المسجد أو يقودني إلى المسجد فهل أجد رخصة أن أصلي في بيتي فقال له النبي صلى الله عليه وسلم : هل تسمع النداء بالصلاة ؟ قال : نعم قال : فأجب ) [ رواه الإمام مسلم في " صحيحه " ( 1/452 ) من حديث أبي هريرة رضي الله عنه . ] صدق رسول الله صلى الله عليه وسلم فبماذا تفسرون هذا الحديث وخاصة في وقتنا الحاضر حيث إنه في أيام الرسول صلى الله عليه وسلم وأصحابه لم يستخدموا آلة لتكبير صوت المؤذن . وفي وقتنا الحاضر خلاف ذلك فالمؤذن يستخدم آلات متعددة لتكبير الصوت وبحيث يسمع المؤذن من مسافات طويلة فكيف تفسرون ذلك الحديث لإخوانكم في الإسلام ؟
نعم هو كما ورد عن النبي صلى الله عليه وسلم أن من سمع النداء وجب عليه أن يجيب الداعي، وأن يذهب إلى المسجد إذا كان قريبًا من المسجد، ويمكنه الذهاب إلى المسجد، وإدراك الجماعة . أما إذا كان بعيدًا عن المسجد بعدًا شاقًّا ولا يستطيع أن يلحق بصلاة الجماعة فإنه لا يجب عليه الحضور إذا سمع المكبر فإنه كما ذكرت يمتد إلى مسافة بعيدة .
68- ما حكم من صلى منفردًا وفي مقدوره أن يصلي مع الجماعة ؟ هل تعتبر صلاته صحيحة أم باطلة ؟

(80/15)

صلاة الجماعة واجبة على الرجال لا يجوز للمسلم أن يصلي وحده وهو يقدر على الصلاة مع الجماعة، لأحاديث كثيرة، منها أن النبي صلى الله عليه وسلم هم بتحريق بيوت المتخلفين عن صلاة الجماعة عقوبة لهم (20) وردعًا لهم ولأمثالهم، وما ذاك إلا لأنهم تركوا واجبًا يستحقون العقوبة عليه، ووصف المتخلفين عن الجماعة بالنفاق، فقال صلى الله عليه وسلم : ( أثقل الصلاة على المنافقين العشاء والفجر ولو يعلمون ما فيهما لأتوهما ولو حبوًا ) [ رواه الإمام البخاري في " صحيحه " ( 1/141 ) من حديث أبي هريرة رضي الله عنه . ] . وقال عبد الله بن مسعود رضي الله عنه : ( ولقد رأيتنا وما يتخلف عنها إلا منافق معلوم النفاق ولقد كان الرجل يؤتى بها يُهادى بين الرجلين حتى يقام في الصف ) [ رواه الإمام مسلم في " صحيحه " ( 1/453 ) من حديث عبد الله بن مسعود رضي الله عنه . ] ، وأدلة كثيرة تدل على وجوب صلاة الجماعة، وأنه لا يجوز التخلف عنها إلا لعذر شرعي، فمن تخلف عنها وصلى منفردًا وهو غير معذور، فإن صلاته تصح عند الجمهور ويسقط عنه الفرض، ولكنه يأثم بترك الواجب إثمًا عظيمًا .
وأيضًا مع كونه يأثم إثمًا عظيمًا فإنه يستحق التأديب، وينقص أجره نقصًا عظيمًا فقد صحَّ في الحديث عن النبي صلى الله عليه وسلم أنه قال : ( صلاة الجماعة تفضل على صلاة الفذ بسبع وعشرين درجة ) [ رواه الإمام البخاري في " صحيحه " ( 1/158 ) من حديث ابن عمر رضي الله عنهما . ] ، فهو يفوته هذا الثواب العظيم وإن صحت صلاته، فإن أجره ينقص نقصًا عظيمًا على أن بعض أئمة العلم يرى أن صلاته غير صحيحة، ولكن الجمهور على أنها صحيحة مع الإثم ونقصان الأجر، والله تعالى أعلم .
69- رجل ثقيل النوم جدًّا ويسبب له ذلك في التأخر عن صلاة الفجر وهو متألم جدًّا لحالته ومتأثر بسبب مداومته على ترك الصلاة في المسجد فهل هذا الشخص يعتبر كافرًا أو منافقًا ؟

(80/16)

يجب على المسلم المحافظة على الصلاة مع الجماعة في المسجد . والنوم ليس بعذر دائمًا فالذي يعتاد النوم ويترك الصلاة غير معذور ويجب عليه أن يتخذ الوسائل التي توقظه للصلاة من النوم مبكرًا والعزم على الاستيقاظ للصلاة أو تكليف من يوقظه من أهله أو غيرهم . وإذا نوى القيام للصلاة وعزم عليه أعانه الله على ذلك . مع أنه مشروع للمسلم أكثر من ذلك بأن يستيقظ مبكرًا ويصلي من آخر الليل ويوتر ويكون من المستغفرين بالأسحار ووقت النزول الإلهي إلى سماء الدنيا ووقت إجابة الدعاء والمغفرة، فلا يحرم نفسه من ذلك . أما أنه إذا لم يصلِّ في المسجد فلا يعتبر كافرًا بل يعتبر فاعلاً لمحرم ومتصفًا بالنفاق لقول صلى الله عليه وسلم : ( أثقل صلاة على المنافقين العشاء والفجر ) [ رواه الإمام البخاري في " صحيحه " ( 1/141 ) من حديث أبي هريرة رضي الله عنه . ] .
70- صلاة الفجر لا أصليها في المسجد غالبًا والسبب هو ثقل النوم وخاصة إذا تغير الوقت من الصيف إلى الشتاء، فماذا عليَّ ؟
تجب المحافظة على الصلاة في الجماعة في الفجر وغيرها والنوم ليس بعذر دائمًا، فالذي يعتاد النوم ويترك الصلاة ليس بمعذور، والواجب عليه أن يعمل الأسباب التي توقظه للصلاة من النوم مبكرًا والعزم على القيام للصلاة وإيصاء من يوقظه من أهله أو جيرانه أو اتخاذ ساعة تنبهه للصلاة : { وَمَن يَتَّقِ اللَّهَ يَجْعَل لَّهُ مَخْرَجًا } [ سورة الطلاق : آية 2 . ] فالأمر راجع إلى اهتمام العبد وعدم إهماله وقد هم النبي صلى الله عليه وسلم بتحريق بيوت المتخلفين عن صلاة الفجر ووصفهم بالنفاق (21) ، ولا يجوز للمسلم أن يتصف بصفات المنافقين، والله أعلم .

(80/17)

71- أنا أشتغل مع أحد الإخوة وعندما يحضر وقت الصلاة أريد الذهاب إلى المسجد كي أصلي ولكنه لا يرضى لي ذلك لأني سوف أعطل العمل في وقت الصلاة، علمًا أنه لا صلاة لجار المسجد إلا في المسجد فهل أطيع كلامه أم أذهب إلى المسجد علمًا بأني إذا ذهبت إلى المسجد سوف يفصلني من العمل أفيدوني جزاكم الله خير الجزاء ؟
ما فعلته من الذهاب إلى المسجد لأداء الصلاة مع الجماعة هذا هو الواجب عليك وتشكر عليه . ويجب عليك أن تستمر على هذا، ولا يجوز لصاحب العمل أن يمنع المسلم من أداء الصلاة مع الجماعة، فإن أمر الله سبحانه وتعالى ألزم ولا طاعة لمخلوق في معصية الخالق، وكونه يفصلك من العمل لا يضرك إن شاء الله فالأعمال كثيرة وأبواب الرزق مفتحة ولله الحمد : { وَمَن يَتَّقِ اللَّهَ يَجْعَل لَّهُ مَخْرَجًا . وَيَرْزُقْهُ مِنْ حَيْثُ لا يَحْتَسِبُ } [ سورة الطلاق : الآيتين 2، 3 . ] ولا خير في العمل عند هذا الرجل الذي يشح عليك بوقت الصلاة مع الجماعة . والله أعلم .
72- أنا موظف بإدارة حكومية تبعد عن المسجد حوالي خمسين مترًا تقريبًا، ولكننا نؤدي صلاة الظهر جماعة بهذه الإدارة وكذلك صلاة العصر والمغرب، ولي زملاء آخرون يداومون في فترة مسائية فهل يجوز ذلك بصفتنا بدوام رسمي أو أنه لابد من أداء الصلاة بالمسجد ؟

(80/18)

الصلاة في المسجد مطلوبة وواجبة على المسلم الذي يسمع النداء، فيجب عليه أن يذهب إلى المسجد ويصلي مع المسلمين إلا إذا كان ذهابه من الدائرة الحكومية يقتضي أن الموظفين يتفرقون ولا يصلون وإذا صلوا جميعًا في الدائرة انتظم حضورهم جميعًا وأداؤهم للصلاة جماعة، فنظرًا للمصلحة الشرعية فلا بأس أن تصلي الجماعة في الدائرة إذا كان في هذا ضمان لصلاتهم جميعًا . فعلى كل حال إذا أمكن ذهابهم جميعًا إلى المسجد فهذا أمر واجب ولا يجوز لهم أن يتركوه، وأما إذا ترتب على ذهاب بعضهم إلى المسجد تكاسل الآخرين وتركهم لصلاة الجماعة فإن من الأفضل – أو قد يكون من الواجب – صلاتهم في الدائرة لأجل المصلحة الشرعية وهي ضبطهم لأداء الصلاة جماعة . والله تعالى أعلم .
73- نحن جماعة من الموظفين تعمل في إدارة حكومية تضم نحو 25 موظفًا ونصلي في مصلى الإدارة خلف المسئول، وبعض زملائنا لا يصلون معنا بل يصلون في مسجد يبعد عنا نحو 300م فما الصواب : الصلاة في المصلى أم في المسجد مع الجماعة ؟
الواجب الصلاة في المسجد إذا أمكن، وتجوز الصلاة في الدائرة إذا كان الذهاب إلى المسجد يخل بالعمل أو يترتب عليه تخلف بعض الكسالى أو تركهم الصلاة، فإن ضبطهم وإلزامهم بالصلاة ولو داخل الدائرة أمر واجب، لأن الصلاة تجب لها الجماعة مهما أمكن وفي تفرق الموظفين وترك بعضهم للصلاة أو صلاته منفردًا مفاسد تتلافى بضبطهم بالصلاة في الدائرة، ومن أراد من الموظفين أن يذهب إلى المسجد ولا يصلي مع المصلين في الدائرة فهو أحسن إذا لم يترتب على ذهابه مفسدة .
74- سمعت أن صلاة العشاء كلما تأخرت كان ثوابها أكبر فأخذت به فأصبحت لا أذهب إلى المسجد بل أصليها في وقت متأخر منفردًا حتى أحصل على هذا الثواب فهل فعلي هذا صحيح ؟

(80/19)

ما فعلته عين الخطأ لأنك تركت واجبًا من أجل تحصيل سنة بزعمك . فأولاً تأخير صلاة العشاء إلى ثلث الليل سنة إذا لم يترتب عليه محذور وصلاة الجماعة واجبة، فأنت تركت صلاة الجماعة فعليك أن تتوب إلى الله سبحانه وتعالى، وأن تلازم صلاة الجماعة، فإذا صلوها في أول وقتها تصليها معهم، وإذا أخروا صلاة العشاء إلى الوقت الأفضل تؤخر معهم . وهكذا كان النبي صلى الله عليه وسلم يفعل، فإنه كان إذا رأى أصحابه اجتمعوا عَجَّل، وإذا رآهم تأخروا أخَّر . وكان يرغب أو يرجح أن يصليها متأخرًا، ولكنه مراعاة لأحوال أصحابه ورفقًا بهم كان يصلي بهم صلاة العشاء في أول وقتها (22) .
75- ذهبت إلى المسجد فوجدت صلاة الجماعة قد انتهت ووجدت إنسانًا يصلي بمفرده هل يجوز أن أقف وأصلي بجانبه على أساس هذا الفرد الآخر هو الإمام وأنا المأموم ؟
نعم يجوز على الصحيح من قولي العلماء إذا أدركت إنسانًا يصلي منفردًا وقد فاتتك الصلاة فإنه لا بأس أن تدخل معه وتصليا جماعة، لأن صلاة الجماعة واجبة مهما أمكن، والدليل على ذلك ( أن النبي صلى الله عليه وسلم قام يصلي من الليل فجاء ابن عباس رضي الله عنهما ودخل معه في الصلاة فقام عن يساره فأداره النبي صلى الله عليه وسلم عن يمينه، وقد بدأ النبي صلى الله عليه وسلم الصلاة منفردًا ثم انضم إليه ابن عباس فأقره على ذلك ) [ انظر " صحيح الإمام مسلم " ( 1/525، 526 ) من حديث ابن عباس رضي الله عنهما . ] وما جاز في النافلة جاز في الفرض إلا بدليل يدل على الفرق .
76- إذا صليت أي صلاة جهرية في أي مسجد فإنني أقرأ خلف الإمام وذلك حرصًا مني على متابعته حتى إذا حصل منه خطأ أقوم بالرد عليه، فهل في ذلك إثم أم لا ؟

(80/20)

إذا كان الإمام يجهر بالقراءة فإنه يجب على المأموم الإنصاف لقوله تعالى : { وَإِذَا قُرِئَ الْقُرْآنُ فَاسْتَمِعُواْ لَهُ وَأَنصِتُواْ لَعَلَّكُمْ تُرْحَمُونَ } [ سورة الأعراف : آية 204 . ] ، فلا يجوز للمأموم أن يقرأ فيما يجهر فيه إمامه إلا في الفاتحة على قول لبعض العلماء، وأما ما عدا الفاتحة فلا يقرأ المأموم بل يستمع لقراءة الإمام . وأما إذا حصل على الإمام شيء من الخطأ في القراءة فإنه يشرع للمأموم أن يفتح عليه إذا كان يعرف الآية التي استغلقت عليه .
77- أرى بعض الناس حينما يقوم لصلاة السنة فإذا أقام المؤذن الصلاة وهو قد صلى ركعة فإذا سمع الإقامة وهو لا يزال واقفًا قطع صلاته دون أن يكمل الركعة . فهل هذا جائز أم لا ؟
إذا أقيمت الصلاة والمسلم في نافلة شرع فيها قبل الإقامة فالأحسن أن يكملها خفيفة ولا يقطعها لقوله تعالى : { وَلا تُبْطِلُوا أَعْمَالَكُمْ } [ سورة محمد : آية 33 . ] .
78- الذي يدرك صلاة الجماعة وقد فاتته إحدى الركعات الجهرية هل يقرأ ما سبقه جهرًا خلف الإمام أثناء قراءته في الركعتين السريتين أو إحداهما أو يسر خلف الإمام ويقرأ الجهر أثناء صلاته منفردًا بعد تسليم الإمام ؟
الصحيح أنّ ما يدركه المسبوق مع الإمام هو أول صلاته فعلى هذا لا يجهر فيما يقضيه بعد الإمام في الصلاة الجهرية لأنه آخر صلاته .
79- يوجد أناس لا يحضرون الصلاة إلا متأخرين، ومن ثم يخترقون الصفوف إلى الصف الأول بزحام وقلة احترام لمن سبقوهم . فهل فعلهم هذا جائز وما نصيحتكم لهم، جزاكم الله خيرًا ؟

(80/21)

يتعين على المسلمين العناية بصفوف الصلاة وإكمال الصف الأول فالأول وسد الفرج والخلل بينهما، كما أرشد إلى ذلك النبي صلى الله عليه وسلم (23) ، أما ما ذكره السائل من أن أناسًا يتخللون الصفوف إلى الصف الأول فهذا إذا كان في الصف الأول فرج لم تسد فإنه لا حرج على هؤلاء الذين يتخللون إليها لأن من في الصفوف لم يسدوا هذا الخلل وقد أسقطوا حقهم، وتركوا أمرًا يجب عليهم، فهؤلاء الذي اخترقوا إليها وسدوها يكونون مأجورين في ذلك لأنهم مشوا إلى فرجة في الصف لسدها .
أما إذا كان المراد أن هؤلاء يدخلون من بين المصلين وليس هناك فرج وإنما يدخلونها لمضايقة المصلين وإيجاد فرج لم تكن موجودة، فهذا لا يجوز؛ لأن هذا فيه مضايقة للمصلين، وفيه إشغال للمصلين وفيه قد يكون من التخطي لرقاب الناس بدون مبرر .
80- سائل يسأل عن مصافة الصبي خلف الإمام ؟ وما هي الأشياء التي يتحملها الإمام عن مأمومه ؟
في مصافة الصبي خلف الإمام أو خلف الصف – إذا وقف معه وحده – خلاف بين العلماء، والصحيح أنه إذا كان الصبي مميزًا فلا بأس بمصافته؛ لأن ابن عباس رضي الله عنهما وقف مع النبي صلى الله عليه وسلم يصلي معه في التهجد (24) . ولأن أنسًا رضي الله عنه وقف هو يتيم خلف النبي صلى الله عليه وسلم في النافلة (25) – واليتيم من هو دون البلوغ، والأصل أن ما جاز في النافلة جاز في الفريضة إلا بدليل يدل على الفرق .
81- إذا جاء الرجل للصلاة ووجد الإمام راكعًا وركع معه ولم يقرأ الفاتحة فما صحة هذه الصلاة . لأني سمعت بأنه لا صلاة لمن لم يقرأ بفاتحة الكتاب ؟

(80/22)

من جاء والإمام في الركوع فإنه يكبر تكبيرة الإحرام وهو واقف ثم يكبر للركوع ويركع مع الإمام ويكون مدركًا للركعة ولا تلزمه قراءة الفاتحة في هذه الحالة، لأنها فات محلها وصلاته صحيحة؛ لأن محل قراءة الفاتحة هو القيام وقد فات، فإذا أدرك الإمام راكعًا وركع معه فإنه يكون مدركًا للركعة وصلاته صحيحة إن شاء الله، والدليل على ذلك أن أبا بكرة رضي الله عنه جاء والنبي صلى الله عليه وسلم في الركوع فدخل معه في الركوع، ولم يأمره النبي صلى الله عليه وسلم بقضاء تلك الركعة بل قال : ( زادك الله حرصًا ولا تعد ) لأنه كان لما أقبل إلى الصف أسرع وكبر قبل أن يصل إلى الصف ثم دخل في الصف، فالنبي صلى الله عليه وسلم نهاه عن السرعة .
فإذا جاء والإمام راكع فليأت بطمأنينة وهدوء كما قال النبي صلى الله عليه وسلم : ( إذا سمعتم الإقامة فامشوا إلى الصلاة وعليكم بالسكينة والوقار ولا تسرعوا، فما أدركتم فصلوا وما فاتكم فأتموا ) [ رواه الإمام البخاري في " صحيحه " ( 1/156 ) من حديث أبي هريرة رضي الله عنه . ] ، وفي رواية ( واقض ما سبقك ) [ رواه الإمام مسلم في " صحيحه " ( 1/421 ) من حديث أبي هريرة رضي الله عنه . ] ، فالذي أنكره عليه إنما هو السرعة فقط ولم يأمره بإعادة الركعة التي أدركها معه، فدل على أن من أدرك الإمام في الركوع وركع معه فإنه يكون مدركًا للركعة، وهذا الذي سمعته من بعض الناس قول مرجوح لبعض العلماء والصحيح ما ذكرناه والله أعلم .

(80/23)

وأيضًا قوله : ( لا صلاة لمن لم يقرأ بفاتحة الكتاب ) [ رواه الإمام البخاري في " صحيحه " ( 1/184 ) من حديث عبادة بن الصامت رضي الله تعالى عنه . ] فهذا للإمام والمنفرد، أما المأموم فينصت لقراءة إمامه إذا جهر لقوله تعالى : { وَإِذَا قُرِئَ الْقُرْآنُ فَاسْتَمِعُواْ لَهُ وَأَنصِتُواْ لَعَلَّكُمْ تُرْحَمُونَ } [ سورة الأعراف : آية 204 . ] فالمأموم يقرأ الفاتحة في سكتات إمامه، أما إذا جهر الإمام فإنه يجب على المأمومين الإنصات والاستماع للقرآن؛ لأن قراءة الإمام قراءة للجميع .
82- شخص نسي صلاة مفروضة وبعد فترة ذكرها فماذا يفعل ؟
من نسي فرضًا من فروض الصلوات فإنه يجب عليه إذا ذكره أن يبادر بقضائه لقوله صلى الله عليه وسلم : ( من نسي صلاة أو نام عنها فليصلها إذا ذكرها لا كفارة لها إلا ذلك ) [ رواه الإمام مسلم في " صحيحه " ( 1/477 ) من حديث أنس بن مالك رضي الله تعالى عنه نحوه . ] ولا تعد الصلوات التي صليتها بعد الصلاة المنسية لأنك معذور بالنسيان حين صليتها .
والواجب على المسلم أن يحافظ ويداوم على صلاته ويقيمها كما أمر الله تعالى ولا يتكاسل عن أدائها ولا يؤخرها عن أوقاتها . ومن أعظم ما يعينه على أدائها المحافظة على صلاته مع الجماعة .
83- إذا أدرك المصلي الركعة الأخيرة من صلاة المغرب مع الجماعة فهل يجوز له أن يجهر بصوته في الركعة الأولى من الركعتين اللتين يأتي بهما بعد سلام الإمام ؟
نعم لا بأس أن يجهر بالقراءة في هذه الركعة، لأنها تكون هي الثانية بالنسبة له، ومعلوم أن المصلي للمغرب يجهر في الركعتين الأوليين منهما ويسرُّ في الركعة الثالثة، وإن أسرَّ فلا بأس لأن أصل الجهر سنة ليس بواجب .

(80/24)

84- أنا عسكري فإذا حان وقت الصلاة يبتدئ الدوام فلا أستطيع الصلاة، وفي بعض الحالات في بعض الأيام حتى لو سمحت الفرصة خوفًا من العواقب فأنا لا أؤديها في وقتها، وفي بعض الأحيان تمر عليَّ صلاة أو صلاتان لا أصليها بسبب هذه الحال، فما الحكم في هذا ؟ وكيف أؤديها ؟
على الحكومات الإسلامية أن تراعي أحكام الدين في أنظمتها، فتجعل للواجبات الدينية مكانًا لا يزاحمها غيرها فيه، فمثلاً الصلوات تجعل لها فرصة تؤدى فيها في أوقاتها؛ لأن الله سبحانه وتعالى أمر نبيه صلى الله عليه وسلم أن يقيم الصلاة جماعة حتى في حالة الخوف ومقابلة العدو قال الله تعالى : { وَإِذَا كُنتَ فِيهِمْ فَأَقَمْتَ لَهُمُ الصَّلاَةَ فَلْتَقُمْ طَآئِفَةٌ مِّنْهُم مَّعَكَ وَلْيَأْخُذُواْ أَسْلِحَتَهُمْ فَإِذَا سَجَدُواْ فَلْيَكُونُواْ مِن وَرَآئِكُمْ وَلْتَأْتِ طَآئِفَةٌ أُخْرَى لَمْ يُصَلُّواْ فَلْيُصَلُّواْ مَعَكَ وَلْيَأْخُذُواْ حِذْرَهُمْ وَأَسْلِحَتَهُمْ وَدَّ الَّذِينَ كَفَرُواْ لَوْ تَغْفُلُونَ عَنْ أَسْلِحَتِكُمْ وَأَمْتِعَتِكُمْ فَيَمِيلُونَ عَلَيْكُم مَّيْلَةً وَاحِدَةً . . . } [ سورة النساء : آية 102 . ] ، وذلك لأن الصلاة أكبر عون على جهاد الأعداء وعلى الحصول على النصر قال الله تعالى : { وَاسْتَعِينُواْ بِالصَّبْرِ وَالصَّلاَةِ } [ سورة البقرة : آية45 . ] ، فيجب على الحكومات الإسلامية أن تراعي هذا في أنظمتها .

(80/25)

أما ما ورد في السؤال من أن هذا الرجل يشتغل في الجندية وقد يأتي عليه وقت العمل لا يتمكن من أداء الصلاة فيه فماذا يعمل ؟ نقول : أولاً يجب عليك أن تراعي الظروف والأحوال فإذا كان يدخل وقت الصلاة قبل بداية العمل فعليك أن تصلي قبل بداية العمل في أول وقت الصلاة، وإذا كان وقت الصلاة يدخل وأنت في أثناء العمل فحينئذ إذا أمكنك أن تصلي وأنت في عملك فإنه يجب عليك ذلك بأن تصلي وأنت في العمل إن أمكنك ذلك قال تعالى : { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } [ سورة التغابن : آية 16 . ] ، وإذا كنت لا تتمكن من أداء الصلاة في أثناء العمل ويخرج وقتها قبل نهاية العمل، وكانت هذه الصلاة مما يصح جمعها مع الأخرى فلك أن تنوي جمع التأخير كالظهر مع العصر والمغرب مع العشاء فتصليها جمع تأخير نظرًا لظروفك وأنك لا تستطيع الصلاة في وقت الأولى، ولعل هذا من الأعذار المبيحة للجمع في حقك لأن هذا العمل لا يسمح بأن تصلي، ولا يمكن الجمع بين العمل والصلاة، فإذن تنوي الجمع .
فالحاصل : عليك أن تهتم بصلاتك وتراعي الرخص التي رخص الله تعالى بها في هذه الأحوال والله تعالى يقول : { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } [ سورة التغابن : آية 16 . ] .
85- أنا شاب غير متزوج أؤدي الصلاة لكن بصفة غير مستمرة أي ليس كل وقت بوقته، وأحيانًا تفوتني صلاة يوم كامل وأؤديها كلها سويًّا، فما هو حكم الشرع في ذلك ؟

(80/26)

يجب على المسلم المحافظة على أداء الصلاة في أوقاتها مع جماعة المسلمين، ولا يجوز إخراج الصلاة عن وقتها قال تعالى : { إِنَّ الصَّلاَةَ كَانَتْ عَلَى الْمُؤْمِنِينَ كِتَابًا مَّوْقُوتًا } [ سورة النساء : آية 103 . ] أي : مفروضة في أوقات معينة تؤدى فيها . وفي الأثر : ( إن لله عملاً بالليل لا يقبله بالنهار، وعملاً بالنهار لا يقبله بالليل ) (26)، وإخراج الصلاة عن وقتها إضاعة لها . قال تعالى : { فَخَلَفَ مِن بَعْدِهِمْ خَلْفٌ أَضَاعُوا الصَّلاةَ وَاتَّبَعُوا الشَّهَوَاتِ فَسَوْفَ يَلْقَوْنَ غَيًّا . إِلا مَن تَابَ } [ سورة مريم : الآيتين 59، 60 . ] والجمع بين الصلاتين لا يجوز إلا لعذر شرعي في وقت إحداهما كالظهر مع العصر والمغرب مع العشاء . أما جمع الصلوات ليوم كامل فهذا لا يجوز ولا تصح الصلاة بهذه الكيفية .
86- سائل يقول : إنه انقطع عن أداء الصلاة لمدة سنتين ونصف بسبب مرض الشلل النصفي الذي أصابه واستمر معه خلال هذه المدة، وبعدها استطاع الجلوس وبعض الحركة اليسيرة فعاد إلى أداء الصلاة والصيام حسب قدرته ولكنه تألم للسنتين والنصف بسبب تركه للصلاة والصيام خلالها ولا يستطيع القضاء، فما العمل وماذا يجب عليه ؟
المريض يصلي على حسب حالته إما قيامًا إن كان يستطيع أو قعودًا أو على جنبه أو مستلقيًا ورجلاه إلى القبلة ويومئ بالركوع والسجود . فتركك للصلاة في فترة المرض خطأ منك مادام عقلك ثابتًا وتفكيرك موجودًا فإنك تصلي على حسب حالك { لاَ يُكَلِّفُ اللَّهُ نَفْسًا إِلاَّ وُسْعَهَا } [ سورة البقرة : آية 286 . ] .
فالحاصل أن المريض لا يترك الصلاة مادام عقله موجودًا وتفكيره سليمًا فإنه يصلي على حسب حاله، فعليك أن تقضي الصلوات التي تركت مع التوبة إلى الله .
87- هل يؤثر على صحة الصلاة كون مكان الإمام مرتفعًا على مكان المأمومين أم لا يؤثر هذا ؟

(80/27)

هذا فيه تفصيل إن كان الإمام وحده فإنه يسمح بارتفاعه ارتفاعًا يسيرًا كدرجات المنبر مثلاً، فالنبي صلى الله عليه وسلم صعد المنبر وهو يصلي ونزل (27). فالعلو اليسير إذا كان الإمام وحده لا بأس به .
أما العلو الكثير فلا يجوز للإمام أن ينفرد به عن المأمومين . . .
أما إذا كان مع الإمام غيره من المصلين فلا بأس بالعلو ولو كان كثيرًا، فيجوز مثلاً أن يكون الإمام في الطابق الأعلى وهناك من يصلي خلفه في الدور الثاني الذي تحته .
88- إذا كان إمام المسجد الذي يصلي بالناس وبعض المأمومين أو كلهم ممن يعتقدون في الأموات النفع ودفع الضر ويحلفون بغير الله ويرتكبون الكثير من البدع والخرافات، إذا كانوا بمثل هذه الصفات فهل يجوز لي أن أصلي معهم وخلف هذا الإمام أم أصلي وحدي في بيتي أم أبحث عن مسجد آخر لا يتصف إمامه ولا المصلون بهذه الصفات ؟
يشترط في الإمام الذي يؤم المسلمين في الصلاة أن يكون صالح العقيدة، فإذا كان الإمام الذي ذكرت على هذه الوصف من أنه يفعل شيئًا من الشركيات فهذا لا تصح الصلاة خلفه؛ لأنه إذا كان يعتقد النفع والضر بغير الله من القبور وغيرها فهذا شرك أكبر صاحبه خارج من الملّة لا يصح منه عمل مادام على هذه العقيدة الباطلة فلا تصح الصلاة خلفه .
89- إمام المسجد عندنا في الحارة يرتكب بعض الأخطاء أثناء الصلاة، وهي أخطاء لاصقة به لا يتخلص منها، ومنها أنه لا يقرأ القرآن الكريم جيدًا بمعنى أنه لا يعطي كل حرف حقه، ولا يقف في الوقف بل يقف في المنع، ويزداد هذا أكثر في رمضان أثناء صلاة التراويح، ومن الأخطاء كذلك أنه يعبث بأصابع يده ويحرك قدميه ولا يتركهما ثابتتين على الأرض ! ! وسؤالنا هل نحن على حق عندما هجرنا المسجد ولم نعد نصلي وراء هذا الإمام، أم أن صلاتنا وراءه صحيحة على الرغم من هذه الأخطاء ؟ ولا تنس أنه يكتب التمائم للناس بآيات قرآنية ؟

(80/28)

مما لا شك فيه أن ينبغي أن يكون الإمام على صفة لائقة من العلم ومن التقوى، ومن إتقان الصلاة، وأن يكون قدوة حسنة يقتدى به في الخير، لأن الإمام ضامن، كما في الحديث (28) فهو يتولى مسئولية عظيمة، ويتولى أداء فريضة عظيمة، ويقوم بعمل جليل، فينبغي أن يكون على مستوى جيد من العلم والعمل .
كما أن عليه أيضًا أن يهتم بأداء الصلاة على وجهها، ويحذر من العبث في أثناء الصلاة لأن هذا أمر لا يليق بالمصلي عمومًا إمامًا أو مأمومًا، والمصلي مطلوب منه الخشوع في الصلاة والطمأنينة . قال تعالى : { قَدْ أَفْلَحَ الْمُؤْمِنُونَ . الَّذِينَ هُمْ فِي صَلاتِهِمْ خَاشِعُونَ } [ سورة المؤمنون : الآيتين 1، 2 . ] والسكون في الصلاة وعدم الحركة دليل على الخشوع، والحركة والعبث دليل على عدم الخشوع في الصلاة .
أما من حيث ما ذكر السائلون من أنه لا يجيد القراءة فكذلك ينبغي أن الإمام يكون على مستوى جيد في القراءة، لقوله صلى الله عليه وسلم : ( يؤم القوم أقرؤهم لكتاب الله عز وجل ) [ رواه الإمام مسلم في " صحيحه " ( 1/465 ) من حديث أبي مسعود الأنصاري . ] ، ولكن إذا كان لا يجيد التجويد في القراءة فهذا لا يؤثر على صحة الصلاة وإمامته صحيحة، ومادام أنه نُصِّب من قِبل المسؤولين إمامًا للمسجد فإنه لا ينعزل بذلك، وإنما تبطل صلاته لو لحن لحنًا يحيل المعنى في قراءة الفاتحة، أو ترك منها تشديدة أو حرفًا فإنه بذلك لا تصحُّ إمامته إلا بمن هو مثله، أما بالنسبة للتكميلات في القراءة وتجويد القراءة على المستوى الرفيع فهذا إن حصل فشيء طيب، وإن لم يحصل فإن الصلاة تصح بدونه .
وأما اعتزالكم المسجد فلا أرى له مبررًا إلا إذا كان هذا الإمام يلحن لحنًا بغير المعنى أو كان هذا الإمام فاسقًا يرتكب شيئًا من الكبائر، أما مادامت المسألة التي تلاحظ عليه أنه لا يجيد القراءة الإجادة الراقية فهذا لا يقتضي أن تعتزلوا المسجد .

(80/29)

وأما ما ذكرتم من كتابته التمائم فالتمائم فيها تفصيل : فإن كانت هذه التمائم فيها ألفاظ شركية ودعاء لغير الله عز وجل وأسماء مجهولة فهذه لا تجوز كتابتها ولا استعمالها بإجماع أهل العلم لأنها شرك وهذا لا يصلى خلفه، أما إذا كانت هذه التمائم مكتوبة من القرآن الكريم ومن الأدعية المباحة والأدعية الواردة فهذه محل خلاف بين أهل العلم، منهم من أجازها ومنهم من منعها والمنع أحوط لأنه في فتح الباب لكتابتها وتعليقها وسيلة إلى التمائم المحرمة، ولأنه في كتابة القرآن الكريم على صفة تمائم وحروز في ذلك تعريض لإهانته ودخول المواضع التي لا يجوز دخوله بها، لكن لا بأس بالصلاة خلف من يكتبها .
فالحاصل أن كتابة التمائم إن كانت بألفاظ شركية أو بأسماء مجهولة أو بدعاء لغير الله أو استنجاد بالشياطين والمخلوقين والجن، فهذه ألفاظ شركية وكاتبها والذي يستعملها ويعلم ما فيها يكون مشركًا، أما إذا كانت من القرآن الكريم فالأحوط تجنبها وتركها وعدم استعمالها .
90- إنني أحب مشاهدة بعض المسلسلات والأفلام الأجنبية، وجماعة المسجد يعلمون عني ذلك لأنهم يشاهدون ذلك عندما أجتمع معهم . ومع مرور الأيام لاحظت أنهم لا يرغبون في إمامتي لهم ولا أعلم شيئًا أو سببًا . مع العلم أنني لا أعلم دليلاً يحرم مشاهدة المسلسلات والأفلام . أرشدونا جزاكم الله خيرًا ؟
مشاهدة المسلسلات والأفلام الأجنبية فيها خطورة شديدة على العقيدة والأخلاق، لأنها لا تخضع للرقابة، والذين يقومون بإعدادها لا يتقيدون بأحكام الإسلام، ولا شك أنها إذا اشتملت على مواد فاسدة فإنها تؤثر فيمن يشاهدها سواءً، فعليك باجتنابها والحذر منها ولا تدخلها بيتك ومع جماعة مسجدك الحق في كراهتهم لإمامتك مادمت على هذه الحالة لأن الإمام قدوة .
91- والدي يصلي وهو جالس لوجود ألم في ركبته ولا يستطيع الوقوف فهل في ذلك حرج أفيدونا مشكورين ؟

(80/30)

لا شك أن القيام في صلاة الفريضة ركن من أركانها لا تصح إلا به مع الاستطاعة لقوله تعالى : { وَقُومُواْ لِلَّهِ قَانِتِينَ } [ سورة البقرة : آية 238 . ] ولقوله صلى الله عليه وسلم : ( صل قائمًا فإن لم تستطع فقاعدًا . . ) الحديث [ رواه البخاري في " صحيحه " ( 2/41 ) بنحوه من حديث عمران بن حصين رضي الله عنه . ] .
فالواجب على المصلي في الفريضة أن يصلي قائمًا، أما إذا لم يستطع ذلك لمرض فإنه يصلي على حسب حاله قاعدًا، فإن لم يستطع فعلى جنب لقوله صلى الله عليه وسلم : ( يصلي المريض قائمًا، فإن لم يستطع فقاعدًا، فإن لم يستطع فعلى جنب ) [ رواه البخاري في " صحيحه " ( 2/41 ) بنحوه من حديث عمران بن حصين رضي الله عنه . ] فما فعله والدك من أنه يصلي قاعدًا لألم في ركبته، إذا كان هذا الألم يمنعه من القيام ويشق عليه فإنه لا بأس أن يصلي وهو قاعد، أما إذا لم يكن هذا الألم يمنعه من القيام فإن صلاته لا تصح إلا بالقيام في الفريضة لأنه ركن من أركانها .
92- إذا كان الإنسان مريضًا ويرقد على السرير فهل يجوز أن يصلي على حسب اتجاه سريره حتى لو كان على غير القبلة أم لا ؟

(80/31)

استقبال القبلة شرط من شروط صحة الصلاة قال تعالى : { فَوَلِّ وَجْهَكَ شَطْرَ الْمَسْجِدِ الْحَرَامِ وَحَيْثُ مَا كُنتُمْ فَوَلُّواْ وُجُوِهَكُمْ شَطْرَهُ } [ سورة البقرة : آية 144 . ] . استقبال القبلة شرط من شروط صحة الصلاة مع الاستطاعة للمريض ولغيره، والمريض إذا كان على السرير فإنه يجب أن يتجه إلى القبلة إما بنفسه إذا كان يستطيع أو بأن يوجهه أحد إلى القبلة، فإذا لم يستطع استقبال القبلة وليس عنده من يعينه على التوجه إلى القبلة، يخشى من خروج وقت الصلاة فإنه يصلي على حسب حاله لقوله تعالى : { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } [ سورة التغابن : آية 16 . ] ، وقول النبي صلى الله عليه وسلم : ( إذا أمرتكم بأمر فأتوا منه ما استطعتم ) [ رواه الإمام مسلم في " صحيحه " ( 2/975 ) من حديث أبي هريرة رضي الله عنه . ] .
93- شخص انتدب في مهمة رسمية مذكور فيها لمدة خمس ليالٍ، وأحيانًا تكون أكثر من خمس ليال في بلد غير بلده الذي يسكن فيه فما الحكم بالنسبة للجمع والقصر هل يقصر كل صلاة لوحده كل المدة أم يجمع ويقصر مع بعض كل الصلوات طيلة المدة ؟
إذا كانت المسافة التي سافر إليها تبلغ ثمانين كيلو مترًا فأكثر فله قصر الصلاة في حالة مسيره في الطريق . وأما في حالة إقامته في البلدة التي سافر إليها، فإن كانت الإقامة لمدة أربعة أيام فأقل، أو كانت غير محددة فإنه يقصر الصلاة فيها إلا إذا صلى مع من يتم الصلاة فإنه يجب عليه الإتمام تبعًا لإمامه، ولا يجوز له أن ينفرد ويصلي معهم ويتم . وإن كانت الإقامة يعلم أنها تزيد على أربعة أيام فإنه يلزمه إتمام الصلاة ولا يجوز له القصر لأنه صار له حكم المقيمين .

(80/32)

94- أنا طالبة وأسكن بعيدًا عن أهلي وأسكن في قسم داخلي، وهذا المكان الذي أدرس فيه بعيدًا عن أهلي حوالي مائة وخمسين كيلو مترًا وآتي إليهم في يوم الخميس والجمعة من كل أسبوع فصلاتي هل تكون قصرًا أم تكون تامة في اليومين اللذين أقيمهما عند أهلي وفي الخمسة الأيام التي أقيمها في القسم الداخلي ؟ أفيدونا جزاكم الله خيرًا .
أما في أيام إقامتك في القسم الداخلي خمسة أيام واليومين عند أهلك فإنه يلزمك إتمام الصلاة، وأما الطريق الذي بين بلد الدراسة وبلد أهلك فيجوز لك قصر الرباعية فيه، ويجوز لك الجمع بين الصلاتين في وقت إحداهما تقديمًا أو تأخيرًا ففي الطريق تأخذين حكم المسافر وفي الإقامة تأخذين حكم المقيم .
95- إنني أسافر في كل أسبوع تقريبًا مسافة ثلاثمائة وخمسين كيلو مترًا ويكون وقت السفر عند الظهيرة ولا تقف السيارة على الطريق لأداء الصلاة فهل يجوز أن أجمع صلاة الظهر وصلاة العصر جمع تقديم في البيت قبل مغادرتي ؟
إذا دخل وقت الظهر وأنت لم تبدأ السفر فإنه يجب عليك أن تصلي الظهر في وقتها تمامًا من غير قصر، وأما صلاة العصر فإن كان سفرك ينتهي قبل خروج وقت العصر فإنك تصلي العصر في وقتها إذا وصلت ولو في آخر وقت العصر، أما إذا كان السفر مستمرًا من الظهر إلى بعد غروب الشمس بحيث يخرج وقت العصر وأنت في السير ولا يمكنك النزول لما ذكرت من أن صاحب السيارة لا يوافق على التوقف، إذا كان الأمر كما ذكرت فلا مانع من الجمع في هذه الحالة، لأن هذه حالة عذر تبيح الجمع مع الإتمام إذا صليت العصر مع الظهر جمع تقديم في بيتك وإن كنت تستطيع صلاة العصر في السيارة فصلِّ العصر فيها ولا تجمع .
96- إذا كنت في سفر مسافة قصر وحين عودتي إلى حيث أقيم وقبل وصولي بحوالي عشر أو عشرين كيلو متر حان وقت صلاةٍ رباعية فهل يجوز لي القصر والجمع أم القصر فقط أم لا يجوز شيء منهما ؟

(80/33)

أما القصر فيجوز، لأنه لم ينته السفر مادمت لم تدخل في البلد الذي سافرت منه، فإنك لا تزال في سفر حتى تدخل في بلدك سواءً بقي عشرون كيلو أو أكثر أو أقل فلك القصر مادمت خارج البلد ومادمت في طريقك من السفر، أما الجمع فلا داعي له بل تصلي الصلاة الحاضرة وتقصرها والصلاة الآتية تتركها في وقتها إذا وصلت .
97- إذا سافرت خارج بلدي وأقمت واستقررت في إحدى المدن خارج مدينتي والتي تبعد عنها بمسافة قصر ثم أردت زيارة منطقتي الأصلية لمدة قصيرة قد لا تتجاوز أربعة أيام فهل يجوز لي قصر الصلاة خلال إقامتي في بلدي الأصلي هذه المدة القصيرة والتي أنوي السفر بعدها إلى حيث أسكن وأعمل خارجها ؟
إذا انتقلت من بلدك إلى بلد آخر واستوطنت واستقررت فيه استيطانًا دائمًا وتركت بلدك تركًا نهائيًّا ثم قدر أنك سافرت من محل إقامتك واستيطانك إلى بلدك الأصلي لا لأجل الرجوع والاستقرار فيه وإنما لغرض من الأغراض أو مررت به عابرًا في سفرك فهذا فيه تفصيل إن كان فيه زوجة لك مستقرة فإنه يجب عليك الإتمام لأنك حينئذ تكون من أهل هذا البلد بوجود زوجتك المستقرة والساكنة فيه، أما إذا لم يكن لك فيه زوجة وليس لك فيه أهل وإنما مررت به عابرًا ثم ترجع إلى محل إقامتك واستقرارك فإنك تقصر الصلاة لأن لك حكم المسافرين إلا إذا نويت إقامة تزيد على أربعة أيام فإنه يجب عليك الإتمام أيضًا لأنك تأخذ حكم المقيمين، والله أعلم .
98- أنا شاب ملتزم – والحمد لله – وأصلي لله سبحانه وتعالى اثنتي عشرة ركعة في اليوم والليلة التي قال عنها المصطفى صلى الله عليه وسلم : ( من صلى اثنتي عشرة ركعة في يوم وليلة بني له بهن بيت في الجنة ) [ رواه الإمام مسلم في " صحيحه " ( 1/503 ) من حديث أم حبيبة رضي الله عنها . ] والسؤال : ولكن إذا سافرت هل أصلي هذه الركعات أم لا ؟ وهل إذا لم أصلها يكتب لي أجرها ؟ أرجو الإفادة وجزاكم الله خيرًا ؟

(80/34)

المسافر الذي يقصر الصلاة لا يصلي الرواتب التي مع الفرائض ما عدا راتبة الفجر، بل يقتصر على الفريضة ويحافظ على راتبة الفجر والوتر وله أن يتهجد من الليل ما تيسر . هكذا كانت سنة رسول الله صلى الله عليه وسلم في السفر (29). والله أعلم .
99- نحن نقيم على طريق سفر وفي مسجدنا تحدث ظاهرة تعدد الجماعات في وقت واحد، جماعة تصلي المغرب بعد انتهاء جماعة الإمام الراتب، والأخرى تصلي العشاء جمعًا وقصرًا، فما حكم ذلك التعدد في وقت واحد علمًا بأن بعضهم يشوش على الآخر وكيف نتغلب على ذلك ؟ وجزاكم الله خيرًا ؟
الواجب على من دخلوا المسجد لصلاة الفريضة ووجدوا ناسًا يصلون أن يصلوا معهم ولا يجوز لهم أن يقيموا جماعة أخرى إلى جانب الجماعة الأولى، لأن الاجتماع مطلوب والتفرق منهي عنه، ولأنه كلما كثر عدد المصلين جماعة فهو أفضل عند الله .
وحتى لو اختلفت الصلاة كمن يصلي الظهر خلف العصر ثم إذا سلم الإمام قام وصلى العصر فالصحيح جواز مثل ذلك . . والله أعلم .
100- رجل طاعن في السن، وبه عاهة لا تمكنه من السير، ولكن يستطيع قيادة السيارة لمسافات قريبة، ويصلي الفروض الأربعة في المسجد ما عدا صلاة الفجر يصليها بمنزله، وعندما نصحناه طالبنا بفتوى بعدم جواز صلاته تلك . أفتونا جزاكم الله خيرًا ؟
الصلاة مع الجماعة في المساجد واجبة على الرجال مع الاستطاعة أما من لا يستطيع في كل الصلوات أو بعضها لعذر شرعي كالخوف والمرض والإعاقة البدنية فإنه يصلي في بيته ولا حرج عليه . وما كان يستطيع حضوره من الصلوات وجب عليه حضوره وما لا يستطيعه فإنه يصليه في بيته . لقوله تعالى : { لاَ يُكَلِّفُ اللَّهُ نَفْسًا إِلاَّ وُسْعَهَا } [ سورة البقرة : آية 286 . ] ، وقوله تعالى : { وَمَا جَعَلَ عَلَيْكُمْ فِي الدِّينِ مِنْ حَرَجٍ } [ سورة الحج : آية 78 . ] .
101- ما هي شروط صحة الجمعة ؟
شروط صحة الجمعة ذكر أهل العلم أنها يشترط لها أربعة شروط :

(80/35)

1ـ أن تصلى في الوقت المحدد وهو على الصحيح يبدأ من الزوال إلى خروج وقت الظهر . فلا يجوز أن تصلى قبل الوقت ولا بعده فإن فات وقتها فإنها تصلى ظهرًا ولا تصلي جمعة .
2ـ الاستيطان فلا تصح من أهل البادية الذين يتبعون مواطن القطر والرعي ولا يستقرون في مكان ولا تصح من المسافرين في حالة السفر إلا إذا صلوا الجمعة مع أهل البلد .
3ـ يشترط لصحتها تقدم خطبتين فيهما حمد الله والشهادتان والصلاة والسلام على رسوله والوصية بتقوى الله عز وجل والموعظة بما يحرك القلوب وقراءة شيء من القرآن .
4ـ من العلماء من يشترط عددًا معينًا يحضرون الخطبتين والصلاة كالأربعين مثلاً، ولكن الصحيح أنه لا يشترط لذلك عدد معين، لأنه لم يدل دليل واضح على اشتراطه، فإذا حضر جماعة ولو قليلة كفى ذلك .
102- ما هو العدد الواجب توافره من الناس لإقامة صلاة الجمعة ؟
الصحيح من قولي العلماء أن صلاة الجمعة كغيرها من الصلوات لا يشترط لها عدد معين خاص بها، لأنه لم يثبت في تحديد العدد لصلاة الجمعة خاصة دليل معين فهي كغيرها من الصلوات تنعقد بما تنعقد به الجماعة إذا كانوا مستوطنين في مكان معين بما جرت العادة من المباني السكنية المستديمة هذا هو الصحيح من قولي العلماء . والله أعلم .
103- نعلم أن من شروط الجمعة اكتمال عدد 40 مصليًا وعددنا أكثر من المائة معظمنا لا يأتي للصلاة ولا يزيد عدد من يحضر الجمعة على ثلاثين مصليًا هل يجوز لنا إقامة صلاة الجمعة، أو نصلي صلاة ظهر ؟
إن كان هذا المسجد الذي تصلون فيه قد اعتمد من الجهة المختصة لصلاة الجمعة فإنكم تصلون فيه ولو نقص عددكم عن الأربعين، لأن الصحيح من أقوال أهل العلم أن الجمعة لا تتقيد بعدد الأربعين، لأنه لم يقم دليل صحيح على اشتراط الأربعين .

(80/36)

فصلاتكم الجمعة صحيحة، ولكن يجب عليكم المناصحة لهؤلاء وتخويفهم بالله عز وجل ووعظهم وتذكيرهم بالعقوبة، فإن أجدى فيهم ذلك وإلا فعليكم أن ترفعوا بشأنهم ليأخذ على أيديهم ولاة الأمور مهما أمكنكم ذلك فإنكم مسئولون عنهم . والمسلم يجب عليه الأمر بالمعروف والنهي عن المنكر، ويجب عليه النصيحة لإخوانه المسلمين كما قال صلى الله عليه وسلم : ( الدين النصيحة، الدين النصيحة، الدين النصيحة قلنا : لمن يا رسول الله ؟ قال : لله ولكتابه ولرسوله ولأئمة المسلمين وعامتهم ) [ رواه الإمام مسلم في " صحيحه " ( 1/74 ) من حديث تميم الداري رضي الله تعالى عنه . ] .
فيجب عليكم مناصحتهم وعلاجهم . أو رفع أمرهم إلى من يلزمهم بأمر الله عز وجل إذا كان هناك من يقوم بهذا العمل ولا تبرأ ذمتكم بدون هذا . ولا يكفي أن تقولوا : نحن نصلي ونتركهم، لأن الله سبحانه وتعالى قد أوجب الأمر بالمعروف والنهي عن المنكر حسب الاستطاعة والمقدرة .
قال صلى الله عليه وسلم : ( من رأى منكم منكرًا فليغيره بيده، فإن لم يستطع فبلسانه، فإن لم يستطع فبقلبه، وذلك أضعف الإيمان ) [ رواه الإمام مسلم في " صحيحه " ( 1/69 ) ، من حديث أبي سعيد الخدري رضي الله عنه . ] .
104- نحن مجموعة أفراد، عددنا قابل للزيادة والنقصان، ونقيم لمدة أسبوع كامل في معسكر عملنا، وخلال أيام أداء العمل في المعسكر الذي لا نستطيع تركه جميعًا يصادفنا يوم جمعة، فنصلي صلاة الجمعة صلاة ظهر بحجة أن عددنا لم يكمل أربعين فردًا، فهل تصح صلاتنا على هذه الحال ؟ وماذا نفعل إذا صادف عملنا يوم عيد . هل نصلي صلاة العيد جماعة أم نتركها ؟ أفيدونا جزاكم الله خيرًا .
ليس المانع من إقامة صلاة الجمعة في حقكم هو نقصان العدد وإنما المانع هو عدم الاستيطان الدائم، وعلى كل حال لا يسمح بإقامة صلاة الجمعة إلا بإذن من جهة دار الإفتاء .

(80/37)

105- نحن أكثر من مائة مصري نعمل في العراق وجميعنا نصلي الفروض الخمسة، والحمد لله، ولكن صلاة الجمعة هي المشكلة بالنسبة لنا لأن المسجد الوحيد الذي كنا نصلي فيه صلاة الجمعة قد هدم ولم يبن ونحن الآن بدون مسجد نصلي فيه صلاة الجمعة فهل يجوز أن نصليها في الخلاء أم ماذا نفعل ؟
يلزمكم أن تصلوا مع أهل البلد في أقرب مسجد إليكم تقام فيه صلاة الجمعة مهما أمكنكم ذلك وإن لم يمكن وخصصتم مكانًا مؤقتًا تصلون فيه الجمعة بجانب المسجد الذي هدم إلى أن يبنى فلا بأس .
106- أتيت إلى الجامع لصلاة الجمعة ووجدت الإمام في الخطبة فهل يجوز لي أن أصلي ركعتين تحية المسجد أم أجلس وأستمع إلى الخطبة ؟
إذا دخلت يوم الجمعة والإمام يخطب فإنه يستحب لك أن تصلي ركعتين قبل أن تجلسن لأن النبي صلى الله عليه وسلم أمر بذلك . أمر من دخل والإمام يخطب أن يصلي ركعتين ويتجوز فيهما (30) يعني : يخفف الركعتين ثم يجلس يستمع الخطبة هذا هو السنة أما لو جلس قبل أن يصلي ركعتين فإنه يكون مخالفًا للسنة حتى يصليهما ثم يجلس يستمع للخطبة .
107- هل يجوز أداء الركعتين تحية المسجد أثناء أذان خطبة الجمعة أو يجب التوقف حتى نهاية الأذان ؟
نعم ينبغي إذا دخلت للجمعة – والمؤذن يؤذن – أن تبدأ بتحية المسجد لتفرغ لسماع الخطبة ولا ينبغي أن تؤخر الركعتين، لأن ذلك يفوت عليك أول الخطبة والاستماع لها . والذي ينبغي لك أن تتقدم وتبكِّر لصلاة الجمعة عملاً بأمر الرسول صلى الله عليه وسلم، وترغيبه بالتبكير لصلاة الجمعة والحصول على الثواب الذي أخبر به صلى الله عليه وسلم في حق من بكَّر إلى الجمعة وحضر من أول الوقت وجلس ينتظر الصلاة . وتفرغ لسماع الخطبة وأنصت لها فإنه يحصل على أجر كبير لا ينبغي لك أن تفرط فيه وأن تتأخر إلى دخول الإمام (31).

(80/38)

108- لقد جاء في الحديث عن النبي صلى الله عليه وسلم أنه قال : ( من مس الحصى فقد لغا ومن لغا فلا جمعة له ) [ رواه الإمام مسلم في " صحيحه " ( 2/588 ) من حديث أبي هريرة رضي الله عنه إلى قوله : " فقد لغا " . ] أو كما قال، فسؤالي هو إذا سلم عليَّ أحد وأنا في أثناء الاستماع لخطبة الجمعة فهل عليَّ أن أردّ عليه السلام ؟ وكذلك لو عطس بجانبي أحد أشمته أم لا ؟ وإذا كلمني في شيء ضروري هل يجوز لي أن أرد عليه ولو بالإشارة فهل يعتبر ذلك من اللغو وأكون آثمًا عليه مع أنه هو الذي بدأني بالكلام ؟
لا شك أن المسلم مأمور حالة خطبة الجمعة بالاستماع والإنصات وقطع الحركة فهو مأمور بشيئين :
أولاً : السكون والهدوء وعدم الحركة والعبث .
ثانيًا : هو مأمور بالسكوت عن الكلام فيحرم عليه أن يتكلم والإمام يخطب، ويحرم عليه كذلك أن يستعمل الحركة والعبث أو يمسح الحصى ويخطط في الأرض أو ما أشبه ذلك، وما ذكرته من الحديث ( من مس الحصى فقد لغا ) فهو ثابت عن النبي صلى الله عليه وسلم ومعنى لغا أنه ارتكب خطأ يُسبب إلغاء ثوابه فمعنى لغا ليس معناه أنه تبطل صلاته وأنه يؤمر بالإعادة، وإنما معناه أنه لا ثواب له في تلك الصلاة .
أما ما سألت عنه من أنه هل يرد السلام ؟ أو يشمت العاطس ؟ فالجواب : أنه لا يرد السلام ولا يشمت العاطس ولا يجوز للداخل والإمام يخطب أن يسلم، وإذا سلم فإنه لا يجوز على من سمعه أن يرد عليه، لأن الإنصات للخطبة واجب، والكلام حال الخطبة يحرم، ومن عطس فإنه يحمد الله في نفسه ولا يتكلم بذلك ولو تكلم وسمعه من بجانبه فإنه لا يشمته (32) .
109- هل هناك أذكار مخصوصة تقال بعد صلاة الجمعة، وهل صحيح حديث قراءة المعوذتين وآية الكرسي سبع مرات بعد الجمعة ؟

(80/39)

صلاة الجمعة ليس لها أذكار مخصوصة تقال بعدها، وإنما يقال بعدها ما يقال بعد سائر الصلوات من أذكار، بأن يستغفر الله ثلاثًا بعد السلام ثم يقول : اللهم أنت السلام ومنك السلام تباركت يا ذا الجلال والإكرام، لا إله إلا الله وحده لا شريك له، له الملك وله الحمد وهو على كل شيء قدير، لا إله إلا الله ولا نعبد إلا إياه له النعمة وله الفضل وله الثناء الحسن، لا إله إلا الله مخلصين له الدين ولو كره الكافرون، أو غير ذلك مما ورد، ثم يسبح ثلاثًا وثلاثين، ويحمد الله ثلاثًا وثلاثين، ويكبر الله ثلاثًا وثلاثين، ثم يقول تمام المائة : لا إله إلا الله وحده لا شريك له، له الملك وله الحمد وهو على كل شيء قدير، ويقول : اللهم أعني على ذكرك وشكرك وحسن عبادتك، اللهم لا مانع لما أعطيت، ولا معطي لما منعت، ولا ينفع ذا الجد منك الجد، وإن قرأ سورة الإخلاص والمعوذتين بعد ذلك مرة مرة فحسن، أما تكرارها سبعًا فلا أعلم له أصلاً، وإنما تكرر قراءة هذه السور ثلاثًا ثلاثًا بعد صلاة الفجر وصلاة المغرب، كما يستحب له أن يقول بعد صلاة الفجر وصلاة المغرب : لا إله إلا الله وحده لا شريك له، له الملك وله الحمد وهو على كل شيء قدير عشر مرات، ويقول : رب أجرني من النار سبع مرات لورود الأحاديث في ذلك (33). والله أعلم .
110- قرأت حديثًا عن الرسول صلى الله عليه وسلم، يقول فيه : " من فاته صلاة في عمره ولم يحصها فليقم في آخر جمعة من رمضان ويصلي أربع ركعات بتشهد واحد يقرأ في كل ركعة فاتحة الكتاب وسورة القدر خمس عشرة مرة، وسورة الكوثر كذلك، ويقول في النية : نويت أصلي أربع ركعات كفارة لما فاتني من الصلاة، فما مدى صحة هذا الحديث ؟

(80/40)

هذا لا أصل له من سنة الرسول صلى الله عليه وسلم، الذي ثبت عن الرسول صلى الله عليه وسلم، أنه قال : ( من نسي صلاة أو نام عنها فليصلها إذا ذكرها لا كفارة لها إلا ذلك ) [ رواه الإمام مسلم في " صحيحه " ( 1/477 ) ، من حديث أنس بن مالك رضي الله تعالى عنه بنحوه . ] . فالصلوات التي تركتها فيما سبق إذا كنت تركتها لأجل النوم مثلاً أو إغماء أو لعذر ظننت أنه يجيز لك تأخيرها، فالواجب عليك أن تقضيها، وأن تصليها مرتبة على الفور .
أما إذا كنت تركتها متعمدًا فالصحيح من قولي العلماء أنه يجب عليك التوبة إلى الله، لأن من ترك الصلاة متعمدًا فأمره خطير حتى ولو لم يجحد وجوبها فإن الصحيح أنه يكفر بذلك، فعليك أن تتوب إلى الله إذا كنت تركتها متعمدًا، وأن تحافظ على الصلاة في مستقبلك، والله يتوب على من تاب .
أما إذا كنت تركتها لنوم أو إغماء أو غير ذلك مما حال بينك وبين أدائها في وقتها فإنك تقضيها ولابد . أما أن تصلي هذه الصلاة التي ذكرتها في آخر رمضان على هذه الصفة فهذا لا أصل له من دين الإسلام ولا يكفر عنك الصلوات التي تركتها .
111- كنت أصلي الجمعة كما يصليها الرجال ركعتان سنة وركعتان فرض، ولكني قرأت في كتيب عن الصلاة أنه ليس على المرأة صلاة جمعة، فماذا يجب عليَّ نحو صلواتي الماضية ؟
أخطأتِ فيما مضى . . لأن المرأة لا تصح منها الجمعة، إلا إذا حضرت مع الرجال، فإذا حضرت مع الرجال وصلّت صحت صلاتها تبعًا، أما أن تستقل بنفسها أو تصلي نساء مجتمعات يصلين الجمعة فهذا لا يصح، فما عملتيه فيما مضى كله باطل، وعليك أن تعيدي صلاة الظهر في الفترة الماضية كلها قضاء .

(80/41)

112- أنا أعمل في مزرعة وعندما يحين صلاة الجمعة وأتهيأ للصلاة يمنعني صاحب المزرعة من الذهاب وأتركها بناءً على ربغته ولكني أتحسر وأتندم لتركي لها، ولكنه لا يسعني إلا طاعته فهل له الحق في هذا وليس عليَّ إثم بترك الجمع دائمًا، وهو أليس عليه إثم في منعي من صلاتها ؟
يجب على المسلم المحافظة على الصلوات الخمس وعلى الجمعة بأدائها في جماعة في المساجد ولا يصرفه عن ذلك طلب الدنيا قال تعالى : { يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا نُودِي لِلصَّلاةِ مِن يَوْمِ الْجُمُعَةِ فَاسْعَوْا إِلَى ذِكْرِ اللَّهِ وَذَرُوا الْبَيْعَ } [ سورة الجمعة : آية 9 . ] وقال تعالى : { فِي بُيُوتٍ أَذِنَ اللَّهُ أَن تُرْفَعَ وَيُذْكَرَ فِيهَا اسْمُهُ يُسَبِّحُ لَهُ فِيهَا بِالْغُدُوِّ وَالآصَالِ . رِجَالٌ لا تُلْهِيهِمْ تِجَارَةٌ وَلا بَيْعٌ عَن ذِكْرِ اللَّهِ وَإِقَامِ الصَّلاةِ وَإِيتَاء الزَّكَاةِ يَخَافُونَ يَوْمًا تَتَقَلَّبُ فِيهِ الْقُلُوبُ وَالأَبْصَارُ } [ سورة النور : الآيتين 36، 37 . ] ، فيجب على المسلم أن يؤدي الصلوات في الجماعة في المساجد، وكذلك الجمع يجب حضورها على المسلم، ولا يجوز للإنسان أن يمنع العمال الذين يشتغلون لديه من أداء الصلاة جمعة وجماعة، ولا يجوز للعمال أن يطيعوه في هذا، لأنه لا طاعة لمخلوق في معصية الخالق، فأداء الصلاة في المسجد مستثنى من مدة الإجارة شرعًا، ليس للمستأجر فيه استحقاق، لأن هذا حق الله سبحانه وتعالى، فالواجب عليكم أن تؤدوا الصلاة ولا تلتفتوا إلى هذا الذي يمنعكم من حضور الجمعة وإذا أبى إلا الامتناع فعليكم أحد أمرين :
1ـ إما أن ترفعوا أمره إلى ولي الأمر عندكم للأخذ على يده .
2ـ وإما أن تذهبوا إلى مسلم آخر لتعملوا عنده ويمكنكم من أداء صلاتكم، إلا من هو يقوم بالحراسة ويخشى على ما هو مستحفظ عليه من الضياع لو ذهب للصلاة مع الجماعة فإنه يصلي في موضع حراسته .

(80/42)

113- إذا ترك إنسان حضور الجمعة أربع مرات، فما حكمه، وما الحكم لو تركها بسبب بعده عن المدينة التي فيها المساجد ولو للنزهة كأن يصطحب معه أهله وأولاده ويخرجون إلى خارج المدينة في كل يوم جمعة لكونه وقت فراغه من العمل ؟
يجب على المسلم غير المعذور حضور الجمع والجماعات لأنه قد ورد الوعيد الشديد في حق من تخلف عن الجمعة وعن الجماعة وقد همّ صلى الله عليه وسلم بتحريق بيوت المتخلفين عن صلاة الجماعة ووصفهم بالنفاق (34) وورد الوعيد الشديد في حقهم، والتخلف عن صلاة الجمعة من غير عذر شرعي فيه وعيد شديد فقد صح عن النبي صلى الله عليه وسلم أنه قال : ( من ترك ثلاث جمع تهاونًا طبع الله على قلبه ) [ رواه أبو داود في " سننه" ( 1/276 ) ، ورواه الترمذي في " سننه " ( 2/131، 132 ) بنحوه، ورواه النسائي في " سننه " ( 3/88 ) ، كلهم من حديث أبي الجعد الضمري رضي الله عنه . ] ، وقال صلى الله عليه وسلم : ( لينتهين أقوام عن ودعهم الجمعات أو ليختمن الله على قلوبهم ثم ليكونن من الغافلين ) [ رواه مسلم في " صحيحه " ( 2/591 ) من حديث أبي هريرة رضي الله عنه . ] ، فلا يجوز للمسلم أن يتخلف عن صلاة الجمعة لغير عذر شرعي، ولا ينبغي للإنسان أن يداوم على الخروج وترك صلاة الجمعة، وأن يخص يوم الجمعة بالخروج للنزه ويترك صلاة الجمعة، لكن إذا خرج بعض الأحيان وكان بعيدًا عن المسجد البعد الذي يشق عليه معه الذهاب لصلاة الجمعة، فهذا يكون معذورًا ولا سيما إذا كان معه من يخاف عليهم من عائلته ومحارمه، فإنه يكون معذورًا بتلك الحال على أن لا يتخذ هذا عادة مستمرة .
114- إذا جاء عيد الفطر في يوم الجمعة فهل يجوز لي أن أصلي العيد ولا أصلي الجمعة أو العكس ؟

(80/43)

إذا وافق يوم العيد يوم الجمعة فإنه من صلى العيد مع الإمام سقط عنه وجوب حضور الجمعة، ويبقى في حقه سنة . فإذا لم يحضر الجمعة وجب عليه أن يصلي ظهرًا وهذا في حق غير الإمام، أما الإمام فإنه يجب عليه أن يحضر للجمعة ويقيمها بمن حضر معه من المسلمين، ولا تترك صلاة الجمعة نهائيًّا في هذا اليوم .
115- في يوم العيد سواء الفطر أو الأضحى نجد كثيرًا من الناس يتعانقون في ذلك اليوم أو يتبادلون التباريك بقولهم : مبروك عليك العيد، أو كل عام وأنتم بخير، إلى غير ذلك من العبارات فهل كان هذا من هدي النبي صلى الله عليه وسلم أو الصحابة أو التابعين من يفعل ذلك ؟ وما هو هدي النبي صلى الله عليه وسلم في العيد سواء الأضحى أو الفطر أثابكم الله ؟
لم يثبت في المعايدة في يوم العيد شيء عن النبي صلى الله عليه وسلم، ولكن كان بعض السلف يفعلونه ويقول بعضهم لبعض : تقبل الله منك وما أشبه ذلك، وقال الإمام أحمد : لا أبتدئ به، فإن ابتدأني أحد أجبته (35) والله أعلم .
116- ما هي كيفية صلاة الاستسقاء والمكان الذي تؤدى فيه ؟
صلاة الاستسقاء كيفيتها ككيفية صلاة العيد يصليها الإمام بالمسلمين ركعتين في الصحراء القريبة من البلد، ثم يخطب بعدها خطبة يفتتحها بالتكبير كخطبة العيد وبالثناء على الله سبحانه وتعالى والتضرع والدعاء والاستغفار وطلب الإغاثة، ثم يتوجه إلى القبلة ويحول رداءه ويدعو الله سبحانه وتعالى سرًّا بينه وبين ربه مستقبل القبلة، وكذلك المصلون يحولون ما عليهم من لباس يمكن تحويله كالعباءة والجبة، وغير ذلك من الأمور التي يمكنهم قلب ظهرها إلى بطنها ويمينها إلى شمالها اقتداء بسنة الرسول صلى الله عليه وسلم، هذه هي صفة صلاة الاستسقاء (36) .

(80/44)

أما مكانها فهو الصحراء التي تُصلَّى فيها العيد . ويجوز فعلها في المساجد لكن فعلها في الصحراء أفضل، أما وقتها كوقت صلاة العيد حين ترتفع الشمس قدر رمح إلى أن يحصل قيام الشمس في كبد السماء، فوقتها كوقت صلاة العيد، وإن استغاث الإمام في خطبة الجمعة بأن دعا أن يغيث الله المسلمين فهذا أيضًا وارد عن النبي صلى الله عليه وسلم، فيجوز للإمام أن يستغيث في خطبة الجمعة اقتداء بالنبي صلى الله عليه وسلم (37) أيضًا، ويجوز الاستسقاء بالدعاء من غير صلاة ولا خطبة .
117- إذا نوى أحدنا الاعتكاف في المسجد حيث كان بيته ملاصقًا للمسجد فهل يجوز له أن يدخل في بيته في أوقات تناول الطعام وقضاء الحاجة أيضًا، أو أن قضاء الحاجة محظور عليه فترة اعتكافه وعليه أن يقضي حاجته في حمامات المسجد إذا كان هناك ؟ وهل الاعتكاف جائز في غير العشر الأواخر من رمضان ؟
الاعتكاف سنة مؤكدة وهو لزوم مسجد تؤدى فيه صلاة الجماعة لطاعة الله سبحانه وتعالى والتفرغ للعبادة، وهو مشروع في رمضان وغير رمضان، ولكن في رمضان وفي العشر الأواخر أفضل اقتداءً بالنبي صلى الله عليه وسلم (38) ، وأما قضية خروج المعتكف من معتكفه فإنما يجوز هذا للحاجة كأن يحضر الطعام إذا كان ليس عنده من يحضر له الطعام، أو الخروج لقضاء حاجته في البيت أو غيره فخروج المعتكف لأجل الحاجة لا بأس به بقدرها، أما أن يخرج ليأكل الطعام في البيت فهذا لا يجوز، وإنما يخرج وليحضر الطعام له في مكانه إذا لم يكن عنده من يحضره له .
118- ما معنى قوله تعالى : { وَلاَ تُبَاشِرُوهُنَّ وَأَنتُمْ عَاكِفُونَ فِي الْمَسَاجِدِ } [ سورة البقرة : آية 187 . ] .

(80/45)

الله سبحانه وتعالى نهى عن مباشرة النساء في حال الاعتكاف في المسجد بعدما أباح مباشرة النساء في ليلة الصيام فإنه استثنى المعتكفين في المساجد، فلا يجوز لهم مباشرة النساء بالوطء أو المباشرة وهم معتكفون لا في ليل ولا في نهار ولو لم يكونوا صائمين؛ لأن الاعتكاف معناه ترك أمور كثيرة ومنها مباشرة النساء والتفرغ لعبادة الله تعالى .
وإذا جامع المعتكف زوجته فإنه يبطل اعتكافه، فالجماع مبطل للاعتكاف، وكذلك إذا خرج الإنسان من الاعتكاف لغير حاجة، إلى السوق أو إلى أي مكان من غير حاجة فهذا يؤثر على اعتكافه أو يبطله لأن الاعتكاف معناه لزوم المسجد والمكث فيه بحيث لا يخرج إلا لحاجة الإنسان الضرورية وبقدرها .
وفي هذه الآية أن الاعتكاف لا يكون إلا في المسجد، فلا يعتكف الإنسان في بيته أو في أي مصلى ينفرد فيه أو في مسجد مهجور لا يُصلى فيه كالمسجد الذي ارتحل أهله ولا يوجد له جيران يصلون فيه، هذا لا يعتكف فيه وإن كان في الأصل مسجدًا؛ لأنه يشترط في الاعتكاف أن يكون في مسجد تقام فيه الجماعة لأجل أن يجمع بين الاعتكاف والصلاة مع الجماعة .
أما إذا كان المسجد لا تقام فيه الجماعة لأنه مسجد متروك وقد ارتحل أهله فهذا لا يصح الاعتكاف فيه، لأن المعتكف في هذه الحالة بين أمرين إما أن يبقى على اعتكافه ويترك صلاة الجماعة، وصلاة الجماعة واجبة، وإما أن يخرج لصلاة الجماعة ويكرر ذلك وهذا يتنافى مع الاعتكاف .
فلا بد أن يكون الاعتكاف في مسجد يجمع فيه أن تصلى فيه الجماعة، ولهذا قال تعالى : { فِي الْمَسَاجِدِ } [ سورة البقرة : آية 187 . ] وذكر الله تعالى الاعتكاف في ختام آيات الصيام لأن المعتكف الغالب والأحسن أن يكون صائمًا .
119- هل هناك دعاء معين يقال عند خروج الروح من جسد المحتضر أو عند إدخاله القبر ؟

(80/46)

أما عند احتضاره فالوارد أنه يلقن : لا إله إلا الله لقوله صلى الله عليه وسلم : ( لقنوا موتاكم لا إله إلا الله ) [ رواه الإمام مسلم في " صحيحه " ( 2/631 ) من حديث أبي سعيد الخدري رضي الله عنه . ] ، ولقوله صلى الله عليه وسلم : ( من كان آخر كلامه لا إله إلا الله دخل الجنة ) [ رواه أبو داود في " سننه " ( 3/187 ) ، ورواه الحاكم في " مستدركه " ( 1/351 ) ، كلاهما من حديث معاذ بن جبل رضي الله عنه . ] ، ينبغي ويستحب أن يلقن الميت عند الاحتضار : لا إله إلا الله، وأن يلقن ذلك برفق ولا يكرر عليه، لا يضيق عليه بل يلقنها برفق .
أما عند الدفن قد ورد أنه عند وضع الميت في القبر يقال : ( بسم الله وعلى ملة رسول الله صلى الله عليه وسلم ) كما رواه الإمام أحمد وغيره [ رواه الترمذي في " سننه " ( 3/422، 423 ) ، ورواه ابن ماجه في " سننه " ( 1/494، 495 ) ، ورواه أبو داود في " سننه " ( 3/211 ) بنحوه، ورواه البيهقي في " السنن الكبرى " ( 4/55 ) بنحوه، كلهم من حديث ابن عمر رضي الله عنهما . ] .
أما أن يقال دعاء عند الاحتضار هذا لم يرد، غير تلقين الميت : لا إله إلا الله .
120- من الذي يحق له غسل الميت ذكرًا كان أو أنثى من الأهل والأقربين من النساء والرجال لأننا نرى بعض الرجال يدخلون لغسل الجنائز من الرجال والنساء وأقارب أو أجانب فهل هذا صحيح ؟
الرجل يغسله الرجل، ويجوز للمرأة أن تغسل زوجها، والمرأة يغسلها النساء ويجوز للرجل أن يغسل زوجته، فالزوجان يجوز لكل منهما أن يغسل الآخر لأن عليًّا رضي الله عنه غسل زوجته فاطمة رضي الله عنها (39) ، وأسماء بنت عميس رضي الله عنها غسلت أبا بكر الصديق رضي الله عنه (40) .

(80/47)

أما ما عدا الزوجين فإنه لا يجوز للنساء أن تغسل الرجال، ولا يجوز للرجال أن يغسلوا النساء، بل كل جنس يغسل جنسه ولا يطلع أحدهما على عورة الآخر؛ إلا الطفل الصغير الذي هو دون التمييز فهذا لا بأس أن يغسله الرجال والنساء على حد سواء لأنه لا عورة له . والله أعلم .
121- سائل يقول : من هو أولى بتغسيل المرأة المتوفاة بترتيب ؟ وهل يجوز أن يغسل الكافر المسلمة أم لا ؟ وبالنسبة لإدخال المتوفاة للقبر هل يشترط أن يكون الذي يدخلها من أقربائها أم يجوز لأي شخص أن يتولى هذه المهمة فإن هناك أناسًا يعملون في المقبرة لهذه المهمة، فهل يجوز أن يتولوا إدخال الميتة من النساء للقبور ؟
أولاً : يتولى تغسيل المرأة القريبة فالقريبة من نسائها من كن يحسن ذلك، ويجوز أن يتولاها أي مسلمة تحسن تغسيلها ولو لم تكن من قريباتها، وكذلك زوج المرأة يجوز له أن يغسلها، كما يجوز لها أن تغسل زوجها .
وأما بالنسبة لتغسيل الكافر للمسلم فلا يجوز لأن تغسيل الميت عبادة والعبادة لا تصح من الكافر .
أما بالنسبة للمسألة الثالثة : هي من يدخل المرأة قبرها ؟ فيجوز أن يدخل المرأة قبرها مسلم يحسن ذلك ولو لم يكن محرمًا لها .
122- هل يجوز تشريح الميت بعد موته لاكتشاف سبب الوفاة وهو ما يسمى بالطب الشرعي ؟

(80/48)

معلوم حرمة المسلم حيًّا وميتًا فلا يجوز إهانته وعمل شيء في جثته بعد وفاته ولا يعمل إلا ما هو مشروع كتغسيله وتحنيطه وتكفينه والصلاة عليه ودفنه، وأما تشريحه لأجل معرفة سبب الوفاة فإذا دعا إلى هذا ضرورة وغرض صحيح فلا مانع فيه . وأما إذا لم يكن لضرورة ولا لمصلحة شرعية فلا يجوز لأن النبي صلى الله عليه وسلم يقول : ( حرمة المسلم ميتًا كحرمته حيًّا ) [ لم أجده بهذا اللفظ وانظر " حاشية الروض المربع " ( 3/39 ) . ] ، أو ما معناه، فإذا كان لمعرفة سبب الوفاة مصلحة شرعية ضرورية كمعرفة ما إذا كان مقتولاً أو غير مقتول إذا كانت وفاته غامضة ليعرف من وراء ذلك وما يترتب عليه من حكم شرعي ومصلحة شرعية، أو معرفة القاتل إذا كان يمكن معرفة آثاره على بدن الميت فلا مانع من ذلك .
123- وما الحكم إذا كان التشريح لمجرد تعليم الذين يدرسون الطب ؟
لا يجوز أن يعمل هذا بجثة المسلم لأن حرمته ميتًا كحرمته حيًّا، أما إذا كان هذا في جثة كافر فلا مانع من ذلك لدى بعض العلماء المعاصرين لأن الكافر لا حرمة له . والله أعلم .
124- ما هي الحالات التي يجب فيها نبش القبر عن الميت ؟
لا يجوز نبش الميت من قبره وإخراجه منه إلا لمبرر شرعي، لأن هذا القبر الذي حل فيه يكون ملكًا له لا يجوز نقله منه إلا لمبرر شرعي، كأن يكون دفن في أرض مغصوبة فإنه حينئذ ينبش، ويخرج من هذه الأرض إلى أرض مباحة، أو يكون بقاؤه فيها ليس أصلح له لفسادها بالماء أو غير ذلك فحينئذ يجوز نبشه وإخراجه إلى مكان آخر . أو يكون هذا الميت دفن فيما لا يجوز الدفن فيه شرعًا كالمسجد، فإذا دفن في مسجد فإنه يجب نبشه وإخراج ودفنه في المقابر لأنه لا يجوز دفن الأموات في المساجد .
125- ما هي الأقوال التي تقال في صلاة الجنازة والكسوف والاستسقاء، وكما نرجو إرشادنا إلى كتاب نستفيد منه في تعلم هذه الأمور ؟

(80/49)

أما الكتاب الذي تتعلمون منه هذه الأمور فكتب الفقه على المذاهب الأربعة – والحمد لله – وهي ميسورة : مطولات ومختصرات، فبإمكانك أن ترجع إليها، وهناك كتب الأذكار التي تقال في صلاة الجنازة والكسوف والاستسقاء مثل كتاب »الأذكار« للنووي .
وأما بالنسبة لما يقال في صلاة الجنازة فهو أن تكبر تكبيرة الإحرام، ثم تقرأ الفاتحة، ثم تكبر بعد قراءة الفاتحة وتصلى على النبي كالصلاة عليه في التشهد الأخير . اللهم صلِّ على محمد وعلى آله وصحبه وسلم كما صليت على إبراهيم وعلى آل إبراهيم إنك حميد مجيد، ثم تكبر المرة الثالثة تدعو بعدها للميت : ( اللهم اغفر له وارحمه، وعافه واعف عنه، وأكرم نزله ووسع مدخله، واغسله بالماء والثلج والبرد، ونقه من الذنوب والخطايا كما ينقى الثوب الأبيض من الدنس ) وتتحرى من الأدعية للميت ما ورد [ انظر " صحيح الإمام مسلم " ( 2/662، 663 ) من حديث عوف بن مالك رضي الله عنه . ] .
أما ما يقال في صلاة الكسوف فيكبر تكبيرة الإحرام، ثم يقرأ الفاتحة وسورة طويلة نحوًا من سورة البقرة، ثم يركع ركوعًا طويلاً نحوًا من قيامه، ثم يرفع رأسه ويقول : ( سمع الله لمن حمده، ربنا ولك الحمد ) ، ويقرأ الفاتحة ويقرأ سورة طويلة إلا أنها أقل من الأولى، ثم يركع ركوعًا طويلاً، ثم يرفع ويقول : ( سمع الله لمن حمده، ربنا ولك الحمد ) ، ثم يعتدل قائمًا، ثم يكبر ويسجد سجدتين، ثم يقوم يصلي الثانية كالأولى بركوعين وسجدتين، ثم يجلس للتشهد الأخير ويصلي على النبي صلى الله عليه وسلم، ثم يسلم .

(80/50)

أما بالنسبة لصلاة الاستسقاء فيصلي الإمام ركعتين قبل الخطبة، ويستحب أن يقرأ في الأولى بالفاتحة و { سَبِّحِ اسْمَ رَبِّكَ الأَعْلَى } ، ويقرأ في الثانية الفاتحة و { هَلْ أَتَاكَ حَدِيثُ الْغَاشِيَةِ } . ثم إذا فرغ من الركعتين يخطب الإمام خطبة يفتتحها بالتكبير والثناء على الله عز وجل، والشهادتين والصلاة على الرسول صلى الله عليه وسلم ثم يدعو بما تيسر من الأدعية التي فيها طلب الاستسقاء، ويكثر من الاستغفار والتوبة إلى الله سبحانه وتعالى، ويذكر الحضور بالتوبة والاستغفار وطب الغيث من الله سبحانه وتعالى، ثم يحول رداءه أو عباءته ويستقبل القبلة ويدعو ويفعل المأمومون مثله ثم ينصرفون .
126- امرأة حامل . . وأجهضت في الأشهر الأولى ( بعد تكوين الجنين ) ، فهل يجب الصلاة عليه وتسميته ؟ وفي أي شهر يجب ذلك شرعًا ؟ وإذا كانت الصلاة تجب عليه، فما الحكم وأنا الآن قد مر وقت على إجهاضي ؟
الحمل إذا سقط من بطن أمه، وقد بلغ أربعة أشهر فأكثر فإنه يغسل ويكفن ويصلى عليه؛ لأنه نفخت فيه الروح، وإن كان دون أربعة أشهر فإنه يدفن بدون ما ذكر؛ لأنه لم تنفخ فيه الروح، ولا يأخذ حكم الجنازة في هذه الحالة .
127- إذا توفي أحد أقرباء الشخص أو أصدقائه وهم في بلد غير البلد التي هو فيها، فهل يجوز له أن يسافر إلى البلد التي هم فيه لتأدية العزاء ومواساة أهله في فقيدهم أم أن هذا يعد شد رحل ولا يجوز ؟
إذا كان العزاء يشتمل على بدع وخرافات مثل إقامة المآتم التي في بعض البلاد فلا يجوز أن يشاركهم سواء سافر أو لم يسافر؛ لأن هذا من البدع والمنكرات، أما إذا كان العزاء مجرد مواساة للأحياء، وتطييب لخواطرهم، ودعاء للميت المسلم بالرحمة والمغفرة فلا بأس بذلك، خصوصًا إذا كانوا من أقاربه ففي سفره إليهم وعزائهم ومواساتهم تطمين لخواطرهم وتخفيف من مصابهم، وربما يكونون بحاجة لحضوره .

(80/51)

128- يوجد في قريتنا مسجد تقام فيه الجماعة ولكن تحيط به المقابر من ثلاث جهات إحداهن جهة القبلة، فهل تجوز الصلاة في هذا المسجد علمًا أن الكثير من جيرانه هجروا الصلاة فيه وأصبحوا يصلون في منازلهم فهل عليهم شيء في ذلك وبماذا تنصحوننا أن نفعل ؟
إذا كان المسجد مفصولاً عن القبور بجدران وطرق أو أرض فضاء ولم يبن من أجل التبرك بالقبور فلا بأس بالصلاة فيه لعدم المحذور في ذلك، والله أعلم .
129- ما رأي الإسلام في ظاهرة الساعات التي تعلق في المساجد ذات الأجراس وهل في ذلك مشابهة لكنائس النصارى أو المعابد اليهودية ؟
معلوم أنه ينبغي إزالة كل ما يشغل المصلي عن صلاته في المساجد وغيرها، وهذه الساعات التي تعلق في المساجد إذا كانت ذات أجراس فإنها تشغل المصلين، وفيها مع ذلك مشابهة لما في الكنائس ومعابد الكفار وينبغي إزالتها من المساجد واستبدالها بساعات خالية من الأجراس، يعرف بها الوقت وتحديد الزمن ولا يكون فيها ما يشغل المصلين أو يكون فيها مشابهة للكفار . أضف إلى ذلك أنه ربما يكون في بعضها تماثيل طيور أو ما أشبه ذلك وهذا محذور آخر، فعلى كل حال لا ينبغي أن يدخل في المساجد من الساعات إلا ما كان خاليًا من الأجراس وخاليًا من الصور، والله تعالى أعلم .
130- هل على التي تدخل المسجد الحرام أو النبوي وهي حائض شيء مثل كفارة وهي كانت في وقت ضرورة ؟
لا يجوز للمرأة الحائض أن تدخل المسجد الحرام ولا غيره من المساجد، لأن النبي صلى الله عليه وسلم نهى الحائض أن تدخل المسجد للجلوس فيه (41).

(80/52)

أما مجرد الدخول من غير جلوس كأن تمر به أو أن تأخذ حاجة منه فليس عليها في ذلك حرج، فمرور الحائض والجنب في المسجد أو دخولهم لأخذ حاجة منه في غير جلوس فيه لا حرج فيه، إنما الممنوع هو جلوس من عليه حدث أكبر من حيض أو جنابة في المسجد، وما فعلته إن كنت دخلت في المسجد الحرام أو المسجد النبوي وبقيت فيه وجلست فيه فقد فعلت محرمًا؛ لكن عليك أن تتوبي إلى الله سبحانه وتعالى وتستغفريه ولا تعودي لمثل هذا وليس عليك كفارة في هذا إنما عليك التوبة والاستغفار . والله أعلم .
131- أعمل في محل تجاري قريب من المسجد وقد طلب مني إمام المسجد أن أصلي بالناس إمامًا بدلاً عنه مقابل 700 ريال شهريًّا مع أنه يستلم من الأوقاف أكثر من هذا المبلغ، وقد سمعت من بعض الناس أنه لا يجوز أرجو إفتائي ولكم الشكر ؟
يجب على من تولى عملاً من أعمال المسلمين أن يقوم به على الوجه المطلوب سواء كان إمامة مسجد أو غيرها . وإمام المسجد أولى بالقيام بواجبه لأنه قدوة وإذا كان لا يستطيع القيام بإمامة المسجد فلا يجوز له أن يتولاها بل يجب عليه أن يتركها لغيره ممن يقوم بها . لكن لو قدر أن شخصًا يؤم في مسجد وعرض له عارض من عذر اقتضى أن ينيب غيره مقامه إلى أن يزول ذلك العذر ثم يباشر عمله فلا بأس .
أما المشارطة في هذا فهي لا تجوز كما لا يجوز للإنسان أن يتولى إمامة المسجد ويأخذ الراتب وهو لا يصلي بالناس، وإنما يأتي بشخص يتفق معه على أن ينوب عنه ببعض الراتب، ويكون هذا بصفة دائمة كما يفعل بعض أئمة المساجد الذين لا يبالون . فإن هذا حرام وأكل للمال بالباطل واحتيال محرم .
132- ما حكم الصلاة على السجادة المعروفة الآن، فبعضهم قال : إنها لا تجوز لأنها تشغل المصلي والبعض الآخر أجاز ذلك ؟

(80/53)

تجوز الصلاة على السجادة إذا كانت طاهرة، ومن قال : إنها لا تجوز فلا وجه لقوله؛ لأن الأصل الإباحة، ومن حرم شيئًا فلا بد من الدليل وهي لا تشغل المصلي كما يقول . والله أعلم .
133- هناك إمام في أحد مساجد الرياض (42)، له صوت جميل وحسن في القرآن، وصار الناس يتوافدون عليه بكثرة من أماكن بعيدة، وتركوا مساجدهم المجاورة لهم في الصلاة الجهرية، خصوصًا في ليالي رمضان في التراويح؛ فهل هذا جائز ؟ أفيدونا جزاكم الله خيرًا .
نعم؛ هذه ظاهرة موجودة، وهو أن الناس يتكاثرون في بعض المساجد ويأتون من مكان بعيد إليها، وهذا غير مرغَّبٍ فيه، وأنا لا أستحسن ذلك؛ لأن الأفضل أن تصلي في المسجد المجاور لبيتك وتعمره، ولأن هذا لا تكلف فيه وأبعد عن الرياء، ولما قد يحصل عند إمام المسجد المتروك من التأثر النفسي والفرقة بينه وبين جماعة مسجده الذين لا يصلون معه .
وإذا ترك الناس مساجدهم وذهبوا إلى مساجد معينة؛ تعطلت المساجد الأخرى؛ فأنا لا أستحسن ذلك، والأفضل أن كل أهل حي من الأحياء يصلون في مسجدهم .
الشيء الثاني : أن الناس إذا تكاثروا في مسجد، ربما يصلون في الشوارع، والصلاة في الشارع لا تجوز إلا عند الضرورة؛ مثل يوم العيد أو يوم الجمعة؛ فإن المسجد يضيق في هذه المناسبات، فتجوز الصلاة في الشارع في مثل هذه الحالات إذا ضاق المسجد؛ لأنها لا تفعل في غيره، فإذا ترتب على الاجتماع في مسجد من المساجد أنهم يصلون في الشارع في غير صلاة الجمعة؛ فهذا لا يجوز؛ لأن الصلاة في الشارع تجوز في حالة الضرورة، وهذه ليست حالة ضرورة .

(80/54)


3- كتاب الزكاة، 4- كتاب الصيام، - المنتقى من فتاوى الفوزان

المنتقى من فتاوى الفوزان

3- كتاب الزكاة
134- عندي أرض حصلت عليها منحة وتقع في منطقة بعيدة عن العمران والخدمات، ولا أفكر في بنائها حاليًا، ولم أعرضها للبيع لانخفاض قيمتها ولكن ربما لو ارتفع ثمنها أبيعها، والسؤال : هل تجب فيها الزكاة ؟
تقول عندك أرض جاءتك منحة وتريد بيعها إذا ارتفع السعر فهل عليها زكاة، والجواب : إذا بعتها وحال الحول على قيمتها بعد البيع وجبت فيها الزكاة، وإن أردت الاحتياط فقومتها كل سنة بما تساوي وأخرجت ربع العشر من قيمتها المقدرة، فهذا أحسن خروجًا من الخلاف . . والله أعلم .
135- اشترينا 3 قطع أراضي إحداهما بنية البناء عليها عاجلاً، والقطعتان الأخريان بنية الاستفادة منها مستقبلاً ببيعها أو عمارتها، وقد مضى عليها ست سنوات ولم نخرج زكاتها جميعًا، فهل علينا شيء في ذلك ؟ وكم يجب أن نخرج ؟
الأراضي التي يشتريها الإنسان لا تخرج عن أحد ثلاثة أنواع :
النوع الأول : ما قصده منها السكنى بأن يزرعها أو يغرسها، فهذه لا زكاة فيها؛ لأنها ليست تجارية .
والنوع الثاني : أن يشتري الأراضي بقصد التجارة وطلب الربح بثمنها، فهذه عروض تجارة إذا حال عليها الحول فإنه ينظر كم تساوي عند تمام الحول ويخرج ربع العشر من قيمتها التي تساويها في وقت تمام الحول .
والنوع الثالث : أن يريد الأرض التي اشتراها للاستثمار بأن يعمرها دكاكين أو عمارات سكنية لتأجيرها، فهذه لا زكاة في أصلها، وإنما الزكاة في غلتها، فإذا قبض من أجرتها ما يبلغ النصاب، وحال عليه الحول من حين عقد الإجارة فإنه يزكيه .
136- هل زكاة الذهب تخرج مالاً أم عينًا كقماش أو طعام أو نحوه ؟
الأصل أن الزكاة تؤخذ من جنس المال المزكى، لأنها مواساة فيؤخذ من الدراهم دراهم، ومن الحبوب حبوب، ومن المواشي مواشٍ من جنسها، ويجوز على الصحيح أن يدفع بدل الدراهم عروضًا من قماش ونحوه إذا كان هذا أنفع للفقير وأرفق بالمحتاج . . . والله أعلم .

(81/1)

137- يقول السائل : بالنسبة لذهب المرأة الذي يتم شراؤه بقصد الزينة والاستخدام فهل تجب الزكاة عليه ؟ وفي حالة وجوبها هل تدفع مرة واحدة أم تدفع كل سنة بنسبة ربع العشر ؟
العلماء مختلفون في وجوب الزكاة في الحلي المعد للاستعمال على قولين :
القول الأول- وهو قول الأكثر وفيهم جماعة من الصحابة- : أنه لا زكاة فيه؛ لأنه أصبح مثل اللباس ومثل المسكن ونحوهما من الحوائج التي يستعملها الإنسان .
والقول الثاني : أن فيه الزكاة نظرًا لأنه من النقدين الذهب أو الفضة، والعمومات تدل على وجوب الزكاة فيهما مع حديث ورد بخصوص الزكاة في الحلي أو أحاديث، ولكن الأحاديث التي وردت بخصوص إيجاب الزكاة في الحلي قال عنها أهل القول الأول : إنها ضعيفة، وعلى كل حال من أراد أن يزكيه من باب الاحتياط وخروجًا من الخلاف، فهذا شيء طيب .
138- أنا أملك من الذهب ما قيمته ألف دينار أو ألفا دينار تقريبًا وأبيع فيه وأشتري فهل عليه زكاة ؟ وما مقدارها ؟ وهل أزكيه ذهبًا من جنسه أم أزكيه نقدًا ؟
إذا ملك المسلم نصابًا من الذهب فأكثر ومقدار النصاب من الذهب عشرون مثقالاً، وهي تعادل أحد عشر جنيهًا ونصف الجنيه من الجنيه السعودي، فإذا ملك المسلم هذا المقدار فأكثر فإنه يجب عليه فيه الزكاة بأن يخرج منه ربع العشر سواءً أخرجها من نفس الذهب أو أخرجها صرفًا من نقود أخرى بأن يخرج ما يقابلها من النقود الأخرى في صرفها، والله أعلم .
139- كم مقدار نصاب الذهب ؟ وكم أخرج منه ؟ فإني أملك بعض القطع الذهبية من الحلي، وقد مرت عليها سنة دون أن أخرج زكاتها علمًا بأنها ليست معي هنا في المملكة فهل أخرج عن السنة الماضية والحاضرة أم عن الحاضرة فقط ؟ وهل أخرجها الآن أم أنتظر حتى أصل إلى بلدي الذي هي فيه ؟

(81/2)

نصاب الذهب عشرون مثقالاً، حليًّا كان أو غيره، وهي بالجنيه السعودي أحد عشر جنيهًا ونصف جنيه تقريبًا، وأما ما يجب في الذهب فهو ربع العشر، وتحرير عشرين المثقال بالغرام المعروف الآن اثنان وتسعون غرامًا ( 92 ) غرامًا، ويجب أن تخرج زكاته عن كل سنة مرت عليها، ويجوز أن تخرجها في بلدك أو في غيره وتدفعها للمستحقين .
140- سائل يسأل عن الزكاة في الأرض التي كانت تزرع بُرًّا وشعيرًا أو ذرة أصبحت الآن لا تزرع إلا من الخضراوات كالطماطم والفاصوليا والباميا وغيرها من أنواع الخضراوات فهل عليها زكاة ؟ وكذلك الحيوانات إذا بلغت نصابًا مثل الإبل والأغنام والبقر وأخذنا واحدة على النصاب وأعطيناها أحد المستحقين أو ذبحناها وفرقنا لحمها للفقراء أو أكلنا نحن منها أو نبيعها ونتصدق بقيمتها، فما حكم هذا العمل ؟
أولاً : أما الزكاة في الخضراوات مما ذكرت، فالصحيح من قولي العلماء أن الخضراوات ليس فيها زكاة في ذاتها، وإنما تكون الزكاة في قيمتها بعدما يحول عليها الحول عندكم، أما ما ذكرت من الإبل والبقر هذه تجب فيها الزكاة بشروط :
أولاً : أن تكون نصابًا فأكثر .
ثانيًا : أن يحول عليها الحول .
ثالثًا : أن تكون قد اتخذت للدر والنسل لا للعمل عليها .
رابعًا : أن تكون راعية الحول أو أكثره من الكلأ المباح، فإذا توافرت فيها هذه الشروط وجبت فيها الزكاة، وتخرج زكاتها إلى الفقراء والمساكين، ولا يجوز ذبحها وتوزيع لحمها، وإذا كان ولي الأمر أرسل جباة للزكاة فإنها تسلم إليهم فإن لم يكن هناك جباة، فالمسلم يخرجها ويصرفها للفقراء والمساكين ولا يذبحها ويوزع لحمها، وإن كانت هذه الإبل أو البقر لم تُعَدَّ للدّرّ والنّسل وإنما أعدت للتجارة، فإنه عند تمام الحول عليها يقومها بما تساوي عند تمام الحول ويخرج ربع عشر قيمتها المقدرة، وما باع منها، فإنه يزكي قيمته .

(81/3)

141- بهيمة الأنعام في المزارع هل فيها زكاة ؟ وما نصاب الأوراق النقدية ( الريال السعودي ) ؟
بهيمة الأنعام التي ترعى كل السنة أو غالبها من الكلأ المباح وهي تراد للدر والنسل تجب فيها الزكاة كل سنة إذا بلغت النصاب المعتبر شرعًا، أما التي تعلف أكثر السنة فليس فيها زكاة إلا إذا كان القصد منها تسمينها للبيع للربح والتجارة فإنها تصبح عروض تجارة تجب الزكاة في قيمتها كسائر السلع التجارية بأن تُقَوَّم عند الحول بما تساوي ويدفع ربع العشر من قيمتها المقدرة .
ومقدار نصاب الأوراق النقدية السعودية هو ما يعادل صرف ستة وخمسين ريالاً سعوديًا من الفضة، والله أعلم .
142- اشتريت لي ولإخوتي عددًا من الإبل ومنذ شرائها وهي في حظيرة خاصة بها لا تخرج منها نحضر لها ما تأكل من شعير ونحوه، ومنذ مضي الحول الأول عليها أخرجنا زكاتها، وفي الحول الثاني قيل لنا : إنه ليس علينا زكاة مادامت تعطى طعامها عندها ولا ترعى بنفسها، فهل هذا صحيح ؟ وماذا يجب علينا مستقبلاً ؟
هذا مجمل فإن كان قصدكم من اقتناء هذه الإبل التجارة وتسمينها وبيعها طلبًا للربح فهذه فيها زكاة، أما إذا كان الغرض لاقتنائكم منها استنتاج هذه الإبل وطلب نسلها وشرب لبنها فهذه لا زكاة فيها ما دمتم تعلفونها أكثر الحول، إذا كانت تعلف أكثر الحول فلا زكاة فيها، وإذا كانت ترعى أكثر الحول فتكون فيها زكاة .
143- هناك مشروع لتربية الأبقار ذات الحليب التي تأكل العلف الذي يحضر لها ولا ترعى نفسها بالفلاة، فهل عليها زكاة أم أن الزكاة فقط فيما يحصل من الأرباح السنوية . . . وإذا كان عليها زكاة، فكم عددها ؟
الأبقار التي تتأكد في الإنتاج وينفق عليها وتعلف، ليس عليها زكاة في نفسها، إنما الزكاة تجب في السائمة وهي التي ترعى الحول أو أكثره من المباح .

(81/4)

أما التي تعلف أكثر الحول فهذه لا زكاة في أصلها، ولكن إذا حصل من غلتها على مال يبلغ النصاب فأكثر فإنه يزكى لإخراج ربع العشر من غلتها . . أو إذا باعها وحال الحول على ثمنها فإنه يزكى لإخراج ربع العشر .
144- أنا سوداني أعمل في دولة قطر ولي بعض الأغنام في السودان، وقد مضى على وجودي بقطر أكثر من سنة فهل يجوز تأجيل الزكاة منها على ما بعد رجوعي إلى السودان، علمًا بأنني لم أزكها في السنة الماضية، وأنا موجود هنا في قطر وبعد رجوعي إلى السودان هل أنتظر حتى يحول عليها الحول الثاني وأزكي عن الحولين معًا أو أن أعجل الزكاة عن العام المنصرم ؟ أرشدونا جزاكم الله خيرًا ؟
لا شك أن الزكاة أحد أركان الإسلام يجب إخراجها عند تمام الحول مع التمكن من ذلك وإذا مثلاً تغيبت عن مالك كما ذكرت من أن مالك في السودان وأنت في قطر، فإنه ينبغي لك أن توكل من يقوم مقامك في إخراج الزكاة في وقتها، لأن في ذلك مبادرة في أداء الواجب، وضمانًا لأداء الحق الذي عليك خشية أن يعرض لك عارض من موت أو نسيان أو غير ذلك فيتأخر إخراج الواجب ويتعذر، أما ما ذكرت من أنك إذا ذهبت للسودان هل تؤخر إخراج العام الماضي إلى أن يأتي العام القادم وتخرجها جميعًا أو تعجل، فالمتعين أن تبادر بإخراج الزكاة عن العام الماضي ويجوز أن تعمل زكاة العام الذي لم يتم فتخرجها مع زكاة الحول الذي تم، والله تعالى أعلم .
145- سمعت من بعض الناس بأن الزكاة لا تجب على الغنم التي تشتري لها علفًا فهل الكلام صحيح ؟

(81/5)

نعم إذا أعلفتها أكثر السنة فهذه ليس فيها زكاة؛ لأن الزكاة إنما تكون في السائمة، وهي التي ترعى من الكلأ، وهو العشب الحول أو أكثر الحول . أما التي تعلفها أكثر السنة أو كل السنة فليس فيها زكاة إلا إذا كانت عروض تجارة بأن تبيع وتشتري في الغنم أو تعلفها وتبيعها، فالزكاة تجب في قيمتها، وهي ربع العشر كسائر عروض التجارة إذا حال عليها الحول أو حال الحول على رأس مالها الذي اشتريت به . والله تعالى أعلم .
146- لديَّ مجموع من الأخوة والأخوات الأشقاء وكل واحد منهم لديه أسرة كبيرة، ولا يملك شيئًا يذكر لتغطية نفقات دراسة أولاده وأنا أحسن حالاً، والحمد لله، فهل يجوز لي أن أوزع زكاة مالي عليهم بشرط أن لا أخبرهم بأن هذا المال هو زكاة مالي دفعًا للحرج، وخوفًا أن يعلموا ذلك فلا يقبلوها ؟
دفع الزكاة لمثل هؤلاء جائز؛ لأنهم في حاجة إلى ذلك مادام أن دخلهم لا يكفيهم لحاجاتهم الضرورية، وأما من ناحية الإخبار عنها أنها زكاة أو غير زكاة هذا يتبع المصلحة فإذا كانت المصلحة بعدم إخبارهم فلا تخبرهم وإذا كانت المصلحة في إخبارهم فأخبرهم .
147- هل يجوز أن تصرف الزكاة في بناء المسجد أو المدارس أو المستشفيات للمسلمين مع وجود الفقراء أو عدمهم ؟
لا يجوز صرف الزكاة في المشاريع الخيرية؛ لأن الله سبحانه وتعالى ذكر مصارفها وحصرها فيها، قال سبحانه : { إِنَّمَا الصَّدَقَاتُ لِلْفُقَرَاءِ وَالْمَسَاكِينِ وَالْعَامِلِينَ عَلَيْهَا وَالْمُؤَلَّفَةِ قُلُوبُهُمْ وَفِي الرِّقَابِ وَالْغَارِمِينَ وَفِي سَبِيلِ اللَّهِ وَابْنِ السَّبِيلِ فَرِيضَةً مِّنَ اللَّهِ وَاللَّهُ عَلِيمٌ حَكِيمٌ } [ سورة التوبة : آية 60 ] ، فلا يجوز صرف الزكاة في غير هذه المصارف الثمانية لا في القناطر ولا في المشاريع العامة ولا في المدارس ولا في المساجد ولا في غيرها من المشاريع الخيرية؛ لأن هذه المشاريع تمول من التبرعات ومن الأوقاف المخصصة لها .

(81/6)

أما الزكاة فإنها تصرف في مصارفها الشرعية التي حددها الله سبحانه وتعالى، والمراد بقوله : { وَفِي سَبِيلِ اللَّهِ } [ سورة التوبة : آية 60 ] المجاهدون الذين ليس لهم مرتبات من بيت المال فيعطون من الزكاة وليس المراد من سبيل الله عموم المشاريع؛ لأنه لو كان كذلك لم يكن لعطفه على بقية الأصناف فائدة إذ كل الأصناف تكون في سبيل الله، فالحاصل أنه لابد من صرفها في مصارفها المحددة، فمن صرفها في غير أحد هذه الثمانية فإنها لا تجزيه .
148- لي على أحد الأصدقاء دين وأنا بحاجة ماسة لهذا المبلغ، ولكن صديقي معسر . . فهل على هذا المبلغ زكاة ؟ ولو طالت هذه المدة لسنين، وهل أخرجها في كل سنة أم أجمعها مؤجلة إلى أن أقبضه منه ؟
الصحيح من أقوال أهل العلم في الدين إذا كان على مفلس . . أنه يزكيه إذا قبضه لسنة واحدة، أما السنوات الماضية وهو في ذمة المفلس ليس عليه زكاة، لأنه عرضة لعدم الحصول ولأن يذهب، فإذا قبضه وجب عليه أن يزكيه لعام واحد .
149- إذا كان لي على أناس دين هل يجوز أن أخرج زكاة هذا المال الذي لي لدى الآخرين ؟
إذا كان الدين على مليء وحال عليه الحول وهو يبلغ النصاب بنفسه أو بضمه إلى ما عندك فإنه تجب فيه الزكاة، وإن كان على مفلس ولا تضمن الحصول عليه فإنك تزكيه إذا قبضته عنه سنة واحدة فقط على الصحيح .
150- لدي مبلغ من المال وقدره أربعة آلاف دينار عراقي وقد مضى عليه سنة، فهل يجوز لي دفع الزكاة منه إلى طفل يتيم عندي أم أتصدق به على غيره من الفقراء ؟ وكم هو المبلغ الذي يجب عليَّ دفعه مقابل هذا المبلغ الذي هو أربعة آلاف دينار ؟
لا يجوز دفعك الزكاة إلى هذا اليتيم الذي عندك؛ لأنك قد قمت بكفالته وما يلزم له، فقد استغنى بذلك عن الزكاة، فعليك أن تدفعها إلى فقير آخر يحتاج إليها، أما قدر المبلغ الذي تدفعه زكاة عن هذا المال فهو ربع العشر، أي اثنان ونصف في المائة، والله أعلم .

(81/7)

151- كيف يمكن إخراج زكاة المال عن مال مرّ عليه سنة وأنا أجمعه ولا أعرف ما أكمل السنة منه وما لم يكمل السنة ؟ وهل أخرج الزكاة أيًّا كان نوعها في بلدي أم في المملكة علمًا أنني أعمل في المملكة ولست منها ؟
هذا السؤال له شقان :
الشق الأول : يقول : عنده مال متجمع، وليس على حد سواء في وصوله إليه، ولا تعلم ما حال عليه الحول منه وما لم يحل عليه الحول، والجواب عن هذا أن نقول : إن كان عنده نصاب حال عليه الحول، وهذا النصاب أنتج أرباحًا في خلال السنة، فإن الربح يتبع الأصل ولو لم يحل عليه الحول فيزكي الجميع الأصل ( رأس المال ) ، والربح الذي در منه ولو لم يكن الربح قد حال عليه الحول؛ لأنه تبع لأصله، أما إذا كان هذا الوافد الجديد ليس ربحًا للمال التليد عندك كالموظف والعامل الذي يصل إليه من راتبه كل شهر ويتوفر لديه مجموعة وبعضها يكون حال عليه الحول وبعضها لا يكون حال عليه الحول فهذا في اعتبار الحول في كل نوع مما عنده مشقة فلو جعل شهرًا من السنة كشهر رمضان مثلاً موعدًا يخرج فيه زكاة ما تجمع عنده مما حال عليه الحول ومما لم يحل عليه الحول، فما حال عليه الحول فلا إشكال فيه، وما لم يحل عليه الحول فتعجيل الزكاة يجوز لغرض صحيح، فإنه بذلك يحل إشكاله وتبرأ ذمته إن شاء الله تعالى .

(81/8)

أما الشق الثاني من السؤال : وهو محل إخراج الزكاة فإن الفقهاء نصوا على أن محل إخراج الزكاة هو البلد الذي فيه المال لقوله صلى الله عليه وسلم : ( فترد على فقرائهم ) [ رواه الإمام البخاري في " صحيحه " ( 2/108 ) من حديث ابن عباس رضي الله عنهما ] ، فالبلد الذي فيه مالك تخرج زكاته في فقرائه ( في فقراء ذلك البلد ) ، ويجوز نقل الزكاة لغرض صحيح إلى بلد آخر قريب منه كما إذا لم يكن في البلد الذي فيه المال فقراء فيجوز نقلها إلى مكان آخر فيه فقراء، فأنت تراعي هذا إن كان البلد الذي فيه المال فيه فقراء ومستحقون فأخرج زكاة المال في بلد المال، وإن كان ليس في بلد المال فقراء ومستحقون فانقلها إلى أقرب البلاد إليه، والله تعالى أعلم .
152- توفي والدي في عام 1406هـ وكان له دين عند بعض الناس وقد حضر منه مبلغ وقدره 25 ألف ريال سعودي وهي طبعًا لنا – الورثة – ولكن هذه المبالغ لم تزك وإلى هذا التاريخ، لذا نرجو إفتاءنا كيف نزكيها عن هذه المدة التي لا تقل عن سبع سنوات وعلى من يكون الإثم في هذا التأخير ؟ هذا والله يحفظكم ويرعاكم .
إذا خلف الميت دراهم فإنه يجب على كل وارث له أن يزكي نصيبه منها إذا بلغ النصاب فأكثر وحال عليه الحول من حيث وفاته سواء قسمت أو لم تقسم وإذا مر عليها عدة سنوات وهي لم تزك فإنه يجب على كل وارث أن يخرج زكاة نصيبه عن تلك السنوات إذا كان نصيبه يبلغ النصاب فأكثر، والنصاب ما يعادل صرف ستة وخمسين ريالاً سعوديًا من الفضة، والله أعلم .
153- إذا كان بعض أو أحد أقاربي تاركين للصلاة وشاربين للخمر فهل يجوز لي أن أدفع إليهم الزكاة نظرًا لفقرهم وحاجتهم ؟

(81/9)

الزكاة إنما تدفع لفقراء المسلمين ولا تدفع للكفار إلا إذا كانوا من المؤلفة قلوبهم والتارك للصلاة ليس بمسلم؛ لأنه إن تركها متعمدًا فكفره لا خلاف فيه، وإن كان تركها متهاونًا فهو أيضًا كافر على أصح قولي العلماء، فلا يصح دفع الزكاة إليه مادام تاركًا للصلاة متعمدًا؛ لأنه ليس بمسلم، والله تعالى أعلم .
154- إذا كان الرجل محتاجًا إلى الصدقة وهو لا يصلي فهل يجوز التصدق عليه ؟
الصدقة الواجبة من الزكاة وغيرها من الواجبات المالية كالكفارات والنذور، وصدقة الفطر لا تدفع إلى كافر إلا إذا كان من المؤلفة قلوبهم، أما صدقة التطوع والتبرعات فيجوز دفعها إلى غير مسلم إذا كان يترتب على هذا مصلحة ككونه قريبًا من الأقرباء أو غير ذلك لقوله صلى الله عليه وسلم لأسماء بنت أبي بكر : ( صلي أمك ) [ رواه الإمام البخاري ( 7/71 ) من حديث أسماء رضي الله عنها ] ، وكانت كافرة .
أما الزكاة والصدقات الواجبة فلا يجوز دفعها إلى الكافر إلا في حالة المؤلفة قلوبهم، لقوله صلى الله عليه وسلم في الزكاة : ( تؤخذ من أغنيائهم فترد في فقرائهم ) [ رواه الإمام البخاري في " صحيحه " ( 2/108 ) من حديث ابن عباس رضي الله عنهما ] يعني المسلمين .
155- هل يجوز دفع الزكاة لتارك الصلاة أو الفاسق ؟ ولو كان عنده زوجة صالحة ولها أطفال فما الحكم ؟
تارك الصلاة متعمدًا كافر لا تدفع إليه الزكاة؛ لأنه كافر إن تركها جاحدًا لوجوبها فهو كافر بإجماع المسلمين، وإن كان تركها مع إقراره بوجوبها لكن تركها تكاسلاً وتساهلاً وعدم اهتمام بشأنها فهذا كافر على الصحيح من قولي العلماء، فعلى كل حال مثل هذا لا تدفع إليه الزكاة .

(81/10)

أما بالنسبة للفاسق وهو الذي يرتكب كبيرة من كبائر الذنوب دون الشرك ودون ترك الصلاة فهذا تدفع له الزكاة إذا كان فقيرًا مع مناصحته والأخذ على يده لعله بذلك يتعظ ويؤلف على التوبة وترك المعصية، خصوصًا إذا كان عنده عائلة وهو بحاجة إلى الإنفاق عليهم أو ينقصه شيء من الإنفاق عليهم .
156- قرأت في إحدى الصحف أن هناك أناسًا مستحقين للزكاة وذهبت بنفسي للتأكد ووجدت ذلك صحيحًا، فهل يحق لي إعطاؤهم الزكاة أم تعتبر صدقة ؟ أفيدونا جزاكم الله خيرًا ؟
من المستحقين للزكاة : الفقراء وهم من لا يجدون شيئًا أو يجدون بعض الكفاية وهؤلاء يُعطون من الزكاة ما يكفيهم لسنتهم، وكذا المساكين وهم الذين يجدون غالب الكفاية وهؤلاء يُعطون من الزكاة ما يتمم كفايتهم لسنتهم، ويكون المعطى زكاة إذا نويته زكاة، فإن لم تنوه زكاة صار صدقة تطوع لقول النبي صلى الله عليه وسلم : ( إنما الأعمال بالنيات، وإنما لكل امرئ ما نوى ) [ رواه الإمام البخاري في " صحيحه " ( 1/2 ) من حديث عمر بن الخطاب رضي الله عنه ] ، والله أعلم .
157- هل يجوز إخراج الزكاة في البلد الذي أنا مقيم فيه مع وجود مساكين في بلدتي ؟
الأصل أن الزكاة تخرج في البلد الذي فيه المال، فإذا لم يكن في البلد الذي فيه المال فقراء مسلمون، فإنه ينقلها إلى أقرب البلاد إليها التي فيها فقراء من المسلمين هذا هو الأصل، والله أعلم .
158- أنا رجل أعمل في التجارة، وكل سنة في شهر رمضان المبارك أزكي ما عندي من مال، وعندي عمال يعملون معي براتب شهري، فهل يجوز لي أن أعطيهم زكاة مالي الذي أخرجه في كل سنة ؟ أم أسلمه إلى جباة الزكاة التابعين للحكومة وهم بدورهم يصرفونه في وجوهه ؟ علمًا بأن هؤلاء العمال من الناس المتدينين حسبما يتضح لي منهم، ومن المحتاجين إلى الزكاة، فهل يجوز أن أدفعها إليهم ؟ أو إذا بعثتها بواسطة شيك على أحد المصارف في بلادهم إلى أهلهم هل يصح ذلك أم لابد من إخراجها نقدًا ؟

(81/11)

الزكاة أمرها عظيم وهي قرينة الصلاة في كتاب الله عز وجل، وهي الركن الثالث من أركان الإسلام، والله تعالى بيَّن مصارفها بنفسه وحددها، وذلك مما يدل على أهميتها ومكانتها في الإسلام .
أما ما سألت عنه من حكم دفعها إلى العمال الذين يعملون لديك وهم أهل طاعة كما ذكرت وأهل استقامة وهم فقراء أيضًا، فالجواب : أن الزكاة لا حظ فيها لغني ولا لقوي مكتسب، فما دام أن هؤلاء العمال عندهم قدرة على الاكتساب وكسبهم يكفيهم فلا يجوز دفع الزكاة إليهم؛ لأن قدرتهم على الاكتساب وتحصيلهم ما يكفيهم باكتسابهم يسد حاجتهم إلى الزكاة، فلا حظ في الزكاة لغني ولا لقوي مكتسب، أما إذا كان اكتسابهم لا يكفيهم بل تلحقهم حاجة فلا بأس بدفع الزكاة إليهم .
أما ما أشرت إليه من قطع شيك بمبلغ الزكاة إلى أحد المصارف ليسلمها للمستحق فلا مانع من ذلك .
ولكن لا يجوز أن تجعل ما تعطيهم من الزكاة في مقابل حق يجب لهم عليك أو في مقابل عمل يؤدونه لك .
159- أنا أعمل مديرًا لمحلات أحد التجار وعادته في إخراج الزكاة أن يكون في شهر رمضان، ولكنه كثيرًا ما يكون غائبًا عن البلد فيترك الزكاة عندي مع كشف أسماء من يريد دفع الزكاة إليهم، ويقول لي : إن جاءك أحد من هؤلاء المسجلة أسماؤهم فادفع إليه ما خصصته له، وإن لم يأت فلا تعط أحدًا غيرهم، والذي يحدث أن بعض أولئك لا يحضرون مما جعل كثيرًا من النقود المخصصة للزكاة تبقى مكنوزة، فما الحكم في هذا العمل ؟ وهل يجوز أن يحدد الإنسان أشخاصًا سيدفع إليهم الزكاة، أم يتركها لمستحقيها بدون تعيين أسماء ؟
أنت مؤتمن يجب عليك أن تنفذ ما قاله لك صاحب الزكاة، فتبقي الزكاة عندك، وإذا جاءك مستحقها الذي عين في الكشف الموجود لديك فادفع إليه حقه، ومن لم يأت فإنك تحتفظ بحقه وتسلمه لصاحب المال، وهو الذي يتصرف فيه إن شاء انتظر به صاحبه المستحق، وإن شاء صرفه إلى غيره من المستحقين .

(81/12)

160- أنا شاب متزوج وليس لي أي دخل مادي سوى ما أتقاضاه من الجامعة التي أدرس فيها حيث لا تكفي إلا لسد حاجاتي الضرورية ولا يبقى منها شيء، لكن لدي بعض الذهب والمجوهرات الخاصة بزوجتي فهل تجب عليَّ الزكاة سواء على مالي أو مجوهرات زوجتي ؟
لا تجب عليك الزكاة إلا إذا كان عندك دراهم تبلغ النصاب فأكثر وحال عليها الحول فإنك تخرج منها ربع العشر زكاة، وأما حلي زوجتك فإذا كانت أعدته للاستعمال ففي وجوب الزكاة فيه خلاف بين العلماء، والذين يرون فيه الزكاة يقولون : تجب على مالكة الحلي وهي الزوجة، أما زوجها فلا يجب عليه شيء، وإن دفع الزكاة عنها من باب التبرع فلا بأس بعد إذنها بذلك .
161- أنا مقيم في هذا البلد للعمل، فهل يجوز لي إخراج زكاة الفطر هنا أم في بلدي الذي قدمت منه ؟
يشرع إخراج صدقة الفطر في البلد الذي ينتهي شهر رمضان وأنت فيه؛ لأنها تابعة للبلد فحيث وجد المسلم في بلد وحان انتهاء شهر رمضان فإنه يخرج زكاة الفطر عن نفسه في فقراء ذلك البلد . . وإن وَكَّل من يخرجها عنه في بلده أجزأه ذلك، لكنه خلاف الأولى – والله أعلم – وإذا كنت في بلد ليس فيه مسلمون، أو فيه مسلمون لكنهم لا يستحقون صدقة الفطر لأنهم أغنياء، فإنها تخرج في أقرب بلد فيه فقراء من المسلمين .
162- ما الحكم في إخراج الزكاة أو قيمتها مع أنني لا أجد ولا أعرف مستحقًّا لها ؟
إذا كان عندك مال تجب فيه الزكاة ولا تعرف مستحقًّا لكونك في بلد من غربة ولا تعرف المستحقين فعليك أن توكل من إخوانك من أهل البلد من تثق به من يخرجها على المستحقين، وإذا كنت لا تعرف أحدًا ولا تستطيع أن توكل فتنقلها من البلد الذي لا تعرف فيه مستحقًّا إلى بلد آخر تعرف فيه من يستحق الزكاة وتدفعها إليه؛ لأن هذا منتهى استطاعتك .
163- كثر الجدل مؤخرًا بين علماء بعض الدول الأخرى حول المشروع في زكاة الفطر، وإمكانية إخراج القيمة، فما رأي فضيلتكم ؟

(81/13)

المشروع في زكاة الفطر أن تؤدى على الوجه المشروع الذي أمر به النبي صلى الله عليه وسلم، بأن يدفع المسلم صاعًا من قوت البلد وتُعطى للفقير في وقتها، أما إخراج القيمة فإنه لا يجزئ في زكاة الفطر؛ لأنه خلاف ما أمر به النبي صلى الله عليه وسلم وما عمل به صحابته الكرام من إخراج الطعام، ولم يكونوا يخرجون القيمة وهم أعلم منا بما يجوز وما لا يجوز، والعلماء الذين قالوا بإخراج القيمة قالوا ذلك عن اجتهاد، والاجتهاد إذا خالف النص فلا اعتبار به .
قيل للإمام أحمد بن حنبل – رحمه الله- : قوم يقولون : عمر بن عبد العزيز كان يأخذ القيمة في الفطرة ؟ قال : يَدَعون قول رسول الله صلى الله عليه وسلم ويقولون : قال فلان، وقد قال ابن عمر : فرض رسول الله صلى الله عليه وسلم زكاة الفطر صاعًا . . . (1) انتهى .
164- يقول بعض الدعاة : إن التصدق للبوسنة أفضل من الاعتمار في رمضان، ما رأي فضيلتكم ؟
نعم الصدقة في وقت الحاجة وشدة المجاعة أفضل من عمرة التطوع، لأن نفع العمرة قاصر على صاحبها، والصدقة على المحاويج والجياع يتعدى نفعها، وما كان نفعه متعدّيًا أفضل مما كان نفعه قاصرًا، وهذا عام في فقراء المسلمين في البوسنة وغيرها، ولكن الفقراء الذين في البلد أحق من الذين في الخارج . والله أعلم .

(81/14)

4- كتاب الصيام
165- أصوم أحيانًا بدون عقد النية عند بدء الصيام فهل النية شرط في الصيام كل يوم ؟ أو يكفي في أول الشهر ؟
الصيام وغيره من الأعمال لابد أن تكون عن نية، قال الرسول صلى الله عليه وسلم : ( إنما الأعمال بالنيات وإنما لكل امرئ ما نوى ) [ رواه الإمام البخاري في " صحيحه " ( 1/2 ) من حديث عمر بن الخطاب رضي الله عنه ] ، وفي رواية : ( لا عمل إلا بالنية ) (2) .
فصوم رمضان تجب له النية من الليل بأن ينوي قبل طلوع الفجر صيام ذلك اليوم، وقيام المسلم من النوم آخر الليل وتسحره يدل على وجود النية فليس المطلوب أن يتلفظ الإنسان ويقول : نويت الصوم، فهذا بدعة لا تجوز، والنية في رمضان كل يوم بمفرده؛ لأن كل يوم عبادة مستقلة تحتاج إلى نية فينوي الصيام بقلبه لكل يوم من الليل، ولو كان قد نوى من الليل ثم نام ولم يستيقظ إلا بعد طلوع الفجر فصيامه صحيح لوجود النية من الليل .
166- شخص في أول ليلة من رمضان نام قبل أن يعلم أن غدًا هو أول الصيام، فلما قام لصلاة الفجر سأل أحد المصلين، فإذا هو الآخر ليس لديه علم، فواصل ذلك ولم يأكل شيئًا، ولما ذهب إلى العمل وجد الناس صائمين، وعلم بعد ذلك بالصيام وعلى ذلك واصل صيامه حتى المساء، فهل صيامه صحيح في ذلك اليوم أم أن عليه قضاء ؟ أفتونا جزاكم الله خيرًا ؟

(82/1)

من لم يعلم بدخول شهر رمضان إلا في أثناء النهار فإنه يجب عليه الإمساك في بقية اليوم ويقضي هذا اليوم؛ لأنه لم ينو الصيام من الليل، وقد جاء في الأحاديث أنه (لا صيام لمن لم يجمع النية من الليل) [ رواه الإمام مالك في " الموطأ " ( 1/288 ) من حديث عبد الله بن عمر موقوفًا، ورواه الإمام أحمد في " مسنده " ( 6/287 ) ، ورواه أبو داود في " سننه " ( 2/341، 342 ) ، ورواه النسائي في " سننه " ( 4/196، 197 ) ، ورواه ابن ماجه في " سننه " ( 1/542 ) ، ورواه الدارمي في " سننه " ( 2/12 ) ، ورواه البيهقي في " السنن الكبرى " ( 4/202، 203 ) ، ورواه ابن خزيمة في " صحيحه " ( 3/212 ) ، ورواه ابن أبي شيبة في " مصنفه " ( 2/292 ) ، ورواه ابن حزم في " المحلى " ( 6/162 ) ، ورواه الخطيب البغدادي ( 3/92، 93 ) ، وذكره الزيلعي في " نصب الراية " ( 2/433-435 ) ، كلهم من حديث حفصة رضي الله عنها بنحوه ] أي : في صيام الفرض . وهذا فاته جزء من النهار لم ينو فيه الصوم .
167- البعض يقول : إن على المسلم أن يتحول إلى زاهد في رمضان فيجتنب كل الملذات من الأكل والشرب والجماع وغيرها حتى يخرج رمضان فهل هذا العمل مشروع ؟

(82/2)

يقول الله تعالى : { أُحِلَّ لَكُمْ لَيْلَةَ الصِّيَامِ الرَّفَثُ إِلَى نِسَآئِكُمْ هُنَّ لِبَاسٌ لَّكُمْ وَأَنتُمْ لِبَاسٌ لَّهُنَّ عَلِمَ اللَّهُ أَنَّكُمْ كُنتُمْ تَخْتانُونَ أَنفُسَكُمْ فَتَابَ عَلَيْكُمْ وَعَفَا عَنكُمْ فَالآنَ بَاشِرُوهُنَّ وَابْتَغُواْ مَا كَتَبَ اللّهُ لَكُمْ وَكُلُواْ وَاشْرَبُواْ حَتَّى يَتَبَيَّنَ لَكُمُ الْخَيْطُ الأَبْيَضُ مِنَ الْخَيْطِ الأَسْوَدِ مِنَ الْفَجْرِ ثُمَّ أَتِمُّواْ الصِّيَامَ إِلَى الَّليْلِ } [ سورة البقرة : آية 187 ] ، ففي هذه الآية الكريمة أباح الله للصائم في ليل الصيام كل ما يمنع منه في النهار من الطعام والشراب وسائر المباحات والاستعانة بذلك على طاعة الله سبحانه وتعالى .
وترك المباح وحرمان النفس منه تعبدًا يعتبر من الغلو سواء في رمضان أو في غيره، وقد قال النبي صلى الله عليه وسلم : ( إنني أصوم وأفطر، وأصلي وأنام، وأتزوج النساء، ومن يرغب عن ملتي فليس مني ) [ رواه الإمام البخاري في " صحيحه " ( 6/116 ) من حديث أنس بن مالك رضي الله عنه ] ، وهذا هديه صلى الله عليه وسلم في رمضان وغيره، وليس الزهد هو ترك ما أباح الله .
168- هناك من ينهى عن كثرة النوم في رمضان، ويقول : إن على المسلم أن يكون في عمل ويقظة ولا ينبغي له كثرة النوم، ما رأي فضيلتكم ؟
نعم ينهى عن الإكثار من النوم في هذا الشهر أعني النوم في النهار، لأنه يكسل عن الطاعة، وربما يفوت صلاة الجماعة أو يسبب إخراج الصلاة عن وقتها، والمطلوب من المسلم النشاط في الطاعة، ويكون النوم بالليل، ولا سيما من أوله لينشط في النهار على أداء العلم والمشاركة في الطاعات .
169- البعض يقيم ولائم وعزائم في رمضان ويجعله شهر مناسبات، والبعض الآخر يذبح ذبائح ويوزعها صدقات وغير ذلك من الاهتمامات بالأكل، ما حكم ذلك ؟

(82/3)

نعم لإطعام الطعام في شهر رمضان مزيد من الفضيلة نظرًا لشرف الزمان، ولحاجة الصوام إلى الطعام، وقد قال صلى الله عليه وسلم : ( من فطر صائمًا فله مثل أجره ) [ رواه الإمام أحمد في " مسنده " ( 4/114 ) ، ورواه الترمذي في " سننه " ( 3/149 ) ، ورواه ابن ماجه في " سننه " ( 1/555 ) ، كلهم من حديث زيد بن خالد الجهني رضي الله عنه ] فإعداد الطعام في هذا الشهر للمحتاجين من أفضل الأعمال لأن الصدقة فيه مضاعفة أكثر من غيره .
170- أثناء قيادة بعض الناس لسياراتهم وهم صائمون في رمضان، ومع اشتداد الازدحام يتلفظون بألفاظ نابية تصل إلى حد السباب والشتيمة لغيرهم، فما حكم صيام هؤلاء ؟
أما الصيام فهو صحيح، وذلك لأن الأقوال المحرمة والأفعال المحرَّمة لا تبطل الصوم ولكنها لا شك تنقصه وتضيع فائدته وثمرته، فإن المقصود من الصوم تقوى الله عز وجل كما قال تعالى : { يَا أَيُّهَا الَّذِينَ آمَنُواْ كُتِبَ عَلَيْكُمُ الصِّيَامُ كَمَا كُتِبَ عَلَى الَّذِينَ مِن قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ } [ سورة البقرة : آية 183 ] ، فبيَّن الله الحكمة من فرض الصيام علينا وهي حصول تقوى الله عز وجل، وقال النبي صلى الله عليه وسلم : ( من لم يدع قول الزور والعمل به فليس لله حاجة في أن يدع طعام وشرابه ) [ رواه البخاري في " صحيحه " ( 2/228 ) من حديث أبي هريرة رضي الله عنه ] ، بل أمر النبي صلى الله عليه وسلم الصائم إذا شاتمه أحد أو قاتله أن يقول : ( إني امرؤ صائم ) حتى يرتدع الساب والشاتم، وحتى يعلم أن هذا الصائم لم يترك الرد عليه عجزًا عنه ولكن ورعًا وتقوى لله عز وجل لأنه صائم، والواجب على الصائم وغيره الصبر والتحمُّل وألا تثيره الأمور المخالفة لما تشتهيه نفسه .

(82/4)

وقد ثبت عن النبي صلى الله عليه وسلم ( أن رجلاً قال : يا رسول الله أوصني، قال : " لا تغضب " ، فردد مرارًا قال : " لا تغضب " ) [ رواه البخاري في " صحيحه " ( 7/99، 100 ) من حديث أبي هريرة رضي الله عنه ] ، وما أكثر من يندم على ما يصدر منه عند الغضب ويتمنى أنه لم يكن قال أو فعل شيئًا كان بسبب غضبه، ولكن الشيء بعد نفوذه لا يمكن استرداده .
171- يقول الرسول صلى الله عليه وسلم : ( ما زالت أمتي بخير ما عجلوا الفطور وأخروا السحور ) [ عند البخاري في " صحيحه " ( 2/241 ) بلفظ : " لا يزال الناس بخير ما عجلوا الفطر " ، من حديث سهل بن سعد رضي الله عنه ] الحديث . وأنا أفطر على أول مؤذن في حَيِّنَا، وأمسك عن الأكل والشرب على آخر مؤذن يؤذن في حَيِّنَا . فهل أنا محق في ذلك وعلى صواب . أفيدوني وجزاكم الله خيرًا ؟
تعجيل الإفطار إذا تحقق غروب الشمس، وتأخير السحور إلى ما قبل أن يتحقق طلوع الفجر سنة، وأذان المؤذن لا يعتمد عليه في ذلك إلا إذا تقيد بالتوقيت الصحيح لغروب الشمس وطلوع الفجر، وإلا فإن الاعتماد عليهما لقوله صلى الله عليه وسلم : ( إن بلالاً يؤذن بليل فكلوا واشربوا حتى يؤذن ابن أم مكتوم ) [ رواه الإمام البخاري في " صحيحه " ( 3/153 ) ، من حديث عبد الله بن عمر رضي الله عنهما ] وكان رجلاً أعمى لا يؤذن حتى يقال له : أصبحت أصبحت .
172- لقد سمعت من بعض الزملاء في المكتب أنهم يتسحرون عند الساعة الواحدة بعد منتصف الليل ثم ينامون بنية الصيام حتى الساعة التاسعة صباحًا، ثم يصلون الفجر عند هذا الوقت ثم ينطلقون إلى أعمالهم . ما حكم هذا العمل ؟
هذا العمل غير جائز من عدة وجوه :
أولاً : أن فيه مخالفة للسنة في تقديم السحور على وقته، لأن تأخير السحور إلى قبيل طلوع الفجر هو السنة .

(82/5)

ثانيًا : أن فيه النوم عن صلاة الفجر في وقتها ومع الجماعة ففيه ترك واجبين عظيمين : تأخير الصلاة عن وقتها وهو إضاعة لها وعليه وعيد شديد، وترك صلاة الجماعة وهو محرم وإثم، فالواجب التوبة إلى الله من هذا الفعل وتأخير السحور إلى وقته وأداء الصلاة في وقتها ومع جماعة المسلمين . والله الموفق .
والواجب الاهتمام بالصلاة أولاً لأنها هي عمود الإسلام، والركن الثاني من أركان الإسلام فهي آكد من الصيام، بل لا يصح الصيام ولا غيره من الأعمال إلا بعد أداء الصلاة على الوجه المشروع .
173- كثير من الإخوة يسألون هذا السؤال ألا وهو تناول إبر الدواء في الوريد أو العضل أو سحب الدم هل هذا يفطر أم لا ؟
يجب على المسلم أن يحافظ على صيامه وأن يبتعد عن الأشياء المشتبهة، وإذا احتاج إلى علاج أو تعاطي شيء من الإبر فليكن هذا في الليل فإذا اضطر إلى العلاج في النهار بأن كان مريضًا ويحتاج إلى العلاج وترك العلاج يضاعف عليه المرض أو يؤخر البرء أو تشتد عليه وطأة المرض فهذا يتعالج ويقضي هذا اليوم سواء تعالج بحبوب أو بإبرة في الوريد أو بغيرها، فالإبرة إذا كانت مغذية فإنها تفسد الصيام لأنها تقوم مقام الطعام، وإذا كانت الإبرة غير مغذية ولكنها تحقن بالوريد فهذه أيضًا مفطرة على الراجح لأنها تختلط بالدم وتسير في البدن ويحصل للبدن منها تأثر وتنشيط وتنفذ إلى الجوف، وقد نص الفقهاء على أن الصائم إذا تعمد إدخال شيء إلى جوفه يفطر، أما إذا كانت الإبرة في العضل وليست في الوريد فهذه لعلها لا تفطر وعلى المسلم أن يحتاط لدينه فالإبر إذن على ثلاثة أصناف :
الصنف الأول : إبر مغذية وهذه تفطر لأنها تقوم مقام الطعام والشراب من غير إشكال .
الصنف الثاني : إبر ليست مغذية تؤخذ عن طريق الوريد، الذي أعتقده أنها تفطر لأنها تختلط بالدم وتسير في البدن وتدخل في العروق .

(82/6)

والصنف الثالث : إبر غير مغذية ولا تؤخذ عن طريق الوريد وإنما تؤخذ عن طريق العضل فهذه الأحوط للإنسان أن يتركها إلى الليل وإن أخذها فلا أرى أنه يفسد صومه .
أما بالنسبة لسحب الدم فإذا كان الدم يسيرًا كالذي يؤخذ للتحليل فهذا لا يؤثر على صيامه . أما إذا كان الدم كثيرًا بأن سحب منه دم كثير لإسعاف مريض مثلاً أو لبنك الدم أو التبرع به فهذا يفطر ويفسد الصوم لأنه كالحجامة، والنبي صلى الله عليه وسلم يقول : ( أفطر الحاجم والمحجوم ) [ رواه الإمام أحمد في " مسنده " ( 2/364 ) من حديث أبي هريرة رضي الله عنه ( وفي مواضع أخرى عن جمع من الصحابة رضي الله عنهم ) ، ورواه الترمذي في " سننه " ( 3/118 ) من حديث رافع بن خديج رضي الله عنه ] لما رأى رجلاً يحتجم وهو صائم فالحجامة تفطر على الصحيح من قولي العلماء بنص الحديث، ومثلها سحب الدم إذا كان كثيرًا لأنه بمعنى الحجامة، والله أعلم .
174- تطيبت قبل صلاة الظهر في رمضان فلما حضرت إلى المسجد متعطرًا نهرني الإمام وقال : إنه فسد صيامك وأنك قد تفسد صيام كل من يشم هذه الرائحة لأنها نفاذة – أي قوية جدًا – ما مدى صحة هذا الكلام ؟
لا بأس بالتطيب في حالة الصيام ولا يؤثر على الصيام إلا إذا كان الطيب بخورًا وشمه متعمدًا، لأن دخان البخور يدخل في الأنف وينشط الدماغ فيؤثر على الصيام، أما العطورات فلا بأس على الصائم في استعمالها، ولا يجوز لهذا الإمام أن يفتي بغير علم .
175- هناك بعض الأطياب ذات رائحة أيضًا قد تصل إلى أعماق الأنف مثلاً أو على الحلق هل يفطر الصائم ؟
الطيب السائل لا يؤثر على الصيام فيجوز للصائم أن يتطيب في بدنه وفي ثوبه، أما الطيب المسحوق الذي يتطاير إلى الأنف كالمسك أو البخور ( العود ) فهذا لا يتعمد شمه بل عليه أن يبعده عن أنفه وعن حلقه فإن تعمد شمه وطار إلى أنفه ودماغه فقد عدَّه كثير من العلماء من المفطرات .

(82/7)

176- ما الحكم بالنسبة للقطرات التي تستخدم في العين أو في الأذن ويشعر مستعملها أنها تصل إلى حلقه ؟
نص الفقهاء رحمهم الله على أنه إذا دخل إلى جوفه شيء عن طريق الأنف أو عن أي طريق وصل إلى جوفه غير إحليله أو إلى حلقه أنه يفطر بذلك والقطرة في العين والسعوط في الأنف والبخاخ الذي يؤخذ في الحلق أو في الأنف هذه أيضًا تصل إلى الحلق وتذهب إلى المعدة فيحصل بها الإفطار على ما ذكره الفقهاء، وعلى المسلم الاحتياط لدينه وترك ما فيه ريبة لقوله صلى الله عليه وسلم : ( دع ما يريبك إلى ما لا يُريبُك ) [ رواه الإمام أحمد في " مسنده " ( 1/200 ) ، ورواه الترمذي في " سننه " ( 7/205 ) كلاهما من حديث الحسن بن علي رضي الله عنهما، ورواه النسائي في " سننه " ( 8/ 230، 231 ) بنحوه من حديث عبد الله رضي الله عنه ] .
177- إذا اكتحل الصائم أو تعطر أو اغتسل بصابون له رائحة فهل يؤثر هذا على صومه ؟ ويعتبر مفطرًا ؟ وإن كان صيامه ذلك في واجب فهل عليه القضاء لهذا السبب علمًا أنه فعل ذلك جاهلاً ؟
قضية التطيب للصائم أو الاغتسال بالصابون المطيب لا حرج عليه في ذلك، يباح للصائم أن يتطيب وأن يغتسل بالصابون المطيب لأن الصائم ليس ممنوعًا من الطيب وإنما هذا في حق المحرم، أما الصائم فليس ممنوعًا من التطيب إلا أنه لا يتعمد شم البخور والدخان، أما الطيب السائل فهذا لا بأس أن يتطيب الإنسان به وهو صائم، أما قضية الاكتحال للعينين للصائم فلا ينبغي لأن طائفة من أهل العلم يعدونه من المفطرات، إذا وصل الكحل أو طعم الكحل إلى حلقه فلا ينبغي للصائم أن يكتحل وهو صائم وليؤجل هذا لليل احتياطًا لصيامه .
178- الاغتسال بالصابون أو المضمضة به ؟

(82/8)

كل هذا قلنا لا بأس أن يغتسل الإنسان بالصابون، وأما المضمضة به فلا ينبغي، لأنه ربما يتسرب إلى حلقه شيء من الصابون أو طعم الصابون المتحلل مع الماء فلا ينبغي أن يدخل الصابون إلى فمه وهو صائم، أما استعمال الصابون في بقية جسمه في رأسه وفي بقية جسمه والتنظف به هذا لا حرج فيه للصائم .
179- وهل يقال لمن فعل مثل هذا : عليه القضاء ؟
على كل حال هذا ليس عليه القضاء .
180- بعد صلاة الفجر في رمضان يحصل له ما يشبه التقيؤ بخروج بعض الماء أو الطعام إلى فمه فيقوم باسترجاعه إلى بطنه فيقول : هل هذا يؤثر في الصيام أم لا ؟
التقيؤ فيه تفصيل : إذا كان التقيؤ يخرج بدون اختيار الإنسان وبدون إرادته يقذف ويخرج من معدته عن طريق الفم فهذا لا يؤثر على صيامه لأنه بغير اختياره، أما إذا كان استدعاه هو وتسبب في خروجه حتى قاء فإنه يفطر بذلك، وما ورد في السؤال من أن السائل يغلبه القيء ويخرج إلى فمه ولكنه يسترجعه ويبتلعه فهذا لا يجوز له، بل يجب عليه أن يقذفه ويخرجه من فمه وإذا ابتلعه متعمدًا فإنه يفسد صومه، لأن الفم في حكم الظاهر فإذا وصل إليه شيء ثم استرجعه وبلعه فإنه بذلك كمن أكل أو شرب، فيكون قد أفطر بهذا الصنيع ويجب عليه قضاء ذلك اليوم .
181- لقد ارتكبت إثمًا في نهار رمضان وهو العادة السرية وذلك خوفًا من الوقوع في ذنب أكبر منه، فماذا عليَّ أن أفعل أفيدونا أفادكم الله ؟

(82/9)

يجب على المسلم أن يحفظ صومه مما يفسده، لأن صوم شهر رمضان هو أحد أركان الإسلام وقد قال الله تعالى : { فَمَن شَهِدَ مِنكُمُ الشَّهْرَ فَلْيَصُمْهُ } [ سورة البقرة : آية 185 ] وقد أباح الله مباشرة الزوجة والأكل والشرب في ليل الصيام إلى طلوع الفجر الثاني قال تعالى : { أُحِلَّ لَكُمْ لَيْلَةَ الصِّيَامِ الرَّفَثُ إِلَى نِسَآئِكُمْ } ، إلى قوله تعالى : { فَالآنَ بَاشِرُوهُنَّ وَابْتَغُواْ مَا كَتَبَ اللّهُ لَكُمْ وَكُلُواْ وَاشْرَبُواْ حَتَّى يَتَبَيَّنَ لَكُمُ الْخَيْطُ الأَبْيَضُ مِنَ الْخَيْطِ الأَسْوَدِ مِنَ الْفَجْرِ ثُمَّ أَتِمُّواْ الصِّيَامَ إِلَى الَّليْلِ } [ سورة البقرة : آية 187 ] .
والاستمناء باليد المسمى بالعادة السرية لا يجوز مطلقًا لا في وقت الصيام ولا في وقت الإفطار لأنه استمتاع بغير ما أباح الله الاستمتاع به من الزوجة وملك اليمين، قال الله تعالى : { وَالَّذِينَ هُمْ لِفُرُوجِهِمْ حَافِظُونَ . إِلا عَلَى أَزْوَاجِهِمْ أوْ مَا مَلَكَتْ أَيْمَانُهُمْ فَإِنَّهُمْ غَيْرُ مَلُومِينَ . فَمَنِ ابْتَغَى وَرَاء ذَلِكَ فَأُوْلَئِكَ هُمُ الْعَادُونَ } [ سورة المؤمنون : الآيات 5-7 ] ، والاستمناء باليد مما وراء ذلك فهو عدوان محرم، ومن فعله وهو صائم في رمضان فإنه مع كونه فعل محرمًا وأثِمَ فإنه مع ذلك يفسد صومه، فيجب عليه التوبة من ذلك والاستغفار مما فعل وعليه قضاء ذلك اليوم الذي مارس فيه تلك العادة السيئة، وإن كان هذا الفعل وقع في رمضان سابق قبل رمضان تلك السنة فعليه مع القضاء إطعام مسكين نصف صاع من الطعام كفارة عن تأخير القضاء .
وقول السائل : إنه فعل ذلك خوفًا من الوقوع في ذنب أكبر من ذلك هو اعتراف منه بأن الاستمناء باليد ( العادة السرية ) ذنب ومحرم فهو ليس جاهلاً بالحكم، وخوفه لا يبرر له ذلك، ولكن عليه أن يتجنب الذنوب كلها، ويحافظ على صيامه .

(82/10)

182- إذا بلغت الفتاة قبل حلول شهر رمضان ولكنها لم تصم رمضان في تلك السنة التي بلغت فيها لجهلها بوجوب الصيام عليها، فماذا عليها أن تفعل ؟ وهل حكمها في هذا حكم من أفطر عامدًا متعمدًا دون عذر ؟
عليها أن تتوب إلى الله سبحانه وتعالى وأن تقضي الصيام الذي تركته بعدد الأيام وأن تطعم عن كل يوم مسكينًا إذا كان أتى عليها رمضان آخر ولم تصم تلك الأيام فيلزمها ثلاثة أشياء :
أولاً : التوبة إلى الله سبحانه وتعالى، والندم على هذا الشيء والعزم على أن لا تعود إليه، والإقلاع عن هذا الذنب .
والشيء الثاني : تقضي هذه الأيام التي تركتها .
والشيء الثالث : إذا كان أتى عليها رمضان آخر فأكثر وهي لم تقض فإنها تطعم عن كل يوم مسكينًا مع القضاء عن التأخير، ومقدار الإطعام أن تدفع عن كل يوم نصف الصاع وهو كيلو ونصف من الطعام للفقراء .
183- إذا كانت المرأة حائضًا في رمضان أو في آخر فترة نفاس وطهرت من ذلك بعد الفجر من أحد أيام رمضان فهل عليها أن تكمل صيام ذلك اليوم أم لا ؟ وماذا عليها أن تفعل لو اغتسلت وبدأت في الصيام ثم ظهر شيء من ذلك بعد انتهاء المدة المعتادة لكل من الحيض والنفاس هل تقطع صيامها أم لا يؤثر ذلك عليه ؟
أما بالنسبة للنقطة الأولى من السؤال وهي ما إذا طهرت الحائض في أثناء النهار أو النفساء طهرت في أثناء النهار فإنها تغتسل وتصلي وتصوم بقية يومها، ثم تقضي هذا اليوم في فترة أخرى هذا الذي يلزمها .
وأما النقطة الثانية وهي إذا انقطع دمها من الحيض ثم اغتسلت ثم رأت بعد ذلك شيئًا فإنها لا تلتفت إليه لقول أم عطية رضي الله عنها : ( كنا لا نعد الكدرة والصفرة بعد الطهر شيئًا ) [ رواه أبو داود في " سننه " ( 1/81 ) ، ورواه النسائي في " سننه " ( 1/186، 187 ) بدون ذكر ( بعد الطهر ) . عند النسائي، كلاهما من حديث أم عطية رضي الله عنها ] ، فلا تلتفت إلى ذلك .

(82/11)

أما بالنسبة للنفساء فإذا كانت انقطع دمها قبل الأربعين ثم اغتسلت ثم عاد إليها شيء فإنها تعتبر نفساء، وهذا الذي عاد يعتبر من النفاس لا يصح معه صوم ولا صلاة مادام موجودًا؛ لأنه عاد في فترة النفاس، أما إذا كانت تكاملت الأربعين واغتسلت ثم عاد إليها شيء بعد الأربعين فإنها لا تلتفت إليه إلا إذا صادف أيام عادتها قبل النفاس فإنه يكون حيضًا .
الحاصل أن هذا لابد فيه من تفصيل إذا أكملت عادة الحائض واغتسلت ثم رأت شيئًا بعد ذلك لا تلتفت إليه، وإذا كانت عادتها لم تكمل رأت طهرًا في أثناء العادة واغتسلت ثم عاد إليها الدم فإنها تعتبر حيضًا؛ لأنه جاءها في أثناء العادة، وكذلك النفساء إذا كان عاد إليها في فترة الأربعين فإنه يعتبر نفاسًا، وإن كان عاد إليها بعد تمام الأربعين فإنها لا تعتبره شيئًا إلا إذا صادف أيام حيضها قبل النفاس وقبل الحمل .
184- لي والدة أنجبت طفلة قبل رمضان بسبعة أشهر ولم تصم رمضان، ليس خوفًا على طفلها بل كان بها مرض وخافت على نفسها، وصامت الأعوام التي بعد هذا الشهر إلى أن بلغت سبعة أعوام، وبعد ذلك صامت هذا الشهر فهل قضاؤها هذا صحيح وهل عليها شيء غير القضاء ؟
نعم قضاؤها صحيح ولكن لتأخيرها هذه الأيام إلى أن جاء رمضانات وقضت بعدها فإنه يجب عليها أن تطعم عن كل يوم مسكينًا إضافة إلى القضاء كفارة للتأخير الذي أخرته من غير عذر، أما إذا كانت أخرت إلى هذه المدة لعذر فإنه يكفيها القضاء لأنها معذورة في التأخير .
185- ما تفسير هذه الآية قال تعالى : { فَمَن كَانَ مِنكُم مَّرِيضًا أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِّنْ أَيَّامٍ أُخَرَ } [ سورة البقرة : آية 184 ] ؟

(82/12)

لما أوجب الله عز وجل الصيام بقوله : { يَا أَيُّهَا الَّذِينَ آمَنُواْ كُتِبَ عَلَيْكُمُ الصِّيَامُ كَمَا كُتِبَ عَلَى الَّذِينَ مِن قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ . أَيَّامًا مَّعْدُودَاتٍ } [ سورة البقرة : آية 183، 184 ] ، قال : { فَمَن كَانَ مِنكُم مَّرِيضًا أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِّنْ أَيَّامٍ أُخَرَ } [ سورة البقرة : آية 184 ] ، معنى الآية الكريمة : أن الله رخص للمسافر والمريض أن يفطرا في حالة السفر وفي حالة المرض وأن يقضيا ما أفطراه من أيام أخر، وهذا من تيسير الله سبحانه وتعالى على عباده؛ لأن السفر والمرض مظنة المشقة، والله جل وعلا يريد اليسر بعباده، ولهذا قال تعالى : { يُرِيدُ اللّهُ بِكُمُ الْيُسْرَ وَلاَ يُرِيدُ بِكُمُ الْعُسْرَ } [ سورة البقرة : آية 185 ] .
186- رسالة من امرأة مرضت مع دخول شهر رمضان ولم تتمكن من صيامه وبقيت تتناول أدوية وعلاجات ضرورية إلى أن جاء رمضان آخر، فماذا تفعل مقابل صيام رمضان الأول هل تقضيه بعد صيامها لرمضان الحالي أو تكفر عنه ؟
هذه التي استمر بها المرض والتداوي حتى دخل عليها رمضان وعليها أيام من رمضان الذي قبله، ليس عليها إلا أن تقضي الأيام التي أفطرتها بعد أن ينتهي صيام رمضان الحاضر، وليس عليها إطعام لأنها معذورة بتأخير القضاء إلى ما بعد رمضان آخر حيث لم يأت عليها فترة تستطيع في خلالها أن تقضي ما عليها من الأيام .
187- وماذا لو حل رمضان القادم ولم تقدر أيضًا على صيامه يكون عليها شهران ؟
إذا حل عليها رمضان آخر والعذر مستمر فإنها تستمر في الإفطار، فإذا زال عنها المرض واستطاعت أن تصوم فإنها تقضي ما عليها من رمضان السابق ثم بعده ما عليها من رمضان اللاحق بالترتيب، وليس عليها غير القضاء مادامت أنها لم تؤخر وهي تستطيع قضاء الصيام .

(82/13)

188- مرضت زوجتي في رمضان الماضي بعد أن صامت اثنين وعشرين يومًا وبقي عليها ثمانية أيام، وقد اشتد عليها المرض ولم تستطع إكمالها وتوفيت بعد رمضان بأيام قليلة أفيدونا ماذا نعمل في الأيام المتبقية عليها، ولكم جزيل الشكر ؟
هذه المرأة التي مرضت في شهر رمضان وتركت الصيام لأجل المرض واستمر بها المرض على أن توفيت ليس عليها شيء فيما تركت من صيام لأنها لم تفرط ولم تترك القضاء تفريطًا، وإنما المرض حال بينها وبين الصيام والقضاء فلا شيء عليها في ذلك لقوله تعالى : { لاَ يُكَلِّفُ اللَّهُ نَفْسًا إِلاَّ وُسْعَهَا } [ سورة البقرة : آية 286 ] .
189- التي تصوم قضاء وتتصدق عن كل يوم إطعام مسكين فهل معنى هذا أنها كل يوم تصوم فيه تتصدق أم يمكن لها أن تجمع الصدقة مرة واحدة وتعطيها مسكينًا واحدًا ؟
إذا وجب الإطعام على من عليه أيام من رمضان فإنه يجوز له أن يخرج عن كل يوم بيومه، ويجوز له أن يجمعها ويدفعها إلى المساكين دفعة واحدة لا حرج في ذلك، وله أن يدفعها إلى عدة مساكين أو إلى مسكين واحد إذا كان يحتاجها .
190- توفيت أخت لي تبلغ من العمر إحدى وعشرين سنة وقد أفطرت في رمضان بعذر ثم صامت ولكنها لم تكمل صيام الأيام التي أفطرتها حيث وافتها المنية قبل إتمامها، وقد صمت عنها ثلاثة أيام مع العلم أنني لم أعلم عدد الأيام التي أفطرتها وكم الأيام التي صامتها، فما رأيكم لو نقصت هذه الأيام التي صمتها عنها أو زادت، ولو نقصت فكيف أفعل وهل صيامي عنها صحيح أخبرونا جزاكم الله خيرًا ؟

(82/14)

إذا كانت أختك أفطرت أيامًا من رمضان بعذر المرض ولم تتمكن من قضائها حتى ماتت فلا شيء عليها، أما إذا كانت قد تمكنت من القضاء وتساهلت فيه حتى جاء رمضان الآخر وماتت قبل قضائها فهذه يكون عليها القضاء واجبًا في ذمتها، وإذا صمت عنها فإن ذلك يبرئ ذمتها عند بعض العلماء، والبعض الآخر يرى أن الواجب الإطعام عن كل يوم مسكينًا، فمن العلماء من يرى أنه لا يصام عن الميت إلا النذر، ومنهم من يرى أنه يصام عنه الواجب عليه بأصل الشرع أيضًا، وعلى كل حال مادمت قد صمت عنها فإنه يرجى إن شاء الله أن ينفعها الله بذلك .
وإذا كنت لا تعرف العدد فإنك تقدره وتحتاط .
191- أفطرت عدة أيام في رمضان وحينما أردت قضاءها صمت يومين ثم جاء اليوم الثالث بأول شهر رجب وقد كنت نويت أن أصوم الأول من رجب فهل أستطيع اعتبار هذا اليوم صيام نافلة عن نيتي لصيام أول رجب وقضاء في الوقت نفسه ليوم رمضان ؟
أولاً : صوم أول يوم من رجب بدعة ليس من الشريعة ولم يثبت عن النبي صلى الله عليه وسلم في خصوص رجب صيام، فصيام أول يوم من رجب واعتقاد أنه سنة هذا خطأ وبدعة .
ثانيًا : كونها صامَتْه وهي مترددة بين كونه لسنة رجب التي زعمتها أو عن فرض رمضان فهذا لا يجزيها لابد أن تقضي يومًا عن اليوم الذي أفطرته من رمضان؛ لأن هذا اليوم الذي صامته من أول رجب ترددت فيه هل تجعله سنة رجب كما تزعم أو عن القضاء، لابد لها أن تصوم بنية عن اليوم الذي أفطرته من رمضان .
192- والدتي سيدة كبيرة في السن ومريضة يتعسر عليها الصيام، وإذا صامت زاد عليها المرض وهي من مدة سنتين لا تصوم، وأنا ابنتها أقوم برعايتها وأعطي كفارة إفطارها عن كل يوم عشرة ريالات ولكن مجتمعة كل عدة أيام أخرجه على فقراء وأعطي أحدهم عشرة ريالات عن يوم، وأحدهم عشرين عن يومين وأحدهم خمسين عن خمسة أيام وهكذا .

(82/15)

فسؤالها يقول : هل قيمة الكفارة عن اليوم الواحد عشرة ريالات تكفي وأنا من صاحبات الدخل المتوسط ؟ وهل طريقة إخراج الكفارة عن كل عدة أيام مجتمعة صحيحة أو عن كل يوم بيومه ؟ وهل توزيعها على الفقراء بالصورة التي وصفتها صحيحة، أي : أنني أدفع للفقير الواحد كفارة عدة أيام أحيانًا أو أدفع دفعة واحدة عن الشهر كافة لشخص واحد من الفقراء ؟ أخبروني جزاكم الله خير الجزاء ؟
إذا كانت والدتك عجزت عن الصيام عجزًا مستمرًا لكونها هرمة أو مريضة مرضًا لا يرجى برؤها من ذلك المرض بأن كان مرضًا مزمنًا فحينئذ يجب عليها الإطعام عن كل يوم مسكينًا، أما إذا كان هذا المرض يرجى زواله ويرجى الشفاء منه فإن الصوم يتأخر إلى أن يزول هذا المرض فتقضي والدتك الأيام بدون إطعام فالمريض له حالتان :
الحالة الأولى : أن يكون مرضه مزمنًا لا يرجى بُرؤه فهذا يتعين عليه الإطعام ولا قضاء عليه .
الحالة الثانية : أن يكون مرضًا غير مزمن يرجى شفاؤه وزواله فهذا يؤخر القضاء حتى يشفى ويقضي ولا شيء عليه غير القضاء .
أما ما ذكرت أنك أخرجت دراهم تريدين بها الإطعام عن الأيام التي أفطرتها والدتك فهذا تصرف غير سليم؛ لأن الواجب الإطعام بأن تشتري طعامًا وتخرجيه عن الأيام كل يوم إطعام مسكين نصف صاع من قوت البلد المعتاد، فالواجب الإطعام لا إخراج الدراهم لقوله تعالى : { وَعَلَى الَّذِينَ يُطِيقُونَهُ فِدْيَةٌ طَعَامُ مِسْكِينٍ } [ سورة البقرة : آية 184 ] ، فأوجب الطعام والطعام غير النقود فإخراج القيمة عن كفارة الصيام لا يجزئ، بل الواجب الطعام ويجوز أن تخرجي عن كل يوم بيومه مفرقًا، ويجوز أن تجمعي عدد الأيام وتخرجيه دفعة واحدة يجوز أن تدفع هذه الكفارة لجماعة ويجوز أن تدفع لشخص واحد مجتمعة ومتفرقة .

(82/16)

193- يسأل من مات من المسلمين ذكرًا كان أو أنثى وعليه قضاء من رمضان قبل وفاته هل يصام عنه أو يطعم عنه ؟ وإذا كان الصيام عن نذر أيضًا وليس عن رمضان فما الحكم في الحالتين ؟
أما صيام رمضان إذا مات إنسان وعليه أيام من رمضان لم يصمها بسبب المرض فهذا لا يخلو من إحدى الحالتين :
الحالة الأولى : أن يكون اتصل به المرض ولم يستطع الصيام حتى توفي، فهذا لا شيء عليه ولا يقضى عنه ولا يطعم عنه لأنه معذور بذلك .
الحالة الثانية : إذا كان شفي من هذا المرض الذي أفطر بسببه وأتى عليه رمضان آخر ولم يصم ومات بعد رمضان آخر فإنه يجب أن يطعم عنه عن كل يوم مسكينًا؛ لأنه مفرط في تأخير القضاء حتى دخل عليه رمضان آخر حتى مات، وفي إجزاء الصوم عنه خلاف بين العلماء .
أما بالنسبة لصوم النذر فإنه يصام عنه لقول الرسول صلى الله عليه وسلم : ( من مات وعليه صوم -وفي رواية : صوم نذر- صام عنه وليه ) [ رواه الإمام البخاري في " صحيحه " ( 2/240 ) من حديث عائشة رضي الله عنها ] .
194- سائلة تقول أجريت لها عملية جراحية في الحلق فمنعها الدكتور من صيام شهر رمضان فهل يجب عليها الكفارة أم القضاء ؟
يجب عليها قضاء الأيام التي أفطرتها، قال تعالى : { وَمَن كَانَ مَّرِيضًا أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِّنْ أَيَّامٍ أُخَرَ } [ سورة البقرة : آية 185 ] ، وهذا مرض أفطرت من أجله فتقضي الأيام التي أفطرتها .
195- الدكتور الذي يأمر بالإفطار هل يسمع أي دكتور كان أو يشترط فيه أن يكون مسلمًا ؟
إذا كان الطبيب متخصصًا في المهنة وصادقًا فيها، وقال للمريض إن الصوم يضرك، فإنه يفطر ولو كان الطبيب غير مسلم إذا لم يوجد غيره وخصوصًا إذا كان المريض بحاجة إلى الفطر .
196- قبل سنتين وفي شهر رمضان كنت مريضة ولم أستطع الصوم سبعة أيام، وبعدها قمت وأطعمت عن كل يوم مسكينًا، هل أكتفي بذلك وهل عليَّ قضاء عن تلك الأيام أفيدونا مأجورين ؟

(82/17)

نعم يجب عليك القضاء، ولا يجزئ عنك الإطعام، قال الله تعالى : { فَمَن كَانَ مِنكُم مَّرِيضًا أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِّنْ أَيَّامٍ أُخَرَ } [ سورة البقرة : آية 184 ] ، والإطعام إنما يجزئ عمن عجز عن القضاء عجزًا دائمًا قال تعالى : { وَعَلَى الَّذِينَ يُطِيقُونَهُ فِدْيَةٌ طَعَامُ مِسْكِينٍ } [ سورة البقرة : آية 184 ] .
197- سائل يقول : والدي كان قد أصيب بشلل كلي قبل دخول شهر رمضان الماضي – أعاذنا الله وإياكم من هذا المرض ومن غيره – وقد دخل عليه ذلك الشهر وهو يعاني من مرضه ولم يستطع صيامه لشديد المرض الذي ألَمَّ به إلى أن توفي، فهل تجب على والدي كفارة لإفطاره هذا الشهر ؟ وما مقدارها ؟ وأما يجوز أن أصوم عنه أنا أفيدوني وفقكم الله لما يحبه ويرضاه ؟
المريض إذا ترك الصيام من أجل المرض واستمر عليه المرض حتى مات لا شيء عليه؛ لأنه معذور في ذلك ولم يتمكن من القضاء حتى مات فلا شيء على والدك .
198- لدينا رجل مصاب بمرض شديد منذ أربع سنوات ولا يصلي ولا يستطيع الصوم طوال هذه الفترة، فماذا عليه مقابل الصلاة والصيام ؟

(82/18)

أولاً : الصلاة بالنسبة للمريض لا تسقط بحال مادام عقله موجودًا لكنه يصلي على حسب حاله لقوله صلى الله عليه وسلم للمريض : ( صل قائمًا فإن لم تستطع فقاعدًا فإن لم تستطع فعلى جنب ) [ انظر " صحيح الإمام البخاري " ( 2/41 ) من حديث عمران بن حصين رضي الله عنه ] ، فالمريض يصلي على حسب حاله، وإذا كان يستطيع الطهارة بالماء فإنه يتطهر بالماء، وإذا كان لا يستطيع ذلك للمرض فإنه يتيمم بالتراب لقوله تعالى : { يَا أَيُّهَا الَّذِينَ آمَنُواْ إِذَا قُمْتُمْ إِلَى الصَّلاةِ فاغْسِلُواْ وُجُوهَكُمْ وَأَيْدِيَكُمْ إِلَى الْمَرَافِقِ } ، إلى قوله : { وَإِن كُنتُم مَّرْضَى أَوْ عَلَى سَفَرٍ أَوْ جَاءَ أَحَدٌ مَّنكُم مِّنَ الْغَائِطِ أَوْ لاَمَسْتُمُ النِّسَاءَ فَلَمْ تَجِدُواْ مَاءً فَتَيَمَّمُواْ صَعِيدًا طَيِّبًا } [ سورة المائدة : آية 6 ] ، فذكر الله أن المرض من جملة الأعذار في ترك الطهارة بالماء والتطهر بدله بالتراب تخفيفًا من الله سبحانه وتعالى، فدل على أن المريض لا تسقط عنه الصلاة بحال مادام عاقلاً، فتركه للصلاة في الفترة التي ذكر خطأ وعليه أن يقضيها .
أما قضية الصيام : فالله رخص للمريض أن يفطر وأن يصوم من أيام أخر، فإذا كان هذا المرض الذي أفطر من أجله يرجى زواله فإنه يقضي متى زال عنه ذلك ولو تأخر لعدة سنين، فمتى شفي، فإنه يقضي ما أفطره من الأيام من رمضان أو من عدة رمضانات، أما إذا كان هذا المرض مرضًا مزمنًا لا يرجى زواله فإنه حينئذ يطعم عن كل يوم مسكينًا، وليس عليه قضاء لأنه لا يستطيعه .
199- نصحني طبيب بعدم الصيام لأنه يضر بصحتي وبعد أن أفطرت 15 يومًا اتضح لي أن الطبيب غير مسلم، فماذا أفعل ؟

(82/19)

يجب عليك قضاء الأيام التي أفطرتها، وقد أخطأت في اعتمادك على قول الطبيب الكافر؛ لأنه لا يوثق بخبره، والواجب استشارة الطبيب المسلم الحاذق في هذا وفي غيره من الأمور الشرعية . وعليك اعتبار ذلك في المستقبل، والأطباء المسلمون كثيرون، والحمد لله . والله الموفق .
200- أصبت في شهر رمضان الماضي ببعض الآلام ولم أستطع الصيام فأفطرت وأجبرت زوجتي التي كانت مرافقة لي في فترة العلاج أجبرتها على الإفطار أيضًا والآن أود أن أطعم لعدم استطاعتي الصيام فهل يجوز لي ما قمت به اتجاه زوجتي وهل يجزئ عني الإطعام وهل يجوز لي أن أطعم عن زوجتي لأنها مرضعة في الوقت الحاضر ؟
إفطارك أنت لأجل المرض مرخص به فالله تعالى يقول : { فَمَن كَانَ مِنكُم مَّرِيضًا أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِّنْ أَيَّامٍ أُخَرَ } [ سورة البقرة : آية 184 ] ، وأما إجبارك لزوجتك على الإفطار فهذا لا أرى له وجهًا، لأنها ليست مريضة وليست مسافرة فليست من أهل الأعذار ولكن مادام حصل الأمر في هذا فأنت أخطأت وعليها أن تقضي هذه الأيام التي أفطرتها وإذا كان أتى عليها رمضان آخر قبل قضائها من غير عذر فإنها مع القضاء تطعم عن كل يوم مسكينًا، وإذا كانت لا تستطيع القضاء في الوقت الحاضر من أجل الإرضاع فإنها تقضي متى تمكنت .
201- قبل حوالي ثمانية أعوام تقريبًا أفطرت يومين في رمضان متعمدًا وبدون عذر وحتى الآن لم أقض هذين اليومين ولم أكفر عنهما فماذا عليَّ أن أفعل الآن ؟
لقد أخطأت في إفطارك في نهار رمضان من غير عذر شرعي، والمسلم الذي يؤمن بالله واليوم الآخر لا يجوز له أن يفطر في نهار رمضان من غير عذر شرعي، لأن صيام رمضان أحد أركان الإسلام والتساهل فيه أو الإفطار من غير عذر شرعي هذا دليل على ضعف الإيمان، فعليك أن تتوب إلى الله سبحانه وتعالى وعليك في هذه القضية ثلاثة أمور :
الأمر الأول : التوبة الصادقة إلى الله سبحانه وتعالى من هذه المعصية .

(82/20)

الأمر الثاني : أن تقضي هذين اليومين وتبادر بقضائهما وتفريغ ذمتك من هذا الواجب العظيم الذي تساهلت فيه .
الأمر الثالث : مادام أنه أتى عليك رمضان آخر أو أكثر من رمضان ولم تصم ولم تقض هذين اليومين فإنه يجب عليك إطعام مسكين عن كل يوم، فعليك ثلاثة أشياء :
أولاً : التوبة إلى الله سبحانه وتعالى .
ثانيًا : تقضي ما تركت من الأيام .
ثالثًا : إطعام مسكين عن كل يوم من هذه الأيام، والسبب أنك أخرته إلى أن جاء رمضان من غير عذر شرعي . والله أعلم .
202- الأيام التي دفع فيها نقودًا هل عليه أن يعيد إخراج إطعام بدلاً عنها ؟
إذا كان أفتاه أحد من أهل العلم بذلك وقنع من فتواه فلا يلزمه أن يعيد، أما إذا كان عمل هذا من نفسه أو لم يقنع بالفتوى التي أُفتي بها فعليه أن يعيد ويخرج طعامًا .
203- ماذا تقولون في هذه الإجابة التي وردت في إحدى المجلات العربية عن سؤال عمن يصوم شهر رمضان وهو يترك الصلاة، أجاب أحد الأساتذة في جامعة الأزهر بقوله : يقول الله تعالى : { فَمَن يَعْمَلْ مِثْقَالَ ذَرَّةٍ خَيْرًا يَرَهُ . وَمَن يَعْمَلْ مِثْقَالَ ذَرَّةٍ شَرًّا يَرَهُ } [ سورة الزلزلة : الآيتين 7، 8 ] ومعنى ذلك أن من صام رمضان فله ثواب صيامه، وإن ترك في الوقت نفسه الصلاة فعليه إثم تركها، فكونه قد قصر في أداء فريضة لا يمنع من قبول الفريضة الثانية منه ؟
هذه الإجابة فيها إجمال؛ لأن تارك الصلاة إن كان جاحدًا لوجوبها فهذا كافر بإجماع المسلمين ولا تنفعه صلاة ولا عبادة، لأن الكفر لا ينفع معه عمل، لا صيام ولا غيره .

(82/21)

لأن الله سبحانه وتعالى يقول : { وَقَدِمْنَا إِلَى مَا عَمِلُوا مِنْ عَمَلٍ فَجَعَلْنَاهُ هَبَاءً مَّنثُورًا } [ سورة الفرقان : آية 23 ] ، ويقول تعالى : { الَّذِينَ كَفَرُواْ بِرَبِّهِمْ أَعْمَالُهُمْ كَرَمَادٍ اشْتَدَّتْ بِهِ الرِّيحُ فِي يَوْمٍ عَاصِفٍ } [ سورة إبراهيم : آية 18 ] والآيات في هذا كثيرة . أما إذا كان يترك الصلاة تكاسلاً وتهاونًا بها مع إقراره بوجوبها فهذا فيه خلاف بين أهل العلم منهم من يرى أنه يكفر الكفر الأكبر المخرج من الملّة كالأول . وعلى هذا القول فلا تصح منه صلاة ولا صيام ولا عبادة ولا أي عمل يعمله من الخير فإنه لا يقبل منه لأنه لم يبن على أساس صحيح، والدليل على كفره ما جاء في الحديث : ( العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر ) [ رواه الإمام أحمد في " مسنده " ( 5/355 ) ، ورواه الترمذي في " سننه " ( 7/283 ) ، ورواه ابن ماجه في " سننه " ( 1/342 ) ، كلهم من حديث عبد الله بن بريدة عن أبيه رضي الله عنهم ] ، والحديث الآخر : ( بين الرجل وبين الشرك أو الكفر ترك الصلاة ) [ رواه الإمام مسلم في " صحيحه " ( 1/88 ) من حديث جابر بن عبد الله رضي الله عنهما ] ، والآيات من القرآن كثيرة تدل على ذلك، منها قوله تعالى : { فَإِن تَابُواْ وَأَقَامُواْ الصَّلاَةَ وَآتَوُاْ الزَّكَاةَ فَإِخْوَانُكُمْ فِي الدِّينِ } [ سورة التوبة : آية 11 ] ، فدل على أن الذي لا يقيم الصلاة ليس من إخواننا في الدين ومعنى هذا أنه كافر، وأهل النار يوم القيامة إذا سئلوا : { مَا سَلَكَكُمْ فِي سَقَرَ } [ سورة المدثر : آية 42 ] ، يكون جوابهم : { لَمْ نَكُ مِنَ الْمُصَلِّينَ . وَلَمْ نَكُ نُطْعِمُ الْمِسْكِينَ . وَكُنَّا نَخُوضُ مَعَ الْخَائِضِينَ . وَكُنَّا نُكَذِّبُ بِيَوْمِ الدِّينِ } [ سورة المدثر : الآيات 43-46 ] ، والتكذيب بيوم الدين لا شك أنه كفر فقرن ترك الصلاة معه دليل على أن ذلك كفر

(82/22)

أيضًا .
والأدلة في هذا كثيرة وصريحة في أن من ترك الصلاة تهاونًا وتكاسلاً متعمدًا أنه يكفر ولو كان مقرًّا بوجوبها، وهذا هو القول الصحيح الراجح للأدلة الكثيرة، والقول الثاني لبعض أهل العلم : أنه لا يكفر الكفر الأكبر، ولكن يكون كفره كفرًا أصغر لا يخرج من الملة، ولكنه يؤخذ بالعقاب والعذاب حتى يؤدي الصلاة، فلعل المجيب قصد هذا القول، ولكن هذا قول مرجوح، والأدلة الصحيحة على خلافه، ولكن عليه أن يبين للناس ولا يلبس هذا التلبيس، ويجيب بهذه الإجابة المجملة، والله أعلم .
204- أنا رجل أعمل مزارعًا وفي رمضان أسافر من بلدي إلى مدينة جدة والتي تبعد عن بلدي حوالي 350 كيلو مترًا وإذا سافرت أواصل صيامي ولا أفطر فهل يجوز لي في مثل هذه المسافة الإفطار وما أقصر مسافة يجوز فيها الإفطار ؟
إن الله سبحانه وتعالى رخص للمسافر في شهر رمضان أن يفطر قال الله تعالى : { فَمَن شَهِدَ مِنكُمُ الشَّهْرَ فَلْيَصُمْهُ وَمَن كَانَ مَرِيضًا أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِّنْ أَيَّامٍ أُخَرَ } [ سورة البقرة : آية 185 ] ، فالمسافر من أهل الرخص في الإفطار في هذا الشهر وما ورد في السؤال من أن بين بلد السائل والبلد الذي يسافر غليه ( 350 كيلو مترًا ) فهل يجوز له أن يفطر في هذه المسافة ؟ نقول : له أن يفطر؛ لأن هذه المسافة تعتبر أكثر من مسافة قصر فأقل مسافة للقصر هي ( 80 كيلو مترًا ) سواء قطعت بالسيارة أو بالأقدام، فإذا كان السفر يبلغ هذه المسافة فأكثر فإنه يستحب للمسافر أن يفطر فيها .
205- ماذا على المسلم الذي أدرك من صلاة التراويح ست ركعات وصلى الوتر مع الإمام ؟

(82/23)

ينبغي للمسلم أن يحضر صلاة التراويح من أولها لقوله صلى الله عليه وسلم : ( من قام مع الإمام حتى ينصرف كتب له قيام ليلة ) [ رواه أبو داود في " سننه " ( 2/51 ) ، ورواه الترمذي في " سننه " ( 3/147، 148 ) ، ورواه النسائي في " سننه " ( 3/83، 84 ) ، ورواه ابن ماجه في " سننه " ( 1/420، 421 ) ، كلهم من حديث أبي ذر رضي الله عنه ] ، لكن من فاته أول صلاة التراويح صلى مع الإمام ما أدرك منها، ويكون له من الأجر بقدر ما أدرك، والله أعلم .
206- قبل أيام وقف أحد الأشخاص في المسجد وقال : إن صلاة التراويح بهذا الشكل الجماعي غير ثابتة، وأن صلاة الرجل في بيته أفضل، ما حكم هذا الكلام ؟
صلاة التراويح في المسجد هي سنة الرسول صلى الله عليه وسلم وسنة الخلفاء الراشدين وصحابته الأكرمين، وعليه عمل المسلمين سلفًا وخلفًا، وهو أفضل من فعلها في البيت؛ لأن صلاة التطوع التي تشرع لها الجماعة كصلاة التراويح وصلاة الكسوف فعلها في المسجد أفضل اقتداء بالنبي صلى الله عليه وسلم، وإظهارًا لهذه السنة، والذي ينكر ذلك مخطئ في إنكاره يجب مناصحته وبيان خطئه، ويجب عليه أن يتعلم قبل أن يتكلم .
207- هل على المرأة أو غيرها حرج أن تُصلي التراويح بعض الأيام في مسجد وأيامًا أخرى في مسجد آخر، وهكذا طلبًا لإمام صوته حسن وتنشيطًا لأداء هذه السُّنَّة ؟

(82/24)

ينبغي للمرأة أن تصلي التراويح في أقرب مسجد إلى بيتها – إذا عملت بالرخصة وخرجت إلى المسجد – وأما تجوالها بين المساجد ففيه من الخطورة ما فيه لتعرضها للفتنة، واحتياجها إلى قطع مسافات كثيرة مما قد يحوجها إلى سيارة وسائق وخلوة محرمة، وليس هناك غرض صحيح ترتكب من أجله هذه المحاذير إلا التلذذ بالأصوات، وتذوقها فتصبح مهمتها ليست من أجل الصلاة، وإنما طلب التلذذ بالأصوات وحينئذ يكون قد انتفى الغرض الذي من أجله رخص لها الرسول صلى الله عليه وسلم بالخروج إلى المسجد، وهذه ظاهرة مع الأسف بدرت عند كثير من الرجال والنساء والشباب، أنهم يقومون بالتجوال بين المساجد لتقفر أصوات القراء وانتجاع المساجد التي يتجمهر فيها الناس، ولبعض الأئمة – هداهم الله – دور في حصول هذه الظاهرة غير المرغوب فيها لما يقوم به بعضهم من تكلفه في القراءة، ورفع الأصوات فوق المنائر وخارج المساجد، ولو ترتب على هذا أذية للمصلين في المساجد المجاورة لهم وتشويش على المصلين فيها، فالذي نراه أن يصلي كل جماعة في مسجدهم ويعمروه بالطاعة ويتركوا التكلف، ونوصي النساء خاصة بأن تصلي كل امرأة في أقرب مسجد إلى بيتها؛ لأن ذلك أحفظ لها وأبعد عن الفتنة، ونوصي الأئمة بالاعتدال وترك التكلف والإغراب، وأن لا يكون قصدهم اجتلاب الناس إلى مساجدهم، لأن هذا أقرب إلى الإخلاص وأبعد عن الرياء والسمعة، وفق الله الجميع لمعرفة الحق والعمل به .
208- ما حكم صلاة المرأة للتراويح في المسجد ؟ وما الشروط التي يجب التقيد بها في حالة خروجها إلى المسجد ؟
خروج المرأة لصلاة التراويح في المسجد جائز بشرط الالتزام بالستر الكامل وعدم التطيب، وترك لباس الزينة، ولبس الحلي، وبشرط غض البصر، والتزام الحياء والحشمة .
209- هناك بعض الخلافات حول دعاء القنوت وحجم أهميته، فما المشروع في ذلك ؟

(82/25)

دعاء القنوت مستحب في الوتر، وهو وارد عن الرسول صلى الله عليه وسلم، فلا مجال للتشكيك في شرعيته، وهو مهم لحاجة المسلم وحاجة الأمة إليه، لأنه دعاء، والدعاء هو العبادة كما في الحديث، وقد أمر الله بدعائه ووعد بالاستجابة، قال تعالى : { وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ } [ سورة غافر : آية 60 ] ، وقال : { وَإِذَا سَأَلَكَ عِبَادِي عَنِّي فَإِنِّي قَرِيبٌ أُجِيبُ دَعْوَةَ الدَّاعِ إِذَا دَعَانِ } [ سورة البقرة : آية 186 ] ، ويقول فيه ما ورد في حديث الحسن : ( اللهم اهدنا فيمن هديت . . . ) [ رواه الإمام أحمد في " مسنده " ( 1/199 ) ، ورواه أبو داود في " سننه " ( 2/64 ) ، ورواه الترمذي في " سننه " ( 2/109 ) ، ورواه النسائي في " سننه " ( 3/248، 249 ) ، ورواه ابن ماجه في " سننه " ( 1/372، 373 ) ، ورواه الدارمي في " سننه " ( 1/451، 452 ) ، كلهم من حديث الحسن بن علي رضي الله عنهما ] إلخ، ويزيد عليه، لكن لا يطيل بحيث يشق على المأمومين .
210- بعض الأئمة أثناء القراءة في صلاة التراويح يكرر بعض الآيات التي فيها وعيد أو ذكر الجنة والنار ويتباكى عندها، فهل هذا العمل مشروع ؟
هذا العمل إذا كان متكلفًا، أو كان يشق على المأمومين ويتضجر منه بعضهم فإن الأولى تركه، وقد كان النبي صلى الله عليه وسلم يردد الآية أحيانًا في صلاة الليل كما رُوي أنه ردد قوله تعالى : { إِن تُعَذِّبْهُمْ فَإِنَّهُمْ عِبَادُكَ وَإِن تَغْفِرْ لَهُمْ فَإِنَّكَ أَنتَ الْعَزِيزُ الْحَكِيمُ } [ سورة المائدة : آية 118 ] إلى الصباح، فهذه المسألة تعود إلى رعاية الإمام لمن خلفه، لأنه قد يجوز للإنسان في حالة انفراده ما لا يجوز له في حالة كونه إمامًا، ثم إن الشيء المتكلف قد يبدو عليه أثر التكلف فيكون في هذا إساءة ظن بالإمام، وربما يقع الناس في عرضه فيأثمون بذلك .
211- كيف تجعل المرأة رمضان شاهدًا لها لا عليها ؟

(82/26)

يكون رمضان شاهدًا للمسلم لا عليه إذا استغله بالطاعات، وعرف حرمته، واستغل وقته فيما شرع فيه من الطاعات والحسنات، وتجنب ما حرم الله من الأقوال والأفعال .
212- كيف تقضي المرأة المسلمة شهر رمضان المعظم تأسيًا بنساء المسلمين في عهد الرسول صلى الله عليه وسلم ؟
تقضي المرأة المسلمة شهر رمضان كأي مسلمة تؤمن بالله وتغتنم مواسم الخيرات في طاعة الله والتقرب إليه، وتعتبر شهر رمضان فرصة العمر، فتشغله بما يليق به من تعظيم واحترام وصلاة وصيام وذكر لله مقتدية بنساء الصحابة وما يفعلنه في هذا الشهر من خلال قراءتها لسيرتهن رضي الله عنهن .
213- ما الضوابط التي يجب أن تلتزم بها نساء المسلمين في هذا الشهر الكريم ؟
الضوابط التي يجب أن تلتزم بها النساء المسلمات في هذا الشهر الكريم هي :
1- أداء الصيام فيه على الوجه الأكمل باعتباره أحد أركان الإسلام، وإذا طرأ عليها ما يمنع الصيام من حيض أو نفاس، أو ما يشق عليها معه الصيام من مرض أو سفر أو حمل أو رضاع، فإنها تفطر مع وجود أحد هذه الأعذار مع عزمها على قضائها من أيام أخر .
2- ملازمة ذكر الله من تلاوة قرآن وتسبيح وتهليل وتحميد وتكبير وأداء الصلوات المفروضة في أوقاتها، والإكثار من صلوات النوافل في غير أوقات النهي .
3- حفظ اللسان عن الكلام المحرم من غيبة ونميمة وقول زور وشتم وسب، وغض البصر عن النظر المحرم فيما يعرض من الأفلام الخليعة والصور الماجنة والنظر إلى الرجال بشهوة .

(82/27)

4- البقاء في البيوت وعدم الخروج منها إلا لحاجة مع التستر والحشمة والحياء، وعدم مخالطة الرجال والكلام المريب معهم مباشرة أو بواسطة الهاتف، قال تعالى : { فَلا تَخْضَعْنَ بِالْقَوْلِ فَيَطْمَعَ الَّذِي فِي قَلْبِهِ مَرَضٌ وَقُلْنَ قَوْلًا مَّعْرُوفًا } [ سورة الأحزاب : آية 32 ] ، فإن بعض النساء أو كثيرًا منهن يخالفن الآداب الشرعية في رمضان وغيره، حيث يخرجن إلى الأسواق التجارية بكامل زينتهن متطيبات وغير متسترات كما ينبغي، فيمازحن أصحاب المحلات، ويكشفن عن وجوههن أو يضعن عليها غطاء غير ساتر، ويكشفن عن أذرعهن، وهذا محرم ومدعاة للفتنة وإثمه في رمضان أشد لحرمة الشهر .
214- المرأة المسلمة الآن تقضي رمضان ما بين السهر أمام التلفاز أو الفيديو أو »الدش« وما بين الأسواق والنوم، بماذا تنصح هذه المسلمة ؟
المشروع للمسلم رجلاً كان أو امرأة احترام شهر رمضان، وشغله بالطاعات، وتجنب المعاصي والسيئات في كل وقت وفي رمضان آكد لحرمة الزمان، والسهر لمشاهدة الأفلام والمسلسلات التي تعرض في التلفاز أو الفيديو أو بواسطة الدش أو استماع الملاهي والأغاني كل ذلك محرم ومعصية في رمضان وفي غيره، لكنه في رمضان أشد إثمًا .
وإذا انضاف إلى هذا السهر المحرم إضاعة الواجبات والنوم في النهار عن أداء الصلوات فهذه معاصٍ أخر، وهكذا المعاصي يجر بعضها بعضًا ويدعو بعضها إلى بعض، نسأل الله العافية .
وخروج النساء إلى الأسواق محرم إلا إذا دعت حاجة إلى الخروج، فإنها تخرج بقدر الحاجة بشرط أن تكون متسترة ومحتشمة ومتجنبة للاختلاط بالرجال أو التحدث معهم إلا بقدر الحاجة ومن غير فتنة، وبشرط ألا يطول وقت خروجها بالليل فيسبب لها النوم عن الصلاة في وقتها، أو تضيع بسببه حقًّا من حقوق زوجها أو أولادها .
215- ما أهم الوسائل التي تعين المرأة على الطاعات في شهر رمضان ؟
الوسائل التي تعين المسلم رجلاً كان أو امرأة على الطاعات في رمضان هي :

(82/28)

1- مخافة الله سبحانه وتعالى، واعتقاد أنه مطلع على العبد في جميع أفعاله وأقواله ونياته، وأنه سيحاسبه على ذلك، فإذا شعر المسلم بهذا الشعور اشتغل بالطاعات وترك السيئات، وبادر بالتوبة من المعاصي .
2- الإكثار من ذكر الله وتلاوة القرآن، لأن ذلك يلين القلب، قال تعالى : { الَّذِينَ آمَنُواْ وَتَطْمَئِنُّ قُلُوبُهُم بِذِكْرِ اللَّهِ أَلاَ بِذِكْرِ اللَّهِ تَطْمَئِنُّ الْقُلُوبُ } [ سورة الرعد : آية 28 ] ، وقال تعالى : { الَّذِينَ إِذَا ذُكِرَ اللَّهُ وَجِلَتْ قُلُوبُهُمْ } [ سورة الأنفال : آية 2 ] .
3- تجنب الصوارف التي تقسي القلب وتبعده عن الله، وهي جميع المعاصي، ومخالطة الأشرار وأكل الحرام، والغفلة عن ذكر الله عز وجل، ومشاهدة الأفلام الفاسدة .
4- بقاء المرأة في بيتها، وعدم خروجها منه إلا لحاجة مع سرعة الرجوع إليه إذا انقضت الحاجة .
5- النوم بالليل، لأنه يعين على القيام مبكرًا من آخر الليل، ويخفف النوم بالنهار حتى يتمكن من أداء الصلوات في مواقيته، ويستغل وقته بالطاعات .
6- حفظ اللسان من الغيبة والنميمة وقول الزور والكلام المحرم، وشغله بالذكر .
216- نشاهد الأسواق والمحلات التجارية تفتح أبوابها إلى ساعة متأخرة من الليل في شهر رمضان تستقبل بعض المسلمين والمسلمات مما يضطرهم لنوم نهار رمضان كله، ما حكم ذلك ؟

(82/29)

أصحاب المحلات التجارية يجب عليهم المحافظة على طاعة الله ومشاركة المسلمين في مواسم الخيرات في رمضان وغيره وألا يضيعوا كل الوقت بالبيع والشراء وفتح محلاتهم، يقول الله تعالى : { يَا أَيُّهَا الَّذِينَ آمَنُوا لا تُلْهِكُمْ أَمْوَالُكُمْ وَلا أَوْلادُكُمْ عَن ذِكْرِ اللَّهِ وَمَن يَفْعَلْ ذَلِكَ فَأُوْلَئِكَ هُمُ الْخَاسِرُونَ } [ سورة المنافقون : آية 9 ] ، ويقول تعالى : { لا تُلْهِيهِمْ تِجَارَةٌ وَلا بَيْعٌ عَن ذِكْرِ اللَّهِ وَإِقَامِ الصَّلاةِ وَإِيتَاء الزَّكَاةِ يَخَافُونَ يَوْمًا تَتَقَلَّبُ فِيهِ الْقُلُوبُ وَالأَبْصَارُ } [ سورة النور : آية 37 ] ، ثم في فتحهم محلاتهم معظم الوقت إغراء للآخرين على السهر والتجوال وتعريض للفتنة بين الرجال والنساء، فيكون عليهم إثم في ذلك، لأنهم السبب، والواجب على ولاة الأمور – وفقهم الله – تحديد الوقت المناسب لفتح المحلات الذي لا يتعارض مع أداء الطاعات، ولا يكون سببًا يعرض الناس للفتن، وإضاعة الأوقات الثمينة .
217- ما المطلوب من المسلم في العشر الأواخر ؟ وكيف يستقبلها ؟
المطلوب من المسلم في العشر الأواخر زيادة الاجتهاد في العبادة اقتداء بالنبي صلى الله عليه وسلم، فقد صح عنه أنه كان يخص العشر الأواخر : بمزيد اجتهاد في التهجد والاعتكاف (3) ، لأنها ختام الشهر وترجى فيها ليلة القدر، فينبغي للمسلم أن يغتنم هذه العشر المباركة ويخصها بمزيد اجتهاد يختم به اجتهاده في العشرين الأول ليعظم أجره، ولأن هذه العشر هي ليالي الإعتاق من النار، لعله يحظى بذلك، والله الموفق .

(82/30)


5- كتاب الحج والعمرة، - المنتقى من فتاوى الفوزان

المنتقى من فتاوى الفوزان

5- كتاب الحج والعمرة
218- ما معنى قوله تعالى : { الْحَجُّ أَشْهُرٌ مَّعْلُومَاتٌ فَمَن فَرَضَ فِيهِنَّ الْحَجَّ فَلاَ رَفَثَ وَلاَ فُسُوقَ وَلاَ جِدَالَ فِي الْحَجِّ } [ سورة البقرة : آية 197 ] ؟ والآية الثانية : { لِيَشْهَدُوا مَنَافِعَ لَهُمْ } [ سورة الحج : آية 28 ] ؟ وما معنى قول الرسول صلى الله عليه وسلم : ( الحج عرفة ) [ رواه أبو داود في " سننه " ( 2/203 ) بنحوه، ورواه الترمذي في " سننه " ( 3/248، 249 ) ، ورواه النسائي في " سننه " ( 5/264 ) ، ورواه ابن ماجه في " سننه " ( 2/1003 ) ، ورواه الدارمي في " سننه " ( 2/82 ) ، كلهم من حديث عبد الرحمن بن يعمر الديلي رضي الله عنه ] ؟ أفتونا مأجورين ؟

(83/1)

يقول الله تعالى أعوذ بالله من الشيطان الرجيم : { الْحَجُّ أَشْهُرٌ مَّعْلُومَاتٌ فَمَن فَرَضَ فِيهِنَّ الْحَجَّ . . . } الآية [ سورة البقرة : آية 197 ] يبين الله سبحانه وتعالى في هذه الآية الكريمة الميقات الزماني للحج، وهو شهر شوال وشهر ذي القعدة وعشرة أيام من ذي الحجة، فمن أحرم في هذه الفترة فقد أحرم في أشهر الحج، وينعقد إحرامه بالحج بإجماع المسلمين، ويجب عليه أن يتجنب الرفث – وهو الجماع – ودواعيه؛ لأن ذلك محرم على المحرم، والفسوق وهو المعاصي، وإن كانت المعاصي محرمة على المؤمن دائمًا إلا أنها يشتد تحريمها وإثمها في حالة الإحرام، والجدال وهو المخاصمة؛ لأن المخاصمة تفضي إلى أمور محذورة من الأقوال والأفعال، وتوغر الصدر، وتشغل عن طاعة لله سبحانه وتعالى، فلهذا نهى عنها، إذا كان الجدال لأجل إحقاق حق وإبطال باطل، فإن الله سبحانه وتعالى يقول : { وَجَادِلْهُم بِالَّتِي هِيَ أَحْسَنُ } [ سورة النحل : آية 125 ] ، ويقول : { وَلا تُجَادِلُوا أَهْلَ الْكِتَابِ إِلَّا بِالَّتِي هِيَ أَحْسَنُ } [ سورة العنكبوت : آية 46 ] أما إذا كان الجدال لغير بيان الحق ودحض الباطل فإن المسلم منهي عنه في كل أحواله، ولا سيما في حالة الإحرام، هذا ملخص معنى الآية الكريمة .
وأما قوله تعالى : { لِيَشْهَدُوا مَنَافِعَ لَهُمْ } [ سورة الحج : آية 28 ] ، فإنه يبين سبحانه وتعالى الحكمة في مشروعية الحج أي ليحضروا هذه المنافع في الحج، وهي منافع دينية ومنافع دنيوية، ولم يحددها الله سبحانه وتعالى، لأنها كثيرة، وهذا دليل على أن الحج فيه خيرات كثيرة ومنافع عظيمة للمؤمن في دينه ودنياه .

(83/2)

أما قوله صلى الله عليه وسلم : ( الحج عرفة ) [ رواه أبو داود في " سننه " ( 2/203 ) بنحوه، ورواه الترمذي في " سننه " ( 3/248، 249 ) ، ورواه النسائي في " سننه " ( 5/264 ) ، ورواه ابن ماجه في " سننه " ( 2/1003 ) ، ورواه الدارمي في " سننه " ( 2/82 ) ، كلهم من حديث عبد الرحمن بن يعمر الديلي رضي الله عنه ] فمعناه أن الوقوف بعرفة هو الركن الأعظم من أركان الحج مثل قوله صلى الله عليه وسلم : ( الدعاء هو العبادة ) [ رواه أبو داود في " سننه " ( 2/77 ) ، ورواه الترمذي في " سننه " ( 8/163 ) ، ورواه ابن ماجه في " سننه " ( 2/1258 ) ، كلهم من حديث النعمان بن بشير رضي الله عنهما ] ، لأن الدعاء من أعظم أنواع العبادة، وليس معنى ذلك أن الوقوف بعرفة هو الحج كله، بل هناك أعمال أخرى للحج أركان وواجبات له وسنن، ولكن هذا من باب بيان أهمية الوقوف بعرفة، وأنه هو الركن الأعظم من أركان الحج، والله أعلم .
219- ما معنى قول الرسول الكريم صلى الله عليه وسلم : ( خذوا عني مناسككم ) [ رواه البيهقي في " السنن الكبرى " ( 5/125 ) من حديث جابر بن عبد الله رضي الله عنهما، ورواه الإمام مسلم في " صحيحه " ( 2/943 ) بلفظ : " لتأخذوا مناسككم . . " من حديث جابر رضي الله عنه ] ؟ وما هي صفة حجة الوداع للرسول الكريم صلى الله عليه وسلم ؟

(83/3)

فمعناه وجوب اقتداء الحاج بالنبي صلى الله عليه وسلم في أعمال الحج بأن يتعلم أفعال الرسول صلى الله عليه وسلم التي فعلها في الحج وأقواله، ويقتدي به في ذلك، يعني تعلموا مني أحكام حجكم وعمرتكم فافعلوا مثل ما أفعل، وهذا خطاب لمن كان معه، ولمن يأتي بعده إلى يوم القيامة، فيجب على كل حاج أو معتمر أن يقتدي بالنبي صلى الله عليه وسلم في أداء المناسك، من كان معه من الصحابة فإنهم يشاهدونه ويرونه عليه الصلاة والسلام ويتابعونه، ومن يأتي بعده فإنه يعمل بالأحاديث الصحيحة الواردة في حجة النبي صلى الله عليه وسلم يتعلمها ويعمل على موجبها، وإن كان لا يستطيع ذلك فإنه يسأل أهل العلم بسنة النبي صلى الله عليه وسلم ليخبروه وليبينوا له، هذا معنى قوله صلى الله عليه وسلم : ( خذوا عني مناسككم ) [ رواه البيهقي في " السنن الكبرى " ( 5/125 ) من حديث جابر بن عبد الله رضي الله عنهما، ورواه الإمام مسلم في " صحيحه " ( 2/943 ) بلفظ : " لتأخذوا مناسككم . . " من حديث جابر رضي الله عنه ] ، فهذا دليل على أن أعمال الحج توقيفية كسائر أنواع العبادة، فإنها توقيفية لا يقدم على شيء منها إلا إذا ثبت في الكتاب والسنة أنه مشروع، وأنه عبادة .
أما صفة حجة الوداع فوصفها يطول، ولكن على القارئ أن يراجع الأحاديث التي وردت في صفة حج النبي صلى الله عليه وسلم، ومن أعظمها حديث جابر الحديث المشهور الطويل الذي وصف فيه حجة النبي صلى الله عليه وسلم من أولها إلى آخرها (4) .
220- ما هي علامات الحج المقبول ؟ أفيدونا بذلك جزاكم الله كل خير ؟
يقول النبي صلى الله عليه وسلم : ( الحج المبرور ليس له جزاء إلا الجنة ) [ رواه البخاري في " صحيحه " ( 2/198 ) من حديث أبي هريرة رضي الله عنه ] ، والحج المبرور هو الحج الذي تقبله الله سبحانه وتعالى، وعلاماته كثيرة منها :

(83/4)

أن يكون نفقة الحج من كسب حلال؛ لأن النفقة عليها مدار عظيم في حياة المسلم، ولا سيما في الحج، بل ورد أن الإنسان إذا حج من مال طيب أنه ينادي مناد : ( زادك حلال، وراحلتك حلال، وحجك مبرور ) وعلى من كان حج من مال خبيث فإنه ينادى : ( لا لبيك ولا سعديك، زادك حرام، ونفقتك حرام، وحجك مأزور غير مأجور ) (5)، أو ما هذا معناه .
فمن علامات الحج المبرور أن يكون من نفقة طيبة وكسب حلال، ومن علامات الحج المبرور أن يوفق الإنسان فيه لأداء مناسكه على الوجه المشروع وعلى المطلوب من غير تقصير فيها، وأن يتجنب ما نهاه الله عنه في أعمال الحج، ومن علامات الحج المبرور أن يرجع صاحبه أحسن حالاً في دينه مما كان قبل ذلك، بأن يرجع تائبًا إلى الله سبحانه وتعالى، مستقيمًا على طاعته، ويستمر على هذه الحالة، فيكون الحج منطلقًا له إلى الخير منبهًا له إلى تصحيح مساره في حياته .
221- ما المراد بالحج المبرور ؟ وما الأيام المعلومات ؟ ومال المراد بالرفث والفسوق والجدال ؟
الحج جهاد في سبيل الله، ينفق فيه المال ويتعب فيه البدن، ويترك من أجله الأولاد والبلاد إجابة لداعي الله وتلبية لندائه على لسان خليله إبراهيم عليه الصلاة والسلام حين قال الله له : { وَأَذِّن فِي النَّاسِ بِالْحَجِّ يَأْتُوكَ رِجَالاً وَعَلَى كُلِّ ضَامِرٍ يَأْتِينَ مِن كُلِّ فَجٍّ عَمِيقٍ . لِيَشْهَدُوا مَنَافِعَ لَهُمْ وَيَذْكُرُوا اسْمَ اللَّهِ فِي أَيَّامٍ مَّعْلُومَاتٍ عَلَى مَا رَزَقَهُم مِّن بَهِيمَةِ الأَنْعَامِ فَكُلُوا مِنْهَا وَأَطْعِمُوا الْبَائِسَ الْفَقِيرَ . ثُمَّ لْيَقْضُوا تَفَثَهُمْ وَلْيُوفُوا نُذُورَهُمْ وَلْيَطَّوَّفُوا بِالْبَيْتِ الْعَتِيقِ } [ سورة الحج : الآيات 27-29 ] .

(83/5)

ونحن الآن في أشهر الحج التي جعلها الله ميقاتًا للإحرام به والتلبس بنسكه، قال تعالى : { الْحَجُّ أَشْهُرٌ مَّعْلُومَاتٌ فَمَن فَرَضَ فِيهِنَّ الْحَجَّ فَلاَ رَفَثَ وَلاَ فُسُوقَ وَلاَ جِدَالَ فِي الْحَجِّ وَمَا تَفْعَلُواْ مِنْ خَيْرٍ يَعْلَمْهُ اللّهُ وَتَزَوَّدُواْ فَإِنَّ خَيْرَ الزَّادِ التَّقْوَى وَاتَّقُونِ يَا أُوْلِي الأَلْبَابِ } [ سورة البقرة : الآية 197 ] .
يخبر تعالى أن الحج يقع في أشهر معلومات وهي شوال، وذو القعدة، وعشرة أيام من ذي الحجة، وقال تعالى : { مَّعْلُومَاتٌ } [ سورة البقرة : الآية 197 ] ، لأن الناس يعرفونها من عهد إبراهيم وإسماعيل عليهما الصلاة والسلام، فالحج وقته معروف لا يحتاج إلى بيان كما احتاج الصيام والصلاة إلى بيان مواقيتهما .
وقوله تعالى : { فَمَن فَرَضَ فِيهِنَّ الْحَجَّ } [ سورة البقرة : الآية 197 ] معناه : من أحرم بالحج في هذه الأشهر سواء في أولها أو في وسطها أو في آخرها، فإن الحج الذي يحرم به يصير فرضًا عليه يجب أداؤه بفعل مناسكه ولو كان نفلاً قبل الإحرام .
فإن الإحرام به يصيره فرضًا عليه لا يجوز له رفضه، وقوله تعالى : { فَلاَ رَفَثَ وَلاَ فُسُوقَ وَلاَ جِدَالَ فِي الْحَجِّ } [ سورة البقرة : الآية 197 ] بيان لآداب المحرم وما يجب عليه أن يتجنبه حال الإحرام بالحج وتصونه عن كل ما يفسده أو ينقصه . . من ( الرفث ) : وهو الجماع ومقدماته الفعلية والقولية .
والفسوق : وهو جميع المعاصي، ومنها محظورات الإحرام .
والجدال : وهو المحاورات والمنازعة والمخاصمة، لأن الجدال يثير الشر ويوقع العداوة ويشغل عن ذكر الله، والمقصود من الحج الذل والانكسار بين يدي الله وعند بيته العتيق ومشاعره المقدسة، والتقرب إلى الله بالطاعات وترك المعاصي والمحرمات ليكون الحج مبرورًا .

(83/6)

فقد صح عن النبي صلى الله عليه وسلم أن ( الحج المبرور ليس له جزاء إلا الجنة ) ، ولما كان التقرب إلى الله تعالى لا يتحقق إلا بترك المعاصي وفعل الطاعات فإنه سبحانه بعد أن نهى عن المعاصي في الحج أمر بعمل الطاعات، فقال تعالى : { وَمَا تَفْعَلُواْ مِنْ خَيْرٍ يَعْلَمْهُ اللّهُ } [ سورة البقرة : الآية 197 ] ، وهذا يتضمن الحث على أفعال الخير، خصوصًا في أيام الحج، وفي تلك البقاع الشريفة والمشاعر المقدسة وفي المسجد الحرام، فإن الحسنات تضاعف فيها أكثر من غيرها، كما ثبت أن الصلاة الواحدة في المسجد الحرام أفضل من الصلاة فيما سواه من المساجد .
222- هناك من يرتكب بعض البدع والشركيات في الحج ؟ هل يؤثر ذلك على حجه ؟

(83/7)

الشرك الأكبر يبطل الحج وغيره من الأعمال ويخرج صاحبه من الملة، كالذي يدعو الأموات من الأولياء والصالحين ويستغيث بهم ويذبح لهم، فهذا حجه باطل حتى يتوب إلى الله ويخلص العبادة له، قال تعالى : { وَمَا أُمِرُوا إِلا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ } [ سورة البينة : آية 5 ] ، وقال تعالى : { وَأَتِمُّواْ الْحَجَّ وَالْعُمْرَةَ لِلَّهِ } [ سورة البقرة : آية 196 ] يعني : خالصين لوجهه ليس فيهما شرك ولا دعوة لغيره، والحاج حينما يلبي يقول : ( لبيك لا شريك لك ) ، فهو يعلن التوحيد، ويتبرأ من الشرك، فيجب عليه أن يحقق القول بالعمل، وأما البدع فإنها ضلالة، كما قال النبي صلى الله عليه وسلم : ( فإن كل محدثة بدعة وكل بدعة ضلالة ) [ رواه الإمام أحمد في " مسنده " ( 4/126 ) بنحوه، ورواه أبو داود في " سننه " ( 4/200 ) ورواه الترمذي في " سننه " ( 7/319، 320 ) ، ورواه ابن ماجه في " سننه " ( 1/15، 16 ) ، ورواه الحاكم في " مستدركه " ( 1/97 ) ، كلهم من حديث العرباض بن سارية رضي الله عنه ] ، وعمل المبتدع مردود عليه لقوله صلى الله عليه وسلم : ( من عمل عملاً ليس عليه أمرنا فهو رد ) [ رواه الإمام البخاري في " صحيحه " ( 8/156 ) ] أي : مردود عليه لا يقبل منه شيء وهو آثم فيه غير مأجور .
223- ما الحكم إذا قضى الإنسان فريضة الحج بالدين فهل تقبل حجته ؟ علمًا بأنه يسدد الدين مباشرة بعد قضائه الفريضة ؟ أفيدونا وفقكم الله .

(83/8)

قال الله سبحانه وتعالى : { وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلاً } [ سورة آل عمران : آية 97 ] ، والسبيل هو الزاد والراحلة، يعني : أن يتوافر له النفقة الكافية في حجه، والنفقة الكافية أيضًا لأولاده ومن يعوله إلى أن يرجع، ولا يجب على من ليس له القدرة المالية حج، ولا يستدين لأجل ذلك؛ لأنه لم يوجب عليه الله سبحانه وتعالى شيئًا وهو مثقل نفسه بالدين ويتكلف لشيء لم يلزمه، والله سبحانه وتعالى يقول : { يُرِيدُ اللّهُ بِكُمُ الْيُسْرَ وَلاَ يُرِيدُ بِكُمُ الْعُسْرَ } [ سورة البقرة : آية 185 ] ، فليس من الشرع أن يستدين الإنسان ليحج، ولكن مادام أنه فعل هذا واستدان وحج، فإن حجته صحيحة ويجب عليه سداد الدين، والله سبحانه وتعالى يوفق الجميع لما فيه الخير والصلاح .
224- هل يصح الحج لمن عليه دين وكذلك العمرة ؟ وهل تصح العمرة قبل الحج أو الحج أولاً، أفيدونا بذلك مأجورين ؟
أما من عليه دين فهذا يختلف باختلاف أحوال الناس، فإذا كان من عليه دين ليس عنده ما يكفي للحج ولسداد الدين فإنه يقدم سداد الدين ولا يجوز له أن يحج إلا إذا أذن له صاحب الدين بذلك، وفي هذه الحالة لا يجب عليه الحج، لأن الحج إنما يجب على المستطيع وهذا غير مستطيع، أما إذا كان في ماله سعة يتسع للدين وللحج، فلا بأس أن يحج لكن بشرط أن يوثق للدين ما يسدده ويؤمن له من المال ما يسدده، والله تعالى أعلم، ولا مانع من أداء العمرة قبل الحج فيعتمر قبل الحج إما عمرة يتمتع بها إلى الحج في أشهره أو عمرة يؤديها في أي وقت من السنة لا مانع من ذلك أن تكون العمرة قبل الحج .
225- ماذا يجب على إنسان يريد الحج لأول مرة ؟ وبما تنصحونه ؟

(83/9)

يجب على الإنسان الذي يريد الحج لأول مرة أن يؤدي الحج على الوجه المشروع، وأن يصحب أناسًا من أهل الخير يعينونه على طاعة الله ويبصرونه بمناسك الحج إذا كان يجهلها، لأن الذي يحج لأول مرة يخفى عليه بعض أعمال الحج أو غالبها، فهو بحاجة إلى من يبين له، فيختار من الرفقة من يكون صالحًا لذلك .
226- إذا ارتدى الحاج ملابس الإحرام ونوى الحج والعمرة ما هي الأعمال التي يجب عليه القيام بها ؟
إذا نوى الدخول في الحج والعمرة معًا من بداية الإحرام أو نوى العمرة أولاً، ثم نوى الحج وأدخله عليهما فإنه يكون بذلك قارنًا بين الحج والعمرة، بمعنى أنه أحرم بنسكين معًا، أو أنه أحرم بنسك العمرة وأدخل عليه نسك الحج، فصار قارنًا، والذي يلزمه من العمل هو أن يبقى على إحرامه، فإذا قدم مكة فإنه يطوف طواف القدوم وهو سنة، ثم إن سعى بعده سعي الحج والعمرة مقدمًا فلا بأس بذلك، ثم يبقى على إحرامه إلى أن يأتي يوم عرفة ويخرج لعرفة ويقف بها ويؤدي مناسك الحج بوقوف عرفة والمبيت بمزدلفة، ورمي جمرة العقبة، وحلق رأسه أو تقصيره، ثم طواف الإفاضة والسعي بعده إذا لم يكن قد سعى بعد طواف القدوم، ويلزمه ذبح هدي التمتع؛ لأنه جمع بين نسكين .
227- إذا نويت الحج فقط فماذا يجب عليَّ ؟

(83/10)

إذا نوى الحج فقط فإنه يعتبر مفردًا ويبقى على إحرامه حتى يؤدي مناسك الحج، لكن المفرد ليس عليه هدي، لأنه لم يجمع بين نسكين، وإنما نوى نسكًا واحدًا فقط، فليس عليه هدي واجب، والأحسن للقارن والمفرد أن يفسخ نية الإفراد ونية القران إلى نية التمتع، فإذا وصل إلى مكة فإنه يُحوَّل إحرامه إلى عمرة بأن يطوف ويسعى، ويقصر من رأسه ويحلل من إحرامه، فإذا كان يوم التروية، وهو اليوم الثامن أحرم بالحج وأدى مناسك الحج فيكون أدى العمرة أولاً، ثم بعد ذلك أدى الحج بعدها، ويكون عليه فدية، هذا هو الأفضل والأكمل، لأن النبي صلى الله عليه وسلم أمر أصحابه الذين أحرموا معه ولم يسوقوا الهدي، أمرهم أن يحلوا من إحرامهم ويجعلوها عمرة (6)، فدل ذلك على استحباب فسخ نية الحج إلى العمرة، هذا هو الأفضل والأكمل .
228- ذهبت إلى مكة المكرمة لأول مرة ولم أعمل عمرة ولم يكن عندي علم بأن ذلك حرام أو حلال، وكان ذهابي إلى مكة المكرمة عبارة عن زيارة لأحد أقاربي هناك، الرجاء أفيدوني ماذا أفعل جزاكم الله خيرًا ؟
الحج والعمرة واجبان على المسلم المستطيع في العمر مرة واحدة، وما زاد عن ذلك فهو تطوع، وليس على المسلم شيء في دخوله إلى مكة بدون إحرام إذا لم يكن قاصدًا الحج أو العمرة، لكن من لم يسبق له أن حج أو اعتمر وجاء إلى مكة فإنه قد سنحت له الفرصة لأداء نسكه فيجب عليه المبادرة بذلك، وإذا لم يفعل فإنه يأثم ويبقى الواجب في ذمته .
229- توجهت إلى مكة المكرمة بنية أداء العمرة وكان طريقي على ميقات أهل اليمن وحينما أردت الإحرام من الميقات لم أجد ماء أتوضأ أو أغتسل به، فتعديت الميقات وأحرمت من بعده بعد أن وجدت الماء، فهل عليَّ شيء في هذا ؟ وهل يشترط التطهر للإحرام سواء بالوضوء أو بالاغتسال ؟

(83/11)

إن التطهر للإحرام لا يشترط، وإنما يُستحب الاغتسال قبل الإحرام لإزالة العرق والأوساخ والروائح الكريهة إذا أمكن، أما إذا لم يمكن أو لم تجد ماء أو حتى لو وجدت ماء فليس هذا بواجب، ولا يجوز لإنسان أن يتجاوز الميقات بدون إحرام بحُجة أنه لم يجد ماء كحالتك التي ذكرت، فإنك أخطأت في هذا؛ فالواجب على من مر بالميقات وهو يريد الحج أو العمرة أن يحرم من الميقات ولا يتجاوزه بدون إحرام، وعدم وجود الماء ليس بعذر كما ذكرنا، وما فعلته بأنك تجاوزت الميقات وأحرمت بعده، فهذا خطأ، وقد تركت واجبًا من واجبات النسك فعليك فدية، فدية جبران، بأن تذبح شاة توزعها على فقراء الحرم، وإحرامك صحيح .
230- يقول السائل : أتمنى في هذه السنة أن أؤدي فريضة الحج إن شاء الله، وحيال هذا الأمر كان لابد أن أقرأ عن فريضة الحج فبخصوص ميقات أهل العراق قرأت في كتاب أنه على الحاج المسافر إلى السعودية بالطائرة يجوز له أن يحرم من مدينة جدة ولما كنت أنوي زيارة قبر رسول الله صلى الله عليه وسلم فنويت الزيارة أولاً وأيضًا أحرم من ميقات أبيار علي، ولكن لو وصلت إلى جدة يوم الثامن والعشرين من ذي القعدة ولم أتمكن من الزيارة قبل الحج، فبهذا لا يصبح أمامي سوى الإحرام من جدة ومررت على ميقات الحديبية ولبَّيْتُ عندها وأنا متجه من جدة إلى مكة المكرمة فأعود مرة أخرى بشأن الكلام الذي قرأته في هذا الكتاب وهو أنه على من أراد الحج بالطائرة فعليه أن لا يتجاوز الميقات وهو أمام إحدى ثلاث : إما أن يحرم من بيته أو يحرم من المطار ( مطار بلد الحاج ) ، أو يحرم بالطائرة في الميقات أو موازيًا للميقات إن كان الأمر غير صعب .
وسؤالي هل لو أحرمت من الحديبية بعدما وصلت إلى مطار جدة أكون بذلك قد تجاوزت ميقات الإحرام ؟ وماذا عليَّ فعله بعد ذلك ؟ وإذا كان ذلك تجاوزًا للميقات فما هي الكفارة وما هي كيفية القضاء ؟

(83/12)

من قدم في الطائرة يريد الحج فإنه يحرم إذا حاذى الميقات الذي يمر به في الجو في طريقه ولا مانع أن يتهيأ للإحرام قبل ركوب الطائرة ويعمل السنن التي تفعل قبل الإحرام من الاغتسال والتنظف والتطيب وإعداد الإنسان نفسه للإحرام، ثم إذا قارب الميقات فإنه يحرم من حذائه أو قبله بقليل احتياطًا ويتلبس بالنسك الذي يريد ولا يؤخر الإحرام إلى مطار جدة كما يتوهمه بعض الناس، فإن جدة ليست ميقاتًا إلا لأهلها ولمن نوى النسك منها، ولم يسبق له نيته قبل وصوله إليها .

(83/13)

وبمناسبة ما ذكرت من أنك تريد زيارة مسجد الرسول صلى الله عليه وسلم، قبل الحج وتحرم من ميقات أهل المدينة إذا رجعت فهذا عمل جائز، فمن قدم إلى جدة وهو يريد الذهاب إلى المدينة فإنه يحرم من ميقات المدينة إذا رجع منها، ولكنك تذكر أن الزيارة تعذرت في هذا الوقت، وأنك لم يبق أمامك إلا الإحرام للحج، فالواجب في هذه الحالة عليك أن تحرم من المكان الذي عزمت على الذهاب إلى مكة منه، وهو جدة، أما تأخير الإحرام إلى الحديبية فهذا خطأ، لأن الواجب أن تحرم من المكان الذي عزمت على الذهاب إلى مكة منه ولا تؤخره إلى مكان آخر قريب من مكة فبتأخيرك للإحرام إلى الحديبية تكون قد أحرمت بعد الميقات بالنسبة لك، فعليك فدية وهي ذبح شاة توزعها على مساكين الحرم سواءً ذبحتها بنفسك أو وكلت من يذبحها عنك، وإذا كنت لا تستطيع الذبح ماليًّا فإنك تصوم عشرة أيام، لأنك تركت الإحرام من المكان الذي يجب عليك الإحرام منه وأخرته إلى مكان دونه مما يلي مكة، والزيارة التي يشرع السفر لها هي زيارة مسجد الرسول صلى الله عليه وسلم لا زيارة قبره، فلا يجوز السفر بنية زيارة القبور لا قبره صلى الله عليه وسلم، ولا قبر غيره، فقولك : " كنت أنوي زيارة قبر الرسول صلى الله عليه وسلم " قول غير صحيح لقول النبي صلى الله عليه وسلم : ( لا تشد الرحال إلا إلى ثلاثة مساجد : المسجد الحرام، ومسجدي هذا، والمسجد الأقصى ) [ رواه الإمام البخاري في " صحيحه " ( 2/56 ) من حديث أبي هريرة رضي الله عنه ] ، فالزيارة التي يسافر لها إنما تكون لأحد المساجد الثلاثة، أما القبور فإنها لا يسافر لأجل زيارتها لا قبور الأنبياء ولا غيرهم، وإنما تكون زيارة القبور بدون سفر، والقصد منها السلام على الميت والدعاء له والاستغفار له والاعتبار بأحوال الموتى هذا القصد من الزيارة الشرعية للقبور، وهذا حكمها أما أن يسافر لأجل قصد زيارة قبر من القبور سواء كان قبر نبي أو ولي أو غير ذلك،

(83/14)

فهذا حرام؛ لأنه من وسائل الشرك، وقد نهى النبي صلى الله عليه وسلم عن الوسائل التي تؤدي إلى الشرك وخص السفر لزيارة المساجد الثلاثة، وإذا زار مسجد الرسول صلى الله عليه وسلم وصلى فيه فإنه يزور قبره تبعًا لذلك .
231- يقول السائل : أنا أعمل بمدينة الرياض منذ ثلاث سنوات وفي موسم الحج السابق سافرت بطريق البر أنا وزوجتي إلى جدة والتي كانت حاملاً في ذلك الوقت، والحمل بالنسبة لها كان أمرًا متعبًا، وكانت النية إذا وصلنا إلى جدة بالسلامة وكانت صحة زوجتي تتحمل مشاق وأتعاب الحج أن ننوي من جدة، وبعد أن وصلنا وسألتها : هل تستطيع أن تؤدي الفريضة ؟ فأجابت بالإيجاب، مع العلم أنني أديت فريضتي بعون الله في وقت سابق، فخرجنا للحج من جدة، وأحرمنا مع أهل جدة، ولم نحرم من ميقات أهل الرياض، مع العلم أننا مكثنا يومين في جدة قبل الحج عند أقاربنا، أفيدونا هل بفعلنا هذا هل ارتكبنا مخالفة بالنسبة للإحرام ؟ وفي حالة ارتكابنا مخالفة فماذا يجب علينا فعله ؟

(83/15)

إذا كان هؤلاء كما ذكر أنهم لم يعزموا على الحج، بل هم مترددون فيه، وقد أوقفوا الأمر على معرفة حال المرأة عند وصولها إلى جدة فإن كانت تستطيع الحج حجوا هذا العام، وإن لم تستطع لم يحجوا فإنه يكون ميقاتهم من المكان الذي عزموا على الحج منه، فما دام أنهم لم يعزموا على الحج إلا في جدة فيكون محل إحرامهم في جدة، أما إذا كانوا قدموا من الرياض إلى جدة يريدون الحج هذا العام فحينئذ لا يجوز لهم تجاوز الميقات بدون إحرام، وإنما يحرمون من الميقات إذا مروا به بالسيارة أو مروا به من الجو يحرمون من محاذاته، ولا مانع أن يذهبوا إلى جدة وهم محرمون، ثم ينزلوا إلى مكة، المهم أن لا يتجاوزوا الميقات بدون إحرام إذا كانوا أنشئوا السفر من الرياض بقصد الحج، ويكون في هذه الحالة على كل واحد منهم دم لتجاوزهم الميقات بدون إحرام، والذبح : ذبح شاة تجزي في الأضحية يذبحها في مكة ويوزعها على فقراء الحرم، ومن لم يستطع ذبح هذه الفدية فإنه يصوم عشرة أيام .
232- لقد قدمت إلى مكة المكرمة لأول مرة ولم أحرم من الميقات لأخذ عمرة لعدم قدرتي المادية على شراء الإحرام، فدخلت مكة في ثيابي العادية، وبعد مضي عشرة أيام وأنا في مكة تمكنت من أداء العمرة من مكة، فهل عليَّ شيء في هذا أم لا ؟

(83/16)

الواجب على المسلم أن يسأل عندما يحصل له إشكال ولا يعمد إلى رأيه وما يمليه عليه جهله، فلو أنك سألت قبل أن تقدم على هذا الشيء لكان هو الواجب عليك، فالمسلم إذا جاء يريد الحج أو العمرة لا يجوز له أن يتجاوز الميقات بدون إحرام، لأن النبي صلى الله عليه وسلم لما حدد هذه المواقيت قال : ( هن لهن، ولمن أتى عليهن من غيرهِنَّ ممن أراد الحج والعمرة ) [ رواه الإمام البخاري في " صحيحه " ( 2/142 ) من حديث ابن عباس رضي الله عنهما ] ، وأما أنك لا تقدر على شراء ملابس الإحرام، فالإحرام ليس ملابس الإحرام، وإنما هو نية الدخول لنسك، فلو أنك نويت الدخول في النسك ولبيت بالعمرة من الميقات فإنك تكون بذلك أحرمت ولو لم تخلع ملابسك العادية، وإذا كان ليس معك ما تشتري به ملابس الإحرام فالنبي صلى الله عليه وسلم رخص لمن لم يجد الإزار أن يلبس السراويل، فلو أبقيت السراويل عليك وخلعت ما عليك من بقية الثياب وجعلت على أعلا جسدك شيئًا تلفه به لكفى هذا إلى أن تجد ما تشتري به إزارًا ورداءً، أما وقد أخطأت وتجاوزت الميقات بدون إحرام، ثم أحرمت من مكة، فإن إحرامك صحيح أيضًا، إلا أنه ناقص، لأنك تركت واجبًا وهو الإحرام من الميقات فيكون عليك فدية أن تذبح شاة، أو تأخذ سبع بدنة أو سبع بقرة وتوزعه على فقراء الحرم فإن لم تجد فإنك تصوم عشرة أيام، والله أعلم .
233- أنا رجل مقيم في مدينة الرياض ولي أقارب في مدينة جدة وأنوي أداء العمرة مرورًا بأقاربي في جدة لزيارتهم، فهل عليَّ أن أحرم من جدة أم أن أحرم من الميقات وأبقى على إحرامي في جدة حتى لو مكثت بها عدة أيام ؟

(83/17)

إذا سافرت تريد العمرة من الرياض، وكان لك أقارب في جدة تريد المرور بهم وزيارتهم، فالواجب عليك أن تحرم من الميقات بأن تحرم من السيل ( قرن المنازل ) ، أو ما يوازيه، ولا بأس أن تمر بأقاربك وأن تزورهم وأنت محرم وتبقى في إحرامك، ثم إذا انتهت زيارة أقاربك فإنك تذهب إلى مكة تؤدي مناسك العمرة، وإن ذهبت إلى مكة من أول وهلة، وأديت العمرة وحللت من إحرامك، ثم ذهبت إلى أقاربك فلا بأس، بل تكون المبادرة بالعمرة أحسن، فالمهم ألا تتعدى الميقات إلا وأنت محرم، لقوله صلى الله عليه وسلم في هذه المواقيت : ( . . هن لهن، ولمن أتى عليهن من غيرهن ممن أراد الحج والعمرة . . ) [ رواه الإمام البخاري في " صحيحه " ( 2/142 ) من حديث ابن عباس رضي الله عنهما ] .
234- ما هي الأشياء المحرمة على المحرم بحج أو عمرة ؟

(83/18)

الأشياء المحرمة على المحرم بحج أو عمرة أنه يجب على الذكر أن يتجنب لبس المخيط حالة إحرامه، ويقتصر على لبس الإزار والرداء، ويخلع جميع أنواع المخيطات عن جسمه، ويحرم على الذكر أيضًا تغطية رأسه بملاصق من عمامة أو غيرها من الملابس التي توضع على الرأس، بل يكون رأسه مكشوفًا طيلة إحرامه، ويحرم على المرأة تغطية وجهها في البرقع أو النقاب، ويحرم عليها تغطية يديها بالقفازين، ويجب عليها أن تغطي وجهها عن الرجال الأجانب بغير البرقع وبغير النقاب، بل تغطيه بثوبها أو خمارها، وكذلك تغطي كفيها بثيابها لا بالقفازين – وهما الجوارب المنسوجة أو المخيطة على قدر الكفين – ويحرم على الذكر والأنثى في حالة الإحرام التطيب بجميع أنواع الطيب في حالة الإحرام، وكذلك يحرم عليهما إزالة الشعر من الرأس أو من جميع أجزاء الجسم في حالة الإحرام، ويحرم عليهما تقليم الأظافر، ويحرم على الذكر والأنثى في حالة الإحرام الصيد لقوله تعالى : { يَا أَيُّهَا الَّذِينَ آمَنُواْ لاَ تَقْتُلُواْ الصَّيْدَ وَأَنتُمْ حُرُمٌ } [ سورة المائدة : آية 95 ] ، فلا يجوز له الاصطياد وهو محرم أو الإعانة على الاصطياد بقول أو فعل، ويحرم على المحرم ذكرًا أو أنثى الجماع ودواعيه، ويحرم على المحرم ذكرًا أو أنثى عقد النكاح، كل هذه تحرم على المحرم وهي ما تسمى بمحظورات الإحرام .
235- ما الحكم فيمن ارتكب محظورًا من محظورات الإحرام ناسيًا أو جاهلاً هل يلزمه فدية أم لا ؟
إذا كان هذا المحظور لا إتلاف فيه مثل الطيب وتغطية الرأس ولبس المخيط فهذا إذا فعله ناسيًا أو جاهلاً وذكر إذا كان ناسيًا أو علم إذا كان جاهلاً، فإنه يتجنب المحظور من حينه ولا شيء عليه .
أما ما كان فيه إتلاف كقص الشعر، وتقليم الأظافر، وقتل الصيد، فهذا على قولين لأهل العلم :

(83/19)

القول الأول : أنه لا يعذر بالجهل والنسيان، بل يجب عليه به فدية ذلك المحظور، لأنه إتلاف، وإتلاف يستوي فيه عندهم العامد وغير العامد فيها كقتل الخطأ وإتلاف المال يضمنان، ولو كان القاتل والمتلف غير متعمد .
القول الثاني : أنه إذا كان جاهلاً أو ناسيًا فلا حرج عليه في ذلك، أخذ من عموم قوله تعالى : { وَلَيْسَ عَلَيْكُمْ جُنَاحٌ فِيمَا أَخْطَأْتُم بِهِ وَلَكِن مَّا تَعَمَّدَتْ قُلُوبُكُمْ } [ سورة الأحزاب : آية 5 ] ، ومن قوله تعالى في الصيد : { وَمَن قَتَلَهُ مِنكُم مُّتَعَمِّدًا فَجَزَاءٌ مِّثْلُ مَا قَتَلَ مِنَ النَّعَمِ } [ سورة المائدة : آية 95 ] مفهومه أن غير المتعمد لا شيء عليه، ولعل هذا الرأي هو الصحيح إن شاء الله .
236- رجل قام بعمرة عن والده في شهر شوال، ثم يريد أن يحج مفردًا عن نفسه، فهل عليه هدي ؟ وإذا كان عليه هدي فما الحكم إذا رمى جمرة العقبة وقصر وتحلل قبل ذبح الهدي ؟
إذا كان أدى العمرة في شوال وانتظر الحج حتى أحرم به في عامه فإنه يكون متمتعًا، ويجوز في التمتع أن تكون العمرة عن شخص والحج عن شخص آخر، ويجب أن يهدي المتمتع في حق غير المكي، وإذا رمى الحاج الحجر يوم العيد وحلق رأسه أو قصر ولو لم يذبح هديه فإنه يكون قد تحلل التحلل الأول الذي يبيح له ما حرم عليه بالإحرام إلا الاستمتاع بزوجته حتى يطوف طواف الإفاضة، فذبح الهدي لا دخل له في التحلل .
237- هل يشترط في وجوب دم المتمتع ألا يخرج من مكة بعد العمرة ؟

(83/20)

الخروج من مكة إذا كان قريبًا فإنه لا يؤثر على وجوب دم المتمتع إذا كان دون مسافرة قصر، أما إذا كان مسافة قصر فأكثر فهذا موضع خلاف بين أهل العلم، والصحيح أنه لا يؤثر على وجوب دم المتمتع إلا إذا رجع إلى بلده، ثم سار من بلده وأحرم بالحج في هذا العام، فهذا لا يعتبر متمتعًا، لأن سفره إلى بلده فصل بين الحج والعمرة في أن تكون العمرة بسفر مستقل والحج بسفر مستقل، فلا يكون عليه هدي في هذه الحالة .
238- لو وكل رجل عنه رجلاً مكيًّا ليحج عنه فهل يجب على هذا الوكيل المكي الإحرام من ميقات أهل اليمن أم يحرم من مكة ؟
الأكمل – وخروجًا من الخلاف – أنه إذا كان الحج فريضة وعجز عن مباشرته بنفسه أن يوكل من يحج عنه من بلده هذا هو الأفضل، وخروجًا من خلاف من أوجب ذلك عليه، وقالوا : إن المنوب عنه يجب عليه الحج من بلده، وكذلك النائب عنه .
239- هل يجوز لمسلم أن يحج أو يعتمر عن والديه وهما على قيد الحياة ؟
في المسألة تفصيل : أما الحج الواجب والعمرة الواجبة كحجة الإسلام وعمرة الإسلام فهذا لا يجوز أن يُناب عن الحي فيهما إلا إذا كان عاجزًا عجزًا لا يستطيع أداء الحج أو العمرة بصفة دائمة، فهذا الحج عنه كالمريض مرضًا مزمنًا لا يستطيع معه الركوب للحج وأداء أعمال الحج، أو الكبير الهرم بدليل الحديث أن امرأة سألت النبي صلى الله عليه وسلم أن والدها أدركته فريضة الله في الحج وهو لا يستطيع الثبات على الراحلة، أفأحج عنه ؟ قال لها النبي صلى الله عليه وسلم : ( حجي عن أبيك ) [ رواه أبو داود في " سننه " ( 2/167 ) من حديث ابن عباس رضي الله عنهما، ورواه الترمذي في " سننه " ( 3/241-243 ) من حديث علي بن أبي طالب رضي الله عنه ] .
أما حج النافلة فالأمر فيه واسع، فلا بأس أن يفعل عنه الحج وإن كان مستطيعًا عند جماعة من العلماء .

(83/21)

240- نويت أداء العمرة لأخي الأكبر حيث إنه متوفى، فأريد أن أعرف هل هذا العمل من الأعمال الدينية التي تصل للميت ؟
نعم، لأن هذا شيء طيب، أداؤك العمرة عن أخيك المتوفى سواء كانت واجبة أو مستحبة، فهذا عمل جليل، ولكن بشرط أن تكون أديت عمرة الإسلام عن نفسك أولاً، والله أعلم .
241- هل يجوز لي أن أؤدي العمرة عن زوجتي وهي على قيد الحياة ؟
النيابة في العمرة أو في الحج عمن هو على قيد الحياة فيها تفصيل، إن كان الحج فريضة أو العمرة فريضة فإنه لا تجوز النيابة فيهما إلا عند عجز المنوب عنه مباشرتهما بنفسه، إما لهرم وكبر، وإما لمرض مزمن لا يستطيع معه القيام بالحج أو العمرة ولا ينتظر منه ذلك، حينئذ يوكل من يؤدي عنه حجة الإسلام وعمرة الإسلام، لأنه تعذر أداؤه لهما، فينيب من يحج عنه أو يعتمر، أما مادام ينتظر منه أن يباشر ذلك بنفسه فإنه لا يجوز له أن يوكل في حجة الإسلام وعمرة الإسلام، أما النافلة في الحج والعمرة حج النافلة أو عمرة النافلة فالأمر فيهما واسع إذا وكل فيهما فلا حرج في ذلك، وإن كان الأولى بل الواجب عند بعض العلماء أن يباشر الحج والعمرة لنفسه إذا كان قادرًا ولو كان ذلك نافلة، والله أعلم .
242- والدي شيخ كبير في السن وكفيف البصر هل يجوز لي أن أحج عنه ؟ أرشدوني وفقكم الله إلى سواء السبيل ؟
إذا كان والدك كبيرًا وهو لا يستطيع الذهاب إلى الحج للكبر فإنه لا بأس أن تحج عنه بشرط أن تكون قد أديت فريضة الإسلام عن نفسك أولاً، أما إذا كان والدك لا يمنعه الكبر من الذهاب إلى الحج بأن كان عنده بقية من القوة يستطيع بها أن يذهب إلى الحج بنفسه فإنه يجب عليه أن يحج بنفسه إذا كانت عنده الاستطاعة المالية أو أنت تريد أن تساعده بالمال للقيام بالحج أو العمرة .

(83/22)

243- لي والدة تبلغ من العمر أربعين عامًا ولم تؤد فريضة الحج، وذلك لعدم استطاعتها على القيام من ألم في قدميها منذ طفولتها، هل يجوز لي أن أحج عنها ؟ وهل عليها إثم بتأخيرها الحج إلى هذا الوقت ؟ أفيدونا جزاكم الله خيرًا .
إذا كانت والدتك لا تستطيع القيام لمرض في قدميها من الصغر وهي مقعدة لا تستطيع المشي والقيام، فإن كان يمكن أن تحج معكم ويطاف بها محمولة، ويسعى بها محمولة، وترموا عنها الجمار، وتقف معكم في عرفات وفي مزدلفة ومنى، فإنه يتعين ذلك، أما إذا كانت لا تستطيع أن تحمل في الطريق إلى الحج فحينئذ يعتبر هذا مرضًا مزمنًا فيجوز لها أن توكل من يحج عنها بشرط أن يكون الوكيل قد أدى حجة الإسلام عن نفسه أولاً .
244- والدتي متوفاة، وأنا الآن متوجه لأداء فريضة الحج عنها، فما الحكم ؟ وهل يجوز أن أحج بعد هذه المرة أم لا ؟
لا بأس بذلك بشرط أن تكون قد حججت عن نفسك حجة الإسلام، فإن لم تكن حججت عن نفسك فابدأ بنفسك أولاً، ثم إذا كان في العام القادم أو ما بعده فإنك تحج عنها إن أمكنك ذلك، وذلك من برها والإحسان إليها، وإن أنبت غيرك ممن قد حج عن نفسه وهو تقي ثقة فلا بأس .
245- هل يجوز تغيير النية للمفرد بعد الطواف والسعي ليصبح متمتعًا ؟
لا مانع من ذلك، بل الأحسن أن يتحول من كونه مفردًا إلى كونه متمتعًا، فإذا طاف وسعى يقصر من رأسه ويتحلل ويعتبرها عمرة، ثم يحرم بالحج بعد ذلك ويكون متمتعًا، وهذا يسمى فسخ الحج إلى العمرة، وقد أمر به النبي صلى الله عليه وسلم أصحابه بعدما طافوا وسعوا أن يقصروا ويجعلوها عمرة يحرمون بعدها بالحج ليكون متمتعين إلا من كان ساق الهدي، فإنه يبقى على إحرامه (7).
246- هناك بعض الأخطاء التي تقع في الطواف، ما هي هذه الأخطاء ؟
1- كثير من الحجاج يلتزم أدعية خاصة في الطواف يقرؤها من مناسك، وقد يكون مجموعات منهم يتلقونها من قارئ يلقنهم إياها ويرددونها بصوت جماعي، وهذا خطأ من ناحيتين :

(83/23)

الأولى : أنه التزام دعاء لم يرد التزامه في هذا الموطن، لأنه لم يرد عن النبي صلى الله عليه وسلم في الطواف دعاء خاص .
الثاني : أن الدعاء الجماعي بدعة وفيه تشويش على الطائفتين، والمشروع أن يدعو كل شخص لنفسه وبدون رفع صوته .
2- بعض الحجاج يقبل الركن اليماني، وهذا خطأ، لأن الركن اليماني يستلم باليد فقط ولا يقبل، وإنما يقبل الحجر الأسود، فالحجر الأسود يستلم ويقبل إن أمكن أو يشار إليه مع الزحمة إليه، والركن اليماني يستلم ولا يقبل ولا يشار إليه عند الزحمة، وبقية الأركان لا تستلم ولا تقبل .
3- بعض الناس يزاحم لاستلام الحجر الأسود وتقبيله، وهذا غير مشروع، لأن الزحام فيه مشقة شديدة وخطر على الإنسان وعلى غيره، وفي فتنة بمزاحمة الرجال للنساء، والمشروع تقبيل الحجر واستلامه مع الإمكان، وإذا لم يتمكن أشار إليه بدون مزاحمة ومخاطرة وافتتان، والعبادات مبناها على اليسر والسهولة، ولا سيما أن استلام الحجر وتقبيله مستحب مع الإمكان، ومع عدم الإمكان تكفي الإشارة إليها، والمزاحمة قد يكون فيها ارتكاب محرمات فكيف ترتكب محرمًا لتحصيل سنة ؟ ! .
247- هل يجوز الطواف بدون وضوء رغم أنني بدأت الطواف على طهارة وفي أثناء الطواف انتقض وضوئي فلم أستطع التيمم ولا الخروج لإعادة الوضوء ؟ إذا كان لا يصح فماذا أفعل الآن ؟

(83/24)

من شروط صحة الطواف الطهارة، لأن النبي صلى الله عليه وسلم منع الحائض من الطواف، فقال : ( افعلي ما يفعل الحاج غير أن لا تطوفي بالبيت حتى تطهري ) [ رواه البخاري في " صحيحه " ( 2/171 ) من حديث عائشة رضي الله عنها ] ، فالطهارة شرط من شروط الطواف، ولا يكفي التيمم كما يقول السائل، بل لابد من الوضوء، لأن الماء متوفر، إلا في حالة العجز عن استعمال الماء لمرض فإنه يتيمم، وإذا بدأ الطواف بطهارة وانتقض أثناء الطواف عليه أن يخرج ويتوضأ ويطوف من جديد، وإذا كان هذا الطواف الذي طافه طواف حج أو عمرة، فعليه أن يرجع إلى مكة ويعيد الطواف وما بعده من سعي وطواف وداع، وعليه أيضًا أن يتجنب جماع زوجته إلى أن يطوف ويسعى، وإن كان قد جامع فإنه يكون عليه فدية يذبحها في مكة ويوزعها على فقراء الحرم .
248- ما حكم من طاف ستة أشواط حول الكعبة والسابع من داخل حجر إسماعيل، ثم سعى سبعة أشواط وتحلل بعد ذلك ؟ فما يجب عليه حتى تكمل حجته أو عمرته ؟
هذا يعتبر لم يكمل السبعة الأشواط، لأن الشوط الذي جاء به من داخل الحجر لم يكن مستوفيًا للكعبة فهو لم يكمل الطواف بالبيت، وإذا لم يتم طوافه لم يصبح سعيه كاملاً، لأن السعي يشترط أن يكون بعد طواف صحيح، فيجب عليه أن يعيد الطواف والسعي .
249- امرأة مريضة سعت بعد طواف القدوم، ولكنها لم تستطع إتمام السعي لمرضها، فما الحكم في هذه الحالة ؟
المريض إذا شرع في السعي أو في الطواف ولم يستطع إكماله فإنه يكمل به محمولاً، بأن يحمل ويطاف به، وإذا لم يتيسر حمله في هذه الحالة وقطع الطواف أو السعي فإنه يستأنف الطواف والسعي من جديد إن صح في جسمه وقوي على الطواف أو السعي بنفسه أو يطاف ويسعى به محمولاً من جديد، ولا يبني على الأشواط السابقة إذا طال الفصل أو انتقض وضوءه في حالة الطواف .

(83/25)

250- أنا من إحدى قرى جيزان، وقد ذهبت إلى مكة المكرمة للبحث عن عمل، وفعلاً عملت هناك، واستقررت بها وأخذت أهلي معي، وفي البداية لم تكن والدتي معنا، وقد حضرت إلينا لزيارتنا، وأخذت عمرة ولكنها أثناء العمرة وفي السعي تعثرت في المشي فوقعت على الأرض وأصيبت، فنقلناها إلى المستشفى، ولكنها توفيت على أثر ذلك، وقد أكملت عمرتها تلك نيابة عنها، فهل ما فعلته صحيح أم لا ؟ كذلك حججت عنها وقد أديت جميع أركان الحج وواجباته إلا السعي بعد طواف الإفاضة لم أستطع أداءه لعجزي البدني، فأنا أسير على قدمي الواحدة وبدل الأخرى عصا أتكئ عليها، ولم يكن معي من المال ما يكفي لأستأجر عربة، فماذا عليَّ في ذلك ؟
أما بالنسبة للشق الأول من السؤال وهو أن والدتك ماتت قبل إكمال مناسك العمرة، فإنها تكون باقية في إحرامها ولا يكمل عنها النسك الذي أحرمت به، لأن النبي صلى الله عليه وسلم في قصة الرجل الذي وقصته راحلته ومات في عرفة وهو محرم أمر بدفنه بثيابه ونهى عن تغطية رأسه، ونهى عن أن يمس الطيب، وقال عليه الصلاة والسلام : ( إنه يُبعث يوم القيامة ملبيًا ) [ رواه البخاري في " صحيحه " ( 2/75 ) من حديث ابن عباس رضي الله عنهما ] ، فدل أن المحرم إذا مات في أثناء إحرامه قبل استكمال مناسك الحج والعمرة فإنه يبقى في إحرامه إلى أن يبعث، وأنه لا يكمل عنه النسك، لأن الرسول صلى الله عليه وسلم لم يأمر الصحابة بأن يكملوا عنه بقية النسك .

(83/26)

أما بالنسبة للشق الثاني من السؤال وهو أنك حججت عنها بعد وفاتها من باب البر بها والإحسان إليها، فهذا شيء تشكر عليه ونرجو من الله عز وجل أن يتقبله منك، وأما بالنسبة لترك السعي، فهذا غلط، لأنه يجب عليك إتمام المناسك، والسعي ركن من أركان الحج لا يتم الحج إلا به، فإن كنت قد أحرمت مفردًا بالحج أو قارنًا بين الحج والعمرة وسعيت بعد طواف القدوم فإنه ليس عليك سعي آخر بعد طواف الإفاضة، أما إن كنت متمتعًا أو كنت قارنًا أو مفردًا ولم تسع بعد طواف القدوم فإن السعي باق عليك، فيجب عليك أن تذهب وأن تسعى بين الصفا والمروة سبعة أشواط بنية سعي الحج، وإذا كان حصل منك مواقعة لزوجتك في هذه المدة فإنك تذبح شاة دم جبران توزعه على فقراء مكة وإذا أردت العودة إلى بلدك فإنك تطوف للوداع .
251- ما هي أقصر مدة للإقامة في منى لمن يريد التعجيل بالسفر ؟
أقصر مدة للإقامة بمنى في أيام الحج هي اليوم الحادي عشر والثاني عشر؛ يومان بعد العيد، وهذا هو التعجل، والأكمل أن يبقى اليوم الثالث عشر وهذا هو التأخر، قال تعالى : { فَمَن تَعَجَّلَ فِي يَوْمَيْنِ فَلاَ إِثْمَ عَلَيْهِ وَمَن تَأَخَّرَ فَلا إِثْمَ عَلَيْهِ لِمَنِ اتَّقَى } [ سورة البقرة : آية 203 ] ، فالتعجل معناه أن يخرج وينفر من منى بعد رمي الجمرات في اليوم الثاني عشر بعد الزوال من قبل غروب الشمس؛ هذا التعجل، وإذا أدركه الغروب ولم يرحل من منى فإنه يتعين عليه المبيت فيها ليلة الثالث عشر والرمي في اليوم الثالث عشر بعد الظهر، والله أعلم .
252- لو كان لي عمل يلزمني حضوره مثلاً في جدة أثناء أيام الحج التي يلزم فيها المبيت بمنى، فهل يجوز لي أن أذهب لقضاء عملي ذلك ثم أعود إلى منى للمبيت فقط ؟ وما هو الوقت الذي يشمله المبيت من الليل ؟

(83/27)

نعم يجوز لك أن تذهب إلى قضاء حاجتك في جدة أو غيرها، لأنها تعتبر قريبة في النهار أيام منى، ثم ترجع بالليل وتبيت بمنى، وإن كان البقاء في منى ليلاً ونهارًا في هذه الأيام أفضل، ولكن المتعين والواجب هو المبيت بها، أما النهار فيجوز لك أن تذهب لحاجتك وترجع لتبيت فيها، أما الوقت الكافي من المبيت لمن كان بمنى من أول الليل إلى نصف الليل فإذا بتَّ في منى إلى منتصف الليل، ثم خرجت بعد منتصف الليل منها فلا مانع من ذلك .
253- بعد رجوعي من عرفة قدمت إلى منى، ولكني لم أجد مكانًا بها، ثم ذهبت إلى مزدلفة، فما الحكم ؟
يقول الله تعالى : { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } [ سورة التغابن : آية 16 ] ، فإذا حاولت أن تجد مكانًا تنزل فيه بمنى ولم تجد وتعذر عليك هذا، فإنك تنزل في أقرب مكان إليها من مزدلفة أو غيرها متصلاً بمنازل الحجاج، وهذا منتهى استطاعتك ولا شيء عليك – إن شاء الله – لكن ما يفعله بعض الحجاج من التساهل في طلب النزول بمنى والبحث عن مكان ويذهبون وينزلون في شقق في العزيزية أو في مكة من أجل الرفاهية فهذا عمل لا تبرأ به ذممهم .
254- لاحظنا أن بعض الحجاج الذين لا يتمكنون من الصلاة في مسجد نمرة يصلون في أماكنهم ويقوم أحدهم بإلقاء الخطبة والصلاة بهم كما في المسجد، فهل يجوز عقد خطبتين أو أكثر في عرفة ؟
الخطبة في يوم عرفة خطبة واحدة يقوم بها إمام المسلمين أو نائبه في مكان واحد وهو نمرة، وليست مشروعة على كل مجموعة من الحجاج وإنما بقية الحجاج الذين لا يحضرون مع الإمام في مكان الخطبة يصلون الظهر والعصر جمعًا وقصرًا، جمع تقديم، بدون خطبة وما فعله هؤلاء الذين ذكرهم السائل تعتبر بدعة لا يجوز فعله ويجب تركه والنهي عنه وبالإمكان سماع الخطبة من المسجد بواسطة المذياع .
255- هناك أخطاء تقع من الحجاج في الوقوف بعرفة، ما هي ؟

(83/28)

1- بعض الحجاج لا يتأكد من مكان الوقوف ولا ينظر إلى اللوحات الإرشادية المكتوب عليها بيان حدود عرفة فينزل خارج عرفة وهذا إن استمر في مكانه ولم يدخل عرفة أبدًا وقت الوقوف لم يصح حجه، فيجب على الحاج الاهتمام بهذا الأمر والتأكد من حدود عرفة ليكون داخلها وقت الوقوف .
2- يعتقد بعض الحجاج أنه لابد في الوقوف بعرفة من رؤية جبل الرحمة أو الذهاب إليه والصعود عليه، فيكلفون أنفسهم عنتًا ومشقة شديدة، ويتعرضون لأخطار عظيمة من أجل الحصول على ذلك، وهذا كله غير مطلوب منهم، وإنما المطلوب حصولهم في عرفة في أي مكان منها لقوله صلى الله عليه وسلم : ( وعرفة كلها موقف وارفعوا عن بطن عرنة ) [ رواه الإمام مالك في " الموطأ " ( 1/388 ) بلاغًا، ورواه الإمام أحمد ( 4/82 ) من حديث جبير بن مطعم، ورواه البيهقي في " السنن الكبرى " ( 5/115 ) من حديث محمد بن المنكدر، وعند مسلم ( 2/893 ) من حديث جابر رضي الله عنه بدون ذكر : " وارفعوا عن بطن عرنة " ] سواء رأوا الجبل أو لم يروه، ومنهم من يستقبل الجبل في الدعاء والمشروع استقبال الكعبة .
3- بعض الحجاج ينصرفون ويخرجون من عرفة قبل غروب الشمس وهذا لا يجوز لهم، لأن وقت الانصراف محدد بغروب الشمس، فمن خرج من عرفة قبله ولم يرجع إليها فقد ترك واجبًا من واجبات الحج ويلزمه به دم مع التوبة إلى الله، لأن الرسول صلى الله عليه وسلم مازال واقفًا بعرفة حتى غروب الشمس (8) ، وقد قال عليه الصلاة والسلام : ( خذوا عني مناسككم ) [ رواه البيهقي في " السنن الكبرى " ( 5/25 ) من حديث جابر بن عبد الله، ورواه مسلم في " صحيحه " ( 2/943 ) بلفظ : " لتأخذوا مناسككم " ، من حديث جابر رضي الله عنه ] .
256- أحد أصحابنا ذهب للحج ولكنه عندما ذهب إلى عرفة في اليوم التاسع وجد الزحام شديدًا قبل الوصول إليها فقرر الرجوع إلى عمله، فماذا يجب عليه الآن ؟

(83/29)

إذا أحرم الإنسان بالحج أو العمرة وجب عليه المضي فيهما إلى أن يكمل مناسكهما ولا يجوز له رفض الإحرام ولا يعفيه ذلك من إتمام نسكه، قال تعالى : { وَأَتِمُّواْ الْحَجَّ وَالْعُمْرَةَ لِلَّهِ } [ سورة البقرة : آية 196 ] ، وقال تعالى : { فَمَن فَرَضَ فِيهِنَّ الْحَجَّ فَلاَ رَفَثَ } [ سورة البقرة : آية 197 ] الآية – ومعنى فرض : أحرم – فإذا أحرم الإنسان بالنسك صار فرضًا عليه إكماله كما ورد في السؤال، فإنه يعتبر الآن قد فاته الحج فعليه أن يعيد ملابس الإحرام ويتحلل بعمرة، ثم في العام القادم يقضي هذا الحج الذي رفضه ويذبح فدية .
257- حججت هذا العام ولم أتمكن من شدة زحام السيارات من المبيت بمزدلفة وإنما مررت عليها صبيحة اليوم العاشر، فماذا يجب عليَّ ؟
المبيت بمزدلفة واجب من واجبات الحج لا يجوز تركه مع الاستطاعة، لأن النبي صلى الله عليه وسلم بات بها هو وأصحابه وقال : ( خذوا عني مناسككم ) [ رواه البيهقي " السنن الكبرى " ( 5/125 ) من حديث جابر بن عبد الله، ورواه الإمام مسلم في " صحيحه " ( 2/943 ) بلفظ : " لتأخذوا مناسككم . . " من حديث جابر رضي الله عنه ] ، لكن من كان متجهًا بسيارته إلى مزدلفة يقصد المبيت بها، ثم حبسه سير السيارات ولم يتمكن من الوصول إليها حتى طلع الفجر فهذا ليس عليه شيء، لأنه معذور، والله أعلم .
258- وما الأخطاء التي تقع من بعض الحجاج في مزدلفة ؟

(83/30)

المطلوب من الحاج إذا وصل إلى مزدلفة أن يصلي المغرب والعشاء جمعًا، ويبيت فيها فيصلي بها الفجر، ويدعو إلى قبيل طلوع الشمس، ثم ينصرف إلى منى، ويجوز لأهل الأعذار خاصة النساء وكبار السن والأطفال ومن يقوم بتولي شؤونهم الانصراف بعد منتصف الليل، ولكن يحصل من بعض الحجاج أخطاء في هذا النسك، فبعضهم لا يتأكد من حدود مزدلفة ويبيت خارجها، وبعضهم يخرج منها قبل منتصف الليل ولا يبيت فيها، ومن لم يبت بمزدلفة من غير عذر فقد ترك واجبًا من واجبات الحج يلزمه به دم جبران مع التوبة والاستغفار .
259- هل هناك مكان معين للإقامة فيه أو حوله في مزدلفة أم أن أي مكان فيها يصلح أن يقيم فيه الحاج ومتى يتجه إلى منى ؟
مزدلفة كلها موضع للمبيت لا يختص جانب منها عن الجانب الآخر، بل كل عرصاتها مشعر وموضع للمبيت لقول الرسول صلى الله عليه وسلم : ( جمع كلها موقف ) [ رواه أبو داود في " سننه " ( 2/200 ) ، ورواه الترمذي في " سننه " ( 3/240-243 ) ، ورواه ابن ماجه في " سننه " ( 2/1100 ) بنحوه، كلهم من حديث علي بن أبي طالب رضي الله عنه ] ، فالمسلم إذا وصل إلى مزدلفة، فإنه ينزل في أي مكان تيسر له النزول فيه ويصلي بها المغرب والعشاء جمعًا عند وصوله ويذكر الله سبحانه وتعالى ويدعو، أما وقت الدفع من مزدلفة إلى منى فهو قبيل طلوع الشمس إذا أسفر جدًّا، ويجوز للضعفة الدفع من مزدلفة إلى منى بعد منتصف الليل من ليلة النحر .
260- هل يجوز التقاط حصيات لرمي الجمرات من حولها مما قد رمى به سابقًا لمن فقد شيئًا من الحصى التي أتى بها لغرض الرمي، أو وقعت من يده ؟ وهل لابد من إصابة رأس الجمرة أو لا مانع حتى لو لم تصب إلا أسفلها ؟
لا مانع من أخذ الحصى مما قرب من الجمرات إلا أنه لا يأخذ من حصى ( حوض الجمرة ) ، أما إذا أخذ من الحصى المتناثر في الطريق إليها أو حولها فلا مانع من ذلك .

(83/31)

وأما موضع الرمي فهو الحوض فيشترط أن تسقط الحصاة في حوض الجمرة سواء استقرت فيه بعد ذلك أو تدحرجت وسقطت، أما رمي الشاخص أو العمود فهو غير مشروع، فإذا فعل ذلك ولم تقع الحصاة في الحوض فإنها لا تجزيه فإذا ضرب العمود وطارت ولم تقع في الحوض فإنها لا تجزيه، لأنه ليس المقصود رمي العمود إنما المقصود رمي الحوض والعمود، إنما جعل علامة على الرمي فقط، وليس هو المقصود بالرمي، وإذا لم يتأكد وقوعها في الحوض فإنه يرمي بدلها، لأنه الواجب ولا يسقط إلا بيقين .
261- ما حكم رمي الجمار قرب منتصف الليل هل يجوز أم لا ؟
رمي الجمار الثلاث بَيَّنَه صلى الله عليه وسلم (9) بأنه يبدأ بزوال الشمس فإذا زالت الشمس في اليوم الحادي عشر وما بعده فإنه يكون قد دخل وقت الرمي، وأما الرمي بالليل فمحل إشكال وخلاف وفي الوقت متسع للرمي بالنهار، ولله الحمد، لأنه يبدأ من زوال الشمس إلى غروب الشمس، فهذا وقت واسع يتحين الإنسان الأخف والأرفق به ويرمي به ولا يعرض نسكه للخطر والخلاف، ويجوز أن يؤخر رمي يوم إلى يوم بعده من أيام التشريق ويبدأ به مرتبًا قبل رمي اليوم الحاضر .
262- في صباح اليوم العاشر من ذي الحجة يوم العيد بدأت برمي جمرة العقبة في الصباح، ثم عقبتها برمي بقية الجمرات في الصباح أيضًا فهل فعلي هذا صحيح أم عليَّ شيء في ذلك ؟
يوم العيد ليس فيه رمي إلا جمرة العقبة فقط، أما ما حصل منك من أنك رميت بقية الجمرات في هذا اليوم فهذا خطأ ولا حكم له وجوده كعدمه، وإنما ترمي الجمرات الثلاث الصغرى، ثم الوسطى، ثم الكبرى في اليوم الحادي عشر وما بعده من أيام التشريق .
263- ما حكم من رمى حصاتين في وقت واحد عند الجمرتين الوسطى أو أي جمرة ؟ وماذا يجب عليه فعله الآن لو حصل منه ذلك ؟

(83/32)

الذي يرمي حصاتين جميعًا لا تجزيانه إلا عن واحدة، والواجب أن ترمى الحصيات السبع متتابعة كل واحدة بعد الأخرى، فإذا تبين له أنه أخل في الرمي في وقت الرمي في أيام التشريق فإنه يعيد الرمي مرتبًا على الصفة المشروعة، أما إذا لم يتبين له الخطأ إلا بعد فوات أيام التشريق فإنه حينئذ يكون عليه فدية وهي ذبح شاة في مكة يوزعها على فقراء الحرم .
264- هل يشترط إصابة الجمرات في الرمي ؟
يشترط أن يقع الحصى في المرمى وهو الحوض سواء استقر فيه أو سقط بعد مروره على الحوض والتي لا تقع في الحوض لا تحسب، وكثير من الحجاج يظنون أن الذي يُرمى هو العمود الشاخص فيصوبون إليه حصاهم فيتطاير هنا وهناك ولا يقع في الحوض، وهذا خطأ كبير .
265- قمت بفريضة الحج أثناء الموسم المنصرف ومن جملة المناسك التي قمت بها أنني رميت جمرة العقبة وتحللت التحلل الأول بحلق بعض الشعر وجئت من الغد لأرمي الجمرات الثلاث فتبينت أني رميت من خلف النصب وأصبت ظهرها فأعدت رمي جمرة العقبة يوم الثاني عشر من ذي الحجة، فهل يعتبر عملي هذا صحيحًا أم ماذا يجب عليَّ أن أفعله حتى يكون عملي صحيحًا ؟
أولاً : الواجب في الحلق أو التقصير تعميم الرأس ولا يكفي أن يأخذ بعض الشعرات .
وثانياً : إعادته لرمي جمرة العقبة في اليوم الثاني بأن تبين له بأنه في اليوم الأول رماها في غير محل الرمي، وأن الحصى لم يصل إلى حوض الجمرة، فعمله هذا صحيح وهذا هو المتعين عليه، فمن لم يرم الجمرة في اليوم الأول لعذر من الأعذار أو تبين له أن رميه غير صحيح فعليه إعادته في اليوم الثاني لكن يبدأ أولاً بالرمي الماضي – رمي اليوم الأول – ثم يرمي جمرات اليوم الحاضر .
266- بعد أن أديت فريضة الحج هذا العام وبعدما رميت جمرة العقبة في أول وثاني أيام العيد ذهبت من منى قبل غروب الشمس ووكلت صديقًا لي يرمي الجمرات في اليوم الثالث نظرًا لظروف عملي، فهل عليَّ دم ؟

(83/33)

الواجب على الحاج أن يباشر أعمال الحج بنفسه من رمي وغيره إلا إذا احتاج للتوكيل بأن لا يقدر على رمي الجمرات لضعفه أو لمرضه أو امرأة تخشى من الزحام، تخشى من الفتنة، أو الطفل الصغير الذي لا يطيق الرمي بنفسه في هذه الحالة يجوز التوكيل أو إنسان أو مثل ما ذكر السائل ظروف العمل تحول بينه وبين الرمي في وقته فليوكل، لكن ليس معنى هذا أنه يوكل على الرمي أو على بقية الرمي ويسافر، لأن الحج لم ينته والسفر إنما يكون بعد نهاية أعمال الحج التي آخرها طواف الوداع، فهو يوكل لعذر من الأعذار الشرعية من يرمي عنه، فإنه لا ينفر ولا يسافر إلا بعد أن تنتهي أعمال الحج ويطوف بعد ذلك، وفي ختام أعمال الحج يطوف للوداع، أما لو سافر قبل نهاية أعمال الحج فإنه يكون قد سافر قبل جواز السفر له شرعًا، ويكون قد أدى طواف الوداع في غير وقته، فيكون عليه دم، لأن طواف الوداع قبل نهاية أعمال الحج لا تجزي صاحبه فيكون في حكم التارك له، ومن ترك واجبًا من واجبات الحج فإنه يكون عليه دم يذبح شاة في مكة ويوزعها على مساكين الحرم جبرانًا لما ترك من طواف الوداع في وقته، وعليه دم آخر لترك المبيت بمنى، والله أعلم .
267- هناك أخطاء في رمي الجمرات ما هي ؟
رمي الجمرات واجب من واجبات الحج، وذلك بأن يرمي الحاج جمرة العقبة يوم العيد، ويجوز بعد منتصف الليل من ليلة العيد، ويرمي الجمرات الثلاث في أيام التشريق بعد زوال الشمس، لكن يحصل من بعض الحجاج في هذا النسك أخطاء، وبيانها كما يلي :
1ـ فمنهم من يرمي في غير وقت الرمي، بأن يرمي جمرة العقبة قبل منتصف الليل في ليلة العيد، أو يرمي الجمرات الثلاث في أيام التشريق قبل زوال الشمس، وهذا الرمي لا يجزئ، لأنه في غير وقته المحدد له، فهو كما لو صلى قبل دخول وقت الصلاة المحدد لها .
2ـ ومنهم من يخل بترتيب الجمرات الثلاث، فيبدأ من الوسطى، ثم الكبرى وهي الأخيرة .

(83/34)

3ـ ومنهم من يرمي في غير محل الرمي وهو حوض الجمرة، وذلك بأن يرمي الحصى من بُعد فلا تقع في الحوض، أو أن يضرب بها العمود فتطير ولا تقع في الحوض، وهذا رمي لا يجزئ، لأنه لم يقع في الحوض، والسبب في ذلك الجهل أو العجلة أو عدم المبالاة .
4ـ ومنهم من يقدم رمي الأيام الأخيرة مع رمي اليوم الأول من أيام التشريق، ثم يسافر قبل تمام الحج، وبعضهم إذا رمى لليوم الأول يوكل من يرمي عنه البقية ويسافر إلى وطنه، وهذا تلاعب بأعمال الحج وغرور من الشيطان، فهذا الإنسان تحمل المشاق، وبذل الأموال لأداء الحج، فلما بقي عليه القليل من أعماله تلاعب به الشيطان فأخل به وترك عدة واجبات من واجبات الحج، وهي رمي الجمرات الباقية، وترك المبيت بمنى ليالي أيام التشريق، وطوافه للوداع في غير وقته، لأن وقته بعد نهاية أيام الحج وأعماله .
فهذا لو لم يحج أصلاً وسلم من التعب وإضاعة المال لكان أحسن، لأن الله تعالى يقول : { وَأَتِمُّواْ الْحَجَّ وَالْعُمْرَةَ لِلَّهِ } [ سورة البقرة : آية 196 ] ، ومعنى إتمام الحج والعمرة إكمال أعمالهما لمن أحرم بهما على الوجه المشروع، وأن يكون القصد خالصًا لوجه الله تعالى .
5ـ من الحجاج من يفهم خطأ في معنى التعجل الذي قال الله تعالى : { فَمَن تَعَجَّلَ فِي يَوْمَيْنِ فَلاَ إِثْمَ عَلَيْهِ وَمَن تَأَخَّرَ فَلا إِثْمَ عَلَيْهِ } [ سورة البقرة : آية 203 ] ، فيظن أن المراد باليومين يوم العيد ويوم بعده، وهو اليوم الحادي عشر فينصرف في اليوم الحادي عشر ويقول : أنا متعجل، وهذا خطأ سببه الجهل، لأن المراد يومان بعد يوم العيد، هما اليوم الحادي عشر والثاني عشر، من تعجل فيهما فنفر بعد أن يرمي الجمار بعد زوال الشمس من اليوم الثاني عشر وقبل غروب الشمس فلا إثم عليه، ومن تأخر إلى اليوم الثالث عشر فرمى الجمار بعد زوال الشمس فيه، ثم نفر فهذا أفضل وأكمل .

(83/35)

268- نساء مستطيعات لرمي الجمار ولكن منعهن زحام فهل يتعين عليهن الرمي بأنفسهن أم يجوز لهن التوكيل ؟
إذا كان فيه زحمة شديدة ولا يستطعن المزاحمة أو يخشى من الفتنة، لأن مزاحمة المرأة للرجال فيها تعرض لفتنة الرجال بالنساء والنساء بالرجال، ففي هذه الحالة توكل من يرمي عنها، وكذا إذا وجد في الرمي زحمة شديدة وكانت المرأة لا تتحمل من ناحية صحتها، أن تتأخر أو تأخر بها وليها إلى وقت آخر وتحين فرصة أخرى يكون الرمي فيها أخف، فهذا أسن وأحوط .
269- تعلمون شدة الزحام عند الجمرات، فهل يجب على النساء رمي الجمار بأنفسهن أم يجوز لهن التوكيل خوفًا من الزحام وتلافيًا للفتنة ؟
يجب على المرأة الحاجة أن ترمي الجمار بنفسها إذا تمكنت من ذلك، أما إذا لم تتمكن من الرمي لمرضها أو كبر سنها أو لشدة الزحام التي لا تطيقها أو تخشى من الفتنة عليها وعلى غيرها في المزاحمة، فلا بأس في هذه الحالات أو تُوكل من يرمي عنها، لكن بالإمكان أن تتحين الأوقات التي ليس فيها زحمة شديدة، ثم ترمي وتتجنب أوقات الزحمة، والله أعلم .
270- هل يجوز التوكيل في رمي جمرة العقبة عمن لا يقدر على تحمل متاعب الزحام حولها ؟
يجوز التوكيل عند العجز لرمي جمرة العقبة وغيرها، ويجوز له عند الرمي أن يوكل من يرمي عنه .
271- إذا أخرت الحلق أو التقصير ناسيًا إلى اليوم الحادي عشر، فقمت بالتقصير، فهل يجوز ذلك أم عليَّ شيء في هذا ؟

(83/36)

تأخير الحلق أو التقصير إلى اليوم الحادي عشر أو الثاني عشر لا حرج فيه – إن شاء الله – وإن كان الأفضل المبادرة، وأن يفعله يوم العيد بعد ذبح الهدي إذا كان عليه هدي، وهو الأفضل، لكن لو أخره فلا مانع من ذلك، لكن لا يتم تحلله من الإحرام إلا بفعل هذه الثلاثة : رمي جمرة العقبة، والحلق أو التقصير، ثم طواف الإفاضة، والسعي بعده لمن عليه سعي، فإن فعل اثنين من هذه الثلاثة تحلل التحلل الأول الذي يبيح له كل شيء حرم عليه بالإحرام إلا النساء .
272- ما هو الوقت الأفضل لأداء طواف الإفاضة فيه ؟
الأفضل أن يطوف طواف الإفاضة يوم العيد إذا أمكن، ويجوز تأخيره عن يوم العيد ويجوز أن يطوف في الليل ليلة الحادي عشر أو ما بعدها، كما أنه يجوز لأهل الأعذار ومن في حكمهم أن يطوفوا بعد منتصف الليل من ليلة النحر، فوقت طواف الإفاضة يبدأ من بعد منتصف ليلة النحر ولا حد لنهايته، والأفضل أن يؤدى في يوم العيد .
273- هل يجوز تأخير طواف الإفاضة في الليل إذا لم أتمكن من أدائه في النهار ؟
نعم يجوز فعل طواف الإفاضة ليلاً ونهارًا في أيام التشريق وبعدها إلا أنه من الأفضل والأحسن أن يأتي به يوم العيد إذا أمكن، وإذا لم يتمكن من ذلك، فالأمر واسع، والحمد لله .
274- هل يجوز للمتمتع تقديم سعي الحج في اليوم الثامن مقدمًا على طواف الإفاضة ؟
المتمتع لا يجوز له أن يقدم السعي على طواف الإفاضة، لأن السعي في حق المتمتع إنما يكون بعد طواف الإفاضة، فتقديمه قبل طواف الإفاضة جاء في غير محله فلا يجزئ .
275- ماذا عن الأخطاء التي تقع في الحلق أو التقصير ؟

(83/37)

بعض الحجاج يكتفي بقص شعرات من رأسه وهذا لا يكفي ولا يحصل به أداء النسك؛ لأن المطلوب التقصير من جميع الرأس، لأن التقصير يقوم مقام الحلق، والحلق لجميع الرأس، قال تعالى : { مُحَلِّقِينَ رُؤُوسَكُمْ وَمُقَصِّرِينَ لا تَخَافُونَ } [ سورة الفتح : آية 27 ] ، والذي يقصر بعض رأسه لا يقال : إنه قصر رأسه، وإنما يقال : قصر بعضه .
276- إذا حلقت شعري بماكينة حلاقة، وقد لا تأخذ الشعر من أصله، فهل أعتبر مقصرًا أو حالقًا ؟
إذا كانت الماكينة تقص الشعر من أعلاه وتبقي منه شيئًا كثيرًا فهذا يعتبر تقصيرًا، أما إذا كانت الماكينة تأخذ الشعر من أسفله ولا تبقي إلا أصوله فهذا يعتبر حلقًا أو قريبًا من الحلق، والأولى أن يحلق بالموسى عملاً بالسنة، والله أعلم .
277- يقول السائل : أدى والدي وخالي حجة الإسلام – بحمد الله – في العام الماضي، وفي اليوم العاشر من ذي الحجة، وبعد رمي جمرة العقبة طلبت منهما أن يحلقا، فكنت أظن أن الحلق سنة عملاً بالحديث الشريف : ( اللهم ارحم المحلقين ) [ رواه الإمام البخاري في " صحيحه " ( 2/188 ) من حديث عبد الله بن عمر رضي الله عنهما ] ، وكنت مصرًّا على أن يحلقا، وذلك لأن الرسول صلى الله عليه وسلم كرر عبارة : ( رحم الله المحلقين ) [ رواه الإمام البخاري في " صحيحه " ( 2/188 ) من حديث عبد الله بن عمر رضي الله عنهما ] ثلاث مرات، ولكنهما أجاباني بأنهما سوف يحلقان بعد أن يؤديا العمرة، وبعد أداء العمرة كان الوقت ضيقًا فلم يتمكنا من الحلق، وهكذا افترقنا، فعدت إلى مقر عملي وتركتهما يتأهبان للعودة إلى الوطن، علمًا بأن كلاً منهما أخذ شيئًا يسيرًا من شاربه ولحيته، وعند عودتي علمت أن الحلق محظور، يجبر بالدم، ماذا أفعل الآن إذا كانت الإجابة هي أن ذلك يجبر بالدم في شهور الحج ؟ وما هي كيفية التلبية التي يجب أن يتلفظ بها الإنسان ؟

(83/38)

أما قضية حلق الشعر لنسك الحج أو العمرة فهو الأفضل كما ذكر السائل، لأن النبي صلى الله عليه وسلم دعا للمحلقين ثلاثًا، وللمقصرين مرة واحدة، والله تعالى يقول : { مُحَلِّقِينَ رُؤُوسَكُمْ وَمُقَصِّرِينَ لا تَخَافُونَ } [ سورة الفتح : آية 27 ] ، فقدم الحلق على التقصير، مما يدل على أن الحلق أفضل، وما ذكره من حال أصحابه الذين أمرهم بالحلق ولم يحلقوا فإن كانوا قصروا فالتقصير يكفي للنسك، وإن كان الحلق أفضل منه، وأما إذا كانوا لم يقصروا ولم يحلقوا فحينئذ يكون قد بقي عليهم نسك من مناسك الحج، فيجب عليهم إذا علموا أن يبادروا بالحلق أو التقصير بنية النسك، وإذا كان حصل منهم جماع لزوجاتهم في هذه الفترة فيكون عليهم فدية ذبح شاة يوزعونها على المساكين في الحرم، وإذا كان القصد بأنهم أخذوا من شواربهم أو من اللحية مع أن الأخذ من اللحية أمر لا يجوز، فإذا كانوا فعلوا هذا بعد رمي جمرة العقبة، والحلق أو التقصير، فليس عليهم شيء في ذلك إلا الإثم في الأخذ من اللحية، لأن من فعل شيئين من ثلاثة جاز له ما منع منه بالإحرام سوى مقاربة النساء، أما إذا كانوا أخذوا من شواربهم ولحاهم قبل فعل اثنين من الثلاثة فيكون عليهم فدية وهي ذبح شاة أو إطعام ستة مساكين في الحرم أو صيام ثلاثة أيام .
أما التلبية المشروعة أن يقول : لبيك اللهم لبيك، لبيك لا شريك لك لبيك، إن الحمد والنعمة لك والملك، لا شريك لك لبيك، وإن زاد عليها بعض الألفاظ الواردة فلا مانع من ذلك، هذه التلبية المشروعة ويرفع بها صوته .
278- من نسي أن يطوف طواف الوداع ولم يذكر إلا بعد وصوله إلى بلده البعيد عن مكة أو كان جاهلاً ولم يعلم إلا بعد وصوله فماذا عليه أن يفعل في تلك الحالتين ؟

(83/39)

إذا ترك طواف الوداع وسافر ولم يفطن إلا بعد وصوله إلى بلده أو بعد بلوغه مسافة القصر ثمانين كيلو مترًا فأكثر، فهذا يتقرر في حقه الفدية ( الدم ) ، وهو ذبح شاة أو سبع بدنة أو سبع بقرة يذبحها في مكة ويوزعها على مساكين الحرم .
279- هل على من يقيم بمكة طواف وداع أو لا ؟
الحاج الذي يقيم في مكة بعد الحج ليس عليه طواف وداع، إنما الوداع عند المغادرة إذا أنهى أعماله وأراد أن يسافر إلى بلده، فإنه يطوف طواف الوداع سواء كان سفره بعد الحج مباشرة، أو تأخر عن الحج فإنه يطوف طواف الوداع، لأنه واجب من واجبات الحج .
280- من يقيم في جدة مثلاً هل يجوز له تأجيل طواف الوداع إلى ما بعد أيام الحج، أي بعد أن يخف الزحام حول البيت وفي هذه الأثناء يتوجه إلى جدة، ثم يعود لتأدية طواف الوداع ؟
إذا فرغ من أعمل الحج فإنه لا يغادر مكة حتى يطوف طواف الوداع، وإذا كان في زحام فإنه ينتظر ويتحين الفرصة، ثم يطوف طواف الوداع ويخرج إلى جدة أو إلى غيرها .
281- وهذا الحكم حتى في العمرة ؟
العمرة ليس لها وداع على الصحيح إنما الوداع من واجبات الحج، أما العمرة إن حصل وتيسر أن طاف عند خروجه فحسن، وإن لم يحصل فإنه غير متعين، لأن النبي صلى الله عليه وسلم لم يأمر بطواف الوداع في حق المعتمرين، وإنما أمر به الحجاج (10).
282- طواف الوداع للحج، من يريد تأدية عمرة بعده هل يكون قبل العمرة أو بعدها قبل السفر أو يصح في الحالتين ؟

(83/40)

طواف الوداع يكون آخر شيء عندما يريد مغادرة مكة إذا أنهى أشغاله كلها وأموره، وإذا كان يريد عمرة بعد الحج فإنه يأتي بها، فإذا أراد أن يخرج فإنه عند الركوب يطوف طواف الوداع، أما لو أنه طاف طواف الوداع، ثم راح وجاء بعمرة بعد طواف الوداع فإن تأخر في مكة بعد العمرة فعليه أن يعيده، لأنه لم يكن حينئذ الوداع آخر عهده بالبيت، والحديث ينص على أنه أمر الناس أن يكون آخر عهدهم بالبيت (11) ، وإن سافر بعد العمرة مباشرة، فإن طوافها يكفي عن الوداع، لأنه لم يرد أن النبي صلى الله عليه وسلم أمر عائشة رضي الله عنها بطواف الوداع لما أدت العمرة من التنعيم بعد الحج .
283- نويت الحج وأحرمت من الميقات ودخلت مكة، ثم البيت الحرام وسعيت ووقفت في عرفة، وبعد عودتي من عرفات مكثت في منى طوال أيام التشريق ورميت الجمار، ولكني أخرت طواف الإفاضة حتى آخر أيام التشريق، ثم طفت طواف الإفاضة وسعيت، ثم طفت للوداع وانصرفت ولم أذبح لا في منى ولا في غيرها، لأنني وكلت عني من يذبح لي أضحية بمنزلي في بلدي، مع العلم بأنني نويت الحج مفردًا، فأرجو إفادتي هل حجي صحيح أم عليَّ إعادته مرة أخرى ؟
المفرد ليس عليه فدية، فإذا كنت نويت الحج مفردًا فإنه حينئذ لا فدية عليك .
284- ذهبت للحج وقيل لي : إن الحاج المفرد لا يذبح وإني إنسان لست بالغني، فنويت الحج مفردًا وبقيت إلى أن رميت الجمرات، فهل هذا الحج صحيح ؟ أم أنها ناقصة ؟ إن كان كذلك فما عليَّ الآن ؟
ما ذكرته من أنك حججت مفردًا وبقيت في إحرامك حتى أديت الحج، فهذا عمل صحيح ولا تجب عليك الفدية، لأن الفدية إنما تجب على المتمتع والقارن، أما المفرد فليس عليه فدية، ولكن إذا لم تكن اعتمرت فإن العمرة باقية في ذمتك تؤديها إن شاء الله في أي وقت تتمكن فيه .

(83/41)

285- أنا حججت وأديت فريضة الحج كاملة، ولكن أنا مصري وعدت إلى أرض العراق وعليَّ فداء، هل يجوز ذبح الفداء في العراق أم في مصر، علمًا أنني لم أنزل مصرًا إلا بعد عيد الأضحى المبارك، أفيدونا مأجورين ؟
لا يجوز ذبح الفدية إلا في مكة، لأن مكة هي محل ذبح الهدي لقوله تعالى في الهدي : { لَكُمْ فِيهَا مَنَافِعُ إِلَى أَجَلٍ مُّسَمًّى ثُمَّ مَحِلُّهَا إِلَى الْبَيْتِ الْعَتِيقِ } [ سورة الحج : آية 33 ] ، وقوله تعالى : { وَالْهَدْيَ مَعْكُوفًا أَن يَبْلُغَ مَحِلَّهُ } [ سورة الفتح : آية 25 ] ، فمحل ذبح الهدي هو الحرم الشريف ويوزع على مساكين الحرم إذا كان دم جبران كفارة لخلل واقع في الحج، وإن كان دم متعة أو قران يذبحه في الحرم ويأكل منه ويتصدق ولا بأس أن يحمل منه إلى بلده، وعليه فالهدي باق في ذمتك ولابد من ذبحه في مكة ويكون قضاء .
286- إذا أحرمت لأداء العمرة لنفسها، ثم بعد الانتهاء منها أرادت أن تؤدي عمرة لأبيها، وأخرى لعمها، فهل يكفي أن تطوف وتسعى فقط لكل واحد منهما وذلك بإحرامها الأول الذي عقدته في الميقات أم لابد من العودة للميقات والإحرام من جديد لكل واحد منهما ؟
أولاً : تكرار العمرة في وقت متقارب فيه ما فيه من التوقف، فإن تكرار العمرة في وقت متقارب أنكره بعض العلماء، ولو أن المسلم إذا أدى العمرة يدعو لوالديه وأقاربه في طوافه وفي سعيه وفي غير ذلك في المسجد الحرام، فهذا يكفي إن شاء الله ونرجو أن يصلهم نفعه وبره، لكن لو فعلت ما ذكرت من تكرار العمرة لوالدها، ثم لعمها وهكذا، فلا بأس بذلك ولو كان خلاف الأولى، لكن لو فعلته لابد من إحرام مستقل لكل عمرة بأن تخرج إلى الحل ( إلى التنعيم أو عرفات أو الجعرانة ) ، وتحرم بالعمرة من هناك ولا تحرم بها من مكة ولا ترجع إلى الميقات .

(83/42)

287- منذ سنتين ذهبت للحج وأديت فريضة الحج ولم أنوِ فيها الحج ولم أفدِ – ربما كانت تقصد أنها لم تلبِّ – علمًا أنني لا أعرف ماذا يقول الحاج عندما ينوي الحج، وعندما رجعت للمنزل صمت خمسة أيام، علمًا أن زوجي متوفى وليس لي أي محرم أحج معه، بل ذهبت مع جماعة من المعارف وحججت معهم، أفيدوني هل يصح حجي هذا أم لا ؟ وأيضًا ذهبت للحج في السنة الأخرى وأديت فريضة الحج وكما سبق وقلت ليس لدي محرم ونويت الحج وقلت : إني قارنة ولم أفدِ أيضًا وصمت بعد رجوعي للمنزل خمسة أيام، وبالنسبة للرجم وكلت السائق أن يرجم عني، فهل يصح هذا الحج بهذه الصورة أم يلزمني إعادته ؟

(83/43)

أولاً : سفرها للحج في المرتين دون محرم حرام عليها ومعصية، لأن النبي صلى الله عليه وسلم قال : ( لا يحل لامرأة تؤمن بالله واليوم الآخر تسافر مسيرة يوم وليلة ليس معها حرمة ) [ رواه الإمام البخاري ( 2/35 ) من حديث أبي هريرة رضي الله عنه ] ، والحج وغيره في هذا سواء لعموم الحديث، والمرأة لا يجب عليها الحج إلا إذا وجدت المحرم، فيشترط لوجوبه على المرأة زيادة على الشروط المعتبرة في حق الرجل وجود المحرم، فإذا كانت تقدر بمالها وبدنها على الحج، ولكنها لا تجد المحرم فإنها تؤخره حتى تجد المحرم، لأن سفرها بدون محرم قد نهى عنه الرسول صلى الله عليه وسلم، فهذه المرأة قد أخطأت في فعلها، ولكن حجها صحيح في حد ذاته مع الإثم، أما أنها لم تفد في المرة الأولى والمرة الثانية، ففي المرة الثانية وضحت أنها قارنة بين الحج والعمرة، ولكن في المرة الأولى لم توضح هل هي مفردة أو قارنة، وعلى كل حال إذا كانت قارنة أو متمتعة ولم تفد، فإن كانت لا تستطيع الفدية ماديًّا فإنها يجب عليها صيام عشرة أيام لقوله تعالى : { فَمَن لَّمْ يَجِدْ فَصِيَامُ ثَلاثَةِ أَيَّامٍ فِي الْحَجِّ وَسَبْعَةٍ إِذَا رَجَعْتُمْ } [ سورة البقرة : آية 196 ] ، فالواجب الصيام بدل فدية التمتع والقران، وقد ذكرت أنها صامت خمسة أيام، فعليها خمسة أيام أخر تصومها لكي تتكامل العشرة .
288- ما الحكم فيمن أخر الحج وذلك للسفر إلى الخارج من أجل النزهة ؟

(83/44)

السفر إلى بلاد الكفار من أجل النزهة حرام في حق من حج ومن لم يحج، لما فيه من الخطر على الدين والعقيدة والأخلاق، ومن لم يكن أدى فريضة الحج وهو قادر على ذلك وجب عليه الحج على الفور، ولا يجوز له تأخيره لا من أجل سفر إلى الخارج ولا لغيره، ولكن إذا أجَّله من أجل السفر إلى الخارج لمجرد النزهة فهو آثم زيادة على إثم تأخير الحج عن الفورية خصوصًا إذا كان هذا السفر إلى بلاد الكفار لمجرد النزهة، فإنه يكون قدَّم سفرًا محرمًا على سفر واجب وقدم معصية على طاعة .
289- ما حكم صيام اليوم الثالث عشر من ذي الحجة ؟
الذي يصادف أيام التشريق من أيام البيض هو اليوم الثالث عشر من ذي الحجة، لأن أيام البيض تبدأ من اليوم الثالث عشر من الشهر وتنتهي باليوم الخامس عشر، فلا يجوز صوم اليوم الثالث عشر من ذي الحجة، لأنه من أيام التشريق، وقد نهى النبي صلى الله عليه وسلم عن صيامها عن غير دم متعة أو قران (12) ، والمستحب صيام ثلاثة أيام من كل شهر، ولا يتعين أن تكون أيام البيض، وإنما جعلها في أيام البيض أفضل إذا لم يصادف نهيًا، كهذه الحالة .
290- نويت الحج هذا العام أنا وزوجتي، وحاولت والدتي الذهاب معنا، ولكني رفضت لأني لا أقدر على مساعدة أمي وزوجتي معًا، هل أنا آثم برفض طلب أمي ؟
ينبغي أن تحج بأمك وتؤجل الحج بزوجتك، لأن البر بوالدتك واجب عليك إلا إذا سمحت لك والدتك بأن تتركها وتحج بزوجتك، فلا بأس بذلك، والله الموفق .
291- بعض العوام يقول : سأحج ولو أني هرم وكبير في السن لعلي أموت حاجًّا فأبعث يوم القيامة ملبيًا، ما رأي فضيلتكم ؟

(83/45)

قال الله تعالى : { وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلاً } [ سورة آل عمران : آي 97 ] ، فاشترط لوجوب الحج على المسلم أن يكون مستطيعًا وهو القادر بماله وبدنه، فالذي لا يستطيع الحج بماله لا يجب عليه، والذي يستطيعه بماله دون بدنه بسبب عجز مستمر معه، فإنه يوكل من يحج عنه فريضة الإسلام ويقوم بتكالفيه المالية، أما حج النافلة فإذا كان عاجزًا عنه ببدنه أو يشق عليه مشقة شديدة فإنه لا يكلف نفسه، خصوصًا في وقتنا الحاضر، وما يحصل في الحج من زحام شديد وأخطار، ومجالات فعل الخير كثيرة غير الحج مثل المشاريع التي تنفع المسلمين، والله الموفق .
292- الكتيبات والنشرات التي مع الحاج حول الأمور الشرعية بعضها متعارض، لأن الفقهاء يختلفون في المذاهب والاجتهادات، بماذا تنصح الحاج ؟
أنصح الحاج وغيره بأن يعمل بما يوافق الدليل من النشرات والكتيبات، فما قام عليه الدليل من كتاب الله وسنة رسوله صلى الله عليه وسلم عمل به، وما خالف الدليل لا يعمل به، وأحسن كتاب مختصر في هذا الموضوع – حسب علمنا – هو منسك شيخ الإسلام ابن تيمية، ومنسك سماحة الشيخ عبد العزيز ابن باز، فينبغي للحاج أن يقرأ هذين المنسكين ويستفيد منهما .
293- نصراني نطق بالشهادتين وأعلن إسلامه ويؤدي الصلاة، ولكن لم تسجل أوراقه رسميًّا أنه مسلم، هل يحج وهو مقتدر على ذلك ؟
نسأل الله لهذا الرجل الذي أسلم أن يثبته الله على الإسلام، وإذا استطاع الحج وجب عليه المبادرة إليه، لأنه ركن من أركان الإسلام، وعليه أن يعمل الإجراءات اللازمة نظاميًّا لأجل أداء الحج، والله الموفق .
394- تتنافس حملات الحج في تقديم تسهيلات وراحة ورفاهية للحاج، ما حكم هذا العمل ؟ وهل الأفضل الحج مع هؤلاء أو الحج بجهود ذاتية مع المشقة ؟

(83/46)

لا بأس بالحج مع إحدى الحملات التي تقوم بخدمته وتسهيل إجراءات الحج ومتطلباته، وإذا حج منفردًا بجهوده الذاتية فلا بأس، وخصوصًا إذا كان لا يستطيع التكاليف التي تطلبها الحملة، فالأمر راجع إليه وإلى استعداده، والله الموفق .
295- بعض الخادمات تحج عن طريق حملات الحج بدون محرم، ما حكم هذا الحج ؟ وماذا تقولون لهؤلاء ؟
لا يجوز للمرأة المسلمة خادمة أو غيرها أن تسافر للحج أو غيره بدون محرم لقوله صلى الله عليه وسلم : ( لا يحل لامرأة تؤمن بالله واليوم الآخر تسافر مسيرة يوم وليلة ليس معها حرمة ) [ رواه الإمام البخاري في " صحيحه " ( 2/35 ) من حديث أبي هريرة رضي الله عنه ] .
واستقدامها بدون محرم لا يجوز لما في ذلك من الخطر على دينها وعرضها والخطر منها على غيرها، وهذه مسألة غفل عنها الكثير من المسلمين، فلا حول ولا قوة إلا بالله .

(83/47)


6- أحكام الأضحية والعقيقة، 7- أحكام الجهاد، - المنتقى من فتاوى الفوزان

المنتقى من فتاوى الفوزان

6- أحكام الأضحية والعقيقة
296- هل يجوز طبخ ثلث الأضحية الخاص بالفقير ودعوة المسلمين إليه في أيام العيد ؟
لا بأس بطبخ لحم الأضحية ودعوة المحتاجين إليها، لأن هذا يدخل في مسمى الصدقة، وإن دفع اللحم للفقير يتصرف فيه فلا بأس، بل قد يكون أحسن من أجل أن يتصرف فيه الفقير على حسب مصلحته .
297- الطالب الأعزب الذي ينفق على أسرته ( والده ووالدته وإخوانه ) ، هل يكفي أن يضحوا عنه في بلادهم ؟ وكذلك الطالب المتزوج ولكن أهله ليسوا معه، هل يضحي هنا أم يضحي عن أهله في بلادهم ؟
الأضحية تذبح في بلد المضحي وفي بيته يأكل منها هو وأهل بيته ويهدي منها على جيرانه وأصدقائه ويتصدق منها على الفقراء، وإذا كان أهله في بلد آخر فإن الأضحية تذبح عنه وعنهم في بيته وفي بلده، وإن كان هو في بلد آخر .
298- هنا – في أمريكا – أعداد كبيرة من الطلبة المبتعثين وهم على أبواب عيد الأضحى المبارك، ويسألون عن الأضاحي، وخصوصًا أن الضأن في أمريكا تقطع أليتها وهي صغيرة حتى يكون الدهن في ظهورها، فهل يجزئ أن نضحي من هذه الأنواع من الضأن، مع العلم أنه توجد الأبقار، ولكن البعض لا يحب أكل لحمها ؟
لا بأس بذبح الأضحية من الأغنام المذكورة، وإن كانت مقطوعة الألية، لأن قطعها من أجل تطييب لحمها، فهو مثل خصاء الذكور لأجل تطييب لحمها، وقد ضحى النبي صلى الله عليه وسلم بالخصي من الغنم (1) .
299- يقوم بعض الجيران في عيد الأضحى بالذبح وإعطاء الجيران من هذه الذبيحة كهدية، ونعلم فيهم الشرك وعدم الالتزام بالدين، فهل يجوز لنا قبول هذه الذبيحة وأكلها ؟ وما هي شروط الذبيحة على الطريقة الإسلامية ؟

(84/1)

إذا كانوا يُعرفون أنهم مشركون بالله فإن ذبيحتهم لا تجوز إلا إذا كانوا من أهل الكتاب من اليهود والنصارى وذبحوا على الطريقة الشرعية، فإن ذبيحة أهل الكتاب حلال، قال تعالى : { وَطَعَامُ الَّذِينَ أُوتُواْ الْكِتَابَ حِلٌّ لَّكُمْ وَطَعَامُكُمْ حِلُّ لَّهُمْ } [ سورة المائدة : آية 5 ] ، والمراد بطعامهم هو ذبائحهم، وهذا بإجماع علماء المسلمين، فذبائح أهل الكتاب حلال لنا لهذه الآية الكريمة وللإجماع على ذلك، ولكن إذا توفرت فيها شروط الذكاة الشرعية .
أما المشركون غير أهل الكتاب وسائر الكفار على اختلاف مللهم ومذاهبهم فإن ذبائحهم لا تحل للمسلمين وهي ميتة، لأن الله لم يستثن من ذبائح الكفار إلا ذبيحة أهل الكتاب، وهذا لا اختلاف فيه بين أهل العلم .
أما الطريقة الشرعية للذبح فهي أن تتوفر شروط الذكاة بأن يكون الذبائح مسلمًا أو كتابيًّا يعني أن يكون ذا دين سماوي، وأن يكون عاقلاً تتأتى منه النية والقصد، ولو كان مميزًا، إذا كان يتأتى منه النية وقصد الذكاة سواء كان ذكرًا أو أنثى .
كما يشترط أن تكون الآلة صالحة للذبح بأن تقطع بحدها لا بثقلها، لقوله صلى الله عليه وسلم : ( ما أنهر الدم وذكر اسم الله عليه فكلوا ) [ رواه البخاري في " صحيحه " ( 3/110 ) من حديث عباية بن رفاعة بن رافع عن خديج عن جده، رضي الله عنهم ] ، وأن لا تكون الآلة سنًّا أو ظفرًا، لقوله صلى الله عليه وسلم : ( ما أنهر الدم وذكر اسم الله عليه، فكلوا ليس السن والظفر ) ، ثم قال صلى الله عليه وسلم : ( أما السن فعظم، وأما الظفر فمدى الحبشة ) [ رواه البخاري في " صحيحه " ( 3/110 ) من حديث عباية بن رفاعة بن رافع بن خديج عن جده، رضي الله عنهم ] .

(84/2)

ويشترط أن يكون الذبح في محل الذكاة وهو الحلق من غير الإبل أو اللبة من الإبل، وأن يقطع من الرقبة المريء والحلقوم وأحد الودجين؛ والمريء وهو مجرى الطعام والشراب، والحلقوم وهو مجرى النفس، وأحد الودجين وهما عرقان في جانبي العنق يجري فيهما الدم، فإذا قطع ثلاثة من هذه الأربعة فقد حصلت الذكاة الشرعية على الصحيح ولو قطع الودجين مع الحلقوم والمريء فهذا أكمل وتحصل به الذكاة إجماعًا .
ويشترط أن يذكر اسم الله عليه بأن يقول عند الذبح : باسم الله، وكذلك لا يحل ما ذبح للقبور أو للجن أو الشياطين .
وعليه إذا توفرت شروط الذكاة التي ذكرناها وهي :
1ـ أن يكون الذابح من أهل الذكاة وهو المسلم أو الكتابي الذي يميز ويقصد الذكاة .
2ـ أن تكون الآلة صالحة للذبح .
3ـ أن يذكر اسم الله عليها عند تحريم يده للذبح .
4ـ قطع ما يجب قطعه في الذكاة وهي : المريء، والحلقوم، والودجين، أو ثلاثة من هذه الأربعة .
فهذه الذبيحة حلال، أما إذا اختل شرط من هذه الشروط فإن الذبيحة لا تحل .
300- رزقني الله بثلاث بنات، ثم توفين وهن صغار، ولكن لم أعق عنهن، وقد سمعت أن شفاعة الأطفال مقرونة بالعقيقة، فهل يصح أن أعق عنهن بعد وفاتهن ؟ وهل أجمع العقيقة في ذبيحة واحدة أم لكل واحدة ذبيحة منفردة ؟

(84/3)

العقيقة عن المولود سنة مؤكدة، والقول بها قول جمهور أهل العلم، ومشروعيتها في حق الأولاد الأحياء لا إشكال فيها، لأنها سنة ثابتة عن النبي صلى الله عليه وسلم، وأما العقيقة عن الأولاد الأموات فلا يظهر لي أنها مشروعة، لأن العقيقة إنما تذبح فدية للمولود وتفاؤلاً بسلامته ولطرد الشيطان عن المولود، كما قرر ذلك العلامة ابن القيم في " تحفة الودود في أحكام المولود " ، وهذه المعاني مفقودة في الأولاد الأموات، وأما ما أشار إليه السائل من أن العقيقة تدخل في الشفاعة ( شفاعة المولود ) لأبيه إذا عق عنه، فهذا المعنى غير صحيح، وقد ضعفه ابن القيم يرحمه الله، وذكر أن السر في العقيقة هو :
أولاً : أن فيها إحياء لسنة إبراهيم عليه السلام حينما فدى إسماعيل .
ثانيًا : أن فيها طردًا للشيطان عن هذا المولود، وأن معنى الحديث : ( كل غلام رهينة بعقيقته ) [ رواه أبو داود في " سننه " ( 3/105 ) من حديث سمرة رضي الله عنه، وانظر " صحيح الإمام البخاري " ( 6/216، 217 ) من حديث سلمان بن عامر الضبي رضي الله عنه ] أنه مرهون فكاكه من الشيطان، فهذا معنى ما قرره ابن القيم (2).
على كل حال إن أراد السائل أن يعق عن بناته الميتات واستحسن هذا الشيء فله ذلك، لكنني أنا يترجح عندي عدم المشروعية .
301- بالنسبة للعقيقة في حق الحي ما هو أفضل وقت لتأديتها ؟
الأفضل يوم سابعه، هذا هو الأفضل المنصوص عليه، فإن تأخرت عن ذلك فلا بأس بذلك ولا حد لآخر وقتها إلا أن بعض أهل العلم يقول : إذا كبر المولود يفوت وقتها، فلا يرى العقيقة عن الكبير، والجمهور على أنه لا مانع من ذلك حتى ولو كبر .

(84/4)

302- إذا كنت في بلدي ورزقني الله بمولود أو مولودة ولن أرجع إلى زوجي في البلد الآخر الذي يقيم فيه إلا بعد مرور شهر أو أكثر، فهل يلزمني عمل العقيقة في اليوم السابع أو الرابع عشر أو الحادي والعشرين كما ورد في حديث عائشة رضي الله عنها أم يجوز لي تأخيرها لحين العودة إلى زوجي وأعملها وأنا عنده ؟
لا مانع من تأخير ذبح العقيقة إلى وقت يكون أنسب وأيسر في حق الوالدين أو أحدهما وإنما ذبحها في اليوم السابع أو الحادي والعشرين إنما يكون فضيلة إذا أمكن ذلك وتيسر، أما إذا لم يتيسر فلا بأس بتأخيرها إلى وقت آخر حسب الإمكان، مع العلم أن ذبح العقيقة يقوم به والد الطفل فهو من حقوق الولد على والده .
303- لي ولد ولم أذبح عنه العقيقة وهو صغير إلا بعد أن بلغ من العمر ثلاثة عشر سنة ولم أذبح عنه أيضًا العقيقة الثانية فقد سمعت من بعض الناس أنهم يقولون : الولد له عقيقتان ؟ أفيدونا أفادكم الله هل هذا صحيح ؟
نعم، الذكر : الأولى أن تذبح عنه شاتان وعن الأنثى شاة واحدة هذا هو الأفضل والأكمل، ولو ذبح واحدة اليوم والثانية ذبحها بعد أيام أو بعد ويم فلا مانع وليس اللازم أن تكون الشاتان مجتمعتين في وقت واحد .
304- ما حكم العقيقة التي تذبح عن الكبير الذي لم يذبحها له والده في الصغر ؟
حكم العقيقة سُنَّة وهي ذبح شاتين عن المولود الذكر، وشاة عن المولودة الأنثى في اليوم السابع من ولادته أو فيما بعده من الأيام وهي سنة في حق والد الطفل شكرًا لله تعالى وتقربًا إليه وفكاكًا له من الشيطان ورجاء سلامة المولود وحلول البركة عليه، يأكل منها ويهدي ويتصدق كالأضحية، وما يجزئ في الأضحية سنًّا ونوعًا وسلامة من العيوب، وإذا لم يفعلها الوالد فقد ترك سنة، وإذا لم يعق عنه والده وعق عن نفسه فلا بأس بذلك فيما أرى، والله أعلم .

(84/5)

7- أحكام الجهاد
305- من أحكام الجهاد في سبيل الله أنه إذا هجم العدو على بلد من بلاد الإسلام أصبح الجهاد فرض عين على كل مسلم، وإن الروس قد هاجموا إخواننا المسلمين الأفغان وإن عندي والدايَ وهما لا يريداني أن أذهب للجهاد معهم فهل لي أن أذهب بدون إذنهما ؟
ما ذكرته من رغبتك في الجهاد وإعانة إخوانك المسلمين في صد عدوان الكفار على بلادهم هذا شيء طيب تؤجر عليه – إن شاء الله – أما بالنظر لظروفك التي ذكرت وأن لك والدين لا يسمحان بذهابك، فالواجب عليك طاعة والديك، لأن النبي صلى الله عليه وسلم لما جاءه رجل يستأذنه في الجهاد قال : ( أحي والداك ؟ ، قال : نعم، قال : ففيهما فجاهد ) [ رواه الإمام البخاري في " صحيحه " ( 4/18 ) من حديث عبد الله بن عمرو رضي الله عنهما ] ، فحق الوالدين مقدم ويجب عليك طاعتهما والبقاء معهما خصوصًا إذا كانا يحتاجان إليك وإلى حضورك بجانبهم لخدمتهم والقيام بمصالحهم، وأنت تؤجر على نيتك الصالحة ورغبتك في الجهاد، نرجو لك في ذلك الأجر والثواب إن شاء الله، وتؤجر على برك بوالديك وبقائك معهما عملاً بقول الرسول صلى الله عليه وسلم، وكون الجهاد فرض إذا حاصر العدو بلاد المسلمين إنما ذلك في حق أهل البلد المحاصر أنفسهم ومن كان فيه من المسلمين .

(85/1)


8- أحكام البيوع، 9-أبواب في‏:‏ الشفعة، الشركات، الإجارة، السبق، اللقطة، الوقف، الهبة والعطية، - المنتقى من فتاوى الفوزان

المنتقى من فتاوى الفوزان

8- أحكام البيوع
306- هل هناك نسبة معينة ومحددة شرعًا للربح بالتجارة أم لا حدود فيه مشروعة حتى لو بلغ الضعف أو ضعفين ؟
لا حدود للربح في التجارة، لأن الله أباح التجارة والبيع والشراء من غير تقيد بربح معين، قال تعالى : { إِلاَّ أَن تَكُونَ تِجَارَةً عَن تَرَاضٍ مِّنكُمْ } [ سورة النساء : آية 29 ] ، وقال تعالى : { يَا أَيُّهَا الَّذِينَ آمَنُواْ إِذَا تَدَايَنتُم بِدَيْنٍ إِلَى أَجَلٍ مُّسَمًّى فَاكْتُبُوهُ } [ سورة البقرة : آية 282 ] ، ولم يحدد الربح إذا كان هذا الربح يجري على الوجه الصحيح وعلى الوجه المشروع، أما إذا كان على غير الوجه المشروع كأن يكون ربحًا ربويًّا أو فائدة ربوية أو كان فيه استغلال لحاجة الفقير والمضطر فإنه يكره أن يستغل الإنسان حاجة المضطر ويزيد عليه زيادات باهظة، لأنه محتاج ومضطر، فإنه يكره له هذا، أما إذا كان الربح مما جرت به العادة أو كان بسبب ارتفاع السعر فلا بأس .
307- وحتى لو وصل الربح إلى الضعف مثلاً من القيمة أو ضعفين ؟
لا تحديد وخصوصًا إذا كان كثرة الربح لارتفاع الثمن وغلاء الأسعار فلا شيء في هذا، إنما كما ذكرنا ينبغي للمسلم أن يتسامح مع أخيه المسلم وأن لا يثقله بالدين والثمن، خصوصًا إذا كان مضطرًّا ومحتاجًا .
308- هل البيع بالمزاد العلني ( الحراج ) هل يعتبر من قبيل شراء الرجل على شراء أخيه المنهي عنه أم لا ؟
السوم على السوم فيه تفصيل إن كان المزاد لم يزل مفتوحًا والسلعة ينادى عليها ويطلب المزيد، فلا بأس أن يزيد الإنسان على سوم آخر، لأن الزيادة مطلوبة والزيادة مفتوح بابها، والنبي صلى الله عليه وسلم قال : ( مَن يزيد ؟ ) في بعض البيعات التي تولاها [ كما في " سنن الترمذي " ( 4/214 ) ، و " سنن النسائي " ( 7/259 ) ، و " سنن ابن ماجه " ( 2/740، 741 ) ، كلهم من حديث أنس بن مالك رضي الله عنه ] .

(86/1)

وأما إذا كان السوم قد انتهى وأراد صاحب السلعة أو وكيله أن يبعه على شخص وقطع السوم وانتهى فحينئذ لا يجوز لأحد أن يتقدم ويسوم على سوم أخيه لأن النبي صلى الله عليه وسلم قال : ( ولا يسم على سوم أخيه ) [ رواه البخاري في " صحيحه " ( 3/24 ) من حديث ابن عمر وأبي هريرة رضي الله عنهم ] .
309- ما حكم بيع الكلب وأكل ثمنه ؟
بيع الكلب حرام وأكل ثمنه حرام لأن النبي صلى الله عليه وسلم نهى عن ثمن الكلب وحلوان الكاهن ومهر البغي (3) . فهذه الأمور حرام ومنها ثمن الكلب .
310- أنا أقيم هنا في المملكة بحثًا عن الرزق ولي أملاك في اليمن بيني وبين أخي الذي لا يزال هناك، بعضها مقسم وبعضها لا يزال مشاعًا بيننا إلا أن أخي هذا قام ببيع بعض الممتلكات المشتركة بيننا دون أن يأخذ إذنًا مني أو موافقة وقد باع حتى بعض أملاكي الخاصة مستغلاً غيابي، فهل يجوز له ذلك وهل هذا البيع صحيح وإن كنت غير راغب في بيع ما يخصني، فهل لي الحق في استرجاعه من المشتري أم لا ؟
يجب على المسلم أن يكون أمينًا ولا سيما القريب مع قريبه فلا يعتدي على شيء من ماله بدون إذنه لقول النبي صلى الله عليه وسلم : ( لا يحل مال امرئ مسلم إلا بطيبة من نفسه ) [ رواه الإمام أحمد في " مسنده " ( 5/72، 73 ) ، ورواه البيهقي في " السنن الكبرى " ( 6/100 ) ، كلاهما من حديث أبي حرة الرقاشي عن عمه ] ، فهذا الذي فعله أخوك على ظاهر ما ذكرت لا يحل له، والواجب عليه أن يحترم مال أخيه وأن لا ينقصه بشيء، وتصرفه هذا لا يصح مادام أنك لم تأذن له بالبيع وهذا التصرف، فإنه تصرف باطل ولا يصح ولكن إذا كان بينكما نزاع في هذا الموضوع أو خصام فلا يحل هذا إلا المحكمة الشرعية .

(86/2)

311- يقوم أحد الأشخاص الذين يعملون في التجارة عندنا إذا أحس أن هناك نوعًا من البضائع بدأ سعره يتحسن في السوق يقوم بشراء كل ما في السوق من تلك البضاعة ويتحكم في سعرها بالزيادة أكثر، فما حكم هذا العمل ؟ وهل ما يكسبه بهذه الطريقة حلال أم حرام ؟
لا شك أن الذي يضايق المسلمين فيما يحتاجون إليه من السلع الضرورية ويشتريها كلها من السوق ويضطر الناس إلى أن يشتروها منه بثمن مرتفع يتحكم فيهم لا شك أن هذا لا يجوز وهو احتكار منهي عنه، ويجب الأخذ على يده ومنعه من ذلك، إذا كان الأمر كما ذكر السائل أنه ليس هناك في السوق غير هذه السلعة التي يحتاج إليها الناس وهو يشتريها ويحضرها عنده ليتحكم فيها فهذا أمر لا يجوز ويجب على ولاة الأمور منعه من ذلك، أما إذا كانت هذه السل من الكماليات والناس ليسوا في حاجة إليها أو كان هناك سوق آخر وسلع أخرى والناس يجدون غيرها في مكان آخر من غير مشقة عليهم فإن هذا لا يحرم، ولكن لا ينبغي للمسلم أن يضايق الناس .
312- نعمل في تربية المواشي والمتاجرة فيها ويحدث أحيانًا أن تصاب بعض الأغنام أو الإبل ببعض الأمراض فنبيعها في الأسواق وهي مصابة بذلك المرض، فهل علينا شيء في ذلك ؟
البيع والشراء مما أباحه الله سبحانه وتعالى لعباده وهو من قوام مصالحهم ومنافعهم، ولكن يجب أن يكون البيع والشراء قائمًا على الصدق والأمانة والنصيحة، قال صلى الله عليه وسلم : ( البيعان بالخيار ما لم يتفرقا، فإن صدقا وبيَّنا بورك لهما في بيعهما، وإن كذبا وكتما محقت بركة بيعهما ) [ رواه البخاري في " صحيحه " ( 3/10 ) من حديث حكيم بن حزام رضي الله عنه ] .

(86/3)

ونهى صلى الله عليه وسلم عن الغش فقال : ( ومن غشنا فليس منا ) [ رواه الإمام مسلم في " صحيحه " ( 1/99 ) من حديث أبي هريرة رضي الله عنه ] ، وقال : ( ولا تناجشوا، ولا يبع الرجل على بيع أخيه، ولا يخطب على خطبة أخيه ) [ رواه الإمام البخاري في " صحيحه " ( 3/24 ) من حديث أبي هريرة رضي الله عنه ] ، والأحاديث في هذا كثيرة، فإذا بعت سلعة وفيها عيب من العيوب وجب عليك أن تبينه للمشتري ولا تكتمه وتدلسه عليه، فهذه الأغنام التي تبيعونها وفيها مرض يجب عليكم أن تبينوا ما فيها من المرض وأن تبيعوها على أنها معيبة وتطلعوا المشتري على ما فيها حتى يكون بيعكم قائمًا على الصدق وعدم الكتمان، والله أعلم .
313- أنا رجل أعمل لدى إحدى الصيدليات ويوجد على الأدوية أسعار مختلفة فمثلاً إذا أتى إليَّ من يشتري علاجًا وقيمته ( 12 . 60 ) اثنا عشر ريالاً وستون هللة أقول : إنه بسعر ( 13 ) ثلاثة عشر ريالاً وأعتذر للمشتري بقولي : ليس لديَّ هلل، فيترك ذلك رغمًا عنه، والبعض لا يعلم فيأخذ العلاج ويذهب، فهل الذي يبقى دون علم المشتري حلال عليَّ مع العلم أن الذي يبقى لا آخذ منه شيئًا سوى ما آخذه من صاحب الصيدلية ؟ وماذا عليَّ أن أعمله نحو صاحب الصيدلية ؟
لا يجوز أن تأخذ من مشتري الدواء غير القيمة المكتوبة على العلبة إلا إذا أخبرته وسمح لك بالزيادة، وكونك لا تأخذ الزيادة ذلك لا يعفيك من المسؤولية ولو كانت الزيادة يسيرة لقوله تعالى : { وَلاَ تَأْكُلُواْ أَمْوَالَكُم بَيْنَكُم بِالْبَاطِلِ } [ سورة البقرة : آية 188 ] ، وقوله صلى الله عليه وسلم : ( لا يحل مال امرئ مسلم إلا بطيبة من نفسه ) [ رواه الإمام أحمد في " مسنده " ( 5/72، 73 ) ، وروه البيهقي في " السنن الكبرى " ( 6/100 ) ، كلاهما من حديث أبي حرة الرقاشي عن عمه ] ، والقليل إذا اجتمع صار كثيرًا .

(86/4)

314- أنا وقعت في ضائقة مادية واضطررت بعدها لشراء سيارة بثمن مؤجل لأبيعها وأنتفع بقيمتها، فذهبت إلى إحدى الأماكن المخصصة لبيع السيارات، فاشتريت سيارة من صاحب المعرف بسعر عشرين ألف ريال منها خمسة آلاف نقدًا والبقية في نهاية العام، أي عند نهاية شهر ذي الحجة، وبعد أن تم الاتفاق على ذلك قمت ببيعها على شخص وأنا في مقعدي لم أقم منه وفي نفس المكتب الذي تم فيه البيع والشراء الأول بخمسة عشر ألف ريال نقدًا، سددت منها الخمسة آلاف التي عليَّ لصاحب السيارة الأصلي، وقبضت عشرة آلاف علمًا أنني لم أتبايع مع هذا الشخص الذي اشتراها مني ولكني أفهمت أن شخصًا سيشتريها كذلك، أنا لم أر السيارة في الأساس وأشك أن تكون هناك سيارة أصلاً، والذي أعطاني المبلغ هو نفسه الذي أخذ مني الخمسة آلاف التي دفعت مقدمًا حسب الاتفاق، أي أنها أعيدت في نفس الخزينة التي أخرجت منها، ويعلم الله أنني مضطر لذلك أشد الاضطرار فأسألكم عن حكم ذلك البيع والشراء وهل يلحقني إثم وما الذي يجب علي فعله ؟
ما جاء في مطلع السؤال من كون المحتاج يذهب إلى صاحب معرض أو صاحب بضائع ويشتري منه بضاعة ليبيعها على غيره ويرتفق بثمنها بمعنى أن يشتريها من صاحب المحل بثمن مؤجل، ثم يقبضها قبضًا صحيحًا ويبيعها على آخر غير الذي باعها عليه بثمن حال ويقبضه وينتفع به هذا عمل لا بأس به عند جمهور أهل العلم وهو المسمى بمسألة التورق، وذلك بدفع حاجة المحتاج لأنه إذا لم يجد من يقرضه القرض الحسن الذي ليس فيه ربًا فليس أمامه وسيلة إلا هذه المعاملة، فإذا روعيت فيها الضوابط الصحيحة التي ذكرناها فلا حرج فيها إن شاء الله .

(86/5)

أما ما ذكرته في قضيتك من أنك لم تستلم السيارة، وبعتها وأنت في مجلسك لم ترها ولم تقبضها فهذا بيع غير صحيح، لأنك اشتريت سيارة، بثمن مؤجل فلابد أن تقبضها، ولابد أيضًا أن تكون السيارة في ملك البائع حين العقد، فلا يجوز له أن يبيعها عليك وليس مالكًا لها ليذهب ويشتريها من السوق، لابد أن تكون السيارة وغيرها من البضائع تكون في ملك البائع حين العقد في مثل هذه الصورة، فأنت ذكرت الآن مانعين من موانع الصحة في هذه الصورة :
أولاً : أن السيارة مشكوك في وجودها وما كان كذلك فإنه لا يصح؛ لأنها ليست في ملك البائع والنبي صلى الله عليه وسلم يقول : ( لا تبع ما ليس عندك ) [ رواه أبو داود في " سننه " ( 3/281 ) ، ورواه الترمذي في " سننه " ( 4/228 ) ، ورواه النسائي في " سننه " ( 7/289 ) ، كلهم من حديث حكيم بن حزام رضي الله عنه ] .
القضية الثانية : أنك بعتها وأنت لم تقبضها، فهذا التعامل الذي ذكرته غير صحيح .
315- رجل يريد شراء أرض لبناء سكن عليها له، وذهب إلى شركة تقسيط فقالت له : اذهب وانظر إلى الأرض وسوف نشتريها لك ونقسطها عليك على أن تدفع نسبة 20% من القيمة كل شهر، فهل هذا جائز ؟ جزاكم الله خيرًا ؟

(86/6)

لا يجوز للإنسان أن يبيع شيئًا معينًا لا أرضًا ولا غيرها إلا إذا كان في ملكه وتحت تصرفه لقوله صلى الله عليه وسلم لحكيم بن حزام رضي الله عنه : ( لا تبع ما ليس عندك ) [ رواه أبو داود في " سننهط ( 3/281 ) ، ورواه الترمذي في " سننه " ( 4/228 ) ، ورواه النسائي في " سننه " ( 7/289 ) ، كلهم من حديث حكيم بن حزام رضي الله عنه ] ، وذلك أنه ذكر للنبي صلى الله عليه وسلم أنه يأتيه الرجل يسأله البيع وليس هو عنده فيذهب ويشتريه من السوق فقال : ( لا تبع ما ليس عندك ) [ رواه أبو داود في " سننه " ( 3/281 ) ، ورواه الترمذي في " سننه " ( 4/228 ) ، ورواه النسائي في " سننه " ( 7/289 ) ، كلهم من حديث حكيم بن حزام رضي الله عنه ] .
316- أردت شراء عملة أجنبية أو ذهب وحسبت القيمة بالدولار ودفعت السعر بالريال السعودي ثم أعطاني البنك مقابل العملة شيكًا بالعملة التي اتفقت على شرائها مع البنك، هل هذا جائز أم لا ؟
بيع العملة بالعملة يسمى صرفًا، إن اتحد الجنس بين العملتين اشترط الحلول والتقابض في المجلس والتساوي في المقدار، وإن اختلف الجنس بين العملتين جاز التفاضل ووجب التقابض في المجلس بأن يسلم العملة ويستلم العملة لا بديلة عنها في المجلس والشيك لا يعتبر قبضًا وإنما هو سند فقط، لو ضاع أو تلف رجع على من أعطاه إياه يطالب بحقه ولو كان قبضًا ما ساغ له الرجوع لأنه قبض حقه، والحل الصحيح أن يقبضه العملة البديلة ويحولها إلى البلد الذي يريد .
317- اقترضت من أحد الأصدقاء مبلغ مائة جنيه على أن أوفيه بعد سنة مائة وخمسين، وحينما حان وقت الوفاء حاولت إعطاءه مائة فقط ولكنه أصر على أخذ زيادةٍ قدرها خمسون جنيهًا مقابل التأجيل، فما الحكم في هذه الزيادة ؟ وإن كان هذا من قبيل الربا فهل علي أنا إثم وكيف أتخلص من ذلك علمًا أن تلك النقود التي اقترضتها منه قد اختلطت مع مالي فماذا عليَّ أن أفعل ؟

(86/7)

الله سبحانه وتعالى حرم الربا وشدد الوعيد فيه، قال سبحانه وتعالى : { الَّذِينَ يَأْكُلُونَ الرِّبَا لاَ يَقُومُونَ إِلاَّ كَمَا يَقُومُ الَّذِي يَتَخَبَّطُهُ الشَّيْطَانُ مِنَ الْمَسِّ } [ سورة البقرة : آية 275 ] ، إلى أن قال : { يَا أَيُّهَا الَّذِينَ آمَنُواْ اتَّقُواْ اللَّهَ وَذَرُواْ مَا بَقِيَ مِنَ الرِّبَا إِن كُنتُم مُّؤْمِنِينَ . فَإِن لَّمْ تَفْعَلُواْ فَأْذَنُواْ بِحَرْبٍ مِّنَ اللَّهِ وَرَسُولِهِ } [ سورة البقرة : الآيتين 278، 279 ] .
والربا له صور وأنواع ومن أنواعه هذا الذي ذكرته في السؤال وهو القرض بالفائدة؛ لأن القرض الشرعي هو القرض الحسن الذي تقرض به أخاك لينتفع بالقرض ثم يرد عليك بدله من غير زيادة مشترطة ولا نقص هذا هو القرض الحسن، أما القرض الذي يجر نفعًا أو القرض الذي يقصد من وراءه الزيادة الربوية فهذا حرام بإجماع المسلمين حرام بالكتاب والسنة وإجماع المسلمين وعلى فاعله الوعيد الشديد، فالواجب هو رد مثل المبلغ الذي اقترضه أما الزيادة التي اشترطها عليك وأخذها منك فهي حرام وربًا، والنبي صلى الله عليه وسلم لعن آكل الربا وموكله وشاهديه وكاتبه (4) فلعن صلى الله عليه وسلم من أكل الربا ومن أعانه على أكله من هؤلاء، فهذا الذي فعلتموه حرام وكبيرة من كبائر الذنوب وعليكم التوبة إلى الله سبحانه وتعالى، وعليه هو أن يرد عليك هذه الزيادة التي أخذها منك لأنها لا تحل له، وأنت فعلت محرمًا بإعطائه الزيادة، وكان الواجب عليك أن تمتنع من إعطائه الزيادة، وإذا أصر أن ترفع أمره إلى الحاكم المسلم ليردعه عن جريمته، فهذا الذي أقدمتما عليه هو صريح الربا، فعليكما جميعًا التوبة إلى الله سبحانه وتعالى وعدم الرجوع إلى هذا التعامل، وعلى الآخر أن يرد الزيادة التي أخذها، والله أعلم .

(86/8)

318- تقول السائلة : لقد كان معي قطع من الذهب، فذهبت إلى أحد الصاغة وقد قمت بتبديل ذلك الذهب القديم بجديد ودفعت الزيادة ثمنًا نقدًا وقد سمعت في برنامجكم أن هذا قد يعد ربًا فماذا عليَّ الآن أن أعمل إذا كان ذلك غير صحيح ؟
النبي صلى الله عليه وسلم يقول : ( الذهب بالذهب وزنًا بوزن مثلاً بمثل ) [ رواه الإمام مسلم في " صحيحه " ( 3/1212 ) من حديث أبي هريرة رضي الله عنه ] فأمر صلى الله عليه وسلم بأن يباع الذهب بالذهب متساويًا بالوزن ولا يزاد أحد العوضين على الآخر، وإذا احتاجت المرأة إلى أن تبيع المصاغ الذي معها وتشتري أجود منه فإنها لا تبيعه بذهب أكثر منه وزنًا، وإنما في هذا الحال تبيع مصاغها بدراهم وتشتري بالدراهم مصاغًا آخر أكثر منه وزنًا أو أحسن منه صنعة .
319- لدي كثير من المال – والحمد لله – وعندي معرض لبيع السيارات، وأحيانًا يأتيني بعض الناس يطلب مني شراء سيارة على رأس السنة ثم أبيعها عليه بمبلغ خمسة وعشرين ألف ريال، مع العلم أن قيمتها بالنقد أقل من ستة عشر ألف ريال فهل يعتبر هذا من الربا أم جائز ؟ أفتوني أثابكم الله .

(86/9)

لا بأس ببيع السلعة كالسيارة وغيرها بثمن مؤجل أكثر من ثمنها الحال، لأن الأجل والتأخير في مقابل الزيادة في القيمة، ولا شك أن بيع الأجل يختلف عن بيع الحاضر إلا أنه ينبغي مراعاة حال المحتاج فلا يزاد عليه زيادة باهظة تثقله وتجحف به، فينبغي للبائع مراعاة حال المشتري المحتاج والمضطر فيزيد عليه زيادة معقولة، ولكن لابد أن تكون السلعة التي تبيعها موجودة فبل البيع، لأن بعض الناس قد لا تكون عنده السلعة وقت العقد وإنما يشتريها للمستدين بعد نهاية عقد الدَّيْن وهذا لا يصح لقوله صلى الله عليه وسلم : ( لا تبع ما ليس عندك ) [ رواه أبو داود في " سننه " ( 3/281 ) ، ورواه الترمذي في " سننه " ( 4/228 ) ، ورواه النسائي في " سننه " ( 7/289 ) ، كلهم من حديث حكيم بن حزام رضي الله عنه ] .
320- المصارف الإسلامية تعطي ما يسمى بالربح المتغير وهو يعني إعطاء ربح غير ثابت شهريًّا يتراوح بين 12%، 17% فهل هذا التعامل مع هذا النوع من الأرباح حلال ؟ وجزاكم الله خيرًا .
الربح غير المحدد بنسبة معلومة ثابتة لا بأس به، وهو الذي يقدر بجزء مشاع معلوم كالنصف والربع . . . إلخ، ويزيد وينقص ويرتفع وينخفض بسبب الأسعار والمحاصيل، وتارة لا يكون هناك ربح هذا هو الذي لا بأس به . والله أعلم .

(86/10)

9- أبواب في : الشفعة، الشركات، الإجارة، السبق، اللقطة، الوقف، الهبة والعطية
321- اقتسم هو وأخوه عقارًا بينهما وعرف كل منهما نصيبه وأخذ يعمل فيه وينميه إلى أن مات أحدهما، والآخر أراد أن يبيع نصيبه لأجنبي عنهم رغم رغبة أبناء أخيه في نصيبه، فهل لهم حق الشفعة في ذلك أم لا ؟
الشفعة إنما تثبت في العقار الذي لم يقسم، فإذا كان العقار مشاعًا لم يقسم، وباع أحد الشركاء نصيبه، فلبقية شركائه الشفعة عليه، أما إذا اقتسم العقار وحددت الحدود وقامت الطرق وباع أحد الجيران نصيبه فإنه لا شفعة لجاره عليه؛ لأنه انفصل عنه، وصار جارًا له وليس شريكًا له، إلا إذا كان بين الملكين شيء مشترك من المرافق كالمسيل والممر وغير ذلك، فالصحيح من أقوال أهل العلم أن الشفعة تثبت في مثل هذا الوجود للاشتراك بين الملكين في أحد المرافق، أما إذا كانت القسمة فارزة للنصيبين ولم يبق بينهما اشتراك في شيء فإنه لا شفعة للجار .
322- لي مبلغ من المال وقد تركته عند صديق لي ليتاجر فيه ولم نتفق على نسبة معينة من الربح علمًا بأنني راضٍ بأي قدر من الربح يدفع إليَّ أو حتى الخسارة فهل في مثل هذا النوع من الشركة شيء شرعًا ومن يدفع الزكاة هو أم أنا وهل أزكي عن رأس المال فقط أم حتى عن الربح ؟
هذا النوع الذي ذكرته من أنك دفعت دراهم إلى شخص ليتاجر بها بجزء من الربح هذا النوع من شركة المضاربة وهو تعامل مباح في الإسلام ولكن من شروط صحة شركة المضاربة تعيين نصيب العامل من الربح بأن يكون له جزء مشاع من الربح كالثلث أو الربع أو الخمس يزيد بزيادة الربح وينقص بنقصه ويعدم إذا لم يكن هناك ربح، هذه هي المضاربة الصحيحة .

(87/1)

أما إذا لم يعين نصيب العامل من الربح فإن الشركة لا تصح لفقد الشرط ويكون الربح كله لصاحب المال ويكون للعامل أجرة مثله؛ وأما قضية الزكاة فأنت تزكي نصيبك من الربح، إذا بلغ نصابًا، وأما صاحب رأس المال فإنه يزكيه ويزكي نصيبه من الربح ولو كان قليلاً لأنه يتبع رأس المال .
323- في منطقتنا عمل يطلق عليه ( شرجة عظم ) مثلاً رجل يشتري مائة رأس من الغنم بسعر السوق ويعطيها لرجل آخر حيث يقوم بتربية هذه الأغنام ويبيع من صوفها وحليبها وذكور صغارها ويعطي هذه النقود صاحب الغنم المشتري إلى أن يوفيه جميع نقوده، وأخيرًا يأخذ المشتري نصف الغنم من المربي ويترك له النصف الآخر فما الحكم في ذلك ؟
لا بأس إذا اشترى غنمًا ودفعها لآخر يقوم عليها ويرعاها ويقوم بمصالحها مدة معينة إذا تمت هذه المدة يكون له قسم منها لا بأس بذلك، لأن هذا من باب الإجارة حسب الشرط الذي بينهما، إذا كانت مهمة الأجير رعيها وحفظها ونفقتها على مالكها، أما إذا كانت مهمته الإنفاق عليها هذه المدة فهذا لا يصح فيما يظهر لي . والله أعلم .
324- جرت العادة في بلدنا أن يقوم الشخص بتلقيح النخل على أن تكون أجرته من الثمرة بأن يعطى ثمره عرجون من كل نخلة، فهل هذا جائز، وما الحكم إذا تلفت الثمرة قبل استلامها منه ؟
إذا أجره على تلقيح النخل بأن تكون أجرته من نفس الثمرة مثلاً الربع أو العشر وما أشبه ذلك بأن يكون جزءًا مشاعًا في الثمرة فهذا عقد صحيح .
أما إذا أجره بثمرة نخلة معينة أو جزء من ثمرة نخلة معينة فهذا غير صحيح؛ لأنه كما أشار السائل ربما تلفت ثمرة هذه النخلة المعينة أو الجزء المعين منها فيضيع تعبه هدرًا .
325- من العادات عندنا أيضًا أن يعطي صاحب الأرض الزراعية أرضه إلى شخص يقوم بزراعتها مقابل جزء من المحصول وكذلك يعطي صاحب الماكينة الذي يسقي الزرع بواسطتها جزءًا من المحصول، فهل هذا جائز شرعًا ؟

(87/2)

نعم هذا جائز شرعًا إذا كان هذا الجزء مشاعًا في المحصول كالربع والخمس والعشر، إنما الممنوع أن يعين ثمرة شجرة معينة أو زرع ناحية معينة فهذا ممنوع .
326- إنني رئيس في إحدى الدوائر ولدي موظفون وسائقون وفي بعض الأحيان أستخدم أحدهم في أعمال خاصة بي، فهل في هذا شيء عليّ ؟
لا يجوز لك أن تستخدم الموظفين والسائقين الذين هم تبع للدائرة الحكومية في مصالحك الخاصة، لأن هذا الاستخدام خارج عما خصصوا له من ناحية، واستغلال لموظفي الدولة لمصالحك الخاصة، وإذا كان عندك عمل خاص فاستأجر له على حسابك الخاص .
327- شخص انتدب في مهمة ولمدة معينة وقضى أكثرها في هذه المهمة الموكلة له مع بقية زملائه وبقي يوم أو يومان، وقال المسئول عن هذه المهمة للمنتدبين : هذا اليوم تنتهي المهمة وغدًا الذي يرغب المغادرة إلى أهله بإمكانه أن يرجع، فهل يصح أن يأخذ قيمة انتداب هذا اليوم أو اليومين اللذين لم يجلس فيهما للمهمة ؟
لا يجوز أن يأخذ من قيمة الانتداب إلا بمقدار الأيام التي كان يعمل فيها، أما الأيام التي تركها ورجع إلى أهله فلا يجوز له أن يأخذ عنها شيئًا، لأنه في غير مقابل، وإذن المسئول له بالرجوع إلى أهله لا يسوغ له الأخذ عن الأيام التي تركها، لأنه لما رجع انقطع انتدابه، نعم يعتبر يوم الذهاب ويوم الرجوع إذا كان المكان بعيدًا .
328- الأعذار التي يقدمها الموظف لرئيسه قد تكون في أكثر الأحيان كذبًا؛ ما رأي فضيلتكم ؟
الواجب على المسلم أن يتقي الله ويترك الكذب والحيل التي يتذرع بها إلى ترك العمل الوظيفي الذي وكل إليه في مقابل راتب يتقاضاه، وعلى المسئولين عن دوام الموظفين من رؤساء الدوائر أن يتقوا الله ويدققوا في الإجازات التي يمنحونها لموظفيهم بأن تكون جارية على المنهج الصحيح والنظام الوظيفي وأن يسدوا الطريق على المحتالين والمتلاعبين لأن هذه أمانة في أعناق الجميع، يسألون عنها أمام الله سبحانه وتعالى .

(87/3)

329- رجل من قراء القرآن الكريم استأجره شخص آخر ليقرأ القرآن الكريم كاملاً ويهدي ثواب ذلك لأمواته مقابل إكرامية شهرية يعطيها له، أخذ هذا القارئ يقرأ سورة الإخلاص ثلاث مرات فقط ويتظاهر للذي استأجره بأنه قد ختم القرآن فيعطيه الإكرامية المتفق عليها من المال ويفعل ذلك كل شهر واستمر القارئ على ذلك فترة من الزمن بل سنين فما حكم ذلك وماذا يجب في هذه الحالة ؟
أولاً : استئجار المقرئين لقراءة القرآن للأموات من البدع التي ما أنزل الله بها من سلطان ومن أكل أموال الناس بالباطل، لأن القارئ إذا قرأ القرآن بقصد أخذ الأجرة فإن عمله باطل، لأنه أراد بعمله المال وأراد بعمله الحياة الدنيا والله تعالى يقول : { مَن كَانَ يُرِيدُ الْحَيَاةَ الدُّنْيَا وَزِينَتَهَا نُوَفِّ إِلَيْهِمْ أَعْمَالَهُمْ فِيهَا وَهُمْ فِيهَا لاَ يُبْخَسُونَ . أُوْلَئِكَ الَّذِينَ لَيْسَ لَهُمْ فِي الآخِرَةِ إِلاَّ النَّارُ وَحَبِطَ مَا صَنَعُواْ فِيهَا وَبَاطِلٌ مَّا كَانُواْ يَعْمَلُونَ } [ سورة هود : الآيتين 15، 16 ] فأمور العبادة ومنها تلاوة القرآن لا تفعل لأجل طمع الدنيا وأخذ المال وإنما تفعل تقربًا إلى الله سبحانه وتعالى .

(87/4)

فالقارئ إذا قرأ لأجل الأجرة فإنه لا ثواب له، ولا يصل إلى الميت من ذلك شيء، وإنما هذا مال ضائع، فلو تصدق به على الميت بدلاً من استئجار القارئ كان هذا هو المشروع الذي ينتفع به الميت؛ والواجب على هؤلاء المقرئين أن يردوا هذه الأموال التي سلبوها من الناس أجرة على تلاوة القرآن للأموات، فإن هذا من أكل أموال الناس بالباطل، عليهم أن يتقوا الله سبحانه وتعالى ويطلبوا الرزق بغير هذه الطريقة المحرمة، وعلى المسلم أن لا يأكل أموال الناس بمثل هذه الطرق غير المشروعة، صحيح أن تلاوة القرآن من أفضل الأعمال ومن قرأ حرفًا من كتاب الله فله حسنة، والحسنة بعشر أمثالها، ولكن ذلك لمن صحت نيته،وأراد بذلك وجه الله ولم يرد بذلك طمع الدنيا .
فاستئجار المقرئين للقراءة للأموات هذه أولاً : أنه بدعة؛ لأنه لم يكن السلف الصالح يعملون هذا الشيء، والأمر الثاني : أن هذا أكل للمال بالباطل، لأن أعمال القرب والطاعات لا يؤخذ عليها أجرة، والله تعالى الموفق، وقراءة سورة الإخلاص ثلاث مرات لا تكفي عن قراءة القرآن كله .
330- لدي مبلغ من النقود وصلت إليَّ في شهر رمضان المبارك من أناس كان بعضهم يأتي إليَّ واتفقت أنا وهو على أن أقرأ القرآن كاملاً بمبلغ ستمائة ريال ( 600 ) وأنوي بما قرأت إلى روح الأموات مثل أبيه وأمه وبعضهم يعطيني المبلغ ويقول : اقرأ لي القرآن وانو لي بثوابه وبعضهم يقول لي : أنا نذرت على نفسي إن شفاني الله أن أدفع مبلغًا لمن يتلو القرآن فأقوم أنا بأخذ المبلغ وأقرأ القرآن كاملاً لكل واحد منهم، وأنوي بثواب ما قرأته على نية كل منهم فهل يحل لي هذا المال وأن أذهب به لأداء فريضة الحج بما جمعت من قراءة القرآن مع أنه لا يوجد لديَّ نقود إلا ما أخذته مقابل قراءة القرآن ؟

(87/5)

تلاوة القرآن من أفضل الأعمال قال صلى الله عليه وسلم : ( من قرأ حرفًا من كتاب الله فله حسنة والحسنة بعشر أمثالها لا أقول الم حرف ولكن ألف حرف ولام حرف وميم حرف ) [ رواه الترمذي في " سننه " ( 8/115، 116 ) من حديث عبد الله بن مسعود رضي الله عنه ] ، وقال الله سبحانه وتعالى : { إِنَّ الَّذِينَ يَتْلُونَ كِتَابَ اللَّهِ وَأَقَامُوا الصَّلاةَ وَأَنفَقُوا مِمَّا رَزَقْنَاهُمْ سِرًّا وَعَلانِيَةً يَرْجُونَ تِجَارَةً لَّن تَبُورَ } [ سورة فاطر : آية 29 ] .
فتلاوة القرآن عمل صالح وعبادة عظيمة مع التدبر والتفكر بآياته والعمل بما فيه من الأحكام، وأخذ الأجرة على تلاوة القرآن لا تجوز، لأن تلاوة القرآن قربة وعبادة، وأخذ الأجرة على القرب والعبادات لا يجوز، وقراءة القرآن على أرواح الأموات بدعة لا دليل عليها، فلا يجوز أن تتخذ قراءة القرآن حرفة يتكسب بها؛ لأنه إذا قرأ القرآن لأجل الأجرة فإنه ليس له أجر عند الله سبحانه وتعالى، قال تعالى : { مَن كَانَ يُرِيدُ الْحَيَاةَ الدُّنْيَا وَزِينَتَهَا نُوَفِّ إِلَيْهِمْ أَعْمَالَهُمْ فِيهَا وَهُمْ فِيهَا لاَ يُبْخَسُونَ . أُوْلَئِكَ الَّذِينَ لَيْسَ لَهُمْ فِي الآخِرَةِ إِلاَّ النَّارُ وَحَبِطَ مَا صَنَعُواْ فِيهَا وَبَاطِلٌ مَّا كَانُواْ يَعْمَلُونَ } [ سورة هود : الآيتين 15، 16 ] ؛ والذي يريد عمل الدنيا بعمل الآخرة، ويريد الدنيا بالعبادة عليه وعيد عظيم وعمله باطل، فلا يجوز للسائل الاستمرار على مثل هذا ويجب عليه التوبة إلى الله سبحانه وتعالى مما حصل، ولا يجوز له أن يحج من هذا المال الذي جمعه من هذا الكسب .
ومع الأسف قد اتخذت تلاوة القرآن حرفة ليتكسب بها كثير من المقرئين في عصرنا الحاضر يقرءونه في المآتم ويقرءونه على القبور ويقرءونه على الأموات نظير أجور يتقاضونها أو مطامع يحصلون عليها وهذا عمل باطل ومكسب لا يحل، فقراءة القرآن للأموات في مقابل أجرة .

(87/6)

أولاً : لا دليل عليها حتى ولو كان بدون أجرة .
وثانيًا : أخذ الأجرة على ذلك أخذ لا يجوز وأكل للمال بالبطل والذي ننصح به إخواننا المسلمين وحملة القرآن أن يبتعدوا عن مثل هذه الأمور وأن يطلبوا الرزق من الوجوه المباحة والمكاسب الطيبة، وأن يتخذوا كتاب الله دليلاً لهم ويتلونه بنية خالصة لله سبحانه وتعالى لا يريدون من ذلك طمعًا من مطامع الدنيا . والله الموفق .
331- يتبرع بعض التجار بتقديم هدايا لنادي الفروسية عبارة عن سيارات أو أشياء عينية أخرى وربما مالية تعطى للفائزين في السباق ما حكم هذا العمل ؟
أخذ الجائزة على المسابقة على الخيول جائز شرعًا لقوله صلى الله عليه وسلم : ( لا سبق إلا في نصل أو خف أو حافر ) [ رواه أبو داود في " سننه " ( 3/29 ) ، ورواه الترمذي في " سننه " ( 6/23 ) ، ورواه النسائي في " سننه " ( 6/226، 227 ) ، كلهم من حديث أبي هريرة رضي الله عنه ] والمراد بالنصل السباق بالرمي والمراد بالخف السباق على الإبل والمراد بالحافر السباق على الخيل، وذلك لما في السباق بهذه الأنواع من التدريب على الجهاد، فإذا سبق أحد الخيول استحق صاحبه الجائزة شرعًا، وبالله التوفيق .
332- سلمت إلى أحد أقربائي أمانة لكي يحفظها لي إلى وقت طلبها وحاجتي إليها وهي عبارة عن صك شرعي وقد بقيت عنده وأردت استعادتها منه ولكنه رفض إلا أن أعطيه مبلغ خمسة آلاف ريال مقابل حفظه لها، وحاولت إعطاءه ألف ريال شكرًا وتقديرًا على أمانته ولكنه رفض إلا الخمسة آلاف، وإلا هددني بإحراق الصك وإنكاره .
ولم يكن عندي شهود يوم أن سلمته إليه فهل لو لبيت طلبه وأعطيته الـ5 آلاف فهل هذا حلال له أم حرام عليه ؟ وهل يجوز أخذ مال مقابل حفظ الوديعة أم لا ؟

(87/7)

إذا كان بينك وبينه اتفاق على أن يحفظها لك بالأجر فإنه يجب عليك أن تعطيه ما التزمته له، أما إذا لم يكن هناك اتفاق بينكما دفعت إليه الأمانة ليحفظها بدون أن يكون بينكما اتفاق على جرة، فإنه يحرم عليه أن يطلب منك شيئًا، لأن هذه أمانة، والله تعالى يقول : { إِنَّ اللَّهَ يَأْمُرُكُمْ أَن تُؤَدُّواْ الأَمَانَاتِ إِلَى أَهْلِهَا } [ سورة النساء : آية 58 ] ويقول سبحانه : { فَإِنْ أَمِنَ بَعْضُكُم بَعْضًا فَلْيُؤَدِّ الَّذِي اؤْتُمِنَ أَمَانَتَهُ وَلْيَتَّقِ اللَّهَ رَبَّهُ } [ سورة البقرة : آية 283 ] ، فحفظ الأمانة هذا من الإحسان ومن التعاون على البر والتقوى، ويحرم عليه أن يطلب منك شيئًا، ولكن إذا أبى أن يعطيك ما أودعته عنده، فإنه لا مانع من أن تعطيه، تفادي لحقك واستنقاذ الحق منه، وهو يحرم عليه ذلك الشيء فما تدفعه إليه في هذه الحالة من قِبلك فهو جائز، ومن قِبله هو فهو محرم .
333- كنت ذات يوم سائرًا في طريق عام فعثرت على قطع من المفروشات الثمينة وبعض الأغراض وقد سألت لمن تكون ولم أعثر على صاحبها فهل يجوز لي الانتفاع بها أم لا وما الحكم لو ظهر صاحبها بعد تلفها ؟
الحكم في الأشياء التي يجدها الإنسان من الأموال الضائعة وهي ذات قيمة معتبرة أن يأخذها إذا أمن على نفسه وقام بحقها التي أمر بها النبي صلى الله عليه وسلم (5) وهو أن يعرف العلامات المميزة لهذا المال الضائع وأن ينادي عليه مدة حول كامل في مجامع الناس حتى يتسنى لصاحبه أن يأتي ليأخذه ممن وجده فهذه الفرش التي ذكرت أنها ثمينة فإذا كنت قد قمت بالواجب نحوها وناديت عليها لمدة سنة ولم يأت صاحبها فإنها تكون لك تنتفع بها وإذا جاء صاحبها بعد ذلك فإن كانت موجودة تدفعها إليه وإن كانت مستهلكة تدفع قيمتها .

(87/8)

334- عندنا رجل أوقف أرضًا لمسجد جامع وعند كتابة ورقة الوقف لعن من يبيع شيئًا من هذا الوقف وكان أحد أولاده قائمًا على هذا الوقف فقط دون بقية إخوانه من ذكور وإناث وقد قام أحد إخوته بمنازعته في هذا الوقف إلى أن حصل منه على الثلث، ولأن الباقين لم ينازعوا فلم يحصلوا على شيء ولهذا فقد أصبح هذا الوقت تحت يد الاثنين فقط يستفيدان منه رغم حاجة المسجد لإصلاحات وتجديدات، فقد أصبح خربًا، فما حكم استفادة هذين الأخوين دون بقية إخوانهما وأخواتهما ومع حاجة المسجد إليه ؟
إذا كان وقفًا على المسجد فإنه يصرف ريعه وغلته لصالح المسجد ولا يجوز لأحد أن يستثمره لنفسه فيجب صرفها لما أوقفت عليه وما ذكرت من تصرف هؤلاء واستغلالهم للوقف لصالحهم وحرمان المسجد هذا شيء لا يجوز وهذا منكر يجب عليك أن ترفع بشأنه إلى القاضي أو إلى المحكمة التي بجهتكم للتفاهم مع هؤلاء أو قيِّم المسجد إذا كان للمسجد قيِّم أو إمام فإنه هو أيضًا يطالب بهذا الشيء للمسجد .
الحاصل أنه لا يجوز أن يتصرف في غلة الوقت لصالح أقارب الواقف، وهو قد نص على أنها للمسجد، فلابد من مراجعة المحكمة في هذا الأمر لمعرفة الحكم الصحيح والتصرف الصحيح منه إذا كان فيه إثبات أو وثيقة أو شهادة شهود يعتمد عليها .
335- ما حكم من بنى له بيتًا في مقبرة المسلمين، وهو لم يجد له من الأرض قيد شبر ولم يكن له مال يشتري به مكسن بيت له ؟

(87/9)

لا يجوز للمسلم أن يبني في المقبرة، لأنه بذلك يضايق الأموات في قبورهم التي هي منازلهم من هذه الأرض، هذا من ناحية فهو يؤذي القبور ويؤذي الموتى وحرمة المسلم ميتًا كحرمته حيًّا؛ والأمر الثاني : أن هذه المقبرة أصبحت وقفًا عامًّا ( لأموات المسلمين ) ، ولا يجوز أن يأخذ من هذا الوقف ويقتطع منه شيئًا حتى لو كان على جانب منها ليس فيه قبور لا يجوز له، لأن هذه البقعة أو هذه المساحة كلها صارت مقبرة وتابعة للمقبرة، وصارت وقفًا للمسلمين، ويجب على المسلمين أن يساعدوا هذا الفقير في الحصول على مسكن له .
336- أنا رجل عندي عدة أولاد من بين الأولاد بنت فقدت بصرها فوهبت لها قطعة من الأرض وذلك رحمة وشفقة عليها وقلت : لعلها تستعين بها حيث دعت الحاجة فهل عليَّ شيء في تخصيصي هذه الهبة لها دون البقية ؟

(87/10)

لا يجوز أن تخص بعض أولادك بالعطية دون الآخرين لقول الرسول صلى الله عليه وسلم : ( اتقوا الله واعدلوا بين أولادكم ) [ رواه الإمام البخاري في " صحيحه " ( 3/151 ) من حديث النعمان بن بشير رضي الله عنهما بنحوه، وللحديث روايات أخرى ] ، ولمَّا جاء أحد الصحابة يريد أن يشهد على عطية أعطاها لبعض أولاده، فقال النبي صلى الله عليه وسلم : ( أكُلُّ ولدك أعطيته مثل هذا ؟ ، قال : لا، فقال النبي صلى الله عليه وسلم : استشهد على هذا غيري فإني لا أشهد على جور ) [ رواه الإمام البخاري في " صحيحه " ( 3/151 ) من حديث النعمان بن بشير رضي الله عنهما بنحوه، وللحديث روايات أخرى ] ، وفي رواية أنه قال : ( أيسرك أن يكونوا لك في البر سواء ؟ ، قال : نعم، قال : فلا إذن ) (6) ، هذا إذا كان التخصيص لغير معنى يختص بالمعطى، أما إذا كان التخصيص لمعنى يختص بالمعطى كما لو كانت البنت عمياء كما في السؤال أو الابن فيه عاهة فهذا محل خلاف بين أهل العلم، فمنهم من قال : لا يجوز تخصيصه دون إخوته بالعطية، والله سبحانه وتعالى أرحم به والأرزاق بيد الله عز وجل، فتوكل على الله عز وجل، ومنهم من أجاز ذلك واختار ذلك الموفق في " المغني " ، والذي يقتضيه عموم الدليل هو المنع، والله أعلم .
337- والدي متزوج من اثنتين، الأولى لها ولدان وأربع بنات، والثانية لها ولدان وابنتان، فحين أراد الذهاب لقضاء فريضة الحج أوصى للأولى بقطعة أرض مما يملك زاعمًا أنه أكل من مالها وأراد أن تسامحه، ومنذ عدة سنوات توفيت قبل أن نقتسم الميراث، ومنذ عام بالتحديد أراد والدي أن يقسم بيننا الأرض، فأبقى ما أوصى به للزوجة خارج الميراث وأضافه لأبنائها مما أثارنا نحن أولاد الزوجة الثانية، واحتججنا على ذلك، فهل يحق لوالدي أن يعطي زوجته الأولى على الرغم أنها توفيت قبل أن يقسم الميراث ؟ وهل يحق لولديها فقط أن يأخذوا نصيبها دون أخواتهما ؟

(87/11)

إذا كان على الصفة التي ذكرتها من أن أباكم أعطى قطعة هذه الأرض لزوجته في مقابل أنه أكل شيئًا من مالها فهذا يكون من باب المعاوضة وتكون الأرض ملكًا لها، لأنه دفعها إليها في مقابل ما تمول من مالها، فهذه الأرض التي أُعطيت لها عوضًا عن مالها تكون ملكًا لها، وإذا ماتت تكون لورثتها من بعدها وليس لكم فيها أي استحقاق .
أما بالنسبة لقسم والدكم بقية الأراضي وهو على قيد الحياة فهذا لا يسمى ميراثًا، وإنما يسمى هذا من باب العطية، فإذا كان سوَّى بينكم في العطية ولم يخصص بعضكم دون بعض فهذا لا بأس به، أما إذا كان فيه تفضيل لبعض الأولاد على بعض فهذا حرام ولا تنفذ هذه العطية .
338- هل يجوز لزوجة الأب أن تأخذ شيئًا من مهر بنات زوجها من امرأة غيرها إذا قامت هي بتربيتهن ورعايتهن برضاهن ورضا والدهن ؟ أم ليس لها الحق في أخذ شيء منه ؟
لا بأس بأن تأخذ شيئًا سمح به بنات زوجها، لأن المهر ملك لهن، فإذا سمحن بشيء منه لزوجة أبيهن أو غيرها فلا بأس بذلك لقوله تعالى : { فَإِن طِبْنَ لَكُمْ عَن شَيْءٍ مِّنْهُ نَفْسًا فَكُلُوهُ هَنِيئًا مَّرِيئًا } [ سورة النساء : آية 4 ] .
339- بعد أن توفي والدي ولم تتزوج والدتي بعده، بل كانت تعيش معي وقد مرضت مرضًا شديدًا فكنت أقوم بمصاريف علاجها إلى أن شفاها الله وهي تملك نصف فدان زراعي، فقالت : سأكتب لك نصف الفدان مقابل عنايتك بي وما صرفته في سبيل علاجي، ولكني رفضت أن أقبله لوحدي دون أخواتي الخمس، فهل يجوز لأمي أن تخصني بذلك دون أخواتي أم لا ؟

(87/12)

أنت قمت بعلاجها احتسابًا لوجه الله سبحانه وتعالى وبرًّا بها، فجزاك الله خيرًا على هذا، وهذا تحمد عليه، ولا يُجَوِّز ذلك أن تأخذ في مقابله شيئًا منها، لأنك عملته لوجه الله سبحانه وتعالى متبرعًا به وبرًّا بوالدتك، فلا يجوز لك أن تأخذ في مقابله شيئًا هذا من ناحيتك أنت، أما من ناحيتها هي فلا يجوز لها أن تخصك بشيء دون أخواتك، لأنه يجب العدل بين الأولاد في العطية لقوله صلى الله عليه وسلم : ( اتقوا الله واعدلوا بين أولادكم ) [ روه الإمام البخاري في " صحيحه " ( 3/134 ) من حديث النعمان بن بشير رضي الله عنه ] .
340- ما الحكم الشرعي في رجل جمع أمواله النقدية وقدرها حوالي أربعة وعشرين ألف دينار ووزعها بين أبنائه الثلاثة وزوجته الجديدة التي ليس لها أولاد وحرم بناته الثلاث قائلاً إذا نوقش : هذه أموالي وأنا حر بها وأعطي من أشاء وأحرم من أشاء، فهل هذا الفعل يجوز في دين الله ؟ ولا أعلم ماذا قد فعل أيضًا بأمواله المنقولة وغير المنقولة فهو يحب أبناءه الذكور ويحرم بناته من أبسط الحقوق حتى في معاملته في أشياء أخرى في غير الأمور المادية يفرق بين الأولاد والبنات ؟

(87/13)

هذا التصرف من هذا الوالد حرام، فإن تخصيص بعض الأولاد دون بعض، أو تخصيص الذكور دون الإناث بالعطية هذا محرم في دين الله عز وجل، والواجب على الوالد أن يعدل بين أولاده بالعطية فيعطي الذكر مثل حظ الأنثيين اقتداء بقسم الله سبحانه وتعالى، وذلك لأن النبي صلى الله عليه وسلم أنكر على بشير حينما وهب النعمان ابنه عطية فأبت أمه إلا أن يشهد عليها رسول الله صلى الله عليه وسلم، فذهب ليشهده فقال النبي صلى الله عليه وسلم : ( ألك ولد سواه ؟ قال : نعم قال : فأراه قال : لا تشهدني على جور ) [ رواه الإمام البخاري في " صحيحه " ( 3/151 ) من حديث النعمان بن بشير رضي الله عنهما . وللحديث روايات أخرى ] ، ثم قال صلى الله عليه وسلم : ( أيسرك أن يكونوا لك في البر سواء ؟ قال : نعم قال : فلا إذن ) [ رواه الإمام مسلم ( 3/1244 ) من حديث النعمان بن بشير رضي الله عنهما ] ، وفي رواية أنه قال صلى الله عليه وسلم : ( اتقوا الله واعدلوا بين أولادكم ) [ رواه البخاري في " صحيحه " ( 3/134 ) من حديث النعمان بن بشير رضي الله عنهما ] فعطية بعض الأولاد دون بعض أو عطية الذكور منهم دون الإناث هذا من الجور والحرام الذي لا يجوز .
والواجب على هذا الوالد أن يتقي الله سبحانه وتعالى وأن يعدل في عطية أولاده ولا يحرم الإناث من العطية، وقوله : وإنما هذا مالي وأنا حر فيه هذا ليس بصحيح بل التصرف في المال يكون حسب المشروع، فالإنسان ليس حرًّا يتصرف في ماله التصرف المحرم وإنما هو حر بأن يتصرف فيه حسب الوجه المشروع الذي أباحه الله ورسوله، أما أن يتصرف فيه تصرفًا محرمًا فهذا ممنوع وليس حرًّا فيه .

(87/14)

341- لي ستة من الإخوة وأنا سابعهم ووالدنا يملك قدرًا من الأموال لا بأس به وقد زوجهم جميعًا وأعطى كل واحد منهم جزءًا من المال كنصيب له سوى أنا لم يزوجني إلى الآن ورفض أن يعطيني كما أعطاهم وقد بلغت من العمر 24 عامًا فهل لي الحق في مطالبته بهذا ؟ وهل يلزمه أن يعاملني مثل ما عامل إخوتي وما الحكم لو لم يحصل لي ذلك ؟
أما التزويج فإنه من النفقة فمن احتاج إلى التزويج من أولاده فإنه يزوجه ومن لم يحتج إلى ذلك فلا يلزمه، والتزويج يتبع الحاجة مثل النفقة تمامًا ولا يلزمه أن يزوج الجميع وإنما يزوج من احتاج إلى الزواج فقط، لأن هذا من النفقة ومن استغنى منهم وكان عنده مال يستطيع أن يتزوج من ماله، فإنه لا يلزم الوالد أن يزوجه مثل الإنفاق إذا كان عند الابن ما ينفق به على نفسه ويستغني به فإنه لا يلزم الوالد أن ينفق عليه .
أما قضية العطية فهذا يجب على الوالد أن يسوي بين أولاده فيه لقوله صلى الله عليه وسلم : ( اتقوا الله واعدلوا بين أولادكم ) [ رواه البخاري في " صحيحه " ( 3/134 ) من حديث النعمان بن بشير رضي الله عنهما ] ، ولما جاءه بعض الصحابة يشهده على بعض عطية أعطاها لأولاده أنكر عليه النبي صلى الله عليه وسلم وقال : ( أكل ولدك أعطيته هذا ؟ قال : لا، قال : أليس تريد منهم البر مثل ما تريد من ذاك ؟ قال : بلى، قال : فإني لها أشهد على جور ) [ رواه الإمام مسلم في " صحيحه " ( 3/1244 ) من حديث النعمان بن بشير رضي الله عنهما، وللحديث روايات أخرى ] . وسماه صلى الله عليه وسلم جورًا، وامتنع عن الشهادة عليه وأمر بالعدل بين الأولاد في العطية، فما دام أن والدك أعطى إخوتك شيئًا من الأموال تمليكًا لهم فإنه يجب عليه أن يعطيك مثلهم أو أن يسحب عطيته للآخرين . أما أن يعطي البعض ويحرم البعض الآخر فهذا جور وحرام عليه . والله أعلم .

(87/15)

342- سمعت حديثًا عن المصطفى صلى الله عليه وسلم يقول : ( أنت ومالك لأبيك ) [ رواه الإمام أحمد في " مسنده " ( 2/204 ) ، ورواه أبو داود في " سننه " ( 3/287 ) ، ورواه ابن ماجه في " سننه " ( 2/769 ) ، كلهم من حديث عمرو بن شعيب عن أبيه عن جده رضي الله عنهم ] وقد سمعت أن في هذا الحديث ضعف . ما صحة هذا يا فضيلة الشيخ ؟
هذا الحديث ليس بضعيف لشواهده، ومعنى ذلك أن الإنسان إذا كان له مال فإن لأبيه أن يتبسط بهذا المال وأن يأخذ من هذا المال ما يشاء لكن بشروط :
الشرط الأول : ألا يكون في أخذه ضرر على الابن، فإن كان في أخذه ضرر كما لو أخذ غطاءه الذي يتغطى به من البرد أو أخذ طعامه الذي يدفع به جوعه فإن ذلك لا يجوز للأب .
الشرط الثاني : أن لا تتعلق به حاجة للابن، فلو كان عند الابن أمة يتسراها فإنه لا يجوز للأب أن يأخذها لتعلق حاجة الابن بها . وكذلك لو كان للابن سيارة يحتاجها في ذهابه وإيابه وليس لديه من الدراهم ما يمكنه أن يشتري بدلها فليس له أن يأخذها بأي حال .
الشرط الثالث : أن لا يأخذ المال من أحد أبنائه ليعطيه لابن آخر لأن في ذلك إلقاء للعداوة بين الأبناء ولأن فيه تفضيلاً لبعض الأبناء على بعض إذا لم يكن الثاني محتاجًا، فإن كان محتاجًا فإن إعطاء الأب أحد الأبناء لحاجة دون إخوته الذين لا يحتاجون ليس فيه تفضيل بل هو واجب عليه .
على كل حال هذا الحديث حجة أخذ به العلماء واحتجوا به ولكنه مشروط بما ذكرنا، فإن الأب ليس له أن يأخذ من مالك ابنه ما يضره، وليس له أن يأخذ من مال ولده ما يحتاجه الابن، وليس له أن يأخذ من مال ولده ليعطي ولدًا آخر . والله أعلم .

(87/16)


10- كتاب المواريث، 11- كتاب النكاح، 12- كتاب الطلاق، - المنتقى من فتاوى الفوزان

المنتقى من فتاوى الفوزان

10- كتاب المواريث
343- أوصت والدة زوجتي إن توفاها الله أن أتولى عدد أربع رؤوس من الغنم كانت تملكها في حياتها بأن أجعل منها أضحية لوجه الله على رأس كل سنة يستمر ذلك مادام نتاج هذه الغنم مستمرًا، وقد وافها الأجل وتوفيت منذ أربع سنوات وبعد وفاتها وفي حالة غيابي عن البلد أخذ زوجها تلك الغنم عنده ولم أتمكن مما أوصتني به فهل يلحقني أو يلحقها إثم في ذلك ؟ وما العمل الآن أرشدونا بارك الله فيكم ؟
الوصية إنما تصح بالثلث فأقل مما تركه الميت فتصح هذه الوصية بثلث الغنم وما ذكرته من تصرف الزوج وعدم تمكنك من تنفيذ ما أوصتك به فإذا كان عندك إثبات على هذه الوصية إما بوثيقة مكتوبة أو بشهادة شاهدين على هذه الوصية وصدورها من الميتة في حال حياتها فإنك تتقدم بها إلى القاضي الذي في جهتكم وهو يقوم بالنظر فيها والأمر بما يلزم إن شاء الله، والله الموفق .

(88/1)

344- سائلة تقول : توفي والدي منذ حوالي 26 سنة وله أولاد من زوجة أخرى في دولة أخرى وقد أوصى أمام كاتب عدل من المحكمة بوجود 6 أشخاص أوصى بما هذا نصه : إنني حينما سافرت من وطني تركت فيها أولادًا : فلانًا وفلانًا، وتركت جميع أموالي هناك من أثاث ومنقولات وعقارات وبيوت وأراضي وبساتين وحجج العقارات لديهم فلذلك جميع أموالي هناك لهم وخاصة بهم، وأموالي هنا في المملكة من أثاث ومنقول وغيره بعد سداد ديوني يقسم بين ورثتي بالمملكة هنا ولا يحق لأحد معارضتهم فيها مهما كانت صفته، ولا يحق لأحد من ورثتي تغيير هذا، ومضت هذه الأعوام الطويلة وقال لنا البعض : إن هذه الوصية غير جائزة وأنه يجب أن يشاركونا بما ورثنا ونحن نشاركهم بما ورثوه هناك في الدولة الأخرى، فما رأيكم في هذا ؟ وكيف يمكن حساب ما لنا وما علينا خلال هذه الأعوام الطويلة فنحن قد بعنا المنزل الذي ورثناه واشترينا آخر واستفدنا منه، وقد توظف بعضنا والبعض الآخر ليس له دخل ؟ كما أن معظم الأملاك لإخوتنا هناك يقال : إنها أخذت عليهم اغتصابًا وهم الآن يعيشون في حاجة شديدة والبعض منهم قد توفي فما هو الحل في هذه الحالة ؟

(88/2)

هذه الوصية باطلة ومال الميت من بعده يكون لورثته جميعًا ولا تجوز الوصية لوارث ولا يجوز للإنسان أن يقسم ماله بهذه الصفة المخالفة لكتاب الله وسنة رسوله صلى الله عليه وسلم فتركة الميت ولو كانت متفرقة في بلاد متباعدة فإنها شيء واحد يضم بعضها إلى بعض، وأول شيء يجب في تركة الميت مؤنة تجهيزه من غسله وتكفينه ودفنه على الوجه الشرعي، أما الأمور البدعية والمنكرات التي تعمل مع بعض الجنائز فهذه مخالفة للشرع ولا ينفق عليها من تركة الميت، لأنها نفقة في محرم، إنما النفقة في تجهيز الميت توافق الشرع : الغسل والتكفين والدفن ومؤنة الحفر ثم تقضى ديونه سواء كانت لله كالزكاة والكفارات والنذور، أو كانت للآدميين بقضاء ديون الميت وبعد ذلك، الوصية التي أوصى بها في حدود الثلث فأقل لغير وارث ثم بعد ذلك يأتي دور الميراث فيما بقي بعد هذه الأمور فما بقي يكون للورثة على كتاب الله وسنة رسوله صلى الله عليه وسلم .
فما وقع من والدكم وحصل منكم أنتم فيه بين أمرين : إما أن تصطلحوا ويسامح بعضكم البعض فيما حصل، وإما أن ترجعوا للمحاكم الشرعية للنظر في قضيتكم .
345- إذا عقد نكاح رجل على فتاة ولم يدخل بها ومات أحدهما عن الآخر فهل يرث أحدهما الآخر أم لا ؟ وما الحكم من ناحية العدة لو مات الرجل قبل الدخول بالزوجة فهل عليها عدة أم لا ؟

(88/3)

إذا تم عقد الزواج مستوفيًا لشروطه وأركانه ثم مات أحد الزوجين قبل الدخول فإن عقد الزواج يكون باقيًا، ويقع به التوارث بين الزوجين لعموم قوله تعالى : { وَلَكُمْ نِصْفُ مَا تَرَكَ أَزْوَاجُكُمْ إِن لَّمْ يَكُن لَّهُنَّ وَلَدٌ فَإِن كَانَ لَهُنَّ وَلَدٌ فَلَكُمُ الرُّبُعُ مِمَّا تَرَكْنَ مِن بَعْدِ وَصِيَّةٍ يُوصِينَ بِهَا أَوْ دَيْنٍ وَلَهُنَّ الرُّبُعُ مِمَّا تَرَكْتُمْ إِن لَّمْ يَكُن لَّكُمْ وَلَدٌ فَإِن كَانَ لَكُمْ وَلَدٌ فَلَهُنَّ الثُّمُنُ مِمَّا تَرَكْتُم مِّن بَعْدِ وَصِيَّةٍ تُوصُونَ بِهَا أَوْ دَيْنٍ } [ سورة النساء : آية 12 ] .
الآية عامة فيمن توفي عنها أو عامة في الوفاة قبل الدخول أو بعد الدخول فإذا تم عقد الزواج ومات أحد الزوجين قبل الدخول فإن الزوجية باقية، والتوارث بينهما مشروع لعموم الآية الكريمة، وأما من ناحية العدة فكذلك تلزمها عدة الوفاة لو توفي زوجها الذي عقد عليها قبل الدخول فإنها تلزمها عدة الوفاة لعموم قوله تعالى : { وَالَّذِينَ يُتَوَفَّوْنَ مِنكُمْ وَيَذَرُونَ أَزْوَاجًا يَتَرَبَّصْنَ بِأَنفُسِهِنَّ أَرْبَعَةَ أَشْهُرٍ وَعَشْرًا } [ سورة البقرة : آية 234 ] هذه تعم من توفي عنها قبل الدخول أو بعد الدخول ولها الميراث كما ذكرنا .
346- امرأة لها زوج وبنت من غير الزوج الحالي بل من زوج آخر قبله ولها بنات أخ متوفى . . فمن يرثها من هؤلاء وما نصيب كل منهم ؟
يكون للزوج منها الربع وللبنت النصف والباقي للعصبة الأولى رجل ذكر، فإذا لم يكن هناك من العصبة أحد يرد ذلك على البنت، وبنات أخيها ليس لهن شيء؛ لأنهن من ذوي الأرحام .
347- كيف تقسم تركة أخي المتوفى عن زوجته وأمه وإخوته الذين هم : أخ ذكر وخمس أخوات ؟

(88/4)

للزوجة الربع وللأم السدس والباقي للإخوة والأخوات إذا كانوا أشقاء أو لأب كلهم للذكر مثل حظ الأنثيين، فتكون المسألة من اثنى عشر : لزوجته الربع ( 3 ) ولأمه السدس ( 2 ) والباقي سبعة لأخيه منها اثنان ولأخواته على واحد، أما إذا كان الإخوة كلهم لأم فلهم الثلث أربعة والباقي ثلاثة للعاصب، وتصح من ستة وثلاثين للزوجة تسعة، وللأم ستة، وللإخوة لأم اثنا عشر لكل واحد اثنان ويبقي تسعة للعاصب .
348- جدي لأبي توفي وله أرض زراعية وخلف ورثة سبع بنات وابن واحد، وبعد أن تزوج الجميع بقي ابنه مستوليًا على هذه الأرض وقد كلفته ما يقارب قيمتها في تعميرها وتصليحها وإيصال الماء إليها . فهل للبنات نصيب أم لا ؟
نعم للبنات نصيب من أصل الأرض، أما كلف التعمير التي أنفقها أخوكم إذا اصطلحتم فيما بينكم على أن تدفعوا له شيئًا من الكلف فلا بأس، وإن اختلفتم فلابد من الرجوع إلى القاضي وهو ينظر في القضية، والله أعلم .
349- توفي والدي وترك بنتًا عمرها ثلاث سنين، وابنًا عمره أربع سنين، وقد تزوجت أمهما وتركت ليس مسئولية تربيتهما، وقد أخذت ما يخصهما من الإرث بعد والدي، والآن تزوج الولد والبنت، وأصبحا يطالبانني فيما اكتسبته بعد وفاة والدي، علمًا بأنني الوحيد الذي شاركته الاكتساب في حياته فهل لهم الحق في المطالبة فيما اكتسبته بعد وفاته ؟ أم أنه يخصني وحدي فقط ؟ أفيدونا جزاكم الله خيرًا ؟

(88/5)

أما ما كان لوالدك فهذا يعتبر لإخوتك الصغار نصيب فيه، لأنه من تركة ميتهم فكان الواجب عليك أن تحصره، وأن تحصيه، وأن تحفظه لهما حتى يكبرا وتنفق عليهما منه، وإذا بقي شيء بعد النفقة عليهما تدفعه إليهما إذا كبرا . أما ما كسبته بعد وفاة والدك، فهذا إن كان رأس المال هو الذي كان مع والدك قبل وفاته فلهم نصيب أيضًا من ربحه؛ لأنه يعتبر كالمضاربة، وإن كان من مالك الخاص وتصرفت في مالك الخاص بعد وفاة والدك، فإنه لا علاقة لهم به، لأنه يعتبر كسبك ومالك، وعلى كل حال القضية فيها طرفان، وإذا رجعتما إلى المحكمة الشرعية، فهي – إن شاء الله – ستدرس ملابسات القضية وتبين لكل ذي حق حقه . والله أعلم .
350- عندنا في بلدنا عادة حينما يتوفى الرجل ويترك خلقه بنات وأبناء ولهم إرث منه، العادة هي أن يطلب من البنات التنازل عن إرثهن لإخوانهن، وغالبًا ما يتنازلن مجاملة وحياء فما حكم هذه العادة فقد جرت معي ومع إخوتي الاثنين فقد تنازلت أختانا عن نصيبهما وأخذناه نحن الذكور فقط فهل علينا في ذلك إثم ؟

(88/6)

لا يجوز الإلحاح على البنات حتى يتركن إرثهن لإخوانهن وهذه عادة سيئة لاسيما وأنك ذكرت أنهن يتركنه حياء ومجاملة فيكون هذه قريبًا من الإكراه فلا يجوز مثل هذا العمل، بل الله سبحانه وتعالى أعطى البنات حقهن كما قال سبحانه وتعالى : { يُوصِيكُمُ اللَّهُ فِي أَوْلاَدِكُمْ لِلذَّكَرِ مِثْلُ حَظِّ الأُنثَيَيْنِ فَإِن كُنَّ نِسَاءً فَوْقَ اثْنَتَيْنِ فَلَهُنَّ ثُلُثَا مَا تَرَكَ وَإِن كَانَتْ وَاحِدَةً فَلَهَا النِّصْفُ } [ سورة النساء : آية 11 ] ، كما أعطى الأخوات وغيرهن من النساء حقهن من الميراث، فالله جل وعلا جعل للبنات نصيبًا من الميراث وجعل للأولاد نصيبًا من الميراث، وقال النبي صلى الله عليه وسلم : ( إن الله قد أعطى كل ذي حق حقه ) [ رواه الإمام أحمد ( 4/187 ) من حديث عمرو بن خارجة رضي الله عنه، ورواه أبو داود في " سننه " ( 3/113 ) ، ورواه الترمذي في " سننه " ( 6/294، 295 ) ، ورواه ابن ماجة في " سننه " ( 2/905 ) من حديث أبي أمامة الباهلي رضي الله عنه، ورواه البيهقي في " السنن الكبرى " ( 6/264، 265 ) من حديث أنس بن مالك، ورواه سعيد بن منصور في " سننه " ( 1/125 ) ، من حديث أبي أمامة الباهلي رضي الله عنه ] ، والأنثى قد تكون أحوج إلى الميراث من الذكر لضعفها وعجزها عن الاكتساب، بخلاف الذكر فإنه يقوى على الاكتساب وعلى السفر لطلب الرزق، فعلى كل حال هذا التصرف لا يجوز ولا يصح استضعاف النساء والتغلب عليهن وأخذ نصيبهن ولو كان هذا بصورة التبرع منهن، ولأنهن لا يتبرعن بهذا عن طيب نفس وإنما يتبرعن به كما ذكرت عن حياء ومجاملة .
351- توفي رجل وخلف تركة ورثه فيها ابنه ولكن أكثر هذه التركة مغتصبة فهل ينتفع منها هذا الولد وإثمها على أبيه أم يعيدها إلى أهلها . وتبرأ ذمة أبيه منها أم كيف يتصرف بها ؟

(88/7)

التركة إذا كانت مغتصبة ويعرف أصحابها فإنه يجب عليه أن يردها إليهم لأنها مظالم لا يجوز إبقاؤها والاستيلاء عليها بل يجب أن ترد إلى أهلها ويتخلص من شرها وإن كان أهلها غير موجودين فإنهم يتصدقون بها ويكون أجرها لأصحابها .

(88/8)

11- كتاب النكاح
352- ما حكم الدين في أن يرى الخطيب خطيبته بدون حجابها بتدبير منه ومن أهلها، وإن كان بتدبيره هو أو تدبير أهلها خفية، فهل هناك فرق في الحكم ؟
ستر النساء عن الرجال وعدم رؤية الرجل لشيء من بدن المرأة التي لا تحل له أو التي ليست من محارمه أمر واجب، ولكن عندما يخطب امرأة ويغلب على ظنه أنه يجاب إلى خطبته فقد رخص له النبي صلى الله عليه وسلم في أن ينظر منها ما جرت العادة بكشفه كوجهها وكفيها (7) ، والأحسن أن يكون ذلك بغير علمها بأن يترصد لها مثلاً في مكان لا تعلم به حتى يتمكن من رؤيتها من غير تصنع منها، أما لو علمت ربما تتصنع وربما يحصل شيء من الخداع وتظهر بالمظهر غير الحقيقي . وقد تخفي عيوبًا، فالرخصة جاءت بحدود، وهي أن يرى منها ما جرت العادة بكشفه مما يرغب في تزوجها، ويجوز أن يكون نظره إليها عن اتفاق وبحضور أهلها من غير خلوة بها، أما ما وقع فيه كثير من المتساهلين من خلوة الخطيب مع خطيبته أو سفرها معه هذا لا يقره الإسلام ولا يجيزه الدين، لأنها لم تكن زوجة له ولا هو محرم لها فلا يجوز أن يخلو بها ولا أن يسافر معها، وإنما يكون ذلك في حدود الرخصة الشرعية التي ذكرها أهل العلم وبينوا حكمها .
والأمر – ولله الحمد – واضح ليس فيه إشكال ولا تستغل السنن أو الرخص استغلالاً سيئًا كما يفعله بعض الناس من التوسع في هذا، وخلوة الخطيب بخطيبته وسفرها معه أو ما أشبه ذلك من تبادل الكلام الكثير والكلام المثير أو غير ذلك من أسباب الفتنة فلا يجوز .

(89/1)

353- تقدم شاب متدين صفاته حميدة لخطبتها، ولكن والدها رفض قبوله بحجة عدم كفاءته حسبًا ونسبًا، فهو يريد لها شابًّا من العوائل العريقة ذات المال والجاه، بينما هي راضية به ولا تريد سواه . وتقول : هل يجوز لها أن تنكح نفسها منه بدون ولي أمرها، فقد قرأت في »فقه السنة« لأبي حنيفة أنه يجوز ذلك، ثم إن الله ولي أمور العباد كلها ومنها الزواج، فإذا كان والدها سيحرمها من الزواج بمن هو مناسب لها وحريص على كرامتها وصيانة عرضها ومتمسك بدينه، ثم يزوجها ممن لا يتصف بهذه الصفات، أفليس لها الحق في عدم استئذانه في زواجها بشخص صالح وتقوم هي بتزويج نفسها عند القاضي أو تستأذن أحد أقربائها الآخرين المقتنعين بوجهة نظرها ؟
أولاً : لا يجوز للمرأة أن تزوج نفسها، فإن زوجت نفسها فنكاحها باطل عند جمهور أهل العلم سلفًا وخلفًا، وذلك لأن الله سبحانه وتعالى خاطب بالتزويج أولياء أمور النساء قال : { وَأَنكِحُوا الأَيَامَى مِنكُمْ وَالصَّالِحِينَ مِنْ عِبَادِكُمْ } [ سورة النور : آية 32 ] ، وقال صلى الله عليه وسلم : ( إذا أتاكم من ترضون دينه وخلقه فزوجوه ) [ رواه الترمذي في " سننه " ( 4/41، 42 ) ، ورواه ابن ماجة في " سننه " ( 1/632، 633 ) ، كلاهما من حديث أبي هريرة رضي الله عنه ] ، وقال صلى الله عليه وسلم : ( لا نكاح إلا بولي وشاهدي عدل ) [ رواه البيهقي في " السنن الكبرى " ( 10/148 ) من حديث عائشة رضي الله عنها، ورواه ابن أبي شيبة في " مصنفه " ( 3/454-456 ) ] .

(89/2)

أما ما ذكرت السائلة من أنها قرأت في بعض كتب الفقه أن المرأة تزوج نفسها فهذا قول مرجوح والصحيح الذي يقوم عليه الدليل خلافه . وأما ما ذكرت من واقعتها وأن لها رأيًا يخالف رأي أبيها لأن أباها يريد لها زوجًا حسبًا ونسبًا يكافئها، وهي لا ترى ذلك، وإنما تميل إلى أن تتزوج شخصًا ترى أنه ذو دين وإن لم يكن ذا حسب ونسب، فالحق مع أبيها في هذا وأبوها أبعد منها نظرًا فقد يخيل إليها أن هذا الشخص يصلح لها في حين أنه لا يصلح، فليس لها أن تخالف أباها مادام أنه ينظر في مصلحتها، وإذا تحقق أن شخصًا غيره يصلح لها ويكافئها في مقامه وحسبه ودينه وأبى أبوها أن يزوجها به فإنه حينئذ يكون عاضلاً وتنتقل الولاية إلى من بعده من بقية الأولياء، ولكن هنا لابد فيه من مراجعة القاضي لينقل الولاية من الأب العاضل إلى من بعده من بقية الأولياء، وليس لها هي أن تتصرف أو يتصرف أحد أوليائها بدون رضا أبيها، لابد من الرجوع إلى القاضي الشرعي وهو ينظر في الموضوع وملابسات الواقعة، وإذا رأى نقل الولاية إلى آخر نقلها حسب المصلحة، فلابد من ضبط الأمور في الزواج، ولابد من القيام على النساء، لأن النساء نظرهن قاصر، وأولياء أمورهن من الرجال عندهم من الحرص على صيانتهن والغيرة عليهن ما ليس عندهن فينبغي مراعاة هذا، والله أعلم .
354- هل للوالد إجبار ابنته على الزواج ؟
ليس له أن يجبرها، ولكن ينبغي لها ألا تعصي والدها مادام أنه نظر في مصلحتها واختار لها كفؤًا دينًا، فلا ينبغي لها أن تخالف والدها، أما مسألة الإجبار فليس له أن يجبرها إذا كانت ثيبًا بالاتفاق أو كانت بكرًا على الصحيح، والله تعالى أعلم .

(89/3)

355- ما رأيكم في إجبار الفتاة على الزواج من شاب يقبله والدها حيث إن فتيات هذا اليوم لو استأذنتها للزواج من الشاب الذي تقدم لخطبتها تجدها ترفضه، خاصة إذا كان ابن عمها وأنه يوجد لها فتى أحلام تريده وإذا وقفت وراء حقيقة أحلامها تجده من ذلك النوع الذي ليس له عمل سوى اللعب بعواطف الفتيات المراهقات متسترين وراء شيء اسمه الحب ؟ أفيدونا رعاكم الله .
أولاً : يجب على الأب وولي المرأة أن ينظر في مصلحتها في الزواج، وأن يختار لها الكفء الذي تبرأ به الذمة ويصونها ويكرمها ويحفظها مما لا ينبغي، ويجب على المرأة أن تطيع وليها بالمعروف إذا اختار لها كفؤًا صالحًا فتوافقه فيما رأى، لأن المصلحة ظاهرة في هذا . وهذا يترتب عليه مصالح في المستقبل، فكل من الولي والمرأة مأمور بأن ينظر في المصلحة الدينية والدنيوية في نفسه، ولمن ولي عليه .
أما ما ورد في السؤال من أن ولي المرأة يختار لها كفؤًا يصلح لها، وهي تمتنع وتريد شخصًا آخر لا يصلح، وهو ممن لا يرغب فيهم من الناحية الدينية والخلقية فهذا لا يجوز للمرأة أن تفعله، ولا يجوز للبنت أن تذهب إليه، ولا يجوز للولي أن يمكنها من ذلك؛ لأنه ينظر في مصلحتها وهو مسؤول عنها، وهو الرقيب عليها في هذا الشأن وفي غيره، فلا يجوز للولي أن يمكنها من أن تتزوج من شخص لا يليق بها دينًا وخلقًا .
وقضية علاقة الحب هذه نشأت عن اختلاط النساء بالرجال، وعن خلع الحجاب، وعن النظر في الصور الفاتنة، وعن سفر الفتاة وحدها بدون محرم، وعن استماع الأغاني وغير ذلك من أسباب الفتنة التي تزخر بها دنيا العالم اليوم .
356- وهل يجوز له أن يجبرها على الزواج بمن لا تريده ؟

(89/4)

لا يملك الإجبار في هذا وإنما يمتنع من أن يزوجها من لا يصلح، وأما مسألة الإجبار فلا يجوز إلا ما ذكر من أن الأب له أن يجبر البكر ولكن الصحيح خلاف هذا، وأنه ليس للأب ولا لغيره أن يجبر موليته على الزواج بمن لا تريده، ولكن يعرض عليه ويكرر عليه وينصحها في هذا إلى أن تقتنع، فلابد أن تستشار ولا بد أن يؤخذ رأيها في هذا . لأن النبي صلى الله عليه وسلم أعطى من زُوِّجَتْهُ بغير رضاها حق الفسخ (8) .
357- هل للوالد أن يجبر ابنته على الزواج ؟
ليس له أن يجبرها، ولكن ينبغي لها ألا تعصي والدها مادام أنه نظر إلى مصلحتها واختار لها كفؤًا دينًا، فالواجب عليها ألا تخالف والدها، أما مسألة الإجبار : فليس له أن يجبرها إذا كانت ثيبًا بالاتفاق أو كانت بكرًا على الصحيح، والله تعالى أعلم .
358- تزوجت من فتاة عمرها ثلاثة عشر عامًا، وعند الكتابة على هذه الفتاة رفض المأذون أن يكتب لي عليها نظرًا لصغر سنها وكتب لي على اسم شقيقتها المتوفاة لأنها أكبر منها سنًّا فما حكم هذا الزواج ؟
هذا يحتاج أن يرجع فيه إلى القاضي ليحضرهم ويحقق في القضية، أما مجرد سؤال في الإذاعة عن عقد حصل فيه ارتباك فهذا لا يناسب الجواب عليه في الإذاعة بل لابد أن يكون الحكم عليه عند القاضي وعند حضور الطرفين في القضية . والله أعلم .
359- تقدم شاب لخطبة أختي وسبق أن سمعت أنه يختلس أحيانًا، واستشارني أهلي بذلك فأخبرتهم بما سمعت عنه ونصحتهم ألا يستجيبوا لذلك، والآن تم الزواج مع العلم أنه كان في وسعي أن أوقف هذا الزواج ؟ فماذا أفعل لأكفر ما حدث ؟
ما دمت قد أديت النصيحة وبيَّنت ما في هذا الشخص ولكن أهلك لم يقبلوا النصيحة وأقدموا على تزويجه، فقد أديت الواجب ولا يلزمك أكثر من هذا، إلا أنه يلزمك أن تواصل النصيحة للشخص نفسه، وأن تحذره من هذا الأمر، وأن تخوفه بالله عز وجل، هذا الذي يسعك، والله تعالى أعلم .

(89/5)

360- ماذا يجب فعله على من تزوج امرأة أبيه علمًا أن لها منه أولادًا ؟
الله تعالى حرم زواج امرأة الأب :
قال الله تعالى : { وَلاَ تَنكِحُواْ مَا نَكَحَ آبَاؤُكُم مِّنَ النِّسَاءِ إِلاَّ مَا قَدْ سَلَفَ إِنَّهُ كَانَ فَاحِشَةً وَمَقْتًا وَسَاءَ سَبِيلاً } [ سورة النساء : الآية 22 ] .
فمن استحل هذا كفر وارتد عن دين الإسلام . أما إذا فعله عن جهل ولم يستحله فهذا مخطئ خطأ كبيرًا، والنكاح هذا باطل ويجب التفريق بينهما على الفور، ويجب أن يغلظ عليه في هذا الشأن .
والأولاد إذا كان لزوجها عن جهل ولم يتعمد هذا الشيء يكونون شرعيين لأن هذا بشبهة .
361- قال تعالى في سورة النساء : { وَلاَ تَنكِحُواْ مَا نَكَحَ آبَاؤُكُم مِّنَ النِّسَاءِ إِلاَّ مَا قَدْ سَلَفَ إِنَّهُ كَانَ فَاحِشَةً وَمَقْتًا وَسَاءَ سَبِيلاً } [ إلى قوله تعالى : { وَأَن تَجْمَعُواْ بَيْنَ الأُخْتَيْنِ إَلاَّ مَا قَدْ سَلَفَ إِنَّ اللَّهَ كَانَ غَفُورًا رَّحِيمًا } [ سورة النساء : الآيتين 22، 23 ] ما معنى ذلك ؟
في هذه الآية الكريمة بيَّن الله عز وجل المحرمات في النكاح، وأسباب التحريم يعود في هذه الآيات إلى ثلاثة أشياء :
1ـ النسب . 2ـ الرضاع . 3ـ المصاهرة .
فقوله تعالى : { وَلاَ تَنكِحُواْ مَا نَكَحَ آبَاؤُكُم مِّنَ النِّسَاءِ إِلاَّ مَا قَدْ سَلَفَ } [ سورة النساء : آية 22 ] تفيد أنه لا يجوز للإنسان أن يتزوج من تزوجها أبوه أو جده وإن علا سواء كان الجد من قِبل الأم أو من قِبل الأب وسواء دخل بالمرأة أم لم يدخل بها .
فإذا عقد الرجل على امرأة عقدًا صحيحًا حرمت على أبنائه وأبناء أبنائه وأبناء بناته وإن نزلوا .

(89/6)

وفي قوله تعالى : { حُرِّمَتْ عَلَيْكُمْ أُمَّهَاتُكُمْ وَبَنَاتُكُمْ وَأَخَوَاتُكُمْ وَعَمَّاتُكُمْ وَخَالاَتُكُمْ وَبَنَاتُ الأَخِ وَبَنَاتُ الأُخْتِ } [ سورة النساء : آية 23 ] ، هذا بيان ما يحرم بالنسب وهن سبع : الأمهات وإن علون من الجدات من قِبل الأب أو من قِبل الأم، والبنات وإن نزلن من بنات الابن، وبنات البنات وإن نزلن، والأخوات سواء كن شقيقات أم لأب أم لأم، والعمات وهن أخوات الآباء والأجداد وإن علوا سواء كن عمات شقيقات أو عمات لأب أو عمات لأم .
فالعمات الشقيقات أخوات أبيك من أمه وأبيه، والعمات لأب أخواته من أبيه، والعمات لأم أخواته من أمه .
والخالات هن أخوات الأم والجدة وإن علت سواء كن شقيقات أم لأب أم لأم . فالخالات الشقيقات أخوات أمك من أمها وأبيها، والخالات لأب أخواتها من أبيها، والخالات لأم أخواتها من أمها .
واعلم أن كل خالة لشخص أو عمة لشخص فهي خالة له ولمن تفرع منه، وعمة له ولمن تفرع منه فعمة أبيك عمة لك، وخالة أبيك خالة لك، وكذلك عمة أمك عمة لك وخالة أمك خالة لك . وكذلك عمات أجدادك أو جداتك عمات لك، وخالات أجدادك أو جداتك خالات لك .
وبنات الأخ وإن نزلن سواء كان الأخ شقيقًا أو لأب أو لأم، فبنت أخيك الشقيق أو لأب أو لأم محرمة عليك، وبنت بنتها حرام عليك وبنت ابنها حرام عليك وإن نزلن وكذلك نقول في بنات الأخت .
هؤلاء سبع من النسب، { حُرِّمَتْ عَلَيْكُمْ أُمَّهَاتُكُمْ وَبَنَاتُكُمْ وَأَخَوَاتُكُمْ وَعَمَّاتُكُمْ وَخَالاَتُكُمْ وَبَنَاتُ الأَخِ وَبَنَاتُ الأُخْتِ } [ سورة النساء : آية 23 ] ، وإن شئت حصرها فقل يحرم على الإنسان من النساء الأصول وإن علون والفروع وإن نزلن . وفرع الأب والأم وإن نزلن وفروع الجد والجدة لصلبهم خاصة .

(89/7)

وفي قوله تعالى : { وَأُمَّهَاتُكُمُ اللاَّتِي أَرْضَعْنَكُمْ وَأَخَوَاتُكُم مِّنَ الرَّضَاعَةِ } [ سورة النساء : آية 23 ] إشارة إلى ما يحرم بالرضاعة وقد قال النبي صلى الله عليه وسلم : ( يحرم من الرضاعة ما يحرم من النسب ) [ رواه الإمام البخاري في " صحيحه " ( 3/149 ) من حديث ابن عباس رضي الله عنهما ] فما يحرم من النسب يحرم نظيرهن من الرضاع وهن الأمهات والبنات والأخوات والعمات والخالات وبنات الأخ وبنات الأخت . فنظير هؤلاء من الرضاع محرم لقول النبي صلى الله عليه وسلم : ( يحرم من الرضاع ما يحرم من النسب ) [ رواه الإمام البخاري في " صحيحه " ( 3/149 ) من حديث ابن عباس رضي الله عنهما ] .
وقوله تعالى : { وَأُمَّهَاتُ نِسَآئِكُمْ وَرَبَائِبُكُمُ اللاَّتِي فِي حُجُورِكُم مِّن نِّسَآئِكُمُ اللاَّتِي دَخَلْتُم بِهِنَّ فَإِن لَّمْ تَكُونُواْ دَخَلْتُم بِهِنَّ فَلاَ جُنَاحَ عَلَيْكُمْ وَحَلاَئِلُ أَبْنَائِكُمُ الَّذِينَ مِنْ أَصْلاَبِكُمْ } [ سورة النساء : آية 23 ] فهؤلاء الثلاث محرمات بالصهر فقوله : { وَأُمَّهَاتُ نِسَآئِكُمْ } يعني أنه يحرم على الرجل أم زوجته وجدتها وإن علت سواء من قبل الأب أم من قبل الأم وتحرم عليه بمجرد العقد .

(89/8)

فإذا عقد الرجل على امرأة حرمت عليه أمها وصار من محارمها وإن لم يدخل بها يعني وإن لم يدخل بالبنت، فلو قدر أن البنت ماتت أو طلقها فإنه يكون محرمًا لأمها . ولو قدر أنه تأخر دخوله على المرأة التي تزوجها فإنه يكون محرمًا لأمها تكشف وجهها عنده ويسافر بها ويخلو بها ولا حرج عليها، لأن أم الزوجة وجداتها يحرمن لمجرد العقد لعموم قوله تعالى : { وَرَبَائِبُكُمُ اللاَّتِي فِي حُجُورِكُم مِّن نِّسَآئِكُمُ اللاَّتِي دَخَلْتُم بِهِنَّ } [ سورة النساء : آية 23 ] المراد بذلك بنات الزوجة وبنات أولادها وإن نزلوا . فمتى تزوج الإنسان امرأة فإن بناتها من غيره حرام عليه ومن محارمه، وكذلك بنات أولادها من ذكور وإناث فبنت ابنها وبنت بنتها كبنتها، ولكن الله عز وجل اشترط هنا شرطين : { وَرَبَائِبُكُمُ اللاَّتِي فِي حُجُورِكُم مِّن نِّسَآئِكُمُ اللاَّتِي دَخَلْتُم بِهِنَّ } [ سورة النساء : آية 23 ] .
فاشترط في تحريم الربيبة أن تكون في حجر الإنسان .
واشترط شرطًا آخر أن يكون دخل بأمها أي جامعها .
أما الشرط الأول : فهو عند جمهور أهل العلم شرط أغلبي لا مفهوم له ولهذا قالوا : إن بنت الزوجة المدخول بها حرام على زوجها الذي دخل بها وإن لم تكن في حجره .
وأما الشرط الثاني : وهو قوله تعالى : { اللاَّتِي دَخَلْتُم بِهِنَّ } [ سورة النساء : آية 23 ] فهو شرط مقصود ولهذا ذكر الله تعالى مفهومه ولم يذكر مفهوم قوله : { اللاَّتِي فِي حُجُورِكُم } [ سورة النساء : آية 23 ] فدل هذا على أن قوله : { اللاَّتِي فِي حُجُورِكُم } [ سورة النساء : آية 23 ] لا يعتبر مفهومه .
أما قوله : { اللاَّتِي دَخَلْتُم بِهِنَّ } [ سورة النساء : آية 23 ] فقد اعتبر الله مفهومه فقال : { فَإِن لَّمْ تَكُونُواْ دَخَلْتُم بِهِنَّ فَلاَ جُنَاحَ عَلَيْكُمْ } [ سورة النساء : آية 23 ] .

(89/9)

أما قوله : { وَحَلاَئِلُ أَبْنَائِكُمُ الَّذِينَ مِنْ أَصْلاَبِكُمْ } [ سورة النساء : آية 23 ] فالمراد بذلك زوجة الابن وإن نزل حرام على أبيه بمجرد العقد وزوجة ابن الابن حرام على جده بمجرد العقد، ولهذا لو عقد شخص على امرأة عقدًا صحيحًا ثم طلقها في الحال كانت محرمة على أبيه وجده وإن علا لعموم قوله تعالى : { وَحَلاَئِلُ أَبْنَائِكُمُ الَّذِينَ مِنْ أَصْلاَبِكُمْ } [ سورة النساء : آية 23 ] والمرأة تكون حليلة لزوجها لمجرد العقد .
فهذه ثلاثة أسباب توجب التحريم، النسب، والرضاع، والمصاهرة . والمحرمات بالنسب سبع والمحرمات بالرضاع نظير المحرمات بالنسب لقول النبي صلى الله عليه وسلم : ( يحرم من الرضاع ما يحرم من النسب ) والمحرمات بالصهر أربع في قوله تعالى : { وَلاَ تَنكِحُواْ مَا نَكَحَ آبَاؤُكُم مِّنَ النِّسَاءِ } [ سورة النساء : آية 22 ] ، وقوله تعالى : { وَأُمَّهَاتُ نِسَآئِكُمْ وَرَبَائِبُكُمُ اللاَّتِي فِي حُجُورِكُم مِّن نِّسَآئِكُمُ اللاَّتِي دَخَلْتُم بِهِنَّ } [ سورة النساء : آية 23 ] .
والرابعة قوله تعالى : { وَحَلاَئِلُ أَبْنَائِكُمُ الَّذِينَ مِنْ أَصْلاَبِكُمْ } [ سورة النساء : آية 23 ] .
وأما قوله تعالى : { وَأَن تَجْمَعُواْ بَيْنَ الأُخْتَيْنِ } [ سورة النساء : آية 23 ] فهذا التحريم ليس تحريمًا مؤبدًا، لأن التحريم هو الجمع فليست أخت الزوجة محرمة على الزوج لكن محرم عليه أن يجمع بينها وبين أختها . ولهذا قال تعالى : { وَأَن تَجْمَعُواْ بَيْنَ الأُخْتَيْنِ } [ سورة النساء : آية 23 ] ولم يقل : وأخوات نسائكم .

(89/10)

فإذا فارق الرجل امرأته فرقة بائنة بأن تمت العدة فله أن يتزوج أختها . لأن المحرم الجمع، وكما يحرم الجمع بين الأختين فإنه يحرم الجمع بين المرأة وعمتها والمرأة وخالتها، كما ثبت ذلك في الحديث عن رسول الله صلى الله عليه وسلم (9). فاللاتي يحرم الجمع بينهن ثلاث : الأختان، والمرأة وعمتها، والمرأة وخالتها . وأما بنات العم وبنات الخال يعني أن تكون امرأة بنت عم لأخرى أو بنت خال لأخرى فإنه يجوز الجمع بينهما .
362- ما هي العلة الشرعية في تحريم نكاح المتعة وما الحكم في شخص كان يجهل هذا الحكم وقد تزوج امرأة زواج متعة وطلقها بعد أن حملت بمولود . وما الحكم في هذا المولود أهو شرعي وينسب إليَّ ويرث ويورث منه ؟
نكاح المتعة باطل محرم، لأن النبي صلى الله عليه وسلم نهى عنه عام الفتح (10) نهيًا صريحًا وناسخًا لما سبق من الإذن بالمتعة، وأجمع على ذلك علماء المسلمين لم يخالف منهم أحد إلا من شذ من الفرق الضالة ولا عبرة بخلافهم . فالمتعة حرام ونكاح باطل بإجماع العلماء والخلاف الذي فيها خلاف شاذ لا عبرة به ولا ينقض الإجماع مع النصوص الصريحة الصحيحة في تحريم المتعة عن رسول الله صلى الله عليه وسلم وقد تواتر بذلك وتضافرت ودلت على بطلان نكاح المتعة، والحكمة في ذلك – والله أعلم – أن المطلوب في النكاح أن يكون لرغبة واستدامة بين الزوجين، والنكاح المؤقت – وهو نكاح المتعة – لا يحصل به المطلوب، وإنما هو لفترة معينة ثم يزول، ولا يكون بذلك عشرة ولا يكون بذلك بقاء للتزاوج والتوالد، والإسلام حريص على الزواج وحريص على إنجاب الذرية، وحريص على بقاء الزوجية، فالمتعة تخالف هذا كله، لأنها عبارة عن رغبة مؤقتة ونكاح مؤقت لا تحصل به المصالح الزوجية فلذلك أبطله الإسلام .

(89/11)

أما حكم من فعل ذلك وجاءه ولد بهذا النكاح . هل يلحق به أو لا فهذا إن كان فعله مع معرفته بالحكم وأن نكاح المتعة بطل، فإن هذا الولد لا يلحق به، لأن النكاح في حقه يكون سفاحًا أما إذا كان فعل هذا عن جهل وتقليد لمن يقول بذلك ظنًّا منه أن هذا صحيح فهذا يعتبر شبهة ويلحق به الولد .
363- عندما يزوج الرجل ابنته لرجل آخر على أن يزوجه أخته فهل يسمى هذا شغارًا ؟ وهل هو محرم ؟ وهل ورد حديث عن النبي صلى الله عليه وسلم بشأنه ؟ أفيدونا جزاكم الله خيرًا ؟
إذا زوج الرجل موليته لرجل آخر على أن يزوجه الآخر موليته ولم يكن بينهما مهر فهو نكاح الشغار حيث جعلت أنثى في مقابل أنثى، وقد نهى عنه رسول الله صلى الله عليه وسلم (11) وهو نكاح باطل يجب أن يفرق بينهما . أما إذا زوج كل واحد منهما الآخر موليته من غير اشتراط وإنما تم عن طريق التراضي ورغبة كل من المرأتين في زوجها، وكان هناك صداق تام فليس هذا من الشغار لانتفاء الضرر .
364- لديَّ أخت وأنا رجل أعزب ويوجد من جماعتي رجل متزوج ولديه أخت ويرغب في أن يتزوج أختي وأنا أتزوج أخته، وذلك بناء على رغبة البنات أيضًا بهذا العمل، وكلنا سوف يدفع مهر خطيبته كاملاً دون أن يكون ملزمًا بمهر الأخرى، بل كلٌّ على حدة، أفيدونا هل هذا حلال أم حرام ؟ وما الحكم الشرعي في عمل هكذا ؟

(89/12)

ما ذكر من اتفاق رجلين على أن يزوج أحدهما الآخر موليته ومع تمام المهر لكل منهما ورضاها التام فهنا إذا كان زواج كل واحدة ليس مشروطًا في زواج الأخرى، وليس متوقفًا على زواج الأخرى، وبذل لها كما يبذل لأمثالها في هذه الحالة لا بأس؛ لانتفاء الضرر وهو أن يكون زواج إحداهما مشروطًا بزواج الأخرى ومتوقفًا عليه كأن يقول : لا أزوجك أختي إلا على أن تزوجني أختك، فهذا لا يجوز ويدخل في الشغار الذي نهى عنه الرسول صلى الله عليه وسلم (12)، وكذلك إذا كان بغير رضا المرأة في الزوج الذي يراد أن تزوج به هذا أيضًا لا يجوز، لأنه لابد من رضاها وإذنها، وكذلك لا يكون مهر كل منهما ناقصًا عن أمثالها فإذا انتفت هذه المحاذير الثلاثة فلا بأس بالزواج .
365- أراد أخي الزواج من إحدى الفتيات من قريتنا فاشترط أخوها أن يزوجه أخي أخته، واتفقا على ذلك، وبعد ذلك وبعد مدة وقبل العقد لأي منهما سمعنا أن مثل هذا النكاح محرم وأنه شغار، فأخبرناهم بذلك فقال أخو الفتاة التي خطبها أخي : مادام الأمر كذلك فتزوجني أختك وبعد سنة أزوجك أختي، فوافق أخي على أن يعطيه أخته مقابل مهر قدره ستون ألف ريال على أن يتزوج أخت صهره بعد سنة بمثل ذلك المهر أو أكثر أو أقل، فهل هذا النكاح على مثل هذه الصورة جائز أم لا ؟

(89/13)

إن الأمر كما سمعتم مثل هذا التصرف من المذكورين هو نكاح شغار، وذلك بأن يزوجه موليته بشرط أن يزوجه الآخر موليته، وهذا إذا كان بدون مهر بأن جعلت إحدى المرأتين في مقابل الأخرى وهذا شغار بلا إشكال، وهو محرم، والنكاح باطل وكذلك على الصحيح يكون شغارًا حتى ولو سمي لكل واحدة منهما مهر، لأن الضرر واقع على المرأتين بكل حال، ولعموم الأحاديث التي تنهى عن نكاح الشغار وهو كما ذكرنا أن يكون زواج إحدى المرأتين مشروطًا بزواج الأخرى ولا يفيد ما ذكرتم من تأخير زواج إحداهما عن زواج الأخرى إلى سنة، فإن هذا من التحايل وهذا لا يرفع الحرمة ولا يفيد بجواز مثل هذا التصرف، فعليكم بالابتعاد عن هذا وكلٌّ يزوج موليته زواجًا صحيحًا لها فيه منفعة ولها فيه اختيار ولها فيه مهر المثل بدون أن يربط زواجها بزواج امرأة أخرى تقابلها .
366- إذًا على هذا لا عبرة لجعل مهر لكل منهما مادام في الأمر اتفاق أو شرط ؟
على الصحيح أنه ولو كان لكل واحدة منهما مهر لا يخرجه عن الشغار .
367- حتى ولو اختلف المهر يعني إحداهما أكثر من الأخرى ؟
سواءً اختلف أو تساوى، فهذا لا يؤثر أو عقد لهما جميعًا أو تأخر عقد إحداهما عن الأخرى الحكم واحد مثل هذا التصرف لا يجوز .
368- يعني مثل هذه الصورة يعتبر هذا شغارًا ؟
نعم في مثل هذه الصورة يعتبر هذا شغارًا .
369- إذًا لو فرضنا أنه قد حصل زواجًا للأولى فماذا نقول لهم ؟
يراجعون القاضي في جهتهم أو مفتي يخبرونه بحقيقة الحال لينظر في ملابسات الأمور ويجري العقد الصحيح إن شاء الله .
370- رجل تزوج من فتاة وقد دفع لها مهرًا من مال جمعه بطريقة غير مشروعة، وقد أنجبت منه زوجته الآن، فما الحكم في هذا الزواج، وفي الذرية ؟

(89/14)

يجب على المسلم أن يقتصر في الكسب على ما أحل الله من الرزق الحلال الذي يستعين به على طاعة الله وعلى مصالحه الدنيوية والأخروية، فإن الكسب الحلال كسب مبارك وآثاره حميدة على المسلم إن تصدق منه وإن أنفق منه على نفسه، وعلى أقاربه، وإن تزوج منه وإن ورثه لمن خلفه، فله في ذلك أجر عظيم، وأن يبتعد عن الكسب المحرم الكسب الخبيث : { قُل لاَّ يَسْتَوِي الْخَبِيثُ وَالطَّيِّبُ وَلَوْ أَعْجَبَكَ كَثْرَةُ الْخَبِيثِ } [ سورة المائدة : آية 100 ] .
الكسب المحرم آثاره سيئة على الإنسان، وهو آثام على كاسبه في الدنيا والآخرة، والسائل يذكر أنه اكتسب كسبًا محرمًا وتزوج منه، لا شك أنه يأثم في ذلك وأنه فعل محرمًا، ولكنه إذا تاب إلى الله وندم على ما حصل، وعزم على أن لا يعود إلى مثل هذا، وتاب توبة صحيحة، فإن الله يقبل التوبة عن عباده، وزواجه صحيح، ولكنه يأثم على ما بذل فيه من المال المحرم، فإن كان هذا المال المحرم مغصوبًا أو مأخوذًا بغير حق من أهله فيجب عليه أن يرد عليهم بدله، مع التوبة إلى الله، وهذا من شروط التوبة ردُّ المظالم إلى أهلها .
371- يقول الله تعالى في سورة النساء : { وَمَن لَّمْ يَسْتَطِعْ مِنكُمْ طَوْلاً أَن يَنكِحَ الْمُحْصَنَاتِ الْمُؤْمِنَاتِ فَمِن مِّا مَلَكَتْ أَيْمَانُكُم مِّن فَتَيَاتِكُمُ الْمُؤْمِنَاتِ وَاللَّهُ أَعْلَمُ بِإِيمَانِكُمْ بَعْضُكُم مِّن بَعْضٍ فَانكِحُوهُنَّ بِإِذْنِ أَهْلِهِنَّ وَآتُوهُنَّ أُجُورَهُنَّ بِالْمَعْرُوفِ مُحْصَنَاتٍ غَيْرَ مُسَافِحَاتٍ وَلاَ مُتَّخِذَاتِ أَخْدَانٍ } [ سورة النساء : آية 25 ] ، ما معنى هذه الآية ؟ وما المقصود بقوله : { أُجُورَهُنَّ } أهو المهر ؟ أم أجرة مقدرة على قدر الاستمتاع بها ؟
هذه الآية وردت في حكم تزوج الحر بالأمة، فأباحته بثلاثة شروط :

(89/15)

أولاً : أن لا يقدر على الطول وهو المهر للحرة وذلك في قوله : { وَمَن لَّمْ يَسْتَطِعْ مِنكُمْ طَوْلاً أَن يَنكِحَ الْمُحْصَنَاتِ الْمُؤْمِنَاتِ } [ سورة النساء : آية 25 ] ، وذلك إذا كان لا يستطيع على مهر الحرة لغلائه أو لفقر الرجل .
والشرط الثاني : أن يخاف على نفسه من عنت العزوبة بأن يخاف إذا لم يتزوج أن يقع في الحرام .
والشرط الثالث : أن تكون الأمة التي يتزوجها مؤمنة عفيفة عن الحرام وعن الفواحش .
فإذا توافرت هذه الشروط جاز للحر أن يتزوج أمة، وأما قوله تعالى : { وَآتُوهُنَّ أُجُورَهُنَّ بِالْمَعْرُوفِ } [ سورة النساء : آية 25 ] ، فالمراد بالأجور هنا المهور، فالمهور تسمى أجورًا، لأنها في مقابل الاستمتاع .
372- ما رأيكم في الذين يقولون : إن زواج الفتاة من ابن عمها أو قريبها يسبب إنجاب أطفال مشوهين وهذه البادرة تثير الفزع في نفوس الفتيات وتجعلهن يرفضن الزواج من أقاربهن مما يتسبب في إثارة المشكلات بين الأقارب، فما مدى صحة هذا الادعاء ؟ وما رأي الإسلام فيه ؟
هذه الشائعة غير صحيحة، فليس زواج المرأة من ابن العم أو ممن هو قبيلتها يسبب ولادة أطفال مشوهين أو متخلفين عقليًّا أو مصابين بغير ذلك من الأمراض، وهذا اعتقاد فاسد وشائعة باطلة، نعم يرى بعض العلماء أنه ينبغي أن يتزوج بامرأة من غير أقاربه، قالوا : لأن ذلك أنجب للولد، فهذا شيء ذكر، وقال به بعض أهل العلم، ولكن ليس معنى هذا أن يولد مشوهًا، هذا لم يقله أحد منهم فيما أعلم ولا أصل له، وقد زوج النبي صلى الله عليه وسلم ابنته فاطمة رضي الله عنها من ابن عمها علي بن أبي طالب رضي الله عنه وتزوج الصحابة من قريباتهم .
373- إذا كانت الفتاة لا تريد الزواج من رجل سمعت من أهلها أنه ذو دين وأخلاق حسنة، ولكنها لا تريده ليس بغضًا فيه بل في أهله الذين رأتهم هي، وتعرف أنهم يغتابون الناس وفيهم النميمة فهل لها الحق أن ترفضه ؟

(89/16)

إذا كان أهلها يعرفون هذا الشخص بدينه وأمانته واختاروه زوجًا لها، فإنه ينبغي لها أن تجيب إلى ذلك، أما حالة أهله وكونهم يغتابون الناس فهذا شيء يتعلق بهم ويحرم عليهم، ولكن هي لا تفوت الزواج بالرجل الكفء الصالح لها من أجل حالة أهله، فإن استصلاح الخلل في أهله ممكن بمناصحتهم وتخويفهم بالله عز وجل، أو أن تعتزل مجلسهم الذي تدور فيه الغيبة والنميمة وتجلس في مكان آخر، وليست ملزمة أن تجلس معهم إذا كانوا في حالة يغتابون فيها الناس ولا تفوت فرصة الزواج بالرجل الكفء الذي يختاره لها أهلها من أجل ذلك، لأنه بإمكانها تدارك المحذور كما ذكرنا، وأن تأخذ بالصالح لها وهو الزواج بهذا الرجل الكفء الصالح لها، والله أعلم .
374- رجل تزوج بامرأة ولها بنت عند زواجه منها ورزق منها بأولاد، فهل يحل لابن الرجل من غيرها أن يتزوج بنت هذه المرأة التي تزوجها أبوه ؟
لا بأس بذلك، لأنه لا علاقة بينه وبينها من ناحية القرابة فهي أجنبية منه، وهو أجنبي منها، فيجوز للشخص أن يتزوج بنت زوجة أبيه من رجل آخر، لقوله تعالى لما ذكر المحرمات في النكاح : { وَأُحِلَّ لَكُم مَّا وَرَاءَ ذَلِكُمْ } الآية [ سورة النساء : آية 24 ] .
375- لي أخت من الأب ولها أخت من الأم فهل يجوز لي أن أتزوج من أخت أختي لأمها ؟
إذا كان لك أخت من الأب فإنه يجوز لك أن تتزوج بأختها من الأم، لأنه ليس بينك وبين أختها من الأم علاقة فلا مانع من ذلك لقوله تعالى : { وَأُحِلَّ لَكُم مَّا وَرَاءَ ذَلِكُمْ } [ سورة النساء : آية 24 ] .

(89/17)

376- هي امرأة مسلمة وقد قرأت في كتاب " فقه العبادات " أن تارك الصلاة كافر ومشكلتها أنها هي وزوجها لم يكونا يصليان قبل الزواج تساهلاً منهما، وحتى بعد الزواج وبعد إنجاب بعض الأطفال لكنهما اكتشفا خطورة إهمالهما وعادا إلى الله وتابا وندما وأصبحا يقيمان الصلاة بمواظبة وفي أوقاتها، فما الحكم في زواجهما وهما تاركان للصلاة ؟ هل هو صحيح أم يلزمهما تجديد العقد أم ماذا ؟
نعم ترك الصلاة كفر والعياذ بالله، لأن الصلاة هي الركن الثاني من أركان الإسلام بعد الشهادتين وهي آكد أركان الإسلام بعد الشهادتين ومن تركها فقد كفر، والحمد لله أنهما اكتشفا هذا الخطأ الذي وقع منهما، وأنهما تابا إلى الله سبحانه وتعالى وندما على ما حصل، وأنهما يحافظان على الصلاة، هذا شيء نرجو الله لهما القبول والإثابة عليه والمداومة عليه والتوبة تجب ما قبلها ويغفر الله بها ما سبق من الذنوب ولو كانت عظيمة، فالتائب يغفر الله له إذا صحت توبته ما كان له من الذنوب مهما كثرت، قال تعالى : { قُلْ يَا عِبَادِيَ الَّذِينَ أَسْرَفُوا عَلَى أَنفُسِهِمْ لا تَقْنَطُوا مِن رَّحْمَةِ اللَّهِ إِنَّ اللَّهَ يَغْفِرُ الذُّنُوبَ جَمِيعًا } [ سورة الزمر : آية 53 ] .
377- في قريتنا رجل كان متزوجًا من امرأة ولها بنت من رجل قبله، وبعد مدة توفيت زوجته، وبعد وفاتها بفترة تزوج ابنتها، فهل يجوز له ذلك ؟ وما معنى قوله تعالى في عرض بيان من يحرم التزوج بهن : { وَرَبَائِبُكُمُ اللاَّتِي فِي حُجُورِكُم } الآية [ سورة النساء : آية 23 ] ؟

(89/18)

الربيبة من جملة المحرمات كما ذكر الله سبحانه وتعالى في الآية التي ذكرتها، والربيبة هي بنت الزوجة أو بنت أولادها مهما نزلت بنتها لصلبها أو بنت أولادها مهما نزلت فهي ربيبة لزوج الأم لا يجوز له أن يتزوجها، وهذا الذي ذكرت إن كان واقعًا فالعقد باطل على قول جماهير أهل العلم وقوله تعالى : { اللاَّتِي فِي حُجُورِكُم } [ سورة النساء : آية 23 ] ، وصف لا مفهوم له، وإنما هو لبيان الواقع، وإلا فإن بنت الزوجة التي دخل بأمها أو بنت ولدها تحرم على زوج الأم، ولو لم تكن في حجره حرمة أبدية، ولو لم تكن في بيته، ولو جاءت من زوج آخر بعد أن طلقها فإنها لا تحل له مادام أنه دخل بأمها، هذا قول جماهير أهل العلم ولم يقل بمفهوم هذا الوصف إلا قلة وهو قول شاذ لا يعمل به، والله أعلم .
378- لدي أربعة أولاد ونحن في غربة عن بلدنا والسفر بهم قطعة من العذاب والدخل محدود، فما حكم تنظيم الأسرة بالنسبة لي وذلك لأجل معين حتى نستقر ؟
تحديد النسل خوفًا من ضيق الرزق لا يجوز، لأن الرزق بيد الله عز وجل، فهو الذي قدر الآجال والأرزاق وما من مولود يولد إلا وقد قدر له رزقه كما قدر له أجله، والله سبحانه وتعالى يقول : { وَلاَ تَقْتُلُواْ أَوْلاَدَكُم مِّنْ إمْلاَقٍ نَّحْنُ نَرْزُقُكُمْ وَإِيَّاهُمْ } [ سورة الأنعام : آية 151 ] ، فهذا فيه شبه من فعل الجاهلية الذين يقتلون أولادهم خشية الفقر، إلا أن هذا يعتبر منعًا لحصول الأولاد خشية الفقر والجاهلية يقتلون الأولاد الموجودين خشية الفقر .

(89/19)

وعلى كلٍّ فالعلة واحدة ولا يجوز مثل هذا، والأرزاق بيد الله عز وجل، وتحديد النسل خوفًا من الفقر فيه إساءة ظن بالله عز وجل، فعليك أن تتوكل على الله عز وجل، والله سبحانه وتعالى يرزق من يشاء بغير حساب، فأحسن الظن بربك ولا تتطرق إليك هذه الهواجس، فأنت لا تدري الخير والمصلحة، يقول الله سبحانه وتعالى : { وَعَسَى أَن تَكْرَهُواْ شَيْئًا وَهُوَ خَيْرٌ لَّكُمْ وَعَسَى أَن تُحِبُّواْ شَيْئًا وَهُوَ شَرٌّ لَّكُمْ وَاللّهُ يَعْلَمُ وَأَنتُمْ لاَ تَعْلَمُونَ } [ سورة البقرة : آية 216 ] ، وإذا كان هذا التنظيم أو تأخير الحمل لداعٍ صحي بالمرأة ككون المرأة مثلاً لا تطيق الحمل والولادة في حالة خاصة أو ظرف خاص لمرضها فإنه لا مانع من أن تعطي ما يمنع الحمل مؤقتًا حتى تزول هذه الحالة التي يشق عليها فيها الحمل والولادة، فهذا يكون من باب الوقاية والعلاج لا من باب تحديد النسل أو تأخير النسل خشية الفقر .
379- امرأة متزوجة من رجل فرض عليها بالقوة، وقد عاشت معه إلى أن انجبت منه الأبناء والبنات، وقد أصيب بمرض في إحدى رجليه، فقامت على رعايته والمراجعة به بالمستشفيات، ولكنه يتنكر لها ولمعروفها ويعاملها أسوأ معاملة ويتهمها بأمور هي منها بريئة، زيادة على إهماله في أمور دينه وارتكابه الكثير من المحرمات حتى المال الذي جمعه أكثره من طرق محرمة، فعندما تطالب بشيء من حقوقها أو مصروفها أو مصروف أولادها يمنعها ويهددها بالطلاق وهي لا تريد الطلاق حفاظًا على أولادها من الضياع، فما الحكم في هذا الشيخ ؟ وما هي نصيحتكم له ولأمثاله ؟

(89/20)

الذي ننصح به هذا الشخص أن يتقي الله سبحانه وتعالى في معاشرة زوجته، قال تعالى : { وَعَاشِرُوهُنَّ بِالْمَعْرُوفِ } [ سورة النساء : آية 19 ] ، وقال تعالى : { فَإِمْسَاكٌ بِمَعْرُوفٍ أَوْ تَسْرِيحٌ بِإِحْسَانٍ } [ سورة البقرة : آية 229 ] ، فالواجب عليه أن يعاشر زوجته بالمعروف، وألا يسيء إليها لا سيما إذا كان لها معه مواقف جيدة كما ذكرت في حالة مرضه ومصاحبتها له وحسن صبرها معه في حالة المرض، فإنه يجب عليه أن يكافئها بالمعروف، وأن يعاشر زوجته، والأمر الثاني أنها أحسنت إليه في حالة حاجته ومرضه فليحسن إليها ولا يحرجها ويضايقها ويعكر صفوها، لا سيما وأنها أم أولاده فهو يضر نفسه ويضر أولاده ويعرض نفسه للعقوبة، كما نوصيه أن يتوب إلى الله مما نسبت إليه من ارتكاب لبعض المعاصي أو اكتسابه لبعض المحرمات في المال نوصيه بتقوى الله، وأن يتوب إلى الله من ذلك، وأن يطيب كسبه وأن يحسن عمله إن كان مسلمًا حقًّا .
380- كان متزوجًا من امرأة وقد أصيب بمرض أفقده بعض قواه العقلية ثم سافر من بلده إلى هنا في المملكة للعلاج وقد مكث اثني عشر عامًا متواصلة، وبعد شفائه عاد إلى بلده فوجد زوجته مازالت في بيته ولم يكن يسأل عنها مدة غيابه ولا ينفق عليها بسبب مرضه العقلي، وبعد عودته طلقها وتزوج بأخرى، ويسأل هل عليه شيء من ناحية النفقة عليها في مدة غيابه ( اثنا عشر عامًا ) ، أم لا ؟ فإن كان يجب عليه فكم يقدرها وكم يعطيها ؟
أما النفقة في مدة غيابه وبقائها في عصمته فإن لها عليه النفقة ولا تسقط بمضي المدة فهي دين في ذمته لها يجب عليه أداؤها لها إلا إذا سمحت بها وأسقطتها عنه، وأما كيف يقدرها فهذا يرجع فيه إلى العرف المتعارف عليه في البلد وما يليق بمثلها وحالتها، ومرجع هذا إلى القاضي .
381- ما هي المدة التي يمكن أن يبتعد فيها الرجل عن زوجته في السفر بحثًا عن لقمة العيش ؟

(89/21)

المدة التي يمكن أن يبتعد فيها الرجل عن زوجته بحثًا عن لقمة العيش أو للجهاد في سبيل الله أو غير ذلك أربعة أشهر، وهي المدة التي ضربها الله للمؤلي في قوله تعالى : { لِّلَّذِينَ يُؤْلُونَ مِن نِّسَآئِهِمْ تَرَبُّصُ أَرْبَعَةِ أَشْهُرٍ } [ سورة البقرة : آية 226 ] ، وقد أخذ بهذا عمر بن الخطاب رضي الله تعالى عنه حينما حدَّد للأجناد الذين يخرجون للجهاد والرباط في سبيل الله حدد لغيابهم أربعة أشهر استنباطًا من الآية الكريمة (13) مع زيادة شهرين للمسافة ذهابًا وإيابًا، فإذا كان الإنسان يستطيع أن يأتي إلى أهله خلال أربعة أشهر فإنه يجب عليه ذلك إلا إذا سمحوا له ووافقوا على غيابه أكثر من ذلك فالحق لهم، أو كان هو لا يستطيع الحضور لمانع يمنعه من ذلك فهو معذور حتى يزول هذا المانع، ولو زاد الغياب على أربعة أشهر .
382- امرأة متزوجة من رجل ويقيمون في نفس المدينة التي فيها أهلها ولكن زوجها يمنعها من صلة أهلها أو زيارتهم إلا في الشهر مرة واحدة بالنسبة لأهلها، أما غيرهم من أقاربها من أخواتها وأعمامها وأجدادها لا يسمح لها بزيارتهم، فهل يلزمها طاعته في قطع صلتها بأقاربها ؟ وهل يجوز لها أن تطلب الطلاق لهذا السبب فقط ؟ فقد ضاقت ذرعًا بهذه الحال حتى إنه يرفض أن يزورها أحد في بيته حتى حكم بالعزلة عن الناس فهل يجوز له هذا التصرف أم لا ؟
صلة الأرحام واجبة لزيارتهم والإحسان إليهم، فإن لهم حقًّا من جملة الحقوق التي أوجبها الله سبحانه وتعالى، ولا سيما حق الوالدين، وطاعة الزوج أيضًا واجبة على الزوجة ولا يجوز لها أن تخرج من بيته إلا بإذنه سواء في زيارة قريب أو غير ذلك، فيجب عليها أن تطيع زوجها وألا تخرج إلا بإذنه، لكن لا يجوز للزوج أن يتعسف في حقه وأن يمنعها من زيارة والديها وأقاربها إلا إذا ترتبت على هذا مفسدة، فإن كان يترتب على زيارتهم مفسدة فإن له أن يمنعها من زيارتهم .

(89/22)

383- أنا مريض بمرض الكلى وقد نزعت مني الكليتان وأقيم حاليًا في الرياض وأعمل غسيل دم في المستشفى بصفة مستمرة، ولي زوجة في الجمهورية العربية اليمنية ولا أستطيع السفر إليها بسبب هذا المرض لأني لو سافرت وانقطعت عن الغسيل فقد يؤدي ذلك إلى الوفاة، ولي غائب عنها مدة سنة وستة أشهر تقريبًا، ولي منها بنت ولكني لا أرسل لها مصاريفها، ولي عم يعمل في مدينة جدة وهو متزوج أختها الكبيرة وهما ساكنتان معًا ويصرف عليهما معًا وقد طلبت منها الحضور إليَّ فلم ترض فهل عليَّ إثم بأن أبقيها على ذمتي بالرغم من أنها لم تطلب مني الفراق ؟
على كل حال مادام أنك لا تستطيع السفر إليها لمانع المرض الذي ذكرت فإنه لا بأس عليك في ذلك نظرًا للعذر الذي ليس لك فيه اختيار، وأما الإنفاق فإذا كان عندك مال فإنه يجب عليك أن تنفق عليها .
أما إذا لم يكن عندك مال ولا تستطيع الإنفاق عليها ورضيت هي بالبقاء معك بدون نفقة فالحق لها في ذلك ولا إثم عليك في إبقائها مادامت راضية بالبقاء معك على هذه الحالة، وما يفعله عمك من الإنفاق عليها، فهذا هو البر والإحسان ومن صلة الرحم وإعانة الفقير جزاه الله خيرًا، ويشكر على هذا .
وأما مسألة هل تأثم ببقائها معك، فالحق لها كما ذكرنا مادامت راضية بهذا الواقع، وقد عذرتك فلا إثم عليك في ذلك، ولعل الله سبحانه وتعالى أن يزيل عنك هذا المرض وتستطيع بعد ذلك القيام بحقوق الزوجية .
أما مسألة امتناعها من الحضور إليك في الرياض فهذا ينظر إلى المانع الذي امتنعت من أجله، إن كان لها عذر شرعي، فلا بأس عليها بهذا الامتناع، أما إذا لم يكن لها عذر شرعي فلا يجوز لها أن تمتنع من الحضور إلى زوجها مادام أنه لا يستطيع السفر إليها وهي ليس عندها مانع من الحضور إليه، والله أعلم .
384- لي زوجتان إحداهما أنجبت ثلاثة أطفال والأخرى لم تنجب حتى الآن، فهل أقسم بينهما بالتساوي أم ماذا ؟

(89/23)

القسم اللازم هو المبيت، نعم يجب عليك أن تقسم بينهما وكذلك النفقة يجب عليك التسوية بينهما في النفقة والإسكان والكسوة، هذه الأمور لابد من العدل فيها بإعطاء الكفاية لما يكفي لكل واحدة منهما من المسكن ومن المأكل والمشرب ومن الكسوة، وكذلك المبيت يجب عليك القسم بين الزوجات، هذا هو العدل الواجب الذي قال الله تعالى فيه : { فَانكِحُواْ مَا طَابَ لَكُم مِّنَ النِّسَاءِ مَثْنَى وَثُلاَثَ وَرُبَاعَ فَإِنْ خِفْتُمْ أَلاَّ تَعْدِلُواْ فَوَاحِدَةً } [ سورة النساء : آية 3 ] ، هذا هو العدل المشترط لتعدد الزوجات .
ولا يجوز للسائل أن يحيف مع أم الأولاد ويزيدها على التي لم تنجب بمعنى أنه يقصر في نفقة التي لم تنجب ويتمم نفقة التي أنجبت، فهذا حرام عليه وهذا هو الميل الذي حرمه الله سبحانه وتعالى، وأخبر النبي صلى الله عليه وسلم أن من كان له امرأتان فمال إلى إحداهما جاء يوم القيامة وشقه مائل (14)، والله أعلم .
385- زوجي تزوج بأخرى ولم يعد يعاملني مثل ما يعامل زوجته الثانية وهي غنية عنه بمالها من أبيها، لكن هذا الزوج هجرني فهل له حق عليَّ ؟
يجب على الزوج أن يعدل بين زوجاته في الإنفاق والمسكن والكسوة والقسم في المبيت كل هذا مما يجب عليه العدل بين الزوجات، ولا فرق بين غنية وفقيرة، لأن الكل زوجات له واجب عليه أن يعدل بينهما، والله أعلم .
386- هناك بعض الفقهاء يحلون تعاطي حبوب منع الحمل للسيدات وأيضًا بعض الأطباء هل هم على حق أرجو الإيضاح في ذلك ؟
لا أظن أن أحدًا من الفقهاء يحل تعاطي حبوب منع الحمل، إلا لسبب شرعي كأن تكون المرأة لا تتحمل الحمل، وكان في ذلك خطر على حياتها وخطر على بقائها، ففي هذه الحالة تأخذ حبوب منع الحمل، لأنها أصبحت غير صالحة للحمل، ولأن الحمل يقضي على حياتها، ففي هذه الحالة لا بأس بها للضرورة .

(89/24)

وكذلك تعاطي حبوب منع الحمل أو تأخير الحمل بالأصح لفترة بسبب عارض كأن تكون المرأة في حالة مرض أو تكاثر عليها الولادة ولا تستطيع تغذية الأطفال فتأخذ حبوبًا تؤخر عليها الحمل، بحيث تتفرغ لاستقبال الحمل الجديد بعد أن تنتهي من الحمل الأول، في هذه الحالة لا بأس في ذلك .
أما أن تأخذ حبوب منع الحمل من غير سبب شرعي فهذا لا يجوز، لأن الحمل مطلوب في الإسلام، والذرية مطلوبة في الإسلام، فإذا كان أخذ الحبوب فرارًا من الذرية ولأجل تحديد النسل، كما يقوله أعداء الإسلام، فهذا حرام، ولا أحد يقول به من الفقهاء المعتبرين، وأما أهل الطب فقد يقولون هذا لأنهم جُهَّال بأحكام الشريعة .

(89/25)

12- كتاب الطلاق
387- سافر أحد أفراد قريتنا وطالت غربته في السفر، فكتب إلى كبير قريتنا رسالة يقول فيها : أخبر زوجتي إن كانت تريد الخلع أن تفعل، ولكن كبير القرية لم يخبر أحدًا بهذه الرسالة، وبعد مضي خمسة وأربعين شهرًا عاد ذلك الرجل إلى أهله وبيته، فهل يقع عليه شيء بسبب ما كتبه أم لا ؟
إذا كان الحال على ما ذكرت أن كبير القرية لم يُبَلِّغ المرأة بتخيير الزوج لها إذا أرادت الفسخ ولم تعلم بذلك ولم يجد منها فسخ فإنها باقية على عقد الزوجية وهي زوجته، لأنه لم يحصل ما يرفع عقد الزوجية، والله أعلم .
388- منذ مدة طويلة وكنت يومها غائبًا عن أهلي، حضرت إلى البيت فوجدت الأخ الأصغر مني يسيل الدم من رأسه، ووالدي وإخواني حوله يعالجون جرحًا في رأسه، فسألت عن الذي جرحه ؟ فقالوا : إن ابن عمه ضربه على رأسه فشجه نتيجة مشاجرة وقعت بينهما، وقد غضبت كثيرًا يومها، وقلت : عليَّ الحرام لأجرحه مثل ما جرح أخي، وبعد مدة قليلة قام شخص بالصلح وصالحهما .
السؤال : ما حكم قولي : ( عليَّ الحرام ) ، والعرف عندنا الذي يقول : عليَّ الحرام كأنما يقول : عليَّ الطلاق، ما حكم هذه اليمين ؟ وهل عليَّ كفارة ؟

(90/1)

الذي ينبغي للمسلم في هذه المواقف الصبر والتحمل والحلم وعدم العجلة وعدم التسرع، فما فعلته من هذا التسرع وهذا الغضب لا يليق بك، وأما ما تلفظت به من الحرام على أن تنتقم من الجاني، فهذا يرجع إلى نيتك إذا كنت نويت بالحرام طلاقًا فإنه يكون طلاقًا على ما نويت، وإذا نويت به الزوجة، أي : أن زوجتك عليك حرام، فإنه يكون ظهارًا، فيلزمك كفارة الظهار وهي العتق أولاً، إذا قدرت على إعتاق الرقبة، وإن لم تجد فصيام شهرين متتابعين، فإن لم تستطع الصيام لعذر شرعي فإنك تطعم ستين مسكينًا، هذه كفارة الظهار، أما إذا كنت نويت به يمينًا فقط، لم تنو به طلاقًا ولم تنو به ظهارًا، فإنها تكون يمينًا مكفرة، يلزمك كفارة يمين وهي عتق رقبة، أو إطعام عشرة مساكين، أو كسوة عشرة مساكين على التخيير، أيها قدرت عليه أجزأك، أو كسوة عشرة مساكين لكل مسكين ثوب أو إزار ورداء حسب عادة البلد، فإذا لم تستطع شيئًا من هذه الأمور الثلاثة فإنك تصوم ثلاثة أيام لقوله تعالى : { وَلَكِن يُؤَاخِذُكُم بِمَا عَقَّدتُّمُ الأَيْمَانَ فَكَفَّارَتُهُ إِطْعَامُ عَشَرَةِ مَسَاكِينَ مِنْ أَوْسَطِ مَا تُطْعِمُونَ أَهْلِيكُمْ أَوْ كِسْوَتُهُمْ أَوْ تَحْرِيرُ رَقَبَةٍ فَمَن لَّمْ يَجِدْ فَصِيَامُ ثَلاَثَةِ أَيَّامٍ ذَلِكَ كَفَّارَةُ أَيْمَانِكُمْ إِذَا حَلَفْتُمْ } [ سورة المائدة : آية 89 ] .
389- ما حكم الإسلام في رجل يحلف على زوجته بالطلاق في كل صغيرة وكبيرة، ومع ذلك لا يفي بيمينه ؟ وربما حلف في يوم واحد أكثر من عشر مرات ؟

(90/2)

لا يجوز للرجل أن يتخذ الطلاق على لسانه دائمًا ويحلف به، لأن الطلاق لفظ خطير، والنبي صلى الله عليه وسلم يقول : ( أبغض الحلال عند الله الطلاق ) [ رواه أبو داود في " سننه " ( 2/261 ) ، ورواه ابن ماجه في " سننه " ( 1/650 ) ، ورواه البيهقي في " السنن الكبرى " ( 7/322 ) ، ورواه الحاكم في " المستدرك " ( 2/196 ) بنحوه، كلهم من حديث عبد الله بن عمر رضي الله عنهما ] ، فالتلاعب به والتساهل في شأنه والحلف به والإكثار من ذلك كل هذا لا يجوز، فعلى المسلم أن يتقي الله سبحانه وتعالى، وإذا حلف بالطلاق وخالف ما حلف عليه فهذا لا يخلو من أحد أمرين :
الأول : أن يكون قاصدًا للطلاق، وأنه يقصد أن امرأته تطلق إذا حصل هذا أو لم يحصل الذي حلف عليه، فإنها تطلق عند حصوله أو عدم حصوله حسب ما يحلف على النفي أو على الإثبات .
أما إذا كان قصده ما يقصد باليمين وهو المنع من الشيء أو الحث عليه أو التصديق أو التكذيب، فهذا على الصحيح أن فيه كفارة اليمين، يكفر كفارة اليمين بإطعام عشرة مساكين أو كسوة عشرة مساكين أو عتق رقبة إن أمكن، يعني أنه مخير بين هذه الأمور الثلاثة : العتق، أو الإطعام، أو الكسوة، فإذا لم يجد شيئًا من هذه الثلاثة ولم يستطع فإنه يصوم ثلاثة أيام ويكون هذا كفارة ليمينه، والله تعالى أعلم .
390- لو كان يقصد الطلاق ووقع الطلاق فعلاً فما الحكم في التكرار ؟
يتكرر الطلاق، فإذا بلغ ثلاث مرات تبين بينونة كبرى، إذا بلغ ثلاثة مرات وهو يقصد الطلاق في كل مرة، ثم يحنث باليمين، فإنها تطلق وتبين منه بيونة كبرى، أما إذا كان لم يبلغ الثلاث فإنها تكون رجعية له أن يراجعها ما دامت في العدة .
391- تشاجر رجل مع زوجته فشتمته وتكلمت عليه فقال لها : أنت طالق، ثم أعادت عليه تشتمه، فقال مرة أخرى : أنت طالق، فأعاد هو وأعادت هي عدة مرات تزيد على ثلاث مرات، فما الحكم في هذه الحالة ؟

(90/3)

الحكم في هذه الحالة أن زوجته قد بانت منه، لأنه طلقها ثلاث طلقات متفرقات هي تطلق بذلك طلاقًا بائنًا لا تحل له إلا بعقد جديد بعد أن يتزوجها زوج آخر زواج رغبة لا زواج تحليل، قال الله تعالى : { فَإِن طَلَّقَهَا فَلاَ تَحِلُّ لَهُ مِن بَعْدُ حَتَّىَ تَنكِحَ زَوْجًا غَيْرَهُ فَإِن طَلَّقَهَا فَلاَ جُنَاحَ عَلَيْهِمَا أَن يَتَرَاجَعَا إِن ظَنَّا أَن يُقِيمَا حُدُودَ اللّهِ } [ سورة البقرة : آية 230 ] .
392- أنا أعمل في الجمهورية اليمنية وأسكن مع زميلين لي في مسكن من ثلاث غرف، وحدث مرة نزاع مع أحد الزميلين حول أحد المواضيع، وثار غضبي، وقلت : عليَّ الطلاق بالثلاث حتى هذه الغرفة لا أقعد معك فيها، وكنت آنذاك في حالة غضب، فلا أدري هل أنا قلت بالثلاث أم لا، ولكن بعض الزملاء الحاضرين يقولون : إني لم أقل بالثلاث، فندمت بعد ذلك كثيرًا وفعلاً نقلت فراشي ولم أجلس معه في تلك الغرفة، بل انتقلت إلى غرفة أخرى في نفس المسكن، ولكني أحيانًا اضطر إلى الدخول إلى تلك الغرفة للحاجة فهل يقع عليَّ الطلاق في هذا ؟ علمًا أني عقدت النكاح على فتاة فقط ولم أدخل بها ؟
أولاً : لا ينبغي للإنسان أن يجعل الطلاق قريبًا من لسانه يتلفظ به في كل مناسبة، لأن الطلاق لفظ ثقيل يترتب عليه محاذير وأضرار، فيجب على المسلم أن يبعد الطلاق من لسانه ولا يتخذه سلاحًا يتلفظ به عند كل مناسبة، أما بالنسبة لما صدر منك أيها السائل من أنك تشاجرت مع زميلك أو مع زملائك فتلفظت بالطلاق أن لن تدخل غرفة فيها الذي تنازعت معه فهذه فيها تفصيل : إن كنت أردت منع نفسك من الدخول فقط واستعملته استعمال اليمين وهو أنك منعت نفسك من الدخول ولم تقصد تطليق زوجتك فهذا يجري مجرى اليمين على الصحيح، وتكفر كفارة اليمين وهو إطعام عشرة مساكين لكل مسكين نصف صاع من الطعام أو تكسوهم لكل مسكين ثوب يجزيه في صلاته وبذلك تحل يمينك وتدخل الغرفة وتسكن مع زميلك .

(90/4)

أما إذا كنت قصدت الطلاق ولم تقصد اليمين وعلقته على دخولك الغرفة فهذا إذا حصل الدخول وقع الطلاق، وبما أنك لم تدخل بهذا الزوجة فإنها تبين منك ولا رجعة لك عليها، فإذا كان الطلاق أقل من ثلاث فلك أن تعقد عليها عقدًا جديدًا برضاها، أما إذا كان لطلاق ثلاثًا فإنها تكون بانت بينونة كبرى لا تحل لك إلا بعد أن تنكح زوجًا آخر نكاح رغبة لا نكاح تحليل ويطلقها بعد وطئها .
393- أنا رجل متزوج وقد حصلت بيني وبين زوجتي مشاجرة فغضبت جدًّا وقلت لها : طالقة على جميع المذاهب، وهي أيضًا حرمتني على نفسها وقالت بأنك أخي بعد اليوم ولم يطل بيننا الخصام فقد رجعنا إلى بعض بعد أن هدأت أعصابنا، فهل في رجوعنا هذا شيء مخالف بعد أن حدث ما حدث مني من طلاق ومنها من تحريم، أفيدونا جزاكم الله خيرًا ؟
أولاً كلاكما مخطئ في هذا التصرف، لأن الواجب على المؤمن إذا مسه شيء من الغضب أن يستعيذ بالله من الشيطان الرجيم، وأن يملك لسانه من النطق الفاحش والكلام السيئ؛ لأن الشيطان يتسلط على الإنسان عند الغضب لأن الغضب من الشيطان، فالواجب علاجه بالاستعاذة بالله من شر الشيطان كما قال تعالى : { وَإِمَّا يَنزَغَنَّكَ مِنَ الشَّيْطَانِ نَزْغٌ فَاسْتَعِذْ بِاللَّهِ إِنَّهُ سَمِيعٌ عَلِيمٌ . إِنَّ الَّذِينَ اتَّقَواْ إِذَا مَسَّهُمْ طَائِفٌ مِّنَ الشَّيْطَانِ تَذَكَّرُواْ فَإِذَا هُم مُّبْصِرُونَ } [ سورة الأعراف : الآيتين : 200، 201 ] ، هذا هو الواجب على المسلم عندما يصيبه شيء من الغضب .

(90/5)

أما بالنسبة لما حصل منكما من أنك تلفظت بالطلاق وهي تلفظت بتحريمك عليها كحرمة أخيها فهذه ألفاظ بذيئة وألفاظ محرمة وبما أنك قد راجعتها فإذا كانت الرجعة صادفتها في العدة ولم يكن الطلاق متكاملاً ثلاث تطليقات، فإن الرجعة صحيحة أما إذا كان هذا الطلاق يكمل طلاقًا سبق قبله إلى ثلاث تطليقات فإنه لا رجعة لك عليها، أو كانت الطلقات دون الثلاث ولكنها قد خرجت من العدة فإنك أيضًا لا رجعة لك عليها إلا بعقد جديد وإذا كانت تكاملت الثلاث فليس لك عليها رجعة إلا بعد أن تتزوج بزوج آخر زواج رغبة ثم يطلقها باختياره ورغبته عنها .
أما بالنسبة لما صدر منها من التلفظ بتحريمك عليها كحرمة أخيها فهذا على الصحيح من أقوال أهل العلم يجري مجرى اليمين فعليها كفارة يمين بأن تعتق رقبة أو تطعم عشرة مساكين لكل مسكين نصف صاع من الطعام أو تكسو عشرة مساكين لكل مسكين منهم ثوب يجزيه في صلاته، فإذا لم تجد واحدة من هذه الأمور الثلاثة فإنها تصوم ثلاثة أيام، والذي أنصح لكما به هو أن تتجنبا مثل هذه الألفاظ وأن لا يحملكم الغضب على الوقوع في مثل هذا، لأن هذا من الشيطان وربما يوقعكما في حرج لا تستيطعان الخلاص منه .
394- كانت زوجتي تريد القيام بعمل ما وكنت في ذلك الوقت غاضبًا فقلت لها : إن قمت بهذا العمل فأنت طالق، ولأنه لم يحن وقت أدائها ذلك العمل وبعد مضي زمن قليل وبعد أن هدأ غضبي أذنت لها بالقيام في ذلك العمل وحينما حان وقت أدائها ذلك العمل عملت فهل وقع طلاقي الأول أم أن سماحي لها بعده يلغيه أفيدوني جزاكم الله خيرًا ؟

(90/6)

سماحك لها لا يلغي الطلاق الذي حلفت به عليها أو علقت طلاقها بهذا الشرط الذي ذكرت، فالرجوع عن ذلك لا يفيدك شيئًا، والطلاق باقٍ بحاله إذا فعلت ما أردت منعها منه فإنه إن كان قصدك بالطلاق منعها فقط ولم تقصد تعليق طلاقها عليه، فإنه يكون عليك كفارة يمين، لأن هذا يجري مجرى اليمين أما إذا كان قصدك مما ذكرت تعليق الطلاق على فعلها هذا الشيء فإنه يقع عليك الطلاق إذا فعلت ما علقته عليه .
395- لكن لو كان وقت أن حلف عليها أن لا تفعل لو كان في قرارة نفسه أو حقيقتها ينوي ذلك الوقت ولم يقصد المستقبل المستمر ؟
إذا كان ينوي وقتًا محددًا أنها لا تفعل هذا الشيء في وقت محدد ثم مضى فإنها تنحل اليمين بمضيه إلى مضي الوقت، أما إذا كان لم يحدد وقتًا وإنما أراد منعها من هذا الفعل في أي وقت من الأوقات فإن الحكم يتعلق به متى فعلته وذكرنا أنه إذا كان قصده تعليق الطلاق فإنه يقع فإن لم يسبقه طلاق يكمل به ثلاثًا فإنه يكون طلاقًا رجعيًّا له أن يراجعها مادامت في العدة أما إذا تكمل فيما سبقه ثلاث طلقات فإنه تبين منها بينونة كبرى فلا تحل له إلا بعد زوج آخر .
396- قد سمعنا من العلماء أن كل رجل طلق امرأته طلقة واحدة ترجع له بدون عقد، والذي يطلقها مرتين ترجع له بعقد ومهر جديدين، والثالث ترجع له بمحلل يعقد عليها رجل ويطلقها ؟ أرجو الإفادة عن الحقيقة في هذا الموضوع جزاكم الله خيرًا ؟
إذا طلق امرأته طلقة أو طلقتين ولم يسبقهما طلاق ولم يأخذ على هذا الطلاق عوضًا فإن له أن يراجعها ما دامت في العدة؛ لأن هذا يسمى بالطلاق الرجعي، أما إذا كان سبق على الطلقة أو الطلقتين طلاق بحيث يكون المجموع ثلاث طلقات فإنها تكون بائنًا بينونة كبرى لا تحل له إلا بعد أن تنكح زوجًا غيره نكاح رغبة ثم يطلقها، وكذلك إذا كان الطلاق دون الثلاث وانتهت العدة قبل الرجعة فإنه ينتهي وقت الرجعة ولا تحل له إلا بعقد جديد .

(90/7)

أما إذا طلقها ثلاث طلقات فإنها حينئذ تبين منه بيونة كبرى، ولا تحل له إلا بعد أن يتزوجها زوج آخر زواج رغبة لا زواج تحليل ثم يطلقها بعد أن دخل بها، أما إذا تزوجها زوج آخر لا رغبة له فيها، وإنما يريد بذلك أن يحللها للأول فهذا نكاح باطل، وملعون من فعله، وهذا هو التيس المستعار الذي ذمه النبي صلى الله عليه وسلم (15)، ومثل هذا النكاح لا يبيحها للزوج الأول لأنه نكاح حيلة لا نكاح رغبة؛ والله تعالى أعلم، قال الله تعالى : { الطَّلاَقُ مَرَّتَانِ فَإِمْسَاكٌ بِمَعْرُوفٍ أَوْ تَسْرِيحٌ بِإِحْسَانٍ وَلاَ يَحِلُّ لَكُمْ أَن تَأْخُذُواْ مِمَّا آتَيْتُمُوهُنَّ شَيْئاً إِلاَّ أَن يَخَافَا أَلاَّ يُقِيمَا حُدُودَ اللّهِ فَإِنْ خِفْتُمْ أَلاَّ يُقِيمَا حُدُودَ اللّهِ فَلاَ جُنَاحَ عَلَيْهِمَا فِيمَا افْتَدَتْ بِهِ تِلْكَ حُدُودُ اللّهِ فَلاَ تَعْتَدُوهَا وَمَن يَتَعَدَّ حُدُودَ اللّهِ فَأُوْلَئِكَ هُمُ الظَّالِمُونَ . فَإِن طَلَّقَهَا فَلاَ تَحِلُّ لَهُ مِن بَعْدُ حَتَّىَ تَنكِحَ زَوْجاً غَيْرَهُ فَإِن طَلَّقَهَا فَلاَ جُنَاحَ عَلَيْهِمَا أَن يَتَرَاجَعَا إِن ظَنَّا أَن يُقِيمَا حُدُودَ اللّهِ وَتِلْكَ حُدُودُ اللّهِ يُبَيِّنُهَا لِقَوْمٍ يَعْلَمُونَ} [ سورة البقرة : الآيتين 229، 230 ] .
397- حلفت على زوجتي بالطلاق على الامتناع عن أخذ بعض أمتعتها حين سفرها فأبت وأخذتها، وأنا لا أستطيع عمل شيء منعًا للمشكلات التي قد تترتب على المشاجرة معها، وخصوصًا أنني غريب عن وطني وقد سبق لي أن حلفت عليها سابقًا وذهبت إلى أحد العلماء ورد لي اليمين فهل هي طالق في هذه الحالة ؟ وإذا كانت كذلك فما هو الواجب عليَّ تجاه الطفلين اللذين معها ؟

(90/8)

إذا حلفت على امرأتك بالطلاق تقصد منعها من فعل شيء كأخذ متاع أو غير ذلك فإن كنت تريد تعليق الطلاق على فعل هذا الشيء، ونويت أنه إذا حصل هذا الشيء فإنه يقع الطلاق فهذا يعتبر طلاقًا يلزمك، أما إذا كان قصدك مجرد المنع ولم تقصد الطلاق، وإنما قصدت منعها من ذلك الشيء فهذا يعتبر يمينًا على الراجح فيه عليك كفارة يمين إذا خالفت زوجتك ما أردته منها، وهي عتق رقبة، أو إطعام عشرة مساكين لكل مسكين نصف صاع من الطعام، أو كسوتهم لكل مسكين ثوب، فإذا لم تستطع شيئًا من هذه الثلاث لا العتق ولا الإطعام ولا الكسوة فإنك تصوم ثلاثة أيام، ويكون ذلك كفارة لحلفك بالطلاق، وهو الصحيح من قولي العلماء لقوله تعالى : { قَدْ فَرَضَ اللَّهُ لَكُمْ تَحِلَّةَ أَيْمَانِكُمْ } [ سورة التحريم : آية 2 ] ، وهذا يعم يمين الطلاق، والله أعلم .
398- رجل متزوج وقد حصل بينه وبين أم زوجته شجار فقال لها : ابنتك عليَّ أمٌّ بعد اليوم، فما الحكم في هذا القول، وهل يجوز أن يعيش مع زوجته بعد هذا القول ؟
إذا قال : ابنتك عليَّ أم، فمعناه أنه ظاهر منها كأنه يقول : هي عليَّ كأمي، أو هي عليَّ كظهر أمي، وهذا حرام كما قال سبحانه : { الَّذِينَ يُظَاهِرُونَ مِنكُم مِّن نِّسَائِهِم مَّا هُنَّ أُمَّهَاتِهِمْ إِنْ أُمَّهَاتُهُمْ إِلا اللائِي وَلَدْنَهُمْ وَإِنَّهُمْ لَيَقُولُونَ مُنكَرًا مِّنَ الْقَوْلِ وَزُورًا } [ سورة المجادلة : آية 2 ] ، فهي ليست أمه، وإنما هي زوجته يحرم عليه أن يتلفظ بهذا الكلام، ولكن لما حصل منه هذا الشيء فإنه لا يجوز له أن يمسها حتى يكفر كفارة الظهار وهي عتق رقبة، فإن لم يجد فصيام شهرين متتابعين، فإن لم يستطع فإطعام ستين مسكينًا على الترتيب :
أولاً : العتق إذا قدر عليه .
ثانيًا : إذا لم يقدر على العتق وجب عليه الصيام .
ثالثًا : إذا لم يستطع الصيام فعليه إطعام ستين مسكينًا ولا يمس زوجته حتى يكفر هذه الكفارة .

(90/9)

399- كثيرًا ما يقول الزوج لزوجته عند الاختلاف أو الغضب : إذا لم يعجبك هذا لأمر فإن بيت أبيك مفتوح، فهل يعد هذا القول طلاقًا رجعيًّا، أو يحمل على أن الزوج ملَّك زوجته حرية الطلاق ؟
هذا يرجع إلى نيته إذا كان نوي بهذا الطلاق فإنه يكون طلاقًا؛ لأنه من الكناية، والكنايات من ألفاظ الطلاق غير الصريحة فلا يقع عليها الطلاق إلا بالنية، فإذا كان نوى بقوله : ( بيت أبيك مفتوح ) الطلاق صار طلاقًا، وإذا لم ينو به الطلاق فإنه لا يقع به شيء .
400- قبل حوالي عام قلت لزوجتي وأنا غاضب هذه العبارة : ( خليتك إلى يوم القيامة ) لأنها عصتني في أمر ما طلبته منها، فهل تعتبر هذه طلقة مع العلم بأني منذ ذلك الوقت وأنا هاجرها خوفًا من أن أكون قد طلقتها بذلك القول ؟
إذا قلت : ( خليتك إلى يوم القيامة ) فهذا كناية عن الطلاق وهي كناية تفتقر إلى النية ( نية الطلاق ) فإن نويت بذلك الطلاق فإنها تعتبر طالقًا، لك أن تراجعها مادامت في العدة، فإن تمت العدة ولم تراجعها بانت منك، ولا تحل لك إلا بعقد جديد إذا لم تكن قد استوفيت الطلاق الثلاث، فإن كنت استوفيته فإنها لا تحل لك إلا بعد أن يتزوجها زوج آخر زواج رغبة لا زواج تحليل ثم يطلقها لقوله تعالى : { وَبُعُولَتُهُنَّ أَحَقُّ بِرَدِّهِنَّ فِي ذَلِكَ } [ سورة البقرة : آية 228 ] ، ولقوله تعالى : { الطَّلاَقُ مَرَّتَانِ فَإِمْسَاكٌ بِمَعْرُوفٍ أَوْ تَسْرِيحٌ بِإِحْسَانٍ } ، إلى قوله تعالى : { فَإِن طَلَّقَهَا } ، يعني الثلاثة، { فَلاَ تَحِلُّ لَهُ مِن بَعْدُ حَتَّىَ تَنكِحَ زَوْجًا غَيْرَهُ فَإِن طَلَّقَهَا } يعني الزوج الثاني { فَلاَ جُنَاحَ عَلَيْهِمَا أَن يَتَرَاجَعَا } [ سورة البقرة : الآيتين 229، 230 ] .

(90/10)

401- تزوجت منذ أربع سنوات وقد مَنَّ الله علينا بابنة واستمر زواجنا على ما يرام وبدون أن يكدره شيء، وفي يوم من الأيام حدث سوء تفاهم أدى إلى نزاع بيننا فذهبت إلى المركز وكنت متوتر الأعصاب وفي حالة نفسية سيئة، واستخرجت صك طلاق من المركز بهذا المعنى بثلاث طلقات متفرقات دون أن أنطق بها، علمًا لم يسبق لي أن طلقتها، فهل هذا الصك يعتبر ثلاث طلقات متفرقات دون رجعة أم طلقة واحدة ؟ فإذا كان طلقة واحدة فماذا أفعل لكي أعيد الصك ؟
مادام أنه صدر من المحكمة صك بثلاث طلقات متفرقات على يد القاضي لا تملك رجعتها، وإن كان عندك إشكال فيما صدر منك فأنت تراجع القاضي الذي أصدر الصك .
402- رجل طلق زوجته ثلاثًا، وبعد ذلك أعادها أبوها إليه وعاشا معًا وأنجبت له ولدين، فهل يجوز له ذلك أم لا ؟
هذا السؤال فيه إجمال، إن كان الطلاق ثلاثًا متفرقة، فقد بانت بينونة كبرى، ولا تحل له إلا بعد أن تنكح زوجًا غيره نكاح رغبة ويطلقها الزوج الثاني، فيتزوجه الزوج الأول بعقد جديد، أما إذا كان لطلاق ثلاثًا بكلمة واحدة فهذا موضع خلاف بين أهل العلم، يراجع المفتي في بلده فيها .
403- حصل بيني وبين زوجتي نقاش حاد ونحن في بلدنا، فتكلمت كلامًا أغضبني جدًّا فحلفت عليها يمينًا إن ذهبت إلى أي دولة خارجية ألا تكون على ذمتي أو حليلتي، والآن قد خرجت من بلدي إلى هنا في المملكة منذ مدة شهرين فهل زوجتي لازالت على ذمتي أم يكون حلفي عليها واقعًا وبالتالي ماذا عليَّ أن أعمل لكي أسترجعها ؟
إذا كان قصدك من هذا الحلق بالطلاق منع نفسك من السفر إلى دولة أخرى، ولم تقصد تعليق الطلاق على هذا الخروج، فإن هذا يجري مجرى اليمين، فإذا سافرت إلى دولة أخرى فإنك تكفر كفارة يمين، وكفارة اليمين كما هي منصوصة في القرآن الكريم : عتق رقبة أو إطعام عشرة مساكين أو كسوة عشرة مساكين تخير بين هذه الأمور الثلاثة، فإذا لم تجد واحدة منها فإنك تصوم ثلاثة أيام .

(90/11)

أما إن كان قصدك تعليق الطلاق على السفر بأنك إذا سافرت تكون زوجتك طالقًا فقد علقت الطلاق على هذا السفر فإنها تطلق، فإن كان سبق هذا طلاق قبله وتكامل ثلاث طلقات، فإنها تكون قد بانت منك بينونة كبرى لا تحل لك إلا بعد زوج آخر، وإن لم يسبقها طلاق فإنه يكون طلاقًا رجعيًّا يجوز لك أن تراجعها مادامت في العدة، فإن خرجت من العدة قبل أن تراجعها فلابد أن تعقد عليها عقدًا جديدًا لأن العقد الأول انتهى بخروجها من العدة .
404- زوجتي كثيرة الشجار مع والدتي ووالدتي تريد مني أن أطلقها، وأنا حائر بين الوالدة وبين أطفالي ومصيرهم بعد الطلاق علمًا بأني شاب متدين – والحمد لله – ولا أريد أن أغضب الله بالطلاق، أو أغضب والدتي التي أمر الله بطاعتها، وقد قرأت حديثًا عن عبد الله بن عمر ما معناه أن له امرأة كان يحبها وكانت أمه تريد منه أن يطلقها، فذهب إلى الرسول صلى الله عليه وسلم فأمره بطلاقها، فنرجو الرد أثابكم الله ؟
أولاً : قضية ابن عمر ليست مع أمه وإنما هي مع أبيه عمر بن الخطاب رضي الله عنه (16) ، وأما قضية ما ذكرت من حالة زوجتك مع أمك وأنها تشاجرها، وأن أمك تطلب منك طلاقها فهذا واضح من سؤالك أن هذه المرأة تؤذي أمك، ولا يجوز لك أن تقرها على ذلك، فإذا كان بإمكانك أن تأخذ على يدها، وأن تمنعها من هذه المشاجرة وبإمكانك الإصلاح بين أمك وزوجتك فإنه يتعين عليك ذلك ولا تذهب إلى الطلاق، أو إذا كان بإمكانك أن تجعل زوجتك في مسكن وأمك في مسكن آخر وتستطيع القيام بذلك، فهذا أيضًا حل آخر، أما إذا لم تستطع شيئًا من ذلك، وبقيت زوجتك تشاجر أمك وتغضبها فحينئذ لا مناص من الطلاق طاعة لوالدتك وإزالة للضرر عنها، ومن ترك شيئًا لله عوضه الله خيرًا منه، وعلى كل حال عالج الأمور بما تستطيع ولعل الله سبحانه وتعالى أن يصلح من أمرك، ولا تجعل الطلاق إلا آخر الحلو إذا لم تستطع حلاً غيره .

(90/12)

405- لي أخت متزوجة من رجل يتعاطى شرب الخمر، وذات مرة دخل عليها وعندها ابنها وابنتها منه وأخذ يضربها ويهددها مدعيًا أنها تؤوي رجلاً غريبًا عندها وقال لها : أنت طالق، ثلاث مرات وتحرمين عليَّ مثل أمي، فهل هي بهذا تصبح طالقًا أم لا سواء كان كلامه تحت وطأة السكر أو في حال وعيه وتمام عقله ؟
قضية شرب المسلم للخمر شنيعة وكبيرة من كبائر الذنوب لأن الله جل وعلا حرم الخمر وقال : { يَا أَيُّهَا الَّذِينَ آمَنُواْ إِنَّمَا الْخَمْرُ وَالْمَيْسِرُ وَالأَنصَابُ وَالأَزْلاَمُ رِجْسٌ مِّنْ عَمَلِ الشَّيْطَانِ فَاجْتَنِبُوهُ لَعَلَّكُمْ تُفْلِحُونَ . إِنَّمَا يُرِيدُ الشَّيْطَانُ أَن يُوقِعَ بَيْنَكُمُ الْعَدَاوَةَ وَالْبَغْضَاءَ فِي الْخَمْرِ وَالْمَيْسِرِ وَيَصُدَّكُمْ عَن ذِكْرِ اللَّهِ وَعَنِ الصَّلاَةِ فَهَلْ أَنتُم مُّنتَهُونَ . وَأَطِيعُواْ اللَّهَ وَأَطِيعُواْ الرَّسُولَ وَاحْذَرُواْ فَإِن تَوَلَّيْتُمْ فَاعْلَمُواْ أَنَّمَا عَلَى رَسُولِنَا الْبَلاَغُ الْمُبِينُ } [ سورة المائدة : الآيات 90-92 ] ، والنبي صلى الله عليه وسلم لعن الخمر ولعن شارب الخمر وعاصرها ومعتصرها، لعن فيها عشرة وسماها أم الخبائث (17)، فلا يجوز لمؤمن يؤمن بالله واليوم الآخر أن يشرب هذا الشراب الخبيث المفسد للعقل والدين، ورتب الإسلام الحد على شارب الخمر ردعًا له وعقوبة له، وشارب الخمر فاسق لا تقبل له شهادة، وأي مسلم يرضى بمثل هذا لنفسه ؟ ! وقد قال صلى الله عليه وسلم : ( ولا يشرب الخمر حين يشربها وهو مؤمن ) [ رواه الإمام البخاري في " صحيحه " ( 6/341 ) من حديث أبي هريرة رضي الله عنه ] والأحاديث والوعيد في حق شرب الخمر وشاربه كثيرة جدًّا، فيجب على المسلم أن يحفظ نفسه من هذا الخطر العظيم المؤثر على عقله وعلى أهل بيته وعلى ذريته، أما قضية ما حصل منه من الطلاق وهو في حالة السكر فالذي أراه أن يتصل بالمحكمة الشرعية القريبة

(90/13)

أو إلى الإفتاء كتابة أو حضوريًّا لينظروا في موضوعه، لأن الأمر مهم جدًّا، لأنه محل خلاف بين أهل العلم وحكم القاضي يرفع الخلاف .
406- قال الله تعالى في سورة الطلاق : { يَا أَيُّهَا النَّبِيُّ إِذَا طَلَّقْتُمُ النِّسَاءَ فَطَلِّقُوهُنَّ لِعِدَّتِهِنَّ وَأَحْصُوا الْعِدَّةَ وَاتَّقُوا اللَّهَ رَبَّكُمْ لا تُخْرِجُوهُنَّ مِن بُيُوتِهِنَّ وَلا يَخْرُجْنَ إِلا أَن يَأْتِينَ بِفَاحِشَةٍ مُّبَيِّنَةٍ وَتِلْكَ حُدُودُ اللَّهِ وَمَن يَتَعَدَّ حُدُودَ اللَّهِ فَقَدْ ظَلَمَ نَفْسَهُ } [ سورة الطلاق : آية 1 ] الآية، ما معنى هذه الآية ؟ وهل المقصود بقوله : { مِن بُيُوتِهِنَّ } إذا كانت ملكًا لهن أم ماذا ؟
هذا خطاب للنبي صلى الله عليه وسلم ولأمته، وخاطب النبي صلى الله عليه وسلم تشريفًا له ثم وجه الخطاب له ولأمته فقال : { إِذَا طَلَّقْتُمُ النِّسَاءَ فَطَلِّقُوهُنَّ لِعِدَّتِهِنَّ } [ سورة الطلاق : آية 1 ] ، وقد ورد تفسير ذلك بأن يطلقها طلقة واحدة في طهر لم يجامعها فيه ثم يتركها حتى تنتهي عدتها وله أن يراجعها مادامت في العدة، ومفهوم ذلك النهي ن طلاقها في غير هذه الحالة كأن يطلقها وهي حائض، أو يطلقها في طهر جامعها فيه ولم يتبين حملها، أما إذا استبان حملها فإنه يطلقها ولو في الطهر الذي جامعها فيه، وهذا هو طلاق السنة، وهو الذي أمر الله أن تطلق له .
وقوله تعالى : { وَأَحْصُوا الْعِدَّةَ } [ سورة الطلاق : آية 1 ] ، أي تقيدوا بها بأن لا تزيدوا عليها ولا تنقصوا منها، والعدة كما بينها الله سبحانه وتعالى في آيات أخرى في سورة البقرة أن الحائض تعتد بثلاثة قروء، وفي هذه السورة أن الحامل تعتد بوضع الحمل قال تعالى : { وَأُوْلاتُ الأَحْمَالِ أَجَلُهُنَّ أَن يَضَعْنَ حَمْلَهُنَّ } [ سورة الطلاق : آية 4 ] ، وغير الحامل والتي لا تحيض لصغر أو إياس عدتها ثلاثة أشهر .

(90/14)

وقوله تعالى : { فَطَلِّقُوهُنَّ لِعِدَّتِهِنَّ وَأَحْصُوا الْعِدَّةَ وَاتَّقُوا اللَّهَ رَبَّكُمْ } [ سورة الطلاق : آية 1 ] هذا أمر من الله سبحانه وتعالى بتقواه بالتزام هذه الأحكام التي بينها لأنها من مصالح العباد، وتقوى الله هي عبادة الله سبحانه وتعالى بالتزام أمره واجتناب نهيه .
{ لا تُخْرِجُوهُنَّ مِن بُيُوتِهِنَّ } [ سورة الطلاق : آية 1 ] ، هذا فيه نهي من الله سبحانه وتعالى أن تُخرج المطلقة الرجعية من بيت الزوجية قبل نهاية عدتها، ففي مشروعية اعتداد المطلقة الرجعية في بيت الزوجية وأن لا تخرج منه، لأنها زوجة لها حكم الزوجات ولعل مطلقها أن يراجعها وتكون الفرصة مهيأة للرجعة التي يرغب فيها الشارع فيها مصلحة .
أما إن كانت المطلقة بائنًا فهذا محل خلاف بين أهل العلم هل تجب لها السكنى أو لا تجب ؟ أما الرجعية فلا خلاف أنها تجب لها السكنى والنفقة مادامت في العدة .
{ وَلا يَخْرُجْنَ إِلا أَن يَأْتِينَ بِفَاحِشَةٍ مُّبَيِّنَةٍ } [ سورة الطلاق : آية 1 ] ، يعني أنتم لا تخرجوهن أيها الأزواج وهن لا يخرجن بأنفسهم بعدما نهى الأزواج عن إخراجهن نهاهن عن الخروج بأنفسهن برغبتهن { إِلا أَن يَأْتِينَ بِفَاحِشَةٍ مُّبَيِّنَةٍ } [ سورة الطلاق : آية 1 ] ، الفاحشة المبينة قيل : هي الزنا، وقيل : هي البذاءة باللسن بأن يحصل منها بذاءة على الزوج أو على أهل الزوج من سب أو شتم أو غير ذلك فإنها حينئذ يسوغ إخراجها من بيت الزوجية .
والآية عامة للفاحشة المبينة سواء كانت زنًا أو بذاءة أو غير ذلك { وَتِلْكَ حُدُودُ اللَّهِ } [ سورة الطلاق : آية 1 ] ، أي : أحكامه التي حددها وبيَّنها لعباده فالتزموها ولا تتعدوها، { وَمَن يَتَعَدَّ حُدُودَ اللَّهِ فَقَدْ ظَلَمَ نَفْسَهُ } [ سورة الطلاق : آية 1 ] حيث إنه عصى الله سبحانه وتعالى وعرض نفسه للعقوبة .

(90/15)

{ لا تَدْرِي لَعَلَّ اللَّهَ يُحْدِثُ بَعْدَ ذَلِكَ أَمْرًا } [ سورة الطلاق : آية 1 ] ، لا ندري لعل الله يحدث رغبة للزوج في الرجعة بعد الطلاق فيكون هذا مما أحدثه الله سبحانه وتعالى بعدما حصل من الطلاق والنفرة عادت المودة، فدلت هذه الآية على تحريم الطلاق البدعي، وهي الطلاق في الحيض أو في الطهر الذي جامعها فيه ولم يتبين حملها، وكذلك دلت على تحريم طلاق الثلاث بلفظ واحد لأنه بدعة، وشرعت للمسلم أن يطلق في حالة يباح لها فيها الطلاق شرعًا، وهو الطهر الذي لم يجامعها فيه، أو جامعها في الطهر ولكن تبين حملها فحينئذ يجوز له طلاقها، ودلت على سكنى المعتدة الرجعية في بيت الزوجية حتى تكمل عدتها، ودلت على تحريم إخراجها أو خروجها من بيت الزوجية قبل تمام العدة، ودلت على وجوب التقيد بالعدة فلا يزاد فيها ولا ينقص منها .
407- ما معنى قوله تعالى : { وَاللائِي يَئِسْنَ مِنَ الْمَحِيضِ مِن نِّسَائِكُمْ إِنِ ارْتَبْتُمْ فَعِدَّتُهُنَّ ثَلاثَةُ أَشْهُرٍ وَاللائِي لَمْ يَحِضْنَ وَأُوْلاتُ الأَحْمَالِ أَجَلُهُنَّ أَن يَضَعْنَ حَمْلَهُنَّ } [ سورة الطلاق : آية 4 ] ؟
ذكر الله في هذه الآية ثلاثة أنواع من المعتدات :
النوع الأول : { وَاللائِي يَئِسْنَ } يعني : يئسن من الحيض " والآيسة هي التي بلغت سن الإياس " بأن بلغت خمسين سنة فهذه تعتد بالأشهر { فَعِدَّتُهُنَّ ثَلاثَةُ أَشْهُرٍ } [ سورة الطلاق : آية 4 ] . كل شهر بدل حيضة؛ لأن الحائض تعتد بثلاث حيض كما في قوله تعالى في سورة البقرة : { وَالْمُطَلَّقَاتُ يَتَرَبَّصْنَ بِأَنفُسِهِنَّ ثَلاَثَةَ قُرُوَءٍ } [ سورة البقرة : آية 228 ] يعني : ثلاث حيض فالتي لا تحيض تكون عدتها ثلاثة أشهر بدل ثلاث حيض .

(90/16)

والثانية : { وَاللائِي لَمْ يَحِضْنَ } [ سورة الطلاق : آية 4 ] ، وهن الصغار اللاتي لم يبلغن سن الحيض إذا طلقن في هذه الحالة فهن مثل الآيسات يعتددن بثلاثة أشهر لأنهن لا حيض لهن .
والثالثة : المطلقة الحامل فهذه عدتها بوضع الحمل ولو بعد الطلاق بلحظة، فإذا وضعت حملها بعد الطلاق فإنها تخرج بذلك من العدة لقوله تعالى : { وَأُوْلاتُ الأَحْمَالِ أَجَلُهُنَّ أَن يَضَعْنَ حَمْلَهُنَّ } [ سورة الطلاق : آية 4 ] .
408- خرجت من بيت زوجي إلى بيت والدي غاضبة من تصرفات زوجي تجاهي وتجاه دينه ومكثت سنة وثمانية شهور في بيت والدي، وبعد شكوى تقدم بها والدي إلى المحكمة قرر القاضي طلاقي منه وجاءني الخبر بطلاقي واحتساب نفقة الأطفال؛ السؤال : ما حكم الشرع في المدة التي قضيتها عند أهلي بعيدًا عنه وهي سنة وثمانية أشهر لا متزوجة ولا مطلقة بل معلقة فهل عليَّ عدة علمًا بأن الطلاق كان طلقة واحدة ؟ وكم مدة العدة ؟ ثم كيف تكون العدة ؟
أما مسألة المدة التي قضيتها عند والدك وهل لها في هذه المدة نفقة فهذا يرجع إلى القاضي الذي حكم في القضية؛ أما مسألة العدة فإنها تبدأ من صدور الطلاق، أما قبل ذلك فهي في عصمة زوجها لم يصدر عليها طلاق ولو طالت المدة، والعدة إنما تبدأ من صدور الطلاق، ومدتها إن كانت ممن يحضن ثلاث حيض فإذا أتى عليها ثلاث حيض بعد الطلاق فإنها بانتهاء الحيضة الأخيرة وانقطاع الدم يتم بذلك عدتها، وإن كانت ممن لا يأتيها الحيض إما لصغر أو بلوغ سن الإياس خمسين سنة فعدتها ثلاث أشهر، وإن كانت حاملاً فعدتها بوضع الحمل، إذن فلها ثلاث حالات :
الحالة الأولى : أن تكون من ذوات الحيض فعدتها أن تأتي عليها ثلاث حيض من حيث طلقها زوجها لقوله تعالى : { وَالْمُطَلَّقَاتُ يَتَرَبَّصْنَ بِأَنفُسِهِنَّ ثَلاَثَةَ قُرُوَءٍ } [ سورة البقرة : آية 228 ] .

(90/17)

الحالة الثانية : أن لا تكون من ذوات الحيض بسبب صغر أو إياس فعدتها ثلاثة أشهر لقوله تعالى : { وَاللائِي يَئِسْنَ مِنَ الْمَحِيضِ مِن نِّسَائِكُمْ إِنِ ارْتَبْتُمْ فَعِدَّتُهُنَّ ثَلاثَةُ أَشْهُرٍ وَاللائِي لَمْ يَحِضْنَ } [ سورة الطلاق : آية 4 ] .
الحالة الثالثة : أن تكون حاملاً فعدتها بوضع الحمل لقوله تعالى : { وَأُوْلاتُ الأَحْمَالِ أَجَلُهُنَّ أَن يَضَعْنَ حَمْلَهُنَّ } [ سورة الطلاق : آية 4 ] ، ويلزمها أثناء العدة أن تصون نفسها ولا تتزين ولا تتعرض للناس أو تظهر بمظهر الزينة بل تلتزم بآداب العدة وأحكامها، والله تعالى أعلم .
409- إنني عابدة ومؤمنة أصوم وأصلي وأقرأ بعض الكتب الدينية؛ وبعد ثلاث سنوات استشهد زوجي وهو ضابط ورضيت بما قدره الله لي في هذا المصاب، وبدأت أقرأ في بعض الكتب الدينية فوجدت أن هناك مدة للحزن على الزوج وهي أربعة أشهر وعشرة أيام مع أن مدة استشهاد زوجي حاليًا ثلاثة أشهر؛ فما هي المدة الصحيحة للحداد على الزوجة التي توفي عنها ؟
أما ما ذكرت من أنك امرأة صالحة وأن زوجك رجل صالح واستشهد فهذا ما نرجوه إن شاء الله للجميع أن يثبت الله الحي على الدين، وأن يغفر للميت المسلم، وما سألت عنه من إحداد المرأة المتوفى عنها زوجها كم مدته ؟ فالله سبحانه وتعالى يقول : { وَالَّذِينَ يُتَوَفَّوْنَ مِنكُمْ وَيَذَرُونَ أَزْوَاجًا يَتَرَبَّصْنَ بِأَنفُسِهِنَّ أَرْبَعَةَ أَشْهُرٍ وَعَشْرًا } [ سورة البقرة : آية 234 ] ، فعليك أن تتعدي بأربعة أشهر وعشرة أيام عدة الوفاة .

(90/18)

وفي أثناء العدة يجب عليك الحداد وهو اجتناب الزينة والطيب والتحسين والزينة في البدن والزينة في الثياب والزينة بالحلي، فالمعتدة من الوفاة لا تتزين لا في بدنها بالخضاب والكحل وما أشبه ذلك، ولا تتزين في ثيابها باللباس ( لباس الزينة ) وإنما تلبس لباسًا عاديًّا، ولا تتزين بلبس الحلي في يديها أو في حلقها ونحرها وما أشبه ذلك مما جرت به العادة؛ كذلك لا تتطيب في أثناء العدة ( عدة الوفاة ) فتجتنب كل ما يُرغِّب في النظر إليها أو يجلب الناس إليها لأنها معتدة؛ وهذه العدة فيها حِكَم عظيمة منها : أولاً معرفة براءة الرحم من الحمل، ومنها : الوفاء بحق الزوج المفارق، ومنها إظهار الأسف عليه في حدود الشرع لا في الجزع والسخط، وإنما في حدود الندم والحزن المشروع، هذا ما يجب عليك في عدة الوفاة عن زوجك المتوفى .
كذلك من أحكام عدة المتوفى عنها زوجها : يجب عليها البقاء في بيت زوجها الذي توفي وهي فيه، ولا تخرج منه إلا لحاجة ضرورية، ويكون ذلك في النهار لا في الليل، وأما في الليل فيلزمها المبيت فيه، وإذا اضطرت إلى الخروج في أثناء النهار تخرج مع تجنب الزينة وتجنب الطيب، والحرص على الابتعاد عن الأشياء المحذورة، وما فات من المدة وأنت لم تحدِّي فيه لأنك لم تعلمي الحكم فلا حرج عليك فيه، لكن الزمي الإحداد في بقية العدة .
410- هل يلزم الحداد على المتوفى المتزوج لغير زوجته كبناته وأخواته مثلاً وبعض قريباته أم لا يختص إلا بزوجته فإن العادة عندنا أن يلتزم كل أقرباء الميت الرجل بالحداد ولبس السواد وعدم التزين؛ فهل يجوز لهم ذلك ؟

(90/19)

أولاً : الإحداد إنما هو في حق النساء فقط لا في حق الرجال، فالرجال لا يجوز لهم أن يحدوا على ميت، وإنما الإحداد من خصائص النساء، ومعناه أن تترك الزينة وما يرغب فيها من الطيب والتحسين مدة معينة، وحكمه أنه يباح لغير الزوجة من قريبات الميت ونحوهن ثلاثة أيام فقط، وأما زوجة الميت فإنها يجب عليها الإحداد مدة العدة لقوله صلى الله عليه وسلم : ( لا يحل لامرأة تؤمن بالله واليوم الآخر أن تحد على ميت فوق ثلاث إلا على زوج أربعة أشهر وعشرًا ) [ رواه الإمام البخاري في " صحيحه " ( 6/185 ) من حديث أم حبيبة رضي الله عنها ] ، إذن فالزوجة يجب عليها الإحداد في مدة عدة الوفاة، وأما غير الزوجة من بقية النساء فإنه يباح لهن الإحداد على الميت ثلاث أيام فقط، أما الرجال فإنهم لا يحدون بحال من الأحوال، وأما لبس السواد فهذا لا يجوز ولا يقره الإسلام لا للرجال ولا للنساء، لأنه عبارة عن إظهار الحزن والجزع وليس هذا من هدي الإسلام، فالمرأة المُحِدّة لا تلبس السواد وإنما تلبس الثياب العادية التي ليس فيها زينة وليس فيها ما يلفت النظر، ولا يختص ذلك بلون معين لا أسود ولا أخضر ولا أحمد تلبس ما جرت العادة به ومما لا زينة فيه .
411- امرأة توفي زوجها قبل موسم الحج وحينما جاء وقت الحج سافرت لأدائه وهي لا تزال في العدة؛ فهل عليها شيء في ذلك ؟

(90/20)

نعم أخطأت في هذا، لأن الواجب عليها أن لا تسافر للحج، وأن تبقى في بيت الزوجية حتى يبلغ الكتاب أجله، أي : حتى تنتهي عدة الوفاة، لأن المتوفى عنها يجب عليها أن تمكث في بيت زوجها الذي توفي وهي فيه مع إمكان ذلك، تبقى فيه إلى تمام العدة ولا تسافر للحج ولا لغيره، لأن السفر للحج في هذه الحالة لا يجب عليها، وإنما تحج بعد ذلك إذا انتهت العدة وجاء موسم الحج من عام آخر فإنها تحج إذا تيسر لها ذلك مع وجود المحرم، أما بالنسبة لما وقع منها وأنها حجت، وهي معتدة للوفاة، فحجها صحيح في حد ذاته، ولكنها تأثم على سفرها أثناء العدة وتركها المكث في البيت .

(90/21)


13- أبواب في الرضاع والحضانة، 14- كتاب القصاص والجنايات، - المنتقى من فتاوى الفوزان

المنتقى من فتاوى الفوزان

13- أبواب في الرضاع والحضانة
412- لو تزوج رجل امرأة وأنجب منها أطفالاً، ثم توفي هذا الرجل واتضح يقينًا بعد وفاته أن هذه المرأة من المحرَّمات عليه بالرضاع، فهل يأثم هذا الرجل يوم القيامة ؟ علمًا أنه لم يكن يعلم بأن هذه المرأة تحرم عليه؛ أفتونا مأجورين ؟
من تزوج امرأة تحرم عليه بالرضاع فإنه لا يأثم بذلك لجهله، ولكن إذا علم وجب عليه مفارقتها، ويكون ذلك بمراجعة القاضي، وأولاده منها له لأنه وطئها بشبهة فيلحق به أولاده .
413- إحدى أخواتي رضعت من زوجة والدي وابني رضع من زوجة والدي مع إخوتي فهل يجوز لزوجة والدي أن تكشف لزوجي ؟
لا يجوز لزوجة والدك الكشف لزوجك لأنه أجنبي منها، وكون أخيك وابنك رضعا من زوجته لا يبرر ذلك لأنه لا علاقة لهذه الرضاعة بالمسألة المذكورة؛ لأن الحكم يختص بالراضعين فقط، والله أعلم .
414- طفل نشأ في بيت عمه ورضع من زوجة عمه وبعد مدة تزوج عمه بامرأة ثانية ورزق منها بينت فهل يحل له الزواج من إحدى بنات الزوجة الثانية مع العلم أنه رضع من الزوجة الأولى فقط ؟ أفيدونا وفقكم الله .
ما ذكره السائل من أنه رضع من زوجة رجل وأن لهذا الرجل زوجة أخرى لها بنت فهل يجوز له أن يتزوج من بنات الزوجة التي لم يرضع منها ؟
لا ليس له أن يتزوج ببنات الزوجة الثانية التي هي ضرة للتي أرضعته، هذه المسألة مسألة لبن الفحل، والصحيح أنه يحرم، فتكون هذه البنات أخوات له من الأب من الرضاعة لأن اللبن ثابت عن وطئه فتنتشر الحرمة عليه فيكون أبًا للبنت من النسب وأبًا للرضيع من الرضاعة .
415- أبلغ من العمر ثلاثة وعشرين عامًا ولي شقيقة قد أرضعت ابن خالي ثم توفي فهل يجوز لي أن أتزوج من أخواته اللواتي ولدن من بعده ؟ أفيدونا جزاكم الله خيرًا ؟

(91/1)

نعم يجوز لك أن تتزوج من أخوات ابن خالك الذي رضع من أختك اللاتي ولدن من بعده واللاتي ولدن من قبله مادام لم يرضعن من أختك الشقيقة فلا مانع إن تزوجت بإحداهن لأنه ليس بينك وبينهن ما يمنع؛ لأن الحكم يقتصر على المرتضع وفروعه ولا يسري إلى أصوله وحواشيه .
416- رضعت من امرأة وهذه المرأة لها حفيدات فهل يجوز لي أن أتزوج من حفيداتها يعني بنات بناتها ؟ أفيدونا جزاكم الله خيرًا ؟
إذا رضعت من امرأة رضاعة تامَّة خمس رضعات في الحولين فإنك تكون ابنًا لها من الرضاعة وتكون بنات أخوات لك من الرضاعة وبنات بناتها بنات لأخواتك من الرضاعة فتكون خالاً لهن من الرضاعة، فلا يجوز لك أن تتزوج من حفيداتها أي من بنات بناتها لأنهن بنات أخواتك من الرضاعة وأنت خالهن قال صلى الله عليه وسلم : ( يحرم من الرضاعة ما يحرم من النسب ) [ رواه الإمام البخاري في " صحيحه " ( 3/149 ) من حديث ابن عباس رضي الله عنهما ] وبنت الأخت من النسب محرمة بنصِّ القرآن الكريم قال تعالى : { وَبَنَاتُ الأَخِ وَبَنَاتُ الأُخْتِ } [ سورة النساء : آية 23 ] .
417- رجل رضع من امرأة متزوج أختها يعني أخت المرأة التي رضع منها لكن أختها من أبيها مع العلم أن له منها ثلاث بنات فما هو الحل في ذلك ؟

(91/2)

ورد في السؤال أن هذا الرجل رضع من امرأة، وتزوج أختها من الأب فنقول : إذا كان هذا الرضاع متأكد الوقوع وكان خمس رضعات، وكان في الحولين فإنه ينشر الحرمة، وتكون أختها خالة للمرتضع من الرضاعة حتى ولو كانت أختًا لها من أبيها على الصحيح، فإذا ضبط هذا الرضاع بما ذكرنا بأن كان في الحولين وكان خمس رضعات، فإن هذه المرأة التي تزوجتها أيها السائل تكون خالة لك من الرضاعة فيجب عليك مفارقتها حتى ولو كان لك منها أولاد؛ أما مادام الأمر غير منضبط لا تدري كم عدد الرضعات فإن الأصل بقاء النكاح وصحته، فلا تحرم عليك في أمر مشكوك فيه وعليك بمراجعة المحكمة الشرعية للتأكد من هذا الأمر والنظر فيه .
418- هناك امرأة تبَنَّتْ ولدًا وربّته مع أولادها، ولكنها لم ترضعه فهل يجوز لها أن تزوجه من إحدى بناتها ؟ وإذا أرضعته فهل يأخذ لقب أبيهم ويرث ويورث ؟

(91/3)

أما مجرد أنها غذت هذا الولد من الصغر وربته من صغره فهذا لا يثبته نسبًا ولا قرابة بينه وبينها وهو أجنبي عنها وعن بناتها فيجب عليها أن تحتجب منه، ويجب على بناتها أن يحتجبن منه؛ لأنه أجنبي عنهن مادام أنه لم يحصل رضاعة، وإنما الحاصل مجرد أنها ربته وغذته من الصغر، وكلمة التبني الواردة في السؤال خطأ؛ لأن التبني منهي عنه في الإسلام، وليس هناك تبنٍ إلا للأولاد من النسب أو الأولاد من الرضاعة، أما مجرد التربية والتغذية للصغير فهي لا تثبت قرابة ولا نسبًا ولا يسمى تبنيًا، أما لو جرى بينه وبينها رضاعة بأن أرضعته رضاعًا كافيًا بأن يكون خمس رضعات فأكثر، وأن يكون ذلك في الحولين، فإنه يكون ابنًا لها من الرضاعة وتكون بناتها أخوات له ومحارمها يكونون محارم له لقوله صلى الله عليه وسلم : ( يحرم من الرضاعة ما يحرم من النسب ) [ رواه الإمام البخاري في " صحيحه " ( 3/149 ) من حديث ابن عباس رضي الله عنهما ] ، وفي حديث آخر : ( الرضاعة تحرم ما تحرم الولادة ) [ رواه الإمام البخاري في " صحيحه " ( 6/125 ) من حديث عائشة رضي الله عنها ] ، فهو يكون ابنًا لها في المحرمية فقط ولا ترث منه عند الجمهور بمجرد الالتقاط، ولا توارث بالرضاع إجماعًا؛ لأن الرضاعة لا تثبت ميراثًا وإنما تثبت المحرمية، وما لم يكن هناك رضاعة بين الطفل الملتقط وبينها أو بينه وبين أحد من محارمها فإنه لا بأس بأنه يتزوج من بناتها لأنه أجنبي منها .
419- هل يشترط في الرضاع المحرم أن يكون من ثدي المرضعة مباشرة أم لا يشترط ذلك، فهو يحرم حتى لو كان شربه من إناء أفرغت فيه إحدى المرضعات لبنها ؟

(91/4)

لا فرق في تأثير الرضاع من أن يرضع الطفل من الثدي أو يشرب ذلك من إناء أو يوضع اللبن في فمه ويسقى إياه أو يكون من طريق الأنف كالسعوط والوجور وغير ذلك، المهم إذا وصل اللبن إلى جوفه فإنه يقال : إنه قد رضع وتغذي بلبن المرأة لا فرق بين أن يمتصه من الثدي أو يمتصه من الإناء أو يسقى إياه من غير إرادة، كل هذا حكمه واحد .
420- إنني أريد الزواج من ابنة خالتي وعلمت أن خالتي قد رضعت من والدتي معي ونحن أطفال؛ هل يجوز الزواج في مثل هذه الحالة أم لا ؟
ما ذكرته من أن خالتك رضعت من أمك وأن لها بنتًا فهل يصح لك أن تتزوج منها ؟ الجواب أنه إذا كان الرضاع الذي ذكرته خمس رضعات فأكثر وكان في الحولين، فإنه لا يصح لك أن تتزوج من هذه البنت لأنك خال لها من الرضاعة؛ لأن أمها رضعت من أمك فصارت أمها أختًا لك من الرضاعة، وبنتها تكون بنت أختك من الرضاعة، فلا تحل لك، والله تعالى أعلم .
421- متى أبدأ بأطفال بتعليم الدين ؟
يبدأ تعليم الأولاد عندما يبلغون سن التمييز فيبدأ تعليمهم التربية الدينية لقوله صلى الله عليه وسلم : ( مروا أولادكم بالصلاة لسبع واضربوهم عليها لعشر وفرقوا بينهم في المضاجع ) [ رواه أبو داود في " سننه " ( 1/130 ) من حديث عمرو بن شعيب عن أبيه عن جده رضي الله عنهم ] فإذا بلغ الطفل سن التمييز فإنه حينئذ يؤمر والده بأن يعلمه وأن يربيه على الخير بأن يعلمه القرآن، وما تيسر من الأحاديث، ويعلمه الأحكام الشرعية التي تناسب سن هذا الطفل بأن يعلمه كيف يتوضأ وكيف يصلي، ويعلمه الأذكار عند النوم وعند الاستيقاظ وعند الأكل والشرب؛ لأنه إذا بلغ سن التمييز فإنه يعقل ما يؤمر به وما ينهى عنه، وكذلك ينهاه عن الأمور غير المناسبة ويبين له أن هذه الأمور لا يجوز له فعلها كالكذب والنميمة وغير ذلك، حتى يتربى على الخير وعلى ترك الشر من الصغر، وهذا أمر مهم جدًّا غفل عنه بعض الناس مع أولادهم .

(91/5)

إن كثيرًا من الناس لا يهتمون بأمور أولادهم ولا يوجهونهم الوجهة السليمة، ويتركونهم مهملين لا يؤمرون بالصلاة ولا يوجهون إلى خير؛ بل ينشئون على جهل وعلى أفعال غير حسنة، ويخالطون الأشرار ويهيمون في الشوارع ويهملون دروسهم؛ إلى غير ذلك من المضار التي ينشأ عليها كثير من شباب المسلمين بسبب إهمال آبائهم، وهم مسئولون عنهم لأن الله حملهم مسئولية أولادهم، قال صلى الله عليه وسلم : ( مروا أولادكم بالصلاة لسبع واضربوهم عليها لعشر وفرقوا بينهم في المضاجع ) [ رواه أبو داود في " سننه " ( 1/130 ) من حديث عمرو بن شعيب عن أبيه عن جده رضي الله عنهم ] ، وهذا أمر وتكليف للآباء، فالذي لا يأمر أبناءه بالصلاة يكون قد عصى النبي صلى الله عليه وسلم وفعل محرمًا، وترك واجبًا عليه ألزمه به رسول الله صلى الله عليه وسلم .
وقال صلى الله عليه وسلم : ( كلكم راع وكلكم مسئول عن رعيته ) [ رواه الإمام البخاري في " صحيحه " ( 8/104 ) من حديث عبد الله بن عمر رضي الله عنهما ] بعض الآباء – وللأسف – مشغول بأمور دنياه، ولا يلتفت لأولاده، ولا يفرغ لهم شيئًا من وقته، وإنما جميع وقته مخصص لأمور الدنيا، وهذا خطر عظيم كثر في بلاد المسلمين ساءت بسببه تربية أولادهم، فأصبحوا لا يصلحون لدين ولا لدنيا، ولا حول ولا قوة إلا بالله العلي العظيم .
422- لزوجة خالي ابنة من زوج سابق وقد تزوجتها وأنجبت لي طفلة ثم صار بيني وبينها خلاف طلقتها على إثره فرجعت إلى أمها في بيت خالي معها ابنتي البالغة من العمر خمس سنوات مما جعلني أدفع نفقة لبنتي مقابل مأكلها ومشربها وملبسها، وساءني ما هي عليه من سوء الملبس والمنظر حينما أزورها فهل يحق لي المطالبة بأن تعيش ابنتي معي أو أتركها مع والدتها على هذه الحالة السيئة ؟

(91/6)

البنت إذا كانت صغيرة أو الطفل ذكرًا أو أنثى قبل سبع سنوات وطلقت أمه يكون تبعها، يكون حق الحضانة لها ويكون عندها إلا إذا تزوجت؛ إذا تزوجت أجنبيًّا من المحرم فإن الطفل يرجع إلى أبيه .

(91/7)

14- كتاب القصاص والجنايات
423- يقول الله تعالى : { وَجَزَاءُ سَيِّئَةٍ سَيِّئَةٌ مِّثْلُهَا فَمَنْ عَفَا وَأَصْلَحَ فَأَجْرُهُ عَلَى اللَّهِ } [ سورة الشورى : آية 40 ] هل معنى هذا أنه يجوز للإنسان المعتدى عليه أن يقابل ذلك بالمثل فيثأر لنفسه ويقتص لها، وإذا كانت البلد التي حصلت فيه الخطيئة لا يحكم بشرع الله فهل يجوز لولي المقتول أن يقتص من القاتل بنفسه إذا لم يحكم له بالقصاص سواء كان ذلك موافقًا للقانون المحكوم به أو لسبب تغيير الحكم برشوة ونحوها إلى صالح المجرم ؟
قوله تعالى : { وَجَزَاءُ سَيِّئَةٍ سَيِّئَةٌ مِّثْلُهَا } [ سورة الشورى : آية 40 ] . هذا معناه القصاص في المظالم وأنه يجوز للمظلوم أن يقتص من الظالم بمثل ظلامته، مع أن الله سبحانه رغب في العفو فقال : { فَمَنْ عَفَا وَأَصْلَحَ فَأَجْرُهُ عَلَى اللَّهِ } [ سورة الشورى : آية 40 ] فأباح القصاص، ورغب في العفو، ومقابلة الإساءة بالإحسان، أما قضية أنه يحكم لنفسه بالقصاص، ورغب في العفو، ومقابلة الإساءة بالإحسان، أما قضية أنه يحكم لنفسه بالقصاص، ويأخذ حقه بنفسه، فهذا لا يجوز لأن هذا معناه إشاعة الفوضى في المجتمع، ولكن يرجع في هذا إلى الحاكم الشرعي، ولابد من إثبات المظلمة عند القاضي والحاكم بالقصاص فيها، والذي ينفذ القصاص ولي الأمر، فلا بد من هذه الأمر لأن القصاص له شروط وجوب وشروط استيفاء فلا بد من توفر شروط ثبوت القصاص وشروط الاستيفاء .
424- أنا إنسانة مريضة يضيق النفس وقد أجهضت اثنين من الأطفال حسب أمر الطبيب؛ لأنه نصحني معللاً ذلك بأن الأطفال لا يخرجون إلا بعملية، بحكم الأدوية وقوتها على الجنين وبموافقة زوجي أجهضت مرتين هل هذا حرام أو يجب فيه كفارة . أفيدونا مأجورين ؟

(92/1)

أولاً : إجهاض الحمل لا يجوز، فإذا وجد الحمل فإنه يجب المحافظة عليه، ويحرم على الأم أن تضر بهذا الحمل، وأن تضايقه بأي شيء؛ لأنه أمانة أودعها الله في رحمها وله حق فلا يجوز الإساءة إليه أو الإضرار به أو إتلافه، ولا يعتمد في هذا على قول طبيب لأن هذا حكم شرعي، ولا يرجع فيه إلى قول طبيب، والأدلة الشرعية تدل على تحريم الإجهاض وإسقاط الحمل . وأما كونها لا تلد إلا بعملية ليس هذا مسوغًا للإجهاض، فكثير من النساء لا تلد إلا بعملية فهذا ليس عذرًا لإسقاط الحمل، والطبيب بشر يخطئ ويصيب، لا يجوز الاعتماد عليه .
وأما ثانيًا : وهو سؤالها عن الكفارة فإذا كان هذا الحمل قد نفخت فيه الروح وتحرم ثم أجهضته بعد ذلك ومات فإنها تعتبر قد قتلت نفسًا فعليها الكفارة وهي عتق رقبة، فإن لم تجد فصيام شهرين متتابعين توبة من الله، وذلك إذا مضت له أربعة أشهر، فإنه حينئذ يكون قد نفخت فيه الروح، فإذا أجهضته بعد ذلك وجبت عليها الكفارة كما ذكرنا، فالأمر عظيم لا يجوز التساهل فيه وإذا كانت لا تتحمل الحمل لحالة مرضية فعليها أن تتعاطى من الأدوية ما يمنع الحمل قبل وجوده، كأن تأخذ الحبوب التي تؤخر الحمل عنها فترة حتى تعود إليها صحتها وقوتها .

(92/2)

425- امرأة تقول سقط طفل في خزان بيتنا حيث كان الخزان مفتوحًا من قبل إخواني الصغار الذين ينظرون ويتسلون بالنظر إلى الأسماك الموجودة فيه، وقد فقدنا الطفل عندما كنا على العشاء حينما ذهبنا للبحث عنه في مداخل البيت وفي الشارع فلم نعثر عليه، ولفت نظري الخزان وهو مفتوح فذهبت إلى إغلاقه خوفًا من أن يسقط فيه أحد الصغار أثناء بحثنا عن الطفل المفقود، وبعد بحث استمر وقتًا من الزمن قال لنا أحد الجيران بأن نبحث في الخزان وفعلاً وجدنا الطفل بداخله وقد فارقت روحه الحياة فهل عليَّ من ذنب لأنني أغلقت عليه الخزان مع العلم بأن المدة التي قضاها الطفل في الخزان كان يمكن أن تكون كافية لإنقاذه بمشيئة الله لو أنني تركت الخزان مفتوحًا، فنحن نمر به عدة مرات أثناء بحثنا، ومع العلم أيضًا أنني لا أعرف أنه فيه مطلقًا فلا يعقل أن أكون أعرف وأغلقه عليه فهو ابن خالتي، هذا من جهة ومن جهة أخرى هل على والدتي من إثم، فالناس يقولون : لابد من أن تصوم ثلاث أشهر لإهمالها وانشغالها بالأكل عن ابنها فهل هذا صحيح ؟
أولاً : ما ذكرت من موت الطفل في الخزان يحتمل أنه مات بسبب تغطية الخزان كما ذكرت، ويحتمل أنه مات بسبب الغرق فما دام الاحتمال موجودًا فإنه لا شيء في ذلك، لأنه لم يتعين أنه مات بسبب إغلاق الخزان عليه .

(92/3)

أما إذا تحدد وعرف أنه مات بسبب تغطية الخزان أي أنك وضعت عليه الغطاء وبسبب ذلك مات الطفل فإنه تكون عليك الكفارة، لأنك حينئذ تكونين قد تسببت في قتله وهذا يكون من قبيل القتل الخطأ وقد قال الله سبحانه وتعالى : { وَمَن قَتَلَ مُؤْمِنًا خَطَئًا فَتَحْرِيرُ رَقَبَةٍ مُّؤْمِنَةٍ وَدِيَةٌ مُّسَلَّمَةٌ إِلَى أَهْلِهِ إِلاَّ أَن يَصَّدَّقُواْ } إلى قوله : { فَمَن لَّمْ يَجِدْ فَصِيَامُ شَهْرَيْنِ مُتَتَابِعَيْنِ } [ سورة النساء : آية 92 ] فإذا تحدد أو غلب على الظن أنه مات بسبب وضعك الغطاء فإن عليك الكفارة وهي عتق رقبة إن أمكن فإن لم يمكن فتصومين شهرين متتابعين .
ثانيًا : أما الناحية الثانية وهي ماذا على أم الطفل فإذا كانت أم الطفل وضعته عند فم الخزان وهو مفتوح فإنه يلزمه حينئذ كفارة، لأن هذا من التسبب في قتله ويكون التسبب في قتله مشتركًا بينك وبين أمه أنت عليك كفارة وأمه عليه كفارة، أما إذا كانت أمه لم تضعه عند فتحة الخزان وإنما هو دب إليها من بعيد وجاء إليها من بعيد فليس على أمه شيء والله أعلم .

(92/4)


15- كتاب الحدود والتعزيرات، 16- كتاب الأطعمة، - المنتقى من فتاوى الفوزان

المنتقى من فتاوى الفوزان

15- كتاب الحدود والتعزيرات
426- ما هو القذف وما حكمه ؟
القذف هو الرمي بفاحشة الزنا واللواط هذا هو القذف، وحكمه هو محرم وكبيرة من كبائر الذنوب ورمي الإنسان بالزنا أو اللواط كبيرة من كبائر الذنوب فالله يقول : { إِنَّ الَّذِينَ يَرْمُونَ الْمُحْصَنَاتِ الْغَافِلاتِ الْمُؤْمِنَاتِ لُعِنُوا فِي الدُّنْيَا وَالآخِرَةِ وَلَهُمْ عَذَابٌ عَظِيمٌ . يَوْمَ تَشْهَدُ عَلَيْهِمْ أَلْسِنَتُهُمْ وَأَيْدِيهِمْ وَأَرْجُلُهُم بِمَا كَانُوا يَعْمَلُونَ . يَوْمَئِذٍ يُوَفِّيهِمُ اللَّهُ دِينَهُمُ الْحَقَّ وَيَعْلَمُونَ أَنَّ اللَّهَ هُوَ الْحَقُّ الْمُبِينُ } [ سورة النور : الآيات 23، 25 ] هذا جزاؤه في الآخرة، أما جزاؤه في الدنيا فهو عدة أمور :
الأول : يقام عليه الحد بأن يجلد ثمانين جلدة إذا لم يأت بأربعة شهود يشهدون على ما نطق به لقوله تعالى : { وَالَّذِينَ يَرْمُونَ الْمُحْصَنَاتِ ثُمَّ لَمْ يَأْتُوا بِأَرْبَعَةِ شُهَدَاءَ فَاجْلِدُوهُمْ ثَمَانِينَ جَلْدَةً } [ سورة النور : آية 4 ] .
الثاني : سقوط عدالته لقوله تعالى : { وَلا تَقْبَلُوا لَهُمْ شَهَادَةً أَبَدًا } [ سورة النور : آية 4 ] .
الثالث : وصفه بالفسق لقوله تعالى : { وَأُوْلَئِكَ هُمُ الْفَاسِقُونَ . إِلا الَّذِينَ تَابُوا مِن بَعْدِ ذَلِكَ وَأَصْلَحُوا فَإِنَّ اللَّهَ غَفُورٌ رَّحِيمٌ } [ سورة النور : الآيتين 4، 5 ] .
والحاصل أن القذف بجريمة الزنا أو اللواط كبيرة من كبائر الذنوب يجب على المسلم أن يطهر لسانه منه وأن يحترم أعراض المسلمين ولا يخوض فيها .
427- ما معنى قوله تعالى : { لاَّ يُحِبُّ اللَّهُ الْجَهْرَ بِالسُّوَءِ مِنَ الْقَوْلِ إِلاَّ مَن ظُلِمَ وَكَانَ اللَّهُ سَمِيعًا عَلِيمًا } [ سورة النساء : آية 148 ] ؟

(93/1)

قيل : معنى الآية أنه لا يجوز لأحد أن يدعو على أحد إلا إذا كان المدعو عليه ظالمًا له فيجوز للإنسان أن يدعو على من ظلمه، وقيل في معنى الآية : أن من سبّك يجوز لك أن تسبّه من باب القصاص، أما السباب من غير قصاص فإنه لا يجوز فمن سابك أو شتمك جاز لك أن تقتص منه وأن ترد عليه بالمثل .
428- إذا سرق رجل مالاً من غير المسلمين ثم حج بهذا المال وربما بنى منه منزلاً للإيجار فهل حجه صحيح ؟ وهل يجوز له أخذ الإيجار مما بناه من ذلك المال أو لم يحل له أصلاً فماذا يعمل بما حصل منه ؟
لا يجوز للمسلم أن يسرق المال وأن يستعمله في حج أو بناء بيت أو غير ذلك؛ لأن الله سبحانه وتعالى يقول : { وَلاَ تَأْكُلُواْ أَمْوَالَكُم بَيْنَكُم بِالْبَاطِلِ } [ سورة البقرة : آية 188 ] ويقول النبي صلى الله عليه وسلم : ( إن الله تعالى طيب لا يقبل إلا طيبًا ) [ رواه الإمام مسلم في " صحيحه " ( 2/703 ) من حديث أبي هريرة رضي الله عنه ] وما أخذته فإنه يجب عليك أن ترده على صاحبه وأن تتحلل منه وإذا كنت تعرف صاحبه وجب عليك رده عليه ولو بنيت به أو حججت منه فإنه يجب عليك أن ترد بدل المبلغ الذي أخذته منه إلا إذا سمح لك به . أما إذا كنت لا تعرف صاحبه فإنه حينئذ يجب عليك أن تتصدق به على المحتاجين ولو جاء بعد ذلك وطالبك بالمبلغ وجب عليك دفعه إليه وحجك صحيح لكن مع الإثم لأن نفقته حرام لكن إذا فعلت ما ذكرنا مع التوبة الصادقة فلعل الله يتوب عليك .
429- ما الحكم فيمن ارتد عن الإسلام ثم عاد إليه هل يعيد ما فاته من أعمال من أركان الإسلام كالحج والصوم والصلاة أم تكفي توبته وعودته إلى الإسلام ؟

(93/2)

الصحيح من قولي العلماء : أن المرتد إذا عاد إلى الإسلام ودخل في الإسلام مرة أخرى تائبًا منيبًا لله تعالى فإنه لا يعيد الأعمال التي أداها قبل الردة لأن الله سبحانه وتعالى اشترط لحبوط الأعمال بالردة أن يموت الإنسان عليها، قال تعالى : { وَمَن يَرْتَدِدْ مِنكُمْ عَن دِينِهِ فَيَمُتْ وَهُوَ كَافِرٌ فَأُوْلَئِكَ حَبِطَتْ أَعْمَالُهُمْ فِي الدُّنْيَا وَالآخِرَةِ وَأُوْلَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ } [ سورة البقرة : آية 217 ] فشرط لحبوط الأعمال استمرار الإنسان عن الردة حتى يموت الإنسان عليها، فدلت الآية بمفهومها على أن الإنسان لو تاب فإن أعماله التي أداها قبل الردة تكون صحيحة ومجزية إن شاء الله تعالى .

(93/3)

16- كتاب الأطعمة
430- أرجو منكم تفسير قول الله تعالى : { حُرِّمَتْ عَلَيْكُمُ الْمَيْتَةُ وَالْدَّمُ وَلَحْمُ الْخِنْزِيرِ وَمَا أُهِلَّ لِغَيْرِ اللَّهِ بِهِ وَالْمُنْخَنِقَةُ وَالْمَوْقُوذَةُ وَالْمُتَرَدِّيَةُ وَالنَّطِيحَةُ وَمَا أَكَلَ السَّبُعُ إِلاَّ مَا ذَكَّيْتُمْ وَمَا ذُبِحَ عَلَى النُّصُبِ } [ سورة المائدة : آية 3 ] ، ثم عن المتردية والنطيحة هل يحرم أكلهما عندما تموت مباشرة بسبب ذلك أو يحرم أكلهما ولو بقيتا مدة طويلة، ثم ذبحتهما بعد ذلك ؟

(94/1)

يقول الله سبحانه وتعالى مخاطبًا عباده المؤمنين الذين ناداهم في مطلع هذه السورة العظيمة بقوله : { يَا أَيُّهَا الَّذِينَ آمَنُواْ أَوْفُواْ بِالْعُقُودِ } [ سورة المائدة : آية 1 ] ، يقول تعالى : { حُرِّمَتْ عَلَيْكُمُ الْمَيْتَةُ } [ سورة المائدة : آية 3 ] أي : حرم الله سبحانه وتعالى عليكم أكل الميتة، والميتة هي التي ماتت بغير ذكاة شرعية، وقد خص منها الدليل ميتة السمك والجراد، كما قال صلى الله عليه وسلم : ( أُحلت لنا ميتتان ودمان، فأما الميتتان فالحوت والجراد ) [ رواه الإمام أحمد في " مسنده " ( 2/97 ) ، ورواه ابن ماجه في " سننه " ( 2/1101، 1102 ) ، ورواه الدارقطني في " سننه " ( 4/271، 272 ) ، كلهم من حديث عبد الله بن عمر رضي الله عنهما ] ، فالسمك والجراد أحل الله ميتتهما، وما عدا ذلك فإنه حرام، وقوله تعالى : { وَالْدَّمُ } [ سورة المائدة : آية 3 ] هنا مطلق، ولكن قيدته الآية الثانية في السفوح كما قال تعالى : { قُل لاَّ أَجِدُ فِي مَا أُوْحِيَ إِلَيَّ مُحَرَّمًا عَلَى طَاعِمٍ يَطْعَمُهُ إِلاَّ أَن يَكُونَ مَيْتَةً أَوْ دَمًا مَّسْفُوحًا } [ سورة الأنعام : آية 145 ] ، والمراد به الذي يخرج من الذبيحة وقت ذبحها ويشخب من أوداجها، أما الدم المتبقي في العروق واللحم فهذا معفو عنه لا بأس بأكله مع اللحم، واستثني من الدم الدمان اللذان مرَّ ذكرهما في الحديث : ( أحلت لن ميتتان ودمان . . . . . وأما الدمان فالكبد والطحال ) [ رواه الإمام أحمد في " مسنده " ( 2/97 ) ، ورواه ابن ماجه في " سننه " ( 2/1101، 1102 ) ، ورواه الدارقطني في »سننه« ( 4/271، 272 ) ، كلهم من حديث عبد الله بن عمر رضي الله عنه الله عنهما ] ، وقوله تعالى : { وَلَحْمُ الْخِنْزِيرِ } [ سورة المائدة : آية 3 ] هو الحيوان المعروف بالقذارة والدناءة حرم الله أكله لما فيه من الأضرار البالغة، وما يورثه من الأمراض الخطيرة كما قرر ذلك

(94/2)

أهل الطب، فإن الخنزير فيه جراثيم وأمراض خطيرة اكتشفت ولا تزال تكتشف، والله جل وعلا لا يحرم على عباده إلا ما فيه مضرة عليهم .
وقوله تعالى : { وَمَا أُهِلَّ لِغَيْرِ اللَّهِ بِهِ } [ سورة المائدة : آية 3 ] المراد به ما ذبح للأصنام تقربًا إليها وما ذبح لسائر المعبودات، وكذلك ما ذبح وسمي عليه غير اسم الله عز وجل كما لو ذبح اللحم وذكر عليه اسم المسيح أو ذكر عليه اسم غيره، ( وما أهل لغير الله به ) يشمل النوعين : ما تقرب به لغير الله ولو ذكر عليه اسم الله، ويشمل ما ذبح لغير التقرب، وإنما ذبح للحم، لكن سمي عليه غير اسم الله سبحانه وتعالى عند الذبح، والمراد بالإهلال رفع الصوت هذا في الأصل، والمراد هنا ما ذكرنا .
وقوله تعالى : { وَالْمُنْخَنِقَةُ } [ سورة المائدة : آية 3 ] قالوا : إن هذا تفصيل للميتة التي ذكرها الله في أول الآية، والمنخنقة هي التي حبس نفسها بحبل أو بغيره حتى ماتت بسبب الخنق، { وَالْمَوْقُوذَةُ } [ سورة المائدة : آية 3 ] هي التي ضربت بشيء مثقل وماتت بالضربة ولو خرج منها دم، لأن المثقل لا يجرحها، وإنما يقتلها بثقله ويرضها فتموت بسبب ثقله، { وَالْمُتَرَدِّيَةُ } [ سورة المائدة : آية 3 ] فهي الساقطة من شيء مرتفع كالسطح أو الجبل أو الجدار أو في حفرة، أو في بئر وماتت بسبب السقطة، هذه هي المتردية، { وَالنَّطِيحَةُ } : هي التي تناطحت مع أخرى كتناطح الغنم بعضها مع بعض، والبقر بعضها مع بعض، فإذا ماتت بسبب المناطحة فهي النطيحة ولا تؤكل، وقوله تعالى : { وَمَا أَكَلَ السَّبُعُ } [ سورة المائدة : آية 3 ] ، السبع هو الذي يفرس بنابه من الذئاب والأسود وغيرها من السباع المفترسة التي تفرس بأنيابها أو بمخالبها كسبع الطير أو سبع الحيوان، فإذا أصاب الحيوان ومات بسبب إصابته، فإنه يكون ميتة لا يؤكل .

(94/3)

وقوله تعالى : { إِلاَّ مَا ذَكَّيْتُمْ } [ سورة المائدة : آية 3 ] هذا استثناء مما سبق أي إلا ما أدركتموه حيًّا من هذه الأشياء : المنخنقة والموقوذة والمتردية والنطيحة وما أكل السبع إذا أدركتموه بعد إصابته بشيء من هذه الأمور، وفيه حياة مستقرة وذكيتموه، فإنه حلال، لأنه توفرت فيه شروط الإباحة وهي الذكاة الشرعية، أما ما أدركتموه وقد مات بسبب الإصابة أو أدركتموه حيًّا في الرمق الأخير وحياته غير مستقرة كحياة المذبوح فهذا أيضًا لا يحل، وقال بعض أهل العلم : إن ما أدرك وفيه حياة – أو بقية حياة – وذكي فإنه يحل، ولكن الجمهور على أن ما كانت حياته غير مستقرة كحركة المذبوح فهذا لا يحل بتذكيته، لأنه في حكم الميت .
وقوله تعالى : { وَمَا ذُبِحَ عَلَى النُّصُبِ } [ سورة المائدة : آية 3 ] المراد بالنصب : الأحجار التي كان أهل الجاهلية يعظمونها ويلطخونها بدم الذبائح تعظيمًا لها وتقربًا إليها، وقيل : إنه الذي يذبحونه على نفس الحجارة تعظيمًا لها فهذه ذبائح شركية ذبحت تعظيمًا لهذه النصب فهي مما لا يحل أكله، وهذا بيان لما كان يفعل في الجاهلية .
431- ما معنى هذه الآيات من سورة المائدة : { يَا أَيُّهَا الَّذِينَ آمَنُواْ لاَ تَسْأَلُواْ عَنْ أَشْيَاءَ إِن تُبْدَ لَكُمْ تَسُؤْكُمْ وَإِن تَسْأَلُواْ عَنْهَا حِينَ يُنَزَّلُ الْقُرْآنُ تُبْدَ لَكُمْ عَفَا اللَّهُ عَنْهَا وَاللَّهُ غَفُورٌ حَلِيمٌ . قَدْ سَأَلَهَا قَوْمٌ مِّن قَبْلِكُمْ ثُمَّ أَصْبَحُواْ بِهَا كَافِرِينَ . مَا جَعَلَ اللَّهُ مِن بَحِيرَةٍ وَلاَ سَآئِبَةٍ وَلاَ وَصِيلَةٍ وَلاَ حَامٍ وَلَكِنَّ الَّذِينَ كَفَرُواْ يَفْتَرُونَ عَلَى اللَّهِ الْكَذِبَ وَأَكْثَرُهُمْ لاَ يَعْقِلُونَ } [ سورة المائدة : الآيات 101، 103 ] ، وما معنى بحيرة وسائبة ووصيلة وحام ؟

(94/4)

الله سبحانه وتعالى ينهى عن السؤال الذي لا حاجة إليه، وكذلك النبي صلى الله عليه وسلم نهى عن كثرة السؤال، وقال : ( ذروني ما تركتكم فإنما هلك من كان قبلكم بكثرة سؤالهم واختلافهم على أنبيائهم ) [ رواه الإمام مسلم في " صحيحه " ( 2/975 ) من حديث أبي هريرة رضي الله عنه، وهو جزء من حديث أوله : " أيها الناس قد فرض الله عليكم الحج فحجوا . . " ] ، وفي هذه الآيات الكريمة ينهى الله المؤمنين عن أن يسألوا عن أشياء لا حاجة بهم إليها ولا هي مما يعنيهم في أمور دينهم ودنياهم، ولو ظهرت لهم هذه الأشياء وكلفوا بها لشقت عليهم وساءتهم، وهذا نهي من الله من كثرة سؤالهم للرسول صلى الله عليه وسلم في أمور لا تعنيهم ولا يحتاجون إليها ويكون في السؤال عنها والإجابة عليها مشقة عليهم وعلى غيرهم، فإنها إذا وقع السؤال عنها في حال وجود الرسول صلى الله عليه وسلم ونزول الوحي عليه حصلت الإجابة عليها، فكان ذلك سببًا للتكاليف الشاقة، وفي ترك السؤال عنها سلامة من ذلك، لأنها مما عفا الله عنه أي تركه ولم يذكره لشيء فلا تبحثوا عنه .
ثم إنه سبحانه بيَّن أن السؤال عن هذه الأشياء التي لا ينبغي السؤال عنها وقعت فيها الأمم السابقة فكانت عاقبة ذلك سيئة في حقهم حيث لم يعملوا بها لما بينت لهم فعوقبوا بسببها والمراد بالآيتين عمومًا النهي عن السؤال الذي لا تدعو الحاجة إليه، أما ما دعت الحاجة إليه من أمور الدين والدنيا فقد شرع الله السؤال عنه بقوله : { فَاسْأَلُواْ أَهْلَ الذِّكْرِ إِن كُنتُمْ لاَ تَعْلَمُونَ } [ سورة النحل : آية 43 ] ، وقد قال الرسول صلى الله عليه وسلم : ( ألا سألوا إذ لم يعلموا، فإن شفاء العي السؤال ) [ رواه أبو داود في " سننه " ( 1/91 ) من حديث جابر رضي الله عنه، ورواه ابن ماجه في " سننه " ( 1/189 ) من حديث ابن عباس رضي الله عنهما بنحوه ] .

(94/5)

وأما المراد بقوله تعالى : { مَا جَعَلَ اللَّهُ مِن بَحِيرَةٍ وَلاَ سَآئِبَةٍ وَلاَ وَصِيلَةٍ وَلاَ حَامٍ } [ سورة المائدة : آية 103 ] الآية، فهذا الكلام مبتدأ يتضمن الرد على أهل الجاهلية فيما ابتدعوه في بهيمة الأنعام من شريعة الجاهلية حيث جعلوا منها البحيرة وهي التي تشق أذنها ويمنعون من ركوبها وحلبها وأكل لحمها، والسائبة هي التي تترك، فلا تمنع مرعى ولا ماءً ولا تركب ولا تحلب ولا يجز وبرها، والوصيلة هي الناقة أو الشاة إذا نتجت عددًا معينًا من الولد متواصلاً، فإنهم يجعلونها للأصنام، والحام : الجمل الفحل إذا حمى ظهره من أن يركب كانوا إذا أنتج الفحل عددًا معينًا قالوا : حمى ظهره فلم يركبوه، وهذه من أعمال الجاهلية التي جاء الإسلام بإبطالها، والله عز وجل قال في مطلع هذه السورة : { يَا أَيُّهَا الَّذِينَ آمَنُواْ أَوْفُواْ بِالْعُقُودِ أُحِلَّتْ لَكُم بَهِيمَةُ الأَنْعَامِ إِلاَّ مَا يُتْلَى عَلَيْكُمْ } [ سورة المائدة : آية 1 ] ، فالله جل وعلا أحل المشروع إلا ما كان منها ميتة، كما قال تعالى : { حُرِّمَتْ عَلَيْكُمُ الْمَيْتَةُ وَالْدَّمُ وَلَحْمُ الْخِنْزِيرِ وَمَا أُهِلَّ لِغَيْرِ اللَّهِ بِهِ وَالْمُنْخَنِقَةُ وَالْمَوْقُوذَةُ وَالْمُتَرَدِّيَةُ وَالنَّطِيحَةُ وَمَا أَكَلَ السَّبُعُ إِلاَّ مَا ذَكَّيْتُمْ وَمَا ذُبِحَ عَلَى النُّصُبِ } [ سورة المائدة : آية 3 ] .
432- ما معنى قوله تعالى : { يَسْأَلُونَكَ عَنِ الْخَمْرِ وَالْمَيْسِرِ قُلْ فِيهِمَا إِثْمٌ كَبِيرٌ وَمَنَافِعُ لِلنَّاسِ وَإِثْمُهُمَآ أَكْبَرُ مِن نَّفْعِهِمَا } [ سورة البقرة : آية 219 ] ؟

(94/6)

الله سبحانه وتعالى حرم الخمر على التدريج لما كان الناس في أول الإسلام مغرقين في شرب الخمر، ولا يستطيعون تركه دفعة واحدة إلا بالتدريج شيئًا فشيئًا، فالله جل وعلا من حكمته حرمه على التدريج، في الأول قال سبحانه وتعالى : { يَسْأَلُونَكَ عَنِ الْخَمْرِ وَالْمَيْسِرِ قُلْ فِيهِمَا إِثْمٌ كَبِيرٌ وَمَنَافِعُ لِلنَّاسِ وَإِثْمُهُمَآ أَكْبَرُ مِن نَّفْعِهِمَا } [ سورة البقرة : آية 219 ] ، فبين سبحانه وتعالى أن ضرر الخمر أكثر من نفعه، والعاقل إذا عرف أن ضرر الشيء أكثر من نفعه فإنه يبتعد عنه، لأن الإنسان لا يريد لنفسه أن يأخذ شيئًا أو يتناول شيئًا ضرره أكثر من نفعه، فالعاقل من حين يسمع هذه الآية فإنه يترك الخمر والميسر، لأن العقل يأمره بذلك، لأن مفسدته راجحة، والعاقل لا يقدم على شيء مفسدته راجحة، ثم في المرحلة الثانية حرمه عليهم في بعض الأوقات، وهي الآية التي في سورة النساء وهي قوله تعالى : { يَا أَيُّهَا الَّذِينَ آمَنُواْ لاَ تَقْرَبُواْ الصَّلاَةَ وَأَنتُمْ سُكَارَى حَتَّىَ تَعْلَمُواْ مَا تَقُولُونَ } [ سورة النساء : آية 43 ] ، فحرمه عليهم في وقت وهو وقت الصلوات، وإذا كان محرم على المسلم أن يشرب الخمر في وقت الصلاة مع أن الصلوات الخمس تتكرر في اليوم والليلة خمس مرات، فهذا يأخذ عليه وقتًا طويلاً يحرم عليه شرب الخمر في اليوم والليلة فيكون قد خفت عليه وطأت الخمر، لأنه يتركه في فترات خمس من اليوم والليلة، فحينئذ تخف وطأته عليه، ثم إنه جل وعلا بعد ذلك حرمه تحريمًا قاطعًا في قوله تعالى : { يَا أَيُّهَا الَّذِينَ آمَنُواْ إِنَّمَا الْخَمْرُ وَالْمَيْسِرُ وَالأَنصَابُ وَالأَزْلاَمُ رِجْسٌ مِّنْ عَمَلِ الشَّيْطَانِ فَاجْتَنِبُوهُ لَعَلَّكُمْ تُفْلِحُونَ . إِنَّمَا يُرِيدُ الشَّيْطَانُ أَن يُوقِعَ بَيْنَكُمُ الْعَدَاوَةَ وَالْبَغْضَاءَ فِي الْخَمْرِ وَالْمَيْسِرِ وَيَصُدَّكُمْ عَن ذِكْرِ

(94/7)

اللَّهِ وَعَنِ الصَّلاَةِ فَهَلْ أَنتُم مُّنتَهُونَ . وَأَطِيعُواْ اللَّهَ وَأَطِيعُواْ الرَّسُولَ وَاحْذَرُواْ فَإِن تَوَلَّيْتُمْ فَاعْلَمُواْ أَنَّمَا عَلَى رَسُولِنَا الْبَلاَغُ الْمُبِينُ } [ سورة المائدة : الآيات 90-92 ] .
فحرم الخمر تحريمًا قاطعًا في جميع الأوقات وفي جميع عمر الإنسان ولم يبق لها وقت من حياة الإنسان، بل هي حرام على المسلم طول عمره، وكانت هذه هي نهاية الخمر، وهي أن الله أراح المسلمين منه، وحرمه عليهم تحريمًا قاطعًا، وأمرهم باجتنابه، وقال : { فَاجْتَنِبُوهُ لَعَلَّكُمْ تُفْلِحُونَ } [ سورة المائدة : آية 90 ] .
433- قال رسول الله صلى الله عليه وسلم : ( كل لحم نبت من سحت فالنار أولى به ) [ رواه الإمام أحمد في " مسنده " ( 3/321، 399 ) ، ورواه الترمذي في " سننه " ( 2/195 ) بنحوه، ورواه الدارمي في " سننه " ( 2/409 ) بنحوه، ورواه الخطيب التبريزي في " مشكاة المصابيح " ( 2/845 ) ، كلهم من حديث كعب بن عجرة رضي الله عنه، عدا الخطيب التبريزي فهو من حديث جابر رضي الله عنه ] ، ما معنى شرح هذا الحديث يا فضيلة الشيخ ؟

(94/8)

أولاً : الحديث ضعيف هو مروي عن أبي بكر رضي الله عنه، وله روايتان : الرواية الأولى : ( لا يدخل الجنة لحم نبت من سحت، النار أولى به ) [ رواه الإمام أحمد في " مسنده " ( 3/321، 399 ) ، ورواه الترمذي في " سننه " ( 2/195 ) بنحوه، ورواه الدارمي في " سننه " ( 2/409 ) بنحوه، ورواه الخطيب التبريزي في " مشكاة المصابيح " ( 2/845 ) ، كلهم من حديث كعب بن عجرة رضي الله عنه، عدا الخطيب التبريزي فهو من حديث جابر رضي الله عنه ] والرواية الثانية : ( لا يدخل الجنة جسد غُذي بالحرام ) [ رواه الخطيب التبريزي في " مشكاة المصابيح " ( 2/848 ) من حديث أبي بكر الصديق رضي الله عنه ] ، والسحت هو الحرام، ومعنى الحديث : أن كل جسم ولحم تغذى بالحرام فإنه يكون يوم القيامة في النار عقوبة له، لأن الله سبحانه وتعالى حرم الخبائث والمكاسب المحرمة، وأمر بالأكل من الطيبات وما أباح الله سبحانه وتعالى لعباده، لأن المحرم يغذي تغذية خبيثة، وأما الطيب فإنه يغذي تغذية طيبة، وله آثار حميدة على جسم الإنسان وعلى تصرفاته وأخلاقه، وأما الخبيث فإنه يغذي الجسم تغذية خبيثة، وينعكس ذلك على تصرفات الشخص وأعماله، فإنها تكون خبيثة بتأثير طعامه الخبيث، فدل هذا على ما للمطعم من أثر على الإنسان، وأنه يتأثر به خيرًا إذا كان مطعمًا طيبًا، ويتأثر به شرًّا إذا كان مطعمًا خبيثًا، قد قال الله سبحانه وتعالى : { يَا أَيُّهَا الرُّسُلُ كُلُوا مِنَ الطَّيِّبَاتِ وَاعْمَلُوا صَالِحًا } [ سورة المؤمنون : آية 51 ] ، وقال تعالى : { يَا أَيُّهَا الَّذِينَ آمَنُواْ كُلُواْ مِن طَيِّبَاتِ مَا رَزَقْنَاكُمْ وَاشْكُرُواْ لِلَّهِ إِن كُنتُمْ إِيَّاهُ تَعْبُدُونَ } [ سورة البقرة : آية 172 ] ، وقال تعالى : { يَا أَيُّهَا النَّاسُ كُلُواْ مِمَّا فِي الأَرْضِ حَلاَلاً طَيِّبًا } [ سورة البقرة : آية 168 ] ، فأمر الناس عمومًا بالأكل من الحلال الطيب، وأمر

(94/9)

المؤمنين خصوصًا بالأكل من طيبات ما رزقهم الله عز وجل، وأن يشكروا الله على نعمته، هذا يدل على الاهتمام بالمطعم، وأن الإنسان يهتم بما يغذي به جسمه ويتجنب الحرام، وقد صح في الحديث أن أكل الحرام يمنع من قبول الدعاء، كما في حديث المسافر أشعث أغبر يمد يديه إلى السماء يقول : يا رب يا رب ومطعمه حرام، ومشربه حرام، وملبسه حرام، وغذي في الحرام فأنى يستجاب لذلك ؟ ! وهذا أمر مهم جدًّا .
434- نستورد من الدول الأجنبية لحمًا خاليًا من العظام وغير مطبوخ وقد كثر استخدامه لبخس ثمنه، فهل يجوز لنا أكله بحالته تلك ؟ أفيدونا جزاكم الله خيرًا ؟
اللحوم المستوردة من غير بلاد المسلمين لها حالتان :
الحالة الأولى : أن تكون من بلاد كتابية يعني أهلها يدينون بدين أهل الكتاب : اليهود أو النصارى، ويتولى ذبحها كتابي على الطريقة الشرعية، فهذا النوع حلال بإجماع المسلمين لقوله تعالى : { وَطَعَامُ الَّذِينَ أُوتُواْ الْكِتَابَ حِلٌّ لَّكُمْ وَطَعَامُكُمْ حِلُّ لَّهُمْ } [ سورة المائدة : آية 5 ] ، وطعامهم : ذبائحهم بإجماع أهل العلم، لأن غير الذبائح حلال من أهل الكتاب وغيرهم كالحبوب والثمار مما لا يحتاج إلى ذكاة وكالفواكه وغيرها .
الحالة الثانية : ما كان مستوردًا من بلاد كافرة غير كتابية كالبلاد الشيوعية والوثنية فهذا لا يجوز أكله ما لم يتول ذبحه مسلم أو كتابي، وما شُكَّ في ديانة ذابحه، أو شُكَّ في طريقة ذبحه : هل كان على الطريقة الشرعية أو غير الطريقة الشرعية ؟ فالمسلم مأمور بالاحتياط وترك المتشابه وفيما لا شبهة فيه غنية عن المشتبه، فالأطعمة لها خطورة عظيمة إذا كانت أطعمة خبيثة، لأنها تغذي تغذية خبيثة، والذبائح بالذات لها حساسية عظيمة، فيشترط فيها أن تكون الذبائح من أهل الذكاة وهو المسلم أو الكتابي، وأن تكون التذكية على الطريقة الشرعية، وإذا لم يتوفر هذا الشرطان فهي ميتة والميتة حرام .

(94/10)

وعلى كل حال هذه اللحوم التي ذكرت إذا كانت لحومًا مستوردة من بلاد كتابية ومذبوحة على الطريقة الشرعية فهي مباحة، وإذا ذكيت على الطريقة غير الشرعية كالصعق بالكهرباء أو ما أشبه ذلك فهذا حرام، وإذا اشتبه عليك أمرها فاتركها إلى ما لا شبهة فيه، والله أعلم .
435- نحن من السودان ونعمل في العراق وهناك من يطبخون الطعام لنا علمًا بأنهم لا يدينون بالدين الإسلامي، ما رأي الشرع في نظركم في هذا الطعام الذي نتناوله عندما يطبخونه لنا ؟
لا شك أن المسلم ينبغي له أن يتجنب الكفار ومخالطتهم والأكل معهم واستعمالهم في أعماله الخاصة، لأنهم أعداء لله ولرسوله، وفي مخالطتهم شر، والله جل وعلا يقول : { يَا أَيُّهَا الَّذِينَ آمَنُواْ لاَ تَتَّخِذُواْ بِطَانَةً مِّن دُونِكُمْ لاَ يَأْلُونَكُمْ خَبَالاً وَدُّواْ مَا عَنِتُّمْ قَدْ بَدَتِ الْبَغْضَاءُ مِنْ أَفْوَاهِهِمْ وَمَا تُخْفِي صُدُورُهُمْ أَكْبَرُ } [ سورة آل عمران : آية 118 ] ، فهم أعداء الله، وأعداء رسوله، وأعداء المؤمنين، لا يجوز للمسلم أن يثق بهم، وأن يوليهم شئونه الخاصة، وأن يؤاكلهم ويجالسهم مطمئنًا إليهم ومنشرحًا صدره إليهم ومستأنسًا بهم لا يجوز للمسلم هذا، بل يجب عليه أن يفارقهم وأن يبعدهم عن أموره الخاصة لا في الطبخ ولا في غيره، أما أكل الطعام الذي طبخوه فلا بأس به إلا إذا وضعوا فيه موادًّا محرمة، كلحم خنزير ومشتقاته أو شيء من ذبائحهم إذا كانوا غير كتابيين فذبائح غير أهل الكتاب محرمة وهي ميتة، فإذا وضعوا في الطعام شيئًا من ذبائحهم المحرمة أو من لحم الخنزير ومشتقاته فإنه يحرم على المسلم أن يأكل منه، أما إذا خلا من هذه المحاذير فلا بأس أن يأكل المسلم من طعامهم وما طبخوه، ولكن كما ذكرنا يحرص على الابتعاد عنهم وتوليتهم شئونه الخاصة، لأنهم غير مأمونين .

(94/11)

436- نحن جماعة في قرية في الصعيد ويوجد في هذه القرية الكثير من الجزارين وهم يدينون بالديانة المسيحية ونحن نأكل من هذا اللحم الذي يبيعونه لنا، هل هذا حرام يا فضيلة الشيخ ؟ أفيدونا بذلك ؟
هذا ليس بحرام، لأن ذبائح أهل الكتاب مباحة بدليل قوله تعالى : { وَطَعَامُ الَّذِينَ أُوتُواْ الْكِتَابَ حِلٌّ لَّكُمْ وَطَعَامُكُمْ حِلُّ لَّهُمْ } [ سورة المائدة : آية 5 ] ، والمراد بطعامهم هنا ذبائحهم، فالله أباح لنا أن نأكل من ذبائح أهل الكتاب، لكن بشرط أن يكونوا ذبحوها على الطريقة الشرعية، أما إذا ذبحوها بغير الطريقة الشرعية كالصعق الكهربائي والخنق أو الوقذ أو ما أشبه ذلك فإنها لا تؤكل ذبائحهم، كما لا تؤكل ذبيحة المسلم إذا فعل هذه الأشياء، فالمسلم إذا ذكى على غير الطريقة الشرعية لا تؤكل ذبيحته، كذلك الكتابي من باب أولى إذا ذكى على غير الطريقة الشرعية فإنها لا تؤكل ذبيحته .
437- أنا مهندس زراعي متخصص في الإنتاج الحيواني وأعمل في مزارع الدجاج، وقد وقع خلاف بيني وبين خطيبتي حول هذا العمل، فهي تقول : إن فيه شبهة ويجب تركه، لأن علف الدواجن في الغالب عبارة عن دم مجفف ومخلفات المجازر وأسماك ميتة مجففة، فهل هذا العمل فعلاً يجب تركه رغم أن هذا تخصصي وهو العمل الوحيد الذي أعيش منه ؟
إذا كان علف الدواجن مكونًا من النجاسات فإنه لا يجوز أكلها، لأن النبي صلى الله عليه وسلم نهى عن الجلالة (1) ، وهي التي تأكل النجاسات من الدوام حتى تحبس وتطعم الطاهر، وبالتالي لا يجوز للإنسان أن يقوم بعمل تربية الدواجن من هذه المادة النجسة ويبيعها على الناس من أجل أكلها، لأن الله إذا حرم شيئًا حرم ثمنه، والواجب على المسلم أن يلتمس عملاً آخر غير هذا العمل لطلب الرزق، وبإمكانه أن يستبدل العلف النجس بعلف طاهر ويستمر في عمله في إنتاج الدواجن .

(94/12)

438- في حديث عن رسول الله صلى الله عليه وسلم، حيث قال : ( الحلال بيِّن والحرام بيِّن وبينهما أمور مشتبهات ) [ رواه الإمام البخاري في " صحيحه " ( 1/19 ) من حديث النعمان بن بشير رضي الله عنهما ] ، ما المعني بالأمور المشتبهات ؟ وهل يمكن أن تكون السيجارة من الأمور المشتبهات ؟
الأمور المشتبهات المطلوب اجتنابها هي التي اختلف فيها أهل العلم هل هي حلال أم حرام نظرًا لاختلاف الأدلة فيها، ولم يترجح فيها قول على قول، فتركها من باب الاحتياط أسلم لدين المرء وعرضه، وأما السيجارة ( الدخان ) فهي حرام بلا شك، وذلك لضرر الدخان البالغ، وليس فيه شيء من المنافع، ولا حجة مع من يرى عدم تحريمه حتى يُقال : إنه من المختلف فيه، بل الحجة الواضحة مع من يرى تحريمه فليس هو من المشتبهات وإنما هو من المحرمات فيجب على المسلم تركه، وليس كل خلاف ينظر إليه، وإنما ينظر إلى الخلاف الذي له وجه في الشرع، والله أعلم .
439- نقوم بشراء اللحمة من الجزارين ولا نعلم هل يصلون أم لا، ويغلب على ظننا أنهم لا يصلون، لأننا لا نراهم في المساجد المجاورة لهم مع العلم أننا سألناهم عن الذي يقوم بعملية الذبح، فقالوا : نحن الذين نذبح، فهل يجوز الشراء منهم بعد الظن بعدم صلاتهم ؟ أفتونا وجزاكم الله خير الجزاء ؟

(94/13)

اللحم الذي يباع في أسواق المسلمين من حيوانات مذبوحة في بلاد الإسلام، الأصل فيه الحل – والحمد لله – ولا ينبغي السؤال عنه ما لم يتبين ويتحقق أنه من غير ذكاة شرعية، وقد سُئل النبي صلى الله عليه وسلم عن قوم حديثي عهد بالإسلام يجلبون اللحوم في أسواق المسلمين، ولا يدري أذكروا اسم الله أم لا، فقال عليه الصلاة والسلام للسائلين : ( سموا الله أنتم وكلوا ) [ رواه الإمام البخاري في " صحيحه " ( 6/226 ) من حديث عائشة رضي الله عنها ] يعني التسمية التي تكون على الأكل، فلم يكن للشك الذي دار في أذهان السائلين مجال في تحريم اللحم – والله أعلم – وكون هؤلاء المسئول عنهم يتساهلون في صلاة الجماعة لا يقتضي تحريم ذبائحهم، لأن ترك صلاة الجماعة وإن كان محرمًا إلا أنه لا يخرج من الملة ولا يعتبر به الإنسان كافرًا .
440- هل يجوز للمرأة أن تقوم بعملية الذبح للبهائم أم أن هذا الفعل خاص بالرجال ؟
لا حرج في ذبح المرأة ولا فرق بينها وبين الرجل، وهما في الأمر سواء، فإن امرأة كانت ترعى غنمًا في زمن النبي صلى الله عليه وسلم اعتدى الذئب على واحدة منها فأدركت الشاة وهي حية فذكتها فسئل النبي صلى الله عليه وسلم عن أكلها فأذن في ذلك (2) مما يدل على أن ذبح المرأة لا حرج فيه وأنه مثل ذبح الرجل، والله تعالى يقول : { إِلاَّ مَا ذَكَّيْتُمْ } [ سورة المائدة : آية 3 ] ، وهذا يشمل المسلم سواء كان ذكرًا أو أنثى أو كتابيًّا أو كتابية من أهل الكتاب لقوله تعالى : { وَطَعَامُ الَّذِينَ أُوتُواْ الْكِتَابَ حِلٌّ لَّكُمْ } [ سورة المائدة : آية 5 ] . سواء ذكاها رجل منهم أو امرأة، وكذلك من المسلمين، والله أعلم .
441- عندي كلاب صيد، ودائمًا وهي عندي في البيت حتى في وقت النوم تنام معي في غرفة واحدة، فهل عليَّ شيء من الإثم بسبب إدخال الكلاب في محلي ؟ أفيدوني جزاكم الله خيرًا ؟

(94/14)

النبي صلى الله عليه وسلم نهى عن اقتناء الكلاب إلا لثلاثة أغراض : إما لصيد، وإما لماشية، وإما لحراسة (3)، فاتخاذ الكلاب لأحد هذه الأغراض الثلاثة لا بأس به، ولكن كونها تكون معك في داخل البيت وفي غرفة النوم نرى أنه لا داعي إليها، فاجعل لها مكانًا آخر، لأن هذا فيه مضار صحية ولا داعي إليه، والرسول صلى الله عليه وسلم قال : ( لا تدخل الملائكة بيتًا فيه كلب ) [ رواه الإمام البخاري في " صحيحه " ( 7/64 ) ، من حديث أبي طلحة رضي الله عنه ] ، ولم يستثن بينما استثنى في قضية الاقتناء كلب الصيد والماشية والحراسة، وهذا لا يفهم منه أن تكون في البيوت .
442- أسأل عن قتل الصيد مثل الطيور والأرانب ونحوها بالسلاح أو بكلاب الصيد ورميها في السيارة وهي لم تمت بعد، وبعد ذلك تموت، فهل يحل أكلها بهذه الطريقة أم لا ؟ أفيدونا جزاكم الله خيرًا ؟
ما رميته بالبندق من الصيد طيورًا كان أو غير طيور أو أرسلت عليه الكلب المعلم فصاده فإن مات على إثر صيد الجارحة له أو إصابة رصاص البندق له، فإنه يحل بشرط أن تكن ذكرت اسم الله تعالى عند إرسال الكلب أو إطلاق النار من البندق، قال سبحانه وتعالى : { فَكُلُواْ مِمَّا أَمْسَكْنَ عَلَيْكُمْ وَاذْكُرُواْ اسْمَ اللَّهِ عَلَيْهِ } [ سورة المائدة : آية 4 ] ، وقال النبي صلى الله عليه وسلم : ( إذا أرسلت كلابك المعلمة وذكرت اسم الله عليها فكل ) [ رواه الإمام البخاري في " صحيحه " ( 6/220 ) من حديث عدي بن حاتم رضي الله عنه ] ، فما أدركته ميتًا من إثر إصابة الرصاص أو الجارحة له، وقد ذكرت اسم الله عند إرسالها فإنه يحل، وهذه هي ذكاته الشرعية، وأما ما أدركته وفيه حياة مستقرة فهذا لابد أن تذكيه فلا يحل إلا إذا ذكيته، وإن أدركته وفيه حياة غير مستقرة، بل حياة على سبيل الزوال أو حركات الموت، ولم يتسع الوقت لتذكيته، ثم مات فهذا أيضًا حلال، لأنه في حكم ما مات بالإصابة، فالحالات ثلاث :

(94/15)

الأولى : ما أدركته ميتًا بالاصطياد فهو حلال بشرط ذكر اسم الله عند الإرسال .
والثانية : ما أدركته حيًّا حياة غير مستقرة، ثم مات في الحال فهو حلال بشرط ذكر اسم الله عند الإرسال .
والثالثة : ما أدركته حيًّا حياة مستقرة فلا يحل إلا بتذكيته مع ذكر اسم الله عليه عند الذكاة .
443- ما الحكم في مكان العضة الذي يمسكه كلب الصيد بفمه من الذي يصيده هل يجب غسله سبع مرات إحداهن بالتراب أم لا ينطبق هذا الحكم إلا على الآنية التي يأكل ويشرب فيها الكلب فقط ؟
كلب الصيد يعفى عن أثر عضته في الصيد، لأن الله تعالى قال : { فَكُلُواْ مِمَّا أَمْسَكْنَ عَلَيْكُمْ وَاذْكُرُواْ اسْمَ اللَّهِ عَلَيْهِ } [ سورة المائدة : آية 4 ] ، وكذلك النبي صلى الله عليه وسلم يقول : ( إذا أرسلت كلابك المعلمة وذكرت اسم الله عليه فكل ) [ رواه الإمام البخاري في " صحيحه " ( 6/220 ) من حديث عدي بن حاتم رضي الله عنه ] ، ولم يأمر بالغسل، إنما الغسل سبع مرات إحداهن بالتراب يختص بالإناء إذا أكل منه سواء كان كلب صيد أو غيره .
444- لقد انتقلنا إلى بيت جديد ونريد أن نعد وليمة بقصد التعريف بالمنزل وجمع الجيران والأقارب والأصدقاء، فما حكم ذلك ؟
لا بأس بعمل الوليمة بمناسبة النزول في بيت جديد لجمع الأصدقاء والأقارب إذا كان هذا من باب الفرح والسرور، أما إن صاحب ذلك اعتقاد أن هذه الوليمة تدفع شر الجن، فهذا العمل لا يجوز، لأنه شرك واعتقاد فاسد، أما إذا كان من باب العادات فلا بأس به .

(94/16)


17- كتاب اللباس والزينة، 18- كتاب الأيمان والنذور، - المنتقى من فتاوى الفوزان

المنتقى من فتاوى الفوزان

17- كتاب اللباس والزينة
445- يوجد في بلادنا ألبسة مستعملة من قبل في بلاد أجنبية غير إسلامية، فما حكم هذا اللباس في الصلاة، هل يؤثر على صحتها بالرغم من أننا نغسلها كالعادة قبل أن نلبسها ؟ أم أنه لا يجوز للمصلي أن يصلي برداء رجل غير مصلٍّ ؟
الأصل في الألبسة الطهارة، ولو كانت ثياب كفار، أو من منسوجات الكفار، فالأصل فيها الطهارة، ويجوز لنا أن نستعملها وأن نصلي فيها بدون غسل إلا إذا علمنا نجاستها، فحينئذ نغسل النجاسة إذا تيقناها وعلمناها، أما إذا لم نعلم عنها شيئًا فالأصل فيها الطهارة، ولا يجب علينا غسلها قبل استعمالها، وهذا عمل المسلمين من عهد النبي صلى الله عليه وسلم إلى وقتنا هذا، والله أعلم .
446- سائلة تقول : كثر الحديث حول النقاب ومدى حله أو حرمته، بماذا تنصحني فضيلة الشيخ حول هذا الموضوع ؟
الواجب على المرأة المسلمة التزام الحجاب الساتر على وجهها وسائر بدنها درءًا للفتنة عنها وعن غيرها .
والنقاب الذي تعمله كثير من النساء اليوم نوع من السفور، بل هو تدرج إلى ترك الحجاج، فالواجب على المرأة المسلمة أن تبقى على حجابها الشرعي الساتر، وتترك هذا العبث الذي تفعله بعض السفيهات من النساء اللاتي تضايقن من الحجاب الشرعي، فأخذن يتحيلن على التخلص منه .

(95/1)

447- ما حكم الحجاب في حق المرأة المسلمة فكثيرًا ما تتعرض المرأة المحجبة عندنا للسخرية من الغير، فهل هو واجب في جميع المذاهب الأربعة ؟ وما تفسير الآية الكريمة أعوذ بالله من الشيطان الرجيم { وَقُل لِّلْمُؤْمِنَاتِ يَغْضُضْنَ مِنْ أَبْصَارِهِنَّ وَيَحْفَظْنَ فُرُوجَهُنَّ وَلا يُبْدِينَ زِينَتَهُنَّ إِلا مَا ظَهَرَ مِنْهَا وَلْيَضْرِبْنَ بِخُمُرِهِنَّ عَلَى جُيُوبِهِنَّ وَلا يُبْدِينَ زِينَتَهُنَّ إِلا لِبُعُولَتِهِنَّ أَوْ آبَائِهِنَّ } الآية [ سورة النور آية : 31 ] ، وهل معنى قوله تعالى : { وَلْيَضْرِبْنَ بِخُمُرِهِنَّ عَلَى جُيُوبِهِنَّ } [ سورة النور آية : 31 ] أي يغطين رؤوسهن وصدورهن مع العنق وهل يدخل الوجه في ذلك إذا كان كذلك فما معنى قوله تعالى : { إِلا مَا ظَهَرَ مِنْهَا } [ سورة النور آية : 31 ] ؟

(95/2)

الحجاب في الجملة واجب بإجماع المسلمين، قال تعالى : { وَإِذَا سَأَلْتُمُوهُنَّ مَتَاعًا فَاسْأَلُوهُنَّ مِن وَرَاءِ حِجَابٍ ذَلِكُمْ أَطْهَرُ لِقُلُوبِكُمْ وَقُلُوبِهِنَّ } [ سورة الأحزاب : آية 53 ] ، والضمير وإن كان لزوجات النبي صلى الله عليه وسلم فهو عام لجميع نساء الأمة لقوله : { ذَلِكُمْ أَطْهَرُ لِقُلُوبِكُمْ وَقُلُوبِهِنَّ } [ سورة الأحزاب : آية 53 ] ، فهذا تعليل يشمل الجميع؛ لأن طهارة القلوب مطلوبة لكل الأمة، وقال الله تعالى : { يَا أَيُّهَا النَّبِيُّ قُل لأَزْوَاجِكَ وَبَنَاتِكَ وَنِسَاءِ الْمُؤْمِنِينَ يُدْنِينَ عَلَيْهِنَّ مِن جَلابِيبِهِنَّ ذَلِكَ أَدْنَى أَن يُعْرَفْنَ فَلا يُؤْذَيْنَ } [ سورة الأحزاب : آية 59 ] ، فهذا عام لجميع النساء من أمهات المؤمنين وبنات الرسول صلى الله عليه وسلم وغيرهن من نساء المؤمنين، فالحجاب في الجملة واجب بإجماع المسلمين، والسفور حرام، وأما المراد بقوله تعالى : { إِلا مَا ظَهَرَ مِنْهَا } [ سورة النور : آية 31 ] ، فالصحيح من قولي المفسرين أن المراد بما ظهر منها : زينة الثياب والحلي، فالمراد بذلك الزينة التي تلبسها المرأة لا زينة الجسم، وإنما المراد بالزينة الظاهرة الزينة التي تلبسها المرأة إذا ظهر منها شيء بغير قصد، فإنها لا تؤاخذ على ذلك، أما إذا تعمدت وأظهرته فإنها تأثم بذلك ويحرم عليها، فقوله : { إِلا مَا ظَهَرَ مِنْهَا } [ سورة النور : آية 31 ] أي : ظهر من غير قصد، فإذا ظهر شيء من زينة ثياب المرأة أو من حليها من غير قصد فإنها لا تأثم بذلك، ولكن إذا علمت بذلك وتركته أو تعمدت إخراجه وإظهاره فإنها تأثم لما في ذلك من الفتنة للرجال .

(95/3)

وأما قضية إسدال الخمار المأمور به في قوله : { وَلْيَضْرِبْنَ بِخُمُرِهِنَّ عَلَى جُيُوبِهِنَّ } [ سورة النور : آية 31 ] ، فالمراد بالخمار غطاء الرأس، والمعنى : أنها تغطي بخمارها وجهها ونحرها، فتدلي الخمار من رأسها على وجهها وعلى نحرها خلافًا لما كان عليه الأمر في الجاهلية، فإن نساء الجاهلية كن يكشفن نحورهن وصدورهن ويسدلن الخمار من ورائهن كما جاء في كتب التفسير، والله جل جلاله أمر نساء المسلمين أن يضربن بخمرهن على جيوبهن، والمراد بالجيب فتحة الثوب من أعلاه من الأمام، فهذا يستلزم أن تغطي المرأة وجهها ونحرها ولا يظهر شيء من جسمها، لأن الوجه أعظم زينة في جسم المرأة، وهو محل الأنظار، وهو محل الفتنة، وهو مركز الحسن والجمال، فهذا هو الصحيح في تفسير الآية الكريمة أن الوجه يجب ستره، وإن كان بعض العلماء يرى جواز كشفه وكشف الكفين، ولكن كلٌّ يؤخذ من قوله ويترك إلا رسول الله صلى الله عليه وسلم، وهذا القول لا يتناسب مع سياق الآية وما فسرها به أئمة السلف من الصحابة والتابعين حتى إن ابن عباس رضي الله عنهما لما سأله عبيدة السلماني عن معنى قوله تعالى : { يُدْنِينَ عَلَيْهِنَّ مِن جَلابِيبِهِنَّ } [ سورة الأحزاب : آية 59 ] أدنى عبد الله بن عباس رضي الله عنهما الغطاء على وجهه وأبدى عينًا واحدة (4) ، فهذا تفسير منه للآية، وكان ابن مسعود رضي الله عنه يفسر قوله تعالى : { إِلا مَا ظَهَرَ مِنْهَا } [ سورة النور : آية 31 ] بأن المراد زينة الثياب (5) كما ذكرنا، وليس زينة الوجه كما قاله، من قاله فيكون ابن عباس إذًا رجع إلى قول ابن مسعود في آخر الأمرين كما ذكر ذلك شيخ الإسلام ابن تيمية رحمه الله : أنه كان في أول الأمر يجوز للمرأة أن تبدي وجهها، ولكن بعدما نزلت آية الحجاب نسخ ذلك، وصارت يجب عليها تغطية وجهها (6) .

(95/4)

448- إطالة المرأة لثوبها هل هو على سبيل الاستحباب أم الوجوب ؟ وهل وضع الشراب على القدمين يكفي مع قصر الثوب بحيث لا يظهر شيء من الساق ؟ وكيف تطيل المرأة ثوبها ذراعًا أتحت الكعب أم تحت الركبة ؟
مطلوب من المرأة المسلمة ستر جميع أجزاء جسمها عن الرجال، ولذلك رخص لها في إرخاء ثوبها قدر ذراع من اجل ستر قدميها، بينما نهي الرجال عن إسبال الثياب تحت الكعبين، مما يدل على أنه مطلوب من المرأة ستر جسمها كاملاً، وإذا لبست الشراب كان ذلك من باب زيادة الاحتياط في الستر، وهو أمر مستحسن، ويكون ذلك مع إرخاء الثوب كما ورد في الحديث (7)، والله الموفق .
449- ما حكم خياطة الرجال لملابس النساء ؟ وما الحكم إذا كانت المرأة لا تذهب إلى الخياط بل ترسل ثوبًا قديمًا ليخيط على مقاسه ؟
لا بأس بذلك بشرط أن يكون هذا الثوب على التفصيل المشروع الذي يستر المرأة ويضفي على جسمها، ولا يكون من الثياب القصيرة أو الثياب الضيقة، أما مسألة من يتولى خياطته من رجل أو امرأة فالأمر في هذا واسع، وإذا كانت هي لا تخرج، وإنما ترسله مع مندوب، فالمحذور منتف، إنما المحذور في الخروج والتعرض للفتنة، والله أعلم .
450- ما حكم لبس الخاتم للرجال وخصوصًا إذا كان من الذهب ؟

(95/5)

لبس الخاتم للرجال من الذهب حرام، لأن النبي صلى الله عليه وسلم قال في الذهب والحرير : ( أحل الذهب والحرير لإناث أمتي، وحرم على ذكورها ) [ رواه الإمام أحمد في " مسنده " ( 4/392، 393 ) بنحوه، ورواه النسائي في " سننه " ( 8/161 ) كلاهما من حديث أبي موسى رضي الله عنه ] ، ورأى رجلاً في يده خاتم من ذهب فنزعه فطرحه، وقال : ( يعمد أحدكم إلى جمرة من نار فيضعها في يده ) [ رواه الإمام مسلم في " صحيحه " ( 3/1655 ) من حديث عبد الله بن عباس رضي الله عنهما ] ، فالخاتم من الذهب يحرم على الرجل لبسه، أما الخاتم من الفضة أو غيرها من المعادن وإن كان ثمينًا فإنه لا بأس به للرجل إنما الذي يحرم، ولا يلبسه الرجل السلسلة من الذهب وغيره، ولبس النظارات التي فيها ذهب، ولا يتخذ القلم الذي فيه ذهب، ولا يلبس الساعة التي فيها ذهب، فالرجل لا يجوز له التحلي بالذهب مطلقًا، ويباح له ربط الأسنان بالذهب للحاجة واتخاذ أنف منه إذا قطع أنفه، والله أعلم .
451- ما حكم لبس الخاتم أو الدبلة إذا كانت من الفضة أو الذهب أو أي معدن ثمين آخر ؟

(95/6)

أما لبس الذهب للرجل خاتمًا أو غيره فلا يجوز بحال من الأحوال، لأن النبي صلى الله عليه وسلم حرم الذهب على ذكور هذه الأمة (8)، ورأى رجلاً في يده خاتم من ذهب فنزعه – عليه الصلاة والسلام – من يده، وقال : ( يعمد أحدكم إلى جمرة من نار فيضعها في يده ) [ رواه الإمام مسلم في " صحيحه " ( 3/1655 ) من حديث عبد الله بن عباس رضي الله عنهما ] ، فلا يجوز للذكر المسلم أن يلبس خاتم الذهب، وأما الخاتم من غير الذهب من الفضة أو غيرها من أنواع المعادن فيجوز للرجل أن يلبسه ولو كان من المعادن الثمينة، وأما الدبلة فهذه ليست من عوائد المسلمين وهي التي تلبس لمناسبة الزواج، وإذا كان يعتقد فيها أنها تسبب المحبة بين الزوجين، وأن خلعها وعدم لبسها يؤثر على العلاقة الزوجية فهذا يعتبر من الشرك، وهذا يدخل في الاعتقاد الجاهلي فلا يجوز لبس الدبلة بحال :
أولاً : لأنها تقليد لمن لا خير فيهم، وهي عادة وافدة على المسلمين، وليست من عادات المسلمين .
وثانيًا : أنها إذا كان يصحبها اعتقاد أنها تؤثر على العلاقة الزوجية فهذا يدخل في الشرك ولا حول ولا قوة إلا بالله .
452- هل يجوز الصلاة على فراش عليه صور لبشر أو حيوان ؟
الصور إذا كانت في فراش يمتهن ويجلس عليه ويوطأ، فإن الصور لا حكم لها هنا، لأنها مهانة بدليل أن النبي صلى الله عليه وسلم لما أنكر على عائشة تعليق القرام الذي فيه التصاوير، ولما حولته بعد ذلك، وجعلت منه وسادة أو وسادتين ليتكئ عليهما رسول الله صلى الله عليه وسلم أقر ذلك (9) ، فدل على أن الصور إذا كانت في شيء يمتهن كالبساط أو الفراش فلا بأس .
أما قضية الصلاة إذا كان يصلي والصورة أمامه مستقبلها فهذا يكره، لأنه تشبه بِعُبَّاد الأصنام، ولأن الصورة تشغله أيضًا عن صلاته .
453- ما حكم استعمال البطانيات أو الأغطية أو الفرش من الحرير ؟
لا يجوز للرجل استعمال الأغطية والفرش من الحرير، لأن الله حرمه على الرجال .

(95/7)

454- الحمد لله والصلاة والسلام على رسول الله صلى الله عليه وسلم وبعد :
إلى صاحب الفضيلة الشيخ صالح بن فوزان بن عبد الله الفوزان – حفظه الله تعالى – لقد حدث خلاف بين بعض الإخوة في مسألتين مما دعت الحاجة إلى الكتابة إليكم لإعطائنا الحق فيها، وحيث أن كلاً من الأخوين يدعي أن معه أدلة تؤيد ما ذهب إليه، لذا نأمل من فضيلتكم أن تستدلوا لنا على ما تقولون وتبينوا لنا وجه الاستدلال فإن الأفهام تتفاوت في ذلك، وفقكم الله .
المسألة الأولى : ما حكم اقتناء أو استعمال القلم أو الساعة أو الكبك المموه ( المطلب ) بالذهب اليسير، وهل مَنْ استعمل تلك يكون آثمًا ؟
المسألة الثانية : ما حكم نقش الحناء أو رسمها بأشكال متعددة على يد النساء أو أرجلهن ؟
لا يجوز للرجل أن يلبس الساعة أو الكبك المموهين بالذهب، ولو كان ذلك يسيرًا، لأن النبي صلى الله عليه وسلم حرم على الرجل التختم بالذهب (10) ، والساعة المموهة بالذهب والكبك المموه به يشبهان الساعة، ولأن في لبسهما وسيلة إلى لبس الخاتم، وكذلك لا يجوز للرجل من باب أولى اقتناء القلم المموه بالذهب، لأن النبي صلى الله عليه وسلم نهى عن استعمال آنية الذهب، والقلم يشبهها من حيث الإسراف والخيلاء .
ولا بأس بعمل الخضاب للنساء في أرجلهن وأيديهن على أي وجه نقشًا كان أو غيره، لأنهن مطلوب منهن التزين لأزواجهن .
455- ما الحكم في إجراء عمليات التجميل ؟
التجميل المستعمل في الطب ينقسم إلى قسمين : أحدهما تجميل بإزالة العيب الحاصل على الإنسان من حادث أو غيره، فهذا لا بأس به، ولا حرج فيه، لأن النبي صلى الله عليه وسلم أذن لرجل قطع أنفه في الحرب أن يتخذ أنفًا من ذهب (11).

(95/8)

18- كتاب الأيمان والنذور
456- كثرة الحلف بالله العظيم في أكثر الأحيان، وبعض الأحيان يأتي الحلف عفويًّا ويكون غير صادق، وبعض الأحيان يكون الشخص صادقًا في حلفه، فهل عليه كفارة في كلتا الحالتين ؟
يجب احترام اليمين بالله وتوقيرها، وألا يحلف المسلم إلا وهو صادق، ولا يحلف إلا عند الحاجة، وكثرة الحلف تدل على التهاون باليمين، قال تعالى : { وَلا تُطِعْ كُلَّ حَلَّافٍ مَّهِينٍ } [ سورة القلم : آية 10 ] ، واليمين التي تجب بها الكفارة هي التي قصد عقدها على أمر مستقبل ممكن، قال تعالى : { وَلَكِن يُؤَاخِذُكُم بِمَا عَقَّدتُّمُ الأَيْمَانَ فَكَفَّارَتُهُ إِطْعَامُ عَشَرَةِ مَسَاكِينَ } الآية [ سورة المائدة : آية 89 ] .
457- إذا أقسم إنسان على ألا يفعل شيئًا، ثم فعله، ثم أقسم ألا يفعله ثانية، ثم فعله وربما ثالثة، فما الحكم هل يلزمه كفارة واحدة أم عدة كفارات ؟
إذا كرر الأيمان بالله عز وجل على شيء واحد قبل أن يكفِّر فإنه يلزمه كفارة واحدة للجميع، أما إذا حلف وكَفَّر، ثم حلف مرة ثانية على نفس الشيء فإنه يلزمه كفارة ثانية .
458- ما حكم من يحلف يمينًا في حدوث شيء على أنه حدث ولكنه لا يعلم بحدوثه فقد حصل أن عملنا عملاً يسيء إلى أحد الناس، وسأل والدنا هل عملنا نحن ذلك العمل، ولكن والدنا أنكر وحلف يمينًا أننا أبرياء من ذلك مع أننا قد فعلنا ذلك، ووالدنا لا يعلم فهل يجوز أن نُكفّر وهو لا يعلم أم نخبره وهو يكفّر بنفسه أم ليس في ذلك إثم ؟

(96/1)

أولاً : يجب على المسلم أن يحافظ على يمينه ولا يتسرع إلى اليمين إلا عند الحاجة وكان متأكدًا مما يحلف عليه، أما بالنسبة إذا حلف الإنسان على عمل أنه حصل أو لم يحصل بناءً على غالب ظنه فيتبين خلاف ذلك فإنه لا إثم عليه، لأنه حلف على غالب ظنه فلا إثم عليه، ويكون هذا من اللغو في اليمين، أما إذا حلف كاذبًا متعمدًا فإنه يأثم بذلك، وليس عليه كفارة، ولكن عليه الإثم، ويستغفر الله ويتوب إليه، والله يتوب على من تاب، أما الكفارة فإنها لا تجب إلا في اليمين التي قصد عقدها على أمر مستقبل ممكن .
459- حصلت بيني وبين زوجتي مشاجرة فحلفت عليها بالله العظيم أن لا تدخل عليَّ الغرفة التي أنا فيها، وفعلاً تركتْ منزلي وذهبت إلى بيت أبيها، ولكن عمي حاول في إرجاعها إليَّ رغم رفض وأدخلها إلى بيتي وتراضينا وعادت الحياة بيننا طبيعية، فما الحكم في هذا ؟ وماذا يجب عليَّ مقابل تلك اليمين ؟ وهل تعتبر طلاقًا أم لا ؟

(96/2)

لا ينبغي للزوج أن يحتد على زوجته، وأن يغضب عليها الغضب الذي يحمله على أن يحلف عليها ألا تدخل عليه، لأن هذا معناه فساد العشرة وقطع العشرة بين الزوجين، والله سبحانه وتعالى يقول : { وَعَاشِرُوهُنَّ بِالْمَعْرُوفِ فَإِن كَرِهْتُمُوهُنَّ فَعَسَى أَن تَكْرَهُواْ شَيْئًا وَيَجْعَلَ اللَّهُ فِيهِ خَيْرًا كَثِيرًا } [ سورة النساء : آية 19 ] ، فيجب أن تكون العشرة بين الزوجين قائمة على المحبة والمودة والتعاون على البر والتقوى، ولا ينبغي أن يتعاطى أحد الزوجين ما يعكر العشرة ولا يجوز له ذلك، وبالنسبة لما قام به عمك من الإصلاح بينكما وإعادة الزوجة إليك، فقد أحسن في هذا، وجزاه الله خيرًا، وهكذا الذي ينبغي للمسلم أن يكون مصلحًا بين المتخاصمين لا سيما الزوجين، وأما بالنسبة لليمين التي حلفتها بالله عز وجل فهي يمين مكفرة، قال الله تعالى : { لاَ يُؤَاخِذُكُمُ اللَّهُ بِاللَّغْوِ فِي أَيْمَانِكُمْ وَلَكِن يُؤَاخِذُكُم بِمَا عَقَّدتُّمُ الأَيْمَانَ فَكَفَّارَتُهُ إِطْعَامُ عَشَرَةِ مَسَاكِينَ مِنْ أَوْسَطِ مَا تُطْعِمُونَ أَهْلِيكُمْ أَوْ كِسْوَتُهُمْ أَوْ تَحْرِيرُ رَقَبَةٍ فَمَن لَّمْ يَجِدْ فَصِيَامُ ثَلاَثَةِ أَيَّامٍ ذَلِكَ كَفَّارَةُ أَيْمَانِكُمْ إِذَا حَلَفْتُمْ } [ سورة المائدة : آية 89 ] ، فالواجب عليك أن تكفر عن يمينك، وأن تعاشر زوجتك وأن تتركها تدخل عليك، والكفارة هي كما ذكرها الله تعالى إطعام عشرة مساكين لكل مسكين نصف صاع من الطعام أو كسوة عشرة مساكين لكل مسكين ثوب يجزيه في صلاته، أو عتق رقبة إذا تيسر ذلك، فإذا لم تستطع واحدة منها فإنك تنتقل إلى الصيام بأن تصوم ثلاثة أيام بديلاً عن الخصال الثلاث التي لم تستطع واحدة منها، هذا هو الذي يجب عليك ولا تعتبر هذه اليمين طلاقًا .

(96/3)

460- جدتي حرمت اللحم على إثر مرض مرضته بعد أكلها للحم، فحرمته من ذلك الوقت، وقالت : يكون مثل لحم أمي وأبي فما تفعل بعد ذلك ؟
الحلال لا يحرم بتحريم الإنسان، وعليها أن تكفر كفارة يمين، وأن تأكل اللحم الذي حرمته على نفسها، وكفارة اليمين بأن تعتق رقبة إن أمكن، أو تطعم عشرة مساكين لكل مسكين نصف صاع من الطعام أو تكسو عشرة مساكين، فهي مخيرة بين الأمور الثلاثة : العتق، أو إطعام عشرة مساكين، أو كسوة عشرة مساكين، أية واحدة من هذه الخصال فعلتها أجزأت، فإذا لم تقدر على واحدة من هذه الأمور الثلاثة لا الإطعام، ولا الكسوة، ولا العتق، فإنها تصوم ثلاثة أيام لقوله سبحانه وتعالى : { فَكَفَّارَتُهُ إِطْعَامُ عَشَرَةِ مَسَاكِينَ مِنْ أَوْسَطِ مَا تُطْعِمُونَ أَهْلِيكُمْ أَوْ كِسْوَتُهُمْ أَوْ تَحْرِيرُ رَقَبَةٍ فَمَن لَّمْ يَجِدْ فَصِيَامُ ثَلاَثَةِ أَيَّامٍ ذَلِكَ كَفَّارَةُ أَيْمَانِكُمْ إِذَا حَلَفْتُمْ } [ سورة المائدة : الآية 89 ] .
461- أنا مسلم سوداني أعمل حفارًا في الصحراء، كنت نذرت للرحمن صومًا ثلاثة أيام من كل شهر هجري، وكنت مواظبًا على هذا الصيام إلى أن التحقت بالعمل في الصحراء حيث إن طبيعة العمل شاقة، وصمت أيام شوال ووجدت فيها مشقة ولم أصم الأشهر الثلاثة أو الأربعة التي تلتها، فأرجو أن تدلوني عن كفارة ما هي أو البديل للصوم تحت هذه الظروف، وسبب النذر أنني قد طلبت من الله القدير أن يوفقني في مهنتي – والحمد لله – بمشيئته وفقت فصمت على الوفاء بالنذر ؟

(96/4)

قال صلى الله عليه وسلم : ( من نذر أن يطيع الله فليطعه ) [ رواه الإمام البخاري في " صحيحه " ( 7/233 ) من حديث عائشة رضي الله عنها ] ، وأنت نذرت أن تصوم إذا حصلت على مطلوبك، وقد تحصل المطلوب فوجب عليك الوفاء بالنذر، وقد ذكرت أنك بدأت بالوفاء وصمت عدة مرات، ولكن في أثناء عملك بالصحراء كان يشق عليك الصيام، نقول : يجب عليك أن تصوم ولو كنت في الصحراء ولو صار معه مشقة متحملة، فيجب عليك أن تواصل كل شهر، وتصوم منه ثلاثة أيام عملاً بالنذر، أما إذا بلغ الأمر إلى الخطورة بحيث لو صام لحصل عليه خطر من الهلاك فحينئذ يفطر ويقضي الأيام التي ترك صومها للعذر إذا استطاع قضاءها، والله أعلم .
462- بعد مرض زوجي نذرت أن أصوم سنة لوجه الله تعالى بعد شفائه من هذا المرض، والحمد لله فقد تحقق أملي بقدرة الله عز وجل، فشفي زوجي من مرضه، وأنا الآن مريضة، وقد منعني الطبيب من الصيام وحاولت أن أصوم مرات عديدة على الرغم من قول الطبيب، وأنا الآن لا أستطيع الصيام، فأرجو أن تقولوا لي هل يلزمني دفع مبلغ من النقود وكفارة عن هذا الصوم ؟ وهل أستطيع أن أدفعها لأحد من أقاربي المحتاجين وهل يمكن أن أصوم يومين في الأسبوع على قدر استطاعتي ؟ أفيدوني وفقكم الله ؟

(96/5)

قال صلى الله عليه وسلم : ( من نذر أن يطيع الله فليطعه ) [ رواه الإمام البخاري في " صحيحه " ( 7/233 ) من حديث عائشة رضي الله عنها ] ، وأنت نذرت إذا شفى الله زوجك أن تصومي سنة، وان الطبيب نهاك عن الصيام، فإن كانت السنة غير معينة فالصيام يبقى في ذمتك حتى تستطيعي، فإذا استطعت وزال عنك المانع فإنك تؤدين الصيام الذي نذرته، لأنه دين في ذمتك، فانتظري حتى يزول المانع وتصومي إن شاء الله، لأنك لم تعيني سنة معينة بعينها، بل سنة مطلقة فأي سنة تصومينها فإنها تجزئ مع الإطلاق ولا يجزئ أن تصومي يومين من كل أسبوع، لأنك نذرت سنة والسنة اثنا عشر شهرًا متتابعة، وإن كنت نذرت سنة معينة فلم تستطيعي صيامها فإنك تقضينها إذا استطعت، والله أعلم، وينبغي أن يعلم أن النذر كما قال الرسول صلى الله عليه وسلم : ( لا يأتي بخير وإنما يستخرج به من البخيل ) [ رواه الإمام مسلم في " صحيحه " ( 3/1261 ) من حديث ابن عمر رضي الله عنهما ] ، وقد نهى النبي صلى الله عليه وسلم عن النذر (12) ، فالدخول في النذر مكروه، لأنه يلزم عليه الحرج، وأن الإنسان يكلف نفسه شيئًا لا يستطيع الوفاء به أو يشق عليه، فالإنسان قبل النذر لا ينبغي له أن ينذر، ولكن بعدما ينذر فإنه يتعين عليه الوفاء إذا كان نذره نذر طاعة، والله تعالى أثنى على الذين يوفون بالنذر فقال : { يُوفُونَ بِالنَّذْرِ وَيَخَافُونَ يَوْمًا كَانَ شَرُّهُ مُسْتَطِيرًا } [ سورة الإنسان : آية 7 ] ، وقال : { وَمَا أَنفَقْتُم مِّن نَّفَقَةٍ أَوْ نَذَرْتُم مِّن نَّذْرٍ فَإِنَّ اللَّهَ يَعْلَمُهُ } [ سورة البقرة : آية 270 ] ، وقال تعالى : { وَلْيُوفُوا نُذُورَهُمْ } [ سورة الحج : آية 29 ] ، والنبي صلى الله عليه وسلم يقول : ( من نذر أن يطيع الله فليطعه ) [ رواه الإمام البخاري في " صحيحه " ( 7/233 ) من حديث عائشة رضي الله عنها ] .

(96/6)

463- إنها قد أنجبت عدة بنات ولم تنجب ذكرًا فنذرت إن رزقها الله بمولود ذكر أن تزور قبر العباس كل عام، وبالفعل فقد رزقها الله بالمولود فهل يجوز الوفاء بنذرها ؟ أم ماذا يجب عليها نحوه ؟
هذا النذر لا يجوز الوفاء به، لأنه نذر معصية، لأن المرأة يحرم أن تزور القبور، لأن النبي صلى الله عليه وسلم قال : ( لعن الله زوارات القبور ) [ رواه الإمام أحمد في " المسند " ( 2/337 ) ، ورواه الترمذي في " سننه " ( 4/12 ) كلاهما بلفظ : " إن رسول الله صلى الله عليه وسلم لعن . . " ، ورواه ابن ماجه في " سننه " ( 1/502 ) ، بلفظ : " لعن رسول الله صلى الله عليه وسلم " ، كلهم من حديث أبي هريرة رضي الله عنه ] ، وفي لفظ : ( لعن الله زائرات القبور والمتخذين عليها المساجد والسرج ) [ رواها الإمام أحمد في " المسند " ( 1/229 ) ، ورواها أبو داود في " سننه " ( 3/216 ) ، ورواها الترمذي في " سننه " ( 2/4 ) ، كلهم بلفظ : " لعن رسول الله صلى الله عليه وسلم، وكلهم من حديث ابن عباس رضي الله عنهما ] زيارة القبور إنما هي مشروعة في حق الرجال فقط دون النساء فإذا نذرت المرأة أن تزور القبور أن تزور قبرًا معينًا فإنها لا يجوز لها الوفاء بهذا النذر، لأنه نذر معصية، ولقوله صلى الله عليه وسلم : ( من نذر أن يطيع الله فليطعه، ومن نذر أن يعصي الله فلا يعصه ) [ رواه الإمام البخاري في " صحيحه " ( 7/233 ) ] .

(96/7)

علاوة على أن زيارة قبور الأولياء والصحابة مثل العباس رضي الله عنه، يغلب أن مقصود الزائرين فيها الزيارة الشركية التي هي طلب المدد والعون من الموتى والتبرك بأضرحتهم هذه زيارة شركية والعياذ بالله، إنما الزيارة الشرعية هي التي يقصد منها الدعاء لأموات المسلمين والاعتبار بحال الموتى وتذكر الآخرة، قال صلى الله عليه وسلم : ( . . فزوروا القبور فإنها تذكر الموت ) [ رواه مسلم في " صحيحه " ( 2/671 ) من حديث أبي هريرة رضي الله عنه ] ، وكان صلى الله عليه وسلم يعلمهم إذا خرجوا إلى المقابر فكان قائلهم يقول : ( السلام عليكم أهل الديار من المؤمنين والمسلمين وإنا إن شاء الله بكم للاحقون، أسأل الله لنا ولكم العافية ) [ رواه مسلم في " صحيحه " ( 2/671 ) من حديث سليمان بن بريدة رضي الله عنه ] .
هذا هو القصد من زيارة القبور، أما أن يقصد منها التبرك بالأموات وطلب المدد وقضاء الحوائج منهم فهذه زيارة شركية، من فعلها فإنه قد أشرك الشرك الأكبر، وكذلك يشترط لزيارة القبور الزيارة الشرعية أن تكون بدون سفر لقوله صلى الله عليه وسلم : ( لا تشد الرحال إلا إلى ثلاثة مساجد : المسجد الحرام، ومسجدي هذا، والمسجد الأقصى ) [ رواه الإمام البخاري في »صحيحه« ( 2/56 ) من حديث أبي هريرة رضي الله عنه ] ، فلا يسافر الإنسان لبقعة من بقاع الأرض بقصد التبرك بها أو العبادة فيها، لأن النبي صلى الله عليه وسلم نهى عن ذلك، وإنما شرع السفر للمساجد الثلاثة للصلاة فيها وعبادة الله فيها، لأنها مساجد الأنبياء، أما القبور فإنها لا يسافر لها لا قبور الأنبياء ولا قبور الأولياء ولا قبور الصالحين لا يسافر لها، وإنما يزورها الرجال خاصة بدون سفر، ويزورونها لما ذكرنا لما ذكرنا من الدعاء للأموات ( المسلمين ) ، والتراحم عليهم، والاعتبار بأحوالهم .

(96/8)

464- كذلك ألا يجب أن تكون الزيارة بمعنى كلمة زيارة لا يكون فيها جلوس حول المقابر أو الصلاة حولها أو الأكل والشرب كما يُفعل ؟
كذلك الزيارة لابد أن تكون زيارة شرعية المقصود منها ما ذكرنا : الدعاء لأموات المسلمين والاعتبار بحالة الموتى وبدون سفر، وتكون للرجال خاصة، وأما ما يفعل زيادة على ذلك فهو إما من الشرك وإما من البدع، فالجلوس في المقابر وعمل الأطعمة فيها أو جلب الأطعمة إليها كل هذا من البدع ومن وسائل الشرك، والصلاة عندها هذا مما نهى عنه الرسول صلى الله عليه وسلم فقد لعن النبي صلى الله عليه وسلم الذين يتخذون المساجد في القبور قال : ( لعنة الله على اليهود والنصارى اتخذوا قبور أنبيائهم مساجد ) [ رواه الإمام البخاري في " صحيحه " ( 2/90، 91 ) بنحوه، وانظر " صحيح الإمام مسلم " ( 1/377 ) ، كلاهما من حديث عائشة رضي الله عنها ] ، ومعنى اتخاذها مساجد أن يصلى عندها سواء بني عليه مسجد أو لم يبن عليها مسجد، فالصلاة عند القبور ممنوعة، وإن كان المصلي لا يقصد بصلاته إلا الله عز وجل، لكن صلاته عند القبور هذا وسيلة إلى الشرك لأنه يزيد له الأمر إلى أن يعتقد في الموتى النفع والضر فيؤول هذا إلى الشرك والعياذ بالله، والنبي صلى الله عليه وسلم جاء بسد الطرق والوسائل المفضية إلى الشرك، وحَمَى حِمَى التوحيد .
465- ما هو المخرج من هذا النذر بالنسبة لها ؟
قلنا إنما يحرم عليها الوفاء بهذا النذر؛ لأن زيارة النساء للقبور محرمة، ولكن لو كفرت كفارة يمين يكون هذا أحوط لها، وكفارة اليمين : عتق رقبة، أو إطعام عشرة مساكين لكل منهم نصف صاع المعتاد، أو كسوتهم بأن تعطي كل مسكين ثوبًا يجزئه في صلاته على عدد العشرة، فإن لم تجد لا العتق ولا الطعام ولا الكسوة فإنها تصوم ثلاثة أيام .

(96/9)

466- أحيانًا أقرر مثلاً أنني سوف أذكر الله سبحانه وتعالى كذا وكذا وأشكره كذا، وأحمده كذا، ولكن تأتي مشاغل تمنعني من فعل ذلك، فلا أستطيع أن أقوم بذلك، فهل يعتبر هذا من باب النذر ؟ وهل في عدم فعل ذلك إثم أم لا ؟ أفيدونا جزاكم الله كل خير .
قولك : ( أقرر ) إذا كان قصدك أنك تنوي أن تذكر الله سبحانه وتعالى وأن تعمل شيئًا من الطاعة مجرد نية وعزم فهذا لا يجب عليك شيء إلا أنه ينبغي إذا نويت فعل الخير أن تعمله، أما إذا كان قصد بقولك : ( أقرر ) أنك لفظت بذلك وقلت : لله عليَّ مثلاً أن أذكر الله أو أسبح الله وأن تصلي أو تستغفر كذا وكذا فهذا نذر طاعة يجب الوفاء به لقوله صلى الله عليه وسلم : ( من نذر أن يطيع الله فليطعه، ومن نذر أن يعصي الله فلا يعصه ) [ رواه الإمام البخاري في " صحيحه " ( 7/233 ) من حديث عائشة رضي الله عنها ] ، وقوله تعالى : { يُوفُونَ بِالنَّذْرِ } [ سورة الإنسان : آية 7 ] ، وقوله تعالى : { وَلْيُوفُوا نُذُورَهُمْ } [ سورة الحج : آية 29 ] .
467- نذرت نذرًا أنني لو نجحت في إتمام الدراسة فسأعمل وليمة لزميلاتي، ولكن حصل لي ظروف أشغلتني عن عمل تلك الوليمة وتناسيتها أيضًا، وإلى حد الآن لم أعملها مع العلم أنني دائمًا أنذر أو أنوي ولا آتي بذلك، فما الحكم ؟
ما ذكرت السائلة من أنها نذرت إذا حصل لها مقصودها أن تعمل وليمة لزميلاتها، ولكنها لم تعملها إذا كان القصد منها عمل شيء مباح من الطعام والاجتماع للنساء، وليس فيها شيء من المنكرات، فهذا نذر عمل مباح تخير بين فعله أو كفارة يمين، وهي إطعام عشرة مساكين أو كسوتهم، أو عتق رقبة، فإذا لم تقدر على واحدة من هذه الثلاثة فإنها تصوم ثلاثة أيام، أما إذا كان هذا الحفل يشتمل على محرم أو على منكرات فإنه لا يجوز الوفاء به، وعليها كفارة يمين كما ذكرنا، لأنه لا يجوز الوفاء بنذر المعصية وعلى الناذر له كفارة يمين عند بعض العلماء .

(96/10)

468- كانت لسيدة بنت تتمتع بصحة تامة، وفجأة مرضت هذه البنت مرضًا شديدًا، فنذرت أمها إن كتب الله لبنتها الحياة أن تصلي ركعتين لوجه الله تعالى بعد كل فريضة من فروض الصلوات الخمسة مدى الحياة، وكان أن كتب الله لابنتها الشفاء والحياة، ووفت الأم بنذرها، ثم مرضت البنت مرة أخرى وانتقلت إلى رحمة الله، والسؤال هل تستمر الأم في الوفاء بنذرها ؟ أم أن النذر انتهى بموت البنت علمًا بأن الأم ما زالت تواصل الوفاء بنذرها باعتباره تطوعًا وصدقة لروح ابنتها المتوفاة ؟
الظاهر لي أن قصدها من النذر بقاء ابنتها على قيد الحياة، ولما شفيت من المرض الأول لزمها أن توفي بنذرها مدة حياة بنتها، لأنها نذرت أن تطيع الله عز وجل، ومن نذر أن يطيع الله فليطعه، إلا في وقت النهي فلا تصلي، أما لما مرضت وماتت فالذي يظهر لي أنها لا تستمر في النذر، لأنها قصدت بنذرها بقاء بنتها على قيد الحياة ولم تبق، فانتهى أمد النذر فيما أرى، إلا إذا كانت قصدت أنها تواصل الصلاة المنذورة ولو ماتت بمرض آخر فإنه يجب عليها المواصلة إذا كانت قصدت هذا .
469- نذرت جدتي أن تصوم شهر رجب مدى الحياة نذرًا خالصًا لله إن تحققت أمانيها، وبعد أن تحققت صامت كما نذرت إلى أن بلغت سنًّا يصعب معها الصيام ويشق عليها للمرض والكبر، فما الحكم في هذه الحالة ؟ وهل يلزمها الاستمرار أم تكفر وتعفى من هذا النذر ؟
يكره إفراد رجب بالصيام، فهذه المرأة التي نذرت أن تصوم شهر رجب نذرت نذرًا مكروهًا، وإذا نذر الإنسان شيئًا مكروهًا فالأولى أن لا يفعله، وأن يكفر كفارة يمين، بأن تعتق رقبة، أو تطعم عشرة مساكين، أو تكسو عشرة مساكين لكل مسكين نصف صاع من الطعام أو ثوب يجزيه في صلاته، فإن لم تقدر على واحدة من الثلاثة الخصال المذكورة فإنها تصوم ثلاثة أيام، هذا هو الأحسن لها من فعل النذر المكروه .

(96/11)

470- أثناء الامتحانات نذرت إن نجحت أن أصوم سبعة أيام متتالية، وبعد أن وفقني الله ونجحت بدأت أصوم النذر، ولكنني لم أستطع مواصلة الأيام السبعة فصمتها متفرقة، فهل فعلي هذا صحيح أم يجب عليَّ إعادتها متتابعة ؟ وما العمل لو كنت لا أستطيع صيامها ؟
إذا نذر الإنسان صيام أيام متتابعة وجب عليه الوفاء بنذره، وأن يصوم هذه الأيام متتابعة لا يجوز له تفريقها لقوله صلى الله عليه وسلم : ( من نذر أن يطيع الله فليطعه ) [ رواه الإمام البخاري في " صحيحه " ( 7/233 ) من حديث عائشة رضي الله عنها ] ، وهذا نذر طاعة، وما ذكرت السائلة من أنها صامت الأيام ولم تستطع المتابعة فيها، فهي إذا كان قطعها للتتابع لعذر كما ذكرت فلا حرج عليها .
471- لقد نذرت نذرًا أن أصوم خمسة أيام كلما أقوم بشرب سيجارة من الدخان، وكان ذلك من باب العزم على الامتناع عنه ورغبة مني في تركه إلى أن مرت الأيام والسنوات، ثم عدت إليه وشربته مرة أخرى، فتذكرت النذر وقمت وأديت الكفارة وصمت الخمسة الأيام التي نذرتها، فهل هذه الكفارة التي أديتها تكفي وتلغي النذر كالحلف ثلاثًا يقع مرة واحدة إذا كان عليَّ أمر واحد، أم أنه يلزمني أن أصوم عن كل سيجارة واجدة خمسة أيام كما نصصت في نذري، فإني شربت الآن الكثير، فإذا كان يلزمني عن كل سيجارة صيام خمسة أيام فمعناه أنني سأصوم أكثر من ألف يوم تقريبًا، وكيف أستطيع ذلك ؟ فما هو الحل ؟ وهل من مخرج من هذه الكفارة بالصدقة أو نحوها ؟

(96/12)

ننصح السائل وغيره ممن ابتلوا بتناول الدخان أن يتوبوا إلى الله تعالى وأن يتركوا هذا الخبيث الذي يضرهم في دينهم ودنياهم وفي صحتهم وأبدانهم، لأنه ضرر محض لا فائدة فيه بوجه من الوجوه , وهو خبيث من الخبائث، والله تعالى يقول في وصفه نبيه : { وَيُحِلُّ لَهُمُ الطَّيِّبَاتِ وَيُحَرِّمُ عَلَيْهِمُ الْخَبَآئِثَ } [ سورة الأعراف : آية 157 ] ، ولا أحد في العالم حتى من الذين يتعاطون هذا الشيء يثبت أن فيه فائدة واحدة، بينما فيه أضرار كثيرة وأخطار عظيمة، والواجب على المسلم أن يكون عنده عزم وقوة على ترك ما حرم الله عليه، حتى وإن كان من أغلى الأشياء عليه، كيف وهو شيء تافه، وخبيث فإنه يجب على المسلم أن يتوب إلى الله منه، وأن يتركه حفاظًا على صحته وعلى ماله وعلى دينه، فإنه لا يأتي بخير، أما من ناحية النذر الذي نذرت أن تتركه وإذا شربته أن تصوم فأنت نذرت ترك محرم، وهذا واجب عليك، فالإنسان إذا نذر أن يترك المحرم فإنه يجب عليه الوفاء بنذره، لأنه إذا نذر الإنسان فعل واجب أو نذر ترك المحرم فقد تأكد عليه الوجوب، وأنت يجب عليك أن تتركه ولو لم تنذر فكيف وقد نذرت ؟ إذن يتعين عليك تركه نصيحة لنفسك ووفاء بنذرك، ومن يتق الله يجعل له مخرجًا، ويرزقه من حيث لا يحتسب، هذا الذي ننصحك به ولا نرى لك غيره أبدًا لا نرى لك أن تنقض اليمين، وأن تتعاطى هذا الدخان؛ لأنه جريمة وضرر، فعليك أن تتوب إلى الله، وأن تتركه وأن تمضي في عزيمتك، وأن تخلص نفسك من أضراره، ومن ترك شيئًا لله عوضه الله خيرًا منه؛ وما وقع منك من شربه بعدما نذرت تركه يوجب عليك كفارة يمين، وهي إطعام عشرة مساكين أو كسوتهم أو تحرير رقبة فإن لم تستطع فصم ثلاثة أيام، مع التوبة إلى الله من شربه ووجوب تركه .

(96/13)

472- نذرت أن أحج عن أجدادي وجداتي وهم أربعة وقد حججت العام الماضي عن أحدهم وبقي عليَّ أن أحج عن الثلاثة الباقين، ونظرًا لظروفي المالية أجد نفسي غير قادر على أداء الحج عن الباقين الثلاثة فماذا يجب عليَّ في هذه الحالة ؟
نذر الحج نذر طاعة فيجب الوفاء به سواء نذره الإنسان لنفسه أو نذره لغيره من أقاربه أو إخوانه المسلمين، فإن النيابة في الحج لا سيما النيابة عن الوالدين والإخوة والأقارب نيابة صحيحة لقول الرسول صلى الله عليه وسلم : ( من نذر أن يطيع الله فليطعه ) [ رواه الإمام البخاري في " صحيحه " ( 7/233 ) من حديث عائشة رضي الله عنها ] ، فيثبت في ذمتك هذا النذر حتى تستطيع أن تؤديه .
473- أخبرتني إحدى صديقاتي أن النذر حرام إذا كان الإنسان دعا الله أن يأتيه بالفرج من مشكلة يشكو منها كأن يقول المرء على سبيل المثال : اللهم إني نذرت صوم عشر يومًا إذا نجحت في مادة الرياضيات مثلاً ما صحة هذا الكلام ؟

(96/14)

نعم الدخول في النذر لا ينبغي، فلا ينبغي للإنسان أن يلزم نفسه بشيء لم يلزمه الله به، لأنه بذلك يثقل على نفسه ويحرجها وقد جعله الله في سعة فلا ينبغي أن ينذر ولكن عليه أن يفعل الخير مهما استطاع بدون نذر، أما إذا نذر وألزم نفسه بشيء، وكان هذا الشيء طاعة لله سبحانه وتعالى من صيام أو صدقة أو حج أو عمرة أو غير ذلك من الأمور المشروعة، فإنه حينئذ يجب عليه الوفاء به، لقوله صلى الله عليه وسلم : ( من نذر أن يطيع الله فليطعه ) [ رواه الإمام البخاري في " صحيحه " ( 7/233 ) من حديث عائشة رضي الله عنها ] ، ولقوله صلى الله عليه وسلم : ( أوف بنذرك فإنه لا وفاء بنذر في معصية الله ولا فيما لا يملكه ابن آدم ) [ رواه أبو داود في " سننه " ( 3/135 ) من حديث ثابت بن الضحاك رضي الله عنه ] ، لقوله تعالى : { وَلْيُوفُوا نُذُورَهُمْ } [ سورة الحج : آية 29 ] ، فالوفاء بالنذر إذا كان نذر طاعة واجب على المسلم، لأنه التزم به وأوجبه على نفسه وقد أمره الله بالوفاء به وأمره الرسول صلى الله عليه وسلم بذلك .
فيجب عليك إذا نذرت الصيام معلقًا على حصول النجاح في الامتحان ثم نجحت أن تصومي ما نذرت من الأيام .

(96/15)


19- كتاب الفتيا والقضاء والاجتهاد وبعض مسائل الأصول، 20- كتاب الجامع للأحكام - المنتقى من فتاوى الفوزان

المنتقى من فتاوى الفوزان

19- كتاب الفتيا والقضاء والاجتهاد وبعض مسائل الأصول
474- ما الفرق بين القضاء والإفتاء ؟
إن القضاء هو بيان الحكم الشرعي مع الإلزام به، أما الإفتاء فهو بيان الحكم الشرعي دون الإلزام به .
وهذا يعني أن الطرفين يشتركان في بيان الحكم الشرعي، ويتميز القضاء بالإلزام والإفتاء بعدمه؛ ويقال : إن الإفتاء أخطر من القضاء، لأن الفتوى لا تقتصر على المستفتي بل يعمل بها غيره، وتصبح حينئذ منهجًا يؤخذ به، بخلاف القضاء الذي يقصر حكمه على المقضي عليه، ولا يسري على غيره .
وقيل : إنها أخطر من وجه آخر وهو أن الفتوى قد لا يكون لدى صاحبها الوقت لكي يتأمل قبل أن يفتي، الأمر الذي يؤدي إلى الإفتاء بالحال نظرًا للضرورة الملحة في طلب الجواب في حين يكون لدى القاضي وقت للتأمل؛ لأنه لا يطالب بالحكم لحظة ورود الخصومة إليه إضافة إلى أن بإمكانه تأجيل الحكم إلى وقت آخر ليمحص ويدرس قبل أن يصدر الحكم إلى وقت آخر، وهذا بخلاف الفتوى .
والبعض يقول : إن القضاء أخطر من الفتوى لأن به إلزامًا مع أنه قد يكون غير صواب، في حين أن الفتوى ليس بها إلزام، فالمستفتي يحق له أن يأخذ أو لا يأخذ بأن يلتمس من تطمئن إليه نفسه، ولكن ليس عن شهوة أو هوى، وإنما للتأكد من صحة الفتوى ومطابقتها لحكم الله، لذا قيل : إن القضاء أخطر من الفتوى .
475- ما هي أقسام المفتين ؟ وما حاجة المجتمع إلى الفتوى ؟
إذا رجعنا إلى كتب الأصول وجدنا أنهم يطلقون كلمة " المفتي " على " المجتهد المطلق " الذي يشترطون فيه شروطًا ثقيلة، وبلا شك رأس المفتين بعد رسول الله صلى الله عليه وسلم بدءًا من الصحابة رضوان الله عليهم إلى من جاء بعدهم ممن أفاء الله عليهم من نوره، ومَنَّ على قلوبهم بالحكمة .

(97/1)

القسم الأول : المفتي بمعنى المجتهد المطلق الذي يستنبط الأحكام من أصولها استدلالاً من كتاب الله وسنة رسوله صلى الله عليه وسلم، وهذا القسم توفرت عنده أدوات الاجتهاد مثل حفظ النصوص – نصوص الأحكام من كتاب الله وسنة رسوله صلى الله عليه وسلم- ومعرفة لغة العرب التي بها أنزل القرآن الكريم . ومعرفة اجتهاد صحابة رسول الله صلى الله عليه وسلم والتابعين لهم .
ولا يعني هذا أن المجتهد المطلق لا يقلد غيره مطلقًا، بل قد يقلد في بعض المسائل كما ذكر الإمام الشافعي، وذلك إذا لم يجد الحكم في كتاب الله وسنة رسوله صلى الله عليه وسلم فيأخذ بفتاوى الصحابة رضوان الله عليهم أو التابعين وينسب الفتوى لصاحبها ممن سبقه، ولكن السمة الغالبة على فتاوى هؤلاء الاستقلال في اجتهادهم .
القسم الثاني : هو المفتي على قواعد منهج معين، كأحد المذاهب الأربعة حيث يقوم أحد الأئمة بالإفتاء على ضوئها ويخرج عليها ما جدَّ عليه من مسائل، وهذا يسمى " مجتهد مذهب " لكنه لا يتقيد بأقوال صاحب المذهب كل التقيد، وإنما يستعمل قواعد مذهبه، ويستفيد منها في تخريج المسائل الجديدة ويفتي فيها .
القسم الثالث : مجتهد في أقوال إمام معين، لا حسب قواعد، وإنما يأخذ أقوال هذا الإمام ويجتهد في الترجيح بينها، ويأخذ منها ما ترجح لديه .
والفرق بين هذا والذي قبله أن الأول يأخذ القواعد ولا يلتزم بأقوال الإمام، وإنما يأخذ بقواعده فقط . والثاني يأخذ بأقوال الإمام ثم يقوم بعرضها على الأدلة، للتعرف على مأخذها وما يرجح منها، وإذا رجح لديه قول أفتى به .
القسم الرابع : مفت مهمته حفظ أقوال المذهب دون ترجيح، بل يحفظ أقوال إمامه وما قيل في المذهب دون مجهود أو مزية بترجيح قول على قول بل يفتي حسب أقوال إمامه واعتقاده أن القول مطابق للقضية المعروضة، مع أنه قد لا يكون كذلك؛ لأنه لم يستعمل ما استعمله الذي قبله من عرض الأقوال على أصولها ومعرفة الراجح منها .

(97/2)

476- هل يجوز للإنسان أن يفتي وهو يجهل حتى اللغة العربية، والعام والخاص، والمطلق والمبين ؟
هذا لا يجوز أبدًا، هذا بلاء عم العالم الإسلامي حيث ظهر أناس عاميون يجعلون لأنفسهم مكتبات في بيوتهم يقرؤون فيها، ويخرجون على الناس بآراء وفتاوى لا يعرفون مصدرها ولا آثارها، لأن مثل هؤلاء قد يقرؤون الحروف ولا يفهمونها مثل العربي الذي يقرأ الحروف الأعجمية أو الأعجمي الذي يقرأ الحروف العربية، فكلاهما لا يفهم معانيها، وهذا ا>ى إلى تناولهم للأحاديث الشريفة ورواتها بالجرح والتصحيح وهم يجهلون ما يقولون، ومثل هؤلاء كالمجنون الذي جعل في يده سيفًا أو بندقية، وأخذ يهدد الناس أو مثل الذي يقود سيارة، وهو لا يتقن القيادة فيدخل بها إلى وسط الناس فهذا خطر شديد .
فالفقه شيء عظيم يجعله المولى عز وجل في قلوب من يشاء من عباده، وهو يحتاج إلى دراسة واعية ومثابرة، واجتياز مراحل دراسية حتى يصل الإنسان إلى هذا المنصب .
477- هل صحيح أن باب الاجتهاد قد أغلق منذ قرون، وأننا نعيش على اجتهادات عصور ماضية وكل ما نفعله هو أننا نعلق عليه أو نشرحه أو نفسر حواشيه ؟

(97/3)

نعم لا شك أن الاجتهاد المطلق قد توقف منذ أمد بعيد بسبب عدم وجود المؤهلين له، وباب الاجتهاد لم يغلق بل هو مفتوح، ولكن أين الذين يدخلونه ؟ ! خاصة وأن الاجتهاد ليس بالأمر السهل حيث له شروطه ومقوماته وخواصه، ولابد له من مؤهلات تؤهل الإنسان أن يجتهد في استنباط الأحكام الشرعية، ومن لم تتوفر لديه المقدرة فإنه يقلد الأئمة السابقين، ويأخذ من رصيدهم ما ترجح بالدليل لقوله تعالى : { فَاسْأَلُواْ أَهْلَ الذِّكْرِ إِن كُنتُمْ لاَ تَعْلَمُونَ } [ سورة النحل : آية 43 ] ، فالتقليد يكون في بعض الأحيان واجبًا إذا كان لا يستطيع الاجتهاد بنفسه، وليس عنده المؤهلات، فإنه يأخذ من أقوال الأئمة الذين يثق فيهم ليستفيد منهم، ويسير على ضوئهم، والله تعالى يقول : { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } [ سورة التغابن : آية 16 ] ، أما إذا كان الإنسان لا يملك شروط الاجتهاد ولا يأخذ بما قاله الأئمة والعلماء فهذا هو الضياع والفوضى .
478- ما مدى انطباق شروط وآداب الفتوى على المفتين ؟
قلنا : إن المفتي يجب أن يكون عالمًا بكتاب الله وسنة رسوله صلى الله عليه وسلم وبقواعد الاستنباط ومدارك الأحكام وبراجح الأقوال ومرجوحها حسب عرضها على الأدلة .
أما الشروط التي ذكرها أهل العلم : أن يكون حافظًا أو عالمًا لأدلة الأحكام ومواقع الإجماع والاختلاف، ومعاني اللغة العربية التي نزل بها الشرع المطهر، والناسخ والمنسوخ والمطلق والمقيد إلى غير ذلك من الشروط فهي تطلب من المفتي " المجتهد المطلق " . ويجب توافر نفس الشروط في مجتهد المذهب أو مجتهد الأقوال الذي يأخذ بالقول الراجح .
كما يجب أن يكون ذات نية حسنة تقيًّا لا يحب الظهور أو الطمع في الدنيا، ولا يكون همه الاقتباس من أقوال العلماء ما يناسب هواه أو هوى الناس المستفتين أو من نصبه لفتوى، وغير ذلك من النزاعات الباطلة .

(97/4)

بل يجب أن يكون قصده الوصول إلى الحق والنصيحة للخلق لإبراء ذمته أمام الله سبحانه وتعالى، لأنه إذا أفتى بيَّن حكم الله، لذلك يسمى بالموقع عن رب العالمين، وقد جاء في كتاب ابن القيم رحمه الله " إعلام الموقعين عن رب العالمين " أن المفتي إنما يقول : هذا حلال وهذا حرام، وينسب قوله إلى شرع الله عز وجل : { إِنَّ الَّذِينَ يَفْتَرُونَ عَلَى اللَّهِ الْكَذِبَ لاَ يُفْلِحُونَ } [ سورة النحل : آية 116 ] ، ويقول سبحانه وتعالى : { قُلْ إِنَّمَا حَرَّمَ رَبِّيَ الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَالإِثْمَ وَالْبَغْيَ بِغَيْرِ الْحَقِّ وَأَن تُشْرِكُواْ بِاللَّهِ مَا لَمْ يُنَزِّلْ بِهِ سُلْطَانًا وَأَن تَقُولُواْ عَلَى اللَّهِ مَا لاَ تَعْلَمُونَ } [ سورة الأعراف : آية 33 ] ، فجعل القول على الله بلا علم من أشد المحرمات .
كما أخبر المولى عز وجل أن القول على الله بغير علم يجعل المرء ممن يتبع الشيطان قال تعالى : { وَلاَ تَتَّبِعُواْ خُطُوَاتِ الشَّيْطَانِ إِنَّهُ لَكُمْ عَدُوٌّ مُّبِينٌ . إِنَّمَا يَأْمُرُكُمْ بِالسُّوءِ وَالْفَحْشَاءِ وَأَن تَقُولُواْ عَلَى اللّهِ مَا لاَ تَعْلَمُونَ } [ سورة البقرة : الآيتين 168، 169 ] .
فالمسألة عظيمة، والمنصب كبير، ولا بد للناس من مفت، وللمجتمعات من مرجع يرجعون إليه عند الحاجة، لأن الفتوى من ضرورات المجتمع المسلم، لكن على الإنسان الذي لا يجد في نفسه القدرة العلمية والكفاءة الدينية للقيام بأعباء هذا المنصب سواء كان رسميًّا أو اجتماعيًّا التنصل من هذا العمل العظيم .
479- ما صحة الحديث الذي يقول : " أجرؤكم على الفُتيا أجرؤكم على النار " (13) رواه الدارمي في سننه ( 1/69 ) من حديث عبد الله بن أبي جعفر، وهو تابعي . "؟ وما رأيكم في الفتوى في مجالس العوام ؟

(97/5)

هذا القول لم يصح عن رسول الله صلى الله عليه وسلم وإنما هو قول كثير من السلف، حيث روي عن الصحابة رضوان الله عليهم أن الجرأة على الفتيا دلالة على عدم العلم وقلة الورع .
أما بالنسبة إلى الفتوى في المجالس العامة فلا يجوز لطالب العلم أن يخوض في المسائل الدقيقة عند العامة، وإنما يحدثهم بما تتحمله عقولهم، وتقبله أذهانهم حتى لا يدفعهم بمقالاته إلى أمور لا يصح عملها .
480- قلتم : إن بعض المجتهدين اتبع غيره، فما رأيكم في اتباع الإمام الشافعي رحمه الله ؟ وهل هذه المتابع تعتبر تقليدًا ؟
نعم هذا تقليد جزئي، ليس تقليدًا تامًّا، بل هو تقليد جزئي في بعض المسائل التي يستفرغ فيها المفتي جهده ولا يجد فيها حكمًا .
فالعالم إذا بذل جهده للوصول إلى الحكم من كتاب الله وسنة رسوله صلى الله عليه وسلم فلم يتبين له، ووجد فتوى لمن يثق في علمه وتقواه، فلا بأس أن يأخذ بها .
فقد روي هذا عن الإمام الشافعي، وذكره ابن القيم عنه في " إعلام الموقعين " ، وهذا تقليد جزئي عند الضرورة .
481- هل يجوز لطلاب العلوم الشرعية أن يفتوا من استفتاهم ؟ وما التقليد المباح والمذموم ؟ وهل يجوز الخروج في بعض المسائل من المذهب الحنبلي إلى المالكي ؟ وكيف ؟
إذا كان في البلد من العلماء من يمكن الرجوع إليهم فليس من حق الطالب أن يفتي حتى ولو كان قد قطع مرحلة من التعليم، لأنه لم ينضج بعد .
أما في حالة الضرورة بحيث لا يكون في البلد من يفتيه، والمسألة تتطلب السرعة فعليه أن يفتيه بما يعلم من أقوال أهل العلم، قال تعالى : { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } [ سورة التغابن : آية 16 ] .
أما التقليد المباح يكون للعامي، لأنه لو لم يقلد أهل العلم لضل الطريق، والمولى عز وجل يقول : { فَاسْأَلُواْ أَهْلَ الذِّكْرِ } [ سورة النحل : آية 43 ] .
والتقليد لا يكون لأي شخص بل لمن يتصف بالعلم والورع ويعرفه الناس بذلك .

(97/6)

وأما التقليد المذموم فهو لمن يستطيع معرفة الحكم، عليه أن يطلب الحق بدليله، لأنه قادر على ذلك، والله تعالى يقول : { إِن كُنتُمْ لاَ تَعْلَمُونَ } [ سورة النحل : آية 43 ] ، فالذي يعلم لا يجوز له التقليد بل عليه أن يطلب حكم الله حسب اجتهاده ومقدرته لا يقلد في ذلك أحدًا .
وإن المذهب الحنبلي وغيره لا يلزم الإنسان بأخذ كل ما فيه من خطأ وصواب، بل عليه أن يأخذ كل ما قام عليه الدليل سواء كان من مذهب الإمام أحمد أو مالك، والذي يعرف الدليل والترجيح فلا يسعه الاقتصار على أقوال إمام معين بل يجب عليه أن يتحرى ما يقوم عليه الدليل، ولا تبرأ ذمته إلا بذلك .
أما الإنسان الذي لا يستطيع – وهذه حالة الضرورة – فيعمل حسب علمه ومعرفته، وإذا وجد من يستفتيه من أهل العلم والورع سأله حتى لا يبقى على علمه القليل .
482- هل مطالبة الأساتذة لطلابهم بالتدليل والتعليل والترجيح يعد من الاجتهاد ؟
للأساتذة الحق في مطالبة تلاميذهم في حدود ما أعطوهم، لأن من الحكمة التدرج في المنهج، وعدم تعديه إلا إذا دعت الضرورة إلى شيء من البيان أو التدليل أو الترجيح الخفيف، على الأستاذ أن يخفف المنهج في المرحلة الأولى ثم يوسع في الثانية ويوسع في الثالثة وهكذا .
أما أن يحملهم الفقه مرة واحدة فهذا لا يجوز، وللأسف هذه الظاهرة موجودة في بعض المدرسين اليوم، حيث يريد بعضهم أن يجعل الطلاب مجتهدين وهم لا يزالون في مرحلة طلب العلم، لذا عليه أن يعرف قدر نفسه، وأن يتدرج مع طلابه حسب المقرر، الذي يجب أن يوضع عن خبرة وممارسة بحيث تكون كل مرحلة أوسع مما قبلها وهكذا .
483- متى يلام الشخص الذي يقبل فتوى من شخص آخر ؟

(97/7)

إذا كان الشخص المفتي ليس على المستوى العلمي، وليس على المستوى الديني، فالذي يأخذ فتواه يلام على هذا لأنه لا يصلح للفتوى، وهناك شروط يجب أن تجتمع في المفتي أهمها : العلم الذي يستطيع به الحكم على الأشياء، وتوافر تقوى الله سبحانه وتعالى بحيث لا يحابي أحدًا ولا يجامل أحدًا، فالمستفتي يجب عليه أن يختار أحسن من يجده علمًا ومخافة الله، وإذا عدل عن هذا إلى غيره ممن هو ليس أهلاً للفتوى فقد أخطأ، مثلاً إذا أخذ من الإنسان المتساهل في دينه، أو قليل البضاعة في العلم واستفتاه من أجل أن يحصل منه على فتوى تناسبه في الوقت الذي لم يذهب فيه إلى الشخص الذي توفرت فيه أصول الفتوى، فهذا يلام لأنه قصر، ولم يطلب الحق من مصدره الصحيح .
484- هل يجوز لمن كن يلتزم مذهبًا معينًا في عباداته أن يعدل عنه ويتمسك بمذهب آخر متى شاء ؟ أم أنه يلزم المسلم أن يتمسك بمذهب واحد حتى الممات ؟ وهل بين المذاهب الأربعة فرق في كيفية أداء الصلوات أم لا ؟ وما هي كيفية الصلاة الواردة عن النبي صلى الله عليه وسلم ؟

(97/8)

قضية التمذهب بمذهب هذه فيها تفصيل : الإنسان الذي عنده الاستطاعة لمعرفة الحكم من الأدلة واستنباط الحكم من الأدلة هذا لا يجوز له التمذهب بمذهب بل عليه أن يأخذ الحكم من الدليل إذا كان عنده الاستطاعة والمقدرة على ذلك، ولكن هذا نادر في الناس لأن هذا منصب المجتهدين من أهل العلم الذين بلغوا رتبة الاجتهاد، أما من لم يكن كذلك لا يستطيع أخذ الأحكام من الأدلة، وهذا هو الكثير والغالب على أحوال الناس لا سيما في هذه الأزمان المتأخرة، فإن هذا لا حرج عليه أن يتمذهب بأحد المذاهب الأربعة، وأن يقلد أحد المذاهب الأربعة، لكن ليس تقليدًا أعمى بأن يأخذ كل ما في المذهب من خطأ وصواب، بل عليه أن يأخذ من المذهب ما لم يتضح أنه مخالف للدليل، أما إذا اتضح أن هذا القول في المذهب مخالف للدليل فلا يجوز للمسلم أن يأخذ به، بل عليه أن يأخذ ما قام عليه الدليل ولو من مذهب آخر، فترك المذهب إلى مذهب آخر هذا إن كان طلبًا للدليل لمن يحسن ذلك، فهذا أمر طيب، بل هذا الواجب؛ لأن اتباع الدليل هو الواجب .
أما إذا كان الأخذ بمذهب في بعض الأحيان وبمذهب آخر في الحين الآخر، وهكذا ينتقل الإنسان من باب التشهي ومن باب طلب الرخص، فهذا لا يجوز يعني ما وافق هواه من أقوال أهل العلم أخذ به ولو كان خلاف الدليل، وما خالف هواه تركه ولو كان هو الذي يدل عليه الدليل هذا متبع لهواه، والعياذ بالله، فالتنقل من مذهب إلى مذهب بدافع التشهي وطلب الأسهل والرخص هذا لا يجوز، أما الانتقال من مذهب إلى مذهب طلبًا للدليل وفرارًا من القول الذي لا دليل عليه أو القول الخاطئ فهذا أمر مرغوب ومطلوب من المسلم، والله تعالى أعلم .

(97/9)

وأما قضية الخلاف بين المذاهب الأربعة في الصلاة، فالمذاهب الأربعة – والحمد لله – متفقة على كثير من أحكام الصلاة في الجملة، وإنما الخلاف في بعض الجزئيات في الصلاة، فالخلاف إنما هو في جزئيات من الصلاة، منهم من يراها مثلاً مشروعة ومنهم من لا يراها مشروعة، ومنهم من يراها واجبة ومنهم من يراها مستحبة وهكذا، فالخلاف إنما هو في جزئيات في الصلاة أما أحكام الصلاة في الجملة فهذه لا خلاف فيها، والحمد لله .
وأما صفة الصلاة التي صلاها رسول الله صلى الله عليه وسلم فهذه معلومة من سنته عليه الصلاة والسلام، وهي محفوظة ومشروحة في كتب السنة فعلى السائل وغيره من المسلمين أن يراجعوا ذلك، لا سيما الرجوع إلى كتاب " زاد المعاد " لابن القيم فإنه تحرى بيان الصفة التي كان النبي صلى الله عليه وسلم يصليها وشرحها من أول الصلاة إلى آخرها، وكذلك في رسالته المسماة »الصلاة« فإنه عقد بابًا لبيان صفة صلاة النبي صلى الله عليه وسلم من أولها إلى آخرها حتى كأنك تشاهده عليه الصلاة والسلام، فعلى المسلم أن يرجع إلى هذه الكتب .
485- هل يجوز التعصب المذهبي الذي يقتدي به الإنسان في أي حكم من أحكام الشريعة حتى لو كان في هذا مخالفة للصواب ؟ أم يجوز تركه والاقتداء بالمذهب الصحيح في بعض الحالات ؟ وما حكما لزوم مذهب واحد فقط ؟

(97/10)

الذي عنده القدرة على الاجتهاد المطلق لا يجوز له التقليد، والذي لا يقدر يقلد من هو أعلم منه، والتمذهب بمذهب واحد من المذاهب الأربعة المعروفة التي بقيت وحفظت وحررت بين المسلمين والانتساب إلى مذهب منها لا مانع منه فيقال : فلان شافعي، وفلان حنبلي، وفلان حنفي، وفلان مالكي، ولا زال هذا اللقب موجودًا من قديم بين العلماء حتى كبار العلماء يقال مثلاً : ابن تيمية الحنبلي وابن القيم الحنبلي وما أشبه ذلك ولا حرج في ذلك، ومجرد الانتماء إلى المذهب لا مانع منه لكن بشرط أن لا يتقيد بهذا المذهب فيأخذ كل ما به سواء كان صوابًا أو خطأ، بل يأخذ منه ما كان صوابًا، وما علم أنه خطأ لا يجوز له العمل به، وإذا ظهر له القول الراجح فإنه يجب عليه أن يأخذ به سواء كان في مذهبه الذي ينتسب إليه أو في مذهب آخر؛ لأن من استبانت له سنة رسول الله صلى الله عليه وسلم لم يكن له أن يدعها لقول أحد، القدوة هو رسول الله صلى الله عليه وسلم فنحن نأخذ بالمذهب ما لم يخالف قول الرسول صلى الله عليه وسلم، فإذا خالفه يجب علينا أن نتركه وأن نأخذ بالسنة، ونأخذ بالقول الراجح المطابق للسنة من أي مذهب كان من مذاهب المجتهدين، أما الذي يأخذ بقول الإمام مطلقًا سواء كان خطأ أو صوابًا يعتبر تقليدًا أعمى، وإذا كان يرى أنه يجب تقليد إنسان معين غير الرسول صلى الله عليه وسلم فهذا ردةٌ عن الإسلام، يقول شيخ الإسلام ابن تيمية : من قال : إنه يجب تقليد شخص بعينه غير رسول الله صلى الله عليه وسلم فهذا يستتاب، فإن تاب وإلا قتل؛ لأنه لا أحد يجب اتباعه إلا محمدًا صلى الله عليه وسلم، أما ما عداه من الأئمة المجتهدين رحمهم الله فنحن نأخذ بأقوالهم الموافقة للسنة، أما إذا أخطأ المجتهد في اجتهاده فإنه يحرم علينا أن نأخذ بالخطأ .

(97/11)

486- هل لا بد للإنسان أن ينهج في عبادته منهجًا واحدًا في كل شيء ؟ أم ليس عليه شيء إن أخذ من كل المذاهب أو بعضها فيما يراه أكثر أجرًا أو أيسر لدينه ودنياه ؟
هذا يختلف باختلاف الناس فالعامي والمبتدئ في التعلم، هؤلاء لا يسعهم إلا أن يقلدوا أحد المذاهب الأربعة التي هي مذاهب أهل السنة .
وأما بالنسبة للمتعلم الذي عنده المقدرة على معرفة الراجح من المرجوح من أقوال أهل العلم فهذا يجب عليه أن يأخذ ما قام عليه الدليل من أقوال الأئمة الأربعة وغيرهم، إذا كان عنده المقدرة على معرفة الراجح من المرجوح ومعرفة الدليل الذي ينبني عليه القول فهذا يجب عليه أن يعمل بالدليل؛ لأن عنده المقدرة على ذلك، فالناس يختلفون في هذا ليسوا على وتيرة واحدة، فالتقليد لا يحرم مطلقًا ولا يجب مطلقًا بل كلٌّ على حسب حاله، والله عزَّ وجل يقول : { فَاسْأَلُواْ أَهْلَ الذِّكْرِ إِن كُنتُمْ لاَ تَعْلَمُونَ } [ سورة النحل : آية 43 ] ، على أنه لا يجوز للإنسان أن يأخذ من أقوال العلماء ما وافق هواه أو رغبة نفسه فيتتبع الرخص ويتتبع الأقوال السهلة التي ليس عليها دليل لأنها تلائم هواه ورغبته، هذا لا يجوز، وإنما يختار ما قام عليه الدليل ولو خالف هواه ورغبته .
487- ما الذي يبين أو يثبت أن هذا الشيء خاص بالنبي صلى الله عليه وسلم ؟
الأصل أن ما جاء به الرسول صلى الله عليه وسلم عام له وللأمة؛ إلا ما دل الدليل على اختصاصه به صلى الله عليه وسلم، فالخصوصية لا بد لها من دليل، والله أعلم، لقوله تعالى : { لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ } [ سورة الأحزاب : آية 21 ] .
488- هل شريعة مَنْ قبلنا تعتبر شريعة لنا أم لا ؟

(97/12)

هذه مسألة أصولية، الصحيح فيها أن شريعة من قبلنا شريعة لنا، ما لم يرد شرعنا بخلافها . فما ذكره الله سبحانه وتعالى في الشرائع السابقة ولم يرد في شرعنا ما ينسخه فإنه شرع لنا، هذا هو الصحيح في المسألة . والله أعلم .
489- هل العقد على البنات يحرم الأمهات، والدخول بالأمهات يحرم البنات ؟ نرجو إفادتنا عن صحة هذه القاعدة أفادكم الله ؟
هذه القاعدة صحيحة ومأخوذة من قوله تعالى : { وَأُمَّهَاتُ نِسَآئِكُمْ وَرَبَائِبُكُمُ اللاَّتِي فِي حُجُورِكُم مِّن نِّسَآئِكُمُ اللاَّتِي دَخَلْتُم بِهِنَّ فَإِن لَّمْ تَكُونُواْ دَخَلْتُم بِهِنَّ فَلاَ جُنَاحَ عَلَيْكُمْ } [ سورة النساء : آية 23 ] ، فالآية الكريمة أفادت أن أم الزوجة تحرم بمجرد العقد على بنتها، وأن بنت الزوجة لا تحرم إلا بشرط الدخول بأمها .
490- ما تفسير قول الله تعالى : { وَأَمْرُهُمْ شُورَى بَيْنَهُمْ } [ سورة الشورى : آية 38 ] ؟ وهل يمكن تطبيق هذه الآية في عصرنا الحاضر ؟ وكيف يكون ذلك ؟ أفتونا وفقكم الله .
الآية الكريمة فيها ثناء من الله سبحانه على المؤمنين المتصفين بصفاتٍ منها : أنهم يتشاورون بينهم في الأمور المهمة، التي يخفى فيها وجه الصواب، وذلك من أجل التعاون على الوصول إلى ما فيه الخير العام والخاص، ولما في ذلك من تآلف القلوب واجتماع الكلمة، ولما في ذلك من التواضع ولين الجانب للمؤمنين .
قال الله تعالى لنبيه صلى الله عليه وسلم : { فَبِمَا رَحْمَةٍ مِّنَ اللّهِ لِنتَ لَهُمْ وَلَوْ كُنتَ فَظًّا غَلِيظَ الْقَلْبِ لاَنفَضُّواْ مِنْ حَوْلِكَ فَاعْفُ عَنْهُمْ وَاسْتَغْفِرْ لَهُمْ وَشَاوِرْهُمْ فِي الأَمْرِ } [ سورة آل عمران : آية 159 ] .
والعلم بالشورى مشروع للمسلمين في كل وقت في هذا العصر وفي غيره، ولكن تكون الشورى في الأمور المهمة التي يخفى فيها وجه الصواب، ويكون المستشار من أهل الرأي والمعرفة .

(97/13)

491- إذا وقعت خصومة بين اثنين وطلب أحدهما بإحضار بينة فهل هناك شروط معينة يجب توفرها فيمن يؤدي الشهادة لصالح أحد أو ضده ؟
نعم يجب في الشاهد أن يكون عدلاً فلا تصح شهادة الفاسق؛ لأن الله تعالى يقول : { وَلا تَقْبَلُوا لَهُمْ شَهَادَةً أَبَدًا وَأُوْلَئِكَ هُمُ الْفَاسِقُونَ } [ سورة النور : آية 4 ] ويقول جل وعلا : { يَا أَيُّهَا الَّذِينَ آمَنُوا إِن جَاءَكُمْ فَاسِقٌ بِنَبَأٍ فَتَبَيَّنُوا } [ سورة الحجرات : آية 6 ] فالفاسق لا تقبل شهادته ويشترط أن يكون الشاهد عالمًا بما يشهد به قال تعالى : { إِلا مَن شَهِدَ بِالْحَقِّ وَهُمْ يَعْلَمُونَ } [ سورة الزخرف : آية 86 ] وقال تعالى : { وَلاَ تَقْفُ مَا لَيْسَ لَكَ بِهِ عِلْمٌ } [ سورة الإسراء : آية 36 ] فإذا كان الإنسان عنده علم مما يشهد به ويقين فليشهد .
أما مجرد الشكوك فلا يجوز أن يشهد بها الإنسان . ومن باب أولى تعمد الكذب في الشهادة فهو شهادة زور وهي من كبائر الذنوب وقد قال النبي صلى الله عليه وسلم : ( ألا أنبئكم بأكبر الكبائر ؟ قالوا : بلى يا رسول الله، قال : الإشراك بالله، وعقوق الوالدين، وجلس وكان متكئًا فقال : ألا وقول الزور فما زال يكررها حتى قلنا : ليته سكت ) [ رواه الإمام البخاري في " صحيحه " ( 3/152 ) من حديث عبد الرحمن بن أبي بكرة عن أبيه رضي الله عنه ] والله تعالى يقول : { فَاجْتَنِبُوا الرِّجْسَ مِنَ الأَوْثَانِ وَاجْتَنِبُوا قَوْلَ الزُّورِ } [ سورة الحج : آية 30 ] فقرن قول الزور مع الشرك بالله عز وجل .
492- ما حكم من أعطى إنسانًا شهد له بحق أو ساعده في قضية صحيحة فأعطاه مبلغًا من المال، علمًا بأن الشاهد أو الذي ساعده على الحق لم يشترط أي شيء ؟

(97/14)

أما الشهادة فلا يجوز أخذ العوض عنها؛ لأن أداء الشهادة يجب على من هي عنده لله سبحانه وتعالى لأجل بيان الحق وإزالة الظلم قال تعالى : { كُونُواْ قَوَّامِينَ بِالْقِسْطِ شُهَدَاءَ لِلَّهِ } [ سورة النساء : آية 135 ] ، وقال تعالى : { وَأَقِيمُوا الشَّهَادَةَ لِلَّهِ } [ سورة الطلاق : آية 2 ] لا لأجل مطمع دنيوي، وقال تعالى : { وَلاَ تَكْتُمُواْ الشَّهَادَةَ وَمَن يَكْتُمْهَا فَإِنَّهُ آثِمٌ قَلْبُهُ وَاللَّهُ بِمَا تَعْمَلُونَ عَلِيمٌ } [ سورة البقرة : آية 283 ] فالذي عنده شهادة بحق يجب عليه أداؤها إذا احتيج إليها وطلبت منه بدون مقابل وبدون أخذ عوض لأن هذا عبادة أمر الله تعالى بها في قوله : { وَأَقِيمُوا الشَّهَادَةَ لِلَّهِ } [ سورة الطلاق : آية 2 ] وقوله : { كُونُواْ قَوَّامِينَ بِالْقِسْطِ شُهَدَاءَ لِلَّهِ } [ سورة النساء : آية 135 ] .
وأما من أعانك في خصومة أو في قضية فهذا إذا كان أعانك بمعنى أنه خاصم عنك وتولى الخصومة وكيلاً عنك ونائبًا عنك فلا مانع أن تعطيه شيئًا من المال مقابل تعبه ومن ذلك ما يتقاضاه المحامون في القضايا الذين ينوبون عن المدعين ويخاصمون عنهم ويذهبون ويجيئون فيأخذون مقابل أتعابهم، لأنهم وكلاء لمن له قضية .
493- بعض الناس حينما يريد استخراج حفيظة نفوس أو بطاقة الأحوال يكتب في مهنته بأنه متسبب وهو موظف حكومي ويأتي بشهود يشهدون على ذلك مع علمهم بأن صاحبهم موظف وليس متسببًا، فهل هذا العمل جائز وهل تعتبر الشهادة من شهادة الزور ؟
إذا كان هناك فرق في استخراج الحفيظة بين المتسبب والموظف بموجب النظام فإنه لا يجوز التمويه بل يجب بيان الحقيقة ولا يجوز للشهور أن يشهدوا بخلاف الواقع، لأن هذا من شهادة الزور ومن الاحتيال الباطل .

(97/15)

والواجب على المسلم الصدق وقول الحق في حق الصاحب والعدو . قال الله تعالى : { يَا أَيُّهَا الَّذِينَ آمَنُواْ كُونُواْ قَوَّامِينَ بِالْقِسْطِ شُهَدَاءَ لِلَّهِ وَلَوْ عَلَى أَنفُسِكُمْ أَوِ الْوَالِدَيْنِ وَالأَقْرَبِينَ إِن يَكُنْ غَنِيًّا أَوْ فَقَيرًا فَاللَّهُ أَوْلَى بِهِمَا فَلاَ تَتَّبِعُواْ الْهَوَى أَن تَعْدِلُواْ وَإِن تَلْوُواْ أَوْ تُعْرِضُواْ فَإِنَّ اللَّهَ كَانَ بِمَا تَعْمَلُونَ خَبِيرًا } [ سورة النساء : آية 135 ] وتجب طاعة ولي الأمر في النظام الذي لا يخالف الشريعة ولا يجوز الاحتيال عليه ومخالفته .

(97/16)

20- كتاب الجامع للأحكام
494- ما مدى صحة هذا الحديث وما معناه يقول الرسول صلى الله عليه وسلم : ( من سره أن يبسط له رزقه، وينسأ له في أثره فليصل رحمه ) [ رواه الإمام البخاري في " صحيحه " ( 3/8 ) من حديث أنس بن مالك رضي الله عنه ] ؟ وكيف يكون الجمع بين هذا وبين الحديث الذي يفيد أن الإنسان منذ أن يتم خلقه في بطن أمه يكتب له رزقه وأجله وشقي أم سعيد ؟
الحديث الذي سألت عنه حديث صحيح، ومعناه أن الله سبحانه وتعالى وعد من يصل رحمه أن يثيبه وأن يجزيه بأن يطيل في عمره، وأن يوسع له في رزقه جزاءً له على إحسانه، وهذا من فضله سبحانه وتعالى أنه يجازي المحسن بإحسانه : { هَلْ جَزَاءُ الإِحْسَانِ إِلا الإِحْسَانُ } [ سورة الرحمن : آية 60 ] .
ولا تعارض بين هذا الحديث وبين الحديث الذي فيه أن كل إنسان قد قدر أجله ورزقه وهو في بطن أمه، لأن هناك أسبابًا جعلها الله أسبابًا لطول العمر وأسبابًا للرزق، فهذا الحديث يدل على أن الإحسان وصلة الرحم سبب لطول الأجل وسبب لسعة الرزق، والله جل وعلا هو مقدر المقادير ومسبب الأسباب، هناك أشياء قدرها الله سبحانه وتعالى على أسباب ربطها بها ورتبها عليها إذا حصلت مستوفية لشروطها خالية من موانعها ترتبت عليها مسبباتها قضاءً وقدرًا وجزاءً من الله سبحانه وتعالى، فلا تعارض – والحمد لله – بين هذين الحديثين، وهكذا كل كلام رسول الله صلى الله عليه وسلم لا يتعارض ولا ينقض بعضه بعضًا أبدًا .
495- ما صحة الحديث القائل : " الولد وماله لأبيه " ؟ وإذا كان مهرًا لابنته فهل ينطبق هذا الحديث عليه كذلك ؟

(98/1)

نعم الحديث صحيح، أن النبي صلى الله عليه وسلم قال : ( أنت ومالك لأبيك ) [ رواه الإمام أحمد في " المسند " ( 2/204 ) ، ورواه أبو داود في " سننه " ( 3/287 ) ، ورواه ابن ماجه في " سننه " ( 2/769 ) ، كلهم من حديث عمرو بن شعيب عن أبيه عن جده ] ، وكذلك قوله صلى الله عليه وسلم : ( إن أطيب ما أكل الرجل من كسبه، وإن ولده من كسبه ) [ رواه الإمام أحمد في " مسنده " ( 6/31 ) ، ورواه النسائي في " سننه " ( 7/240، 241 ) ، ورواه ابن ماجه في " سننه " ( 2/723 ) ، ورواه الدارمي في " سننه " ( 2/321 ) بنحوه، ورواه أبو داود في " سننه " ( 3/287 ) ، كلهم من حديث عائشة رضي الله عنها إلا أبا داود فهو من حديث عمرو بن شعيب عن أبيه عن جده رضي الله عنهم ] ، فيجوز للوالد أن يمتلك ويأخذ من مال ولده ما لا يضر الولد ولا يحتاجه الولد، ومن ذلك أن يأخذ الأب من مهر ابنته، لأنه داخل في العموم، فللوالد أن يأخذ من مهر ابنته ما لا يضرها أو تحتاج إليه، فإن تعلقت به حاجتها أو كان أخذه لشيء منه أو أخذه كله يضر بها فلا يجوز للأب حينئذ، والله تعالى أعلم .
496- شخص قاطع للرحم ويدعو الله دائمًا أن يجعله واصلاً مع العمل على الوصل والمحاولة الشديدة، وخاصة أن هذا التقاطع في نفس البيت فهل يجوز له الدعاء مع المحاولة أو ينطبق عليه قول الله تعالى : { إِنَّ اللَّهَ لاَ يُغَيِّرُ مَا بِقَوْمٍ حَتَّى يُغَيِّرُواْ مَا بِأَنْفُسِهِمْ } [ سورة الرعد : آية 11 ] .
صلة الرحم لا يكفي فيها الدعاء بأن يدعو الإنسان الله أن يوفقه لصلة رحمه، بل لا بد من الصلة بالفعل، فالإنسان يصل رحمه فعلاً مع الاستطاعة ويدعو الله أن يعينه على ذلك وأن يثبته على ذلك في المستقبل .

(98/2)

أما إذا كان قاطعًا لرحمه، وهو يدعو الله أن يهديه لصلة الرحم، فهذا لا يكفي ولا يبرئ ذمته، لأن قطيعة الرحم كبيرة من كبائر الذنوب والعياذ بالله، وعليها وعيد شديد، وعلى الإنسان أن يصل رحمه ولو أساءت إليه أو قطعته، فإن حقها لا يسقط عنه لقوله تعالى : { وَآتِ ذَا الْقُرْبَى حَقَّهُ } [ سورة الإسراء : آية 26 ] ، والله جعل للقرابة حقًّا من جملة الحقوق العشرة في قوله تعالى : { وَاعْبُدُواْ اللَّهَ وَلاَ تُشْرِكُواْ بِهِ شَيْئًا وَبِالْوَالِدَيْنِ إِحْسَانًا وَبِذِي الْقُرْبَى } [ سورة النساء : آية 36 ] .
فالواجب على المسلم أن يصل رحمه بما يستطيع بالمال والسلام والزيارة وغيرها من أنواع الصلة التي تطيب خواطرهم والتي فيها نفع لهم ودفع لحاجتهم عند الحاجة إليه .
497- يسكن بجوارنا أناس منذ مدة طويلة وأنا أعتبرهم كأهلي لطول معاشرتهم لنا فهل يجوز لي مصافحة نسائهم ؟

(98/3)

المجالسة مع أفراد الجيران لا تصيرهم إخوة من حيث إباحة النظر والمحرمية، لأنهم أجانب ولا تبيح الاختلاط بين الرجال والنساء الأجانب وترك الحجاب وإن كانوا جيرانًا طيبين، ولا تبيح أن يصافح الرجل النساء اللاتي ليس من محارمهن، ويجب عزل النساء عن الرجال الذين ليسوا من محارمهن ويجب على النساء الحجاب الكامل منهم، قال تعالى : { قُل لِّلْمُؤْمِنِينَ يَغُضُّوا مِنْ أَبْصَارِهِمْ وَيَحْفَظُوا فُرُوجَهُمْ ذَلِكَ أَزْكَى لَهُمْ إِنَّ اللَّهَ خَبِيرٌ بِمَا يَصْنَعُونَ . وَقُل لِّلْمُؤْمِنَاتِ يَغْضُضْنَ مِنْ أَبْصَارِهِنَّ وَيَحْفَظْنَ فُرُوجَهُنَّ وَلا يُبْدِينَ زِينَتَهُنَّ إِلا مَا ظَهَرَ مِنْهَا وَلْيَضْرِبْنَ بِخُمُرِهِنَّ عَلَى جُيُوبِهِنَّ وَلا يُبْدِينَ زِينَتَهُنَّ إِلا لِبُعُولَتِهِنَّ أَوْ آبَائِهِنَّ أَوْ آبَاءِ بُعُولَتِهِنَّ أَوْ أَبْنَائِهِنَّ أَوْ أَبْنَاءِ بُعُولَتِهِنَّ أَوْ إِخْوَانِهِنَّ أَوْ بَنِي إِخْوَانِهِنَّ أَوْ بَنِي أَخَوَاتِهِنَّ } [ سورة النور : الآيتين 30، 31 ] .
498- بعض الناس إذا قدم على جماعة فلا يسلم عليهم بتحية الإسلام بل يسلم بكلام عامي قد يكون ثابتًا عندهم، فما حكم الشرع في ذلك ؟
هذا من الجهل أو التهاون، والذي يحمل بعض الناس على هذا إما جهل منهم بالأمر المشروع، وإما تهاون وعدم مبالاة، وكلاهما مذموم لكن الجهل أهون من التهاون، لأن الجاهل إذا عُلِّم يسير على الطريق الصحيح، لكن البلاء بالتهاون .
ولهذا ننصح إخواننا الذين اعتادوا على هذا أن يدعوه وأن يبدءوا بالتحية المشروعة أولاً، ثم يحيوا ثانيًا فيقول إذا دخل على الناس أو أقبل عليهم : السلام عليكم، ثم يحييهم بما يناسب من التحيات الغير ممنوعة .

(98/4)

وكذلك أيضًا إذا دخل أحد على شخص وسلم عليه السلام المشروع فإنه لا يكتفي بقوله : أهلاً ومرحبًا أو حياك الله، أو ما أشبه هذا، فإن ذلك لا يجزئه، بل هو آثم به إذا اقتصر عليه، يعني إذا قال قائل : السلام عليكم، فالواجب أن ترد عليه بقولك : عليك السلام أو وعليك السلام أو عليكم السلام بالجمع أو وعليكم، أما إن اقتصرت على قولك : أهلاً ومرحبًا وما أشبه ذلك فإنك لم تأت بالواجب عليك من رد السلام لقوله تعالى : { وَإِذَا حُيِّيْتُم بِتَحِيَّةٍ فَحَيُّواْ بِأَحْسَنَ مِنْهَا أَوْ رُدُّوهَا } [ سورة النساء : آية 86 ] .
والذي يجيب المسلِّم القائل : السلام عليكم بقوله : أهلاً ومرحبًا حياك الله لم يكن حيا بأحسن مما حيي به ولا رد، ووجه ذلك أن قول المسلِّم : السلام عليكم : دعاء بأن يسلمك الله من جميع الآفات : آفات الدنيا، وآفات الآخرة، وهو أيضًا سلام وأمن فهو سلام وإخبار بالسلام والأمن .
وأنت إذا قلت حياك الله أو أهلاً ومرحبًا لم تأت بمثله من الدعاء، وغاية ما هنالك أنك حييته بهذه التحية وهو قد حياك ودعا لك وأمنك، ففي قوله : السلام عليكم تحية ودعاء وتأمين، وفي قولك : مرحبًا وأهلاً مجرد تحية فقط، لهذا يجب التنبه لهذه المسألة وأن يرد الإنسان السلام بمثله أولاً، ثم بالتحية المباحة ثانيًا .
499- هل هناك مانع شرعي في رد السلام على المرأة في الهاتف أو بدونه ؟ أو رد المرأة السلام على الرجل في الهاتف ؟

(98/5)

لا بأس برد الرجل السلام على المرأة في الهاتف وغيره، ورد المرأة السلام على الرجل كذلك مع أمن الفتنة، وذلك لعموم أمره صلى الله عليه وسلم برد السلام (14)، وكذلك لا بأس بالمكالمة الهاتفية بين الرجل والمرأة في حدود الحاجة، أما المكالمة المريبة والمكالمة التي يخشى منها الفتنة، فإنها لا تجوز، لأنها وسيلة إلى الحرام، والله تعالى يقول : { فَلا تَخْضَعْنَ بِالْقَوْلِ فَيَطْمَعَ الَّذِي فِي قَلْبِهِ مَرَضٌ } [ سورة الأحزاب : آية 32 ] .
500- نحن أربعة أيتام ولنا ثلاثة أعمام جميعهم أحياء يرزقون، ومنهم اثنان غير موجودين في الوطن، وأكبرهم سنًّا موجود وقد أخذ واستولى على جميع ممتلكات أخويه الاثنين الغائبين من الأطيان وغيرها ولا يعطينا منها شيئًا ونحن أولاد أخيه الأصغر أربعة أيتام، وقد بلغنا رشدنا، وقد رفض أن يعطينا شيئًا من ممتلكات أعمامنا بحجة أنه أخوهم فهل لنا شرعًا مطالبته بإعطائنا جزءًا من أراضي أعمامنا أم لا ؟ وهل له هو حق التصرف فيها ؟
أعمامكم الغائبين ماداموا على قيد الحياة فالأملاك لهم لم تنتقل عن ملكيتهم، ولا لعمكم استحقاق فيها وليس لكم أنتم أيضًا فيها استحقاق، لأنها ملك لأصحابها؛ إلا إذا كانوا وهبوها لأخيهم أو أذنوا له أن ينتفع بها فلا بأس بذلك، وتكون هبة إذا كانوا وهبوبها له أو ينتفع بغلتها إذا كانوا أباحوا له ذلك، ولا يلزمه أن يعطيكم إلا إذا كان أصحاب الأراضي وهبوا لكم شيئًا منها أو من غلتها، أما إذا لم يهبوا لكم شيئًا منها ولا من غلتها فليس لكم فيها استحقاق .
الحاصل أن الأملاك باقية على ملك أصحابها ولو كانوا غائبين وليس للحاضر من إخوتهم أن يتملكها إلا بإذنهم، وكذلك ليس له أن يستغلها إلا بإذنهم فما سمحوا به له جاز وما لم يسمحوا به فهو على ملكهم .

(98/6)

501- ما مدى صحة الحديث القائل : ( المؤمن القوي خيرٌ وأحب إلى الله من المؤمن الضعيف ) [ رواه مسلم في " صحيحه " ( 4/2052 ) من حديث أبي هريرة رضي الله عنه ] ؟ وإن كان صحيحًا فما معناه ؟ وفي أي شيء تكون القوة ؟
الحديث صحيح رواه الإمام مسلم في " صحيحه " (15)، ومعناه : أن المؤمن القوي في إيمانه، والقوي في بدنه وعمله خيرٌ من المؤمن الضعيف في إيمانه أو الضعيف في بدنه وعمله، لأن المؤمن القوي ينتج ويعمل للمسلمين وينتفع المسلمون بقوته البدنية وبقوته الإيمانية وبقوته العملية ينتفعون من ذلك نفعًا عظيمًا في الجهاد في سبيل الله، وفي تحقيق مصالح المسلمين، وفي الدفاع عن الإسلام والمسلمين، وإذلال الأعداء والوقوف في وجوههم، وهذا ما لا يملكه المؤمن الضعيف، فمن هذا الوجه كان المؤمن القوي خيرًا من المؤمن الضعيف، وفي كلٍّ خير كما يقول النبي صلى الله عليه وسلم، فالإيمان كله خير المؤمن الضعيف فيه خير، ولكن المؤمن القوي أكثر خيرًا منه لنفسه ولدينه ولإخوانه المسلمين، فهذا فيه الحث على القوة، ودين الإسلام هو دين القوة ودين العزة ودين الرفعة دائمًا وأبدًا يطلب من المسلمين القوة، قال الله سبحانه وتعالى : { وَأَعِدُّواْ لَهُم مَّا اسْتَطَعْتُم مِّن قُوَّةٍ وَمِن رِّبَاطِ الْخَيْلِ تُرْهِبُونَ بِهِ عَدْوَّ اللَّهِ وَعَدُوَّكُمْ } [ سورة الأنفال : آية 60 ] ، وقال تعالى : { ولِلَّهِ الْعِزَّةُ وَلِرَسُولِهِ وَلِلْمُؤْمِنِينَ } [ سورة المنافقون : آية 8 ] ، وقال تعالى : { وَأَنتُمُ الأَعْلَوْنَ إِن كُنتُم مُّؤْمِنِينَ } [ سورة آل عمران : آية 139 ] ، فالقوة مطلوبة في الإسلام : القوة في الإيمان والعقيدة، والقوة في العمل، والقوة في الأبدان، لأن هذا ينتج خيرًا للمسلمين .
502- ما هي الحجامة ؟ وما حكمها ؟ وهل فعلها ينقض الوضوء ويفطر الصائم أم لا ؟

(98/7)

الحجامة نوع من العلاج، وهي استخراج الدم بواسطة المحجم، وهي تفطر الصائم على الصحيح من أقوال العلماء، لأن النبي صلى الله عليه وسلم يقول : ( أفطر الحاجم والمحجوم ) [ رواه الإمام أحمد في " المسند " ( 2/364 ) من حديث أبي هريرة رضي الله عنه، ورواه الترمذي في " سننه " ( 3/118 ) من حديث رافع بن خديج رضي الله عنه ] ، فالحجامة تفطر الصائم على الصحيح لهذا الحديث، وكذلك هي تنقض الوضوء إذا خرج بها دم كثير .
503- نحن عشرة إخوة تتدرج أعمارنا إلى تسع عشرة سنة، ونعيش مع والدنا ووالدتنا في مسكن واحد، ونحن – والحمد لله – متمسكون بالدين الحنيف، فنصلي فروضًا ونوافل، ونصوم فرضًا وتطوعًا، ولكن مشكلتنا والدنا الذي يسيء معاملتنا في البيت، فهي أشبه بمعاملة البهائم إن لم تكن أسوأ، بالرغم من أننا نوقره كل التوقير ونحترمه جل الاحترام، ونهيئ له كل وسائل الراحة والهدوء، ولكنه مع ذلك يعاملنا ووالدتنا أسوأ معاملة، فلا ينادينا إلا بأسوأ الحيوانات، ودائمًا يدعو علينا وينتقدنا في كثرة تمسكنا بالدين، وإلى جانب ذلك كثيرًا ما يغتاب الناس ويسعى بالنميمة بينهم، ويفعل هذه الأفعال مع صلاته وصيامه، فهو محافظ على الصلوات المفروضة في المساجد، ولكنه لم يقلع عن هذه العادة السيئة حتى سبب لنا ولوالدتنا الضجر والضيق، فقد سئمنا صبرًا وأصبحنا لا نطيق العيش معه على هذه الحالة، فما هي نصيحتكم له ؟ ونحن ماذا يجب علينا نحوه جزاكم الله خيرًا ؟
أولاً : يجب على الوالد أن يحسن إلى أولاده ويستعمل معهم اللين في وقته، والشدة في وقتها، فلا يكون شديدًا دائمًا، ولا يكون لينًا دائمًا، بل يستعمل لكل وقت ما يناسبه، لأنه مُربٍّ ووالد، فيجب عليه أن يستعمل مع أولاده الأصلح، دائمًا وأبدًا، إذا رأى منهم الإحسان لا يشتد عليهم، وإذا رأى منهم الإساءة يشتد عليهم بنسبة تردعهم عن هذه الإساءة، ويكون حكيمًا مع أولاده .

(98/8)

هذا هو الواجب عليه، فلا يقسو عليهم بما ينفرهم، ولا يشتد عليهم من غير موجب ومن غير مبرر، بل يحسن أخلاقه معهم، لأنهم أولى الناس بإحسانه وعطفه، وحتى ينشئوا على الدين والخلق والعادات السليمة .
أما إذا نفرهم بقسوته وغلظته المستمرة فإن ذلك مدعاة لأن ينفروا منه وأن ينشئوا نشأة سيئة، فالواجب على الأب أن يلاحظ هذا مع أولاده، لأنهم أمانة عنده وهو مسئول عنهم، وكلكم راع وكلكم مسئول عن رعيته .
أما واجبكم نحوه : الإحسان والصبر على ما يصدر عنه، هو والدكم وله الحق الكبير عليكم وأنتم أولاده، الواجب أن تحسنوا إليه، وأن تصبروا على ما يصدر منه من قسوة فإن ذلك مدعاة لأن يتراجع، وأن يعرف خطأه، والله تعالى أعلم .
504- هل يجوز قيادة المرأة للسيارة عند حاجتها وعدم وجود محرم لها لتلبية طلباتها الضرورية بدلاً من الركوب مع السائق الأجنبي ؟ جزاكم الله خيرًا ؟
قيادة المرأة للسيارة لا تجوز، لأنها تحتاج معها إلى كشف الوجه أو كشف بعضه، ولأنها تحتاج في قيادة السيارة إلى مخالطة الرجال فيما لو تعطلت سيارتها أثناء السير أو حصل عليها حادث أو مخالفة مرورية، ولأن قيادتها للسيارة تمكنها من الذهاب إلى مكان بعيد عن بيتها وعن الرقيب عليها من محارمها، والمرأة ضعيفة تتحكم فيها العواطف والرغبات غير الحميدة، وفي تمكينها من القيادة إفلات لها من المسئولية والرقابة والقوامة عليها من رجالها، ولأن قيادتها للسيارة تحوجها إلى طلب رخصة قيادة وهذا يحوجها إلى التصوير، وتصوير النساء حتى في هذه الحالة يحرم لما فيه من الفتنة والمحاذير العظيمة .

(98/9)

505- كثر الحديث في الآونة الأخيرة عن المستوصفات والأسواق النسائية الخاصة، وقد شمل هذا الحديث نجاحها وفشلها، ولماذا لم تصل إلى درجة التعميم في كل مكان ؟ ولا شك أن هذه الأفكار تحتاج إلى دعم من طلبة العلم لمساندة هذه المشاريع الخيرية التي يحتاجها كل مجتمع مسلم، نريد من فضيلتكم التعليق على المستوصفات النسائية الخاصة ؟ ومعالجة المرأة عند الطبيب الرجل ؟ وما واجب كل مسلم تجاه هذه الأعمال ؟
لا ينبغي لمن فتح مستوصفات نسائية أن يصعب من تكاليف الفحص والعلاج، فبأسعار معقولة نشجع المواطنات على اللجوء إلى هذه المستوصفات، أما رفع الأسعار فهو يسبب صدود النساء المسلمات عن اللجوء لهذه المستوصفات رغم حاجتهن الماسة للعلاج، ورغبتهن في التعامل مع مستوصفات نسائية، علينا تشجيع المرأة المسلمة على ارتياد المستوصفات النسائية بوضع لوائح مالية ميسرة تشجعهن على ذلك .
إننا لا نمانع في علاج المسلمة عند طبيب، خاصة لو كان أستاذًا متمكنًا مشهودًا له بالصلاح والأخلاق والمهارة أيضًا، فنحن نثق في أطبائنا، لكن بشرط ألا تكون هناك طبيبة في نفس مستواه العلمي، أو بسبب خطورة حالة المريضة التي يخشى عليها من الهلاك، أو تفاقم المرض أو الضرر العظيم لو تركت بدون علاج، في هذه الحالة يجوز أن يعالجها طبيب بشرط ألا يكشف من جسمها إلا بقدر حاجة الفحص، ونشترط أيضًا أن يكون الطبيب المعالج مسلمًا مشهودًا له بالتقوى، وفي كل الحالات التي تضطر المسلمة لعيادة طبيب لا يصح الفحص والعلاج إلا بوجود أحد محارمها، والمستوصفات النسائية ظاهرة إسلامية جديرة بالرعاية .
506- لوحظ في الفترة الأخيرة عدم وجود كلمة ( بسم الله الرحمن الرحيم ) في بطاقات الدعوة للأفراح والمناسبات، ونعلم أن الشيء ما لم يذكر فيه اسم الله فهو أبتر، فما رأي فضيلتكم في ذلك ؟

(98/10)

لا يلزم أن تكتب ( بسم الله الرحمن الرحيم ) في بطاقات الدعوة والإعلانات، بل ربما يكون عدم كتابتها فيها أنسب، لأنها تطرح وتمتهن، وإنما تشرع كتابة ( بسم الله الرحمن الرحيم ) في الأشياء التي تحترم ولا تمتهن .
507- لدي قطيع من الأغنام، وفي يوم من الأيام رجعت هذه الأغنام إلى حظيرتها وإذا بينها عدد لا نعرف لمن هي، وقد مضى على هذه الحادثة أكثر من خمس سنوات وهذا العدد قد تزايد وتوالدت فهل لي ملك التصرف بها ؟ علمًا أننا في أول الأمر لم نعرف لمن وسألنا ولم نعثر على صاحبها ؟
الغالب في الأغنام أن يكون صاحبها قريبًا ومعروفًا والأغنام يكون عليها وسم، والواجب أن تعلن عنه حتى يعلم صاحبها أين هي، فإن كنت قد ناديت عليها وأعلنت عنها لمدة خمس سنوات ولم يأت صاحبها فلو أنك بعتها وتصدقت بثمنها على نية أنها لصاحبها، وإذا جاء صاحبها تغرم له قيمتها إذا فعلت هذا، فلا بأس، لكن يجب الاحتياط وهذا ليس بالشيء السهل يغفل عنه، فالواجب أن تحتاج وأن تنادي عليها، والأمر في هذا ليس بالأمر السهل والسكوت على هذا .
508- ما حكم الجلوس مع زوج الأخت بحضرة الأهل وبحشمة حيث لا يظهر إلا الوجه واليدان ؟

(98/11)

أما الجلوس مع زوج الأخت والأهل إذا لم يكن هناك خلوة فلا بأس بذلك أن تجلس المرأة مع زوج أختها وغيره بحضرة أهلها وتكون متحشمة، لكن ما ذكرت من أنها كاشفة للوجه واليدين هذا لا يجوز، لأنها يجب عليها أن تستر وجهها وكفيها عن الرجل الأجنبي ولو كان زوج أختها، لأن الوجه والكفين عورة فيجب سترهما عن الرجال لقوله تعالى : { وَلْيَضْرِبْنَ بِخُمُرِهِنَّ عَلَى جُيُوبِهِنَّ } [ سورة النور : آية 31 ] ، وهذا يلزم منه ستر الوجه، وقوله تعالى : { يَا أَيُّهَا النَّبِيُّ قُل لأَزْوَاجِكَ وَبَنَاتِكَ وَنِسَاءِ الْمُؤْمِنِينَ يُدْنِينَ عَلَيْهِنَّ مِن جَلابِيبِهِنَّ } [ سورة الأحزاب : آية 59 ] ، وقد فسر ذلك ابن عباس رضي الله عنهما بأن تغطي وجهها إلا عينًا واحدة تبصر بها الطريق كما ذكر ذلك ابن كثير وغيره من المفسرين (16)، وقالت أم المؤمنين عائشة رضي الله عنها : ( كنا مع النبي صلى الله عليه وسلم محرمات، فإذا مر بنا الركبان سدلت إحدانا خمارها من على رأسها على وجهها، فإذا جاوزونا كشفناه ) [ رواه أبو داود في »سننه« ( 2/173 ) من حديث عائشة رضي الله عنها ] ، إلى غير ذلك من أدلة وجوب الحجاب .
509- رجل يعمل في خارج البلاد وسافر من بلده وحده، ثم طلب من أهل زوجته أن يرسلوا زوجته إليه في البلاد التي يعمل فيها، فهل يجوز لهم إرسالها له بدون محرم، علمًا بأن السفر بالطائرة والرحلة بدون توقف ؟

(98/12)

لا يجوز للمرأة أن تسافر بدون محرم، لقوله صلى الله عليه وسلم : ( لا يحل لامرأة تؤمن بالله واليوم الآخر أن تسافر مسيرة يوم وليلة ليس معها حرمة ) [ رواه الإمام البخاري في " صحيحه " ( 2/35، 36 ) من حديث أبي هريرة رضي الله عنه ] ، والمراد باليومين بالنسبة للسير على الأقدام والدواب وتقدر المسافة هذا المقدار فأكثر، حرم على المرأة السفر إلا مع ذي محرم مهما كانت وسيلة السفر سريعة أو بطيئة لعموم الحديث، وللخوف على المرأة وحاجتها إلى من يصونها ويحميها بأن يكون معها أحد محارمها، والطائرة أشد خطرًا من غيرها، لأنها قد يعتريها ما يغير اتجاه سيرها إلى بلد ليس فيه من يستقبلها فيه، فتضيع وتتعرض لخطر .
وقول السائل : إن الرحلة بدون توقف قول تخميني لا يبنى عليه حكم، وأيضًا الأحاديث عامة في اشتراط المحرم لسفر المرأة، حتى الذي أراد أن يخرج للغزو وامرأته تريد أن تحج، أمره النبي صلى الله عليه وسلم أن يترك الغزو ويحج مع امرأته (17) ، مما يدل على آكدية هذا الأمر الذي تساهل فيه كثير من الناس اليوم .
510- هل يجوز للمرأة السفر بالطائرة أو السيارة داخل المملكة بدون محرم ؟

(98/13)

لا يجوز للمرأة أن تسافر بدون محرم بأي وسيلة من وسائل السفر في الطائرة، ولا في السيارة، لقوله صلى الله عليه وسلم : ( لا يحل لامرأة تؤمن بالله واليوم الآخر أن تسافر مسيرة يوم وليلة ) [ رواه الإمام البخاري في " صحيحه " ( 2/35، 36 ) من حديث أبي هريرة رضي الله عنه ] ، وفي رواية : ( مسيرة يوم إلا مع ذي محرم ) [ رواها الإمام ابن خزيمة في " صحيحه " ] ، فالسفر لا يجوز إلا مع محرمها حتى ولو كان السفر بوسيلة سريعة لعموم الحديث، ولأن المرأة يعتريها ما يعتريها في الطائرة وفي السيارة فتحتاج إلى المحرم، قد يتأخر موعد الطائرة، قد تتعطل السيارة، قد تتعطل الطائرة، قد تغير اتجاهها إلى بلد آخر لظروف طارئة، أو يحدث لها ما يحدث فهي بحاجة إلى المحرم الذي يصونها ويأخذ بيدها في المخاطر، والله أعلم .
511- كنت موظفًا في المنطقة المحايدة، وكان لدينا تاجر وكنا نأخذ ما نحتاج منه ونسدده، وذات مرة أخذت منه بعض الأشياء بمبلغ أربعمائة ريال، ثم انتقلت إلى الخفجي والمبلغ المذكور مازال دينًا في ذمتي، وقد أرسلت إلى صاحب المحل الذي هو التاجر أناسًا من الجماعة ولم يأتِ أي خبر عنه، فتصدقت بالمبلغ الذي له عليَّ بنية أنه له هو، فهل هذا جائز أم لا ؟
أولاً : يجب عليك البحث عن صاحب الحق لإيصال حقه إليه بأن تبحث عنه وتسأل عنه من تظن أن عنده خبرًا عنه، فإذا أعياك البحث وبذلت المجهود ولم تحصل على خبر ولا تدري أين ذهب فتصدق بالمبلغ على نية الأجر له، وإذا جاء وطالب بحقه فإنك تدفعه له وتكون الصدقة لك، وإن كنت تعرف من أقاربه ومن حوله من يوصل حقه إليه فادفع الحق إلى من يوصله إليه من أقاربه ومعارفه، وإن علمت أنه ميت فادفع المال إلى ورثته، أما إذا لم يكن هذا ولا ذاك ولا تعلم عنه شيئًا فكما ذكرنا تتصدق عنه بالمبلغ على نية أن الأجر له ولو جاء بعد ذلك وجب عليك أن تدفع له حقه وتكون الصدقة لك .

(98/14)

512- أنا أعمل بمؤسسة وقد قدمت من مصر على أنني أعمل بالإنتاج، وعندما حضرت إلى عنيزة أخذ الكفيل صاحب المؤسسة العقد مني وقال لي : اشتغل بالنسبة، فيأخذ الثلث، فهل هذا حرام على الطرفين، فليس هذا ما اتفقنا عليه سلفًا، وأيضًا هو مخالف لنظام الحكومة ولو لم أوافق على ذلك فإنه يهددني بالسفر إلى بلدي وأنا في حاجة ماسة إلى العمل لاكتساب الحلال ؟
لا يجوز مثل هذا التعامل لما ذكرت أولاً، من أنه ليس باختيارك وإنما ألزمك به وهددك إذا لم توافق بأن يسفرك إلى بلدك، وأيضًا هو مخالف لنظام الحكومة الذي جعل لمصلحة المجتمع وكل من الأمرين يقضي ببطلان مثل هذا التعامل، فهذا تعامل حرام ولا يجوز للمستقدم أن يستغل حاجته وفقره ويسخره في العمل لمصلحته خلافًا لما اتفق عليه وخلافًا لما تقتضيه الأنظمة الحكومية التي جعلت لضمان مصلحة المجتمع ومصلحة الطرفين بالخصوص، فعلى كل حال هذا تعامل حرام ويجب على صاحب العمل أن يكف عنه وأن يرجع إلى أصل العقد الذي اتفقتما عليه حين استقدامك من بلدك، والله أعلم .
513- كان لشخص مزرعة وعندما توفي ولم يكن له ورثة زرعتها أنا حوالي عشرين سنة، كلما هطل المطر أزرعها وقد استخرجت عليها حجة شرعية، والآن تبين أن له ابن عم وأنا أريد أن أبيع هذه المزرعة فما الحكم هل لهذا الشخص الذي هو ابن عم صاحب المزرعة شيء فيها أم أستحقها أنا بموجب إحيائي لها وبموجب حجة الاستحكام التي حصلت عليها ؟ أفيدونا جزاكم الله خير الجزاء ؟

(98/15)

الأرض لورثة الميت ويعتبر عملك فيها من باب الاعتداء على حقوق الآخرين، فيلزمك أن تسلمها لوارثه الشرعي، وأن تزيل ما أحدثته فيها إذا طلب منك إزالته وتسليمها سليمة كما كانت عند وفاة مالكها، ومن العجب أن تقول : استخرجت عليها حجة شرعية، فكيف يتم هذا من قِبل المحكمة دون تثبت ؟ وعلى كل حال فالأرض باقية على ملك صاحبها، وقد انتقلت بعده إلى ورثته الذين مات وهم على قيد الحياة كابن عمه الذي ذكرته، وإن كان معه مشاركون فالأرض للورثة وليس لك فيها أي استحقاق، وما عملته فيها يعتبر من التعدي ( وليس لعرقِ ظالم حق ) [ انظر " موطأ الإمام مالك " ( 2/743 ) من حديث هشام بن عروة عن أبيه، و " سنن أبي داود " ( 3/175 ) من حديث سعيد بن زيد رضي الله عنه، وانظر " سنن الترمذي " ( 5/67 ) من حديث هشام بن عروة عن أبيه ] ، فلو طالبك الورثة بإخلائها وإزالة ما أحدثته فيها لزمك ذلك شرعًا، والله تعالى أعلم .

(98/16)


الولاء والبراء

الولاء والبراء
لفضيلة الشيخ
صالح بن فوزان بن عبد الله الفوزان
- حفظه الله -

المقدمة
الحمد لله والصلاة والسلام على نبينا محمد وآله وصحبه ومن اهتدى بهداه، وبعد:
فإنه بعد محبة الله ورسوله تجب محبة أولياء الله ومعاداة أعدائه.
فمن أصول العقيدة الإسلامية أنه يجب على كل مسلم يدين بهذه العقيدة أن يوالي أهلها ويعادي أعداءها فيحب أهل التوحيد والإخلاص ويواليهم، ويبغض أهل الإشراك ويعاديهم، وذلك من ملة إبراهيم والذين معه، الذين أمرنا بالاقتداء بهم، حيث يقول سبحانه وتعالى : { قَدْ كَانَتْ لَكُمْ أُسْوَةٌ حَسَنَةٌ فِي إِبْرَاهِيمَ وَالَّذِينَ مَعَهُ إِذْ قَالُوا لِقَوْمِهِمْ إِنَّا بُرَاءٌ مِنكُمْ وَمِمَّا تَعْبُدُونَ مِن دُونِ اللَّهِ كَفَرْنَا بِكُمْ وَبَدَا بَيْنَنَا وَبَيْنَكُمُ الْعَدَاوَةُ وَالْبَغْضَاءُ أَبَدًا حَتَّى تُؤْمِنُوا بِاللَّهِ وَحْدَهُ}(1).
وهو من دين محمد عليه الصلاة والسلام. قال تعالى : {لاَ تَتَّخِذُواْ الْيَهُودَ وَالنَّصَارَى أَوْلِيَاءَ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ وَمَن يَتَوَلَّهُم مِّنكُمْ فَإِنَّهُ مِنْهُمْ إِنَّ اللَّهَ لاَ يَهْدِي الْقَوْمَ الظَّالِمِينَ}(2).
وهذه في تحريم موالاة أهل الكتاب خصوصًا. وقال في تحريم موالاة الكفار عمومًا: { يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَتَّخِذُوا عَدُوِّي وَعَدُوَّكُمْ أَوْلِيَاءَ}(3).
بل لقد حرَّم على المؤمن موالاة الكفار ولو كانوا من أقرب الناس إليه نسبًا، قال تعالى : {يَا أَيُّهَا الَّذِينَ آمَنُواْ لاَ تَتَّخِذُواْ آبَاءَكُمْ وَإِخْوَانَكُمْ أَوْلِيَاءَ إَنِ اسْتَحَبُّواْ الْكُفْرَ عَلَى الإِيمَانِ وَمَن يَتَوَلَّهُم مِّنكُمْ فَأُوْلَئِكَ هُمُ الظَّالِمُونَ}(4).
__________
(1) الممتحنة: 4]
(2) المائدة: 51]
(3) الممتحنة: 1]
(4) التوبة: 23]

(1/1)

وقال تعالى: { لا تَجِدُ قَوْمًا يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الآخِرِ يُوَادُّونَ مَنْ حَادَّ اللَّهَ وَرَسُولَهُ وَلَوْ كَانُوا آبَاءَهُمْ أَوْ أَبْنَاءَهُمْ أَوْ إِخْوَانَهُمْ أَوْ عَشِيرَتَهُمْ}(1).
وقد جهل كثير من الناس هذا الأصل العظيم، حتى لقد سمعت بعض المنتسبين إلى العلم والدعوة في إذاعة عربية يقول عن النصارى إنهم إخواننا، ويا لها من كلمة خطيرة.
وكما أن الله سبحانه حرَّم موالاة الكفار أعداء العقيدة الإسلامية فقد أوجب سبحانه موالاة المؤمنين محبتهم، قال تعالى: { إِنَّمَا وَلِيُّكُمُ اللَّهُ وَرَسُولُهُ وَالَّذِينَ آمَنُواْ الَّذِينَ يُقِيمُونَ الصَّلاَةَ وَيُؤْتُونَ الزَّكَاةَ وَهُمْ رَاكِعُونَ، وَمَن يَتَوَلَّ اللَّهَ وَرَسُولَهُ وَالَّذِينَ آمَنُواْ فَإِنَّ حِزْبَ اللَّهِ هُمُ الْغَالِبُونَ}(2).
وقال تعالى: { مُّحَمَّدٌ رَّسُولُ اللَّهِ وَالَّذِينَ مَعَهُ أَشِدَّاءُ عَلَى الْكُفَّارِ رُحَمَاءُ بَيْنَهُمْ}(3).
وقال تعالى: { إِنَّمَا الْمُؤْمِنُونَ إِخْوَةٌ}(4).
فالمؤمنون إخوة في الدين والعقيدة وإن تباعدت أنسابهم وأوطانهم وأزمانهم قال تعالى: { وَالَّذِينَ جَاؤُوا مِن بَعْدِهِمْ يَقُولُونَ رَبَّنَا اغْفِرْ لَنَا وَلإِخْوَانِنَا الَّذِينَ سَبَقُونَا بِالإِيمَانِ وَلا تَجْعَلْ فِي قُلُوبِنَا غِلاّ لِّلَّذِينَ آمَنُوا رَبَّنَا إِنَّكَ رَؤُوفٌ رَّحِيمٌ}(5).
فالمؤمنون من أول الخليقة إلى آخرها مهما تباعدت أوطانهم وامتدت أزمانهم إخوة متحابون يقتدى آخرهم بأولهم ويدعون بعضهم لبعض ويستغفر بعضهم لبعض.

وللولاء والبراء مظاهر تدل عليهما:
أولاً : من مظاهر موالاة الكفار
1 ـ التشبه بهم في الملبس والكلام وغيرهما:
__________
(1) المجادلة: 22]
(2) المائدة: 55-56]
(3) الفتح: 29]
(4) الحجرات: 10]
(5) الحشر: 10]

(1/2)

لأن التشبه بهم في الملبس والكلام وغيرهما يدل على محبة المتشبه به، ولهذا قال النبي صلى الله عليه وسلم: "من تشبه بقوم فهو منهم".
فيحرم التشبه بالكفار فيما هو من خصائصهم من عاداتهم، وعباداتهم، سمتهم وأخلاقهم كحلق اللحى، وإطالة الشوارب، والرطانة بلغتهم إلا عند الحاجة، وفي هيئة اللباس، والأكل والشرب وغير ذلك.
2 ـ الإقامة في بلادهم وعدم الانتقال منها إلى بلد المسلمين لأجل الفرار بالدين:
لأن الهجرة بهذا المعنى، ولهذا الغرض واجبة على المسلم. لأن إقامته في بلاد الكفر تدل على موالاة الكافرين – ومن هنا حرَّم الله إقامة المسلم بين الكفار إذا كان يقدر على الهجرة، قال تعالى: { إِنَّ الَّذِينَ تَوَفَّاهُمُ الْمَلآئِكَةُ ظَالِمِي أَنْفُسِهِمْ قَالُواْ فِيمَ كُنتُمْ قَالُواْ كُنَّا مُسْتَضْعَفِينَ فِي الأَرْضِ قَالْوَاْ أَلَمْ تَكُنْ أَرْضُ اللَّهِ وَاسِعَةً فَتُهَاجِرُواْ فِيهَا فَأُوْلَئِكَ مَأْوَاهُمْ جَهَنَّمُ وَسَاءَتْ مَصِيرًا، إِلاَّ الْمُسْتَضْعَفِينَ مِنَ الرِّجَالِ وَالنِّسَاءِ وَالْوِلْدَانِ لاَ يَسْتَطِيعُونَ حِيلَةً وَلاَ يَهْتَدُونَ سَبِيلاً، فَأُوْلَئِكَ عَسَى اللَّهُ أَن يَعْفُوَ عَنْهُمْ وَكَانَ اللَّهُ عَفُوًّا غَفُورًا}(1).
فلم يعذر الله في الإقامة في بلاد الكفار إلا المستضعفين الذين لا يستطيعون الهجرة. وكذلك من كان في إقامته مصلحة دينية كالدعوة إلى الله ونشر الإسلام في بلادهم.
3 ـ السفر إلى بلادهم لغرض النزهة ومتعة النفس.
والسفر إلى بلاد الكفار مُحرَّم إلا عند الضرورة – كالعلاج والتجارة والتعليم للتخصصات النافعة التي لا يمكن الحصول عليها إلا بالسفر إليهم – فيجوز بقدر الحاجة، وإذا انتهت الحاجة وجب الرجوع إلى بلاد المسلمين.
__________
(1) النساء: 97-99]

(1/3)

ويشترط كذلك لجواز هذا السفر أن يكون مُظهِرًا لدينه معتزًا بإسلامه مبتعدًا عن مواطن الشر، حذرًا من دسائس الأعداء ومكائدهم، وكذلك يجوز السفر أو يجب إلى بلادهم إذا كان لأجل الدعوة إلى الله ونشر الإسلام.
4 ـ إعانتهم ومناصرتهم على المسلمين ومدحهم والذب عنهم.
وهذا – من نواقض الإسلام وأسباب الردة – نعوذ بالله من ذلك.
5 ـ الاستعانة بهم والثقة بهم وتوليتهم المناصب التي فيها أسرار المسلمين واتخاذهم بطانة ومستشارين.
قال تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُواْ لاَ تَتَّخِذُواْ بِطَانَةً مِّن دُونِكُمْ لاَ يَأْلُونَكُمْ خَبَالاً وَدُّواْ مَا عَنِتُّمْ قَدْ بَدَتِ الْبَغْضَاءُ مِنْ أَفْوَاهِهِمْ وَمَا تُخْفِي صُدُورُهُمْ أَكْبَرُ قَدْ بَيَّنَّا لَكُمُ الآيَاتِ إِن كُنتُمْ تَعْقِلُونَ، هَاأَنتُمْ أُوْلاءِ تُحِبُّونَهُمْ وَلاَ يُحِبُّونَكُمْ وَتُؤْمِنُونَ بِالْكِتَابِ كُلِّهِ وَإِذَا لَقُوكُمْ قَالُواْ آمَنَّا وَإِذَا خَلَوْاْ عَضُّواْ عَلَيْكُمُ الأَنَامِلَ مِنَ الْغَيْظِ قُلْ مُوتُواْ بِغَيْظِكُمْ إِنَّ اللَّهَ عَلِيمٌ بِذَاتِ الصُّدُورِ، إِن تَمْسَسْكُمْ حَسَنَةٌ تَسُؤْهُمْ وَإِن تُصِبْكُمْ سَيِّئَةٌ يَفْرَحُواْ بِهَا}(1).
فهذه الآيات الكريمة تشرح دخائل الكفار وما يكنونه نحو المسلمين من بغض وما يدبرونه ضدهم من مكر وخيانة وما يحبونه من مضرة المسلمين وإيصال الأذى إليهم بكل وسيلة، وأنهم يستغلون ثقة المسلمين بهم فيخططون للإضرار بهم والنيل منهم.
__________
(1) آل عمران: 118-120]

(1/4)

روى الإمام أحمد عن أبي موسى الأشعري – رضي الله عنه – قال: قلت لعمر –رضي الله عنه-: لي كاتب نصراني، قال: مالك قاتلك الله، أما سمعت قول الله تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُواْ لاَ تَتَّخِذُواْ الْيَهُودَ وَالنَّصَارَى أَوْلِيَاءَ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ}(1). ألا اتخذت حنيفًا، قلت يا أمير المؤمنين لي كتابته وله دينه، قال: لا أكرمهم إذ أهانهم الله، ولا أعزهم إذ أذلهم الله، ولا أدنيهم وقد أقصاهم الله.
وروى الإمام أحمد ومسلم أن النبي صلى الله عليه وسلم خرج إلى بدر فتبعه رجل من المشركين فلحقه عند الحرة، فقال: إني أردت أن أتبعك وأصيب معك، قال: تؤمن بالله ورسوله؟ قال: لا. قال: ارجع فلن أستعين بمشرك.
ومن هذه النصوص يتبين لنا تحريم تولية الكفار أعمال المسلمين التي يتمكنون بواسطتها من الاطلاع على أحوال المسلمين وأسرارهم ويكيدون لهم بإلحاق الضرر بهم.
ومن هذا ما وقع في هذا الزمان من استقدام الكفار إلى بلاد المسلمين – بلاد الحرمين الشريفين – وجعلهم عمالاً وسائقين ومستخدمين، ومربين في البيوت وخلطهم مع العوائل، أو خلطهم مع المسلمين في بلادهم.
6 ـ التأريخ بتاريخهم خصوصًا التاريخ الذي يعبر عن طقوسهم وأعيادهم كالتاريخ الميلادي.
والذي هو عبارة عن ذكرت مولد المسيح عليه السلام، والذي ابتدعوه من أنفسهم وليس هو من دين المسيح عليه السلام، فاستعمال هذا التاريخ فيه مشاركة في إحياء شعارهم وعيدهم.
ولتجنب هذا لما أراد الصحابة – رضي الله عنهم – وضع تاريخ للمسلمين في عهد الخليفة عمر – رضي الله عنه – عدلوا عن تواريخ الكفار وأرّخوا بهجرة الرسول صلى الله عليه وسلم مما يدل على وجوب مخالفة الكفار في هذا وفي غيره مما هو من خصائصهم – والله المستعان.
7 ـ مشاركتهم في أعيادهم أو مساعدتهم في إقامتهم أو تهنئتهم بمناسبتها أو حضور إقامتها.
__________
(1) المائدة: 51]

(1/5)

وقد فسر قوله سبحانه وتعالى: { وَالَّذِينَ لا يَشْهَدُونَ الزُّورَ}(1).
أي ومن صفات عباد الرحمن أنهم لا يحضرون أعيان الكفار.
8 ـ مدحهم والإشادة بما هم عليه من المدنية والحضارة والإعجاب بأخلاقهم ومهاراتهم دون نظر إلى عقائدهم الباطلة ودينهم الفاسد.
قال تعالى: { لاَ تَمُدَّنَّ عَيْنَيْكَ إِلَى مَا مَتَّعْنَا بِهِ أَزْوَاجًا مِّنْهُمْ زَهْرَةَ الْحَيَاةِ الدُّنْيَا لِنَفْتِنَهُمْ فِيهِ وَرِزْقُ رَبِّكَ خَيْرُ وَأَبْقَى }(2).
وليس معنى ذلك أن المسلمين لا يتخذون أسباب القوة من تعلم الصناعات ومقومات الاقتصاد المباح والأساليب العسكرية بل ذلك مطلوب، قال تعالى: { وَأَعِدُّواْ لَهُم مَّا اسْتَطَعْتُم مِّن قُوَّةٍ}(3).

وهذه المنافع والأسرار الكونية هي في الأصل للمسلمين، قال تعالى: { قُلْ مَنْ حَرَّمَ زِينَةَ اللَّهِ الَّتِيَ أَخْرَجَ لِعِبَادِهِ وَالْطَّيِّبَاتِ مِنَ الرِّزْقِ قُلْ هِي لِلَّذِينَ آمَنُواْ فِي الْحَيَاةِ الدُّنْيَا خَالِصَةً يَوْمَ الْقِيَامَةِ}(4).
وقال تعالى: { وَسَخَّرَ لَكُم مَّا فِي السَّمَاوَاتِ وَمَا فِي الأَرْضِ جَمِيعًا }(5).
وقال تعالى: { هُوَ الَّذِي خَلَقَ لَكُم مَّا فِي الأَرْضِ جَمِيعًا }(6).
فالواجب أن يكون المسلمون سباقين إلى استغلال هذه المنافع وهذه الطاقات، ولا يستجدون الكفار في الحصول عليها، بل أن يكون لهم مصانع وتقنيات.
9 ـ التسمي بأسمائهم:
__________
(1) الفرقان: 72]
(2) طه: 131]
(3) الأنفال: 60]
(4) الأعراف: 32]
(5) الجاثية: 13]
(6) البقرة: 29]

(1/6)

بحيث يسمي بعض المسلمين أبنائهم وبناتهم بأسماء أجنبية ويتركون أسماء آبائهم، وأمهاتهم وأجدادهم وجداتهم والأسماء المعروفة في مجتمعهم. وقد قال النبي صلى الله عليه وسلم: "خير الأسماء عبد الله وعبد الرحمن" وسبب تغيير الأسماء فقد وجد جيل يحمل أسماء غريبة، مما يسبب الانفصال بين هذا الجيل والأجيال السابقة ويقطع التعارف بين الأسر التي كانت تعرف بأسمائها الخاصة.
10 ـ الاستغفار لهم والترحم عليهم.
وقد حرَّم الله ذلك بقوله تعالى: { مَا كَانَ لِلنَّبِيِّ وَالَّذِينَ آمَنُواْ أَن يَسْتَغْفِرُواْ لِلْمُشْرِكِينَ وَلَوْ كَانُواْ أُوْلِي قُرْبَى مِن بَعْدِ مَا تَبَيَّنَ لَهُمْ أَنَّهُمْ أَصْحَابُ الْجَحِيمِ}(1). لأن هذا يتضمن حبهم وتصحيح ما هم عليه.

ثانيًا : من مظاهر موالاة المؤمنين
1 ـ الهجرة إلى بلاد المسلمين وهجر بلاد الكافرين.
والهجرة هي الانتقال من بلاد الكفار إلى بلاد المسلمين لأجل الفرار بالدين.
__________
(1) التوبة: 113]

(1/7)

والهجرة بهذا المعنى ولأجل هذا الغرض واجبة وباقية إلى طلوع الشمس من مغربها عند قيام الساعة، وقد تبرأ النبي صلى الله عليه وسلم من كل مسلم يقيم بين أظهر المشركين، فتحرم على المسلم الإقامة في بلاد الكفار إلا إذا كان لا يستطيع الهجرة منها. أو كان في إقامته مصلحة دينية كالدعوة إلى الله ونشر الإسلام. قال تعالى : { إِنَّ الَّذِينَ تَوَفَّاهُمُ الْمَلآئِكَةُ ظَالِمِي أَنْفُسِهِمْ قَالُواْ فِيمَ كُنتُمْ قَالُواْ كُنَّا مُسْتَضْعَفِينَ فِي الأَرْضِ قَالْوَاْ أَلَمْ تَكُنْ أَرْضُ اللَّهِ وَاسِعَةً فَتُهَاجِرُواْ فِيهَا فَأُوْلَئِكَ مَأْوَاهُمْ جَهَنَّمُ وَسَاءَتْ مَصِيرًا، إِلاَّ الْمُسْتَضْعَفِينَ مِنَ الرِّجَالِ وَالنِّسَاءِ وَالْوِلْدَانِ لاَ يَسْتَطِيعُونَ حِيلَةً وَلاَ يَهْتَدُونَ سَبِيلاً، فَأُوْلَئِكَ عَسَى اللَّهُ أَن يَعْفُوَ عَنْهُمْ وَكَانَ اللَّهُ عَفُوًّا غَفُورًا}(1).
2 ـ مناصرة المسلمين ومعاونتهم بالنفس والمال واللسان فيما يحتاجون إليه في دينهم ودنياهم.
قال تعالى : { وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْض ٍ}(2).
وقال تعالى: { وَإِنِ اسْتَنصَرُوكُمْ فِي الدِّينِ فَعَلَيْكُمُ النَّصْرُ إِلاَّ عَلَى قَوْمٍ بَيْنَكُمْ وَبَيْنَهُم مِّيثَاقٌ }(3).

3 ـ التألم لألمهم والسرور بسرورهم.
قال النبي صلى الله عليه وسلم: "مثل المسلمين في توادهم وتعاطفهم وتراحمهم كالجسد الواحد إذا اشتكى منه عضو تداعى له سائر الجسد بالسهر والحمى". وقال أيضًا عليه الصلاة والسلام: "المؤمن للمؤمن كالبنيان يشد بعضه بعضًا وشبك بين أصابعه صلى الله عليه وسلم".
4 ـ النصح لهم ومحبة الخير لهم وعدم غشهم وخديعتهم.
قال صلى الله عليه وسلم: "لا يؤمن أحدكم حتى يحب لأخيه ما يحب لنفسه".
__________
(1) النساء: 97-99]
(2) التوبة: 71]
(3) الأنفال: 72]

(1/8)

وقال: "المسلم أخو المسلم لا يحقره ولا يخذله ولا يسلمه، بحسب امرئ من الشر أن يحقر أخاه المسلم، كل المسلم على المسلم حرام دمه وماله وعرضه".
وقال عليه الصلاة والسلام: "لا تباغضوا ولا تدابروا ولا تناجشوا ولا يبع بعضهم على بيع بعض، وكونوا عباد الله إخوانًا".
5 ـ احترامهم وتوقيرهم وعدم تنقصهم وعيبهم.
قال تعالى : { يَا أَيُّهَا الَّذِينَ آمَنُوا لا يَسْخَرْ قَومٌ مِّن قَوْمٍ عَسَى أَن يَكُونُوا خَيْرًا مِّنْهُمْ وَلا نِسَاءٌ مِّن نِّسَاءٍ عَسَى أَن يَكُنَّ خَيْرًا مِّنْهُنَّ وَلا تَلْمِزُوا أَنفُسَكُمْ وَلا تَنَابَزُوا بِالأَلْقَابِ بِئْسَ الاِسْمُ الْفُسُوقُ بَعْدَ الإِيمَانِ وَمَن لَّمْ يَتُبْ فَأُوْلَئِكَ هُمُ الظَّالِمُونَ، يَا أَيُّهَا الَّذِينَ آمَنُوا اجْتَنِبُوا كَثِيرًا مِّنَ الظَّنِّ إِنَّ بَعْضَ الظَّنِّ إِثْمٌ وَلا تَجَسَّسُوا وَلا يَغْتَب بَّعْضُكُم بَعْضًا أَيُحِبُّ أَحَدُكُمْ أَن يَأْكُلَ لَحْمَ أَخِيهِ مَيْتًا فَكَرِهْتُمُوهُ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ تَوَّابٌ رَّحِيمٌ}(1).
6 ـ أن يكون معهم في حال العسر واليسر والشدة والرخاء.
بخلاف أهل النفاق الذين يكونون مع المؤمنين في حالة اليسر والرخاء ويتخلون عنهم في حال الشدة.
قال تعالى: { الَّذِينَ يَتَرَبَّصُونَ بِكُمْ فَإِن كَانَ لَكُمْ فَتْحٌ مِّنَ اللَّهِ قَالُواْ أَلَمْ نَكُن مَّعَكُمْ وَإِن كَانَ لِلْكَافِرِينَ نَصِيبٌ قَالُواْ أَلَمْ نَسْتَحْوِذْ عَلَيْكُمْ وَنَمْنَعْكُم مِّنَ الْمُؤْمِنِينَ}(2).
7 ـ زيارتهم ومحبة الالتقاء بهم والاجتماع معهم.
__________
(1) الحجرات: 11-12]
(2) النساء: 141]

(1/9)

وفي الحديث القدسي: (وجبت محبتي للمتزاورين فيَّ). وفي حديث آخر: (أن رجلاً زار أخًا له في الله فأرصد الله على مدرجته ملكًا – فسأله أين تريد؟ قال أزور أخًا لي في الله، قل: هل لك عليه من نعمة تربها عليه، قال لا: غير أني أحببته في الله، قال: فإني رسول الله إليك بأن الله قد أحبك كما أحببته فيه).
8 ـ احترام حقوقهم.
فلا يبيع على بيعهم ولا يسوم على سومهم ولا يخطب على خطبتهم ولا يتعرض لما سبقوا إليه من المباحات.
قال صلى الله عليه وسلم: "ألا لا يبع الرجل على بيع أخيه ولا يخطب على خطبته". وفي رواية: "ولا يسم على سومه".
9 ـ الرفق بضعفائهم.
كما قال النبي صلى الله عليه وسلم: "ليس منا من لم يوقر كبيرنا ويرحم صغيرنا". وقال عليه الصلاة والسلام: "هل تنصرون وترزقون إلا بضعفائكم".

وقال تعالى: { وَاصْبِرْ نَفْسَكَ مَعَ الَّذِينَ يَدْعُونَ رَبَّهُم بِالْغَدَاةِ وَالْعَشِيِّ يُرِيدُونَ وَجْهَهُ وَلاَ تَعْدُ عَيْنَاكَ عَنْهُمْ تُرِيدُ زِينَةَ الْحَيَاةِ الدُّنْيَا}(1).
10 ـ الدعاء لهم والاستغفار لهم.
قال تعالى: { وَاسْتَغْفِرْ لِذَنبِكَ وَلِلْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ}(2).
وقال سبحانه: { رَبَّنَا اغْفِرْ لَنَا وَلإِخْوَانِنَا الَّذِينَ سَبَقُونَا بِالإِيمَانِ}(3).

تنبيه :
وأما قوله تعالى: { لا يَنْهَاكُمُ اللَّهُ عَنِ الَّذِينَ لَمْ يُقَاتِلُوكُمْ فِي الدِّينِ وَلَمْ يُخْرِجُوكُم مِّن دِيَارِكُمْ أَن تَبَرُّوهُمْ وَتُقْسِطُوا إِلَيْهِمْ إِنَّ اللَّهَ يُحِبُّ الْمُقْسِطِينَ}(4).
فمعناه أن من كف أذاه من الكفار فلم يقاتل المسلمين ولم يخرجهم من ديارهم فإن المسلمين يقابلون ذلك بمكافأته بالإحسان والعدل معه في التعامل الدنيوي ولا يحبونه بقلوبهم لأن الله قال: {أَن تَبَرُّوهُمْ وَتُقْسِطُوا إِلَيْهِمْ}.
ولم يقل توالونهم وتحبونهم.
__________
(1) الكهف: 28]
(2) محمد: 19]
(3) الحشر: 10]
(4) الممتحنة: 8]

(1/10)

ونظير هذا قوله تعالى في الوالدين الكافرين: { وَإِن جَاهَدَاكَ عَلى أَن تُشْرِكَ بِي مَا لَيْسَ لَكَ بِهِ عِلْمٌ فَلا تُطِعْهُمَا وَصَاحِبْهُمَا فِي الدُّنْيَا مَعْرُوفًا وَاتَّبِعْ سَبِيلَ مَنْ أَنَابَ إِلَيَّ}(1).
وقد جاءت أم أسماء إليها تطلب صلتها وهي كافرة فاستأذنت أسماء رسول الله –صلى الله عليه وسلم- في ذلك فقال لها: "صِلِي أمك" وقد قال الله تعالى: { لا تَجِدُ قَوْمًا يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الآخِرِ يُوَادُّونَ مَنْ حَادَّ اللَّهَ وَرَسُولَهُ وَلَوْ كَانُوا آبَاءَهُمْ أَوْ أَبْنَاءَهُمْ}(2).
فالصلة والمكافأة الدنيوية شيء، والمودة شيء آخر.
ولأن في الصلة وحسن المعاملة ترغيبًا للكافر في الإسلام فهما من وسائل الدعوة بخلاف المودة والموالاة فهما يدلان على إقرار الكافر على ما هو عليه والرضى عنه وذلك يسبب عدم دعوته إلى الإسلام.
وكذلك تحريم موالاة الكفار لا تعني تحريم التعامل معهم بالتجارة المباحة واستيراد البضائع والمصنوعات النافعة والاستفادة من خبراتهم ومخترعاتهم.
فالنبي – صلى الله عليه وسلم- استأجر ابن أريقط الليثي ليدله على الطريق وهو كافر واستدان من بعض اليهود.
وما زال المسلمون يستوردون البضائع والمصنوعات من الكفار وهذا من باب الشراء منهم بالثمن وليس لهم علينا فيه فضل ومِنَّة.
وليس هو من أسباب محبتهم وموالاتهم، فإن الله أوجب محبة المؤمنين وموالاتهم وبغض الكافرين ومعاداتهم.
قال تعالى: { إِنَّ الَّذِينَ آمَنُواْ وَهَاجَرُواْ وَجَاهَدُواْ بِأَمْوَالِهِمْ وَأَنفُسِهِمْ فِي سَبِيلِ اللَّهِ وَالَّذِينَ آوَواْ وَّنَصَرُواْ أُوْلَئِكَ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ}(3).
__________
(1) لقمان: 15]
(2) المجادلة: 22]
(3) الأنفال: 72]

(1/11)

إلى قوله تعالى: { وَالَّذينَ كَفَرُواْ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ إِلاَّ تَفْعَلُوهُ تَكُن فِتْنَةٌ فِي الأَرْضِ وَفَسَادٌ كَبِيرٌ}(1).
قال الحافظ ابن كثير: ومعنى قوله: {إِلاَّ تَفْعَلُوهُ تَكُن فِتْنَةٌ فِي الأَرْضِ وَفَسَادٌ كَبِيرٌ} أي إن لم تجانبوا المشركين وتوالوا المؤمنين وإلا وقعت فتنة في الناس وهو التباس الأمر واختلاط المؤمنين بالكافرين فيقع بين الناس فساد منتشر عريض طويل..] انتهى.. قلت : وهذا ما حصل في هذا الزمان والله المستعان.

أقسام الناس فيما يجب في حقهم من الولاء والبراء

الناس في الولاء والبراء على ثلاثة أقسام:
القسم الأول: من يحب محبة خالصة لا معادة معها
وهم المؤمنون الخلّص من الأنبياء والصديقين والشهداء والصالحين.
وفي مقدمتهم رسول الله صلى الله عليه وسلم فإنه تجب محبته أعظم من محبة النفس والولد والوالد والناس أجمعين.
ثم زوجاته أمهات المؤمنين وأهل بيته الطيبين وصاحبته الكرام – خصوصًا الخلفاء الراشدين وبقية العشرة والمهاجرين والأنصار وأهل بدر وأهل بيعة الرضوان ثم بقية الصحابة – رضي الله عنهم – أجمعين.
ثم التابعين والقرون المفضلة وسلف هذه الأمة وأئمتها – كالأئمة الأربعة.
قال تعالى: { وَالَّذِينَ جَاؤُوا مِن بَعْدِهِمْ يَقُولُونَ رَبَّنَا اغْفِرْ لَنَا وَلإِخْوَانِنَا الَّذِينَ سَبَقُونَا بِالإِيمَانِ وَلا تَجْعَلْ فِي قُلُوبِنَا غِلاّ لِّلَّذِينَ آمَنُوا رَبَّنَا إِنَّكَ رَؤُوفٌ رَّحِيمٌ }(2).
ولا يبغض الصحابة وسلف هذه الأمة من في قلبه إيمان.
وإنما يبغضهم أهل الزيغ والنفاق وأعداء الإسلام كالرافضة والخوارج نسأل الله العافية.

القسم الثاني: من يبغض ويعادي بغضًا ومعاداة خالصين لا محبة ولا موالاة معهما
وهم الكفار الخلص من الكفار والمشركين والمنافقين والمرتدين والملحدين على اختلاف أجناسهم.
__________
(1) الأنفال: 73]
(2) الحشر: 10]

(1/12)

كما قال تعالى: { لا تَجِدُ قَوْمًا يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الآخِرِ يُوَادُّونَ مَنْ حَادَّ اللَّهَ وَرَسُولَهُ وَلَوْ كَانُوا آبَاءَهُمْ أَوْ أَبْنَاءَهُمْ أَوْ إِخْوَانَهُمْ أَوْ عَشِيرَتَهُمْ}(1).
وقال تعالى عائبًا على بني إسرائيل: { تَرَى كَثِيرًا مِّنْهُمْ يَتَوَلَّوْنَ الَّذِينَ كَفَرُواْ لَبِئْسَ مَا قَدَّمَتْ لَهُمْ أَنفُسُهُمْ أَن سَخِطَ اللَّهُ عَلَيْهِمْ وَفِي الْعَذَابِ هُمْ خَالِدُونَ، وَلَوْ كَانُوا يُؤْمِنُونَ بِاللَّهِ والنَّبِيِّ وَمَا أُنزِلَ إِلَيْهِ مَا اتَّخَذُوهُمْ أَوْلِيَاءَ وَلَكِنَّ كَثِيرًا مِّنْهُمْ فَاسِقُونَ }(2).

القسم الثالث: من يحب من وجه ويبغض من وجه
فتجتمع فيه المحبة والعداوة وهم عصاة المؤمنين. يحبون لما فيهم من الإيمان ويبغضون لما فيهم من المعصية التي هي دون الكفر والشرك.
ومحبتهم تقتضي مناصحتهم والإنكار عليهم. فلا يجوز السكوت على معاصيهم بل ينكر عليهم ويؤمرون بالمعروف وينهون عن المنكر وتقام عليهم الحدود والتعزيرات حتى يكفوا عن معاصيهم ويتوبوا من سيئاتهم.
ولكن لا يبغضون بغضًا خالصًا ويتبرأ منهم كما تقوله الخوارج في مرتكب الكبيرة التي هي دون الشرك.
ولا يحبون ويوالون حبًا وموالاة خالصين كما تقوله المرجئة بل يعتدل في شأنهم على ما ذكرنا كما هو مذهب أهل السنة والجماعة.
والحب في الله والبغض في الله أوثق عرى الإيمان، والمرء مع من أحب يوم القيامة كما في الحديث.
وقد تغير الوضع وصار غالب موالاة الناس ومعاداتهم لأجل الدنيا فمن كان عنده طمع من مطامع الدنيا والوه وإن كان عدوًّا لله ولرسوله ولدين المسلمين.
ومن لم يكن عنده طمع من مطامع الدنيا عادوه ولو كان وليًّا لله ولرسوله عند أدنى سبب وضايقوه واحتقروه.
__________
(1) المجادلة: 22]
(2) المائدة: 80-81]

(1/13)

وقد قال عبد الله بن عباس – رضي الله عنهما -: "من أحب في الله وأبغض في الله ووالى في الله وعادى في الله فإنما تنال ولاية الله بذلك، وقد صارت عامة مؤاخاة الناس على أمر الدنيا وذلك لا يجدي على أهله شيئًا"(1).
وعن أبي هريرة – رضي الله عنه – قال: قال رسول الله صلى الله عليه وسلم: "إن الله تعالى قال: من عادى لي وليًّا فقد آذنته بالحرب".(2).
وأشد الناس محاربة لله من عادى أصحاب رسول الله صلى الله عليه وسلم وسبهم وتنقصهم.
وقد قال صلى الله عليه وسلم: "الله الله في أصحابي لا تتخذوهم غرضًا، فمن آذاهم فقد آذاني، ومن آذاني فقد آذى الله، ومن آذى الله يوشك أن يأخذه".(3).
وقد صارت معاداة الصحابة وسبهم دينًا وعقيدة عند بعض الطوائف الضالة.
نعوذ بالله من غضبه وأليم عقابه، ونسأله العفو والعافية، وصلى الله وسلم وبارك على نبينا محمد وآله وصحبه.
__________
(1) رواه ابن جرير]
(2) الحديث رواه البخاري]
(3) أخرجه الترمذي وغيره]

(1/14)


حقيقة التصوف وموقف الصوفية من أصول العبادة والدين

حقيقة التصوف
وموقف الصوفية من أصول العبادة والدين
فضيلة الشيخ صالح بن فوزان بن عبدالله الفوزان
عضو هيئة كبار العلماء
بسم الله الرحمن الرحيم
المقدمة
الحمد لله رب العالمين ، أكمل لنا الدين ، وأتم علينا النعمة ، ورضي لنا الاسلام دينا ، وأمرنا بالتمسك به إلى الممات ، { يَا أَيُّهَا الَّذِينَ آمَنُواْ اتَّقُواْ اللّهَ حَقَّ تُقَاتِهِ وَلاَ تَمُوتُنَّ إِلاَّ وَأَنتُم مُّسْلِمُونَ } .. ( ال عمران ) ، الاية : ' 102 ' وتلك وصية إبراهيم ويعقوب لبنيه . { وَوَصَّى بِهَا إِبْرَاهِيمُ بَنِيهِ وَيَعْقُوبُ يَا بَنِيَّ إِنَّ اللّهَ اصْطَفَى لَكُمُ الدِّينَ فَلاَ تَمُوتُنَّ إَلاَّ وَأَنتُم مُّسْلِمُونَ } .. ( البقرة ) ، الاية : ' 132 ' .
اللهم صل وسلم وبارك على عبدك ورسولك ، نبينا محمد وعلى اله وأصحابه أجمعين . وبعد

(1/1)

… فإن الله خلق الجن والانس لعبادته ، كما قال ـ تعالى { وَمَا خَلَقْتُ الْجِنَّ وَالْإِنسَ إِلَّا لِيَعْبُدُونِ } .. ( الذاريات ) ، الاية : ' 56 ' وفي ذلك شرفهم ، وعزهم وسعادتهم في الدنيا والآخرة ، لأنهم بحاجة إلى ربهم ، لا غنى لهم عنه طرفة عين ، وهو غني عنهم وعن عبادتهم ، كما قال ـ تعالى { إِن تَكْفُرُوا فَإِنَّ اللَّهَ غَنِيٌّ عَنكُمْ } .. ( الزمر) ، الاية : ' 7 ' . وقال تعالى { وَقَالَ مُوسَى إِن تَكْفُرُواْ أَنتُمْ وَمَن فِي الأَرْضِ جَمِيعاً فَإِنَّ اللّهَ لَغَنِيٌّ حَمِيدٌ} .. ( إبراهيم ) ، الاية : ' 8 ' . والعبادة حق لله على خلقه ، وفائدتها تعود إليهم ، فمن أبى أن يعبد الله فهو مستكبر ، ومن عبد الله وعبد معه غيره فهو مشرك ، ومن عبد الله وحده بغير ما شرع فهو مبتدع ، ومن عبد الله وحده بما شرع فهو المؤمن الموحد . ولما كان العباد في ضرورة إلى العبادة ، ولا يمكنهم أن يعرفوا بأنفسهم حقيقتها التي ترضي الله ـ سبحانه ـ وتوافق دينه ، لم يكلهم إلى أنفسهم ، بل أرسل إليهم الرسل ، وأنزل الكتب لبيان حقيقة تلك العبادة كما قال تعالى : {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَّسُولاً أَنِ اعْبُدُواْ اللّهَ وَاجْتَنِبُواْ الطَّاغُوتَ} ( النحل ) ، الأية : ' 36 ' . وقال ـ تعالى ـ : {وَمَا أَرْسَلْنَا مِن قَبْلِكَ مِن رَّسُولٍ إِلَّا نُوحِي إِلَيْهِ أَنَّهُ لَا إِلَهَ إِلَّا أَنَا فَاعْبُدُونِ } .. ( الأنبياء ) ، الأية : ' 25 ' . فمن حاد عما بينته الرسل ونزلت به الكتب من عبادة الله ، وعبد الله بما يملي عليه ذوقه وما تهواه نفسه وما زينته له شياطين الانس والجن فقد ضل عن سبيل الله ولم تكن عبادته في الحقيقة عبادة لله ، بل هي عبادة لهواه : { وَمَنْ أَضَلُّ مِمَّنِ اتَّبَعَ هَوَاهُ بِغَيْرِ هُدًى مِّنَ اللَّهِ} .. ( القصص ) ، الأية : ' 50 ' . وهذا الجنس كثير في البشر ، وفي طليعتهم النصارى ، ومن

(1/2)

ضل من فرق هذه الأمة ، كالصوفية فإنهم اختطوا لأنفسهم خطة في …
العبادة مخالفة لما شرعه الله في كثير من شعاراتهم . وهذا يتضح ببيان حقيقة العبادة التي شرعها الله على لسان رسول الله ، " صلى الله عليه وسلم " ، وبيان ما عليه الصوفية اليوم من احرافات عن حقيقة تلك العبادة .
ضوابط العبادة الصحيحة
إن العبادة التي شرعها الله ـ سبحانه وتعالى ـ تنبني على أصول وأسس ثابتة تتلخص فيما يلي :
أولا : أنها توقيفية ** بمعنى أنه لا مجال للرأي فيها ** بل لابد أن يكون المشرع لها هو الله ـ سبحانه وتعالى ـ كما قال تعالى ـ لنبيه : { فَاسْتَقِمْ كَمَا أُمِرْتَ وَمَن تَابَ مَعَكَ وَلاَ تَطْغَوْاْ} .. ( هود ) ، الأية : ' 112 ' . وقال تعالى : { ثُمَّ جَعَلْنَاكَ عَلَى شَرِيعَةٍ مِّنَ الْأَمْرِ فَاتَّبِعْهَا وَلَا تَتَّبِعْ أَهْوَاء الَّذِينَ لَا يَعْلَمُونَ } .. ( الجاثية ) ، الأية : ' 18 ' . وقال عن نبيه : { إِنْ أَتَّبِعُ إِلَّا مَا يُوحَى } .. ( الأحقاف ) ، الأية : ' 9 ' .
ثانيا : لا بد أن تكون العبادة خالصة لله ـ تعالى ـ من شوائب الشرك ، كما قال ـ تعالى ـ : { فَمَن كَانَ يَرْجُو لِقَاء رَبِّهِ فَلْيَعْمَلْ عَمَلاً صَالِحاً وَلَا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَداً} .. ( الكهف ) ، الأية : ' 110 ' فإن خالط العبادة شيء من الشرك أبطلها ، كما قال ـ تعالى ـ : { وَلَوْ أَشْرَكُواْ لَحَبِطَ عَنْهُم مَّا كَانُواْ يَعْمَلُونَ } .. ( الأنعام ) ، الأية : ' 88 ' . وقال ـ تعالى ـ : { وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنَ الْخَاسِرِينَ. بَلِ اللَّهَ فَاعْبُدْ وَكُن مِّنْ الشَّاكِرِينَ }..(الزمر) ، الآيتان:'65ـ 66'

(1/3)

ثالثا : لابد أن تكون القدوة في العبادة والمبين لها رسول الله " صلى الله عليه وسلم " كما قال ـ تعالى ـ : { لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ} .. ( الأحزاب ) ، الأية : ' 21 ' . وقال ـ تعالى ـ : { وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانتَهُوا} .. ( الحشر ) ، الأية : ' 7 ' . وقال النبي ، " صلى الله عليه وسلم " (( من عمل عملا ليس عليه أمرنا فهو رد )) الحديث رواه مسلم . .. وفي رواية (( من أحدث في أمرنا هذا ما ليس منه فهو رد )) متفق عليه ..
وقوله ، " صلى الله عليه وسلم " (( صلوا كما رأيتموني أصلي )) متفق عليه .. وقوله ، " صلى الله عليه وسلم " (( خذوا عني مناسككم )) . رواه مسلم .. إلى غير ذلك من النصوص .
رابعا : أن العبادة محددة بمواقيت ومقادير ، لا يجوز تعديها وتجاوزها ، كالصلاة مثلا ؛ قال ـ تعالى ـ : { إِنَّ الصَّلاَةَ كَانَتْ عَلَى الْمُؤْمِنِينَ كِتَاباً مَّوْقُوتاً } .. ( النساء ) ، الأية : ' 103 ' . وكالحج قال ـ تعالى ـ : { الحج أشهر معلومت } .. ( البقرة ) ، الأية : ' 197 ' . وكالصيام ، قال ـ تعالى ـ : { شَهْرُ رَمَضَانَ الَّذِيَ أُنزِلَ فِيهِ الْقُرْآنُ هُدًى لِّلنَّاسِ وَبَيِّنَاتٍ مِّنَ الْهُدَى وَالْفُرْقَانِ فَمَن شَهِدَ مِنكُمُ الشَّهْرَ فَلْيَصُمْهُ} .. ( البقرة) ، الأية :'185' .
خامسا : لابد أن تكون العبادة قائمة على محبة الله
تعالى ـ والذل له ، وخوفه ورجائه ، قال ـ تعالى ـ : { أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ وَيَرْجُونَ رَحْمَتَهُ وَيَخَافُونَ عَذَابَهُ } ..

(1/4)

الاسراء ) ، الأية : ' 57 ' . وقال ـ تعالى ـ عن أنبيائه : { إِنَّهُمْ كَانُوا يُسَارِعُونَ فِي الْخَيْرَاتِ وَيَدْعُونَنَا رَغَباً وَرَهَباً وَكَانُوا لَنَا خَاشِعِينَ} .. (الأنبياء ): ' 90 ' . قال ـ تعالى ـ : {قُلْ إِن كُنتُمْ تُحِبُّونَ اللّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللّهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَاللّهُ غَفُورٌ رَّحِيمٌ. قُلْ أَطِيعُواْ اللّهَ وَالرَّسُولَ فإِن تَوَلَّوْاْ فَإِنَّ اللّهَ لاَ يُحِبُّ الْكَافِرِينَ} .. ( ال عمران ) ، الآيتان : ' 31 ـ 32 ' . فذكر ـ سبحانه ـ علامات محبة الله وثمراتها
أما علاماتها :: فاتباع الرسول " صلى الله عليه وسلم " ، وطاعة الله ، وطاعة الرسول
أما ثمراتها :: فنيل محبة الله ـ سبحانه ـ ومغفرة الذنوب والرحمة منه سبحانه
سادسا : أن العبادة لا تسقط عن المكلف من بلوغه عاقلا إلى وفاته ، قال تعالى ـ : { ولا تموتن إلا وأنتم مسلمون } .. ( ال عمران ) ، الأية : ' 102 ' . وقال ـ تعالى ـ : { وَاعْبُدْ رَبَّكَ حَتَّى يَأْتِيَكَ الْيَقِينُ} .. ( الحجر ) ، الأية : ' 99 ' .
حقيقة التصوف

(1/5)

لفظ التصوف والصوفية لم يكن معروفا في صدر الاسلام وإنما هو محدث بعد ذلك أو دخيل على الاسلام من أمم أخرى . قال شيخ الاسلام ابن تيمية ـ يرحمه الله ـ في مجموع الفتاوى : (*( أما لفظ الصوفية فإنه لم يكن مشهورا في القرون الثلاثة ، وإنما اشتهر التكلم به بعد ذلك وقد نقل التكلم به عن غير واحد من الأئمة والشيوخ ، كالامام أحمد بن حنبل ، وأبي سليمان الداراني وغيرهما ، وقد روي عن سفيان الثوري أنه تكلم به ، وبعضهم يذكر ذلك عن الحسن البصري ، وتنازعوا في المعنى الذي أضيف إليه الصوفي ، فإنه من أسماء النسب كالقرشي والمدني وأمثال ذلك ، فقيل : إنه نسبة إلى أهل الصفة ، وهو غلط ، لأنه لو كان كذلك ، لقيل : صفي ، وقيل نسبة إلى الصف المقدم بين يدي الله ـ وهو أيضا غلط فإنه لو كان كذلك لقيل : صوفي ، وقيل نسبة إلى صوفة بن بشر بن أد بن بشر بن طابخة ، قبيلة من العرب كانوا يجاورون بمكة من الزمن القديم ينسب إليهم النساك ، وهذا وإن كان موافقا للنسب من جهة اللفظ فإنه ضعيف أيضا ، لأن هؤلاء لكان هذا النسب في زمن الصحابة والتابعين وتابعيهم أولى . ولأن غالب من تكلم باسم الصوفي لا يعرف هذه القبيلة ولا يرضى أن يكون مضافا إلى قبيلة في الجاهلية ، لا وجود لها في الاسلام وقيل ـ وهو العروف ـ أنه نسبة إلى الصوف ، فإنه أول ما ظهرت الصوفية في البصرة . وأول من ابتنى دويرة الصوفية بعض أصحاب عبد الواحد بن زيد ، وعبد الواحد من أصحاب الحسن ، وكان في البصرة من المبالغة في الزهد والعبادة والخوف ونحو ذلك ما لم يكن في سائر أهل الأمصار . )*) وقد روى أبو الشيخ الأصبهاني بإسناده عن محمد بن سيرين أنه بلغه أن قوما يفضلون لباس الصوف ، فقال : (*( إن قوما يتخيرون لباس الصوف يقولون إنهم يتشبهون بالمسيح بن مريم ، وهدي نبينا أحب إلينا وكان " صلى الله عليه وسلم " يلبس القطن وغيره ، أو كلاما نحوا من هذا ، ثم يقول بعد ذلك : هؤلاء نسبوا إلى

(1/6)

اللبسة الظاهرة وهي لباس الصوف فقيل في أحدهم صوفي ، وليس طريقهم مقيدا بلبس الصوف ولا هم أوجبوا ذلك ولا علقوا الأمر به ـ لمن أضيفوا إليه لكونه ظاهر الحال )*) . إلى أن قال : (*( فهذا أصل التصوف ، ثم إنه بعد ذلك تشعبوتنوع )*) .إنتهى وكلامه (1) .. ـ يرحمه الله ـ يعطي أن التصوف نشأ في بلاد الاسلام على يد عباد البصرة .. نتيجة لمبالغتهم في الزهد والعبادة ثم تطور بعد ذلك ـ والذي توصل إليه بعض الكتاب العصريين ـ أن التصوف تسرب إلى بلاد المسلمين من الديانات الأخرى كالديانة الهندية والرهبانية النصرانية وقد يستأنس لهذا بما نقله الشيخ عن ابن سيرين أنه قال : (*( إن قوما يتخيرون لباس الصوف يقولون إنهم يتشبهون بالمسيح بن مريم ، وهدي نبينا أحب إلينا . )*) فهذا يعطي أن التصوف له علاقة بالديانة النصرانية ؛؛ ويقولون الدكتور // صابر طعيمة \\ في كتابه : " الصوفية معتقدا ومسلكا " : ويبدوا أنه لتأثير الرهبنة المسيحية التي كان فيها الرهبان يلبسون الصوف وهم في أديرتهم كثرة كثيرة من المنقطعين لهذه الممارسة على امتداد الأرض التي حررها الاسلام بالتوحيد أعطى هو الآخر دورا في التأثير الذي بدا على سلوك الأوائل (2) .. وقال الشيخ " إحسان إلهي ظهير" ـ يرحمه الله ـ في كتابه : " التصوف ، المنشأ والمصادر" (*( عندما نتعمق في تعاليم الصوفية الأوائل والأواخر وأقاويلهم المنقولة منهم والمأثورة في كتب الصوفية القديمة والحديثة نفسها نرى بونا شاسعا بينها وبين تعاليم القران والسنة ، وكذلك لا نرى جذورها وبذورها في سيرة سيد الخلق محمد " صلى الله عليه وسلم " وأصحابه الكرام البررة خيار خلق الله وصفوة الكون ، بل بعكس ذلك نراها مأخوذة مقفبسة من الرهبنة المسيحية والبرهمة الهندوكية وتنسك اليهودية وزهد البوذية . (3) .. ويقول الشيخ : عبد الرحمن الوكيل ـ يرحمه الله ـ في مقدمة كتاب : " مصرع التصوف " : (*( إن التصوف أدنأ وأوألأم كيدا

(1/7)

ابتدعه الشيطان ليسخر معه عباد الله في حربه لله ولرسله ، إنه قناع المجوس يتراءى بأنه لرباني ، بل قناع كل عدو صوفي للدين الحق فتش فيه تجد برهمية وبوذية وزرادشتية ومانوية وديصانية ، تجد أفلاطونية وغنوصية ، تجد فيه يهودية ونصرانية ووثنية جاهلية (4) .. )*) ومن خلال عرض اراء هؤلاء الكتاب المعاصرين في أصل الصوفية ، وغيرهم مما لم نذكره كثيرون يرون هذا الرأي . يتبين أن الصوفية دخيلة على الاسلام ، يظهر ذلك في ممارسات المنتسبين إليها ـ تلك الممارسات الغريبة على الاسلام والبعيدة عن هديه ن وإنما نعني بهذا المتأخرين من الصوفية حيث كثرت وعظمت شطحاتهم . أما المتقدمون منهم فكانوا على جانب من الاعتدال ، كالفضيل بن عياض ، والجنيد وإبراهيم بن أدهم وغيرهم .
موقف الصوفية من العبادة والدين
للصوفية ـ خصوصا ـ المتأخرين منهم منهج في الدين والعبادة يخالف منهج السلف ، ويبفعد كثيرا عن الكتاب والسنة . فهم قد بنوا دينهم وعبادتهم على رسوم ورموز واصطلاحات اخترعوها ، وهي تتلخص فيما يلي :
1 ـ قصرهم العبادة على المحبة ، فهم يبنون عبادتهم لله على جانب المحبة ، ويهملون الجوانب الأخرى ، كجانب الخوف والرجاء ، كما قال بعضهم : أنا لا أعبد الله طمعا في جنته ولا خوفا من ناره ـ ولا شك أن محبة الله ـ تعالى ـ هي الأساس الذي تبنى عليه العبادة . ولكن العبادة ليست مقصورة على المحبة كما يزعمون ، بل لها جوانب وأنواع كثيرة غير المحبة كالخوف والرجاء والذل والخضوع والدعاء إلى غير ذلك ، فهي كما قال شيخ الاسلام ابن تيمية .. (*( اسم جامع لما يحبه الله ويرضاه من الأقوال والأعمال الظاهرة والباطنة )*) ..
ويقول العلامة ابن القيم …
وعبادة الرحمن غاية حبه مع ذل عابده هما قطبان
وعليهما فلك العبادة دائر ما دار حتى قامت القطبان

(1/8)

ولهذا يقول بعض السلف : من عبدالله بالحب وحده هو زنديق ، ومن عبده بالرجاء وحده هو مرجئ ، ومن عبده بالخوف وحده فهو حروري ، ومن عبده بالحب والخوف والرداء فهو موحد . وقد وصف الله رسله وأنبياءه ، بأنهم يدعون ربهم خوفا وطمعا ، وأنهم يرجون رحمته ويخافون عذابه ، وأنهم يدعونه رغبا ورهبا . قال شيخ الاسلام ابن تيمية ـ يرحمه الله ـ : (*( ولهذا قد وجد في نوع من المتأخرين من انبسط في دعوى المحبة حتى أخرجه ذلك إلى نوع من الرعونة والدعوى التي تنافي العبودية )*) .. وقال أيضا : (*( وكثير من السالكين سلكوا في دعوى حب الله أنواعا من الجهل بالدين ، إما من تعدى حدود الله ، وإما من تضييع حقوق الله . وإما من إدعاء الدعاوى الباطلة التي لا حقيقة لها . (5) .. )*) ، وقال أيضا : (*( والذين توسعوا من الشيوخ في سماع القصائد المتضمنة للحب والشوق واللوم والعذل والغرام كان هذا أصل مقصدهم ، ولهذا أنزل الله اية المحبة محنة يمتحن بها المحب ، فقال : { قُلْ إِن كُنتُمْ تُحِبُّونَ اللّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللّهُ} .. ( ال عمران ) ، الأية : ' 31 ' . فلا يكون محبا لله إلا من يتبع رسوله ، وطاعة الرسول ومتابعته لا تكون إلا بتحقيق العبودية ، وكثير ممن يدعي المحبة يخرج عن شريعته وسنته ، " صلى الله عليه وسلم " ، ويدعي من الخيالات ما لا يتسع هذا الموضوع لذكره ، حتى يظن أحدهم سقوط الأمر ـ وتحليل الحرام له )*) .. ، وقال أيضا : (*( وكثير من الضالين الذين اتبعوا أشياء مبتدعة من الزهد والعبادة على غير علم ولا نور من الكتاب والسنة وقعوا فيما وقع فيه النصارى من دعوى المحبة لله مع مخالفة شريعته وترك المجاهدة في سبيله ونحو ذلك . انتهى .
فتبين بذلك أن الاقتصار على جانب المحبة لا يسمى عبادة بل قد يؤول بصاحبه إلى الضلال بالخروج عن الدين

(1/9)

2 ــ الصوفية في الغالب لا يرجعون في دينهمة وعبادتهم إلى الكتاب والسنة والاقتداء بالنبي ، " صلى الله عليه وسلم " ، وإنما يرجعون إلى أذواقهم وما يرسمه لهم شيوخهم من الطرق المبتدعة ، والأ ذ كار والأوراد المبتدعة ، وربما يستدلون بالحكايات والمنامات والأحاديث الموضوعة لتصحيح ما هم عليه ، بدلا من الاستدلال بالكتاب والسنة ، هذا ما ينبغي عليه دين الصوفية . ومن المعلوم أن العبادة لا تكون عبادة صحيحة إلا إذا كانت مبنية على ما جاء في الكتاب والسنة . قال شيخ الاسلام ابن تيمية ويتمسكون ( يعني الصوفية ) في الدين الذي يتقربون به إلى ربهم بنحو ما تمسك به النصارى من الكلام المتشابه والحكايات التي لا يعرف صدق قائلها ، ولو صدق لم يكن معصوما ، فيجعلون متبوعهم وشيوخهم شارعين لهم دينا ، كما جعل النصارى قسيسيهم ورهبانهم شارعين لهم دينا ... انتهى .
ولما كان هذا مصدرهم الذي يرجعون إليه في دينهم وعبادتهم ، وقد تركوا الرجوع إلى الكتاب والسنة صاروا أحزابا متفرقين . كما قال ـ تعالى ـ : { وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيماً فَاتَّبِعُوهُ وَلاَ تَتَّبِعُواْ السُّبُلَ فَتَفَرَّقَ بِكُمْ عَن سَبِيلِهِ } .. ( الأنعام ) ، الأية : ' 153 ' . فصراط الله واحد ، لا انقسام فيه ولا اختلاف عليه ، وما عداه فهو سبل متفرقة تتفرق بمن سلكها ، وتبعده عن صراط الله المستقيم ، وهذا ينطبق على فرق الصوفية فإن كل فرقة لها طريقة ، خاصة تختلف عن طريقة الفرقة الأخرى . ولكل فرقة شيخ يسمونه شيخ الطريقة يرسم لها منهاجا يختلف عن منهاج الفرق الأخرى ، ويبتعد بهم عن الصراط المستقيم . وهذا الشيخ الذي يسمونه شيخ الطريقة يكون له مطلق التصرف وهم ينفذون ما يقول ولا يعترضون عليه بشيء . حتى قالوا : المريد مع شيخه يكون كالميت مع غاسله وقد يدعي بعض هؤلاء الشيوخ أنه يتلقى من الله مباشرةما يأمربه مريدية وأتباعه .

(1/10)

3 ــ من دين الصوفية التزام أذكار وأوراد يضعها لهم شيوخهم فيتقيدون بها ، ويتعبدون بتلاوتها ، وربما فضلوا تلاوتها على تلاوة القران الكريم ، ويسمونها ذكر الخاصة . زأما الذكر الوارد في الكتاب والسنة فيسمونه ذكر العامة . فقول لا إله إلا الله . عندهم هو ذكر العامة ، وأما ذكر الخاصة : فهو الاسم المفرد :: الله :: وذكر خاصة الخاصة :: هو :: قال شيخ الاسلام ابن تيمية : ومن زعم أن هذا الدين ، أي قول لا إله إلا الله ذكر العامة وأن ذكر الخاصة ـ هو الاسم المفرد ـ وذكر خاصة الخاصة :: هو :: أي الاسم المضمر فهو ضال مضل . واحتجاج بعضهم على ذلك بقوله ـ تعالى ـ { قُلِ اللّهُ ثُمَّ ذَرْهُمْ فِي خَوْضِهِمْ يَلْعَبُونَ } .. ( الأنعام ) ، الأية : ' 91 ' من بين أبين غلط هؤلاء ، بل من تحريفهم للكلم عن مواضعه ، فإن الاسم :: الله :: مذكور في الأمر بجواب

(1/11)

الاستفهام في الأية قبله ، وهو قوله ـ تعالى ـ : { من أنزل الكتب الذي جاء به موسى نورا وهدى للناس } إلى قوله ـ تعالى ـ { قل الله } أي الله هو الذي أنزل الكتاب الذي جاء به موسى . فالاسم :: الله :: مبتدأ خبره دل عليه الاستفهام ، كما فينظائر ذلك . نقول . من جارك ؟ فيقول : زيد . وأما الاسم المفرد مظهرا ومضمرا فليس بكلام تام ، ولا جملة مفيدة ، ولا يتعلق به إيمان ولا كفر ولا أمر ولا نهي ، ولم يذكر ذلك رسول الله ، " صلى الله عليه وسلم " ، ولا يعطي القلب نفسه معرفة مفيدة ، ولا حالا نافعا ، وإنما يعطيه تصورا مطلقا لا يحكم فيه بنفي ولا إثبات . إلى أن قال : وقد وقع بعض من واظب على هذا الذكر بالاسم المفرد وبـ ـ :: هو :: في فنون من الاتحاد ، وما يذكر عن بعض الشيوخ في أنه قال : أخاف أن أموت بين النفي والاثبات ، حال لا يقتدي فيها بصاحبها ، فإن في ذلك من الغلط ما لا خفاء به ، إذ لو مات العبد في هذه الحال لم يمت إلا على ما قصده ونواه ، إذ الأعمال بالنيات ، وقد ثبت أن النبي ، " صلى الله عليه وسلم "، أمر بتلقين الميت لا إله إلا الله . وقال : (( من كان أخر كلامه لا إله إلا الله دخل الجنة )) ولو كان ما ذكره محظورا لم يلقن الميت كلمة يخاف أن يموت في أثنائها موتا غير محمود . بل كان ما اختاره من ذكر الاسم المفرد ، والذكر بالاسم المضمر أبعد عن السنة ، وأدخل في البدعة ، وأقرب إلى إضلال الشيطان ، فإن من قال :: ياهوياهو:: ، أو :: هو :: ، ونحو ذلك لم يكن الضمير عائدا إلا إلى ما يصوره قلبه ، والقلب قد يهتدي وقد يضل ـ وقد صنف صاحب الفصوص (6) .. كتابا سماه كتاب : " الهو " وزعم بعضهم أن قوله ـ تعالى ـ : { وَمَا يَعْلَمُ تَأْوِيلَهُ إِلاَّ اللّهُ } .. ( ال عمران ) ، الأية : ' 7 ' . معناه : وما يعلم تأويل هذا الاسم الذي هو الهو ، وهذا مما اتفق المسلمون بل العقلاء على أنه من أبين الباطل . فقد يظن هذا من يظنه

(1/12)

من هؤلاء . حتى قلت لبعض من قال شيئا من ذلك لو كان هذا كما قلته لكتبت الأية وما يعلم تأويل هو منفصلة (7) .. ، أي كتبت :: هو :: منفصلة عن : تأويل ...
4 ــ غلو المتصوفة في الأولياء والشيوخ خلاف عقيدة أهل السنة والجماعة . فإن عقيدة أهل السنة والجماعة موالاة أولياء الله ومعاداة أعدائه ـ قال ـ تعالى ـ : { إِنَّمَا وَلِيُّكُمُ اللّهُ وَرَسُولُهُ وَالَّذِينَ آمَنُواْ الَّذِينَ يُقِيمُونَ الصَّلاَةَ وَيُؤْتُونَ الزَّكَاةَ وَهُمْ رَاكِعُونَ } .. ( المائدة ) ، الأية : ' 55 ' . وقال ـ تعالى ـ : { يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَتَّخِذُوا عَدُوِّي وَعَدُوَّكُمْ أَوْلِيَاء } .. ( الممتحنة ) ، الأية : ' 1 ' . وأولياءالله هم المؤمنون المتقون الذين يقيمون الصلاة ويؤتون الزكاة وهم راكعون ، ويجب علينا محبتهم والاقتداء بهم واحترامهم ـ وليست الولاية وقفا على أشخاص معينين . فكل مؤمن تقي فهو ولي لله ـ عز وجل ـ ، وليس معصوما من الخطأ ، هذا معنى الولاية والأولياء ، وما يجب في حقهم عند أهل السنة والجماعة ـ أما الأولياء عند الصوفية فلهم اعتبارات ومواصفات أخرى ، فهم يمنحون الولاية لأشخاص معينين من غير دليل من الشارع على ولايتهم ، وربما منحو الولاية لمن لم يعرف بإيمان ولا تقوى ، بل قد يعرف بضد ذلك من الشعوذة والسحر واستحلال المحرمات ، وربما فضلوا من يدعون لهم الولاية
على الأنبياء ، صلوات الله عليهم وسلامه عليهم ، كما يقول أحدهم :
مقام النبوة في برزخ فويق الرسول ودون الولي

(1/13)

ويقولون : إن الأولياء يأحذون من المعدن الذي يأخذ منه الملك الذي يوحي به إلى الرسول ، ويدعون لهم العصمة . قال شيخ الاسلام ابن تيمية ـ يرحمه الله ـ وكثير من الناس يغلط في هذا الموضع فيظن في شخص أنه ولي الله ، ويظن أن ولي الله يقبل منه كل ما يقوله ، ويسلم إلبه كل ما يقوله . ويسلم إليه كل ما يفعله ، وإن خالف الكتاب والسنة . فيوافق ذلك الشخص . ويخالف ما بعث الله به الرسول الذي فرض الله على جميع الحلق تصديقه فيما أخبر وطاعفه فيما أمر . إلى أن قال وهؤلاء مشابهون للنصارى الذين قال الله فيهم : ـ { اتَّخَذُواْ أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِّن دُونِ اللّهِ وَالْمَسِيحَ ابْنَ مَرْيَمَ وَمَا أُمِرُواْ إِلاَّ لِيَعْبُدُواْ إِلَهاً وَاحِداً لاَّ إِلَهَ إِلاَّ هُوَ سُبْحَانَهُ عَمَّا يُشْرِكُونَ } .. ( التوبة ) ، الأية : ' 31 ' . وفي المسند وصححه الترمذي عن عدي بن حاتم في تفسير هذه الأية ، لما سأل النبي ، " صلى الله عليه وسلم " ، عنها ، فقال : ما عبدوهم ، فقال النبي ، " صلى الله عليه وسلم " ، أحلوا لهم الحرام ، وحرموا عليهم الحلال ، فأطاعوهم . وكانت هذه ، عبادتهم إيلهم ، إلى أن قال : وتجد كثيرا من هؤلاء : في اعتقاد كونه وليا لله ، أنه قد صدر عنه مكاشفة في بعض الأمور أو بعض التصرفات الخارقة للعادة ، مثل أن يشير إلى شخص فيموت أو يطير في الهواء إلى مكة أو غيرها ، أو يمشي على الماء أحيانا أو يملأ إبريقا من الهواء ، أو أن بعض الناس استغاث به وهو غائب أو ميت فراه قد جاءه فقضى حاجته ، أو يخبر الناس بما سرق لهم أو بحال غائب لهم أو مريض أو نحو ذلك . وليس في هذه الأمور ما يدل على أن صاحبها ولي لله . بل قد اتفق أولياء الله على أن الرجل لو طار في الهواء أو مشى على الماء لم يغتر به حتى ينظر متابعته للرسول ، " صلى الله عليه وسلم " ، وموافقته لأمره ونهيه . وكرامات أولياء الله أعظم من هذه

(1/14)

الأمور . وهذه الأمور الخارقة للعادة ، وإن كان قد يكون صاحبها وليا لله ، فقد يكون عدوا لله ، فإن هذه الخوارق تكون لكثير من الكفار والمشركين وأهل الكتاب والمنافقين ، وتكون لأهل البدع ، وتكون من الشياطين ، فلا يجوز أن يظن أن كل من كان له شيء من هذه الأمور أنه ولي لله . بل يعتبرأولياء الله بصفاتهم وأفعالهم وأحوالهم التي دل عليها الكتاب والسنة ، ويعرفون بنور الايمان والقران ، وبحقائق الايمان الباطلة ، وشرائع الاسلام الظاهرة . مثال ذلك أن هذه الأمور المذكورة وأمثالها قد توجد في أشخاص ويكون أحدهم لا يتوضأ ولا يصلي الصلوات المكتوبة ، بل يكون ملابسا للنجاسات معاشرا للكلاب ، يأوي إلى الحمامات والقمامين والمقابر والزابل ، رائحته خبيثة لا يتطهر الطهارة الشرعية ولا يتنظف . إلى أن قال : فإذا كان الشخص مباشرا للنجاسات والخبائث التي يحبها الشيطان ، أو يأوي إلى الحمامات والحشوش التي تحضرها الشياطين ، أو يأكل الحيات والعقارب والزنابير واذان الكلاب التي هي خبائث وفواسق أو يشرب البول ونحوه من النجاسات التي يحبها الشيطان ، أو يدعو غير الله فيستغيث بالمخلوقات ويتوجه إليها أو يسجد إلى ناحية شيخه ، ولا يخلص الدين لرب العالمين ، أو يلابس الكلاب أو النيران أو يأوي إلى المزابل والمواضع النجسة أو يأوي إلى المقابر ولا سيما إلى مقابر الكفار من اليهود والنصارى والمشركين ، أو يكره سماع القران وينفر عنه ، ويقدم عليه سماع الأغاني والأشعار ، ويؤثر سماع مزامير الشيطان على سماع كلام الرحمن ، فهذه علامات أولياء الشيطان لا علامات أولياء الرحمن (8) ... انتهى .
ولم يقف الصوفية عند هذا الحد من منح الولاية لأمثال هؤلاء بل غلوا فيهم حتى جعلوا فيهم شيئا من صفات وتقربوا إليهم بأنواع النذور، وهتفوا بأسمائهم في طلباتهم ، هذا منهج الصوفية في الولاية والأولياء .

(1/15)

5 ــ من دين الصوفية الباطل تقربهم إلى الله بالغناء والرقص ، وضرب الدفوف والتصفيق . ويعتبرون هذا عبادة لله . قال الدكتور // صابر طعيمة \\ في كتابه : " الصوفية معتقدا ومسلكا " : أصبح الرقص الصوفي الحديث عند معظم الطرق الصوفية في مناسبات الاحتفال بموالد بعض كبارهم أن يجتمع الأتباع لسماع النوتة الموسيقية التي يكون صوتها أحيانا أكثر من مائتي عازف من الرجال والنساء ، ومبار الأتباع يجلسون في هذه المناسبات يتناولون ألوانا من شرب الدخان ، وكبار أئمة القوم وأتباعهم يقومون بمدارسة بعض الخرافات التي تنسب لمقبوريهم ، وقد انتهى إلى علمنا من المطالعات أن الأداء الموسيقي لبعض الطرق الصوفية الحديثة مستمد مما يسمى .. (*( كورال صلوات الآحاد المسيحية )*) .. وقال شيخ الاسلام ابن تيمية : مبينا وقت حدوث هذا . موقف الأئمة منه ومن الذي أحدثه ... اعلم أنه لم يكن في عنفوان القرون الثلاثة المفضلة ، لا بالحجاز ولا بالشام ، ولا باليمن ، ولا مصر ، ولا المغرب ولا العراق ولا خراسان من أهل الدين والصلاح والزهد والعبادة من يجتمع على مثل سماع المكاء والتصدية ، وبدف ولا بكف ، ولا بقضيب وإنما أحدث هذا بعد ذلك في أواخر المائة الثانية . فلما راه الأئمة أنكروه فقال : الشافعي رضي الله عنه : خلفت ببغداد شيئا أحدثته الزنادقة يسمونه " التغبير " يصدون به الناس عن القران ، وقال يزيد بن هارون : ما يغبر إلا فاسق ، ومتى كان التغبير ؟ ... وسئل الامام أحمد فقال : أكرهه هو حمدث ، قيل : أتجلس معهم ، قال ، لا . وكذلك سائر أئمة الدين كرهوه ، وأكابر الشيوخ الصالحين لم يحضروه ، فلم يحضره إبراهيم بن أدهم ولا الفضيل بن عياض ، ولا معروف الكرخي ، ولا أبو سليمان الدارني ، ولا أحمد بن أبي الحواري ، والسري السقطي وأمثالهم والذين حضروه من الشيوخ المحمودين تركوه في اخر أمرهم ، وأعيان المشايخ عابوا أهله ، كما فعل ذلك عبد القادر والشيخ أبو

(1/16)

البيان ، وغيرهما من المشايخ ، وما ذكره الشافعي ـ يرحمه الله ـ من أنه من إحداث الزنادقة ، كلام إمام خبير بأصول الاسلام ، فإن هذا السماع لم يرغب فيه ويدع إليه في الأصل إلا من هو متهم بالزندقة ، كابن الراوندي والفارابي وابن سينا وأمثالهم إلى أن قال : وأما الحنفاء أهل ملة إبراهيم الخليل ، الذي جعله الله إماما ، وأهل دين الاسلام الذي لا يقبل الله من أحد دينا غيره ، المتبعون لشريعة خاتم الرسل محمد ، " صلى الله عليه وسلم " ، فليس فيهم من يرغب في ذلك ولا يدعو إليه ، وهؤلاء هم أهل القران والايمان والهدى والسعد والرشاد والنور والفلاح وأهل المعرفة والعلم واليقين والاخلاص لله والمحبة له والتوكل عليه والخشية له والانابة إليه . إلى أن قال : ومن كان له خبرة بحقائق الدين وأحوال القلوب ومعارفها وأذواقها ومواجيدها عرف أن سماع المكاء والتصدية لا يجلب للقلوب منفعة ولا مصلحة : إلا وفي ضمن ذلك من الضرر والمفسدة ما هو أعظم منه فهو للروح كالخمر ، للجسد ولهذا يورث أصحابه سكرا أعظم من سكر الخمر فيجدون لذة بلا تمييز ، كما يجد شارب الخمر بل يحصل لهم أكثر وأكبر مما يحصل لشارب الخمر ، ويصدهم ذلك عن ذكر اله وعن الصلاة أعظم مما يصدهم الخمر ويوقع بينهم العداوة والبغضاء أعظم من الخمر . وقال أيضا : وأما الرقص فلم يأمر الله به ولا رسوله ، ولا أحد من الأئمة ، بل قد قال الله في كتابه : { وَاقْصِدْ فِي مَشْيِكَ وَاغْضُضْ مِن صَوْتِكَ} .. ( لقمان ) ، الأية : ' 19 ' . وقال في كتابه : { وَعِبَادُ الرَّحْمَنِ الَّذِينَ يَمْشُونَ عَلَى الْأَرْضِ هَوْناً } .. ( الفرقان ) ، الأية : ' 63 ' . أي بسكينة ووقار ، وإنما عبادة المسلمين الركوع والسجود . بل الدف والرقص لم يأمر الله به ولا رسوله ، ولا أحد من سلف الأمة ، قال : وأما قول القائل هذه سبكة يصاد بها العوام فقد صدق فإن أكثرهم إنما يتخذون ذلك شبكة لأجل الطعام والتوانس

(1/17)

على الطعام ، كما قال الله ـ تعالى ـ : { يَا أَيُّهَا الَّذِينَ آمَنُواْ إِنَّ كَثِيراً مِّنَ الأَحْبَارِ وَالرُّهْبَانِ لَيَأْكُلُونَ أَمْوَالَ النَّاسِ بِالْبَاطِلِ وَيَصُدُّونَ عَن سَبِيلِ اللّهِ } .. ( التوبة ) ، الأية : ' 34 ' . ومن فعل هذا فهو من أئمة الضلال الذين قيل في رؤوسهم : { رَبَّنَا إِنَّا أَطَعْنَا سَادَتَنَا وَكُبَرَاءنَا فَأَضَلُّونَا السَّبِيلَا. رَبَّنَا آتِهِمْ ضِعْفَيْنِ مِنَ الْعَذَابِ وَالْعَنْهُمْ لَعْناً كَبِيراً } .. ( الأحزاب ) ، الأيتان : ' 67 ، 68 ' . وأما الصادقون منهم يتخذونه شبكة ، لكن هي شبكة مخرقة ، يخرج منها الصيد إذا دخل فيها ، كما هو الواقع كثيرا ، فإن الذين دخلوا في السماع المبتدع في الطريق ولم يكن معهم أصل شرعي شرعه الله ورسوله ، أورثهم أحوالا فاسدة .. انتهى .كلامه (9) .. فهؤلاء الصوفية الذين يتقربون إلى الله بالغناء والرقص يصدق عليهم قول الله ـ تعالى ـ : { الَّذِينَ اتَّخَذُواْ دِينَهُمْ لَهْواً وَلَعِباً} .. ( الأعراف ) ، الأية : ' 51 ' .

(1/18)

6 ــ ومن دين الصوفية الباطل ما يسمونه بالأحوال التي تنتهي بصاحبها إلى الخروج عن التكاليف الشرعية نتيجة لتطور التصوف ، فقد كان أصل التصوف ، كما ذكره ابن الجوزي : رياضة النفس ، ومجاهدة الطبع ، برده عن الأخلاق الرذيلة ، وحمله على الأخلاق الجميلة ، من الزهد والحلم والصبر ، والاخلاص والصدق . قال وعلى هذا كان أوائل القوم ، فلبس إبليس عليهم في أشياء ، ثم لبس على من بعدهم من تابعيهم ، فكلما مضى قرن زاد طمعه في القرن الثاني ، فزاد تلبسه عليهم إلى أن تمكن من المتأخرين غاية التمكن ، وكان أصل تلبيسه عليهم أن صدهم عن العلم وأراهم أن المقصود العمل ، فلما أطفأ مصباح العلم عندهم تخبطوا في الظلمات ، فمنهم من أراه أن المقصود من ذلك ترك الدنيا في الجملة ، فرفضوا ما يصلح أبدانهم ، وشبهوا المال بالعقارب. ونسوا أنه خلق للمصالح وبالغوا في الحمل على النفوس حتى إنه كان فيهم من لا يضطجع ، وهؤلاء كانت مقاصدهم حسنة غير أنهم على غير الجادة ، وفيهم من كان لقلة علمه يعمل بما يقع إليه من الأحاديث الموضوعة وهو لا يدري ، ثم جاء أقوام فتكلموا لهم في الجوع والفقر والوساوس والخطرات وصنفوا في ذلك ، مثل الحارث المحاسبي ، وجاء اخرون فهذبوا مذهب الصوفية وأفراده بصفات ميزوة بها من الاختصاص بالمرقعة والسماع والوجد والرقص والتصفيق . ثم مازال الأمر ينمى ، والأشباح يضعون لهم أوضاعا ويتكلمون بمواقعاتهم ـ وبعدوا عن العلماء ورأوا ما هم فيه أو في العلوم حتى سموه العلم الباطن ، وجعلوا علم الشريعة العلم الظاهر ، ومنهم من خرج به الجوع إلى الخيالات الفاسدة فادعى عشق الحق والهيمان فيه . فكأنهم تخايلوا شخصا مستحسن الصورة فهاموا به . وهؤلاء بين الكفر والبدعة ، ثم تشعبت بأقوام منهم الطرق ففسدت عقائدهم . فمن هؤلاء من قال بالحلول ، ومنهم من قال بالاتحاد ، وما زال إبليس يخبطهم بفنون البدع حتى جعلوا لأنفسهم سننا .. انتهى (10) .. وسئل

(1/19)

شيخ الاسلام ابن تيمية عن قوم داموا على الرياضة مرة فرأوا أنهم قد تجوهروا ، فقالو لا نبالي الآن ما علمنا ، وإنما الأوامر والنواهي رسوم العوام ، ولو تجوهروا لسقطت عنهم ، وحاصل النبوة يرجع إلى الحكمة والمصلحة ، والمراد منها ضبط العوام ، ولسنا نحن من العوام ، فندخل في حجر التكليف لأنا قد تجوهرنا وعرفنا الحكمة فأجاب : لا ريب عند أهل العلم والايمان أن هذا القول من أعظم الكفر وأغلطه ، وهو شر من قول اليهود والنصارى . فإن اليهودي والنصراني امن ببعض الكتاب وكفر ببعض . وأولئك هم الكافرون حقا ، كما أنهم يقرون أن لله أمرا ونهيا ، ووعدا ووعيدا ، وأن ذلك متناول لهم إلى حين الموت ، هذا إن كانوا متمسكين باليهودية والنصرانية المبدلة المنسوخة ، وأما إن كانوا من منافقي أهل ملتهم كما هو الغالب على متكلميهم ومتفلسفتهم كانوا شرا من منافقي هذه الأمة ، حيث كانوا مظهرين للكفر ومبطنين للنفاق فهم شر ممن يظهر إيمانا ويبطن نفاقا . والمقصود أن المتمسكين بجملة منسوخة فيها تبديل خير من هؤلاء الذين يزعمون سقوط الأمر والنهي عنهم بالكلية ، فإن هؤلاء خارجون في هذه الحال من جميع الكتب والشرائع والملل ، لا يلتزمون لله أمرا ولا نهيا بحال ، بل هؤلاء شر من المشركين المتمسكين ببقايا من الملل كمشركي العرب الذين كانوا متمسكين ببقايا من دين إبراهيم ، عليه السلام ، فإن أولئك معهم نوع من الحق يلتزمونه . وإن كانوا مع ذلك مشركين ، وهؤلاء خارجون عن التزام شيء من الحق بحيث يظنون أنهم قد صاروا سدى لا أمر عليهم ولا نهي ـ إلى أن قال : ومن هؤلاء من يحتج بقوله : { وَاعْبُدْ رَبَّكَ حَتَّى يَأْتِيَكَ الْيَقِينُ} .. ( الحجر ) ، الأية : ' 99 ' . ويقول معناها : اعبد ربك حتى يحصل لك العلم والمعرفة ، فإذا حصل ذلك سقطت العبادة ، وربما قال بعضهم : اعمل حتى يحصل لك حال ، فإذا حصل لك حال تصوفي سقطت عنك العبادة ، وهؤلاء فيهم من إذا ظن حصول

(1/20)

مطلوبة من المعرفة والحال استحل ترك الفرائض وارتكاب المحارم . وهذا كفر كما تقدم إلى أن قال : فأما استدلالهم بقوله ـ تعالى ـ : { وَاعْبُدْ رَبَّكَ حَتَّى يَأْتِيَكَ الْيَقِينُ } .. ( الحجر ) ، الأية : ' 99 ' فهي عليهم لا لهم قال الحسن البصري : (*( إن الله لم يجعل لعمل المؤمن أجلا دون الموت )*) : واقرأ قوله : { وَاعْبُدْ رَبَّكَ حَتَّى يَأْتِيَكَ الْيَقِينُ } .. ( الحجر ) ، الأية : ' 99 ' وذلك أن اليقين هنا الموت وما بعده باتفاق علماء المسلمين ، وذلك قوله : { مَا سَلَكَكُمْ فِي سَقَرَ. قَالُوا لَمْ نَكُ مِنَ الْمُصَلِّينَ } إلى قوله تعالى { وَكُنَّا نَخُوضُ مَعَ الْخَائِضِينَ. وَكُنَّا نُكَذِّبُ بِيَوْمِ الدِّينِ. حَتَّى أَتَانَا الْيَقِينُ } .. ( المدثر ) ، الأيات : ' 42 ، 47 ' . فهذا قالوه في جهنم ، وأخبروا أنهم كانوا على ما هم عليه من ترك الصلاة والزكاة والتكذيب بالآخرة ، والخوض مع الخائضين ، حتى أتاهم اليقين . ومعلوم أنهم مع هذا الحال لم يكونوا مؤمنين بذلك في الدنيا ، ولم يكونوا مع الذين قال الله فيهم : { وَبِالآخِرَةِ هُمْ يُوقِنُونَ } .. ( البقرة ) ، الأية : ' 4 ' . وإنما أراد بذلك أنه أتاهم ما يوعدون وهو اليقين ... انتهى (11) .. فالآية تدل على وجوب العبادة على العبد منذ بلوغه سن التكليف عاقلا : إلى أن يموت . وأنه ليس هناك حال قبل الموت ينتهي عندها التكليف كما تزعمه الصوفية .
الخاتمة
وبعد : فهذا هو دين الصوفية قديما وحديثا ، وهذا موقفهم من العبادة ، ولم ننقل عنهم إلا القليل مما تضمنته كتبهم ، وكتب منتقديهم وما تدل عليه ممارساتهم المعاصرة ، ولم أتناول إلا جانبا واحدا من جوانب البحث حولهم هو جانب العبادة وموقفهم منها ، وبقيت جوانب أخرى تحتاج إلى محاضرات ، ومحاضرات كموقفهم من التوحيد ، وموقفهم من الرسالات ، وموقفهم من الشريعة والقدر ، إلى غير ذلك .

(1/21)

هذا وأسأل الله ـ عز وجل ـ أن يرينا الحق حقا ويرزقنا اتباعه ، ويرينا الباطل باطلا ويرزقنا اجتنابه ، وألا يزيغ قلوبنا بعد إذ هدانا . وصلى الله وسلم على نبينا محمد ، واله وصحبه .
الفهرس
الموضوع
المقدمة.....................................................................
ضوابط العبادة الصحيحة....................................................
أولا : أنها توفيقية...........................................................
ثانيا : أن تكون العبادة خالصة لله............................................
ثالثا : أن يكون القدوة في العبادة والمبين لها رسول الله صلى الله عليه وسلم.........
رابعا : أن العبادة محددة بمواقيت ومقادير......................................
خامسا : أن تكون العبادة قائمة على محبة الله.................................
سادسا : أن تكون العبادة لا تسقط عن المكلف..............................
حقيقة التصوف.............................................................
موقف الصوفية من العبادة والدين...........................................
الخاتمة.......................................................................
(1) مجموع الفتاوى ( 11 ، 5 ، 7 ، 16 ، 18 )
(2) ص 17 .
(3) ص 28 .
(4) ص 19 .
(5) العبودية لشيخ الاسلام ابن تيمية ص 90 طبعة الرئاسة العامة للافتاء
(6) يعني ابن عربي .
(7) رسالة العبودية ص ص 117 ، 118 طبعة الاف
(8) مجموع الفتاوى ( 11 ، 210 ، 216 ) .
(9) مجموع الفتاوى (11 ، 569 ، 574 ) .
(10) تلبيس إبليس صفحة ( 157 ، 158 ) .
(11) مجموع الفتاوى ( 11 ، 401 ، 402 ، 417 ، 418 ) .
??
??
??
??

(1/22)


رد العلامة الفوزان على من أباح الأناشيد

مناقشة العلامة صالح الفوزان لمن أباح الأناشيد

بسم الله الرحمن الرحيم
هذه مناقشة وتعقيب للعلامة صالح الفوزان أثابه الله لموضوع الأناشيد يقول فيها: ((الحمد الله والصلاة والسلام على نبينا محمد وآله وصحبه.
وبعد:
كنتُ قد عقبت على ماكتبتْه الأخت تغريد العبد العزيز في " مجلة الدعوة" من الثناء على ماسمته بالأناشيد الإسلامية، ومطالبتها المراكز الصيفية بالإكثار من إنتاجها، فبينت لها أن هذا الثناء في غير محله، وأن هذا الطلب غير وجهيه، وأن الأولى بها أن تطالب بالعناية بالكتاب والسنة، وتعليم العقيدة الصحيحة والأحكام الشرعية، فانبرى بعض الأخوان- وهو الأخ أحمد عبد العزيز الحليبي سامحه الله – ينتصر لها لهذه الأناشيد ويدعي أنها شيء طيب، وعمل جميل ويستدل لإثبات دعواه بأمور هي:
أولاً: أن هذه الأناشيد تلحق بالحداء الذي رخص فيه الشارع، وكذلك تلحق بالارتجاز الذي رخص فيه النبي عليه الصلاة والسلام عند مزوالة الأعمال الشاقة.
ثانياً: أن العلماء، كشيخ الإسلام ابن تيمية، وابن القيم وابن الجوزي وابن حجر الهيثمي، نصوا على جواز الحداء، والأرتجاز وسماع الشعر الذي فيه الثناء على الله ورسوله ودينه وكتابه والرد على أعداء الله وهجاؤهم. والنشيد الإسلامي – كما يسميه – لايخرج عن هذه المعاني، فهو شعرٌ ملتزم بالأدب الأسلامي، يرفع بصوت حسن.
ثالثاً: تسمية الأناشيد بالإسلامية لاتعني المشروعية والأبتداع في الدين، وإنما هو وصفٌ وتوضيحٌ وتمييزٌ عن غيرها من الأناشيد والأهازيج المحرمة وهو من المصطلحات الحديثة، مثل الحضارة اٍلاسلامية، والعمارة الإسلامية.
رابعاً: فرق الكاتب بين هذه الأناشيد التي سماها إسلامية وبين الصوفية التي تعد من البدع في الدين من وجهين:
الأول: أنهم أضفوا على أناشيدهم صفة القربة والطاعة.
والثاني: أن سماعهم لا يخلو من الآلة التي تقرن بتلحين الغناء.

(1/1)

هذا حاصل ماكتبه أخونا أحمد في تسويغه ماسماه بالأناشيد الإسلامية.
وجوابنا من وجوه:

الوجه الأول: أن هناك فروقاً واضحة بين ماتسمونه بالأناشيد الإسلامية وبين مارخص فيه الشارع من الحداء في السفر والارتجاز عند مزوالة الأعمال الشاقة، وإنشاد الأشعار التي فيها مدح الإسلام، وذم الكفر وهجاء المشركين، مع وجود هذه الفروق لايصح إلحاق هذه الأناشيد بتلك الأشياء. والفروق كما يلي:
1 - الحداء في السفر، والارتجاز عند الضجر، وإنشاء الشعر المشتمل على مدح ا لإسلام وذم الكفر وهجاء الكفار لايسمى نشيدأ إسلامياً – كما تسمون نشيدكم بذلك، وإنما يسمى نشيداً عريباً. إذاً فبينهما فرق من جهة التسمية والحقيقة.
2 - أن الحداء أنما يباح في السفر لأجل الحاجة إليه في السير في الليل، لطرد النعاس، واهتداء الإبل إلى الطريق بصوت الحادي، وكذا الارتجاز عند مزوالة الأعمال الشاقة، كالبناء ونحوه، أُبيح للحاجة بصفة مؤقته، وبأصوات فردية لاأصوات جماعية.
وماتسمونه بالأناشيد الإسلامية يختلف عن ذلك تماماً، فهو يفعل في غير الأحوال التي يفعل فيها النوع الأول، وبنظام خاص وأصوات جماعية منغمة وربما تكون أصوات فاتنه، كأصوات المردان وحدثاء الأسنان من البنين والبنات، والأصل في الغناء التحريم، إلا ماوردت الرخصة فيه.
3 - أن الحداء والارتجاز وإنشاء الشعر الذي جاء الدليل بالترخيص فيه بقدر معين وحالة معينة لايأخذ كثيراً من وقت المسلم، ولايشغله عن ذكر الله، ولايزاحم ماهو أهم.

(1/2)

اما ماتسمونه بالأناشيد الإسلامية، فقد أعطي أكثر مما يستحق من الوقت والجهد والتنظيم، حتى أصبح فناً من الفنون يحتل مكاناً من المناهج الدراسية والنشاط المدرسي، ويقوم أصحاب التسجيل بتسجيل كميات هائلة منه للبيع والتوزيع، حتى ملأ غالب البيوت، وأقبل على استماعه كثيرمن الشباب والشابات حتى شغل كثيراً من وقتهم، وأصبح استماعه يزاحم تسجيلات القرآن الكريم والسنة النبوية والمحاضرات والدروس العلمية المفيدة.
فأين هذا من ذاك؟
ومعلوم أن ما شغل عن الخير، فهو محرم وشر.

الوجه الثاني: أن محاولة تسويغ تسمية هذه الأناشيد بالأناشيد الإسلامية محاولة فاشلة، لأن تسميتها بذلك يعطيها صبغة الشرعية، وحينئذ نضيف إلى الإسلام ماليس منه.
وقول أخينا أحمد:" إن هذه التسمية لأجل التمييز بينها وبين الأناشيد والأهازيج المحرمة " قول غير صحيح، لأنه يمكن التمييز بينها بأن يقال: الأناشيد المباحة، بدلاً من الأناشيد الإسلامية، كغيرها من الأشياء التي يقال فيها: هذا مباح، وهذا محرم ولايقال هذا إسلامي، وهذا غير إسلامي، ولأن تسميتها بالأناشيد الإسلامية تسمية تلتبس على الجهال، حتى يظنوها من الدين، وأن في إستماعها أجراً وقربة.
وقول الأخ أحمد" إن هذه التسمية من المصطلحات الحديثة، مثل الحضارة الإسلامية، والعمارة الإسلامية"
نقول له: النسبة إلى الإسلام ليست من الأمور الأصطلاحية، وإنما هي من الأمور التوقيفية، التي تعتمد على النص من الشارع، ولم يأت نص من الشارع بتسمية شيء من هذه الأمور إسلامياً، فيجب إبقاء الشعرعلى أسمه الأصلي، فيقال: الشعر العربي، والأناشيد العربية، وأما تسمية العمارة والحضارة بالإسلامية، فهي تسمية الجهال، فلاعبرة بها، ولادليل فيها.

(1/3)

الوجه الثالث: أن تفريق الأخ أحمد بين مايسميه بالأناشيد الإسلامية وبين أناشيد الصوفية تفريقٌ لاوجه له، لأن بإمكان الصوفية أن يدعوا في أنا شيدهم ماتدعونه في أناشيدكم من الفائدة، والترغيب في الخير، والتنشيط على العبادة والذكر، فكما أنكم تدعون أن في أناشيدكم الحث على الجهاد، وأنها كلام طيب بصوت حسن، وفيها مدح الإسلام وذم الكفر ... إلى غير ذلك، فيمكنهم أن يقولوا مثل ذلك في أنا شيدهم.
وقولكم:" إن أنا شيد الصوفية لاتخلو من الآلة التي تقرن بتلحين الغناء".
هذا فارق مؤقت، فربما يأتي تطوير جديد لأناشيدكم يدخل فيه استعمال الآلة فيها، وتسمى موسيقى إسلامية، أو دف إسلاميي، ويزول الفارق عند ذلك، كما ورد أنه في آخر الزمان تُغير أسماء بعض المحرمات، وتستباح، كأسم الخمر، وأسم الربا ... وغير ذلك. فالواجب على المسلمين سد هذه الأبواب، والتنبيه، والتنبيه للمافسد الراجحة والوسائل التي تفضي إلى الحرام، والتنبيه كذلك لدسائس الأعداء في الأناشيد وغيرها.
ونحن لاننكر إباحة إنشاد النزيه وحفظه، ولكن الذي ننكره مايلي:
1 - ننكر تسميته نشيداً إسلامياً.

2 - ننكر التوسع فيه حتى يصل إلى مزاحمة ماهو أنفع منه.

3 - ننكر أن يجعل ضمن البرامج الدينية، أو يكون بأصوات جماعية، أو أصوات فاتنه.

4 - ننكر القيام بتسجيله وعرضه للبيع، لأن هذا وسيلة لشغل الناس به. ووسيلة لدخول بدع الصوفية على المسلمين من طريقة، أو سيلة لترويج الشعارات القومية والوطنية والحزبية عن طريقه أيضاً.
وأخيراً، نسأل الله عزوجل أن يوفق المسلمين لما هو أصلح وأنفع لدينهم ودنياهم، نقول ما قاله الإمام مالك بن أنس رحمه الله:
" لايصلح آخر هذه الأمة إلى بما صلح به أو لها"وذلك باتباع الكتاب والسنة، والأعتصام بهما، لابا لأشيد والأهازيج والترانيم.
والله ولي التوفيق.

(1/4)

وصلى الله وسلم على أشرف العباد والمرسلين)) (1).
__________
(1) البيان لأخطاء بعض الكتاب للعلامة صالح الفوزان ص341.

(1/5)


سيظهر الإسلام وتموت المبادئ الهدامة

سيظهر الإسلام وتموت المبادئ الهدامة
الشيخ صالح بن فوزان الفوزان

الحمد لله الذي أرسل رسوله بالهدى ودين الحق ليظهره على الدين كله ولو كره المشركون. والصلاة والسلام على من جاهد في الله حق جهاده. نبينا محمد وعلى آله وأصحابه الذين هاجروا وجاهدوا في سبيل الله، والذين آووا ونصروا. وبعد:
فإن أعداء الإسلام من الكتابيين والمشركين والذين في قلوبهم مرض والمنافقين مازالوا منذ بعثة النبي محمد صلى الله عليه وسلم يقاومون دين الاسلام الذي جاء به {يُرِيدُونَ أَنْ يُطْفِئُوا نُورَ اللَّهِ بِأَفْوَاهِهِمْ وَيَابَى اللَّهُ إِلَّا أَنْ يُتِمَّ نُورَهُ وَلَوْ كَرِهَ الْكَافِرُونَ} قاوموه بالجدال والخصام {وَقَالَ الَّذِينَ كَفَرُوا لا تَسْمَعُوا لِهَذَا الْقُرْآنِ وَالْغَوْا فِيهِ لَعَلَّكُمْ تَغْلِبُونَ} فلم يفلحوا. وقاوموه بالسلاح فهزموا، وقاوموه بالنفاق فدخلوا فيه ظاهراً وقاوموه باطناً {وَإِذَا لَقُوا الَّذِينَ آمَنُوا قَالُوا آمَنَّا وَإِذَا خَلَوْا إِلَى شَيَاطِينِهِمْ قَالُوا إِنَّا مَعَكُمْ إِنَّمَا نَحْنُ مُسْتَهْزِئُونَ} ففضح الله سرائرهم وأبطل مكائدهم. حاولوا الكيد له بالدخول فيه ثم الارتداد عنه ليتابعهم المسلمون في ذلك {وَقَالَتْ طَائِفَةٌ مِنْ أَهْلِ الْكِتَابِ آمِنُوا بِالَّذِي أُنْزِلَ عَلَى الَّذِينَ آمَنُوا وَجْهَ النَّهَارِ وَاكْفُرُوا آخِرَهُ لَعَلَّهُمْ يَرْجِعُونَ} فلم يدركوا مطلوبهم وباءوا بالفشل ولم يتزحزح المسلمون عن دينهم بهذه المكيدة، بل زادتهم ثباتاً وإيماناً.

(1/1)

أخرجوا النبي صلى الله عليه وسلم وأصحابه من مكة ليقضوا على دعوة الاسلام بزعمهم: {وَإِذْ يَمْكُرُ بِكَ الَّذِينَ كَفَرُوا لِيُثْبِتُوكَ أَوْ يَقْتُلُوكَ أَوْ يُخْرِجُوكَ وَيَمْكُرُونَ وَيَمْكُرُ اللَّهُ وَاللَّهُ خَيْرُ الْمَاكِرِينَ} فخرج النبي صلى الله عليه وسلم من بينهم مختفياً ولم يشعروا به. وعاد إليهم بعد سنوات قليلة بجيش التوحيد وكتائب الإيمان مدججين بالسلاح ففتح الله له مكة، وجاء نصر الله والفتح ودخل الناس في دين الله أفواجا، وحطم رسول الله صلى الله عليه وسلم الأوثان وكسر الأصنام. وأعلن دين الاسلام على رءوس اعدائه ورفع الأذان في المسجد الحرام. وجلس أعداؤه بالأمس ينتظرون ماذا يفعل بهم لما مكنه الله منهم فقال: «اذهبوا فأنتم الطلقاء» وجاء للحج ومعه نحو مائة ألف مسلم بعد ان منع المشركين من أن يقربوا المسجد الحرام ولما أكمل الله له ولأمته الدين. وأتم عليهم النعمة. ورضي لهم الإسلام دينا توفاه الله عز وجل كما هي سنته في خلقه: {إنَّكّ مّيٌَتِ وّإنَّهٍم مَّيٌَتٍونّ} {وّمّا جّعّلًنّا لٌبّشّرُ مٌَن قّبًلٌكّ الخٍلًدّ} فقام بالأمر بعده خلفاؤه الراشدون وأعاد أعداء الإسلام الكرة للقضاء عليه بعد وفاة الرسول صلى الله عليه وسلم فارتد كثير من العرب فقاتلهم خليفة رسول الله صلى الله عليه وسلم أبوبكر الصديق ومعه إخوانه من المهاجرين والأنصار حتى أعز الله بهم دينه وأبطل كيد أهل الردة ومن وراءهم من الكفار حيث يقول سبحانه: {يَا أَيُّهَا الَّذِينَ آمَنُوا مَنْ يَرْتَدَّ مِنْكُمْ عَنْ دِينِهِ فَسَوْفَ يَاتِي اللَّهُ بِقَوْمٍ يُحِبُّهُمْ وَيُحِبُّونَهُ أَذِلَّةٍ عَلَى الْمُؤْمِنِينَ أَعِزَّةٍ عَلَى الْكَافِرِينَ يُجَاهِدُونَ فِي سَبِيلِ اللَّهِ وَلا يَخَافُونَ لَوْمَةَ لائِمٍ ذَلِكَ فَضْلُ اللَّهِ يُؤْتِيهِ مَنْ يَشَاءُ وَاللَّهُ وَاسِعٌ عَلِيمٌ} فأتى الله بأبي بكر واخوانه فقضوا على الردة.

(1/2)

وفي آخر عهد الخلفاء الراشدين دس اليهود رجلاً يقال له عبدالله بن سبأ فأظهر الإسلام وجعل يطعن في الخليفة الراشد عثمان بن عفان رضي الله عنه يريد شق عصا الطاعة عليه واجتمع حوله جماعة من الأوباش فسطوا على عثمان رضي الله عنه فقتلوه ظانين بذلك أنهم يقضون على الإسلام ودولته فخيب الله ظنهم وبقي الإسلام عزيزاً وقام بالأمر من بعده الخليفة الراشد علي بن أبي طالب رضي الله عنه. فلجأ أعداء الإسلام إلى مكيدة جديدة فخرجت طائفة الخوارج الذين يكفّرون المسلمين ويستحلون دماءهم وخرجوا على أمير المؤمنين علي بن أبي طالب رضي الله عنه فقاتلهم ونصره الله عليهم وقتل منهم مقتلة عظيمة في النهروان ولم يبق منهم الا القليل ثم تآمروا على علي رضي الله عنه فقتلوه غيلة وظن الكفار ومن نفذ خطتهم هذه أنهم سيقضون على الإسلام ولكن بقي الإسلام عزيزا رغم أنوفهم واستمرت دولة المسلمين عزيزة تنشر دين الله في المشارق والمغارب في عهد معاوية. كما قال تعالى: {لٌيٍظًهٌرّهٍ عّلّى الدٌَينٌ كٍلٌَهٌ وّلّوً كّرٌهّ المٍشًرٌكٍونّ} ثم قامت الدولة الأموية ثم الدولة العباسية والاسلام في عز وظهور رغم ما يحصل لأهله من ابتلاء وامتحان. حتى جاء جيش التتر من المشرق فاجتاح بلاد المسلمين وقتل الخليفة العباسي وجرت على أيديهم محنة شديدة على المسلمين لكنهم ثبتوا في وجوههم في أكثر من معركة حتى هزم الله التتر وبقي الاسلام عزيزاً شامخاً كما أنزله الله. قال تعالى: {إنَّا نّحًنٍ نّزَّلًنّا الذٌَكًرّ وّإنَّا لّهٍ لّحّافٌظٍونّ} ثم جاء الغزو الصليبي بحقده وشره وحصلت بينه وبين المسلمين معارك شديدة واستولى النصارى على بيت المقدس فترة طويلة حتى قيض الله للاسلام والمسلمين صلاح الدين الأيوبي فدحر الصليبيين وخلص بيت المقدس من حوزتهم وأعاده إلى حوزة المسلمين.

(1/3)

وفي وقتنا الحاضر تجمعت الصهيونية اليهودية بمساندة من أمريكا ودول الكفر واحتلت أرض فلسطين واستولت على المسجد الأقصى لكن سينتصر المسلمون عليهم ويوقعون بهم شر هزيمة إذا اجتمعت كلمة المسلمين وجاهدوا في سبيل الله لإعلاء كلمة الله كما كما أخبر بذلك النبي صلى الله عليه وسلم. والآن نرى أمريكا ومعها دول أخرى تحاول تغزو بلاد المسلمين وتتدخل في شئونهم الخاصة وتملي عليهم رغباتها وتتهم الإسلام بالإرهاب والتطرف والغلو وتريد من المسلمين أن يتخلوا عن كثير من أحكامه وأصوله وهي تتبجح بالديمقراطية وإزالة الظلم عن الشعوب وترتكب أشد أنواع الظلم والقسوة وتقول على لسان قادتها: (من لم يكن معنا فهو ضدنا) وهكذا تدعي أنها ستزيل الظلم وهي ترتكب أشد أنواع الظلم في حق الشعوب وقد سنحت الفرصة للمنافقين والذين في قلوبهم مرض بترديد مقالة الكفار باتهام الإسلام بالتطرف والإرهاب واتهام مصادره وعلمائه بذلك والمناداة بحرية المرأة ومساواتها بالرجل وخلعها للحجاب وتوليها أعمال الرجال. ومناداتهم بإزالة الفوارق بين المسلمين والكفار باسم حرية الرأي وحرية الديانة وعدم كره الآخر وترك باب الولاء والبراء وحذفه من الكتب والمقررات الدراسية وعدم تكفير من كفره الله ورسوله ولو ارتكب نواقض الإسلام كلها كل ذلك تحت مبدأ التسامح وحرية الرأي وقبول رأي الآخر.

وكل من خالف هذه المبادىء الخبيثة عندهم والتزم بالإسلام وأصوله وأحكامه فهو متشدد ومتطرف وتكفيري حتى تناولوا بهذه الاتهامات أئمة الإسلام ومجدديه كشيخ الإسلام ابن تيمية وشيخ الإسلام محمد بن عبدالوهاب حتى نادى بعضهم بإعادة النظر في كتب العقيدة وإخلائها من كل ما يتعارض مع مبادئهم ورغباتهم.

(1/4)

ونقول لهؤلاء وهؤلاء ما قاله الله لهم: {مٍوتٍوا بٌغّيًظٌكٍمً إنَّ اللهّ عّلٌيمِ بٌذّاتٌ الصٍَدٍورٌ} وسيبقى الإسلام وتموت المبادىء الهدامة وأهلها {سٍنَّةّ اللهٌ فٌي الذٌينّ خّلّوًا مٌن قّبًلٍ وّلّن تّجٌدّ لٌسٍنَّةٌ اللّهٌ تّبًدٌيلا} وصلى الله وسلم على نبينا محمد وآله وصحبه أجمعين.

(1/5)


شرح العقيدة الواسطية للفوزان

شرح
العقيدة الواسطية
لفضيلة الشيخ
صالح بن فوزان الفوزان
تقديم
الحمد لله رب العالمين، والصلاة والسلام على نبينا محمد وعلى آله وصحبه أجمعين :
وبعد :
فهذا شرح مختصر على العقيدة الواسطية لشيخ الإسلام ابن تيمية جمعته من المصادر التالية :
1- " الروضة الندية شرح العقيدة الواسطية " للشيخ زيد بن عبد العزيز بن فياض .
2- " التنبيهات السنية على العقيدة الواسطية " للشيخ عبد العزيز بن ناصر الرشيد .
3- " التنبيهات اللطيفة فيما احتوت عليه الواسطية من المباحث المنيفة " للشيخ عبد الرحمن بن ناصر السعدي .
4- نقلت من فوائد علقتها على نسختي وقت الطلب .
5- وفيما يتعلق بتفسير الآيات نقلت من كتب التفسير " كفتح القدير " للإمام محمد بن علي الشوكاني . و " تفسير القرآن العظيم " للشيخ : إسماعيل بن كثير .
وكانت جامعة الإمام محمد بن سعود الإسلامية قد طبعته عدة مرات ووزعته على طلبة المرحلة الثانوية فشكر الله للقائمين عليها وزادهم من الخير والتوفيق لما فيه صلاح المسلمين .
كما أني أسال الله أن ينفع به ويجعله مؤديًا للمطلوب من توضيح هذه العقيدة العظيمة وأن يغفر لي ما وقع مني من خطأ ويثيبني على ما فيه من صواب إنه سميع مجيب وصلى الله على نبينا محمد وآله وصحبه والحمد لله رب العالمين .
المؤلف
قال المصنف :
بسم الله الرحمن الرحيم
الشرح :
ابتدأ المصنف ـ رحمه الله ـ كتابه بالبسملة اقتداء بالكتاب العزيز حيث جاءت البسملة في ابتداء كل سورة ما عدا سورة براءة . واقتداء بالنبي ـ صلى الله عليه وسلم ـ حيث كان يبدأ بها في مكاتباته .
وقوله : { بِسْمِ اللَّهِ } الباء للاستعانة .
والاسم في اللغة : ما دل على مسمى . وفي الاصطلاح : ما دل على معنى في نفسه ولم يقترن بزمان .
والجار والمجرور متعلق بمحذوف ينبغي أن يقدر متأخرًا ليفيد الحصر .

(1/1)

والله : علم على الذات المقدسة، ومعناه : ذو الألوهية والعبودية على خلقه أجمعين . مشتق من أله يأله ألوهة، بمعنى عبد يعبد عبادة . فالله إله بمعنى مألوه أي معبود .
و { الرَّحْمنِ الرَّحِيمِ } : اسمان كريمان من أسمائه الحسنى دالان على اتصافه تعالى بالرحمة على ما يليق بجلاله . فالرحمن : ذو الرحمة العامة لجميع المخلوقات . والرحيم : ذو الرحمة الخاصة بالمؤمنين، كما قال تعالى : { وَكَانَ بِالْمُؤْمِنِينَ رَحِيمًا } .
الحمد لله الذي أرسل رسوله بالهدى ودين الحق ليظهره على الدين كله وكفى بالله شهيدًا . وأشهد أن لا إله إلا الله وحده لا شريك له إقرارا به وتوحيدًا . وأشهد أن محمدًا عبده ورسوله ـ صلى الله عليه وعلى آله وسلم تسليمًا مزيدًا ـ .
الشرح :
افتتح هذه الرسالة الجليلة بهذه الخطبة المشتملة على حمد الله والشهادتين والصلاة على رسوله تأسيًا بالرسول ـ صلى الله عليه وسلم ـ في أحاديثه وخطبه، وعملًا بقوله : ـ صلى الله عليه وسلم ـ : ( كل أمر ذي بال لا يبدأ فيه بحمد الله فهو أقطع ) رواه أبو داود وغيره . ويروى : ( ببسم الله الرحمن الرحيم ) ومعنى أقطع : أي معدوم البركة . ويجمع بين الروايتين للحديث بأن الابتداء ببسم الله حقيقي وبالحمد لله نسبي إضافي .
قوله : { الحمد لله } الألف واللام للاستغراق، أي : جميع المحامد لله ملكًا واستحقاقًا . والحمد لغة : الثناء بالصفات الجميلة والأفعال الحسنة . وعرفًا : فعل ينبئ عن تعظيم المنعم بسبب كونه منعمًا وهو ضد الذم .
{ لله } تقدم الكلام على لفظ الجلالة .

(1/2)

{ الذي أرسل رسوله } الله سبحانه يحمد على نعمه التي لا تحصى ومن أجل هذه النعم أن { أرسل } أي : بعث { رسوله } محمدًا ـ صلى الله عليه وسلم ـ . والرسول لغة : من بعث برسالة . وشرعًا : هو إنسان ذكر أوحي إليه بشرع وأمر بتبليغه . { بالهدى } أي : العلم النافع وهو كل ما جاء به النبي ـ صلى الله عليه وسلم ـ من الإخبارات الصادقة والأوامر والنواهي وسائر الشرائع النافعة .
والهدى نوعان :
النوع الأول : هدى بمعنى الدلالة والبيان، ومنه قوله تعالى : { وَأَمَّا ثَمُودُ فَهَدَيْنَاهُمْ فَاسْتَحَبُّوا الْعَمَى عَلَى الْهُدَى } الآية ( 17 ) فصلت . وهذا يقوم به الرسول ـ صلى الله عليه وسلم ـ كما في قوله تعالى : { وَإِنَّكَ لَتَهْدِي إِلَى صِرَاطٍ مُّسْتَقِيمٍ } .
النوع الثاني : هدى بمعنى التوفيق والإلهام وهذا هو المنفي عن الرسول ـ صلى الله عليه وسلم ـ ولا يقدر عليه إلا الله تعالى كما في قوله تعالى : { إِنَّكَ لا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَن يَشَاء } [ القصص الآية : 56 ] . ( ودين الحق ) هو العمل الصالح . والدين يطلق ويراد به الجزاء، كقوله تعالى : { مَالِكِ يَوْمِ الدِّينِ } . ويطلق ويراد به الخضوع والانقياد، وإضافة الدين إلى الحق من إضافة الموصوف إلى صفته ـ أي الدين الحق ـ والحق مصدر : حق يحق بمعنى ثبت ووجب، وضده الباطل .
{ لِيُظْهِرَهُ عَلَى الدِّينِ كُلِّهِ } أي : ليعليه على جميع الأديان بالحجة والبيان والجهاد حتى يظهر على مخالفيه من أهل الأرض من عرب وعجم مليين ومشركين . وقد وقع ذلك فإن المسلمين جاهدوا في الله حق جهاده حتى اتسعت رقعة البلاد الإسلامية وانتشر هذا الدين في المشارق والمغارب .

(1/3)

{ وَكَفَى بِاللَّهِ شَهِيدًا } أي : شاهدًا أنه رسوله ومطلع على جميع أفعاله وناصره على أعدائه وفي ذلك دلالة قاطعة على صدق هذا الرسول، إذ لو كان مفتريًا لعاجله الله بالعقوبة كما قال تعالى : { وَلَوْ تَقَوَّلَ عَلَيْنَا بَعْضَ الأَقَاوِيلِ لأَخَذْنَا مِنْهُ بِالْيَمِينِ ثُمَّ لَقَطَعْنَا مِنْهُ الْوَتِينَ } [ الحاقة : الآيتان 44 ـ 45 ] .
( وأشهد أن لا إله إلا الله ) أي : أقر وأعترف أن لا معبود بحق إلا الله ( وحده لا شريك له ) في هاتين الكلمتين تأكيد لما تضمنته شهادة أن لا إله إلا الله من النفي والإثبات : نفي الإلهية عما سوى الله وإثباته لله فقوله : ( وحده ) تأكيد للإثبات، وقوله : ( لا شريك له ) تأكيد للنفي .
وقوله : ( إقرارًا به وتوحيدًا ) مصدران مؤكدان لمعنى الجملة السابقة . ( وأشهد أن لا إله إلا الله ) إلخ، أي : إقرارًا باللسان وتوحيدًا . أي : إخلاصًا في كل عبادة قولية أو فعلية أو اعتقادية .
وقوله : ( وأشهد أن محمدًا عبده ورسوله ) أي : أقر بلساني وأعتقد بقلبي أن الله أرسل عبده محمدًا ـ صلى الله عليه وسلم ـ إلى الناس كافة لأن الشهادة لهذا الرسول بالرسالة مقرونة بالشهادة لله بالتوحيد لا تكفي إحداهما عن الأخرى . وفي قوله : ( عبده ورسوله ) رد على أهل الإفراط والتفريط في حق الرسول ـ صلى الله عليه وسلم ـ فأهل الإفراط غلوا في حقه ورفعوه فوق منزلة العبودية . وأهل التفريط قد نبذوا ما جاء به وراء ظهورهم كأنه غير رسول فشهادة أنه عبد الله تنفي الغلو فيه ورفعه فوق منزلته . وشهادة أنه رسول الله تقتضي : الإيمان به وطاعته فيما أمر، وتصديقه فيما أخبر، واجتناب ما نهى عنه، واتباعه فيما شرع .

(1/4)

وقوله : ( صلى الله عليه ) الصلاة لغة : الدعاء، وأصح ما قيل في معنى الصلاة من الله على الرسول : ما ذكره البخاري في صحيحه عن أبي العالية قال : صلاة على رسوله ثناؤه عليه في الملأ الأعلى . ( وعلى آله ) آل الشخص من ينتمون إليه بصلة وثيقة من قرابة ونحوها . وأحسن ما قيل في المراد بآل الرسول ـ صلى الله عليه وسلم ـ هنا أنهم أتباعه على دينه . ( وأصحابه ) جمع صاحب . من عطف الخاص على العام . والصحابي : هو من لقي النبي ـ صلى الله عليه وسلم ـ مؤمنًا به ومات على ذلك .
( وسلم تسليمًا مزيدًا ) السلام بمعنى التحية، أو السلامة من النقائص والرذائل . وقوله : ( مزيدًا ) اسم مفعول من الزيادة وهي النمو . وجمع بين الصلاة والسلام امتثالًا لقوله تعالى : { يَا أَيُّهَا الَّذِينَ آمَنُوا صَلُّوا عَلَيْهِ وَسَلِّمُوا تَسْلِيمًا } الآية [ الأحزاب : 56 ] .
أما بعد : فهذا اعتقاد الفرقة الناجية المنصورة إلى قيام الساعة .
الشرح :
( أما بعد ) هذه الكلمة يؤتى بها للانتقال من أسلوب إلى أسلوب آخر، ومعناها : مهما يكن من شيء . ويستحب الإتيان بها في الخطب والمكاتبات اقتداء بالنبي ـ صلى الله عليه وسلم ـ حيث كان يفعل ذلك . ( فهذا ) إشارة إلى ما تضمنته هذه الرسالة واحتوت عليه من العقائد الإيمانية التي أجملها بقوله : ( وهو الإيمان بالله ـ إلخ ) .
( اعتقاد ) مصدر : اعتقد كذا إذا اتخذه عقيدة، والعقيدة : هي ما يعقد عليه المرء قلبه . تقول اعتقدت كذا، أي : عقدت عليه القلب والضمير . وأصله مأخوذ من عقد الحبل إذا ربطه . ثم استعمل في عقيدة القلب وتصميمه الجازم .
( الفرقة ) أي : الطائفة والجماعة . ( الناجية ) أي : التي سلمت من الهلاك والشرور في الدنيا والآخرة وحصلت على السعادة . وهذا الوصل مأخوذ من قوله ـ صلى الله عليه وسلم ـ : ( لا تزال طائفة من أمتي على الحق منصورة لا يضرهم من خذلهم حتى يأتي أمر الله ) رواه البخاري ومسلم .

(1/5)

( المنصورة ) أي : المؤيدة على من خالفها ( إلى قيام الساعة ) أي : مجيء ساعة موتهم بمجيء الريح التي تقبض روح كل مؤمن، فهذه هي الساعة في حق المؤمنين . وأما الساعة التي يكون بها انتهاء الدنيا فهي لا تقوم إلا على شرار الناس لما في صحيح مسلم . ( لا تقوم الساعة حتى لا يقال في الأرض الله الله ) وروى الإمام الحاكم من حديث عبد الله بن عمرو ـ رضي الله عنهما ـ وفيه : ( ويبعث الله ريحًا ريحها ريح المسك ومسها مس الحرير فلا تترك أحدًا في قلبه مثقال ذرة من إيمان إلا قبضته، ثم يبقى شرار الناس فعليهم تقوم الساعة ) .
أهل السنة والجماعة
الشرح :
( أهل السنة ) أهل بالكسر على أنه بدل من الفرقة، ويجوز الرفع على أنه خبر لمبتدأ محذوف تقديره ( هم ) . والسنة : هي الطريقة التي كان عليها رسول الله ـ صلى الله عليه وسلم ـ من أقواله وأفعاله وتقريراته . وسموا أهل السنة لانتسابهم لسنة الرسول ـ صلى الله عليه وسلم ـ دون غيرها من المقالات والمذاهب، بخلاف أهل البدع فإنهم ينسبون إلى بدعهم وضلالاتهم كالقدرية والمرجئة، وتارة ينسبون إلى إمامهم كالجهمية، وتارة ينسبون إلى أفعالهم القبيحة كالرافضة والخوارج .
( والجماعة ) لغة : الفرقة المجتمعة من الناس . والمراد بهم هنا الذين اجتمعوا على الحق الثابت بالكتاب والسنة وهم الصحابة والتابعون لهم بإحسان ولو كانوا قلة، كما قال ابن مسعود ـ رضي الله عنه ـ : الجماعة ما وافق الحق وإن كنت وحدك فإنك أنت الجماعة حينئذ .
وهو الإيمان بالله وملائكته وكتبه ورسله والبعث بعد الموت والإيمان بالقدر خيره وشره .
الشرح :
( وهو ) أي : اعتقاد الفرقة الناجية ( الإيمان ) الإيمان معناه لغة : التصديق . قال الله تعالى في الآية ( 17 ) من سورة يوسف : { وَمَا أَنتَ بِمُؤْمِنٍ لِّنَا } أي : مصدق . وتعريفه شرعًا : أنه قول باللسان واعتقاد بالقلب وعمل بالجوارح .

(1/6)

وقوله : ( بالله وملائكته وكتبه ورسله والبعث بعد الموت والإيمان بالقدر خيره وشره ) هذه هي أركان الإيمان الستة التي لا يصح إيمان أحد إلا إذا آمن بها جميعًا على الوجه الصحيح الذي دل عليه الكتاب والسنة وهذه الأركان هي :
1 ـ الإيمان بالله : وهو الاعتقاد الجازم بأنه رب كل شيء ومليكه، وأنه متصف بصفات الكمال منزه عن كل عيب ونقص، وأنه المستحق للعبادة وحده لا شريك له . والقيام بذلك علمًا وعملًا .
2 ـ الإيمان بالملائكة : أي التصديق بوجودهم وأنهم كما وصفهم الله في كتابه كما في الآية ( 26 ـ 27 ) من سورة الأنبياء : { عِبَادٌ مُّكْرَمُونَ لا يَسْبِقُونَهُ بِالْقَوْلِ وَهُم بِأَمْرِهِ يَعْمَلُونَ } وقد دل الكتاب والسنة على أصناف الملائكة وأوصافهم، وأنهم موكلون بأعمال يؤدونها كما أمرهم الله فيجب الإيمان بذلك كله .
3 ـ الإيمان بالكتب : أي التصديق بالكتب التي أنزلها الله على رسله، وأنها كلامه وأنها حق ونور وهدى فيجب الإيمان بما سمى الله منها كالتوراة والإنجيل والزبور والقرآن والإيمان بما لم يسم الله منها .
4 ـ الإيمان بالرسل الذين أرسلهم الله إلى خلقه : أي التصديق بهم جميعًا وأنهم صادقون فيما أخبروا به، وأنهم بلغوا رسالات ربهم . لا نفرق بين أحد منهم بل نؤمن بهم جميعًا : من سمى الله منهم في كتابه ومن لم يسم منهم كما قال تعالى في الآية ( 164 ) من سورة النساء : { وَرُسُلًا قَدْ قَصَصْنَاهُمْ عَلَيْكَ مِن قَبْلُ وَرُسُلًا لَّمْ نَقْصُصْهُمْ عَلَيْكَ } وأفضلهم أولو العزم وهم : نوح وإبراهيم وموسى وعيسى ومحمد عليهم الصلاة والسلام، ثم بقية الرسل ثم الأنبياء، وأفضل الجميع خاتم الرسل نبينا محمد ـ صلى الله عليه وسلم ـ . وأصح ما قيل في الفرق بين النبي والرسول : أن النبي : من أوحي إليه بشرع ولم يؤمر بتبليغه . . والرسول : من أوحي إليه بشرع وأمر بتبليغه .

(1/7)

5 ـ الإيمان بالقدر خيره وشره : وهو التصديق بأن الله سبحانه علم مقادير الأشياء وأزمانها قبل وجودها، ثم كتبها في اللوح المحفوظ، ثم أوجدها بقدرته ومشيئته في مواعيدها المقدرة . فكل محدث من خير أو شر فهو صادر عن علمه وتقديره ومشيئته وإرادته، ما شاء كان وما لم يشأ لم يكن .
هذا شرح مجمل لأصول الإيمان وسيأتي ـ إن شاء الله شرحها مفصلًا .
ومن الإيمان بالله الإيمان بما وصف به نفسه في كتابه ووصفه به رسوله محمد ـ صلى الله عليه وسلم ـ من غير تحريف ولا تعطيل، ومن غير تكييف ولا تمثيل .
الشرح :
بعد ما ذكر المصنف ـ رحمه الله ـ الأصول التي يجب الإيمان بها مجملة شرع يذكرها على سبيل التفصيل وبدأ بالأصل الأول وهو الإيمان بالله تعالى فذكر أنه يدخل فيه الإيمان بصفاته التي وصف نفسه بها في كتابه أو وصفه بها رسوله في سنته، وذلك بأن نثبتها له كما جاءت في الكتاب والسنة بألفاظها ومعانيها من غير تحريف لألفاظها ولا تعطيل لمعانيها ولا تشبيه لها بصفات المخلوقين . وأن نعتمد في إثباتها على الكتاب والسنة فقط لا نتجاوز القرآن والحديث لأنها توفيقية .
والتحريف : هو التغيير إمالة الشيء عن وجهه . يقال : انحرف عن كذا إذا مال . وهو نوعان :
النوع الأول : تحريف اللفظ وهو العدول به عن جهته إلى غيرها إما بزيادة كلمة أو حرف أو نقصانه، أو تغيير حركة كقول أهل الضلال في قوله تعالى : { الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى } أي : استولى، فزادوا في الآية حرفًا . وكقولهم في قوله تعالى : { وَجَاء رَبُّكَ } أي : أمر ربك، فزادوا كلمة . وكقولهم في قوله تعالى : { وَكَلَّمَ اللَّهُ مُوسَى تَكْلِيمًا } بنصب لفظ الجلالة فغيروا الحركة الإعرابية من الرفع إلى النصب .
النوع الثاني : تحريف المعنى، وهو العدول به عن وجهه وحقيقته وإعطاء اللفظ معنى لفظ آخر كقول المبتدعة : إن معنى الرحمة : إرادة الإنعام . وإن معنى الغضب إرادة الانتقام .

(1/8)

والتعطيل لغة : الإخلاء، يقال : عطله، أي : أخلاه والمراد به هنا نفي الصفات عن الله سبحانه وتعالى . والفرق بين التحريف والتعطيل : أن التحريف هو نفي المعنى الصحيح الذي دلت عليه النصوص واستبداله بمعنى آخر غير صحيح . والتعطيل : هو نفي المعنى الصحيح من غير استبدال له بمعنى آخر، كفعل المفوضة . فكل محرف معطل وليس كل معطل محرفًا .
والتكييف : هو تعيين كيفية الصفة . يقال : كيف الشيء إذا جعل له كيفية معلومة، فتكييف صفات الله هو تعيين كيفيتها والهيئة التي تكون عليها وهذا لا يمكن للبشر لأنها مما استأثر الله تعالى بعلمه فلا سبيل إلى الوصول إليه، لأن الصفة تابعة للذات، فكما أن ذات الله لا يمكن للبشر معرفة كيفيتها، فكذلك صفته سبحانه لا تعلم كيفيتها . ولهذا لما سئل الإمام مالك ـ رحمه الله ـ فقيل له : { الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى } كيف استوى فقال : الاستواء معلوم، والكيف مجهول، والإيمان به واجب، والسؤال عنه بدعة . وهذا يقال في سائر الصفات .
والتمثيل : هو التشبيه بأن يقال : إن صفات الله مثل صفات المخلوقين، كأن يقال يد الله كأيدينا وسمعه كسمعنا، تعالى الله عن ذلك، قال تعالى في الآية ( 11 ) من سورة الشورى : { لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ البَصِيرُ } فلا يقال في صفاته إنها مثل صفاتنا أو شبه صفاتنا أو كصفاتنا، كما لا يقال : إن ذات الله مثل أو شبه ذواتنا، فالمؤمن الموحد يثبت الصفات كلها على الوجه اللائق بعظمة الله وكبريائه . والمعطل ينفيها أو ينفي بعضها . والمشبه الممثل يثبتها على وجه لا يليق بالله وإنما يليق بالمخلوق .
بل يؤمنون بأن الله ـ سبحانه ـ ليس كمثله شيء وهو السميع البصير فلا ينفون عنه ما وصف به نفسه . ولا يحرفون الكلم عن مواضعه .
الشرح :

(1/9)

لما ذكر المصنف ـ رحمه الله ـ أن الواجب هو الإيمان بصفات الله الثابتة في الكتاب والسنة من غير تحريف ولا تعطيل ومن غير تكييف ولا تمثيل، بين موقف أهل السنة والجماعة من ذلك . وهو أنهم يؤمنون بتلك الصفات على هذا المنهج المستقيم، فيثبتونها على حقيقتها نافين عنها التمثيل فلا يعطلون ولا يمثلون على وفق ما جاء في قوله تعالى في الآية ( 11 ) من سورة الشورى : { لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ البَصِيرُ } فقوله تعالى : { لَيْسَ كَمِثْلِهِ شَيْءٌ } رد على الممثله . وقوله : { وَهُوَ السَّمِيعُ البَصِيرُ } رد على المعطلة لأن فيه إثبات السمع والبصر، فالآية الكريمة دستور واضح في باب الأسماء والصفات لأنها جمعت بين إثبات الصفات لله ونفي التمثيل عنها . وسيأتي تفسيرها إن شاء الله .
وقوله : ( فلا ينفون عنه ما وصف به نفسه ) أي لا يحمل أهل السنة والجماعة إيمانهم بأن الله ليس كمثله شيء على أن ينفوا عنه ما وصف به نفسه، كما يفعل ذلك الذين غلوا في التنزيه حتى عطلوه من صفاته بحجة الفرار من التمثيل بصفات المخلوقين صفات تخصهم وتليق به، وللمخلوقين صفات تخصهم وتليق بهم، ولا تشابه بين صفات الخالق وصفات المخلوق فلا يلزم هذا المحذور الذي ذكرتم أيها المعطلة .
وقوله : [ ولا يحرفون الكلم عن مواضعه ] تقدم بيان معنى التحريف . أي : لا يغيرون كلام الله فيبدلون ألفاظه أو يغيرون معانيه فيفسرونه بغير تفسيره كما يفعل المعطلة الذين يقولون في : { اسْتَوَى } استولى، وفي : { وَجَاء رَبُّكَ } وجاء أمر ربك، ويفسرون رحمة الله بإرادة الإنعام ونحو ذلك .
ولا يلحدون في أسماء الله وآياته، ولا يكيفون، ولا يمثلون صفاته بصفات خلقه .
الشرح :

(1/10)

( ولا يلحدون في أسماء الله وآياته ) الإلحاد لغة : الميل والعدول عن الشيء، ومنه اللحد في القبر سمي بذلك لميله وانحرافه عن سمت الحفر إلى جهة القبلة . والإلحاد في أسماء الله وآياته هو العدول والميل بها عن حقائقها ومعانيها الصحيحة إلى الباطل . والإلحاد في أسماء الله وصفاته أنواع :
النوع الأول : أن تسمى الأصنام بها . كتسمية اللات من الإله، والعزى من العزيز، ومناة من المنان .
النوع الثاني : تسميته سبحانه وتعالى بما لا يليق به كتسمية النصارى له أبًا، وتسمية الفلاسفة له موجبًا أو علة فاعلة .
النوع الثالث : وصفه سبحانه وتعالى بما ينزه عنه من النقائض كقول اليهود الذين قالوا : { إِنَّ اللَّهَ فَقِيرٌ وَنَحْنُ أَغْنِيَاء } وقولهم : { يَدُ اللَّهِ مَغْلُولَةٌ } وأنه استراح يوم السبت . تعالى الله عما يقولون .
النوع الرابع : جحد معانيها وحقائقها، كقول الجهمية : إنها ألفاظ مجردة لا تتضمن صفات ولا معاني، فالسمع لا يدل على سمع . والبصير لا يدل على بصر والحي لا يدل على حياة . ونحو ذلك .
النوع الخامس : تشبيه صفاته بصفات خلقه، كقول الممثل يده كيدي إلى غير ذلك . تعالى الله . وقد توعد الله الملحدين في أسمائه وآياته بأشد الوعيد فقال سبحانه في الآية ( 180 ) من سور الأعراف : { وَلِلّهِ الأَسْمَاء الْحُسْنَى فَادْعُوهُ بِهَا وَذَرُواْ الَّذِينَ يُلْحِدُونَ فِي أَسْمَآئِهِ سَيُجْزَوْنَ مَا كَانُواْ يَعْمَلُونَ } وقال في الآية ( 40 ) من سورة فصلت : { إن الذين يلحدون في آياتنا لا يخفون علينا } .
قوله : ( ولا يكيفون ولا يمثلون ) إلخ تقدم بيان معنى التكييف والتمثيل .
لأنه سبحانه لا سمي له ولا كفؤ له ولا ند له ولا يقاس بخلقه سبحانه وتعالى . فإنه سبحانه أعلم بنفسه وبغيره وأصدق قيلًا وأحسن حديثًا من خلقه .
الشرح :

(1/11)

( لأنه سبحانه لا سمي له ) هذا تعليل لما سبق من قوله عن أهل السنة : ( ولا يكيفون ولا يمثلون صفاته بصفاته بصفات خلقه ) و ( سبحانه ) سبحان : مصدر مثل غفران، من التسبيح وهو التنزيه . ( لا سمي له ) أي : لا نظير له يستحق مثل اسمه، كقوله تعالى في الآية ( 65 ) من سورة مريم : { هَلْ تَعْلَمُ لَهُ سَمِيًّا } استفهام معناه النفي أي : لا أحد يساميه أو يماثله ( ولا كفؤ له ) الكفؤ هو المكافئ المماثل . أي : لا مثل له كقوله تعالى : في سورة الإخلاص : { وَلَمْ يَكُن لَّهُ كُفُوًا أَحَدٌ } ( ولا ند له ) الند : هو الشبيه والنظير . قال تعالى في الآية ( 22 ) من سورة البقرة : { فَلاَ تَجْعَلُواْ لِلّهِ أَندَادًا } .
( ولا يقاس بخلقه ) القياس في اللغة : التمثيل، أي : لا يشبه ولا يمثل بهم، قال سبحانه في الآية 74 من سورة النحل : { فَلاَ تَضْرِبُواْ لِلّهِ الأَمْثَالَ } فلا يقاس سبحانه بخلقه لا في ذاته ولا في أسمائه وصفاته ولا في أفعاله، وكيف يقاس الخالق الكامل بالمخلوق الناقص ؟ ! تعالى الله عن ذلك ( فإنه سبحانه أعلم بنفسه وبغيره ) . وهذا تعليل لما سبق من وجوب إثبات ما أثبته لنفسه من الصفات ومنع قياسه بخلقه، فإنه إذا كان أعلم بنفسه وبغيره وجب أن يثبت له من الصفات ما أثبته لنفسه وأثبته له رسوله ـ صلى الله عليه وسلم ـ .
والخلق لا يحيطون به علمًا فهو الموصوف بصفات الكمال التي لا تبلغها عقول المخلوقين، فيجب علينا أن نرضى بما رضيه لنفسه فهو أعلم بما يليق به ونحن لا نعلم ذلك . وهو سبحانه : ( أصدق قيلاً وأحسن حديثًا من خلقه ) فما أخبر به فهو صدق وحق يجب علينا أن نصدقه ولا نعارضه، وألفاظه أحسن الألفاظ وأفصحها وأوضحها وقد بين ما يليق به من الأسماء والصفات أتم بيان فيجب قبول ذلك والتسليم له .
ثم رسله صادقون مصدقون بخلاف الذين يقولون عليه ما لا يعلمون .
الشرح :

(1/12)

( ثم رسله صادقون مصدقون ) هذا عطف على قوله : ( فإنه أعلم بنفسه . . إلخ ) الصدق : مطابقة الخبر للواقع . أي : صادقون فيما أخبروا به عن الله تعالى، مصدقون، أي : فيما يأتيهم من الوحي بواسطة الملائكة لأنه من عند الله فهم لا ينطقون عن الهوى . وهذا توثيق لسند الرسل عليهم الصلاة والسلام، فقد قيل لهم الحق وبلغوه للخلق فيجب قبول ما وصفوا الله به فهم ( بخلاف الذين يقولون عليه ما لا يعلمون ) أي : بخلاف الذين يقولون على الله بلا علم في شرعه ودينه وفي أسمائه وصفاته بل بمجرد ظنونهم وتخيلاتهم أو بما يتلقونه عن الشياطين كالمتنبئين الكذبة والمبتدعة والزنادقة والسحرة والكهان والمنجمين وعلماء السوء، كما قال تعالى في الآيات ( 221 ـ 223 ) من سورة الشعراء : { هَلْ أُنَبِّئُكُمْ عَلَى مَن تَنَزَّلُ الشَّيَاطِينُ تَنَزَّلُ عَلَى كُلِّ أَفَّاكٍ أَثِيمٍ يُلْقُونَ السَّمْعَ وَأَكْثَرُهُمْ كَاذِبُونَ } وقال تعالى في الآية ( 79 ) من سورة البقرة : { فَوَيْلٌ لِّلَّذِينَ يَكْتُبُونَ الْكِتَابَ بِأَيْدِيهِمْ ثُمَّ يَقُولُونَ هَذَا مِنْ عِندِ اللَّهِ } الآية .
فإذا كان الله ـ سبحانه وتعالى ـ أعلم بنفسه وبغيره، وكان أصدق قولًا وأحسن حديثًا من خلقه، وكان رسله عليهم الصلاة والسلام صادقين في كل ما يخبرون عنه، والواسطة بينهم وبين الله التي تأتيهم بالوحي من عنده واسطة صادقة من ملائكته الكرام، وجب التعويل إذا على ما قاله الله ورسله لا سيما في باب الأسماء والصفات نفيًا وإثباتًا، ورفض ما قاله المبتدعة والضلال ممن يدعي المجاز في الرسل، معتمدين على أهوائهم، أو مقلدين لمن لا يصلح للقدوة من الضلال .

(1/13)

ولهذا قال : { سُبْحَانَ رَبِّكَ رَبِّ الْعِزَّةِ عَمَّا يَصِفُونَ وَسَلامٌ عَلَى الْمُرْسَلِينَ وَالْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ } فسبح نفسه عما وصفه به المخالفون للرسل . وسلم على المرسلين لسلامة ما قالوه من النقص والعيب .
الشرح :
المفردات :
ولهذا : تعليل لما سبق من كون كلام الله وكلام رسله أصدق وأحسن .
سبحان : اسم مصدر من التسبيح وهو التنزيه .
ربك : الرب هو المالك السيد المربي لخلقه بنعمه .
العزة : القوة والغلبة والمنعة . وإضافة الرب إلى العزة من إضافة الموصوف إلى الصفة .
يصفون : أي يصفه به المخالفون للرسل مما لا يليق بجلاله .
وسلام : قيل : هو من السلام بمعنى التحية . وقيل : من السلامة من المكاره .
على المرسلين : الذين أرسلهم الله إلى خلقه وبلغوا رسالات ربهم، جمع مرسل وتقدم تعريفه .
العالمين : جمع عالم وهم كل من سوى الله .
المعنى الإجمالي : قد بينه الشيخ ـ رحمه الله ـ بقوله : فسبح نفسه . . . إلخ .
ما يستفاد من الآيات :
1 ـ تنزيه الله ـ سبحانه ـ عما يصفه به الضلال والجهال مما لا يليق بجلاله .
2 ـ صدق الرسل ووجوب قبول ما جاءوا به وما أخبروا به عن الله .
3 ـ مشروعية السلام على الرسل عليهم الصلاة والسلام واحترامهم .
4 ـ رد كل ما يخالف ما جاءت به الرسل لا سيما ما يتعلق بأسماء الله وصفاته .
5 ـ مشروعية الثناء على الله وشكره على نعمه التي من أجلها نعمه التوحيد .
وهو سبحانه قد جمع فيما وصف وسمى به نفسه بين النفي والإثبات، فلا عدول لأهل السنة والجماعة عما جاء به المرسلون فإنه الصراط المستقيم .
الشرح :

(1/14)

( وهو سبحانه قد جمع إلخ ) هذا بيان للمنهج الذي رسمه الله في كتابه لإثبات أسمائه وصفاته، وهو المنهج الذي يجب أن يسير عليه المؤمنون في هذا الباب المهم . فإنه سبحانه : ( قد جمع فيما وصف وسمى به نفسه ) أي في جميع أسمائه وصفاته ( بين النفي والإثبات ) وهو نفي ما يضاد الكمال من أنواع العيوب والنقائص كنفي الند والشريك والسنة والنوم والموت واللغوب .
وأما الإثبات فهو إثبات صفات الكمال ونعوت الجلال لله كقوله تعالى في الآيتين ( 23 ـ 24 ) من سورة الحشر : { هُوَ اللَّهُ الَّذِي لا إِلَهَ إِلاَّ هُوَ الْمَلِكُ الْقُدُّوسُ السَّلامُ الْمُؤْمِنُ الْمُهَيْمِنُ الْعَزِيزُ الْجَبَّارُ الْمُتَكَبِّرُ سُبْحَانَ اللَّهِ عَمَّا يُشْرِكُونَ هُوَ اللَّهُ الخالق الْبَارِئُ الْمُصَوِّرُ لَهُ الأَسْمَاء الْحُسْنَى يُسَبِّحُ لَهُ مَا فِي السَّمَاوَاتِ وَالأَرْضِ وَهُوَ الْعَزِيزُ الْحَكِيمُ } وغير ذلك مما سيذكر له المؤلف نماذج فيما يأتي .
وقوله : ( فلا عدول لأهل السنة والجماعة عما جاء به المرسلون ) أي : لا ميل لهم ولا انحراف عن ذلك . بل هم مقتفون آثارهم مستضيئون بأوارهم . ومن ذلك إثبات صفات الكمال لله وتنزيهه عما لا يليق به . فإن الرسل قد قرروا ذلك الأصل العظيم . وأما أعداء الرسل فإنهم قد عدلوا عن ذلك .
وقوله : ( فإنه الصراط المستقيم ) تعليل لقوله : ( فلا عدول لأهل السنة ) أي لأن ما جاء به المرسلون هو الصراط المستقيم . والصراط المستقيم هو الطريق المعتدل الذي لا تعدد فيه ولا انقسام وهو المذكور في قوله تعالى من سورة الفاتحة : { اهدِنَا الصِّرَاطَ المُستَقِيمَ } وقوله في الآية ( 153 ) من سورة الأنعام : { وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيمًا فَاتَّبِعُوهُ وَلاَ تَتَّبِعُواْ السُّبُلَ فَتَفَرَّقَ بِكُمْ عَن سَبِيلِهِ } وهو الذي ندعو الله في كل ركعة من صلواتنا أن يهدينا إليه .

(1/15)

صراط الذين أنعم الله عليهم من النبيين والصديقين والشهداء والصالحين .
الشرح :
أي أن الصراط المستقيم الذي جاء به المرسلون في الاعتقاد وغيره وسلكه أهل السنة والجماعة هو ( صراط الذين أنعم الله عليهم ) أي : أنعم الله عليهم الإنعام المطلق التام المتصل بسعادة الأبد، وهم الذين أمرنا الله أن ندعوه أن يهدينا طريقهم، فهؤلاء الأصناف الأربعة هم أهل هذه النعمة المطلقة وهم :
1 ـ النبيون : جمع نبي، وهم الذين اختصهم الله بنبوته ورسالته وتقدم تعريفهم .
2 ـ الصديقون : جمع صديق وهو المبالغ في الصدق والتصديق، أي : المبالغ في الانقياد للرسول ـ صلى الله عليه وسلم ـ مع كمال الإخلاص لله .
3 ـ الشهداء : جمع شهيد، وهو المقتول في سبيل الله . سمي بذلك لأنه مشهود له بالجنة ولأن ملائكة الرحمة تشهده .
4 ـ الصالحون : جمع صالح وهو القائم بحقوق الله وحقوق عباده .
والصراط تارة يضاف إلى الله ـ تعالى ـ كقوله تعالى في الآية ( 153 ) من سورة الأنعام : { وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيمًا فَاتَّبِعُوهُ } لأنه هو الذي شرعه ونصبه، وتارة يضاف إلى العباد كما في قوله تعالى : { صِرَاطَ الَّذِينَ أَنعَمتَ عَلَيهِمْ } لكونهم سلكوه . وفي قوله : { صِرَاطَ الَّذِينَ أَنعَمتَ عَلَيهِمْ } تنبيه على الرفيق في هذا الطريق وأنهم هم الذين أنعم الله عليهم من النبيين والصديقين والشهداء والصالحين، ليزول عن سالك هذا الطريق وحشة التفرد عن أهل زمانه إذا استشعر أن رفقته على هذا الصراط الأنبياء والصديقون والشهداء والصالحون .
ثم أورد الشيخ ـ رحمه الله ـ فيما يلي نماذج من الكتاب والسنة تشتمل على إثبات أسماء الله وصفاته وفيما يلي إيراد ذلك .
الاستدلال على إثبات أسماء الله وصفاته من القرآن الكريم
1 ـ الجمع بين النفي والإثبات في وصفه تعالى

(1/16)

وقد دخل في هذه الجملة ما وصف الله به نفسه في سورة الإخلاص التي تعدل ثلث القرآن . حيث يقول : { قُلْ هُوَ اللَّهُ أَحَدٌ اللَّهُ الصَّمَدُ لَمْ يَلِدْ وَلَمْ يُولَدْ وَلَمْ يَكُن لَّهُ كُفُوًا أَحَدٌ } .
الشرح :
( وقد دخل في هذه الجملة ) أي : التي تقدمت وهي قوله : ( وهو سبحانه قد جمع فيما وصف وسمى به نفسه بين النفي والإثبات ) فأراد هنا أن يورد ما يدل على ذلك من الكتاب والسنة، وبدأ بسورة الإخلاص لفضلها . وسميت بذلك لأنها أخلصت في صفات الله ولأنها تخلص قارئها من الشرك .
قوله : ( التي تعدل ثلث القرآن ) أي : تساويه وذلك لأن معاني القرآن ثلاثة أنواع : توحيد . وقصص . وأحكام، وهذه السورة فيها صفة الرحمن فهي في التوحيد وحده، فصارت تعدل ثلث القرآن . والدليل على أن هذه السورة تعدل ثلث القرآن ما رواه البخاري عن أبي سعيد الخدري ـ رضي الله عنه ـ أن رجلًا سمع رجلًا يقرأ : { قُلْ هُوَ اللَّهُ أَحَدٌ } يرددها فلما أصبح جاء إلى النبي ـ صلى الله عليه وسلم ـ فذكر له ذلك وكأن الرجل يتقالها، فقال النبي ـ صلى الله عليه وسلم ـ : ( والذي نفسي بيده إنها لتعدل ثلث القرآن ) قال الإمام ابن القيم : والأحاديث بكونها تعدل ثلث القرآن تكاد تبلغ مبلغ التواتر .
( حيث يقول ) الله جل شأنه : { قل } أي : يا محمد وفي هذا دليل على أن القرآن كلام الله إذ لو كان كلام محمد أو غيره لم يقل : { قل } ، { هُوَ اللَّهُ أَحَدٌ } أي واحد لا نظير له ولا وزير ولا مثيل ولا شريك له . { اللَّهُ الصَّمَدُ } أي : السيد الذي كمل في سؤدده وشرفه وعظمته وفيه جميع صفات الكمال، والذي تصمد إليه الخلائق وتقصده في جميع حاجاتها ومهماتها .
{ لَمْ يَلِدْ وَلَمْ يُولَدْ } أي ليس له ولد ولا والد . وفيه الرد على النصارى ومشركي العرب الذين نسبوا لله الولد . { وَلَمْ يَكُن لَّهُ كُفُوًا أَحَدٌ } أي ليس له مكافئ ولا مماثل ولا نظير .

(1/17)

والشاهد من هذه السورة : أنها تضمنت وجمعت بين النفي والإثبات فقوله : { اللَّهُ أَحَدٌ اللَّهُ الصَّمَدُ } إثبات . وقوله : { لَمْ يَلِدْ وَلَمْ يُولَدْ وَلَمْ يَكُن لَّهُ كُفُوًا أَحَدٌ } نفي .
وما وصف به نفسه في أعظم آية في كتابه حيث يقول : { اللَّهُ لاَ إِلَهَ إِلاَّ هُوَ الْحَيُّ الْقَيُّومُ لاَ تَأْخُذُهُ سِنَةٌ وَلاَ نَوْمٌ لَّهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الأَرْضِ مَن ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلاَّ بِإِذْنِهِ يَعْلَمُ مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ وَلاَ يُحِيطُونَ بِشَيْءٍ مِّنْ عِلْمِهِ إِلاَّ بِمَا شَاء وَسِعَ كُرْسِيُّهُ السَّمَاوَاتِ وَالأَرْضَ وَلاَ يَؤُودُهُ حِفْظُهُمَا ـ أي لا يكرثه ولا يثقله ـ وَهُوَ الْعَلِيُّ الْعَظِيم } ولهذا كان من قرأ هذه الآية في ليلة لم يزل عليه من الله حافظ حتى يصبح .
الشرح :
( وما وصف به نفسه في أعظم آية من كتابه ) أي : ودخل في الجملة السابقة ما وصف الله به نفسه الكريمة ( في أعظم آية ) والآية في اللغة : العلامة . والمراد بها هنا طائفة من كلمات القرآن متميزة عن غيرها بفاصلة، وتسمى هذه الآية التي أوردها هنا آية الكرسي لذكر الكرسي فيها .
والدليل على أنها أعظم آية في القرآن ما ثبت في الحديث الصحيح الذي رواه مسلم عن أبي بن كعب ـ رضي الله عنه ـ أن النبي ـ صلى الله عليه وسلم ـ سأله : أي آية في كتاب الله أعظم ؟ قال : الله ورسوله أعلم، فرددها مرارًا ثم قال أبي : آية الكرسي . فقال النبي ـ صلى الله عليه وسلم ـ : ( ليهنك العلم أبا المنذر ) وسبب كونها أعظم آية لما اشتملت عليه من إثبات أسماء الله وصفاته وتنزيهه عما لا يليق به .

(1/18)

فقوله تعالى : { اللَّهُ لاَ إِلَهَ إِلاَّ هُوَ } أي : لا معبود بحق إلا هو، وما سواه فعبادته من أبطل الباطل . { الْحَيُّ } أي : الدائم الباقي الذي له كمال الحياة والذي لا سبيل للفناء عليه . { الْقَيُّومُ } أي : القائم بنفسه المقيم لغيره، فهو غني عن خلقه، وخلقه محتاجون إليه . وقد ورد أن { الْحَيُّ الْقَيُّومُ } هو الاسم الأعظم الذي إذا دعي الله به أجاب، وإذا سئل به أعطى لدلالة { الْحَيُّ } على الصفات الذاتية، ودلالة { الْقَيُّومُ } على الصفات الفعلية، فالصفات كلها ترجع إلى هذين الاسمين الكريمين العظيمين ولكمال قيوميته .
{ لاَ تَأْخُذُهُ سِنَةٌ وَلاَ نَوْمٌ } السنة : النعاس وهو نوم خفيف ويكون في العين فقط والنوم أقوى من السنة، وهو أخو الموت ويكون في القلب . { لَّهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الأَرْضِ } ملكًا وخلقًا وعبيدًا فهو يملك العالم العلوي والسفلي . { مَن ذَا الَّذِي } أي : لا أحد . { يَشْفَعُ عِنْدَهُ } الشفاعة : مشتقة من الشفع وهو ضد الوتر، فكأن الشافع ضم سؤاله إلى سؤال غيره فصيره شفعًا بعد أن كان وترًا . والشفاعة : سؤال الخير للغير، بمعنى أن يسأل المؤمن ربه أن يغفر ذنوب وجرائم بعض المؤمنين . لكنها ملك لله سبحانه فلا تكون { إِلاَّ بِإِذْنِهِ } أي : بأمره وذلك لكبريائه وعظمته سبحانه وتعالى لا يستطيع أحد أن يتقدم إليه بالشفاعة عنده لأحد إلا بعد أن يأذن .

(1/19)

{ يَعْلَمُ مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ } أي : علمه واطلاعه محيط بالأمور الماضية والمستقبلة فلا يخفى عليه منها شيء { وَلاَ يُحِيطُونَ بِشَيْءٍ مِّنْ عِلْمِهِ إِلاَّ بِمَا شَاء } أي : العباد لا يعلمون شيئًا من علم الله إلا ما علمهم الله إياه على ألسنة رسله وبطرق وأسباب متنوعة { وَسِعَ كُرْسِيُّهُ السَّمَاوَاتِ وَالأَرْضَ } كرسيه سبحانه قيل : إنه العرش، وقيل : إنه غيره فقد ورد أنه موضع القدمين، وهو كرسي بلغ من عظمته وسعته أنه وسع السموات والأرض { وَلاَ يَؤُودُهُ حِفْظُهُمَا } أي : لا يكرثه ولا يشق عليه ولا يثقله حفظ العالم العلوي والسفلي لكمال قدرته وقوته .
{ وَهُوَ الْعَلِيُّ } أي : له العلو المطلق علو الذات بكونه فوق جميع المخلوقات { عَلَى الْعَرْشِ اسْتَوَى } . وعلو القدر، فله كل صفات الكمال ونعوت الجلال، وعلو القهر فهو القادر على كل شيء المتصرف في كل شيء لا يمتنع عليه شيء { الْعَظِيمِ } الذي له جميع صفات العظمة، له التعظيم الكامل في قلوب أنبيائه وملائكته وعباده المؤمنين، فحقيق بآية تحتوي على هذه المعاني أن تكون أعظم آية في القرآن . وأن تحفظ قارئها من الشرور والشياطين .

(1/20)

والشاهد منها : أن الله جمع فيها فيما وصف وسمى به نفسه بين النفي والإثبات، فقد تضمنت إثبات صفات الكمال ونفي النقص عن الله، ففي قوله : { اللَّهُ لا إِلَهَ إِلاَّ هُوَ } نفي الإلهية عما سواه وإثباتها له . وفي قوله : { الْحَيُّ الْقَيُّومُ } إثبات الحياة والقيومية له . وفي قوله : { لاَ تَأْخُذُهُ سِنَةٌ وَلاَ نَوْمٌ } نفي السنة والنوم عنه، وفي قوله : { لَّهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الأَرْضِ } إثبات ملكيته الكاملة للعالمين العلوي والسفلي . وفي قوله : { مَن ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلاَّ بِإِذْنِهِ } نفي الشفاعة عنده بغير إذنه لكمال عظمته وفناه عن خلقه . وفي قوله : { يَعْلَمُ مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ } إثبات كمال علمه لكل شيء ماضيًا أو مستقبلًا . وفي قوله : { وَلاَ يُحِيطُونَ بِشَيْءٍ مِّنْ عِلْمِهِ إِلاَّ بِمَا شَاء } بيان حاجة الخلق إليه وإثبات غناه عنهم . وفي قوله : { وَسِعَ كُرْسِيُّهُ السَّمَاوَاتِ وَالأَرْضَ } إثبات كرسيه وإثبات كمال عظمته وجلالته وصغر المخلوقات بالنسبة إليه . وفي قوله : { وَلاَ يَؤُودُهُ حِفْظُهُمَا } نفي العجز والتعب عنه سبحانه . وفي قوله : { وَهُوَ الْعَلِيُّ الْعَظِيمُ } إثبات العلو والعظمة له سبحانه .
وقول المصنف ـ رحمه الله ـ ( ولهذا كان من قرأ هذه الآية في ليلة لم يزل عليه من الله حافظ ولا يقربه شيطان حتى يصبح ) يشير إلى ما رواه البخاري في صحيحه عن أبي هريرة ـ رضي الله عنه ـ فيه : ( إذا أويت إلى فراشك فاقرأ آية الكرسي : { اللَّهُ لاَ إِلَهَ إِلاَّ هُوَ الْحَيُّ الْقَيُّومُ } ، حتى تختم الآية فإنك لن يزال عليك من الله حافظ ولا يقربك شيطان حتى تصبح ) الحديث . والشيطان : يطلق على كل متمرد عات من الجن والإنس ـ من ( شطن ) إذا بعد ـ سمي بذلك لبعده عن رحمة الله، أو من شاط يشيط إذا اشتد .
2 ـ الجمع بين علوه وقربه وأزليته وأبديته

(1/21)

وقوله سبحانه : { هُوَ الأَوَّلُ وَالآخِرُ وَالظَّاهِرُ وَالْبَاطِنُ وَهُوَ بِكُلِّ شَيْءٍ عَلِيمٌ } .
الشرح :
قوله : { هُوَ الأَوَّلُ وَالآخِرُ } الآية . هذه الآية الكريمة قد فسرها النبي ـ صلى الله عليه وسلم ـ في الحديث الذي رواه مسلم أنه ـ صلى الله عليه وسلم ـ قال : ( اللهم أنت الأول فليس قبلك شيء . وأنت الآخر فليس بعدك شيء . وأنت الظاهر فليس فوقك شيء . وأنت الباطن فليس دونك شيء ) .
فقد فسر النبي ـ صلى الله عليه وسلم ـ هذه الأسماء الأربعة بهذا التفسير المختصر الواضح، وفي هذه الأسماء المباركة إحاطته سبحانه من كل وجه . ففي اسمه الأول والآخر إحاطته الزمانية . وفي اسمه الظاهر والباطن إحاطته المكانية . قال الإمام ابن القيم ـ رحمه الله ـ : ( فهذه الأسماء الأربعة متقابلة : اسمان لأزليته وأبديته سبحانه، واسمان لعلوه وقربه، فأوليته سبحانه سابقة على أولية كل ما سواه، وآخريته سبحانه ثابتة بعد آخرية كل ما سواه . فأوليته : سبقه لكل شيء، وآخريته : بقاؤه بعد كل شيء، وظاهريته : فوقيته وعلوه على كل شيء . ومعنى الظهور يقتضي العلو، وظاهر الشيء ما علا منه . وبطونه سبحانه : إحاطته بكل شيء بحيث يكون أقرب إليه من نفسه وهذا قرب الإحاطة العامة ) . اه ـ .
وقوله تعالى : { وَهُوَ بِكُلِّ شَيْءٍ عَلِيمٌ } أي قد أحاط علمه بكل شيء من الأمور الماضية والحاضرة والمستقبلة، ومن العالم العلوي والسفلي ومن الظواهر والبواطن لا يعزب عن علمه مثقال ذرة في الأرض ولا في السماء .
والشاهد من الآية الكريمة : إثبات هذه الأسماء الكريمة لله المقتضية لإحاطته بكل شيء زمانًا ومكانًا واطلاعًا وتقديرًا وتدبيرًا . تعالى وتقدس ( علوًا كبيرًا ) .
وقوله سبحانه : { وَتَوَكَّلْ عَلَى الْحَيِّ الَّذِي لا يَمُوتُ } . وقوله : { وَهُوَ الْحَكِيمُ الخبِيرُ } .
الشرح :

(1/22)

{ وَتَوَكَّلْ عَلَى الْحَيِّ الَّذِي لا يَمُوتُ } أبدًا، أي : فوض أمورك إليه فالتوكل لغة : التفويض، يقال : وكلت أمري إلى فلان، أي فوضته . ومعناه شرعًا : اعتماد القلب على الله في جلب ما ينفع وجعف ما يضر، والتوكل على الله نوع من أنواع العبادة وهو واجب، ولا ينافي الأخذ بالأسباب بل يتفق معه تمامًا . وخص صفة الحياة إشارة إلى أن الحي هو الذي يوثق به في تحصيل المصالح . ولا حياة على الدوام إلا به سبحانه وأما الأحياء المنقطعة حياتهم فإنهم إذا ماتوا ضاع من يتوكل عليهم .
والشاهد من الآية الكريمة : أن فيها إثبات الحياة الكاملة لله ـ سبحانه ـ ونفي الموت عنه، ففيها الجمع بين النفي والإثبات في صفات الله تعالى .
وقوله : { وَهُوَ الْحَكِيمُ } له معنيان أحدهما : أنه الحاكم بين خلقه بأمره الكوني وأمره الشرعي في الدنيا والآخرة . والثاني : أنه المحكم المتقن للأشياء، مأخوذ من الحكمة وهي وضع الأشياء في مواضعها . فهو ـ سبحانه ـ الحاكم بين عباده الذي له الحكمة في خلقه وأمره لم يخلق شيئًا عبثًا ولم يشرع إلا ما هو عين المصلحة . { الخبِيرُ } من الخبرة وهي الإحاطة ببواطن الأشياء وظواهرها . يقال : خبرت الشيء إذا عرفته على حقيقته . فهو سبحانه الخبير، أي : الذي أحاط ببواطن الأشياء وخفاياها كما أحاط بظواهرها .
والشاهد من الآية أن فيها إثبات اسمين من أسمائه سبحانه : الحكيم، الخبير، وهما يتضمنان صفتين من صفاته وهما الحكمة والخبرة .
3 ـ إحاطة علمه بجميع مخلوقاته

(1/23)

{ يَعْلَمُ مَا يَلِجُ فِي الأَرْضِ وَمَا يَخْرُجُ مِنْهَا وَمَا يَنزِلُ مِنَ السَّمَاء وَمَا يَعْرُجُ فِيهَا } { وَعِندَهُ مَفَاتِحُ الْغَيْبِ لاَ يَعْلَمُهَا إِلاَّ هُوَ وَيَعْلَمُ مَا فِي الْبَرِّ وَالْبَحْرِ وَمَا تَسْقُطُ مِن وَرَقَةٍ إِلاَّ يَعْلَمُهَا وَلاَ حَبَّةٍ فِي ظُلُمَاتِ الأَرْضِ وَلاَ رَطْبٍ وَلاَ يَابِسٍ إِلاَّ فِي كِتَابٍ مُّبِينٍ } .
الشرح :
{ يَعْلَمُ مَا يَلِجُ فِي الأَرْضِ } أي : ما يدخل فيها من القطر والبذور والكنوز والموتى وغير ذلك . { وَمَا يَخْرُجُ مِنْهَا } أي : من الأرض من النبات والمعادن وغير ذلك . { وَمَا يَنزِلُ مِنَ السَّمَاء } أي : من المطر والملائكة وغير ذلك . { وَمَا يَعْرُجُ فِيهَا } أي : يصعد في السماء من ملائكة وأعمال وغير ذلك .

(1/24)

والشاهد من الآية الكريمة : أن فيها إثبات علم الله سبحانه المحيط بكل شيء . وقوله : { وَعِندَهُ مَفَاتِحُ الْغَيْبِ } أي : عند الله وحده خزائن الغيب . أو ما يتوصل به إلى علمه { لاَ يَعْلَمُهَا إِلاَّ هُوَ } فمن ادعى عمل شيء منها فقد كفر . وقد ورد تفسير مفاتح الغيب في الحديث الذي رواه ابن عم كما في الصحيحين عنه أن النبي ـ صلى الله عليه وسلم ـ قال : ( مفاتح الغيب خمس لا يعلمهن إلا الله ) ثم قرأ الآية : { إِنَّ اللَّهَ عِندَهُ عِلْمُ السَّاعَةِ وَيُنَزِّلُ الْغَيْثَ وَيَعْلَمُ مَا فِي الأَرْحَامِ وَمَا تَدْرِي نَفْسٌ مَّاذَا تَكْسِبُ غَدًا وَمَا تَدْرِي نَفْسٌ بِأَيِّ أَرْضٍ تَمُوتُ } . { وَيَعْلَمُ مَا فِي الْبَرِّ } أي : اليابس المعمور والقفار من السكان والنبات والدواب وغير ذلك . { والبحر } أي : يعلم ما فيه من الحيوانات والجواهر ونحو ذلك . { وَمَا تَسْقُطُ مِن وَرَقَةٍ } أي : أشجار البر والبحر وغير ذلك . { إِلاَّ يَعْلَمُهَا } أي : يعلمها ويعلم زمان سقوطها ومكانه . { وَلاَ حَبَّةٍ فِي ظُلُمَاتِ الأَرْضِ } أي : ولا تكون حبة في الأمكنة المظلمة أو في بطن الأرض . { وَلاَ رَطْبٍ وَلاَ يَابِسٍ } من جميع الموجودات عموم بعد خصوص . { إِلاَّ فِي كِتَابٍ مُّبِينٍ } أي : لا يحصل شيء من ذلك إلا وهو مكتوب في اللوح المحفوظ .
وجه الشاهد من الآية : أن فيها إثبات أنه لا يعلم الغيب إلا الله وأن علمه محيط بكل شيء . وفيها إثبات القدر والكتابة في اللوح المحفوظ .
{ وَمَا تَحْمِلُ مِنْ أُنثَى وَلا تَضَعُ إِلاَّ بِعِلْمِهِ } { لِتَعْلَمُوا أَنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ وَأَنَّ اللَّهَ قَدْ أَحَاطَ بِكُلِّ شَيْءٍ عِلْمًا } وقوله : { إِنَّ اللَّهَ هُوَ الرَّزَّاقُ ذُو الْقُوَّةِ الْمَتِينُ } .
الشرح :

(1/25)

{ وَمَا تَحْمِلُ مِنْ أُنثَى وَلا تَضَعُ إِلاَّ بِعِلْمِهِ } أي : لا يكون حمل ولا وضع إلا والله عالم به، فلا يخرج شيء عن علمه وتدبيره . فيعلم ـ سبحانه ـ في أي يوم تحمل الأنثى وفي أي يوم تضع ونوع حملها هل هو ذكر أو أنثى .
{ لِتَعْلَمُوا أَنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ } اللام متعلقة بقوله تعالى : { خَلَقَ سَبْعَ سَمَاوَاتٍ وَمِنَ الأَرْضِ مِثْلَهُنَّ } أي : فعل ذلك لتعلموا كمال قدرته . { وَأَنَّ اللَّهَ قَدْ أَحَاطَ بِكُلِّ شَيْءٍ عِلْمًا } أي : ولتعلموا إحاطة علمه بالأشياء فلا يخرج عن علمه شيء منها كائنًا ما كان . و { عِلْمًا } منصوب على التمييز أو على المصدرية لأن أحاط بمعنى علم .
الشاهد من الآيتين : أن فيهما إثبات علم الله المحيط بكل شيء وإثبات قدرته على كل شيء .
وقوله تعالى : { إِنَّ اللَّهَ هُوَ الرَّزَّاقُ } أي : لا رازق غيره الذي يرزق مخلوقاته، ويقوم بما يصلحهم فهو كثير الرزق واسعه فلا تعبدوا غيره . { ذُو الْقُوَّةِ } أي : صاحب القوة التامة الذي لا يعتريه ضعف . { الْمَتِينُ } أي : البالغ في القوة والقدرة نهايتهما فلا يلحقه في أفعاله مشقة ولا كلفة ولا تعب . والمتانة معناها الشدة والقوة .
الشاهد من الآية الكريمة : أن فيها إثبات اسمه الرزاق ووصفه بالقوة التامة التي لا يعتريها ضعف ولا تعب سبحانه وتعالى . وفيها الاستدلال على وجوب عبادته وحده لا شريك له .
شرح العقيدة الواسطية
( 3 من 8 )
السابق التالي
4 ـ إثبات السمع والبصر لله سبحانه
وقوله تعالى : { لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ البَصِيرُ } وقوله : { إِنَّ اللَّهَ نِعِمَّا يَعِظُكُم بِهِ إِنَّ اللَّهَ كَانَ سَمِيعًا بَصِيرًا } .
الشرح :

(1/26)

{ لَيْسَ كَمِثْلِهِ شَيْءٌ } أول الآية قوله تعالى : { فَاطِرُ السَّمَاوَاتِ وَالأَرْضِ جَعَلَ لَكُم مِّنْ أَنفُسِكُمْ أَزْوَاجًا وَمِنَ الأَنْعَامِ أَزْوَاجًا } . قال الإمام ابن كثير في تفسيره : أي ليس كخالق الأزواج كلها شيء لأنه الفرد الصمد الذي لا نظير له . اه ـ . { وَهُوَ السَّمِيعُ } الذي يسمع جميع الأصوات . { البَصِيرُ } الذي يرى كل شيء ولا يخفى عليه شيء في الأرض ولا في السماء .
قال الإمام الشوكاني في تفسيره : ومن فهم هذه الآية الكريمة حق فهمها وتدبرها حق تدبرها مشى بها عند اختلاف المختلفين في الصفات على جادة بيضاء واضحة، ويزداد بصيرة إذا تأمل معنى قوله : { وَهُوَ السَّمِيعُ البَصِيرُ } فإن هذا الإثبات بعد ذلك النفي للمماثل قد اشتمل على برد اليقين وشفاء الصدور وانثلاج القلوب، فاقدر يا طالب الحق قدر هذه الحجة النيرة والبرهان القوي، فإنك تحطم بها كثيرًا من البدع وتهشم بها رؤوسًا من الضلالة وترغم بها أنوف طوائف من المتكلمين، ولا سيما إذا ضممت إليه قوله تعالى : { وَلا يُحِيطُونَ بِهِ عِلْمًا } . اه ـ .
وقوله : { إِنَّ اللَّهَ نِعِمَّا } قبله قوله : { إِنَّ اللَّهَ يَأْمُرُكُمْ أَن تُؤدُّواْ الأَمَانَاتِ إِلَى أَهْلِهَا وَإِذَا حَكَمْتُم بَيْنَ النَّاسِ أَن تَحْكُمُواْ بِالْعَدْلِ } . { نعم } : من ألفاظ المدح و { ما } قيل : نكرة موصوفة كأنه قيل : نعم شيئًا يعظكم به . وقيل : إن ما موصولة، أي نعم الشيء الذي يعظكم به . وقوله : { يعظكم } أي : يأمركم به من أداء الأمانات والحكم بين الناس بالعدل . وقوله : { إِنَّ اللَّهَ كَانَ سَمِيعًا بَصِيرًا } أي : أنه سبحانه سميع لما تقولون . بصير بما تفعلون .
الشاهد من الآيتين الكريمتين : أن فيهما إثبات السمع والبصر لله، وفي الآية الأولى نفي مماثلة المخلوقات ففي ذلك الجمع فيما وصف وسمى به نفسه النفي والإثبات .

(1/27)

5 ـ إثبات المشيئة والإرادة لله سبحانه
وقوله : { وَلَوْلا إِذْ دَخَلْتَ جَنَّتَكَ قُلْتَ مَا شَاء اللَّهُ لا قُوَّةَ إِلاَّ بِاللَّهِ } . { وَلَوْ شَاءَ اللَّهُ مَا اقْتَتَلُواْ وَلَكِنَّ اللَّهَ يَفْعَلُ مَا يُرِيدُ } . وقوله : { أُحِلَّتْ لَكُم بَهِيمَةُ الأَنْعَامِ إِلاَّ مَا يُتْلَى عَلَيْكُمْ غَيْرَ مُحِلِّي الصَّيْدِ وَأَنتُمْ حُرُمٌ إِنَّ اللَّهَ يَحْكُمُ مَا يُرِيدُ } .
الشرح :
قوله : { وَلَوْلا إِذْ دَخَلْتَ جَنَّتَكَ } أي : هلا إذ دخلت بستانك . { قُلْتَ مَا شَاء اللَّهُ لا قُوَّةَ إِلاَّ بِاللَّهِ } أي : إن شاء أبقاها وإن شاء أفناها اعترافًا بالعجز وأن القدرة لله سبحانه . قال بعض السلف : من أعجبه شيء فليقل : ما شاء الله لا قوة إلا بالله .
وقوله : { وَلَوْ شَاءَ اللَّهُ مَا اقْتَتَلُواْ وَلَكِنَّ اللَّهَ يَفْعَلُ مَا يُرِيدُ } أي : لو شاء سبحانه عدم اقتتالهم لم يقتتلوا، لأنه لا يجري في ملكه إلا ما يريد، لا راد لحكمه ولا مبدل لقضائه .
وقوله تعالى : { أُحِلَّتْ لَكُم } أي : أبيحت والخطاب للمؤمنين . { بَهِيمَةُ الأَنْعَامِ } أي : والمراد به المذكور في قوله : { حُرِّمَتْ عَلَيْكُمُ الْمَيْتَةُ } الآية التي بعدها بقليل .
وقوله : { غَيْرَ مُحِلِّي الصَّيْدِ وَأَنتُمْ حُرُمٌ } استثناء آخر من بهيمة الأنعام .
والمعنى : أحلت لكم بهيمة الأنعام كلها إلا ما كان منها وحشيًا فإنه صيد لا يحل لكم في حال الإحرام، فقوله : { وَأَنتُمْ حُرُمٌ } في محل نصب على الحال، والمراد بالحرم من هو محرم بحج أو عمرة أو بهما . { إِنَّ اللَّهَ يَحْكُمُ مَا يُرِيدُ } من التحليل والتحريم لا اعتراض عليه .
الشاهد من الآيات : أن فيها إثبات المشيئة والقوة والحكم والإرادة صفات لله تعالى على ما يليق بجلاله .

(1/28)

وقوله : { فَمَن يُرِدِ اللَّهُ أَن يَهْدِيَهُ يَشْرَحْ صَدْرَهُ لِلإِسْلاَمِ وَمَن يُرِدْ أَن يُضِلَّهُ يَجْعَلْ صَدْرَهُ ضَيِّقًا حَرَجًا كَأَنَّمَا يَصَّعَّدُ فِي السَّمَاء } .
الشرح :
{ فَمَن يُرِدِ اللَّهُ أَن يَهْدِيَهُ } أي : من شاء الله سبحانه أن يوقه وجعل قلبه قابلًا للخير . و { من } : اسم شرط جازم، ويرد : مجزوم على أنه فعل الشرط . { يَشْرَحْ صَدْرَهُ لِلإِسْلاَمِ } مجزوم بجواب الشرط . والشرح : الشق، وأصله التوسعة، وشرحت الأمر : بينته ووضحته . والمعنى : يوسع الله صدره للحق الذي هو الإسلام حتى يقبله بصدر منشرح . { وَمَن يُرِدْ أَن يُضِلَّهُ } أي : ومن شاء سبحانه أن يصرفه عن قبول الحق . { يَجْعَلْ صَدْرَهُ ضَيِّقًا } أي : لا يتسع لقبول الحق . { حَرَجًا } أي : شديد الضيق فلا يبقى فيه منفذ للخير، وهو تأكيد لمعنى { ضَيِّقًا } . { كَأَنَّمَا يَصَّعَّدُ فِي السَّمَاء } أصله يتصعد، أي كأنما تكلف ما لا يطيق مرة بعد مرة كما يتكلف من يريد الصعود إلى السماء . شبه الكافر في ثقل الإيمان عليه بمن يتكلف ما لا يطيقه كصعود السماء .
الشاهد من الآية الكريمة : أن فيها إثبات الإرادة لله سبحانه وأنها شاملة للهداية والإضلال، أي : يريد الهداية ويريد الإضلال كونًا وقدرًا لحكمة بالغة .
فالإرادة الربانية نوعان :
النوع الأول : إرادة كونية قدرية، وهذه مرادفة للمشيئة، ومن أمثلتها قوله تعالى : { وَإِذَا أَرَدْنَا أَن نُّهْلِكَ قَرْيَةً أَمَرْنَا مُتْرَفِيهَا فَفَسَقُواْ فِيهَا } وقوله تعالى : { وَإِذَا أَرَادَ اللَّهُ بِقَوْمٍ سُوءًا فَلاَ مَرَدَّ لَهُ } وقوله : { وَمَن يُرِدْ أَن يُضِلَّهُ يَجْعَلْ صَدْرَهُ ضَيِّقًا حَرَجًا } .

(1/29)

النوع الثاني : إرادة دينية شرعية، ومن أمثلتها قوله تعالى : { وَاللَّهُ يُرِيدُ أَن يَتُوبَ عَلَيْكُمْ } الآية ( 27 ) النساء وقوله : { مَا يُرِيدُ اللَّهُ لِيَجْعَلَ عَلَيْكُم مِّنْ حَرَجٍ وَلَكِن يُرِيدُ لِيُطَهَّرَكُمْ } الآية ( 6 ) المائدة . وقوله تعالى : { إِنَّمَا يُرِيدُ اللَّهُ لِيُذْهِبَ عَنكُمُ الرِّجْسَ أَهْلَ الْبَيْتِ } الآية ( 33 ) الأحزاب .
الفرق بين الإرادتين :
1 ـ الإرادة الكونية قد يحبها الله ويرضاها، وقد لا يحبها ولا يرضاها والإرادة الشرعية لابد أنه يحبها ويرضاها . فالله أراد المعصية كونًا ولا يرضاها شرعًا .
2 ـ والإرادة الكونية مقصودة لغيرها، كخلق إبليس وسائر الشرور لتحصل بسبب ذلك المجاهدة والتوبة والاستغفار وغير ذلك من المحاب . والإرادة الشرعية مقصودة لذاتها، فالله أراد الطاعة كونًا وشرعًا وأحبها ورضيها .
3 ـ الإرادة الكونية لابد من وقوعها، والإرادة الشرعية لا يلزم وقوعها فقد تقع وقد لا تقع .
تنبيه : تجتمع الإرادتان الكونية والشرعية في حق المخلص المطيع وتنفرد الإرادة الكونية في حق العاصي .
تنبيه آخر : من لم يثبت الإرادتين ويفرق بينهما فقد ضل كالجبرية والقدرية . فالجبرية أثبتوا الإرادة الكونية فقط، والقدرية أثبتوا الإرادة الشرعية فقط . وأهل السنة أثبتوا الإرادتين وفرقوا بينهما .
6 ـ إثبات محبة الله ومودته لأوليائه على ما يليق بجلاله

(1/30)

وقوله : { وَأَحْسِنُوَاْ إِنَّ اللَّهَ يُحِبُّ الْمُحْسِنِينَ } { وَأَقْسِطُوا إِنَّ اللَّهَ يُحِبُّ الْمُقْسِطِينَ } { فَمَا اسْتَقَامُواْ لَكُمْ فَاسْتَقِيمُواْ لَهُمْ إِنَّ اللَّهَ يُحِبُّ الْمُتَّقِينَ } { إِنَّ اللَّهَ يُحِبُّ التَّوَّابِينَ وَيُحِبُّ الْمُتَطَهِّرِينَ } ، وقوله : { قُلْ إِن كُنتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ } . وقوله : { إِنَّ اللَّهَ يُحِبُّ الَّذِينَ يُقَاتِلُونَ فِي سَبِيلِهِ صَفًّا كَأَنَّهُم بُنيَانٌ مَّرْصُوصٌ } وقوله : { وَهُوَ الْغَفُورُ الْوَدُودُ } .
الشرح :
لما ذكر الشيخ ـ رحمه الله ـ الآيات التي تدل على إثبات المشيئة والإرادة، ذكر الآيات على إثبات المحبة لله سبحانه وفي ذلك الرد على من سوى بين المشيئة والمحبة وقال : إنهما متلازمان فكل ما شاء الله فقد أحبه وقد قدمنا أن في ذلك تفصيلًا، فقد يشاء الله ما لا يحبه ككفر الكافر وسائر المعاصي . وقد يشاء ما يحب كالإيمان وسائر الطاعات .
وقوله تعالى : { وَأَحْسِنُوَاْ } هذا أمر من الله تعالى بالإحسان، وهو : الإتيان بالعمل على أحسن أحواله وأكملها، والإحسان هو أعلى مقامات الطاعة . { إِنَّ اللَّهَ يُحِبُّ الْمُحْسِنِينَ } هذا تعليل للأمر بالإحسان فهو أمر به لأنه يحبه ويحب أهله فيكون ذلك حافزًا على امتثال الأمر به . وقوله تعالى : { وَأَقْسِطُوا } أمر بالإقساط وهو العدل في المعاملات والأحكام مع القريب والبعيد . { إِنَّ اللَّهَ يُحِبُّ الْمُقْسِطِينَ } تعليل للأمر بالإقساط فهو أمر به لأنه { يُحِبُّ الْمُقْسِطِينَ } أي : العادلين ومحبته سبحانه لهم تستلزم أن يجزيهم أحسن الجزاء .

(1/31)

وقوله تعالى : { فَمَا اسْتَقَامُواْ لَكُمْ فَاسْتَقِيمُواْ لَهُمْ } أي : ما استقام لكم المشركون على العهد فلم ينقضوه فاستقيموا على الوفاء لهم فلا تقاتلوهم . { إِنَّ اللَّهَ يُحِبُّ الْمُتَّقِينَ } تعليل للأمر بالاستقامة على العهد فهو أمر بها لأنها من أعمال المتقين الذين يحبهم الله، وفيه إشارة إلى أن الوفاء بالعهد والاستقامة عليه من أعمال المتقين، والتقوى : هي التحرز بطاعة الله عن معصيته رجاء ثوابه وخوفًا من عقابه .
وقوله تعالى : { إِنَّ اللَّهَ يُحِبُّ التَّوَّابِينَ } التوابين : جمع تواب صغة مبالغة من التوبة وهي لغة : الرجوع . وشرعًا : الرجوع عن الذنب . هذا تفسيرها في حق العبد، وأما في حق الله فالتواب من أسماء الله تعالى . قال ابن القيم : العبد تواب، والله تواب، فتوبة البد رجوعة إلى سيده . وتوبة الله نوعان : إذن وتوفيق . وقبول واعتداد . { وَيُحِبُّ الْمُتَطَهِّرِينَ } المتطهرين : جمع متطهر اسم فاعل من الطهارة وهي النزاهة والنظافة عن الأقذار حسية كانت أو معنوية . وفي الآية الكريمة إخبار من الله سبحانه عن محبته لهذين الصنفين من عباده التوابين والمتطهرين .
وقوله تعالى : { قُلْ إِن كُنتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ } سبب نزول هذه الآية الكريمة كما ذكره ابن كثير وغيره : أن قومًا زعموا أنهم يحبون الله فابتلاهم الله ( أي اختبرهم ) بهذه الآية فهي حاكمة على كل من ادعى محبة الله وليس هو على الطريقة المحمدية بأنه كاذب في دعواه . وقوله : { يُحْبِبْكُمُ اللَّهُ } أي : يحصل لكم فوق ما طلبتم من محبتكم إياه وهو محبته إياكم وهو أعظم من الأول .

(1/32)

وقوله تعالى : { فَسَوْفَ يَأْتِي اللَّهُ بِقَوْمٍ يُحِبُّهُمْ وَيُحِبُّونَهُ } هذا جواب الشرط في قوله : { مَن يَرْتَدَّ مِنكُمْ عَن دِينِهِ } . يقول تعالى مخبرًا عن قدرته العظيمة : أنه من تولى عن نصرة دينه وإقامة شريعته أنه يستبدل به من هو خير منه، وهم قوم متصفون بصفات عظيمة من أعظمها أن الله يحبهم وهم يحبونه . والمراد بهم أبو بكر الصديق وجيشه من الصحابة والتابعين ـ رضي الله عنهم ـ الذين قاتلوا أهل الردة، ثم كل من جاء بعدهم من المقاتلين للمرتدين إلى يوم القيامة .
وقوله تعالى : { إِنَّ اللَّهَ يُحِبُّ الَّذِينَ يُقَاتِلُونَ فِي سَبِيلِهِ } إخبار منه مؤكد أنه سبحانه يحب من اتصف بهذه الصفة . { الَّذِينَ يُقَاتِلُونَ فِي سَبِيلِهِ } أي : يجاهدون بأموالهم وأنفسهم لإعلاء كلمة الله . { صفًا } أي : يصفون أنفسهم عند القتال ولا يزولون عن أماكنهم { كَأَنَّهُم بُنيَانٌ مَّرْصُوصٌ } قد رص بعضه ببعض، وألزق بعضه ببعض، فليس فيه فرجة ولا خلل . وقوله : { وَهُوَ الْغَفُورُ } أي : يستر ذنوبه ويتجاوز عن خطاياه . { الْوَدُودُ } من الود وهو خالص الحب فهو سبحانه ( ودود ) بمعنى : أنه يحب أهل طاعته . وفي ذكر هذين الاسمين الكريمين مقترنين سر لطيف وهو أنه يحب عبده بعد المغفرة فيغفر له ويحبه بعد ذلك .
الشاهد من هذه الآيات الكريمة : أن فيها إثبات المحبة والمودة لله سبحانه وأنه يحب ويود بعض الأشخاص والأعمال والأخلاق فهو يحب بعض الأشياء دون بعض على ما تقتضيه حكمته البالغة فهو يحب المحسنين ويحب المقسطين ويحب المتقين . ويحب المتبعين لرسوله ـ صلى الله عليه وسلم ـ ويحب المجاهدين في سبيله . ويحب التوابين والمتطهرين .

(1/33)

وفيها إثبات المحبة من الجانبين، جانب العبد وجانب الرب . { يُحِبُّهُمْ وَيُحِبُّونَهُ } { إِن كُنتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ } ففي ذلك الرد على من نفى المحبة من الجانبين كالجهمية والمعتزلة . فقالوا : لا يحب ولا يحب، وأولوا محبة العباد له بمعنى محبتهم عبادته وطاعته، ومحبته للعباد بمعنى إحسانه إليهم وإثابتهم ونحو ذلك . وهذا باطل لأن مودته ومحبته سبحانه وتعالى لعباده على حقيقتهما كما يليق بجلاله كسائر صفاته ليستا كمودة ومحبة المخلوق .
7 ـ إثبات اتصافه بالرحمة والمغفرة سبحانه وتعالى
وقوله : { بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ } { رَبَّنَا وَسِعْتَ كُلَّ شَيْءٍ رَّحْمَةً وَعِلْمًا } { وَكَانَ بِالْمُؤْمِنِينَ رَحِيمًا } { وَرَحْمَتِي وَسِعَتْ كُلَّ شَيْءٍ } { كَتَبَ رَبُّكُمْ عَلَى نَفْسِهِ الرَّحْمَةَ } { وَهُوَ الْغَفُورُ الرَّحِيمُ } { فَاللَّهُ خَيْرٌ حَافِظًا وَهُوَ أَرْحَمُ الرَّاحِمِينَ } .
الشرح :
وقوله : { بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ } تقدم تفسيرها في أول الكتاب، ومناسبة ذكرها هنا أن فيها إثبات الرحمة لله تعالى صفة من صفاته كما في الآيات المذكورة بعدها . قال الإمام ابن القيم : الرحمن دال على الصفة القائمة به سبحانه، والرحيم دال على تعليقها بالمرحوم كما قال تعالى : { وَكَانَ بِالْمُؤْمِنِينَ رَحِيمًا } ولم يجئ قط : رحمن بهم . وكان الأول للوصف والثاني للفعل . فالأول دال على أن الرحمة وصفة، والثاني دال على أنه يرحم خلقه برحمته . اه ـ .

(1/34)

قوله : { رَبَّنَا وَسِعْتَ كُلَّ شَيْءٍ رَّحْمَةً وَعِلْمًا } هذا حكاية عن الملائكة الذين يحملون العرش ومن حوله أنهم يستغفرون للذين آمنوا فيقولون : { رَبَّنَا وَسِعْتَ كُلَّ شَيْءٍ رَّحْمَةً وَعِلْمًا } أي : وسعت رحمتك وعلمك كل شيء . ف ـ { رَّحْمَةً وَعِلْمًا } منصوبان على التمييز المحول عن الفاعل، وفي ذلك دليل على سعة رحمة الله وشمولها . فما من مسلم ولا كافر إلا وقد نالته رحمة الله في الدنيا، وأما في الآخرة فتختص بالمؤمنين .
وقوله : { وَكَانَ بِالْمُؤْمِنِينَ رَحِيمًا } هذا إخبار من الله ـ سبحانه ـ أنه رحيم بالمؤمنين يرحمهم في الدنيا والآخرة، أما في الدنيا فإنه هداهم إلى الحق الذي جهله غيرهم وبصرهم الطريق الذي ضل عنه غيرهم . أما رحمته بهم في الآخرة فآمنهم من الفزع الأكبر ويدخلهم الجنة . وقوله : { كَتَبَ رَبُّكُمْ عَلَى نَفْسِهِ الرَّحْمَةَ } أي : أوجبها على نفسه الكريمة تفضلًا منه وإحسانًا . وهذه الكتابة كونية قدرية لم يوجبها عليه أحد .
وقوله : { وَهُوَ الْغَفُورُ الرَّحِيمُ } يخبر سبحانه عن نفسه أنه متصف بالمغفرة والرحمة لمن تاب إليه وتوكل عليه، ولو من أي ذنب كان كالشرك فإنه يتوب عليه ويغفر له ويرحمه .
وقوله : { فَاللَّهُ خَيْرٌ حَافِظًا } هذا مما حكاه الله تعالى عن نبيه يعقوب ـ عليه السلام ـ حين طلب منه بنوه أن يرسل معهم أخاهم . وتعهدوا بحفظه، فقال لهم : إن حفظ الله سبحانه له خير من حفظكم . وهذا تفويض من يعقوب إلى الله في حفظ ابنه . ومن أسمائه تعالى : الحفيظ الذي يحفظ عباده بحفظه الخاص عما يفسد إيمانهم وعما يضرهم في دينهم ودنياهم .

(1/35)

الشاهد من الآيات الكريمة : أن فيها وصف الله ـ سبحانه وتعالى ـ بالرحمة والمغفرة على ما يليق بجلاله كسائر صفاته . وفيها الرد على الجهمية والمعتزلة ونحوهم ممن ينفون عن الله اتصافه بالرحمة والمغفرة فرارًا من التشبيه بزعمهم قالوا : لأن المخلوق يوصف بالرحمة . وتأولوا هذه الآيات على المجاز وهذا باطل، لأن الله سبحانه أثبت لنفسه هذه الصفة . ورحمته سبحانه ليست كرحمة المخلوق حتى يلزم التشبيه كما يزعمون، فإن الله تعالى { لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ البَصِيرُ } والاتفاق في الاسم لا يقتضي الاتفاق في المسمى . فللخالق صفات تليق به وتختص به، وللمخلوق صفات تليق به وتختص به والله أعلم .
8 ـ ذكر رضا الله وغضبه وسخطه وكراهيته في القرآن الكريم وأنه متصف بذلك
وقوله : { رَّضِيَ اللَّهُ عَنْهُمْ وَرَضُواْ عَنْهُ } وقوله : { وَمَن يَقْتُلْ مُؤْمِنًا مُّتَعَمِّدًا فَجَزَآؤُهُ جَهَنَّمُ خَالِدًا فِيهَا وَغَضِبَ اللَّهُ عَلَيْهِ وَلَعَنَهُ } وقوله : { فَلَمَّا آسَفُونَا انتَقَمْنَا مِنْهُمْ } وقوله : { وَلَكِن كَرِهَ اللَّهُ انبِعَاثَهُمْ فَثَبَّطَهُمْ } وقوله : { كَبُرَ مَقْتًا عِندَ اللَّهِ أَن تَقُولُوا مَا لا تَفْعَلُونَ } .
الشرح
قوله : { رَّضِيَ اللَّهُ عَنْهُمْ وَرَضُواْ عَنْهُ } أي : رضي عنهم بما عملوه من الطاعات الخالصة له، ورضوا عنه بما جازاهم به من النعيم . والرضا منه سبحانه هو أرفع درجات النعيم . قال تعالى : { وَرِضْوَانٌ مِّنَ اللَّهِ أَكْبَرُ } الآية ( 72 ) من سورة التوبة . ورضاهم عنه هو رضا كل منهم بمنزلته حتى يظن أنه لم يؤت أحد خيرًا مما أوتي .

(1/36)

وقوله : { وَمَن يَقْتُلْ مُؤْمِنًا مُّتَعَمِّدًا } احترز بقوله : { مُؤْمِنًا } عن قتل الكافر، وبقوله : { مُّتَعَمِّدًا } عن قتل الخطأ . والمتعمد : هو الذي يقصد من يعلمه آدميًا معصومًا فيقتله بما يغلب على الظن موته به . وقوله : { فَجَزَآؤُهُ } أي عقابه في الآخرة { جَهَنَّمُ } طبقة من طبقات النار { خَالِدًا فِيهَا } أي : مقيمًا في جهنم والخلود هو المكث الطويل { وَغَضِبَ اللَّهُ عَلَيْهِ } معطوف على مقدر دل عليه السياق، أي : جعل جزاءه جهنم وغضب عليه { ولعنه } أي : طرده عن رحمته، واللعن هو الطرد والإبعاد عن رحمة الله .
وقوله : { ذَلِكَ بِأَنَّهُمْ } أي ما ذكر في الآية قبلها من شدة توفي الملائكة للكفار من أجل أنهم { اتَّبَعُوا مَا أَسْخَطَ اللَّهَ } من الانهماك في المعاصي والشهوات المحرمة . { وَكَرِهُوا رِضْوَانَهُ } أي : كرهوا ما يرضيه من الإيمان والأعمال الصالحة . وقوله : { فَلَمَّا آسَفُونَا } أي : أغضبونا . { انتَقَمْنَا مِنْهُمْ } أي : عاقبناهم، والانتقام هو أشد العقوبة .
وقوله : { وَلَكِن كَرِهَ اللَّهُ انبِعَاثَهُمْ } أي : أبغض الله خروجهم معكم للغزو { فَثَبَّطَهُمْ } أي : حبسهم عن الخروج معك . وخذلهم قضاءً وقدرًا وإن كان قد أمرهم بالغزو شرعًا . وأقدرهم عليه حسًا، لكنه لم يعنهم عليه لحكمة يعلمها . وقد بينها في الآية التي بعدها في قوله : { لَوْ خَرَجُواْ فِيكُم مَّا زَادُوكُمْ إِلاَّ خَبَالًا } الآية .

(1/37)

وقوله : { كَبُرَ مَقْتًا } أي : عظم ذلك في المقت وهو البغض، ومقتًا منصوب على التميز . { أَن تَقُولُوا مَا لا تَفْعَلُونَ } أي : أن تعدوا من أنفسكم خيرًا ثم لا تفوا بما وعدتم . وقد ورد في سبب نزولها أن ناسًا من المؤمنين قبل أن يفرض الجهاد يقولون وددنا لو أن الله أخبرنا بأحب الأعمال فنعمل به، فأخبر الله نبيه ـ صلى الله عليه وسلم ـ أن أحب الأعمال إيمان بالله لا شك فيه، وجهاد أهل معصيته الذين خالفوا الإيمان ولم يقروا به، فلما نزل الجهاد كره ذلك أناس من المؤمنين وشق عليهم أمره، فقال الله تعالى : { يَا أَيُّهَا الَّذِينَ آَمَنُوا لِمَ تَقُولُونَ مَا لا تَفْعَلُونَ } .
الشاهد من الآيات : أن فيها وصف الله بالغضب والرضا واللعن والانتقام والكراهية والأسف والمقت، وهذه كلها من صفات الأفعال التي يفعلها جل وعلا متى شاء إذا شاء كيف شاء . وأهل السنة يثبتون ذلك لله كما أثبته لنفسه على ما يليق بجلاله .
9 ـ ذكر مجيء الله سبحانه لفصل القضاء بين عباده على ما يليق بجلاله
وقوله : { هَلْ يَنظُرُونَ إِلاَّ أَن يَأْتِيَهُمُ اللَّهُ فِي ظُلَلٍ مِّنَ الْغَمَامِ وَالْمَلآئِكَةُ وَقُضِيَ الأَمْرُ } وقوله : { هَلْ يَنظُرُونَ إِلاَّ أَن تَأْتِيهُمُ الْمَلآئِكَةُ أَوْ يَأْتِيَ رَبُّكَ أَوْ يَأْتِيَ بَعْضُ آيَاتِ رَبِّكَ } { كَلاَّ إِذَا دُكَّتِ الأَرْضُ دَكًّا دَكًّا وَجَاء رَبُّكَ وَالْمَلَكُ صَفًّا صَفًّا } { وَيَوْمَ تَشَقَّقُ السَّمَاء بِالْغَمَامِ وَنُزِّلَ الْمَلائِكَةُ تَنزِيلًا } .
الشرح :

(1/38)

{ هَلْ يَنظُرُونَ } هذا تهديد للكفار التاركين للدخول في السلم أي الإسلام، المتبعين لخطوات الشيطان . ومعنى { يَنظُرُونَ } : ينتظرون يقال نظرته وانتظرته بمعنى واحد . { إِلاَّ أَن يَأْتِيَهُمُ اللَّهُ } ذاته سبحانه لفصل القضاء بينهم يوم القيامة فيجازي كل عامل بعمله . { فِي ظُلَلٍ مِّنَ الْغَمَامِ } الظلل : جمع ظلة وهي ما يظلك، والغمام : السحاب الرقيق الأبيض سمي بذلك لأنه يغم، أي : يستر . { والْمَلآئِكَة } أي : والملائكة يجيئون في ظلل من الغمام . { وَقُضِيَ الأَمْرُ } أي : فرغ من الأمر الذي هو إهلاكهم .
وقوله : { هَلْ يَنظُرُونَ إِلاَّ أَن تَأْتِيهُمُ الْمَلآئِكَةُ } أي : لقبض أرواحهم { أَوْ يَأْتِيَ رَبُّكَ } أي : بذاته سبحانه لفصل القضاء بين العباد { أَوْ يَأْتِيَ بَعْضُ آيَاتِ } وهو طلوع الشمس من مغربها، وذلك أحد أشراط الساعة الكبار، إذا وقع أغلق باب التوبة فلا تقبل .
وقوله : { كلا } حرف ردع وزجر عما ذكر قبلها أي : ما هكذا ينبغي أن يكون عملكم من عدم إكرام اليتيم وعدم الحض على طعام المسكين وأكل التراث وحب المال بكثرة شديدة . { إِذَا دُكَّتِ الأَرْضُ دَكًّا دَكًّا } أي : زلزلت وحركت تحريكًا بعد تحريك حتى انهدم كل ما عليها من بناء وعاد هباءً منبثًا . { وَجَاء رَبُّكَ } بذاته سبحانه لفصل القضاء بين عباده . { والملك } أي : جنس الملائكة، { صَفًّا صَفًّا } منصوب على الحال، أي : مصطفين صفًا بعد صف، قد أحدقوا بالجن والإنس . كل أهل سماء يكونون صفًا واحدًا محيطين بالأرض ومن فيها فيكونون سبعة صفوف .
وقوله : { وَيَوْمَ تَشَقَّقُ السَّمَاء } أي : يوم القيامة . { تَشَقَّقُ السَّمَاء } أي : تنفطر وتنفرج . { بِالْغَمَامِ } الذي هو ظلل النور العظيم الذي يبهر الأبصار . { وَنُزِّلَ الْمَلائِكَةُ تَنزِيلًا } إلى الأرض فيحيطون بالخلائق في مقام المحشر ثم يجيء الرب لفصل القضاء بين عباده .

(1/39)

الشاهد من الآيات : أنها أفادت إثبات المجيء والإتيان لله يوم القيامة بذاته على ما يليق بجلاله فصل القضاء بين عباده ومجيئه وإتيانه سبحانه من صفاته الفعلية يجب إثباتهما على حقيقتهما، ولا يجوز تأويلهما بمجيء إتيان أمرو كما يفعله نفاة الصفات . فيقولون : { وَجَاء رَبُّكَ } أي : جاء أمره وهذا من تحريف آيات الله .
قال الإمام ابن القيم ـ رحمه الله ـ : الإتيان والمجيء المضاف إليه ـ سبحانه ـ نوعان : مطلق ومقيد . فإذا كان المراد مجيء رحمته أو عذابه ونحو ذلك قيد بذلك كما في الحديث : ( حتى جاء الله بالرحمة والخير ) ، وقوله : { وَلَقَدْ جِئْنَاهُم بِكِتَابٍ فَصَّلْنَاهُ عَلَى عِلْمٍ } . النوع الثاني : الإتيان والمجيء المطلق فهذا لا يكون إلا مجيئه سبحانه كقوله : { هَلْ يَنظُرُونَ إِلاَّ أَن يَأْتِيَهُمُ اللَّهُ فِي ظُلَلٍ مِّنَ الْغَمَامِ } ، وقوله : { وَجَاء رَبُّكَ وَالْمَلَكُ صَفًّا صَفًّا } ا . ه ـ .
10 ـ إثبات الوجه لله سبحانه
وقوله : { وَيَبْقَى وَجْهُ رَبِّكَ ذُو الْجَلالِ وَالإِكْرَامِ } { كُلُّ شَيْءٍ هَالِكٌ إِلاَّ وَجْهَهُ } .
الشرح :
{ وَيَبْقَى وَجْهُ رَبِّكَ } هذه الآية جاءت بعد قوله تعالى : { كُلُّ مَنْ عَلَيْهَا فَانٍ } يخبر تعالى أن جميع أهل الأرض سيذهبون ويموتون ولا يبقى أحد سوى وجهه الكريم . فإن الرب سبحانه لا يموت بل هو الحي الذي لا يموت أبدًا . { ذُو الْجَلالِ } أي : العظمة والكبرياء . { وَالإِكْرَامِ } أي : المكرم لأنبيائه وعباده الصالحين . وقيل : المستحق أن يكرم عن كل شيء لا يليق به .
وقوله : { كُلُّ شَيْءٍ هَالِكٌ } أي : كل من في السماء ومن في الأرض سيذهبون ويموتون . { إِلاَّ وَجْهَهُ } منصوب على الاستثناء . وهذا إخبار بأنه الدائم الباقي الذي تموت الخلائق ولا يموت .

(1/40)

الشاهد من الآيتين : أن فيهما إثبات الوجه لله ـ سبحانه ـ وهو من صفاته الذاتية فهو وجه على حقيقته يليق بجلاله . { لَيْسَ كَمِثْلِهِ شَيْءٌ } لا كما يزعم معطلة الصفات أن الوجه ليس على حقيقته وإنما المراد به الذات أو الثواب أو الجهة أو غير ذلك، وهذه تأويلات باطلة من وجوه :
منها أنه جاء عطف الوجه على الذات كما في الحديث : ( أعوذ بالله العظيم وبوجهه الكريم ) والعطف يقتضي المغايرة . ومنها أنه أضاف الوجه إلى الذات فقال : { وَجْهُ رَبِّكَ } ووصف الوجه بقوله : { ذُو الْجَلالِ وَالإِكْرَامِ } فلما قال : { ذُو الْجَلالِ } تبين أنه وصف للوجه لا للذات وأن الجه صفة للذات . ومنها : أنه لا يعرف في لغة أمة من الأمم أن وجه الشيء بمعنى ذاته أو الثواب، والوجه في اللغة مستقبل كل شيء لأنه أول ما يواجه منه وهو في كل شيء بحسب ما يضاف إليه .
11 ـ إثبات اليدين لله تعالى في القرآن
وقوله : { مَا مَنَعَكَ أَن تَسْجُدَ لِمَا خَلَقْتُ بِيَدَيَّ } وقوله { وَقَالَتِ الْيَهُودُ يَدُ اللَّهِ مَغْلُولَةٌ غُلَّتْ أَيْدِيهِمْ وَلُعِنُواْ بِمَا قَالُواْ بَلْ يَدَاهُ مَبْسُوطَتَانِ يُنفِقُ كَيْفَ يَشَاء } .
الشرح :
{ مَا مَنَعَكَ أَن تَسْجُدَ } الخطاب لإبليس لعنه الله لما امتنع من السجود لآدم ـ عليه السلام ـ أي : شيء صرفك وصدك عن السجود . { لِمَا خَلَقْتُ بِيَدَيَّ } أي : باشرت خلقه بيدي من غير واسطة، وفي هذا تشريف وتكريم لآدم . قوله : { وَقَالَتِ الْيَهُودُ } اليهود في الأصل من قولهم : { هُدْنَا إِلَيْكَ } وكان اسم مدح ثم صار بعد نسخ شريعتهم لازمًا لهم وإن لم يكن فيه معنى المدح . وقيل : سموا بذلك نسبة إلى يهودا بن يعقوب ـ عليه السلام ـ .

(1/41)

{ يَدُ اللَّهِ مَغْلُولَةٌ } يخبر تعالى عنهم بأنهم وصفوه بأنه بخيل، كما وصفوه بأنه فقير وهم أغنياء، لا أنهم يعنون أن يده موثقة . { غُلَّتْ أَيْدِيهِمْ } هذا رد عليهم من الله تعالى بما قالوه ومقابلة لهم بما افتروه واختلقوه . وهكذا وقع لهم فإن فيهم من البخل والحسد الشيء الكثير، فلا ترى يهوديًا إلا وهو من أبخل خلق الله . { وَلُعِنُواْ بِمَا قَالُواْ } معطوفة على ما قبله والباء سببية، أي : أبعدوا من رحمة الله بسبب هذه المقالة .
ثم رد عليهم سبحانه بقوله : { بَلْ يَدَاهُ مَبْسُوطَتَانِ } أي : بل هو في غاية ما يكون من الجود والعطاء فيداه مبسوطتان بذلك . { يُنفِقُ كَيْفَ يَشَاء } : جملة مستأنفة مؤكدة لكمال جوده . فإنفاقه على ما تقتضيه مشيئته فإن شاء وسع وإن شاء ضيق . فهو الباسط القابض على ما تقتضيه حكمته . الشاهد من الآيتين الكريمتين : أن فيهما إثبات اليدين لله سبحانه وتعالى، وأنهما يدان حقيقيتان لائقتان بجلاله وعظمته ليسنا كيدي المخلوق، وزعم أن المراد باليد القدرة أو النعمة وهذا تأويل باطل وتحريف للقرآن الكريم .
فالمراد باليد القدرة والنعمة، إذ لو كان المراد باليد القدرة كما يقولون لبطل تخصيص آدم بخلقه بهما، فإن جميع المخلوقات حتى إبليس خلقت بقدرته، فأي مزية لآدم على إبليس في قوله : { لِمَا خَلَقْتُ بِيَدَيَّ } . فكان يمكن لإبليس أن يقول : وأنا خلقتني بيديك إذا كان المراد بها القدرة . وأيضًا لو كان المراد باليد القدرة لوجب أن يكون لله قدرتان وقد أجمع المسلمون على بطلان ذلك، وأيضًا لو كان المراد باليد النعمة لكان المعنى أنه خلق آدم بنعمتين وهذا باطل لأن نعم الله كثيرة لا تحصى وليست نعمتين فقط .
12 ـ إثبات العينين لله تعالى

(1/42)

وقوله : { وَاصْبِرْ لِحُكْمِ رَبِّكَ فَإِنَّكَ بِأَعْيُنِنَا } { وَحَمَلْنَاهُ عَلَى ذَاتِ أَلْوَاحٍ وَدُسُرٍ تَجْرِي بِأَعْيُنِنَا جَزَاء لِّمَن كَانَ كُفِرَ } { وَأَلْقَيْتُ عَلَيْكَ مَحَبَّةً مِّنِّي وَلِتُصْنَعَ عَلَى عَيْنِي } .
الشرح :
{ وَاصْبِرْ } الصبر لغة الحبس والمنع . فهو حبس النفس عن الجزع وحبس اللسان عن التشكي والتسخط وحبس الجوارح عن لطم الخدود وشق الجيوب . { لِحُكْمِ رَبِّكَ } أي : لقضائه الكوني والشرعي . { فَإِنَّكَ بِأَعْيُنِنَا } أي : بمرأى منا وتحت حفظنا فلا تبال بأذى الكفار، فإنهم لا يصلون إليك .
قوله : { وَحَمَلْنَاهُ } أي : نوحًا ـ عليه السلام ـ . { عَلَى ذَاتِ أَلْوَاحٍ وَدُسُرٍ } أي : على سفينة ذات أخشاب عريضة . ومسامير شدت بها تلك الألواح، مفردها : دسار . { تَجْرِي بِأَعْيُنِنَا } أي : بمنظر ومرأى منا وحفظ لها . { جَزَاء لِّمَن كَانَ كُفِرَ } أي : فعلنا بنوح ـ عليه السلام ـ وبقومه ما فعلنا من إنجائه وإغراقهم ثوابًا لمن كفر به وجحد أمره، وهو نوح ـ عليه السلام ـ .
وقوله : { وَأَلْقَيْتُ عَلَيْكَ مَحَبَّةً مِّنِّي } الخطاب لموسى ـ عليه السلام ـ أي : وضعتها عليك فأحببتك وحببتك إلى خلقي . { وَلِتُصْنَعَ عَلَى عَيْنِي } أي : ولتربى وتغذى بمرأى مني، أراك وأحفظك .
الشاهد من الآيات : أن فيها إثبات العينين لله تعالى حقيقة على ما يليق به سبحانه . فقد نطق القرآن بلفظ العين مضافة إليه مفردة ومجموعة، ونطقت السنة بإضافتها إليه مثناة، وقال النبي ـ صلى الله عليه وسلم ـ : ( إن ربكم ليس بأعور ) . وذلك صريح بأنه ليس المراد إثبات عين واحدة فإن ذلك عور ظاهر تعالى الله عنه .

(1/43)

ولغة العرب جاءت بإفراد المضاف وتثنيته وجمعه بحسب أحوال المضاف إليه . فإن أضافوا الواحد المتصل إلى مفرد أفردوه، وإن أضافوا إلى جمع ظاهرًا أو مضمرًا فالأحسن جمعه مشاكلة للفظ كقوله سبحانه : { تَجْرِي بِأَعْيُنِنَا } . وكقوله : { أَوَلَمْ يَرَوْا أَنَّا خَلَقْنَا لَهُمْ مِمَّا عَمِلَتْ أَيْدِينَا أَنْعَامًا } وإن أضافوه إلى اسم مثنى فالأفصح في لغتهم جمعه كقوله : { فَقَدْ صَغَتْ قُلُوبُكُمَا } وإنما هما قلبان فلا يلتبس على السامع قول المتكلم نراك بأعيننا ونأخذك بأيدينا ولا يفهم منه بشر على وجه الأرض عيونًا كثيرة على وجه الأرض عيونًا كثيرة على وجه واحد، والله أعلم .
13 ـ إثبات السمع والبصر لله تعالى
وقوله : { قَدْ سَمِعَ اللَّهُ قَوْلَ الَّتِي تُجَادِلُكَ فِي زَوْجِهَا وَتَشْتَكِي إِلَى اللَّهِ وَاللَّهُ يَسْمَعُ تَحَاوُرَكُمَا إِنَّ اللَّهَ سَمِيعٌ بَصِيرٌ } وقوله : { لَّقَدْ سَمِعَ اللَّهُ قَوْلَ الَّذِينَ قَالُواْ إِنَّ اللَّهَ فَقِيرٌ وَنَحْنُ أَغْنِيَاء } { أَمْ يَحْسَبُونَ أَنَّا لا نَسْمَعُ سِرَّهُمْ وَنَجْوَاهُم بَلَى وَرُسُلُنَا لَدَيْهِمْ يَكْتُبُونَ } وقوله : { إِنَّنِي مَعَكُمَا أَسْمَعُ وَأَرَى } وقوله : { أَلَمْ يَعْلَمْ بِأَنَّ اللَّهَ يَرَى } { الَّذِي يَرَاكَ حِينَ تَقُومُ وَتَقَلُّبَكَ فِي السَّاجِدِينَ إِنَّهُ هُوَ السَّمِيعُ الْعَلِيمُ } { وَقُلِ اعْمَلُواْ فَسَيَرَى اللَّهُ عَمَلَكُمْ وَرَسُولُهُ وَالْمُؤْمِنُونَ }
الشرح :

(1/44)

{ قَدْ سَمِعَ اللَّهُ قَوْلَ الَّتِي } وهي خولة بنت ثعلبة { تُجَادِلُكَ } أيها النبي أي تراجعك الكلام في شأن { زَوْجِهَا } وهو أوس بن الصامت وذلك حين ظاهر منها . { وَتَشْتَكِي إِلَى اللَّهِ } : معطوف على { تُجَادِلُكَ } وذلك أنه كلما قال لها رسول الله ـ صلى الله عليه وسلم ـ : ( قد حرمت عليه ) قالت : والله ما ذكر طلاقًا، ثم تقول : أشكو إلى الله فاقتي ووحدتي وأن لي صبية صغارًا إن ضممتهم إليه ضاعوا وإن ضممتهم إلي جاعوا . وجعلت ترفع رأسها إلى السماء وتقول : اللهم إني أشكو إليك .
{ وَاللَّهُ يَسْمَعُ تَحَاوُرَكُمَا } أي : تراجعكما في الكلام . { إِنَّ اللَّهَ سَمِيعٌ بَصِيرٌ } يسمع كل الأصوات ويبصر ويرى كل المخلوقات، ومن جملة ذلك ما جادلتك به هذه المرأة .
وقوله : { لَّقَدْ سَمِعَ اللَّهُ قَوْلَ الَّذِينَ قَالُواْ إِنَّ اللَّهَ فَقِيرٌ وَنَحْنُ أَغْنِيَاء } هم قوم من اليهود قالوا هذه المقالة لما أنزل الله : { مَن ذَا الَّذِي يُقْرِضُ اللَّهَ قَرْضًا حَسَنًا } الآية ( 245 ) من سورة البقرة، قالوا ذلك تمويها على ضعفائهم لا أنهم يعتقدون ذلك لأنهم أهل كتاب، وإنما قالوا ذلك ليشككوا في دين الإسلام . وقوله : { أَمْ يَحْسَبُونَ أَنَّا لا نَسْمَعُ سِرَّهُمْ } ما يسرون به في أنفسهم أو ما يتحادثون به سرًا في مكان خال . { وَنَجْوَاهُم } أي : ما يتناجون به فيما بينهم . والنجوى : ما يتحدث به الإنسان مع رفيقه ويخفيه عن غيره . { بلى } نسمع ذلك ونعلم به . { وَرُسُلُنَا لَدَيْهِمْ يَكْتُبُونَ } أي : الحفظة عندهم يكتبون جميع ما يصدر عنهم من قول أو فعل .

(1/45)

وقوله : { إِنَّنِي مَعَكُمَا } ، يقول تعالى لموسى وأخيه هارون ـ عليهما السلام ـ لما أرسلهما إلى فرعون : { إِنَّنِي مَعَكُمَا } أي : بحفظي وكلاءتي ونصري لكما . { أَسْمَعُ وَأَرَى } أي : أسمع كلامكما وكلام عدوكما وأرى مكانكما ومكانه وما يجري منكما ومنه . وهذا تعليل لقوله : { لا تَخَافَا } . قوله : { أَلَمْ يَعْلَمْ } أبو جهل حينما نهى رسول الله ـ صلى الله عليه وسلم ـ عن الصلاة { بِأَنَّ اللَّهَ يَرَى } أي : أما علم أن الله يراه ويسمع كلامه وسيجازيه على فعله أتم الجزاء . والاستفهام للتقريع والتوبيخ .
قوله : { الَّذِي يَرَاكَ } أي : يبصرك { حِينَ تَقُومُ } للصلاة وحدك { وَتَقَلُّبَكَ فِي السَّاجِدِينَ } أي : ويراك إن صليت في الجماعة راكعًا وساجدًا وقائمًا { إِنَّهُ هُوَ السَّمِيعُ } لما تقوله { الْعَلِيمُ } به .
قوله : { وَقُلِ اعْمَلُواْ } أي : قل يا محمد لهؤلاء المنافقين : { اعْمَلُواْ } ما شئتم واستمروا على باطلكم ولا تحسبوا أن ذلك سيخفى . { فَسَيَرَى اللَّهُ عَمَلَكُمْ وَرَسُولُهُ وَالْمُؤْمِنُونَ } أي : ستظهر أعمالكم للناس وترى في الدنيا { وَسَتُرَدُّونَ } بعد الموت { إِلَى عَالِمِ الْغَيْبِ وَالشَّهَادَةِ فَيُنَبِّئُكُم بِمَا كُنتُمْ تَعْمَلُونَ } فيجازيكم على ذلك .
الشاهد من الآيات الكريمة : في هذه الآيات وصف الله سبحانه بالسمع والبصر وأنه تعالى يسمع ويبصر حقيقة على ما يليق به منزه عن صفات المخلوقين ومماثلتهم، فالآيات صريحة في إثبات السمع والبصر حيث جاء فيها إثبات السمع لله بلفظ الماضي والمضارع واسم الفاعل سمع ويسمع وسميع . ولا يصح في كلام العرب أن يقال لشيء هو سميع بصير إلا وذلك الشيء يسمع ويبصر هذا هو الأصل فلا يقال : جبل سميع بصير لأن ذلك مستحيل إلا لمن يسمع ويبصر .
14 ـ إثبات المكر والكيد لله تعالى على ما يليق به

(1/46)

وقوله : { وَهُوَ شَدِيدُ الْمِحَالِ } وقوله : { وَمَكَرُواْ وَمَكَرَ اللَّهُ وَاللَّهُ خَيْرُ الْمَاكِرِينَ } وقوله : { وَمَكَرُوا مَكْرًا وَمَكَرْنَا مَكْرًا وَهُمْ لا يَشْعُرُونَ } وقوله : { إِنَّهُمْ يَكِيدُونَ كَيْدًا وَأَكِيدُ كَيْدًا } .
الشرح :
قوله : { وَهُوَ } أي : الله سبحانه { شَدِيدُ الْمِحَالِ } المحل في اللغة : الشدة، أي شديد الكيد، قال الزجاج : يقال : ما حلته محالًا إذا قاويته حتى يتبين أيكما أشد . وقال ابن الأعرابي : المحال : المكر . فهو سبحانه شديد المكر وشديد الكيد، والمكر من الله : إيصال المكروه إلى من يستحقه من حيث لا يشعر .
وقوله : { وَمَكَرُوا } أي : الذين أحس عيسى منهم الكفر، وهم كفار بني إسرائيل الذين أرادوا قتل عيسى وصلبه . والمكر : فعل شيء يراد به ضده . { وَمَكَرَ اللَّهُ } أي : استدرجهم وجازاهم على مكرهم فألقى شبه عيسى على غيره . ورفع عيسى إليه . { وَاللَّهُ خَيْرُ الْمَاكِرِينَ } أي : أقواهم وأقدرهم على إيصال الضرر بمن يستحقه من حيث لا يشعر ولا يحتسب .
وقوله : { وَمَكَرُوا } أي : الكفار الذين تحالفوا على قتل نبي الله صالح ـ عليه السلام ـ وأهل خفية خوفًا من أوليائه . { وَمَكَرْنَا مَكْرًا } جازيناهم بفعلهم هذا فأهلكناهم ونجينا نبينا . { وَهُمْ لا يَشْعُرُونَ } بمكرنا . وقوله : { إنهم } أي : كفار قريش { يَكِيدُونَ كَيْدًا } أي : يمكرون لإبطال ما جاء به محمد ـ صلى الله عليه وسلم ـ من الدين الحق . { وَأَكِيدُ كَيْدًا } أي : أستدرجهم وأجازيهم على كيدهم فآخذهم على غرة وهم لا يشعرون .

(1/47)

الشاهد من الآيات : في هذه الآيات وصف الله بالمكر والكيد ونسبة لك إيه سبحانه حقيقة على بابه، فإن المكر إيصال الشيء إلى الغير بطريق خفي، وكذلك الكيد والمخادعة والمكر . والكيد نوعان : قبيح وهو إيصال ذلك لمن لا يستحقه . وحسن وهو إيصاله إلى من يستحقه عقوبة له، الأول مذموم، والثاني ممدوح . والرب تعالى إنما يفعل من ذلك ما يحمد عليه عدلًا منه وحكمة، وهو تعالى يأخذ الظالم والفاجر من حيث لا يحتسب، لا كما يفعل الظلمة بعباد الله والله أعلم .
والله سبحانه لم يصف نفسه بالكيد والمكر والخداع إلا على وجه الجزاء لمن فعل ذلك بغير حق . وقد علم أن المجازاة حسنة من المخلوق، فكيف بالخالق سبحانه وتعالى ؟ ! .
تنبيه : نسبة الكيد والمكر ونحوهما إليه سبحانه من إطلاق الفعل عليه تعالى، والفعل أوسع من الاسم ولهذا أطلق الله على نفسه أفعالًا لم يتسم منها بأسماء الفاعل، كأراد وشاء ولم يسم بالمريد والشائي . وكذا مكر ويمكر . وأكيد كيدًا، ولا يقال الماكر والكائد لأن مسمياتها تنقسم إلى ممدوح ومذموم .
15 ـ وصف الله بالعفو والمغفرة والرحمة والعزة والقدرة
وقوله تعالى : { إِن تُبْدُواْ خَيْرًا أَوْ تُخْفُوهُ أَوْ تَعْفُواْ عَن سُوَءٍ فَإِنَّ اللَّهَ كَانَ عَفُوًّا قَدِيرًا } { وَلْيَعْفُوا وَلْيَصْفَحُوا أَلا تُحِبُّونَ أَن يَغْفِرَ اللَّهُ لَكُمْ وَاللَّهُ غَفُورٌ رَّحِيمٌ } وقوله : { وَلِلَّهِ الْعِزَّةُ وَلِرَسُولِهِ } وقوله عن إبليس : { فَبِعِزَّتِكَ لأغْوِيَنَّهُمْ أَجْمَعِينَ } .
الشرح :
{ إِن تُبْدُواْ خَيْرًا } أي : تظهروه { أَوْ تُخْفُوهُ } فتعملوه سرا . { أَوْ تَعْفُواْ عَن سُوَءٍ } أي : تتجاوزوا عمن أساء إليكم { فَإِنَّ اللَّهَ كَانَ عَفُوًّا قَدِيرًا } عن عباده يتجاوز عنهم { قَدِيرًا } على الانتقام منهم بما كسبت أيديهم فاقتدوا به سبحانه فإنه يعفو مع القدرة .

(1/48)

قوله : { وَلْيَعْفُوا } أي : ليستر ويتجاوز أولو الفضل والسعة المذكورون في أول الآية { وَلْيَصْفَحُوا } بالإعراض عن الجاني والإغماض عن جنايته . { أَلا تُحِبُّونَ أَن يَغْفِرَ اللَّهُ لَكُمْ } بسبب عفوكم وصفحكم عن المسيئين إليكم { وَاللَّهُ غَفُورٌ } كثير المغفرة { رَّحِيمٌ } كثير الرحمة .
قوله : { وَلِلَّهِ الْعِزَّةُ وَلِرَسُولِهِ } هذا رد على المنافقين الذين زعموا أن العزة لهم على المؤمنين والعزة هي : القوة والغلبة وهي لله وحده ولمن أفاضها عليه من رسوله وصالحي عبيده لا لغيرهم .
قوله عن إبليس : { فَبِعِزَّتِكَ } أقسم بعزة الله تعالى : { لأُغْوِيَنَّهُمْ أَجْمَعِينَ } لأضلن بني آدم بتزيين الشهوات لهم وإدخال الشبهات عليهم حتى يصيروا غاوين جميعًا . ثم لما علم أن كيده لا ينجح إلا في أتباعه من أهل الكفر والمعاصي استثنى فقال : { إِلاَّ عِبَادَكَ مِنْهُمُ الْمُخْلَصِينَ } .
الشاهد من الآيات : أن فيها وصف الله بالعفو والقدرة والمغفرة والرحمة والعزة وهي صفات كمال تليق به .
16 ـ إثبات الاسم لله ونفي المثل عنه
وقوله : { تَبَارَكَ اسْمُ رَبِّكَ ذِي الْجَلالِ وَالإِكْرَامِ } وقوله : { فَاعْبُدْهُ وَاصْطَبِرْ لِعِبَادَتِهِ هَلْ تَعْلَمُ لَهُ سَمِيًّا } { وَلَمْ يَكُن لَّهُ كُفُوًا أَحَدٌ } { فَلاَ تَجْعَلُواْ لِلّهِ أَندَادًا وَأَنتُمْ تَعْلَمُونَ } { وَمِنَ النَّاسِ مَن يَتَّخِذُ مِن دُونِ اللَّهِ أَندَادًا يُحِبُّونَهُمْ كَحُبِّ اللَّهِ } .
الشرح :
{ تَبَارَكَ اسْمُ رَبِّكَ } البركة لغة النماء والزيادة . والتبرك : الدعاء بالبركة . ومعنى { تَبَارَكَ اسْمُ رَبِّكَ } تعاظم أو علا وارتفع شأنه . وهذا اللفظ لا يطلق إلا على الله { ذِي الْجَلالِ وَالإِكْرَامِ } تقدم تفسيره في آيات إثبات الوجه .

(1/49)

قوله : { فَاعْبُدْهُ } أي : أفرده بالعبادة ولا تعبد معه غيره . والعبادة لغة : الذل والخضوع، وشرعًا : اسم جامع لما يحبه الله ويرضاه من الأعمال والأقوال الظاهرة والباطنة . { وَاصْطَبِرْ لِعِبَادَتِهِ } أي : اثبت على عبادته ولازمها واصبر على مشاقها { هَلْ تَعْلَمُ لَهُ سَمِيًّا } الاستفهام للإنكار، والمعنى أنه ليس له مثل ولا نظير حتى يشاركه في العبادة .
وقوله : { وَلَمْ يَكُن لَّهُ كُفُوًا أَحَدٌ } الكفء في لغة العرب : النظير، أي : ليس له نظير ولا مثيل ولا شريك من خلقه . قوله : { فَلاَ تَجْعَلُواْ لِلّهِ أَندَادًا } الند في اللغة : المثل والنظير والشبيه، أي : لا تتخذوا لله أمثالًا ونظراء تعبدونهم معه وتساوونهم به في الحب والتعظيم . { وَأَنتُمْ تَعْلَمُونَ } أنه ربكم وخالقكم وخالق كل شيء وأنه لا يد له يشاركه في الخلق .
{ وَمِنَ النَّاسِ مَن يَتَّخِذُ مِن دُونِ اللَّهِ أَندَاد } لما فرغ سبحانه من ذكر الدليل على وحدانيته في الآية التي قبلها، أخبر أنه مع هذا الدليل الظاهر المفيد لعظيم سلطانه وجليل قدرته وتفرده بالخلق أخبر أنه مع ذلك قد وجد في الناس من يتخذ معه سبحانه ندًا يعبده من الأصنام العاجزة { يُحِبُّونَهُمْ كَحُبِّ اللَّهِ } أي : أن هؤلاء الكفار لم يقتصروا على مجرد عبادة تلك الأنداد بل أحبوها حبًا عظيمًا وأفرطوا في حبها كما يحبون الله، فقد سووهم بالله في الخلق والرزق والتدبير .
الشاهد من الآيات : أن فيها إثبات اسم الله وتعظيمه وإجلاله . وفيها نفي السمي والكفء والند عن الله سبحانه وهو نفي مجمل، وهذه في الطريقة الواردة في الكتاب والسنة فيما ينفي عن الله تعالى وهي أن ينفي عن الله ـ عز وجل ـ كل ما يضاد كماله الواجب من أنواع العيوب والنقائص .
17 ـ نفي الشريك عن الله تعالى

(1/50)

{ وَقُلِ الْحَمْدُ لِلّهِ الَّذِي لَمْ يَتَّخِذْ وَلَدًا وَلَم يَكُن لَّهُ شَرِيكٌ فِي الْمُلْكِ وَلَمْ يَكُن لَّهُ وَلِيٌّ مِّنَ الذُّلَّ وَكَبِّرْهُ تَكْبِيرًا } { يُسَبِّحُ لِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الأَرْضِ لَهُ الْمُلْكُ وَلَهُ الْحَمْدُ وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ } { تَبَارَكَ الَّذِي نَزَّلَ الْفُرْقَانَ عَلَى عَبْدِهِ لِيَكُونَ لِلْعَالَمِينَ نَذِيرًا الَّذِي لَهُ مُلْكُ السَّمَاوَاتِ وَالأَرْضِ وَلَمْ يَتَّخِذْ وَلَدًا وَلَمْ يَكُن لَّهُ شَرِيكٌ فِي الْمُلْكِ وَخَلَقَ كُلَّ شَيْءٍ فَقَدَّرَهُ تَقْدِيرًا } { مَا اتَّخَذَ اللَّهُ مِن وَلَدٍ وَمَا كَانَ مَعَهُ مِنْ إِلَهٍ إِذًا لَّذَهَبَ كُلُّ إِلَهٍ بِمَا خَلَقَ وَلَعَلا بَعْضُهُمْ عَلَى بَعْضٍ سُبْحَانَ اللَّهِ عَمَّا يَصِفُونَ عَالِمِ الْغَيْبِ وَالشَّهَادَةِ فَتَعَالَى عَمَّا يُشْرِكُونَ } { فَلاَ تَضْرِبُواْ لِلّهِ الأَمْثَالَ إِنَّ اللَّهَ يَعْلَمُ وَأَنتُمْ لاَ تَعْلَمُونَ } { قُلْ إِنَّمَا حَرَّمَ رَبِّيَ الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَالإِثْمَ وَالْبَغْيَ بِغَيْرِ الْحَقِّ وَأَن تُشْرِكُواْ بِاللَّهِ مَا لَمْ يُنَزِّلْ بِهِ سُلْطَانًا وَأَن تَقُولُواْ عَلَى اللَّهِ مَا لاَ تَعْلَمُونَ } .
الشرح :

(1/51)

{ وَقُلِ الْحَمْدُ لِلّهِ } الحمد : هو الثناء وأل فيه للاستغراق، أي : الحمد كله لله { الَّذِي لَمْ يَتَّخِذْ وَلَدًا } أي : ليس له ولد كما تقوله اليهود والنصارى وبعض مشركي العرب { وَلَم يَكُن لَّهُ شَرِيكٌ فِي الْمُلْكِ } أي : ليس له مشارك في ملكه وربوبيته كما تقول الثنوية ونحوهم ممن يقول بتعدد الآلهة . { وَلَمْ يَكُن لَّهُ وَلِيٌّ مِّنَ الذُّلَّ } أي : ليس بذليل فيحتاج إلى أن يكون له ولي أو وزير أو مشير، فلا يحالف أحدًا ولا يستنصر بأحد { وَكَبِّرْهُ تَكْبِيرًا } أي عظمه وأجله عما يقوله الظالمون .
قوله : { يُسَبِّحُ لِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الأَرْضِ } أي : تنزهه جميع مخلوقاته التي في سماواته وأرضه عن كل نقص وعيب { لَهُ الْمُلْكُ وَلَهُ الْحَمْدُ } يختصان به ليس لغيره منهما شيء . وما كان لعباده من الملكية فهو من عطائه { وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ } لا يعجزه شيء .
{ تَبَارَكَ } فعل ماض مأخوذ من البركة، وهي النماء والزيادة المستقرة الثابتة الدائمة، وهذه اللفظة لا تستعمل إلا لله سبحانه . ولا تستعمل إلا بلفظ الماضي { الَّذِي نَزَّلَ الْفُرْقَانَ } أي : القرآن سمي فرقانًا لأنه يفرق بين الحق والباطل { عَلَى عَبْدِهِ } يعني : محمدًا ـ صلى الله عليه وسلم ـ وهذه صفة مدح وثناء لأنه أضافه إليه إضافة تشريف وتكريم في مقام إنزال القرآن عليه { لِيَكُونَ لِلْعَالَمِينَ } الإنس والجن، وهذا من خصوصياته ـ صلى الله عليه وسلم ـ { نَذِيرًا } أي : منذرًا، مأخوذ من الإنذار وهو الإعلام بأسباب المخافة، وقوله : { لِيَكُونَ } تعليل لإنزال الفرقان عليه أي ليخصه بالرسالة العامة .

(1/52)

ثم وصف نفسه سبحانه بأربع صفات : الأولى : قوله { الَّذِي لَهُ مُلْكُ السَّمَاوَاتِ وَالأَرْضِ } دون غيره فهو المتصرف فيهما وحده . الصفة الثانية : { وَلَمْ يَتَّخِذْ وَلَدًا } كما تزعم النصارى واليهود وذلك لكمال غناه وحاجة كل مخلوق إليه . الصفة الثالثة : { وَلَمْ يَكُن لَّهُ شَرِيكٌ فِي الْمُلْكِ } فيه رد على طوائف المشركين من الوثنية والثنوية وغيرهم . الصفة الرابعة : { وَخَلَقَ كُلَّ شَيْءٍ } من المخلوقات . ويدخل في ذلك أفعال العباد فهي خلق الله وفعل العبد { فَقَدَّرَهُ تَقْدِيرًا } أي : قدر كل شيء مما خلق من الآجال والأرزاق والسعادة والشقاوة وهيأ كل شيء لما يصلح له .
قال ابن كثير : نزه نفسه عن الولد وعن الشريك، ثم أخبر أنه خلق كل شيء فقدره تقديرًا، أي : كل شيء تحت قهره وتدبيره وتسخيره وتقديره . انتهى .
قوله : { مَا اتَّخَذَ اللَّهُ مِن وَلَدٍ وَمَا كَانَ مَعَهُ مِنْ إِلَهٍ } في هذه الآية ينزه تعالى نفسه على أن يكون له ولد أو شريك في الملك والتصرف والعبادة و { من } في الموضعين لتأكيد النفي { إِذًا لَّذَهَبَ كُلُّ إِلَهٍ بِمَا خَلَقَ } هذا استدلال لما سبق في أول الآية من نفي الولد والشريك في الألوهية، أي : لو قدر تعدد الآلهة لانفرد كل منهم عن الآخر بما خلق، وحينئذ لا ينتظم الكون لوجود الانقسام . والواقع المشاهد أن الكون منتظم أتم انتظام لم يحصل فيه تعدد ولا انقسام { وَلَعَلا بَعْضُهُمْ عَلَى بَعْضٍ } أي : ولو كان معه إله آخر لكان كل منهم يطلب قهر الآخر ومخالفته، فيعلو بعضهم على بعض كحال ملوك الدنيا، وحينئذ فذلك المغلوب الضعيف لا يستحق أن يكون إلها .

(1/53)

وإذا تقرر بطلان المشارك تعين أن يكون الإله واحدًا هو الله وحده، ولهذا قال : { سُبْحَانَ اللَّهِ عَمَّا يَصِفُونَ } من الشريك والولد { عَالِمِ الْغَيْبِ وَالشَّهَادَةِ } أي : هو المختص بعلم ما غاب عن العباد وعلم ما يشاهدونه . وأما غيره فهو وإن علم شيئًا من المشاهد فإنه لا يعلم الغيب { فَتَعَالَى } أي : تنزه الله وتقدس { عَمَّا يُشْرِكُونَ } به فهو سبحانه متعال عن أن يكون له شريك في الملك .
قوله : { فَلاَ تَضْرِبُواْ لِلّهِ الأَمْثَالَ } ينهى سبحانه عن ضرب الأمثال له . وضرب المثل هو تشبيه حال بحال . وكان المشركون يقولون : إن الله أجل من أن يعبده الواحد منا فلابد من اتخاذ واسطة بيننا وبينه فكانوا يتوسلون إليه بالأصنام وغيره تشبيهًا له بملوك الدنيا فنهى سبحانه عن ذلك لأنه سبحانه لا مثل له فلا يمثل بخلقه ولا يشبه بهم { إِنَّ اللَّهَ يَعْلَمُ } أنه لا مثل له { وَأَنتُمْ لاَ تَعْلَمُونَ } ففعلكم هذا صدر عن توهم فاسد وخاطر باطل . ولا تعلمون أيضًا ما في عبادة الأصنام من سوء العاقبة .

(1/54)

وقوله : { قل } الخطاب للنبي ـ صلى الله عليه وسلم ـ وفي ذلك دليل على أن القرآن كلام الله وأن النبي ـ صلى الله عليه وسلم ـ مبلغ عن الله . { إنما } أداة حصر { حَرَّمَ رَبِّيَ الْفَوَاحِشَ } أي : جعلها حرامًا . والفواحش : جمع فاحشة وهي ما تناهى قبحه من المعاصي { مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ } أي : ما أعلن منها وما أسر { وَالإِثْمَ } : كل معصية يتسبب عنها الإثم، وقيل : هو الخمر خاصة { وَالْبَغْيَ بِغَيْرِ الْحَقِّ } أي : الظلم المجاوز للحد والتعدي على الناس { وَأَن تُشْرِكُواْ بِاللَّهِ } أي : تجعلوا له شريكًا في العبادة . { مَا لَمْ يُنَزِّلْ بِهِ سُلْطَانًا } أي : حجة وبرهانًا . وهذا موضع الشاهد من الآية { وَأَن تَقُولُواْ عَلَى اللَّهِ مَا لاَ تَعْلَمُونَ } من الافتراء والكذب من دعوى أن له ولدًا ونحو ذلك مما لا علم لكم به، ومثل ما كانوا ينسبون إليه من التحليلات والتحريمات التي لم يأذن بها .
الشاهد من هذه الآيات الكريمة : أن فيها نفي الشريك عن الله تعالى وإثبات تفرده بالكمال ونفي الولد والمثل عنه سبحانه وأن جميع مخلوقاته تنزهه عن ذلك وتقدسه، كما فيها إقامة الحجة على بطلان الشرك وأنه مبني على جهل وخيال . وأنه سبحانه لا مثل له ولا شبيه له . والله أعلم .
18 ـ إثبات استواء الله على عرشه

(1/55)

وقوله : { الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى } في سبعة مواضع : في سورة الأعراف قوله : { إِنَّ رَبَّكُمُ اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ } وقال في سورة يونس ـ عليه السلام ـ : { إِنَّ رَبَّكُمُ اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ } وقال في سورة الرعد : { اللَّهُ الَّذِي رَفَعَ السَّمَاوَاتِ بِغَيْرِ عَمَدٍ تَرَوْنَهَا ثُمَّ اسْتَوَى عَلَى الْعَرْشِ } وقال في سورة طه : { الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى } وقال في سورة الفرقان : { ثُمَّ اسْتَوَى عَلَى الْعَرْشِ الرَّحْمَنُ } وقال في سورة الم السجدة : { اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأَرْضَ وَمَا بَيْنَهُمَا فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ } وقال في سورة الحديد : { هُوَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ } .
الشرح :
أي قد ورد إثبات استواء الله على عرشه في سبع آيات من كتاب الله، كلها قد ورد فيها إثبات الاستواء بلفظ واحد هو : { اسْتَوَى عَلَى الْعَرْشِ } فهو نص في معناه الحقيقي لا يحتمل التأويل بمعنى آخر . والاستواء صفة فعلية ثابتة لله سبحانه على ما يليق بجلاله كسائر صفاته، وله في لغة العرب أربعة معان هي : علا، وارتفع، وصعد، واستقر . وهذه المعاني الأربعة تدور عليها تفاسير السلف للاستواء الوارد في هذه الآيات الكريمة .

(1/56)

فقوله في الآية الأولى والثانية : { إِنَّ رَبَّكُمُ اللَّهُ } أي : هو خالقكم ومربيكم بنعمه والذي يجب عليكم أن تعبدوه وحده { الَّذِي خَلَقَ السَّمَاوَاتِ وَالأَرْضَ } أي : هو خالق العالم . سماواته وأرضه وما بين ذلك { فِي سِتَّةِ أَيَّامٍ } هي الأحد والاثنين والثلاثاء والأربعاء والخميس والجمعة، ففي يوم الجمعة اجتمع الخلق كله وفيه خلق آدم ـ عليه السلام ـ { ثُمَّ اسْتَوَى عَلَى الْعَرْشِ } أي : علا وارتفع على العرش كما يليق بجلاله . وهذا محل الشاهد من الآية . والعرش في اللغة هو سرير الملك . والمراد هنا كما يدل عليه مجموع النصوص : سرير ذو قوائم تحمله الملائكة، وهو كالقبة على العالم هو سقف المخلوقات .
وقوله في الآية الثالثة : { اللَّهُ الَّذِي رَفَعَ السَّمَاوَاتِ } أي : رفعها عن الأرض رفعًا بعيدًا لا ينال ولا يدرك مداه { بِغَيْرِ عَمَدٍ تَرَوْنَهَا } العمد هي الأساطين جمع عماد . أي : قائمة بغير عمد تعتمد عليها بل بقدرته سبحانه . وقوله : { تَرَوْنَهَا } تأكيد لنفي العمد . وقيل لها عمد ولكن لا نراها . ولأول أصح . { ثُمَّ اسْتَوَى عَلَى الْعَرْشِ } هذا محل الشاهد من الآية الكريمة لإثبات الاستواء . والكلام على بقية الآيات كالكلام على هذه الآية .
ويستفاد منها جميعًا : إثبات استواء الله على عرشه على ما يليق بجلاله، وفيها الرد على من أول الاستواء بأنه الاستيلاء والقهر، وفسر العرش بأنه الملك، فقال استوى على العرش، معناه استولى على الملك وقهر غيره . وهذا باطل من وجوه كثيرة منها :
أولًا : أن هذا تفسير محدث مخالف لتفسير السلف من الصحابة والتابعين وأتباعهم، وأول من قال به : الجهمية والمعتزلة . فهو مردود .

(1/57)

ثانيًا : لو كان المراد بالاستواء على العرش الاستيلاء على الملك لم يكن هناك فرق بين العرش والأرض السابعة السفلى والدواب وجميع المخلوقات، لأنه مستولٍ على الجميع ومالك للجميع . فلا يكون لذكر العرش فائدة .
ثالثًا : أن هذا اللفظ { اسْتَوَى عَلَى الْعَرْشِ } قد اطرد في الكتاب والسنة ولم يأت في لفظ واحد ( استولى على العرش ) حتى تفسر به بقية النصوص .
رابعًا : أنه أتى ب ـ { ثم } التي تفيد الترتيب والمهلة، فلو كان معنى الاستواء الاستيلاء على العرش والقدرة عليه لم يتأخر ذلك إلى ما بعد خلق السموات والأرض فإن العرش كان موجودًا قبل خلق السموات والأرض، بخمسين ألف سنة كما ثبت في الصحيحين فكيف يجوز أن يكون غير قادر ولا مسئول عليه إلى أن خلق السموات والأرض . هذا من أبطل الباطل، والله أعلم .
19 ـ إثبات علو الله على مخلوقاته
وقوله : { يَا عِيسَى إِنِّي مُتَوَفِّيكَ وَرَافِعُكَ إِلَيَّ } { بَل رَّفَعَهُ اللَّهُ إِلَيْهِ } { إِلَيْهِ يَصْعَدُ الْكَلِمُ الطَّيِّبُ وَالْعَمَلُ الصَّالِحُ يَرْفَعُهُ } { يَا هَامَانُ ابْنِ لِي صَرْحًا لَّعَلِّي أَبْلُغُ الأَسْبَابَ أَسْبَابَ السَّمَاوَاتِ فَأَطَّلِعَ إِلَى إِلَهِ مُوسَى وَإِنِّي لأَظُنُّهُ كَاذِبًا } { أَأَمِنتُم مَّن فِي السَّمَاء أَن يَخْسِفَ بِكُمُ الأَرْضَ فَإِذَا هِيَ تَمُورُ أَمْ أَمِنتُم مَّن فِي السَّمَاء أَن يُرْسِلَ عَلَيْكُمْ حَاصِبًا فَسَتَعْلَمُونَ كَيْفَ نَذِيرِ } .
الشرح :

(1/58)

{ يَا عِيسَى } خطاب من الله ـ تبارك وتعالى ـ لعيسى بن مريم ـ عليه الصلاة والسلام ـ { إِنِّي مُتَوَفِّيكَ } الذي عليه الأكثر أن المراد بالوفاة هنا النوم كما قال تعالى : { اللَّهُ يَتَوَفَّى الأَنفُسَ حِينَ مَوْتِهَا وَالَّتِي لَمْ تَمُتْ فِي مَنَامِهَا } الآية ( 42 ) من سورة الزمر . { وَرَافِعُكَ إِلَيَّ } أي : رفعه الله إليه في السموات وهو حي . وهذا محل الشاهد من الآية وهو إثبات العلو لله لأن الرفع يكون إلى أعلى .
وقوله : { بَل رَّفَعَهُ اللَّهُ إِلَيْهِ } هذا رد على اليهود الذين يدعون أنهم قتلوا المسيح عيسى بن مريم فقال تعالى : { وَمَا قَتَلُوهُ وَمَا صَلَبُوهُ وَلَكِن شُبِّهَ لَهُمْ } إلى قوله : { وَمَا قَتَلُوهُ يَقِينًا } الآية ( 157 ) من سورة النساء { بَل رَّفَعَهُ اللَّهُ إِلَيْهِ } أي : رفع الله سبحانه وتعالى المسيح ـ عليه السلام ـ إليه وهو حي لم يقتل . وهذا محل الشاهد لأن فيه إثبات علو الله على خلقه لأن الرفع يكون إلى أعلى .
وقوله : { إِلَيْهِ يَصْعَدُ } أي : إلى الله سبحانه لا إلى غيره يرتفع { الْكَلِمُ الطَّيِّبُ } أي : الذكر والتلاوة والدعاء { وَالْعَمَلُ الصَّالِحُ يَرْفَعُهُ } أي : العمل الصالح، يرفع الكلم الطيب، فإن الكلم الطيب لا يقبل إلا مع العمل الصالح فمن ذكر الله تعالى ولم يؤد فرائضه رد كلامه، قال إياس بن معاوية : ولولا العمل الصالح لم يرفع الكلام . وقال الحسن وقتادة : لا يقبل قول إلا بعمل . والشاهد من الآية : أن فيها إثبات علو الله على خلقه لأن والرفع يكونان إلى أعلى .

(1/59)

وقوله تعالى : { يَا هَامَانُ ابْنِ لِي صَرْحًا } هذا من مقولة فرعون لوزيره هامان يأمره أن يبني له قصرًا منيفًا عاليًا { لَّعَلِّي أَبْلُغُ الأَسْبَابَ أَسْبَابَ السَّمَاوَاتِ } أي : طرق السموات أو أبوابها { فَأَطَّلِعَ إِلَى إِلَهِ مُوسَى } بنصب { فَأَطَّلِعَ } بأن مضمرة بعد فاء السببية، ومعنى مقالته هذه تكذيب موسى ـ عليه السلام ـ في أن الله أرسله، أو أن إلهًا في السماء . ولذلك قال : { وَإِنِّي لأَظُنُّهُ كَاذِبًا } أي : فيما يدعيه من الرسالة أو فيما يدعيه بأن له إلها في السماء والشاهد من الآية : أن فيها إثبات علو الله على خلقه، حيث أن موسى ـ عليه السلام ـ أخبر بذلك وحاول فرعون في تكذيبه .
وقوله تعالى : { أَأَمِنتُم } الآمن : ضد الخوف { مَّن فِي السَّمَاء } أي : عقوبة من في السماء وهو الله سبحانه، ومعنى { فِي السَّمَاء } أي على السماء، كقوله تعالى : { وَلأصَلِّبَنَّكُمْ فِي جُذُوعِ النَّخْلِ } وهذا إن أريد بالسماء السماء المبنية، وإن أريد بالسماء مطلق العلو ففي للظرفية، أي : في العلو . { أَن يَخْسِفَ بِكُمُ الأَرْضَ } أي : يقلعها بكم كما فعل بقارون { فإذا هي تمور } أي : تضطرب وتتحرك .
{ أَمْ أَمِنتُم مَّن فِي السَّمَاء أَن يُرْسِلَ عَلَيْكُمْ حَاصِبًا } أي : حجارة من السماء كما أرسلها على قوم لوط وأصحاب الفيل . وقيل : سحاب فيها حجارة، وقيل : ريح فيها حجارة { فَسَتَعْلَمُونَ كَيْفَ نَذِيرِ } أي : إنذاري إذا عاينتم العذاب ولا ينفعكم حينذاك هذا العلم .
والشاهد من الآيتين : أن فيهما إثبات علو الله على خلقه حيث صرحنا أنه سبحانه في السماء، فقد دلت هذه الآيات التي ذكرها المؤلف ـ رحمة الله عليه ـ على إثبات العلو . كما دلت هذه الآيات التي قبلها على إثبات استواء الله على العرش . والفرق بين الاستواء والعلو :

(1/60)

1 ـ أن العلو من صفات الذات والاستواء من صفات الأفعال، فعلو الله على خلقه وصف لازم لذاته، والاستواء فعل من أفعاله سبحانه يفعله ـ سبحانه وتعالى ـ بمشيئته وقدراته إذا شاء ولذا قال فيه : { ثُمَّ اسْتَوَى } وكان ذلك بعد خلق السموات والأرض .
2 ـ أن العلو من الصفات الثابتة بالعقل والنقل . والاستواء ثابت بالنقل لا بالعقل .
20 ـ إثبات معية الله لخلقه
وقوله : { هُوَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ يَعْلَمُ مَا يَلِجُ فِي الأَرْضِ وَمَا يَخْرُجُ مِنْهَا وَمَا يَنزِلُ مِنَ السَّمَاء وَمَا يَعْرُجُ فِيهَا وَهُوَ مَعَكُمْ أَيْنَ مَا كُنتُمْ وَاللَّهُ بِمَا تَعْمَلُونَ بَصِيرٌ } { مَا يَكُونُ مِن نَّجْوَى ثَلاثَةٍ إِلاَّ هُوَ رَابِعُهُمْ وَلا خَمْسَةٍ إِلاَّ هُوَ سَادِسُهُمْ وَلا أَدْنَى مِن ذَلِكَ وَلا أَكْثَرَ إِلاَّ هُوَ مَعَهُمْ أَيْنَ مَا كَانُوا ثُمَّ يُنَبِّئُهُم بِمَا عَمِلُوا يَوْمَ الْقِيَامَةِ إِنَّ اللَّهَ بِكُلِّ شَيْءٍ عَلِيمٌ } وقوله : { لاَ تَحْزَنْ إِنَّ اللَّهَ مَعَنَا } { إِنَّنِي مَعَكُمَا أَسْمَعُ وَأَرَى } { إِنَّ اللَّهَ مَعَ الَّذِينَ اتَّقَواْ وَّالَّذِينَ هُم مُّحْسِنُونَ } { وَاصْبِرُواْ إِنَّ اللَّهَ مَعَ الصَّابِرِينَ } .
الشرح :
قوله تعالى : { هُوَ الَّذِي خَلَقَ السَّمَاوَاتِ ـ إلى قوله ـ وَمَا يَعْرُجُ فِيهَا } : تقدم تفسيره . وقوله : { وَهُوَ مَعَكُمْ أَيْنَ مَا كُنتُمْ } أي : هو معكم بعلمه رقيب عليكم شهيد على أعمالكم حيث كنتم وأين كنتم في بر أو بحر في ليل أو نهار في البيوت أو القفار الجميع في علمه على السواء تحت سمعه وبصره . يسمع كلامكم، يرى مكانكم، وهذا محل الشاهد من الآية الكريمة ففيه إثبات المعية العامة { وَاللَّهُ بِمَا تَعْمَلُونَ بَصِيرٌ } لا يخفى عليه شيء من أعمالكم .

(1/61)

وقوله تعالى : { مَا يَكُونُ مِن نَّجْوَى ثَلاثَةٍ } النجوى : السر، والمعنى : ما يوجد من تناجي ثلاثة { إِلاَّ هُوَ رَابِعُهُمْ وَلا خَمْسَةٍ إِلاَّ هُوَ سَادِسُهُمْ } أي : جاعلهم أربعة وجاعلهم ستة من حيث إنه سبحانه يشاركهم في الاطلاع على تلك النجوى، وتخصيص هذين العددين بالذكر لأن أقل عادات المتناجين أن يكونوا ثلاثة أو خمسة، أو أن سبب النزول تناجي ثلاثة في واقعة وخمسة في واقعة أخرى . وإلا فهو سبحانه مع كل عدد قل أو كثر ولهذا قال تعالى : { وَلا أَدْنَى مِن ذَلِكَ وَلا أَكْثَرَ إِلاَّ هُوَ مَعَهُمْ } أي : ولا أقل من العدد المذكور كالواحد والاثنين ولا أكثر منه كالستة والسبعة { إِلاَّ هُوَ مَعَهُمْ } بعلمه يعلم ما يتناجون به ولا يخفى عيه شيء منه .
قال المفسرون : إن المنافقين واليهود كانوا يتناجون فيما بينهم، ويوهمون المؤمنين أنهم يتناجون فيما يسوؤهم فيحزنون لذلك، فلما طال ذلك وكثر، شكوا إلى رسول الله ـ صلى الله عليه وسلم ـ فأمرهم أن لا يتناجون فيما يتناجوا دون المسلمين فلم ينتهوا عن ذلك وعادوا إلى مناجاتهم فأنزل الله هذه الآيات .
وقوله تعالى : { أَيْنَ مَا كَانُوا } معناه : إحاطة علمه سبحانه بكل تناج يقع منهم في أي مكان { ثُمَّ يُنَبِّئُهُم } أي يخبرهم سبحانه { بِمَا عَمِلُوا يَوْمَ الْقِيَامَةِ } ويجازيهم على ذلك وفي هذا تهديد لهم وتوبيخ { إِنَّ اللَّهَ بِكُلِّ شَيْءٍ عَلِيمٌ } لا يخفى عليه شيء .
والشاهد من الآية أن فيها إثبات معية الله لخلقه، وهي معية عامة مقتضاها الإحاطة والعلم بجميع أعمالهم ولهذا يقول الإمام أحمد ـ رحمه الله ـ : افتتح الآية بالعلم واختتمها بالعلم .

(1/62)

وقوله تعالى : { لاَ تَحْزَنْ إِنَّ اللَّهَ مَعَنَا } هذا خطاب من النبي ـ صلى الله عليه وسلم ـ لصاحبه أبي بكر ـ رضي الله عنه ـ حينما كانا في الغار وقت الهجرة وقد لحق بهما المشركون، فحزن أبو بكر ـ رضي الله عنه ـ خوفًا على النبي ـ صلى الله عليه وسلم ـ من أذى الكفار فقال له النبي ـ صلى الله عليه وسلم ـ : ( لا تحزن ) أي : دع الحزن ( إن الله معنا ) بنصره وعونه وتأييده . ومن كان الله معه فلن يغلب . ومن لا يغلب لا يحق له أم يحزن .
والشاهد من الآية : أن فيها إثبات المعية الخاصة بالمؤمنين التي مقتضاها النصر والتأييد .
وقوله تعالى لموسى وهارون عليهما السلام : { إِنَّنِي مَعَكُمَا أَسْمَعُ وَأَرَى } أي : لا تخافا من فرعون { إِنَّنِي مَعَكُمَا } تعليل للنهي، أي : معكما بالنصر لكما والمعونة على فرعون { أَسْمَعُ } كلامكما وكلامه { وَأَرَى } مكانكما ومكانه لا يخفى علي من أمركم شيء .
والشاهد من الآية : أن فيها إثبات المعية الخاصة في حق الله تعالى لأوليائه بالنصر والتأييد، كما أن فيها إثبات السمع والبصر له ـ سبحانه وتعالى ـ . وقوله تعالى : { إِنَّ اللَّهَ مَعَ الَّذِينَ اتَّقَواْ } أي : تركوا المحرمات والمعاصي على اختلاف أنواعها { وَّالَّذِينَ هُم مُّحْسِنُونَ } بتأدية الطاعات والقيام بما أمروا به، فهو سبحانه مع هؤلاء بتأييده ونصره ومعونته، وهذه معية خاصة وهي محل الشاهد من الآية الكريمة .
وقوله : { وَاصْبِرُوا } فهو سبحانه مع الصابرين في كل أمر ينبغي الصبر فيه .
والشاهد من الآية الكريمة : أن فيها إثبات معية الله للصابرين على طاعته والمجاهدين في سبيله، قال الإمام الشوكاني : ويا حبذا هذه المعية التي لا يغلب من رزقها غال ولا يؤتى صاحبها من جهة من الجهات وإن كانت كثيرة . اه ـ .

(1/63)

وقوله تعالى : { كَم مِّن فِئَةٍ قَلِيلَةٍ غَلَبَتْ فِئَةً كَثِيرَةً } الفئة : الجماعة والقطعة منهم { بِإِذْنِ اللَّهِ } أي : بإرادته وقضائه ومشيئته { وَاللَّهُ مَعَ الصَّابِرِينَ } : هذا محل الشاهد من الآية الكريمة، وهو إثبات معية الله سبحانه للصابرين على الجهاد في سبيله، وهي معية خاصة مقتضاها النصر والتأييد .
ما يستفاد من مجموع الآيات السابقة : أفادت إثبات المعية، وأنها نوعان :
النوع الأول : معية عامة كما في الآيتين الأوليين، ومقتضى هذه المعية إحاطته سبحانه بخلقه وعلمه بأعمالهم خيرها وشرها ومجازاتهم عليها .
النوع الثاني : معية خاصة بعباده المؤمنين ومقتضاها النصر التأييد والحفظ، وهذا النوع تدل عليه الآيات الخمس الباقية التي أوردها المؤلف ـ رحمه الله ـ . ومعيته ليس كقرب المخلوق ومعية المخلوق للمخلوق، فإنه سبحانه { لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ البَصِيرُ } ولأن المعية مطلق المقارنة لا تقتضي مماسة ولا محاذاة . تقول العرب : ما زلنا نمشي والقمر معنا مع أنه فوقهم والمسافة بينهم وبينه بعيدة . فعلو الله ـ جل جلاله ـ ومعيته لخلقه لا تنافي بينهما . وسيأتي لهذا مزيد بيان إن شاء الله .
21 ـ إثبات الكلام لله تعالى

(1/64)

وقوله : { وَمَنْ أَصْدَقُ مِنَ اللَّهِ حَدِيثًا } { وَمَنْ أَصْدَقُ مِنَ اللَّهِ قِيلًا } { إِذْ قَالَ اللَّهُ يَا عِيسى ابْنَ مَرْيَمَ } { وَتَمَّتْ كَلِمَةُ رَبِّكَ صِدْقًا وَعَدْلًا } { وَكَلَّمَ اللَّهُ مُوسَى تَكْلِيمًا } { مِّنْهُم مَّن كَلَّمَ اللَّهُ } { وَلَمَّا جَاء مُوسَى لِمِيقَاتِنَا وَكَلَّمَهُ رَبُّهُ } { وَنَادَيْنَاهُ مِن جَانِبِ الطُّورِ الأَيْمَنِ وَقَرَّبْنَاهُ نَجِيًّا } { وَإِذْ نَادَى رَبُّكَ مُوسَى أَنِ ائْتِ الْقَوْمَ الظَّالِمِينَ } { وَنَادَاهُمَا رَبُّهُمَا أَلَمْ أَنْهَكُمَا عَن تِلْكُمَا الشَّجَرَةِ } { وَيَوْمَ يُنَادِيهِمْ فَيَقُولُ مَاذَا أَجَبْتُمُ الْمُرْسَلِينَ } { وَإِنْ أَحَدٌ مِّنَ الْمُشْرِكِينَ اسْتَجَارَكَ فَأَجِرْهُ حَتَّى يَسْمَعَ كَلاَمَ اللَّهِ } { وَقَدْ كَانَ فَرِيقٌ مِّنْهُمْ يَسْمَعُونَ كَلاَمَ اللَّهِ ثُمَّ يُحَرِّفُونَهُ مِن بَعْدِ مَا عَقَلُوهُ وَهُمْ يَعْلَمُونَ } { يُرِيدُونَ أَن يُبَدِّلُوا كَلامَ اللَّهِ قُل لَّن تَتَّبِعُونَا كَذَلِكُمْ قَالَ اللَّهُ مِن قَبْلُ } { وَاتْلُ مَا أُوحِيَ إِلَيْكَ مِن كِتَابِ رَبِّكَ لا مُبَدِّلَ لِكَلِمَاتِهِ } { إِنَّ هَذَا الْقُرْآنَ يَقُصُّ عَلَى بَنِي إِسْرَائِيلَ أَكْثَرَ الَّذِي هُمْ فِيهِ يَخْتَلِفُونَ } .
الشرح :
قوله تعالى : { وَمَنْ أَصْدَقُ مِنَ اللَّهِ } أي : لا أحد أصدق منه سبحانه فهو استفهام إنكاري { حَدِيثًا } أي : في حديثه وخبره وأمره ووعده ووعيده وقوله : { وَمَنْ أَصْدَقُ مِنَ اللَّهِ قِيلًا } القيل : مصدر قال كالقول . أي : لا أحد أصدق قولًا من الله ـ عز وجل ـ .
والشاهد من الآيتين الكريمتين أن فيهما إثبات الحديث والقيل لله سبحانه، ففيهما إثبات الكلام له سبحانه .

(1/65)

وقوله تعالى : { وَإِذْ قَالَ اللَّهُ يَا عِيسَى ابْنَ مَرْيَمَ } أي : اذكر { وَإِذْ قَالَ اللَّهُ } جمهور المفسرين ذهب إلى أن هذا القول منه سبحانه يكون يوم القيامة، وهو توبيخ للذين عبدوا المسيح وأمه من النصارى . وهي كالآيتين السابقتين فيهما إثبات القول لله تعالى وأنه يقول إذ شاء .
وقوله : { وَتَمَّتْ كَلِمَةُ رَبِّكَ صِدْقًا وَعَدْلًا } المراد بالكلمة كلامه سبحانه . وقوله : { صِدْقًا } أي : في إخباره سبحانه { وَعَدْلًا } أي : في أحكامه و { صدقًا، وعدلًا } منصوبان على التمييز، وفي الآية إثبات الكلام لله تعالى . وقوله : { وَكَلَّمَ اللَّهُ مُوسَى تَكْلِيمًا } هذا تشريف لموسى ـ عليه السلام ـ بأن الله كلمه أي أسمعه كلامه، ولهذا يقال له : الكليم و { تَكْلِيمًا } مصدر مؤكد لدفع كون التكليم مجازًا . ففي الآية إثبات الكلام لله وأنه كلم موسى ـ عليه السلام ـ .
وقوله تعالى : { مِّنْهُم مَّن كَلَّمَ اللَّهُ } أي من الرسل عيهم الصلاة والسلام { مَّن كَلَّمَ اللَّهُ } أي : أسمعه كلامه بلا واسطة يعني موسى ومحمدًا عليهما الصلاة والسلام، وكذا آدم كما ورد به الحديث في صحيح ابن حبان . ففي الآية إثبات الكلام لله تعالى وأنه كلم بعض الرسل .
وقوله تعالى : { وَلَمَّا جَاء مُوسَى لِمِيقَاتِنَا } أي : حصل مجيئه في الوقت الذي واعده الله فيه { وَكَلَّمَهُ رَبُّهُ } أي : أسمعه كلامه من غير واسطة، فالآيات فيها إثبات الكلام لله وأنه يتكلم متى شاء سبحانه، وأنه كلم موسى ـ عليه السلام ـ بلا واسطة .

(1/66)

وقوله تعالى : { وَنَادَيْنَاهُ } أي : نادى الله تعالى موسى ـ عليه السلام ـ . والنداء هو الصوت المرتفع { مِن جَانِبِ الطُّورِ } : جبل بين مصر ومدين { الأَيْمَنِ } أي : الجانب الأيمن من موسى حين ذهب يبتغي من النار التي رآها جذوة، وليس المراد أيمن الجبل نفسه فإن الجبال لا يمين لها ولا شمال . { وَقَرَّبْنَاهُ } أي : أدنيناه حتى كلمناه { نَجِيًّا } أي : مناجيًا، والمناجاة ضد المناداة .
وفي الآية الكريمة إثبات الكلام لله تعالى وأنه ينادي ويناجي، وهما نوعان من الكلام، فالمناداة بصوت مرتفع والمناجاة بصوت غير مرتفع .
وقوله : { وَإِذْ نَادَى رَبُّكَ مُوسَى } أي : واتل أو اذكر ذلك { وَإِذْ نَادَى رَبُّكَ مُوسَى } النداء هو الدعاء { أَنِ ائْتِ } : { أَنِ } يجوز أن تكون مفسرة وأن تكون مصدرية، أي : اذهب إلى { الْقَوْمَ الظَّالِمِينَ } وصفهم بالظلم لأنهم جمعوا بين الكفر الذي ظلموا به أنفسهم وبين المعاصي التي ظلموا بها غيرهم كاستعبادهم بني إسرائيل وذبح أبنائهم . وفي الآية الكريمة : إثبات الكلام لله تعالى وأنه ينادي من شاء من عباده ويسمعه كلامه .
وقوله : { وَنَادَاهُمَا رَبُّهُمَا أَلَمْ أَنْهَكُمَا عَن تِلْكُمَا الشَّجَرَةِ } أي : نادى الله تعالى آدم وحواء عليهما السلام قائلًا لهما { أَلَمْ أَنْهَكُمَا عَن تِلْكُمَا الشَّجَرَةِ } أي : عن الأكل منها . وهذا عتاب من الله لهما وتوبيخ، حيث لم يحذرا ما حذرهما منه . وفي الآية الكريمة، إثبات الكلام لله تعالى والنداء منه لآدم وزوجه .
وقوله تعالى : { وَيَوْمَ يُنَادِيهِمْ } أي : ينادي الله سبحانه هؤلاء المشركين يوم القيامة { فَيَقُولُ } لهم { مَاذَا أَجَبْتُمُ الْمُرْسَلِينَ } أي : ما كان جوابكم لمن أرسل إليكم من النبيين لما بلغوكم رسالاتي، والشاهد من الآية : إثبات الكلام لله، وأنه ينادي يوم القيام .

(1/67)

وقوله تعالى : { وَإِنْ أَحَدٌ مِّنَ الْمُشْرِكِينَ } الذين أمرت بقتالهم { اسْتَجَارَكَ } يا محمد، أي : طلب جوارك وحمايتك وأمانك { فَأَجِرْهُ } أي : كن له جارًا ومؤمنًا { حَتَّى يَسْمَعَ كَلاَمَ اللَّهِ } منك ويتدبره ويقف على حقيقة ما تدعو إليه .
والشاهد من الآية : أن فيها إثبات الكلام لله تعالى، وأن الذي يتلى هو كلام الله . وقوله : { وَقَدْ كَانَ فَرِيقٌ مِّنْهُمْ } أي : اليهود والفريق اسم جمع لا واحد له من لفظه { يَسْمَعُونَ كَلاَمَ اللَّه } أي : التوارة { ثُمَّ يُحَرِّفُونَهُ } أي : يتأولونه على غير تأويله { مِن بَعْدِ مَا عَقَلُوهُ } أي : فهموه، ومع هذا يخالفونه على بصيرة { وَهُمْ يَعْلَمُونَ } أنهم مخطئون فيما ذهبوا إليه من تحريفه وتأويله .
والشاهد من الآية الكريمة : أن فيها إثبات الكلام لله تعالى وأن التوراة من كلامه تعالى . وأن اليهود حرفوها وغيروا فيها وبدلوا .
وقوله تعالى : { يُرِيدُونَ أَن يُبَدِّلُوا كَلامَ اللَّهِ قُل لَّن تَتَّبِعُونَا كَذَلِكُمْ قَالَ اللَّهُ مِن قَبْلُ } { يُرِيدُونَ } أي : المخلفون من الأعراب الذين اختاروا المقام في أهليهم وشغلهم وتركوا المسير مع رسول الله ـ صلى الله عليه وسلم ـ حين خرج عام الحديبية { أَن يُبَدِّلُوا كَلامَ اللَّهِ } أي : يغيروا كلام الله الذي وعد الله به أهل الحديبية خاصة بغنيمة خيبر { قُل لَّن تَتَّبِعُونَا } هذا نفي في معنى النهي أي : لا تتبعونا { كَذَلِكُمْ قَالَ اللَّهُ مِن قَبْلُ } أي : وعد الله أهل الحديبية أن غنيمة خيبر لهم خاصة .
والشاهد من الآية الكريمة : أن فيها إثبات الكلام لله وإثبات القول له وأن الله سبحانه يتكلم ويقول متى شاء إذا شاء، وأنه لا يجوز تبديل كلامه سبحانه بل يجب العمل به واتباعه .

(1/68)

وقوله : { وَاتْلُ مَا أُوحِيَ إِلَيْكَ } أمر الله نبيه أن يواظب على تلاوة الكتاب الموحى إليه . والوحي : هو الإعلام بسرعة وخفاء، وله كيفيات مذكورة في كتب أصول التفسير { مِن كِتَابِ رَبِّكَ } بيان للذي أوحي إليه { لا مُبَدِّلَ لِكَلِمَاتِه } أي : لا مغير لها ولا محرف ولا مزيل .
والشاهد من الآية : إثبات الكلمات لله تعالى .
قوله : { إِنَّ هَذَا الْقُرْآنَ يَقُصُّ عَلَى بَنِي إِسْرَائِيلَ } وهم حملة التوراة والإنجيل { أَكْثَرَ الَّذِي هُمْ فِيهِ يَخْتَلِفُونَ } كاختلافهم في عيسى، فاليهود افتروا في حقه والنصارى غلوا فيه . فجاء القرآن بالقول الوسط الحق أنه عبد الله ورسوله وكلمته ألقاها إلى مريم وروح منه .
والشاهد من الآية الكريمة : أن فيها إثبات أن القرآن كلام الله تعالى لما تضمنه من الإحاطة بالكتب السابقة، والحكم في الخلاف بين طوائف أهل الكتاب بالقسط، وهذا لا يكون إلا من عند الله .
ويستفاد من مجموع الآيات التي ساقها المؤلف : إثبات الكلام لله، ومذهب أهل السنة والجماعة إثبات ما دل عليه الكتاب والسنة من أن الله موصوف بالكلام، وكلامه سبحانه من صفاته الذاتية لقيامه به واتصافه به . ومن صفاته الفعلية الواقعة بمشيئته وقدرته فيتكلم إذا شاء كيف شاء بما شاء، ولم يزل متكلمًا ولا يزال متكلمًا لأنه لم يزل ولا يزال كاملًا والكلام من صفات الكمال . ولأن الله وصف به نفسه ووصفه به رسوله . وسيأتي ذكر مذهب المخالفين في هذه المسألة مع الرد عليهم إن شاء الله .
22 ـ إثبات تنزيل القرآن من الله تعالى

(1/69)

وقوله : { وَهَذَا كِتَابٌ أَنزَلْنَاهُ مُبَارَكٌ } { لَوْ أَنزَلْنَا هَذَا الْقُرْآنَ عَلَى جَبَلٍ لَّرَأَيْتَهُ خَاشِعًا مُّتَصَدِّعًا مِّنْ خَشْيَةِ اللَّهِ } { وَإِذَا بَدَّلْنَا آيَةً مَّكَانَ آيَةٍ وَاللَّهُ أَعْلَمُ بِمَا يُنَزِّلُ قَالُواْ إِنَّمَا أَنتَ مُفْتَرٍ بَلْ أَكْثَرُهُمْ لاَ يَعْلَمُونَ قُلْ نَزَّلَهُ رُوحُ الْقُدُسِ مِن رَّبِّكَ بِالْحَقِّ لِيُثَبِّتَ الَّذِينَ آمَنُواْ وَهُدًى وَبُشْرَى لِلْمُسْلِمِينَ وَلَقَدْ نَعْلَمُ أَنَّهُمْ يَقُولُونَ إِنَّمَا يُعَلِّمُهُ بَشَرٌ لِّسَانُ الَّذِي يُلْحِدُونَ إِلَيْهِ أَعْجَمِيٌّ وَهَذَا لِسَانٌ عَرَبِيٌّ مُّبِينٌ } .
الشرح :
لما أورد المؤلف ـ رحمه الله ـ الآيات الدالة على إثبات الكلام لله تعالى وأن القرآن العظيم من كلامه سبحانه، شرع في سياق الآيات الدالة على القرآن منزل من عند الله فقوله تعالى : { وهذا } الإشارة إلى القرآن الكريم واسم الإشارة مبتدأ خبره { كتاب } و { أنزلنه مبارك } صفتان لكتاب، وقد صفة الإنزال لأن الكفار ينكرونها، والمبارك : كثير البركة لما هو مشتمل عليه من المنافع الدينية والدنيوية .
وقوله تعالى : { لَوْ أَنزَلْنَا هَذَا الْقُرْآنَ عَلَى جَبَلٍ لَّرَأَيْتَهُ خَاشِعًا مُّتَصَدِّعًا مِّنْ خَشْيَةِ اللَّهِ } هذا إخبار عن عظمة القرآن وأنه حقيق بأن تخشع له القلوب . فإنه لو أنزل على جبل مع كونه في غاية القسوة وشدة الصلابة لو فهم هذا القرآن لخشع وتصدع من خوف الله حذرًا من عقابه . فكيف يليق بكم أنها البشر أن لا تلين قلوبكم وتخشع . وقد فهمتم عن الله أمره وتدبرتم كتابه . د

(1/70)

وقوله تعالى : { وَإِذَا بَدَّلْنَا آيَةً مَّكَانَ آيَةٍ } هذا شروع منه سبحانه في ذكر شبهة كفرية حول القرآن الكريم مع الرد عليها، وقوله : { بَدَّلْنَا } معنى التبديل : رفع الشيء مع وضع غيره مكانه، وتبديل الآية : رفعها بأخرى غيرها وهو نسخها بآية سواها { قَالُواْ } أي : كفار قريش الجاهلون للحكمة في النسخ : { إِنَّمَا أَنتَ } يا محمد { مُفْتَرٍ } أي : كاذب مختلق متقول على الله حيث تزعم أنه أمرك بشيء ثم تزعم أنه أمرك بخلافه، فرد الله عليهم بما يفيد جهلهم فقال : { بَلْ أَكْثَرُهُمْ لاَ يَعْلَمُونَ } شيئًا من العلم أصلًا أو لا يعلمون الحكمة في النسخ فإنه مبني على المصالح التي يعلمها الله سبحانه، فقد يكون في شرع هذا الشيء مصلحة مؤقتة بوقت ثم تكون المصلحة بعد ذلك الوقت في شرع غيره . ولو انكشف الغطاء لهؤلاء الكفرة لعلموا أن ذلك وجه الصواب ومنهج العدل والرفق اللطف .
ثم رد عليهم في زعمهم أن هذا التبديل من عند محمد وأنه بذلك مفتر على الله، فقال سبحانه : { قُلْ نَزَّلَهُ } أي : القرآن { رُوحُ الْقُدُسِ } أي : جبريل، والقدس : الطهر . والمعنى : نزله الروح المطهر، فهو من إضافة الموصوف إلى صفته { مِن رَّبِّكَ } أي : ابتداء تنزيله من عند الله سبحانه { بِالْحَقِّ } في محل نصب على الحال، أي : متصفًا بكونه حقًا { لِيُثَبِّتَ الَّذِينَ آمَنُواْ } على الإيمان فيقولون : كل من الناسخ والمنسوخ من عند ربنا . ولأنهم إذا عرفوا ما في النسخ من المصالح ثبتوا على الإيمان { وَهُدًى وَبُشْرَى لِلْمُسْلِمِينَ } معطوفان على محل ليثبت . أي تثبيتًا لهم، وهداية وبشرى .

(1/71)

ثم ذكر سبحانه شبهة أخرى من شبههم فقال : { وَلَقَدْ نَعْلَمُ أَنَّهُمْ يَقُولُونَ إِنَّمَا يُعَلِّمُهُ بَشَرٌ } أي : ولقد نعلم أن هؤلاء الكفار يقولون : إنما يعلم محمدًا القرآن بشر من بني آدم وليس ملكًا من الملائكة . وهذا البشر الذي يعمله كان قد درس التوراة والإنجيل والكتب الأعجمية، لأن محمدًا رجل أمي لا يمكن أن يأتي بما ذكر في القرآن من أخبار القرون الأولى .
فرد عليهم بقوله : { لِّسَانُ الَّذِي يُلْحِدُونَ إِلَيْهِ أَعْجَمِيٌّ } أي : لسان الذي يميلون إليه ويزعمون أنه يعلمك يا محمد أعجمي، أي : غير عربي، فهو لا يتلكم العربية { وَهَذَا لِسَانٌ عَرَبِيٌّ مُّبِينٌ } أي : وهذا القرآن ذو بلاغة عربية وبيان واضح، فكيف تزعمون أن بشرًا يعلمه النبي ـ صلى الله عليه وسلم ـ من العجم، وقد عجزتم أنتم عن معارضته أو معارضة سورة أو سور منه وأنتم أهل اللسان العربي ورجال الفصاحة وقادة البلاغة ؟ !
ما يستفاد من الآيات : يستفاد من هذه الآيات الكريمة : إثبات أن القرآن منزل من عند الله تعالى، وأنه كلامه جل وعلا لا كلام غيره من الملائكة أو البشر . والرد على من زعم أنه كلام مخلوق . وفي الآيات أيضًا إثبات العلو لله سبحانه، لأن الإنزال لا يكون إلا من أعلى، والله أعلم .
23 ـ إثبات رؤية المؤمنين لربهم يوم القيامة
وقوله : { وُجُوهٌ يَوْمَئِذٍ نَّاضِرَةٌ إِلَى رَبِّهَا نَاظِرَةٌ } { عَلَى الأَرَائِكِ يَنظُرُونَ } { لِّلَّذِينَ أَحْسَنُواْ الْحُسْنَى وَزِيَادَةٌ } { لَهُم مَّا يَشَاؤُونَ فِيهَا وَلَدَيْنَا مَزِيدٌ } وهذا الباب في كتاب الله كثير . ومن تدبر القرآن طلبًا للهدى تبين له طريق الحق .
الشرح :

(1/72)

قوله تعالى : { وُجُوهٌ } أي : وجوه المؤمنين { يَوْمَئِذٍ } أي : يوم القيامة { نَّاضِرَةٌ } بالضاد من النضارة وهي البهاء والحسن . أي : ناعمة غضة حسنة مضيئة مشرقة { إِلَى رَبِّهَا } أي : خالقها { نَاظِرَةٌ } أي : تنظر إليه بأبصارها كما تواترت به الأحاديث الصحيحة، وأجمع عليه الصحابة والتابعون وسلف الأمة واتفق عليه أئمة الإسلام . فالشاهد من الآية الكريمة : إثبات رؤية المؤمنين لربهم يوم القيامة . وقوله : { عَلَى الأَرَائِكِ } جمع أريكة وهي السرر { يَنظُرُونَ } إلى الله ـ عز وجل ـ .
وأما الكفار فقد تقدم في الآيات التي قبل هذه الآية أنهم { عَن رَّبِّهِمْ يَوْمَئِذٍ لَّمَحْجُوبُونَ } والشاهد من الآية إثبات رؤية المؤمنين لربهم ـ عز وجل ـ .
وقوله تعالى : { لِلَّذِينَ أَحْسَنُواْ } بالقيام بما أوجبه الله عليهم من الأعمال والكف عما نهاهم عنه من المعاصي { الْحُسْنَى } أي : المثوبة الحسنى . وقيل : الجنة . { وَزِيَادَةٌ } هي النظر إلى وجه الله الكريم، كما ثبت تفسيرها بذلك عن رسول الله ـ صلى الله عليه وسلم ـ في صحيح مسلم وغيره، وكما فسرها بذلك سلف هذه الأمة، وعلى ذلك يكون الشاهد من الآية الكريمة : إثبات رؤية المؤمنين لربهم يوم القيامة .
وقوله تعالى : { لَهُم مَّا يَشَاؤُونَ فِيهَا } أي : للمؤمنين في الجنة ما تشتهي أنفسهم وتلذ أعينهم من فنون النعيم وأنواع الخير { وَلَدَيْنَا مَزِيدٌ } أي : زيادة على ذلك هو النظر إلى وجه الله الكريم . وهذا هو الشاهد من الآية الكريمة وهو إثبات النظر إلى وجه الله الكريم في الجنة .

(1/73)

ما يستفاد من الآيات الكريمة : يستفاد منها إثبات رؤية المؤمنين لربهم يوم القيامة، وأنها أعظم النعيم الذي ينالونه . وهذا هو قول الصحابة والتابعين وأئمة المسلمين . خلافًا للرافضة والحهمية والمعتزلة الذين ينفون الرؤية يخالفون بذلك الكتاب والسنة وإجماع سلف الأمة وأئمتها . ويعتمدون على شبه واهية وتعليلات باطلة منها :
1 ـ قولهم : إن إثبات الرؤية يلزم منه إثبات أن الله في جهة، ولو كان في جهة لكان جسمًا ـ والله منزه عن ذلك ـ والجواب عن هذه الشبهة أن نقول : لفظ الجهة فيه إجمال . فإن أريد بالجهة أنه حال في شيء من مخلوقاته فهذا باطل والأدلة ترده وهذا لا يلزم من إثبات الرؤية . وإن أريد بالجهة أنه سبحانه فوق مخلوقاته فذا ثابت لله سبحانه ونفيه باطل وهو لا يتنافى مع رؤيته سبحانه .
2 ـ استدلوا بقوله تعالى لموسى : { لَن تَرَانِي } والجواب عن هذا الاستدلال : أن الآية الكريمة واردة في نفي الرؤية في الدنيا ولا تنفي ثبوتها في الآخرة كما ثبت في الأدلة الأخرى . وحالة الناس في الآخرة تختلف عن حالتهم في الدنيا .
3 ـ استدلوا بقوله تعالى : { لاَّ تُدْرِكُهُ الأَبْصَارُ } والجواب عن هذا الاستدلال : أن الآية إنما فيها نفي الإدراك وليس فيها نفي الرؤية . والإدراك معناه الإحاطة، فالله سبحانه وتعالى يراه المؤمنون ولا يحيطون به، بل نفي الإدراك يلزم منه وجود الرؤية . فالآية من أدلة إثبات الرؤية والله تعالى أعلم .

(1/74)

وقول المؤلف ـ رحمه الله ـ : ( وهذا الباب في كتاب الله كثير ) أي : باب إثبات أسماء الله وصفاته في القرآن كثير وإنما ذكر المؤلف بعضه . فقد ورد في آيات كثيرة من كتاب الله إثبات أسماء الله وصفاته على ما يليق به ( ومن تدبر القرآن ) أي : تفكر فيه وتأمل ما يدل عليه من الهدى ( تبين له طريق الحق ) أي : اتضح له سبيل الصواب وتدبر القرآن هو المطرب من تلاوته قال تعالى : { كِتَابٌ أَنزَلْنَاهُ إِلَيْكَ مُبَارَكٌ لِّيَدَّبَّرُوا آيَاتِهِ وَلِيَتَذَكَّرَ أُوْلُوا الأَلْبَابِ } وقال تعالى : { أَفَلا يَتَدَبَّرُونَ الْقُرْآنَ أَمْ عَلَى قُلُوبٍ أَقْفَالُهَا } وقال تعالى : { أَفَلَمْ يَدَّبَّرُوا الْقَوْلَ } .
الاستدلال على إثبات أسماء الله وصفاته من السنة
فصل
ثم في سنة رسول الله ـ صلى الله عليه وسلم ـ . فالسنة تفسر القرآن وتبينه وتدل عليه وتعبر عنه .
الشرح :
قوله : ( ثم في سنة رسول الله ـ صلى الله عليه وسلم ـ ) هذا عطف على قوله فيما سبق : ( وقد دخل في هذه الجملة ما وصف الله به نفسه في سورة الإخلاص . . . إلخ ) أي : ودخل فيها ما وصف به الرسول ـ صلى الله عليه وسلم ـ ربه فيما وردت به السنة الصحيحة . لأن السنة هي الأصل الثاني الذي يجب الرجوع إليه بعد كتاب الله ـ عز وجل ـ قال تعالى : { فَإِن تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ } الآية ( 59 ) من سورة النساء . والرد إلى الله هو الرجوع إلى كتابه، والرد إلى رسول الله ـ صلى الله عليه وسلم ـ بعد وفاته هو الرجوع إلى سنته . والسنة لغة : الطريقة، واصطلاحًا : هي ما ورد عن رسول الله ـ صلى الله عليه وسلم ـ من قول أو فعل أو تقرير .
مكانة السنة

(1/75)

قال : ( فالسنة تفسر القرآن ) أي : تبين معانيه ومقاصده . فإن النبي ـ صلى الله عليه وسلم ـ يبين للناس ما أنزل إليه . قال الله تعالى : { وَأَنزَلْنَا إِلَيْكَ الذِّكْرَ لِتُبَيِّنَ لِلنَّاسِ مَا نُزِّلَ إِلَيْهِمْ } الآية ( 44 ) من سورة النحل .
والسنة أيضًا : ( تبين القرآن ) أي : توضح مجمله كالصلاة والصوم والحج والزكاة وغالب الأحكام التي تأتي مجملة في القرآن وتبينها السنة النبوية .
والسنة أيضًا : ( تدل على القرآن وتعبر عنه ) أي : تدل على ما دل عليه القرآن وتعبر عما عبر عنه القرآن، فتكون موافقة للقرآن فيكون الحكم مما دل عليه الكتاب والسنة كأسماء الله وصفاته . وما وصف الرسول به ربه ـ عز وجل ـ من الأحاديث الصحاح التي تلقاها أهل المعرفة بالقبول وجب الإيمان بها كذلك .
الشرح :
قوله : ( وما وصف إلخ ) : مبتدأ خبره قوله : ( وجب الإيمان بها كذلك ) أي : كما يجب الإيمان بما وصف الله به نفسه في القرآن الكريم . لأن النبي ـ صلى الله عليه وسلم ـ كما وصفه ربه ـ عز وجل ـ بقوله : { وَمَا يَنطِقُ عَنِ الْهَوَى إِنْ هُوَ إِلاَّ وَحْيٌ يُوحَى } . فالسنة التي نطق بها الرسول ـ صلى الله عليه وسلم ـ وحي من الله كما قال تعالى : { وَأَنزَلَ اللَّهُ عَلَيْكَ الْكِتَابَ وَالْحِكْمَةَ } فالكتاب هو القرآن، والحكمة هي السنة . فيجب الإيمان بما ورد في السنة لاسيما في باب الاعتقاد قال تعالى : { وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانتَهُوا } .
لكن لابد في قبول الحديث والإيمان به من ثبوته عن النبي ـ صلى الله عليه وسلم ـ ولهذا قال الشيخ ـ رحمه الله ـ : ( من الأحاديث الصحاح ) : والصحاح جمعه صحيح . والحديث الصحيح : هو ما نقله راو عدل تام الضبط عن مثله من غير شذوذ ولا علة . فهو ما اجتمع فيه خمسة شروط :
عدالة الرواه . ضبطهم . اتصال السند . سلامته من العلة . سلامته من الشذوذ .

(1/76)

وقوله : ( تلقاها أهل المعرفة ) أي : قبلها وأخذ بها أهل العلم بالحديث فلا عبرة بغيرهم . ثم ذكر الشيخ أمثلة مما ورد في السنة من صفات الله ـ عز وجل ـ فقال :
1 ـ ثبوت النزول الإلهي إلى سماء الدنيا على ما يليق بجلال الله
فمن ذلك مثل قوله ـ صلى الله عليه وسلم ـ : ( ينزل ربنا إلى سماء الدنيا كل ليلة حين يبقى ثلث الليل الآخر فيقول : من يدعوني فأستجيب له ؟ من يسألني فأعطيه ؟ من يستغفرني فأغفر له ؟ ) . متفق عليه .
الشرح :
قوله : ( ينزل ربنا ) أي : نزولًا يليق بجلاله نؤمن به، ولا نشبهه بنزول المخلوق لأنه سبحانه { ليس كمثله شيء } . ( إلى سماء الدنيا ) أي : السماء الدنيا من إضافة الموصوف إلى صفته، ( حين يبقى ثلث الليل الآخر ) برفع الآخر صفة لثلث، وفي هذا تعيين لوقت النزول الإلهي . قوله : ( فأستجيب له ) أي : أجيب دعوته .
والشاهد من الحديث : أن فيه ثبوت النزول الإلهي . وهو من صفات الأفعال وفي الحديث أيضًا إثبات العلو لله تعالى . فإن النزول يكون من العلو، وفيه الرد على من أول الحديث بأن معناه نزول رحمته أو أمره . لأن الأصل الحقيقة وعدم الحذف . ولأنه قال : ( من يدعوني فأستجيب له ) فهل يعقل أن تقول رحمته أو أمره هذا المقال ؟ ! .
وفي الحديث إثبات الكلام لله تعالى حيث جاء فيه : ( فيقول إلخ . . ) وفيه إثبات الإعطاء والإجابة والمغفرة لله سبحانه وهي صفات أفعال . وقوله : ( متفق عليه ) أي : بين البخاري ومسلم .
2 ـ إثبات أن الله يفرح ويضحك
وقوله ـ صلى الله عليه وسلم ـ : ( لله أشد فرح بتوبة عبده من أحدكم براحلته ) الحديث . متفق عليه . وقوله ـ صلى الله عليه وسلم ـ : ( يضحك الله إلى رجلين يقتل أحدهما الآخر كلاهما يدخل الجنة ) متفق عليه .
الشرح :

(1/77)

( لله ) اللام لام الابتداء ( أشد فرحًا ) منصوب على التمييز، والفرح في اللغة : السرور ولذة القلب ( بتوبة عبده ) التوبة : هي الإقلاع عن الذنب والرجوع إلى الطاعة ( براحلته ) الراحلة الناقة التي تصلح أن ترحل . ( الحديث ) منصوب بفعل مقدر أي : أكمل الحديث، لأن المصنف اقتصر على الشاهد منه، وهو إثبات الفرح لله سبحانه على ما يليق بجلاله، وهو صفة كمال لا يشبهه فرح أحد من خلقه بل هو كسائر صفاته . وهو فرح إحسان وبر ولطف لا فرح محتاج إلى توبة عبده ينتفع بها، فإنه سبحانه لا تنفعه طاعة المطيع ولا تضره معصية العاصي .
وقوله ـ صلى الله عليه وسلم ـ : ( يضحك الله إلى رجلين . . . إلخ ) قد بين النبي ـ صلى الله عليه وسلم ـ في آخر الحديث سبب ذلك في قوله : ( يقاتل هذا في سبيل الله ـ عز وجل ـ فيستشهد، ثم يتوب الله على القاتل فيسلم، فيقاتل في سبيل الله ـ عز وجل ـ فيستشهد ) وهذا من كمال إحسان الله سبحانه وسعة رحمته، فإن المسلم يقاتل في سبيل الله فيقتله الكافر فيكرم الله المسلم بالشهادة، ثم يمن الله على ذلك الكافر القاتل فيهديه للإسلام فيدخلان الجنة جميعًا . فهذا أمر عجيب، والضحك يكون من الأمور المعجبة التي تخرج عن نظائرها .
والشاهد من الحديث : إثبات الضحك لله سبحانه وهو صفة من صفاته الفعلية التي تثبتها له على ما يليق بجلاله وعظمته ليس كضحك المخلوق .
3 ـ إثبات أن الله يعجب ويضحك
وقوله : ( عجب ربنا من قنوط عباده وقرب غيره، ينظر إليكم أزلين قنطين فيظل يضحك يعلم أن فرجكم قريب ) حديث حسن .

(1/78)

( عجب ربنا ) قال في المصباح : التعجب يستعمل على وجههين أحدهما : ما يحمده الفاعل، ومعناه الاستحسان والإخبار عن رضاه به . والثاني : ما يكرهه ومعناه الإنكار والذم له . ( من قنوط عباده ) القنوط : شدة اليأس من الشيء . والمراد هنا اليأس من نزول المطر وزوال القحط ( وقرب غيره ) غيره بكسر الغين وفتح الياء، أي : تغييره الحال من شدة إلى رخاء . ( ينظر إليكم أزلين ) الأزل بسكون الزاي : الضيق . وقد أزل الرجل بأزل أزلًا صار في ضيق وجدب .
( فيظل يضحك ) : هذا من صفاته الفعلية التي لا يشبهه فيها شيء من مخلوقاته، ففي الحديث إثبات صفتين من صفات الله الفعلية هما العجب والضحك وهما صفتان تلقيان بجلاله ليستا كعجب المخلوق وضحك المخلوق . وفي الحديث أيضًا إثبات النظر لله سبحانه، وهو من صفاته الفعلية أيضًا . فإنه ينظر إلى عباده ولا يخفى عليه شيء في الأرض ولا في السماء .
4 ـ إثبات الرجل والقدم لله سبحانه
وقوله ـ صلى الله عليه وسلم ـ : ( لا تزال جهنم يلقى فيها وهي تقول : هل من مزيد، حتى يضع رب العزة فيها رجله ـ وفي رواية : عليها قدمه ـ فينزوي بعضها إلى بعض فتقول : قط قط ) متفق عليه .
الشرح :
قوله : ( لا تزال جهنم ) جهنم : اسم من أسماء النار، قيل : سميت بذلك لبعد قعرها، وقيل : لظلمتها، من الجهومة وهي الظلمة . ( يلقى فيها ) أي : يطرح فيها أهلها . ( وهي تقول : هل من مزيد ) أي : تطلب الزيادة لسعتها وقد وعدها الله أن يملأها ( حتى يضع رب العزة فيها رجله ) لما كانت النار في غاية الكبر والسعة وقد وعدها الله ملأها، وكان مقتضى رحمته سبحانه أن لا يعذب أحدًا بغير جرم حقق وعده ووضع عليها رجله . ( فينزوي بعضها إلى بعض ) أي : ينضم بعضها إلى بعض ويتلاقى طرفاها ولا يبقى فيها فضل عن أهلها ( فتقول : قط قط ) أي : حسبي ويكفيني .

(1/79)

والشاهد من الحديث : أن فيه إثبات الرجل والقدم لله تعالى على الوجه اللائق به سبحانه، وهو من صفات الذات كالوجه واليد . والله تعالى أعلم .
وقد غلط في تفسير هذا الحديث المعطلة حيث قالوا : ( قدمه ) : نوع من الخلق . وقالوا : ( رجله ) : جماعة من الناس كما يقال : رجل جراد . والرد على هذا أن يقال إن النبي ـ صلى الله عليه وسلم ـ قال : حتى ( يضع ) ولم يقل : حتى يلقي، كما قال في أول الحديث : ( يلقي فيها ) . وأيضًا القدم لا يصح تفسيره بالقوم لا حقيقة ولا مجازًا .
5 ـ إثبات النداء والصوت والكلام لله تعالى
وقوله : ( يقول الله تعالى : يا آدم، فيقول : لبيك وسعديك، فينادي بصوت : إن الله يأمرك أن تخرج من ذريتك بعثًا إلى النار ) متفق عليه . وقوله : ( ما منكم من أحد إلا سيكلمه ربه وليس بينه وبينه ترجمان ) .
الشرح :
قوله : ( لبيك وسعديك ) لبيك أي : أنا مقيم على طاعتك من ألب بالمكان إذا أقام، وهو منصوب على المصدر . وثني للتأكيد، وسعديك : من المساعدة وهي المطاوعة، أي : مساعدة في طاعتك بعد مساعدة . قوله : ( فينادي ) بكسر الدال والمنادى هو الله تعالى ( بصوت ) تأكيد لقوله : ( ينادى ) لأن النداء لا يكون إلا صوت، وهذا كقوله تعالى : { وكلم الله موسى تكليما } . وقوله : ( بعثًا إلى النار ) البعث هنا بمعنى المبعوث الموجه إليها . ومعنى ذلك : ميز أهل النار من غيرهم .
والشاهد من الحديث : أن فيه إثبات القول من الله والنداء بصوت يسمع، وأن ذلك سيحصل يوم القيامة، ففيه أن الله يقول وينادي متى شاء وكما يشاء .
وقوله : ( ما منكم من أحد ) الخطاب للصحابة وهو عما لجميع المؤمنين ( إلا سيكلمه ربه ) أي : بلا واسطة ( ليس بينه وبينه ترجمان ) الترجمان : من يعبر بلغة عن لغة . أي : ينقل الكلام من لغة إلى لغة أخرى .

(1/80)

والشاهد من الحديث : أن فيه إثبات تكليم الله سبحانه لعباده . وأنه سبحانه يتكلم إذا شاء . فكلامه من صفاته الفعلية . وأنه يكلم كل مؤمن يوم القيامة .
6 ـ إثبات علو الله على خلقه واستوائه على عرشه
وقوله في رقية المريض : ( ربنا الله الذي في السماء تقدس اسم، أمرك في السماء والأرض كما رحمتك في السماء، اجعل رحمتك في الأرض، اغفر لنا حوبنا وخطايانا أنت رب الطيبين أنزل رحمة من رحمتك وشفاء من شفائك على هذا الوجع فيبرأ ) حديث حسن رواه أبو داود وغيره .
وقوله : ( ألا تأمنوني وأنا أمين من في السماء ) حديث صحيح . وقوله : ( والعرش فوق ذلك والله فوق العرش وهو يعلم ما أنتم عليه ) حديث حسن رواه أبو داود وغيره . وقوله للجارية : ( أين الله ؟ قالت : في السماء . قال : من أنا ؟ قالت : أنت رسول الله . قال : أعتقها فإنها مؤمنة ) رواه مسلم .
الشرح :
( في رقبة المريض ) أي : القراءة على المريض طلبًا لشفائه، وهي مشرعة إذا كانت بالقرآن والأدعية المباحة، وممنوعة إذا كانت بألفاظ شركية أو أعمال شركية . ( ربنا الله الذي في السماء ) أي : على السماء، ففي هنا بمعنى على كقوله تعالى : { فَسِيحُواْ فِي الأَرْضِ } الآية ( 2 ) من سورة التوبة . أي : على الأرض . ويجوز أن تكون . في للظرفية على بابها ويكون المراد بالسماء مطلق العلو .
( تقدس اسمك ) أي : تقدست أسماؤك عن كل نقص فهو مفرد مضاف فيعم جميع أسماء الله . ( أمرك في السماء والأرض ) أي : أمرك الكوني القدري الذي ينشأ عنه جميع المخلوقات والحوادث، ومنه قوله تعالى : { إِنَّمَا أَمْرُهُ إِذَا أَرَادَ شيئًا أَنْ يَقُولَ لَهُ كُنْ فَيَكُونُ } الآية ( 82 ) من سورة يس . وأمرك الشرعي المتضمن للشرائع التي شرعها لعباده .

(1/81)

( كما رحمتك في السماء اجعل رحمتك في الأرض ) هذا توسل إليه برحمته التي شملت أهل السموات كلهم أن يجعل لأهل الأرض منها نصيبًا . ( اغفر لنا حوبنا وخطايانا ) هذا طلب للمغفرة وهي الستر ووقاية الإثم، ومنه المغفر الذي يلبس على الرأس لستره ووقايته من الضرب . والحوب : الإثم، والخطايا هي الذنوب .
( أنت رب الطيبين ) هذا توسل آخر، والطيبين جمع طيب وهم النبيون وأتباعهم . وإضافة ربوبيته لهؤلاء إضافة تشريف وتكريم وإلا هو سبحانه رب كل شيء . ومليكه ( أنزل رحمة من رحمتك ) أي : الرحمة المخلوقة . فإن رحمة الله نوعان، النوع الأول : رحمته التي هي صفة من صفاته كما في قوله تعالى : { وَرَحْمَتِي وَسِعَتْ كُلَّ شَيْءٍ } الآية ( 156 ) من سورة الأعراف . النوع الثاني : رحمة تضاف إليه سبحانه من إضافة المخلوق إلى خالقه كالمذكورة في هذا الحديث . وكما في حديث : ( خلق الله مائة رحمة ) الحديث . فطلب ـ صلى الله عليه وسلم ـ من ربه إنزال هذه الرحمة على المريض لحاجته إليها ليشفيه بها .
والشاهد من الحديث : أن فيه إثبات العلو لله تعالى وأنه في السماء والعلو صفة ذاتية كما سبق . كما أن في الحديث التوسل إلى الله تعالى بالثناء عليه بربوبيته وإلهيته وقدسيته وعلوه وعموم أمره وبرحمته، ثم في الحديث طلب المغفرة من الله وشفاء المرض .
وقوله ـ صلى الله عليه وسلم ـ : ( ألا تأمنوني ) هذا خطاب منه ـ صلى الله عليه وسلم ـ لمن اعترض عليه في بعض قسمته المال . وألا : أداة استفتاح وتنبيه، وتأمنوني ـ من الأمانة ـ وهي عدم المحاباه والخيانة، أي : ألا تأمنوني في قسمة المال ( وأنا أمين من في السماء ) وهو الله سبحانه قد ائتمنني على وحيه ورسالته وتبليغ شرعة، وكفى بذلك شهادة على أمانته وصدقه ـ صلى الله عليه وسلم ـ .
والشاهد من الحديث : أن فيه إثبات العلو لله سبحانه . حيث قال : ( من في السماء ) وسبق شرح الجملة قريبًا .

(1/82)

وقوله : ( والعرش فوق ذلك ) تقدم تفسير العرش . وقوله : ( فوق ذلك ) أي : فوق المخلوقات التي بينها الرسول ـ صلى الله عليه وسلم ـ لأصحابه في الحديث الذي ذكر فيه بعد ما بين السماء والأرض، وما بين كل سماء وسماء وكثف كل سماء والبحر الذي فوق السماء السابعة وما بين أسفله وأعلاه، وما فوق ذلك البحر من الأوعال الثمانية العظيمة ثم فوق ذلك العرش ( والله فوق العرش ) أي : مستو عليه استواء يليق بجلاله ( وهو يعلم ما أنتم عليه ) بعلمه المحيط الذي لا يخفى عليه شيء .
والشاهد من الحديث : إثبات علو الله على عرشه وأن عرشه فوق المخلوقات كلها وأن علم الله سبحانه محيط بأعمال العباد لا يخفى عليه منها شيء .
( وقوله للجارية ) أي : أمة معاوية بن الحكم حينما غضب عليها سيدها معاوية فلطمها، ثم ندم وأخبر رسول الله ـ صلى الله عليه وسلم ـ وقال : أفلا أعتقها ؟ فقال النبي ـ صلى الله عليه وسلم ـ : ( بلى جئني بها ) . فأتى بها رسول الله ـ صلى الله عليه وسلم ـ فقال لها : ( أين الله ؟ ) فيه دليل على جواز السؤال عن الله بأين . ( قالت : في السماء ) أي : الله سبحانه في السماء . وتقدم تفسير هذه الكلمة . ( قال ) لها النبي ـ صلى الله عليه وسلم ـ أيضًا : ( من أنا ؟ ) سألها عن اعتقادها فيه ( قالت : أنت رسول الله ) فأقرت له بالرسالة ( قال ) ـ صلى الله عليه وسلم ـ لسيدها : ( أعتقها فإنها مؤمنة ) فيه دليل على أن من شهد هذه الشهادة أنه مؤمن وأن العق يشترط له الإيمان .
والشاهد من الحديث : أن فيه دليلًا على علو الله على خلقه فوق سماواته، وأنه يشار إليه في جهة العلو إشارة حسية .
7 ـ إثبات معية الله تعالى لخلقه وأنها لا تنافي علوه فوق عرشة

(1/83)

وقوله : ( أفضل الإيمان أن تعلم أن الله معك أينما كنت ) حديث حسن أخرجه الطبراني من حديث عبادة بن الصامت . وقوله : ( إذا قام أحدكم إلى الصلاة فلا يبصق قبل وجهه فإن الله قبل وجهه، ولا عن يمينه ولكن عن يساره أو تحت قدمه ) متفق عليه . وقوله : ( اللهم رب السموات السبع ورب العرش العظيم ربنا ورب كل شيء فالق الحب والنوى منزل التوراة والإنجيل والقرآن، أعوذ بك من شر نفسي ومن شر كل دابة أنت آخذ بناصيتها . أنت الأول فليس قبلك شيء وأنت الآخر فليس بعدك شيء . وأنت الظاهر فليس فوقك شيء . وأنت الباطن فليس دونك شيء، اقض عني الدين وأغنني من الفقر ) رواه مسلم . وقوله لما رفع الصحابة أصواتهم بالذكر : ( أيها الناس اربعوا على أنفسكم فإنكم لا تدعون أصم ولا غائبًا، إنما تدعون سميعًا بصيرًا قريبًا إن الذي تدعونه أقرب إلى أحدكم من عنق راحلته ) متفق عليه .
الشرح :
قوله : ( أفضل الإيمان ) أي : من أفضل خصاله، وفي هذا دليل على أن الإثمان يتفاضل ( أن تعلم أن الله معك ) أي : يعلمه واطلاعه ( حيثما كنت ) أي : في أي مكان وجدت . فمن علم ذلك استوت علانيته وسريرته فهابه في كل مكان ( أخرجه الطبراني ) أبو القاسم سليمان اللخمي أحد الحفاظ المكثرين . وقد روى هذا الحديث في المعجم الكبير .
وفي الحديث دليل على إثبات معية الله لخلقه بعلمه وإحاطته بأعمالهم وأنه يجب على العبد أن يتذكر ذلك دائما فيحسن عمله .

(1/84)

وقوله : ( إذا قام أحدكم إلى الصلاة ) أي : إذا شرع فيها ( فلا يبصق أي : لا يتفل ( قبل وجهه ) أي أمامه ( قبل بكسر القاف وفتح الباء ( فإن الله قبل وجهه ) هذا تعليل للنهي عن البصاق في قبله المصلي بأن الله سبحانه ( قبل وجهه ) أي : مواجهه وهذه المواجهة كما يليق بالله سبحانه لا يلزم منها أنه سبحانه مختلط بخلقه بل هو فوق سمواته مستو على عرشه وهو قريب من خلقه محيط بهم . ( ولا عن يمينه ) أي : ولا يبصق المصلى عن يمينه تشريفًا لليمين ولأن الملكين عن يمينه كما في رواية للبخاري ( ولكن عن يساره أو تحت قدمه ) أي : ولكن ليبصق المصلي في جهة يسارة أو يبصق تحت قدمه .
والشاهد من الحديث : أن فيه إثبات قرب الله سبحانه من عبده المصلي وإقباله عليه وهو سبحانه فوقه .
وقوله ـ صلى الله عليه وسلم ـ : ( اللهم رب السموات السبع ) اللهم أصله : يا الله . فالميم عوض عن ياء النداء . رب السموات السبع . أي : خالقها ومالكها . ( ورب العرش العظيم ) أي : الكبير الذي لا يقدر قدره إلا الله فهو أعظم المخلوقات . وتقدم تفسير ( ربنا ورب كل شيء ) أي : خالقنا ورازقنا وخالق كل شيء ومالكه ففيه إثبات ربوبيته لكل شيء ( فالق الحب والنوى ) أي : شاق حب الطعام ونوى التمر للإثبات ( منزل التوراة ) على موسى ( والإنجيل ) على عيسى ( والقرآن ) على محمد عليهم أفضل الصلاة والسلام وفي ذلك دليل على فضل هذه الكتب وأنها منزلة من الله تعالى .
( أعوذ ) أي : ألتجئ وأعتصم ( بك ) يا الله ( من شر كل دابة ) أي : كل ما دب على وجه الأرض ( أنت آخذ بناصيتها ) الناصية مقدم الرأس، أي : هي تحت قهرك وسلطانك تصرفها كيف تشاء، لتصرف شرها عني .
( أنت الأول فليس قبلك شيء وأنت الآخر فليس بعدك شيء وأنت الظاهر فليس فوقك شيء وأنت الباطن فليس دونك شيء ) هذه الأسماء الأربعة : اسمان لأزليته وأبديته وهما ( الأول والآخر ) واسمان لعلوه وقربه وهما ( الظاهر والباطن ) .

(1/85)

وهما محل الشاهد من الحديث : لأن فيهما إثبات علو الله وقربه، وأنهما لا يتنافيان ولا يتناقضان فهو قريب في علوه علي في دنوه .
( اقض عني الدين ) أي : أد عني حقوق الله وحقوق الخلق، وفي هذا التبريء من الحول والقوة، ( وأغنني من الفقر ) الفقر : الحاجة والفقير : هو من لا يجد شيئًا، أو يجد بعض الكفاية . وفي الحديث أيضًا مشروعية التوسل إلى الله سبحانه وتعالى بأسمائه وصفاته في قضاء الحاجة وإجابة الدعاء .
( وقوله ـ صلى الله عليه وسلم ـ لما رفع الصحابه أصواتهم بالذكر ) وذلك في غزوة خيبر كما جاء في بعض طرق الحديث وأن الذكر الذي رفعوا به أصواتهم هو التكبير : الله أكبر لا إله إلا الله .
وقوله : ( اربعوا ) أي : ارفقوا ( فإنكم ) تعليل للأمر بالرفق ( لا تدعون أصم ولا غائبًا ) لا يسمع دعاءكم ولا يراكم فنفي الآفة المانعة من السمع، والآفة المانعة من النظر، وأثبت ضدهما فقال : ( إنما تدعون سميعًا بصيرًا قريبًا ) فلا داعي لرفع الصوت ( إن الذي تدعونه أقرب إلى أحدكم من عنق راحلته ) فهو قريب ممن دعاه وذكره . فلا حاجة لرفع الأصوات وهو قريب يسمعها إذا خفضت كما يسمعها إذا رفعت .
والشاهد من الحديث : أن فيه إثبات قرب الله سبحانه من داعيه، يسمع الأصوات الخفية كما يسمع الأصوات الجهرية . فأفادت هذه الأحاديث جميعًا إثبات معية الله لخلقه وقربه منهم وسماعه لأصواتهم ورؤيته لحركاتهم . وذلك لا ينافي علوه واستواءه على عرشه وقد تقدم الكلام على المعية وأنواعها وشواهدها من القرآن الكريم مع تفسير تلك الشواهد . والله أعلم .
8 ـ إثبات رؤية المؤمنين لربهم يوم القيامة
وقوله : ( إنكم سترون ربكم كما ترون القمر ليلة البدر لا تضامون في رؤيته، فإن استطعتم أن لا تغلبوا على صلاة قبل طلوع الشمس وصلاة قبل غروبها فافعلوا ) متفق عليه .
الشرح :

(1/86)

قوله : ( إنكم سترون ربكم ) الخطاب للمؤمنين . والسين للتنفيس ويراد بها التأكيد، وقوله : ( ترون ربكم ) أي : تعاينونه بأبصاركم، والأحاديث الواردة بإثبات رؤية المؤمنين لربهم متواترة . قوله : ( كما ترون القمر ليلة البدر ) أي : ليلة كماله، وهي الليلة الرابعة عشرة من الشهر . فإنه في تلك الليلة يكون قد امتلأ نورًا . والمراد من هذا التشبيه تحقيق الرؤية وتأكيدها ونفي المجاز عنها . وهو تشبيه للرؤية بالرؤية لا تشبيه للمرئي بالمرئي لأنه سبحانه : { لَيْسَ كَمِثْلِهِ شَيْءٌ } .
وقوله : ( لا تضامون في رؤيته ) بضم التاء وتخفيف الميم أي : لا يلحقكم ضيم، أي : ظلم بحيث يراه بعضكم دون بعض . وروي بفتح التاء وتشديد الميم، من التضام، أي : لا ينضم بعضكم إلى بعض لأجل رؤيته . والمعنى على هذه الرواية : لا تجتمعون في مكان واحد لرؤيته فيحصل بينكم الزحام . والمعنى على الروايتين : أنكم ترونه رؤية محققة كل منكم يراه وهو في مكانه . وقوله : ( فإن استطعتم أن لا تغلبوا ) أي : لا تصيروا مغلوبين، ( على صلاة قبل طلوع الشمس وهي صلاة الفجر ( وصلاة قبل غروبها ) وهي صلاة العصر ( فافعلوا ) أي : حافظوا على هاتين الصلاتين في الجماعة في أوقاتهما . وخص هاتين الصلاتين لاجتماع الملائكة فيهما، فهما أفضل الصلوات فناسب أن يجازي من حافظ عليهما بأفضل العطايا وهو النظر إلى وجه الله تعالى .
والشاهد من الحديث : أن فيه إثبات رؤية المؤمنين لربهم عيانًا يوم القيامة . وقد تقدم ذكر من خالف في ذلك مع الرد عليه . عند الكلام على تفسير الآيات التي فيها إثبات الرؤية والله أعلم .

(1/87)

موقف أهل السنة من هذه الأحاديث التي فيها إثبات الصفات الربانية إلى أمثال هذه الأحاديث التي يخبر فيها رسول الله ـ صلى عليه وسلم ـ عن ربه بما يخبر به . فإن الفرقة الناجية أهل السنة والجماعة يؤمنون بذلك، كما يؤمنون بما أخبر الله به في كتابه من غير تحريف ولا تعطيل . ومن غير تكييف ولا تمثيل .
الشرح :
هذا بيان لموقف أهل السنة والجماعة من أحاديث الصفات الواردة عن الرسول ـ صلى الله عليه وسلم ـ . أنه كموقفهم من آيات الصفات الواردة في القرآن سواء . وهو الإيمان بها واعتقاد ما دلت عليه على حقيقته . لا يصرفونها عن ظاهرها بأنواع التأويل الباطل . ولا ينفون ما دلت عليه فيعطلونها . ولا يشبهون الصفات المذكورة فيها بصفات المخلوقين لأن الله ( ليس كمثله شيء ) .
وهم بذلك يخالفون طريقة المبتدعة من الجهمية والمعتزلة والأشاعرة الذين كان موقفهم من هذه النصوص موقف المنكر لها أو المؤول لما دلت عليه، وبخلاف المشبهة الذين غلوا في الإثبات حتى شبهوا الله بخلقه . ( تعالى الله عما يقولون علوًا كبيرًا ) . مكانة أهل السنة والجماعة بين فرق الأمة بل هم الوسط في فرق الأمة . كما أن الأمة هي الوسط في الأمم . فهم وسط في باب صفات الله سبحانه وتعالى بين أهل التعطيل الجهمية وأهل التمثيل المشبهة وهم وسط في باب أفعال الله بين الجبرية والقدرية وغيرهم وفي باب وعيد الله بين المرجئة والعيدية من القدرية وغيرهم . وفي باب أسماء الإيمان والدين بين الحرورية والمعتزلة وبين المرجئة والجهمية، وفي باب أصحاب رسول الله ـ صلى الله عليه وسلم ـ بين الرافضة والخوارج .
الشرح :
لما بين الشيخ ـ رحمه الله ـ موقف أهل السنة والجماعة من النصوص الواردة في الكتاب والسنة في صفات الله تعالى، أراد أن يبين مكانتهم بين فرق الأمة حتى يعرف قدرهم وفضلهم بمقارنتهم بغيرهم .
فإن الضد يظهر حسنه الضد ** وبضدها تتبين الأشياء

(1/88)

قال ـ رحمه الله ـ : ( بل هم الوسط في فرق الأمة ) قال في المصباح المنير : الوسط بالتحريك : المعتدل والمراد بالوسط هنا العدل الخيار . قال تعالى في الآية ( 143 ) من سورة البقرة : { وَكَذَلِكَ جَعَلْنَاكُمْ أُمَّةً وَسَطًا لِّتَكُونُواْ شُهَدَاءَ عَلَى النَّاسِ } .
فأهل السنة وسط بمعنى أنهم عدول خيار . وبمعنى أنهم متوسطون بين فريقي الإفراط والتفريط، فهم وسط بين الفرق المنتسبة للإسلام، كما أن الأمة الإسلامية وسط بين الأمم . فهذه الأمة وسط بين الأمم التي تميل إلى الغلو والإفراط والأمم التي تميل إلى التفريط والتساهل . وأهل السنة والجماعة من هذه الأمة وسط بين فرق الأمة المبتدعة التي انحرفت عن الصراط المستقيم فغلا بعضها وتطرف، وتساهل بعضها وانحرف .
ثم بين الشيخ ـ رحمه الله ـ تفصيل ذلك فقال : ( فهم ) أي : أهل السنة والجماعة أولًا : ( وسط في باب صفات الله سبحانه وتعالى بين أهل التعطيل الجهمية، وأهل التمثيل ) فالجهمية ( نسبة إلى الجهم بن صفوان الترمذي ) هؤلاء غلوا وأفرطوا في التنزيه حتى نفوا أسماء الله وصفاته حذرًا من التشبيه بزعمهم، وبذلك سموا معطلة . لأنهم عطلوا الله من أسمائه وصفاته .
( وأهل التمثيل المشبهة ) سموا بذلك لأنهم غلوا وأفرطوا في إثبات الصفات حتى شبهوا الله بخلقه ومثلوا صفاته بصفاتهم ( تعالى الله عما يقولون ) . وأهل السنة توسطوا بين الطرفين فأثبتوا صفات الله على الوجه اللائق بجلاله من غير تشبيه ولا تمثيل، فلم يغلوا في التنزيه ولم يغلوا في الإثبات . بل نزهوا الله بلا تعطيل وأثبتوا له الأسماء والصفات بلا تمثيل .

(1/89)

ثانيًا : وأهل السنة والجماعة ( وسط في باب أفعال الله بين الجبرية والقدرية ) فالجبرية : ( نسبة إلى الجبر لأنهم يقولون إن العبد مجبور على فعله ) فهم غلوا في إثبات أفعال الله حتى نفوا أفعال العباد، وزعموا أنهم لا يفعلون شيئًا وإنما الله هو الفاعل والعبد مجبور على فعله فحركاته وأفعاله كلها اضطرارية كحركات المرتعش، وإضافة الفعل إلى العبد مجاز .
( والقدرية ) نسبة إلى القدر غلوا في إثبات أفعال العباد فقالوا : إن العبد يخلق فعل نفسه بدون مشيئة الله وإرادته، فأفعال العباد لا تدخل تحت مشيئة الله وإرادته، فالله لم يقدرها ولم يردها وإنما فعلوها هم استقلالًا . وأهل السنة توسطوا، وقالوا : للعبد اختيار ومشيئة وفعل يصدر منه ولكنه لا يفعل شيئًا بدون إرادة الله ومشيئته وتقديره . قال تعالى : { وَاللَّهُ خَلَقَكُمْ وَمَا تَعْمَلُونَ } الآية ( 96 ) من سورة الصافات . فأثبت للعباد عملًا هو من خلق الله تعالى وتقديره . وقال تعالى : { وَمَا تَشَاؤُونَ إِلاَّ أَن يَشَاء اللَّهُ رَبُّ الْعَالَمِينَ } الآية ( 29 ) من سورة التكوير فأثبت للعباد تأتي بع مشيئة الله تعالى . وسيأتي لهذا مزيد إيضًاح إن شاء الله تعالى في مبحث القدر .
ثالثًا : وأهل السنة والجماعة وسط ( في باب وعيد الله ) . الوعيد : التخويف والتهديد، والمراد هنا النصوص التي فيه توعد للعصاة بالعذاب والنكال . وقوله : ( بين المرجئة والوعيدية من القدرية وغيرهم ) المرجئة : نسبة إلى الإرجاء وهو التأخير . سموا بذلك لأنهم أخروا الأعمال عن مسمى الإيمان حيث زعموا أن مرتكب الكبيرة غير فاسق . وقالوا : لا يضر مع الإيمان ذنب، كما لا ينفع مع الكفر طاعة فعندهم أن مرتكب الكبيرة كامل الإيمان غير معرض للوعيد، فهم تساهلوا في الحكم على العاصي وأفرطوا في التساهل حتى زعموا أن المعاصي لا تنقص الإيمان ولا يحكم على مرتكب الكبيرة بالفسق .

(1/90)

وأما الوعيدية : فهم الذين قالوا بإنفاذ الوعيد على العاصي، وشددوا في ذلك حتى قالوا : إن مرتكب الكبيرة إذا مات ولم يتب فهو مخلد في النار . وحكموا بخروجه من الإيمان في الدنيا .
وأهل السنة والجماعة توسطوا بين الطرفين فقالوا : إن مرتكب الكبيرة آثم ومعرض للوعيد وناقص الإيمان ويحكم عليه بالفسق ( لا كما تقول المرجئة إنه كامل الإيمان وغير معرض للوعيد ) ولكنه لا يخرج من الإيمان ولا يخلد في النار إن دخلها . فهو تحت مشيئة الله : إن شاء عفا عنه وإن شاء عذبه بقدر معصيته، ثم يخرج من النار ويدخل الجنة ( لا كما تقوله الوعيدية بخروجه من الإيمان وتخليده في النار ) فالمرجئة أخذوا بنصوص الوعد . والوعيدية أخذوا بنصوص الوعيد . وأهل السنة والجماعة جمعوا بينهما .
رابعًا : وأهل السنة والجماعة وسط ( في باب أسماء الإيمان والدين ) أي : الحكم على الإنسان بالكفر أو الإسلام أو الفسق وفي جزاء العصاة في الدنيا والآخرة . ( بين الحرورية والمعتزلة وبين المرجئة والجهمية ) الحرورية : هم الخوارج سموا بذلك نسبة إلى حرورى : قرية بالعراق اجتمعوا فيها حين خرجوا على علي ـ رضي الله عنه ـ . والمتعزلة : هم أتباع واصل بن عطاء الذي اعتزل مجلس الحسن البصري وانحاز إليه أتباعه بسبب خلاف وقع بينهما في حكم مرتكب الكبيرة من المسلمين، فقال الحسن ـ رحمه الله ـ عن واصل هذا : إنه قد اعتزلنا، فسموا معتزلة .

(1/91)

فمذهب الخوارج والمعتزلة في حكم مرتكب الكبيرة من المسلمين مذهب متشدد حيث حكموا عليه بالخروج من الإسلام . ثم قال المعتزلة : إنه ليس بمسلم ولا كافر بل هو بالمنزلة بين المنزلتين . وقال الخوارج : إنه كافر . واتفقوا على أنه إذا مات على تلك الحال أنه خالد مخلد في النار . وقابلتهم المرجئة والجهمية فتساهلوا في حكم مرتكب الكبيرة وأفرطوا في التساهل معه فقالوا : لا يضر مع الإيمان معصية لأن الإيمان عندهم هو تصديق القلب فقط أو مع نطق اللسان على خلاف بينهم، ولا تدخل فيه الأعمال فلا يزيد بالطاعة ولا ينقص بالمعصية . فالمعاصي لا تنقص الإيمان ولا يستحق صاحبها النار إذا لم يستحلها .
وأهل السنة والجماعة توسطوا بين الفرقتين فقالوا : إن العاصي لا يخرج من الإيمان لمجرد المعصية . وهو تحت المشيئة إن شاء الله عفا عنه وإن شاء عذبه في النار، لكنه لا يخلد فيها كما تقول الخوارج والمعتزلة . والمعاصي تنقص الإيمان ويستحق صاحبها دخول النار إلا أن يعفوا الله عنه . ومرتكب الكبيرة يكون فاسقًا ناقص الإيمان، لا كما تقول المرجئة إنه كامل الإيمان والله تعالى أعلم .
خامسًا : وأهل السنة والجماعة وسط في حق ( أصحاب رسول الله ـ صلى الله عليه وسلم ـ بين الرافضة والخوارج ) : الصحابي : هول من لقي النبي ـ صلى الله عليه وسلم ـ مؤمنًا به ومات على ذلك . والرافضة : اسم مأخوذ من الرفض وهو الترك . سموا بذلك لأنهم قالوا لزيد بين علي بن الحسين : تبرأ من الشيخين أبي بكر وعمر، فأبى وقال : معاذ الله . فرفضوه فسموا رافضة .

(1/92)

ومذهبهم في صحابة رسول الله ـ صلى الله عليه وسلم ـ أنهم غلوا في علي ـ رضي الله عنه ـ وأهل البيت وفضلوهم على غيرهم، ونصبوا العداوة لبقية الصحابة خصوصًا الخلفاء الثلاثة أبا بكر وعمر وعثمان ـ رضي الله عنهم ـ وسبوهم ولعنوهم، وربما كفروهم أو كفروا بعضهم . وقابلهم الخوارج فكفروا عليا ـ رضي الله عنه ـ وكفروا معه كثيرًا من الصحابة وقاتلوهم واستحلوا دماءهم وأموالهم .
وأهل السنة والجماعة خالفوا الجميع فوالوا جميع الصحابة ولم يغلوا في أحد منهم واعترفوا بفضل جميع الصحابة وأنهم أفضل هذه الأمة بعد نبيها . ويأتي لهذا مزيد بيان .
وجوب الإيمان باستواء الله على عرشه وعلوه على خلقه ومعيته لخلقه وأنه لا تنافي بينهما
فصل
قال ـ رحمه الله ـ : وقد دخل فيما ذكرناه من الإيمان بالله الإيمان بما أخبر الله به في كتابه وتواتر عن رسوله وأجمع عليه سلف الأمة من أنه سبحانه فوق سماواته على عرشه علي على خلقه، وهو سبحانه معهم أينما كانوا يعلم ما هم عاملون . كما جمع بين ذلك في قوله : { هُوَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ يَعْلَمُ مَا يَلِجُ فِي الأَرْضِ وَمَا يَخْرُجُ مِنْهَا وَمَا يَنزِلُ مِنَ السَّمَاء وَمَا يَعْرُجُ فِيهَا وَهُوَ مَعَكُمْ أَيْنَ مَا كُنتُمْ وَاللَّهُ بِمَا تَعْمَلُونَ بَصِيرٌ } وليس معنى قوله : { وَهُوَ مَعَكُمْ } أنه مختلط بالخلق فإن هذا لا توجبه اللغة . وهو خلاف ما أجمع عليه سلف الأمة . وخلاف ما فطر الله عليه الخلق، بل القمر آية من آيات الله من أصغر مخلوقاته وهو موضوع في السماء وهو مع المسافر وغير المسافر أينما كان، وهو سبحانه فوق عرشه رقيب على خلقه مهيمن عليهم مطلع عليهم إلى غير ذلك من معاني ربوبيته .
الشرح :

(1/93)

خصص المصنف ـ رحمه الله ـ هاتين المسألتين : ( الاستواء على العرش ومعيته للخلق ) بالتنبيه ليزيل الإشكال فقد يتوهم وجود التنافي بينهما فقد يظن الظان أن ذلك مثل صفات المخلوقين وأنه مختلط بهم فكيف يكون فوق خلقه مستويًا على عرشه، ويكون مع خلقه قريبًا منهم بدون مخالطة . والجواب عن هذه الشبهة، كما وضحه الشيخ ـ رحمه الله ـ من وجوه :
الوجه الأول : أن هذا لا توجبه لغة العرب التي نزل بها القرآن الكريم . فإن كلمة ( مع ) في اللغة لمطلق المصاحبة لا تفيد اختلاطًا وامتزاجًا ولا مجاورة ولا مماسة . فإنك تقول : زوجتي معي، وأنت في مكان وهي في مكان آخر . وتقول : ما زلنا نسير والقمر معنا، وهو في السماء ويكون مع المسافر وغير المسافر أينما كان . وإذا صح أن يقال هذا في حق القمر وهو مخلوق صغير، فكيف لا يقال في حق الخالق الذي هو أعظم من كل شيء ؟ .
الوجه الثاني : أن هذا القول خلاف ما أجمع عليه سلف الأمة من الصحابة والتابعين وتابعيهم ( وهم القرون المفضلة ) الذين هم القدوة، فقد أجمعوا على أن الله مستو على عرشه عال على خلقه بائن منهم، وأجمعوا على أنه مع خلقه بعلمه سبحانه وتعالى . كما فسروا قوله تعالى : { وَهُوَ مَعَكُمْ } بذلك .
الوجه الثالث : أن هذا خلاف ما فطر الله عليه الخلق، أي : ركزه في فطرهم . فإن الخلق فطروا على الإقرار بعلو الله سبحانه على خلقه فإن الخلق يتجهون إلى الله عند الشدائد والنوازل نحو العلو لا تلتفت يمنة ولا يسرة من غير أن يرشدهم إلى ذلك أحد، وإنما ذلك موجب الفطرة التي فطر الله الناس عليها .

(1/94)

الوجه الرابع : أن هذا خلاف ما أخبر الله به في كتابه وتواتر عن رسوله من أنه سبحانه وتعالى على عرشه علي على خلقه وهو معهم أينما كانوا . والمتواتر من النصوص : هو ما رواه جماعة تحيل العادة تواطؤهم على الكذب عن مثلهم من الابتداء إلى الانتهاء ) والآيات والأحاديث في هذا كثيرة منها الآية التي ذكرها المصنف ـ رحمه الله ـ والله أعلم .
وقول المصنف ـ رحمه الله ـ : ( وهو سبحانه فوق عرشه رقيب على خلقه مهيمن عليهم مطلع عليهم ) تقرير وتأكيد لما سبق من ذكر علوه على عرشه وكونه مع خلقه بذكر اسمين من أسمائه سبحانه وهما ( الرقيب والمهيمن ) . قال الله تعالى : { إن الله كان عليكم رقيبًا } والرقيب هو المراقب لأحوال عباده وفي ذلك دلالة على قربه منهم . وقال تعالى : { هُوَ اللَّهُ الَّذِي لا إِلَهَ إِلاَّ هُوَ الْمَلِكُ الْقُدُّوسُ السَّلامُ الْمُؤْمِنُ الْمُهَيْمِنُ } والمهيمن هو : الشاهد على خلقه المطلع على أعمالهم الرقيب عليهم .
( إلى غير ذلك من معاني ربوبيته ) ، أي : أن مقتضى ربوبيته سبحانه أن يكون فوق خلقه بذاته ويطلع على أعمالهم ويكون قريبًا منهم بعلمه وإحاطته يصرف شؤونهم ويحصي أعمالهم ويجازيهم عليها .
ما يجب اعتقاده في علوه ومعيته سبحانه ومعنى كونه سبحانه : ( في السماء ) وأدلة ذلك
وكل هذا الكلام الذي ذكره الله من أنه فوق العرش وأنه معنا حق على حقيقته لا يحتاج تحرف، ولكن يصان عن الظنون الكاذبة مثل أن يظن أن ظاهر قوله : { فِي السَّمَاء } أن السماء تقله أو تظله وهذا باطل بإجماع أهل العلم والإيمان فإن الله قد { وَسِعَ كُرْسِيُّهُ السَّمَاوَاتِ وَالأَرْضَ } وهو الذي { يُمْسِكُ السَّمَاوَاتِ وَالأَرْضَ أَن تَزُولا } { وَيُمْسِكُ السَّمَاء أَن تَقَعَ عَلَى الأَرْضِ إِلاَّ بِإِذْنِهِ } { وَمِنْ آيَاتِهِ أَن تَقُومَ السَّمَاء وَالأَرْضُ بِأَمْرِهِ } .
الشرح :

(1/95)

يبين الشيخ ـ رحمه الله ـ ما يجب اعتقاده بالنسبة لما أخبر الله به عن نفسه من كونه فوق العرش وهو معنا، أنه يجب الإيمان به كما أخبر الله، ولا يجوز تأويله وصرفه عن ظاهره كما يفعله المعطلة من الجهمية والمعتزلة وأشباههم فيزعمون أن ذلك ليس حقيقة وإنما هو مجاز فيؤولون الاستواء على العرش بالاستيلاء على الملك وعلو الله على خلقه بعلو قدره وقهره ونحو ذلك من التأويلات الباطلة التي هي تحريف لكلام الله عن مواضعه . ومنهم من يقول : إن معنى كونه معنا أنه حال في كل مكان، كما تقوله حلولية الجهمية وغيرهم، تعالى الله عما يقولون علوًا كبيرًا .
وقوله : ( ولكن يصان عن الظنون الكاذبة مثل أن يظن ظاهر قوله : { فِي السَّمَاء } أن السماء تقله أو تظله ) تقله : أي تحمله . وتظله : أي تستره، والظلة : الشيء الذي يظلك من فوقك . وليس هذان المعنيان مرادين في كونه سبحانه في السماء . ومن ظن ذلك فقد أخطأ غاية الخطأ وذلك لأمرين :
الأمر الأول : أن هذا خلاف ما أجمع عليه أهل العلم والإيمان فقد أجمعوا على أنه سبحانه فوق عرشه بائن من خلقه ليس في ذاته شيء من مخلوقاته، ولا في مخلوقاته شيء من ذاته . وقد تقدم الكلام في تفسير قوله تعالى : { أَأَمِنتُم مَّن فِي السَّمَاء } وأنه إن أريد بالسماء السماء المبنية ( ففي ) بمعنى ( على ) أي : على السماء كقوله : { لأصَلِّبَنَّكُمْ فِي جُذُوعِ النَّخْلِ } أي : على جذوع النخل . وإن أريد بالسماء العلو كان المعنى ( في السماء ) أي : في العلو والله أعلم .

(1/96)

الأمر الثاني : أن هذا الظن مخالف ومصادم لأدلة القرآن الدالة على عظمة الله وغناه عن خلقه وحاجة خلقه وحاجة خلقه إليه، كما في قوله تعالى : { وَسِعَ كُرْسِيُّهُ السَّمَاوَاتِ وَالأَرْضَ } والكرسي مخلوق عظيم بين يدي العرش وهو أعظم من السموات والأرض والعرش أعظم منه، فإذا كانت السموات والأرض أصغر من الكرسي والكرسي أصغر من العرش . والله أعظم من كل شيء فكيف تحويه السماء أو تقله أو تظله ؟ .
وكذلك قوله تعالى : { إِنَّ اللَّهَ يُمْسِكُ السَّمَاوَاتِ وَالأَرْضَ أَن تَزُولا } { وَيُمْسِكُ السَّمَاء أَن تَقَعَ عَلَى الأَرْضِ إِلاَّ بِإِذْنِهِ } { وَمِنْ آيَاتِهِ أَن تَقُومَ السَّمَاء وَالأَرْضُ بِأَمْرِهِ } فهذه الآيات تدل على أن السموات والأرض بحاجة إليه فهو الذي يمسكها أن تزول أو تقع ويكون قيامها بأمره وحده . فلا يعقل مع هذا أن يكون سبحانه بحاجة إليها لتقله أو تظله، تعالى الله عن هذا الظن الباطل علوًا كبيرًا .
وجوب الإيمان بقربه من خلقه وأن ذلك لا ينافي علوه وفوقيته
فصل
قال ـ رحمه الله ـ : وقد دخل في ذلك الإيمان بأنه قريب مجيب، كما جمع بين ذلك في قوله : { وَإِذَا سَأَلَكَ عِبَادِي عَنِّي فَإِنِّي قَرِيبٌ أُجِيبُ دَعْوَةَ الدَّاعِ إِذَا دَعَانِ } وقوله ـ صلى الله عليه وسلم ـ ( إن الذي تدعونه أقرب إلى أحدكم من عنق راحلته ) . وما ذكر في الكتاب والسنة من قربه ومعيته لا ينافي ما ذكر من علوه وفوقيته فإنه سبحانه ليس كمثله شيء في جميع نعوته . وهو علي في دنوه قريب في علوه .
الشرح :

(1/97)

لما قرر المصنف وجوب الإيمان بعلو الله سبحانه على خلقه واستوائه على عرشه نبه في هذا الفصل إلى أنه يجب مع ذلك الإيمان بأنه قريب من خلقه وقوله : ( وقد دخل في ذلك ) أي : في الإيمان بالله ( الإيمان بأنه قريب ) أي : من خلقه ( مجيب ) لدعائهم ( كما جمع بين ذلك ) أي : بين القرب والإجابة في قوله : { وَإِذَا سَأَلَكَ عِبَادِي عَنِّي } ورد في سبب نزول هذه الآية . أن رجلًا جاء إلى النبي ـ صلى الله عليه وسلم ـ فقال : يا رسول الله أقريب ربنا فنناجيه أم بعيد فنناديه ؟ فسكت النبي ـ صلى الله عليه وسلم ـ . فنزلت هذه الآية . { فإني قريب } من الداعي { أُجِيبُ دَعْوَةَ الدَّاعِ إِذَا دَعَانِ } . وهذا يدل على الإرشاد إلى المناجاة في الدعاء بدون رفع الصوت، كما في قوله ـ صلى الله عليه وسلم ـ : ( إن الذي تدعونه أقرب إلى أحدكم من عنق راحلته ) سبق شرحه .
وفي هذه الآية وهذا الحديث دلالة على قرب الله تعالى من الداعي بإجابته وهذا القرب لا يناقض علوه، ولهذا قال مصنف : ( وما ذكر في الكتاب والسنة من قربه ومعيته لا ينافي ما ذكر من علوه وفوقيته ) لأن الكل حق والحق لا يتناقض ولأن الله تعالى : [ ليس كمثله شيء في جميع نعوته ] أي : صفاته، فلا يقال : إذا كان فوق خلقه فكيف يكون معهم ؟ لأن هذا السؤال ناشئ عن تصور خاطئ هو قياسه سبحانه بخلقه وهذا قياس باطل، لأن الله سبحانه { لَيْسَ كَمِثْلِهِ شَيْءٌ } . فالقرب والعلو يجتمعان في حقه لعظمته وكبريائه وإحاطته وأن السموات السبع في يده كخردلة في يد العبد، فكيف يستحيل في حق من هذا بعض عظمته أن يكون فوق عرشه ويقرب من خلقه كيف يشاء وهو على العرش . ( وهو علي في دنوه قريب في علوه ) سبحانه وتعالى كما دلت على ذلك نصوص الكتاب والسنة، وأجمع عليه علماء الملة وهو من خصائصه سبحانه ( علي في دنوه ) أي : في حال قربه من خلقه ( قريب في علوه ) أي : قريب من خلقه في حال علوه على عرشه .

(1/98)

وجوب الإيمان بأن القرآن كلام الله حقيقة
فصل
قال ـ رحمه الله ـ : ومن الإيمان بالله وكتبه الإيمان بأن القرآن كلام الله منزل غير مخلوق منه بدأ وإليه يعود وأن الله تكلم به حقيقة . وأن هذا القرآن الذي أنزله على محمد ـ صلى الله عليه وسلم ـ هو كلام الله حقيقة لا كلام غيره . ولا يجوز إطلاق القول بأنه حكاية عن كلام الله أو عبارة . بل إذا قرأه الناس أو كتبوه في المصاحف لم يخرج بذلك عن أن يكون كلام الله تعالى حقيقة . فإن الكلام إنما يضاف حقيقة إلى من قاله مبتدئًا لا إلى من قاله مبلغًا مؤديًا . وهو كلام الله حروفه ومعانيه . ليس كلام الله الحروف دون المعاني، ولا المعاني دون الحروف .
الشرح :
من أصول الإيمان : الإيمان بالله والإيمان بكتبه . كما سبق ويدخل في هذين الأصلين الإيمان بأن القرآن كلام الله . فالإيمان بالله ـ عز وجل ـ يتضمن الإيمان بصفاته، وكلامه من صفاته فإن الله تعالى موصوف بأنه يتكلم بما يشاء إذا شاء لم يزل ولا يزال يتكلم وكلامه لا ينفد، ونوع الكلام في حقه أزلي أبدي ومفرداته لا تزال تقع شيئًا فشيئًا حسب حكمته تعالى .
ومن كلامه القرآن العظيم الذي هو أعظم كتبه، فهو داخل في الإيمان بكتبه دخولًا أوليًا وهو منزل منه سبحانه، فهو تكلم به وأنزل على رسوله ـ صلى الله عليه وسلم ـ فهو ( منزل غير مخلوق ) لأنه صفة من صفاته أضافه إلى نفسه إضافة الصفة إلى موصوفها، وصفاته غير مخلوقه فكلامه غير مخلوق . وقد خالف في هذا طوائف، ذكر الشيخ ـ رحمه الله ـ هنا مقاله بعضهم فذكر :

(1/99)

1 ـ مقالة الجهمية حيث يقولون : إن الله لا يتكلم وإنما خلق كلامًا في غيره وجعله يعبر عنه، فإضافة الكلام عندهم إلى الله مجاز لا حقيقة لأنه خلق الكلام فهو متكلم بمعنى خالق الكلام في غيره . وهذا القول باطل مخالف للأدلة السمعية والعقلية، ومخالف لقول السلف وأئمة المسلمين فإنه لا يعقل أن يسمى متكلمًا إلا من قام به الكلام حقيقة فكيف يقال : قال الله والقائل غيره ؟ وكيف يقال : كلام الله وهو كلام غيره ؟ ‍‍‍‍‍‍‍‍‍ ! ‍ .
وقول المصنف : ( منه بدأ وإليه يعود وأن الله تكلم به حقيقة وأن هذا القرآن الذي أنزله على محمد ـ صلى الله عليه وسلم ـ هو كلام الله حقيقة لا كلام غيره ) قصده بهذا الرد على الجهمية الذين يقولون إن القرآن بدأ من غيره وأن الله لم يتكلم به حقيقة بل مجازًا، وهو كلام غيره أضيف إليه لأنه خالقه . ومعنى قوله : ( منه بدأ ) أن القرآن بدأ وخرج من الله تعالى وتكلم به . ( ومن ) لابتداء الغاية وقوله : ( وإليه يعود ) أي : أن القرآن يرجع إلى الله تعالى لأنه يرفع في آخر الزمان فلا يبقى منه شيء في الصدور ولا في المصاحف، وذلك من علامات الساعة، أو معنى ذلك أنه ينسب إليه .
2 ـ ثم ذكر الشيخ ـ رحمه الله ـ هنا مقالة الكلابية ( أتباع عبد الله بن سعيد بن كلاب ) في القرآن أنه حكاية عن كلام الله، لأن كلام الله عندهم هو المعنى القائم في نفسه لازم لذاته كلزوم الحياة والعلم، لا يتعلق بمشيئته وإرادته . وهذا المعنى القائم في نفسه غير مخلوق وهذه الألفاظ المكونة من حروف وأصوات مخلوقة وهي حكاية لكلام الله وليست هي كلامه .
3 ـ وذكر مقالة الأشاعرة ( أتباع أبي الحسن الأشعري ) أن القرآن عبارة عن كلام الله، لأن كلام الله عندهم معنى قائم في نفسه، وهذا المعنى غير مخلوق . أما هذه الألفاظ المقروءة فهي عبارة عن ذلك المعنى القائم بالنفس وهي مخلوقة ولا يقال إنها حكاية عنه .

(1/100)

وبعض العلماء يقول : إن الخلاف بين الكلابية والأشاعرة خلاف لفظي لا طائل تحته، فالأشاعرة والكلابية يقولون : القرآن نوعان : ألفاظ ومعان، فالألفاظ مخلوقة هي هذه الألفاظ الموجودة، والمعاني قديمة قائمة بالنفس وهي معنى واحد لا تبعض فيه ولا تعدد . وعلى كل حال فالقولان إن لم يكونا متفقين فهما متقاربان .
وقد أشار الشيخ ـ رحمه الله ـ إلى بطلان هذين القولين بقوله : ( ولا يجوز إطلاق القول بأنه حكاية عن كلام الله ) أي : كما تقول الكلابية ( أو عبارة عنه ) كما تقول الأشاعرة ( بل إذا قرأه الناس أو كتبوه في المصاحف لم يخرج بذلك عن أن يكون كلام الله حقيقة ) أي : أن القرآن العظيم كلام الله ألفاظه ومعانيه أين وجد، سواء حفظ في الصدور أو تلي بالألسنة أو كتب في المصاحف لا يخرج بذلك عن أن يكون كلام الله تعالى حقيقة .
ثم ذكر الشيخ ـ رحمه الله ـ دليل ذلك فقال : ( فإن الكلام إنما يضاف حقيقة إلى من قاله مبتدئًا لا إلى من قاله مبلغًا مؤديًا ) فإن المبلغ المؤدي إنما يسمى واسطة فقط . قال تعالى : { وَإِنْ أَحَدٌ مِّنَ الْمُشْرِكِينَ اسْتَجَارَكَ فَأَجِرْهُ حَتَّى يَسْمَعَ كَلاَمَ اللَّهِ } الآية ( 6 ) من سورة التوبة . والسماع المذكور في هذه الآية إنما يكون بواسطة المبلغ وسمي المسموع كلام الله، فدل على أن الكلام إنما يضاف إلى من قاله مبتدئًا .
4 ـ ثم ذكر الشيخ ـ رحمه الله ـ مقالة المعتزلة، حيث يقولون : إن كلام الله الحروف دون المعاني فيقولون : إن مسمى القول والكلام عند الإطلاق اسم للفظ فقط، والمعنى ليس جزء مسماه بل مدلول مسماه .
ثم ذكر ـ رحمه الله ـ المذهب المقابل لذلك فقال : ( ولا المعاني دون الحروف ) كما هو مذهب الكلابية والأشاعرة وكما سبق شرحه . والمذهب الحق أن القرآن كلام الله حروفه ومعانيه كما هو قول أهل السنة والجماعة، وهو الذي قامت عليه الأدلة من الكتاب والسنة والحمد لله رب العالمين .

(1/101)

وجوب الإيمان برؤية المؤمنين ربهم يوم القيامة ومواضع الرؤية
فصل
قال ـ رحمه الله ـ : وقد دخل أيضًا فيما ذكرناه من الإيمان به وبكتبه وملائكته وبرسله الإيمان بأن المؤمنين يرونه يوم القيامة عيانًا بأبصارهم، كما يرون الشمس صحوا ليس دونها سحاب، وكما يرون القمر ليلة البدر لا يضامون في رؤيته . يرونه سبحانه وهم في عرصات القيامة . ثم يرونه بعد دخول الجنة كما يشاء الله .
الشرح :
وجه دخول الإيمان بالرؤية في الإيمان بالله وبكتبه وبرسله أن الله سبحانه أخبر بها في ككتابه وأخبر بها رسوله ـ صلى الله عليه وسلم ـ فمن لم يؤمن بها كان مكذبًا لله ولكتبه ولرسله، فإن الذي يؤمن بالله وكتبه ورسله يؤمن بكل ما أخبروا به وقوله : ( عيانًا ) بكسر العين أي : رؤية محققة لا خفاء فيها، فليست مجازًا كما تقوله المعطلة ( كما يرن الشمس صحوًا ليس دونها سحاب وكما يرون القمر ليلة البدر لا يضامون في رؤيته ) أي : رؤية حقيقية لا مشقة فيها كما دلت على ذلك الآيات والأحاديث التي سبق شرحها .
وقوله : ( يرونه سبحانه وهم في عرصات القيامة ثم يرونه بعد دخول الجنة ) هذا بيان للمواضع التي تحصل فيها الرؤية . وذلك في موضعين :
الموضع الأول : في عرصات القيامة، والعرصات جمع عرصة وهي الموضع الواسع الذي لا بناء فيه، وعرصات القيامة : مواقف الحساب . وهل يختص المؤمنون برؤيته في هذا الموضع ؟ في المسألة ثلاثة أقوال . قيل : يراه في عرصات القيامة المؤمنون والمنافقون والكفار . وقيل : يراه المؤمنون والمنافقون فقط دون الكفار وقيل : يراه المؤمنون فقط . والله أعلم .

(1/102)

الموضع الثاني : يراه المؤمنون بعد دخولهم الجنة كما ثبت ذلك في الأدلة من الكتاب والسنة، وسبق ذكر بعض تلك الأدلة مشروحة، وسبق ذكر شبه من نفى الروية مع الرد عليها، والجنة في اللغة : البستان، والمراد بها هنا : الدار التي أعدها الله لأوليائه وهي دار النعيم المطلق الكامل . وقول الشيخ : ( كما يشاء الله ) أي : من غير إحاطة . ولا تكييف لرؤيته .
ما يدخل في الإيمان باليوم الآخر
فصل
1 ـ ما يكون في القبر
قال ـ رحمه الله ـ : ومن الإيمان باليوم الآخر الإيمان بكل ما أخبر به النبي ـ صلى الله عليه وسلم ـ مما يكون بعد الموت، فيؤمنون بفتنة القبر وبعذاب القبر ونعيمه . فأما الفتنة فإن الناس يفتنون في قبورهم فيقال للرجل : من ربك ؟ وما دينك ؟ ومن نبيك ؟ . فيثبت الله الذين آمنوا بالقول الثابت في الحياة الدنيا وفي الآخرة . فيقول المؤمن : ربي الله والإسلام ديني ومحمد ـ صلى الله عليه وسلم ـ نبيي . وأما المرتاب فيقول : هاه هاه، لا أدري، سمعت الناس يقولون شيئًا فقلته . فيضرب بمرزبة من حديد، فيصيح صيحة يسمعها كل شيء إلا الإنسان، ولو سمعها الإنسان لصعق . ثم بعد هذه الفتنة إما نعيم وإما عذاب .
الشرح :
اليوم الآخر هو يوم القيامة والإيمان به أحد أركان الإيمان، وقد دل عليه العقل والفطرة، وصرحت به جميع الكتب السماوية ونادى به جميع الأنبياء والمرسلين . وسمي باليوم الآخر لتأخره عن الدنيا . وقد ذكر الشيخ ـ رحمه الله ـ هنا ضابطًا شاملًا لمعنى الإيمان باليوم الآخر بأنه الإيمان بكل ما أخبر به النبي ـ صلى الله عليه وسلم ـ مما يكون بعد الموت، فيدخل فيه الإيمان بكل ما دلت عليه النصوص من حالة الاحتضار وحالة الميت في القبر والبعث من القبور وما يحصل بعده . ثم أشار الشيخ ـ رحمه الله ـ إلى أشياء من ذلك .
منها ما يكون في القبر فقال : ( فيؤمنون بفتنة القبر وبعذاب القبر ونعيمه ) فذكر أمرين :

(1/103)

الأمر الأول : فتنة القبر، والفتنة لغة : الامتحان والاختبار، والمراد بها هنا سؤال الملكين للميت، ولهذا قال : ( فأما الفتنة فإن الناس يفتنون في قبورهم فيقال للرجل ) أي : الميت سواء كان رجلًا أو امرأة، ولعل ذكر الرجل من باب التغليب . ثم ذكر الأسئلة التي توجه إلى الميت، وما يجيب به المؤمن، وما يجيب به غير المؤمن وما يكون بعد هذه الإجابة من نعيم أو عذاب .
والإيمان بسؤال الملكين واجب لثبوته عن النبي ـ صلى الله عليه وسلم ـ في أحاديث يبلغ مجموعها حد التواتر . ويدل على ذلك القرآن الكريم في قوله تعالى : { يُثَبِّتُ اللَّهُ الَّذِينَ آمَنُواْ بِالْقَوْلِ الثَّابِتِ فِي الْحَيَاةِ الدُّنْيَا وَفِي الآخِرَةِ وَيُضِلُّ اللَّهُ الظَّالِمِينَ وَيَفْعَلُ اللَّهُ مَا يَشَاء } سورة إبراهيم الآية ( 27 ) فقد أخرج الشيخان من حديث البراء بن عازب ـ رضي الله عنهما ـ عن النبي ـ صلى الله عليه وسلم ـ قال في قوله تعالى : { يُثَبِّتُ اللَّهُ الَّذِينَ آمَنُواْ بِالْقَوْلِ الثَّابِتِ } نزلت في عذاب القبر . زاد مسلم : ( يقال له : من ربك ؟ فيقول ربي الله ونبيي محمد ) فذلك قوله : { يُثَبِّتُ اللَّهُ الَّذِينَ آمَنُواْ بِالْقَوْلِ الثَّابِتِ } ، والقول الثابت هو كلمة التوحيد التي ثبتت في قلب المؤمن بالحجة والبرهان، وتثبيت المؤمنين بها في الدنيا أنهم يتمسكون بها ولو نالهم في سبيلها ما نالهم من الأذى والتعذيب . وتثبيتهم بها في الآخرة توفيقهم للجواب عند سؤال الملكين .

(1/104)

وقوله : ( وأما المرتاب ) أي : الشاك ( فيقول ) إذا سئل : ( هاه هاه ) كلمة تردد وتوجع، ( لا أدري سمعت الناس يقولون شيئًا فقلته ) لأنه غير مؤمن بما جاء به الرسول ـ صلى الله عليه وسلم ـ فيستعجم عليه الجواب، ولو كان من أعلم الناس وأفصحهم كما قال تعالى : { وَيُضِلُّ اللَّهُ الظَّالِمِينَ } فيضرب بمرزبة من حديد وهي المطرقة الكبيرة ( فيصيح صيحة يسمعها كل شيء إلا الإنسان لصعق ) أي : خر ميتًا أو غشي عليه، ومن حكمة الله أيضًا أن ما يجري على الميت في قبره لا يحس به الأحياء، لأن الله تعالى جعله من الغيب، ولو أظهره لفاتت الحكمة المطلوبة وهي الإيمان بالغيب .
الأمر الثاني : مما يجري على الميت في قبره ما أشار إليه الشيخ بقوله : ( ثم بعد الفتنة إما نعيم وإما عذاب إلى أن تقوم القيامة الكبرى ) هذا فيه إثبات عذاب القبر أو نعيمه . ومذهب أهل السنة والجماعة أن الميت إذا مات يكون في نعيم أو عذاب، وأن ذلك يحصل لروحه وبدنه كما تواترت به الأحاديث عن رسول الله ـ صلى الله عليه وسلم ـ فيجب الإيمان به ولا يتكلم في كيفيته وصفته لأن ذلك لا تدركه العقول، لأنه من أمور الآخرة، وأمور الآخرة لا يعلمها إلا الله، ومن أطلعهم الله على شيء منه وهم الرسل ـ صلوات الله سلامه عليهم ـ .
وأنكر عذاب القبر المعتزلة، وشبهتهم في ذلك أنهم لا يدركونه ولا يرون الميت يعذب ولا يسأل . والجواب عن ذلك : أن عدم إدراكنا ورؤيتنا للشيء لا يدل على عدم وجوده ووقوعه، فكم من أشياء لا نراها وهي موجودة، ومن ذلك عذاب القبر أو نعيمه . وأن الله تعالى جعل أمر الآخرة وما كان متصلًا بها غيبًا وحجبها عن إدراك العقول في هذه الدار ليتميز الذين يؤمنون بالغيب من غيرهم . وأمور الآخرة لا تقاس بأمور الدنيا . والله أعلم .
وعذاب القبر على نوعين :

(1/105)

النوع الأول : عذاب دائم وهو عذاب الكافر . كما قال تعالى : { النَّارُ يُعْرَضُونَ عَلَيْهَا غُدُوًّا وَعَشِيًّا } سورة غافر الآية ( 46 ) .
النوع الثاني : يكون إلى مدة ثم ينقطع وهو عذاب بعض العصاة من المؤمنين فيعذب بحسب جرمه ثم يخفف عنه . وقد ينقطع العذاب بسبب دعاء أو صدقة أو استغفار .
2 ـ القيامة الكبرى وما يجري فيها
إلى أن تقوم القيامة الكبرى فتعاد الأرواح إلى الأجساد . وتقوم القيامة التي أخبر الله بها في كتابه وعلى لسان رسوله، وأجمع عليها المسلمون، فيقوم الناس من قبورهم لرب العالمين حفاة عراة غرلًا .
الشرح :
أشار الشيخ ـ رحمه الله ـ في هذا وما بعده إلى ما يكون في الدار الآخرة وهي التي تبدأ بالقيامة الكبرى . فإن الدور ثلاث : دار الدنيا . ودار البرزخ . والدار الآخرة . وكل دار من هذه الدور الثلاث لها أحكام تخصها . وحوادث تجري فيها، وقد تكلم الشيخ على ما يكون في دار البرزخ .

(1/106)

وهنا أخذ يتكلم على ما يكون في الدار الآخرة فيقول : ( إلى أن تقوم القيامة الكبرى ) القيامة قيامتان : قيامة صغرى وهي الموت . وهذه القيامة تقوم على كل إنسان في خاصته من خروج روحه وانقطاع سعيه . وقيامة كبرى، وهذه تقوم على الناس جميعًا وتأخذهم أخذة واحدة . وسميت قيامة لقيام الناس من قبورهم لرب العالمين . ولهذا قال : ( فتعاد الأرواح إلى الأجساد ) وذلك عندما ينفخ إسرافيل في الصور قال تعالى : { وَنُفِخَ فِي الصُّورِ فَإِذَا هُم مِّنَ الأَجْدَاثِ إِلَى رَبِّهِمْ يَنسِلُونَ قَالُوا يَا وَيْلَنَا مَن بَعَثَنَا مِن مَّرْقَدِنَا } الآيتان ( 51 ـ 52 ) من سورة يس . وقال تعالى : { ثُمَّ نُفِخَ فِيهِ أُخْرَى فَإِذَا هُم قِيَامٌ يَنظُرُونَ } الآية ( 68 ) من سورة الزمر . والأرواح : جمع روح، وهي ما يحيا به الإنسان وغيره من ذوات الأرواح، ولا يعلم حقيقتها إلا الله قال تعالى : { وَيَسْأَلُونَكَ عَنِ الرُّوحِ قُلِ الرُّوحُ مِنْ أَمْرِ رَبِّي } الآية ( 85 ) الإسراء .
وقوله : ( وتقوم القيامة التي أخبر الله بها في كتابه وعلى لسان رسوله وأجمع عليها المسلمون ) إشارة إلى أدلة البعث، وأنه ثابت بالكتاب والسنة وإجماع المسلمين والعقل والفطر السليمة . فقد أخبر الله عنه في كتابه وأقام الدليل عليه، ورد على المنكرين للبعث في غالب سور القرآن . ولما كان نبينا محمد ـ صلى الله عليه وسلم ـ خاتم النبيين بين تفاصيل الآخرة بيانًا لا يوجد في كثير من كتب الأنبياء .

(1/107)

والجزاء على الأعمال ثابت بالعقل وواقع في الشرع، فإن الله نبه العقول إلى ذلك في مواضع كثيرة من القرآن حيث ذكرها أنه لا يليق بحكمته وحمده أن يترك الناس سدى أو يخلقهم عبثًا لا يؤمرون ولا ينهون ولا يثابون ولا يعاقبون . وأن يكون المحسن كالمسيء أو يجعل المسلمين كالمجرمين . فإن بعض المحسنين يموت قبل أن يجزى على إحسانه . وبعض المجرمين يموت قبل أن يجازى على إجرامه . فلابد أن هناك دارًا يجازى فيها كل منهما . ومنكر البعث كافر . كما قال تعالى : { زَعَمَ الَّذِينَ كَفَرُوا أَن لَّن يُبْعَثُوا } الآية ( 7 ) التغابن .
وقوله : ( فيقوم الناس من قبورهم حفاة ) : جمع حاف وهو الذي ليس على رجله نعل ولا خف ( عراة ) : جمع عار، وهو الذي ليس عليه لباس ( غرلًا ) : جمع أغرل وهو الأقلف الذي لم يختن، وهذه الصفات الثلاث يكونون عليها حين قيامهم من قبورهم، وهذا ثابت في الصحيح عن النبي ـ صلى الله عليه وسلم ـ ففي الصحيحين عن عائشة ـ رضي الله عنها ـ أن رسول الله ـ صلى الله عليه وسلم ـ قال : إنكم تحشرون إلى الله يوم القيامة حفاة عراة غرلًا ) الحديث .
ما يجري في يوم القيامة

(1/108)

وتدنو منهم الشمس ويلجمهم العرق فتنصب الموازين فتوزن بها أعمال العباد : { فَمَن ثَقُلَتْ مَوَازِينُهُ فَأُوْلَئِكَ هُمُ الْمُفْلِحُونَ وَمَنْ خَفَّتْ مَوَازِينُهُ فَأُوْلَئِكَ الَّذِينَ خَسِرُوا أَنفُسَهُمْ فِي جَهَنَّمَ خَالِدُونَ } وتنشر الدواوين، وهي صحائف الأعمال . فآخذ كتابه بيمينه وآخذ كتابه بشماله أو من وراء ظهره . كما قال سبحانه وتعالى : { وَكُلَّ إِنسَانٍ أَلْزَمْنَاهُ طَآئِرَهُ فِي عُنُقِهِ وَنُخْرِجُ لَهُ يَوْمَ الْقِيَامَةِ كِتَابًا يَلْقَاهُ مَنشُورًا اقْرَأْ كَتَابَكَ كَفَى بِنَفْسِكَ الْيَوْمَ عَلَيْكَ حَسِيبًا } ويحاسب الله الخلائق ويخلو بعبده المؤمن فيقرره بذنوبه، كما وصف ذلك في الكتاب والسنة . وأما الكفار فلا يحاسبون محاسبة من توزن حسناته وسيئاته، فإنهم لا حسنات لهم، ولكن تعد أعمالهم فتحصى فيوقفون عليها ويقررون بها .
الشرح :
ذكر الشيخ ـ رحمه الله ـ في هذا الكلام بعض ما يجري في يوم القيامة مما ذكر في الكتاب والسنة . فإن تفاصيل ما يجري في هذا اليوم مما لا يدرك بالعقل، وإنما يدرك بالنقول الصحيحة عن النبي ـ صلى الله عليه وسلم ـ الذي لا ينطق عن الهوى { إِنْ هُوَ إِلاَّ وَحْيٌ يُوحَى } ومن الحكمة في محاسبة الخلائق على أعمالهم ووزنها وظهورها مكتوبة في الصحف مع إحاطة علم الله بذلك، ليرى عباده كمال حمده وكمال عدله وسعة رحمته وعظمة ملكه . وذكر الشيخ مما يجري في هذا اليوم العظيم على العباد :

(1/109)

1 ـ ( أنها تدنو منهم الشمس ) أي : تقرب من رؤوسهم كما روى مسلم عن المقداد ـ رضي الله عنه ـ قال : سمعت رسول الله ـ صلى الله عليه وسلم ـ يقول : ( إذا كان يوم القيامة أدنيت الشمس من العباد حتى تكون قدر ميل أو ميلين ) قوله : ( ويلجمهم العرق ) أي : يصل إلى أفواههم، فيصير بمنزلة اللجام يمنعهم من الكلام وذلك نتيجة لدنو الشمس منهم، وذلك بالنسبة لأكثر الخلق، ويستثنى من ذلك الأنبياء ومن شاء الله .
2 ـ ومما ذكر في هذا اليوم قوله : ( وتنصب الموازين وتوزن بها الأعمال ) الموازين : جمع ميزان، وهو الذي توزن به الحسنات والسيئات، وهو ميزان حقيقي له لسان وكفتان، وهو من أمور الآخرة نؤمن به كما جاء ولا نبحث عن كيفيته إلا على ضوء ما ورد من النصوص . والحكمة في وزن الأعمال إظهار مقاديرها ليكون الجزاء بحسبه { فَمَن ثَقُلَتْ مَوَازِينُهُ } أي : رجحت حسناته على سيئاته { فَأُوْلَئِكَ هُمُ الْمُفْلِحُونَ } أي : الفائزون والناجون من النار المستحقون لدخول الجنة . { وَمَنْ خَفَّتْ مَوَازِينُهُ } أي : ثقلت سيئاته على حسناته { فَأُوْلَئِكَ الَّذِينَ خَسِرُواْ أَنفُسَهُم } أي : خابوا وصاروا إلى النار { فِي جَهَنَّمَ خَالِدُونَ } أي : ماكثون في النار .
والشاهد من الآية الكريمة : أن فيها إثبات الموازين والوزن يوم القيامة . وقد ورد ذكر الوزن والموازين في آيات كثيرة من القرآن، وقد أفاد مجموع النصوص أنه يوزن العامل والعمل والصحف، ولا منافاة بينها فالجميع يوزن، ولكن الاعتبار في الثقل والخفة يكون بالعمل نفسه لا بذات العامل ولا بالصحيفة والله أعلم . وقد تأول المعتزلة النصوص في ذلك على أن المراد بالوزن والميزان العدل، وهذا تأويل فاسد مخالف للنصوص وإجماع سلف الأمة وأئمتها .

(1/110)

قال الشوكاني : وغاية ما تشبثوا به مجرد الاستبعادات العقلية، وليس في ذلك حجة على أحد . فهذا إذا لم تقبله عقولهم فقد قبلته عقول قوم هي أقوى من عقولهم من الصحابة والتابعين وتابعيهم، حتى جاءت البدع كالليل المظلم، وقال كل ما شاء وتركوا الشرع خلف ظهورهم . اه ـ . وأمور الآخرة ليست مما تدركها العقول والله أعلم .
3 ـ ومما ذكره الشيخ من حوادث هذا اليوم العظيم قوله : ( وتنشر الدواوين وهي صحائف الأعمال ) أي : الصحائف التي كتبت فيها أعمال العباد التي عملوها في الدنيا وكتبتها عليهم الحفظة لأنها تطوى عند الموت وتنشر . أي : تفتح عند الحساب ليقف كل إنسان على صحيفته فيعلم ما فيها، ( فآخذ كتابه بيمينه وآخذ ككتابه بشماله أو من وراء ظهره ) هذا فيه بيان كيفية أخذ الناس لصحفهم كما جاء ذلك في القرآن الكريم على نوعين : آخذ كتابه بيمينه، وهو المؤمن، وآخذ كتابه بشماله أو من وراء ظهره وهو الكافر . بأن تلوى يده اليسرى من وراء ظهره ويعطى كتابه بها . كما جاءت الآيات بهذا وهذا ولا منافاة بينهما لأن الكافر تغل يمناه إلى عنقه وتجعل يسراه وراء ظهره فيأخذ بها كتابه .

(1/111)

ثم استدل الشيخ بقوله تعالى : { وَكُلَّ إِنسَانٍ أَلْزَمْنَاهُ طَآئِرَهُ فِي عُنُقِهِ } الآية . وطائره : ما طار عنه من عمله من خير وشر ( في عنقه ) أي : يلزم به ويجازى به لا محيد له عنه، فهو لازم له لزوم القلادة في العنق . { وَنُخْرِجُ لَهُ يَوْمَ الْقِيَامَةِ كِتَابًا يَلْقَاهُ مَنشُورًا } أي : نجمع له عمله كله في كتاب يعطاه يوم القيامة، إما بيمينه إن كان سعيدًا، أو بشماله إن كان شقيًا، { مَنشُورًا } أي : مفتوحًا يقرؤه هو وغيره . وإنما قال سبحانه : { يَلْقَاهُ مَنشُورًا } تعجيلًا للبشرى بالحسنة والتوبيخ على السيئة { اقْرَأْ كَتَابَكَ } أي : نقول له ذلك . قيل : يقرأ ذلك الكتاب من كان قارئًا ومن لم يكن قارئًا { كَفَى بِنَفْسِكَ الْيَوْمَ عَلَيْكَ حَسِيبًا } أي : حاسبًا، وهو منصوب على التمييز . وهذا أعظم العدل حيث جعله حسيب نفسه ليرى جميع عمله لا ينكر منه شيئًا .
والشاهد من الآية الكريمة : أن فيها إثبات إعطاء كل إنسان صحيفة عمله يوم القيامة يقرؤها بنفسه ويطلع عليها هو لا بواسطة غيره .
4 ـ ثم ذكر الشيخ ـ رحمه الله ـ الحساب فقال : ( ويحاسب الله الخلائق ) الحساب : هو تعريف الله ـ عز وجل ـ للخلائق بمقادير الجزاء على أعمالهم وتذكيره إياهم ما قد نسوه من ذلك، أو بعبارة أخرى : هو توقيف الله عباده قبل الانصراف من المحشر على أعمالهم خيرًا كانت أم شرًا .
ثم ذكر الشيخ ـ رحمه الله ـ أن الحساب على نوعين :

(1/112)

النوع الأول : حساب المؤمن قال فيه : ( ويخلو بعبده المؤمن فيقرره بذنوبه كما وصف ذلك بالكتاب والسنة ) كما قال الله تعالى : { فَأَمَّا مَنْ أُوتِيَ كِتَابَهُ بِيَمِينِهِ فَسَوْفَ يُحَاسَبُ حِسَابًا يَسِيرًا وَيَنقَلِبُ إِلَى أَهْلِهِ مَسْرُورًا } الآيتان ( 8، 9 ) الانشقاق، وفي الصحيحين عن ابن عمر ـ رضي الله عنهما ـ قال سمعت رسول الله ـ صلى الله عليه وسلم ـ يقول : إن الله يدني المؤمن فيضع عليه كنفه ويستره من الناس ويقرره بذنوبه ويقول له : أتعرف ذنب كذا . أتعرف ذنب كذا ؟ أتعرف ذنب كذا ؟ حتى إذا قرره بذنوبه ورأى في نفسه أن قد هلك، قال : فإني قد سترتها عليك في الدنيا، وأنا أغفرها لك اليوم ثم يعطى كتاب حسناته ) ومعنى يقرره بذنوبه : يجعله يقر، أي : يعترف بها . كما في هذا الحديث : أتعرف ذنب كذا أتعرف ذنب كذا . ومن المؤمنين من يدخل الجنة بغير حساب، كما صح في حديث السبعين ألفًا الذين يدخلون الجنة بلا حساب ولا عذاب .
والحساب يختلف، فمنه اليسير وهو العرض، ومنه المناقشة . وفي الصحيحين عن عائشة ـ رضي الله عنها ـ أن رسول الله ـ صلى الله عليه وسلم ـ قال : ليس أحد يحاسب يوم القيامة إلا هلك، فقلت يا رسول الله أليس قد قال الله تعالى : { فَأَمَّا مَنْ أُوتِيَ كِتَابَهُ بِيَمِينِهِ فَسَوْفَ يُحَاسَبُ حِسَابًا يَسِيرًا } فقال رسول الله ـ صلى الله عليه وسلم ـ : ( إنما ذلك العرض وليس أحد يناقش الحساب يوم القيامة إلا عذب ) .

(1/113)

النوع الثاني : حساب الكفار، وقد بينه بقوله : ( وأما الكفار فلا يحاسبون محاسبة من توزن حسناته وسيئاته، فإنه لا حسنات لهم ) أي : ليس لهم حسنات توزن مع سيئاتهم لأن أعمالهم قد حبطت بالكفر فلم يبق لهم في الآخرة إلا سيئات فحسابهم معناه أنهم ( تعد أعمالهم فتحصى فيوقفون عليها ويقررون بها ويجزون بها ) أي : يخبرون بأعمالهم الكفرية ويعترفون بها ثم يجازون عيها كما قال تعالى : { فَلَنُنَبِّئَنَّ الَّذِينَ كَفَرُوا بِمَا عَمِلُوا وَلَنُذِيقَنَّهُم مِّنْ عَذَابٍ غَلِيظٍ } الآية ( 50 ) فصلت . وقال تعالى : { وَشَهِدُواْ عَلَى أَنفُسِهِمْ أَنَّهُمْ كَانُواْ كَافِرِينَ } الآية ( 37 ) الأعراف . وقال : { فَاعْتَرَفُوا بِذَنبِهِمْ فَسُحْقًا لِّأَصْحَابِ السَّعِيرِ } الآية ( 11 ) الملك .
حوض النبي ـ صلى الله عليه وسلم ـ ومكانه وصفاته
وفي عرصات القيامة الحوض المورود للنبي ـ صلى الله عليه وسلم ـ ماؤه أشد بياضًا من اللبن وأحلى من العسل . آنيته عدد نجوم السماء . طوله شهر وعرضه شهر . من يشرب منه شربة لا يظمأ بعدها أبدًا .
الشرح :
5 ـ مما يوجد في القيامة حوض النبي ـ صلى الله عليه وسلم ـ وقد ذكره الشيخ هنا وبين أوصافه فقال : ( وفي عرصات القيامة الحوض المورود للنبي ـ صلى الله عليه وسلم ـ ) كما ثبت ذلك عن النبي ـ صلى الله عليه وسلم ـ . قال الإمام ابن القيم : وقد روى أحاديث الحوض أربعون صحابيًا وكثير منها أو أكثرها في الصحيح . انتهى . وتقدم بيان معنى العرصات .

(1/114)

والحوض لغة : مجمع الماء . وقد أجمع أهل السنة والجماعة على إثبات الحوض، وخالفت في ذلك المعتزلة فلم تقل بإثباته وأولوا النصوص الواردة فيه وأحالوها عن ظاهرها . ثم ذكر الشيخ ـ رحمه الله ـ أوصاف الحوض فقال : ( ماؤه أشد بياضًا من اللبن . . إلخ ) وهذه الأوصاف ثابتة في الأحاديث كحديث عبد الله بن عمرو المتفق عليه . قال : قال رسول الله ـ صلى الله عليه وسلم ـ : ( حوضي مسيرة شهر، ماؤه أبيض من اللبن، وريحه أطيب من المسك وكيزاته كنجوم السماء، من شرب منه لا يظمأ أبدًا ) .
الصراط ومعناه ومكانه وصفة مرور الناس عليه
والصراط منصوب على متن جهنم، وهو الجسر الذي بين الجنة والنار . يمر الناس عليه على قدر أعمالهم، فمنهم من يمر كلمح البصر ومنهم من يسر كالبرق ومنهم من يمر كالريح ومنهم من يمر كالفرس الجواد ومنهم من يمر كركاب الإبل ومنهم من يعدو عدوا ومنهم من يمشي مشيًا ومنهم من يزحف زحفًا ومنهم من يخطف ويلقى في جهنم . فإن الجسر عليه كلاليب تخطف الناس بأعمالهم .
الشرح
6 ـ ذكر الشيخ ـ رحمه الله ـ في هذا أن مما يحصل يوم القيامة المرور على الصراط . والصراط في اللغة : هو الطريق الواضح . وأما في الشرع : فهو ما بينه الشيخ بقوله : ( وهو الجسر الذي بين الجنة والنار ) وبين مكانه بقوله : ( على متن جهنم ) أي : على ظهر النار . ثم بين صفة مرور الناس عليه بقوله : ( يمر الناس عليه على قدر أعمالهم ) ووقت المرور عليه بعد مفارقة الناس للموقف والحشر والحساب فإن الصراط ينجو عليه المؤمنون من النار إلى الجنة ويسقط منه أهل النار فيها كما ثبت في الأحاديث .

(1/115)

ثم فصل الشيخ ـ رحمه الله ـ أحوال الناس في المرور على الصراط فقال : ( فمنهم من يمر كلمح البصر ) إلخ . أي : أنهم يكونون في سرعة المرور وبطئه على حسب إيمانهم وأعمالهم الصالحة التي قدموها في الدنيا، فبحسب استقامة الإنسان على دين الإسلام وثباته عليه يكون ثباته ومروره على الصراط، فمن ثبت على الصراط المعنوي وهو الإسلام ثبت على الصراط الحسي المنصوب على متن جهنم . ومن زل عن الصراط المعنوي زل عن الصراط الحسي . وقوله : ( يعدو عدوًا ) أي : يركض ركضًا . وقوله : ( يزحف زحفًا ) أي : يمشي على مقعدته بدل رجليه . وقوله : ( عليه كلاليب ) جمع كلوب بفتح الكاف اللام المشددة المضمومة وهي حديدة معطوفة الرأس .
وقوله : تخطف بفتح الطاء ويجوز كسرها من الخطف وهو أخذ الشيء بسرعة . وقوله : ( بأعمالهم ) أي : بسبب أعمالهم السيئة فيكون اختطاف الكلاليب فهم على صراط جهنم بحسب اختطاف الشبهات والشهوات لهم عن الصراط المستقيم .
وأهل السنة والجماعة يؤمنون بالصراط المنصوب على متن جهنم ومرور الناس عليه على ما جاءت به الأحاديث الصحيحة عن النبي ـ صلى الله عليه وسلم ـ . وخالف في ذلك القاضي عبد الجبار المعتزلي وكثير من أتباعه وقالوا : المراد بالصراط المذكور طريق الجنة المشار إليه بقوله تعالى : { سَيَهْدِيهِمْ وَيُصْلِحُ بَالَهُمْ } وطريق النار المشار إليه بقوله تعالى : { فَاهْدُوهُمْ إِلَى صِرَاطِ الْجَحِيمِ } . وهذا قول باطل ورد للنصوص الصحيحة بغير برهان . والواجب حمل النصوص على ظاهرها .
القنطرة بين الجنة والنار
فمن مر على الصراط دخل الجنة . فإذا عبروا عليه وقفوا على قنطرة بين الجنة والنار فيقتص لبعضهم من بعض . فإذا هذبوا ونقوا أذن لهم دخول الجنة .
الشرح :

(1/116)

7 ـ ذكر الشيخ ـ رحمه الله ـ مما يكون يوم القيامة الوقوف على القنطرة، فقال : ( فمن مر على الصراط ) أي : تجاوزه وسلم من السقوط في جهنم، ( دخل الجنة ) لأن من نجا من النار دخل الجنة، قال تعالى : { فَمَن زُحْزِحَ عَنِ النَّارِ وَأُدْخِلَ الْجَنَّةَ فَقَدْ فَازَ } وقال تعالى : { فَرِيقٌ فِي الْجَنَّةِ وَفَرِيقٌ فِي السَّعِيرِ } .
لكن قبل دخول الجنة لابد من إجراء القصاص بين المؤمنين حتى يدخلوا الجنة وهم على أكمل حالة . قد خلصوا من المظالم، وهذا ما أشار إليه الشيخ بقوله : ( إذا عبروا ) أي : تتجاوزوا الصراط ونجوا من السقوط في النار ( وقفوا على قنطرة ) هي : الجسر وما ارتفع من البنيان . وهذه القنطرة، قيل : هي طرف الصراط مما يلي الجنة، وقيل : هي صراط آخر خاص بالمؤمنين .
( فيقتص لبعضهم من بعض ) أي : يجري بينهم القصاص في المظالم، فيؤخذ للمظلوم حقه ممن ظلمه ( فإذا هذبوا ونقوا ) أي : خلصوا من التبعات والحقوق ( أذن لهم في دخول الجنة ) وقد ذهب ما في قلوب بعضهم على بعض من الغل كما قال تعالى : { وَنَزَعْنَا مَا فِي صُدُورِهِم مِّنْ غِلٍّ إِخْوَانًا عَلَى سُرُرٍ مُّتَقَابِلِينَ } .
أول من يستفتح باب الجنة وأول من يدخلها وشفاعات النبي ـ صلى الله عليه وسلم
وأول من يستفتح باب الجنة محمد ـ صلى الله عليه وسلم ـ وأول من يدخلها من الأمم أمته . وله ـ صلى الله عليه وسلم ـ في القيامة ثلاث شفاعات : أما الشفاعة الأولى فيشفع في أهل الموقف حتى يقضى بينهم، بعد أن يتراجع آدم ونوح وإبراهيم وموسى وعيسى بن مريم عن الشفاعة حتى تنتهي إليه . وأما الشفاعة الثانية فيشفع في أهل الجنة أن يدخلوا الجنة، وهاتان الشفاعتان خاصتان له . وأما الشفاعة الثالثة فيشفع فيمن استحق النار، وهذه الشفاعة له، ولسائر النبيين والصديقين وغيرهم . فيشفع فيمن استحق النار أن لا يدخلها . ويشفع فيمن دخلها أن يخرج منها .
الشرح :

(1/117)

8 ـ يبين الشيخ ـ رحمه الله ـ ما ينتهي إليه أمر المؤمنين يوم القيامة بعد اجتيازهم لتلك الأحوال التي مر ذكر أهمها فيقول : ( فإذا هذبوا ونقوا أذن لهم في دخول الجنة ) فهم لا يدخلون إلا بعد إذن من الله تعالى وطلب لفتح أبوابها، ( وأول من يستفتح باب الجنة محمد ـ صلى الله عليه وسلم ـ ) كما في الصحيح عن أنس ـ رضي الله عنه ـ قال قال رسول الله ـ صلى الله عليه وسلم ـ : ( آتي باب الجنة يوم القيامة فأستفتح، فيقول الخازن : من أنت ؟ فأقول : محمد، فيقول : بك أمرت أن لا أفتح لأحد قبلك ) والاستفتاح طل الفتح وفي هذا تشريف له ـ صلى الله عليه وسلم ـ وإظهار لفضله .
( وأول من يدخلها من الأمم أمته ) وذلك لفضها على سائر الأمم . ودليل ذلك ما في حديث أبي هريرة الذي رواه مسلم من قوله ـ صلى الله عليه وسلم ـ : ( ونحن أول من يدخل الجنة ) قوله : ( وله ـ صلى الله عليه وسلم ـ في القيامة ثلاث شفاعات ) الشفاعات جمع شفاعة والشفاعة لغة : الوسيلة . وعرفًا : سؤال الخير للغير . مشتقة من الشفع الذي هو ضد الوتر . فكأن الشافع ضم سؤاله إلى سؤال المشفوع له بعد أن كان منفردًا .
وقول الشيخ ـ رحمه الله ـ : ( وله ـ صلى الله عليه وسلم ـ في القيامة ثلاث شفاعات ) بيان للشفاعات التي يقوم بها النبي ـ صلى الله عليه وسلم ـ في يوم القيامة بإذن الله تعالى . هكذا ذكر الشيخ ـ رحمه الله ـ أنواع الشفاعة هنا مختصرة، وهي على سبيل الاستقصاء ثمانية أنواع : منه ما هو خاص بالنبي ـ صلى الله عليه وسلم ـ ومنها ما هو مشترك بينه وبين غيره .
الشفاعة الأولى : الشفاعة العظمى ( وهي المقام المحمود ) وهي أن يشفع النبي ـ صلى الله عليه وسلم ـ أن يقضي الله سبحانه بين عباده بعد طول الموقف عليهم، وبعد مراجعتهم الأنبياء للقيام بها فيقوم بها نبينا ـ صلى الله عليه وسلم ـ بعد إذن ربه .

(1/118)

الشفاعة الثانية : شفاعته ـ صلى الله عليه وسلم ـ في دخول أهل الجنة بعد الفراغ من الحساب .
الشفاعة الثالثة : شفاعته ـ صلى الله عليه وسلم ـ في عمه أبي طالب أن يخفف عنه العذاب وهذه خاصة به . لأن الله أخبر أن الكافرين لا تنفعهم شفاعة الشافعين، ونبينا أخبر أن شفاعته لأهل التوحيد خاصة . فشفاعته لعمه أبي طالب خاصة به وخاصة لأبي طالب . وهذه الأنواع الثلاثة من الشفاعة خاصة بنبينا محمد ـ صلى الله عليه وسلم ـ .
الشفاعة الرابعة : شفاعته فيمن استحق النار من عصاة الموحدين أن لا يدخلها .
الشفاعة الخامسة : شفاعته ـ صلى الله عليه وسلم ـ فيمن دخل النار من عصاة الموحدين أن يخرج منها .
الشفاعة السادسة : شفاعته ـ صلى الله عليه وسلم ـ في رفع درجات بعض أهل الجنة .
الشفاعة السابعة : شفاعته ـ صلى الله عليه وسلم ـ فيمن استوت حسناتهم وسيئاتهم أن يدخلوا الجنة، وهم أهل الأعراف على قول .
الشفاعة الثامنة : شفاعته ـ صلى الله عليه وسلم ـ في دخول بعض المؤمنين الجنة بلا حساب ولا عذاب . وهذه الأنواع الخمسة الباقية يشاركه فيها غيره من الأنبياء والملائكة والصديقين والشهداء .
وأهل السنة والجماعة يؤمنون بهذه الشفاعات كلها لثبوت أدلتها وأنها لا تحقق إلا بشرطين :
الشرط الأول : إذن الله للشافع أن يشفع، كما قال تعالى : { مَن ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلاَّ بِإِذْنِهِ } الآية ( 255 ) البقرة { مَا مِن شَفِيعٍ إِلاَّ مِن بَعْدِ إِذْنِهِ } الآية ( 3 ) من سورة يونس .
الشرط الثاني : رضا الله عن المشفوع له كما قال تعالى : { وَلا يَشْفَعُونَ إِلاَّ لِمَنِ ارْتَضَى } الآية ( 28 ) الأنبياء ويجمع الشرطين قوله تعالى : { وَكَم مِّن مَّلَكٍ فِي السَّمَاوَاتِ لا تُغْنِي شَفَاعَتُهُمْ شيئًا إِلاَّ مِن بَعْدِ أَن يَأْذَنَ اللَّهُ لِمَن يَشَاء وَيَرْضَى } الآية ( 26 ) النجم .

(1/119)

وقد خالفت المعتزلة في الشفاعة لأهل الكبائر من المؤمنين فيمن استحق النار منهم أن لا يدخلها وفيمن دخلها أن يخرج منها، أي : في النوع الخامس والسادس من أنواع الشفاعة، ويحتجون بقوله تعالى : { فَمَا تَنفَعُهُمْ شَفَاعَةُ الشَّافِعِينَ } الآية ( 48 ) المدثر . والجواب عنها : أنها واردة في حق الكفار فهم الذين لا تنفعهم شفاعة الشافعين . أما المؤمنين فتنفعهم الشفاعة بشروطها . . هذا وقد انقسم الناس في أمر الشفاعة إلى ثلاثة أصناف :
الصنف الأول : غلوا في إثباتها وهم النصارى والمشركون وغلاة الصوفية والقبوريون حيث جعلوا شفاعة من يعظمونه عند الله كالشفاعة المعروفة في الدنيا عند الملوك، فطلبوها من دون الله كما ذكر الله ذلك عن المشركين .
الصنف الثاني : وهم المعتزلة والخوارج غلوا في نفي الشفاعة فأنكروا شفاعة النبي ـ صلى الله عليه وسلم ـ وشفاعة غيره في أهل الكبائر .
الصنف الثالث : وهم أهل السنة والجماعة أثبتوا الشفاعة على وفق ما جاءت به النصوص القرآنية والأحاديث النبوية فأثبتوا الشفاعة بشروطها .
إخراج بعض العصاة من النار برحمة الله بغير شفاعة واتساع الجنة عن أهلها
ويخرج الله من النار أقوامًا بغير شفاعة بل بفضله ورحمته . ويبقى في الجنة فضل عمن دخلها من أهل الدنيا، فينشئ الله أقوامًا فيدخلهم الجنة . وأصناف ما تضمنته الدار الآخرة من الحساب والثواب والعقاب والجنة والنار، وتفاصيل ذلك مذكورة في الكتب المنزلة من السماء، والآثار من العلم المأثور عن الأنبياء . وفي العلم الموروث عن محمد ـ صلى الله عليه وسلم ـ من ذلك ما يشفي ويكفي، فمن ابتغاه وجده .
الشرح :

(1/120)

9 ـ لما ذكر الشيخ ـ رحمه الله ـ أن من أنواع الشفاعات التي تقق بإذن الله الشفاعة بإخراج بعض من دخلوا النار منها . ذكر هنا أن الخروج من النار له سبب آخر غير الشفاعة، وهو رحمة الله سبحانه وفضله وإحسانه، فيخرج من النار من عصاة الموحدين من في قلبه مثقال حبة من إيمان . قال الله تعالى : { إِنَّ اللَّهَ لاَ يَغْفِرُ أَن يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَن يَشَاء } الآية ( 48 ) النساء . وفي الحديث المتفق عليه : ( يقول الله : شفعت الملائكة وشفع النبيون وشفع المؤمنون ولم يبق إلا أرحم الراحمين، فيقبض قبضة من النار فيخرج منها قومًا لم يعملوا خيرا قط ) الحديث .
وقوله : ( ويبقى في الجنة فضل ) أي : متسع ( عمن دخلها من أهل الدنيا ) لأن الله وصفها بالسعة فقال : { عَرْضُهَا السَّمَاوَاتُ وَالأَرْضُ } الآية ( 133 ) آل عمران ( فينشئ الله ) أي : يخلق ويوجد ( أقوامًا ) أي : جماعات ( فيدخلهم الجنة ) بفضله ورحمته لأن الجنة رحمته يرحم بها من يشاء . وأما النار فلا يعذب فيها إلا من قامت عليه حجته وكذب رسله .
وقوله : ( وأصناف ما تضمنته الدار الآخرة . . . إلخ ) لما ذكر ـ رحمه الله ـ ما ذكر من أحوال اليوم الآخر وما يجري فيه، أحال على الكتاب والسنة في معرفة تفاصيل البقية مما لم يذكره، لأن ذلك من علم الغيب الذي لا يعرف إلى من طريق الوحي .
الإيمان بالقدر وبيان ما يتضمنه
وتؤمن الفرقة الناجية ـ أهل السنة والجماعة ـ بالقدر خيره وشره . والإيمان بالقدر على درجتين كل درجة تتضمن شيئين .
الشرح :
القدر : مصدر قدرت الشيء إذا أحطت بمقداره . والمراد به هنا : تعلق علم الله بالكائنات وإرادته لها أزلًا قبل وجودها . فلا حادث إلا وقد قدره الله، أي : سبق علمه به وتعلقت به إرادته . والإيمان بالقدر هو أحد أركان الإيمان الستة، وهو الإيمان بالقدر خيره وشره .

(1/121)

وفي قول الشيخ ـ رحمه الله ـ : ( وتؤمن الفرقة الناجية ـ أهل السنة والجماعة ـ بالقدر خيره وشره ) إشارة إلى أن من لم يؤمن بالقدر فليس من أهل السنة والجماعة، وهذا هو مقتضى النصوص كما في حديث جبريل حين سأل النبي ـ صلى الله عليه وسلم ـ عن الإيمان، فقال : ( الإيمان : أن تؤمن بالله وملائكته وكتبه ورسله واليوم الآخر وتؤمن بالقدر خيره وشره ) فجعل ـ صلى الله عليه وسلم ـ الإيمان بالقدر سادس أركان الإيمان فمن أنكره فليس بمؤمن . كما لو لم يؤمن بغيره من أركان الإيمان .
وقوله : ( والإيمان بالقدر على درجتين . . إلخ ) وذكر الشيخ ـ رحمه الله ـ هنا أن الإيمان بالقدر يشتمل على أربع مراتب هي إجمالًا كما يلي :
الأولى : علم الله الأزلي بكل شيء . ومن ذلك عليه بأعمال العباد قبل أن يعملوها .
الثانية : كتابة ذلك في اللوح المحفوظ .
الثالثة : مشيئته الشاملة وقدرته التامة لكل حادث .
الرابعة : إيجاد الله لكل المخلوقات وأنه الخالق وما سواه مخلوق . هذا مجمل مراتب القدر، وإليك بيانها بالتفصيل .
تفصيل مراتب القدر
الدرجة الأولى وما تتضمنه

(1/122)

فالدرجة الأولى : الإيمان بأن الله تعالى عليم بما الخلق عاملون بعلمه القديم الذي هو موصوف به أزلًا وأبدًا . وعلم جميع أحوالهم من الطاعات والمعاصي والأرزاق والآجال . ثم كتب الله في اللوح المحفوظ مقادير الخلق . فأول ما خلق الله القلم، قال له : اكتب . قال : ما أكتب ؟ قال : اكتب ما هو كائن إلى يوم القيامة . فما أصاب الإنسان لم يكن ليخطئه . وما أخطأه لم يكن ليصيبه . جفت الأقلام وطويت الصحف . كما قال تعالى : { أَلَمْ تَعْلَمْ أَنَّ اللَّهَ يَعْلَمُ مَا فِي السَّمَاء وَالأَرْضِ إِنَّ ذَلِكَ فِي كِتَابٍ إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ } وقال : { مَا أَصَابَ مِن مُّصِيبَةٍ فِي الأَرْضِ وَلا فِي أَنفُسِكُمْ إِلاَّ فِي كِتَابٍ مِّن قَبْلِ أَن نَّبْرَأَهَا إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ } وهذا التقدير التابع لعلمه سبحانه يكون في مواضع جملة وتفصيلًا . فقد كتب في اللوح المحفوظ ما شاء . وإذا خلق جسد الجنين قبل نفخ الروح فيه بعث إليه ملكًا فيؤمر بأربع كلمات فيقال له : اكتب رزقه وأجله وعمله وشقي أو سعيد . ونحو ذلك . فهذا التقدير قد كان ينكره غلاة القدرية قديما ومنكروه اليوم قليل .
الشرح :
قوله : ( أزلًا ) الأزل : القدم الذي لا بداية له . وقوله : ( أبدًا ) الأبد : هو الدوام في المستقبل الذي لا نهاية له . و ( الطاعات ) : جمع طاعة وهي موافقة الأمر . و ( المعاصي ) : جمع معصية وهي مخالفة الأمر، و ( الأرزاق ) : جمع رزق وهو ما ينفع . ( والآجال ) : جمع أجل وهو مدة الشيء . وأجل الإنسان نهاية وقته في الدنيا بالموت . و ( اللوح المحفوظ ) وهو أم الكتاب ( محفوظ ) من الزيادة والنقصان فيه . ذكر الشيخ هنا ما تتضمنه الدرجة الأولى من درجتي الإيمان بالقدر وأنها تتضمن شيئين أي مرتبتين .

(1/123)

المرتبة الأولى : الإيمان بعلم الله المحيط بكل شيء من الموجودات والمعدومات، هذا العلم الذي هو صفة من صفاته تعالى الذاتية التي لا يزال متصفا بها أزلًا وأبدًا . ومن ذلك علمه بأعمال الخلق من الطاعات والمعاصي وعلمه بأحوالهم من الأرزاق والآجال وغيرها .
المرتبة الثانية : مرتبة الكتابة . هي أن الله كتب في اللوح المحفوظ مقادير الخلق فما يتحدث شيء في الكون إلا وقد علمه الله وكتبه قبل حدوثه .
ثم استدل الشيخ ـ رحمه الله ـ على ذلك بأدلة من الكتاب والسنة . فمن أدلة السنة على ذلك الحديث الذي ذكر الشيخ معناه . ولفظه كما رواه أبو داود في سننه عن عبادة بن الصامت ـ رضي الله عنه ـ قال : سمعت رسول الله ـ صلى الله عليه وسلم ـ يقول : ( أول ما خلق الله القلم . فقال له : اكتب . قال : وما أكتب ؟ قال : اكتب مقادير كل شيء حتى تقوم الساعة ) فهذا الحديث يدل على مرتبة الكتابة وأن المقادير كلها مكتوبة .
وقوله : ( أول ما خلق الله القلم قال له اكتب ) روي بنصب ( أول ) و ( القلم ) على أن الكلام جملة واحدة ومعناه : أنه عند أول خلقه القلم قال له : اكتب . وروي برفع ( أول ) و ( القلم ) على أن الكلام جملتان : الأولى ( أول ما خلق الله القلم ) ، و ( قال له اكتب ) جملة ثانية . فيكون المعنى : أن أول المخلوقات من هذا العالم القلم .
وقوله : ( فما أصاب الإنسان لم يكن ليخطئه . . إلخ ) من كلام عبادة بن الصامت راوي الحديث . أي : ما يصيب الإنسان مما ينفعه أو يضره فهو مقدر عليه لابد أن يقع به ولا يقع به خلافه . وقوله : ( جفت الأقلام وطويت الصحف ) كناية عن سبق كتابة المقادير والفراغ منها . وهو معنى ما جاء في حديث ابن عباس : ( رفعت الأقلام وجفت الصحف ) رواه الترمذي .

(1/124)

ثم ذكر الشيخ من أدلة القرآن قوله تعالى : { أَلَمْ تَعْلَمْ أَنَّ اللَّهَ يَعْلَمُ مَا فِي السَّمَاء وَالأَرْضِ إِنَّ ذَلِكَ فِي كِتَابٍ إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ } { أَلَمْ تَعْلَمْ } : الاستفهام للتقرير . أي : قد علمت يا محمد وتيقنت { أَنَّ اللَّهَ يَعْلَمُ مَا فِي السَّمَاء وَالأَرْضِ } فيه إحاطة علمه بالعالم العلوي والعالم السفلي وهذه مرتبة العلم { إِنَّ ذَلِكَ } أي : الذي في السماء والأرض من معلوماته { فِي كِتَابٍ } أي : أن إحاطة علمه بما في السماء والأرض وكتابته يسير عليه .
والشاهد من الآية الكريمة : أن فيها إثبات علم الله بالأشياء وكتابتها في اللوح المحفوظ، وهذا هو ما تتضمنه الدرجة الأولى
واستدل الشيخ أيضًا بقوله تعالى : { مَا أَصَابَ مِن مُّصِيبَةٍ فِي الأَرْضِ وَلا فِي أَنفُسِكُمْ إِلاَّ فِي كِتَابٍ مِّن قَبْلِ أَن نَّبْرَأَهَا إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ } { مَا أَصَابَ مِن مُّصِيبَةٍ فِي الأَرْضِ } من قحط مطر وضعف نبات ونقص ثمار { وَلا فِي أَنفُسِكُمْ } بالآلام والأسقام وضيق العيش { إِلاَّ فِي كِتَابٍ } أي : إلا وهي مكتوبة في اللوح المحفوظ { مِّن قَبْلِ أَن نَّبْرَأَهَا } أي : قبل أن نخلقها ونوجدها { إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ } أي : أن لإثباتها في الكتاب على كثرتها يسير على الله سبحانه .
والشاهد من الآية الكريمة : أن فيها دليلًا على كتابة الحوادث في اللوح المحفوظ قبل وقوعها . ويتضمن ذلك علمه بها قبل الكتابة فهي دليل على مرتبتي العلم والكتابة .

(1/125)

ثم بعد ذلك أشار الشيخ ـ رحمه الله ـ إلى أن التقدير نوعان : تقدير عام شامل لكل كائن، وهو الذي تقدم الكلام عليه بأدلته وهو المكتوب في اللوح المحفوظ، وتقدير خاص، وهو تفصيل للقدر العام، وهو ثلاثة أنواع : تقدير عمري، وتقدير حولي، وتقدير يومي . هذا معنى قول الشيخ . ( وهذا التقدير التابع لعلمه سبحانه يكون في مواضع جملة ) أي : تقديرًا عامًا وهو المكتوب في اللوح المحفوظ يعم جميع المخلوقات ( وتفصيلًا ) أي : تقديرًا خاصًا مفصلًا للتقدير العام وهو :
1 ـ التقدير العمري، كما في حديث ابن مسعود في شأن ما يكتب على الجنين في بطن أمه من أربع الكلمات : رزقه وأجله وعمله وشقاوته أو سعادته .
2 ـ تقدير حولي، وهو ما يقدر في ليلة القدر من وقائع العام كما في قوله تعالى : { فِيهَا يُفْرَقُ كُلُّ أَمْرٍ حَكِيمٍ } الآية ( 4 ) من سورة الدخان .
3 ـ تقدير يومي وهو ما يقدر من حوادث اليوم من حياة وموت وعزل وذل إلى غير ذلك . كما في قوله تعالى : { كُلَّ يَوْمٍ هُوَ فِي شَأْنٍ } الآية ( 29 ) من سورة الرحمن . وعن ابن عباس ـ رضي الله عنهما ـ : ( إن الله خلق لوحًا محفوظًا من درة بيضاء دفتاه من ياقوتة حمراء قلمه نور وكتابته نور وعرضه ما بين السماء والأرض، ينظر في كل يوم ثلاثمائة وستين نظرة، يحيى ويميت ويعز ويذل ويفعل ما يشاء . فكذلك قوله سبحانه : { كُلَّ يَوْمٍ هُوَ فِي شَأْنٍ } ) رواه عبد الرزاق وابن المنذر والطبراني والحاكم [ رواه الحاكم ( 2/474 ) و ( 519 ) ـ وصححه ! ـ وابن جرير الطبري ( 27/135 ) وأبو الشيخ في ( العظمة ) ( 2/492 ) والبيهقي في ( الأسماء والصفات ) ( 828 ) ] .

(1/126)

وقوله : ( فهذا القدر ) أي : الذي سبق بيانه بنوعيه العام والخاص ( قد كان ينكره غلاة القدرية ) أي : المبالغون في نفي القدر فنكرون علم الله بالأشياء قبل وجودها وكتابته لها في اللوح المحفوظ وغيره، ويقولون : إن الله أمر ونهى وهو لا يعلم من يطيعه ممن يعصيه فالأمر أنف . أي : مستأنف لم يسبق في علم الله وتقديره . وهؤلاء كفرهم الأئمة لكنهم انقرضوا، ولهذا قال الشيخ : ( ومنكروه اليوم قليل ) وبقيت الفرقة التي تقر بالعلم، ولكن تنفي دخول أفعال العباد في القدر وتزعم أنها مخلوقة لهم استقلالًا لم يخلقها الله ولم يردها . كما يأتي بيانه .
الدرجة الثانية وما تتضمنه
وأما الدرجة الثانية : فهي مشيئة الله النافذة وقدرته الشاملة، وهو الإيمان بأن ما شاء الله كان وما لم يشأ لم يكن . وأنه ما في السموات وما في الأرض من حركة ولا سكون إلا بمشيئة الله سبحانه . لا يكون في ملكه ما لا يريد . وأنه سبحانه على كل شيء قدير من الموجودات والمعدومات . فما من مخلوق في الأرض ولا في السماء إلا الله خالقه سبحانه، لا خالق غيره ولا رب سواه .
الشرح :
هذا بيان للمرتبة الثالثة [ اعتبرها المصنف ـ رحمه الله ـ ( الثانية ) لأنه جعل العلم والكتابة درجة واحدة . والمرتبة الرابعة من مراتب القدر ] . أشار إلى الثالثة بقوله : ( فهي مشيئة الله النافذة وقدرته الشاملة ) والنافذة : هي الماضية التي لا راد لها، والشاملة هي العامة لكل شيء من الموجودات والمعدومات .

(1/127)

وقوله : ( وهو الإيمان ) أي : ومعنى الإيمان بهذه المرتبة اعتقاد : ( أن ما شاء الله كان ) أي : وجد ( وما لم يشأ لم يكن ) أي : لم يوجد ( وأنه ما في السموات من حركة ولا سكون إلا بمشيئة الله ) أي : لا يحصل شيء من ذلك إلا وقد شاءه الله سبحانه ( لا يكون في ملكه ما لا يريد ) وقوعه كونًا وقدرًا ( وأنه سبحانه على كل شيء قدير من الموجودات والمعدومات ) لدخولها تحت عموم ( كل شيء ) فالله قد أخبر في آيات كثيرة أنه على كل شيء قدير .
وقوله : ( فما من مخلوق في الأرض ولا في السماء إلا الله خالقه سبحانه ) هذا فيه إشارة إلى المرتبة الرابعة وهي مرتبة الخلق والإيجاد، فكل ما سوى الله فهو مخلوق وكل الأفعال خيرها وشرها صادرة عن خلقه وإحداثه لها ( لا خالق غيره ولا رب سواه ) .
ولما فرغ الشيخ من ذكر مراتب القدر نبه على مسائل تتعلق بهذا الموضوع .
المسألة الأولى : أنه لا تعارض بين القدر والشرع .
المسألة الثانية : لا تعارض بين تقدير الله وقوع المعاصي وبغضه لها .
المسألة الثالثة : لا تعارض بين تقدير الله لأفعال العباد وكونهم يفعلونها باختيارهم .
1، 2 ـ لا تعارض بين القدر والشرع، ولا بين تقديره للمعاصي
وبضغه لها ومع ذلك فقد أمر العباد بطاعته وطاعة رسله ونهاهم عن معصيته . وهو سبحانه يحب المتقين والمحسنين والمقسطين . ويرضى عن الذين آمنوا وعملوا الصالحات ولا يحب الكافرين . ولا يرضى عن القوم الفاسقين . ولا يأمر بالفحشاء . ولا يرضى لعباده الكفر ولا يحب الفساد .
الشرح :

(1/128)

لما قرر الشيخ ـ رحمه الله ـ القدر بمراتبه الأربع : العلم، والكتابه، والمشيئة والإرادة، والخلق والإيجاد . وأنه ما من شيء يحدث إلا وقد علمه الله وكتبه وشاءه وأراده وأوجده، بين هنا أنه لا تعارض بين ذلك وبين كونه أمر العباد بطاعته ونهاهم عن معصيته، ولا بين تقديره وقوع المعصية وبغضه لها . فقوله : ( ومع ذلك ) أي : مع كونه سبحانه هو الذي علم الأشياء وقدرها وكتبها وأرادها وأوجدها ( فقد أمر العباد بطاعته وطاعة رسوله ونهاهم عن معصيته ) كما دلت على ذلك أدلة كثيرة من الكتاب والسنة، أمر فيها بالطاعة ونهى عن المعصية، ولا تعارض في ذلك بين شرعه وقدره كما يظنه بعض الضلال الذين يعارضون بين الشرع والقدر .
يقول الشيخ ـ رحمه الله ـ في هذا الموضوع في رسالته التدميرية : وأهل الضلال انقسموا إلى ثلاث فرق : مجوسية ومشركية وإبليسية . فالمجوسية : الذين كذبوا بقدر الله وإن آمنوا بأمره ونهيه فغلاتهم أنكروا العلم والكتاب، ومقتصدوهم أنكروا عموم مشيئته وخلقه وقدرته، وهؤلاء هم المعتزلة ومن وافقهم .
والفرقة الثانية : المشركية الذين أقروا بالقضاء والقدر، وأنكروا الأمر والنهي، قال تعالى : { سَيَقُولُ الَّذِينَ أَشْرَكُواْ لَوْ شَاء اللَّهُ مَا أَشْرَكْنَا وَلاَ آبَاؤُنَا وَلاَ حَرَّمْنَا مِن شَيْءٍ } الآية ( 148 ) الأنعام . فمن احتج على تعطيل الأمر والنهي فهو من هؤلاء .
والفرقة الثالثة : وهم الإبليسية الذين أقروا بالأمرين لكن جعلوا هذا تناقضًا من الرب سبحانه وتعالى وطعنوا في حكمته وعدله . كما يذكر ذلك عن إبليس مقدمهم .
والمقصود أن هذا مما تقوله أهل الضلال . وأما أهل الهدى والفلاح فيؤمنون بهذا وهذا . ويؤمنون بأن الله خالق كل شيء وربه ومليكه، وما شاء كان وما لم يشأ لم يكن وهو على كل شيء قدير . وأحاط بكل شيء علمًا . وكل شيء أحصاه في إمام مبين . ا ه ـ .

(1/129)

وقوله : ( وهو سبحانه يحب المتقين والمحسنين والمقسطين ) أي : يحب من اتصف بالصفات الحميدة كالتقوى والإحسان والقسط ( ويرضى عن الذين آمنوا وعملوا الصالحات ) كما أخبر بذلك في آيات كثيرة لما اتصفوا به من الإيمان والعمل الصالح ( ولا يحب الكافرين . ولا يرضى عن القوم الفاسقين ) أي : لا يرضى عمن اتصف بالصفات التي يبغضها كالكفر والفسوق وسائر الصفات الذميمة ( ولا يأمر بالفحشاء ) وهي ما تناهى قبحه من الأقوال والأفعال ( ولا يرضى لعباده الكفر ولا يحب الفساد ) لقبحهما ولما فيهما من المضرة على العباد والبلاد .
ويريد الشيخ ـ رحمه الله ـ بهذا الكلام الرد على من زعم أن الإرادة والمحبة بينهما تلازم، فإذا أراد الله شيئًا فقد أحبه وإذا شاء شيئًا فقد أحبه . وهذا قول باطل والقول الحق أنه لا تلازم بين الإرادة والمحبة أو بين المشيئة والمحبة . أعني الإرادة الكونية والمشيئة، فقد يشاء الله ما لا يحبه . وقد يحب ما لا يشاء وجوده . مثال الأول مشيئة وجود إبليس وجنوده ومشيئته العامة لما في الكون مع بغضه لبعضه . ومثال الثاني محبته لإيمان الكفار وطاعات الكفار ولم يشأ وجود ذلك منهم ولو شاءه لوجد .
3 ـ لا تنافي بين إثبات القدر وإسناد أفعال العباد إليهم حقيقة وأنهم يفعلونها باختيارهم
والعباد فاعلون حقيقة والله خالق أفعالهم، والعبد هو المؤمن والكافر والبر والفاجر والمصلي والصائم وللعباد قدرة على أعمالهم ولهم إرادة، والله خالقهم وخالق قدرتهم وإرادتهم . كما قال تعالى : { لِمَن شَاء مِنكُمْ أَن يَسْتَقِيمَ وَمَا تَشَاؤُونَ إِلاَّ أَن يَشَاء اللَّهُ رَبُّ الْعَالَمِينَ } ( 1 ) الآيتان ( 28، 29 ) من سورة التكوير .

(1/130)

وهذه الدرجة من القدر يكذب بها عامة القدرية الذين سماهم النبي ـ صلى الله عليه وسلم ـ مجوس هذه الأمة . ويغلو فيها قوم من أهل الإثبات حتى سلبوا العبد قدرته واختياره، ويخرجون عن أفعال الله وأحكامه حكمها ومصالحها .
الشرح :
أراد الشيخ ـ رحمه الله ـ بهذا الكلام أن يبين أنه لا تنافي بين إثبات القدر بجميع مراتبه السابقة وبين كون العباد يفعلون باختيارهم ويعملون بإرادتهم، وقصده بهذا الرد على من زعم أن إثبات ذلك يلزم منه التناقض، ومن ثم ذهبت طائفة منهم إلى الغلو في إثبات القدر حتى سلبوا العبد قدرته واختياره . وذهبت الطائفة الثانية إلى الغلو في إثبات أفعال العباد واختيارهم حتى جعلوهم هم الخالقين لها ولا تعلق لها بمشيئة الله ولا تدخل تحت قدرته .
ويقال للطائفة الأولى : الجبرية لأنهم يقولون : إن العبد مجبر على ما يصدر منه لا اختيار له فيه . ويقال للطائفة الثانية : القدرية النفاة لأنهم ينفون القدر .
فقول الشيخ ـ رحمه الله ـ : ( والعباد فاعلون حقيقة ) رد على الطائفة الأولى وهم الجبرية لأنهم يقولون إن العباد ليسوا فاعلين حقيقة وإسناد الأفعال إليهم من باب المجاز . وقوله : ( والله خالقهم وخالق أفعالهم ) رد على الطائفة الثانية القدرية النفاة لأنهم يقولون : إن الله لم يخلق أفعال العباد وإنما هم خلقوها استقلالًا دون مشيئة الله وتقديره لها .
وقوله : ( والعبد هو المؤمن والكافر والبر والفاجر والمصلي والصائم، وللعباد قدرة على أعمالهم ولهم إرادة ) رد على الجبرية، أي : ليس العباد بمجبرين على تلك الأعمال لأنه لو كان كذلك لما صح وصفهم بها، لأن فعل المجبر لا ينسب إليه ولا يوصف به ولا يستحق عليه الثواب أو العقاب .

(1/131)

وقوله : ( والله خالقهم وخالق قدرتهم ) رد على القدرية النفاة حيث زعموا أن العباد يخلقون أفعالهم بدون إرادة الله ومشيئته كما سبق . ثم استدل الشيخ في الرد على الطائفتين بقوله تعالى : { لِمَن شَاء مِنكُمْ أَن يَسْتَقِيمَ وَمَا تَشَاؤُونَ إِلاَّ أَن يَشَاء اللَّهُ رَبُّ الْعَالَمِينَ } فقوله تعالى : { لِمَن شَاء مِنكُمْ أَن يَسْتَقِيمَ } فيه الرد على الجبرية لأنه أثبت للعباد مشيئة وهم يقولون لا مشيئة لهم . وقوله : { وَمَا تَشَاؤُونَ إِلاَّ أَن يَشَاء اللَّهُ رَبُّ الْعَالَمِينَ } فيه الرد على القدرية القائلين بأن مشيئة العبد مستقلة بإيجاد الفعل من غير توقف على مشيئة الله، وهذا باطل لأن الله علق مشيئة العباد على مشيئته سبحانه وربطها بها .
قوله : ( وهذه الدرجة من القدر ) وهي عموم مشيئته وإرادته لكل شيء، وعموم خلقه لكل شيء، وأن العباد فاعلون حقيقة والله خالقهم وخالق أفعالهم ( يكذب بها عامة القدرية ) النفاة حيث يزعمون أن العبد يخلق فعل نفسه بدون مشيئة الله وإرادته ( الذين سماهم النبي ـ صلى الله عليه وسلم ـ مجوس هذه الأمة ) [ رواه أبو داود ( 4691 ) واللالكائي ( 2/641 ) وابن أبي عاصم ( 145 ) عن حذيفة . ورواه أحمد ( 2/86 ) عن ابن عمر . وحسنه الحافظ ابن حجر في ( أجوبة المصابيح ) ( رقم 2 ) ] . لمشابهتهم المجوس الذين يثبتون خالقين هما : النور والظلمة، فيقولون : إن الخير من فعل النور والشر من فعل الظلمة، فصاروا ثنويه . وكذلك هؤلاء القدرية جعلوا خالقًا مع الله حيث زعموا أن العباد يخلقون أفعالهم بدون إرادة الله ومشيئته، بل يستقلون بخلقها، ولم يثبت أن النبي ـ صلى الله عليه وسلم ـ سماهم مجوس هذه الأمة لتأخر ظهورهم عن وقت النبي ـ صلى الله عليه وسلم ـ فأكثر ما يجيء من ذمهم إنما هو موقوف على الصحابة .

(1/132)

وقوله : ( ويغلو فيها ) أي : هذه الدرجة من القدر . والغلو هو الزيادة في الشيء عن الحد المطلوب ( قوم من أهل الإثبات ) : فاعل يغلو، والمراد بهم الجبرية الذين قالوا : إن العبد مجبر على فعله ( حتى سلبوا العبد قدرته واختياره ) .
فالأولون غلوا في إثبات أفعال العباد حتى أخرجوها عن مشيئة الله، وهؤلاء غلوا في نفي أفعال العباد حتى سلبوهم القدرة والاختيار . وقوله : ( ويخرجون عن أفعال الله وأحكامه حكمها ومصالحها ) جمع حكمة ومصلحة، أي : أن الجبرية في مذهبهم هذا حينما نفوا أفعال العباد وسلبوهم القدرة والاختيار نفوا حكمة الله في أمره ونهيه وثوابه وعقابه، فقالوا : إنه يثيب أو يعاقب العباد على ما ليس من فعلهم ويأمرهم بما لا يقدرون عليه، فاتهموا الله بالظلم والعبث، تعالى الله عما يقولون علوًا كبيرًا .
حقيقة الإيمان وحكم مرتكب الكبيرة
فصل

(1/133)

ومن أصول أهل السنة والجماعة أن الدين والإيمان قول وعمل قول القلب واللسان وعمل القلب واللسان والجوارح . وأن الإيمان بزيد بالطاعة وينقص بالمعصية . وهم مع ذلك لا يكفرون أهل القبلة بمطلق المعاصي والكبائر كما يفعله الخوارج، بل الأخوة الإيمانية ثابتة مع المعاصي . كما قال سبحانه في آية القصاص : { فَمَنْ عُفِيَ لَهُ مِنْ أَخِيهِ شَيْءٌ فَاتِّبَاعٌ بِالْمَعْرُوفِ } [ الآية ( 178 ) من سورة البقرة ] . وقال : { وَإِن طَائِفَتَانِ مِنَ الْمُؤْمِنِينَ اقْتَتَلُوا فَأَصْلِحُوا بَيْنَهُمَا فَإِن بَغَتْ إِحْدَاهُمَا عَلَى الأُخْرَى فَقَاتِلُوا الَّتِي تَبْغِي حَتَّى تَفِيءَ إِلَى أَمْرِ اللَّهِ فَإِن فَاءتْ فَأَصْلِحُوا بَيْنَهُمَا بِالْعَدْلِ وَأَقْسِطُوا إِنَّ اللَّهَ يُحِبُّ الْمُقْسِطِينَ إِنَّمَا الْمُؤْمِنُونَ إِخْوَةٌ فَأَصْلِحُوا بَيْنَ أَخَوَيْكُمْ } الآيتان ( 9، 10 ) من سورة الحجرات . ولا يسلبون الفاسق الملي الإسلام بالكلية . ولا يخلدونه في النار كما تقوله المعتزلة . بل الفاسق يدخل في اسم الإيمان المطلق كما في قوله تعالى : { فَتَحْرِيرُ رَقَبَةٍ مُّؤْمِنَةٍ } الآية ( 92 ) من سورة النساء . وقد لا دخل في اسم الإيمان المطلق كما في قوله تعالى : { إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ إِذَا ذُكِرَ اللَّهُ وَجِلَتْ قُلُوبُهُمْ وَإِذَا تُلِيَتْ عَلَيْهِمْ آيَاتُهُ زَادَتْهُمْ إِيمَانًا ) الآية ( 2 ) من سورة الأنفال . وقوله ـ صلى الله عليه وسلم ـ : ( لا يزني الزاني حين يزني وهو مؤمن، ولا يسرق السارق حين يسرق وهو مؤمن، ولا يشرب الخمر حين يشربها وهو مؤمن، ولا ينتهب نهبة ذات شرف يرفع الناس إليه فيها أبصارهم حين ينتهبها وهو مؤمن ) [ رواه البخاري ( 2475 ) ومسلم ( 57 ) عن أبي هريرة ] . ونقول هو مؤمن ناقص الإيمان، أو مؤمن بإيمانه فاسق بكبيرته، فلا يعطى الاسم المطلق ولا يسلب مطلق الاسم .
الشرح :

(1/134)

قوله : ( ومن أصول أهل السنة والجماعة ) أي : القواعد التي بنيت عليها عقيدتهم ( أن الدين ) هو لغة : الذل والانقياد . وشرعًا : هو ما أمر الله به ( والإيمان ) لغة : التصديق (1) ، وشرعًا : هو ما ذكره الشيخ بقوله : ( قول وعمل : قول القلب واللسان . وعمل القلب واللسان والجوارح ) هذا هو تعريف الإيمان عند أهل السنة والجماعة : أنه قول وعمل . فالقول قسمان : قول القلب وهو الاعتقاد، وقول اللسان هو التكلم بكلمة الإسلام . والعمل قسان : عمل القلب وهو نية وإخلاص . وعمل الجوارح ـ أي : الأعضاء ـ كالصلاة والحج والجهاد .
والفرق بين أقوال القلب وأعماله : أن أقواله هي العقائد التي يعتبر فها ويعتقدها، وأما أعمال القلب فهي حركته التي يحبها الله ورسوله، وهي محبة الخير وإرادته الجازمة وكراهية الشر والعزم على تركه . وأعمال القلب تنشأ عنها أعمال الجوارح وأقوال اللسان . ومن ثم صارت أقوال اللسان وأعمال الجوارح من الإيمان .
أقوال الناس في تعريف الإيمان :
1 ـ عند أهل السنة والجماعة : أنه اعتقاد بالقلب ونطق باللسان وعمل بالأركان .
2 ـ عند المرجئة : أنه اعتقاد بالقلب ونطق باللسان فقط .
3 ـ عند الكرامية : أنه نطق باللسان فقط .
4 ـ عند الجبرية : أنه الاعتراف بالقلب أو مجرد المعرفة في القلب .
5 ـ عند المعتزلة : أنه اعتقاد القلب ونطق اللسان وعمل الجوارح .
والفرق بينهم، أي : المعتزلة وبين أهل السنة أن مرتكب الكبيرة يسلب اسم الإيمان بالكلية ويخلد في النار عندهم، وعند أهل السنة لا يسلب الإيمان بالكلية بل هو مؤمن ناقص الإيمان ولا يخلد في النار إذا دخلها . والحق ما قاله أهل السنة والجماعة لأدلة كثيرة .

(1/135)

وقوله : ( وإن الإيمان يزيد بالطاعة وينقص بالمعصية ) أي : ومن أصول أهل السنة والجماعة أن الإيمان يتفاضل بالزيادة والنقصان فتزيده الطاعة وينقص بالمعصية . ويدل على ذلك أدلة كثيرة منها قوله تعالى : { إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ إِذَا ذُكِرَ اللَّهُ وَجِلَتْ قُلُوبُهُمْ وَإِذَا تُلِيَتْ عَلَيْهِمْ آيَاتُهُ زَادَتْهُمْ إِيمَانًا } الآية ( 2 ) الأنفال، وقوله تعالى : { لِيَزْدَادُوا إِيمَانًا مَّعَ إِيمَانِهِمْ } الآية ( 4 ) الفتح وغير ذلك من الأدلة .
وقوله : ( وهم مع ذلك لا يكفرون أهل القبلة بمطلق المعاضي والكبائر كما يفعله الخوارج ) أي : وأهل السنة والجماعة مع أنهم يرون أن الأعمال داخلة في مسمى الإيمان وأنه يزيد بالطاعة وينقص بالمعصية، هم مع ذلك لا يحكمون بالكفر على من يدعي الإسلام ويستقبل الكعبة بمطلق ارتكابه المعاصي التي هي دون الشرك والكفر ( كما يفعله الخوارج ) حيث قالوا : من فعل كبيرة فهو في الدنيا كافر وفي الآخرة مخلد في النار لا يخرج منها .
فأهل السنة يرون ( أن الأخوة الإيمانية ثابتة مع المعاصي ) فالعاصي أخ لنا في الإيمان، واستدل الشيخ على ذلك بقوله تعالى في آية القصاص : { فَمَنْ عُفِيَ لَهُ مِنْ أَخِيهِ شَيْءٌ فَاتِّبَاعٌ بِالْمَعْرُوفِ } المعنى : أن الجاني إذا عفا عنه المجني عليه أو وليه عن القصاص ورضي بأخذ المال في الدية فعلى مستحق المال أن يطلبه بالمعروف من غير عنف، وعلى من عليه المال أن يؤديه إليه من غير مماطله . ووجه الاستدلال من الآية : أنه سمى القاتل أخًا للمقتول مع أن القتل كبيرة من كبائر الذنوب ومع هذا لم تزل معه الأخوة الإيمانية .

(1/136)

واستدل الشيخ أيضًا بقوله تعالى : { وَإِن طَائِفَتَانِ مِنَ الْمُؤْمِنِينَ اقْتَتَلُوا فَأَصْلِحُوا بَيْنَهُمَا } الآيتين، ووجه الاستدلال من الآيتين الكريمتين أنه سماهم مؤمنين مع وجود الاقتتال والبغي بينهم، وسماهم إخوة للمؤمنين بقوله : { فَأَصْلِحُوا بَيْنَ أَخَوَيْكُمْ } .
ومعنى الآية إجمالًا : أنه إذا تقاتل فريقان من المسلمين فعلى المسلمين أن يسعوا في الصلح بينهم ويدعوهم إلى حكم الله، فإن حصل بعد ذلك التعدي من إحدى الطائفتين على الأخرى ولم تقبل الصلح، كان على المسلمين أن يقاتلوا هذه الطائفة الباغية حتى ترجع إلى أمر الله وحكمه، فإن رجعت تلك الطائفة عن بغيها وأجابت الدعوة إلى كتاب الله وحكمه، فعلى المسلمين أن يعدلوا بين الطائفتين في الحكم، ويتحرروا الصواب المطابق لحكم الله، ويأخذوا على يد الطائفة الظالمة حتى تخرج من الظلم وتؤدي ما يجب عليها للأخرى .
ثم أمر الله سبحانه المسلمين أن يعدلوا في كل أمورهم بعد أمرهم بهذا العدل الخاص بالطائفتين المقتتلتين، فقال : { وَأَقْسِطُوا إِنَّ اللَّهَ يُحِبُّ الْمُقْسِطِينَ } أي : اعدلوا إن الله يحب العادلين . وقوله تعالى : { إِنَّمَا الْمُؤْمِنُونَ إِخْوَةٌ } : جملة مستأنفة مقررة لما قبلها من الأمر بالإصلاح . والمعنى : إنهم يرجعون إلى أمر واحد هو الإيمان فهم إخوة في الدين { فَأَصْلِحُوا بَيْنَ أَخَوَيْكُمْ } يعني : كل مسلمين تخاصمًا وتقاتلًا، وتخصيص الاثنين بالذكر لإثبات وجوب الإصلاح فيما فوقهما بطريق الأولى . ( واتقوا الله ) في كل أموركم ( لعلكم ترحمون ) بسبب التقوى .

(1/137)

وقوله : ( ولا يسلبون الفاسق الملي الإسلام بالكلية، ولا يخلدونه في النار كما تقوله المعتزلة ) أي : ومن أصول أهل السنة والجماعة أنهم ( لا يسلبون ) أي : لا ينفون عن ( الفاسق ) الفسق : هو الخروج عن طاعة الله، والمراد بالفاسق هنا : الذي يرتكب بعض الكبائر كشرب الخمر والزنا والسرقة مع اعتقاد حرمة ذلك . ( الملي ) أي : الذي على ملة الإسلام، ولم يرتكب من الذنوب ما يوجب كفره . فأهل السنة والجماعة لا يسلبونه الإسلام بالكلية فيحكمون عليه بالكفر كما تقوله الخوارج في الدنيا ( ولا يخلدونه في النار ) أي : يحكمون عليه بالكفر كما تقوله الخوارج في الدنيا ( ولا يخلدونه في النار ) أي : يحكمون عليه بإلخلود في النار في الآخرة وعدم خروجه منها إذا دخلها ( كما تقوله المعتزلة ) والخوارج، فالمعتزلة يرون أن الفاسق لا يسمى مسلمًا ولا كافرًا، بل هو عندهم بالمنزلة بين المنزلتين، هذا حكمه عندهم في الدنيا . وأما حكمه عندهم في الآخرة فهو مخلد في النار . والأدلة على بطلان هذا المذهب كثيرة، وقد مر بعضها، وسيأتي ذكر بقيتها .
ثم بين الشيخ ـ رحمه الله ـ الحكم الصحيح الذي ينطبق على الفاسق الملي مؤيدًا بأدلته من الكتاب والسنة فقال : ( بل الفاسق يدخل في اسم الإيمان المطلق ) أي : مطلق الإيمان الذي يدخل فيه الإيمان الكامل والإيمان الناقص كما في قوله : { فَتَحْرِيرُ رَقَبَةٍ مُّؤْمِنَةٍ } فإن من أعتق رقبة مؤمنة وإن كان المعتق فاسقًا فيما يشترط فيه إيمان الرقبة المعتقة، ككفارة الظهار والقتل، أجزأه ذلك العتق باتفاق العلماء لأن ذلك يدخل في عموم الآية وإن لم يكن المعتق من أهل الإيمان الكامل .

(1/138)

وقوله : ( وقد لا يدخل ) أي : الفاسق الملي ( في اسم الإيمان المطلق ) أي : إذا أريد بالإيمان الكامل كما في قوله تعالى : { إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ إِذَا ذُكِرَ اللَّهُ وَجِلَتْ قُلُوبُهُمْ } الآية لأن المراد بالإيمان المذكور في الآية الكريمة الإيمان الكامل، فلا يدخل فيه الفاسق لأن إيمانه ناقص . ولنرجع إلى تفسير الآية الكريمة : { إِنَّمَا } : أداة حصر تثبت الحكم للمذكور وتنفيه عما سواه { الْمُؤْمِنُونَ } أي : الإيمان الكامل { إِذَا ذُكِرَ اللَّهُ } أي : ذكرت عظمته وقدرته وما خوف به من عصاه { وَجِلَتْ قُلُوبُهُمْ } أي : خافت . { وَإِذَا تُلِيَتْ عَلَيْهِمْ آيَاتُهُ } أي : قرئت آياته المنزلة أو ذكرت آياته الكونية { زَادَتْهُمْ إِيمَانًا } أي : زاد إيمانهم بسبب ذلك { وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ } أي : يفوضون جميع أمورهم إليه لا إلى غيره .
ثم ذكر الشيخ دليلًا من السنة على أن الفاسق الملي لا يدخل في اسم الإيمان الكامل وهو قوله ـ صلى الله عليه وسلم ـ : ( لا يزني الزاني حين يزني وهو مؤمن . . إلخ ) أي : كامل الإيمان فالمنفي هنا عن الزاني والسارق والشارب هو كمال الإيمان لا جميع الإيمان، بدليل الإجماع على توريث الزاني والسارق وشارب الخمر . فقد دل الحديث على أن هؤلاء حين فعلهم المعصية قد انتفى الإيمان الكامل عنهم، وقد دلت النصوص الكثيرة من الكتاب والسنة على أنهم غير مرتدين بذلك، فعلم أن الإيمان المنفي في هذا الحديث إنما هو كمال الإيمان الواجب .
وقوله : ( ولا ينتهب نهبة ذات شرف . . إلخ ) النهبة بضم النون : هي الشيء المنهوب، والنهب : أخذ المال بالغلبة والقهر ( ذات شرف ) أي : قدر . وقيل : ذات استشراف يستشرف الناس إليها ناظرين إليها رافعين أبصارهم .

(1/139)

ثم إن الشيخ ـ رحمه الله ـ ذكر النتيجة للبحث السابق واستخلص الحكم بقوله في حق الفاسق الملي : ( ونقول : هو مؤمن ناقص الإيمان أو مؤمن بإيمانه فاسق بكبيرته ) وهذا هو الحكم العادل جمعًا بين النصوص التي نفت الإيمان عنه كحديث : ( لا يزني الزاني حين يزني وهو مؤمن ) والنصوص التي أثبتت الإيمان له، كآية القصاص وآية حكم البغاة السابقتين وبناء على ذلك ( فلا يعطى الاسم المطلق ) أي : اسم الإيمان الكامل ( ولا يسلب مطلق الاسم ) أي : الإيمان الناقص . فيحكم عليه بالخروج من الإيمان كما تقوله المعتزلة والخوارج . والله أعلم فالإيمان المطلق هو الإيمان الكامل . ومطلق الإيمان هو الإيمان الناقص .
الواجب نحو أصحاب رسول الله ـ صلى الله عليه وسلم ـ وذكر فضائلهم
ومن أصول أهل السنة والجماعة سلامة قلوبهم وألسنتهم لأصحاب رسول الله ـ صلى الله عليه وسلم ـ كما وصفهم الله به في قوله تعالى : { وَالَّذِينَ جَاؤُو مِن بَعْدِهِمْ يَقُولُونَ رَبَّنَا اغْفِرْ لَنَا وَلإِخْوَانِنَا الَّذِينَ سَبَقُونَا بِالإِيمَانِ وَلا تَجْعَلْ فِي قُلُوبِنَا غِلًا لِّلَّذِينَ آمَنُوا رَبَّنَا إِنَّكَ رَؤُوفٌ رَّحِيمٌ } الآية ( 10 ) من سورة الحشر . وطاعة رسول الله ـ صلى الله عليه وسلم ـ في قوله : ( لا تسبوا أصحابي، فوالذي نفسي بيده لو أن أحدكم أنفق مثل أحد ذهبًا ما بلغ مد أحدهم ولا نصيفه ) [ رواه البخاري ( 3673 ) ومسلم ( 2541 ) عن أبي سعيد إلخدري وأبي هريرة ] .
الشرح :

(1/140)

أي من أصول عقيدة أهل السنة والجماعة ( سلامة قلوبهم ) من الغل والحقد والبغض وسلامة ( ألسنتهم ) من الطعن واللعن والسب ( لأصحاب رسول الله ـ صلى الله عليه وسلم ـ ) لفضلهم وسبقهم واختصاصهم بصحبة النبي ـ صلى الله عليه وسلم ـ ولما لهم من الفضل على جميع الأمة لأنهم الذين تحملوا الشريعة عنه ـ صلى الله عليه وسلم ـ وبلغوها لمن بعدهم ولجهادهم مع الرسول ـ صلى الله عليه وسلم ـ ومناصرتهم له .
وغرض الشيخ من عقد هذا الفصل الرد على الرافضة والخوارج الذين يسبون الصحابة ويبغضونهم ويجحدون فضائلهم . وبيان براءة أهل السنة والجماعة من هذا المذهب إلخبيث . وأنهم مع صحابة نبيهم كما وصفهم الله في قوله : { وَالَّذِينَ جَاؤُو مِن بَعْدِهِمْ } أي : بعد المهاجرين والأنصار وهم التابعون لهم بإحسان إلى يوم القيامة من عموم المسلمين { يَقُولُونَ رَبَّنَا اغْفِرْ لَنَا وَلإِخْوَانِنَا الَّذِينَ سَبَقُونَا بِالإِيمَانِ } المراد بالأخوة هنا أخوة الدين . فهم يستغفرون لأنفسهم ولمن تقدمهم من المهاجرين والأنصار { وَلا تَجْعَلْ فِي قُلُوبِنَا غِلًا } أي : غشًا وبغضًا وحسدًا { لِّلَّذِينَ آمَنُوا } أي : لأهل الإيمان، ويدخل في ذلك الصحابة دخولًا أوليًا لكونهم أشرف المؤمنين ولكون السياق فيهم .

(1/141)

قال الإمام الشوكاني : فمن لم يستغفر للصحابة على العموم ويطلب رضوان الله لهم فقد خالف ما أمر الله به في هذه الآية . فإن وجد في قلبه غلًا لهم فقد أصابه نزغ من الشيطان وحل به نصيب وافر من عصيان الله بعداوة أوليائه وخير أمة نبيه ـ صلى الله عليه وسلم ـ وانفتح له باب من إلخذلان ما يفد به على نار جهنم إن لم يتدارك نفسه باللجوء إلى الله سبحانه والاستغاثة به بأن ينزغ عن قلبه ما طرقه من الغل لخير القرون وأشرف هذه الأمة . فإن جاوز ما يجده من الغل إلى شتم أحد منهم فقد انقاد للشيطان بزمام، ووقع في غضب الله وسخطه . وهذا الداء العضال إنما يصاب به من ابتلي بمعلم من الرافضة أو صاحب من أعداء خير الأمة الذين تلاعب بهم الشيطان وزين لهم الأكاذيب المختلفة والأقاصيص المفتراة وإلخرافات الموضوعة، وصرفهم عن كتاب الله الذي لا يأتيه الباطل من بين يديه ولا من خلفه . ا . ه ـ .
والشاهد من الآية الكريمة : أن فيها فضل الصحابة لسبقهم بالإيمان، وفضل أهل السنة الذين يتولونهم وذم الذين يعادونهم . وفيها مشروعية الاستغفار للصحابة والترضي عنهم . وفيها سلامة قلوب أهل السنة وألسنتهم لأصحاب رسول الله ـ صلى الله عليه وسلم ـ ففي قولهم : { ربنا اغفر لنا } إلخ سلامة الألسنة . وفي قولهم : { وَلا تَجْعَلْ فِي قُلُوبِنَا غِلًا لِّلَّذِينَ آمَنُوا } سلامة القلوب .

(1/142)

وفي الآية تحريم سبهم وبغضهم وأنه ليس من فعل المسلمين . وأن من فعل ذلك لا يستحق من الفيء شيئًا . وقوله : ( وطاعة النبي ـ صلى الله عليه وسلم ـ في قوله ) أي : أن أهل السنة يطيعون النبي ـ صلى الله عليه وسلم ـ في سلامة قلوبهم وألسنتهم لأصحابه، والكف عن سبهم وتنقصهم حيث نهاهم النبي ـ صلى الله عليه وسلم ـ عن ذلك بقوله : ( لا تسبوا أصحابي ) أي : لا تنتقصوا ولا تشتموا ( أصحابي ) أي : لا تنتقصوا ولا تشتموا ( أصحابي ) : جمع صاحب . ويقال لمن صاحب النبي ـ صلى الله عليه وسلم ـ : صحابي . وهو من لقي النبي ـ صلى الله عليه وسلم ـ مؤمنًا به ومات على ذلك .
( فوالذي نفسي بيده ) هذا قسم من النبي ـ صلى الله عليه وسلم ـ يريد به تأكيد ما بعده : ( لو أن أحدكم أنفق مثل أحد ذهبًا ) جواب الشرط، وأحد جبل معروف في المدينة سمي بذلك لتوحده عن الجبال، وذهبًا : منصوب على التمييز ( ما بلغ مد أحدهم ) المد مكيال وهو ربع الصاع النبوي ( ولا نصيفه ) لغة في النصف كما يقال : ثمين بمعنى الثمن .
والمعنى أن الإنفاق الكثير في سبيل الله من غير الصحابة ـ رضي الله عنهم ـ لا يعادل الإنفاق القليل من الصحابة، وذلك أن الإيمان الذي كان في قلوبهم حين الإنفاق في أول الإسلام وقلة أهله وكثرة الصوارف عنه وضعف الدواعي إلي لا يمكن أن يحصل لأحد مثله ممن بعدهم .
والشاهد من الحديث : أن فيه تحريم سب الصحابة . وبيان فضلهم على غيرهم . وأن العمل يتفاضل بحسب نية صاحبه وبحسب الوقت الذي أدي فيه . والله أعلم . وفي الحديث أن من أحب الصحابة وأثنى عليهم فقد أطاع الرسول ـ صلى الله عليه وسلم ـ ومن سبهم وأبغضهم فقد عصى الرسول ـ صلى الله عليه وسلم ـ .
فضل الصحابة وموقف أهل السنة والجماعة منه وبيان تفاضلهم

(1/143)

ويقبلون ما جاء به الكتاب والسنة والإجماع من فضائلهم ومراتبهم . ويفضلون من أنفق من قبل الفتح ـ وهو صلح الحديبية ـ وقاتل على من أنفق من بعد وقاتل . ويفضلون المهاجرين على الأنصار . ويؤمنون بأن الله قال لأهل بدر وكانوا ثلاثمائة وبضعة عشر : ( اعملوا ما شئتم فقد غفرت لكم ) [ رواه البخاري ( 3007 ) ومسلم ( 2494 ) عن أنس ] . وبأنه لا يدخل النار أحد بايع تحت الشجرة كما أخبر به النبي ـ صلى الله عليه وسلم ـ (2) وكانوا أكثر من ألف وأربعمائة (3) ويشهدون بالجنة لمن شهد له رسول الله ـ صلى الله عليه وسلم ـ كالعشرة وثابت بن قيس بن شماس وغيرهم من الصحابة (4) ويقرون بما تواتر به النقل عن أمير المؤمنين علي بن أبي طالب ـ رضي الله عنه ـ وغيره من أن خير هذه الأمة بعد نبيها أبو بكر ثم عمر ويثلثون بعثمان ويربعون بعلي ـ رضي الله عنهم ـ (5) كما دلت عليه الآثار وكما أجمع الصحابة على تقديم عثمان في البيعة مع أن بعض أهل السنة كانوا قد اختلفوا في عثمان وعلي ـ رضي الله عنهما ـ بعد اتفاقهم على تقديم أبي بكر وعمر أيهما أفضل، فقدم قوم عثمان وسكتوا، وربعوا بعلي، وقدم قوم عليًا وقوم توقفوا، لكن استقر أمر أهل السنة على تقديم عثمان ثم علي .
الشرح :
بين الشيخ ـ رحمه الله ـ في هذا المقطع من كلامه تفاضل الصحابة بعد أن بين فيما سبق فضلهم عمومًا وموقف أهل السنة والجماعة من ذلك . فقوله : ( ويقبلون ) أي : أهل السنة والجماعة ( ما جاء في الكتاب والسنة والإجماع ) أي : إجماع المسلمين ( من فضائلهم ومراتبهم ) وكفى بهذه المصادر الثلاثة شاهدًا على فضلهم .

(1/144)

ثم إنهم ليسوا على درجة واحدة في الفضل بل بحسب سبقهم إلى الإسلام والجهاد والهجرة، وبحسب ما قاموا به من أعمال تجاه نبيهم ودينهم ورضي الله عنهم ولذلك قال الشيخ ـ رحمه الله ـ : ( ويفضلون من أنفق من قبل الفتح وهو صلح الحديبية ) لأن الله سماه فتحًا بقوله تعالى : { إِنَّا فَتَحْنَا لَكَ فَتْحًا مُّبِينًا } الآية ( 1 ) الفتح، وذلك هو المشهور أن المراد بالفتح صلح الحديبية لأن سورة الفتح نزلت عقيبه .
والحديبية : بئر قرب مكة وقعت عنده البيعة تحت شجرة كانت هناك حينما صد المشركون رسول الله ـ صلى الله عليه وسلم ـ وأصحابه عن دخول مكة فبايعوه على الموت . وسميت هذه البيعة فتحًا لما حصل بسببها من الخير والنصر للمسلمين . والدليل على تفضيل هؤلاء قوله تعالى : { لا يَسْتَوِي مِنكُم مَّنْ أَنفَقَ مِن قَبْلِ الْفَتْحِ وَقَاتَلَ أُوْلَئِكَ أَعْظَمُ دَرَجَةً مِّنَ الَّذِينَ أَنفَقُوا مِن بَعْدُ وَقَاتَلُوا } الآية ( 10 ) الحديد . وهؤلاء هم السابقون الأولون من المهاجرين والأنصار قال الله تعالى : { وَالسَّابِقُونَ الأَوَّلُونَ مِنَ الْمُهَاجِرِينَ وَالأَنصَارِ وَالَّذِينَ اتَّبَعُوهُم بِإِحْسَانٍ رَّضِيَ اللَّهُ عَنْهُمْ وَرَضُواْ عَنْهُ } الآية ( 100 ) من سورة التوبة .
قال : ( ويقدمون المهاجرين على الأنصار ) المهاجرون جمع مهاجر والمراد بهم الذين هاجروا من مكة إلى المدينة، والهجرة لغة : الترك، وشرعًا : الانتقال من بلد الشرك إلى بلد الإسلام . والأنصار : أي الذين ناصروا الرسول ـ صلى الله عليه وسلم ـ وهم الأوس وإلخزرج سماهم النبي ـ صلى الله عليه وسلم ـ بهذا الاسم .

(1/145)

والدليل على تفضيل المهاجرين على الأنصار أن الله قدمهم في الذكر كما قال تعالى : { وَالسَّابِقُونَ الأَوَّلُونَ مِنَ الْمُهَاجِرِينَ وَالأَنصَارِ } وقال تعالى : { وَالسَّابِقُونَ الأَوَّلُونَ مِنَ الْمُهَاجِرِينَ وَالأَنصَارِ } وقال تعالى : { لَقَد تَّابَ الله عَلَى النَّبِيِّ وَالْمُهَاجِرِينَ وَالأَنصَارِ الَّذِينَ اتَّبَعُوهُ فِي سَاعَةِ الْعُسْرَةِ } الآية ( 117 ) التوبة . وقال تعالى : { لِلْفُقَرَاء الْمُهَاجِرِينَ الَّذِينَ أُخْرِجُوا مِن دِيارِهِمْ وَأَمْوَالِهِمْ يَبْتَغُونَ فَضْلًا مِّنَ اللَّهِ وَرِضْوَانًا وَيَنصُرُونَ اللَّهَ وَرَسُولَهُ أُوْلَئِكَ هُمُ الصَّادِقُونَ وَالَّذِينَ تَبَوَّؤُوا الدَّارَ وَالإِيمَانَ مِن قَبْلِهِمْ يُحِبُّونَ مَنْ هَاجَرَ إِلَيْهِمْ } الآية . الآيتان ( 8 ـ 9 ) الحشر . فدلت هذه الآيات الكريمة على فضل المهاجرين والأنصار وعلى تقديم المهاجرين على الأنصار في الفضل لتقديمهم في الذكر ولما قاموا به من ترك بلادهم وأموالهم وأولادهم طلبًا للأجر ونصرة لله ولرسوله وصدقهم في ذلك ـ رضي الله عنهم ـ .
قال : ( ويؤمنون بأن الله قال لأهل بدر وكانوا ثلاثمائة وبضعة عشر : اعملوا ما شئتم فقد غفرت لكم ) كما جاء في الصحيحين في قصة حاطب بن أبي بلتعة . وبدر : قرية مشهورة على نحو أربع مراحل من المدينة حصلت عندها الوقعة التي أعز الله بها الإسلام وسمي يوم بدر يوم الفرقان .

(1/146)

وقوله : ( وكانوا ثلاثمائة وبضعة عشر ) هكذا ورد عددهم في صحيح البخاري . وقوله : ( اعملوا ما شئتم فقد غفرت لكم ) قال ابن القيم في الفوائد : أشكل على كثير من الناس معناه، ثم ذكر الأقوال في ذلك . ثم قال : فالذي نظن في ذلك ـ والله أعلم ـ أن هذا خطاب لقوم قد علم الله سبحانه أنهم لا يفارقون دينهم بل يموتون على الإسلام وأنهم قد يقارفون ما يقارفه غيرهم من الذنوب ولكن لا يتركهم سبحانه مصرين عليها بل يوقفهم لتوبة نصوح واستغفار وحسنات تمحو أثر ذلك . ويكون تخصيصهم بهذا دون غيرهم لأنه قد تحقق ذلك فيهم وأنهم مغفور لهم، ولا يمنع ذلك كون المغفرة حصلت بأسباب تقوم بهم، كما لا يقتضي أن يعطلوا الفرائض وثوقًا بالمغفرة . فلو كانت قد حصلت بدون الاستمرار على القيام بالأوامر لما احتاجوا بعد ذلك إلى صلاة ولا حج ولا زكاة ولا جهاد وهذا محال . انتهى .
قال : ( وبأنه لا يدخل النار أحد بايع تحت الشجرة كما أخبر به النبي ـ صلى الله عليه وسلم ـ . بل لقد ـ رضي الله عنهم ـ ورضوا عنه وكانوا أكثر من ألف وأربعمائة ) هذا الكلام في شأن أهل بيعة الرضوان، وهي البيعة التي حصلت في الحديبية حين صد المشركون رسول الله ـ صلى الله عليه وسلم ـ عن دخول مكة كما سبق بيانه قريبًا . وقد ذكر لهم الشيخ مزيتين :
الأولى : أنه لا يدخل النار أحد منهم . ودليل ذلك ما في صحيح مسلم من حديث جابر ـ رضي الله عنه ـ أن النبي ـ صلى الله عليه وسلم ـ قال : ( لا يدخل النار أحد بايع تحت الشجرة ) .
الثانية : أن الله قد رضي عنهم . وهذا صريح القرآن كما في قوله تعالى : { لَقَدْ رَضِيَ اللَّهُ عَنِ الْمُؤْمِنِينَ إِذْ يُبَايِعُونَكَ تَحْتَ الشَّجَرَةِ } الآية ( 18 ) الفتح . وقوله : ( وكانوا أكثر من ألف وأربعمائة ) هذا بناء على الصحيح في عددهم . والله أعلم .

(1/147)

وقوله : ( ويشهدون بالجنة لمن شهد له رسول الله ـ صلى الله عليه وسلم ـ كالعشرة وثابت بن قيس بن شماس وغيرهم من الصحابة ) أي : يشهد أهل السنة والجماعة بالجنة لمن شهد له الرسول بذلك، أما من لم يشهد له الرسول ـ صلى الله عليه وسلم ـ بالجنة فلا يشهدون له لأن في هذا تقولًا على الله . لكن يرجون للمحسنين ويخافون على المسيئين . وهذا أصل من أصول العقيدة .
وقوله : ( كالعشرة ) هم : أبو بكر وعمر وعثمان وعلي وعبد الرحمن بن عوف والزبير بن العوام وسعد بن أبي وقاص وسعيد بن زيد وأبو عبيدة بن الجراح وطلحة بن عبيد الله ـ رضي الله عنهم ـ . وقد صحت الأحاديث بالشهادة لهؤلاء بالجنة وقوله : ( وثابت بن قيس بن شماس ) هو خطيب رسول الله ـ صلى الله عليه وسلم ـ وبشارته بالجنة ثابتة في صحيح البخاري (6) عن النبي ـ صلى الله عليه وسلم ـ . وقوله : ( وغيرهم من الصحابة ) أي : غير من ذكر ممن أخبر النبي ـ صلى الله عليه وسلم ـ أنهم في الجنة كعكاشة بن محصن وعبد الله بن سلام وغيرهما .
قوله : ( ويقرون بما تواتر به النقل عن أمير المؤمنين علي بن أبي طالب ـ رضي الله عنه ـ وغيره ) أي : يعترف أهل السنة والجماعة ويعتقدون ( ما تواتر به النقل ) أي : ما ثبت بطريق التواتر، ( والتواتر هو أقوى الأسانيد ) ، ( عن أمير المؤمنين علي بن أبي طالب ـ رضي الله عنه ـ وغيره ) من الصحابة ( أن خير هذه الأمة بعد نبيها أبو بكر ثم عمر، ويثلثون بعثمان ) أي : يجعلونه الثالث في الترتيب ( ويربعون بعلي ) أي : يجعلونه الرابع ( ـ رضي الله عنهم ـ ) وفي هذه الرواية المتواترة عن علي رد على الرافضة الذين يفضلون عليًا على أبي بكر وعمر ويقدمونه عليهما في الخلافة، فيطعنون في خلافة الشيخين . وهذا البحث يتضمن مسألتين :

(1/148)

الأولى : مسألة الخلافة، الثانية : مسألة التفضيل . فأما مسألة الخلافة : فقد أجمع أهل السنة والجماعة بما فيهم الصحابة ـ رضي الله عنهم ـ على أن إلخليفة بعد رسول الله ـ صلى الله عليه وسلم ـ أبو بكر ثم عمر ثم عثمان ثم علي . وأما مسألة التفضيل : فقد أجمعوا على أن أفضل هذه الأمة بعد نبيها أبو بكر ثم عمر، كما تواتر به النقل عن علي .
واختلفوا في عثمان وعلي ـ رضي الله عنهما ـ أيهما أفضل . وقد ذكر الشيخ هنا في المسألة ثلاثة أقوال حيث يقول : ( فقدم قوم عثمان وسكتوا، وربعوا بعلي . وقدم قوم عليًا وقوم توقفوا ) هذا حاصل الخلاف في المسألة : تقديم عثمان . تقديم علي، التوقف عن تقديم أحدهما على الآخر . وأشار الشيخ إلى ترجيح الرأي الأول وهو تقديم عثمان لأمور : الأمر الأول : أن هذا هو الذي دلت عليه الآثار الواردة في مناقب عثمان ـ رضي الله عنه ـ الثاني : إجماع الصحابة على تقديم عثمان في البيعة وما ذاك إلا أنه أفضل فترتيبهم في الفضل كترتيبهم في الخلافة .
الثالث : أنه استقر أمر أهل السنة على تقديم عثمان ثم علي، كما سبق أنهم قدموه في البيعة . قال عبد الرحمن بن عوف لعلي ـ رضي الله عنه ـ : إني نظرت أمر الناس فلم أرهم يعدلون بعثمان . قال أبو أيوب : من لم يقدم عثمان على علي فقد أزرى بالمهاجرين والأنصار . فهذا دليل على أن عثمان أفضل لأنهم قدموه باختيارهم بعد تشاورهم وكان علي ـ رضي الله عنهم ـ من جملة من بايعه وكان يقيم الحدود بين يديه .
حكم تقديم علي ـ رضي الله عنه ـ على غيره من الخلفاء الأربعة في الخلافة
وإن كانت هذه المسألة ـ مسألة عثمان وعلي ـ ليست من الأصول التي يضلل المخالف فيها عند جمهور أهل السنة، لكن التي يضلل فيها مسألة الخلافة . وذلك لأنهم يؤمنون أن إلخليفة بعد رسول الله ـ صلى الله عليه وسلم ـ أبو بكر ثم عمر ثم عثمان ثم علي . ومن طعن في خلافة أحد من هؤلاء فهو أضل من حمار أهله .
الشرح :

(1/149)

أبدى الشيخ ـ رحمه الله ـ موازنة بين المسألتين : مسألة تقديم علي على عثمان في الفضل، ومسألة تقديم علي على غيره في الخلافة من حيث ما يترتب على ذلك التقديم من خطورة . فبين أن مسألة تفضيل علي على عثمان لا يضلل، أي لا يحكم بضلال من قال بها، نظرًا لوجود الخلاف فيها بين أهل السنة . وإن كان الراجح تفضيل عثمان ـ رضي الله عنه ـ . ( لكن التي يضلل فيها مسألة الخلافة ) أي : يحكم بضلال من خالف فيها فرأى تقديم علي في الخلافة على عثمان أو غيره من الخلفاء الذين سبقوه . أو قدم عليًا على أبي بكر وعمر في الفضيلة .
فأهل السنة والجماعة يؤمنون بأن إلخليفة بعد رسول الله ـ صلى الله عليه وسلم ـ أبو بكر الصديق ـ رضي الله عنه ـ لفضله وسابقته، وتقديم النبي ـ صلى الله عليه وسلم ـ له على جميع الصحابة وإجماع الصحابة على بيعته . ثم إلخليفة من بعد أبي بكر عمر بن الخطاب ـ رضي الله عنه ـ لفضله وسابقته وعهد أبي بكر إليه واتفاق الأمة عليه بعد أبي بكر . ثم إلخليفة بعد عمر عثمان بن عفان ـ رضي الله عنه ـ لتقديم أهل الشورى له واتفاق الأمة عليه . ثم بعد عثمان إلخليفة علي ـ رضي الله عنه ـ لفضله وإجماع أهل عصره عليه . فهؤلاء هم الخلفاء الأربعة المشار إليهم في حديث العرباض بن سارية ـ رضي الله عنه ـ بقوله ـ صلى الله عليه وسلم ـ : ( عليكم بسنتي وسنة الخلفاء الراشدين المهديين من بعدي ) .
ولهذا قال الشيخ : ( ومن طعن في خلافة أحد من هؤلاء ) يعني : الأربعة المذكورين ( فهو أضل من حمار أهله ) لمخالفته النص والإجماع من غير حجة ولا برهان، وذلك كالرافضة الذين يزعمون أن الخلافة بعد النبي ـ صلى الله عليه وسلم ـ لعلي بن أبي طالب . والحاصل في مسألة تقديم علي ـ رضي الله عنه ـ على غيره من الخلفاء الثلاثة :
1 ـ من قدمه في الخلافة فهو ضال بالاتفاق .

(1/150)

2 ـ من قدمه في الفضيلة على أبي بكر وعمر فهو ضال أيضًا . ومن قدمه على عثمان في الفضيلة فلا يضلل وإن كان هذا خلاف الراجح .
مكانة أهل بيت النبي ـ صلى الله عليه وسلم ـ عند أهل السنة والجماعة
ويحبون أهل بيت رسول الله ـ صلى الله عليه وسلم ـ ويتولونهم ويحفظون فيهم وصية رسول الله ـ صلى الله عليه وسلم ـ حيث قال يوم غدير خم : ( أذكركم الله في أهل بيتي ) [ رواه مسلم ( 2408 ) عن زيد بن أرقم ] . وقال أيضًا للعباس عمه وقد اشتكى إليه أن بعض قريش يجفو بني هاشم : فاقل : ( والذي نفسي بيده لا يؤمنون حتى يحبوكم لله ولقرابتي ) [ رواه طرد الزيني في ( أماليه ) ( ق 88/ب ) عن العباس، بسند صحيح ] . وقال : ( إن الله اصطفى بني إسماعيل واصطفى من بني إسماعيل كنانة، واصطفى من كنانة قريشًا، واصطفى من قريش بني هاشم واصطفاني من بني هاشم ) [ رواه مسلم ( 2276 ) عن وائلة بن الأسقع ] .
الشرح :
بين الشيخ ـ رحمه الله ـ في هذا مكانة أهل البيت عند أهل السنة والجماعة وأنهم ( يحبون أهل بيت رسول الله ـ صلى الله عليه وسلم ـ ) وأهل البيت هم آل النبي ـ صلى الله عليه وسلم ـ الذين حرمت عليهم الصدقة، وهم : آل علي وآل جعفر وآل عقيل وآل العباس وبنو الحارث بن عبد المطلب، وأزواج النبي ـ صلى الله عليه وسلم ـ وبناته من أهل بيته، كما قال تعالى : { إِنَّمَا يُرِيدُ اللَّهُ لِيُذْهِبَ عَنكُمُ الرِّجْسَ أَهْلَ الْبَيْتِ } الآية ( 33 ) الأحزاب .

(1/151)

فأهل السنة يحبونهم ويحترمونهم ويكرمونهم لأن ذلك من احترام النبي ـ صلى الله عليه وسلم ـ وإكرامه، ولأن الله ورسوله قد أمرا بذلك قال تعالى : { قُل لاَّ أَسْأَلُكُمْ عَلَيْهِ أَجْرًا إِلاَّ الْمَوَدَّةَ فِي الْقُرْبَى } الآية ( 23 ) الشورى وجاءت نصوص من السنة بذلك منها ما ذكره الشيخ، وذلك إذا كانوا متبعين للسنة مستقيمين على الملة كما كان عليه سلفهم كالعباس وبنيه وعلي وبنيه، أما من خالف السنة ولم يستقم على الدين، فإنه لا تجوز محبته ولو كان من أهل البيت .
وقوله : ( ويتولونهم ) أي : يحبونهم من الولاية بفتح الواو، وهي المحبة . وقوله : ( ويحفظون فيهم وصية رسول الله ـ صلى الله عليه وسلم ـ ) أي : يعملون بها ويطبقونها ( حيث قال يوم غدير خم ) الغدير هنا : هو مجمع السيل، ( وخم ) قيل : اسم رجل نسب الغدير إليه . وقيل : هو الغيضة أي : الشجر الملتف، نسب هذا الغدير إليها لأنه واقع فيها . وهذا الغدير كان في طريق المدينة مر به ـ صلى الله عليه وسلم ـ في عودته من حجة الوداع وخطب فيه فكان من خطبته ما ذكره الشيخ : ( أذكركم الله في أهل بيتي ) أي : أذكركم ما أمر الله به في حق أهل بيتي من احترامهم وإكرامهم والقيام بحقهم .
وقال أيضًا : ( للعباس عمه ) هو العباس بن عبد المطلب بن هاشم بن عبد مناف ( وقد اشتكى إليه ) أي : أخبره بما يكره ( أن بعض قريش يجفو ) الجفاء ترك البر والصلة ( فقال ) أي : النبي ـ صلى الله عليه وسلم ـ : ( والذي نفسي بيده ) هذا قسم منه ـ صلى الله عليه وسلم ـ ( لا يؤمنون ) أي : الإيمان الكامل الواجب ( حتى يحبوكم لله ولقرابتي ) أي لأمرين : الأول : التقرب إلى الله بذلك لأنهم من أوليائه .

(1/152)

الثاني : لكونهم قرابة رسول الله ـ صلى الله عليه وسلم ـ وفي ذلك إرضاء له وإكرام له . ( وقال ) النبي ـ صلى الله عليه وسلم ـ مبينًا فضل بني هاشم الذين هم قرابته : ( إن الله اصطفى ) أي : اختار . والصفوة : إلخيار ( بني إسماعيل ) بن إبراهيم إلخليل عليهما السلام ( واصطفى من بني إسماعيل كنانة ) اسم قبيلة أبوهم كنانة بن خزيمة ( واصطفى من كنانة قريشًا ) وهم أولاد مضر بن كنانة ( واصطفى من قريش بني هاشم ) وهم بنو هاشم بن عبد مناف ( واصطفاني من بني هاشم ) فهو محمد بن عبد الله بن عبد المطلب بن هاشم بن عبد مناف بن قصي بن كلاب بن مرة بن كعب بن لؤي بن غالب بن فهر بن مالك بن النضر بن كنانة بن خزيمة بن مدركة بن إلياس بن مضر بن نزار بن معد بن عدنان .
والشاهد من الحديث : أن فيه دليلًا على فضل العرب، وأن قريشًا أفضل العرب وأن بني هاشم أفضل قريش، وأن الرسول ـ صلى الله عليه وسلم ـ أفضل بني هاشم فهو أفضل الخلق نفسًا وأفضلهم نسبًا . وفيه فضل بني هاشم الذين هم قرابة الرسول ـ صلى الله عليه وسلم ـ .
مكانة أزواج النبي ـ صلى الله عليه وسلم ـ عند أهل السنة والجماعة
ويتولون أزواج النبي ـ صلى الله عليه وسلم ـ أمهات المؤمنين . ويؤمنون بأنهن أزواجه في الآخرة خصوصًا خديجة ـ رضي الله عنها ـ أم أكثر أولاده، وأول من آمن به وعاضده على أمره وكان لها منه المنزلة العالية . والصديقة بنت الصديق ـ رضي الله عنها ـ التي قال فيها النبي ـ صلى الله عليه وسلم ـ : ( فضل عائشة على النساء كفضل الثريد على سائر الطعام ) [ رواه البخاري ( 3770 ) ومسلم ( 2446 ) عن أنس ] .
الشرح :

(1/153)

ذكر الشيخ ـ رحمه الله ـ تعالى في هذه الجملة عقيدة أهل السنة والجماعة في أزواج النبي ـ صلى الله عليه وسلم ـ فقال : ( ويتولون أزواج رسول الله ـ صلى الله عليه وسلم ـ ) أي : يحبونهم ويوقرونهم لأنهن ( أمهات المؤمنين ) في الاحترام والتوقير وتحريم نكاحهن على الأمة . أما بقية الأحكام فحكمهن حكم الأجنبيات من حيث تحريم إلخلوة بهن والنظر إليهن . قال تعالى : { النَّبِيُّ أَوْلَى بِالْمُؤْمِنِينَ مِنْ أَنفُسِهِمْ وَأَزْوَاجُهُ أُمَّهَاتُهُمْ } الآية ( 6 ) الأحزاب . وقال تعالى : { وَمَا كَانَ لَكُمْ أَن تُؤْذُوا رَسُولَ اللَّهِ وَلا أَن تَنكِحُوا أَزْوَاجَهُ مِن بَعْدِهِ أبدًا إِنَّ ذَلِكُمْ كَانَ عِندَ اللَّهِ عَظِيمًا } الآية ( 53 ) الأحزاب، وقال تعالى : { وَإِذَا سَأَلْتُمُوهُنَّ مَتَاعًا فَاسْأَلُوهُنَّ مِن وَرَاء حِجَابٍ } الآية ( 53 ) الأحزاب، فهن أمهات المؤمنين في الاحترام والتحريم لا في المحرمية .
وقد توفي ـ صلى الله عليه وسلم ـ عن تسع وهن : ( عائشة وحفصة وزينب بنت جحش وأم سلمة وصفية وميمونة وأم حبيبة وسودة وجويرية ) وأما خديجة فقد تزوجها قبل النبوة ولم يتزوج عليها حتى ماتت . وتزوج ـ صلى الله عليه وسلم ـ زينب بنت خزيمة الهلالية ولم تلبث إلا يسيرًا ثم توفيت . هؤلاء جملة من دخل بهن من النساء، وهن إحدى عشرة ـ رضي الله عنهن ـ . ( ويؤمنون ) أي : أهل السنة والجماعة ( بأنهن أزواجه في الآخرة ) وفي هذا شرف لهن وفضيلة جليلة ( خصوصًا خديجة ـ رضي الله عنها ـ ) فلها من المزايا والفضائل الشيء الكثير وقد ذكر الشيخ منها :
1 ـ أنها أم أكثر أولاده، فكل أولاده منها ما عدا إبراهيم فمن مارية القبطية .
2 ـ أنها أول من آمن به، مطلقًا على قول، وهو الذي ذكر الشيخ هنا، أو هي أول من آمن به من النساء على القول الآخر .
3 ـ هي أول من عاضده وأعانه في أول أمره وكانت نصرتها له في أعظم أوقات الحاجة .

(1/154)

4 ـ أنها كان لها منه ـ صلى الله عليه وسلم ـ المنزلة العالية فكان يحبها ويذكرها كثيرًا ويثني عليها .
( والصديقة بنت الصديق ـ رضي الله عنهما ـ ) يعني : عائشة بنت أبي بكر، والصديق : هو المبالغ في الصدق، وقد لقب النبي ـ صلى الله عليه وسلم ـ أبا بكر بذلك . ولعائشة ـ رضي الله عنها ـ فضائل كثيرة منها : أنها أحب أزواج النبي ـ صلى الله عليه وسلم ـ إليه . وأنه لم يتزوج بكرًا غيرها . وأنه ـ صلى الله عليه وسلم ـ كان ينزل عليه الوحي في لحافها . وأن الله برأها مما رماها به أهل الإفك، وأنها أفقه نسائه وكان أكابر الصحابة إذا أشكل عليهم الأمر استفتوها . وأن الرسول ـ صلى الله عليه وسلم ـ توفى في بيتها، بين سحرها ونحرها ودفن في بيتها إلى غير ذلك من فضائلها .
وقد ذكر الشيخ من فضائلها هنا : ( أن النبي ـ صلى الله عليه وسلم ـ قال فيها : فضل عائشة على النساء كفضل الثريد على سائر الطعام ) والثريد : هو أفضل الأطعمة لأنه : ( خبز ولحم ) وإلخبز من البر وهو أفضل الأقوات، واللحم أفضل الإدام، فإذا كان اللحم سيد الإدام والبر سيد القوت ومجموعها الثريد كان الثريد أفضل الطعام .
تبرؤ أهل السنة والجماعة مما يقوله المبتدعة في حق الصحابة وأهل البيت

(1/155)

ويتبرؤون من طريقة الروافض الذين يبغضون الصحابة ويسبونهم، ومن طريقة النواصب الذين يؤذون أهل البيت بقول أو عمل . ويمسكون عما شجر بين الصحابة . ويقولون : إن هذه الآثار المروية في مساويهم منها ما هو كذب، ومنها ما قد زيد فيه ونقص وغيره عن وجهه . والصحيح منه هم فيه معذورون إما مجتهدون مصيبون وإما مجتهدون مخطئون . وهم مع ذلك يعتقدون أن كل واحد من الصحابة معصوم عن كبائر الإثم وصغائره . بل تجوز عليهم الذنوب في الجملة . ولهم من السوابق والفضائل ما يوجب مغفرة ما يصدر منهم إن صدر . حتى أنهم يغفر لهم من السيئات ما لا يغفر لمن بعدهم . لأن لهم من الحسنات التي تمحو السيئات ما ليس لمن بعدهم . وقد ثبت بقول رسول الله ـ صلى الله عليه وسلم ـ أنهم خير القرون . وأن المد من أحدهم إذا تصدق به كان أفضل من جبل أحد ذهبًا ممن بعدهم . ثم إذا كان قد صدر من أحدهم ذنب فيكون قد تاب منه . أو أتى بحسنات تمحوه، أو غفر له بفضل سابقته أو بشفاعة محمد ـ صلى الله عليه وسلم ـ الذي هم أحق الناس بشفاعته . أو ابتلي ببلاء في الدنيا كفر به عنه . فإذا كان هذا في الذنوب المحققة، فكيف الأمور التي كانوا فيها مجتهدين إن أصابوا فلهم أجران وإن أخطأوا فلهم أجر واحد والخطأ مغفور ؟ ثم القدر الذي ينكر من فعلهم قليل نزر مغمور في جنب فضائل القوم ومحاسنهم من الإيمان بالله ورسوله والجهاد في سبيله والهجرة والنصرة والعلم النافع والعمل الصالح . ومن نظر في سيرة القوم بعلم وبصيرة وما من الله عليهم به من الفضائل علم يقينًا أنهم خير الخلق بعد الأنبياء، لا كان ولا يكون مثلهم وأنهم الصفوة من قرون هذه الأمة التي هي خير الأمم وأكرمها على الله .
الشرح :
بين الشيخ ـ رحمه الله ـ في هذا :

(1/156)

أولًا : موقف أهل السنة والجماعة من الصحابة وأهل البيت وأنه موقف الاعتدال والوسط بين الإفراط والتفريط والغلو والجفاء، يتولون جميع المؤمنين لا سيما السابقين الأولين من المهاجرين والأنصار والذين اتبعوهم بإحسان ويتولون أهل البيت . يعرفون قدر الصحابة وفضلهم ومناقبهم ويرعون حقوق أهل البيت التي شرعها الله لهم .
( ويتبرؤون من طريقة الروافض ) الذين يسبون الصحابة ويطعنون فيهم . ويغلون في حق علي بن أبي طالب وأهل البيت . ( ومن طريقة النواصب ) الذين ينصبون العدواة لأهل البيت ويكفرونهم ويطعنون فيهم، وقد سبق بيان مذهب أهل السنة والجماعة في الصحابة وأهل البيت، ولكن الغرض من ذكره هنا مقارنته بالمذاهب المنحرفة المخالفة له .
ثانيًا : بين الشيخ ـ رحمه الله ـ موقف أهل السنة والجماعة من الاختلاف الذي وقع بين الصحابة في وقت الفتنة والحروب التي حصلت بينهم . وموقفهم مما ينسب إلى الصحابة من مساوئ ومثالب اتخذها أعداء الله سببًا للوقيعة فيهم والنيل منهم، كما حصل من بعض المتأخرين والكتاب العصريين الذين جعلوا أنفسهم حكمًا بين أصحاب رسول الله ـ صلى الله عليه وسلم ـ فصوبوا وخطؤوا بلا دليل، بل باتباع الهوى وتقليد المغرضين الذين يحاولون الدس على المسلمين بتشكيكهم بتاريخهم المجيد وسلفهم الصالح الذين هم خير القرون، لينفذوا من ذلك إلى الطعن في الإسلام وتفريق كلمة المسلمين .
وما أحسن ما ذكره الشيخ هنا من تجلية الحق وإيضًاح الحقيقة فقد ذكر أن موقف أهل السنة مما نسب إلى الصحابة وما شجر بينهم، أي : تنازعوا فيه . يتلخص في أمرين :
الأمر الأول : أنهم ( يمسكون عما شجر بين الصحابة ) أي : يكفون عن البحث فيه ولا يخوضون فيها لما في إلخوض في ذلك من توليد الإحن والحقد على أصحاب ـ رسول الله ـ صلى الله عليه وسلم ـ وذلك من أعظم الذنوب، فطريق السلامة هو السكوت عن ذلك وعدم التحدث به .

(1/157)

الأمر الثاني : الاعتذار عن الآثار المروية في مساويهم لأن في ذلك دفاعًا عنهم وردًا لكيد أعدائهم، وقد ذكر أن جملة الاعتذارات تتلخص فيما يلي :
1 ـ ( هذه الآثار المروية في مساويهم منها ما هو كذب ) قد افتراه أعداؤهم ليشوهوا سمعتهم كما تفعله الرافضة قبحهم الله . والكذب لا يلتفت إليه .
2 ـ هذه المساوئ المروية ( منها ما قد زيد فيه ونقص وغير عن وجهه الصحيح ) ودخله الكذب فهو محرف لا يعتمد عليه . لأن فضل الصحابة معلوم وعدالتهم متيقنة، فلا يترك المعلوم المتيقن لأمر محرف مشكوك فيه .
3 ـ ( والصحيح منه ) أي : من هذه الآثار المروية ( هم فيه معذورون إما مجتهدون مصيبون وإما مجتهدون مخطئون ) فهو من موارد الاجتهاد التي إن أصاب المجتهد فيها فله أجران، وإن أخطأ فله أجر واحد . لما في الصحيحين عن أبي هريرة وعمرو بن العاص ـ رضي الله عنهما ـ : أن رسول الله ـ صلى الله عليه وسلم ـ قال : ( إذا اجتهد الحاكم فأصاب فله أجران . وإن اجتهد وأخطأ فله أجر واحد ) [ رواه البخاري ( 7352 ) ومسلم ( 1716 ) عن عمرو بن العاص ] .
4 ـ أنهم بشر يجوز على أفرادهم ما يجوز على البشر من الخطأ فأهل السنة : ( لا يعتقدون أن كل واحد من الصحابة معصوم عن كبائر الإثم وصغائره، بل يجوز عليهم الذنوب في الجملة ) لكن ما يقع منهم من ذلك فله مكفرات عديدة منها :
أ ـ أن ( لهم من السوابق والفضائل ما يوجب مغفرة ما يصدر منهم إن صدر ) فما يقع من أحدهم يغتفر بجانب ماله من الحسنات العظيمة، كما في قصة حاطب لما وقع منه ما وقع في غزوة الفتح غفر له بشهوده وقعة بدر ( حتى إنهم يغفر لهم من السيئات ما لا يغفر لمن بعدهم لأن لهم من الحسنات التي تمحو السيئات ما ليس لمن بعدهم ) وقد قال الله تعالى : { إِنَّ الْحَسَنَاتِ يُذْهِبْنَ السَّيِّئَاتِ } [ الآية ( 114 ) من سورة هود ] .

(1/158)

ب ـ أنهم تضاعف لهم الحسنات أكثر من غيرهم ولا يساويهم أحد في الفضل، ( وقد ثبت بقول رسول الله أنهم خير القرون [ رواه البخاري ( 3651 ) ومسلم ( 2513 ) عن ابن مسعود ] . وأن المد من أحدهم إذا تصدق به كان أفضل من جبل أحد ذهبًا ممن بعدهم [ تقدم تخريجه ] . أخرجه الشيخان وغيرهما أحاديث عن أبي هريرة وابن مسعود وعمران بن حصين : ( أن رسول الله ـ صلى الله عليه وسلم ـ قال : خير القرون قرني ثم الذين يلونهم ) الحديث . والقرون : جمع قرن . والقرن : أهل زمان واحد متقارب اشتركوا في أمر من الأمور المقصودة، ويطلق القرن على المدة من الزمان .
ج ـ كثرة مكفرات الذنوب لديهم فإنهم يتوفر لهم من المكفرات ما لم يتوفر لغيرهم ( فإذا كان قد صدر من أحدهم ذنب فيكون قد تاب منه، أو أتى بحسنات تمحوه، أو غفر له بفضل سابقته ) أي : الأعمال الصالحة التي أسبقها قبله ( أو بشفاعة محمد ـ صلى الله عليه وسلم ـ الذي هم أحق الناس بشفاعته، أو ابتلي ببلاء في الدنيا كفر به عنه ) أي : امتحن وأصيب بمصيبة محي عنه ذلك الذنب بسببها . كما في الصحيح أن رسول الله ـ صلى الله عليه وسلم ـ قال : ( ما يصيب المؤمن من وصف ولا نصب ولا غم ولا هم ولا حزن حتى الشوكة يشاكها إلا كفر الله بها من خطاياه ) متفق عليه [ رواه البخاري ( 5641 ) ومسلم ( 2573 ) عن أبي هريرة وأبي سعيد . والصحابة أولى الناس بذلك ] .
قال : ( فإذا كان هذا في الذنوب المحققة ) أي : الواقعة منهم فعلًا وأن لديهم رصيدًا من الأعمال الصالحة التي تكفرها ( فكيف بالأمور التي كانوا فيها مجتهدين ) الاجتهاد : هو بذل الطاقة في معرفة الحكم الشرعي ( إن أصابوا فلهم أجران وإن أخطأوا فلهم أجر واحد، والخطأ مغفور، كما سبق بيان دليل ذلك قريبًا، وإذًا فما يصدر من الصحابي من خطأ على قلته هو بين أمرين : الأول : أن يكون صدر عن اجتهاد، وعنده من الأعمال والفضائل والسوابق الخيرة ما يكفره ويمحوه .

(1/159)

وقوله : ( ثم القدر الذي نكر من فعل بعضهم ) إلخ، هو كالتلخيص لما سبق وبيان فضائل الصحابة إجمالًا وهي :
1 ـ الإيمان بالله ورسوله وهو أفضل الأعمال .
2 ـ الجهاد في سبيل الله وهي من أفضل الأعمال .
3 ـ الهجرة في سبيل الله وهي من أفضل الأعمال .
4 ـ النصرة لدين الله، قال تعالى فيهم : { وَيَنصُرُونَ اللَّهَ وَرَسُولَهُ أُوْلَئِكَ هُمُ الصَّادِقُونَ } [ الآية ( 80 ) من سورة الحشر ] .
5 ـ العلم النافع والعمل الصالح .
6 ـ أنهم خير الخلق بعد الأنبياء، فأمة محمد ـ صلى الله عليه وسلم ـ خير الأمم كما قال تعالى : { كُنتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ } [ الآية ( 110 ) من سورة آل عمران ] . وخير هذه الأمة صحابة رسول الله ـ صلى الله عليه وسلم ـ لقوله ـ صلى الله عليه وسلم ـ : ( خيركم قرني ثم الذين يلونهم ) الحديث .
7 ـ أنهم الصفوة من قرون هذه الأمة التي هي خير الأمم وأكرمها على الله، كما في الحديث الذي رواه الإمام أحمد : أن النبي ـ صلى الله عليه وسلم ـ قال : ( أنتم توفون سبعين أمة أنتم خيرها وأكرمها على الله سبحانه ) رواه الترمذي وابن ماجه والحاكم في مستدركه [ رواه الترمذي ( 4087 ) وابن ماجه ( 4287 ) والحاكم ( 4/84 ) وأحمد ( 2/391 ) والطبراني ( 1012 ) وحسنه الترمذي، وصححه الحاكم ] .
مذهب أهل السنة والجماعة في كرامات الأولياء
ومن أصول أهل السنة التصديق بكرامات الأولياء وما يجري الله على أيديهم من خوارق العادات في أنواع العلوم والمكاشفات وأنواع القدرة والتأثيرات . والمأثور عن سالف الأمم في سورة الكهف وغيرها وعن صدر هذه الأمة من الصحابة والتابعين وسائر فرق الأمة، وهي موجودة فيها إلى يوم القيامة .
الشرح :

(1/160)

قوله : ( ومن أصول أهل السنة ) أي : من أصول عقيدتهم ( التصديق بكرامات الأولياء ) الكرامات : جمع كرامة وهي ( ما يجري الله على أيديهم من خوارق العادات ) فالكرامة : أمر خارق للعادة . أي : لمألوف الآدميين . والأولياء جمع ولي، وهو المؤمن المتقي كما قال تعالى : { أَلا إِنَّ أَوْلِيَاء اللَّهِ لاَ خَوْفٌ عَلَيْهِمْ وَلاَ هُمْ يَحْزَنُونَ الَّذِينَ آمَنُواْ وَكَانُواْ يَتَّقُونَ } [ الآيتان ( 62، 63 ) من سورة يونس ] . سمي وليًا اشتقاقًا من الولاء وهو المحبة والقرب، فولي الله : من والى الله بموافقته في محبوباته والتقرب إليه بمرضاته .
وكرامات الأولياء حق، وقد دل عليها الكتاب والسنة والآثار المتواترة عن الصحابة والتابعين . والناس في كرامات الأولياء على ثلاثة أصناف :
الصنف الأول : من ينفيها من المبتدعة كالمعتزلة والجهمية وبعض الأشاعرة، وشبهتهم : أن الخوارق لو جاز ظهورها على أيدي الأولياء لالتبس النبي بغيره، إذ الفرق بين النبي وغيره هو المعجزة التي هي خرق العادة .
الصنف الثاني : من يغلو في إثبات الكرامة من أصحاب الطرق الصوفية والقبوريين الذين يدجلون على الناس ويأتون بخوارق شيطانية، كدخول النار وضرب أنفسهم بالسلاح وإمساك الثعابين، وغير ذلك مما يدعونه لأصحاب القبور من التصرفات التي يسمونه كرامات .

(1/161)

الصنف الثالث : الذين ذكرهم الشيخ هنا وهم أهل السنة والجماعة فيؤمنون بكرامات الأولياء ويثبتونها على مقتضى ما جاء في الكتاب والسنة . ويردون على من نفاها بحجة منع الاشتباه بين النبي وغيره : بأن هناك فوارق عظيمة بين الأنبياء وغيرهم غير خوارق العادات . وأن الولي لا يدعي النبوة ولو ادعاها لخرج عن الولاية وصار مدعيا كذابًا لا وليًا، ومن سنة الله أن يفضح الكاذب، كما حصل لمسيلمة الكذاب وغيره . ويردون على من غلا في إثباتها فادعاها للمشعوذين والدجالين، بأن هؤلاء ليسوا أولياء الله، وإنما هم أولياء للشيطان وما يجري عليهم إما كذب وتدجيل، أو فتنة لهم ولغيرهم واستدراج، والله أعلم . ولشيخ الإسلام ابن تيمية في هذا الموضوع كتاب جليل اسمه : ( الفرقان بين أولياء الرحمن وأولياء الشيطان ) .
وفي قوله : ( في أنواع العلوم والمكاشفات وأنواع القدرة والتأثيرات ) إشارة إلى أن الكرامة منها ما يكون من باب العلم والكشف بأن يسمع العبد ما لا يسمعه غيره أو يرى ما لا يراه غيره يقظة أو منامًا . أو يعلم ما لا يعلمه غيره . ومنها ما هو من باب القدرة والتأثير .
مثال النوع الأول : قول عمر : يا سارية الجبل وهو بالمدينة، وسارية في المشرق (7) وإخبار أبي بكر بأن ببطن زوجته أنثى (8) وإخبار عمر بمن يخرج من ولده فيكون عادلًا . وقصة صاحب موسى وعلمه بحال الغلام .
ومثال النوع الثاني : قصة الذي علم من الكتاب وإتيانه بعرش بلقيس إلى سليمان ـ عليه السلام ـ . وقصة أهل الكهف وقصة مريم وقصة خالد بن الوليد لما شرب السم ولم يحصل له منه ضرر (9)

(1/162)

وقوله : ( والمأثور عن سالم الأمم في سورة الكهف وغيرها، وعن صدر هذه الأمة من الصحابة والتابعين وسائر فرق الأمة ) يشير بذلك إلى الكرامات التي وقعت وذكرت في القرآن الكريم وغيره من النقول الصحيحة، فمما ذكره الله في القرآن الكريم عن سالم الأمم مما ذكره الله عن حمل مريم بلا زوج، وما ذكر في سورة الكهف من قصة أصحاب الكهف وقصة صاحب موسى وقصة ذي القرنين .
وكالمأثور، أي : المنقول بالسند الصحيح عن ( صدر هذه الأمة ) أي : أولها من الصحابة والتابعين كرؤية عمر لجيش سارية وهو على منبر المدينة وجيش سارية بنهاوند بالمشرق وندائه له : يا سارية الجبل، فسمعه سارية وانتفع بهذا التوجيه وسلم من كيد العدو . وقوله : ( وهي موجودة فيها إلى يوم القيامة ) أي : لا تزال الكرامات موجودة في هذه الأمة إلى يوم القيامة ما وجدت فيهم الولاية بشروطها والله أعلم .
فصل في صفات أهل السنة والجماعة ولم سموا بذلك
ثم من طريقة أهل السنة والجماعة اتباع آثار رسول الله ـ صلى الله عليه وسلم ـ باطنًا وظاهرًا واتباع سبيل السابقين الأولين من المهاجرين والأنصار . واتباع وصية رسول الله ـ صلى الله عليه وسلم ـ حيث قال : ( عليكم بسنتي وسنة الخلفاء الراشدين المهديين من بعدي تمسكوا بها وعضوا عليها بالنواجذ، وإياكم ومحدثات الأمور فإن كل بدعة ضلالة ) [ رواه أحمد ( 4/126 ) وأبو داود ( 4607 ) والترمذي ( 2676 ) وابن ماجه ( 42 ) عن العرباض وصححه جماهير علماء الأمة ] . ويعلمون أن أصدق الكلام كلام الله، وخير الهدي هدي محمد ـ صلى الله عليه وسلم ـ .

(1/163)

ويؤثرون كلام الله على غيره من كلام أصناف الناس ويقدمون هدي محمد ـ صلى الله عليه وسلم ـ على هدي كل أحد، ولهذا سموا أهل الكتاب والسنة، وسموا أهل الجماعة لأن الجماعة هي الاجتماع وضدها الفرقة . وإن كان لفظ الجماعة قد صار اسمًا لنفس القوم المجتمعين . والإجماع هو الأصل الثالث الذي يعتمد عليه في العلم والدين . وهم يزنون بهذه الأصول الثلاثة جميع ما عليه الناس من أقوال وأعمال باطنة أو ظاهرة مما له تعلق بالدين . والإجماع الذي ينضبط هو ما كان عليه السلف الصالح إذ بعدهم كثر الاختلاف وانتشرت الأمة .
الشرح :
لما ذكر الشيخ طريقة أهل السنة في مسائل العقيدة ذكر في هذا الفصل والذي بعده طريقتهم في عموم الدين أصوله وفروعه وأوصافهم التي تميزوا بها عن أهل البدع والمخالفات فمن صفاتهم :
1 ـ ( اتباع آثار النبي ـ صلى الله عليه وسلم ـ باطنًا وظاهرًا ) أي : سلوك طريقه والسير على منهاجه ( باطنًا وظاهرًا ) بخلاف المنافقين الذين يتبعونه في الظاهر دون الباطن . وآثار الرسول ـ صلى الله عليه وسلم ـ سنته، وهي ما روي عنه وأثر عنه من قول أو فعل أو تقرير . لا آثاره الحسية كمواضع جلوسه ونومه ونحو ذلك لأن تتبع ذلك سبب للوقوع في الشرك . كما حصل في الأمم السابقة .
2 ـ ومن صفات أهل السنة ( اتباع سبيل السابقين الأولين من المهاجرين والأنصار ) لما خصهم الله به من العلم والفقه فقد شاهدوا التنزيل وسمعوا التأويل وتلقوا عن الرسول ـ صلى الله عليه وسلم ـ بدون واسطة فهم أقرب إلى الصواب وأحق بالاتباع بعد الرسول ـ صلى الله عليه وسلم ـ . فاتباعهم يأتي بالدرجة الثانية بعد اتباع الرسول ـ صلى الله عليه وسلم ـ . فأقوال الصحابة حجة يجب اتباعها إذا لم يوجد نص عن النبي ـ صلى الله عليه وسلم ـ . لأن طريقهم أسلم وأعلم وأحكم، لا كما يقول بعض المتأخرين : إن طريقة السلف أسلم، وطريقة الخلف أعلم وأحكم فيتبعون طريقة الخلف ويتركون طريقة السلف .

(1/164)

3 ـ ومن صفات أهل السنة اتباع وصية رسول الله ـ صلى الله عليه وسلم ـ حيث قال : ( عليكم بسنتي وسنة الخلفاء الراشدين المهديين من بعدي تمسكوا بها وعضوا عليها بالنواجذ، وإياكم ومحدثات الأمور . فإن كل بدعة ضلالة ) رواه الإمام أحمد وأبو داود والترمذي وابن ماجه . وقال الترمذي : حسن صحيح .
وغرض الشيخ أن يبين أن أهل السنة والجماعة يتبعون طريقة الخلفاء الراشدين على الخصوص بعد اتباعهم لطريقة السابقين الأولين من المهاجرين والأنصار على وجه العموم لأن النبي ـ صلى الله عليه وسلم ـ أوصى باتباع طريقة الخلفاء الراشدين وصية خاصة في هذا الحديث، ففيه قرن سنة الخلفاء الراشدين بسنته عليه الصلاة والسلام، فدل على أن ما سنه الخلفاء الراشدون أو أحدهم لا يجوز العدول عنه .
( والخلفاء الراشدون ) هم الخلفاء الأربعة : أبو بكر وعمر وعثمان وعلي ووصفوا بالراشدين لأنهم عرفوا الحق واتبعوه، فالراشد هو من عرف الحق وعمل به، وضده الغاوي، وهو من عرف الحق ولم يعمل به .
وقوله : ( المهديين ) أي : الذين هداهم الله إلى الحق . ( تمسكوا بها ) أي : الزموها ( وعضوا عليها بالنواجذ ) كناية عن شدة التمسك بها، والنواجذ : آخر الأضراس . و ( محدثات الأمور ) هي البدع ( فإن كل بدعة ضلالة ) . والبدعة لغة : ما ليس له مثال سابق . وشرعًا : ما لم يدل عليه دليل شرعي . فكل من أحدث شيئًا ونسبه إلى الدين، ولم يكن له دليل هو بدعة وضلالة سواء في العقيدة أو في الأقوال أو الأفعال .

(1/165)

4 ـ ومن صفات أهل السنة أنهم يعظمون كتاب الله وسنة رسوله ويجلونهما ويقدمونهما في الاستدلال بهما والاقتداء بهما على أقوال الناس وأعمالهم لأنهم : ( يعلمون أن أصدق الكلام كلام الله ) قال الله تعالى : { وَمَنْ أَصْدَقُ مِنَ اللَّهِ قِيلًا } . { وَمَنْ أَصْدَقُ مِنَ اللَّهِ حَدِيثًا } [ الآيتان ( 122، 87 ) من سورة النساء ] . ويعلمون : ( أن خير الهدي هدي محمد ) الهدي، بفتح الهاء وسكون الدال : السمت والطريقة والسيرة . وقرئ بضم الهاء وفتح الدال . أي : الدلالة والإرشاد .
( ويؤثرون كلام الله على غيره من كلام أصناف الناس ) أي : يقدمونه ويأخذون به ويتركون ما عارضه من كلام الخلق أيًا كانوا رؤساء أو علماء أو عبادًا ( ويقدمون هدي محمد ـ صلى الله عليه وسلم ـ ) أي : سنته وسيرته وتعليمه وإرشاده ( على هدي كل أحد ) من الخلق مهما عظمت مكانته إذا كان هديه يعارض هدي رسول الله ـ صلى الله عليه وسلم ـ . وذلك عملًا بقوله تعالى : { يَا أَيُّهَا الَّذِينَ آمَنُواْ أَطِيعُواْ اللَّهَ وَأَطِيعُواْ الرَّسُولَ وَأُوْلِي الأَمْرِ مِنكُمْ فَإِن تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ } [ الآية ( 59 ) من سورة النساء ] .
وقوله : ( ولهذا سموا أهل الكتاب والسنة ) أي : لأجل تمسكهم بكتاب الله وإيثارهم لكلامه على كلام كل أحد . وتمسكهم بهدي رسول الله ـ صلى الله عليه وسلم ـ وتقديمه على هدي كل أحد سموا أهل الكتاب والسنة لأجل ذلك لقبوا بهذا اللقب الشريف الذي يفيد اختصاصهم بهما دون غيرهم ممن حاد عن الكتاب والسنة من فرق أهل الضلال كالمعتزلة والخوارج والروافض ومن وافقهم في أقوالهم أو في بعضها .

(1/166)

وقوله : ( وسموا أهل الجماعة ) أي : كما سموا أهل الكتاب والسنة سموا ( أهل الجماعة ) والجماعة : ضد الفرقة، لأن التمسك بالكتاب والسنة يفيد الاجتماع والائتلاف، قال تعالى : { وَاعْتَصِمُواْ بِحَبْلِ اللَّهِ جَمِيعًا وَلاَ تَفَرَّقُواْ } [ الآية ( 103 ) من سورة آل عمران ] . فالجماعة هنا هم المجتمعون على الحق .
5 ـ فمن صفات أهل السنة الاجتماع على الأخذ بالكتاب والسنة والاتفاق على الحق والتعاون على البر والتقوى، وقد أثمر هذا وجود الإجماع ( والإجماع هو الأصل الثالث الذي يعتمد عليه في العلم والدين ) وقد عرف الأصوليون الإجماع بأنه : اتفاق علماء العصر على أمر ديني، وهو حجة قاطعة يجب العمل به . وقوله : ( وهو الأصل الثالث ) أي : بعد الأصلين الأولين وهما الكتاب والسنة .
6 ـ من صفات أهل السنة أنهم ( يزنون بهذه الأصول الثلاثة ) الكتاب والسنة والإجماع ( جميع ما عليه الناس من أقوال وأعمال باطنة أو ظاهرة مما له تعلق بالدين ) فهم يجعلون هذه الأصول الثلاثة ميزانًا لبيان الحق من الباطل والهدى من الضلال فيما يصدر من الناس من تصرفات قولية أو فعلية اعتقادية أو عملية ( مما له تعلق بالدين ) من أعمال الناس كالصلاة والصيام والحج والزكاة والمعاملات وغيرها . أما ما ليس له تعلق بالدين من الأمور العادية والأمور الدنيوية فالأصل فيه الإباحة .
ثم بين الشيخ ـ رحمه الله ـ حقيقة الإجماع الذي جعل أصلًا في الاستدلال فقال : ( والإجماع الذي ينضبط ) أي : يجزم بحصوله ووقوعه : ( هو ما كان عليه السلف الصالح ) لما كانوا قليلين مجتمعين في الحجاز يمكن ضبطهم ومعرفة رأيهم في القضية ( وبعدهم كثر الاختلاف وانتشرت الأمة ) أي : بعد السلف الصالح صار الإجماع لا ينضبط لأمرين :
أولًا : كثرة الاختلاف بحيث لا يمكن الإحاطة بأقوالهم .

(1/167)

ثانيًا : انتشار الأمة في أقطار الأرض بعد الفتوح بحيث لا يمكن عادة بلوغ الحادثة لكل واحد منهم ووقوفه عليها . ثم لا يمكن الجزم بأنهم أطبقوا على قول واحد فيها .
تنبيه : إنما اقتصر الشيخ ـ رحمه الله ـ على ذكر الأصول الثلاثة، ولم يذكر الأصل الرابع وهو القياس، لأن القياس مختلف فيه كما اختلفوا في أصول أخرى مرجعها كتب الأصول .
فصل في بيان مكملات العقيدة من مكارم الأخلاق ومحاسن الأعمال التي تحلى بها أهل السنة
ثم هم مع هذه الأصول يأمرون بالمعروف وينهون عن المنكر على ما توجبه الشريعة، ويرون إقامة الحج والجمع والأعياد مع الأمراء أبرارًا كانوا أو فجارًا . ويحافظون على الجماعات . ويدينون بالنصحية للأمة . ويعتقدون معنى قوله ـ صلى الله عليه وسلم ـ : ( المؤمن للمؤمن كالبنيان يشد بعضه بعضًا وشبك بين أصابعه ) [ رواه البخاري ( 6026 ) ومسلم ( 2585 ) عن أبي موسى ] . وقوله ـ صلى الله عليه وسلم ـ : ( مثل المؤمنين في توادهم وتراحمهم وتعاطفهم كمثل الجسد إذا اشتكى منه عضو تداعى له سائر الجسد بالحمى والسهر ) [ رواه البخاري ( 6011 ) ومسلم ( 2586 ) عن النعمان بن بشير ] . ويأمرون بالصبر عند البلاء، والشكر عند الرخاء، والرضا بمر القضاء .
الشرح :
هذا الفصل كالمتمم للفصل الذي قبله فيه بيان لصفات أهل السنة التي هي من مكملات العقيدة فقوله : ( ثم هم ) أي : أهل السنة ( مع هذه الأصول ) أي : التي مر ذكرها، أي : مع قيامهم بها علمًا وعملًا يتحلون بصفات هي من مكملاتها وثمراتها فهم ( يأمرون بالمعروف وينهون عن المنكر ) كما وصفهم الله بذلك في قوله : { كُنتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ تَأْمُرُونَ بِالْمَعْرُوفِ وَتَنْهَوْنَ عَنِ الْمُنكَرِ } [ الآية ( 110 ) من سورة آل عمران ] . والمعروف هو اسم جامع لكل ما يحيه الله من الإيمان والعمل الصالح . والمنكر : اسم جامع لكل ما يكرهه الله وينهى عنه .

(1/168)

( على ما توجبه الشريعة ) أي : باليد ثم باللسان ثم بالقلب تبعًا للقدرة والمصلحة، خلافًا للمعتزلة الذين يخالفون ما توجبه الشريعة في هذا، فيرون أن الأمر بالمعروف والنهي عن المنكر هو الخروج على الأئمة .
قوله : ( ويرون إقامة الحج والجمع والأعياد مع الأمراء أبرارًا كانوا أو فجارًا ) أي : ويعتقد أهل السنة وجوب إقامة هذه الشعائر مع ولاة أمور المسلمين ( أبرارًا كانوا أو فجارًا ) أي : سواء كانوا صالحين مستقيمين أو فساقًا فسقًا لا يخرجهم عن الملة . وذلك لأن غرض المسلمين من ذلك هو جمع الكلمة والابتعاد عن الفرقة والخلاف، ولأن الوالي الفاسق لا ينعزل بفسقه، ولا يجوز الخروج عليه لما يترتب على ذلك من ضياع الحقوق وإراقة الدماء . قال شيخ الإسلام ابن تيمية ـ رحمه الله ـ : ولعله لا يكاد يعرف طائفة خرجت على ذي سلطان إلا وكان في خروجها من الفساد أكثر من الذي في إزالته . ا ه ـ . وأهل السنة يخالفون في ذلك أهل البدع من الخوارج والمعتزلة والشيعة الذين يرون قتال الولاة والخروج عليهم، إذا فعلوا ما هو ظلم أو ظنوه ظلمًا، ويرون ذلك من باب الأمر بالمعروف والنهي عن المنكر .
وقوله : ( ويحافظون على الجماعات ) أي : ومن صفات أهل السنة أنهم يحافظون على حضور صلاة الفريضة مع الجماعة جمعة أو غيرها، لأن ذلك من أعظم شعائر الإسلام وطاعة لله ورسوله في ذلك خلافًا للشيعة الذين لا يرون الصلاة إلا مع الإمام المعصوم . وخلافًا للمنافقين الذين يتخلفون عن صلاة الجماعة . وقد وردت أحاديث في فضل صلاة الجماعة والأمر بها والنهي عن تركها، ليس هذا موضع ذكرها .

(1/169)

قوله : ( ويدينون بالنصيحة للأمة ) أي : يرونها من الدين . وأصل النصح في اللغة : الخلوص، وشرعًا : هي إرادة الخير المنصوح له وإرشاده إلى مصالحه . فأهل السنة يريدون الخير للأمة ويرشدونها إلى ما فيه صلاحها . ومن صفات أهل السنة التعاون على الخير . والتألم لألم المصابين منهم فهم يعتقدون معنى قوله ـ صلى الله عليه وسلم ـ : ( المؤمن للمؤمن كالبنيان يشد بعضه بعضًا وشبك بين أصابعه ) رواه البخاري ومسلم وقوله ـ صلى الله عليه وسلم ـ : ( مثل المؤمنين في توادهم وتراحمهم وتعاطفهم كمثل الجسد إذا اشتكى منه عضو تداعى له سائر الجسد بالحمى والسهر ) رواه البخاري ومسلم وغيرهما .
فالحديثان يمثلان ما ينبغي أن يكون عليه المسلمون من تعاون وتراحم . وأهل السنة يعملون بمقتضاهما وقوله : ( المؤمن للمؤمن ) وقوله : ( مثل المؤمنين ) المراد بالإيمان هنا الإيمان الكامل، ( كالبنيان ) هذا التمثيل يقصد منه التقريب للفهم ( يشد بعضه بعضًا ) بيان لوجه الشبه ( وشبك بين أصابعه ) تمثيل آخر يقصد منه التقريب للفهم . قوله : ( كمثل الجسد الواحد ) أي : بالنسبة إلى جميع أعضائه من حيث الشعور بالراحة أو التعب . ( توادهم ) أي : محبة بعضهم لبعض ( تعاطفهم ) أي : عطف بعضهم على بعض ( إذا اشتكى ) : تألم، ( تداعى ) : شارك بعضه البعض الآخر في الألم ( سائر الجسد ) : باقية ( بالحمى ) : ما ينشأ عن الألم من حرارة الجسم ( السهر ) : عدم النوم .
وهذا الحديث خبر معناه الأمر، أي كما أنه إذا تألم بعض جسده سرى ذلك الألم إلى جميع جسده، فكذا المؤمنون ليكونوا كنفس واحدة إذا أصاب أحدهم مصيبة يغتم جميعهم ويعملون على إزالتها وفي هذا التشبيه تقريب للفهم وإظهار المعاني في الصور المرئية .

(1/170)

ومن صفات أهل السنة ثباتهم في مواقف الامتحان ( يأمرون بالصبر عند البلاء ) الصبر لغة : الحبس، ومعناه هنا : حبس النفس عن الجزع وحبس اللسان عن التشكي والتسخط، وحبس الجوارح عن لطم الخدود وشق الجيوب .
( البلاء ) : الامتحان بالمصائب والشدائد ( والشكر عند الرخاء ) الشكر : فعل ينبئ عن تعظيم المنعم لكونه منعمًا، وهو صرف العبد ما أنعم الله به عليه في طاعته . ( الرخاء ) : اتساع النعمة ( والرضا بمر القضاء ) الرضا : ضد السخط، والقضاء لغة : الحكم . وعرفًا : إرادة الله المتعلقة بالأشياء على ما هي عليه . ومر القضاء، ما يجري على العبد مما يكرهه كالمرض والفقر وأذى الخلق والحر والبرد والآلام .
ويدعون إلى مكارم الأخلاق ومحاسن الأعمال . ويعتقدون معنى قوله ـ صلى الله عليه وسلم ـ : ( أكمل المؤمنين إيمانًا أحسنهم خلقًا ) [ رواه أحمد ( 2/472 ) وأبو داود ( 4682 ) والترمذي ( 1162 ) وابن حبان ( 1311 ) عن أبى هريرة . وصححه الترمذي وابن حبان ] . ويندبون إلى أن تصل من قطعك وتعطي من حرمك وتعفو عمن ظلمك ويأمرون ببر الوالدين، وصلة الأرحام، وحسن الجوار، والإحسان إلى اليتامى والمساكين وابن السبيل، والرفق بالمملوك . وينهون عن الفخر والخيلاء والبغي والاستطالة على الخلق بحق أو بغير حق . . ويأمرون بمعالي الأخلاق وينهون عن سفسافها . وكل ما يقولونه ويفعلونه من هذا وغيره فإنما هم فيه متبعون للكتاب والسنة .
الشرح :

(1/171)

يهتم أهل السنة بالأخلاق فيتحلون بالأخلاق الفاضلة ويرغبون فيها غيرهم فهم ( يدعون إلى مكارم الأخلاق ) أي : أحسنها . والأخلاق : جمع خلق، بضم الخاء واللام وهو الصورة الباطنة، والخلق : بفتح الخاء وسكون اللام هو الصورة الظاهرة، وهو الدين والسجية والطبع، ويدعون إلى ( محاسن الأعمال ) كالكرم والشجاعة والصدق والأمانة ( ويعتقدون معنى قوله ـ صلى الله عليه وسلم ـ ) أي : يؤمنون به ويعملون بمقتضاه . ( أكمل المؤمنين إيمانًا أحسنهم خلقًا ) رواه أحمد والترمذي وقال حسن صحيح . وقوله : ( أحسنهم خلقًا ) أي : ألينهم وألطفهم وأجملهم .
ففي الحديث الحث على التخلق بأحسن الأخلاق . وفيه أن الأعمال تدخل في مسمى الإيمان . وأن الإيمان يتفاضل . وأهل السنة يدعون إلى التعامل مع الناس بالتي هي أحسن، وإلى إيتاء ذوي الحقوق حقوقهم، ويحذرون من أضداد تلك الأخلاق من الكبر والتعدي على الناس، فهم ( يندبون ) أي : يدعون ( إلى أن تصل من قطعك ) أي : تحسن إلى من أساء إليك ( وتعطي من حرمك ) أي : تبذل العطاء وهو التبرع والهدية ونحوها لمن منع ذلك عنك لأن ذلك من الإحسان، ( وتعفو عمن ظلمك ) أي : تسامح من تعدى عليك في مال أو عرض، لأن ذلك مما يجلب المودة ويكسب الأجر والثواب .

(1/172)

( ويأمرون ) أي : أهل السنة بما أمر الله به من إعطاء ذوي الحقوق حقوقهم ( ببر الوالدين ) أي : طاعتهما في غير معصية والإحسان إليهما بالقول والفعل : ( وصلة الأرحام ) أي : الإحسان إلى الأقربين، والأرحام : جمع رحم وهو من تجمعك به قرابة ( وحسن الجوار ) أي : الإحسان إلى من يسكن بجوارك يبذل المعروف وكف الأذى ( والإحسان إلى اليتامى ) : جمع يتيم، وهو لغة : المنفرد، وشرعًا : من مات أبوه قبل بلوغه . والإحسان إليهما هو برعاية أحوالهم وأموالهم والشفقة عليهم . ( والمساكين ) أي : والإحسان إلى المساكين، جمع مسكين، وهو المحتاج الذي أسكنته الحاجة والفقر، والإحسان إليهم يكون بالتصدق عليهم والرفق بهم ( وابن السبيل ) أي : والإحسان إلى ابن السبيل، وهو المسافر المنقطع به الذي نفدت نفقته أو ضاعت أو سرقت، وقيل : هو الضيف . ( والرفق بالمملوك أي : ويأمرون بالرفق بالمملوك، وهو الرقيق، ويدخل فيه من البهائم، والرفق ضد العنف وهو لين الجانب .
( وينهون عن الفخر ) وهو المباهاة بالمكارم والمناقب من حسب ونسب ( والخيلاء ) بضم إلخاء : الكبر والعجب ( والبغي ) وهو العدوان على الناس ( والاستطالة على الخلف ) أي : الترفع عليهم واحتقارهم والوقيعة فيهم ( بحق وبغير حق ) لأن المستطيل إن استطال بحق فقد افتخر، وإن استطال بغير حق فقد بغى، ولا يحل لا هذا ولا هذا . ( ويأمرون بمعالي الأخلاق ) أي : يأمر أهل السنة بالأخلاق العالية . وهي الأخلاق الحسنة ( وينهون عن سفاسفها ) أي : رديئها وحقيرها، السفساف : الأمر الحقير والرديء من كل شيء، وهو ضد المعالي والمكارم، وأصله ما يطير من غبار الدقيق إذا نخل والتراب إذا أثير .

(1/173)

( وكل ما يقولونه ويفعلونه من هذا وغيره فإنما هم فيه متبعون للكتاب والسنة ) أي : كل ما يقوله وفعله أهل السنة ويأمرون به وينهون عنه مما تقدم ذكره في هذه الرسالة وما لم يذكر؛ فقد استفادوه من كتاب ربهم وسنة نبيهم، لم يبتدعوه من عند أنفسهم ولم يقلدوا فيه غيرهم . فقد قال الله تعلى : { وَاعْبُدُواْ اللَّهَ وَلاَ تُشْرِكُواْ بِهِ شيئًا وَبِالْوَالِدَيْنِ إِحْسَانًا وَبِذِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينِ وَالْجَارِ ذِي الْقُرْبَى وَالْجَارِ الْجُنُبِ وَالصَّاحِبِ بِالجَنبِ وَابْنِ السَّبِيلِ وَمَا مَلَكَتْ أَيْمَانُكُمْ إِنَّ اللَّهَ لاَ يُحِبُّ مَن كَانَ مُخْتَالًا فَخُورًا } والأحاديث في هذا كثيرة منها ما ذكره الشيخ .
وطريقتهم هي دين الإسلام الذي بعث الله به محمدًا ـ صلى الله عليه وسلم ـ . لكن لما أخبر النبي ـ صلى الله عليه وسلم ـ أن أمته ستفترق على ثلاث وسبعين فرقة كلها في النار إلا واحدة وهي الجماعة . وفي حديث عنه أنه قال : ( هم من كان على مثل ما أنا عليه اليوم وأصحابي ) صار المتمسكون بالإسلام المحض الخالص عن الشوب هم أخل السنة والجماعة، وفيهم الصديقون والشهداء والصالحون، ومنهم أعلام الهدى ومصابيح الدجى أولو المناقب المأثورة والفضائل المذكورة .
وفيهم الأبدال، وفيهم أئمة الدين الذين أجمع المسلمون على هديتهم . وهم الطائفة المصورة الذين قال فيهم النبي ـ صلى الله عليه وسلم ـ : ( لا تزال طائفة من أمتي على الحق منصورة لا يضرهم من خالفهم ولا من خذلهم حتى تقوم الساعة ) . فنسأل الله أن يجعلنا منهم وأن لا يزيغ قلوبنا بعد إذ هدانا . وأن يهب لنا من لدنه رحمة إنه هو الوهاب . وصلى الله على محمد آله وصحبه وسلم تسليمًا كثيرًا .
الشرح :

(1/174)

يواصل الشيخ ـ رحمه الله ـ بيان مزايا أهل السنة والجماعة فيبين مزيتهم العظمى وهي : أن ( طريقتهم دين الإسلام ) أي : هو مذهبهم وطريقهم إلى الله، وأنهم عند الافتراق الذي أخبر النبي ـ صلى الله عليه وسلم ـ عن حدوثه في هذه الأمة ثبتوا على الإسلام وصاروا هم الفرقة الناجية من بين تلك الفرق، وهم الجماعة الثابتة على ما كان عليه النبي ـ صلى الله عليه وسلم ـ وأصحابه، وهو الإسلام المحض الخالص من الشوائب ولذلك فازوا بلقب أهل السنة والجماعة . وصار فيهم ( الصديقون ) ، المبالغون في الصدع والتصديق ( والشهداء ) : القتلى في سبيل الله ( والصالحون ) : أهل الأعمال الصالحة ( وفيهم أعلام الهدى . . . إلخ ) أي :
وفي أهل السنة العلماء الأعلام المتصفون بكل وصف حميد علمًا وعملًا ( وفيهم الأبدًال ) وهم الأولياء والعباد، سموا بذلك ـ قيل ـ لأنهم كلما مات منهم أحد أبدل بآخر . وفي رواية عن أحمد أنهم أصحاب الحديث ( وفيهم أئمة الدين ) أي : في أهل السنة العلماء المقتدى بهم كالأئمة الأربعة وغيرهم ( وهم الطائفة المنصورة ) أي : وأهل السنة هم الطائفة المذكورة في الحديث ( لا تزال طائفة من أمتي ) الحديث رواه البخاري ومسلم . ثم ختم الشيخ رسالته المباركة بالدعاء والصلاة والسلام على النبي ـ صلى الله عليه وسلم ـ وهو خير ختام والحمد لله رب العالمين وصلى الله على نبينا محمد وعلى آله وصحبه وسلم .
ثبت المصادر والمراجع
ملحوظة رتبت هذه المصادر حسب ورودها في الكتاب :
1- القرآن الكريم .
2- " الروضة الندية شرح العقيدة الواسطية " للشيخ زيد بن عبد العزيز بن فياض .
3- " التنبيهات السنية على العقيدة الواسطية " للشيخ عبد العزيز بن ناصر الرشيد .
4- " التنبيهات اللطيفة فيما احتوت عليه الواسطية من المباحث المنيفة " للشيخ عبد الرحمن بن ناصر السعدي .
5- نقلت من فوائد علقتها على نسختي وقت الطلب .

(1/175)

6- وفيما يتعلق بتفسير الآيات نقلت من كتب التفسير " كفتح القدير " للإمام محمد بن علي الشوكاني . و " تفسير القرآن العظيم " للشيخ : إسماعيل بن كثير .
7- سنن إبي داود .
8- الجامع لأخلاق الراوي وآداب السامع للخطيب البغدادي .
9- الفتوحات الربانية لابن جحر .
10- أدب الإملاء والاستملاء للسمعاني .
11- صحيح البخاري .
12- صحيح مسلم .
13- المستدرك للحاكم .
14- شرح أصول اعتقاد أهل السنة اللالكائي .
15- فتح الباري لابن حجر العسقلاني .
16- سنن النسائي .
17- سنن البيهقي .
18- الأذكار للنووي .
19- أسباب النزول للواحدي .
20- الكشاف للزمخشري .
21- حادي الأرواح لابن القيم .
22- شرح الطحاوي لابن أبي العز الحنفي .
23- مسند أحمد
24- سنن ابن ماجه .
25- السلسلة الصحيحة للألباني .
26- مصباح الزجاجة .
27- عمل اليوم والليلة للنسائي .
28- المعجم الأوسط للطبراني .
29- المعجم الكبير للطبراني .
30- تفسير الطبري .
31- تهذيب السنن لابن القيم .
32- صحيح ابن حبان .
33- التوحيد لابن خزيمة .
34- سنن الترمذي .
35- جامع العلوم والحكم لابن رجب .
36- السنة لابن أبي عاصم .
37- الأسماء والصفات للبيهقي .
38- العظمة لأبي الشيخ .
39- أجوبة المصابيح لابن حجر .
40- فضائل الصحابة لأحمد .
41- المصنف لابن أبي شيبة .
42- دلائل النبوة للبيهقي .
43- الدلائل لأبي نعيم .
44- تاريخ ابن كثير .
45- الإصابة لابن حجر .
46- تخريج الأربعين السلمية للسخاوي .
47- المقاصد للسخاوي .
48- الموطأ للإمام مالك بن أنس .
49- كرامات الأولياء لللالكائي .
50- مجمع الزوائد للهيثمي .

(1/176)


شرح كتاب كشف الشبهات

شرح كتاب كشف الشبهات
بقلم/ الشيخ
صالح بن فوزان بن عبد الله الفوزان
- حفظه الله -

بسم الله الرحمن الرحيم
المقدمة
الحمد لله رب العالمين وصلى الله وسلم على نبينا محمد وعلى آله وصحبه أجمعين. أما بعد:
فهذه رسالة كشف الشبهات للإمام المجدد الشيخ محمد بن عبد الوهاب - رحمه الله تعالى -.
وقبل أن ندخل في موضوع الرسالة نتكلم عن المؤلِّف والتعريف به من أجل أن يكون عند طالب العلم معرفة بهذا المؤلف وطريقته في دعوته لأن هذا من الأمور المهمة في معرفة الأئمة والدعاة إلى الله ومعرفة نشأتهم ودعوتهم من أجل أن يسير طلاب العلم على نهجهم ويقتبسوا من سيرتهم ويقتدوا بهم.

فهو الشيخ الإمام المجدِّد شيخ الإسلام محمد بن عبد الوهاب بن سليمان بن علي بن مشرف التميمي النَّجدي ولد رحمه الله في بلدة العيينة(1) وهي قرية في شمال الرياض، وكانت محل أسرته.
نشأ في بيت علم فأبوه كان القاضي في البلد وجده الشيخ سليمان كان هو المفتي والمرجع للعلماء وأعمامه كلهم علماء.
فنشأ في بيت علم. ودرس على يد أبيه عبد الوهاب وعلى أعمامه منذ صغره فقد حفظ القرآن الكريم قبل أن يبلغ سن العاشرة فاشتغل في طلب العلم وحفظ القرآن على أبيه. وقرأ كتب التفسير والحديث حتى برع في العلم وهو صغير وأعجب أبوه والعلماء من حوله بذكائه ونبوغه وكان يناقش في المسائل العلمية حتى أنهم استفادوا من مناقشته فاعترفوا له بالفضل ثم إنه لم يكتف بهذا القدر من العلم وإن كان فيه الخير إلا أن العلم لا يشبع منه.
__________
(1) عام 1115هـ المتوفى رحمه الله في عام 1206هـ، انظر الأعلام للزركلي 6/275، ومعجم المؤلفين لعمر كحالة 3/472 برقم (14463).

(1/1)

فرحل لطلب العلم وترك أهله ووطنه وسافر إلى الحج وبعد الحج ذهب إلى المدينة والتقى بعلمائها في المسجد النّبوي خصوصًا الشيخ عبد الله بن إبراهيم بن سيف وكان إمامًا في الفقه وأصوله وهو من أهل نجد من أهل المجمعة في سدير وكذلك ابنه إبراهيم بن عبد الله مؤلف كتاب العذب الفائض شرح ألفية الفرائض. والتقى كذلك بالمحدث الشيخ محمد حياة السندي وأخذ منه إجازة في مروياته من كتب الحديث ثم رجع إلى بلاده، ولم يكتف بهذا بل سار إلى بلاد الأحساء في شرق بلاد نجد وفيها العلماء من حنابلة وشافعية ومالكية وحنفية وأخذ عنهم خصوصًا عن الحنابلة ومنهم محمد بن فيروز وعبد الوهاب بن فيروز أخذ عنهم الفقه.
وأخذ عن عبد الله بن عبد اللطيف الأحسائي.
ولم يكتف بهذا بل ذهب أيضًا إلى العراق – إلى البصرة خاصة – وكانت آن ذاك آهلة بالعلماء في الحديث والفقه فأخذ عن علمائها خصوصًا الشيخ محمد المجموعي وغيره. وكان في كل تنقلاته إذا ظفر بكتاب من كتب شيخ الإسلام ابن تيمية ومن كتب تلميذه ابن القيم نسخه بقلمه ونسخ كثيرًا من الكتب في الأحساء وفي البصرة فتجمعت لديه مجموعة عظيمة من الكتب.
ثم إنه هم بالسفر إلى بلاد الشام لما فيها من أهل العلم خصوصًا من الحنابلة وأهل الحديث، ولكنه بعدما سار إليها شقّ عليه الطريق وحصل عليه جوع وعطش وكاد أن يهلك في الطريق، وأنتم تعلمون الإمكانات في ذلك الوقت وبعد المسافة.. فرجع إلى البصرة وعدل عن السفر إلى الشام ثم رجع إلى نجد بعد ما تسلح بالعلم وبعدما حصل على مجموعة كبير من الكتب إضافة إلى الكتب التي كانت عند أهله وعند أهل بلده ثم اتجه إلى الدعوة والإصلاح ونشر العلم النَّافع ولم يرض بأن يسكت ويترك الناس على ما هم عليه بل أراد أن ينتشر علمه وأن يدعو إلى الله فنظر في مجتمعه فوجد فيه من الشر والشرك الأمور الكثيرة فأخذته الغَيرة على دين الله والرحمة للمسلمين ورأى أنه لا يسعه السكوت على هذا الوضع.

(1/2)

وكان علماء نجد يعنون بالفقه وهم في العقيدة على عقيدة المتكلمين من أشاعرة وغيرهم ليس لهم عناية بعقيدة السّلف كما هو في الشام وفي مصر وغيرها من الأقطار وكانت العقيدة المنتشرة فيها هي عقيدة الأشاعرة، مع ما عند كثير منهم من الإخلال بتوحيد الألوهية.
وأما عقيدة السلف فقلّ من يعنى بها وطغت على الكثير منهم الخرافات والبدع والشرك في العبادة المتمثل بعبادة القبور هذا من النَّاحية العلمية.
وأما من النَّاحية السياسية فكانوا متفرقين ليس لهم دولة تجمعهم بل كل قرية لها أمير مستقل بها. فالعيينة فيها حاكم والدرعية فيها حاكم والرياض فيها حاكم وكل قرية صغيرة فيها حاكم، وكانت بينهم حروب وسلب ونهب فيما بينهم وبين القرى والبادية.
فمن النّاحية السياسية كانت البلاد في قلق وتفرق وفي تناحر وضياع حتى أن أهل البلد الواحد يقاتل بعضهم بعضًا.
وفي بلاد نجد عبادة القبور والاستغاثة بالأموات، فقد كانت عندهم قبور للصَّحابة كقبر زيد بن الخطاب رضي الله عنه الذي استشهد مع جماعة من الصحابة في حرب مسيلمة الكذاب وكانوا يستنجدون بها ويستغيثون بها وعلى قبر زيد قبة وكانوا يأتون إليها من بعيد. وهي مشهورة عندهم.
وعندهم أشجار ونخيل يعتقدون فيها ويتبركون بها بل كانت عندهم النِّحل الباطلة مثل الصوفية ووحدة الوجود في الرياض والخرج؛ هكذا كانت حالتهم الدينية والعلماء ساكتون عن هذا الوضع بل إن بعض العلماء يشجعون على هذه الخرافات ويؤيدونها. فلما رأى – رحمه الله – حال المسلمين تحرك للدعوة إلى الله عز وجل وقام يدعو إلى الله ويدرِّس التوحيد وينكر هذه الشركيات والخرافات ويقرر منهج السلف الصالح فتكوّن عنده تلاميذ من الدرعية والعيينة ممن أراد الله له الخير.

(1/3)

ثم إنه اتصل بأمير العيينة وعرض عليه الدعوة فقبل منه الأمير ووعده بالمناصرة في أول الأمر وهدم قبة زيد بن الخطاب حيث طلب من الأمير هدمها لأنه لا يمكن أن يهدمها إلا من له سلطة أما الفرد فلا يستطيع، ذلك فاستجاب له الأمير. وجاء إلى الشيخ امرأة اعترفت بالزنا وطلبت منه أن يقيم عليها الحد فردها حتى كررت عليه الطلب مثل ما فعلت الغامدية رضي الله عنها في عهد النبي ? (1)، فأقام عليها الحد ورجمها. فلما بلغ أمير الأحساء هدم القبة وأنه رجم المرأة أرسل إلى أمير العيينة وقال: إما أن تطرد هذا المطوع(2) وإلاّ قطعت عنك المساعدة التي أرسلها إليك. فجاء الأمير إلى الشيخ وعرض عليه الأمر وقال أنا لا أقدر أن أقاوم هؤلاء فهدّأه الشيخ ووعده بالخير وأن يتوكل على الله وأن الرزق بيد الله وأن هذه عقيدة التوحيد من قام بها فإن الله يعينه وينصره. لكن الأمير أصرّ على خروج الشيخ من بلده فخرج الشيخ من العيينة في وقت القيلولة وذهب إلى الدرعية وكان له فيها تلميذ من خيار التلاميذ يقال له ابن سويلم فذهب الشيخ من العيينة إلى الدرعية ليس معه إلا المروحة اليدوية يهوي بها على وجهه وهو يمشي ويقول { وَمَن يَتَّقِ اللَّهَ يَجْعَل لَّهُ مَخْرَجًا ، وَيَرْزُقْهُ مِنْ حَيْثُ لا يَحْتَسِبُ }(3) يردد هذه الآية وهو يمشي فلما وصل إلى تلميذه في الدرعية أصاب التلميذ خوف وقلق من مجيء الشيخ لأنه يخشى على نفسه وعلى الشيخ من أهل البلد لأنهم متحاذرون من هذا الشيخ، فهدأه الشيخ وقال: لا يخطر في بالك شيء أبدًا توكل على الله جل وعلا فهو ينصر من نصره.
__________
(1) انظر صحيح الإمام مسلم 3/1321، 1322، كتاب الحدود باب من اعترف على نفسه بالزنا، حديث رقم (22/1695) من حديث سليمان بن بريدة عن أبيه رضي الله عنه
(2) كما يسمونه تصغيرًا لشأنه
(3) الطلاق: 2-3

(1/4)

وفيما هم كذلك علمت زوجة أمير الدرعية وكانت امرأة صالحة فعرضت على زوجها الأمير محمد بن سعود أن يناصر هذا الشيخ الذي جاء وأنه نعمة من الله ساقها إليه فالبدار باغتنامه، فأدخلت عليه الطمأنينة وحب الدعوة وحب هذا العلم فقال الأمير: يأتيني، فقالت زوجته بل اذهب أنت إليه لأنك إذا أرسلت إليه وقلت يأتيني ربما يقول الناس طلبه من أجل أن يبطش به، لكنك إذا ذهبت إليه يكون هذا عزًا له ولك.. فذهب إليه الأمير في بيت التلميذ وسلّم عليه وسأله عن قدومه... فشرح له الشيخ وبيّن له أنه ليس عنده إلا دعوة الرسل صلوات الله وسلامه عليهم وهي الدعوة إلى كلمة التوحيد وهي لا إله إلا الله، وشرح معناها وبيّن له أنها عقيدة الرسل...

(1/5)

فقال الأمير: أبشر بالنصر والتأييد، وقال له الشيخ: وأبشر بالعز والتمكين لأن هذه الكلمة – لا إله إلا الله – من قام بها فإن الله يمكّن له. فقال له الأمير: لكني أشترط عليك شرطًا، قال وما هو؟ قال أن تتركني وما آخذ من الناس، قال الشيخ لعل الله يغنيك عن هذا ويفتح لك باب رزق من عنده. فتفرقا على هذا وقام الشيخ بالدعوة وقام الأمير بالمناصرة. ثم توافد الطلاب على الدرعية وصار للشيخ مكانة فيها، فكان هو الإمام في الصَّلاة والمفتي والقاضي، فتكونت إمارة للتوحيد في بلاد الدرعية من ذلك الوقت وأرسل الشيخ رسائل إلى أهل البلدان والقرى يدعوهم إلى الله والدخول في عقيدة التوحيد وترك البدع والخرافات فمنهم من استجاب وانضم إلى الدعوة بدون جهاد وبدون قتال ومنهم من مانعه وعانده فقاتل جنود التوحيد بقيادة الأمير محمد بن سعود وريادة الشيخ محمد بن عبد الوهاب قاتلوا من عاند وعارض.. وامتدت الدعوة في بلاد نجد وسلّمت له البلاد ومن حولها، حتى أمير العيينة الذي كان له موقف مع الشيخ دخل في ولاية محمد بن سعود. وكذلك دخلت الرياض بعد قتال شديد وامتدت إلى الخرج وما وراء الخرج وإلى الشمال والجنوب حتى عمت من حدود الشام شمالاً إلى حدود اليمن جنوبًا ومن البحر الأحمر إلى الخليج العربي شرقًا كلها صارت تحت ولاية الدرعية بادية وحاضرة. وأفاء الله على الناس في الدرعية الخير والرزق والغنى والثروة وقامت بها أسواق تجارية واستنارت بالعلم والقوة ببركة هذه الدعوة السَّلفية التي هي دعوة الرسل عليهم السَّلام.
مؤلفاته:
ألّف الشيخ الكتب وأعظمها كتاب التوحيد الذي هو حق الله على العبيد.
ومن مؤلفاته هذه الرسالة « كشف الشبهات » التي نحن بصدد شرحها – إن شاء الله تعالى – وهي عبارة عن رد الشبهات التي أثيرت حول دعوة التوحيد التي قام بها الشيخ.
والمراد بالكشف إزالة الغطاء عن الشيء.

(1/6)

قال تعالى: { فَكَشَفْنَا عَنكَ غِطَاءَكَ }(1) والشبهات جمع شبهة وهي الأمر المشتبه المختلف الذي لا يُدْرَى هل هو حق أم باطل؟ ومنه قول الرسول - صلى الله عليه وسلم - : « إن الحلال بيّن والحرام بيّن وبينهما أمور مشتبهات لا يعلمها كثير من الناس فمن اتقى الشبهات فقد استبرأ لدينه وعرضه »(2).
المشتبهات هنا المراد بها الأمور التي لا يُدْرَى هل هي من الحلال أو من الحرام لسبب تجاذب الأدلة فيها، ولا يعلمها إلا الخواص من أهل العلم. فالشبهات هنا المراد بها الأمور المشتبهة التي فيها تلبيس وتغطية وتمويه على النَّاس يظنونها حقًا وهي ليست بحق وكشفها هو الإيضاح لبطلانها.
__________
(1) ق: 22
(2) رواه الإمام البخاري في صحيحه 1/19، كتاب الإيمان باب فضل من استبرأ لدينه من حديث النعمان بن بشير رضي الله تعالى عنه

(1/7)

والمراد هنا كشف ما كان عند النَّاس من شبهات حول عبادة القبور والاستغاثة بها التي عمت كثيرًا من بلاد الإسلام من بعد القرون المفضلة، حيث أُدخل في الإسلام ما ليس منه وذلك عن طريق الشيعة والمتصوفة فهم الذين تسببوا في نشر هذه الشبهات وهذه الشركيات التي انتشرت في بلاد الإسلام بحجج واهية، والجهال يظنونها حقًا؛ فيقولون إن هؤلاء الموتى عباد صالحون ولهم مكانة عند الله ونحن أناس مذنبون فهم يتوسلون بهم ويجعلونهم وسائط بينهم وبين الله في غفران الذنوب ويتقربون إليهم. وبسبب ذلك تغيرت عقيدة التوحيد عند كثير من النّاس من عهد بعيد بعد المائة الرابعة ومضي القرون المفضلة، حتى قيّض الله لهذه الأمة علماء يكشفون هذه الشبهات ومن أبرزهم شيخ الإسلام أحمد بن تيمية الذي قام ودحض هذه الشبهات ووضَّح للناس عقيدة التوحيد وكتب في ذلك الكتب النافعة وبيّن عقيدة السَّلف الصَّالح وسجلها في كتبه مدعمًا مسائلها بالأدلة القاطعة والبراهين الساطعة، ودحض هذه الشبهات، ثم تلاه تلاميذه كالإمام ابن القيم في كتبه والإمام ابن كثير والإمام الذهبي والإمام المزّي وجاء بعدهم الحافظ ابن رجب الحنبلي رحمه الله إلى أن وصل الأمر للشيخ الإمام المجدد محمد بن عبد الوهاب فتلقى هذه العقيدة بقوة وقام بالدعوة إليها والجهاد في سبيلها حتى استنارت بها هذه البلاد، ولله الحمد وامتدت إلى البلاد المجاورة في مصر والشام والعراق وحتى في بلاد فارس عند أهل السنة وامتدت إلى الهند وإلى المغرب وإلى كثير من البلاد ولله الحمد، فمن أراد الله له الخير فإنه تأثر بهذه الدعوة المباركة وعرف أنها دعوة حق فاستجاب لها وأيّدها، وقامت الحجة على المعاندين ولله الحمد والمنة وزالت عن البلاد معالم الشرك والوثنية وعوائد الجاهلية.

(1/8)

[ قال رحمه الله: بسم الله الرحمن الرحيم ] ابتدأ الرسالة ببسم الله الرحمن الرحيم وهذه هي السُّنَّة: أن تبدأ الكتب والرسائل ببسم الله الرحمن الرحيم كما ابتدأ الله تعالى بها في كتابه فأول ما ترون في المصحف الشريف { بِسْمِ اللهِ الرَّحْمنِ الرَّحِيم، الْحَمْدُ للّهِ رَبِّ الْعَالَمِينَ }(1) وكذلك قبل كل سورة « بسم الله الرحمن الرحيم »، والنبي - صلى الله عليه وسلم - كان إذا كتب يبدأ كتبه بـ« بسم الله الرحمن الرحيم »(2). وإذا تحدث إلى أصحابه يبدأ مجلسه ببسم الله الرحمن الرحيم. والحكمة في البدء ببسم الله الرحمن الرحيم التبرك بها لأنها كلمة مباركة فإذا ذكرت في أول الكتاب أو في أول الرسالة تكون بركة عليه. أما الكتب أو الرسائل التي لا تبدأ ببسم الله الرحمن الرحيم فإنها تكون ناقصة لا خير فيها، ومن ناحية أخرى بسم الله الرحمن الرحيم فيها الاستعانة بالله جل وعلا فقوله: { بِسْمِ اللهِ الرَّحْمنِ الرَّحِيم } أي أستعين وأتبرك ببسم الله الرحمن الرحيم. فالجار والمجرور متعلق بمحذوف تقديره أستعين وأتبرك بـ{ بِسْمِ اللهِ الرَّحْمنِ الرَّحِيم}. والله عَلَم على الذات المقدسة. والرحمن الرحيم اسمان كريمان من أسمائه الحسنى يتضمنان الرحمة. [اعلم رحمك الله] اعلم: هذه الكلمة يبدأ بها في التنبيه إلى الأمور المهمة فإذا أردت أن تنبه شخصًا على شيء مهم من مسائل العلم تقول له: اعلم من أجل أن ينتبه. واعلم فعل أمر من العلم يعني تلعّم ما يأتي واهتم به وألق بالك لما
__________
(1) الفاتحة: 1-2
(2) انظر صحيح الإمام البخاري 4/402 كتاب الجهاد باب دعاء النبي إلى الإسلام والنبوة وأن لا يتخذ بعضهم بعضًا أربابًا من دون الله وقوله تعالى: { مَا كَانَ لِبَشَرٍ أَن يُؤْتِيَهُ اللَّهُ } إلى آخر الآية. وفي الفتح 6/109، وانظر تفاصيل ذلك في زاد المعاد في هدي خير العباد لابن القيم 3/688-696، ذكر هديه في مكاتباته إلى الملوك وغيرهم.

(1/9)

يلقى عليك ولما يكتب لك. فهذه كلمة يُؤتى بها لأهمية ما يأتي بعدها قال تعالى: { لِتَعْلَمُوا أَنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ وَأَنَّ اللَّهَ قَدْ أَحَاطَ بِكُلِّ شَيْءٍ عِلْمًا }(1) وقال تعالى: { فَاعْلَمْ أَنَّهُ لا إِلَهَ إِلَّا اللَّهُ وَاسْتَغْفِرْ لِذَنبِكَ وَلِلْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ }(2) وقال تعالى: { اعْلَمُواْ أَنَّ اللَّهَ شَدِيدُ الْعِقَابِ وَأَنَّ اللَّهَ غَفُورٌ رَّحِيمٌ }(3) وقال تعالى: { فَإِن تَوَلَّيْتُمْ فَاعْلَمُواْ أَنَّمَا عَلَى رَسُولِنَا الْبَلاَغُ الْمُبِينُ }(4).
فهذه كلمة عظيمة يؤتى بها للاهتمام. ثم قال: « رحمك الله » هذا دعاء من الشيخ رحمه الله لكل من قرأ هذه الرسالة، وهذا من باب التّلطّف لطالب العلم وتحسين الكلام له من أجل أن يُقبل على طلب العلم.
__________
(1) الطلاق: 12
(2) محمد: 19
(3) المائدة: 98
(4) المائدة: 92

(1/10)

[ أن التوحيد هو إفراد الله سبحانه بالعبادة ] أي اعلم هذه المسألة العظيمة واجعلها في ذاكرتك واجعلها في اهتمامك دائمًا وأبدًا وهي « أن التوحيد هو إفراد الله بالعبادة » وليس هو إفراد الله بالربوبية فإن هذا أقرَّ به المشركون ولم يكونوا موحّدين لأنهم لم يفردوا الله بالعبادة، فإقرارهم بتوحيد الربوبية ليس هو التوحيد المطلوب وإنما توحيد الربوبية دليل على توحيد الألوهية ولازم له فمن أقر بتوحيد الربوبية لزمه أن يقر بتوحيد الألوهية والله تعالى يذكر في القرآن في كثير من الآيات توحيد الربوبية دليلاً على توحيد الألوهية كما قال تعالى: { يَا أَيُّهَا النَّاسُ اعْبُدُواْ رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِن قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ ، الَّذِي جَعَلَ لَكُمُ الأَرْضَ فِرَاشاً وَالسَّمَاءَ بِنَاءً وَأَنزَلَ مِنَ السَّمَاءِ مَاءً فَأَخْرَجَ بِهِ مِنَ الثَّمَرَاتِ رِزْقًا لَّكُمْ فَلاَ تَجْعَلُواْ لِلّهِ أَندَادًا وَأَنتُمْ تَعْلَمُونَ }(1) هذا هو توحيد الربوبية وهو دليل توحيد الألوهية، فأقام سبحانه وتعالى الحجة عليهم فيما أنكروه من توحيد الألوهية بما اعترفوا به من توحيد الربوبية ليلزمهم بذلك.
__________
(1) البقرة: 21-22

(1/11)

حيث قال لهم كيف تعترفون أنه هو الخالق الرازق المحيي المميت وأنه لا شريك له في ذلك ثم تشركون في عبادته. أما الذين يقولون إن التوحيد هو الإقرار بأن الله هو الخالق الرازق المحيي المميت... إلخ فهم غالطون غلطًا فاحشًا، ولم يأتوا بالتوحيد المطلوب الذي دعت إليه الرسل. وعلى هذا المنهج الباطل أغلب عقائد المتكلمين التي تدرس الآن في كثير من المدارس الإسلامية. وقصد الشيخ رحمه الله بهذا التعريف هو الرد على هؤلاء الذين ركّزوا على توحيد الربوبية وتركوا توحيد الألوهية، فهذه أول شبهة وهي: أنهم جعلوا توحيد الربوبية هو التوحيد المطلوب، وأن من أفرد الله به فهو الموحّد وألّفوا كتبهم فيه وبنوا منهجهم عليه وصرفوا همهم إلى تحقيقه.
[ وهو دين الرسل الذي أرسلهم الله به إلى عباده ] فالرسل كلهم ما طلبوا من النّاس أن يقرروا بأن الله هو الخالق الرازق المحيي المميت لأنهم معترفون بهذا وإنما طالبوا الأمم بإفراد الله بالعبادة. قال تعالى: { وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَّسُولاً أَنِ اعْبُدُواْ اللَّهَ وَاجْتَنِبُواْ الطَّاغُوتَ }(1) ما قال أن يقروا بأن الله هو الرب لأنهم مقرون بهذا بل قال: { اعْبُدُواْ اللَّهَ وَاجْتَنِبُواْ الطَّاغُوتَ } أي اتركوا الشرك بالله عز وجل في الألوهية.
وقال تعالى: { وَمَا أَرْسَلْنَا مِن قَبْلِكَ مِن رَّسُولٍ إِلاّ نُوحِي إِلَيْهِ أَنَّهُ لا إِلَهَ إِلاّ أَنَاْ فَاعْبُدُونِ }(2) ما قال أنه لا رب سواي ولا خالق إلا أنا، بل قال سبحانه: { أَنَّهُ لا إِلَهَ إِلاّ أَنَاْ } أي لا معبود بحق سواي.
هذا الذي بعث به الله الرسل، ما بعث الرسل لتقرير توحيد الربوبية لأن هذا موجود لكنه لا يكفي بل بعثهم لتوحيد الألوهية الذي هو إفراد الله تعالى بالعبادة وهو دين الرسل كلهم من أوَّلهم إلى آخرهم.
__________
(1) النحل:36
(2) الأنبياء: 25

(1/12)

[ فأوّلهم نوح عليه السَّلام ] كما قال الله سبحانه وتعالى: { إِنَّا أَوْحَيْنَا إِلَيْكَ كَمَا أَوْحَيْنَا إِلَى نُوحٍ وَالنَّبِيِّينَ مِن بَعْدِهِ }(1) فدلّت الآية الكريمة على أن أول الرسل هو نوح عليه الصَّلاة والسَّلام، فنوح هو أول رسول بعد حدوث الشرك في الأرض، وتتابعت بعده الرسل على هذا المنهج الرباني وآخرهم محمد - صلى الله عليه وسلم - وهو خاتمهم ولا نبي بعده إلى أن تقوم السَّاعة قال الله سبحانه وتعالى: { مَّا كَانَ مُحَمَّدٌ أَبَا أَحَدٍ مِّن رِّجَالِكُمْ وَلَكِن رَّسُولَ اللَّهِ وَخَاتَمَ النَّبِيِّينَ }(2) وقال - صلى الله عليه وسلم - : « أنا خاتم النبيين لا نبي بعدي »(3) فهو آخر الرسل عليهم الصّلاة والسَّلام وآخر الأنبياء لأن كل رسول نبي فلا يبعث بعده لا رسول ولا نبي فمن اعتقد أنه يبعث بعده رسول أو نبي فهو كافر قال - صلى الله عليه وسلم - : « وسيخرج بعدي كذابون ثلاثون كل منهم يدعي أنه نبي وأنا خاتم النبيين لا نبي بعدي » فمن لم يعتقد ختم الرسالة بمحمد - صلى الله عليه وسلم - وأجاز أن يبعث بعده نبي فهو كافر بالله عز وجل مكذب لله ولرسوله ولإجماع المسلمين.
__________
(1) النساء: 163
(2) الأحزاب: 40
(3) رواه الترمذي في سننه بهذا اللفظ 6/368، 369 (34) كتاب الفتن (43) باب لا تقوم الساعة حتى يخرج كذابون حديث رقم 220 من حديث ثوبان رضي الله عنه. وانظر صحيح الإمام البخاري 4/162، 163، وصحيح مسلم 4/1791، ومسند الإمام أحمد 2/398 حديث رقم 9157، وسنن أبي داود 4/95، وسنن الدارمي 1/40.

(1/13)

[ أرسله الله إلى قومه لما غلوا في الصالحين ] الغلو هو مجاوزة الحد. والغلو في الصَّالحين هو اعتقاد أنهم ينفعون أو يضرون من دون الله، وود إلخ هذه أسماء رجال صالحين من قوم نوح ماتوا في عام واحد، فحزن قومهم عليهم حزنًا شديدًا فجاء الشيطان إليهم وقال لهم: صوّروا صورهم وانصبوها على مجالسهم من أجل أن تتذكروا أحوالهم فتنشطوا على العبادة؛ جاءهم عن طريق النصيحة وهو يريد لهم الهلاك فخدعهم بهذه الحيلة واعتبروا هذه وسيلة صحيحة لأنها تنشِّط على العبادة، فهذا فيه التحذير من فتنة الصور وفتنة الغلو في الصالحين، وهؤلاء نظروا لمصلحة جزئية ولم ينتبهوا لما يترتب عليها من المفاسد فالإنسان لا ينظر إلى المصلحة الجزئية وينسى المضار العظيمة التي تترتب عليها في المستقبل. ثم أهلك قوم نوح بالطوفان فاندرست هذه الأصنام إلى أن جاء عهد الطاغية وهو ملك من ملوك العرب يقال له عمرو بن لحي الخزاعي، وكان له سلطان على الحجاز وكان في أول أمره رجلاً ناسكًا على دين قومه ولكن ذهب إلى الشام للعلاج، فوجد أن أهل الشام يعبدون الأصنام فدخل في فكره هذا الشيء فجاء إلى أهل الحجاز والجزيرة فدعاهم إلى الشرك وجاء الشيطان فأرشده إلى مواطن الأصنام التي كانت تعبد عند قوم نوح والتي سفى(1) عليها الرمل بعد الطوفان، فحفرها ونقَّب عنها فاستخرجها ووزعها على أحياء العرب فانتشر الشرك من ذلك الوقت. وكانت هذه الأصنام الموروثة عن قوم نوح هي أكبر الأصنام وإلا فلهم أصنام كثيرة حتى إنه كان حول الكعبة المشرفة ثلاثمائة وستون صنمًا اللات والعزى ومناة الثالثة الأخرى هي أكبر أصنامهم[« ودّ وسواع ويغوث ويعوق ونسر » ](2)
__________
(1) سفت الريح التراب تسفيه: ذَرَتْهُ، أو حَمَلتْه. انظر القاموس المحيط ص 1671 مادة «سفت».
(2) انظر صحيح الإمام البخاري 6/73 من حديث عبد الله بن عباس رضي الله عنه، كتاب التفسير باب ودًا وسواعًا ويغوث ويعوق ونسرًا (إنا أرسلنا) بنحوه .

(1/14)

[ وآخر الرسل محمد - صلى الله عليه وسلم - وهو الذي كسر صور هؤلاء الصَّالحين ] كانت حال العرب الدينية قبل بعث النبي محمد - صلى الله عليه وسلم - هي الوثنية ثم بعث الله نبيه محمدًا - صلى الله عليه وسلم - بملة إبراهيم الحنيفية السمحة ودعاهم إلى التوحيد بمكة وبقي ثلاث عشرة سنة يدعوهم إلى التوحيد بمكة وبقي ثلاثة عشرة سنة يدعوهم إلى التوحيد وينكر عليهم عبادة الأصنام. فاستجاب له من أراد الله له الهداية من الصَّحابة الذين أسلموا معه في مكة. ثم إن الله أذن لهم بالهجرة إلى الحبشة ثم إلى المدينة وهاجر النبي - صلى الله عليه وسلم - إلى المدينة. واجتمع حوله المهاجرون والأنصار وكوّن جيوش التوحيد وصاروا يغزون المشركين.. إلى أن جاء في السنة الثامنة من الهجرة إلى مكة فاتحًا وصارت مكة تحت سلطة الرسول - صلى الله عليه وسلم - وعند ذلك كسر هذه الأصنام التي حول الكعبة وغسل الصور التي في جوف الكعبة، وأرسل إلى الأصنام التي حول مكة (اللات والعزى ومناة) من الصَّحابة من كسرها ومنها صور هؤلاء الصَّالحين من قوم نوح وانتشر التوحيد واندحر الشرك ولله الحمد.
وهذا معنى قول الشيخ – رحمه الله – (كسر صور هؤلاء الصَّالحين) وذلك يوم فتح مكة وطهّر الله به حرمه الشريف من هذه الأصنام.
وامتد التوحيد من بعثته - صلى الله عليه وسلم - وعهد الخلفاء الراشدين وعهد القرون المفضلة كلها خاليًا من الشرك فلما انتهت القرون المفضلة انتشر التصوّف والتشَيُّع وعند ذلك حدث الشرك في الأمة بعبادة القبور والأضرحة وتقديس الأولياء والصالحين إلى وقتنا هذا، وهذا الشرك موجود في الأمة ولكن يقيّض الله جل وعلا من يقيم الحجة على العباد من الدعاة المخلصين، ويهدي الله على أيديهم من أراد الله هدايته.

(1/15)

وهكذا ينبغي ويجب على طلبة العلم والدعاة أن يهتموا بهذا الأمر وأن يجعلوا الدعوة للتوحيد وإنكار الشرك ودحض الشبهات من أولويات دعوتم فهذا هو الواجب وهذه دعوة الرسل عليهم الصّلاة والسّلام، لأن كل أمر يهون دون الشرك، فما دام الشرك موجودًا فكيف تنكر الأمور الأخرى! لابد أن نبدأ بإنكار الشرك أولاً ونخلّص المسلمين من هذه العقائد الجاهلية ونبيّن لهم بالحجة والبرهان وبالجهاد في سبيل الله إذا أمكن ذلك حتى تعود الحنيفية إلى المسلمين كل بحسب استطاعته ومقدرته في كل مكان وزمان. يجب على الدعاة ألا يغفلوا عن هذا الأمر ويهتموا بأمورٍ أُخرى ويبذلوا جهودهم فيها ولا يغطوا أعينهم عن واقع الناس الواقعين في الشرك وعبادة الأضرحة واستيلاء الخُرافيين وطواغيت الصوفية على عقول الناس. هذا أمر لا يجوز السُّكوت عليه وكل دعوة لا تتجه للنهي عنه فهي دعوة ناقصة أو دعوة غير صالحة أو دعوة غير مثمرة.
كما إنه يجب أن يعلم أن الإقرار بتوحيد الربوبية لا يكفي ولا ينفع إلا إذا كان معه الإقرار بتوحيد الألوهية وتحقيقه قولاً وعملاً واعتقادًا، وأنّ المشركين الذين بعث إليهم نبينا محمد - صلى الله عليه وسلم - كانوا مقرين بتوحيد الربوبية ولم ينفعهم إقرارهم به لما كانوا جاحدين لتوحيد الألوهية.

(1/16)

[ أرسله إلى قوم يتعبدون ويحجون ويتصدقون ويذكرون الله كثيرًا. ولكنهم يجعلون بعض المخلوقات وسائط بينهم وبين الله. يقولون نريد منهم التقرب إلى الله. ونريد شفاعتهم عنده. مثل الملائكة وعيسى ومريم وأناس غيرهم من الصالحين، فبعث الله محمدًا - صلى الله عليه وسلم - يجدد لهم دين أبيهم إبراهيم ويخبرهم أن هذا التقرب والاعتقاد محض حق الله لا يصلح منه شيء لا لملك مقرب ولا لنبي مرسل فضلاً عن غيرهما، وإلا فهؤلاء المشركون مقرون يشهدون أن الله هو الخالق الرزاق وحده لا شريك له، وأنه لا يرزق إلا هو ولا يحيي إلا هو ولا يميت إلا هو ولا يدبّر الأمر إلا هو وأن جميع السماوات السبع ومن فيهن والأرضين السبع ومن فيها كلها عبيده وتحت تصرفه وقهره ] أي أن مشركي العرب الذين بُعث إليهم محمد - صلى الله عليه وسلم - يعبدون الله ولم تنفعهم هذه العبادة لما كانت مخلوطة بالشرك الأكبر، ولا فرق بين أن يكون المشرك به مع الله سبحانه صنمًا أو عبدًا صالحًا أو نبيًا مرسلاً أو ملكًا مقربًا ولا أن يكون قصد المشرك أن معبوده ليس شريكًا لله في ملكه بل هو مجرد وسيلة إلى الله ومقرب إليه.
فدل ذلك على أمرين:
الأول: أن الإقرار بتوحيد الربوبية وحده لا يكفي للدخول في الإسلام ولا يعصم الدم والمال ولا ينجّي من عذاب الله.
الأمر الثاني: أن عبادة الله إذا دخلها شيء من الشرك أفسدها فلا تصح العبادة إلا مع الإخلاص.

(1/17)

[ فإذا أردت الدليل على أن هؤلاء المشركين الذين قاتلهم رسول الله - صلى الله عليه وسلم - يشهدون لله هذه الشهادة فاقرأ قوله تعالى: { قُلْ مَن يَرْزُقُكُم مِّنَ السَّمَاءِ وَالأَرْضِ أَمَّن يَمْلِكُ السَّمْعَ والأَبْصَارَ وَمَن يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيَّتَ مِنَ الْحَيِّ وَمَن يُدَبِّرُ الأَمْرَ فَسَيَقُولُونَ اللَّهُ فَقُلْ أَفَلاَ تَتَّقُونَ }(1) وقوله: { قُل لِّمَنِ الأَرْضُ وَمَن فِيهَا إِن كُنتُمْ تَعْلَمُونَ ، سَيَقُولُونَ لِلَّهِ قُلْ أَفَلاَ تَذَكَّرُونَ ، قُلْ مَن رَّبُّ السَّمَاوَاتِ السَّبْعِ وَرَبُّ الْعَرْشِ الْعَظِيمِ ، سَيَقُولُونَ لِلَّهِ قُلْ أَفَلاَ تَتَّقُونَ }(2) وغير ذلك من الآيات ] يقول الشيخ رحمه الله تعالى: فإذا طلبت الدليل على أن المشركين مقرُّون بهذا – يعني بتوحيد الربوبية – وأنهم يشركون في توحيد الألوهية، إذا أردت الدليل على هذه المسألة العظيمة التي يُعرف بها الحق من الباطل فاقرأ قوله تعالى: { قُلْ مَن يَرْزُقُكُم مِّنَ السَّمَاءِ وَالأَرْضِ أَمَّن يَمْلِكُ السَّمْعَ والأَبْصَارَ وَمَن يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيَّتَ مِنَ الْحَيِّ وَمَن يُدَبِّرُ الأَمْرَ فَسَيَقُولُونَ اللَّهُ فَقُلْ أَفَلاَ تَتَّقُونَ } فالمشركون يعترفون بأن الله سبحانه وتعالى هو الخالق الرازق المتصرف في عباده الذي بيده الأمر لا ينكر أحد منهم هذا قال تعالى: { قُلْ مَن يَرْزُقُكُم مِّنَ السَّمَاءِ وَالأَرْضِ } هذا الرزق الذي تأكلون منه وتشربون وتلبسون وتركبون من الذي جاء به هل جاءت به الأصنام؟ الأصنام جمادات وحجارة، أم الأشجار أو الأموات أو القبور والأضرحة كلها لا تأتي بأرزاقكم فهم يعترفون بأن أصنامهم لا تخلق ولا ترزق قال تعالى: { أَمَّن يَمْلِكُ السَّمْعَ والأَبْصَارَ } السمع الحاسة العظيمة
__________
(1) يونس: 31
(2) المؤمنون: 84-87

(1/18)

التي تسمع بها الأصوات والبصر الذي تبصر به المرئيات هذه العين التي يجعل الله فيها هذا البصر وهذا النُّور من الذي خلقه فيك؟ هل خلقه أحد غير الله؟ فهل رأيتم أحدًا من الخلق أوجد في أحد السمع إذا سلب منه وهل يستطيع أحد أن يرد للأعمى البصر الذي ذهب عنه؟ لو اجتمع أهل الأرض كلهم على أن يجعلوا في عينه بصرًا ما استطاعوا لا الأصنام ولا الأطباء ولا الحُذاق من العلماء، فالمشركون معترفون بأن أصنامهم لا تعمل أي شيء من ذلك قال تعالى: { قُلْ أَرَأَيْتُمْ إِنْ أَخَذَ اللَّهُ سَمْعَكُمْ وَأَبْصَارَكُمْ وَخَتَمَ عَلَى قُلُوبِكُم مَّنْ إِلَهٌ غَيْرُ اللَّهِ يَأْتِيكُم بِهِ }(1) لا يوجد أحد يجيب عن هذا السؤال ولا أحد يستطيع غير الله أن يأتي بالسمع والبصر.
__________
(1) الأنعام: 46

(1/19)

{ وَمَن يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيَّتَ مِنَ الْحَيِّ } هذا من العجائب يخرج الحي من الميت يُخرج الزرع من الحبّة ويخرج المؤمن من الكافر { وَيُخْرِجُ الْمَيَّتَ مِنَ الْحَيِّ } يخرج الكافر من المؤمن ويخرج البيضة من الطائر. الذي يقدر على هذا هو الله سبحانه وتعالى: { وَمَن يُدَبِّرُ الأَمْرَ } هذا عموم. يعني كل الأمور من الموت والحياة والمرض والصحة والكفر والإيمان والغنى والفقر والليل والنهار والعز والذل والملك يعطي ذلك من يشاء ويأخذه ممن يشاء كل ما يجري في هذا الكون من تقلبات وتغيّرات من الذي يوجد هذه التغيرات وهذه التقلبات؟ فسيقولون الله، فقال الله لنبيه - صلى الله عليه وسلم - :{فَقُلْ أَفَلاَ تَتَّقُونَ} ما دام أنكم معترفون أن هذه الأمور بيد الله وأن أصنامكم لا تفعل شيئًا منها أفلا تتقون الله عز وجل وتوحدونه وتفردونه بالعبادة لأنكم إن لم تتقوا الله فإن الله يعذبكم لأنه أقام عليكم الحجة وقطع منكم المعذرة فلم يبق إلا العذاب ما دمتم عرفتم الحق ولم تعملوا به { فَذَلِكُمُ اللّهُ رَبُّكُمُ الْحَقُّ فَمَاذَا بَعْدَ الْحَقِّ إِلاَّ الضَّلاَلُ فَأَنَّى تُصْرَفُونَ }(1) تبين لكم أن العبادة حق لله تعالى فلا معبود بحق إلا الله سبحانه وتعالى فإن لم تعبدوه فإن هذا ضلال فماذا بعد الحق الذي هو التوحيد وإفراد الله بالعبادة إلا الضلال الذي هو الشرك.
__________
(1) يونس: 32

(1/20)

فليحذر المسلم من هذا وليقبل الحق إذا تبين له خصوصًا في أمر التوحيد والعقيدة. يقبل الحق إذا تبين له ويخاف أن يصرف عنه فلا يقبله بعد ذلك وقوله تعالى: { قُل لِّمَنِ الأَرْضُ وَمَن فِيهَا إِن كُنتُمْ تَعْلَمُونَ، سَيَقُولُونَ لِلَّهِ قُلْ أَفَلاَ تَذَكَّرُونَ، قُلْ مَن رَّبُّ السَّمَاوَاتِ السَّبْعِ وَرَبُّ الْعَرْشِ الْعَظِيمِ، سَيَقُولُونَ لِلَّهِ قُلْ أَفَلاَ تَتَّقُونَ، قُلْ مَن بِيَدِهِ مَلَكُوتُ كُلِّ شَيْءٍ وَهُوَ يُجِيرُ وَلا يُجَارُ عَلَيْهِ إِن كُنتُمْ تَعْلَمُونَ، سَيَقُولُونَ لِلَّهِ قُلْ فَأَنَّى تُسْحَرُونَ }(1) هذه آيات من سورة المؤمنون مثل الآيات التي في سورة يونس التي ساقها المصنِّف ومثل غيرها من الآيات التي تقرر أن المشركين يعترفون لله بربوبيته ولكنهم يعارضون في توحيد الألوهية.
قال تعالى: { قُل لِّمَنِ الأَرْضُ وَمَن فِيهَا إِن كُنتُمْ تَعْلَمُونَ، سَيَقُولُونَ لِلَّهِ } مادامت الأرض ومن فيها لله كيف تعبدون الأصنام التي لا تملك شيئًا وتعبدون القبور الميتة التي لا حياة في أصحابها؟
{ أَفَلاَ تَذَكَّرُونَ } أفلا تذكرون أن الذي يملك الأرض ومن فيها هو المستحق للعبادة دون هذه الأصنام التي تعبدونها.
وهذا إقامة للحجة عليهم بما يعترفون به على ما جحدوه فهم يعترفون بتوحيد الربوبية ويجحدون توحيد الألوهية.
__________
(1) المؤمنون: 84-89

(1/21)

[ فإذا تحققت أنهم مقرُّون بهذا، ولم يدخلهم في التوحيد الذي دعاهم إليه رسول الله - صلى الله عليه وسلم - وعرفت أنت التوحيد الذي جحدوه هو توحيد العبادة الذي يسميه المشركون في زماننا الاعتقاد ] أي إذا عرفت أن المشركين مقرون بتوحيد الربوبية وأن الذي جحدوه هو توحيد الألوهية وهم يقولون إن الله هو الخالق الرازق المحيي المميت لكن إذا قيل لهم قولوا لا إله إلا الله قالوا: { أَجَعَلَ الآلِهَةَ إِلَهًا وَاحِدًا إِنَّ هَذَا لَشَيْءٌ عُجَابٌ }(1) أي إذا قيل لهم اعبدوا الله ولا تشركوا به شيئًا قالوا كما قال قوم نوح من قبل: { لا تَذَرُنَّ آلِهَتَكُمْ وَلا تَذَرُنَّ وَدًّا وَلا سُوَاعًا وَلا يَغُوثَ وَيَعُوقَ وَنَسْرًا }(2).
كذلك هؤلاء المشركون كان الجدال الذي بينهم وبين الرسول - صلى الله عليه وسلم - هو في عبادة الله وحده لا شريك له، فالرسول - صلى الله عليه وسلم - يقول لهم قولوا لا إله إلا الله تفلحوا وهم يقولون: { أَجَعَلَ الآلِهَةَ إِلَهًا وَاحِدًا }(3).
__________
(1) ص~:5
(2) نوح: 23
(3) ص~:5

(1/22)

ويقولون هذا دين آبائنا وأجدادنا حتى إن أبا طالب عند الوفاة لما طلب منه الرسول - صلى الله عليه وسلم - أن يقول: « لا إله إلا الله » أبى أن يقولها. وقال: هو على ملة عبد المطلب(1) ، وملة عبد المطلب عبادة الأصنام. هذا هو محل النزاع بين الرسل وبين الأمم فالرسل يقولون للأمم اعبدوا الله ولا تشركوا به شيئًا ولكن المشركين أبوا إلا البقاء على عبادة الأصنام، فالخصومة بين الرسل وبين الأمم هي في توحيد الألوهية. أما توحيد الربوبية فهو محل إجماع عند الجميع لم يخالفوا فيه وإنما خالفوا في توحيد الألوهية فهو محل النزاع وهو الذي شرع من أجله الجهاد في سبيل الله يقول الرسول - صلى الله عليه وسلم - : « أمرت أن أقاتل الناس حتى يقولوا لا إله إلا الله »(2).
__________
(1) رواه البخاري في صحيحه 6/17،18 من حديث المسيب بن حزن رضي الله عنه كتاب التفسير (سورة القصص)، وانظر الفتح 8/5-6، 3/222.
(2) رواه البخاري في صحيحه 9/140-141، كتاب الاعتصام باب الاقتداء بسنن رسول الله - صلى الله عليه وسلم - ... من حديث أبي هريرة رضي الله عنه وفي رواية: « إلى أن يشهدوا أن لا إله إلا الله » صحيح البخاري 1/11، 12 كتاب الإيمان باب فإن تابوا وأقاموا الصلاة وآتوا الزكاة فخلّوا سبيلهم.

(1/23)

فلو كان الرسول - صلى الله عليه وسلم - يطلب منهم الإقرار بتوحيد الربوبية ما صار بينهم خصومة ولا نزاع لأنهم معترفون به. [ كما كانوا يدعون الله سبحانه ليلاً ونهارًا ] وهذا أمر ثان من شأن المشركين كما أنهم يعترفون بتوحيد الربوبية فهم أيضًا يعبدون الله فيدعونه ويحجون إلى البيت ويعتمرون ويتصدقون ويعبدون الله بأنواع من العبادة لكنهم يخلطونها بالشرك بحيث يعبدون الله ويعبدون غيره، وهذا لا ينفعهم شيئًا لأن الشرك يبطل عبادتهم فالعبادة لا تنفع إلا مع الإخلاص ولهذا يقول جل وعلا: { وَاعْبُدُواْ اللَّهَ وَلاَ تُشْرِكُواْ بِهِ شَيْئًا }(1) وقال سبحانه وتعالى: { فَمَن كَانَ يَرْجُو لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلًا صَالِحًا وَلا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَدًا }(2). ما اقتصر على قوله فليعمل عملاً صالحًا.
بل لابد أن يتجنب الشرك فإذا كان لم يتجنب الشرك ولو كان يعمل أعمالاً كثيرة فإنها تبطل ولا تنفع.
__________
(1) النساء: 36
(2) الكهف: 110

(1/24)

فالمشركون كان عندهم عبادات لله عز وجل وهي من بقايا دين إبراهيم الخليل عليه السَّلام، فكانوا في البداية على دين إبراهيم ولكن لما جاء عمرو بن لحي الخزاعي غيّر دينهم وأدخل فيه الشرك، لكن بقيت بقايا من دين إبراهيم عندهم وهم مشركون فهم يدعون الله خصوصًا إذا وقعوا في الشدة فإنهم يخلصون الدعاء لله عز وجل ويتركون دعاء الأصنام لأنها لا تنفع في هذا الموقف ولا تنجدهم في وقت الشدة عليهم بهذا فقال سبحانه: { وَإِذَا مَسَّكُمُ الْضُّرُّ فِي الْبَحْرِ ضَلَّ مَن تَدْعُونَ إِلاَّ إِيَّاهُ فَلَمَّا نَجَّاكُمْ إِلَى الْبَرِّ أَعْرَضْتُمْ وَكَانَ الإِنْسَانُ كَفُورًا }(1) وقال تعالى: { وَإِذَا غَشِيَهُم مَّوْجٌ كَالظُّلَلِ دَعَوُا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ فَلَمَّا نَجَّاهُمْ إِلَى الْبَرِّ فَمِنْهُم مُّقْتَصِدٌ وَمَا يَجْحَدُ بِآيَاتِنَا إِلاّ كُلُّ خَتَّارٍ كَفُورٍ }(2).
فالعبادات إذا خالطها شرك تكون باطلة. فالذين يدَّعون الإسلام الآن ويصلّون ويصومون ويحجّون ولكنهم يَدْعُون الحسين والبدوي وعبد القادر الجيلاني هؤلاء مثل المشركين الأولين؛ فالمشركون يتعبدون لله عز وجل ولكنهم يدعون اللات والعزى ومناة الثالثة الأخرى ولا يقولون إن هذه أرباب بل يقولون هذه تقربنا إلى الله زلفى نريد منها الزلفى عند الله والتقرب إلى الله، فهي وسائط وشفعاء بيننا وبين الله. وهؤلاء يقولون الحسن والحسين وعبد القادر والبدوي إنما هم شفعاء لنا عند الله ولا يقولون إنهم يخلقون ويرزقون ويتصرفون في شيء من الأمور وإنما هذا لله عز وجل، إنما هؤلاء وسائط وشفعاء. ويقول بعض الناس هؤلاء مسلمون فنقول ولماذا لا يكون كفار قريش مسلمين أيضًا؟!.
__________
(1) الإسراء: 67
(2) لقمان: 32

(1/25)

وهذا القائل ليس عنده فهم للتوحيد ولا بصيرة لأنه ما فهم التوحيد. والواجب على الإنسان أن يعرف هذا الأمر لأنه مهم جدًا وهذه هي الثقافة الصحيحة. ليست الثقافة أن تعرف أحوال العالم والحكومات والسياسات، هذه ثقافة لا تنفع ولا تضر. الثقافة التي تنفع هي معرفة التوحيد الصحيح ومعرفة ما يضاده من الشرك أو ينقصه من البدع والمحدثات، هذه هي الثقافة الصحيحة وهذا هو المطلوب من المسلم ومن طالب العلم أن يعرف التوحيد وأن يدعو إليه هذا هو المطلوب. ماذا ينفع العلم الكثير من غير تحقيق ومن غير بصيرة؟ لا ينفع شيئًا ولا يفيد صاحبه شيئًا إذا لم يكن مبنيًا على تحقيق وتوحيد وعبادة لله ومعرفة للحق من الباطل فإنه لا ينفع صاحبه إذا كان مجرد اطلاع أو مجرد ثقافة عامة.
[ ثم منهم من يدعو الملائكة لأجل صلاحهم وقربهم من الله ليشفعوا له، أو يدعو رجلاً صالحًا مثل اللات أو نبيًا مثل عيسى ] هؤلاء المشركون متفرقون في عباداتهم منهم من يعبد الملائكة ومنهم من يعبد عيسى بن مريم ومنهم من يعبد الصَّالحين. هذا دين المشركين وهو الواقع في كثير من العالم الإسلامي اليوم مع الأسف يعبدون الله ويحجّون ويصومون ويصلّون لكنهم واقعون في الشرك الأكبر فيعبدون الأموات ويذبحون لهم ويستغيثون بهم وقد يعتذر لهم بعض من لا بصيرة عنده بالتوحيد.

(1/26)

فيقول: هؤلاء معذورون ولا يعتقدون في الأموات أنهم يخلقون ويرزقون وإنما اتخذوهم وسائط وشفعاء، فإن استحيى قال: هؤلاء مخطئون وربما يقول: هؤلاء مجتهدون والمجتهد مأجور أو يقول: هؤلاء جهال، وكيف يكونون جهالاً والقرآن يتلى عليهم والأحاديث تسمع وكلام أهل العلم يتردد عليهم، بل هؤلاء معاندون لأنهم قد قامت عليهم الحجّة فلم يقبلوها. وهناك من يقول إن الإنسان مهما فعل ومهما قال لا يحكم عليه بالكفر ولا بالشرك حتى يعلم ما في قلبه، ويا سبحان الله هل نحن نعلم ما في القلوب أو الله الذي يعلم ما في القلوب؟ نحن نحكم على الظواهر أما البواطن فلا يعلمها إلا الله سبحانه وتعالى، فالذي يعمل بالشرك يحكم عليه أنه مشرك ويعامل معاملة المشركين حتى يتوب إلى الله تعالى ويلتزم بعقيدة التوحيد. كما أن الذي يعمل بالتوحيد وينطق بالشهادتين يعامل معاملة المسلمين ما لم يظهر منه ما يناقض ذلك فنعامل كلاً حسب ما يظهر منه.
[ وعرفت أن رسول الله - صلى الله عليه وسلم - قاتلهم على هذا الشرك، ودعاهم إلى إخلاص العبادة لله وحده، كما قال تعالى: { وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلا تَدْعُوا مَعَ اللَّهِ أَحَدًا }(1) ] أي وعرفت أن تَعَبُّدهُم لله مع الشرك به لم ينفعهم لأن الرسول - صلى الله عليه وسلم - لم يقبله منهم بل دعاهم إلى إفراد الله بالعبادة وترك عبادة ما سواه. وهذه الآية تمنع عبادة الملائكة وتمنع عبادة الرسل وتمنع عبادة الصالحين ففيها إبطال عبادة غير الله عز وجل كائنًأ من كان ولو كان أصحابها لا يعتقدون فيهم أنهم يخلقون ويرزقون.
__________
(1) الجن: 18

(1/27)

وإنما يقولون إن هؤلاء صالحون فيتخذونهم وسائط بينهم وبين الله وشفعاء لهم عند الله عزَّ وجلَّ يقربونهم إلى الله زلفى كما قال تعالى: { وَيَعْبُدُونَ مِن دُونِ اللَّهِ مَا لاَ يَضُرُّهُمْ وَلاَ يَنفَعُهُمْ وَيَقُولُونَ هَؤُلاءِ شُفَعَاؤُنَا عِندَ اللَّهِ }(1) وفي زماننا الحاضر يقولون هؤلاء وسائل نتوسل بهم إلى الله عز وجل وهذا كله دين الجاهلية وهو باطل. لأنّه عبادة لغير الله عز وجل.
[ وكما قال تعالى: { لَهُ دَعْوَةُ الْحَقِّ وَالَّذِينَ يَدْعُونَ مِن دُونِهِ لاَ يَسْتَجِيبُونَ لَهُم بِشَيْءٍ }(2)] له دعوة الحق أي العبادة الصحيحة كما قال تعالى: { أَلا لِلَّهِ الدِّينُ الْخَالِصُ }(3) والله جل وعلا لا يقبل إلا دعوة الحق يعني الدين الخالص، أما الذي يعبد الله ويعبد معه غيره فهذه دعوة شرك لا يقبلها الله.
وقوله: { وَالَّذِينَ يَدْعُونَ مِن دُونِهِ } عام في كل من دعي من دونه سواء من الملائكة أو من الرسل أو من الصالحين أو من الأصنام أو من أي شيء وقوله: { لاَ يَسْتَجِيبُونَ لَهُم بِشَيْءٍ } أي لا يستجيبون لمن دعاهم بشيء لأنهم عاجزون لا يقدرون على شيء.
( فائدة في بيان معنى الرب والإله )
__________
(1) يونس: 18
(2) الرعد: 14
(3) الزمر: 3

(1/28)

الله جل وعلا في القرآن ذكر الرب في مواضع، وذكر الإله في مواضع. خذ مثلاً سورة الناس، يقول سبحانه وتعالى: بسم الله الرحمن الرحيم { قُلْ أَعُوذُ بِرَبِّ النَّاسِ، مَلِكِ النَّاسِ، إِلَهِ النَّاسِ }(1) فما الفرق بين رب الناس وإله الناس؟ هل هما بمعنى واحد؟ إذًا يكون الكلام مكررًا أو أنهما بمعنيين فلابد من معرفة الفرق بينهما، وكثيرًا ما يأتي ذكر الرب كقوله تعالى: { قُلْ مَن رَّبُّ السَّمَاوَاتِ السَّبْعِ وَرَبُّ الْعَرْشِ الْعَظِيمِ، سَيَقُولُونَ لِلَّهِ }(2). فتكرر لفظ الرب وتكرر لفظ الإله فما معنى كل منهما؟ فالرب معناه المربي لخلقه بنعمه ومغذيهم برزقه تربية جسمية بالأرزاق والطعام، وتربية قلبية روحية بالوحي والعلم النَّافع وإرسال الرسل.
__________
(1) الناس: 1-3
(2) المؤمنون: 86-87

(1/29)

ومن معاني الرب أنه المالك للسماوات والأرض فرب الشي مالكه والمتصرف فيه، ومن معاني الرب المصلح الذي يصلح الأشياء ويدفع عنها ما يفسدها، فالله سبحانه وتعالى هو الذي يصلح هذا الكون وينظمه على مقتضى إرادته وحكمته سبحانه وتعالى. أما الإله فمعناه المعبود من أله يأله بمعنى عبد يُعبَد فإله معناه معبود وليس معناه الرب وإنما معناه المعبود والإلهية هي العبادة والوله هو الحب لأنه سبحانه وتعالى يحبه عباده المؤمنون ويخافونه ويرجونه ويتقربون إليه. هذا هو معنى الإله فتبين الفرق بين معنى الرب ومعنى الإله وأنهما ليسا بمعنى واحد ومن قال إنهما بمعنى واحد فقد غلط، والعلماء يقولون إذا ذكرا جميعًا صار الرب له معنى والإله له معنى، وإذا ذكر واحد دخل فيه معنى الرب أما إذا ذكرا جميعًا مثل ما في سورة الناس فإنه يكون للرب معنى وللإله معنى آخر كما في لفظ الفقير والمسكين إذا ذكرا جميعًا كما في قوله تعالى: { إِنَّمَا الصَّدَقَاتُ لِلْفُقَرَاءِ وَالْمَسَاكِينِ }(1) صار للفقير معنى وللمسكين معنى، فالفقير هو الذي لا يجد شيئًا وأما المسكين فهو الذي يجد بعض الكفاية فالمسكين أحسن حالاً من الفقير. ومثل لفظ الإسلام والإيمان إذا ذكر الإسلام والإيمان صار الإسلام معناه الأعمال الظاهرة والإيمان معناه الأعمال الباطنة كما في حديث جبريل: قال أخبرني عن الإسلام قال: » الإسلام أن تشهد أن لا إله إلا الله وأن محمدًا رسول الله وتقيم الصلاة وتؤتي الزكاة وتصوم رمضان وتحج البيت إن استطعت إليه سبيلاً ». فسّره بالأركان الظاهرة. قال أخبرني عن الإيمان قال: » أن تؤمن بالله وملائكته وكتبه ورسله واليوم الآخر وتؤمن بالقدر خيره وشره » (2)
__________
(1) التوبة: 60
(2) رواه الإمام مسلم في صحيحه 1/36-38 (1) كتاب الأيمان (1) باب بيان الإيمان والإسلام والإحسان ووجوب الإيمان بإثبات قدر الله سبحانه وتعالى وبيان الدليل على التبري ممن لا يؤمن بالقدر وإغلاظ القول معه من حديث عمر بن الخطاب رضي الله تعالى عنه .

(1/30)

. فسّره بالأعمال الباطنة وهو إيمان القلب. هذا إذا ذكرا جميعًا صار لكل واحد معنى وإذا ذكر أحدهما وحده دخل فيه الآخر. ومن هنا نعرف الفرق أيضًا بين توحيد الربوبية وتوحيد الألوهية فتوحيد الربوبية هو الإقرار بأن الله هو الخالق والرازق المحيي المميت أي الاعتراف بأفعال الله سبحانه وتعالى؛ وتوحيد الألوهية معناه إفراد الله بأعمال العباد التي يتقربون بها إليه مما شرع. هذا معنى توحيد الألوهية فهناك فرق بين توحيد الربوبية وتوحيد الألوهية وما دمنا قد عرفنا معنى توحيد الربوبية وتوحيد الألوهية نأتي إلى حالة المشركين الذين بعث إليهم رسول الله - صلى الله عليه وسلم - فإنهم كانوا مقرّين بالنّوع الأول الذي هو توحي الربوبية ولم يدخلهم في الإسلام، بل اعتبرهم الرسول - صلى الله عليه وسلم - كفارًا مشركين وقاتلهم وهم يقرون بتوحيد الربوبية، فهم أقروا بتوحيد الربوبية وجحدوا توحيد الألوهية لما طلب منهم أن يفردوا الله بالعبادة ويتركوا عبادة الأصنام قالوا: { أَجَعَلَ الآلِهَةَ إِلَهًا وَاحِدًا إِنَّ هَذَا لَشَيْءٌ عُجَابٌ }(1) لأنه قال لهم قولوا لا إله إلا الله فهم فهموا معنى لا إله إلا الله وهو أنه لا يعبد إلا الله وحده لا شريك له وهم لهم أصنام ولهم معبودات كثيرة لا يريدون تركها والاقتصار على عبادة الله وهذا لا يرضيهم ولذلك أنكروا وقالوا: { أَجَعَلَ الآلِهَةَ إِلَهًا وَاحِدًا } طلب منا أن نعبد الله وحده ونترك عبادة اللات والعزى ومناة وهبل وغيرها من الأصنام هذا شيء لا يعقل عندهم { مَا سَمِعْنَا بِهَذَا فِي الْمِلَّةِ الآخِرَةِ }(2) ملة آبائهم فهذا احتجاج بما عليه آباؤهم؛ الحجة الملعونة التي احتجت بها الأمم من قبل إذا دعوا إلى عبادة الله. حتى فرعون يقول: { فَمَا بَالُ الْقُرُونِ الأُولَى }(3) فهم لمّا فهموا معنى لا إله إلا الله استغربوا هذا واستنكروه وتواصوا برفضه
__________
(1) ص:5
(2) ص~:7
(3) طه: 51

(1/31)

وفي الآية الأخرى يقول سبحانه فيهم: { إِنَّهُمْ كَانُوا إِذَا قِيلَ لَهُمْ لا إِلَهَ إِلاّ اللَّهُ يَسْتَكْبِرُونَ، وَيَقُولُونَ أَئِنَّا لَتَارِكُوا آلِهَتِنَا لِشَاعِرٍ مَّجْنُونٍ }(1).
وهذا يبين معنى لا إله إلا الله تمامًا ويوضحه ويقطع الجدال، فإن فيه ردًا على من غلط في معنى لا إله إلا الله. فعلماء الكلام في مقرراتهم وعقائدهم يقولون لا إله إلا الله معناها لا خالق ولا رازق ولا قادر على الاختراع إلا الله هذا معنى الإله عندهم.
يقول شيخ الإسلام ابن تيمية رحمه الله تعالى: « والحاذق منهم من يقول: الإله هو القادر على الاختراع وهذا غلط وجهل كبير باللغة وبالشرع المطهر إذ معنى الإله المعبود الذي تألهه القلوب وتخضع له وتتقرب إليه »(2) فهم لم يفهموا معنى الإله ولذلك يقولون لا إله إلا الله ويكثرون، ولهم أوراد في الليل والنهار يرددونها ومع هذا يعبدون القبور والأضرحة ويستغيثون بغير الله عز وجل. فلم يفهموا معنى لا إله إلا الله وأنها تطلب منهم ترك عبادة القبور والأضرحة وعبادة ما سوى الله من الأصنام والأشجار والأحجار فإذا قالوها لزمهم ترك عبادة الأوثان، أما هؤلاء فقالوها وعبدوا غير الله، فالأولون أحذق منهم ولهذا يقول الشيخ: لا خير في رجل جهّالُ المشركين أعلمُ منه بمعنى لا إله إلا الله.
__________
(1) الصافات: 35-36
(2) انظر معنى كلامه في التدمرية ص185، 186، تحقيق محمد بن عودة السعوي وفي مجموع الفتاوي 13/203 .

(1/32)

[ وتحققت أن رسول الله - صلى الله عليه وسلم - إنما قاتلهم ليكون الدعاء كله لله والنذر كله لله والذبح كله لله والاستغاثة كلها لله وجميع أنواع العبادة كلها لله ] أي لا يكون بعض ذلك لله وبعضه للبدوي وبعضه لله وبعضه للحسين، لابد أن يكون الدعاء كله لله والذبح كله لله والنذر كله لله وسائر العبادات كلها لله وهذا هو الدين الصحيح، أما أن تكون العبادة مشتركة بين الله وبين القبور والأضرحة والأولياء والصالحين فهذا ليس هو التوحيد بل هذا هو دين المشركين وإن كان صاحبه يعترف بتوحيد الربوبية ويصوم ويصلي ويحج ويعتمر إلى غير ذلك.
[ وعرفت أن إقرارهم بتوحيد الربوبية لم يدخلهم في الإسلام ] أي لما كان إقرارهم بتوحيد الربوبية الذي ذكره الله عنهم وسجله عليهم لم يدخلهم في الإسلام، دلّ على أن التوحيد المطلوب ليس هو توحيد الربوبية وإنما هو توحيد الألوهية وهو الفارق بين المسلم والكافر أما توحيد الربوبية فكل مقر به المسلم والكافر وهو لا ينفع وحده.

(1/33)

[ وأن قصدهم الملائكة والأولياء يريدون شفاعتهم والتقرب إلى الله بذلك هو الذي أحل دماءهم وأموالهم ] أي أنهم لم يقولوا إن الملائكة والأنبياء والأولياء الذين يعبدونهم يخلقون ويرزقون ويحيون ويميتون ما قالوا هذا وإنما اتخذوهم شفعاء ووسائط بينهم وبين الله كما قال تعالى: { وَيَعْبُدُونَ مِن دُونِ اللَّهِ مَا لاَ يَضُرُّهُمْ وَلاَ يَنفَعُهُمْ وَيَقُولُونَ هَؤُلاءِ شُفَعَاؤُنَا عِندَ اللَّهِ }(1) ما أرادوا منهم إلا الشفاعة وزعموا أن هذا تعظيم لله يقولون: الله عظيم ما يمكن أن نصل إليه بدعائنا لكن نتخذ من يوصل إليه حاجاتنا من عباده الصالحين، من الملائكة والرسل والصالحين فقاسوا الله على ملوك الدنيا الذين يتوسط عندهم أصحاب الحاجات بالمقربين عندهم، فهم لم يعتقدوا فيهم أنهم يخلقون ويرزقون كما يقول الجهال: إن الشرك هو اعتقاد أن أحدًا يخلق مع الله أو يرزق مع الله، هذا ما قاله أحد من عقلاء بني آدم، وإنما قصدهم الشفاعة وفي الآية الأخرى: { مَا نَعْبُدُهُمْ إِلاّ لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى }(2) يقولون نحن عباد ضعفاء والله جل وعلا شأنه عظيم ولا نتوصل إليه فهؤلاء يقربونا إلى الله زلفى، شبّهوا الله بملوك الدنيا هذا هو أصل الكفر فدل على أنهم لم يعتقدوا فيهم الشرك في الربوبية وإنما اعتقدوا فيهم الشرك في الألوهية فإذا سألت أي واحد الآن يذبح للقبور أو ينذر لها ما الذي حملك على هذا؟ فإنهم يقولون كلهم بلسان واحد: والله ما اعتقدنا أنهم يخلقون ويرزقون وأنهم يملكون شيئًا من السماوات والأرض إنما اعتقدنا أنهم وسائط لأنهم صالحون يوصلون إلى الله حاجاتنا ويبلغونه حاجاتنا هذا قصدنا. ومع هذا سماهم الله مشركين وأمر نبيه بجهادهم كما قال تعالى: { فَإِذَا انسَلَخَ الأَشْهُرُ الْحُرُمُ فَاقْتُلُواْ الْمُشْرِكِينَ حَيْثُ وَجَدتُّمُوهُمْ وَخُذُوهُمْ وَاحْصُرُوهُمْ وَاقْعُدُواْ
__________
(1) يونس:18
(2) الزمر:3

(1/34)

لَهُمْ كُلَّ مَرْصَدٍ فَإِن تَابُواْ وَأَقَامُواْ الصَّلاَةَ وَآتَوُاْ الزَّكَاةَ فَخَلُّواْ سَبِيلَهُمْ إِنَّ اللَّهَ غَفُورٌ رَّحِيمٌ }(1) مع أنهم يقولون لا نعتقد أنهم يخلقون ويرزقون ويدبِّرون مع الله وإنما قصدنا اتخاذهم وسائط فنحن نذبح لهم وننذر لهم ونتوسل بهم لأن الله لا يصل إليه شيء من أمورنا إلا بواسطتهم، فهم يوصلونه إلى الله ويكونون وسائط يقربوننا إلى الله زلفى وشفعاء عند الله، هذه شبهتهم قديمًا وهذه شبهة عباد القبور اليوم. { تَشَابَهَتْ قُلُوبُهُمْ } فتشابهت أقوالهم وأفعالهم.
[ عرفت حينئذٍ التوحيد الذي دعت إليه الرسل وأبى عن الإقرار به المشركون ] أي إذا فهمت ما سبق من الآيات البينات التي تدل على أن المشركين الأولين لم يشركوا في الربوبية وإنما أشركوا في الألوهية فاتخذوا الآلهة من دون الله لتقربهم إلى الله عز وجل وتشفع لهم عنده. إذا تبين لك هذا. عرفت أن التوحيد الذي دعت إليه الرسل وجحده المشركون هو توحيد الألوهية لا توحيد الربوبية وأن الإقرار بتوحيد الربوبية وحده لا يكفي ولا يدخل من أقرّ به في الإسلام.
ومعرفة ذلك أمر مهم جدًا إذ به يعرف التوحيد والشرك والإسلام والكفر. والجهل بذلك ضرره عظيم وخطره كبير لأن الإنسان قد يخرج من الإسلام وهو لا يدري.
[ وهذا التوحيد هو معنى قوله: لا إله إلا الله ] أي معنى لا إله إلا الله هو توحيد الألوهية لا توحيد الربوبية لأنه لو كان معناها توحيد الربوبية لما قال الرسول - صلى الله عليه وسلم - للمشركين قولوا لا إله إلا الله لأنهم يقولون إن الله هو الخالق الرازق المحيي المميت وإنه حينئذٍ يطلب منهم ما هو تحصيل حاصل ويقاتلهم على شيء يعترفون به ويقرون به؛ وهذا القول باطل.
__________
(1) التوبة: 5

(1/35)

[ فإن الإله عندهم هو الذي يقصد لأجل هذه الأمور سواء كان ملكًا أو نبيًا أو وليًا أو شجرة أو قبرًا أو جنيًا ] هذا تعليل لما سبق في تقرير معنى لا إله إلا الله وأنه توحيد الألوهية لأن الإله عند مشركي العرب هو الذي يقصد لقضاء الحاجات وتفريج الكربات وإغاثة اللهفان وليس الإله عندهم هو الذي يخلق ويرزق ويدبر ليس هذا هو الإله عندهم فالشرك عندهم لم يقع في توحيد الربوبية وإنما وقع في توحيد الإلهية.
[ لم يريدوا أنّ الإله هو الخالق الرازق المدبَّر، فإنهم يعلمون أن ذلك لله وحده، كما قدمت لك وإنما يعنون بالإله ما يعني المشركون في زماننا بلفظ «السيد» ] أي ليس الإله عند المشركين الأولين هو الخالق الرازق المدبر لأن هذا معنى الرب، وفرق بين معنى الرب ومعنى الإله وفرق بين توحيد الربوبية وتوحيد الألوهية، وإنما يعنون بالإله ما يعني المشركون في زماننا أي زمان المؤلف بلفظ السيد وإلى الآن يسمون هؤلاء الذي يدّعون صلاحهم ويتقربون إليهم يسمّونهم السادة كالسيد البدوي والسيد الرفاعي والسيد التيجاني، إلى غير ذلك يعتقدون أن هؤلاء السادة لهم منزلة عند الله تؤهلهم أن يتوسطوا لهم عند الله وتؤهلهم أن يُدعوا من دون الله ويذبح وينذر لهم ويطاف بقبورهم ويتبرك بها. فالمشركون الأولون يسمون هذه الأشياء آلهة والمشركون المتأخرون يسمون هذه الأشياء وسائط ووسائل وشفعاء والأسماء لا تغيّر الحقائق فهي آلهة.

(1/36)

[ فأتاهم النبي - صلى الله عليه وسلم - يدعوهم إلى كلمة التوحيد وهي: لا إله إلا الله، والمراد من هذه الكلمة معناها لا مجرد لفظها ] أي أن النبي - صلى الله عليه وسلم - دعا المشركين إلى تحقيق معنى: لا إله إلا الله التي هي كلمة التوحيد، ومعناها: لا معبود بحق إلا الله وهو الذي بعث الله به رسوله إلى المشركين ولم يبعثه إليهم يدعوهم إلى توحيد الربوبية لأنهم مقرّون به وهو لا يكفي، لأنه قاتلهم وهم يقرون به، ومن قال إنه يكفي فإنه يلزم عليه تغليط الرسول - صلى الله عليه وسلم - وأنه قاتل أناسًا مسلمين يعترفون بلا إله إلا الله إذا فسرناها بتوحيد الربوبية وهو الإقرار بالخالق الرازق القادر على الاختراع. ومع الأسف هذا التفسير الخاطئ للا إله إلا الله موجود في كتب العقائد التي ألّفها علماء الكلام وعلماء المنطق من المعتزلة والأشاعرة والتي تدرّس في كثير من المعاهد الإسلامية الآن. وعقائدهم مبنية على هذا الرأي وأن الإله معناه القادر على الاختراع فمن اعترف أن الله هو الخالق الرازق يعتبر موحدًا وأما من اعتقد أن أحدًا يخلق أو يرزق مع الله فهذا هو المشرك عندهم مع أن الشرك إنما وقع في توحيد الألوهية ولم يقع في هذا وليس هذا هو معنى لا إله إلا الله.
وإنما معناها: لا معبود بحق إلا الله فمن قال: لا إله إلا الله وجب عليه أن يُفرد الله بالعبادة وأن يترك عبادة ما سواه، فإن المقصود من هذه الكلمة معناها والعمل بمقتضاها لا مجرد النطق بها دون عمل بمعناها ومقتضاها، فمن قالها وهو يعبد غير الله لم يكن عاملاً بمقتضاها وهو ترك الشرك، ولا ينفعه مجرد النطق بها لأنه قد ناقض فعله قوله، والمشركون الأولون لما سمعوا هذه الكلمة عرفوا معناها وأنه ليس المقصود التلفظ بها فقط ولذلك قالوا: { أَجَعَلَ الآلِهَةَ إِلَهًا وَاحِدًا إِنَّ هَذَا لَشَيْءٌ عُجَابٌ }(1).
__________
(1) ص~:5

(1/37)

وفي وقتنا هذا وجد من يفسّر لا إله إلا الله بأن معناها هو إفراد الله بالحاكمية وهذا غلط. لأن الحاكمية جزء من معنى لا إله إلا الله وليست هي الأصل لمعنى هذه الكلمة العظيمة، بل معناها لا معبود بحق إلا الله بجميع أنواع العبادات ويدخل فيها الحاكمية ولو اقتصر الناس على الحاكمية فقاموا بها دون بقية أنواع العبادة لم يكونوا مسلمين، ولهذا تجد أصحاب هذه الفكرة لا ينهون عن الشرك ولا يهتمون به ويسمونه الشرك الساذج، وإنما الشرك عندهم الشرك في الحاكمية فقط وهو ما يسمونه الشرك السياسي، فلذلك يركزون عليه دون غيره، ويفسرون الشرك بأنه طاعة الحكام الظلمة.

(1/38)

[ والكفار الجهال يعلمون أن مراد النبي - صلى الله عليه وسلم - بهذه الكلمة هو إفراد الله تعالى بالتعلق والكفر بما يعبد من دون الله والبراءة منه فإنه لما قال لهم: قولوا: لا إله إلا الله قالوا: { أَجَعَلَ الآلِهَةَ إِلَهًا وَاحِدًا إِنَّ هَذَا لَشَيْءٌ عُجَابٌ } ] أي الكفار يعرفون معنى لا إله إلا الله ولهذا لما قال لهم - صلى الله عليه وسلم - قولوا لا إله إلا الله قالوا: { أَجَعَلَ الآلِهَةَ إِلَهًا وَاحِدًا }(1) ولما قال لهم قولوا لا إله إلا الله قالوا: { أَئِنَّا لَتَارِكُوا آلِهَتِنَا لِشَاعِرٍ مَّجْنُونٍ، بَلْ جَاءَ بِالْحَقِّ وَصَدَّقَ الْمُرْسَلِينَ }(2) فهم فهموا معنى لا إله إلا الله وأبوا أن يعترفوا به لأنه يُلزِمُهم بترك عبادة الأصنام وهم لا يريدون هذا، وإنما يريدون البقاء على عبادة الأصنام. ولم يجرؤوا أن يقولوا لا إله إلا الله ويبقوا على عبادة الأصنام لأن في هذا تناقضًا وهم يأنفون من التناقض، في حين أن كثيرًا من المنتمين إلى الإسلام اليوم لا يأنفون من هذا التناقض فهم يقولون لا إله إلا الله بحروفها ولكنهم يخالفونها ويعبدون غير الله من القبور والأضرحة والصالحين بل والأشجار والأحجار وغير ذلك. فهم لا يفهمون معنى لا إله إلا الله. فلا يكفي التلفظ بلا إله إلا الله دون علم بمعناها وعمل بمقتضاها.
بل لابد من العلم بمعناها أوّلاً ثم العمل بمقتضاها لأنه لا يمكن أن يعمل بمقتضاها وهو يجهل معناها ولهذا يقول جل وعلا: { فَاعْلَمْ أَنَّهُ لا إِلَهَ إِلَّا اللَّهُ وَاسْتَغْفِرْ لِذَنبِكَ وَلِلْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ }(3) فبدأ بالعلم قبل القول والعمل، فالذي يجهل معنى لا إله إلا الله لا يمكن أن يعمل بمقتضاها على الوجه الصحيح.
__________
(1) ص~:5
(2) الصافات: 36-37
(3) محمد: 19

(1/39)

[ فإذا عرفت أن جهّال الكفار يعرفون ذلك فالعجب ممّن يدّعي الإسلام وهو لا يعرف من تفسير هذه الكلمة ما عرفه جهال الكفرة. بل يظن أن ذلك هو التلفظ بحروفها من غير اعتقاد القلب لشيء من المعاني ] هذا من أعجب العجب أن جهال الكفار والمشركين في عهد النبي - صلى الله عليه وسلم - يعرفون أن معنى هذه الكلمة هو إخلاص العبادة لله وترك عبادة غيره فلذلك امتنعوا عن النطق بها تحاشيًا لترك عبادة آلهتهم وتعصبًا لباطلهم؛ ومن يدعي الإسلام اليوم لا يفهم أن معنى هذه الكلمة هو ترك عبادة القبور والأضرحة وإخلاص العبادة لله، فلذلك صار يقولها وهو مقيم على شركه لا يأنف التناقض والجمع بين الضدين فصار جهال الكفار أعلم منه بمعنى لا إله إلا الله، ولا حول ولا قوة إلا بالله العظيم. وصار هذا المدعي للإسلام يظن أن المراد بهذه الكلمة هو النطق بحروفها من غير اعتقاد لمعناها فصار يردد معها دعاء الموتى والمقبورين ليلاً ونهارً.
[ والحاذق منهم يظن أن معناها لا يخلق ولا يرزق ولا يدبر الأمر إلا الله ] كما ذكر ذلك شيخ الإسلام ابن تيمية في الرسالة التدمرية وغيرها (1) عن علماء الكلام أن الإله عندهم هو القادر على الاختراع يعني هو الذي يقدر على الخلق والرزق والإحياء والإماتة ويبنون عقائدهم على هذا ويفسرون لا إله إلا الله بهذا المعنى ويجعلون التوحيد هو الإقرار بتوحيد الربوبية وهذا غلط عظيم.
فإذا كان هذا حال العالم منهم فكيف بالجاهل؟ وما هذا إلا من قلة الاهتمام بدعوة التوحيد وتقليد الآباء والأجداد والاكتفاء من الإسلام بمجرد الانتساب لأغراض وأهداف دنيوية الله أعلم بها. من غير تعرّف على الدين الحقيقي الذي أساسه التوحيد الخالص.
__________
(1) انظر التدمرية ص185 تحقيق الدكتور محمد بن عودة السعوي، ومجموع الفتاوى 13/203

(1/40)

[ فلا خير في رجل جُهَّالُ الكفار أعلم منه بمعنى لا إله إلا الله ] لا خير في رجل يدعي الإسلام بل يدعي أنه من أهل العلم ولا يفهم معنى لا إله إلا الله وقد فهمها كفار قريش وعرفوا معناها.
إن الأمر خطير، والعار شنيع، والواجب على المسلمين أن ينتبهوا لدينهم ويتأملوا دعوة نبيهم ويفقهوا دينهم فقهًا صحيحًا ويقيموه على أساس سليم من عقيدة التوحيد والبراءة من الشرك وأهله، ولا يكتفوا بمجرد التسمي والانتساب إليه مع البقاء على الرسوم والعادات المخالفة له، وترديد عبارات جوفاء لا تسمن ولا تغني من جوع.
[ إذا عرفت ما قلت لك معرفة قلب ] أي إذا عرفت ما ذكرت لك من الفرق بين توحيد الربوبية وتوحيد الألوهية وعرفت أن المشركين أقروا بالأول وجحدوا الثاني فلم يدخلهم في الإسلام وقُتِلُوا واستُحِلَّت دماؤهم وأموالهم، إذا عرفت هذه الأمور معرفة قلب لا معرفة لسان فقط كأن يحفظ الإنسان هذا المعنى ويُؤديه في الامتحان وينجح فيه ولم يتفقّه فيه في قلبه ويفهمه تمامًا فهذا لا يكفي. فالعلم هو علم القلب وعلم البصيرة لا علم اللسان فقط.
[ وعرفت الشرك بالله الذي قال الله فيه: { إِنَّ اللَّهَ لاَ يَغْفِرُ أَن يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَن يَشَاء }(1) ] أي الشرك في العبادة لا الشرك الذي هو اعتقاد أن أحدًا يخلق ويرزق ويدبر مع الله بل الشرك الذي حذّر الله منه هو اعتقاد أن أحدًا يستحق العبادة أو شيئًا من العبادة مع الله.
فالشرك هو دعوة غير الله معه أو صرف شيء من أنواع العبادة لغير الله، هذا هو الشرك الذي حرمه الله وحرم على صاحبه الجنة وأخبر أن مأواه النار. وهو الشرك الذي يحبط جميع الأعمال وهو الشرك في الألوهية وليس الشرك في الربوبية، وهذا تنبيه من الشيخ رحمه الله إلى أنه كما تجب معرفة التوحيد تجب معرفة الشرك.
__________
(1) النساء: 48

(1/41)

[ وعرفت دين الله الذي أرسل به الرسل من أوَّلهم إلى آخرهم، الذي لا يقبل الله من أحد دينًا سواه ] دين الرسل هو الإسلام وهو الاستسلام لله بالتوحيد والانقياد له بالطاعة والخلوص من الشرك وأهله هذا هو دين الرسل وهذا هو الإسلام. وأما الانتساب إلى الإسلام في الظاهر دون الباطن أو الانتساب إليه بالتسمي فقط دون التزام لأحكامه، أو الانتساب إليه مع ارتكاب ما يناقضه من الشرك والوثنيات، أو الانتساب إليه مع الجهل بحقيقته، أو الانتساب إليه دون موالاة لأوليائه ومعاداة لأعدائه فليس هذا هو الإسلام الذي جاءت به رسل الله. وإنما هو إسلام اصطلاحي مصطنع لا يغني ولا ينفع عند الله سبحانه وتعالى، وليس هو دين الرسل.
[ وعرفت ما أصبح غالب النّاس فيه من الجهل بهذا ] وهو الجهل بالتوحيد والجهل بالشرك. هذا هو الذي أوقع كثيرًا من الناس في الضلال وهو أنهم يجهلون التوحيد الصحيح ويجهلون الشرك ويفسرون كلاً منهما بغير تفسيره الصحيح، هذا هو الذي أوقع كثيرًا من الناس في الغلط والكفر والشرك والبدع والمحدثات إلى غير ذلك، وذلك بسبب عدم معرفة ما أمر الله به من توحيده وطاعته، وما نهى عنه من الإشراك به ومعصيته فالعوام لا يتعلمون، وغالب العلماء مكبون على علم الكلام والمنطق الذي بنوا عليه عقيدتهم وهو لا يحق حقًا ولا يبطل باطلاً بل هو كما قال بعض العلماء: ( لا ينفع العلم به ولا يضر الجهل به)(1).
[ أفادك فائدتين: الأولى: الفرح بفضل الله ورحمته كما قال تعالى: { قُلْ بِفَضْلِ اللَّهِ وَبِرَحْمَتِهِ فَبِذَلِكَ فَلْيَفْرَحُواْ هُوَ خَيْرٌ مِّمَّا يَجْمَعُونَ }(2) وأفادك أيضًا الخوف العظيم ] أي العلم بهذه الحقائق يفيدك فائدتين:
__________
(1) انظر كتاب الرد على المنطقيين لشيخ الإسلام ابن تيمية ص3 (بنحوه).
(2) يونس: 58

(1/42)

الفائدة الأولى: أنك تفرح بفضل الله حيث مَنَّ عليك بمعرفة الحق من الباطل فإنها نعمة عظيمة، حُرمَ منها الكثير من الخلق، قال تعالى: { قُلْ بِفَضْلِ اللَّهِ وَبِرَحْمَتِهِ فَبِذَلِكَ فَلْيَفْرَحُواْ هُوَ خَيْرٌ مِّمَّا يَجْمَعُونَ } وفضل الله هو الإسلام، ورحمته هي القرآن { فَلْيَفْرَحُواْ } فرح شكر واعتراف بالنعمة. والفرح بفضل الله مشروع لأنه شكر لله سبحانه وتعالى على نعمة التوحيد ومعرفة الشرك وهذه نعمة إذا وُفّقت لها فإنه قد جمع لك الخير كله الفرح بالنعمة مشروع، أما الفرح المنهي عنه فهو الفرح بالدنيا كما قال تعالى: { وَفَرِحُواْ بِالْحَيَاةِ الدُّنْيَا وَمَا الْحَيَاةُ الدُّنْيَا فِي الآخِرَةِ إِلاَّ مَتَاعٌ }(1) فالفرح بالدنيا وحُطَامها مذموم أما الفرح بالدين والفرح بالعلم النافع فهذا مشروع لأن الله أمر به.
__________
(1) الرعد: 26

(1/43)

والفائدة الثانية: أنك إذا عرفت التوحيد الصحيح وعرفت الشرك القبيح فإن ذلك يُفيدك الخوف أن تقع فيما وقع فيه كثير من الناس بالمخالفة لهذا الأصل والوقوع في الشرك وأنت لا تدري فلا تأمن على نفسك من الفتنة فلا تغتر بعملك أو بفهمك، ولكن قل لا حول ولا قوة إلا بالله واسأل الله الثبات، فإن إبراهيم الخليل الذي أعطاه الله من العلم واليقين ما لم يعط غيره إلا نبيًا يقول: { وَاجْنُبْنِي وَبَنِيَّ أَن نَّعْبُدَ الأَصْنَامَ، رَبِّ إِنَّهُنَّ أَضْلَلْنَ كَثِيرًا مِّنَ النَّاسِ }(1) فإبراهيم لم يأمن على نفسه الفتنة مع علمه ويقينه وهو الذي كسَّر الأصنام بيده وألقي في النار بسبب ذلك، ومع هذا يخاف على نفسه من الفتنة، فلا تغتر بعلمك وتأمن على نفسك من الفتنة ولكن كن دائمًا على حذر من الفتنة بأن لا تزلّ بك القدم وتغتر بشيء يكون سببًا لهلاكك وضلالك، فإن بعض المغرورين اليوم يقول إن الناس تجاوزوا مرحلة الجهل والبدائية وصاروا مثقفين واعين لا يتصور أن يعودوا للوثنية، أو نحوًا من هذا الكلام الفارغ، ولم يفطن لعبادة الأضرحة التي تنتشر في كثير من البلاد الإسلامية ولم ينظر فيما وصل إليه كثير من الناس من الجهل بالتوحيد.
__________
(1) إبراهيم: 35-36

(1/44)

[ فإنك إذا عرفت أن الإنسان يكفر بكلمة يخرجها من لسانه وقد يقولها وهو جاهل فلا يعذر بالجهل ] قد يقول الإنسان كلمة من الكفر تُحبط عمله كله كالرجل الذي قال: « والله لا يغفر الله لفلان، فقال الله جل وعلا: من ذا الذي يتألى علي أن لا أغفر لفلان. إني قد غفرت له وأحبطت عملك »(1) كلمة واحدة تجرأ فيها على الله وأراد أن يمنع الله أن يغفر لهذا المذنب، فالله جل وعلا أحبط عمله وغضب عليه. والإنسان قد يتكلم بمثل هذه الكلمة ونحوها فيخرج من دين الإسلام، فالذين مع النبي - صلى الله عليه وسلم - لما قالوا ما رأينا مثل قرائنا هؤلاء أرغب بطونًا وأكذب ألسنًا وأجبن عند اللقاء يزعمون أنهم قالوها من باب المدح ويقطعون بها الطريق بزعمهم قال الله فيهم: { قُلْ أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنتُمْ تَسْتَهْزِؤُونَ، لاَ تَعْتَذِرُواْ قَدْ كَفَرْتُم بَعْدَ إِيمَانِكُمْ }(2) دل على أنهم مؤمنون في الأول فلما قالوا هذه الكلمة كفروا والعياذ بالله مع أنهم يقولونها من باب المزح واللعب.
[ وقد يقولها وهو يظن أنها تقربه إلى الله تعالى كما كان يظن المشركون ] أي يقول كلمة الكفر وهو يظن أنها تقربه إلى مثل ما يقول المشركون: { مَا نَعْبُدُهُمْ إِلاّ لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى }(3) { هَؤُلاءِ شُفَعَاؤُنَا عِندَ اللَّهِ }(4).
__________
(1) رواه الإمام مسلم في صحيحه 4/2023 كتاب (45) البر والصلة والآداب (39) باب النهي عن تقنيط الإنسان من رحمة الله تعالى حديث رقم 137 –(2621). من حديث جندب رضي الله عنه.
(2) التوبة: 65-66 ، انظر جامع البيان في تفسير القرآن لابن جرير الطبري 10/19-20 وتفسير القرآن العظيم لابن كثير 2/351-352، وأسباب النزول للواحدي 187-188.
(3) الزمر: 3
(4) يونس:18

(1/45)

[ خصوصًا إن ألهمك الله ما قصَّ عن قوم موسى مع صلاحهم وعلمهم، أنهم أتوه قائلين: { اجْعَل لَّنَا إِلَهًا كَمَا لَهُمْ آلِهَةٌ }(1) فحينئذٍ يعظم حرصك وخوفك على ما يخلّصك من هذا وأمثاله ] قوم موسى هم بنو إسرائيل الذين آمنوا بموسى خرجوا معه من مصر حيث أمره الله أن يخرج بهم فراراً من فرعون فخفي عليهم هذا الأمر مع أنهم علماء وفيهم صلاح وتقوى وخرجوا مع موسى مقاطعين لفرعون وقومه فلما أتوا على قوم يعكفون على أصنام لهم أرادوا تقليدهم في ذلك وطلبوا من موسى فقالوا: { اجْعَل لَّنَا إِلَهًا كَمَا لَهُمْ آلِهَةٌ }(2) فأنكر عليهم موسى هذه المقالة وأخبرهم أن عمل هؤلاء القوم شرك بالله عز وجل فانظر كيف خفي عليهم هذا الأمر مما يدل على خطورة الجهل بالتوحيد وعدم معرفة حقيقة الشرك مما يسبب أن الإنسان قد يقول الكلمة التي تقتضي الكفر والخروج من الدين وهو لا يدري. ولا يخلصك من هذا وأمثاله إلا العلم النافع الذي به تعرف التوحيد من الشرك، وتحذر به من القول أو الفعل اللذين يوقعانك في الشرك من حيث لا تدري. وهذا يدل على بطلان قول من يقول: إن من قال كلمة الكفر أو عمل الكفر لا يكفر حتى يعتقد بقلبه ما يقول ويفعل. ومن يقول: إن الجاهل يعذر مطلقًا ولو كان بإمكانه أن يسأل ويتعلم، وهي مقالة ظهرت ممن ينتسبون إلى العلم والحديث في هذا الزمان.
__________
(1) الأعراف:138
(2) الأعراف:138

(1/46)

[ واعلم أن الله تعالى بحكمته لم يبعث نبيًا بهذا التوحيد إلا جعل له أعداء كما قال تعالى: { وَكَذَلِكَ جَعَلْنَا لِكُلِّ نِبِيٍّ عَدُوًّا شَيَاطِينَ الإِنسِ وَالْجِنِّ يُوحِي بَعْضُهُمْ إِلَى بَعْضٍ زُخْرُفَ الْقَوْلِ غُرُورًا }(1) وقد يكون لأعداء التوحيد علوم كثيرة وكتب وحجج كما قال تعالى: { فَلَمَّا جَاءَتْهُمْ رُسُلُهُم بِالْبَيِّنَاتِ فَرِحُوا بِمَا عِندَهُم مِّنَ الْعِلْمِ }(2) ] حكمة الله تعالى في هذا تتلخص في أمرين:
__________
(1) الأنعام:112
(2) غافر:83

(1/47)

الأمر الأول: أنه ما بَعَثَ نبيًا من أنبيائه إلا جعل له أعداء من المشركين كما في الآية التي ذكرها المؤلف وكما في الآية: { وَكَذَلِكَ جَعَلْنَا لِكُلِّ نَبِيٍّ عَدُوًّا مِّنَ الْمُجْرِمِينَ وَكَفَى بِرَبِّكَ هَادِيًا وَنَصِيرًا }(1) ولله في ذلك الحكمة من أجل أن يتبين الصادق من الكاذب، ويتبين المطيع من العاصي. إذا بعث الأنبياء يدعون إلى الهدى صار هناك دعاة للضلال من أجل أن يمتحن الناس أيهم يتبع الأنبياء وأيهم يتبع دعاة الضلال، ولولا ذلك لكان الناس كلهم يتبعون الأنبياء ولو في الظاهر ولا يتميز الصادق في اتِّباعه من المنافق لأن الأنبياء يتّبعهم المؤمن الصادق ويتبعهم المنافق الكاذب، والذي يميز هذا من هذا هو الابتلاء والامتحان، فالشدائد هي التي تبيّن الصادقين من المنافقين فالله جعل أعداءً للأنبياء لحكمة من أجل الابتلاء والامتحان { لِيَمِيزَ اللَّهُ الْخَبِيثَ مِنَ الطَّيِّبِ وَيَجْعَلَ الْخَبِيثَ بَعْضَهُ عَلَىَ بَعْضٍ }(2) هذه هي الحكمة بأن الله جعل لكل نبي عدوًا شياطين الإنس والجن، والشيطان هو المارد العاصي فكل من تمرد عن طاعة الله فإنه شيطان سواء كان من الجن أو من الإنس، حتى الدواب المتمردة تسمى شيطانًا وهو من شاط الشيء إذا اشتد أو من شطن إذا ابتعد، فالشيطان يكون من عالم الجن ويكون من عالم الإنس، وقوله تعالى: { يُوحِي بَعْضُهُمْ إِلَى بَعْضٍ زُخْرُفَ الْقَوْلِ }(3) الزخرف في الأصل الذهب وزخرف القول هو القول المموّه المزوّر، لأجل أن يغر الناس. فالقول المزخرف هو الباطل المغلّف بشيء من الحق وهذا من أعظم الفتنة لأن الباطل لو كان مكشوفًا ما قبله أحد لكن إذا غُطي بشيء من الحق فإنه يقبله كثير من الناس وينخدعون بهذه الزخرفة، فهو باطل في صورة الحق، { وَلَوْ شَاءَ رَبُّكَ مَا فَعَلُوهُ } الله قادر على منعهم من ذلك لكنه شاء أن يفعلوه
__________
(1) الفرقان:31
(2) الأنفال:37
(3) الأنعام:112

(1/48)

من أجل الابتلاء والامتحان. وإذا كان هذا مع الأنبياء فكيف بغيرهم من الدعاة إلى الله وعلماء التوحيد فأتباع الأنبياء أيضًا يكون لهم أعداء من دعاة الباطل في كل زمان وفي كل مكان. هذا مستمر في الخلق وجود دعاة الحقّ وإلى جانبهم دعاة الباطل في كل زمان ومكان.
الأمر الثاني: وهو العجيب أن دعاة الباطل يكون عندهم علوم وعندهم كتب وعندهم حجج يجادلون بها أهل الحق كما قال تعالى: { فَلَمَّا جَاءَتْهُمْ رُسُلُهُم }(1) يعني الكفار { بِالْبَيِّنَاتِ } الحقائق البيّنة والعلم النافع { فَرِحُوا بِمَا عِندَهُم مِّنَ الْعِلْمِ } الذي توارثوه عن أجدادهم وآبائهم والذي هو عبارة عن كتبهم وعن حججهم التي توارثوها، وهذا واقع الآن، فكم في الساحة من كتب أهل الباطل ككتب الجهمية، وكتب المعتزلة، وكتب الأشاعرة، وكتب الشيعة كم في الساحة من كتب هؤلاء! وعندهم حجج مركبة ومزيفة تغر الإنسان الذي ليس عنده تمكن من العلم فعلم الكلام وعلم المنطق اعتمدوه وجعلوه هو العلم الصحيح الذي يفيد اليقين.
[ إذا عرفت ذلك وعرفت أن الطريق إلى الله تعالى لابد له من أعداء قاعدين عليه أهل فصاحة وعلم وحجج، فالواجب عليك أن تعلم من دين الله ما يصير سلاحًا تقاتل به هؤلاء الشياطين الذين قال إمامهم ومقدمهم لربك عز وجل: { لأَقْعُدَنَّ لَهُمْ صِرَاطَكَ الْمُسْتَقِيمَ * ثُمَّ لآتِيَنَّهُم مِّن بَيْنِ أَيْدِيهِمْ وَمِنْ خَلْفِهِمْ وَعَنْ أَيْمَانِهِمْ وَعَن شَمَآئِلِهِمْ وَلاَ تَجِدُ أَكْثَرَهُمْ شَاكِرِينَ }(2) ] أما أدلة القرآن والسنة فهي حجج ظنية بزعمهم لا تفيد اليقين وهذا من تمام الفتنة والتزييف على الناس. لأن الواقع الصحيح هو العكس وهو أن أدلة القرآن تفيد اليقين، وأدلة المنطق والجدل تفيد الشك والحيرة والاضطراب. كما أقر بذلك كبراؤهم عند الموت أو عند توبتهم ورجوعهم عن علم الكلام.
__________
(1) غافر:83
(2) الأعراف:16-17

(1/49)

إذا كان هؤلاء عندهم فصاحة وعندهم حجج وعندهم كتب فلا يليق بك أن تقابلهم وأنت أعزل بل يجب عليك أن تتعلم من كتاب الله ومن سنة رسول الله - صلى الله عليه وسلم - ما تبطل به حجج هؤلاء الذين قال إبليس إمامهم ومقدمهم لربك عز وجل: { لأَقْعُدَنَّ لَهُمْ } أي لبني آدم { صِرَاطَكَ الْمُسْتَقِيمَ } أي الطريق الموصل إليك { ثُمَّ لآتِيَنَّهُم مِّن بَيْنِ أَيْدِيهِمْ وَمِنْ خَلْفِهِمْ وَعَنْ أَيْمَانِهِمْ وَعَن شَمَآئِلِهِمْ وَلاَ تَجِدُ أَكْثَرَهُمْ شَاكِرِينَ }(1). تعهد الخبيث أنه سيحاول إضلال بني آدم وكذلك أتباعه من شياطين الإنس من أصحاب الكتب الضالة والأفكار المنحرفة يقومون بعمل إبليس في إضلال الناس.
[ ولكن إذا أقبلت على الله وأصغيت إلى حججه وبيّناته فلا تخف ولا تحزن { إِنَّ كَيْدَ الشَّيْطَانِ كَانَ ضَعِيفًا }(2) ] كما قال الله سبحانه وتعالى: { فَقَاتِلُواْ أَوْلِيَاءَ الشَّيْطَانِ إِنَّ كَيْدَ الشَّيْطَانِ كَانَ ضَعِيفًا } فهم مهما كان عندهم من القوة الكلامية والجدال والبراعة في المنطق والفصاحة إلا أنهم ليسوا على حق وأنت على حق ما دمت متمسكًا بالكتاب والسنة وفهمت الكتاب والسنة فاطمئن فإنهم لن يضروك أبدًا { إِنَّ كَيْدَ الشَّيْطَانِ كَانَ ضَعِيفًا }(3) لكن هذا يحتاج إلى الرجوع إلى الكتاب والسنة فإنك بذلك لا تخاف مهما كان معهم من الحجج والكتب لأنها سراب كما قال الشاعر:
حجج تهافت كالزجاج تخالها حقًا؛ وكل منها كاسر مكسور (4)
__________
(1) الأعراف:17
(2) النساء:76
(3) النساء:76
(4) ذكر ذلك شيخ الإسلام ابن تيمية عن الإمام الخطابي في مجموع الفتاوى 4/82 .

(1/50)

فالسراب يزول كذلك هذه الحجج إذا طلعت عليها شمس القرآن وبينات القرآن زال هذا الضباب الذي معهم وهذه سنة الله سبحانه وتعالى: { بَلْ نَقْذِفُ بِالْحَقِّ عَلَى الْبَاطِلِ فَيَدْمَغُهُ فَإِذَا هُوَ زَاهِقٌ وَلَكُمُ الْوَيْلُ مِمَّا تَصِفُونَ }(1). { قُلْ إِنَّ رَبِّي يَقْذِفُ بِالْحَقِّ عَلاّمُ الْغُيُوبِ }(2) قذائف الحق تدمر الباطل مهما كان.
[ والعامي من الموحّدين يغلب ألفًا من علماء هؤلاء المشركين، قال تعالى : { وَإِنَّ جُندَنَا لَهُمُ الْغَالِبُونَ }(3) ] هذا من العجائب أن العامي غير المتعلم من الموحدين يغلب ألفًا من علماء المشركين، ذلك لأن العامي عنده الفطرة السليمة التي لم تتلوث بالشكوك والأوهام وقواعد المنطق وعلم الكلام. أما العالم المشرك فليس عنده فطرة سليمة ولا علم صحيح وصاحب الفطرة السليمة يتغلب على الذي ليس عنده فطرة ولا علم لأن علمه جهل. إذًا فالناس ثلاثة أقسام:
القسم الأول: من عنده علم صحيح وفطرة سليمة وهذا أعلى الطبقات وهذا هو الذي أقبل على ربه وأصغى إلى حججه وبيّناته فصار عنده علم صحيح وفطرة سليمة.
القسم الثاني: من ليس عنده علم لكن عنده فطرة سليمة وهو العامي من الموحدين.
القسم الثالث: من ليس عنده فطرة سليمة ولا علم صحيح وإنما عنده سراب لا حقيقة له، فهذا يُهزم أمام العامي فكيف أمام العالم الذي عنده علم صحيح وفطرة سليمة؟ فهذا مما يدلك على أن تعلّم العلم النافع يكون سلاحًا للمؤمن أمام أعداء الله ورسوله.
__________
(1) الأنبياء:18
(2) سبأ: 48
(3) الصافات:173

(1/51)

[ فجند الله هم الغالبون بالحجة واللسان كما هم الغالبون بالسيف والسنان ] قال تعالى: { وَإِنَّ جُندَنَا لَهُمُ الْغَالِبُونَ }(1) أضاف الجند إليه سبحانه وتعالى، وجند الله هم المؤمنون، يقال لهم جند الله ويقال لهم حزب الله كما في قوله تعالى: { لا تَجِدُ قَوْمًا يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الآخِرِ يُوَادُّونَ مَنْ حَادَّ اللَّهَ } إلى قوله: { أُوْلَئِكَ حِزْبُ اللَّهِ أَلا إِنَّ حِزْبَ اللَّهِ هُمُ الْمُفْلِحُونَ }(2).
فهم حزب الله وجند الله، والجند جمع جندي وهو المقاتل والمدافع عن دين الله أضافهم إلى نفسه تشريفًا لهم، وجعل لهم الغلبة بالحجة والسلاح.
جند الله هم الغالبون بالحجة واللسان يعني بالعلم والمعرفة ومجادلة أهل الباطل، فما تقابل أهل حق وأهل باطل في خصومة إلا تغلب أهل الحق على أهل الباطل في الخصومات والمناظرات دائمًا وأبدًا. فهم الغالبون بالحجة مع المبطلين كما أنهم الغالبون بالسيف والسنان في المعارك، إذا تقابل الجندان المسلمون والكفار فإنه ينتصر المسلمون على الكفار إذا توفرت شروط النصر فيهم بأن توكلوا على الله واعتصموا بالله وأطاعوا الله ورسوله، فإن حصل فيهم خلل لحقت بهم الهزيمة كما حصل للصحابة في وقعة أحد لما عصوا أمر الرسول - صلى الله عليه وسلم - ونزلوا من الجبل الذي قال لهم لا تنزلوا منه سواء انتصرنا أو هُزمنا فلما خالفوا ونزلوا من الجبل حلت الهزيمة بالمسلمين(3).
__________
(1) الصافات:173
(2) المجادلة:22
(3) انظر صحيح الإمام البخاري 48/26 كتاب الجهاد والسير باب ما يكره من التنازع والاختلاف في الحرب وعقوبة من عصى إمامه وقال تعالى: { وَلاَ تَنَازَعُواْ فَتَفْشَلُواْ وَتَذْهَبَ رِيحُكُمْ } وقال قتادة الريح الحرب من حديث البراء بن عازب رضي الله عنه.

(1/52)

[ وإنما الخوف على الموحد الذي يسلك الطريق وليس معه سلاح ] هذا هو الواقع فالموحد الذي يسلك الطريق ويواجه الكفار ويقول أنا أدعو إلى الله وليس عنده علم لو يقف أمامه واحد من عوامهم ويلقي عليه شبهة ما استطاع الجواب. فهذا مما يُوجب على طلبة العلم وعلى الدعاة إلى الله خصوصًا أن يتفقهوا في دين الله وأن يتعلموا حجج الله وبراهينه وأن يطّلعوا على ما عند الخصوم والكفار والمنافقين من الباطل من أجل أن يدحضوه ويكونوا على معرفة به. والنبي - صلى الله عليه وسلم - لما أرسل معاذًا إلى اليمن قال له: « إنك تأتي قومًا من أهل الكتاب »(1) من أجل أن يستعد لأن الذين أمامه أهل كتاب وأهل علم وعندهم حجج وعندهم شبهات وعندهم تلبيس، فلا بد أن يكون معاذ رضي الله عنه على استعداد من أجل أن يقوم بالدعوة ويرد الباطل ثم قال له: « فليكن أول ما تدعوهم إليه شهادة أن لا إله إلا الله وأن محمدًا رسول الله » فهذا مما يؤكد على الموحدين عمومًا وعلى طلبة العلم خصوصًا وعلى الدعاة إلى الله بصفة أخص أن يتعلموا ما يدفعون به الباطل وينصرون به الحق وإلا فإنهم سينهزمون أمام أي شبهة تعرض لهم. والمشكلة إذا عجز الداعية إلى الله أن يُجيب على شبه الملبس أمام الناس أو أجابه بجهل، وهذا أشد. ولا يتعارض هذا مع قول الشيخ: « والعامي من الموحدين يغلب ألفًا من علماء المشركين » لأن العامي الموحد وإن كان كذلك فعليه الخوف من شرهم وأخذ الحذر منهم بتعلم العلم النافع. وقد استشكل بعض الإخوان هذه العبارة. وهي قول الشيخ: (والعامي من الموحدين يغلب ألفًا من علماء هؤلاء المشركين) مع قوله: (وإنما الخوف على الموحد الذي يسلك الطريق وليس معه سلاح) والجواب عن هذا الإشكال أن الشيخ رحمه الله يقصد أن العامي عنده فطرة سليمة يستنكر بها الباطل،
__________
(1) رواه الإمام البخاري في صحيحه 2/125 كتاب الزكاة باب لا تؤخذ كرائم أموال الناس من حديث ابن عباس رضي الله تعالى عنه.

(1/53)

أما علماء الضلال ففطرهم فاسدة وحججهم واهية فالعامي يغلبهم بالفطرة السليمة من حيث الجملة لا من حيث التفاصيل.
فالعامي الموحد أحسن حالاً من علماء الكلام والمنطق فكتاب الله ما ترك شيئًا نحتاج إليه من أمور ديننا إلا وبيّنه لنا لكن يحتاج منا إلى تفقه وتعلم ولو كان عندك سلاح ولكن لا تعرف تشغيله فإنه لا يدفع عنك العدو وكذلك القرآن لا ينفع إذا كان مهجورًا وكان الإقبال على غيره من العلوم.
[ وقد منَّ الله تعالى علينا بكتاب الذي جعله { تِبْيَانًا لِّكُلِّ شَيْءٍ وَهُدًى وَرَحْمَةً وَبُشْرَى لِلْمُسْلِمِينَ }(1) .
فلا يأتي صاحب باطل بحجة إلا وفي القرآن ما ينقضها ويبيّن بطلانها. كما قال تعالى: { وَلا يَأْتُونَكَ بِمَثَلٍ إِلاّ جِئْنَاكَ بِالْحَقِّ وَأَحْسَنَ تَفْسِيرًا }(2). قال بعض المفسرين: هذا الآية عامة في كل حجةٍ يأتي بها أهل الباطل إلى يوم القيامة ] هذه قاعدة معروفة لأن الله جل وعلا يقول عن القرآن: { تِبْيَانًا لِّكُلِّ شَيْءٍ } ويقول: { وَلا يَأْتُونَكَ بِمَثَلٍ إِلَّا جِئْنَاكَ بِالْحَقِّ وَأَحْسَنَ تَفْسِيرًا } فلا يوجد شبهة في الدنيا أو باطل في الدنيا يُدلي به كافر أو مُلحد إلا وفي القرآن ما يرد عليه لكن لا يتبين هذا إلا بمعرفة القرآن والتفقه فيه ودراسته حق الدراسة حتى يعرف ما فيه من الكنوز وما فيه من السلاح وما فيه من الذخيرة التي نقاوم بها أعداءنا فنقبل على كتاب الله حفظًا وتفهمًا وتلاوة وتدبرًا وعملاً حتى نكون مسلحين بهذا السلاح. أما مجرد وجود القرآن عندنا من غير أن نعتني به وندرسه فلا يكفي، وأهل الكتاب ضلوا وكفروا وعندهم التوراة والإنجيل لما تركوا تعلمهما والعمل بهما.
لكن لابد من دراسة القرآن على ضوء السنة النبوية وتفسير السلف الصالح، لا على ضوء الدراسات المعاصرة المبنية على التخرص والجهل أو ما يسمونه بالإعجاز العلمي.
__________
(1) النحل:89
(2) الفرقان:33

(1/54)

فليس هذا خاصًا بالرسول - صلى الله عليه وسلم - وأهل زمانه مع القرآن بل هذا عام لكل أمته إلى أن تقوم الساعة لكن يحتاج إلى عناية بالقرآن ودراسة للقرآن كما ينبغي، لأن فيه بيان الحق والرد على أهل الباطل.
[ وأنا أذكر لك أشياء مما ذكر الله في كتابه جوابًا لكلام احتج به المشركون في زماننا علينا ] لما ذكر لك هذه القاعدة العظيمة وهو أنه لا يأتي مبطل بشبهته إلا وفي القرآن ما يبين بطلانها وأن ذلك مستمر إلى يوم القيامة، دخل في التمثيل من الواقع الذي جرى للشيخ رحمه الله في وقته مع خصومه. ومن هنا إلى آخر الكتاب كله كشف شبهات يعترضون بها على الشيخ وهو يُجيبهم عنها من كتاب الله ومن سنة رسوله - صلى الله عليه وسلم - . ويدحض حججهم وبذلك نصره الله عليهم وأبطل كيدهم. [ فنقول: جواب أهل الباطل من طريقين مجمل ومفصّل. أما المجمل ] المجمل هو القاعدة العامة في جواب أهل الباطل على اختلاف أصنافهم، وفي أي زمان ومكان. والمفصل هو الرد على كل شبهة على حدة فإذا عرفت المجمل والمفصل في رد الشبهات صار عندك سلاح لمنازلة المشركين والمبطلين. [ فهو الأمر العظيم والفائدة الكبيرة لمن عقلها وذلك قوله تعالى: { هُوَ الَّذِيَ أَنزَلَ عَلَيْكَ الْكِتَابَ مِنْهُ آيَاتٌ مُّحْكَمَاتٌ هُنَّ أُمُّ الْكِتَابِ وَأُخَرُ مُتَشَابِهَاتٌ فَأَمَّا الَّذِينَ في قُلُوبِهِمْ زَيْغٌ فَيَتَّبِعُونَ مَا تَشَابَهَ مِنْهُ ابْتِغَاء الْفِتْنَةِ وَابْتِغَاءَ تَأْوِيلِهِ وَمَا يَعْلَمُ تَأْوِيلَهُ إِلاَّ اللَّهُ }(1) ] هذا هو الرد المجمل على الشبهات قال تعالى: { هُوَ الَّذِيَ أَنزَلَ عَلَيْكَ الْكِتَابَ } يعني القرآن { مِنْهُ آيَاتٌ مُّحْكَمَاتٌ هُنَّ أُمُّ الْكِتَابِ } المحكم هو الذي لا يحتاج في بيانه إلى غيره.
__________
(1) آل عمران:7

(1/55)

فالقرآن منه آيات على هذا الشكل { مُّحْكَمَاتٌ } يعني بيّنات واضحات في معانيها لا تحتاج إلى غيرها { هُنَّ أُمُّ الْكِتَابِ } أم الشيء هو الأصل الذي يرجع إليه فالآيات المحكمات هن الأصل الذي يرجع إليه { وَأُخَرُ مُتَشَابِهَاتٌ } المتشابه هو الذي يحتاج لبيان معانيه إلى غيره فيرد إلى المحكم، ومن المتشابه المحتمل لمعاني متعددة ويحتاج إلى غيره في بيان المراد منه، ومنه المطلق ومنه المنسوخ. وقد ذكر تعالى موقف الناس من هذين القسمين المحكم والمتشابه فقال: { فَأَمَّا الَّذِينَ في قُلُوبِهِمْ زَيْغٌ فَيَتَّبِعُونَ مَا تَشَابَهَ مِنْهُ } يأخذون الآيات غير الواضحة أو الآيات المحتملة ويستدلون بها على ما يريدون مع أنها محتملة ليست نصًا فيما يقولون لكن هم يريدون التلبيس على الناس يقولون نحن استدللنا بالقرآن فيأخذون الآيات التي لا يتضح معناها بنفسها أو الآيات المحتملة لعدة معان فيستدلون بها على ما يريدون { ابْتِغَاء الْفِتْنَةِ } أي التشكيك والتضليل أو { ابْتِغَاءَ تَأْوِيلِهِ } التأويل يطلق على معنيين كما قال شيخ الإسلام ابن تيمية رحمه الله في رسالته التدمرية(1) .
المعنى الأول: أن المراد به التفسير وهذا هو المعروف عند المتقدمين. ولذلك تجد ابن جرير الطبري في تفسيره يقول: القول في تأويل قوله تعالى أي في تفسيره فإن كان هذا هو المقصود في الآية: { وَمَا يَعْلَمُ تَأْوِيلَهُ إِلاَّ اللَّهُ } فإنه يعطف الراسخون في العلم على لفظ الجلالة هكذا { وَمَا يَعْلَمُ تَأْوِيلَهُ إِلاَّ اللَّهُ وَالرَّاسِخُونَ فِي الْعِلْمِ } يعني والراسخون في العلم يعلمون تأويله وهو التفسير وذلك بردّه إلى المحكم الذي يبيّن المراد منه.
__________
(1) التدمرية ص809، وما بعدها: تحقيق الدكتور محمد بن عودة السعوي. .

(1/56)

فتفسير القرآن على هذا الوجه لا يعلمه إلا الله وأهل العلم المختصون وأمَّا العوام والجهّال فلا يعلمون تفسيره، وأهل الزيغ يأخذون المتشابه ولا يردونه إلى المحكم ويقطعون بعض القرآن عن بعض فيأخذون بعض الآيات ويتركون البعض الآخر.
أما المعنى الثاني: للتأويل فهو الحقيقة التي يؤول إليها الشيء. وما يصير إليه في المستقبل، مثل حقائق ما في الجنة من أعناب ونخيل وفواكه ولبن وخمر وعسل وأشياء لا يعلم حقائقها إلا الله سبحانه وتعالى، لأنها من علم الغيب، وكذلك كيفية أسماء الله وصفاته لا يعلمها إلا الله سبحانه وتعالى فالتأويل على هذا المعنى ما يؤول إليه الشيء في المستقبل فإذا أريد هذا المعنى تَعَيّنَ الوقفُ في الآية على لفظ الجلالة. لأنه لا يعلم تأويله على هذا الوجه إلا هو سبحانه.

(1/57)

[ وقد صح عن رسول الله - صلى الله عليه وسلم - ، أنه قال: «إذا رأيتم الذين يتبعون ما تشابه منه، فأولئك الذين سمَّى الله، فاحذروهم»](1) صح عن النبي - صلى الله عليه وسلم - في الحديث الذي رواه البخاري ومسلم أنه قال: »إذا رأيتم الذين يتبعون ما تشابه منه« أي من القرآن والسنة ويأخذون بالنصوص المجملة ويتركون النصوص المفصلة « فأولئك الذين سمى الله » في هذه الآية: { فَأَمَّا الَّذِينَ في قُلُوبِهِمْ زَيْغٌ فَيَتَّبِعُونَ مَا تَشَابَهَ مِنْهُ } « فاحذروهم » أي احذروا أصحاب هذه الطريقة لا يُلبسوا عليكم أمر دينكم فهذا فيه التحذير من علماء الضلال ومن المبتدعة لئلا يلبسوا علينا أمر ديننا فهؤلاء من الذين { وَيَقْطَعُونَ مَآ أَمَرَ اللَّهُ بِهِ أَن يُوصَلَ وَيُفْسِدُونَ فِي الأَرْضِ }(2).
__________
(1) رواه الإمام البخاري في صحيحه 5/165، 166 كتاب التفسير (سورة آل عمران) باب منه آيات محكمات. ورواه الإمام مسلم في صحيحه 4/2053 كتاب العلم باب (1) النهي عن اتباع متشابه القرآن، والتحذير من متبعيه، والنهي عن الاختلاف في القرآن، حديث رقم (2665) من حديث عائشة رضي الله عنها.
(2) البقرة:27

(1/58)

[ مثال ذلك: إذا قال لك بعض المشركين: { أَلا إِنَّ أَوْلِيَاءَ اللَّهِ لاَ خَوْفٌ عَلَيْهِمْ وَلاَ هُمْ يَحْزَنُونَ }(1) أو إن الشفاعة حق، وأن الأنبياء لهم جاه عند الله، أو ذكر كلامًا للنبي - صلى الله عليه وسلم - يستدل به على شيء من باطله وأنت لا تفهم معنى الكلام الذي ذكره فجاوبه بقولك: إن الله ذكر في كتابه أن الذين في قلوبهم زيغ يتركون المحكم ويتّبعون المتشابه، وما ذكرته لك من أن الله تعالى ذكر أن المشركين يقرّون بالربوبية وأن كفرهم بتعلقهم على الملائكة والأنبياء والأولياء مع قولهم: { هَؤُلاءِ شُفَعَاؤُنَا عِندَ اللَّهِ }(2) هذا أمر محكم بيّن، لا يقدر أحد أن يغيّر معناه، وما ذكرت لي أيها المشرك في القرآن أو كلام النبي - صلى الله عليه وسلم - لا أعرف معناه ولكن أقطع أن كلام الله لا يتناقض، وأن كلام النبي - صلى الله عليه وسلم - لا يخالف كلام الله عز وجل، وهذا جواب سديد ولكن لا يفهمه إلا من وفقه الله فلا تستهن به فإنه كما قال تعالى: { وَمَا يُلَقَّاهَا إِلاّ الَّذِينَ صَبَرُوا وَمَا يُلَقَّاهَا إِلاّ ذُو حَظٍّ عَظِيمٍ }(3) ] أي إذا قال لك واحد من علماء المشركين الذين يتعلقون بالأولياء ويطلبون منهم المدد ويستغيثون بهم كما هو الحال والواقع الآن عند عبَّاد القبور ويقولون إن الله جل وعلا يقول: { أَلا إِنَّ أَوْلِيَاءَ اللَّهِ لاَ خَوْفٌ عَلَيْهِمْ وَلاَ هُمْ يَحْزَنُونَ } .
وهؤلاء أولياء والنبي - صلى الله عليه وسلم - أخبر أن الصالحين يشفعون وأن الأولياء يشفعون والرسل يشفعون فالجواب أن الشفاعة حق لا شك في ذلك، ولكنها كما ذكر الله لابد لها من شرطين:
الإذن للشافع أن يشفع.
وأن يكون المشفوع فيه من أهل التوحيد.
__________
(1) يونس:62
(2) يونس:18
(3) فصلت:35

(1/59)

ولا شك أن الله سبحانه وعد الأولياء أنهم لا خوف عليهم ولا هم يحزنون، لكن من الأولياء؟ هل الأولياء طائفة مخصوصة من الناس عليهم عمائم ولباس خاص؟ أو الأولياء الذين بني على قبورهم قباب؟ ليس كذلك. لأن الله سبحانه بيّنهم بعد هذه الآية مباشرة حيث قال: { الَّذِينَ آمَنُواْ وَكَانُواْ يَتَّقُونَ }(1).
فكل مؤمن تقي فهو ولي لله ليست الولاية خاصة بطائفة معينة أو أشخاص معيّنين لهم لباس خاص ولهم سمات خاصة أو على قبورهم قباب وزخرفات؛ الأولياء كل مؤمن تقي فإنه ولي الله بنص هذه الآية. والولاية تختلف باختلاف الإيمان والتقوى، منهم من هو ولي كامل الولاية ومنهم من هو ولي دون ذلك بحسب إيمانه وبحسب تقواه فليست الولاية خاصة بما تزعمون من هؤلاء الأشخاص أو هؤلاء المقبورين والنبي - صلى الله عليه وسلم - يقول: « رُبَّ أشعث مدفوع بالأبواب لو اقسم على الله لأبرّه »(2) فقد يكون الولي غير معروف ولا له مكانة عند الناس.
__________
(1) يونس:63
(2) رواه الإمام مسلم في صحيحه (4/2024) كتاب البر والصلة والآداب باب فضل الضعفاء والخاملين. حديث رقم (138) (2622) من حديث أبي هريرة رضي الله عنه. .

(1/60)

هذا من ناحية ومن الناحية الثانية لو ثبت أنه ولي لله عز وجل فإن هذا لا يعطيه شيئًا من الربوبية ولا شيئًا من حق الله، لأنه عبد الله محتاج إلى ربه عز وجل ولا يملك من الأمر شيئًا لا يخلق ولا يرزق فليس المعنى أنه إذا كان وليًا أننا نتعلق به وننزل حاجاتنا به ونستغيث به ونطلب منه لأن الله قال: { إِنَّ اللَّهَ لاَ يَغْفِرُ أَن يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَن يَشَاء }(1) وقال تعالى: { وَاعْبُدُواْ اللَّهَ وَلاَ تُشْرِكُواْ بِهِ شَيْئًا }(2) لا من الأولياء ولا غيرهم فالله لا يرضى بهذا سبحانه وتعالى فليس معنى قوله تعالى: { أَلا إِنَّ أَوْلِيَاءَ اللَّهِ لاَ خَوْفٌ عَلَيْهِمْ وَلاَ هُمْ يَحْزَنُونَ }(3) أنهم يملكون شيئًا من الربوبية وأنهم ينفعون ويضرون وأنهم يعطون الشفاعة وأنهم وأنهم.. كما يزعم القبوريون. فمن تعلق بالأولياء وطلب منهم الشفاعة وهم أموات أو طلب منهم الإغاثة وهم أموات أو طلب منهم قضاء الحاجات وهم في قبورهم فإنه مثل المشركين الأولين الذين قال الله فيهم: { وَيَعْبُدُونَ مِن دُونِ اللَّهِ مَا لاَ يَضُرُّهُمْ وَلاَ يَنفَعُهُمْ وَيَقُولُونَ هَؤُلاءِ شُفَعَاؤُنَا عِندَ اللَّهِ }(4) هم يقولون نحن لا نعتقد أنهم يخلقون ويرزقون وإنما من أجل أن نجعلهم وسائط بيننا وبين الله لأنهم أولياء ونحن مقصرون ونحن مذنبون فهؤلاء بصلاحهم وجاههم ومكانتهم عند الله يشفعون لنا والله رد عليهم فقال:
__________
(1) النساء:48
(2) النساء:36
(3) يونس:62
(4) يونس:18

(1/61)

{ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ } فسمّى هذا شركًا وقال في آية أخرى: { أَلا لِلَّهِ الدِّينُ الْخَالِصُ وَالَّذِينَ اتَّخَذُوا مِن دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى }(1) يريدون الوساطة فقط عند الله سبحانه وتعالى، وإلا فإنهم معترفون أن الله هو الخالق الرازق المحيي المميت فيعترفون بتوحيد الربوبية تمامًا كما ذكر الله عنهم، وإنما قصدوا بفعلهم هذا وساطة هؤلاء الصالحين عند الله فنذروا لهم وذبحوا لهم واستغاثوا بهم: يا سيدي اشفع لي عند الله، افعل كذا، هذا الذي يقولونه عند القبور هل هذا يختلف عما قاله المشركون من قبل، الذين رد عليهم جل وعلا بقوله: { إِنَّ اللَّهَ لا يَهْدِي مَنْ هُوَ كَاذِبٌ كَفَّارٌ }(2) حكم عليهم بالكذب وحكم عليهم بالكفر فعملهم هذا كفر وكذب. وفي سورة يونس نزّه نفسه عن ذلك فقال: { سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ }(3) سماه شركًا.
__________
(1) الزمر:3
(2) الزمر:3
(3) يونس:18

(1/62)

فالأولياء عباد صالحون لهم قدرهم ونحترمهم ونحبهم ونقتدي بهم في الأعمال الصالحة لكن ليس لهم شركة مع الله سبحانه وتعالى إنما هم مثلنا محتاجون إلى الله عز وجل فقراء إلى الله عز وجل { يَا أَيُّهَا النَّاسُ أَنتُمُ الْفُقَرَاءُ إِلَى اللَّهِ } هذا عام { وَاللَّهُ هُوَ الْغَنِيُّ الْحَمِيدُ }(1) كل الخلق فقراء إلى الله عز وجل بما فيهم الأنبياء والرسل، بما فيهم الملائكة عليهم السلام كلهم فقراء إلى الله سبحانه وتعالى، فهذا مما يزيل اللّبس لأن هؤلاء يأخذون بعض القرآن ويستدلون به ويتركون البعض الآخر؛ يأخذون الآية التي تمدح الأولياء وتثني عليهم ويتركون الآية الأخرى التي تبين أنهم لا يُعبَدُون من دون الله عز وجل وأنَّ مَن طلب منهم شيئًا وهم أموات فإنه مشرك كافر، يتركون هذه الآيات، فهذا من الزيغ الذي ذكره الله سبحانه وتعالى. فلتكن عندك هذه القاعدة أن الإنسان مهما بلغ من الصّلاح والكرامة والمنزلة عند الله فإنه ليس له من الربوبية شيء وإنه لا يُدعى مع الله وإنه لا يكون له شيء من العبادة وهو لا يرضى بذلك. فالأولياء والصّالحون على الحقيقة لا يرضون بذلك وينهون عنه أشد النهي إنما يرضى بذلك الطواغيت الذين يدعون الناس إلى عبادة أنفسهم. أما أولياء الله فحاشاهم من هذا لا يرضون به وإنما يرضى به أولياء الشيطان هذا معنى قول الشيخ رحمه الله.
( لكن أقطع أن كلام الله لا يتناقض، وأن كلام الرسول - صلى الله عليه وسلم - لا يخالف كلام الله) فيجب رد النصوص بعضها إلى بعض وتفسير بعضها ببعض حتى يتضح المطلوب وهذا كما قال الشيخ جواب سديد تجب العناية به لأنه مبني على كتاب الله فمن وفّق له فهو ذو حظ عظيم.
__________
(1) فاطر:15

(1/63)

[ وأما الجواب المفصّل: فإن أعداء الله لهم اعتراضات كثيرة على دين الرسل، يصدّون بها الناس عنه: منها قولهم: نحن لا نشرك بالله، بل نشهد أنه لا يخلق ولا يرزق ولا ينفع ولا يضر إلا الله وحده لا شريك له، وأن محمدًا - صلى الله عليه وسلم - لا يملك لنفسه نفعًا ولا ضرًا، فضلاً عن عبد القادر أو غيره، ولكن أنا مذنب، والصالحون لهم جاه عند الله وأطلب من الله بهم. فجاوبه بما تقدم وهو أن الذين قاتلهم رسول الله - صلى الله عليه وسلم - مقرّون بما ذكرت، ومقرّون أن أوثانهم لا تدبّر شيئًا وإنما أرادوا الجاه والشّفاعة، واقرأ عليهم ما ذكر الله في كتابه ووضّحه. فإن قال: هذه الآيات نزلت فيمن يعبد الأصنام، كيف تجعلون الصالحين مثل الأصنام أم تجعلون الأنبياء أصنامًا؟ فجاوبه بما تقدم، فإنه إذا أقر أن الكفار يشهدون بالربوبية كلها لله، وأنهم ما أرادوا ممن قصدوا إلا الشفاعة، ولكن إذا أراد أن يفرق بين فعلهم وفعله بما ذكر فاذكر له أن الكفار منهم من يدعو الأصنام، ومنهم من يدعو الأولياء الذين قال الله فيهم: { أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ }(1) الآية، ويدعون عيسى بن مريم وأمه وقد قال الله تعالى: { مَّا الْمَسِيحُ ابْنُ مَرْيَمَ إِلاَّ رَسُولٌ قَدْ خَلَتْ مِن قَبْلِهِ الرُّسُلُ وَأُمُّهُ صِدِّيقَةٌ كَانَا يَأْكُلاَنِ الطَّعَامَ انظُرْ كَيْفَ نُبَيِّنُ لَهُمُ الآيَاتِ ثُمَّ انظُرْ أَنَّى يُؤْفَكُونَ، قُلْ أَتَعْبُدُونَ مِن دُونِ اللَّهِ مَا لاَ يَمْلِكُ لَكُمْ ضَرًّا وَلاَ نَفْعًا وَاللَّهُ هُوَ السَّمِيعُ الْعَلِيمُ }(2) واذكر له قوله تعالى: {وَيَوْمَ يَحْشُرُهُمْ جَمِيعًا ثُمَّ يَقُولُ لِلْمَلائِكَةِ أَهَؤُلاءِ إِيَّاكُمْ كَانُوا يَعْبُدُونَ، قَالُوا سُبْحَانَكَ أَنتَ وَلِيُّنَا مِن دُونِهِم بَلْ كَانُوا
__________
(1) الإسراء:57
(2) المائدة: 75-76

(1/64)

يَعْبُدُونَ الْجِنَّ أَكْثَرُهُم بِهِم مُّؤْمِنُونَ}(1) وقوله سبحانه وتعالى: { وَإِذْ قَالَ اللَّهُ يَا عِيسَى ابْنَ مَرْيَمَ أَأَنتَ قُلتَ لِلنَّاسِ اتَّخِذُونِي وَأُمِّيَ إِلَهَيْنِ مِن دُونِ اللَّهِ قَالَ سُبْحَانَكَ مَا يَكُونُ لِي أَنْ أَقُولَ مَا لَيْسَ لِي بِحَقٍّ إِن كُنتُ قُلْتُهُ فَقَدْ عَلِمْتَهُ تَعْلَمُ مَا فِي نَفْسِي وَلاَ أَعْلَمُ مَا فِي نَفْسِكَ إِنَّكَ أَنتَ عَلاَّمُ الْغُيُوبِ }(2) فقل له: أعرفت أن الله كفَّرَ من قصد الأصنام وكفَّر أيضًا من قصد الصّالحين، وقاتلهم رسول الله - صلى الله عليه وسلم - فإن قال الكفار يريدون منهم، وأنا أشهد أن الله هو النافع الضار المدبر، لا أريد إلا منه والصّالحون ليس لهم من الأمر شيء، ولكن أقصدهم أرجو من الله شفاعتهم فالجواب: أن هذا قول الكفار سواءً بسواء واقرأ عليه قوله تعالى: { وَالَّذِينَ اتَّخَذُوا مِن دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلاّ لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى }(3) وقوله تعالى:{ وَيَقُولُونَ هَؤُلاءِ شُفَعَاؤُنَا عِندَ اللَّهِ }(4). واعلم أن هذه الشبه الثلاث هي أكبر ما عندهم فإذا عرفت أن الله وضّحها في كتابه، وفهمتها فهمًا جيدًا فما بعدها أيسر منها ] ذكر الشيخ رحمه الله في هذا المقطع ثلاث شبهات للمشركين هي من أهم ما عندهم، فإذا عرفت الإجابة الصحيحة عنها فما بعدها من الشبهات أيسر منها:
الشبهة الأولى: أنهم يقولون نحن نشهد أن لا إله إلا الله وأن محمدًا رسول الله - صلى الله عليه وسلم - ونعلم أنه لا ينفع ولا يضر إلا الله سبحانه وتعالى وأن النبي - صلى الله عليه وسلم - لا يملك نفعًا ولا ضرًا فضلاً عن عبد القادر يعني عبد القادر الجيلاني، لكن هؤلاء لهم جاه عند الله فنطلب من الله بهم يعني نجعلهم وسائط بيننا وبين الله لما لهم من الفضل.
__________
(1) سبأ: 40-41
(2) المائدة: 116
(3) الزمر:3
(4) يونس:18

(1/65)

فالجواب سهل جدًا من كتاب الله بأن تقول إن المشركين مع أصنامهم ما كانوا يعتقدون فيها أنها تخلق وترزق وتنفع وتضر وإنما اتخذوها وسائط بينهم وبين الله وهذا واضح في قوله تعالى: { وَيَعْبُدُونَ مِن دُونِ اللَّهِ مَا لاَ يَضُرُّهُمْ وَلاَ يَنفَعُهُمْ وَيَقُولُونَ هَؤُلاءِ شُفَعَاؤُنَا عِندَ اللَّهِ قُلْ أَتُنَبِّئُونَ اللَّهَ بِمَا لاَ يَعْلَمُ فِي السَّمَاوَاتِ وَلاَ فِي الأَرْضِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ }.
نزّه نفسه عن فعلهم وسماه شركًا مع أنهم يقولون هؤلاء شفعاؤنا عند الله ويعتقدون أنهم لا ينفعون ولا يضرون وإنما قصدهم التعلق بالجاه فقط. فالآيات تدل على أن المشركين معترفون بأنه لا يخلق ولا يرزق ولا يدبر الأمر إلا الله سبحانه وتعالى وأن أصنامهم ومعبوداتهم لا تخلق ولا ترزق ولا تدبر مع الله وإنما اتخذوها وسائط. ولا فرق بينكم وبينهم.
وإذا كنت مذنبًا فلماذا لا تستغفر الله وتطلب من الله ، والله جل وعلا أمرك بالاستغفار ووعدك بالتوبة وأن يقبل منك ويغفر ذنوبك ولم يقل إذا أذنبت فاذهب إلى قبر الولي الفلاني أو العبد الصالح الفلاني وتوسل به واجعله واسطة بيني وبينك.

(1/66)

وتقول أيضًا: هؤلاء إذا كان لهم جاه عند الله فإن جاههم لهم وصلاحهم لهم وأنت ليس لك إلا عملك وصلاح الصالحين لهم وجاههم عند الله لهم ما علاقتك بعمل فلان وصلاح فلان كل له عمله { تِلْكَ أُمَّةٌ قَدْ خَلَتْ لَهَا مَا كَسَبَتْ وَلَكُم مَّا كَسَبْتُمْ وَلاَ تُسْأَلُونَ عَمَّا كَانُوا يَعْمَلُونَ }(1) { وَلا تُجْزَوْنَ إِلاّ مَا كُنتُمْ تَعْمَلُونَ }(2) فجاههم وصلاحهم لهم ولا ينفعك إذا كنت مذنبًا حتى والدك أقرب الناس إليك وولدك لا يستطيع ولو كان من أصلح الناس أن ينفعك { يَوْمَ لا تَمْلِكُ نَفْسٌ لِّنَفْسٍ شَيْئًا وَالأَمْرُ يَوْمَئِذٍ لِلَّهِ }(3)، { كُلُّ نَفْسٍ بِمَا كَسَبَتْ رَهِينَةٌ }(4). { وَاخْشَوْا يَوْمًا لاّ يَجْزِي وَالِدٌ عَن وَلَدِهِ وَلا مَوْلُودٌ هُوَ جَازٍ عَن وَالِدِهِ شَيْئًا }(5). { يَوْمَ يَفِرُّ الْمَرْءُ مِنْ أَخِيهِ، وَأُمِّهِ وَأَبِيهِ، وَصَاحِبَتِهِ وَبَنِيهِ }(6).
الشبهة الثانية: إذا قرأت عليه قوله تعالى: { وَيَعْبُدُونَ مِن دُونِ اللَّهِ مَا لاَ يَضُرُّهُمْ وَلاَ يَنفَعُهُمْ وَيَقُولُونَ هَؤُلاءِ شُفَعَاؤُنَا عِندَ اللَّهِ }(7) وقوله تعالى: { وَالَّذِينَ اتَّخَذُوا مِن دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلاّ لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى }(8) وبيّنت له أن المشركين ما أرادوا ممن عبدوهم إلا الشفاعة وقال لك هذه الآيات نزلت في الذين يعبدون الأصنام وأنا لست أعبد الأصنام وإنما أتوسل إليه بالصالحين فكيف تجعل الصالحين أصنامًا؟
__________
(1) البقرة:134
(2) يس:54
(3) الانفطار:19
(4) المدثر:38
(5) لقمان:33
(6) عبس:34-36
(7) يونس:18
(8) الزمر:3

(1/67)

والجواب عن هذا واضح جدًا وهو أن الله ذكر أن المشركين منهم من يعبد الأصنام ومنهم من يعبد الأولياء والصالحين وسوّى الله بينهم في الحكم ولم يفرّق بينهم وأنت فرّقت بينهم، في ظنك أن عبادة الأصنام لا تجوز وأن عبادة الصالحين تجوز إذا كانت بقصد التوسط، والدليل على هذا أن الله ذكر أنواعًا من المشركين فمنهم من يعبد الصالحين قال تعالى : { وَيَوْمَ يَحْشُرُهُمْ جَمِيعًا ثُمَّ يَقُولُ لِلْمَلائِكَةِ أَهَؤُلاءِ إِيَّاكُمْ كَانُوا يَعْبُدُونَ، قَالُوا سُبْحَانَكَ أَنتَ وَلِيُّنَا مِن دُونِهِم بَلْ كَانُوا يَعْبُدُونَ الْجِنَّ أَكْثَرُهُم بِهِم مُّؤْمِنُونَ}(1) في يوم القيامة الله جل وعلا يسأل الملائكة وهو أعلم سبحانه وتعالى لكن لأجل إبطال حجة هؤلاء { أَهَؤُلاءِ إِيَّاكُمْ كَانُوا يَعْبُدُونَ } فدل على أن منهم من يعبد الملائكة لكن الملائكة تتبرأ منهم يوم القيامة وتقول نحن ما أمرناهم بذلك ولا رضينا بذلك { سُبْحَانَكَ أَنتَ وَلِيُّنَا مِن دُونِهِم بَلْ كَانُوا يَعْبُدُونَ الْجِنَّ } يعني الشياطين هي التي أمرتهم بعبادة الملائكة لأن الملائكة لا تأمر إلا بعبادة الله { وَمَن يَقُلْ مِنْهُمْ إِنِّي إِلَهٌ مِّن دُونِهِ فَذَلِكَ نَجْزِيهِ جَهَنَّمَ كَذَلِكَ نَجْزِي الظَّالِمِينَ }(2) فدل على أن منهم من يعبد الملائكة، والملائكة أصلح الصالحين، كما قال تعالى فيهم: { لا يَسْبِقُونَهُ بِالْقَوْلِ وَهُم بِأَمْرِهِ يَعْمَلُونَ }(3) ومنهم من يعبد الأنبياء والصالحين كالمسيح ابن مريم وأمه.
__________
(1) سبأ:40-41
(2) الأنبياء:29
(3) الأنبياء:27

(1/68)

وإذا بطل التوسل بالملائكة والأنبياء ودعاؤهم من دون الله بطل التوسل بغيرهم من الصالحين ودعاؤهم من دون الله كما قال تعالى: { أَلا لِلَّهِ الدِّينُ الْخَالِصُ وَالَّذِينَ اتَّخَذُوا مِن دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلاّ لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى إِنَّ اللَّهَ يَحْكُمُ بَيْنَهُمْ فِي مَا هُمْ فِيهِ يَخْتَلِفُونَ إِنَّ اللَّهَ لا يَهْدِي مَنْ هُوَ كَاذِبٌ كَفَّارٌ }(1) لأن الواجب إخلاص العبادة لله عز وجل بجميع أنواعها من الدعاء والذبح والنذر وغير ذلك.
فمن ذبح لغير الله ودعا غير الله كان مشركًا خارجًا من الدين.
الشبهة الثالثة: إذا سلّم بأن الدعاء لغير الله شرك ولكنه قال أنا لا أدعو النبي - صلى الله عليه وسلم - ولا غيره وهذا الذي أفعله ليس دعاءً وإنما هو طلب لشفاعة النبي - صلى الله عليه وسلم - وهل تنكر شفاعة النبي - صلى الله عليه وسلم - فإنك حينئذٍ تدخل معه في خصومة أخرى وشبهة أخرى وهي أنه سمى دعاء النبي - صلى الله عليه وسلم - والاستغاثة به طلبًا للشفاعة ولم يُسمّه دعاءً ويقول إن النبي - صلى الله عليه وسلم - أُعطي الشفاعة فأنا أطلب منه الشفاعة التي أعطيها.
__________
(1) الزمر:3

(1/69)

فتقول له أنا لا أنكر الشفاعة وأقر أن شفاعة النبي - صلى الله عليه وسلم - حق وأنه شافع مشفّع أنا لا أنكر هذا ولكن الشفاعة لا تطلب من النبي - صلى الله عليه وسلم - وهو ميت وإنما تطلب من الله لأن الشفاعة ملك لله عز وجل، قال الله تعالى: { قُل لِّلَّهِ الشَّفَاعَةُ جَمِيعًا لَّهُ مُلْكُ السَّمَاوَاتِ وَالأَرْضِ }(1) فجميع أنواع الشفاعة ملك لله وما دامت ملكًا لله فإنها لا تطلب إلا ممن يملكها وهو الله سبحانه وتعالى، والنبي - صلى الله عليه وسلم - لا يملك الشفاعة ولا أحد يملك الشفاعة إلا بإذن الله وإنما هي ملك لله عز وجل. وأيضًا الشفاعة لا تنفع كل أحد وإنما تنفع أهل التوحيد وأنت لست من أهل التوحيد لأنك تدعو غير الله فالشفاعة لها شرطان:
الشرط الأول: أن تطلب من الله سبحانه وتعالى ولا تطلب من غيره.
الشرط الثاني: أن يكون المشفوع فيه من أهل التوحيد لا من أهل الشرك والكفر. والدليل على الشرط الثاني قوله تعالى: { وَلا يَشْفَعُونَ إِلاّ لِمَنِ ارْتَضَى }(2) وهو لا يرضى إلا عن أهل التوحيد ودليل الشرط الأول قوله : { مَن ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلاَّ بِإِذْنِهِ } لا الملائكة ولا الرسل ولا الأولياء ولا الصالحون لا أحد يشفع عند الله إلا بعد أن يأذن الله: { وَكَم مِّن مَّلَكٍ فِي السَّمَاوَاتِ لاَ تُغْنِي شَفَاعَتُهُمْ شَيْئاً إلاَّ مِن بَعْدِ أَن يَأْذَنَ اللَّهُ لِمَن يَشَاءُ وَيَرْضَى }(3).
__________
(1) الزمر:44
(2) الأنبياء:28
(3) النجم:26

(1/70)

فلا تطلب الشفاعة من المخلوق الميت، وإنما تطلب الشفاعة من الله فتقول اللهم شفّع فيّ نبيك، لا تطلبها من الأموات. وهذا الذي تقول إنه طلب للشفاعة هو الذي كفَّر الله به المشركين، فإن المشركين حينما لجؤوا إلى الأولياء والصالحين وإلى الملائكة وإلى الأنبياء يطلبون منهم الشفاعة كفّرهم الله بذلك فقال تعالى: {وَيَعْبُدُونَ مِن دُونِ اللَّهِ مَا لاَ يَضُرُّهُمْ وَلاَ يَنفَعُهُمْ وَيَقُولُونَ هَؤُلاءِ شُفَعَاؤُنَا عِندَ اللَّهِ قُلْ أَتُنَبِّئُونَ اللَّهَ بِمَا لاَ يَعْلَمُ فِي السَّمَاوَاتِ وَلاَ فِي الأَرْضِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ}(1) فهذا الذي تقوله هو الذي كفّر الله به المشركين وهو عبادة الأولياء والصالحين طلبًا لشفاعتهم.
[ فإن قال: أنا لا أعبد إلا الله، وهذا الالتجاء إليهم ودعاؤهم ليس بعبادة ] يعني إذا كان يعترف أن العبادة حق لله عز وجل وأنه لا يجوز عبادة غير الله ولكنه يقول الالتجاء ليس من العبادة فهو جائز.
فإنك تقول له: الالتجاء إلى الله عبادة والالتجاء إلى غير الله فيما لا يقدر عليه إلا الله شرك لأن من التجأ إلى غير الله في الشدائد فقد أشرك مع الله فيما لا يقدر عليه إلا الله سبحانه وتعالى، لأنه هو الذي يُجيب المضطر إذا دعاه ويكشف السوء وهو الملجأ سبحانه ولذا لجأ إليه النبي - صلى الله عليه وسلم - حيث يقول: «لا ملجأ ولا منجا منك إلا إليك»(2) { قُلْ إِنِّي لَن يُجِيرَنِي مِنَ اللَّهِ أَحَدٌ }(3) وقوله تعالى : { وَهُوَ يُجِيرُ وَلا يُجَارُ عَلَيْهِ }(4).
__________
(1) يونس:18
(2) رواه الإمام البخاري في صحيحه 7/147 كتاب الدعوات باب النوم على الشق الأيمن من حديث البراء بن عازب رضي الله تعالى عنه.
(3) الجن:22
(4) المؤمنون:88

(1/71)

[ فقل له: أنت تقر أن الله افترض عليك إخلاص العبادة لله وهو حقه عليك، فإنه لا يعرف العبادة ولا أنواعها فبيّنها له بقولك: قال الله تعالى: { ادْعُواْ رَبَّكُمْ تَضَرُّعًا وَخُفْيَةً إِنَّهُ لاَ يُحِبُّ الْمُعْتَدِينَ }(1).
فإذا أعلمته بهذا فقل له: هل علمت أن هذا عبادة لله؟ فلا بد أن يقول: نعم. والدعاء مخ العبادة: فقل له: إذا أقررت أنه عبادة ودعوت الله ليلاً ونهارًا خوفًا وطمعًا، ثم دعوت في تلك الحاجة نبيًا أو غيره هل أشركت في عبادة الله غيره؟ فلا بد أن يقول نعم ] أي تسأله عن معنى العبادة وما الفرق بينهما وبين الالتجاء.
__________
(1) الأعراف:55

(1/72)

وقل له: هل العبادة واجبة أو مستحبة؟ فلا بد أن يعترف أن العبادة أمر واجب وحتم على العباد وأنها حق الله على العباد، فإذا اعترف بهذا فقل له: فسّر لي العبادة ما معناها وبيّن لي ما أنواعها، ما دمت أنك اعترفت أن العبادة لله وأنها واجبة على العبد فإنه يجب عليك أن تعرف معناها وأن تعرف أنواعها وإلا فكيف يُوجب الله عليك شيئًا وأنت تجهله ولا تعرفه، فإنه لا يعرف العبادة ولا يعرف أنواعها، وهذه آفة الجهل، ومن هنا يتعين على العباد أن يتعلموا ما أوجب الله عليهم وما فرضه الله عليهم حتى يؤدوه على وجهه الصحيح ويتجنبوا ما يُخل به وما يبطله، أما أن تعبد الله على جهل فإن هذه طريقة النصارى الضالين يعبدون الله على جهل وضلال والله أمرك أن تسأله أن يُجنبك طريقهم فتقول: { اهدِنَا الصِّرَاطَ المُستَقِيمَ، صِرَاطَ الَّذِينَ أَنعَمتَ عَلَيهِمْ غَيرِ المَغضُوبِ عَلَيهِمْ وَلاَ الضَّالِّينَ }(1) فالضالون هم الذين يعبدون الله على غير علم وعلى غير معرفة بالعبادة وإنما يعبدون الله بالعادات والتقاليد وما وجدوا عليه آباءهم وأجدادهم دون أن يرجعوا إلى ما جاءت به الرسل ونزلت به الكتب وهذا هو سبب الضلال. والالتجاء هو طلب الحماية من أمر مخوّف لا يدفعه إلا الله. فهو نوع من أنواع العبادة، والله سبحانه يجير ولا يجار عليه ويعيذ من استعاذ به، فمن التجأ إلى ميت فقد عبده من دون الله وكذلك من أعظم أنواع العبادة الدعاء حيث قال الله تعالى: { ادْعُواْ رَبَّكُمْ تَضَرُّعًا وَخُفْيَةً إِنَّهُ لاَ يُحِبُّ الْمُعْتَدِينَ }(2) وأنت بالتجائك إلى غير الله قد دعوت غير الله وهذا شرك.
__________
(1) الفاتحة:6-7
(2) الأعراف:55

(1/73)

[ فإذا عملت بقول الله تعالى: { فَصَلِّ لِرَبِّكَ وَانْحَرْ }(1) وأطعت الله ونحرت له، هل هذا عبادة؟ فلا بد أن يقول: نعم، فقل له: فإذا نحرت لمخلوق، نبي أو جني أو غيرهما، هل أشركت في هذه العبادة غير الله؟ فلا بد أن يقر ويقول: نعم ] أي لا بد إذا تلوت عليه الآيات والأحاديث بأن الدعاء عبادة لابد أن يعترف فتقول له لو دعوت الله في الليل والنهار لكنك في بعض الأحيان تدعو غير الله هل تكون مشركًا؟ فلا بد أن يعترف ويقول إنه مشرك لأنه دعا غير الله ومن دعا غير الله فهو مشرك.
وإذا كان من دعا غير الله ولو مرة واحدة في العمر يكون مشركًا مع أنه يدعو الله في الليل والنهار فكيف بالذي يلهج دائمًا بذلك ويقول يا حسين، يا بدوي، يا عبد القادر، يا فلان فيصدر منه الشرك كثيرًا.
فإذا كان من ذبح لغير الله أو صلى لغير الله يكون مشركًا فكيف بمن يلجأ إلى غير الله في كشف الشدائد ألا يكون مشركًا؟ بلى لأن الباب واحد وأنواع العبادة كلها بابها واحد لا يجوز أن يخلص لله في بعضها ويشرك بالله في البعض الآخر.
__________
(1) الكوثر:2

(1/74)

[ وقل له أيضًا: المشركون الذين نزل فيهم القرآن هل كانوا يعبدون الملائكة والصّالحين واللات وغير ذلك؟ فلا بد أن يقول: نعم فقل له: وهل كانت عبادتهم إياهم إلا في الدعاء والذبح والالتجاء ونحو ذلك. وإلا فهم مقرون أنهم عبيده وتحت قهره وأن الله هو الذي يدبّر الأمر ولكن دعوهم والتجؤوا إليهم للجاه والشفاعة وهذا ظاهر جدًا ] أي أن المشركين الأولين ما كان شركهم إلا في هذه الأمور وقد نزل القرآن في الإنكار عليهم والأمر بقتالهم وإباحة أموالهم ودمائهم. ما كانوا مع أصنامهم يعتقدون أنها تخلق وترزق وتحيي وتميت وما كانوا يدعونها إلا من أجل الشفاعة، فكذلك عبَّاد القبور اليوم يدعون الأضرحة والأولياء والصالحين ولا يعتقدون فيهم أنهم يخلقون ويرزقون وأنهم خلقوا السماوات والأرض وإنما اتخذوهم لقضاء الحاجات والتوسل بهم إلى الله ليشفعوا لهم ويقربوهم إليه زلفى والالتجاء إليهم في كشف الكرب والشدائد.

(1/75)

[ فإن قال: أتنكر شفاعة رسول الله - صلى الله عليه وسلم - وتبرأ منها. فقل لا أنكرها ولا أتبرأ منها. بل هو - صلى الله عليه وسلم - الشَّافع والمشفّع وأرجو شفاعته، ولكن الشفاعة كلها لله تعالى كما قال تعالى: { قُل لِّلَّهِ الشَّفَاعَةُ جَمِيعًا }(1) ولا تكون إلا بعد إذن الله كما قال تعالى: { مَن ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلاَّ بِإِذْنِهِ }(2) ولا يشفع النبي - صلى الله عليه وسلم - في أحد إلا بعد أن يأذن الله فيه، كما قال تعالى: { وَلا يَشْفَعُونَ إِلاّ لِمَنِ ارْتَضَى }(3) وهو سبحانه لا يرضى إلا التوحيد، كما قال تعالى: { وَمَن يَبْتَغِ غَيْرَ الإِسْلاَمِ دِينًا فَلَن يُقْبَلَ مِنْهُ }(4) فإذا كانت الشفاعة كلها لله ولا تكون إلا من بعد إذنه، ولا يشفع النبي - صلى الله عليه وسلم - ولا غيره في أحد حتى يأذن الله فيه، ولا يأذن الله إلا لأهل التوحيد تبيّن لك أن الشفاعة كلها لله وأطلبها منه فأقول: اللهمَّ لا تحرمني شفاعته اللهمَّ شفّعه فيّ، وأمثال هذا ] شفاعة النبي - صلى الله عليه وسلم - لا ينكرها إلا أهل الباطل، والفرق الضالة كالخوارج والمعتزلة، أما أهل السنة والجماعة فإن من أصول عقيدتهم الإقرار بشفاعة النبي - صلى الله عليه وسلم - وشفاعة الأولياء والصالحين، ولكنها لا تطلب منهم وهم أموات وإنما تطلب من الله لأن أحدًا لا يشفع عند الله إلا من بعد إذنه، ولا بد أن يكون المشفوع فيه ممن يرضى الله عنه من أهل التوحيد، والنبي - صلى الله عليه وسلم - وهو أعظم الشفعاء يوم القيامة، إذا تقدم له أهل المحشر وطلبوا منه أن يشفع لهم عند الله في فصل القضاء بينهم، فإنه لا يشفع ابتداء، وإنما يستأذن ربه ويطلب منه أن يأذن له بالشفاعة فيخرّ ساجدًا بين يدي ربه ويدعوه ويتضرع إليه ويستمر حتى يقال له: يا محمد ارفع رأسك وسلْ تعطه واشفع تشفّع
__________
(1) الزمر:44
(2) البقرة:255
(3) الأنبياء:28
(4) آل عمران:85

(1/76)

(1) ولكن كيف تطلب الشفاعة؟.
الشفاعة تطلب من الله ولا تطلب من المخلوق فتقول: اللهم لا تحرمني شفاعة نبيك، اللهم شفّعه فيّ. وأمثال هذا. والنبي - صلى الله عليه وسلم - بعد موته لا يطلب منه شيء لا شفاعة ولا غيرها لأن طلب الأشياء من الأموات شرك أكبر.
__________
(1) انظر صحيح البخاري 4/105، 106 كتاب أحاديث الأنبياء باب قول الله تعالى: { إِنَّا أَرْسَلْنَا نُوحًا إِلَى قَوْمِهِ } ، وانظر مسلم 1/184-186 كتاب الإيمان من حديث أبي هريرة رضي الله عنه باب أدنى أهل الجنة منزلة فيها كلاهما من حديث أبي هريرة رضي الله عنه.

(1/77)

[ فإن قال: النبي - صلى الله عليه وسلم - أعطي الشفاعة وأنا أطلبه مما أعطاه الله تعالى. فالجواب: أن الله أعطاه الشفاعة ونهاك عن هذا فقال تعالى: { فَلا تَدْعُوا مَعَ اللَّهِ أَحَدًا }(1) فإذا كنت تدعو الله أن يشفّع نبيّه فيك فأطعه في قوله: { فَلا تَدْعُوا مَعَ اللَّهِ أَحَدًا }، وأيضًا، فإن الشفاعة أعطيها غير النبي - صلى الله عليه وسلم - فصح أن الملائكة يشفعون، والأفراط(2) يشفعون والأولياء يشفعون أتقول: إن الله أعطاهم الشفاعة وأطلبها منهم فإن قلت هذا رجعت إلى عبادة الصالحين التي ذكرها الله في كتابه. وإن قلت لا بطل قولك: أعطاه الله الشفاعة وأنا أطلبه مما أعطاه الله ] أي ليس من لازم إعطاء النبي - صلى الله عليه وسلم - وغيره الشفاعة جواز طلبها منهم وهم أموات بدليل أن الله سبحانه وتعالى نفي أن يشفع أحد عنده إلا بإذنه ورضاه عن المشفوع فيه ولأن طلب الشفاعة من الأموات شرك والله قد حرم الشرك وأحبط عمل صاحبه وحرم عليه الجنة، وقد أنكر سبحانه على الذين يدعون غيره ويقولون هؤلاء شفعاؤنا عند الله ونزّه نفسه عن ذلك وسماه شركًا. وأيضًا إعطاء الله الشفاعة ليس خاصًا بالنبي - صلى الله عليه وسلم - فهل كل من أعطي الشفاعة تطلب منه من دون الله كما كان المشركون الأولون يفعلون ذلك، { يَقُولُونَ هَؤُلاءِ شُفَعَاؤُنَا عِندَ اللَّهِ }(3).
__________
(1) الجن:18
(2) الأفراط: هم الأولاد الصغار الذين ماتوا قبل آبائهم. انظر لسان العرب 7/366 مادة «فرط».
(3) يونس:18

(1/78)

[ فإن قال: أنا لا أشرك بالله شيئًا حاشا وكلا ولكن الالتجاء إلى الصّالحين ليس بشرك. فقل له: إذا كنت تقر أن الله حرّم الشرك أعظم من تحريم الزنى، وتقرُّ أن الله لا يغفره، فما هذا الأمر الذي حرمه الله وذكر أنه لا يغفره، فإنه لا يدري فقل له: كيف تبرئ نفسك من الشرك وأنت لا تعرفه؟ كيف يحرم الله عليك هذا ويذكر أنه لا يغفره ولا تسأل عنه ولا تعرفه؟ أتظن أن الله يحرّمه ولا يبيّنه لنا؟ فإن قال: الشرك عبادة الأصنام ونحن لا نعبد الأصنام فقل له: ما معنى عبادة الأصنام؟ أتظن أنهم يعتقدون أن تلك الأخشاب والأحجار تخلق وترزق وتدبّر أمر من دعاها؟ فهذا يكذّبه القرآن، وإن قال: هو من قصد خشبةً أو حجرًا أو بنية على قبرٍ أو غيره يدعون ذلك ويذبحون له يقولون: إنه يقربنا إلى الله زلفى ويدفع الله عنا ببركته ويعطينا ببركته فقل صدقت وهذا هو فعلكم عند الأحجار والأبنية التي على القبور وغيرها فهذا أقر أن فعلهم هذا هو عبادة الأصنام فهو المطلوب.
ويقال له أيضًا: قولك: (الشرك عبادة الأصنام) هل مرادك أن الشرك مخصوص بهذا، وأن الاعتماد على الصّالحين ودعاءَهم لا يدخل في ذلك؟ فهذا يردّه ما ذكر الله في كتابه من كفر من تعلق على الملائكة أو عيسى أو الصّالحين، فلا بد أن يقر لك أن من أشرك في عبادة الله أحدًا من الصّالحين فهذا هو الشرك المذكور في القرآن وهذا هو المطلوب.
وسر المسألة أنه إذا قال: أنا لا أشرك بالله فقل له: وما الشرك بالله، فسره لي؟ فإن قال: هو عبادة الأصنام فقل وما معنى عبادة الأصنام فسرها لي: فإن قال: أنا لا أعبد إلا الله فقل: ما معنى عبادة الله فسرها لي؟ فإن فسّرها بما بيّنه القرآن فهو المطلوب، وإن لم يعرفه فكيف يدَّعي شيئًا وهو لا يعرفه؟

(1/79)

وإن فسر ذلك بغير معناه، بيّنت له الآيات الواضحات في معنى الشرك بالله وعبادة الأوثان وأنه الذي يفعلونه في هذا الزمان بعينه، وأن عبادة الله وحده لا شريك له هي التي ينكرون علينا ويصيحون فيه كما صاح إخوانهم حيث قالوا: { أَجَعَلَ الآلِهَةَ إِلَهًا وَاحِدًا إِنَّ هَذَا لَشَيْءٌ عُجَابٌ }(1) ] يبيّن الشيخ رحمه الله أن الشرك ليس مقصورًا على عبادة الأصنام لأن المشركين الأولين منهم من يعبد الملائكة والملائكة أصلح الصالحين كما قال تعالى: { بَلْ عِبَادٌ مُّكْرَمُونَ، لا يَسْبِقُونَهُ بِالْقَوْلِ وَهُم بِأَمْرِهِ يَعْمَلُونَ، يَعْلَمُ مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ وَلا يَشْفَعُونَ إِلاّ لِمَنِ ارْتَضَى وَهُم مِّنْ خَشْيَتِهِ مُشْفِقُونَ، وَمَن يَقُلْ مِنْهُمْ إِنِّي إِلَهٌ مِّن دُونِهِ فَذَلِكَ نَجْزِيهِ جَهَنَّمَ كَذَلِكَ نَجْزِي الظَّالِمِينَ }(2).
ومنهم من يعبد الصالحين وذلك في قوله تعالى: { أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ وَيَرْجُونَ رَحْمَتَهُ وَيَخَافُونَ عَذَابَهُ }(3) قيل إنها نزلت فيمن يعبد عزيرًا والمسيح من الأنبياء. وقيل نزلت في قوم كانوا يعبدون الجن فأسلم الجن، ولم يعلم من يعبدهم من الإنس أنهم أسلموا.
__________
(1) ص:5
(2) الأنبياء:26-29
(3) الإسراء:57

(1/80)

والمقصود من ذلك أن الله ذكر أن المشركين الأولين منهم من يعبد الأصنام والأشجار والأحجار ومنهم من يعبد الأنبياء والصالحين، وسوّى بينهم في الحكم وحكم عليهم بالكفر والشرك. وأنت أيها المشبه تريد أن تفرق بين من عبد الأصنام ومن عبد الصالحين فتفرق بين ما جمع الله وهذا من المحادّة لله سبحانه وتعالى. هذا وجه رد هذه الشبهة حيث تبيّن أنه لا فرق بين شرك الأوّلين وشرك هؤلاء الذين يدَّعون الإسلام وهم يعبدون القبور والأولياء والصالحين لأنهم لا يعرفون أن هذا شرك وهذه نتيجة الجهل بعقيدة التوحيد الصحيحة والجهل بما يضادها من الشرك فإن من لا يعرف الشرك يقع فيه وهو لا يدري. ومن هنا تتضح ضرورة العناية بدراسة العقيدة الصحيحة وما يضادها.

(1/81)

[ فإذا عرفت أن هذا الذي يسميه المشركون في زماننا الاعتقاد هو الشرك الذي نزل فيه القرآن وقاتل رسول الله - صلى الله عليه وسلم - الناس عليه فاعلم أن شرك الأولين أخف من شرك أهل زماننا بأمرين: أحدهما: أن الأولين لا يشركون ولا يدعون الملائكة والأولياء والأوثان مع الله إلا في الرخاء وأما في الشّدَّة فيخلصون لله الدين كما قال تعالى: { وَإِذَا مَسَّكُمُ الْضُّرُّ فِي الْبَحْرِ ضَلَّ مَن تَدْعُونَ إِلاَّ إِيَّاهُ فَلَمَّا نَجَّاكُمْ إِلَى الْبَرِّ أَعْرَضْتُمْ وَكَانَ الإِنْسَانُ كَفُورًا }(1) وقوله: { قُلْ أَرَأَيْتَكُم إِنْ أَتَاكُمْ عَذَابُ اللَّهِ أَوْ أَتَتْكُمُ السَّاعَةُ أَغَيْرَ اللَّهِ تَدْعُونَ إِن كُنتُمْ صَادِقِينَ * بَلْ إِيَّاهُ تَدْعُونَ فَيَكْشِفُ مَا تَدْعُونَ إِلَيْهِ إِنْ شَاءَ وَتَنسَوْنَ مَا تُشْرِكُونَ}(2) وقال تعالى: { وَإِذَا مَسَّ الإِنسَانَ ضُرٌّ دَعَا رَبَّهُ مُنِيبًا إِلَيْهِ }(3) وقوله: { وَإِذَا غَشِيَهُم مَّوْجٌ كَالظُّلَلِ دَعَوُا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ }(4).] يقول الشيخ رحمه الله: إذا عرفت مما سبق أنه لا فرق بين شرك أهل الجاهلية الذي نزل فيه القرآن والذي قاتل رسول الله - صلى الله عليه وسلم - وأصحابه وشرك هؤلاء المنتسبين إلى الإسلام من عبَّاد القبور وأصحاب الطرق الصوفية المنحرفة ونحوهم لا فرق بين شرك هؤلاء وهؤلاء إلا في الاسم حيث يسمونه الاعتقاد فقط، فاعلم أن شرك هؤلاء المتأخرين المنتسبين إلى الإسلام أشد وأغلظ من شرك المتقدمين من أهل الجاهلية من وجهين:
__________
(1) الإسراء:67
(2) الأنعام:40-41
(3) الزمر:8
(4) لقمان:32

(1/82)

الأول: أن شرك الأولين إنما يحصل في حال الرخاء وأما في حال الشدة فإنهم يتركون الشرك ويخلصون الدعاء لله لعلمهم أنه لا ينجي من الشدائد إلا الله سبحانه، كما ذكر الله عنهم في الآيات التي ساقها الشيخ وغيرها؛ وأما هؤلاء المشركون المنتسبون إلى الإسلام فشركهم دائم في الرخاء والشدة بل إن شركهم في الشدة يزيد على شركهم في الرخاء ، بحيث إذا وقعوا في خطر وشدة، ارتفعت أصواتهم بالشرك ودعاء غير الله.
هذا هو الوجه الأول من وجوه الفرق بين المشركين الأولين ومشركي زماننا.
والوجه الثاني: سيأتي.
[ فمن فهم هذه المسألة التي وضحها الله في كتابه وهي أن المشركين الذي قاتلهم رسول الله يدعون الله تعالى ويدعون غيره في الرخاء وأما في الضر والشدة فلا يدعون إلا الله وحده لا شريك له، وينسون ساداتهم تبيّن له الفرق بين شرك أهل زماننا وشرك الأولين ولكن، أين من يفهم قلبه هذه المسألة فهمًا راسخًا؟! والله المستعان ] يقول رحمه الله : إنه لا يدرك الفرق بين شرك الأولين وشرك المتأخرين في أن شرك المتأخرين أغلظ وأشد، إلا من فهم الآيات القرآنية التي توضح ذلك ومن لم يدرك الفرق فإنه راجع لسوء فهمه.

(1/83)

[ والأمر الثاني أن الأولين يدعون مع الله أناسًا مقرّبين عند الله إما أنبياء وإما أولياء، وإما ملائكة، أو يدعون أشجارًا أو أحجارًا مطيعة لله ليست عاصية وأهل زماننا يدعون مع الله أناسًا من أفسق الناس، والذين يدعونهم هم الذين يحكمون عنهم الفجور من الزنا والسرقة وترك الصلاة وغير ذلك ] الوجه الثاني: من أوجه الفرق أن المشركين الأولين يدعون أناسًا فيهم صلاح وتقرب إلى الله من الملائكة والأنبياء والصالحين أو يدعون أشجارًا أو أحجارًا ليست عاصية لله. وأما المشركون المتأخرون فيدعون فجرة الخلق وأشدهم كفرًا وفسقًا ممن يزعمون لهم الكرامات وسقوط التكاليف عنهم من ملاحدة الصوفية الذين يستحلون المحرمات ويتركون الواجبات كالبدوي والحلاج وابن عربي وأضرابهم من أئمة الملاحدة، فيعبدونهم وهم يشاهدونهم يفعلون الفواحش ويتركون الفرائض ويزعمون أن هذا من كرامتهم وفضلهم حيث سقطت عنهم التكاليف.
[ والذي يعتقد في الصّالح أو الذي لا يعصي مثل الخشب والحجر أهون ممن يعتقد فيمن يُشاهد فسقه وفساده ويشهد به ] هذه نتيجة المقارنة بين شرك الأولين وشرك المتأخرين المنتسبين إلى الإسلام وهي أن الشرك بعبادة الصالحين والمخلوقات التي لا تعصي أخف من الشرك بعبادة الفجرة والملاحدة والعصاة لأن ذلك يدل على تزكيتهم وموافقتهم على كفرهم وفجورهم واعتباره صلاحًا وكرامة وأي محادة لله أشد من هذه المحادة نسأل الله العافية.

(1/84)

[ إذا تحقَّقت أن الذين قاتلهم رسول الله - صلى الله عليه وسلم - أصح عقولاً وأخف شركًا من هؤلاء، فاعلم أن لهؤلاء شبهة يوردونها على ما ذكرنا وهي من أعظم شبههم فأصغ سمعك لجوابها وهي أنهم يقولون إن الذين نزل فيهم القرآن لا يشهدون أن لا إله إلا الله ويكذّبون الرسول - صلى الله عليه وسلم - وينكرون البعث ويكذّبون القرآن ويجعلونه سحرًا ونحن نشهد أن لا إله إلا الله وأن محمدًا رسول الله ونصدق القرآن ونؤمن بالبعث ونصلي ونصوم فكيف تجعلوننا مثل أولئك؟
فالجواب أن لا خلاف بين العلماء كلهم أن الرجل إذا صدّق رسول الله - صلى الله عليه وسلم - في شيء وكذّبه في شيء فإنه كافر لم يدخل في الإسلام وكذلك إذا آمن ببعض القرآن وجحد بعضه، كمن أقرّ بالتّوحيد وجحد وجوب الصلاة أو أقرّ بالتوحيد والصلاة وجحد وجوب الزكاة أو أقرّ بهذا كله وجحد الصوم أو أقرّ بهذا كله وجحد الحج ولما لم ينقد أناس في زمن النبي - صلى الله عليه وسلم - للحج أنزل الله في حقهم: { وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلاً وَمَن كَفَرَ فَإِنَّ الله غَنِيٌّ عَنِ الْعَالَمِينَ }(1).
ومن أقر بهذا كله وجحد البعث كفر بالإجماع وحل دمه وماله كما قال تعالى: { إِنَّ الَّذِينَ يَكْفُرُونَ بِاللَّهِ وَرُسُلِهِ وَيُرِيدُونَ أَن يُفَرِّقُواْ بَيْنَ اللَّهِ وَرُسُلِهِ وَيقُولُونَ نُؤْمِنُ بِبَعْضٍ وَنَكْفُرُ بِبَعْضٍ وَيُرِيدُونَ أَن يَتَّخِذُواْ بَيْنَ ذَلِكَ سَبِيلاً، أُوْلَئِكَ هُمُ الْكَافِرُونَ حَقًّا }(2).
فإذا كان الله قد صرح في كتابه أن من آمن ببعض وكفر ببعض فهو الكافر حقًا زالت هذه الشبهة وهذه هي التي ذكرها بعض أهل الأحساء في كتابه الذي أرسله إلينا.
__________
(1) آل عمران:97
(2) النساء: 150-151

(1/85)

ويقال أيضًا: إذا كنت تقرّ أن من صدّق الرسول - صلى الله عليه وسلم - في كل شيء وجحد وجوب الصّلاة فهو كافر حلال الدم والمال بالإجماع، وكذلك إذا أقرّ بكل شيء إلا البعث، وكذلك لو جحد وجوب صوم رمضان وصدَّق بالباقي وهنا لا تختلف المذاهب فيه وقد نطق به القرآن كما قدمنا. فمعلوم أن التوحيد هو أعظم فريضة جاء بها النبي - صلى الله عليه وسلم - وهو أعظم من الصلاة والزكاة والصوم والحج. فكيف إذا جحد الإنسان شيئًا من هذه الأمور؟ كفر ولو عمل بكل ما جاء به الرسول - صلى الله عليه وسلم - ، وإذا جحد التوحيد الذي هو دين الرسل كلهم لا يكفر؟! سبحانه الله ما أعجب هذا الجهل!
ويقال أيضًا: هؤلاء أصحاب رسول الله - صلى الله عليه وسلم - قاتلوا بني حنيفة وقد أسلموا مع النبي - صلى الله عليه وسلم - وهم يشهدون أن لا إله إلا الله وأن محمدًا رسول الله ويؤذّنون ويصلّون فإن قال إنهم يقولون إن مسليمة نبي قلنا هذا هو المطلوب. إذا كان من رفع رجلاً إلى رتبة النبي - صلى الله عليه وسلم - كفر وحل ماله ودمه ولم تنفعه الشهادتان ولا الصلاة فكيف بمن رفع شمسان أو يوسف أو صحابيًا أو نبيًا إلى رتبة جبار السماوات والأرض سبحان الله ما أعظم شأنه: { كَذَلِكَ يَطْبَعُ اللَّهُ عَلَىَ قُلُوبِ الْكَافِرِينَ }(1).
ويقال أيضًا: الذين حرّقهم علي بن أبي طالب رضي الله عنه بالنَّار كلهم يدّعون الإسلام وهم من أصحاب علي رضي الله عنه وتعلموا العلم من الصحابة ولكن اعتقدوا في علي مثل الاعتقاد في يوسف وشمسان وأمثالهما، فكيف أجمع الصحابة على قتلهم وكفرهم؟ أتظنون أن الصحابة يكفّرون المسلمين؟ أتظنون أن الاعتقاد في تاج وأمثاله لا يضر والاعتقاد في علي بن أبي طالب يكفّر؟
__________
(1) الروم: 59

(1/86)

ويقال أيضًا: بنو عبيد القداح الذين ملكوا المغرب ومصر في زمان بني العباس كلهم يشهدون أن لا إله إلا الله وأن محمدًا رسول الله ويدّعون الإسلام ويصلون الجمعة والجماعة، فلما أظهروا مخالفة الشريعة في أشياء دون ما نحن فيه أجمع العلماء على كفرهم وقتالهم وأن بلادهم بلاد حرب وغزاهم المسلمون حتى استنقذوا ما بأيديهم من بلدان المسلمين.
ويقال أيضًا: إذا كان الأولون لم يكفروا إلا أنهم جمعوا بين الشرك وتكذيب الرسول - صلى الله عليه وسلم - والقرآن وإنكار البعث وغير ذلك فما معنى الباب الذي ذكره العلماء في كل مذهب (باب حكم المرتد) وهو المسلم يكفر بعد إسلامه ثم ذكروا أنواعًا كثيرة، كل نوع منها يكفّر ويحل دم الرجل وماله حتى إنهم ذكروا أشياء يسيرة عند من فعلها مثل كلمة يذكرها بلسانه دون قلبه أو يذكرها على وجه المزح واللعب.
ويقال أيضًا: الذين قال الله فيهم : { يَحْلِفُونَ بِاللَّهِ مَا قَالُواْ وَلَقَدْ قَالُواْ كَلِمَةَ الْكُفْرِ وَكَفَرُواْ بَعْدَ إِسْلاَمِهِمْ }(1).
أما سمعت الله كفّرهم بكلمة مع كونهم في زمن رسول الله - صلى الله عليه وسلم - ويجاهدون معهم ويصلّون معه ويزكّون ويحجّون ويوَحِّدون.
__________
(1) التوبة: 74

(1/87)

وكذلك الذين قال الله فيهم: { وَلَئِن سَأَلْتَهُمْ لَيَقُولُنَّ إِنَّمَا كُنَّا نَخُوضُ وَنَلْعَبُ قُلْ أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنتُمْ تَسْتَهْزِؤُونَ، لاَ تَعْتَذِرُواْ قَدْ كَفَرْتُم بَعْدَ إِيمَانِكُمْ إِن نَّعْفُ عَن طَآئِفَةٍ مِّنكُمْ نُعَذِّبْ طَآئِفَةً بِأَنَّهُمْ كَانُواْ مُجْرِمِينَ }(1) فهؤلاء الذي صرّح الله أنهم كفروا بعد إيمانهم وهم مع رسول الله - صلى الله عليه وسلم - في غزوة تبوك قالوا كلمة ذكروا أنهم قالوها على وجه المزح(2) ، فتأمل هذه الشبهة هي قولهم تكفّرون من المسلمين أناسًا يشهدون أن لا إله إلا الله ويصلون ويصومون ثم تأمل جوابها فإنه من أنفع ما في هذه الأوراق ] ما زال الشيخ رحمه الله يواصل الرد على شبهات المشبهين في مسألة الشرك والتوحيد، فانتهى إلى هذه الشبهة العظيمة التي هي من أعظم شبههم وأخطرها ألا وهي قولهم إن من شهد أن لا إله إلا الله وأن محمدًا رسول الله وصلى وصام وحج وأدى الأعمال، فإنه لا يكفر ولو فعل ما فعل من أنواع الردة. أما الذين نزل فيهم القرآن وهم المشركون الأولون فإنهم ليسوا مثل هؤلاء فهم لم يشهدوا أن لا إله إلا الله وأن محمدًا رسول الله ولم يدخلوا في الإسلام فهم لا يؤمنون بالله ولا بالرسول ولا بالإسلام ولا بالقرآن، أما هؤلاء فأظهروا الإيمان بالبعث ويصلون ويصومون ويحجون ويزكون ويذكرون الله كثيرًا. فالشيخ رحمه الله عند هذه الشبهة خاصة قال: أصغ سمعك لجوابها فإنها من أعظم شبههم.
ثم ردَّ الشيخ على هذه الشبهة من سبعة وجوه مهمة:
الوجه الأول:
__________
(1) التوبة: 65-66
(2) تقدم العزو إليها

(1/88)

أنه من آمن ببعض الأحكام الشرعية وكفر ببعضها الآخر فهو كافر بالجميع. وهؤلاء أنكروا التوحيد الذي جاءت به الرسل وهو إفراد الله بالعبادة فهؤلاء لم يفردوا الله بالعبادة وإنما أشركوا معه غيره من الأولياء والصالحين فالإسلام لا يقبل التجزئة ولا التفرقة وأعظم الإسلام التوحيد وهو دعوة جميع الرسل، وهؤلاء جحدوا أعظم شيء وهو توحيد العبادة وقالوا لا بأس أن ينذر الإنسان لفلان ويذبح لفلان لأنه ولي والوليّ ينفع ويضر مما هو مثل فعل المشركين الأولين.
الوجه الثاني:
ذكر الشيخ رحمه الله وقائع في التاريخ الإسلامي تدل على أن العلماء في كل زمان يكفّرون من آمن ببعض وكفر ببعض. منها أن الصحابة ومن بعدهم قاتلوا الذين يتظاهرون بالشهادتين ويصلون ويصومون ويحجون لكن لما فعلوا شيئًا من الشرك أو جحدوا شيئًا من الدين قاتلوهم واستحلّوا دماءهم وأموالهم وذلك كما يلي:
أولاً: بنو حنيفة اعتقدوا أن مسيلمة رسول الله والذين جحدوا وجوب الزكاة بعد وفاة النبي - صلى الله عليه وسلم - .
وثانيًا: في عهد علي رضي الله عنه كفّروا الغلاة الذين قالوا إن عليًا هو الله مع أنهم يشهدون أن لا إله إلا الله وأن محمدًا رسول الله ويصلون ويصومون وهم في جند علي رضي الله عنه، لكن لما أظهروا الغلو حرَّقهم علي رضي الله عنه مع أنهم يشهدون أن لا إله إلا الله ولكنه حرَّقهم لما اعتقدوا أن شخصًا له حق في الألوهية كفّرهم وحرقهم بالنار.
ثالثًا: في عهد العباسيين ظهرت فرقة العبيديين، وهم طائفة الشيعة الإسماعيلية لأنهم ينتسبون إلى إسماعيل بن محمد بن جعفر، ولذلك سموا بالإسماعيلية وسموا الفاطمية لأنهم يزعمون أنهم من ذرية فاطمة ولذلك يقال لهم الفاطميون، وفي الحقيقة أنهم من اليهود أظهروا الإسلام ولكن ظهر منهم كفريات وفي النهاية ادعى حكامهم الألوهية مثل الحاكم العبيدي.

(1/89)

فالصحابة قاتلوا بني حنيفة وهم يشهدون أن لا إله إلا الله وأن محمدًا رسول الله ويصومون ويحجون لكن لما ادعوا أن مسيلمة نبي كفّروهم لأن من اعتقد في شخص بعد محمد - صلى الله عليه وسلم - أنه نبي فقد كفر وإن كان يصلي ويصوم ولذلك حكم المسلمون اليوم بكفر القاديانية الذين يدعون نبوة أحمد القادياني. فإذا كان من رفع رجلاً إلى مرتبة النبي كفر فكيف لا يكفر من رفع رجلاً إلى مرتبة رب العالمين وصرف له أنواعًا من العبادة كالذبح والنذر والدعاء والاستغاثة وغير ذلك؟ وقول الشيخ كما رفع تاجًا وشمسان ويوسف ناس في زمانه غلا فيهم الناس بحجة أنهم أولياء ولهم شعوذات وخوارق وهم على طريقة الحلاج وابن عربي.
الوجه الثالث:
أن العلماء رحمهم الله عقدوا بابًا في كتب الفقه سموه باب الردة وذكروا فيه نواقض الإسلام وذكروا أشياء قد تكون صغيرة في أعين الناس ولكن حكموا أن من فعلها أو اعتقدها يكفر مع أنه يصلي ويصوم ويعبد الله، ولم يحصروا حصول الردة فيما ذكرتم.

الوجه الرابع:
أن الله حكم بكفر أناس لقولهم كلمة تكلموا بها أبطلت إسلامهم وإيمانهم كما قال تعالى: { يَحْلِفُونَ بِاللَّهِ مَا قَالُواْ وَلَقَدْ قَالُواْ كَلِمَةَ الْكُفْرِ وَكَفَرُواْ بَعْدَ إِسْلاَمِهِمْ }(1) فكفّرهم بكلمة مع كونهم مع رسول الله يصلّون ويجاهدون.

الوجه الخامس:
أن الله كفّر أناسًا بسبب كلام قالواه على وجه المزاح واللعب وأنزل في شأنهم: { وَلَئِن سَأَلْتَهُمْ لَيَقُولُنَّ إِنَّمَا كُنَّا نَخُوضُ وَنَلْعَبُ قُلْ أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنتُمْ تَسْتَهْزِؤُونَ، لاَ تَعْتَذِرُواْ قَدْ كَفَرْتُم بَعْدَ إِيمَانِكُمْ }(2) مع أنهم يصلّون وقد غزوا مع الرسول - صلى الله عليه وسلم - في غزوة تبوك لكن لما قالوا هذه الكلمة كفروا بعد إيمانهم ولم ينفعهم أنهم يصلّون ويصومون ويجاهدون.
__________
(1) التوبة:74
(2) التوبة: 65-66

(1/90)

فهذه الوجوه فيها إبطال هذه الشبهة وفي الحقيقة أنها من أعظم الشبه ولكن جوابها واضح ولله الحمد.
الوجه السادس:
إن قولهم إن الذين نزل فيهم القرآن لا يشهدون أن لا إله إلا الله ويكذّبون الرسول - صلى الله عليه وسلم - وينكرون البعث ويكذبون القرآن ويجعلونه سحرًا ونحن نشهد أن لا إله إلا الله وأن محمدًا رسول الله ونصدق القرآن ونؤمن بالبعث ونصلي ونصوم فكيف تجعلوننا مثل أولئك.
يجاب عنه أن الرجل إذا صدق الله في شيء وكذبه في شيء فهو كافر مرتد عن الإسلام، كمن آمن ببعض القرآن وجحد بعضه وكمن أقر بالتوحيد والصلاة وجحد وجوب الزكاة أو أقر بهذا كله وجحد الصوم أو أقر بهذا كله وجحد الحج، وإن كان يشهد أن لا إله إلا الله وأن محمدًا رسول الله.
الوجه السّابع:
أن مَن جحد وجوب الحج كفر وإن كان يشهد أن لا إله إلا الله وأن محمدًا رسول الله ويصلي ويصوم قال تعالى: { إِنَّ أَوَّلَ بَيْتٍ وُضِعَ لِلنَّاسِ لَلَّذِي بِبَكَّةَ مُبَارَكًا وَهُدًى لِّلْعَالَمِينَ } إلى قوله: { وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلاً وَمَن كَفَرَ فَإِنَّ الله غَنِيٌّ عَنِ الْعَالَمِينَ }(1) فدلت الآيات على أن من جحد وجوب الحج كفر وإن كان يشهد أن لا إله إلا الله فكيف بمن جحد التوحيد وأجاز عبادة القبور.
__________
(1) آل عمران: 96-97

(1/91)

[ ومن الدليل على ذلك أيضًا ما حكى الله تعالى عن بني إسرائيل مع علمهم وصلاحهم أنهم قالوا لموسى: { اجْعَل لَّنَا إِلَهًا كَمَا لَهُمْ آلِهَةٌ } وقول أناس من الصحابة « اجعل لنا ذات أنواط »(1) فحلف النبي - صلى الله عليه وسلم - أن هذا مثل قول بني إسرائيل لموسى: { اجْعَل لَّنَا إِلَهًا }، ولكن للمشركين شبهة يُدلُون بها عند هذه القصة وهي أنهم يقولون : إن بني إسرائيل لم يكفروا بذلك وكذلك الذين قالوا للنبي - صلى الله عليه وسلم - : « اجعل لنا ذات أنواط » لم يكفروا.
__________
(1) رواه الترمذي في سننه 6/343-334 كتاب الفتن باب ما جاء لتركبن سنن من كان قبلكم حديث رقم (2181) ورواه الإمام أحمد في مسنده 5/218 حديث رقم (21947-21950-21952) بألفاظ متقاربة، وانظر البداية والنهاية لابن كثير 4/325 كلهم من حديث أبي واقد الليثي رضي الله عنه

(1/92)

فالجواب أن تقول: إن بني إسرائيل لم يفعلوا وكذلك الذين سألوا النبي - صلى الله عليه وسلم - لم يفعلوا. ولا خلاف أن بني إسرائيل لو فعلوا ذلك لكفروا. وكذلك لا خلاف أن الذين نهاهم النبي - صلى الله عليه وسلم - لو لم يطيعوه واتخذوا ذات أنواط بعد نهيه لكفروا وهذا هو المطلوب ] أي من الأدلة على أن من ارتكب ناقضًا من نواقض الإسلام يكفر ولو كان يشهد أن لا إله إلا الله ويصلي ويصوم إلى غير ذلك من الأعمال، ما قصّه الله عن بني إسرائيل حين طلبوا من موسى أن يجعل لهم إلهًا كآلهة المشركين، وقصة الذين طلبوا من النبي محمد - صلى الله عليه وسلم - أن يجعل لهم ذات أنواط، وأن النبيين الكريمين أنكرا ذلك واعتبراه شركًا يخرجهم من الملة لو فعلوه مع أنهم يؤمنون بالنبيين الكريمين ويجاهدون معهما، ثم أورد الشيخ اعتراضًا على هذا الاستدلال وهو أن بني إسرائيل الذين طلبوا من موسى أن يجعل لهم إلهًا لم يكفروا، وكذلك الذين طلبوا من محمد - صلى الله عليه وسلم - أن يجعل لهم ذات أنواط لم يكفروا، وأجاب عن هذا الاعتراض بأن الفريقين لم ينفذا ما قالا ولو فعلا لكفرا ولكن لما نهيا عن ذلك وبيّن لهما أنه كفر تجنبوه وانتهوا عنه. ومحل الشاهد من القصتين أن من فعل الشرك كفر وإن كان يشهد أن لا إله إلا الله ويؤمن بالأنبياء ويعمل الأعمال الصالحة.

(1/93)

[ ولكن هذه القصة تفيد أن المسلم بل العالم قد يقع في أنواع من الشرك لا يدري بها فتفيد التعلم والتحرز ومعرفة أن قول الجهال: التوحيد فهمناه، أن هذا من أكبر الجهل ومكايد الشيطان، وتفيد أيضًا أن المسلم المجتهد إذا تكلم بكلام كفر وهو لا يدري فنبّه على ذلك وتاب من ساعته فإنه لا يكفر كما فعل بنو إسرائيل والذين سألوا النبي - صلى الله عليه وسلم - ، وتفيد أيضًا أن لو لم يكفّر فإنه يغلّظ عليه الكلام تغليظًا شديدًا كما فعل رسول الله - صلى الله عليه وسلم - ] هذه القصة فيها فوائد: الأولى الحذر من الشرك وأنه قد يدب إلى المسلمين عن طريق التقليد والتشبه بالكفار (اجعل لنا إلهًا كما لهم آلهة) (اجعل لنا ذات أنواط كما لهم ذات أنواط) ففي ذلك التحذير من مجاراة الكفار والتحذير من الفتن التي تنجم عن ذلك. ومن ذلك عبادة القبور التي أحدثوها وفتنوا بها وصاروا يدعون الناس إليها. والخليل عليه الصَّلاة والسلام الذي كسر الأصنام بيده وأوذي وألقي في النار بسبب إنكار الشرك يقول: { وَاجْنُبْنِي وَبَنِيَّ أَن نَّعْبُدَ الأَصْنَامَ 35 رَبِّ إِنَّهُنَّ أَضْلَلْنَ كَثِيرًا مِّنَ النَّاسِ }(1) خاف على نفسه عليه الصلاة والسلام من الفتنة وخاف على ذريته من الفتنة إذًا كيف يقول جاهل: إن التوحيد يمكن تعلمه في خمس دقائق والمهم عنده البحث في أمور السياسة والكلام في الحكام وفقه الواقع كما يقولون، ومعناه رصد الوقائع الدولية وتحليلاتها والانشغال بها عن التفقه في الدين.
ومنهم من ينتقد مقررات التوحيد في المدارس والمعاهد والكليات ويقول: لا داعي لهذه الكثافة في مقررات التوحيد، الناس مسلمون وأولاد فطرة وبإمكان الطلاب أن يتعلموا التوحيد من البيئة الاجتماعية.. إلخ هذيانهم الفارغ.. ولو سألت واحدًا من هؤلاء عن أبسط مسألة في التوحيد ما أجابك بجواب صحيح. أعني الذين يقولون هذه المقالة.
__________
(1) إبراهيم: 35-36

(1/94)

والفائدة الثانية: وهي فائدة عظيمة أن من نطق بكلمة الكفر عن جهل وهو لا يدري ثم نبّه وتاب من ساعته فإنه لا يكفر بدليل قصة بني إسرائيل مع موسى عليه السلام وبعض الصّحابة مع النبي - صلى الله عليه وسلم - فهو لا يكفر بذلك لكن بهذين الشرطين:
الشرط الأول: أن يكون قال هذا الكلام عن جهل ولم يتعمد.
الشرط الثاني: أن يتوب من ساعته ويترك هذا الشيء إذا تبيّن له أنه كفر.
فهذا لا يضره الكلام الذي قاله وهذا جواب عن شبهتهم التي سبقت وهي أنهم يقولون إن بني إسرائيل لم يكفروا وأصحاب محمد - صلى الله عليه وسلم - لم يكفروا بهذه الكلمة. نقول لهم إنهم لم يكفروا لأنهم قالوها عن جهل ونبهوا وتركوها وتابوا إلى الله عز وجل، أما أنتم فتنبّهون بالليل والنهار وتصرون على دعاء القبور والصالحين ولا تصغون أسماعكم لما يقال لكم تكبرًا وعنادًا.
والفائدة الثالثة: تفيد هذه القصة أن من لم يكفر بكلمة الكفر إذا قالها جهلاً فإنه لا يتساهل معه بل يغلَّظ عليه في الإنكار كما غلّظ موسى عليه السلام على قومه وكما غلظ محمد - صلى الله عليه وسلم - على أصحابه الذين قالوا هذه المقالة من باب الزجر والتحذير لاجتناب ذلك والحذر منه.
[ ولهم شبهة أخرى يقولون إن النبي - صلى الله عليه وسلم - أنكر على أسامة قتل من قال لا إله إلا الله وقال: « أقتلته بعدما قال لا إله إلا الله»(1) وكذلك قوله - صلى الله عليه وسلم -: «أمرت أن أقاتل الناس حتى يقولوا لا إله إلا الله»(2) وأحاديث أخر في الكف عمن قالها.
__________
(1) رواه الإمام البخاري في صحيحه 5/88 كتاب المغازي باب بعث النبي - صلى الله عليه وسلم - أسامة بن زيد إلى الحرقات من جهينه من حديث أسامة بن زيد رضي الله عنهما. .
(2) رواه الإمام البخاري في صحيحه 8/140-141 كتاب الاعتصام باب الاقتداء بسنن رسول الله - صلى الله عليه وسلم - ... من حديث أبي هريرة رضي الله تعالى عنه. .

(1/95)

ومراد هؤلاء الجهلة أن من قالها لا يكفر ولا يقتل ولو فعل ما فعل.
فيقال لهؤلاء المشركين الجهّال: معلوم أن رسول الله - صلى الله عليه وسلم - قاتل اليهود وسباهم وهم يقولون لا إله إلا الله وأن أصحاب النبي - صلى الله عليه وسلم - قاتلوا بني حنيفة وهم يشهدون أن لا إله إلا الله وأن محمدًا رسول الله ويصلّون ويدّعون الإسلام، وكذلك الذين حرَّقهم علي بن أبي طالب وهؤلاء الجهلة مقرُّون أن من أنكر البعث كفّر وقتل ولو قال لا إله إلا الله وأن من جحد شيئًا من أركان الإسلام كفّر وقتل ولو قال لا إله إلا الله. فكيف لا تنفعه إذا جحد شيئًا من الفروع وتنفعه إذا جحد التوحيد الذي هو أصل دين الرسل وراسه؟ ولكن أعداء الله ما فهموا معنى الأحاديث.
فأما حديث أسامة فإنه قتل رجلاً ادّعى الإسلام بسبب أنه ظن أنه ما ادّعاه إلا خوفًا على دمه وماله، والرجل إذا أظهر الإسلام وجب الكف عنه حتى يتبين منه ما يخالفه ذلك وأنزل الله في ذلك: { يَا أَيُّهَا الَّذِينَ آمَنُواْ إِذَا ضَرَبْتُمْ فِي سَبِيلِ اللَّهِ فَتَبَيَّنُواْ }(1).
أي فتثبّتوا فالآية تدل على أنه يجب الكف عنه والتثبت. فإن تبين منه بعد ذلك ما يخالف الإسلام قتل لقوله: (فتبيّنوا) ولو كان لا يقتل إذا قالها لم يكن للتثبت معنى.
__________
(1) النساء:94

(1/96)

وكذلك الحديث الآخر وأمثاله معناه ما ذكرناه: أن من أظهر الإسلام والتوحيد وجب الكف عنه إلا إن تبين منه ما يناقض ذلك. والدليل على هذا أن رسول الله - صلى الله عليه وسلم - الذي قال : « أقتلته بعدما قال لا إله إلا الله »(1) وقال: «أمرت أن أقاتل الناس حتى يقولوا لا إله إلا الله»(2) هو الذي قال في الخوارج : « أينما لقيتموهم فاقتلوهم. لئن أدركتهم لأقتلنّهم قتل عاد»(3) مع كونهم من أكثر الناس عبادة وتهليلاً حتى إن الصحابة يحقّرون أنفسهم عندهم. وهم تعلموا العلم من الصحابة فلم تنفعهم لا إله إلا الله ولا كثرة العبادة ولا ادعاء الإسلام لما ظهر منهم مخالفة الشريعة. كذلك ما ذكرناه من قتال اليهود وقتال الصحابة بني حنيفة، وكذلك أراد - صلى الله عليه وسلم - أن يغزو بني المصطلق لمَّا أخبره رجل أنهم منعوا الزكاة حتى أنزل الله تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا إِن جَاءَكُمْ فَاسِقٌ بِنَبَأٍ فَتَبَيَّنُوا أَن تُصِيبُوا قَوْمًا بِجَهَالَةٍ فَتُصْبِحُوا عَلَى مَا فَعَلْتُمْ نَادِمِينَ }(4) وكان الرجل كاذبًا عليهم(5) ، فكل هذا يدل على أن مراد النبي - صلى الله عليه وسلم - في الأحاديث ما ذكرناه ] هذه شبهة من شُبه المشركين عباد القبور الذين يدّعون الإسلام ويزعمون أن عبادة القبور والاستغاثة بالأموات ودعاء الغائبين
__________
(1) تقدم تخريجه
(2) تقدم تخريجه
(3) رواه أبوداود في سننه 4/343، 344 كتاب السنة باب في قتال الخوارج حديث رقم 4764-4767 من حديث أبي سعيد الخدري وعلي بن أبي طالب، ورواه النسائي في سننه 7/117-121 كتاب (37) تحريم الدين باب (26) من شهر سيفه ثم وضعه في الناس حديث رقم (4101، 4102، 4103) من حديث أبي سعيد الخدري وعلي بن أبي طالب وأبي برزة رضي الله تعالى عنهم، وانظر مسند الإمام أحمد 1/404 حديث رقم (3831) من حديث عبد الله بن مسعود بنحوه.
(4) الحجرات:6
(5) انظر تفسير ابن كثير 4/210-211

(1/97)

لتفريج الكربات، أن هذه أمور لا تضر ولا تخرج من الإسلام ما دام صاحبها يقول لا إله إلا الله بدليل أن النبي - صلى الله عليه وسلم - أنكر على أسامة بن زيد رضي الله عنهما لما قتل رجلاً من المشركين أظهر الإسلام وقال لا إله إلا الله فقتله أسامة بعد ذلك ظانًا أنه إنما قالها ليسلم من القتل، فأنكر عليه النبي - صلى الله عليه وسلم - ، فاستدلوا بهذه القصة على أن من قال لا إله إلا الله فهو مسلم ولو فعل ما يناقضها من أنواع الشرك الأكبر وكذلك استدلوا أيضًا بقول النبي - صلى الله عليه وسلم - : «أمرت أن أقاتل الناس حتى يقولوا لا إله إلا الله فإذا قالوها عصموا منّي دماءهم وأموالهم إلا بحقها وحسابهم على الله عز وجل»(1) قالوا فهذا دليل على أن من تلفظ بهذه الكلمة لا يقتل ولو فعل ما فعل من أنواع الشرك في العبادة مع الأموات والأضرحة وصرف العبادات لغير الله ما دام أنه يقول لا إله إلا الله. هذا حاصل شبهتهم وهي شبهة خطيرة إذا سمعها الجاهل ربما تروج عليه لا سيما أنهم طلوها بطلاء خادع وهو الاستدلال بالأحاديث الصحيحة لكن في غير موضعها. وقد أجاب الشيخ رحمه الله عن هذه الشبهة بستة أجوبة مجملها:
الجواب الأول: أن النبي - صلى الله عليه وسلم - قاتل أناسًا يقولون لا إله إلا الله، فقاتل اليهود وهم يقولون لا إله إلا الله وقاتل الصحابة بني حنيفة وهم يقولون لا إله إلا الله لما ظهر منهم ما ينافي هذه الكلمة، ولم تنفعهم هذه الكلمة ولم تكن مانعة من قتلهم.
والجواب الثاني: في بيان تناقض هؤلاء لأنهم يقولون من أنكر الصلاة أو الزكاة والحج أو أنكر البعث والنشور يكفر عندهم، وأما من أنكر التوحيد فإنه لا يكفر عندهم.
__________
(1) تقدم

(1/98)

والجواب الثالث: أن معنى حديث أسامة بن زيد ليس كما فهموا أن من قال لا إله إلا الله يكون مسلمًا ولو فعل الشرك والكفر. وإنما معناه أن من قال لا إله إلا الله وجب الكف عنه حتى يظهر منه ما يخالف مدلول هذه الكلمة من كفر أو شرك.
والجواب الرابع: أن الله سبحانه وتعالى قال: { إِن جَاءَكُمْ فَاسِقٌ بِنَبَأٍ فَتَبَيَّنُوا }(1).
فأمر سبحانه وتعالى بالتبيّن يعني التثبّت بشأن من قال لا إله إلا الله فما فائدة التثبّت إذا كان لا يقتل إذا قالها.
والجواب الخامس: أن النبي - صلى الله عليه وسلم - أمر بقتل الخوارج وهم من أشد الناس عبادةً وخوفًا من الله وورعًا، بل هم تتلمذوا على الصحابة ومع هذا أمر بقتلهم لما فعلوا أشياء تتنافى مع الإسلام وهم يقولون لا إله إلا الله وهم أشد الناس عبادة وصلاة وتلاوة للقرآن.
والجواب السادس: قصة بني المصطلق وهم قبيلة دخلوا في الإسلام وأرسل إليهم النبي - صلى الله عليه وسلم - المصدق لجباية الزكاة ولكنه لم يذهب إليهم بل رجع إلى النبي - صلى الله عليه وسلم - وقال إنهم منعوا الزكاة فهَمَّ النبي - صلى الله عليه وسلم - بغزوهم فأنزل الله: { يَا أَيُّهَا الَّذِينَ آمَنُوا إِن جَاءَكُمْ فَاسِقٌ بِنَبَأٍ فَتَبَيَّنُوا أَن تُصِيبُوا قَوْمًا بِجَهَالَةٍ فَتُصْبِحُوا عَلَى مَا فَعَلْتُمْ نَادِمِينَ }(2).
فالنبي - صلى الله عليه وسلم - همّ بغزوهم وقتالهم وهم يقولون لا إله إلا الله لماذا؟ لما بلغه أنهم منعوا الزكاة فمنع الزكاة يتنافى مع قول لا إله إلا الله هذا ملخص أجوبة الشيخ رحمه الله عن هذه الشبهة الخطيرة.
[ ولهم شبهة أخرى وهي ما ذكر النبي - صلى الله عليه وسلم - أن الناس يوم القيامة يستغيثون بآدم، ثم بنوح ثم بإبراهيم ثم بموسى ثم بعيسى فكلهم يعتذر حتى ينتهوا إلى رسول الله - صلى الله عليه وسلم - ، قالوا فهذا يدل على أن الاستغاثة بغير الله ليست شركًا.
__________
(1) الحجرات:6
(2) الحجرات:6

(1/99)

فالجواب أن نقول: سبحان من طبع على قلوب أعدائه، فإن الاستغاثة بالمخلوق فيما يقدر عليه لا ننكرها كما قال في قصة موسى: { فَاسْتَغَاثَهُ الَّذِي مِن شِيعَتِهِ عَلَى الَّذِي مِنْ عَدُوِّهِ }(1) وكما يستغيث الإنسان بأصحابه في الحرب وغيرها من الأشياء التي يقدر عليها المخلوق ونحن أنكرنا استغاثة العبادة التي يفعلونها عند قبور الأولياء أو في غيبتهم في الأشياء التي لا يقدر عليها إلا الله.
إذا ثبت ذلك، فالاستغاثة بالأنبياء يوم القيامة يراد منها أن يدعوا الله أن يحاسب الناس حتى يستريح أهل الجنة من كرب الموقف، وهذا جائز في الدنيا والآخرة أن تأتي عند رجل صالح حي يجالسك ويسمع كلامك وتقول له: ادع الله لي، كما كان أصحاب رسول الله - صلى الله عليه وسلم - يسألونه ذلك في حياته، وأما بعد موته فحاشا وكلا أنهم سألوه ذلك عند قبره، بل أنكر السَّلف على من قصد دعاء الله عند قبره، فكيف بدعائه نفسه ] هذه شبهة أخرى من شبههم وهي أنهم يقولون إنه ثبت في الحديث الصحيح حديث الشفاعة العظمى(2) ، أن الناس يوم القيامة إذا طال عليهم الوقوف والقيام على أقدامهم خمسين ألف سنة والشمس قد دنت منهم فالخلائق كلهم مجموعون من أولهم إلى آخرهم في زحام شديد والشمس على رؤوسهم قريبة منهم وهم واقفون على أقدامهم، فعندما يحصل لهم هذا الكرب يتذاكرون الشفاعة عند الله عز وجل فيرون أن الأنبياء هم أول الذين يشفعون عند الله فيأتون إلى آدم يطلبون منه أن يشفع عند الله لهم ليريحهم من الموقف فيعتذر عليه الصَّلاة والسَّلام بسبب ما حصل منه من الخطيئة مع أنه تاب منها وتاب الله عليه ولكن يستحي من الله عز وجل، ثم يأتون إلى نوح أوَّل الرسل فيعتذر، ثم يأتون إلى موسى فيطلبون منه فيعتذر، ثم يأتون إلى عيسى عليه السّلام آخر أنبياء بني إسرائيل فيعتذر لأن الموقف موقف عظيم أمام الله سبحانه وتعالى، ثم يأتون إلى محمد - صلى الله
__________
(1) القصص:15
(2) سيأتي

(1/100)

عليه وسلم - فيقول - صلى الله عليه وسلم -: أنا لها أنا لها، ثم يأتي ويسجد بين يدي ربه ويحمدُ الله ويثني عليه ويدعوه ويستمر ساجدًا بين يدي ربه حتى يقال له يا محمد ارفع رأسك وسل تعطه واشفع تشفّع(1) ،لأنه لا أحد يشفّع عند الله إلا بإذنه والرسول ما ذهب إلى الله وشفع ابتداءً بل استأذن من ربه وسجد بين يديه حتى أذن له وهذا كقوله تعالى: { مَن ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلاَّ بِإِذْنِهِ }(2) فيطلب من الله أن يفصل بين عباده ويريحهم من الموقف فيستجيب الله شفاعة محمد - صلى الله عليه وسلم - وهذه تسمى الشفاعة العظمى والمقام المحمود وهي قوله تعالى: { عَسَى أَن يَبْعَثَكَ رَبُّكَ مَقَامًا مَّحْمُودًا }(3) بمعنى أنه يحمدُه عليه الأولون والآخرون. قال القبوريون فهذا فيه جواز الاستغاثة بالأنبياء والأولياء والصالحين وأنتم تقولون لا يستغاث إلا بالله وقالوا فهذا يدل على أن طلب الشفاعة من الرسول - صلى الله عليه وسلم - جائز حيًا وميتًا وكذلك غيره.
والجواب عن هذا كما يقول الشيخ إن هذا طلب من إنسان حي قادر على الدعاء وعلى الاستئذان بالشفاعة والطلب من الإنسان في حال حياته وقدرته ليس من الممنوع كما في قصة موسى: { فَاسْتَغَاثَهُ الَّذِي مِن شِيعَتِهِ عَلَى الَّذِي مِنْ عَدُوِّهِ }(4).
وكما يستغيث الإنسان بإخوانه في الحرب وغيرها.
__________
(1) رواه الإمام البخاري في صحيحه 8/172-173 كتاب التوحيد باب قول الله تعالى: { لِمَا خَلَقْتُ بِيَدَيَّ } من حديث أنس بن مالك رضي الله تعالى عنه.
(2) البقرة:255
(3) الإسراء:79
(4) القصص:15

(1/101)

فهذا فيه دليل على أن الاستغاثة بالحي فيما يقدر عليه جائزة والذي يقع من الأمم يوم القيامة هو استغاثة بالحي وطلب الدعاء منه فيجوز أن تذهب إلى إنسان حي قادر يسمع كلامك وتقول يا فلان ادع الله لي بكذا وكذا، والصحابة كانوا يعملون هذا مع النبي - صلى الله عليه وسلم - في حياته وليس هذا من الشرك، إنما الذي يكون شركًا وأنكرناه هو الاستغاثة بالميت وهذا لا علاقة له بحديث الشفاعة لأنكم تستغيثون بأموات وتطلبون الشفاعة منهم، والأموات لا يقدرون على شيء فلا يجوز أن يذهب إلى قبر يستنجد به ويدعوه أو يطلب منه الدعاء أو الشفاعة أو غير ذلك ففيه فرق بين عمل هؤلاء المشركين وبين ما في الحديث الصحيح وفي قصة موسى عليه الصّلاة والسّلام فبهذا التفصيل زالت هذه الشبهة والحمد لله.
[ ولهم شبهة أخرى وهي قصة إبراهيم عليه السّلام لما ألقي في النّار اعترض له جبريل في الهواء فقال له ألك حاجة؟ فقال إبراهيم: أما إليك فلا(1) فقالوا: فلو كانت الاستغاثة بجبريل شركًا لم يعرضها على إبراهيم.
__________
(1) ذكر هذا الأثر ابن كثير عن بعض السلف كما في البداية والنهاية 1/146 في قصة إبراهيم خليل الرحمن

(1/102)

فالجواب: أن هذا من جنس الهيئة الأولى فإن جبريل عرض عليه أن ينفعه بأمر يقدر عليه فإنه كما قال الله تعالى فيه: { شَدِيدُ الْقُوَى }(1) فلو أذن الله له أن يأخذ نار إبراهيم وما حولها من الأرض والجبال ويلقيها في المشرق أو المغرب لفعل، ولو أمره أن يضع إبراهيم عليه السلام في مكان بعيد عنهم لفعل، ولو أمره أن يرفعه إلى السماء لفعل. وهذا كرجل غني له مال كثير يرى رجلاً محتاجًا فيعرض عليه أن يقرضه أو أن يهبه شيئًا يقضي به حاجته فيأبى ذلك الرجل المحتاج أن يأخذ ويصبر حتى يأتيه الله برزق لا منّة فيه لأحد، فأين هذا من استغاثة العبادة والشرك لو كانوا يفقهون؟] هذه آخر الشبهات التي ذكرها الشيخ في هذه الرسالة العظيمة فأجاب عنها بجواب سديد موفّق وهي أن عبَّاد القبور الذين يطلبون المدد من الأموات ويستغيثون بهم يقولون إن هذه الاستغاثة ليست شركًا وذلك بدليل قصة جبريل عليه السلام مع إبراهيم عليه السلام حينما ألقي في النار فإن جبريل جاء إلى إبراهيم كما يروى(2) فقال جبريل لإبراهيم عليه السلام: هل لك من حاجة يعرض عليه المساعدة لإنقاذه، وجبريل عليه السلام لا شك ذو قوة عظيمة. وعنده قدرة على إنقاذ إبراهيم. وقد وصفه الله عز وجل فقال: { ذِي قُوَّةٍ عِندَ ذِي الْعَرْشِ مَكِينٍ }(3) وفي الآية الأخرى { ذُو مِرَّةٍ } يعني قوة، فعرض جبريل على إبراهيم أن يساعده في إخراجه من هذه الشدة، فلمّا كان إبراهيم عظيم الثقة بالله عز وجل قال له: أما إليك فلا وأما إلى الله فنعم. فإبراهيم عليه السلام لم يرد أن يطلب من مخلوق أن ينقذه من هذه الشدة وإنما توجه إلى ربه كما صح في الحديث أنه قال: « حسبنا الله ونعم الوكيل»(4) فهذا من باب التوكل
__________
(1) النجم:5
(2) وفي ثبوته نظر
(3) التكوير: 20
(4) رواه الإمام البخاري في صحيحه 5/172 كتاب تفسير القرآن باب « إن الناس قد جمعوا لكم.. الآية » من حديث ابن عباس رضي الله تعالى عنه.

(1/103)

على الله عز وجل وتفويض الأمر إليه وهذه صفة أكمل الخلق إيمانًا حيث إن إبراهيم رفض مساعدة المخلوق وقبل مساعدة الخالق، لأن مساعدة المخلوق فيها منّة وحاجة إلى المخلوق ومساعدة الخالق سبحانه وتعالى لا منّة فيها لغير الله، وهي فضل من الله سبحانه وتعالى، وجبريل عرض على إبراهيم شيئًا يقدر عليه وهو عرض من حي حاضر قادر كما يعرض الغني على الفقير مساعدته بالمال، وليس هذا من جنس الاستغاثة بالأموات أو الغائبين الذين يستغيث بهم القبوريون، فإن الأموات لا يستغاث بهم ولا يقدرون على ما طلب منهم ولا يسمعون دعاء من دعاهم كما قال تعالى: { قُلِ ادْعُوا الَّذِينَ زَعَمْتُم مِّن دُونِ اللَّهِ لا يَمْلِكُونَ مِثْقَالَ ذَرَّةٍ فِي السَّمَاوَاتِ وَلا فِي الأَرْضِ وَمَا لَهُمْ فِيهِمَا مِن شِرْكٍ وَمَا لَهُ مِنْهُم مِّن ظَهِيرٍ، وَلا تَنفَعُ الشَّفَاعَةُ عِندَهُ إِلاّ لِمَنْ أَذِنَ لَهُ }(1) وقال تعالى : { ذَلِكُمُ اللَّهُ رَبُّكُمْ لَهُ الْمُلْكُ وَالَّذِينَ تَدْعُونَ مِن دُونِهِ مَا يَمْلِكُونَ مِن قِطْمِيرٍ، إِن تَدْعُوهُمْ لا يَسْمَعُوا دُعَاءَكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ }(2).
__________
(1) سبأ: 22-23
(2) فاطر: 13-14

(1/104)

[ ولنختم الكلام إن شاء الله تعالى بمسألة عظيمة مهمة جدًا تفهم مما تقدم ولكن نفرد لها الكلام لعظم شأنها ولكثرة الغلط فيها فنقول: لا خلاف أن التوحيد لابد أن يكون بالقلب واللسان والعمل، فإن اختل شيء من هذا لم يكن الرجل مسلمًا فإن عرف التوحيد ولم يعمل به فهو كافر معاند كفرعون وإبليس وأمثالهما، وهذا يغلط فيه كثير من الناس، يقولون هذا حق ونحن نفهم هذا ونشهد أنه الحق ولكن لا نقدر أن نفعله ولا يجوز عند أهل بلدنا إلا من وافقهم، وغير ذلك من الأعذار ولم يدر المسكين أن غالب أئمة الكفر يعرفون الحق ولم يتركوه إلا لشيء من الأعذار كما قال تعالى: { اشْتَرَوْاْ بِآيَاتِ اللَّهِ ثَمَنًا قَلِيلاً }(1) وغير ذلك من الآيات كقوله: { يَعْرِفُونَهُ كَمَا يَعْرِفُونَ أَبْنَاءَهُمْ }(2).
فإن عمل بالتوحيد عملاً ظاهرًا وهو لا يفهمه ولا يعتقده بقلبه فهو منافق وهو شر من الكافر الخالص: { إِنَّ الْمُنَافِقِينَ فِي الدَّرْكِ الأَسْفَلِ مِنَ النَّارِ }(3).
__________
(1) التوبة:9
(2) البقرة:146
(3) النساء:145

(1/105)

وهذه المسألة مسألة كبيرة طويلة تبيّن لك إذا تأملتها في ألسنة النّاس، ترى من يعرف الحق ويترك العمل به لخوف نقص دُنيا أو جاه أو مداراة وترى من يعمل به ظاهرًا لا باطنًا فإذا سألته عمّا يعتقد بقلبه فإذا هو لا يعرفه ] ختم الشيخ رحمه الله هذه الرسالة بمسألة عظيمة مهمة يجب تفهمها وتعقُّلها لأنه إذا فهمها الإنسان فإنه يدرك أخطاء الناس في العقيدة. وهذه المسألة هي: أن التوحيد يكون بالقول والعمل والاعتقاد، لابد من هذه الأمور الثلاثة فإذا اجتمعت هذه الأمور الثلاثة صار الإنسان موحدًا مؤمنًا بالله ورسوله وإذا اختل واحدٌ منها لم يكن مؤمنًا ولا موحدًا. وهم في هذا أصناف: الصنف الأول من يعتقد التوحيد بقلبه ويعرف أنه لا إله إلا الله وأن عبادة ما سواه باطلة ولكنه لا يعمل به بجوارحه ولا يقرُّ به بلسانه لطمع دنيوي فهذا كافر مثل فرعون فإن فرعون كان معترفًا بالتوحيد في قلبه وأن ما جاء به موسى هو الحق ولكنه ترك العمل به وتظاهر بخلافه وجحده تكبرًا وعنادًا كما قال تعالى: { وَجَحَدُوا بِهَا وَاسْتَيْقَنَتْهَا أَنفُسُهُمْ ظُلْمًا وَعُلُوًّا فَانظُرْ كَيْفَ كَانَ عَاقِبَةُ الْمُفْسِدِينَ }(1).
__________
(1) النمل:14

(1/106)

وقال موسى عليه السّلام لفرعون:{ لَقَدْ عَلِمْتَ مَا أَنزَلَ هَؤُلاءِ إِلاَّ رَبُّ السَّمَاوَاتِ وَالأَرْضِ بَصَآئِرَ }(1) لقد علمت أي عرفت بقلبك ما أنزل هذه الآيات التي جئتك بها إلا رب السماوات والأرض بصائر للناس فهذا دليل على أن فرعون كان مستيقنًا بقلبه صدْق ما جاء به موسى عليه السلام وإنما جحد ذلك وتظاهر بجحده كحال كفار قريش الذين قال الله فيهم: { قَدْ نَعْلَمُ إِنَّهُ لَيَحْزُنُكَ الَّذِي يَقُولُونَ فَإِنَّهُمْ لاَ يُكَذِّبُونَكَ وَلَكِنَّ الظَّالِمِينَ بِآيَاتِ اللَّهِ يَجْحَدُونَ }(2) دلت الآية على أن كفار قريش يصدقون بالرسول بقلوبهم ولكن يجحدون ذلك بظواهرهم وألسنتهم وكما قال الله سبحانه وتعالى في اليهود: { الَّذِينَ آتَيْنَاهُمُ الْكِتَابَ يَعْرِفُونَهُ كَمَا يَعْرِفُونَ أَبْنَاءَهُمْ }(3) يعرفون هذا بقلوبهم ويتظاهرون بالكتمان والجحود مع تيقنهم في قلوبهم بأن محمدًا رسول الله، وأنه جاء بالحق من عند الله عز وجل ولكن منعهم الكبر والحسد من اتباعه، واعتقادهم بقلوبهم لا ينفعهم فهم كفار مخلّدون في النار. وكثير من عبَّاد القبور اليوم على هذا، يقولون: نعرف أن الذي تقولون هو التوحيد ولكن ما نقدر أن نخالف أهل بلدنا لأن أهل بلدنا عندهم أضرحة واستغاثة بالأموات ولا نقدر أن نخالفهم لأجل أن نعيش معهم ولا نقدر على مجابهة الناس فهم يوافقون الكفار والمشركين على عقائدهم، إما أن يفعلوا مثل فعلهم وهم يعتقدون بطلان ذلك وإما أن لا ينكروا عليهم ولا يبيّنوا الحق بل ربما يدافعون عنهم، وهذا هو واقعهم الآن. ويقولون لمن دعاهم إلى الحق هذا الرجل خارجي وهذا الرجل جاء بمذهب خامس، وهم يعتقدون أن ما جاء به هو ما جاء به الرسول - صلى الله عليه وسلم - وهو مقتضى الكتاب والسنة، يعرفون هذا وإنما حملهم الحسد أوالكبر أو الطمع في أمور الدنيا لأنهم يظنون
__________
(1) الإسراء:102
(2) الأنعام:33
(3) البقرة:146

(1/107)

أنهم إذا وافقوا على هذا الحق وقبلوه سيخسرون رئاستهم ويخسرون أموالهم ويخسرون جاههم عند الناس. والصنف الثاني من وافق في الظاهر ونطق بالتوحيد وقال هذا هو الصحيح وهذا هو الحق وصلى وصام وصار مع المسلمين لكن في قلبه لا يعتقد هذا ويعتقد أن هذا خرافات وأنه تقاليد بالية، فهو لم يعمل به ولم يتكلم به إيمانًا وإنما عمل به وتكلم به نفاقًا كحالة المنافقين الذين هم في الدرك الأسفل من النار لأنهم يقولون بألسنتهم ما ليس في قلوبهم: { إِذَا جَاءَكَ الْمُنَافِقُونَ قَالُوا نَشْهَدُ إِنَّكَ لَرَسُولُ اللَّهِ وَاللَّهُ يَعْلَمُ إِنَّكَ لَرَسُولُهُ وَاللَّهُ يَشْهَدُ إِنَّ الْمُنَافِقِينَ لَكَاذِبُونَ، اتَّخَذُوا أَيْمَانَهُمْ جُنَّةً }(1).
فالناس مع التوحيد ثلاثة أقسام:
القسم الأول: من يعرفه ويؤمن به باطنًا ويجحده ظاهرًا وينكره.
القسم الثاني: من يتكلم به ويعمل به ظاهرًا وينكره ويكفر به باطنًا. وهم المنافقون.
القسم الثالث: من يعتقده باطنًا ويعمل به ظاهرًا وباطنًا. والقسمان الأولان كافران خاسران والقسم الثالث مؤمن مفلح.
__________
(1) المنافقون: 1-2

(1/108)

[ ولكن عليك بفهم آيتين من كتاب الله أولاهما ما تقدم من قوله : { لاَ تَعْتَذِرُواْ قَدْ كَفَرْتُم بَعْدَ إِيمَانِكُمْ }(1) فإذا تحققت أن بعض الصحابة الذين غزوا الروم مع رسول الله - صلى الله عليه وسلم - كفروا بسبب كلمة قالوها على وجه اللعب والمزح، تبيّن لك أن الذي يتكلم بالكفر أو يعمل به خوفًا من نقص مال أو جاه أو مداراة لأحد، أعظم ممن تكلم بكلمة يمزح بها. والآية الثانية قوله تعالى: { مَن كَفَرَ بِاللَّهِ مِن بَعْدِ إيمَانِهِ إِلاَّ مَنْ أُكْرِهَ وَقَلْبُهُ مُطْمَئِنٌّ بِالإِيمَانِ }(2) فلم يعذر الله من هؤلاء إلا من أكره مع كون قلبه مطمئنًا بالإيمان. وأما غير هذا فقد كفر بعد إيمانه سواء فعله خوفًا أو مداراة أو مشحة بوطنه أو أهله أو عشيرته أو ماله، أو فعله على وجه المزح أو لغير ذلك من الأغراض؛ إلا المكره. والآية تدل على هذا من جهتين الأولى من قوله: { إِلاَّ مَنْ أُكْرِهَ } فلم يستثن الله إلا المكره ومعلوم أن الإنسان لا يكره إلا على العمل أو الكلام وأما عقيدة القلب فلا يكره أحد عليها.
__________
(1) التوبة:66
(2) النحل:106

(1/109)

والثانية قوله تعالى: { ذَلِكَ بِأَنَّهُمُ اسْتَحَبُّواْ الْحَيَاةَ الْدُّنْيَا عَلَى الآخِرَةِ }(1) فصرّح أن هذا الكفر والعذاب لم يكن بسبب الاعتقاد أو الجهل أو البغض للدين أو محبة الكفر، وإنما سببه أن له في ذلك حظًا من حظوظ الدنيا فآثره على الدين، والله سبحانه وتعالى أعلم والحمد لله رب العالمين وصلى الله على محمد وآله وصحبه أجمعين ] نعم إذا عرفت هذه القاعدة وهي معرفة ما يحصل به الإيمان الصحيح فإنه يجب أن تعرف ما يضادها من الأقوال والأفعال ومن ذلك الكلام الذي يتكلم به الإنسان وهو من نواقض الإسلام لكنه يمزح به فإنه يكفر ولو كان ليس جادًا في كلامه، فالدين ليس فيه مزح والدليل على ذلك قصة هؤلاء النفر الذين خرجوا مع رسول الله - صلى الله عليه وسلم - في غزوة تبوك لغزو الروم لما بلغ الرسول - صلى الله عليه وسلم - أن الروم يجمعون على غزو المسلمين، فالنبي - صلى الله عليه وسلم - بادر في وقت الحر وشدة القيظ والصيف ووقت طيب الثمار والمسافة بعيدة من المدينة إلى تبوك. وإن ناسًا من الذين خرجوا مع الرسول - صلى الله عليه وسلم - جلسوا في مجلس يمزحون قال واحد منهم ما رأينا مثل قرائنا هؤلاء أرغب بطونًا ولا أكذب ألسنة ولا أجبن عند اللقاء يعنون رسول الله - صلى الله عليه وسلم - وأصحابه. وكان في المجلس غلام من الأنصار فأنكر عليهم وقال كذبت ولكنّك منافق لأخبرن رسول الله، فلمّا ذهب هذا الفتى ليخبر الرسول - صلى الله عليه وسلم - وجد الوحي قد سبقه ونزل على الرسول - صلى الله عليه وسلم - قوله تعالى: { وَلَئِن سَأَلْتَهُمْ لَيَقُولُنَّ إِنَّمَا كُنَّا نَخُوضُ وَنَلْعَبُ قُلْ أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنتُمْ تَسْتَهْزِؤُونَ، لاَ تَعْتَذِرُواْ قَدْ كَفَرْتُم بَعْدَ إِيمَانِكُمْ }(2) فجاء هؤلاء إلى الرسول - صلى الله عليه وسلم - يعتذرون ويقولون يا رسول الله ما
__________
(1) النحل:107
(2) التوبة: 65-66

(1/110)

قصدنا إلا المزح حديث الركب نقطع به عنّا الطريق ولا يزيد الرسول - صلى الله عليه وسلم - على تلاوة الآية ولا يلتفت إليهم(1) فإذا كان هؤلاء كفروا بالله وارتدوا وقد كانوا مسلمين من قبل بسبب كلمة قالوها على وجه المزح واللعب فكيف بمن يقول كلام الكفر لا من باب المزح وإنما من باب المحافظة على ماله وعلى جاهه وعلى مكانته وهذا شر من المازح لأنه اشترى الحياة الدنيا بالآخرة؟ فالحاصل أن الذي يتكلم بكلمة الكفر لا يخلو من خمس حالات:
الحالة الأولى: أن يكون معتقدًا ذلك بقلبه فهذا لا شك في كفره.
الحالة الثانية: أن لا يكون معتقدًا ذلك بقلبه ولم يكره على ذلك ولكن فعله من أجل طمع الدنيا أو مداراة الناس وموافقتهم فهذا كافر بنص الآية { ذَلِكَ بِأَنَّهُمُ اسْتَحَبُّواْ الْحَيَاةَ الْدُّنْيَا عَلَى الآخِرَةِ }(2).
الحالة الثالثة: من فعل الكفر والشرك موافقة لأهله وهو لا يحبه ولا يعتقده بقلبه وإنما فعله شحًا ببلده أو ماله أو عشيرته.
الحالة الرابعة: أن يفعل ذلك مازحًا ولاعبًا كما حصل من النفر المذكورين. وهذا يكون كافرًا بنص الآية الكريمة.
الحالة الخامسة: أن يقول ذلك مكرهًا لا مختارًا وقلبه مطمئن بالإيمان فهذا مرخص له في ذلك دفعًا للإكراه، وأما الأحوال الأربع الماضية فإن صاحبها يكفر كما صرحت به الآيات وفي هذا رد على من يقول إن الإنسان لا يحكم عليه بالكفر ولو قال كلمة الكفر أو فعل أفعال الكفر حتى يُعلم ما في قلبه وهذا قول باطل مخالف للنصوص وهو قول المرجئة الضُّلاَّل.
وذكر الشيخ رحمه الله قاعدة عظيمة في الإكراه الذي يعذر به والذي لا يعذر به حيث قال: (ومعلوم أن الإنسان لا يكره إلا على العمل أو الكلام، وأما عقيدة القلب فلا يكره أحد عليها) وصلى الله وسلم على نبينا محمد وآله وصحبه.

انتهى في 15/11/1418هـ
بقلم/ صالح بن فوزان بن عبد الله الفوزان.
__________
(1) تقدم العزو إليها
(2) النحل:107

(1/111)


عقيدة التوحيد

عقيدة التوحيد

لفضيلة الشيخ
صالح بن فوزان بن عبد الله آل فوزان

المقدمة

الحمد لله رب العالمين، والصلاة والسلام على نبيه الصادق الأمين، نبينا محمد وعلى آله وصحبه أجمعين. . . وبعد:
فهذا كتاب في علم التوحيد، وقد راعيت فيه الاختصار مع سهولة العبارة، وقد اقتبسته من مصادر كثيرة من كتب أئمتنا الأعلام، ولا سيما كتب شيخ الإسلام ابن تيمية، وكتب العلامة ابن القيم، وكتب شيخ الإسلام محمد بن عبد الوهاب وتلاميذه من أئمة هذه الدعوة المباركة، ومما لا شك فيه أن علم العقيدة الإسلامية هو العلم الأساسي الذي تجدر العناية به تعلمًا وتعليمًا وعملًا بموجبه؛ لتكون الأعمال صحيحة مقبولة عند الله نافعة للعاملين، وخصوصًا وأننا في زمان كثرت فيه التيارات المنحرفة؛ تيار الإلحاد، وتيار التصوف والرهبنة، وتيار القبورية الوثنية، وتيار البدع المخالفة للهدي النبوي، وكلها تيارات خطيرة ما لم يكن المسلم مسلحًا بسلاح العقيدة الصحيحة المرتكزة على الكتاب والسنة وما عليه سلف الأمة، فإنه حري أن تجرفه تلك التيارات المضلة؛ وهذا مما يستدعي العناية التامة بتعليم العقيدة الصحيحة لأبناء المسلمين من مصادرها الأصيلة.
وصلى الله وسلم على نبينا محمد وآله وصحبه.

الباب الأول: مدخل لدراسة العقيدة
ويتكون من الفصول التالية:
الفصل الأوَّلُ: معنى العقيدة، وبيان أهميتها؛ باعتبارها أساسًا يقوم عليه بناء الدين.
الفصل الثَّاني: مصادر العقيدة الصحيحة، ومنهج السَّلف في تلقيها.
الفصل الثالثُ، الانحرافُ عن العقيدة، وسُبلُ التّوقِّي منه.
الفصل الأول: في بيان العقيدة وبيان أهميتها باعتبارها أساسًا يقوم عليه بناء الدين
العقيدة لغة
مأخوذة من العقد وهو ربط الشيء، واعتقدت كذا: عقدت عليه القلب والضمير. والعقيدة: ما يدين به الإنسان، يقال: له عقيدة حسنة، أي: سالمةٌ من الشك. والعقيدةُ عمل قلبي، وهي إيمانُ القلب بالشيء وتصديقه به.
والعقيدةُ شرعًا

(1/1)

هي الإيمان بالله وملائكته وكتبه ورسله واليوم الآخر، والإيمان بالقدر خيره وشره، وتُسمَّى هذه أركانُ الإيمان.
والشريعة تنقسم إلى قسمين: اعتقاديات وعمليات:
فالاعتقاديات: هي التي لا تتعلق بكيفية العمل، مثل اعتقاد ربوبية الله ووجوب عبادته، واعتقاد بقية أركان الإيمان المذكورة، وتُسمَّى أصلية.
والعمليات: هي ما يتعلق بكيفية العمل مثل الصلاة والزكاة والصوم وسائر الأحكام العملية، وتسمى فرعية؛ لأنها تبنى على تلك صحة وفسادًا javascript:opencomment(' شرح العقيدة السفارينية (1/ 4). وقوله: (على تلك) أي: على الاعتقاديات ... ').
فالعقيدةُ الصحيحةُ هي الأساسُ الذي يقوم عليه الدين وتَصحُّ معه الأعمال، كما قال تعالى: {فَمَن كَانَ يَرْجُو لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلًا صَالِحًا وَلا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَدًا} [الكهف/110].
وقال تعالى: {وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنَ الْخَاسِرِينَ} [الزمر/65].
وقال تعالى: {فَاعْبُدِ اللَّهَ مُخْلِصًا لَّهُ الدِّينَ * أَلا لِلَّهِ الدِّينُ الْخَالِصُ} [الزمر/2، 3].
فدلّت هذه الآيات الكريمة، وما جاء بمعناها، وهو كثير، على أن الأعمال لا تُقبلُ إلا إذا كانت خالصة من الشرك، ومن ثَمَّ كان اهتمام الرسل - صلواتُ الله وسلامه عليهم - بإصلاح العقيدة أولًا، فأول ما يدعون أقوامهم إلى عبادة الله وحده، وترك عبادة ما سواه، كما قال تعالى:
{وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَّسُولًا أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} [النحل/36].
وكلُّ رسول يقول أول ما يخاطب قومه:
{اعْبُدُوا اللَّهَ مَا لَكُم مِّنْ إِلَهٍ غَيْرُهُ} [الأعراف/ 59، 65، 73، 85] قالها نوح وهود وصالح وشعيب، وسائر الأنبياء لقومهم.

(1/2)

وقد بقي النبي صلى الله عليه وسلم في مكة بعد البعثة ثلاثة عشر عامًا يدعو الناس إلى التوحيد، وإصلاح العقيدة؛ لأنها الأساسُ الذي يقوم عليه بناءُ الدين. وقد احتذى الدعاة والمصلحون في كل زمان حذو الأنبياء والمرسلين، فكانوا يبدءون بالدعوة إلى التوحيد، وإصلاح العقيدة، ثم يتجهون بعد ذلك إلى الأمر ببقية أوامر الدين.
الفصل الثاني: في بيان مصادر العقيدة ومنهج السلف في تلقيها
العقيدة توقيفية؛ فلا تثبت إلا بدليل من الشارع، ولا مسرح فيها للرأي والاجتهاد، ومن ثَمَّ فإن مصادرها مقصورة على ما جاء في الكتاب والسنة؛ لأنه لا أحد أعلمُ بالله وما يجب له وما ينزه عنه من الله، ولا أحد بعد الله أعلمُ بالله من رسول الله صلى الله عليه وسلم، ولهذا كان منهج السلف الصالح ومن تبعهم في تلقِّي العقيدة مقصورًا على الكتاب والسنة.
فما دلّ عليه الكتاب والسنة في حق الله تعالى آمنوا به، واعتقدوه وعملوا به. وما لم يدل عليه كتاب الله ولا سنة رسوله نقَوْهُ عن الله تعالى ورفضوه؛ ولهذا لم يحصل بينهم اختلاف في الاعتقاد، بل كانت عقيدتهم واحدة، وكانت جماعتهم واحدة؛ لأن الله تكفّل لمن تمسك بكتابه وسنة رسوله باجتماع الكلمة، والصواب في المعتقد واتحاد المنهج، قال تعالى: {وَاعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعًا وَلاَ تَفَرَّقُوا} [آل عمران/103].
وقال تعالى: {فَإِمَّا يَأتِيَنَّكُم مِنِّي هُدًى فَمَنِ اتَّبَعَ هُدَايَ فَلاَ يَضِلُّ وَلاَ يَشْقَى} [طه/23].
ولذلك سُمُّوا بالفرقة الناجية؛ لأن النبي صلى الله عليه وسلم شهد لهم بالنجاة حين أخبر بافتراق الأمة إلى ثلاث وسبعين فرقة، كلها في النار إلا واحدة، ولما سئل عن هذه الواحدة قال: (هي من كان على مثل ما أنا عليه اليوم وأصحابي) [الحديث رواه الإمام أحمد].

(1/3)

وقد وقع مصداق ما أخبر به صلى الله عليه وسلم، فعندما بنى بعض الناس عقيدتهم على غير الكتاب والسنة، من علم الكلام، وقواعد المنطق الموروثَيْن عن فلاسفة اليونان؛ حصل الانحرافُ والتفرق في الاعتقاد مما نتج عنه اختلافُ الكلمة، وتفرُّقُ الجماعة، وتصدع بناء المجتمع الإسلامي.
الفصل الثالث: في بيان الانحرافِ عن العقيدة وسبل التوقي منه
الانحراف عن العقيدة الصحيحة مهلكة وضياع؛ لأن العقيدة الصحيحة هي الدافع القوي إلى العمل النافع، والفرد بلا عقيدة صحيحة، يكون فريسة للأوهام والشكوك التي ربما تتراكم عليه، فتحجب عنه الرؤية الصحيحة لدروب الحياة السعيدة؛ حتى تضيق عليه حياته ثم يحاول التخلص من هذا الضيق بإنهاء حياته ولو بالانتحار، كما هو الواقع من كثير من الأفراد الذين فقدوا هداية العقيدة الصحيحة. والمجتمع الذي لا تسوده عقيدة صحيحة هو مجتمع بهيمي يفقد كل مقومات الحياة السعيدة؛ وإن كان يملك الكثير من مقومات الحياة المادية التي كثيرًا ما تقوده إلى الدمار، كما هو مشاهد في المجتمعات الكافرة؛ لأن هذه المقومات المادية تحتاج إلى توجيه وترشيد؛ للاستفادة من خصائصها ومنافعها، ولا موجه لها سوى العقيدة الصحيحة؛ قال تعالى: {يَا أَيُّهَا الرُّسُلُ كُلُوا مِنَ الطَّيِّبَاتِ وَاعْمَلُوا صَالِحًا} [المؤمنون/51].

(1/4)

وقال تعالى: {وَلَقَدْ آتَيْنَا دَاوُودَ مِنَّا فَضْلًا يَا جِبَالُ أَوِّبِي مَعَهُ وَالطَّيْرَ وَأَلَنَّا لَهُ الْحَدِيدَ * أَنِ اعْمَلْ سَابِغَاتٍ وَقَدِّرْ فِي السَّرْدِ وَاعْمَلُوا صَالِحًا إِنِّي بِمَا تَعْمَلُونَ بَصِيرٌ * وَلِسُلَيْمَانَ الرِّيحَ غُدُوُّهَا شَهْرٌ وَرَوَاحُهَا شَهْرٌ وَأَسَلْنَا لَهُ عَيْنَ الْقِطْرِ وَمِنَ الْجِنِّ مَن يَعْمَلُ بَيْنَ يَدَيْهِ بِإِذْنِ رَبِّهِ وَمَن يَزِغْ مِنْهُمْ عَنْ أَمْرِنَا نُذِقْهُ مِنْ عَذَابِ السَّعِيرِ * يَعْمَلُونَ لَهُ مَا يَشَاءُ مِن مَّحَارِيبَ وَتَمَاثِيلَ وَجِفَانٍ كَالْجَوَابِ وَقُدُورٍ رَّاسِيَاتٍ اعْمَلُوا آلَ دَاوُودَ شُكْرًا وَقَلِيلٌ مِّنْ عِبَادِيَ الشَّكُورُ} [سبأ/10 - 13].
فقوة العقيدة يجب أن لا تنفك عن القوة المادية؛ فإن انفكت عنها بالانحراف إلى العقائد الباطلة، صارت القوة المادية وسيلة دمار وانحدار؛ كما هو المشاهد اليومَ في الدول الكافرة التي تملكُ مادة، ولا تملك عقيدة صحيحة.
والانحراف عن العقيدة الصحيحة له أسباب تجب معرفتها، من أهمها:
1ـ الجهل بالعقيدة الصحيحة؛ بسبب الإعراض عن تعلمها وتعليمها، أو قلة الاهتمام والعناية بها؛ حتى ينشأ جيلٌ لا يعرفُ تلك العقيدة، ولا يعرف ما يخالفها ويضادها؛ فيعتقد الحق باطلًا، والباطل حقًّا، كما قالَ عمرُ بن الخطاب - رضي الله عنه -: " إنما تُنقضُ عُرى الإسلام عروةً عروةً إذا نشأ في الإسلام من لا يعرفُ الجاهلية ".
2ـ التّعصُّبُ لما عليه الآباء والأجداد، والتمسك به وإن كان باطلًا، وترك ما خالفه وإن كان حقًّا؛ كما قال الله تعالى: {وَإِذَا قِيلَ لَهُمُ اتَّبِعُوا مَا أَنزَلَ اللّهُ قَالُوا بَلْ نَتَّبِعُ مَا أَلْفَيْنَا عَلَيْهِ آبَاءَنَا أَوَلَوْ كَانَ آبَاؤُهُمْ لاَ يَعْقِلُونَ شَيْئًا وَلاَ يَهْتَدُونَ} [البقرة/170].

(1/5)

3ـ التقليدُ الأعمى بأخذ أقوال الناس في العقيدة من غير معرفة دليلها، ومعرفة مدى صحتها، كما هو الواقعُ من الفرقِ المخالفة من جهمية ومعتزلة، وأشاعرة وصوفية، وغيرهم، حيثُ قلدوا من قبلهم من أئمة الضلال؛ فضلوا وانحرفوا عن الاعتقاد الصحيح.
4ـ الغُلُوا في الأولياء والصالحين، ورفعهم فوق منزلتهم؛ بحيث يُعتقد فيهم ما لا يقدر عليه إلا الله من جلب النفع، ودفع الضر، واتخاذهم وسائط بين الله وبين خلقه في قضاء الحوائج وإجابة الدعاء؛ حتى يؤول الأمر إلى عبادتهم من دون الله، والتقرب إلى أضرحتم بالذبائح والنذور، والدعاء والاستغاثة وطلب المدد، كما حصل من قوم نوح في حق الصالحين حين قالوا: {لا تَذَرُنَّ آلِهَتَكُمْ وَلا تَذَرُنَّ وَدًّا وَلا سُوَاعًا وَلا يَغُوثَ وَيَعُوقَ وَنَسْرًا} [نوح/23].
وكما هُوَ الحاصلُ من عبَّاد القُبور اليومَ في كثير من الأمصار.
5ـ الغفلة عن تدبر آيات الله الكونية، وآيات الله القرآنية، والانبهار بمعطيات الحضارة المادية؛ حتى ظنوا أنها من مقدور البشر وحده؛ فصاروا يُعظِّمون البشر، ويضيفون هذه المعطيات إلى مجهوده واختراعه وحده، كما قال قارون من قبلُ: {قَالَ إِنَّمَا أُوتِيتُهُ عَلَى عِلْمٍ عِندِي} [القصص/78] وكما يقول الإنسان {هَذَا لِي} [فصلت/50]، {إِنَّمَا أُوتِيتُهُ عَلَى عِلْمٍ} [الزمر/49].
ولم يتفكروا وينظروا في عظمة من أوجد هذه الكائنات، وأودعها هذه الخصائص الباهرة، وأوجد البشر وأعطاهُ المقدرةَ على استخراج هذه الخصائص، والانتفاع بها {وَاللَّهُ خَلَقَكُمْ وَمَا تَعْمَلُونَ} [الصافات/96].
{أَوَلَمْ يَنظُرُوا فِي مَلَكُوتِ السَّمَاوَاتِ وَالأَرْضِ وَمَا خَلَقَ اللَّهُ مِن شَيْءٍ} [الأعراف/185].

(1/6)

{اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأَرْضَ وَأَنزَلَ مِنَ السَّمَاءِ مَاءً فَأَخْرَجَ بِهِ مِنَ الثَّمَرَاتِ رِزْقًا لَّكُمْ وَسَخَّرَ لَكُمُ الْفُلْكَ لِتَجْرِيَ فِي الْبَحْرِ بِأَمْرِهِ وَسَخَّرَ لَكُمُ الأَنْهَارَ * وَسَخَّر لَكُمُ الشَّمْسَ وَالْقَمَرَ دَآئِبَينَ وَسَخَّرَ لَكُمُ اللَّيْلَ وَالنَّهَارَ * وَآتَاكُم مِّن كُلِّ مَا سَأَلْتُمُوهُ وَإِن تَعُدُّوا نِعْمَتَ اللَّهِ لاَ تُحْصُوهَا} [إبراهيم/32 - 34].
6ـ أصبح البيتُ في الغالب خاليًا من التوجيه السليم؛ وقد قال النبي صلى الله عليه وسلم: (كل مولود يولد على الفطرة فأبواه يهودانه أو ينصرانه أو يمجسانه) [أخرجه الشيخان] فالأبوان لهما دور كبير في تقويم اتجاه الطفل.
7ـ إحجامُ وسائل التعليم والإعلام في غالب العالم الإسلامي عن أداء مهمتهما، فقد أصبحت مناهج التعليم في الغالب لا تولي جانب الدين اهتمامًا كبيرًا، أو لا تهتم به أصلًا، وأصبحت وسائلُ الإعلام المرئية والمسموعة والمقروءة في الغالب أداة تدمير وانحراف، أو تعنى بأشياء مادية وترفيهية، ولا تهتم بما يُقَوِّمُ الأخلاق، ويزرع العقيدة الصحيحة، ويقاوم التيارات المنحرفة؛ حتى ينشأ جيلٌ أعزلُ أمام جيوش الإلحاد لا يدان له بمقاومتها.
وسبل التّوقِّي في هذا الانحراف تتلخص فيما يلي:
1ـ الرجوع إلى كتاب الله عزَّ وجلَّ، وإلى سنة رسوله صلى الله عليه وسلم لتلقِّي الاعتقاد الصحيح منهما، كما كان السلف الصالح يستمدون عقيدتهم منهما، ولن يصلح آخر هذه الأمة إلا ما أصلح أولها، مع الاطلاع على عقائد الفرق المنحرفة، ومعرفة شُبههم للرد عليها والتحذير منها؛ لأن من لا يعرف الشر يوشك أن يقع فيه.
2ـ العناية بتدريس العقيدة الصحيحة - عقيدة السلف الصالح - في مختلف المراحل الدراسية، وإعطاؤها الحصص الكافية من المنهج، والاهتمام البالغ في تدقيق الامتحانات في هذه المادة.

(1/7)

3ـ أن تُقرر دراسةُ الكُتبِ السَّلفية الصافية، ويبتعد عن كتب الفرق المنحرفة، كالصوفية والمبتدعة، والجهمية والمعتزلة، والأشاعرة والماتوريدية، وغيرهم إلا من باب معرفتها لرد ما فيها من الباطل والتحذير منها.
4ـ قيام دعاة مصلحين يجددون للناس عقيدة السلف، ويردون ضلالات المنحرفين عنها.

الباب الثاني: في بيان معنى التوحيد وأنواعه
التوحيدُ: هو إفرادُ الله بالخلق والتدبر، وإخلاصُ العبادة له، وترك عبادة ما سواه، وإثبات ما لَهُ من الأسماء الحسنى، والصفات العليا، وتنزيهه عن النقص والعيب؛ فهو بهذا التعريف يشملُ أنواع التوحيد الثلاثة، وبيانها كالتالي:
1 ـ توحيد الربوبية
ويتضمن الفصول التالية:
الفصل الأول: في بيان معنى توحيد الربوبية، وفطريته وإقرار المشركين به.
الفصل الثاني: في بيان مفهوم كلمة الرب في القرآن والسنة، وتصورات الأمم الضّالَّة في باب الربوبية، والرد عليها.
الفصل الثالث: في بيان خضوع الكون في الانقياد والطاعة لله.
الفصل الرابع: في بيان منهج القرآن في إثبات وحدانية الله في الخلق والرزق وغير ذلك.
الفصل الخامس: في بيان استلزام توحيد الربوبية لتوحيد الألوهية.
الفصل الأول: في بيان معنى توحيد الربوبية وإقرار المشركين به
التوحيد: بمعناه العام هو اعتقادُ تفرُّدِ الله تعالى بالربوبية، وإخلاص العبادة له، وإثبات ما له من الأسماء والصفات، فهو ثلاثة أنواع:
توحيد الربوبية، وتوحيد الألوهية، وتوحيد الأسماء والصفات، وكل نوع له معنى لابد من بيانه؛ ليتحدد الفرق بين هذه الأنواع:
1 ـ فتوحيد الربوبية
هو إفرادُ الله تعالى بأفعاله؛ بأن يُعتقَدَ أنه وحده الخالق لجميع المخلوقات: {اللَّهُ خَالِقُ كُلِّ شَيْءٍ} [الزمر/62].
وأنه الرازق لجميع الدواب والآدميين وغيرهم: {وَمَا مِن دَآبَّةٍ فِي الأَرْضِ إِلاَّ عَلَى اللَّهِ رِزْقُهَا} [هود/6].

(1/8)

وأنه مالكُ الملك، والمدبّرُ لشؤون العالم كله؛ يُولِّي ويعزل، ويُعزُّ ويُذل، قادرٌ على كل شيء، يُصَرِّفُ الليل والنهار، ويُحيي ويُميت: {قُلِ اللَّهُمَّ مَالِكَ الْمُلْكِ تُؤْتِي الْمُلْكَ مَن تَشَاءُ وَتَنزِعُ الْمُلْكَ مِمَّن تَشَاءُ وَتُعِزُّ مَن تَشَاءُ وَتُذِلُّ مَن تَشَاءُ بِيَدِكَ الْخَيْرُ إِنَّكَ عَلَىَ كُلِّ شَيْءٍ قَدِيرٌ * تُولِجُ اللَّيْلَ فِي الْنَّهَارِ وَتُولِجُ النَّهَارَ فِي اللَّيْلِ وَتُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَتُخْرِجُ الَمَيَّتَ مِنَ الْحَيِّ وَتَرْزُقُ مَن تَشَاءُ بِغَيْرِ حِسَابٍ} [آل عمران/26، 27].
وقد نفى الله سبحانه أن يكون له شريكٌ في الملك أو معين، كما نفى سُبحانه أن يكونَ له شريكٌ في الخلق والرِّزق، قال تعالى: {هَذَا خَلْقُ اللَّهِ فَأَرُونِي مَاذَا خَلَقَ الَّذِينَ مِن دُونِهِ} [لقمان/11].
وقال تعالى: {أَمَّنْ هَذَا الَّذِي يَرْزُقُكُمْ إِنْ أَمْسَكَ رِزْقَهُ} [الملك/21].
كما أعلن انفراده بالربوبية على جميع خلقه فقال: {الْحَمْدُ للّهِ رَبِّ الْعَالَمِينَ} [الفاتحة/2]، وقال: {إِنَّ رَبَّكُمُ اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ يُغْشِي اللَّيْلَ النَّهَارَ يَطْلُبُهُ حَثِيثًا وَالشَّمْسَ وَالْقَمَرَ وَالنُّجُومَ مُسَخَّرَاتٍ بِأَمْرِهِ أَلاَ لَهُ الْخَلْقُ وَالأَمْرُ تَبَارَكَ اللَّهُ رَبُّ الْعَالَمِينَ} [الأعراف/54].

(1/9)

وقد فَطَرَ الله جميعَ الخلق على الإقرار بربوبيته؛ حتى إن المشركين الذين جعلوا له شريكًا في العبادة؛ يقرون بتفرده بالربوبية، كما قال تعالى: {قُلْ مَن رَّبُّ السَّمَاوَاتِ السَّبْعِ وَرَبُّ الْعَرْشِ الْعَظِيمِ * سَيَقُولُونَ لِلَّهِ قُلْ أَفَلاَ تَتَّقُونَ * قُلْ مَن بِيَدِهِ مَلَكُوتُ كُلِّ شَيْءٍ وَهُوَ يُجِيرُ وَلا يُجَارُ عَلَيْهِ إِن كُنتُمْ تَعْلَمُونَ * سَيَقُولُونَ لِلَّهِ قُلْ فَأَنَّى تُسْحَرُونَ} [المؤمنون/86 - 89].
فهذا التوحيدُ لم يذهب إلى نقيضه طائفة معروفة من بني آدم؛ بل القلوب مفطورة على الإقرار به؛ أعظم من كونها مفطورة على الإقرار بغيره من الموجودات؛ كما قالت الرسل فيما حكى الله عنهم: {قَالَتْ رُسُلُهُمْ أَفِي اللَّهِ شَكٌّ فَاطِرِ السَّمَاوَاتِ وَالأَرْضِ} [إبراهيم/10].
وأشهر من عرف تجاهله وتظاهره بإنكار الرب فرعون، وقد كان مستيقنًا به في الباطن كما قال له موسى: {قَالَ لَقَدْ عَلِمْتَ مَا أَنزَلَ هَؤُلاءِ إِلاَّ رَبُّ السَّمَاوَاتِ وَالأَرْضِ بَصَآئِرَ} [الإسراء/102].
وقال عنه وعن قومه: {وَجَحَدُوا بِهَا وَاسْتَيْقَنَتْهَا أَنفُسُهُمْ ظُلْمًا وَعُلُوًّا} [النمل/14].
وكذلك من يُنكرُ الربَّ اليومَ من الشيوعيين؛ إنما ينكرونه في الظاهر مكابرة؛ وإلا فهم في الباطن لابد أن يعترفوا أنه ما من موجود إلا وله موجد، وما من مخلوق إلا وله خالق وما من أثر إلا وله مؤثر، قال تعالى: {أَمْ خُلِقُوا مِنْ غَيْرِ شَيْءٍ أَمْ هُمُ الْخَالِقُونَ * أَمْ خَلَقُوا السَّمَاوَاتِ وَالأَرْضَ بَل لا يُوقِنُونَ} [الطور/35 - 36].

(1/10)

تأمل العالم كله، علويه وسفليه، بجميع أجزائه؛ تجده شاهدًا بإثبات صانعه وفاطره ومليكه. فإنكار صانعه وجحده في العقول والفطر؛ بمنزلة إنكار العلم وجحده، لا فرق بينهما [لأن العلم الصحيح يثبت وجود الخالق]، وما تتبجح به الشيوعية اليوم من إنكار وجود الرب؛ إنما هو من باب المكابرة، ومصادرة نتائج العقول والأفكار الصحيحة، ومن كان بهذه المثابة، فقد ألغى عقله ودعا الناس للسخرية منه.
قال الشاعر:
كيف يعصي الإله ** ويجحده الجاحد
وفي كل شيء له آية ** تدل على أنه واحد
الفصل الثاني: مفهومُ كلمةِ الربِّ في القرآن والسُّنَّة وتصوُّرات الأمم الضّالَّة
1 ـ مفهوم كلمة الرّبِّ في الكتاب والسنة
الرّبُّ في الأصل: مصدرُ ربَّ يَرُبُّ، بمعنى: نشَّأ الشيءَ من حال إلى حال إلى حال التمام، يُقالُ: ربَّه وربَّاه وربَّبَهُ، فلفظ (رب) مصدر مستعار للفاعل، ولا يُقالُ: (الرَّبُّ) بالإطلاق؛ إلا لله تعالى المتكفل بما يصلح الموجودات، نحو قوله: {رَبِّ الْعَالَمِينَ} [الفاتحة/2]، {رَبُّكُمْ وَرَبُّ آبَائِكُمُ الأَوَّلِينَ} [الشعراء/26].
ولا يقال لغيره إلا مضافًا محدودًا، كما يقال: رب الدار؛ وربُّ الفرس. يعني صاحبُها، ومنه قولُه تعالى حكاية عن يوسف عله السلام: {اذْكُرْنِي عِندَ رَبِّكَ فَأَنسَاهُ الشَّيْطَانُ ذِكْرَ رَبِّهِ} [يوسف/42] على قول في تفسير الآية.
وقوله تعالى: {قَالَ ارْجِعْ إِلَى رَبِّكَ} [يوسف/50].
وقوله تعالى: {أَمَّا أَحَدُكُمَا فَيَسْقِي رَبَّهُ خَمْرًا} [يوسف/41].
وقال صلى الله عليه وسلم في ضالة الإبل: (حتى يجدها ربها) [من حديث متفق عليه].
فتبين بهذا: أن الرب يطلق على الله معرفًا ومضافًا، فيقال: الرب، أو رب العالمين، أو رب الناس، ولا تُطلق كلمة الرّبِّ على غير الله إلا مضافة، مثل: رب الدار، ورب المنزل، ورب الإبل.

(1/11)

ومعنى (رب العالمين) أي: خالقهم ومالكهم، ومصلحهم ومربهيم بنعمه، وبإرسال رسله، وإنزال كتبه، ومجازيهم على أعمالهم. قال العلامة ابن القيم رحمه الله: (فإنَّ الربوبية تقتضي أمر العباد ونهيهم، وجزاء مُحسنهم بإحسانه، ومُسيئهم بإساءته) javascript:opencomment(' انظر (1/ 8) من مدارج السالكين ... ').
هذه حقيقة الربوبية.
2 ـ مفهوم كلمة الرب في تصورات الأمم الضالة
خلق الله الخلق مفطورين على التوحيد، ومعرفة الرب الخالق سبحانه، كما قال الله تعالى: {فَأَقِمْ وَجْهَكَ لِلدِّينِ حَنِيفًا فِطْرَةَ اللَّهِ الَّتِي فَطَرَ النَّاسَ عَلَيْهَا لا تَبْدِيلَ لِخَلْقِ اللَّهِ} [الروم/30].
وقال تعالى: {وَإِذْ أَخَذَ رَبُّكَ مِن بَنِي آدَمَ مِن ظُهُورِهِمْ ذُرِّيَّتَهُمْ وَأَشْهَدَهُمْ عَلَى أَنفُسِهِمْ أَلَسْتُ بِرَبِّكُمْ قَالُوا بَلَى شَهِدْنَا} [الأعراف/172].
فالإقرارُ بربوبية الله والتوجه إليه أمر فطري، والشرك حادث طارئ، وقد قال النبي صلى الله عليه وسلم: (كلُّ مولود يُولد على الفطرة، فأبواه يُهوِّدانه أو يُنصِّرانه أو يُمجِّسانه) [رواه الشيخان]، فلو خُلِّيَ العبد وفطرته لاتجه إلى التوحيد وقَبِل دعوة الرسل؛ الذي جاءت به الرسل، ونزلت به الكتب، ودلّت عليه الآيات الكونية، ولكن التربية المنحرفة والبيئة الملحدة هما اللتان تغيران اتجاه المولود، ومن ثَمَّ يقلد الأولاد آباءهم في الضلالة والانحراف.

(1/12)

يقولُ الله تعالى في الحديث القدسي: (خلقت عبادي حنفاء، فاجتالتهم الشياطين) [رواه أحمد ومسلم] أي: صَرَفَتْهُم إلى عبادة الأصنام، واتخاذها أربابًا من دون الله؛ فوقعوا في الضلال والضياع، والتفرق والاختلاف؛ كل يتخذ له ربًّا يعبده غير رب الآخر؛ لأنهم لما تركوا الرب الحق، ابتُلُوا باتخاذ الأرباب الباطلة، كما قال تعالى: {فَذَلِكُمُ اللّهُ رَبُّكُمُ الْحَقُّ فَمَاذَا بَعْدَ الْحَقِّ إِلاَّ الضَّلاَلُ} [يونس/32] والضلال ليس له حدّ ونهاية، وهو لازم لكل من أعرضَ عن ربه الحق، قال الله تعالى: {أَأَرْبَابٌ مُّتَفَرِّقُونَ خَيْرٌ أَمِ اللَّهُ الْوَاحِدُ الْقَهَّارُ * مَا تَعْبُدُونَ مِن دُونِهِ إِلاَّ أَسْمَاءً سَمَّيْتُمُوهَا أَنتُمْ وَآبَآؤُكُم مَّا أَنزَلَ اللَّهُ بِهَا مِن سُلْطَانٍ} [يوسف/39، 40].
والشّركُ في الربوبية باعتبار إثبات خالقين متماثلين في الصفات والأفعال ممتنع، وإنما ذهب بعض المشركين إلى أن معبوداتهم تملك بعض التصرفات في الكون، وقد تلاعب بهم الشيطان في عبادة هذه المعبودات، فتلاعَبَ بكل قوم على قدر عقولهم، فطائفة دعاهم إلى عبادتها من جهة تعظيم الموتى؛ الذين صوروا تلك الأصنام على صورهم، كقوم نوح، وطائفةٌ اتخذت الأصنام على صورة الكواكب؛ التي زعموا أنها تؤثر على العالم، فجعلوا لها بيوتًا وسدنة.
واختلفوا في عبادتهم لهذه الكواكب: فمنهم من عبد الشمس، ومنهم من عبد القمر، ومنهم من يعبدُ غيرهما من الكواكب الأخرى؛ حتى بنوا لها هياكل، لكل كوكب منها هيكل يخصه، ومنهم من يعبدُ النار، وهم المجوس، ومنهم من يعبد البقر، كما في الهند، ومنهم من يعبد الملائكة، ومنهم من يعبد الأشجار والأحجار، ومنهم من يعبدُ القبور والأضرحة، وكل هذا بسبب أن هؤلاء تصوروا في هذه الأشياء شيئًا من خصائص الربوبية.

(1/13)

فمنهم من يزعم أن هذه الأصنام تمثل أشياء غائبة، قال ابن القيم: (وضع الصنم إنما كان في الأصل على شكل معبود غائب، فجعلوا الصنم على شكله وهيأته وصورته؛ ليكون نائبًا منابه، وقائمًا مقامه. وإلا فمن المعلوم أن عاقلًا لا ينحت خشبة أو حجرًا بيده، ثم يعتقد أنه إلهه ومعبوده. . .) انتهى javascript:opencomment(' إغاثة اللهفان (2/ 220) ... ').
كما أن عُبَّاد القبورِ قديمًا وحديثًا، يزعمون أن هؤلاء الأموات يشفعون لهم، ويتوسطون لهم عند الله في قضاء حوائجهم ويقولون: {مَا نَعْبُدُهُمْ إِلا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} [يونس/18]، {وَيَعْبُدُونَ مِن دُونِ اللَّهِ مَا لاَ يَضُرُّهُمْ وَلاَ يَنفَعُهُمْ وَيَقُولُونَ هَؤُلاءِ شُفَعَاؤُنَا عِندَ اللَّهِ} [يونس/18].
كما أن بعض مشركي العرب والنصارى تصوروا في معبوداتهم أنها ولد الله، فمشركو العرب عبدوا الملائكة على أنها بنات الله، والنصارى عبدوا المسيح - عليه السلام - على أنه ابن الله.
3 ـ الرد على هذه التصورات الباطلة
قد رد الله على هذه التصورات الباطلة جميعًا بما يأتي:
أ ـ ردّ على عبدة الأصنام بقوله: {أَفَرَأيْتُمُ الَّلاَتَ وَالعُزَّى * وَمَنَاةَ الثَّالِثَةَ الأُخْرَى} [يونس/18].
ومعنى الآية كما قال القرطبي: أفرأيتم هذه الآلهة! أنفعت أو ضرت؛ حتى تكون شركاء لله تعالى؟ وهل دفعت عن نفسها حينما حطمها رسول الله صلى الله عليه وسلم وأصحابه رضي الله عنهم وهدموها.
وقال تعالى: {وَاتْلُ عَلَيْهِمْ نَبَأَ إِبْرَاهِيمَ * إِذْ قَالَ لأَبِيهِ وَقَوْمِهِ مَا تَعْبُدُونَ * قَالُوا نَعْبُدُ أَصْنَامًا فَنَظَلُّ لَهَا عَاكِفِينَ * قَالَ هَلْ يَسْمَعُونَكُمْ إِذْ تَدْعُونَ * أَوْ يَنفَعُونَكُمْ أَوْ يَضُرُّونَ * قَالُوا بَلْ وَجَدْنَا آبَاءَنَا كَذَلِكَ يَفْعَلُونَ} [الشعراء/69 - 74].

(1/14)

فقد وافقوا على أنَّ هذه الأصنامَ لا تسمعُ الدعاءَ ولا تنفعُ ولا تضر، وإنَّما عبدوها تقليدًا لآبائهم، والتقليد حجة باطلة.
ب ـ ورد على من عبد الكواكب والشمس والقمر بقوله: {وَالشَّمْسَ وَالْقَمَرَ وَالنُّجُومَ مُسَخَّرَاتٍ بِأَمْرِهِ} [الأعراف/54]، وبقوله: {وَمِنْ آيَاتِهِ اللَّيْلُ وَالنَّهَارُ وَالشَّمْسُ وَالْقَمَرُ لا تَسْجُدُوا لِلشَّمْسِ وَلا لِلْقَمَرِ وَاسْجُدُوا لِلَّهِ الَّذِي خَلَقَهُنَّ إِن كُنتُمْ إِيَّاهُ تَعْبُدُونَ} [فصلت/37].
جـ ـ ورد على من عبد الملائكة والمسيح - عليهم السلام - على أنهم ولد الله - بقوله تعالى: {مَا اتَّخَذَ اللَّهُ مِن وَلَدٍ} [المؤمنون/91]، وبقوله: {أَنَّى يَكُونُ لَهُ وَلَدٌ وَلَمْ تَكُن لَّهُ صَاحِبَةٌ} [الأنعام/101]، وبقوله: {لَمْ يَلِدْ وَلَمْ يُولَدْ * وَلَمْ يَكُن لَّهُ كُفُوًا أَحَدٌ} [الإخلاص/3، 4].
الفصل الثالث: الكونُ وفطرتُهُ في الخُضُوعِ والطَّاعةِ لله
إنَّ جميع الكون بسمائه وأرضه وأفلاكه وكواكبه، ودوابه وشجره ومدره وبره وبحره، وملائكته وجنه وإنسه؛ كله خاضع لله، مطيع لأمره الكوني، قال تعالى: {وَلَهُ أَسْلَمَ مَن فِي السَّمَاوَاتِ وَالأَرْضِ طَوْعًا وَكَرْهًا} [آل عمران: 83]، وقال تعالى: {بَل لَّهُ مَا فِي السَّمَاوَاتِ وَالأَرْضِ كُلٌّ لَّهُ قَانِتُونَ} [البقرة/116]، {وَلِلَّهِ يَسْجُدُ مَا فِي السَّمَاوَاتِ وَمَا فِي الأَرْضِ مِن دَآبَّةٍ وَالْمَلآئِكَةُ وَهُمْ لاَ يَسْتَكْبِرُونَ} [النحل/49]، {أَلَمْ تَرَ أَنَّ اللَّهَ يَسْجُدُ لَهُ مَن فِي السَّمَاوَاتِ وَمَن فِي الأَرْضِ وَالشَّمْسُ وَالْقَمَرُ وَالنُّجُومُ وَالْجِبَالُ وَالشَّجَرُ وَالدَّوَابُّ وَكَثِيرٌ مِّنَ النَّاسِ} [الحج/18]، {وَلِلَّهِ يَسْجُدُ مَن فِي السَّمَاوَاتِ وَالأَرْضِ طَوْعًا وَكَرْهًا وَظِلالُهُم بِالْغُدُوِّ وَالآصَالِ} [الرعد: 15].

(1/15)

فكُلُّ هذه الكائنات والعوالم؛ مُنقادة لله خاضعة لسلطانه؛ تجري وفق إرادته وطوع أمره، لا يستعصي عليه منها شيء؛ تقوم بوظائفها، وتؤدي نتائجها بنظام دقيق، وتنزه خالقها عن النقص والعجز والعيب، قال تعالى: {تُسَبِّحُ لَهُ السَّمَاوَاتُ السَّبْعُ وَالأَرْضُ وَمَن فِيهِنَّ وَإِن مِّن شَيْءٍ إِلاَّ يُسَبِّحُ بِحَمْدَهِ وَلَكِن لاَّ تَفْقَهُونَ تَسْبِيحَهُمْ} [الإسراء/44].
فهذه المخلوقات صامتها وناطقها، وحيها وميتها، كلها مُطيعةٌ لله مُنقادة لأمره الكوني، وكُلُّها تنزه الله عن النقائص والعيوب بلسان الحال، ولسان المقال. فكلما تدبّر العاقل هذه المخلوقات؛ علم أنها خُلقت بالحق وللحق، وأنها مسخرات ليس لها تدبير ولا استعصاء عن أمر مدبرها؛ فالجميع مُقِرُّون بالخالق بفطرتهم.
قال شيخ الإسلام ابن تيمية - رحمه الله -: (وهم خاضعون مُستسلمون، قانتون مضطرون، من وجوه:
منها: علمهم بحاجتهم وضرورتهم إليه.
ومنها: خضوعُهُم واستسلامهم لما يجري عليهم من أقداره ومشيئته.
ومنها: دعاؤهم إياهُ عندَ الاضطرار.
والمؤمن يخضع لأمر ربه طوعًا؛ وكذلك لما يقدره عليه من المصائب، فإنه يفعلُ عندها ما أمر به من الصبر وغيره طوعًا؛ فهو مسلم لله طوعًا، خاضع له طوعًا javascript:opencomment(' مجموع الفتاوى (1/ 45) ... '). والكافرُ يخضع لأمر ربه الكوني، وسجود الكائنات المقصود به الخضوعُ، وسجود كل شيء بحَسَبِه، سُجودٌ يناسبه ويتضمَّنُ الخضوع للرب، وتسبيح كل شيء بحسبه حقيقةً لا مجازًا).
وقال شيخُ الإسلام ابن تيمية - رحمه الله - على قوله تعالى: {أَفَغَيْرَ دِينِ اللَّهِ يَبْغُونَ وَلَهُ أَسْلَمَ مَن فِي السَّمَاوَاتِ وَالأَرْضِ طَوْعًا وَكَرْهًا وَإِلَيْهِ يُرْجَعُونَ} [آل عمران/83].

(1/16)

قال: (فذكر سبحانه إسلام الكائنات طوعًا وكرهًا؛ لأن المخلوقات جميعها متعبدة له التعبد التام؛ سواء أقر المقر بذلك أو أنكره؛ وهم مَدينون له مُدَبَّرون؛ فهمُ مسلمون له طوعًا وكرهًا، وليس لأحد من المخلوقات خروج عمَّا شاءه وقدَّره وقضاه، ولا حول ولا قوة إلا به، وهو رب العالمين ومليكُهُم، يصرفهم كيف يشاء، وهو خالقهم كلهم، وبارئهم ومصورهم، وكل ما سواه فهو مربوب مصنوع، مفطور فقير محتاج مُعبَّدٌ مقهور؛ وهو سبحانه الواحد القهار الخالق البارئ المصور) javascript:opencomment(' مجموع الفتاوى (10/ 200) ... ').
الفصل الرابع: في بيانِ منهج القرآن في إثبات وُجُودِ الخالقِ ووحدانيَّته
منهجُ القرآن في إثبات وجود الخالق ووحدانيته؛ هو المنهج الذي يتمشّى مع الفطر المستقيمة، والعقول السليمة، وذلك بإقامة البراهين الصحيحة، التي تقتنع بها العقول، وتسلم بها الخصوم، ومن ذلك:
1 ـ من المعلوم بالضرورة أن الحادث لابد له من محدث
هذه قضية ضرورية معلومة بالفطرة؛ حتى للصبيان؛ فإنَّ الصَّبيَّ لو ضربَهُ ضاربٌ، وهو غافلٌ لا يُبصره، لقال: من ضربني؟ فلو قيل له: لم يضربكَ أحدٌ؛ لم يقبل عقلُهُ أن تكونَ الضَّربةُ حدثت من غير محدث؛ فإذا قيل: فلان ضربَكَ، بكى حتى يُضرَبَ ضاربُهُ؛ ولهذا قال تعالى: {أَمْ خُلِقُوا مِنْ غَيْرِ شَيْءٍ أَمْ هُمُ الْخَالِقُونَ} [الطور/35].
وهذا تقسيم حاصر، ذكره الله بصيغة استفهام إنكاري؛ ليبيّن أنَّ هذه المقدمات معلومة بالضرورة، لا يمكن جحدها، يقول: {أَمْ خُلِقُوا مِنْ غَيْرِ شَيْءٍ} أي: من غير خالق خلقهم، أم هم خَلَقوا أنفسهم؟ وكلا الأمرين باطلٌ؛ فتعين أن لهم خالقًا خلقهم، وهو الله سبحانه، ليسَ هُناك خالق غيره، قال تعالى: {هَذَا خَلْقُ اللَّهِ فَأَرُونِي مَاذَا خَلَقَ الَّذِينَ مِن دُونِهِ} [لقمان/11].
{أَرُونِي مَاذَا خَلَقُوا مِنَ الأَرْضِ} [الأحقاف/4].

(1/17)

{أَمْ جَعَلُوا لِلَّهِ شُرَكَاءَ خَلَقُوا كَخَلْقِهِ فَتَشَابَهَ الْخَلْقُ عَلَيْهِمْ قُلِ اللَّهُ خَالِقُ كُلِّ شَيْءٍ وَهُوَ الْوَاحِدُ الْقَهَّارُ} [الرعد/16]، {إِنَّ الَّذِينَ تَدْعُونَ مِن دُونِ اللَّهِ لَن يَخْلُقُوا ذُبَابًا وَلَوِ اجْتَمَعُوا لَهُ} [الحج/73].
{وَالَّذِينَ يَدْعُونَ مِن دُونِ اللَّهِ لاَ يَخْلُقُونَ شَيْئًا وَهُمْ يُخْلَقُونَ} [النحل/20].
{أَفَمَن يَخْلُقُ كَمَن لاَّ يَخْلُقُ أَفَلا تَذَكَّرُونَ} [النحل/17].
ومع هذا التحدي المتكرِّر لم يدَّع أحدٌ أنه خلقَ شيئًا، ولا مجرد دعوى - فضلًا عن إثبات ذلك -، فتعيَّنَ أن الله سُبحانه هو الخالقُ وحدَهُ لا شريك له.
2 ـ انتظام أمر العالم كله وإحكامه
أدلُّ دليل على أنَّ مدبره إلهٌ واحد، وربٌّ واحدٌ لا شريك له ولا مُنازع.
قال تعالى: {مَا اتَّخَذَ اللَّهُ مِن وَلَدٍ وَمَا كَانَ مَعَهُ مِنْ إِلَهٍ إِذًا لَّذَهَبَ كُلُّ إِلَهٍ بِمَا خَلَقَ وَلَعَلا بَعْضُهُمْ عَلَى بَعْضٍ} [المؤمنون/91].
فالإله الحق لابد أن يكون خالقًا فاعلًا، فلو كان معه سبحانه إله آخر، يُشاركه في مُلكه - تعالى الله عن ذلك - لكان له خلق وفعل، وحينئذٍ فلا يرضى شِركَةَ الإله الآخر معه؛ بل إن قدر على قهر شريكه وتفرَّد بالملك والإلهية دونَهُ؛ فعل. وإن لم يقدر على ذلك، انفرد بنصيبه في الملك والخلق؛ كما ينفرد ملوكُ الدنيا بعضهم عن بعض بملكه، فيحصل الانقسام. فلا بُدَّ من أحد ثلاثة أمور:
أ ـ إما أن يقهر أحدهما الآخر وينفردَ بالملك دونه.
ب ـ وإما أن ينفردَ كُلُّ واحد منهما عن الآخر بملكه وخلقه؛ فيحصل الانقسام.
جـ ـ وإما أن يكونا تحت مَلِكٍ واحدٍ يتصرّفُ فيهما كيف يشاء؛ فيكون هو الإله الحق وهم عَبيدُه.
وهذا هو الواقعُ، فإنه لم يحصل في العالم انقسام ولا خلل؛ مما يَدُلُّ على أنَّ مدبره واحدٌ، لا منازع له، وأن مالكه واحد لا شريك له.

(1/18)

3 ـ تسخيرُ المخلوقاتِ لأداء وظائفها، والقيام بخصائصها
فليسَ هُناك مخلوق يستعصي ويمتنع عن أداء مهمته في هذا الكون، وهذا ما استدل به موسى - عليه السلام - حين سأله فرعون: {قَالَ فَمَن رَّبُّكُمَا يَا مُوسَى} أجاب موسى بجواب شافٍ كافٍ فقال: {رَبُّنَا الَّذِي أَعْطَى كُلَّ شَيْءٍ خَلْقَهُ ثُمَّ هَدَى} [طه/49، 50] أي: ربنا الذي خلق جميع المخلوقات، وأعطى كل مخلوق خلقه اللائق به؛ من كبر الجسم وصغره وتوسطه وجميع صفاته، ثم هدى كل مخلوق إلى ما خلقه له، وهذه الهدايةُ هي هداية الدلالة والإلهام وهي الهدايةُ الكاملةُ المشاهدَةُ في جميع المخلوقات، فكلُّ مخلوق تجده يسعى لما خلق له من المنافع، وفي دفع المضَارِّ عنه، حتى إنَّ الله أعطى الحيوان البهيم من الإدراك؛ ما يتمكن به من فعل ما ينفعه، ودفع ما يضره، وما به يؤدي مهمته في الحياة، وهذا كقوله تعالى: {الَّذِي أَحْسَنَ كُلَّ شَيْءٍ خَلَقَهُ} [السجدة/7].
فالذي خلق جميعَ المخلوقات، وأعطاها خلقَها الحسنَ - الذي لا تقترح العقول فوق حسنه - وهداها لمصالحها، هو الرب على الحقيقة، فإنكارُهُ إنكارٌ لأعظم الأشياء وجودًا، وهو مكابرة ومُجاهرة بالكذب، فالله أعطَى الخلق كل شيء يحتاجون إليه في الدنيا، ثم هداهم إلى طريق الانتفاع به، ولاشك أنه أعطى كل صنف شكلَه وصورتَهُ المناسبة له، وأعطى كل ذكر وأنثى الشّكلَ المناسبَ له من جنسه، في المناكحة والألفة والاجتماع، وأعطى كل عضو شكله الملائم للمنفعة المنوطة به، وفي هذا براهين قاطعة على أنه جل وعلا رَبُّ كُلِّ شيء، وهو المستحقُّ للعبادةِ دون سواه. . .
وفي كُلِّ شيءٍ لَهُ آيةٌ ** تَدلُّ على أنّه الواحدُ

(1/19)

ومما لا شك فيه أنَّ المقصودَ من إثبات ربوبيته - سبحانه - لخلقه وانفراده لذلك: هو الاستدلال به على وجوب عبادته وحده لا شريك له؛ الذي هو توحيد الألوهية، فلو أن الإنسان أقر بتوحيد الربوبية ولم يقر بتوحيد الألوهية أو لم يَقُمْ به على الوجه الصحيح؛ لم يكن مسلمًا، ولا موحدًا؛ بل يكون كافرًا جاحدًا، وهذا ما سنتحدَّث عنه في الفصل التالي - إن شاء الله تعالى -.
الفصل الخامس: بيانُ استلزامِ توحيدِ الرُّبوبيَّةِ لتوحيد الأُلوهيَّة
ومعنى ذلك أنَّ من أقرَّ بتوحيد الربوبية لله، فاعترف بأنه لا خالق ولا رازق ولا مدبِّر للكون إلا الله - عز وجل - لزمه أن يُقرَّ بأنه لا يستحق العبادة بجميع أنواعها إلا الله سبحانه، وهذا هو توحيد الألوهية، فإنَّ الألوهية هي العبادة؛ فالإله معناه: المعبود، فلا يُدعى إلا الله، ولا يُستغاثُ إلا به، ولا يُتوَكَّلُ إلا عليه، ولا تذبح القرابين وتُنذر النذورُ ولا تُصرفُ جميعُ أنواع العبادة إلا له؛ فتوحيدُ الربوبية دليلٌ لوجوب توحيد الألوهية؛ ولهذا كثيرًا ما يحتجُّ الله - سُبحانه - على المنكرين لتوحيد الألوهية بما أقروا به من توحيد الربوبية، مثل قوله تعالى: {يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِن قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ * الَّذِي جَعَلَ لَكُمُ الأَرْضَ فِرَاشًا وَالسَّمَاءَ بِنَاءً وَأَنزَلَ مِنَ السَّمَاءِ مَاءً فَأَخْرَجَ بِهِ مِنَ الثَّمَرَاتِ رِزْقًا لَّكُمْ فَلاَ تَجْعَلُوا لِلّهِ أَندَادًا وَأَنتُمْ تَعْلَمُونَ} [البقرة/21، 22].

(1/20)

فأمرهم بتوحيد الألوهية، وهو عبادتهُ، واحتجَّ عليهم بتوحيد الرُّبوبية الذي هو خلقُ الناس الأولين والآخرين، وخلقُ السماءِ والأرضِ وما فيهما، وتسخير الرياح وإنزالُ المطر، وإنباتُ النبات، وإخراج الثمرات التي هي رزق العباد، فلا يليق بهم أن يُشركوا معه غيره؛ ممَّنْ يعلمون أنه لم يفعل شيئًا من ذلك، ولا من غيره، فالطريق الفطري لإثبات توحيد الألوهية: الاستدلال عليه بتوحيد الربوبية؛ فإن الإنسان يتعلق أولًا بمصدر خلقه، ومنشأ نفعه وضره؛ ثم ينتقل بعد ذلك إلى الوسائل التي تقرّبه إليه، وترضيه عنه، وتوثق الصلة بينه وبينه، فتوحيد الربوبية بابٌ لتوحيد الألوهية؛ من أجل ذلك احتجَّ الله على المشركين بهذه الطريقة، وأمر رسوله أن يحتجَّ بها عليهم، فقال تعالى: {قُل لِّمَنِ الأَرْضُ وَمَن فِيهَا إِن كُنتُمْ تَعْلَمُونَ * سَيَقُولُونَ لِلَّهِ قُلْ أَفَلاَ تَذَكَّرُونَ * قُلْ مَن رَّبُّ السَّمَاوَاتِ السَّبْعِ وَرَبُّ الْعَرْشِ الْعَظِيمِ * سَيَقُولُونَ لِلَّهِ قُلْ أَفَلاَ تَتَّقُونَ * قُلْ مَن بِيَدِهِ مَلَكُوتُ كُلِّ شَيْءٍ وَهُوَ يُجِيرُ وَلا يُجَارُ عَلَيْهِ إِن كُنتُمْ تَعْلَمُونَ * سَيَقُولُونَ لِلَّهِ قُلْ فَأَنَّى تُسْحَرُونَ} [المؤمنون/84 - 89].
وقال تعالى: {ذَلِكُمُ اللَّهُ رَبُّكُمْ لا إِلَهَ إِلاَّ هُوَ خَالِقُ كُلِّ شَيْءٍ فَاعْبُدُوهُ} [الأنعام/102].
فقد احتج بتفرُّدِه بالربوبية على استحقاقه للعبادة، وتوحيد الألوهية: هو الذي خلق الخلق من أجله، قال تعالى: {وَمَا خَلَقْتُ الْجِنَّ وَالإِنسَ إِلا لِيَعْبُدُونِ} [الذاريات/56].

(1/21)

ومعنى (يعبدون): يُفردوني بالعبادة، ولا يكون العبدُ موحدًا بمجرد اعترافه بتوحيد الربوبية؛ حتى يُقرَّ بتوحيد الألوهية، ويقومَ به، وإلا فإنَّ المشركين كانوا مُقرِّينَ بتوحيدِ الربوبية، ولم يُدخلهم في الإسلام، وقاتلهم رسولُ الله صلى الله عليه وسلم، وهم يُقرُّون بأن الله هو الخالق الرازق، المحيي المميت، كما قال تعالى: {وَلَئِن سَأَلْتَهُم مَّنْ خَلَقَهُمْ لَيَقُولُنَّ اللَّهُ} [الزخرف/87]، {وَلَئِن سَأَلْتَهُم مَّنْ خَلَقَ السَّمَاوَاتِ وَالأَرْضَ لَيَقُولُنَّ خَلَقَهُنَّ الْعَزِيزُ الْعَلِيمُ} [الزخرف/9]، {قُلْ مَن يَرْزُقُكُم مِّنَ السَّمَاءِ وَالأَرْضِ أَمَّن يَمْلِكُ السَّمْعَ والأَبْصَارَ وَمَن يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيَّتَ مِنَ الْحَيِّ وَمَن يُدَبِّرُ الأَمْرَ فَسَيَقُولُونَ اللَّهُ} [يونس/31].
وهذا كثيرٌ في القرآن، فمن زعمَ أنَّ التوحيدَ هو الإقرارُ بوجود الله، أو الإقرار بأن الله هو الخالق المتصرف في الكون، واقتصر على هذا النوع؛ لم يكن عارفًا لحقيقة التوحيد الذي دعَتْ إليه الرسل؛ لأنه وقفَ عندَ الملزوم وترك اللازم، أو وقف عند الدليل وترك المدلول عليه.
ومن خصائص الألوهية: الكمالُ المطلقُ من جميع الوجوده؛ الذي لا نقص فيه بوجه من الوجوه، وذلك يوجب أن تكون العبادة كلها له وحده، والتعظيم والإجلال، والخشية والدعاء، والرجاء، والإنابة، والتوكل والاستغاثة، وغاية الذّلِّ مع غاية الحب، كل ذلك يجب عقلًا وشرعًا وفطرةً أن يكون لله وحده، ويمتنع عقلًا وشرعًا وفطرةً أن يكون لغيره.

2 ـ توحيد الألوهية
ويتضمن الفصول التالية:
الفصل الأول: في معنى توحيد الألوهية وأنه موضوعُ دعوةِ الرُّسُل.
الفصل الثاني: الشهادتان: معناهما - أركانهما - شروطهما - مقتضاهما - نواقضهما.
الفصل الثالث: في التشريع: التحليل - التحريم - حق الله.

(1/22)

الفصل الرابع: في العبادة: معناها - أنواعها - شمولها.
الفصل الخامس: في بيان مفاهيم خاطئةٍ في تحديد العبادة (وذلك كالتقصير في مدلول العبادة أو الغلو فيها).
الفصل السادس: في بيان ركائز العبودية الصحيحة: الحب - الخوف - الخضوع - الرجاء.
الفصل السابع: في بيان شروط قَبولِ العبادة والعمل: وهي الإخلاصُ ومتابعة الشرع.
الفصل الثامن: في بيان مراتب الدين وهي: الإسلام - والإيمان - والإحسان. تعريفها وما بينها من عموم وخصوص.
الفصل الأول: في بيانِ معنى توحيدِ الألوهيَّةِ وأنه موضوعُ دعوةِ الرُّسل
توحيدُ الألوهية: الألوهية هي العبادة
وتوحيدُ الألوهية هو: إفرادُ الله تعالى بأفعال العباد التي يفعلونها على وجه التقرب المشروع، كالدعاء والنذر والنحر، والرجاء والخوف، والتوكل والرغبة والرهبة والإنابة، وهذا النوع من التوحيد هو موضوع دعوة الرسل من أولهم إلى آخرهم، قال تعالى: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَّسُولًا أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} [النحل/36]، وقال تعالى: {وَمَا أَرْسَلْنَا مِن قَبْلِكَ مِن رَّسُولٍ إِلا نُوحِي إِلَيْهِ أَنَّهُ لا إِلَهَ إِلا أَنَا فَاعْبُدُونِ} [الأنبياء/25].
وكلُّ رسول يبدأ دعوته لقومه بالأمر بتوحيد الألوهية، كما قال نوح وهود وصالح وشعيب: {يَا قَوْمِ اعْبُدُوا اللَّهَ مَا لَكُم مِّنْ إِلَهٍ} [الأعراف/59، 65، 73، 85]، {وَإِبْرَاهِيمَ إِذْ قَالَ لِقَوْمِهِ اعْبُدُوا اللَّهَ وَاتَّقُوهُ} [العنكبوت/16].
وأنزل على محمد صلى الله عليه وسلم: {قُلْ إِنِّي أُمِرْتُ أَنْ أَعْبُدَ اللَّهَ مُخْلِصًا لَّهُ الدِّينَ} [الزمر/11].
وقال صلى الله عليه وسلم: (أمرت أن أقاتل الناس؛ حتى يشهدوا أن لا إله إلا الله وأن محمدًا رسول الله) [الحديث رواه البخاري ومسلم].

(1/23)

وأول واجب على المكلف: شهادة أن لا إله إلا الله والعمل بها، قال تعالى: {فَاعْلَمْ أَنَّهُ لا إِلَهَ إِلا اللَّهُ وَاسْتَغْفِرْ لِذَنبِكَ} [محمد/19].
وأول ما يؤمر به مَنْ يريد الدخول في الإسلام: النطقُ بالشهادتين، فتبين من هذا: أن توحيد الألوهية هو مقصودُ دعوة الرُّسل، وسُمِّي بذلك؛ لأن الألوهية وصف الله تعالى الدال عليه اسمه تعالى (الله)، فالله: ذو الألوهية، أي المعبود.
ويقال له: توحيد العبادة؛ باعتبار أن العبودية وصفُ العبد، حيثُ إنه يجبُ عليه أن يعبد الله مخلصًا في ذلك؛ لحاجته إلى ربه وفقره إليه، قال شيخ الإسلام ابن تيمية - رحمه الله -:
(واعلم أن فقر العبد إلى الله: أن يعبده لا يُشرك به شيئًا، ليس له نظير فيُقاسُ به؛ لكن يُشبه من بعض الوجوه حاجة الجسد إلى الطعام والشراب، وبينهما فروق كثيرة؛ فإن حقيقة العبد قلبه وروحه، وهي لا صلاحَ لها إلا بإلهها الله الذي لا إله إلا هو، فلا تطمئن في الدنيا إلا بذكره. ولو حَصَلَ للعبد لذّات وسرور بغير الله، فلا يدوم ذلك، بل ينتقل من نوعٍ إلى نوعٍ، ومن شخص إلى شخص، وأما إلهه فلابد له منه في كل حال، وكل وقت وأينما كان فهو معه) javascript:opencomment(' مجموع الفتاوى (1/ 24) ... ').
وكان هذا النوع من التوحيد هو موضوع دعوة الرسل؛ لأنه الأساسُ الذي تُبنى عليه جميع الأعمال، وبدون تحققه لا تصحُّ جميعُ الأعمال: فإنه إذا لم يتحقق؛ حصل ضده، وهو الشركُ، وقد قال الله تعالى: {إِنَّ اللَّهَ لاَ يَغْفِرُ أَن يُشْرَكَ بِهِ} [النساء/48/ 116]، وقال تعالى: {وَلَوْ أَشْرَكُوا لَحَبِطَ عَنْهُم مَّا كَانُوا يَعْمَلُونَ} [الأنعام/88]، وقال تعالى: {لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنَ الْخَاسِرِينَ} [الزمر/65].

(1/24)

ولأن هذا النوع من التوحيد؛ هو أول الحقوق الواجبة على العبد، كما قال تعالى: {وَاعْبُدُوا اللَّهَ وَلاَ تُشْرِكُوا بِهِ شَيْئًا وَبِالْوَالِدَيْنِ إِحْسَانًا} [النساء/36] الآية، وقال تعالى: {وَقَضَى رَبُّكَ أَلاَّ تَعْبُدُوا إِلاَّ إِيَّاهُ وَبِالْوَالِدَيْنِ إِحْسَانًا} [الإسراء/23] الآية، وقال تعالى: {قُلْ تَعَالَوْا أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ أَلاَّ تُشْرِكُوا بِهِ شَيْئًا وَبِالْوَالِدَيْنِ إِحْسَانًا} [الأنعام/151 - 153] الآيات.

الفصل الثاني: في بيان معنى الشَّهادتين وما وقعَ فيهما من الخطأ
وأركانهما وشروطهما ومقتضاهما ونواقضهما
أولًا: معنى الشَّهادتين
معنى شهادة أن لا إله إلا الله: الاعتقاد والإقرار، أنه لا يستحقُّ العبادةَ إلا الله، والتزام ذلك والعمل به، (فلا إله) نفي لاستحقاق من سوى الله للعبادة كائنًا من كان (إلا الله) إثباتٌ لاستحقاق الله وحده للعبادة، ومعنى هذه الكلمة إجمالًا: لا معبودَ بحقٍّ إلا الله. وخبر (لا) يجب تقديره: (بحقٍّ) ولا يجوزُ تقديره بموجود؛ لأنّ هذا خلافُ الواقع، فالمعبوداتُ غيرُ الله موجودة بكثرة؛ فيلزم منه أن عبادة هذه الأشياء عبادة لله، وهذا من أبطل الباطل وهو مذهب أهل وحدة الوجود الذين هم أكفر أهل الأرض. وقد فُسّرتْ هذه الكلمةُ بتفسيرات باطلة منها:
(أ) أن معناه: لا معبودَ إلا الله. وهذا باطلٌ؛ لأن معناه: أن كل معبود بحقّ أو باطل هو الله، كما سبق بيانه قريبًا.
(ب) أن معناها: لا خالقَ إلا الله. وهذا جزء من معنى هذه الكلمة؛ ولكن ليس هو المقصود؛ لأنه لا يثبت إلا توحيد الربوبية، وهو لا يكفي وهو توحيد المشركين.

(1/25)

(جـ) أن معناها: لا حاكميّةَ إلا لله، وهذا أيضًا جزء من معناها، وليس هو المقصود؛ لأنه لا يكفي، لأنه لو أفرد الله بالحاكمية فقط ودعا غير الله أو صرف له شيئًا من العبادة لم يكن موحدًا، وكل هذه تفاسير باطلة أو ناقصة؛ وإنما نبهنا عليها لأنها توجد في بعض الكتب المتداولة.
والتفسيرُ الصحيح لهذه الكلمة عند السلف والمحققين:
أن يُقالَ: (لا معبود بحق إلا الله) كما سبق.
2 ـ ومعنى شهادة أن محمدًا رسول الله: هو الاعتراف باطنًا وظاهرًا أنه عبد الله ورسوله إلى الناس كافة، والعمل بمقتضى ذلك من طاعته فيما أمر، وتصديقه فيما أخبر، واجتناب ما نهى عنه وزجر، وألا يُعبدَ الله إلا بما شرع.
ثانيًا: أركان الشهادتين
أ ـ لا إله إلا الله: لها ركنان هما: النفي والإثبات:
فالركن الأول: النفي: لا إله: يُبطل الشرك بجميع أنواعه، ويُوجب الكُفرَ بكل ما يعبد من دون الله.
والركن الثاني: الإثباتُ: إلا الله: يثبت أنه لا يستحق العبادة إلا الله، ويُوجب العمل بذلك. وقد جاء معنى هذين الركنين في كثير من الآيات، مثل قوله تعالى: {فَمَنْ يَكْفُرْ بِالطَّاغُوتِ وَيُؤْمِن بِاللَّهِ فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَىَ} [البقرة/256].
فقوله: (من يكفر بالطاغوت) هو معنى الركن الأول (لا إله) وقوله: (ويؤمن بالله) هو معنى الركن الثاني (إلا الله).
وكذلك قولُهُ عن إبراهيمَ عليه السلام: {إِنَّنِي بَرَاءٌ مِّمَّا تَعْبُدُونَ * إِلا الَّذِي فَطَرَنِي} [الزخرف/26، 27].
فقوله: (إنني براء) هو معنى النفي في الركن الأول، وقوله: (إلا الذي فطرني) هو معنى الإثبات في الركن الثاني.

(1/26)

أركان شهادة أن محمدًا رسول الله: لها ركنان هما قولنا: عبدُه ورسوله، وهما ينفيان الإفراطَ والتفريط في حقه صلى الله عليه وسلم فهو عبده ورسوله، وهو أكمل الخلق في هاتين الصفتين الشريفتين، ومعنى العبد هنا: المملوك العابد، أي: أنه بشرٌ مخلوق مما خلق منه البشر؛ يجري عليه ما يجري عليهم، كما قال تعالى: {قُلْ إِنَّمَا أَنَا بَشَرٌ مِّثْلُكُمْ} [الكهف/110]، وقد وَفَّى صلى الله عليه وسلم العبوديّة حقَّها، ومدحه الله بذلك، قال تعالى: {أَلَيْسَ اللَّهُ بِكَافٍ عَبْدَهُ} [الزمر/36]، {الْحَمْدُ لِلَّهِ الَّذِي أَنزَلَ عَلَى عَبْدِهِ الْكِتَابَ} [الكهف/1]، {سُبْحَانَ الَّذِي أَسْرَى بِعَبْدِهِ لَيْلًا مِّنَ الْمَسْجِدِ الْحَرَامِ} [الإسراء/1].
ومعنى الرسول: المبعوث إلى الناس كافة بالدعوة إلى الله بشيرًا ونذيرًا.
وفي الشهادة له بهاتين الصفتين: نفي للإفراط والتفريط في حقه صلى الله عليه وسلم، فإن كثيرًا ممن يدعي أنه من أمته أفرط في حقه، وغلا فيه؛ حتى رفعه فوق مرتبة العبودية إلى مرتبة العبادة له من دون الله؛ فاستغاث به من دون الله، وطلب منه ما لا يقدر عليه إلا الله؛ من قضاء الحاجات وتفريج الكربات. والبعض الآخر جحد رسالته أو فرط في متابعته، واعتمد على الآراء والأقوال المخالفة لما جاء به؛ وتعسَّفَ في تأويل أخباره وأحكامه.
ثالثًا: شروط الشهادتين
أ ـ شروط لا إله إلا الله
لابد في شهادة أن لا إله إلا الله من سبعة شروط، لا تنفع قائلها إلا باجتماعها؛ وهي على سبيل الإجمال:
الأول: العلم المنافي للجهل.
الثاني: اليقين المنافي للشك.
الثالث: القبول المنافي للرد.
الرابع: الانقيادُ المنافي للترك.
الخامس: الإخلاص المنافي للشرك.
السادس: الصدق المنافي للكذب.
السابع: المحبة المنافية لضدها وهو البغضاء.
وأما تفصيلها فكما يلي:
الشرط الأول: العلم

(1/27)

أي العلم بمعناها المراد منها وما تنفيه وما تُثبته، المنافي للجهل بذلك، قال تعالى: {إِلا مَن شَهِدَ بِالْحَقِّ وَهُمْ يَعْلَمُونَ} [الزخرف/86].
أي: (شهد) بلا إله إلا الله، (وهُم يعلمون) بقلوبهم ما شهدت به ألسنتهم، فلو نطَقَ بها وهو لا يعلم معناها، لم تنفعهُ؛ لأنه لم يعتقدْ ما تدل عليه.
الشرط الثاني: اليقين
بأن يكون قائلها مستيقنًا بما تدلّ عليه؛ فإن كان شاكًّا بما تدل عليه لم تنفعه، قال تعالى: {إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ آمَنُوا بِاللَّهِ وَرَسُولِهِ ثُمَّ لَمْ يَرْتَابُوا} [الحجرات/15].
فإن كان مرتابًا كان منافقًا، وقال النبي صلى الله عليه وسلم: (من لقيتَ وراء هذا الحائط يشهد أن لا إله إلا الله مستيقنًا قلبه فبشره بالجنة) [الحديث في الصحيح] فمن لم يستيقن بها قلبه، لم يستحق دخولَ الجنَّة.
الشرط الثالث: القبول
لما اقتضته هذه الكلمة من عبادة الله وحده، وترك عبادة ما سواه؛ فمن قالها ولم يقبل ذلك ولم يلتزم به؛ كان من الذين قال الله فيهم: {إِنَّهُمْ كَانُوا إِذَا قِيلَ لَهُمْ لا إِلَهَ إِلا اللَّهُ يَسْتَكْبِرُونَ * وَيَقُولُونَ أَئِنَّا لَتَارِكُوا آلِهَتِنَا لِشَاعِرٍ مَّجْنُونٍ} [الصافات/35، 36].
وهذا كحال عباد القبور اليوم؛ فإنهم يقولون: (لا إله إلا الله)، ولا يتركون عبادة القبور؛ فلا يكونون قابلين لمعنى لا إله إلا الله.
الشرط الرابع: الانقياد
لما دلت عليه، قال تعالى: {وَمَن يُسْلِمْ وَجْهَهُ إِلَى اللَّهِ وَهُوَ مُحْسِنٌ فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَى} [لقمان/22].
والعروة الوثقى: لا إله إلا الله؛ ومعنى يسلم وجهه: أي ينقاد لله بالإخلاص له.
الشرط الخامس: الصدق
:

(1/28)

وهو أن يقولَ هذه الكلمة مصدقًا بها قلبُه، فإن قالَها بلسانه ولم يصدق بها قلبُه؛ كان منافقًا كاذبًا، قال تعالى: {وَمِنَ النَّاسِ مَن يَقُولُ آمَنَّا بِاللّهِ وَبِالْيَوْمِ الآخِرِ وَمَا هُم بِمُؤْمِنِينَ * يُخَادِعُونَ اللّهَ وَالَّذِينَ آمَنُوا} إلى قوله: {وَلَهُم عَذَابٌ أَلِيمٌ بِمَا كَانُوا يَكْذِبُونَ} [البقرة/8 - 10].
الشرط السادس: الإخلاصُ
وهو تصفيةُ العمل من جميع شوائب الشرك؛ بأن لا يقصد بقولها طمعًا من مطامع الدنيا، ولا رياء ولا سمعة؛ لما في الحديث الصحيح من حديث عتبان قال: (فإنَّ الله حرّم على النار من قال: لا إله إلا الله، يبتغي بذلك وجه الله) [الحديث أخرجه الشيخان].
الشرط السابع: المحبة
لهذه الكلمة، ولما تدل عليه، ولأهلها العاملين بمقتضاها، قال تعالى: {وَمِنَ النَّاسِ مَن يَتَّخِذُ مِن دُونِ اللَّهِ أَندَادًا يُحِبُّونَهُمْ كَحُبِّ اللَّهِ وَالَّذِينَ آمَنُوا أَشَدُّ حُبًّا لِّلَّهِ} [البقرة/165].
فأهل (لا إله إلا الله) يحبون الله حبًّا خالصًا، وأهل الشرك يحبونه ويحبون معه غيره، وهذا ينافي مقتضى لا إله إلا الله.
ب ـ وشروطُ شهادة أنَّ محمدًا رسولُ الله هي:
1 - الاعتراف برسالته، واعتقادها باطنًا في القلب.
2 - النطق بذلك، والاعتراف به ظاهرً باللسان.
3 - المتابعة له؛ بأن يعمل بما جاء به من الحق، ويترك ما نهى عنه من الباطل.
4 - تصديقه فيما أخبر به من الغيوب الماضية والمستقبلة.
5 - محبته أشد من محبة النفس والمال والولد والوالد والناس أجمعين.
6 - تقديم قوله على قول كل أحد، والعمل بسنته.
رابعًا: مقتضى الشهادتين
أ ـ مقتضى شهادة أن لا إله إلا الله

(1/29)

هو ترك عبادة ما سوى الله من جميع المعبودات، المدلول عليه بالنفي وهو قولنا: (لا إله). وعبادةُ الله وحده لا شريك له، المدلول عليه بالإثبات، وهو قولنا: (إلا الله)، فكثير ممن يقولها يُخالف مقتضاها؛ فيثبت الإلهية المنفية للمخلوقين والقبور والمشاهد والطواغيت والأشجار والأحجار.
وهؤلاء اعتقدوا أن التوحيد بدعة، وأنكروه على من دعاهُم إليه، وعابوا على من أخلصَ العبادة لله.
ب ـ ومقتضى شهادة أن محمدًا رسول الله
طاعتهُ وتصديقُهُ، وترك ما نهى عنه، والاقتصار على العمل بسنته، وترك ما عداها من البدع والمحدثات، وتقديم قوله على قول كل أحد.
خامسًا: نواقض الشهادتين
هي نواقض الإسلام؛ لأن الشهادتين هنا هما اللتان يدخل المرء بالنطق بهما في الإسلام، والنطق بهما اعتراف بمدلولهما، والتزام بالقيام بما تقضيانه؛ من أداء شعائر الإسلام، فإذا أخل بهذا الالتزام فقد نقض التعهد الذي تعهد به حين نطق بالشهادتين. ونواقض الإسلام كثيرةٌ قد عقد لها الفقهاء في كتب الفقه بابًا خاصًّا سموه (باب الردة)، وأهمها عشرة نواقض ذكرها شيخ الإسلام محمدُ بنُ عبد الوهاب رحمه الله في قوله:
1 ـ الشرك في عبادة الله، قال الله تعالى: {إِنَّ اللَّهَ لاَ يَغْفِرُ أَن يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَن يَشَاء} [النساء/48، 116]، وقال تعالى: {إِنَّهُ مَن يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيهِ الْجَنَّةَ وَمَاوَاهُ النَّارُ وَمَا لِلظَّالِمِينَ مِنْ أَنصَارٍ} [المائدة/72]. ومنه الذبحُ لغيرِ الله؛ كالذبح للأضرحة أو الذبح للجن.
2 ـ من جعل بينَهُ وبينَ الله وسائط؛ يدعوهم ويسألهم الشفاعة ويتوكل عليهم؛ فإنه يكفر إجماعًا.
3 ـ من لم يكفر المشركين، ومن يشكّ في كفرهم، أو صحح مذهبهم؛ كفر.

(1/30)

4 ـ من اعتقد أن هدي غير النبي صلى الله عليه وسلم أكمل من هديه، أو أن حكم غيره أحسن من حكمه، كالذين يفضلون حكم الطواغيت على حكم الرسول صلى الله عليه وسلم، ويفضلون حكم القوانين على حكم الإسلام.
5 ـ من أبغض شيئًا مما جاء به الرسول صلى الله عليه وسلم - ولو عمل به -؛ كفر.
6 ـ من استهزأ بشيء من دين الرسول أو ثوابه أو عقابه؛ كفر، والدليل على ذلك قوله تعالى: {قُلْ أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنتُمْ تَسْتَهْزِؤُونَ * لاَ تَعْتَذِرُوا قَدْ كَفَرْتُم بَعْدَ إِيمَانِكُمْ} [التوبة: 65/ 66].
7 ـ السحرُ، ومنهُ الصرفُ والعطفُ (لعله يقصد عمل ما يصرفُ الرجلَ عن حب زوجته، أو عمل ما يحببها إليه) فمن فعله، أو رضي به؛ كفرَ، والدليل قوله تعالى: {وَمَا يُعَلِّمَانِ مِنْ أَحَدٍ حَتَّى يَقُولاَ إِنَّمَا نَحْنُ فِتْنَةٌ فَلاَ تَكْفُرْ} [البقرة/102].
8 ـ مظاهرة المشركين، ومعاونتهم على المسلمين، والدليل قوله تعالى: {وَمَن يَتَوَلَّهُم مِّنكُمْ فَإِنَّهُ مِنْهُمْ إِنَّ اللَّهَ لاَ يَهْدِي الْقَوْمَ الظَّالِمِينَ} [المائدة/51].
9 ـ من اعتقد أن بعض الناس يسعه الخروج عن شريعة محمد صلى الله عليه وسلم، كما وسع الخضر الخروج عن شريعة موسى، عليه السلام؛ فهو كافر. قلت: وكما يعتقده غلاة الصوفية أنهم يصلون إلى درجةٍ لا يحتاجون معها إلى متابعة الرسول صلى الله عليه وسلم.
10 ـ الإعراض عن دين الله، لا يتعلمُهُ، ولا يعمل به، والدليل قوله تعالى: {وَالَّذِينَ كَفَرُوا عَمَّا أُنذِرُوا مُعْرِضُونَ} [الأحقاف/3]، {وَمَنْ أَظْلَمُ مِمَّن ذُكِّرَ بِآيَاتِ رَبِّهِ ثُمَّ أَعْرَضَ عَنْهَا إِنَّا مِنَ الْمُجْرِمِينَ مُنتَقِمُونَ} [السجدة/22].

(1/31)

قال الشيخ محمد بن عبد الوهاب رحمه الله: (لا فرق في جميع هذه النواقض، بين الهازل والجاد والخائف، إلا المكره. وكلها من أعظم ما يكون خطرًا، وأكثر ما يكون وقوعًا، فينبغي للمسلم أن يحذَرها، ويخاف منها على نفسه، نعوذُ بالله من موجبات غضبه، وأليم عقابه) javascript:opencomment(' مجموعة التوحيد النجدية ص37 - 39 ... ').
الفصل الثالث: في التشريع
التشريع حق لله تعالى
والمراد بالتشريع: ما ينزِّلُه الله لعباده من المنهج الذي يسيرون عليه في العقائد والمعاملات وغيرها؛ ومن ذلك التحليل والتحريم، فليس لأحد أن يحل إلا ما أحله الله، ولا يحرم إلا ما حرم الله، قال تعالى: {وَلاَ تَقُولُوا لِمَا تَصِفُ أَلْسِنَتُكُمُ الْكَذِبَ هَذَا حَلاَلٌ وَهَذَا حَرَامٌ لِّتَفْتَرُوا عَلَى اللَّهِ الْكَذِبَ} [النحل/116]، وقال تعالى: {قُلْ أَرَأَيْتُم مَّا أَنزَلَ اللَّهُ لَكُم مِّن رِّزْقٍ فَجَعَلْتُم مِّنْهُ حَرَامًا وَحَلاَلًا قُلْ آللَّهُ أَذِنَ لَكُمْ أَمْ عَلَى اللَّهِ تَفْتَرُونَ} [يونس/59].
فقد نهى الله عن التحليل والتحريم؛ بدون دليل من الكتاب والسنة، وأخبر أن ذلك من الكذب على الله، كما أخبر سبحانه أنَّ من أوجَبَ شيئًا أو حرَّمَ شيئًا من غير دليل؛ فقد جعل نفسه شريكًا لله فيما هو من خصائصه، وهو التشريع، قال تعالى: {أَمْ لَهُمْ شُرَكَاءُ شَرَعُوا لَهُم مِّنَ الدِّينِ مَا لَمْ يَاذَن بِهِ اللَّهُ} [الشورى/21].
ومن أطاع هذا المشرِّع من دون الله وهو يعلم بذلك ووافقه على فعله، فقد أشركه مع الله، قال تعالى: {وَإِنْ أَطَعْتُمُوهُمْ إِنَّكُمْ لَمُشْرِكُونَ} [الأنعام/121].

(1/32)

يعني: الذين يُحلّون ما حرَّم الله من الميتات، مَن أطاعهم في ذلك فهو مشرك، كما أخبر سبحانه أن من أطاع الأحبار والرهبان في تحليل ما حرم الله، وتحريم ما أحله الله؛ فقد اتخذهم أربابًا من دون الله، قال تعالى: {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَابًا مِّن دُونِ اللَّهِ وَالْمَسِيحَ ابْنَ مَرْيَمَ وَمَا أُمِرُوا إِلاَّ لِيَعْبُدُوا إِلَهًا وَاحِدًا لاَّ إِلَهَ إِلاَّ هُوَ سُبْحَانَهُ عَمَّا يُشْرِكُونَ} [التوبة/31].
ولما سمع عديّ بنُ حاتم - رضي الله عنه - هذه الآية، قال: يا رسول الله، إنا لسنا نعبدهم، فقال له النبي صلى الله عليه وسلم: (أليسوا يُحلون ما حرَّم الله فتحلونه، ويحرمون ما أحل الله فتحرمونه)؟ قال: بلى، قال: (فتلك عبادتهم) [الحديث رواه الترمذي].
قال الشيخُ عبد الرحمن بن حسن - رحمه الله -: (وفي الحديث دليل على أنَّ طاعةَ الأحبار والرهبان في معصية الله؛ عبادة لهم من دون الله، ومن الشرك الأكبر الذي لا يغفره الله؛ بقوله تعالى في آخر الآية: {وَمَا أُمِرُوا إِلاَّ لِيَعْبُدُوا إِلَهًا وَاحِدًا لاَّ إِلَهَ إِلاَّ هُوَ سُبْحَانَهُ عَمَّا يُشْرِكُونَ}.
ونظير ذلك قوله تعالى: {وَلاَ تَاكُلُوا مِمَّا لَمْ يُذْكَرِ اسْمُ اللَّهِ عَلَيْهِ وَإِنَّهُ لَفِسْقٌ وَإِنَّ الشَّيَاطِينَ لَيُوحُونَ إِلَى أَوْلِيَآئِهِمْ لِيُجَادِلُوكُمْ وَإِنْ أَطَعْتُمُوهُمْ إِنَّكُمْ لَمُشْرِكُونَ} [الأنعام/121].
وهذا وقع فيه كثيرٌ من النَّاس مع من قلدوهم؛ لعدم اعتبارهم الدليل إذا خالف المُقلَّد؛ وهو من هذا الشرك) انتهى.
فالتزام شرع الله، وترك شرع ما سواه، هو من مقتضى لا إله إلا الله، والله المستعان.
الفصل الرابع: العبادةُ: معناها، شُمولها
1ـ معنى العبادة
أصل العبادة التذلل والخضوع. .
وفي الشرع: لها تعاريف كثيرة، ومعناها واحد. .

(1/33)

منها: أنَّ العبادة هي طاعة الله بامتثال ما أمرَ الله به على ألسنة رسله.
ومنها: أن العبادة، معناها: التذلُّل لله سبحانه فهي: غايةُ الذّلِّ لله تعالى مع غاية حُبّه، والتعريف الجامع لها هو أن العبادة: اسم جامع لكل ما يحبه الله ويرضاه؛ من الأقوال والأعمال الظاهرة والباطنة.
وهي مُنقسمة على القلب واللسان والجوارح، فالخوف والرجاء، والمحبة والتوكل، والرغبة والرهبة: عبادة قلبية، والتسبيح والتهليل والتكبير، والحمد والشكر باللسان والقلب: عبادة لسانية قلبية.
والصلاة والزكاة والحج والجهاد: عبادة بدنية قلبية، إلى غير ذلك من أنواع العبادة التي تجري على القلب واللسان والجوارح، وهي كثيرة.
والعبادةُ: هي التي خلق الله الخلق من أجلها، قال تعالى: {وَمَا خَلَقْتُ الْجِنَّ وَالإِنسَ إِلا لِيَعْبُدُونِ * مَا أُرِيدُ مِنْهُم مِّن رِّزْقٍ وَمَا أُرِيدُ أَن يُطْعِمُونِ * إِنَّ اللَّهَ هُوَ الرَّزَّاقُ ذُو الْقُوَّةِ الْمَتِينُ} [الذاريات/56 - 58].
فأخبر سبحانه أن الحكمة من خلق الجن والإنس: هي قيامهم بعبادة الله، والله غنيٌّ عن عبادتهم، وإنما هم المحتاجون إليها لفقرهم إلى الله تعالى، فيعبدونه على وفق شريعته، فمن أبى أن يعبد الله؛ فهو مستكبر. ومن عبده وعبد معه غيره؛ فهو مشرك. ومن عبده وحده بغير ما شرع؛ فهو مبتدع. ومن عبده وحده بما شرع فهو المؤمن الموحِّد.
2 ـ أنواع العبادة وشمولها

(1/34)

العبادة لها أنواع كثيرة؛ فهي تشمل كل أنواع الطاعات الظاهرة على اللسان والجوارح، والصادرة عن القلب؛ كالذكر والتسبيح والتهليل وتلاوة القرآن، والصلاة والزكاة والصيام، والحج، والجهاد والأمر بالمعروف والنهي عن المنكر، والإحسان إلى الأقارب واليتامى والمساكين وابن السبيل، وكذلك حب الله ورسوله، وخشية الله والإنابة إليه، وإخلاص الدين له، والصبر لحكمه والرضا بقضائه، والتوكل عليه، والرجاء لرحمته، والخوف من عذابه، فهي شاملة لكل تصرفات المؤمن؛ إذا نوى بها القربة أو ما يعين عليها. حتى العادات، إذا قصد بها التقوِّي على الطاعات، كالنوم والأكل والشرب، والبيع والشراء وطلب الرزق والنكاح، فإن هذه العادات مع النية الصالحة تصيرُ عبادات؛ يثاب عليها، وليست العبادة قاصرة على الشعائر المعروفة.
الفصل الخامس: في بيانِ مفاهيمَ خاطئةٍ في تحديد العبادة
العبادات توقيفية
بمعنى: أنه لا يشرع شيء منها إلا بدليل من الكتاب والسنة، وما لم يشرع يعتبر بدعة مردودة، كما قال النبي صلى الله عليه وسلم: (من عمل عملًا ليس عليه أمرنا فهو رد) [متفق عليه] أي مردود عليه عمله، لا يقبل منه، بل يأثم عليه؛ لأنه معصية وليس طاعة، ثم إن المنهج السليم في أداء العبادات المشروعة هو: الاعتدال بين التساهل والتكاسل؛ وبين التشدد والغلو. قال تعالى لنبيه صلى الله عليه وسلم: {فَاسْتَقِمْ كَمَا أُمِرْتَ وَمَن تَابَ مَعَكَ وَلاَ تَطْغَوْا} [هود/112].

(1/35)

فهذه الآية الكريمة فيها رسم لخطة المنهج السليم في فعل العبادات، وذلك بالاستقامة في فعلها على الطريق المعتدل؛ الذي ليس فيه إفراط ولا تفريط؛ حسب الشرع (كما أمرت) ثم أكد ذلك بقوله: (ولا تطغوا) والطغيان: مجاوزة الحد بالتشدد والتنطع، وهو الغلو. ولما علم صلى الله عليه وسلم بأن ثلاثة من أصحابه تقالوا في أعمالهم، حيث قال أحدهم: أنا أصوم ولا أفطر، وقال الآخر: أنا أصلي ولا أرقد، وقال الثالث: أنا لا أتزوج النساء. قال صلى الله عليه وسلم: (أما أنا فأصوم وأفطر وأتزوج النساء، فمن رغب عن سُنَّتي فليس مني) [الحديث متفق عليه].
وهناك الآن فئتان من الناس على طرفي نقيض في أمر العبادة.
الفئة الأولى: قصَّرت في مفهوم العبادة وتساهلت في أدائها حتى عطلت كثيرًا من أنواعها، وقصرتها على أعمال محدودة، وشعائر قليلة تؤدى في المسجد فقط، ولا مجال للعبادة في البيت، ولا في المكتب، ولا في المتجر، ولا في الشارع، ولا في المعاملات، وفي السياسة، ولا الحكم في المنازعات، ولا غير ذلك من شئون الحياة.
نعم للمسجد فضلٌ، ويجب أن تؤدى فيه الصلوات الخمس، ولكن العبادة تشمل كل حياة المسلم؛ داخل المسجد وخارجه.
والفئة الثانية: تشددت في تطبيق العبادات إلى حد التطرف، فرفعت المستحبات إلى مرتبة الواجبات، وحرَّمت بعض المباحات، وحكمت بالتضليل أو التخطئة على من خالف منهجها، وخطَّأ مفاهيمها. وخير الهدي هدي محمد صلى الله عليه وسلم، وشر الأمور محدثاتها.
الفصل السادس: في بيان ركائز العبودية الصحيحة
إن العبادة ترتكز على ثلاثة ركائز هي: الحبُّ والخوفُ والرجاء.
فالحب مع الذّل، والخوف مع الرجاء، لابد في العبادة من اجتماع هذه الأمور، قال تعالى في وصف عباده المؤمنين: {يُحِبُّهُمْ وَيُحِبُّونَهُ} [المائدة/54]، وقال تعالى: {وَالَّذِينَ آمَنُوا أَشَدُّ حُبًّا لِّلَّهِ} [البقرة/165].

(1/36)

وقال في وصف رُسُله وأنبيائه: {إِنَّهُمْ كَانُوا يُسَارِعُونَ فِي الْخَيْرَاتِ وَيَدْعُونَنَا رَغَبًا وَرَهَبًا وَكَانُوا لَنَا خَاشِعِينَ} [الأنبياء/90].
وقال بعض السلف: من عبد الله بالحب وحده فهو زنديق، ومن عبده بالرجاء وحده فهو مرجئ، ومن عبده بالخوف وحده فهو حروري javascript:opencomment(' أي: من الخوارج ... ')، ومن عبده بالحب والخوف والرجاء فهو مؤمن مُوحِّد. ذكر هذا شيخُ الإسلام في رسالة (العبودية) وقال أيضًا: (فدين الله: عبادته وطاعته والخضوع له، والعبادة أصل معناها: الذل. يقال: طريقٌ مُعبَّدٌ، إذا كان مُذللًا قد وطئته الأقدام. لكن العبادة المأمور بها تتضمن معنى الذل، ومعنى الحب، فهي تتضمن غاية الذل لله تعالى، بغاية الحب له، ومن خضَعَ لإنسان مع بغضه له لا يكون عابدًا له، ولو أحبّ شيئًا ولم يخضع له لم يكن عابدًا له، كما يُحبُّ الرجل ولده وصديقه، ولهذا لا يكفي أحدهما في عبادة الله تعالى، بل يجب أن يكون الله أحب إلى العبد من كل شيء، وأن يكون الله أعظم عنده من كل شيء، بل لا يستحق المحبة والخضوع التام إلا الله. . .) انتهى javascript:opencomment(' انظر: مجموعة التوحيد النجدية ص549 ... ').
هذه ركائز العبودية التي تدور عليها، قال العلامة ابن القيم في النونية:
وعبادةُ الرحمن غايةُ حُبِّه ** مع ذُلِّ عابده هُما قطبان
وعليهما فَلكُ العبادة دائرٌ ** ما دار حتى قامتِ القُطبان
ومَدارهُ بالأمر أمرِ رَسوله ** لا بالهوى والنفسِ والشيطانِ
شبَّه - رحمَهُ الله - دورانَ العبادة على المحبة والذل للمحبوب، وهو الله جل وعلا؛ بدوران الفلك على قطبيه، وذكر أن دوران فلك العبادة بأمر الرسول صلى الله عليه وسلم وما شرعه، لا بالهوى، وما تأمر به النفس والشيطان، فليس ذلك من العبادة. فما شرعه الرسول صلى الله عليه وسلم هو الذي يدير فلك العبادة، ولا تُديره البدع والخرافات والأهواء وتقليد الآباء.

(1/37)

3 ـ توحيد الأسماء والصفات
ويتضمن ما يلي:
أولًا: الأدلَّةُ من الكتاب والسنة والعقل على ثبوت الأسماء والصفات.
ثانيًا: منهج أهل السُّنَّة والجماعة في أسماء الله وصفاته.
ثالثًا: الردُّ على من أنكر الأسماء والصفات، أو أنكر شيئًا منها.
أولًا: الأدلة من الكتاب والسنة والعقل على ثبوت الأسماء والصفات
أ ـ الأدلة من الكتاب والسنة
سبق أن ذكرنا أن التوحيد ينقسم إلى ثلاثة أقسام: توحيدُ الرُّبوبية، وتوحيد الألوهية، وتوحيد الأسماء والصفات، وذكرنا جملة من الأدلة على النوعين الأولين: توحيد الربوبية، وتوحيد الألوهية. والآن نذكر الأدلة على النوع الثالث: وهو توحيد الأسماء والصفات.
فإليك شيئًا من أدلة الكتاب والسنة: فمن أدلة الكتاب قوله تعالى: {وَلِلَّهِ الأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا وَذَرُوا الَّذِينَ يُلْحِدُونَ فِي أَسْمَآئِهِ سَيُجْزَوْنَ مَا كَانُوا يَعْمَلُونَ} [الأعراف/180].
أثبت الله سبحانه في هذه الآية لنفسه الأسماء، وأخبر أنها حُسنى. وأمر بدعائه؛ بأن يُقال: يا الله، يا رحمن، يا رحيم، يا حي يا قيوم، يا رب العالمين. وتوعّد الذين يُلحدون في أسمائه؛ بمعنى أنهم يميلون بها عن الحق؛ إما بنفيها عن الله، أو تأويلها بغير معناها الصحيح، أو غير ذلك من أنواع الإلحاد. توعدهم بأنه سيُجازيهم بعملهم السيئ.

(1/38)

وقال تعالى: {اللَّهُ لا إِلَهَ إِلا هُوَ لَهُ الأَسْمَاء الْحُسْنَى} [طه/8]، {هُوَ اللَّهُ الَّذِي لا إِلَهَ إِلا هُوَ عَالِمُ الْغَيْبِ وَالشَّهَادَةِ هُوَ الرَّحْمَنُ الرَّحِيمُ * هُوَ اللَّهُ الَّذِي لا إِلَهَ إِلَّا هُوَ الْمَلِكُ الْقُدُّوسُ السَّلامُ الْمُؤْمِنُ الْمُهَيْمِنُ الْعَزِيزُ الْجَبَّارُ الْمُتَكَبِّرُ سُبْحَانَ اللَّهِ عَمَّا يُشْرِكُونَ * هُوَ اللَّهُ الْخَالِقُ الْبَارِئُ الْمُصَوِّرُ لَهُ الأَسْمَاءُ الْحُسْنَى يُسَبِّحُ لَهُ مَا فِي السَّمَاوَاتِ وَالأَرْضِ وَهُوَ الْعَزِيزُ الْحَكِيمُ} [الحشر/22 - 24].
فدلّت هذه الآيات على إثبات الأسماء لله.

(1/39)

2 ـ ومن الأدلة على ثبوت أسماء الله من سنة الرسول صلى الله عليه وسلم: ما رواه أبو هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: (إن لله تسعةً وتسعين اسمًا، مائة إلا واحدًا، من أحصاها دخل الجنة) [متفق عليه]. وليست أسماءُ الله منحصرة في هذا العدد، بدليل ما رواه عبد الله بن مسعود رضي الله عنه أن النبيَّ صلى الله عليه وسلم قال: (أسألُكَ بِكُلِّ اسمٍ هو لَكَ، سمَّيتَ به نفسك، أو أنزلتَهُ في كتابكَ، أو علَّمتهُ أحدًا من خلقك، أو استأثرت به في علم الغيب عندك، أن تجعل القرآن العظيم ربيع قلبي) الحديث [رواه أحمد في المسند وصححه ابن حبان - وقد دلّ على عدم حصر أسماء الله في تسعة وتسعين. فيكون المراد بالحديث - والله أعلم - أن من تعلم هذه الأسماء التسعة والتسعين ودعا الله بها وعبده بها دخل الجنة ويكون ذلك خاصية لها]. وكل اسم من أسماء الله، فإنه يتضمن صفة من صفاته؛ فالعليمُ يدل على العلم، والحكيم يدل على الحكمة، والسَّميعُ البصير يدلان على السمع والبصر، وهكذا كلُّ اسم يدل على صفة من صفات الله تعالى، وقال تعالى: {قُلْ هُوَ اللَّهُ أَحَدٌ * اللَّهُ الصَّمَدُ * لَمْ يَلِدْ وَلَمْ يُولَدْ * وَلَمْ يَكُن لَّهُ كُفُوًا أَحَدٌ} [سورة الإخلاص].

(1/40)

عن أنس رضي الله عنه قال: كانَ رجلٌ من الأنصار يؤمهم في مسجد قُباء، فكان كلما افتتح سورة يقرأ بها لهم في الصلاة مما يقرأ به؛ افتتح بـ (قل هو الله أحد)، حتى يفرغ منها، ثم كان يقرأ سورة أخرى معها، وكان يصنعُ ذلك في كل ركعة، فكلَّمهُ أصحابهُ فقالوا: إنك تفتتح بهذه السورة، ثم لا ترى أنها تجزئك حتى تقرأ بالأخرى! فإما أن تقرأ بها، وإما أن تدعها وتقرأ بأخرى، فقال: ما أنا بتاركها، إن أحببتم أن أؤمكم بذلك فعلتُ، وإن كرهتم تركتكم، وكانوا يرون أنه من أفضلهم، وكرهوا أن يؤمهم غيره، فلما أتاهم النبي صلى الله عليه وسلم أخبروه الخبر. فقال: (يا فُلانُ، ما يمنعُك أن تفعلَ ما يأمرك به أصحابُك؟ وما حملَكَ على لُزوم هذه السُّورة في كل ركعة)؟ قال: إنِّي أُحبُّها، قال: (حبُّكَ إياها أدخَلَكَ الجنَّة) [رواه البخاري في صحيحه].
وعن عائشة ـ رضي الله عنها ـ أن النبي صلى الله عليه وسلم بعثَ رجلًا على سرية وكان يقرأ لأصحابه في صلاتهم، فيختمُ بـ (قل هو الله أحد)، فلما رجعوا ذكروا ذلك للنبي صلى الله عليه وسلم فقال: (سلوه: لأي شيء يفعلُ ذلك)؟ فسألوه، فقال: لأنها صفةُ الرحمن، وأنا أحب أن أقرأ بها، فقال النبيُّ صلى الله عليه وسلم: (أخبروه أن الله تعالى يحبه) [رواه البخاري في صحيحه]. يعني أنها اشتملت على صفاتِ الرَّحمن.
وقد أخبر سبحانه أنَّ له وجهًا، فقال: {وَيَبْقَى وَجْهُ رَبِّكَ ذُو الْجَلالِ وَالإِكْرَامِ} [الرحمن/27].
وأن له يدين، فقال: {لِمَا خَلَقْتُ بِيَدَيَّ} [ص/75]، {بَلْ يَدَاهُ مَبْسُوطَتَانِ} [المائدة/64].
وأنه يرضى ويحب ويغضب ويسخط، إلى غير ذلك مما وصف الله به نفسه، أو وصفه به رسوله صلى الله عليه وسلم.
ب ـ وأما الدليل العقلي
على ثبوت الأسماء والصفات التي دلَّ عليها الشرع فهو أن يُقال:

(1/41)

1 - هذه المخلوقات العظيمة على تنوعها، واختلافها، وانتظامها في أداء مصالحها، وسيرها في خططها المرسومة لها، تدل على عظمة الله وقُدرته، وعلمه وحكمته، وإرادته ومشيئته.
2 - الإنعام والإحسان، وكشف الضر، وتفريج الكربات؛ هذه الأشياء تدلّ على الرحمة والكرم والجود.
3 - والعقاب والانتقام من العصاة؛ يدلان على غضب الله عليهم وكراهيته لهم.
4 - وإكرامُ الطائعين وإثابتهم؛ يدلان على رضان الله عنهم ومحبته لهم.
ثانيًا: منهجُ أهل السّنَّة والجماعة في أسماء الله وصفاته
منهج أهل السُّنَّةِ والجماعة؛ من السلف الصالح وأتباعهم: إثباتُ أسماءِ الله وصفاته، كما وردت في الكتاب والسنة، وينبني منهجهم على القواعد التالية:
1 - أنهم يُثبتون أسماء الله وصفاته؛ كما وردت في الكتاب والسنة على ظاهرها، وما تدل عليه ألفاظها من المعاني، ولا يؤولونها عن ظاهرها، ولا يُحرفون ألفاظها ودلالتها عن مواضعها.
2 - يَنفونَ عنها مشابهة صفات المخلوقين، كما قال تعالى: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ البَصِيرُ} [الشورى/11].
3 - لا يتجاوزون ما ورد في الكتاب والسنة؛ في إثبات أسماء الله وصفاته، فما أثبته الله ورسوله من ذلك أثبتوه، وما نفاهُ الله ورسولُه نفوه، وما سَكتَ عنه الله ورسوله سكَتُوا عنه.
4 - يعتقدون أنَّ نصوصَ الأسماءِ والصفات من المحكم الذي يُفهم معناه ويُفسَّر، وليست من المتشابه؛ فلا يُفَوِّضون معناها، كما يَنسبُ ذلك إليهم مَن كَذَبَ عليهم، أو لم يعرف منهجهم من بعض المؤلفين والكتاب المعاصرين.
5 - يُفوّضونَ كيفية الصفات إلى الله تعالى، ولا يبحثون عنها.
ثالثًا: الرّدُّ على من أنكَرَ الأسماءَ والصّفاتِ، أو أنكر بعضها
الذين يُنكرون الأسماءَ والصفاتِ ثلاثة أصناف:
1 - الجهمية: وهم أتباع الجهمِ بن صفوان، وهؤلاء يُنكرون الأسماء والصفات جميعًا.

(1/42)

2 - المعتزلة: وهم أتباعُ واصل بن عطاء؛ الذي اعتزل مجلس الحسن البصري، وهؤلاء يُثبتون الأسماءَ على أنها ألفاظ مُجرَّدة عن المعاني، وينفون الصفات كلها.
3 - الأشاعرة javascript:opencomment(' هم أتباع مذهب أبي الحسن الأشعري - قبل رجوعه إلى مذهب أهل السنة - ولم يرجعوا عما رجع عنه، فانتسابهم إليه غير صحيح ... ') والماتوريدية javascript:opencomment(' هم أتباع أبي منصور الماتوريدي ... ') ومن تبعهم، وهؤلاء يثبتون الأسماءَ وبعضَ الصِّفات، وينفون بعضها، والشُّبهة التي بنوا عليها جميعًا مذاهبهم: هي الفرارُ من تشبيه الله بخلقه بزعمهم؛ لأن المخلوقين يُسَمَّون ببعضِ تلك الأسماء، ويوصفون بتلك الصفات، فيلزمُ من الاشتراك في لفظ الاسم والصفة ومعناهما: الاشتراك في حقيقتهما، وهذا يَلزمُ منه تشبيه المخلوق بالخالق في نظرهم، والتزموا حيال ذلك أحد أمرين:
أ ـ إما تأويلُ نصوص الأسماء والصفات عن ظاهرها، كتأويل الوجه بالذات، واليد بالنعمة.
ب ـ وإما تفويض معاني هذه النصوص إلى الله، فيقولون: الله أعلم بمراده منها؛ مع اعتقادهم أنها ليست على ظاهرها.
وأول من عُرفَ عنه إنكار الأسماء والصفات: بعضُ مشركي العرب، الذين أنزل الله فيهم قوله تعالى: {كَذَلِكَ أَرْسَلْنَاكَ فِي أُمَّةٍ قَدْ خَلَتْ مِن قَبْلِهَا أُمَمٌ لِّتَتْلُوَ عَلَيْهِمُ الَّذِيَ أَوْحَيْنَا إِلَيْكَ وَهُمْ يَكْفُرُونَ بِالرَّحْمَنِ} [الرعد/30].
وسببُ نزول هذه الآية: أنَّ قريشًا لما سمعت رسولَ الله صلى الله عليه وسلم يذكر الرحمن؛ أنكروا ذلك، فأنزل الله فيهم: {وَهُمْ يَكْفُرُونَ بِالرَّحْمَنِ}. وذكر ابن جرير أن ذلك كان في صلح الحديبية؛ حين كتب الكاتبُ في قضية الصلح الذي جرى بينهم وبين رسول الله صلى الله عليه وسلم: " بسم الله الرحمن الرحيم " فقالت قريش: أما الرحمن فلا نَعرفهُ.

(1/43)

وروى ابنُ جرير أيضًا عن ابن عباس: كان رسول الله صلى الله عليه وسلم يدعو ساجدًا يقول: " يا رحمن يا رحيم " فقال المشركون: هذا يَزعمُ أنه يدعو واحدًا، وهو يدعو مثنى. فأنزل الله: {قُلِ ادْعُوا اللَّهَ أَوِ ادْعُوا الرَّحْمَنَ أَيًّا مَّا تَدْعُوا فَلَهُ الأَسْمَاءُ الْحُسْنَى} [الإسراء/110].
وقال تعالى في سورة الفرقان: {وَإِذَا قِيلَ لَهُمُ اسْجُدُوا لِلرَّحْمَنِ قَالُوا وَمَا الرَّحْمَنُ} [الفرقان/60].
فهؤلاء المشركون هُم سلف الجهمية، والمعتزلة والأشاعرة، وكل من نفى عن الله ما أثبتَهُ لنفسه، أو أثبته له رسوله صلى الله عليه وسلم من أسماء الله وصفاته. وبئسَ السلف لبئس الخلف.
والرد عليهم من وجوه:
الوجه الأول:
أن الله سبحانه وتعالى أثبتَ لنفسه الأسماءَ والصفاتِ، وأثبتها له رسوله صلى الله عليه وسلم، فنفيُها عن الله أو نفي بعضِها: نفيٌ لما أثبته الله ورسوله، وهذا محادة لله ورسوله.
الوجه الثاني:

(1/44)

أنه لا يلزم من وجود هذه الصفات في المخلوقين، أو من تسمِّي بعض المخلوقين بشيء من تلك الأسماء المشابهة بين الله وخلقه، فإن لله سبحانه أسماءً وصفات تخصه، وللمخلوقين أسماء وصفات تخصهم، فكما أن لله سبحانه وتعالى ذاتًا لا تشبه ذوات المخلوقين، فله أسماء وصفات لا تشبه أسماءَ المخلوقين وصفاتهم، والاشتراك في الاسم والمعنى العام لا يوجب الاشتراك في الحقيقة، فقد سمَّى الله نفسَهُ عليمًا، حليمًا، وسمَّى بعض عباده عليمًا، فقال: {وَبَشَّرُوهُ بِغُلامٍ عَلِيمٍ} [الذاريات/28] يعني إسحاق، وسمى آخر حليمًا، فقال: {فَبَشَّرْنَاهُ بِغُلامٍ حَلِيمٍ} [الصافات/101] يعني إسماعيل، وليسَ العليم كالعليم، ولا الحليم كالحليم، وسمَّى نفسه فقال: {إِنَّ اللَّهَ كَانَ سَمِيعًا بَصِيرًا} [النساء/58] وسمَّى بعض عباده سميعًا بصيرًا، فقال: {إِنَّا خَلَقْنَا الإِنسَانَ مِن نُّطْفَةٍ أَمْشَاجٍ نَّبْتَلِيهِ فَجَعَلْنَاهُ سَمِيعًا بَصِيرًا} [الإنسان/2]، وليس السميعُ كالسَّميع ولا البصيرُ كالبصير.
وسمَّى نفسه بالرؤوف الرحيم فقال: {إِنَّ اللَّهَ بِالنَّاسِ لَرَؤُوفٌ رَّحِيمٌ} [الحج/65]، وسمَّى بعضَ عباده رؤوفًا رحيمًا، فقال: {لَقَدْ جَاءَكُمْ رَسُولٌ مِّنْ أَنفُسِكُمْ عَزِيزٌ عَلَيْهِ مَا عَنِتُّمْ حَرِيصٌ عَلَيْكُم بِالْمُؤْمِنِينَ رَؤُوفٌ رَّحِيمٌ} [التوبة/128]، وليس الرؤوف كالرؤوف، ولا الرحيمُ كالرَّحيم.

(1/45)

وكذلك وصف نفسَهُ بصفاتٍ، ووصَفَ عباده بنظير ذلك، مثل قوله: {وَلاَ يُحِيطُونَ بِشَيْءٍ مِّنْ عِلْمِهِ} [البقرة/255] فوصف نفسَهُ بالعلم، ووصف عباده بالعلم، فقال: {وَمَا أُوتِيتُم مِّن الْعِلْمِ إِلاَّ قَلِيلًا} [الإسراء/85]، وقال: {وَفَوْقَ كُلِّ ذِي عِلْمٍ عَلِيمٌ} [يوسف/76]، وقال: {وَقَالَ الَّذِينَ أُوتُوا الْعِلْمَ} [القصص/80]، ووصف نفسه بالقوة فقال: {إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ} [الحج/40]، {إِنَّ اللَّهَ هُوَ الرَّزَّاقُ ذُو الْقُوَّةِ الْمَتِينُ} [الذاريات/58]، ووصف عبادهُ بالقوة فقال: {اللَّهُ الَّذِي خَلَقَكُم مِّن ضَعْفٍ ثُمَّ جَعَلَ مِن بَعْدِ ضَعْفٍ قُوَّةً ثُمَّ جَعَلَ مِن بَعْدِ قُوَّةٍ ضَعْفًا وَشَيْبَةً} [الروم/54]، إلى غير ذلك.
ومعلومٌ أن أسماء الله وصفاته تخصه وتليق به، وأسماء المخلوقين تخصهم وتليق بهم، ولا يلزمُ من الاشتراك في الاسم والمعنى الاشتراك في الحقيقة؛ وذلك لعدم التماثل بين المُسَمَّيين والمصوفين، وهذا ظاهر، والحمد لله.
الوجه الثالث:
أنَّ الذي ليس له صفات كمال، لا يصلح أن يكون إلهًا؛ ولهذا قال إبراهيم لأبيه: {لِمَ تَعْبُدُ مَا لا يَسْمَعُ وَلا يُبْصِرُ} [مريم/42].
وقال تعالى في الرد على الذين عبدوا العجل: {أَلَمْ يَرَوْا أَنَّهُ لاَ يُكَلِّمُهُمْ وَلاَ يَهْدِيهِمْ سَبِيلًا} [الأعراف/148].
الوجه الرابع:
أنَّ إثباتَ الصفات كمالٌ، ونفيها نقص، فالذي ليس له صفات، إما معدومٌ وإما ناقص، والله تعالى مُنزّه عن ذلك.
الوجه الخامس:
أنَّ تأويلَ الصّفاتِ عن ظاهرها لا دليلَ عليه، فهو باطلٌ، وتفويض معناها؟ يلزم منه أن الله خاطبنا في القرآن بما لا نفهم معناه؟ وأمرنا بتدبر القرآن كله، فكيفَ يأمرنا بتدبر مالا يُفهم معناه؟

(1/46)

فتبين من هذا أنه لابد من إثبات أسماء الله وصفاته على الوجه اللائق بالله، مع نفي مشابهة المخلوقين، كما قال تعالى: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ البَصِيرُ} [الشورى/11].
فنفى عن نفسه مُماثلة الأشياء، وأثبت له السمع والبصر، فدل على أن إثبات الصفات لا يلزم منه التشبيه، وعلى وجوب إثبات الصفات مع نفي المشابهة، وهذا معنى قول أهل السنة والجماعة في النفي والإثبات في الأسماء والصفات: إثبات بلا تمثيل وتنزيه بلا تعطيل.

الباب الثالث: في بيان الشرك والانحراف في حياة البشرية
ولمحة تاريخية عن الكفر والإلحاد والشرك والنِّفاق
ويتضمّن الفصول التالية:
الفصل الأول: الانحراف في حياة البشرية.
الفصل الثاني: الشرك - تعريفه وأنواعه.
الفصل الثالث: الكفر - تعريفه وأنواعه.
الفصل الرابع: النفاق - تعريفه وأنواعه.
الفصل الخامس: بيان حقيقة كل من: الجاهلية - الفسق - الضلال - الردة: أقسامها، وأحكامها.
الفصل الأول: الانحراف في حياة البشرية
خلق الله الخلق لعبادته، وهيأ لهم ما يعينهم عليها من رزقه، قال تعالى: {وَمَا خَلَقْتُ الْجِنَّ وَالإِنسَ إِلا لِيَعْبُدُونِ * مَا أُرِيدُ مِنْهُم مِّن رِّزْقٍ وَمَا أُرِيدُ أَن يُطْعِمُونِ * إِنَّ اللَّهَ هُوَ الرَّزَّاقُ ذُو الْقُوَّةِ الْمَتِينُ} [الذاريات: 56 - 58].
والنفسُ بفطرتها إذا تركت؛ كانت مقرة لله بالإلهية، مُحبَّةً لله، تعبدُه لا تُشرك به شيئًا، ولكن يفسدها وينحرف بها عن ذلك ما يُزيِّنُ لها شياطين الإنس والجن بما يوحي بعضهم إلى بعض زخرف القول غرورًا، فالتوحيد مركوز في الفطرة، والشرك طارئ ودخيل عليها، قال الله تعالى: {فَأَقِمْ وَجْهَكَ لِلدِّينِ حَنِيفًا فِطْرَةَ اللَّهِ الَّتِي فَطَرَ النَّاسَ عَلَيْهَا لا تَبْدِيلَ لِخَلْقِ اللَّهِ} [الروم/30].

(1/47)

وقال صلى الله عليه وسلم: (كل مولود يُولَدُ على الفطرة فأبواه يُهوِّدانه، أو يُنصِّرانه، أو يُمجِّسانه) [في الصحيحين من حديث أبي هريرة]. فالأصلُ في بني آدم: التوحيد.
والدينُ الإسلام وكان عليه آدم عليه السلام، ومن جاءَ بعدَهُ من ذُرّيته قُرونًا طويلة، قال تعالى: {كَانَ النَّاسُ أُمَّةً وَاحِدَةً فَبَعَثَ اللّهُ النَّبِيِّينَ مُبَشِّرِينَ وَمُنذِرِينَ} [البقرة/213].
وأوَّلُ ما حدثَ الشركُ والانحراف عن العقيدة الصحيحة في قوم نوح، فكانَ عليه السلام أول رسول إلى البشرية بعد حدوث الشرك فيها: {إِنَّا أَوْحَيْنَا إِلَيْكَ كَمَا أَوْحَيْنَا إِلَى نُوحٍ وَالنَّبِيِّينَ مِن بَعْدِهِ} [النساء/163].
قال ابن عباس: كان بين آدم ونوح عليهما السلام عشرةُ قرون؛ كلهم على الإسلام.
قال ابن القيِّم javascript:opencomment(' إغاثة اللهفان (2/ 102) ... '): (وهذا القولُ هو الصواب قطعًا؛ فإنَّ قراءة أُبيّ بنِ كعبٍ - يعني: في آية البقرة -: (فاختلفوا فبعث الله النبيين).
ويشهد لهذه القراءة قوله تعالى في سورة يونس: {وَمَا كَانَ النَّاسُ إِلاَّ أُمَّةً وَاحِدَةً فَاخْتَلَفُوا} [يونس/19].

(1/48)

يريد - رَحمهُ الله - أنَّ بعثةَ النبيين سببُها الاختلاف عما كانوا عليه من الدين الصحيح، كما كانت العربُ بعد ذلك على دين إبراهيمَ عليه السلام؛ حتى جاء عمرو بن لحي الخزاعي فغيّر دينَ إبراهيم، وجلبَ الأصنام إلى أرض العرب، وإلى أرض الحجاز بصفة خاصة، فعُبدت من دون الله، وانتشر الشركُ في هذه البلاد المقدسة، وما جاورها؛ إلى أن بعثَ الله نبيه محمدًا خاتم النبيين صلى الله عليه وسلم فدعا الناس إلى التوحيد، واتّباع ملَّة إبراهيم، وجاهد في الله حق جهاده؛ حتى عادت عقيدة التوحيد وملة إبراهيم، وكسَّر الأصنام وأكمل الله به الدين، وأتم به النعمة على العالمين، وسارت على نهجه القرون المفضَّلَة من صدر هذه الأمة؛ إلى أن فشا الجهل في القرون المتأخرة، ودخلها الدخيلُ من الديانات الأخرى، فعاد الشرك إلى كثير من هذه الأمة؛ بسبب دعاة الضلالة، وبسبب البناء على القبور، متمثلًا بتعظيم الأولياء والصالحين، وادعاء المحبة لهم؛ حتى بنيت الأضرحة على قبورهم، واتخذت أوثانًا تُعبدُ من دون الله، بأنواع القُربات من دعاء واستغاثة، وذبح ونذر لمقامهم. وسَموا هذا الشرك: توسُّلًا بالصالحين، وإظهارًا لمحبتهم، وليس عبادة لهم، بزعمهم، ونسو أن هذا هو قول المشركين الأولين حين يقولون: {مَا نَعْبُدُهُمْ إِلا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} [الزمر/3].
ومع هذا الشرك الذي وقع في البشرية قديمًا وحديثًا، فالأكثرية منهم يؤمنون بتوحيد الربوبية، وإنما يُشركون في العبادة، كما قال تعالى: {وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِاللَّهِ إِلاَّ وَهُم مُّشْرِكُونَ} [يوسف/106].
ولم يجحد وجودَ الرب إلا نزرٌ يسير من البشر، كفرعون والملاحدة الدهريين، والشيوعيين في هذا الزمان، وجحودهم باطنهم، وقرارة نفوسه م، كما قال تعالى: {وَجَحَدُوا بِهَا وَاسْتَيْقَنَتْهَا أَنفُسُهُمْ ظُلْمًا وَعُلُوًّا} [النمل/14].

(1/49)

وعقولهم تعرف أن كل مخلوق لابد له من خالق، وكل موجود لابد له من موجد، وأن نظام هذا الكون المنضبط الدقيق لابد له من مدبر حكيم، قدير عليم، من أنكره فهو إما فاقد لعقله، أو مكابر قد ألغى عقله وسفه نفسه، وهذا لا عِبرةَ به.
الفصل الثاني: الشرك: تعريفه، أنواعه
أ ـ تعريفه
الشرك هو: جعل شريك لله تعالى في ربوبيته وإلهيته.
والغالب الإشراك في الألوهية؛ بأن يدعو مع الله غيره، أو يَصرفَ له شيئًا من أنواع العبادة، كالذبح والنذر، والخوف والرجاء والمحبة. والشركُ أعظمُ الذنوب؛ وذلك لأمور:
1 ـ لأنه تشبيه للمخلوق بالخالق في خصائص الإلهية، فمن أشرك مع الله أحدًا فقد شبهه به، وهذا أعظم الظلم، قال تعالى: {إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ} [لقمان/13].
والظلم هو: وضع الشيء في غير موضعه، فمن عبد غير الله؛ فقد وضع العبادة في غير موضعها، وصرفها لغير مستحقها، وذلك أعظم الظلم.
2 ـ أن الله أخبر أنه لا يغفره لمن لم يتب منه، قال تعالى: {إِنَّ اللَّهَ لاَ يَغْفِرُ أَن يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَن يَشَاء} [النساء/48].
3 ـ أن الله أخبر أنه حرَّم الجنة على المشرك، وأنه خالد مخلد في نار جهنم، قال تعالى: {إِنَّهُ مَن يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيهِ الْجَنَّةَ وَمَاوَاهُ النَّارُ وَمَا لِلظَّالِمِينَ مِنْ أَنصَارٍ} [المائدة/72].
4 ـ أنَّ الشركَ يُحبطُ جميعَ الأعمال، قال تعالى: {وَلَوْ أَشْرَكُوا لَحَبِطَ عَنْهُم مَّا كَانُوا يَعْمَلُونَ} [الأنعام/88].
وقال تعالى: {وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنَ الْخَاسِرِينَ} [الزمر/65].
5 ـ أنَّ المشرك حلالُ الدم والمال، قال تعالى: {فَاقْتُلُوا الْمُشْرِكِينَ حَيْثُ وَجَدتُّمُوهُمْ وَخُذُوهُمْ وَاحْصُرُوهُمْ وَاقْعُدُوا لَهُمْ كُلَّ مَرْصَدٍ} [التوبة/5].

(1/50)

وقال النبي صلى الله عليه وسلم: (أمرتُ أن أقاتلَ حتى يقولوا: لا إله إلا الله، فإذا قالوها عصموا مني دماءهم وأموالهم إلا بحقها) [رواه البخاري ومسلم].
6 ـ أنَّ الشركَ أكبرُ الكبائر، قال صلى الله عليه وسلم: (ألا أنبئكم بأكبر الكبائر) قلنا: بلى يا رسول الله، قال: (الإشراك بالله، وعقوق الوالدين. . .) الحديث [رواه البخاري ومسلم].
قال العلامة ابن القيم: javascript:opencomment(' الجواب الكافي ص109 ... ') (أخبر سُبحانه أن القصد بالخلق والأمر: أن يُعرفَ بأسمائه وصفاته، ويُعبدَ وحده لا يُشرك به، وأن يقوم الناس بالقسط، وهو العدل الذي قامت به السماوات والأرض، كما قال تعالى: {لَقَدْ أَرْسَلْنَا رُسُلَنَا بِالْبَيِّنَاتِ وَأَنزَلْنَا مَعَهُمُ الْكِتَابَ وَالْمِيزَانَ لِيَقُومَ النَّاسُ بِالْقِسْطِ} [الحديد/25].
فأخبر سبحانه أنه أرسل رسله، وأنزلَ كُتبه؛ ليقوم الناس بالقسط، وهو العدل، ومن أعظم القسط: التوحيد، وهو رأس العدل وقوامه؛ وإن الشرك ظلم كما قال تعالى: {إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ} [لقمان/13].
فالشرك أظلم الظلم، والتوحيد أعدل العدل؛ فما كان أشد منافاةً لهذا المقصود فهو أكبر الكبائر).
إلى أن قال: (فلما كان الشرك منافيًا بالذات لهذا المقصود؛ كان أكبر الكبائر على الإطلاق، وحرم الله الجنة على كل مشرك، وأباح دمه وماله وأهله لأهل التوحيد، وأن يتخذوهم عبيدًا لهم لما تركوا القيام بعبوديته، وأبى الله سبحانه أن يقبل لمشرك عملًا، أو يقبلَ فيه شفاعة، أو يَستجيب له في الآخرة دعوة، أو يقبل له فيها رجاء؛ فإن المشرك أجهل الجاهلين بالله، حيث جعل له من خلقه ندًّا، وذلك غاية الجهل به، كما أنه غاية الظلم منه، وإن كان المشرك في الواقع لما يظلم ربَّه، وإنَّما ظلَمَ نفسه) انتهى.

(1/51)

7 ـ أنَّ الشركَ تنقص وعيب نزه الرب سبحانه نفسه عنهما، فمن أشرك بالله فقد أثبت لله ما نزه نفسه عنه، وهذا غاية المحادَّةِ لله تعالى، وغاية المعاندة والمشاقَّة لله.
ب ـ أنواع الشرك
الشرك نوعان:
النوع الأول: شرك أكبر يُخرج من الملة، ويخلَّدُ صاحبُهُ في النار، إذا مات ولم يتب منه، وهو صرفُ شيء من أنواع العبادة لغير الله، كدعاء غير الله، والتقرب بالذبائح والنذور لغير الله من القبور والجن والشياطين، والخوف من الموتى أو الجن أو الشياطين أن يضروه أو يُمرضوه، ورجاء غير الله فيما لا يقدر عليه إلا الله من قضاء الحاجات، وتفريج الكُربات، مما يُمارسُ الآن حولَ الأضرحة المبنية على قبور الأولياء والصالحين، قال تعالى: {وَيَعْبُدُونَ مِن دُونِ اللَّهِ مَا لاَ يَضُرُّهُمْ وَلاَ يَنفَعُهُمْ وَيَقُولُونَ هَؤُلاءِ شُفَعَاؤُنَا عِندَ اللَّهِ قُلْ أَتُنَبِّئُونَ اللَّهَ بِمَا لاَ يَعْلَمُ فِي السَّمَاوَاتِ وَلاَ فِي الأَرْضِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ} [يونس/18].
والنوع الثاني: شرك أصغر لا يخرج من الملة؛ لكنه ينقص التوحيد، وهو وسيلة إلى الشرك الأكبر، وهو قسمان:
القسم الأول: شرك ظاهر على اللسان والجوارح وهو: ألفاظ وأفعال، فالألفاظ كالحلف بغير الله، قال صلى الله عليه وسلم: (من حلف بغير الله فقد كفر أو أشرك) [رواه الترمذي وحسنه وصححه الحاكم]. وقول: ما شاء الله وشئت، قال صلى الله عليه وسلم: لما قال له رجل: ما شاء الله وشئت، فقال: (أجعلتني لله نِدًّا؟! قُلْ: ما شاءَ الله وحده) [رواه النسائي]. وقول: لولا الله وفلان، والصوابُ أن يُقالَ: ما شاءَ الله ثُمَّ شاء فلان؛ ولولا الله ثمَّ فلان، لأن (ثم) تفيدُ الترتيب مع التراخي، وتجعلُ مشيئة العبد تابعة لمشيئة الله، كما قال تعالى: {وَمَا تَشَاؤُونَ إِلَّا أَن يَشَاءَ اللَّهُ رَبُّ الْعَالَمِينَ} [التكوير/29].

(1/52)

وأما الواو: فهي لمطلق الجمع والاشتراك، لا تقتضي ترتيبًا ولا تعقيبًا؛ ومثلُه قول: ما لي إلا الله وأنت، و: هذا من بركات الله وبركاتك.
وأما الأفعال: فمثل لبس الحلقة والخيط لرفع البلاء أو دفعه، ومثل تعليق التمائم خوفًا من العين وغيرها؛ إذا اعتقد أن هذه أسباب لرفع البلاء أو دفعه، فهذا شرك أصغر؛ لأن الله لم يجعل هذه أسبابًا، أما إن اعتقد أنها تدفع أو ترفع البلاء بنفسها؛ فهذا شرك أكبر لأنه تَعلَّق بغير الله.
القسم الثاني من الشرك الأصغر: شرك خفي وهو الشرك في الإرادات والنيات، كالرياء والسمعة، كأن يعمل عملًا مما يتقرب به إلى الله؛ يريد به ثناء الناس عليه، كأنه يُحسن صلاته، أو يتصدق؛ لأجل أن يُمدح ويُثنى عليه، أو يتلفظ بالذكر ويحسن صوته بالتلاوة لأجل أن يسمعه الناس، فيُثنوا عليه ويمدحوه. والرياء إذا خالط العمل أبطله، قال الله تعالى: {فَمَن كَانَ يَرْجُو لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلًا صَالِحًا وَلا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَدًا} [الكهف/110].
وقال النبي صلى الله عليه وسلم: (أخوفُ ما أخافُ عليكم الشرك الأصغر) قالوا: يا رسول الله، وما الشرك الأصغر؟ قال: " الرياء " [رواه أحمد والطبراني والبغوي في شرح السنة].
ومنه: العملُ لأجل الطمع الدنيوي، كمن يحج أو يؤذن أو يؤم الناس لأجل المال، أو يتعلم العلم الشرعي، أو يجاهد لأجل المال. قال النبي صلى الله عليه وسلم: (تَعِسَ عبدُ الدينار، وتَعِسَ عبد الدرهم، تعس عبد الخميصة، تعس عبد الخميلة، إن أُعطي رضي، وإن لم يُعطَ سخط) [رواه البخاري].

(1/53)

قال الإمام ابنُ القيم رحمه الله: (وأما الشرك في الإرادات والنيات، فذلك البحر الذي لا ساحل له، وقلَّ من ينجو منه. فمن أراد بعمله غير وجه الله، ونوى شيئًا غير التقرب إليه وطلب الجزاء منه؛ فقد أشرك في نيته وإرادته، والإخلاص: أن يُخلصَ لله في أفعاله وأقواله، وإرادته ونيته. وهذه هي الحنيفية ملة إبراهيم التي أمر الله بها عباده كلهم، ولا يُقبلُ من أحد غيرها، وهي حقيقة الإسلام، كما قال تعالى: {وَمَن يَبْتَغِ غَيْرَ الإِسْلاَمِ دِينًا فَلَن يُقْبَلَ مِنْهُ وَهُوَ فِي الآخِرَةِ مِنَ الْخَاسِرِينَ} [آل عمران/85].
وهي ملَّةُ إبراهيمَ - عليه السلام - التي من رغب عنها فهو من أسفَهِ السُّفهاء) javascript:opencomment(' الجواب الكافي ص115 ... ') انتهى.
يتلخَّصُ مما مرّ أن هناك فروقًا بين الشرك الأكبر والأصغر، وهي:
1 - الشرك الأكبر: يُخرج من الملة، والشرك الأصغر لا يُخرج من الملة، لكنه ينقص التوحيد.
2 - الشرك الأكبرُ يخلَّدُ صاحبه في النار، والشرك الأصغر لا يُخلَّد صاحبُه فيها إن دَخَلها.
3 - الشركُ الأكبرُ يحبطُ جميعَ الأعمال، والشركُ الأصغرُ لا يُحبِطُ جميع الأعمال، وإنما يُحبِطُ الرياءُ والعملُ لأجل الدنيا العملَ الذي خالطاه فقط.
4 - الشرك الأكبر يبيح الدم والمال، والشرك الأصغر لا يبيحهما.
الفصل الثالث: الكفر: تعريفه - أنواعه
أ ـ تعريفه
الكفر في اللغة: التغطية والستر، والكفر شرعًا: ضد الإيمان، فإنَّ الكُفرَ: عدم الإيمان بالله ورسله، سواءً كان معه تكذيب، أو لم يكن معه تكذيب، بل مجرد شك وريب أو إعراض أو حسد، أو كبر أو اتباع لبعض الأهواء الصادة عن اتباع الرسالة. وإن كان المكذب أعظم كفرًا، وكذلك الجاحدُ والمكذِّب حسدًا؛ مع استيقان صدق الرسل javascript:opencomment(' مجموع الفتاوى لشيخ الإسلام ابن تيمية (12/ 335) ... ').
ب ـ أنواعه

(1/54)

الكفر نوعان: النوع الأول: كفر أكبر يخرج من الملة، وهو خمسة أقسام:
القسم الأول: كُفرُ التَّكذيب، والدَّليلُ: قوله تعالى: {وَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللَّهِ كَذِبًا أَوْ كَذَّبَ بِالْحَقِّ لَمَّا جَاءَهُ أَلَيْسَ فِي جَهَنَّمَ مَثْوًى لِّلْكَافِرِينَ} [العنكبوت/68].
القسم الثاني: كفر الإباء والاستكبار مع التصديق، والدليل قوله تعالى: {وَإِذْ قُلْنَا لِلْمَلاَئِكَةِ اسْجُدُوا لآدَمَ فَسَجَدُوا إِلاَّ إِبْلِيسَ أَبَى وَاسْتَكْبَرَ وَكَانَ مِنَ الْكَافِرِينَ} [البقرة/34].
القسم الثالث: كفرُ الشّكِّ، وهو كفر الظّنّ، والدليل قوله تعالى: {وَدَخَلَ جَنَّتَهُ وَهُوَ ظَالِمٌ لِّنَفْسِهِ قَالَ مَا أَظُنُّ أَن تَبِيدَ هَذِهِ أَبَدًا * وَمَا أَظُنُّ السَّاعَةَ قَائِمَةً وَلَئِن رُّدِدتُّ إِلَى رَبِّي لأَجِدَنَّ خَيْرًا مِّنْهَا مُنقَلَبًا * قَالَ لَهُ صَاحِبُهُ وَهُوَ يُحَاوِرُهُ أَكَفَرْتَ بِالَّذِي خَلَقَكَ مِن تُرَابٍ ثُمَّ مِن نُّطْفَةٍ ثُمَّ سَوَّاكَ رَجُلًا * لَّكِنَّا هُوَ اللَّهُ رَبِّي وَلاَ أُشْرِكُ بِرَبِّي أَحَدًا} [الكهف/35 - 38].
القسم الرابع: كفرُ الإعراضِ، والدليلُ قولُه تعالى: {وَالَّذِينَ كَفَرُوا عَمَّا أُنذِرُوا مُعْرِضُونَ} [الأحقاف/3].
القسم الخامس: كفرُ النّفاقِ، والدليلُ قوله تعالى: {ذَلِكَ بِأَنَّهُمْ آمَنُوا ثُمَّ كَفَرُوا فَطُبِعَ عَلَى قُلُوبِهِمْ فَهُمْ لا يَفْقَهُونَ} [المنافقين/3].
النوع الثاني: كفرٌ أصغرُ لا يُخرجُ من الملة، وهو الكفرُ العملي، وهو الذنوب التي وردت تسميتها في الكتاب والسنة كُفرًا، وهي لا تصلُ إلى حدِّ الكفر الأكبر، مثل كفر النعمة المذكور في قوله تعالى: {وَضَرَبَ اللَّهُ مَثَلًا قَرْيَةً كَانَتْ آمِنَةً مُّطْمَئِنَّةً يَاتِيهَا رِزْقُهَا رَغَدًا مِّن كُلِّ مَكَانٍ فَكَفَرَتْ بِأَنْعُمِ اللَّهِ} [النحل/112].

(1/55)

ومثلُ قتال المسلم المذكور في قوله صلى الله عليه وسلم: (سباب المسلمِ فُسوقٌ، وقتالُه كفر) [رواه البخاري ومسلم].
وفي قوله صلى الله عليه وسلم: (لا تَرجعوا بعدي كُفَّارًا يضربُ بعضكم رقابَ بعض) [رواه الشيخان].
ومثل الحلف بغير الله، قال صلى الله عليه وسلم: (من حلف بغير الله فقد كفر أو أشرك) [رواه الترمذي وحسنه وصححه الحاكم].
فقد جعل الله مُرتكِبَ الكبيرة مُؤمنًا، قال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا كُتِبَ عَلَيْكُمُ الْقِصَاصُ فِي الْقَتْلَى}.
فلم يُخرج القاتلَ من الذين آمنوا، وجعله أخًا لولي القصاص فقال: {فَمَنْ عُفِيَ لَهُ مِنْ أَخِيهِ شَيْءٌ فَاتِّبَاعٌ بِالْمَعْرُوفِ وَأَدَاءٌ إِلَيْهِ بِإِحْسَانٍ} [البقرة/178].
والمرادُ: أخوة الدين، بلا ريب.
وقال تعالى: {وَإِن طَائِفَتَانِ مِنَ الْمُؤْمِنِينَ اقْتَتَلُوا فَأَصْلِحُوا بَيْنَهُمَا} [الحجرات/9].
إلى قوله: {إِنَّمَا الْمُؤْمِنُونَ إِخْوَةٌ فَأَصْلِحُوا بَيْنَ أَخَوَيْكُمْ} [الحجرات/10].
انتهى من شرح الطحاوية javascript:opencomment(' صفحة (361) ط المكتب الإسلامي ... ') باختصار.
وملخص الفروق بين الكفر الأكبر والكفر الأصغر:
1 - أنَّ الكفر الأكبر يُخرجُ من الملة، ويحبط الأعمال، والكُفر الأصغر لا يخرج من الملة ولا يحبط الأعمال، لكن ينقصُها بحسبه، ويعرِّضُ صاحبَها للوعيد.
2 - أنَّ الكفرَ الأكبرَ يُخلد صاحبه في النار، والكفر الأصغر إذا دخل صاحبه النار، فإنه لا يخلد فيها؛ وقد يتوب الله على صاحبه، فلا يدخله النار أصلًا.
3 - أنَّ الكفرَ الأكبرَ يُبيح الدم والمال، والكفر الأصغر لا يُبيحُ الدم والمال.

(1/56)

4 - أن الكفر الأكبر يُوجب العداوة الخالصة بين صاحبه وبين المؤمنين، فلا يجوز للمؤمنين محبته وموالاته ولو كان أقرب قريب، وأما الكفر الأصغر فإنهُ لا يمنع الموالاة مطلقًا، بل صاحبه يُحَبُّ ويُوالى بقدر ما فيه من الإيمان، ويغض ويُعادى بقدر ما فيه من العصيان.
الفصل الرابع: النفاق: تعريفه، أنواعه
أ ـ تعريفه
النفاق لغة: مصدر نافق، يُقال: نافق يُنافق نفاقًا ومنافقة، وهو مأخوذ من النافقاء: أحد مخارج اليربوع من جحره؛ فإنه إذا طلب من مخرج هرب إلى الآخر، وخرج منه، وقيل: هو من النفق وهو: السِّرُ الذي يستتر فيه javascript:opencomment(' النهاية لابن الأثير (5/ 98) بمعناه ... ').
وأما النفاق في الشرع فمعناه: إظهارُ الإسلام والخير، وإبطانُ الكفر والشر؛ سمي بذلك لأنه يدخل في الشرع من باب، ويخرج منه من باب آخر، وعلى ذلك نبه الله تعالى بقوله: {إِنَّ الْمُنَافِقِينَ هُمُ الْفَاسِقُونَ} [التوبة/67].
أي: الخارجون من الشرع.
وجعل الله المنافقين شرًّا من الكافرين فقال: {إِنَّ الْمُنَافِقِينَ فِي الدَّرْكِ الأَسْفَلِ مِنَ النَّارِ} [النساء/145].
وقال تعالى: {إِنَّ الْمُنَافِقِينَ يُخَادِعُونَ اللَّهَ وَهُوَ خَادِعُهُمْ} [النساء/142]، {يُخَادِعُونَ اللّهَ وَالَّذِينَ آمَنُوا وَمَا يَخْدَعُونَ إِلاَّ أَنفُسَهُم وَمَا يَشْعُرُونَ * فِي قُلُوبِهِم مَّرَضٌ فَزَادَهُمُ اللّهُ مَرَضًا وَلَهُم عَذَابٌ أَلِيمٌ بِمَا كَانُوا يَكْذِبُونَ} [البقرة/9، 10].
ب ـ أنواع النفاق

(1/57)

النفاق نوعان: النوع الأول: النفاقُ الاعتقادي: وهو النفاق الأكبر الذي يُظهر صاحبه الإسلام، ويُبطن الكفر، وهذا النوع مخرج من الدين بالكلية، وصاحبه في الدرك الأسفل من النار، وقد وصَفَ الله أهله بصفات الشر كلها: من الكفر وعدم الإيمان، والاستهزاء بالدين وأهله، والسخرية منهم، والميل بالكلية إلى أعداء الدين؛ لمشاركتهم لهم في عداوة الإسلام. وهؤلاء مَوجودون في كل زمان، ولا سيما عندما تظهر قوة الإسلام ولا يستطيعون مقاومته في الظاهر، فإنهم يظهرون الدخول فيه؛ لأجل الكيد له ولأهله في الباطن؛ ولأجل أن يعيشوا مع المسلمين ويأمنوا على دمائهم وأموالهم؛ فيظهر المنافق إيمانه بالله وملائكته وكتبه ورسله واليوم الآخر؛ وهو في الباطن منسلخ من ذلك كله مكذب به، لا يؤمن بالله، ولا يؤمن بأن الله تكلم بكلام أنزله على بشر جعله رسولًا للناس يهديهم بإذنه، وينذرهم بأسه ويخوفهم عقابه، وقد هتك الله أستار هؤلاء المنافقين، وكشف أسرارهم في القرآن الكريم، وجلى لعباده أمورهم؛ ليكونوا منها ومن أهلها على حذر. وذكرَ طوائف العالم الثلاثة في أول البقرة: المؤمنين، والكفار، والمنافقين، فذكر في المؤمنين أربع آيات، وفي الكفار آيتين، وفي المنافقين ثلاث عشرة آية؛ لكثرتهم وعموم الابتلاء بهم، وشدة فتنتهم على الإسلام وأهله، فإن بلية الإسلام بهم شديدة جدًّا؛ لأنهم منسوبون إليه وإلى نصرته وموالاته، وهم أعداؤه في الحقيقة؛ يخرجون عداوته في كل قالب يظن الجاهل أنه علم وإصلاح، وهو غاية الجهل والإفساد javascript:opencomment(' من رسالة لابن القيم في بيان صفات المنافقين ... ').
وهذا النفاق ستة أنواع javascript:opencomment(' مجموعة التوحيد النجدية صفحة (9) ... '):
1 - تكذيب الرسول صلى الله عليه وسلم.
2 - تكذيبُ بعض ما جاءَ به الرسول صلى الله عليه وسلم.
3 - بُغضُ الرسول صلى الله عليه وسلم.
4 - بغضُ بعض ما جاء به الرسول صلى الله عليه وسلم.

(1/58)

5 - المسرَّة بانخفاض دين الرسول صلى الله عليه وسلم.
6 - الكراهية لانتصار دين الرسول صلى الله عليه وسلم.
النوع الثاني: النفاق العملي: وهو عمل شيء من أعمال المنافقين؛ مع بقاء الإيمان في القلب، وهذا لا يُخرج من الملة، لكنه وسيلة إلى ذلك، وصاحبه يكونُ فيه إيمان ونفاق، وإذا كثر؛ صارَ بسببه منافقًا خالصًا، والدليل عليه قوله صلى الله عليه وسلم: (أربعٌ مَنْ كُنَّ فيه كانَ منافقًا خالصًا، ومن كانت فيه خصلة منهن كانت فيه خصلة من النفاق حتى يدعها؛ إذا أؤتمن خان، وإذا حدّث كذب، وإذا عاهد غدر، وإذا خاصم فجر) [متفق عليه].
فمن اجتمعت فيه هذه الخصال الأربع، فقد اجتمع فيه الشر، وخلصت فيه نعوت المنافقين، ومَن كانت فيه واحدة منها صار فيه خصلة من النفاق، فإنه قد يجتمع في العبد خصال خير، وخصال شر، وخصال إيمان، وخصال كفر ونفاق، ويستحق من الثواب والعقاب بحسب ما قام به من موجبات ذلك.
ومنه: التكاسل عن الصلاة مع الجماعة في المسجد؛ فإنه من صفات المنافقين، فالنفاق شر، وخطير جدًّا، وكان الصحابة يتخوفون من الوقوع فيه، قال ابن أبي مليكة: (أدركت ثلاثين من أصحاب رسول الله صلى الله عليه وسلم كُلُّهم يخاف النفاق على نفسه).
الفروق بين النفاق الأكبر والنفاق الأصغر
1 - إن النفاقَ الأكبرَ يُخرجُ من الملَّة، والنفاقَ الأصغر لا يُخرجُ من الملَّة.
2 - إن النفاق الأكبر: اختلاف السر والعلانية في الاعتقاد، والنفاق الأصغر: اختلاف السر والعلانية في الأعمال دون الاعتقاد.
3 - إن النفاق الأكبر لا يصدر من مؤمن، وأما النفاق الأصغر فقد يصدر من المؤمن.

(1/59)

4 - إن النفاق الأكبر في الغالب لا يتوب صاحبه، ولو تاب فقد اختلف في قبول توبته عند الحاكم. بخلاف النفاق الأصغر؛ فإن صاحبه قد يتوب إلى الله، فيتوب الله عليه، قال شيخ الإسلام ابن تيمية javascript:opencomment(' انظر: كتاب الإيمان، صفحة 238 ... '): (وكثيرًا ما تعرض للمؤمن شعبة من شعب النفاق، ثم يتوبُ الله عليه، وقد يرد على قلبه بعض ما يوجب النفاق، ويدفعه الله عنه، والمؤمن يبتلى بوساوس الشيطان، وبوساوس الكفر التي يضيق بها صدره، كما قال الصحابة: يا رسول الله، إن أحدنا ليجد في نفسه ما لئن يخرّ من السماء إلى الأرض، أحب إليه من أن يتكلم به، فقال: (ذلك صريح الإيمان) [رواه أحمد ومسلم]. وفي رواية: ما يتعاظم أن يتكلم به، قال: (الحمدُ لله الذي ردَّ كيده إلى الوسوسة)، أي حصول هذا الوسواس، مع هذه الكراهة العظيمة، ودفعه عن القلب، هو من صريح الإيمان) انتهى.
وأما أهل النفاق الأكبر، فقال الله فيهم: {صُمٌّ بُكْمٌ عُمْيٌ فَهُمْ لاَ يَرْجِعُونَ} [البقرة/18]. أي: إلى الإسلام في الباطن، وقال تعالى فيهم: {أَوَلاَ يَرَوْنَ أَنَّهُمْ يُفْتَنُونَ فِي كُلِّ عَامٍ مَّرَّةً أَوْ مَرَّتَيْنِ ثُمَّ لاَ يَتُوبُونَ وَلاَ هُمْ يَذَّكَّرُونَ} [التوبة/126].
قال شيخ الإسلام ابن تيمية: (وقد اختلف العلماءُ في قبول توبتهم في الظاهر؛ لكون ذلك لا يُعلم، إذ هم دائمًا يظهرون الإسلام) javascript:opencomment(' انظر: مجموع الفتاوى (28/ 434 - 435) ... ').
الفصل الخامس: بيان حقيقة كل من الجاهلية - الفسق - الضلال - الردة: أقسامها، أحكامها
1 ـ الجاهلية

(1/60)

هي الحال التي كانت عليها العرب قبل الإسلام؛ من الجهل بالله ورسله، وشرائع الدين، والمفاخرة بالأنساب، والكبر والتجبر، وغير ذلك javascript:opencomment(' النهاية لابن الأثير (1/ 323) ... ')، نِسبةً إلى الجهل الذي هو عدم العلم، أو عدم اتباع العلم، قال شيخُ الإسلام ابن تيمية: (فإنَّ من لم يعلم الحق فهو جاهل جهلًا بسيطًا، فإن اعتقد خلافه فهو جاهل جهلًا مركبًا، فإن قال خلاف الحق عالمًا بالحق، أو غير عالم، فهو جاهل أيضًا، فإذا تبيّن ذلك فالناس قبل بعث الرسول صلى الله عليه وسلم كانوا في جاهلية منسوبة إلى الجهل، فإن ما كانوا عليه من الأقوال والأعمال، إنما أحدثه لهم جاهل، وإنما يفعله جاهل، وكذلك كل ما يخالف ما جاء به المرسلون، من يهودية ونصرانية، فهو جاهلية، وتلك كانت الجاهلية العامة.
فأما بعد بعث الرسول صلى الله عليه وسلم فقد تكون في مصر دون مصر، كما هي في دار الكفار، وقد تكونُ في شخص دون شخص، كالرجل قبل أن يسلمَ فإنه في جاهلية، وإن كان في دار الإسلام، فأما في زمان مطلق فلا جاهلية بعد مبعث محمد صلى الله عليه وسلم؛ فإنه لا تزال من أمته طائفة ظاهرين على الحق إلى قيام الساعة، والجاهلية المقيدة قد توجد في بعض ديار المسلمين، وفي كثير من الأشخاص المسلمين، كما قال صلى الله عليه وسلم: (أربع في أمتي من أمر الجاهلية. . .) [رواه مسلم] وقال لأبي ذر: (إنك امرؤ فيك جاهلية) [في الصحيحين] ونحو ذلك) javascript:opencomment(' اقتضاء الصراط المستقيم (1/ 225 - 227) تحقيق الدكتور ناصر العقل ... ') انتهى.
وملخص ذلك: أن الجاهلية: نسبة إلى الجهل، وهو عدم العلم، وأنها تنقسم إلى قسمين:
1 ـ الجاهلية العامة: وهي ما كان قبل مبعث الرسول محمد صلى الله عليه وسلم وقد انتهت ببعثته.

(1/61)

2 ـ جاهلية خاصة ببعض الدول، وبعض البلدان، وبعض الأشخاص، وهذه لا تزال باقية، وبهذا يتضح خطأ من يُعمّمونَ الجاهلية في هذا الزمان فيقولون: جاهلية هذا القرن أو جاهلية القرن العشرين، وما شابه ذلك، والصواب أن يُقالَ: جاهلية بعض أهل هذا القرن، أو غالب أهل هذا القرن؛ وأما التعميم فلا يصحُّ ولا يجوزُ؛ لأنه ببعثة النبي صلى الله عليه وسلم زالت الجاهلية العامة.
2 ـ الفسق
الفسق لغة: الخروج، والمراد به شرعًا: الخروج عن طاعة الله، وهو يشمل الخروج الكلي؛ فيقالُ للكافر: فاسق، والخروج الجزئي؛ فيقال للمؤمن المرتكب لكبيرة من كبار الذنوب: فاسق.
فالفسق فسقان: فسق ينقل عن الملة، وهو الكفر، فيسمَّى الكافرُ فاسقًا، فقد ذكر الله إبليسَ فقال: {فَفَسَقَ عَنْ أَمْرِ رَبِّهِ} [الكهف/50]، وكان ذلك الفسق منه كُفرًا.
وقال الله تعالى: {وَأَمَّا الَّذِينَ فَسَقُوا فَمَاوَاهُمُ النَّارُ}، يريد الكفار، دلَّ على ذلك قوله: {كُلَّمَا أَرَادُوا أَن يَخْرُجُوا مِنْهَا أُعِيدُوا فِيهَا وَقِيلَ لَهُمْ ذُوقُوا عَذَابَ النَّارِ الَّذِي كُنتُم بِهِ تُكَذِّبُونَ} [السجدة/20].
ويُسمَّى مرتكب الكبيرة من المسلمين: فاسقًا، ولم يُخرجهُ فسقُهُ من الإسلام، قال الله تعالى: {وَالَّذِينَ يَرْمُونَ الْمُحْصَنَاتِ ثُمَّ لَمْ يَاتُوا بِأَرْبَعَةِ شُهَدَاءَ فَاجْلِدُوهُمْ ثَمَانِينَ جَلْدَةً وَلا تَقْبَلُوا لَهُمْ شَهَادَةً أَبَدًا وَأُوْلَئِكَ هُمُ الْفَاسِقُونَ} [النور/4].
وقال تعالى: {فَمَن فَرَضَ فِيهِنَّ الْحَجَّ فَلاَ رَفَثَ وَلاَ فُسُوقَ وَلاَ جِدَالَ فِي الْحَجِّ} [البقرة/196].
وقال العلماء في تفسير الفسوق هنا: هو المعاصي javascript:opencomment(' كتاب الإيمان لشيخ الإسلام ابن تيمية ص378 ... ').
3 ـ الضلال

(1/62)

الضلال: العدول عن الطريق المستقيم، وهو ضد الهداية، قال تعالى: {مَنِ اهْتَدَى فَإِنَّمَا يَهْتَدِي لِنَفْسِهِ وَمَن ضَلَّ فَإِنَّمَا يَضِلُّ عَلَيْهَا} [الإسراء/15].
والضلالُ يطلق على عدة معان:
1 - فتارةً يُطلقُ على الكفر، قال تعالى: {وَمَن يَكْفُرْ بِاللَّهِ وَمَلاَئِكَتِهِ وَكُتُبِهِ وَرُسُلِهِ وَالْيَوْمِ الآخِرِ فَقَدْ ضَلَّ ضَلاَلًا بَعِيدًا} [النساء/136].
2 - وتارة يُطلقُ على الشرك، قال تعالى: {وَمَن يُشْرِكْ بِاللَّهِ فَقَدْ ضَلَّ ضَلاَلًا بَعِيدًا} [النساء/116].
3 - وتارة يُطلقُ على المخالفة التي هي دون الكفر، كما يقال: الفرق الضالة: أي المخالفة.
4 - وتارة يُطلق على الخطأ، ومنه قولُ موسى عليه السلام: {فَعَلْتُهَا إِذًا وَأَنَا مِنَ الضَّالِّينَ} [الشعراء/20].
5 - وتارةً يُطلقُ على النسيان، ومنه قوله تعالى: {أَن تَضِلَّ احْدَاهُمَا فَتُذَكِّرَ إِحْدَاهُمَا الأُخْرَى} [البقرة/282].
6 - ويُطلقُ الضلالُ على الضياع والغيبة، ومنه: ضالة الإبل javascript:opencomment(' ص297 - 298 من المفردات للراغب ... ').
4 ـ الردة وأقسامها وأحكامها
الردة لغة: الرجوع، قال تعالى: {وَلاَ تَرْتَدُّوا عَلَى أَدْبَارِكُمْ} [المائدة/21].
أي: لا ترجعوا، والردة في الاصطلاح الشرعي هي: الكفرُ بعد الإسلام، قال تعالى: {وَمَن يَرْتَدِدْ مِنكُمْ عَن دِينِهِ فَيَمُتْ وَهُوَ كَافِرٌ فَأُوْلَئِكَ حَبِطَتْ أَعْمَالُهُمْ فِي الدُّنْيَا وَالآخِرَةِ وَأُوْلَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ} [البقرة/217].
أقسامها: الردة تحصل بارتكاب ناقضٍ من نواقضِ الإسلام، ونواقضُ الإسلام كثيرة ترجع إلى أربعة أقسام، هي:

(1/63)

1 - الردة بالقول: كسبِّ الله تعالى، أو رسوله صلى الله عليه وسلم، أو ملائكته، أو أحد من رسله. أو ادّعاء علم الغيب، أو ادّعاء النبوة، أو تصديق من يدعيها. أو دعاء غير الله، أو الاستعانة به فيما لا يقدر عليه إلا الله، والاستعاذة به في ذلك.
2 - الردة بالفعل: كالسجود للصنم والشجر، والحجر والقبور، والذبح لها. وإلقاء المصحف في المواطن القذرة، وعمل السحر، وتعلمه وتعليمه، والحكم بغير ما أنزل الله معتقدًا حله.
3 - الردة بالاعتقاد، كاعتقاد الشريك لله، أو أن الزنا والخمر والربا حلال، أو أن الخبز حرام، وأن الصلاة غير واجبة، ونحو ذلك مما أُجمع على حله، أو حرمته أو وجوبه، إجماعًا قطعيًّا، ومثله لا يجهله.
4 - الردة بالشك في شيء مما سبق، كمن شكَّ في تحريم الشرك، أو تحريم الزنا والخمر، أو في حل الخبز، أو شك في رسالة النبي صلى الله عليه وسلم أو رسالة غيره من الأنبياء، أو في صدقه، أو في دين الإسلام، أو في صلاحيته لهذا الزمان.
5 - الردة بالترك، كمن ترك الصلاة متعمدًا؛ لقول النبي صلى الله عليه وسلم: (بين العبد وبين الكفر والشرك ترك الصلاة) [رواه مسلم] وغيره من الأدلة على كفر تارك الصلاة.
وأحكامها التي تترتب عليها بعد ثبوتها هي:
1 - استتابة المرتد، فإن تاب ورجعَ إلى الإسلام في خلال ثلاثة أيام؛ قبل منه ذلك وترك.
2 - إذا أبى أن يتوبَ؛ وجب قتله؛ لقوله صلى الله عليه وسلم: (من بدَّلَ دينه فاقتلوه) [رواه البخاري وأبو داود].
3 - يُمنع من التصرف في ماله في مدة استتابته، فإن أسلم فهو له؛ وإلا صار فيئًا لبيت المال، من حيث قتله، أو موته على الردة. وقيل: من حين ارتداده يصرف في مصالح المسلمين.
4 - انقطاع التوارث بينه وبين أقاربه؛ فلا يرثهم ولا يرثونه.

(1/64)

5 - إذا ماتَ أو قُتلَ على ردته فإنه لا يُغسَّلُ ولا يُصلَّى عليه ولا يُدفنُ في مقابر المسلمين، وإنما يُدفَنُ في مقابر الكفّار، أو يُوارى في التراب في أي مكان غير مقابر المسلمين.

الباب الرابع: أقوال وأفعال تُنافي التوحيد أو تُنقِصُه
وفيه فصول:
الفصل الأول: ادعاء علم الغيب في قراءة الكف والفنجان، والتنجيم. . . إلخ.
الفصل الثاني: السحر والكهانة والعرافة.
الفصل الثالث: تقديم القرابين والنذور والهدايا للمزارات والقبور وتعظيمها.
الفصل الرابع: تعظيم التماثيل والنصب التذكارية.
الفصل الخامس: الاستهزاء بالدين والاستهانة بحرماته.
الفصل السادس: الحكم بغير ما أنزل الله.
الفصل السابع: ادعاء حق التشريع والتحليل والتحريم.
الفصل الثامن: الانتماء إلى المذاهب الإلحادية، والأحزاب الجاهلية.
الفصل التاسع: النظرة المادية للحياة.
الفصل العاشر: التمائم والرقى.
الفصل الحادي عشر: الحلف بغير الله، والتوسل والاستعانة بالمخلوق دون الله.
الفصل الأول: ادِّعاء علم الغيب في قراءة الكف والفنجان وغيرهما
المراد بالغيب
ما غاب عن الناس من الأمور المستقبلة والماضية وما لا يرونه، وقد اختص الله تعالى بعلمه، وقال تعالى: {قُل لا يَعْلَمُ مَن فِي السَّمَاوَاتِ وَالأَرْضِ الْغَيْبَ إِلا اللَّهُ} [النمل/65].
فلا يعلم الغيب إلا الله سبحانه، وحده، وقد يُطلع رسله على ما شاء من غيبه لحكمة ومصلحة، قال تعالى: {عَالِمُ الْغَيْبِ فَلا يُظْهِرُ عَلَى غَيْبِهِ أَحَدًا * إِلا مَنِ ارْتَضَى مِن رَّسُولٍ} [الجن/26، 27].

(1/65)

أي: لا يطلع على شيء من الغيب إلا من اصطفاه لرسالته، فيظهره على ما يشاء من الغيب؛ لأنه يُستدل على نبوته بالمعجزات؛ التي منها الإخبار عن الغيب؛ الذي يطلعه الله عليه، وهذا يعم الرسول الملكي والبشري، ولا يطلع غيرهما لدليل الحصر. فمن ادّعى علم الغيب بأي وسيلة من الوسائل غير من استثناه الله من رسله، فهو كاذب كافر؛ سواء ادّعى ذلك بواسطة قراءة الكف أو الفنجان، أو الكهانة أو السحر أو التنجيم، أو غير ذلك، وهذا الذي يحصل من بعض المشعوذين والدجالين؛ من الإخبار عن مكان الأشياء المفقودة والأشياء الغائبة، وعن أسباب بعض الأمراض، فيقولون: فلان عَمِلَ لكَ كذا وكذا فمرضتَ بسببه، وإنما هذا لاستخدام الجن والشياطين، ويظهرون للناس أن هذا يحصل لهم؛ عن طريق عمل هذه الأشياء من باب الخداع والتلبيس، قال شيخُ الإسلام ابن تيمية javascript:opencomment(' انظر مجموعة التوحيد (797، 801) ... '): (والكهان كان يكون لأحدهم القرين من الشياطين، يخبره بكثير من المغيبات بما يسترقه من السمع، وكانوا يَخلطون الصِّدقَ بالكذب) إلى أن قال: (ومن هؤلاء من يأتيه الشيطان بأطعمة فواكه وحلوى، وغير ذلك مما لا يكون في ذلك الموضع، ومنهم من يطير به الجني إلى مكة أو بيت المقدس أو غيرهما) انتهى.
وقد يكون إخبارهم عن ذلك عن طريق التنجيم، وهو الاستدلال بالأحوال الفلكية على الحوادث الأرضية، كأوقات هُبوب الرياح ومجيء المطر، وتغير الأسعار، وغير ذلك من الأمور التي يزعمون أنها تدرك معرفتها بسير الكواكب في مجاريها، واجتماعها وافتراقها. ويقولون: من تزوج بنجم كذا وكذا، حصل له كذا وكذا، ومن سافر بنجم كذا حصل له كذا، ومن وُلد بنجم كذا وكذا حصل له كذا؛ من السعود أو النحوس، كما يعلن في بعض المجلات الساقطة من الخزعبلات حول البروج؛ وما يجري فيها من الحظوظ.

(1/66)

وقد يذهب بعضُ الجهال وضعاف الإيمان إلى هؤلاء المنجمين، فيسألهم عن مستقبل حياته، وما يجري عليه فيه، وعن زواجه وغير ذلك.
ومن ادَّعى علم الغيب أو صدَّق من يدَّعيه، فهو مشركٌ كافر؛ لأنه يدَّعي مشاركة الله فيما هو من خصائصه، والنجوم مسخَّرة مخلوقة، ليس لها من الأمر شيء، ولا تدل على نحوس، ولا سعود، ولا موت، ولا حياة، وإنما هذا كله من أعمال الشياطين الذين يسترقون السمع.
الفصل الثاني: السحرُ والكهانةُ والعِرافة
كل هذه الأمور أعمال شيطانية مُحرَّمة تخل بالعقيدة أو تناقضها؛ لأنها لا تحصل إلا بأمور شركية.
1 ـ فالسحرُ عبارةٌ عما خفي ولَطُفَ سببُهُ
سُمِّي سِحْرُا؛ لأنه يحصل بأمور خفية، لا تدرك بالأبصار، وهو: عزائم ورقى، وكلام يتكلم به، وأدوية وتدخينات، وله حقيقة. ومنه ما يؤثر في القلوب والأبدان فيُمرض ويقتُل ويفرق بين المرء وزوجه، وتأثيره بإذن الله الكوني القَدَريّ، وهو عمل شيطاني، وكثير منه لا يتوصل إليه إلا بالشرك والتقرب إلى الأرواح الخبيثة بما تحب، والتوصل إلىستخدامها بالإشراك بها؛ ولهذا قرنهُ الشارع بالشرك، حيث يقول النبي صلى الله عليه وسلم: (اجتنبوا السبعَ الموبقات) قالوا: وما هي؟ قال: (الإشراكُ بالله والسحر. . .) [رواه البخاري ومسلم] الحديث. فهو داخل في الشرك من ناحيتين:
الناحية الأولى: ما فيه من استخدام الشياطين، والتعلق بهم والتقرب إليهم بما يحبونه؛ ليقوموا بخدمة الساحر، فالسِّحرُ من تعليم الشياطين، قال تعالى: {وَلَكِنَّ الشَّيْاطِينَ كَفَرُوا يُعَلِّمُونَ النَّاسَ السِّحْرَ} [البقرة/102].
الثانية: ما فيه من دعوى علم الغيب، ودعوى مشاركة الله في ذلك، وهذا كفر وضلال، قال تعالى: {وَلَقَدْ عَلِمُوا لَمَنِ اشْتَرَاهُ مَا لَهُ فِي الآخِرَةِ مِنْ خَلاَقٍ} [البقرة/102]، أي: نصيبٌ.

(1/67)

وإذا كان كذلك فلا شكَّ أنه كفر وشرك؛ يناقض العقيدة، ويجبُ قتل متعاطيه، كما قتله جماعة من أكابر الصحابة رضي الله عنهم، وقد تساهل الناس في شأن الساحر والسِّحر، ورُبما عدوا ذلك فنًّا من الفنون؛ التي يفتخرون بها، ويمنحون أصحابها الجوائز والتشجيع، ويُقيمون النوادي والحفلات والمسابقات للسحرة، ويحضرها آلاف المتفرجين والمشجعين، أو يسمونه بالسرك، وهذا من الجهل بالدين والتهاون بشأن العقيدة، وتمكين للعابثين.
2 ـ الكهانة والعرافة
وهما ادعاء علم الغيب، ومعرفة الأمور الغائبة، كالأخبار بما سيقع في الأرض، وما سيحصل، وأين مكان الشيء المفقود؛ وذلك عن طريق استخدام الشياطين الذين يسترقون السمع من السماء، كما قال تعالى: {هَلْ أُنَبِّئُكُمْ عَلَى مَن تَنَزَّلُ الشَّيَاطِينُ * تَنَزَّلُ عَلَى كُلِّ أَفَّاكٍ أَثِيمٍ * يُلْقُونَ السَّمْعَ وَأَكْثَرُهُمْ كَاذِبُونَ} [الشعراء/221، 223].
وذلك أن الشيطان يسترق الكلمة من كلام الملائكة، فيلقيها في أذن الكاهن، ويكذب الكاهن مع هذه الكلمة مائة كذبة، فيصدقه الناس بسبب تلك الكلمة، التي سُمعت من السماء، والله عز وجل هو المنفرد بعلم الغيب، فمن ادعى مشاركته في شيء من ذلك، بكهانة أو غيرها، أو صدق من يدعي ذلك؛ فقد جعل لله شريكًا فيما هو من خصائصه. والكهانة لا تخلو من الشرك؛ لأنها تَقَرُّبٌ إلى الشياطين بما يحبون؛ فهي شرك في الربوبية من حيث ادعاء مشاركة الله في علمه، وشرك في الألوهية من حيث التقرب إلى غير الله بشيء من العبادة.
وعن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم قال: (من أتى كاهنًا فصدقه بما يقول؛ فقد كفر بما أنزل على محمد صلى الله عليه وسلم) [رواه أبو داود].

(1/68)

ومما يجب التنبيه عليه والتنبه له: أن السحرة والكهان والعرافين، يعبثون بعقائد الناس بحيث يظهرون بمظهر الأطباء، فيأمرون المرضى بالذبح لغير الله؛ بأن يذبحوا خروفًا صفته كذا وكذا، أو دجاجة، أو يكتبون لهم الطلاسم الشركية، والتعاويذ الشيطانية بصفة حروز يعلقونها في رقابهم، أو يضعونها في صناديقهم، أو في بيوتهم.
والبعض الآخر يظهر بمظهر المخبر عن المغيبات، وأماكن الأشياء المفقودة؛ بحيث يأتيه الجهال فيسألونه عن الأشياء الضائعة، فيخبرهم بها أو يحضرها لهم، بواسطة عملائه من الشياطين. وبعضهم يظهر بمظهر الولي الذي له خوارق وكرامات أو بمظهر الفنان، كدخول النار ولا تؤثر فيه، وضرب نفسه بالسلاح، أو وضع نفسه تحت عجلات السيارة ولا تؤثر فيه، أو غير ذلك من الشعوذات التي هي في حقيقتها سحر من عمل الشيطان، يجري على أيدي هؤلاء للفتنة. أو هي أمور تخيلية لا حقيقة لها؛ بل هي حيل خفية يتعاطونها أمام الأنظار، كعمل سحرة فرعون بالحبال والعصي.

(1/69)

قال شيخ الإسلام في مناظرته للسحرة البطائحية الأحمدية الرفاعية (قال: يعني شيخ البطائحية) ورفع صوته: نحن لنا أحوال كذا وكذا، وادَّعى الأحوال الخارقة كالنار وغيرها واختصاصهم بها، وأنهم يستحقون تسليم الحال إليهم لأجلها). قال شيخ الإسلام: (فقلتُ ورفعتُ صوتي وغضبت: أنا أُخاطب كل أحمدي من مشرق الأرض إلى مغربها: أي شيء فعلوه في النار؟! فأنا أصنع مثل ما تصنعون، ومن احترق فهو مغلوب، وربما قلت: فعليه لعنة الله، ولكن بعد أن نغسل جسومنا بالخل والماء الحار، فسألني الأمراء والناس عن ذلك؛ فقلت: لأن لهم حيلًا في الاتصال بالنار، يصنعونها من أشياء من دهن الضفادع، وقشر النارنج، وحجر الطلق، فضج الناس بذلك؛ فأخذ يظهر القدرة على ذلك، فقال: أنا وأنت نُلَفُّ في بارية بعد أن تُطلى جسومُنا بالكبريت. فقلت: فقُم، وأخذت أكرر عليه في القيام إلى ذلك، فمدَّ يده يظهر خلع القميص، فقُلتُ: لا، حتى تغتسل بالماء الحار والخل؛ فأظهر الوهم على عادتهم فقال: من كان يحبُّ الأمير فليحضر خشبًا - أو قال: حزمة حطب - فقلتُ: هذا تطويلٌ وتفريقٌ للجمع ولا يَحصلُ به مقصود؛ بل قندير يوقد وأُدخل أصبعي وأصبعك فيه بعد الغسل، ومن احترقت أصبعه فعليه لعنة الله، أو قلت: فهو مغلوب، فلمَّا قلتُ ذلك تغير وذل) انتهى javascript:opencomment(' مجموع الفتاوى (11/ 445 - 446) ... ').
والمقصود منه بيان أن هؤلاء الدجالين يكذبون على الناس بمثل هذه الحيل الخفية، كجرهم السيارة بشعرة وإلقائه نفسه تحت عجلاتها وإدخال أصياخ الحديد في عينه، إلى غير ذلك من الشعوذات الشيطانية.
الفصل الثالث: تقديم القرابين والنذور والهدايا للمزارات والقبور وتعظيمها
لقد سدّ النبي صلى الله عليه وسلم كل الطرق المفضية إلى الشرك، وحذّر منها غاية التحذير، ومن ذلك: مسألة القبور، قد وضع الضوابط الواقية من عبادتها، والغلو في أصحابها، ومن ذلك:

(1/70)

1ـ أنه قد حذّر صلى الله عليه وسلم من الغلو في الأولياء والصالحين؛ لأن ذلك يؤدِّي إلى عبادتهم، فقال: (إياكم والغُلُوَّ، فإنما أهلك من كان قبلكم الغُلُوُّ) [رواه الإمام أحمد والترمذي وابن ماجه]، وقال: (لا تُطروني كما أطرتِ النصارى ابن مريم، إنما أنا عبدٌ فقولوا: عبدُ الله ورسوله) [رواه البخاري].
2ـ وحذر صلى الله عليه وسلم من البناء على القبور، كما روى أبو الهياج الأسدي قال: قال لي علي بن أبي طالب رضي الله عنه: (ألا أبعثك على ما بعثني عليه رسول الله صلى الله عليه وسلم؟ أن لا تدع تمثالًا إلا طمسته، ولا قبرًا مشرفًا إلا سوَّيته) [رواه مسلم].
3ـ ونهى عن تجصيصها والبناء عليها، عن جابر رضي الله عنه قال: (نهى رسول الله صلى الله عليه وسلم عن تجصيص القبر، وأن يقعد عليه، وأن يبنى عليه بناء) [رواه مسلم].
4ـ وحذَّر صلى الله عليه وسلم من الصلاة عند القبور، عن عائشة رضي الله عنها قالت: (لما نُزِلَ برسول الله صلى الله عليه وسلم طفق يطرح خميصة له على وجهه، فإذا اغتم بها كشفها، فقال وهو كذلك: (لعنةُ الله على اليهود والنصارى؛ اتخذوا قبور أنبيائهم مساجد) يحذرُ ما صنعوا، ولولا ذلك أبرز قبره، غير أنه خشي أن يُتَّخذَ مسجدًا) [متفق عليه].
وقال صلى الله عليه وسلم: (ألا وإنَّ من كان قبلكم كانوا يتخذون قبور أنبيائهم مساجد، ألا فلا تتخذوا القبورَ مساجد؛ فإني أنهاكم عن ذلك) [رواه مسلم في صحيحه].
واتخاذُها مساجد معناهُ: الصلاة عندها وإن لم يبن مسجد عليها؛ فكلُّ موضع قصد للصلاة فيه فقد اتُّخذَ مسجدًا، كما قال صلى الله عليه وسلم: (جعلت لي الأرض مسجدًا وطهورًا) [رواه البخاري] فإذا بني عليها مسجد فالأمر أشد.

(1/71)

وقد خالف أكثر الناس هذه النواهي، وارتكبوا ما حذر منه النبي صلى الله عليه وسلم، فوقعوا بسبب ذلك في الشرك الأكبر؛ فبنوا على القبور مساجد وأضرحة ومقامات، وجعلوها مزارات تمارس عندها كل أنواع الشرك الأكبر، من الذبح لها، ودعاء أصحابها، والاستغاثة بهم، وصرف النذور لهم، وغير ذلك.
قال العلامة ابن القيم رحمه الله: (ومن جمع بين سنة رسول الله صلى الله عليه وسلم في القبور، وما أمر به ونهى عنه، وما كان عليه أصحابه، وبين ما عليه أكثر الناس اليوم javascript:opencomment(' يعني في وقته - رحمه الله - وقد زاد الأمر على ما ذكر ... ')، رأى أحدُهما مضادًا للآخر مناقضًا له؛ بحيث لا يجتمعان أبدًا؛ فنهى رسول الله صلى الله عليه وسلم عن الصلاة إلى القبور، وهؤلاء يصلون عندها، ونهى عن اتخاذها مساجد، وهؤلاء يبنون عليها المساجد، ويسمونها مشاهد؛ مضاهاة لبيوت الله، ونهى عن إيقاد السُّرُج عليها، وهؤلاء يوقفون الوقوف على إيقاد القناديل عليها، ونهى عن أن تُتَّخذَ عيدًا، وهؤلاء يتخذونها أعيادًا ومناسك، ويجتمعون لها كاجتماعهم للعيد أو أكثر.
وأمر بتسويتها، كما روى مسلم في صحيحه عن أبي الهياج الأسدي قال: قال لي علي بنُ أبي طالب رضي الله عنه: (ألا أبعثُكَ على ما بعثني على ما بعثني عليه رسول الله صلى الله عليه وسلم؟ أن لاتدع صورة إلا طمستها، ولا قبرًا مشرفًا إلا سوَّيته). وفي صحيحه أيضًا عن ثُمامَة بن شُفيّ قال: (كنا مع فضالة بن عبيد بأرض الروم برودس فتوفي صاحب لنا، فأمر فضالة بقبره فسوي، ثم قال: سمعت رسول الله صلى الله عليه وسلم يأمر بتسويتها) javascript:opencomment(' أي بعدم رفعها ... ').
وهؤلاء يبالغون في مخالفة هذين الحديثين، ويرفعونها عن الأرض كالبيت، ويعقدون عليها القباب.

(1/72)

إلى أن قال: (فانظر إلى هذا التباين العظيم بين ما شرعه رسول الله صلى الله عليه وسلم وقصده من النهي عما تقدم ذكره في القبور، وبين ما شرعه هؤلاء وقصدوه؟! ولا ريبَ أن في ذلك من المفاسد ما يعجز العبد عن حصره).
ثم أخذ يذكر تلك المفاسد، إلى أن قال: (ومنها: أن الذي شرعه النبي صلى الله عليه وسلم عند زيارة القبور إنما هو تذكر الآخرة، والإحسان إلى المزور بالدعاء له، والترحم عليه والاستغفار، وسؤال العافية له؛ فيكون الزائر محسنًا إلى نفسه وغلى الميت، فقلب هؤلاء المشركون الأمر، وعكسوا الدين، وجعلوا المقصود بالزيارة: الشرك بالميت، ودعاءه والدعاء به، وسؤال حوائجهم، واستنزال البركات منه، ونصره لهم على الأعداء ونحو ذلك؛ فصاروا مسيئين إلى أنفسهم، وإلى الميت، ولو لم يكن إلا بحرمانه بركة ما شرعه تعالى من الدعاء له والترحم عليه والاستغفار له) انتهى javascript:opencomment(' إغاثة اللهفان (1/ 214، 215، 217) ... ').

(1/73)

وبهذا يتضح أن تقديم النذور والقرابين للمزارات شرك أكبر؛ سببه مخالفة هَدْي النبي صلى الله عليه وسلم في الحالة التي يجب أن تكون عليها القبور؛ من عدم البناء عليها وإقامة المساجد عليها؛ لأنها لما بنيت عليها القباب، وأقيمت حولها المساجد والمزارات، ظن الجهال أن المدفونين فيها ينفعون أو يضرون، وأنهم يُغيثون من استغاث بهم، ويقضون حوائج من التجأ إليهم، فقدموا لهم النذور والقرابين؛ حتى صارت أوثانًا تُعبدُ من دون الله، وقد قال النبي صلى الله عليه وسلم: (اللهم لا تجعل قبري وثنًا يُعبد) [رواه مالك وأحمد]، وما دعا بهذا الدعاء إلا لأنه سيحصل شيء من ذلك، وقد حصل عند القبور في كثير من بلاد الإسلام، أما قبره فقد حماه الله ببركة دعائه صلى الله عليه وسلم، وإن كان قد يحصل في مسجده شيء من المخالفات، من بعض الجهال أو الخرافيين، لكنهم لا يقدرون على الوصول إلى قبره؛ لأن قبره في بيته وليس في المسجد، وهو محوط بالجدران، كما قال العلامة ابن القيم رحمه الله في نونيته:
فأجاب ربُّ العالمين دعاءه ** وأحاطه بثلاثة الجدران
الفصل الرابع: في بيان حكم تعظيم التماثيل والنصب التذكارية
التماثيل جمع تمثال، وهو الصورة المجسمة على شكل إنسان أو حيوان، أو غيرهما مما فيه روح، والنصب في الأصل: العَلَمُ، وأحجار كان المشركون يذبحون عندها. والنُّصُبُ التذكارية: تماثيلٌ يُقيمونها في الميادين ونحوها؛ لإحياء ذكرى زعيم أو مُعظَّمٍ.

(1/74)

ولقد حذّر النبي صلى الله عليه وسلم من تصوير ذوات الأرواح، ولا سيما تصوير المعظَّمين من البشر كالعلماء والملوك والعُبَّاد والقادة والرؤساء، سواء كان هذا التصوير عن طريق رسم الصورة على لوحة أو ورقة، أو جدار أو ثوب، أو عن طريق الالتقاط بالالة الضوئية المعروفة في هذا الزمان، أو عن طريق النحت، وبناء الصورة على هيئة التمثال، ونهى صلى الله عليه وسلم عن تعليق الصور على الجدران ونحوها، وعن نصب التماثيل، ومنها: النصب التذكارية؛ لأن ذلك وسيلة إلى الشرك؛ فإن أول شرك حدث في الأرض كان بسبب التصوير ونصب الصور، وذلك أنه كان في قوم نوح رجال صالحون، فلما ماتوا حزن عليهم قومهم، فأوحى إليهم الشيطان: أن انصبوا إلى مجالسهم التي كانوا يجلسون فيها أنصابًا، وسموها بأسمائهم، ففعلوا ولم تُعبد؛ حتى إذا هلك أولئك ونُسي العلمُ؛ عُبدت [رواه البخاري]. ولما بعثَ الله نبيه نُوحًا عليه السلام ينهى عن هذا الشرك الذي حصل بسبب تلك الصور التي نصبت، امتنع قومه من قبول دعوته، وأصروا على عبادة تلك الصور المنصوبة التي تحوّلت إلى أوثان: {وَقَالُوا لا تَذَرُنَّ آلِهَتَكُمْ وَلا تَذَرُنَّ وَدًّا وَلا سُوَاعًا وَلا يَغُوثَ وَيَعُوقَ وَنَسْرًا} [نوح/23].
وهذا أسماء الرجال الذين صورت لهم تلك الصور على أشكالهم؛ إحياء لذكرياتهم، وتعظيمًا لهم.

(1/75)

فانظر ما آل إليه الأمر بسبب هذه الأنصاب التذكارية من الشرك بالله، ومعاندة رسله؟! مما سبب إهلاكهم بالطوفان، ومقتهم عند الله وعند خلقه javascript:opencomment(' وشرك قوم إبراهيم كان بعبادة التماثيل والعكوف عندها، والشرك في بني إسرائيل كان بعبادتهم صورة العجل التي عملها لهم السامري من الذهب، وشرك النصارى كان بعبادتهم الصليب الذي يزعمون أنه على صورة المسيح عليه السلام ... ')، مما يدلك على خطورة التصوير ونصب الصور، ولهذا لعن النبي صلى الله عليه وسلم المصورين، وأخبر أنهم أشدُّ الناس عذابًا يوم القيامة، وأمر بطمس الصور، وأخبر أن الملائكة لا تدخل بيتًا فيه صورة، كل ذلك من أجل مفاسدها، وشدة مخاطرها على الأمة في عقيدتها، فإنَّ أول شرك حدث في الأرض كان بسبب نصب الصُّور، وسواء كان هذا النصب للصور والتماثيل في المجالس، أو الميادين أو الحدائق؛ فإنه محرم شرعًا؛ لأنه وسيلة إلى الشرك، وفساد العقيدة. وإذا كان الكفار اليومَ يعملون هذا العمل؛ لأنهم ليس لهم عقيدة يحافظون عليها؛ فإنه لا يجوز للمسلمين أن يتشبهوا بهم ويشاركوهم في هذا العمل؛ حفاظًا على عقيدتهم التي هي مصدر قوتهم وسعادتهم. ولا يقال: إن الناس تجاوزوا هذه المرحلة وعرفوا التوحيد والشرك؛ لأن الشيطان ينظر للجيل المستقبل حينما يظهر فيهم الجهل، كما عمل مع قوم نوح لما مات علماؤهم وفشا فيهم الجهل، ولأن الحي لا تؤمن عليه الفتنة، كما قال إبراهيم عليه السلام: {وَاجْنُبْنِي وَبَنِيَّ أَن نَّعْبُدَ الأَصْنَامَ} فخاف على نفسه الفتنة، قال بعض السلف: (ومن يأمن البلاء بعد إبراهيم؟).
الفصل الخامس: في بيان حكم الاستهزاء بالدين والاستهانة بحرماته
الاستهزاء بالدين ردة عن الإسلام، وخروج عن الدين بالكلية، قال الله تعالى: {قُلْ أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنتُمْ تَسْتَهْزِؤُونَ * لاَ تَعْتَذِرُوا قَدْ كَفَرْتُم بَعْدَ إِيمَانِكُمْ} [التوبة/65، 66].

(1/76)

هذه الآية: تدل على أن الاستهزاء بالله كفر، وأن الاستهزاء بالرسول كفر، وأن الاستهزاء بآيات الله كفر، فمن استهزأ بواحد من هذه الأمور فهو مستهزئ بجميعها. والذي حصل من هؤلاء المنافقين: أنهم استهزءوا بالرسول وصحابته؛ فنزلت الآية.
فالاستهزاء بهذه الأمور متلازم، فالذين يستخِفُّون بتوحيد الله تعالى، ويعظمون دعاءَ غيره من الأموات؛ وإذا أمروا بالتوحيد ونُهوا عن الشرك استخفُّوا بذلك، كما قال تعالى: {وَإِذَا رَأَوْكَ إِن يَتَّخِذُونَكَ إِلا هُزُوًا أَهَذَا الَّذِي بَعَثَ اللَّهُ رَسُولًا * إِن كَادَ لَيُضِلُّنَا عَنْ آلِهَتِنَا لَوْلا أَن صَبَرْنَا عَلَيْهَا} [الفرقان/41، 42].
فاستهزءوا بالرسول صلى الله عليه وسلم لما نهاهم عن الشرك، وما زال المشركون يعيبون الأنبياء ويصفونهم بالسفاهة والضلال والجنون، إذا دعوهم إلى التوحيد؛ لما في أنفسهم من تعظيم الشرك. وهكذا تجد من فيه شبه منهم؛ إذا رأى من يدعو إلى التوحيد استهزأ بذلك؛ لما عنده من الشرك، قال الله تعالى: {وَمِنَ النَّاسِ مَن يَتَّخِذُ مِن دُونِ اللَّهِ أَندَادًا يُحِبُّونَهُمْ كَحُبِّ اللَّهِ} [البقرة/165].

(1/77)

فمن أحبَّ مخلوقًا مثل ما يُحبّ الله فهو مشرك. ويجبُ الفرق بين الحب في الله، والحب مع الله، فهؤلاء الذين اتخذوا القبورَ أوثانًا؛ تجدهم يستهزئون بما هو من توحيد الله وعبادته، ويعظمون ما اتخذوه من دون الله شفعاء، ويَحلِفُ أحدُهم بالله اليمين الغموس كاذبًا، ولا يجترئ أن يحلف بشيخه كاذبًا، وكثير من طوائف متعددة ترى أحدهم يرى أن استغاثته بالشيخ - إما عند قبره أو غير قبره - أنفع له من أن يدعو الله في المسجد عند السَّحَر! ويستهزئ بمن يعدل عن طريقته إلى التوحيد، وكثير منهم يخربون المساجد، ويعمرون المشاهد، فهل هذا إلا من استخفافهم بالله وبآياته ورسوله، وتعظيمهم للشرك javascript:opencomment(' مجموع الفتاوى (15/ 48، 49) ... ')؟ وهذا كثير وقوعه في القبوريين اليوم.
والاستهزاء على نوعين:
أحدهما: الاستهزاء الصريح، كالذي نزلت الآية فيه، وهو قولهم: ما رأينا مثل قرائنا هؤلاء، أرغب بطونًا، ولا أكذب ألسُنًا، ولا أجبن عند اللقاء. أو نحو ذلك من أقوال المستهزئين، كقول بعضهم: دينكم هذا دينٌ خامس، وقول الآخر: دينكم أخرق، وقول الآخر إذا رأى الآمرين بالمعروف، والناهين عن المنكر: جاءكم أهل الدِّين، من باب السُّخرية بهم، وما أشبه ذلك مما لا يُحصى إلا بكلفة؛ مما هو أعظم من قول الذين نزلت فيهم الآية.

(1/78)

النوع الثاني: غير الصريح، وهو البحر الذي لا ساحل له، مثل: الرمز بالعين، وإخراج اللسان، ومدّ الشفعة، والغمز باليد عند تلاوة كتاب الله، أو سنة رسول الله صلى الله عليه وسلم، أو عند الأمر بالمعروف، والنهي عن المنكر javascript:opencomment(' مجموعة التوحيد النجدية صفحة 409 ... '). ومثل هذا ما يقوله بعضهم: إنَّ الإسلام لا يَصلُحُ للقرن العشرين؛ وإنما يصلح للقُرون الوسطى، وأنه تأخُّرٌ ورجعيةٌ، وأن فيه قسوة ووحشية؛ في عقوبات الحدود والتعازير، وأنه ظَلَم المرأة حقوقها؛ حيث أباح الطلاق، وتعدد الزوجات. وقولهم: الحكمُ بالقوانين الوضعية أحسنُ للناس من الحكم بالإسلام. ويقولون في الذي يدعو إلى التوحيد، ويُنكر عبادة القبور والأضرحة: هذا متطرف، أو يُريد أن يفرق جماعة المسلمين، أو: هذا وهَّابي، أو مذهب خامس، وما أشبه هذه الأقوال التي كلها سب للدين وأهله، واستهزاء بالعقيدة الصحيحة، ولا حول ولا قوة إلا بالله. ومن ذلك: استهزاؤهم بمن تمسَّكَ بسنة من سنن الرسول صلى الله عليه وسلم فيقولون: الدين ليس في الشَّعرِ؛ استهزاءً بإعفاء اللحية، وما أشبه هذه الألفاظ الوقحة.
الفصل السادس: الحكم بغير ما أنزل الله
من مقتضى الإيمان بالله تعالى وعبادته: الخضوع لحكمه والرضا بشرعه، والرجوع إلى كتابه وسنة رسوله عند الاختلاف في الأقوال، وفي العقائد وفي الخصومات، وفي الدماء والأموال، وسائر الحقوق، فإنَّ الله هو الحكَمُ وإليه الحُكمُ، فيجبُ على الحكام أن يحكموا بما أنزل الله، ويجب على الرَّعيَّة أن يتحاكموا إلى ما أنزل الله في كتابه، وسنة رسوله، قال تعالى في حق الولاة: {إِنَّ اللَّهَ يَامُرُكُمْ أَن تُؤَدُّوا الأَمَانَاتِ إِلَى أَهْلِهَا وَإِذَا حَكَمْتُم بَيْنَ النَّاسِ أَن تَحْكُمُوا بِالْعَدْلِ} [النساء/58].

(1/79)

وقال في حق الرعية: {يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُوْلِي الأَمْرِ مِنكُمْ فَإِن تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِن كُنتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَاوِيلًا} [النساء/59].
ثم بيّن أنه لا يجتمع الإيمان مع التحاكم إلى غير ما أنزل الله، فقال تعالى: {أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُوا بِمَا أُنزِلَ إِلَيْكَ وَمَا أُنزِلَ مِن قَبْلِكَ يُرِيدُونَ أَن يَتَحَاكَمُوا إِلَى الطَّاغُوتِ وَقَدْ أُمِرُوا أَن يَكْفُرُوا بِهِ وَيُرِيدُ الشَّيْطَانُ أَن يُضِلَّهُمْ ضَلاَلًا بَعِيدًا} [النساء/60]، إلى قوله تعالى: {فَلاَ وَرَبِّكَ لاَ يُؤْمِنُونَ حَتَّىَ يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لاَ يَجِدُوا فِي أَنفُسِهِمْ حَرَجًا مِّمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيمًا} [النساء/65].
فنفى سُبحانه - نفيًا مؤكَّدًا بالقسم - الإيمانَ عمن لم يتحاكم إلى الرسول صلى الله عليه وسلم ويرضى بحكمه ويسلم له، كما أنه حكم بكُفر الولاة الذين لا يحكمون بما أنزل الله، وبظلمهم وفسقهم، قال تعالى: {وَمَن لَّمْ يَحْكُم بِمَا أَنزَلَ اللَّهُ فَأُوْلَئِكَ هُمُ الْكَافِرُونَ} [المائدة/44]، {وَمَن لَّمْ يَحْكُم بِمَا أنزَلَ اللَّهُ فَأُوْلَئِكَ هُمُ الظَّالِمُونَ} [المائدة/45]، {وَمَن لَّمْ يَحْكُم بِمَا أَنزَلَ اللَّهُ فَأُوْلَئِكَ هُمُ الْفَاسِقُونَ} [المائدة/47].

(1/80)

ولابُدَّ من الحكم بما أنزل الله، والتحاكُم إليه في جميع مواردِ النّزاع في الأقوال الاجتهادية بين العلماء، فلا يقبل منها إلا ما دلّ عليه الكتاب والسنة؛ من غير تعصب لمذهب، ولا تحيّز لإمام، وفي المرافعات والخصومات في سائر الحقوق؛ لا في الأحوال الشخصية فقط، كما في بعض الدول التي تنتسب إلى الإسلام؛ فإنَّ الإسلام كُلٌّ لا يتجزَّأ، قال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا ادْخُلُوا فِي السِّلْمِ كَآفَّةً} [البقرة/208].
وقال تعالى: {أَفَتُؤْمِنُونَ بِبَعْضِ الْكِتَابِ وَتَكْفُرُونَ بِبَعْضٍ} [البقرة/85].
وكذلك يجب على أتباع المذاهب والمناهج المعاصرة أن يردوا أقوال أئمتهم إلى الكتاب والسنة، فما وافقهما أخذوا به، وما خالفهما ردوه دون تعصب أو تحيّز؛ ولا سيما في أمور العقيدة، فإن الأئمة - رحمهم الله - يوصون بذلك، وهذا مذهبهم جميعًا، فمن خالف ذلك فليس متبعًا لهم، وإن انتسب إليهم، وهو ممن قال الله فيهم: {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَابًا مِّن دُونِ اللَّهِ وَالْمَسِيحَ ابْنَ مَرْيَمَ} [التوبة/31].

(1/81)

فليست الآية خاصة بالنصارى، بل تتناول كل من فعل مثل فعلهم، فمن خالف ما أمر الله به ورسوله؛ صلى الله عليه وسلم بأن حكم بين الناس بغير ما أنزل الله، أو طلب ذلك اتباعًا لما يهواه ويريده؛ فقد خلع ربقة الإسلام والإيمان من عنقه، وإن زَعمَ أنه مؤمن؛ فإن الله تعالى أنكر على من أراد ذلك، وأكذبهم في زعمهم الإيمان؛ فقال تعالى: {أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُوا بِمَا أُنزِلَ إِلَيْكَ وَمَا أُنزِلَ مِن قَبْلِكَ يُرِيدُونَ أَن يَتَحَاكَمُوا إِلَى الطَّاغُوتِ وَقَدْ أُمِرُوا أَن يَكْفُرُوا بِهِ وَيُرِيدُ الشَّيْطَانُ أَن يُضِلَّهُمْ ضَلاَلًا بَعِيدًا} لما في ضمن قوله: (يزعمون) من نفي إيمانهم، فإنَّ (يزعمون) إنما يقال غالبًا لمن ادعى دعوى هو فيها كاذب، لمخالفته لموجبها، وعمله بما ينافيها؛ يحقق هذا قوله: {وَقَدْ أُمِرُوا أَن يَكْفُرُوا بِهِ}؛ لأن الكُفر الطاغوت ركن التوحيد، كما في آية البقرة javascript:opencomment(' يعني قوله تعالى: %7 b فَمَنْ يَكْفُرْ بِالطَّاغُوتِ وَيُؤْمِن بِاللَّهِ فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَىَ %7 d الآية (256) من سورة البقرة ... ') javascript:openquran(1,256,256) ، فإذا لم يَحصُلْ هذا الركن؛ لم يكن مُوحِّدًا، والتوحيدُ هو أساس الإيمان الذي تصلح به جميع الأعمال، وتفسد بعدمه، كما أن ذلك بيِّنٌ في قوله: {فَمَنْ يَكْفُرْ بِالطَّاغُوتِ وَيُؤْمِن بِاللَّهِ فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَىَ} وذلك أنَّ التَّحاكُمَ إلى الطَّاغوتِ إيمانٌ به javascript:opencomment(' فتح المجيد ص467 - 468 ... ').

(1/82)

ونَفيُ الإيمان عمن لم يحكم بما أنزل الله، يدلُّ على أن تحكيم شرع الله إيمان وعقيدة، وعبادة لله يجب أن يدين بها المسلم، فلا يُحكَّمُ شرعُ الله من أجل أن تحكيمه أصلح للناس وأضبط للأمن فقط، فإنَّ بعضَ الناس يركز على هذا الجانب، وينسى الجانب الأول، والله سبحانه قد عاب على من يُحكِّمُ شرع الله لأجل مصلحة نفسه، من دُون تعبُّدٍ لله تعالى بذلك، فقال سبحانه: {وَإِذَا دُعُوا إِلَى اللَّهِ وَرَسُولِهِ لِيَحْكُمَ بَيْنَهُمْ إِذَا فَرِيقٌ مِّنْهُم مُّعْرِضُونَ * وَإِن يَكُن لَّهُمُ الْحَقُّ يَاتُوا إِلَيْهِ مُذْعِنِينَ} [النور/48، 49].
فهم لا يهتمون إلا بما يهوون، وما خالف هواهم أعرضوا عنه؛ لأنهم لا يتعبدون لله بالتحاكم إلى رسوله صلى الله عليه وسلم.
حكم من حكم بغير ما أنزل الله
قال الله تعالى: {وَمَن لَّمْ يَحْكُم بِمَا أَنزَلَ اللَّهُ فَأُوْلَئِكَ هُمُ الْكَافِرُونَ} [المائدة/44].
في هذه الآية الكريمة: أنَّ الحكم بغير ما أنزل الله كفر، وهذا الكفر تارةً يكون كفرًا أكبر ينقل عن الملة، وتارة يكون كفرًا أصغر لا يُخرج من الملة، وذلك بحسب حال الحاكم، فإنه إن اعتقد أنَّ الحكم بما أنزل الله غير واجب، وأنه مخيَّر فيه، أو استهان بحكم الله، واعتقد أن غيره من القوانين والنظم الوضعية أحسن منه أو مساويًا له، أو أنه لا يصلح لهذا الزمان، أو أراد بالحكم بغير ما أنزل الله استرضاءَ الكفار والمنافقين، فهذا كفر أكبر. وإن اعتقد وجوبَ الحكم بما أنزل الله، وعلمه في هذه الواقعة وعدل عنه، مع اعترافه بأنه مستحق للعقوبة، فهذا عاص، ويُسمَّى كافرًا كفرًا أصغر. وإن جهل حكم الله فيها مع بذل جهده، واستفراغ وسعه في معرفة الحكم، وأخطأه، فهذا مُخطئ له أجر على اجتهاده، وخطؤه مغفور javascript:opencomment(' شرح الطحاوية صفحة 363 - 364 ... '). وهذا في الحكم في القضية الخاصة.

(1/83)

وأما الحكم في القضايا العامة فإنه يختلف، قال شيخ الإسلام ابن تيمية javascript:opencomment(' مجموع الفتاوى (35/ 388) ... '): (فإنَّ الحاكم إذا كان ديِّنًا؛ لكنَّهُ حكم بغير علم؛ كان من أهل النار، وإن كان عالمًا لكنه حكم بخلاف الحق الذي يعلمه؛ كان من أهل النار، وإذا حكم بلا عدل ولا علم أولى أن يكون من أهل النار. وهذا إذا حكم في قضية لشخص.
وأما إذا حكم حُكمًا عامًّا في دين المسلمين؛ فجعل الحق باطلًا، والباطل حقًّا، والسنة بدعة، والبدعة سنة، والمعروف منكرًا، والمنكر معروفًا، ونهى عما أمر الله به ورسوله، وأمر بما نهى الله عنه ورسوله، فهذا لون آخر يَحكُم فيه رب العالمين، وإله المرسلين، مالك يوم الدين؛ الذي له الحمد في الأولى والآخرة: {لَهُ الْحُكْمُ وَإِلَيْهِ تُرْجَعُونَ} [القصص/88].
{هُوَ الَّذِي أَرْسَلَ رَسُولَهُ بِالْهُدَى وَدِينِ الْحَقِّ لِيُظْهِرَهُ عَلَى الدِّينِ كُلِّهِ وَكَفَى بِاللَّهِ شَهِيدًا} [الفتح/28]).
وقال أيضًا: (لا ريبَ أن من لم يعتقد وجوب الحكم بما أنزل الله على رسوله فهو كافر، فمن استحل أن يحكم بين الناس بما يراه هو عدلًا من غير اتباع لما أنزل الله؛ فهو كافر، فإنّهُ ما من أمة إلا وهي تأمر بالحكم بالعدل، وقد يكون العدل في دينها ما يراه أكابرهم، بل كثير من المنتسبين إلى الإسلام؛ يحكمون بعاداتهم التي لم ينزلها الله، كسواليف البادية (أي عادات من سلفهم)، وكانوا الأمراءَ المطاعين، ويرون أن هذا هو الذي ينبغي الحكم به دون الكتاب والسنة، وهذا هو الكفر، فإن كثيرًا من الناس أسلموا؛ ولكن لا يحكمون إلا بالعادات الجارية؛ التي يأمر بها المطاعون، فهؤلاء إذا عرفوا أنه لا يجوز لهم الحكم إلا بما أنزل الله، فلم يلتزموا ذلك، بل استَحَلّوا أن يحكموا بخلاف ما أنزل الله فهم javascript:opencomment(' منهاج السنة النبوية ... ') كفار) انتهى.

(1/84)

وقال الشيخ محمد بن إبراهيم: (وأما الذي قيل فيه أنه كفر دون كفر، إذا حاكم إلى غير الله مع اعتقاد أنه عاصٍ، وأنَّ حكم الله هو الحق، فهذا الذي يصدر منه المرة ونحوها. أما الذي جعل قوانين بترتيب وتخضيع، فهو كُفرٌ، وإن قالوا: أخطأنا وحكمُ الشرع أعدل؛ فهذا كفر ناقل عن الملة) javascript:opencomment(' في تقرير الشيخ محمد بن إبراهيم آل الشيخ. انظر: مجموع فتاواه (12/ 280) ... ').
ففرَّقَ رحمه الله بينَ الحكم الجزئي الذي لا يتكرر، وبين الحكم العام الذي هو المرجع في جميع الأحكام، أو غالبها، وقرر أن هذا الكفر ناقل عن الملة مطلقًا؛ وذلك لأن من نحى الشريعة الإسلامية، وجعل القانون الوضعي بديلًا منها؛ فهذا دليل على أنه يرى أن القانون أحسن وأصلح من الشريعة، وهذا لا شك أنه كفر أكبر يُخرجُ من الملَّة ويُناقضُ التوحيد.
الفصل السابع: ادعاء حق التشريع والتحليل والتحريم
تشريع الأحكام التي يسير عليها العباد في عباداتهم ومعاملاتهم وسائر شئونهم، والتي تفصل النزاع بينهم وتُنهي الخصومات، حق لله تعالى رب الناس، وخالق الخلق: {أَلاَ لَهُ الْخَلْقُ وَالأَمْرُ تَبَارَكَ اللَّهُ رَبُّ الْعَالَمِينَ} [الأعراف/54].
وهو الذي يعلم ما يصلح عباده، فيشرعه لهم، فبحكم ربوبيته لهم يشرِّعُ لهم، وبحكم عبوديتهم له يتقبلون أحكامه، والمصلحةُ في ذلك عائدة إليهم، قال تعالى: {فَإِن تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِن كُنتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَاوِيلًا} [النساء/59].
وقال تعالى: {وَمَا اخْتَلَفْتُمْ فِيهِ مِن شَيْءٍ فَحُكْمُهُ إِلَى اللَّهِ ذَلِكُمُ اللَّهُ رَبِّي} [الشورى/10].
واستنكر سبحنه أن يتخذَ العباد مُشرِّعًا غيره فقال: {أَمْ لَهُمْ شُرَكَاءُ شَرَعُوا لَهُم مِّنَ الدِّينِ مَا لَمْ يَاذَن بِهِ اللَّهُ} [الشورى/21].

(1/85)

فمن قبل تشريعًا غير تشريع الله؛ فقد أشرك بالله تعالى، وما لم يشرعه الله ورسوله من العبادات؛ فهو بدعة، وكل بدعة ضلالة، قال صلى الله عليه وسلم: (من أحدث في أمرنا هذا ما ليس منه فهو رد) [الحديث رواه البخاري ومسلم]، وفي رواية: (من عمل عملًا ليس عليه أمرنا فهو رد) [رواه مسلم] وما لم يشرعه الله ولا رسوله في السياسة والحكم بين الناس، فهو حكم الطاغوت، وحكم الجاهلية: {أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْمًا لِّقَوْمٍ يُوقِنُونَ} [المائدة/50].
وكذلك التحليل والتحريم، حق لله تعالى، لا يجوز لأحدٍ أن يُشاركه فيه، قال تعالى: {وَلاَ تَاكُلُوا مِمَّا لَمْ يُذْكَرِ اسْمُ اللَّهِ عَلَيْهِ وَإِنَّهُ لَفِسْقٌ وَإِنَّ الشَّيَاطِينَ لَيُوحُونَ إِلَى أَوْلِيَآئِهِمْ لِيُجَادِلُوكُمْ وَإِنْ أَطَعْتُمُوهُمْ إِنَّكُمْ لَمُشْرِكُونَ} [الأنعام/121].
فجعل سبحانه طاعة الشياطين وأوليائهم في تحليل ما حرّم الله: شركًا به سبحانه، وكذلك من أطاع العلماء والأمراء في تحريم ما أحل الله، أو تحليل ما حرم الله، فقد اتخذهم أربابًا من دون الله؛ لقول الله تعالى: {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَابًا مِّن دُونِ اللَّهِ وَالْمَسِيحَ ابْنَ مَرْيَمَ وَمَا أُمِرُوا إِلاَّ لِيَعْبُدُوا إِلَهًا وَاحِدًا لاَّ إِلَهَ إِلاَّ هُوَ سُبْحَانَهُ عَمَّا يُشْرِكُونَ} [التوبة/31].
وفي الحديث أن النبي صلى الله عليه وسلم تلا هذه الآية على عَديّ بن حاتم الطائي - رضي الله عنه - فقال: يا رسول الله، لسنا نعبُدُهم، قال صلى الله عليه وسلم: (أليسَ يُحلّون لكم ما حرَّم الله فتُحلّونه، ويحرمون ما أحلّ الله فتحرمونه؟!) قال: بلى، قال النبي صلى الله عليه وسلم: (فتلكَ عبادتُهم) [رواه الترمذي وابن جرير وغيرهما].

(1/86)

فصارت طاعتُهم في التحليل والتحريم من دون الله عبادة لهم وشركًا، وهو شركٌ أكبرُ يُنافي التوحيد الذي هو مدلول شهادة أن لا إله إلا الله javascript:opencomment(' فتح المجيد ص107 ... ')، فإنّ مِنْ مدلولهما: أنَّ التحليل والتحريم حقٌّ لله تعالى، وإذا كان هذا فيمن أطاع العلماء والعُبَّاد في التحليل والتحريم الذي يخالف شرع الله وهو يعلم هذه المخالفة، مع أنهم أقرب إلى العلم والدين، وقد يكونُ خطؤهم عن اجتهاد لم يصيبوا فيه الحق، وهم مأجورون عليه، فكيفَ بمن يُطيعُ أحكام القوانين الوضعية التي هي من صنع الكفار والملحدين، يجلبها إلى بلاد المسلمين، ويحكم بها بينهم؟ فلا حول ولا قوة إلا بالله.
إنَّ هذا قد اتخذ الكفار أربابًا من دون الله، يُشرِّعونَ له الأحكام، ويبيحونَ له الحرام، ويحكمون بين الأنام.
الفصل الثامن: حكم الانتماء إلى المذاهب الإلحادية والأحزاب الجاهلية
1ـ الانتماء إلى المذاهب الإلحادية كالشيوعية، والعلمانية، والرأسمالية، وغيرها من مذاهب الكفر، ردّة عن دين الإسلام، فإنْ كانَ المنتمي إلى تلك المذاهب يدّعي الإسلام، فهذا من النفاق الأكبر، فإن المنافقين ينتمون إلى الإسلام في الظاهر، وهم مع الكفار في الباطن، كما قال تعالى فيهم: {وَإِذَا لَقُوا الَّذِينَ آمَنُوا قَالُوا آمَنَّا وَإِذَا خَلَوْا إِلَى شَيَاطِينِهِمْ قَالُوا إِنَّا مَعَكْمْ إِنَّمَا نَحْنُ مُسْتَهْزِؤُونَ} [البقرة/14].
وقال تعالى: {الَّذِينَ يَتَرَبَّصُونَ بِكُمْ فَإِن كَانَ لَكُمْ فَتْحٌ مِّنَ اللَّهِ قَالُوا أَلَمْ نَكُن مَّعَكُمْ وَإِن كَانَ لِلْكَافِرِينَ نَصِيبٌ قَالُوا أَلَمْ نَسْتَحْوِذْ عَلَيْكُمْ وَنَمْنَعْكُم مِّنَ الْمُؤْمِنِينَ} [النساء/141].

(1/87)

فهؤلاء المنافقون المخادعون؛ لكل منهم وجهان: وجهٌ يلقى به المؤمنين، ووجه ينقلب به إلى إخوانه من الملحدين، وله لسانان: أحدُهما يقبله بظاهره المسلمون، والآخر يُترجم عن سِرّه المكنون: {وَإِذَا لَقُوا الَّذِينَ آمَنُوا قَالُوا آمَنَّا وَإِذَا خَلَوْا إِلَى شَيَاطِينِهِمْ قَالُوا إِنَّا مَعَكْمْ إِنَّمَا نَحْنُ مُسْتَهْزِؤُونَ}.
قد أعرضوا عن الكتاب والسنة؛ استهزاءً بأهلهما واستحقارً، وأبوَا أن ينقادوا لحكم الوحيين، فرحًا بما عندهم من العلم الذي لا ينفع الاستكثار منه إلا أشرًا واستكبارًا، فتراهم أبدًا بالمتمسكين بصريح الوحي يستهزئون: {اللّهُ يَسْتَهْزِىءُ بِهِمْ وَيَمُدُّهُمْ فِي طُغْيَانِهِمْ يَعْمَهُونَ} javascript:opencomment(' صفات المنافقين (رسالة) ص19 لابن القيم، والآية (15) من سورة البقرة ... ').
وقد أمرَ الله بالانتماء إلى المؤمنين: {يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَكُونُوا مَعَ الصَّادِقِينَ} [التوبة/119].

(1/88)

وهذه المذاهب الإلحادية مذاهبُ متناحرة؛ لأنها مؤسسة على الباطل، فالشيوعية تنكر وجود الخالق - سبحانه وتعالى - وتحارب الأديان السماوية، ومن يرضى لعقله أن يعيش بلا عقيدة، وينكر البدهيات العقلية اليقينية؛ فيكون مُلغيًا لعقله؟ والعلمانية تنكر الأديان، وتعتمدُ على المادية التي لا موجِّه لها، ولا غاية لها في هذه الحياة إلا الحياة البهيمية؟ والرأسماليةُ همها جمع المال من أي وجه ولا تتقيد بحلال ولا حرام، ولا عطف ولا شفقة على الفقراء والمساكين، وقوام اقتصادها على الرِّبا الذي هو محاربة لله ولرسوله؛ والذي هو دمارُ الدول والأفراد، وامتصاصُ دماء الشعوب الفقيرة، وأي عاقل - فضلًا عمن فيه ذرة من إيمان - يرضى أن يعيش على هذه المذاهب، بلا عقل ولا دين، ولا غاية صحيحة من حياته يهدف إليها، ويُناضل من أجلها وإنما غزت هذه المذاهبُ بلاد المسلمين؛ لمَّا غاب عن أكثريتها الدين الصحيح، وتربت على الضياع وعاشت على التبعية.
2ـ والانتماء للأحزاب الجاهلية، والقوميات العنصرية، هو الآخر كُفرٌ وردَّة عن دين الإسلام؛ لأنَّ الإسلام يرفُضُ العصبيات، والنعرات الجاهلية، يقول تعالى: {يَا أَيُّهَا النَّاسُ إِنَّا خَلَقْنَاكُم مِّن ذَكَرٍ وَأُنثَى وَجَعَلْنَاكُمْ شُعُوبًا وَقَبَائِلَ لِتَعَارَفُوا إِنَّ أَكْرَمَكُمْ عِندَ اللَّهِ أَتْقَاكُمْ} [الحجرات/13].
ويقول النبي صلى الله عليه وسلم: (ليس منا من دعا إلى عصبية، وليس منا من قاتل على عصبية، وليس منا من غضب لعصبية) [رواه الترمذي وغيره].
وقال صلى الله عليه وسلم: (إن الله قد أذهب عنكم عُبِّيَّةَ الجاهلية، وفخرها بالآباء، إنما هو مؤمن تقي أو فاجر شقي، الناس بنو آدم، وآدم خلق من تراب، ولا فضل لعربي على عجمي إلا بالتقوى) [رواه مسلم].

(1/89)

وهذه الحزبيات تفرق المسلمين، والله قد أمر بالاجتماع والتعاون على البر والتقوى، ونهى عن التفرق والاختلاف، وقال تعالى: {وَاعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعًا وَلاَ تَفَرَّقُوا وَاذْكُرُوا نِعْمَتَ اللَّهِ عَلَيْكُمْ إِذْ كُنتُمْ أَعْدَاءً فَأَلَّفَ بَيْنَ قُلُوبِكُمْ فَأَصْبَحْتُم بِنِعْمَتِهِ إِخْوَانًا} [آل عمران/103].
إن الله سبحانه يريد منا أن نكون مع حزب واحد، هُم حزبُ الله المفلحون؛ ولكن العالم الإسلامي أصبح بعدما غزته أوروبا سياسيًّا، وثقافيًّا، يخضع لهذه العصبيات الدموية، والجنسية والوطنية، ويؤمن بها كقضية علمية وحقيقية مقررة، وواقع لا مفرَّ منه، وأصبحت شعوبه تندفع اندفاعًا غريبًا إلى إحياء هذه العصبيات التي أماتها الإسلام، والتغني بها وإحياء شعائرها، والافتخار بعهدها الذي تقدم على الإسلام، وهو الذي يُلحُّ الإسلام على تسميته بالجاهلية، وقد مَنَّ الله على المسلمين بالخروج عنها، وحثهم على شكر هذه النعمة.
والطبيعي من المؤمن أن لا يذكر جاهليةً تقادمَ عهدُها أو قارب؛ إلا بمقت وكراهية وامتعاض واقشعرار، وهو يذكر السجين المعذب الذي يطلق سراحه أيام اعتقاله وتعذيبه وامتهانه؛ إلا وَعرتهُ قشعريرة؟ وهل يذكُرُ البريء من عِلَّة شديدة طويلة أشرَفَ منها على الموت أيامَ سُقمه، إلا وانكسف بالُهُ وانتقع لونه javascript:opencomment(' من رسالة: (ردة ولا أبا بكر لها) لأبي الحسن الندوي ... ')؟ والواجبُ أن يُعلمَ أنَّ هذه الحزبيات عذاب؛ بعثه الله على من أعرض عن شرعه، وتنكر لدينه، كما قال تعالى: {قُلْ هُوَ الْقَادِرُ عَلَى أَن يَبْعَثَ عَلَيْكُمْ عَذَابًا مِّن فَوْقِكُمْ أَوْ مِن تَحْتِ أَرْجُلِكُمْ أَوْ يَلْبِسَكُمْ شِيَعًا وَيُذِيقَ بَعْضَكُم بَاسَ بَعْضٍ} [الأنعام/65].
وقال صلى الله عليه وسلم: (وما لم تحكم أئمتهم بكتاب الله إلا جعل الله بأسهم بينهم) [من حديث رواه ابن ماجه].

(1/90)

إنَّ التعصب للحزبيات، يسبب رفض الحق الذي مع الآخرين، كحال اليهود الذين قال الله فيهم: {وَإِذَا قِيلَ لَهُمْ آمِنُوا بِمَا أَنزَلَ اللّهُ قَالُوا نُؤْمِنُ بِمَآ أُنزِلَ عَلَيْنَا وَيَكْفُرونَ بِمَا وَرَاءَهُ وَهُوَ الْحَقُّ مُصَدِّقًا لِّمَا مَعَهُمْ} [البقرة/91].
وكحال أهل الجاهلية، الذين رفضوا الحق الذي جاءهم به الرسول صلى الله عليه وسلم تعصبًا لما عليه آباؤهم: {وَإِذَا قِيلَ لَهُمُ اتَّبِعُوا مَا أَنزَلَ اللّهُ قَالُوا بَلْ نَتَّبِعُ مَا أَلْفَيْنَا عَلَيْهِ آبَاءَنَا} [البقرة/170].
ويريد أصحاب هذه الحزبيات أن يجعلوها بديلة عن الإسلام الذي مَنَّ الله به على البشرية.
الفصل التاسع: النظرية المادية للحياة ومفاسد هذه النظرية
هناك نظرتان للحياة، نظرة مادّيّة للحياة، ونظرة صحيحة، ولكل من النظرتين آثارها:
أ ـ فالنظرة الماديّة للحياة معناها
أن يكون تفكير الإنسان مقصورًا على تحصيل ملذاته العاجلة، ويكون عمله محصورًا في نطاق ذلك، فلا يتجاوز تفكيره ما وراء ذلك من العواقب، ولا يعمل له، ولا يهتم بشأنه، ولا يعلم أن الله جعل هذه الحياة الدنيا مزرعة للآخرة، فجعل الدُّنيا دارَ عمل، وجعل الآخرة دار جزاء، فمن استغل دنياه بالعمل الصالح ربحَ الدارين، ومن ضيّع دنياه ضاعت آخرته: {خَسِرَ الدُّنْيَا وَالآخِرَةَ ذَلِكَ هُوَ الْخُسْرَانُ الْمُبِينُ} [الحج/11].
فالله لم يخلق هذه الدنيا عبثًا بل خلقها لحكمة عظيمة، قال تعالى: {الَّذِي خَلَقَ الْمَوْتَ وَالْحَيَاةَ لِيَبْلُوَكُمْ أَيُّكُمْ أَحْسَنُ عَمَلًا} [الملك/2].
وقال تعالى: {إِنَّا جَعَلْنَا مَا عَلَى الأَرْضِ زِينَةً لَّهَا لِنَبْلُوَهُمْ أَيُّهُمْ أَحْسَنُ عَمَلًا} [الكهف/7].
أوجد سبحانه في هذه الحياة من المتع العاجلة، والزينة الظاهرة من الأموال والأولاد، والجاه والسلطان، وسائر المستلذات، ما لا يعلمه إلا الله.

(1/91)

فمن الناس - وهم الأكثر - من قَصَر نظرهُ على ظاهرها ومفاتنها، ومتَّع نفسَهُ بها، ولم يتأمل في سرها، فانشغل بتحصيلها وجمعها والتمتع بها عن العمل لما بعدها؛ بل ربما أنكر أن يكون هناك حياة غيرها، كما قال تعالى: {وَقَالُوا إِنْ هِيَ إِلاَّ حَيَاتُنَا الدُّنْيَا وَمَا نَحْنُ بِمَبْعُوثِينَ} [الأنعام/29].
وقد توعد الله تعالى مَنْ هذه نظرتُهُ للحياة؛ فقال تعالى: {إَنَّ الَّذِينَ لاَ يَرْجُونَ لِقَاءَنَا وَرَضُوا بِالْحَياةِ الدُّنْيَا وَاطْمَأَنُّوا بِهَا وَالَّذِينَ هُمْ عَنْ آيَاتِنَا غَافِلُونَ * أُوْلَئِكَ مَاوَاهُمُ النُّارُ بِمَا كَانُوا يَكْسِبُونَ} [يونس/7، 8].
وقال تعالى: {مَن كَانَ يُرِيدُ الْحَيَاةَ الدُّنْيَا وَزِينَتَهَا نُوَفِّ إِلَيْهِمْ أَعْمَالَهُمْ فِيهَا وَهُمْ فِيهَا لاَ يُبْخَسُونَ * أُوْلَئِكَ الَّذِينَ لَيْسَ لَهُمْ فِي الآخِرَةِ إِلاَّ النَّارُ وَحَبِطَ مَا صَنَعُوا فِيهَا وَبَاطِلٌ مَّا كَانُوا يَعْمَلُونَ} [هود/15، 16].
وهذا الوعيد يشمل أصحابَ هذه النظرة؛ سواء كانوا من الذين يعملون عمل الآخرة؛ يريدون به الحياة الدنيا، كالمنافقين والمرائين بأعمالهم، أو كانوا من الكُفَّارِ الذين لا يؤمنون ببعث ولا حساب، كحال أهل الجاهلية والمذاهب الهدامة من رأسمالية وشيوعية، وعلمانية إلحادية، وأولئك لم يعرفوا من رأسمالية وشيوعية، وعلمانية إلحادية، وأولئك لم يعرفوا قدرَ الحياة، ولا تعدو نظرتهم لها أن تكون كنظرة البهائم، بل هم أضل سبيلًا؛ لأنهم ألغَوا عقولهم، وسخروا طاقاتهم، وضيعوا أوقاتهم فيما لا يبقى لهم، ولا يبقون له، ولم يعملوا لمصيرهم الذي ينتظرهم ولابُدَّ لهم منه.

(1/92)

والبهائم ليس لها مصيرٌ ينتظرها، وليس لها عقول تفكر بها، بخلاف أولئك، ولهذا يقول تعالى فيها: {أَمْ تَحْسَبُ أَنَّ أَكْثَرَهُمْ يَسْمَعُونَ أَوْ يَعْقِلُونَ إِنْ هُمْ إِلا كَالأَنْعَامِ بَلْ هُمْ أَضَلُّ سَبِيلًا} [الفرقان/44].
وقد وصف الله أهل هذه النظرة بعدم العلم، قال تعالى: {وَعْدَ اللَّهِ لا يُخْلِفُ اللَّهُ وَعْدَهُ وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَعْلَمُونَ * يَعْلَمُونَ ظَاهِرًا مِّنَ الْحَيَاةِ الدُّنْيَا وَهُمْ عَنِ الآخِرَةِ هُمْ غَافِلُونَ} [الروم/6، 7].
فهم وإن كانوا أهل خبرة في المخترعات والصناعات؛ فهم جُهَّالٌ لا يستحقون أن يُوصَفوا بالعلم؛ لأن علمهم لم يتجاوز ظاهر الحياة الدنيا، وهذا علم ناقص لا يستحق أصحابه أن يطلق عليهم هذا الوصف الشريف، فيقال: العلماء، وإنما يطلق هذا على أهل معرفة الله وخشيته، كما قال تعالى: {إِنَّمَا يَخْشَى اللَّهَ مِنْ عِبَادِهِ الْعُلَمَاءُ} [فاطر/28].
ومن النظرة المادية للحياة الدنيا: ما ذكره الله في قصة قارون، وما آتاه الله من الكنوز: {فَخَرَجَ عَلَى قَوْمِهِ فِي زِينَتِهِ قَالَ الَّذِينَ يُرِيدُونَ الْحَيَاةَ الدُّنيَا يَا لَيْتَ لَنَا مِثْلَ مَا أُوتِيَ قَارُونُ إِنَّهُ لَذُو حَظٍّ عَظِيمٍ} [القصص/79].
فتمنَّوا مثله وغبطوه، ووصفوه بالحظ العظيم؛ بناءً على نظرتهم المادية، وهذا كما هو الحال الآن في الدول الكافرة، وما عندها من تقدّم صناعي واقتصادي، فإنَّ ضعافَ الإيمان من المسلمين ينظرون إليهم نظرة إعجاب دون نظر إلى ما هم عليه من الكفر، وما ينتظرهم من سوء المصير، فتبعثهم هذه النظرة الخاطئة إلى تعظيم الكفار واحترامهم في نفوسهم، والتشبه بهم في أخلاقهم وعاداتهم السيئة، ولم يقلدوهم في الجد وإعداد القوة والشيء النافع من المخترعات والصناعات، كما قال تعالى: {وَأَعِدُّوا لَهُم مَّا اسْتَطَعْتُم مِّن قُوَّةٍ} [الأنفال/60].

(1/93)

ب ـ النظرة الثانية للحياة: النظرة الصحيحة
وهي: أن يعتبر الإنسان ما في هذه الحياة من مال وسلطان وقوى مادية: وسيلةً يُستعان بها لعمل الآخرة.
فالدنيا في الحقيقة لا تُذمُّ لذاتها، وإنما يتوجه المدح والذّمّ إلى فعل العبد فيها، فهي قنطرة ومعبر للآخرة، ومنها زادُ الجنة، وخيرُ عيش ينالُه أهل الجنة إنَّما حصل لهم بما زرعوه في الدنيا.
فهي دار الجهاد، والصلاة والصيام، والإنفاق في سبيل الله، ومضمار التسابق إلى الخيرات.
يقول الله تعالى لأهل الجنة: {كُلُوا وَاشْرَبُوا هَنِيئًا بِمَا أَسْلَفْتُمْ فِي الأَيَّامِ الْخَالِيَةِ} [الحاقة/24] يعني: الدنيا.
الفصل العاشر: في الرقى والتمائم
أ ـ الرقى
جمع رُقية، وهي: العُوذَةُ التي يُرقى بها صاحبُ الآفة كالحمَّى والصَّرع، وغير ذلك من الآفات، ويُسمونها العزائم، وهي على نوعين:
النوع الأول: ما كان خاليًا من الشِّرك، بأن يُقرأ على المريض شيء من القرآن، أو يُعَوَّذ بأسماء الله وصفاته؛ فهذا مُباح؛ لأن النبي صلى الله عليه وسلم قد رَقى وأمر بالرُّقية وأجازها، فعن عوف بن مالك قال: كنا نرقي في الجاهلية فقلنا: يا رسول الله، كيف ترى في ذلك؟ فقال: (اعرِضوا عليَّ رُقاكُم، لا بأسَ بالرقى ما لم تكن شركًا) [رواه مسلم].
قال السيوطي: وقد أجمعَ العلماء على جواز الرقى، عند اجتماع ثلاثة شروط: أن تكون بكلام الله، أو بأسماء الله وصفاته، وأن تكون باللسان العربي، وما يُعرفُ معناه، وأن يُعتقَدَ أن الرقية لا تؤثر بذاتها؛ بل بتقدير الله تعالى javascript:opencomment(' فتح المجيد ص135 ... ')، وكيفيتها: أن يُقرأ وينفثَ على المريض، أو يقرأ في ماءٍ ويُسقاهُ المريض، كما جاء في حديث ثابت بن قيس: (أن النبي صلى الله عليه وسلم أخذ تُرابًا من بُطحان، فجعله في قدحٍ، ثم نفثَ عليه بماءٍ وصبَّه عليه) [رواه أبو داود].

(1/94)

النوع الثاني: ما لم يخلُ من الشّرك: وهي الرقى التي يُستعانُ فيها بغير الله، من دعاء غير الله والاستغاثة والاستعاذة به، كالرقى بأسماء الجن، أو بأسماء الملائكة والأنبياء والصالحين؛ فهذا دعاء لغير الله، وهُوَ شركٌ أكبر. أو يكون بغير اللسان العربي، أو بما لا يُعرف معناه؛ لأنه يُخشى أن يدخلها كفر أو شرك ولا يُعلمُ عنه؛ فهذا النوع من الرقية ممنوع.
2 ـ التمائم
وهي جمع تميمية، وهي: ما يعلق بأعناق الصبيان؛ لدفع العين، وقد يعلق على الكبار من الرجال والنساء، وهو على نوعين:
النوع الأول من التمائم
ما كان من القرآن؛ بأن يكتب آيات من القرآن، أو من أسماء الله وصفاته، ويعلقها للاستشفاء بها؛ فهذا النوع قد اختلف فيه العلماءُ في حكم تعليقه على قولين:
القول الأول: الجوازُ: وهو قول عبد الله بن عمرو بن العاص، وهو ظاهرُ ما رُوي عن عائشة، وبه قال أبو جعفر الباقر، وأحمد بن حنبل في رواية عنه، وحملوا الحديث الوارد في المنع من تعليق التمائم، على التمائم التي فيها شرك.
القول الثاني: المنع من ذلك، وهو قول ابن مسعود وابن عباس، وهو ظاهر قول حذيفة وعقبة بن عامر، وابن عكيم، وبه قال جماعة من التابعين، منهم: أصحابُ ابن مسعود، وأحمد في رواية اختارها كثير من أصحابه، وجزم بها المتأخرون، واحتجوا بما رواهُ ابن مسعود رضي الله عنه قال: سمعت رسول الله صلى الله عليه وسلم يقول: (إن الرقى والتمائم والتولة شرك) [رواه أحمد وأبو داود وابن ماجه والحاكم].
والتولة: شيء يصنعونه، يزعمون أنه يحبب المرأة إلى زوجها، والرجل إلى امرأته.
وهذا هو الصحيح؛ لوجوه ثلاثة:
الأول: عموم النهي ولا مخصص للعموم.
الثاني: سدّ الذريعة فإنَّها تفضي إلى تعليق ما ليس مباحًا.
الثالث: أنه إذا علق شيئًا من القرآن، فقد يمتهنه المعلِّق بحمله معه في حال قضاء الحاجة والاستنجاء ونحو ذلك javascript:opencomment(' فتح المجيد ص136 ... ').
النوع الثاني من التمائم

(1/95)

التي تعلق على الأشخاص ما كان من غير القرآن، كالخرز والعظام والودع والخيوط والنعال والمسامير، وأسماء الشياطين والجن والطلاسم، فهذا محرّم قطعًا، وهو من الشرك؛ لأنه تعلق على غير الله سبحانه وأسمائه وصفاته وآياته، وفي الحديث: (من تعلّق شيئًا وُكّل إليه) [رواه أحمد والترمذي] أي: وكّله الله إلى ذلك الشيء الذي تعلَّقه، فمن تعلّق بالله، والتجأ إليه، وفوّض أمره إليه؛ كفاه، وقرّب إليه كل بعيد، ويسّر له كلّ عسير. ومن تعلّق بغيره من المخلوقين والتمائم والأدوية والقبور؛ وكله الله إلى ذلك الذي لا يغني عنه شيئًا، ولا يملك له ضرًّا ولا نفعًا، فخسر عقيدته وانقطعت صلته بربه وخذله الله.
والواجب على المسلم: المحافظة على عقيدته مما يُفسدها أو يُخلّ بها، فلا يتعاطى ما لا يجوز من الأدوية، ولا يذهب إلى المخرفين والمشعوذين ليتعالج عندهم من الأمراض؛ لأنهم يُمرضون قلبه وعقيدته، ومن توكّل على الله كفاه.
وبعض الناس يعلّق هذه الأشياء على نفسه، وهو ليس فيه مرض حسّي، وإنما فيه مرض وهمي، وهو الخوف من العين والحسد، أو يعلقها على سيارته أو دابّته أو باب بيته أو دكانه. وهذا كله من ضعف العقيدة، وضعف توكله على الله، وإنَّ ضعف العقيدة هو المرض الحقيقي الذي يَجبُ علاجه بمعرفة التوحيد والعقيدة الصحيحة.
الفصل الحادي عشر: في بيان حكم الحلف بغير الله والتوسل والاستغاثة والاستعانة بالمخلوق
أ ـ الحلف بغير الله

(1/96)

الحلف: هو اليمين، وهي: توكيد الحكم بذكر مُعَظَّم على وجه الخصوص. والتعظيم: حق لله تعالى، فلا يجوز الحلف بغيره، فقد أجمع العلماء على أن اليمين لا تكون إلا بالله، أو بأسمائه وصفاته، وأجمعوا على المنع من الحلف بغيره javascript:opencomment(' حاشية ابن قاسم على كتاب التوحيد ص303 ... ')، والحلف بغير الله شرك؛ لما روى ابن عمر - رضي الله عنهما - أن رسول الله صلى الله عليه وسلم قال: (من حلف بغير الله فقد كفر أو أشرك) [رواه أحمد والترمذي والحاكم] وهو شرك أصغر، إلا إذا كان المحلوف به معظَّمًا عند الحالف إلى درجة عبادته له فهذا شرك أكبر، كما هو الحال اليومَ عند عُبَّاد القبور، فإنَّهم يخافون مَنْ يعظمون من أصحاب القبور، أكثر من خوفهم من الله وتعظيمه، بحيث إذا طُلب من أحدهم أن يحلف بالولي الذي يعظمه؛ لم يحلف به إلا إذا كان صادقًا، وإذا طلب منه أن يحلف بالله؛ حلف به وإن كان كاذبًا.
فالحلف تعظيم للمحلوف به لا يليق إلا بالله، ويجب توقير اليمين؛ فلا يكثر منها، قال تعالى: {وَلا تُطِعْ كُلَّ حَلافٍ مَّهِينٍ} [القلم/10].
وقال تعالى: {وَاحْفَظُوا أَيْمَانَكُمْ} [المائدة/89].
أي: لا تحلفوا إلا عند الحاجة، وفي حالة الصدق والبر؛ لأن كثرة الحلف أو الكذب فيها يدلان على الاستخفاف بالله، وعدم التعظيم له، وهذا ينافي كمال التوحيد، وفي الحديث أن رسول الله صلى الله عليه وسلم قال: (ثلاثةٌ لا يُكلّمهم الله ولا يُزكّيهم، ولهم عذاب أليم) وجاء فيه: (ورجل جعل الله بضاعته لا يشتري إلا بيمينه، ولا يبيع إلا بيمينه) [رواه الطبراني بسند صحيح]. فقد شدَّد الوعيد على كثرة الحلف، مما يدلّ على تحريمه احترامًا لاسم الله تعالى، وتعظيمًا له سبحانه.

(1/97)

وكذلك يحرم الحلفُ بالله كاذبًا وهي: اليمين الغَموسُ javascript:opencomment(' هي التي تغمس صاحبها في الإثم ثم في النار، وهي التي يحلفها على أمر ماض كاذبًا عالمًا ... ')، وقد وصفَ الله المنافقين بأنهم يحلفون على الكذب وهم يعلمون.
فتلخص من ذلك:
1 - تحريم الحلف بغير الله تعالى، كالحلف بالأمانة أو الكعبة أو النبي صلى الله عليه وسلم وأن ذلك شرك.
2 - تحريم الحلف بالله كاذبًا متعمّدًا، وهي الغموس.
3 - تحريم كثرة الحلف بالله - ولو كان صادقًا - إذا لم تدعُ إليه حاجة؛ لأنَّ هذا استخفاف بالله سبحانه.
4 - جواز الحلفِ بالله إذا كان صادقًا، وعند الحاجة.
ب ـ التوسل بالمخلوق إلى الله تعالى
التّوسّل: هو التقرب إلى الشيء والتوصل إليه، والوسيلة: القربة، قال الله تعالى: {وَابْتَغُوا إِلَيهِ الْوَسِيلَةَ} [المائدة/35].
أي القربة إليه سبحانه بطاعته، واتباع مرضاته.
والتوسل قسمان
القسم الأول: توسل مشروع، وهو أنواع
1ـ النوع الأول: التوسل إلى الله تعالى بأسمائه وصفاته
كما أمرَ الله تعالى بذلك في قوله: {وَلِلَّهِ الأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا وَذَرُوا الَّذِينَ يُلْحِدُونَ فِي أَسْمَآئِهِ سَيُجْزَوْنَ مَا كَانُوا يَعْمَلُونَ} [الأعراف/180].
2ـ النوع الثاني: التوسل إلى الله تعالى بالإيمان والأعمال الصالحة
التي قام بها المتوسل، كما قال تعالى عن أهل الإيمان: {رَّبَّنَا إِنَّنَا سَمِعْنَا مُنَادِيًا يُنَادِي لِلإِيمَانِ أَنْ آمِنُوا بِرَبِّكُمْ فَآمَنَّا رَبَّنَا فَاغْفِرْ لَنَا ذُنُوبَنَا وَكَفِّرْ عَنَّا سَيِّئَاتِنَا وَتَوَفَّنَا مَعَ الأبْرَارِ} [آل عمران/193].
وكما في حديث الثلاثة الذين انطبقت عليهم الصخرة، فسدت عليهم باب الغار، فلم يستطيعوا الخروج، فتوسلوا إلى الله بصالح أعمالهم؛ ففرج الله عنهم [هذا مضمون الحديث وهو متفق عليه] فخرجوا يمشون.
3ـ النوع الثالث: التوسل إلى الله تعالى بتوحيده

(1/98)

كما توسل يونس عليه السلام: {فَنَادَى فِي الظُّلُمَاتِ أَن لا إِلَهَ إِلا أَنتَ سُبْحَانَكَ} [الأنبياء/87].
4ـ النوع الرابع: التّوسُّلُ إلى الله تعالى بإظهار الضَّعف
والحاجة والافتقار إلى الله، كما قال أيوب عليه السلام: {أَنِّي مَسَّنِيَ الضُّرُّ وَأَنتَ أَرْحَمُ الرَّاحِمِينَ} [الأنبياء/83].
5ـ النوع الخامس: التوسل إلى الله بدعاء الصالحين الأحياء
كما كان الصحابة إذا أجدبوا طلبوا من النبي صلى الله عليه وسلم أن يدعو الله لهم، ولما تُوفي صاروا يطلبون من عمه العباس - رضي الله عنه - فيدعو لهم [رواه البخاري].
6ـ النوع السادس: التّوسُّلُ إلى الله بالاعتراف بالذنب
{قَالَ رَبِّ إِنِّي ظَلَمْتُ نَفْسِي فَاغْفِرْ لِي} [القصص/16].
القسم الثاني: توسل غير مشروع
وهو التوسل بما عدا الأنواع المذكورة في التوسل المشروع، كالتوسل بطلب الدعاء والشفاعة من الأموات، والتوسل بجاه النبي صلى الله عليه وسلم، والتوسل بذات المخلوقين أو حقهم، وتفصيل ذلك كما يلي:
1ـ طلب الدعاء من الأموات لا يجوز
لأن الميت لا يقدر على الدعاء، كما كان يقدر عليه في الحياة، وطلب الشفاعة من الأموات لا يجوز؛ لأن عمر بن الخطاب ومعاوية بن أبي سفيان - رضي الله عنهما -، ومن بحضرتهما من الصحابة والتابعين لهم بإحسان، لمَّا أجدبوا استسقروا وتوسَّلوا استشفعوا بمن كان حيًّا، كالعباس وكيزيد بن الأسود، ولم يتوسلوا ولم يستشفعوا ولم يستسقوا بالنبي صلى الله عليه وسلم لا عند قبره ولا عند غيره، بل عدلوا إلى البدل كالعباس وكيزيد، وقد قال عمر: (اللهم إنّا كنا نتوسل إليك بنبينا فتسقينا، وإنَّا نتوسل بعمّ نبيّنا فاسْقِنا) فجعلوا هذا بدلًا من ذلك، لما تعذر أن يتوسلوا به على الوجه المشروع الذي كانوا يفعلونه.

(1/99)

وقد كان من الممكن أن يأتوا إلى قبره فيتوسلوا به javascript:opencomment(' مجموع الفتاوى (1/ 318 - 319) ... ')، يعني: لو كان جائزًا. فتركُهم لذلك دليلٌ على عدم جواز التوسل بالأموات، لا لطلب الدعاء والشفاعة منهم وهم أموات، فول كان طلب الدعاء منه والاستشفاع به حيًّا وميّتًا سوءا؛ لم يعدلوا عنه إلى غيره ممن هو دونه.
2ـ والتوسل بجاه النبي صلى الله عليه وسلم أو بجاه غيره لا يجوز
والحديث الذي فيه: (إذا سألتم الله فاسألوه بجاهي، فإن جاهي عند الله عظيم) حديث مكذوب، ليس في شيء من كتب المسلمين التي يُعتمد عليها، ولا ذكره أحد من أهل العلم بالحديث javascript:opencomment(' مجموع الفتاوى (10/ 319) ... ')، وما دامَ لا يصح فيه دليل، فهو لا يجوزُ؛ لأن العبادات لا تثبت إلا بدليل صريح.
3ـ والتوسل بذوات المخلوقين لا يجوز
لأنه إن كانت الباء للقسم، فهو إقسام به على الله تعالى، وإذا كان الإقسام بالمخلوق على المخلوق لا يجوز، وهو شرك كما في الحديث؛ فكيف بالإقسام بالمخلوق على الخالق جل وعلا؟!
وإن كانت الباء للسببية فالله سبحانه لم يجعل السؤال بالمخلوق سببًا للإجابة، ولم يشرعه لعباده.
4ـ والتوسل بحق المخلوق لا يجوز لأمرين
الأول: أن الله سبحانه لا يجب عليه حقّ لأحد، وإنَّما هو الذي يتفضّل سبحانه على المخلوق بذلك، كما قال تعالى: {وَكَانَ حَقًّا عَلَيْنَا نَصْرُ الْمُؤْمِنِينَ} [الروم/47].
فكون المطيع يستحق الجزاء، هو استحقاق فضل وإنعام، وليس هو استحقاق مقابلة كما يستحق المخلوق على المخلوق.
الثاني: أن هذا الحق الذي تفضل الله به على عبده هو حقٌّ خاص به، لا علاقة لغيره به، فإذا توسل به غير مستحقه كان متوسلًا بأمر أجنبي، لا علاقة له به، وهذا لا يجديه شيئًا.

(1/100)

وأما الحديث الذي فيه: " أسألك بحق السائلين " فهو حديث لم يثبت؛ لأن في إسناده عطية العوفي، وهو ضعيف مجمع على ضعفه، كما قال بعض المحدثين، وما كان كذلك، فإنه لا يُحتج به في هذه المسألة المهمة من أمور العقيدة، ثم إنه ليس فيه توسل بحقّ شخص معيّن، وإنما فيه التوسل بحق السائلين عمومًا، وحق السائلين الإجابة كما وعدهم الله بذلك.
وهو حق أوجبه على نفسه لهم، لم يوجبه عليه أحد، فهو توسل إليه بوعده الصادق لا بحق المخلوق.
جـ ـ حكم الاستعانة والاستغاثة بالمخلوق
الاستعانة: طلب العون والمؤازرة في الأمر.
والاستغاثة: طلب الغوث، وهو إزالة الشدة.
فالاستغاثة والاستعانة بالمخلوق على نوعين
النوع الأول: الاستعانة والاستغاثة بالمخلوق فيما يقدر عليه
وهذا جائز، قال تعالى: {وَتَعَاوَنُوا عَلَى الْبرِّ وَالتَّقْوَى} [المائدة/2].
وقال تعالى في قصة موسى عليه السلام: {فَاسْتَغَاثَهُ الَّذِي مِن شِيعَتِهِ عَلَى الَّذِي مِنْ عَدُوِّهِ} [القصص/15].
وكما يستغيث الرجل بأصحابه في الحرب وغيرها، مما يقدر عليه المخلوق.
النوع الثاني: الاستغاثة والاستعانة بالمخلوق

(1/101)

فيما لا يقدر عليه إلا الله، كالاستغاثة والاستعانة بالأموات، والاستغاثة بالأحياء، والاستعانة بهم فيما لا يقدر عليه إلا الله من شفاء المرضى، وتفريج الكُرُبات ودفع الضر، فهذا النوع غير جائز، وهو شرك أكبر، وقد كان في زمن النبي صلى الله عليه وسلم منافق يؤذي المؤمنين، فقالَ بعضهم: قوموا بنا نستغيث برسول الله صلى الله عليه وسلم من هذا المنافق، فقال النبي صلى الله عليه وسلم: (إنه لا يُستغاثُ بي، وإنما يستغاث بالله) [رواه الطبراني]، كره صلى الله عليه وسلم أن يُستعمل هذا اللفظ في حقّه، وإن كان مما يقدر عليه في حياته؛ حمايةً لجناب التوحيد وسدًّا لذرائع الشرك، وأدبًا وتواضعًا لربه، وتحذيرًا للأمة من وسائل الشرك في الأقوال والأفعال؛ فإذا كان هذا فيما يقدر عليه النبي صلى الله عليه وسلم في حياته، فكيف يُستغاثُ به بعد مماته، ويُطلبُ منه أمور لا يقدر عليها إلا الله javascript:opencomment(' فتح المجيد ص196 - 197 ... ')، وإذا كان هذا لا يجوز في حقّه صلى الله عليه وسلم فغيره من باب أولى.

الباب الخامس: في بيان ما يجب اعتقاده في الرسول صلى الله عليه وسلم وأهل بيته وصحابته
وذلك في فصول:
الفصل الأول: في وجوب محبة الرسول وتعظيمه، والنهي عن الغلو والإطراء في مدحه، وبيان منزلته صلى الله عليه وسلم.
الفصل الثاني: في وجوب طاعته والاقتداء به.
الفصل الثالث: في مشروعية الصلاة والسلام عليه.
الفصل الرابع: في فضل أهل البيت، وما يجب لهم من غير جفاء ولا غلو.
الفصل الخامس: في فضل الصحابة وما يجب اعتقاده فيهم، ومذهب أهل السنة والجماعة فيما حدث بينهم.
الفصل السادس: في النهي عن سب الصحابة وأئمة الهدى.
الفصل الأول: في وجوب محبة الرسول وتعظيمه، والنهي عن الغلو والإطراء في مدحه
وبيان منزلته صلى الله عليه وسلم
1 ـ وجوب محبته وتعظيمه صلى الله عليه وسلم

(1/102)

يجبُ على العبدِ أولًا: محبّةُ الله عز وجل، وهي من أعظم أنواع العبادة، قال تعالى: {وَالَّذِينَ آمَنُوا أَشَدُّ حُبًّا لِّلَّهِ} [البقرة/165].
لأنه هو الرّبُّ المتفضّل على عباده بجميع النّعم ظاهِرها وباطنها، ثم بعد محبة الله تعالى، تجب محبة رسوله محمد صلى الله عليه وسلم؛ لأنه هو الذي دعا إلى الله، وعرَّف به، وبلَّغ شريعته، وبيَّن أحكامه، فما حصل للمؤمنين من خير في الدنيا والآخرة، فعلى يد هذا الرسول، ولا يدخلُ أحدٌ الجنة إلا بطاعته واتباعه صلى الله عليه وسلم، وفي الحديث: (ثلاثٌ من كُنَّ فيه وجد حلاوةَ الإيمان؛ أن يكون الله ورسولَه أحبَّ إليه مما سواهما، وأن يُحبَّ المرء لا يُحبّه إلا لله، وأن يكره أن يعود في الكفر بعد أن أنقذه الله منه، كما يكره أن يقذف في النار) [متفق عليه].
فمحبة الرسول تابعة لمحبة الله تعالى، لازمة لها، وتليها في المرتبة، وقد جاء بخصوص محبته صلى الله عليه وسلم ووجوب تقديمها على محبة كل محبوب سوى الله تعالى، قوله صلى الله عليه وسلم: (لا يؤمنُ أحدكم حتى أكونَ أحبَّ إليه من ولده ووالده والناسِ أجمعين) [متفق عليه].
بل ورد أنه يجب على المؤمن أن يكون الرسولُ صلى الله عليه وسلم أحبَّ إليه من نفسه، كما في الحديث: أن عمر بن الخطاب رضي الله عنه قال: يا رسول الله، لأنتَ أحبُّ إليَّ من كل شيء إلا من نفسي، فقال: (والذي نفسي بيده حتى أكون أحب إليك من نفسك)، فقال له عمر: فإنك الآن أحب إليَّ من نفسي، فقال: (الآن يا عمر) [رواه البخاري].
ففي هذا أن محبة الرسول واجبةٌ ومقدّمةٌ على محبّة كل شيء سوى محبة الله، فإنها تابعة لها لازمة لها؛ لأنها محبة في الله ولأجله، تزيد بزيادة محبة الله في قلب المؤمن، وتنقص بنقصها، وكل من كان محبًّا لله؛ فإنما يحب في الله ولأجله.
ومحبّته صلى الله عليه وسلم تقتضي تعظيمه وتوقيره واتباعه، وتقديم قوله على قول كل أحد من الخلق، وتعظيم سنته.

(1/103)

قال العلامة ابن القيم رحمه الله: (وكلُّ محبة وتعظيم للبشر؛ فإنما تجوز تبعًا لمحبة الله وتعظيمه، كمحبة رسول الله صلى الله عليه وسلم وتعظيمه، فإنها من تمام محبة مرسله وتعظيمه، فإن أمته يحبونه لمحبة الله له، ويعظمونه ويجلونه لإجلال الله له، فهي محبة لله من موجبات محبة الله.
والمقصودُ: أن النبي صلى الله عليه وسلم ألقى الله عليه من المهابة والمحبة. . . . ولهذا لم يكن بشر أحب إلى بشر، ولا أهيب وأجلّ في صدره، من رسول الله صلى الله عليه وسلم في صدور أصحابه - رضي الله عنهم - قال عمرو بن العاص بعد إسلامه: إنه لم يكن شخص أبغضَ إليَّ منه. فلما أسلمت، لم يكن شخص أحب إليَّ منه، ولا أجلَّ في عيني منه، قال: ولو سُئِلت أن أصفه لكمك لما أطقتُ، لأني لم أكن أملأ عينيَّ منه؛ إجلالًا له.
وقال عروة بن مسعود لقريش: يا قوم، والله لقد وفدت إلى كسرى وقيصر والملوك، فما رأيتُ ملكًا يعظمه أصحابه؛ ما يعظم أصحابُ محمد محمدًا صلى الله عليه وسلم، والله ما يحدُّون النظر إليه تعظيمًا له، وما تنخَّم نُخامةً إلا وقعت في كَفِّ رجل منهم، فيدلك بها وجهَهُ وصدره، وإذا توضأ كادوا يقتتلون على وضوئه) انتهى javascript:opencomment(' جلاء الأفهام ص120 - 121 ... ').
2 ـ النهي عن الغُلوّ والإطراء في مدحه
الغلو
تجاوز الحد، يُقالُ: غَلا غُلُوًّا، إذا تجاوز الحد في القدر، قال تعالى: {لاَ تَغْلُوا فِي دِينِكُمْ} [النساء/171] أي: لا تجاوزوا الحد.
والإطراءُ
مجاوزة الحدِّ في المدح، والكذب فيه، والمرادُ بالغُلوِّ في حق النبي صلى الله عليه وسلم: مجاوزة الحد في قدره؛ بأن يُرفع فوق مرتبة العبودية والرسالة، ويُجعلَ له شيء من خصائص الإلهية؛ بأن يُدعى ويُستغاثَ به من دون الله، ويُحلفَ به.

(1/104)

والمراد بالإطراء في حقه صلى الله عليه وسلم: أن يُزادَ في مدحه، فقد نهى صلى الله عليه وسلم عن ذلك بقوله: (لا تُطروني كما أطرتِ النَّصارى ابنَ مريم، إنما أنا عبد، فقولوا: عبدُ الله ورسولُه) [متفق عليه]، أي: لا تمدحوني بالباطل، ولا تجاوزوا الحدَّ في مدحي، كما غلت النَّصارى في عيسى - عليه السلام - فادَّعوا فيه الألوهية، وَصِفُوني بما وَصَفَني به ربّي، فقولوا: عبدُ الله ورسوله. ولما قال له بعض أصحابه: أنت سيّدُنا، فقال: (السَّيّدُ الله تبارك وتعالى)، ولما قالوا: أفضلنا وأعظمنا طَولًا، فقال: (قولوا بقولكم، أو بعض قولكم، ولا يستجرينكم الشيطان) [رواه أبو داود بسند جيد].
وقال له ناس: يا رسولَ الله، يا خيرَنا وابن خيرنا، وسيدنا وابن سيدنا، فقال: (يا أيها الناس، قولوا بقولكم، ولا يستهوينكم الشيطان، أنا محمدٌ عبدُ الله ورسولُه، ما أحبُّ أن ترفعوني فوقَ منزلتي التي أنزلني الله عزّ وجلّ) [رواه أحمد والنسائي].
كره صلى الله عليه وسلم أن يمدحوه بهذه الألفاظ: أنت سيدنا - أنت خيرُنا - أنت أفضلُنا - أنت أعظمُنا، مع أنه أفضلُ الخلق وأشرفُهم على الإطلاق؛ لكنه نهاهم عن ذلك، ابتعادًا بهم عن الغُلُوِّ والإطراء في حقه، وحمايةً للتوحيد، وأرشدهم أن يصفون بصفتين؛ هما أعلى مراتب العبد، وليس فيهما غلو ولا خطر على العقيدة، وهما: عبد الله ورسوله، ولم يُحب أن يرفعوه فوق ما أنزله الله عز وجل من المنزلة التي رضيها له، وقد خالف نهيَه صلى الله عليه وسلم كثيرٌ من الناس فصاروا يدعونه، ويستغيثون به، ويحلفونَ به، ويطلبون منها ما لا يُطلب إلا من الله، كما يُفعلُ في الموالد والقصائد والأناشيد، ولا يُميزون بين حق الله وحق الرسول.
يقول العلامةُ ابن القيم في النونية:
لله حق لا يكون لغيره ** ولعبده حق هما حقان
لا تجعلوا الحقين حقًّا واحدًا ** من غير تمييز ولا فرقان
3 ـ بيان منزلته صلى الله عليه وسلم

(1/105)

لا بأس ببيان منزلته بمدحه صلى الله عليه وسلم بما مدحه الله به، وذكر منزلته التي فضله الله بها واعتقاد ذلك، فله صلى الله عليه وسلم المنزلة العالية التي أنزله الله فيها، فهو عبد الله ورسوله، وخيرته من خلقه، وأفضل الخلق على الإطلاق، وهو رسول الله إلى الناس كافة، وإلى جميع الثقلين الجن والإنس، وهو أفضل الرسل، وخاتم النبيين، لا نبيَّ بعده، قد شرح الله له صدره، ورفع له ذكره، وجعل الذِّلَّة والصَّغار على من خالف أمره، وهو صاحب المقام المحمود الذي قال الله تعالى فيه: {عَسَى أَن يَبْعَثَكَ رَبُّكَ مَقَامًا مَّحْمُودًا} [الإسراء/79].
أي: المقام الذي يُقيمه الله فيه للشفاعة للناس يوم القيامة؛ ليريحهم ربهم من شدة الموقف، وهو مقام خاص به صلى الله عليه وسلم دونَ غيره من النبيين.
وهو أخشى الخلق لله، وأتقاهم له، وقد نهى الله عن رفع الصوت بحضرته صلى الله عليه وسلم، وأثنى على الذين يَغُضّونَ أصواتهم عنده، فقال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَرْفَعُوا أَصْوَاتَكُمْ فَوْقَ صَوْتِ النَّبِيِّ وَلا تَجْهَرُوا لَهُ بِالْقَوْلِ كَجَهْرِ بَعْضِكُمْ لِبَعْضٍ أَن تَحْبَطَ أَعْمَالُكُمْ وَأَنتُمْ لا تَشْعُرُونَ * إِنَّ الَّذِينَ يَغُضُّونَ أَصْوَاتَهُمْ عِندَ رَسُولِ اللَّهِ أُوْلَئِكَ الَّذِينَ امْتَحَنَ اللَّهُ قُلُوبَهُمْ لِلتَّقْوَى لَهُم مَّغْفِرَةٌ وَأَجْرٌ عَظِيمٌ * إِنَّ الَّذِينَ يُنَادُونَكَ مِن وَرَاءِ الْحُجُرَاتِ أَكْثَرُهُمْ لا يَعْقِلُونَ * وَلَوْ أَنَّهُمْ صَبَرُوا حَتَّى تَخْرُجَ إِلَيْهِمْ لَكَانَ خَيْرًا لَّهُمْ وَاللَّهُ غَفُورٌ رَّحِيمٌ} [الحجرات/2 - 5].

(1/106)

قال الإمام ابن كثير - رحمه الله -: (هذه آيات أدّب الله فيها عباده المؤمنين فيما يعاملون به النبي صلى الله عليه وسلم من التوقير والاحترام، والتبجيل والإعظام. . . أن لا يرفعوا أصواتهم بين يدي النبي صلى الله عليه وسلم فوق صوته).
ونهى سبحانه وتعالى أن يُدعى الرسول باسمه كما يُدعى سائرُ الناس، فيقال: يا محمد، وإنما يُدعى بالرسالة والنبوة فيقال: يا رسول الله، يا نبي الله، قال تعالى: {لا تَجْعَلُوا دُعَاءَ الرَّسُولِ بَيْنَكُمْ كَدُعَاءِ بَعْضِكُم بَعْضًا} [النور/63].
كما أن الله سبحانه يناديه بـ يا أيها النبي، يا أيها الرسول. وقد صلى الله وملائكته عليه، وأمر عباده بالصلاة والتسليم عليه، فقال تعالى: {إِنَّ اللَّهَ وَمَلائِكَتَهُ يُصَلُّونَ عَلَى النَّبِيِّ يَا أَيُّهَا الَّذِينَ آمَنُوا صَلُّوا عَلَيْهِ وَسَلِّمُوا تَسْلِيمًا} [الأحزاب/56].
لكن لا يُخصص لمدحه صلى الله عليه وسلم وقتٌ ولا كيفية معينة إلا بدليلٍ صحيح من الكتاب والسُّنَّة، فما يفعله أصحابُ الموالد من تخصيص اليوم الذي يزعمون أنه يوم مولده لمدحه: بدعة منكرة.
ومن تعظيمه صلى الله عليه وسلم: تعظيم سنته، واعتقاد وجوب العمل بها، وأنها في المنزلة الثانية بعد القرآن الكريم في وجوب التعظيم والعمل؛ لأنها وحي من الله تعالى، كما قال تعالى: {وَمَا يَنْطِقُ عَنِ الْهَوَى * إِنْ هُوَ إِلاَّ وَحْيٌ يُوحَى} [النجم/3، 4].

(1/107)

فلا يجوز التشكيك فيها، والتقليل من شأنها، أو الكلام فيها بتصحيح أو تضعيف لطرقها وأسانيدها أو شرح لمعانيها إلا بعلم وتحفُّظ، وقد كثر في هذا الزمان تطاول الجهَّالِ على سُنّة الرسول صلى الله عليه وسلم خصوصًا من بعض الشباب الناشئين؛ الذين لا يزالون في المراحل الأولى من التعليم، صاروا يصحِّحون ويُضعّفون في الأحاديث، ويجرحون في الرواة بغير علم سوى قراءة الكتب، وهذا خطرٌ عظيم عليهم وعلى الأمة، فيجب عليهم أن يتقوا الله، ويقفوا عند حدهم.
الفصل الثاني: في وجوب طاعته صلى الله عليه وسلم والاقتداء به
تجب طاعة النبي صلى الله عليه وسلم بفعل ما أمره به، وترك ما نهى عنه، وهذا من مقتضى شهادة أنه رسول الله، وقد أمر الله تعالى بطاعته في آيات كثيرة، تارة مقرونة مع طاعة الله، كما في قوله: {يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ} [النساء/59] وأمثالها من الآيات، وتارة يأمر بها منفردة، كما في قوله: {مَّنْ يُطِعِ الرَّسُولَ فَقَدْ أَطَاعَ اللَّهَ} [النساء/80]، {وَأَطِيعُوا الرَّسُولَ لَعَلَّكُمْ تُرْحَمُونَ} [النور/56].
وتارة يتوعد من عصى رسوله صلى الله عليه وسلم، كما في قوله تعالى: {فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَن تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ} [النور/63].
أي: تصيبهم فتنة في قلوبهم من كفر أو نفاق أو بدعة، أو عذاب أليم في الدنيا؛ بقتل أو حَدٍّ أو حبس، أو غير ذلك من العقوبات العاجلة.
وقد جعل الله طاعته واتباعه سببًا لنيل محبة الله للعبد ومغفرة ذنوبه، قال تعالى: {قُلْ إِن كُنتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ} [آل عمران/31].
وجعل طاعته هداية، ومعصيته ضلالًا، قال تعالى: {وَإِن تُطِيعُوهُ تَهْتَدُوا} [النور/54].

(1/108)

وقال تعالى: {فَإِن لَّمْ يَسْتَجِيبُوا لَكَ فَاعْلَمْ أَنَّمَا يَتَّبِعُونَ أَهْوَاءَهُمْ وَمَنْ أَضَلُّ مِمَّنِ اتَّبَعَ هَوَاهُ بِغَيْرِ هُدًى مِّنَ اللَّهِ إِنَّ اللَّهَ لا يَهْدِي الْقَوْمَ الظَّالِمِينَ} [القصص/50].
وأخبرَ سبحانه وتعالى أنَّ فيه القدوة الحسنة لأمته، فقال تعالى: {لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ لِّمَن كَانَ يَرْجُو اللَّهَ وَالْيَوْمَ الآخِرَ وَذَكَرَ اللَّهَ كَثِيرًا} [الأحزاب/21].
قال ابن كثير - رحمه الله تعالى -: (هذه الآية الكريمة أصل كبير في التأسي برسول الله صلى الله عليه وسلم في أقواله وأفعاله وأحواله، ولهذا أمر تبارك وتعالى الناس بالتأسي بالنبي صلى الله عليه وسلم يوم الأحزاب في صبره ومصابرته، ومرابطته ومجاهدته، وانتظاره الفرج من ربه - عز وجل - صلوات الله وسلامه عليه دائمًا، إلى يوم الدين).
وقد ذكر الله طاعة الرسول واتباعه في نحو أربعين موضعًا من القرآن، فالنفوس أحوج على معرفة ما جاء به واتباعه منها إلى الطعام والشراب، فإنَّ الطعام والشراب إذا فات الحصول عليهما؛ حصل الموت في الدنيا، وطاعة الرسول واتباعه إذا فاتا؛ حصل العذاب والشقاء الدائم، وقد أمر صلى الله عليه وسلم بالاقتداء به في أداء العبادات، وأن تؤدى على الكيفية التي كان يؤديها بها، فقال تعالى: {لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ} [الأحزاب/21]، وقال النبي صلى الله عليه وسلم: (صلوا كما رأيتموني أصلي) [الحديث رواه البخاري]، وقال: (خذوا عني مناسككم) [الحديث رواه مسلم]، وقال: (من عمل عملًا ليس عليه أمرنا فهو رد) [الحديث متفق عليه]، وقال: (من رغب عن سنتي فليس مني) [متفق عليه] إلى غير ذلك من النصوص؛ التي فيها الأمر بالاقتداء به، والنهي عن مخالفته.
الفصل الثالث: في مشروعية الصلاة والسلام على الرسول صلى الله عليه وسلم

(1/109)

من حقه الذي شرع الله له على أمته أن يُصَلُّوا ويسلّموا عليه، فقد قال الله تعالى: {إِنَّ اللَّهَ وَمَلائِكَتَهُ يُصَلُّونَ عَلَى النَّبِيِّ يَا أَيُّهَا الَّذِينَ آمَنُوا صَلُّوا عَلَيْهِ وَسَلِّمُوا تَسْلِيمًا} [الأحزاب/56].
وقد ورد أن معنى صلاة الله تعالى: ثناؤه عليه عند الملائكة، وصلاة الملائكة: الدعاء، وصلاة الآدميين: الاستغفار javascript:opencomment(' ذكر البخاري عن أبي العالية ... ')، وقد أخبر الله سبحانه في هذه الآية عن منزلة عبده ونبيه عنده في الملأ الأعلى؛ بأنه يثني عليه عند الملائكة المقربين، وأن الملائكة تصلي عليه، ثم أمر تعالى أهل العالم السفلي بالصلاة والتسليم عليه؛ ليجتمع الثناء عليه من أهل العالم العُلوي والسُّفلي.
ومعنى: {وَسَلِّمُوا تَسْلِيمًا} أي: حيُّوه بتحية الإسلام؛ فإذا صلى على النبي صلى الله عليه وسلم فليجمع بين الصلاة والتسليم؛ فلا يقتصر على أحدهما، فلا يقول: (صلى الله عليه) فقط، ولا يقول: (عليه السلام) فقط؛ لأن الله تعالى أمر بهما جميعًا.
وتشرع الصلاة عليه صلى الله عليه وسلم في مواطنَ يتأكد طلبها فيها، إما وجوبًا وإما استحبابًا مؤكدًا، وذكر ابن القيم- رحمه الله - في كتابه: (جلاء الأفهام) واحدًا وأربعين موطنًا؛ بدأها بقوله: (الموطن الأول: - وهو أهمها وآكدها - في الصلاة في آخر التشهد، وقد أجمع المسلمون على مشروعيته، واختلفوا في وجوبه فيها) javascript:opencomment(' جلاء الأفهام ص222، 223 ... ') ثم ذكر من المواطن: آخر القنوت، وفي الخُطَب كخُطبة الجمعة، والعيدين والاستسقاء، وبعد إجابة المؤذن، وعند الدعاء، وعند دخول المسجد والخروج منه، وعند ذكره صلى الله عليه وسلم، ثم ذكر - رحمه الله - الثمرات الحاصلة من الصلاة على النبي صلى الله عليه وسلم، فذكر فيها أربعين فائدة javascript:opencomment(' جلاء الأفهام 302 ... ')، منها:
امتثال أمر الله سبحانه بذلك.

(1/110)

ومنها: حصول عشر صلوات من الله على المصلي مرة.
ومنها: رجاء إجابة الدعاء إذا قدَّمها أمامه.
ومنها: أنها سبب لشفاعته صلى الله عليه وسلم إذا قرنها بسؤال الوسيلة له صلى الله عليه وسلم.
ومنها: أنها سبب لغُفران الذنوب.
ومنها: أنها سبب لرد النبي صلى الله عليه وسلم على المُصَلِّي والمُسَلِّم عليه.
فصلواتُ الله وسلامه على هذا النبي الكريم.
الفصل الرابع: في فضل أهل البيت وما يجب لهم من غير جفاء ولا غُلُوّ
أهل البيت هم آل النبي صلى الله عليه وسلم الذين حَرُمتْ عليهم الصدقة، وهم آل علي، وآل جعفر، وآل عقيل، وآل العباس، وبنو الحارث بن عبد المطلب، وأزواج النبي صلى الله عليه وسلم وبناته؛ لقوله تعالى: {إِنَّمَا يُرِيدُ اللَّهُ لِيُذْهِبَ عَنكُمُ الرِّجْسَ أَهْلَ الْبَيْتِ وَيُطَهِّرَكُمْ تَطْهِيرًا} [الأحزاب/33].
قال الإمام ابن كثير - رحمه الله -: (ثُمَّ الذي لا يشك فيه من تدبّر القرآن، أن نساء النبي صلى الله عليه وسلم داخلات في قوله تعالى: {إِنَّمَا يُرِيدُ اللَّهُ لِيُذْهِبَ عَنكُمُ الرِّجْسَ أَهْلَ الْبَيْتِ وَيُطَهِّرَكُمْ تَطْهِيرًا} [الأحزاب/33].
فإن سياق الكلام معهن، ولهذا قال بعد هذا كله: {وَاذْكُرْنَ مَا يُتْلَى فِي بُيُوتِكُنَّ مِنْ آيَاتِ اللَّهِ وَالْحِكْمَةِ} [الأحزاب/34].
أي: واعملن بما ينزل الله تبارك وتعالى على رسوله صلى الله عليه وسلم في بيوتكن، من الكتاب والسنة. قاله قتادة وغير واحد.

(1/111)

واذكرن هذه النعمة التي خُصِصْتُنَّ بها من بين الناس: أن الوحي ينزل في بيوتكن دون سائر الناس، وعائشة الصديقة بنت الصديق - رضي الله عنها - أولاهُنَّ بهذه النعمة، وأخصُّهُنَّ من هذه الرحمة العميمة، فإنه لم ينزل على رسول الله صلى الله عليه وسلم الوحي في فراش امرأة سواها، كما نصَّ على ذلك صلوات الله وسلامه عليه، وقال بعض العلماء: لأنه لم يتزوج بكرًا سواها، ولم ينم معها رجل في فراشها سواه صلى الله عليه وسلم javascript:opencomment(' يريد أنها لم تتزوج غيره ... ') فناسب أن تُخصَّصَ بهذه المزية، وأن تُفردَ بهذه المرتبة العليَّة، ولكن إذا كان أزواجه من أهل بيته، فقرابته أحق بهذه التسمية) انتهى من تفسير ابن كثير.
فأهل السنة والجماعة يحبون أهل بيت رسول الله صلى الله عليه وسلم ويتولونهم، ويحفظون فيهم وصية رسول الله صلى الله عليه وسلم، حيث قال يوم غدير خُم javascript:opencomment(' اسم موضع ... '): (أُذكّركم الله في أهل بيتي) [رواه مسلم].
فأهل السنة يحبونهم ويكرمونهم؛ لأن ذلك من محبة النبي صلى الله عليه وسلم وإكرامه، وذلك بشرط: أن يكونوا متبعين للسُّنَّة مستقيمين على الملة، كما كان عليه سلفهم كالعباس وبنوه، وعلي وبنوه، أما من خالف السنة، ولم يستقم على الدين، فإنه لا تجوز موالاته ولو كان من أهل البيت.
فموقف أهل السنة والجماعة من أهل البيت موقف الاعتدال والإنصاف، يتولون أهل الدين والاستقامة منهم، ويتبرءون ممن خالف السنة وانحرف عن الدين، ولو كان من أهل البيت، فإن كونه من أهل البيت ومن قرابة الرسول، لا ينفعه شيئًا حتى يستقيمَ على دين الله، فقد روى أبو هريرة - رضي الله عنه - قال: قام رسول الله صلى الله عليه وسلم حين أنزل عليه: {وَأَنذِرْ عَشِيرَتَكَ الأَقْرَبِينَ} [الشعراء/214].

(1/112)

فقال: (يا معشر قريش - أو كلمة نحوها - اشتروا أنفسكم، لا أغني عنكم من الله شيئًا، يا عباس ابن عبد المطلب لا أغني عنك من الله شيئًا، يا صفيّةُ عمة رسول الله صلى الله عليه وسلم، لا أغني عنك من الله شيئًا، ويا فاطمة بنت محمد، سليني من مالي ما شئت، لا أغني عنك من الله شيئًا) [رواه البخاري].
والحديث: (من بَطَّأ عمله لم يسرع به نسبه) [رواه مسلم].
ويتبرأ أهل السُّنَّة والجماعة من طريق الروافض؛ الذين يُغلون في بعض أهل البيت، ويَدَّعون لهم العصمة، ومن طريقة النواصب؛ الذين ينصبون العداوة لأهل البيت المستقيمين، ويطعنون فيهم، ومن طريقة المبتدعة والخرافيين الذين يتوسلون بأهل البيت، ويتخذونهم أربابًا من دون الله.
فأهل السنة في هذا الباب وغيره على المنهج المعتدل، واصراط المستقيم الذي لا إفراطَ فيه ولا تفريط، ولا جفاء ولا غلو في حق أهل البيت وغيرهم، وأهل البيت المستقيمون يُنكرون الغلو فيهم، ويتبرؤون من الغُلاة، فقد حرق أمير المؤمنين علي بن أبي طالب - رضي الله عنه - الغلاة الذين غَلَوا فيه بالنار، وأقرّه ابنُ عباس - رضي الله عنه - على قتلهم، لكن يرى قتلهم بالسيف بدلًا من التحريف، وطلب علي - رضي الله عنهما - عبد الله بن سبأ رأس الغُلاة ليقتله؛ لكنه هرب واختفى.
الفصل الخامس: في فضل الصحابة وما يجب اعتقاده فيهم
ومذهب أهل السنة والجماعة فيما حدث بينهم
ما المراد بالصحابة، وما الذي يجب اعتقاده فيهم

(1/113)

الصحابة جمع صحابي: وهو من لقي النبي صلى الله عليه وسلم مؤمنًا به ومات على ذلك، والذي يجب اعتقاده فيهم أنهم أفضل الأمة، وخير القرون؛ لسبقهم واختصاصهم بصحبة النبي صلى الله عليه وسلم والجهاد معه، وتحمل الشريعة عنه، وتبليغها لمن بعدهم، وقد أثنى الله عليهم في محكم كتابه، قال تعالى: {وَالسَّابِقُونَ الأَوَّلُونَ مِنَ الْمُهَاجِرِينَ وَالأَنصَارِ وَالَّذِينَ اتَّبَعُوهُم بِإِحْسَانٍ رَّضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ وَأَعَدَّ لَهُمْ جَنَّاتٍ تَجْرِي تَحْتَهَا الأَنْهَارُ خَالِدِينَ فِيهَا أَبَدًا ذَلِكَ الْفَوْزُ الْعَظِيمُ} [التوبة/100].
وقال تعالى: {مُّحَمَّدٌ رَّسُولُ اللَّهِ وَالَّذِينَ مَعَهُ أَشِدَّاءُ عَلَى الْكُفَّارِ رُحَمَاءُ بَيْنَهُمْ تَرَاهُمْ رُكَّعًا سُجَّدًا يَبْتَغُونَ فَضْلًا مِّنَ اللَّهِ وَرِضْوَانًا سِيمَاهُمْ فِي وُجُوهِهِم مِّنْ أَثَرِ السُّجُودِ ذَلِكَ مَثَلُهُمْ فِي التَّوْرَاةِ وَمَثَلُهُمْ فِي الإِنجِيلِ كَزَرْعٍ أَخْرَجَ شَطْأَهُ فَآزَرَهُ فَاسْتَغْلَظَ فَاسْتَوَى عَلَى سُوقِهِ يُعْجِبُ الزُّرَّاعَ لِيَغِيظَ بِهِمُ الْكُفَّارَ وَعَدَ اللَّهُ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ مِنْهُم مَّغْفِرَةً وَأَجْرًا عَظِيمًا} [الفتح/29].
وقال تعالى: {لِلْفُقَرَاء الْمُهَاجِرِينَ الَّذِينَ أُخْرِجُوا مِن دِيارِهِمْ وَأَمْوَالِهِمْ يَبْتَغُونَ فَضْلًا مِّنَ اللَّهِ وَرِضْوَانًا وَيَنصُرُونَ اللَّهَ وَرَسُولَهُ أُوْلَئِكَ هُمُ الصَّادِقُونَ * وَالَّذِينَ تَبَوَّؤُوا الدَّارَ وَالإِيمَانَ مِن قَبْلِهِمْ يُحِبُّونَ مَنْ هَاجَرَ إِلَيْهِمْ وَلا يَجِدُونَ فِي صُدُورِهِمْ حَاجَةً مِّمَّا أُوتُوا وَيُؤْثِرُونَ عَلَى أَنفُسِهِمْ وَلَوْ كَانَ بِهِمْ خَصَاصَةٌ وَمَن يُوقَ شُحَّ نَفْسِهِ فَأُوْلَئِكَ هُمُ الْمُفْلِحُونَ} [الحشر/8، 9].

(1/114)

ففي هذه الآيات أن الله سبحانه أثنى على المهاجرين والأنصار، ووصفهم بالسبق إلى الخيرات، وأخبر أنه قد رضي الله عنهم، وأعدّ لهم الجنات، ووصفهم بالتراحم فيما بينهم، والشّدّة على الكُفَّارِ، ووصفهم بكثرة الركوع والسجود، وصلاح القلوب، وأنهم يعرفون بسيما الطاعة والإيمان، وأن الله اختارهم لصحبة نبيه ليغيظ بهم أعداءه الكفار، كما وصف المهاجرين بترك أوطانهم وأموالهم من أجل الله ونصرة دينه، وابتغاء فضله ورضوانه، وأنهم صادقون في ذلك، ووصف الأنصار بأنهم أهل دار الهجرة والنُّصرة، والإيمان الصادق، ووصفهم بمحبة إخوانهم المهاجرين، وإيثارهم على أنفسهم، ومُواساتهم لهم، وسلامتهم من الشح، وبذلك حازوا على الفلاح. هذه بعض فضائلهم العامة، وهناك فضائل خاصة ومراتب يفضل بها بعضهم بعضًا، رضي الله عنهم، وذلك بحسب سبقهم إلى الإسلام والجهاد والهجرة.
فأفضل الصحابة الخلفاء الأربعة
أبو بكر وعمر وعثمان وعلي، ثم بقية العشرة المبشرين بالجنة، وهم هؤلاء الأربعة وطلحة، والزبير، وعبد الرحمن بن عوف، وأبو عبيدة بن الجراح، وسعد بن أبي وقاص، وسعيد بن زيد، ويَفْضُلُ المهاجرون على الأنصار، وأهل بدر وأهل بيعة الرضوان، ويَفْضُل من أسلم قبل الفتح وقاتل؛ على من أسلم بعد الفتح.
2 ـ مذهب أهل السنة والجماعة فيما حدث بين الصحابة من القتال والفتنة
سبب الفتنة

(1/115)

تآمَرَ اليهودُ على الإسلام وأهله، فدسوا ماكرُا خبيثًا تظاهر بالإسلام كذبًا وزورًا هو: عبد الله بن سبأ، من يهود اليمن، فأخذ هذا اليهودي ينفث حقده وسمومه ضد الخليفة الثالث من الخلفاء الراشدين: عثمان بن عفان - رضي الله عنه وأرضاه - ويختلق التهم ضده، فالتف حوله من انخدع به من قاصري النظر وضعاف الإيمان ومحبي الفتنة، وانتهت المؤامرة بقتل الخليفة الراشد عثمان رضي الله عنه مظلومًا، وعلى أثر مقتله حصل الاختلاف بين المسلمين، وشبَّت الفتنةُ بتحريضٍ من هذا اليهودي وأتباعه، وحصل القتال بين الصحابة عن اجتهادٍ منهم.
قال شارح الطحاوية: (إن أصل الرفض إنما أحدثه منافق زنديق، قصدُهُ إبطال دين الإسلام، والقدح في الرسول صلى الله عليه وسلم كما ذكر ذلك العلماء، فإن عبد الله بن سبأ؛ لما أظهر الإسلام، أراد أن يُفسد دين الإسلام بمكره وخبثه - كما فعل بولس بدين النصرانية - فأظهر التنسك، ثم أظهر الأمر بالمعروف والنهي عن المنكر، حتى سعى في فتنة عثمان وقتله، ثم لما قَدِمَ على الكوفة أظهر الغُلوَّ في علي، والنصر له؛ ليتمكن بذلك من أغراضه، وبلغ ذلك عليًّا فطلب قتله؛ فهرب منه إلى قرقيس، وخبره معروف في التاريخ).
وقال شيخ الإسلام ابن تيمية رحمه الله: (فلما قُتل عثمان رضي الله عنه الله عنه، تفرقت القلوب وعظُمَت الكروب، وظهرت الأشرار وذَلَّ الأخيار، وسعى في الفتنة من كان عاجزًا عنها، وعجز عن الخير والصلاح من كان يحب إقامته، فبايعوا أمير المؤمنين علي بن أبي طالب - رضي الله عنه - وهو أحق الناس بالخلافة حينئذ، وأفضل من بقي، لكن كانت القلوب متفرقة، ونار الفتنة متوقدة، فلم تتفق الكلمة، ولم تنتظم الجماعة، ولم يتمكن الخليفة وخيار الأمة من كل ما يريدونه من الخير، ودخل في الفرقة والفتنة أقوام، وكان ما كان) javascript:opencomment(' مجموع الفتاوى (25/ 304 - 305) ... ').

(1/116)

وقال أيضًا مبيّنًا عذر المتقاتلين من الصحابة؛ في قتال علي ومعاوية: (ومعاوية لم يَدَّعِ الخلافة، ولم يُبايَع له بها حين قاتل عليًّا، ولم يقاتل على أنه خليفة، ولا أنه يستحق الخلافة، وكان معاوية يقر بذلك لمن سأله عنه، ولا كان معاوية وأصحابه يَرونَ أن يبتدئوا عليًّا وأصحابه بالقتال؛ بل لما رأى علي - رضي الله عنه - وأصحابه أنه يجب عليهم طاعته ومبايعته، إذ لا يكون للمسلمين إلا خليفة واحد، وأنهم خارجون عن طاعته؛ يمتنعون هذا الواجب، وهم أهل شوكة، رأى أن يُقاتلهم حتى يؤدوا هذا الواجب، فتحصل الطاعة والجماعة. وهم javascript:opencomment(' أي معاوية ومن معه ... ') قالوا: إن ذلك لا يجب عليهم، وأنهم إذا قوتلوا على ذلك كانوا مظلومين، قالوا: لأن عثمان قُتِلَ مظلومًا باتفاق المسلمين، وقتلته في عسكر علي، وهم غالبون لهم شوكة، فإذا امتنعنا ظلمونا واعتدوا علينا، وعلي لا يمكنه دفعهم كما لم يمكنه الدفع عن عثمان، وإنما علينا أن نبايع خليفة يقدر على أن يُنصفنا ويبذل لنا الإنصاف.
ومذهب أهل السنة والجماعة في الاختلاف الذي حصل
والفتنة التي وقعت من جرائها الحروب بين الصحابة، يتلخص في أمرين:
الأمر الأول: أنهم يمسكون عن الكلام فيما حصل بين الصحابة
ويكفون عن البحث فيه؛ لأن طريق السلامة هو السكون عن مثل هذا، ويقولون: {رَبَّنَا اغْفِرْ لَنَا وَلإِخْوَانِنَا الَّذِينَ سَبَقُونَا بِالإِيمَانِ وَلا تَجْعَلْ فِي قُلُوبِنَا غِلا لِّلَّذِينَ آمَنُوا رَبَّنَا إِنَّكَ رَؤُوفٌ رَّحِيمٌ} [الحشر/10].
الأمر الثاني: الإجابة عن الآثار المروية في مساويهم
وذلك من وجوه:
الوجه الأول: أن هذه الآثار منها ما هو كذب؛ قد افتراه أعداؤهم ليشوهوا سمعتهم.
الوجه الثاني: أن هذه الآثار منها ما قد زيد ونقص فيه، وغُيِّرَ عن وجهه الصحيح، ودخله الكذب، فهو محرف لا يلتفت إليه.

(1/117)

الوجه الثالث: أن ما صح من هذه الآثار - وهو القليل - هم فيه معذورون؛ لأنهم إما مجتهدون مصيبون، وإما مجتهدون مخطئون، فهو من موارد الاجتهاد الذي إن أصاب المجتهد فيه فله أجران، وإن أخطأ فله أجر واحد، والخطأ مغفور؛ لما في الحديث: أن رسول الله صلى الله عليه وسلم قال: (إذا اجتهدَ الحاكمُ فأصاب فله أجران، وإن اجتهد فأخطأ فله أجر واحد) [في الصحيحين من حديث عمرو بن العاص رضي الله عنهما].
الوجه الرابع: أنهم بشر يجوز على أفرادهم الخطأ، فهم ليسوا معصومين من الذنوب بالنسبة للأفراد؛ لكن ما يقع منهم فله مكفرات عديدة منها:
1ـ أن يكون قد تاب منه، والتوبة تمحو السيئة مهما كانت، كما جاءت به الأدلة.
2ـ أن لهم من السوابق والفضائل ما يوجب مغفرة ما صدر منهم، إن صدر، قال تعالى: {إِنَّ الْحَسَنَاتِ يُذْهِبْنَ السَّيِّئَاتِ} [هود/114].
ولهم من الصُّحبة والجهاد مع رسول الله صلى الله عليه وسلم ما يغمر الخطأ الجزئي.
3ـ أنهم تُضاعفُ لهم الحسنات أكثر من غيرهم، ولا يساويهم أحد في الفضل، وقد ثبت بقول رسول الله صلى الله عليه وسلم أنهم خير القرون، وأن المُدَّ من أحدهم إذا تصدق به؛ أفضل من جبل أُحد ذهبًا إذا تصدق به غيرهم javascript:opencomment(' في الحديث المتفق عليه ... ') - رضي الله عنهم - وأرضاهم).

(1/118)

قال شيخ الإسلام ابن تيمية رحمه الله: (وسائر أهل السنة والجماعة وأئمة الدين لا يعتقدون عصمة أحد من الصحابة، ولا القرابة ولا السابقين ولا غيرهم، بل يجوز عندهم وقوع الذنوب منهم، والله تعالى يغفرُ لهم بالتوبة، ويرفع لها درجاتهم، ويغفر لهم بحسنات ماحية، أو بغير ذلك من الأسباب، قال تعالى: {وَالَّذِي جَاءَ بِالصِّدْقِ وَصَدَّقَ بِهِ أُوْلَئِكَ هُمُ الْمُتَّقُونَ 33 لَهُم مَّا يَشَاءُونَ عِندَ رَبِّهِمْ ذَلِكَ جَزَاءُ الْمُحْسِنِينَ * لِيُكَفِّرَ اللَّهُ عَنْهُمْ أَسْوَأَ الَّذِي عَمِلُوا وَيَجْزِيَهُمْ أَجْرَهُم بِأَحْسَنِ الَّذِي كَانُوا يَعْمَلُونَ} [الزمر/32 - 35].
وقال تعالى: {حَتَّى إِذَا بَلَغَ أَشُدَّهُ وَبَلَغَ أَرْبَعِينَ سَنَةً قَالَ رَبِّ أَوْزِعْنِي أَنْ أَشْكُرَ نِعْمَتَكَ الَّتِي أَنْعَمْتَ عَلَيَّ وَعَلَى وَالِدَيَّ وَأَنْ أَعْمَلَ صَالِحًا تَرْضَاهُ وَأَصْلِحْ لِي فِي ذُرِّيَّتِي إِنِّي تُبْتُ إِلَيْكَ وَإِنِّي مِنَ الْمُسْلِمِينَ * أُوْلَئِكَ الَّذِينَ نَتَقَبَّلُ عَنْهُمْ أَحْسَنَ مَا عَمِلُوا وَنَتَجاوَزُ عَن سَيِّئَاتِهِمْ فِي أَصْحَابِ الْجَنَّةِ} [الأحقاف/15، 16] انتهى) javascript:opencomment(' انظر: مجموع الفتاوى (35/ 69) ... ').

(1/119)

وقد اتخذ أعداء الله ما وقع بين الصحابة وقت الفتنة من الاختلاف والاقتتال سببًا للوقيعة بهم، والنيل من كرامتهم، وقد جرى على هذا المخطط الخبيث بعض الكتّاب المعاصرين؛ الذين يهرفون بما لا يعرفون، فجعلوا أنفسهم حكمًا بين أصحاب رسول الله صلى الله عليه وسلم؛ يصوّبون بعضَهم، ويخطئون بعضَهم، بلا دليل، بل بالجهل واتباع الهوى، وترديد ما يقوله المغرضون والحاقدون من المستشرقين وأذنابهم؛ حتى شككوا بعض ناشئة المسلمين - ممن ثقافتهم ضحلة - بتاريخ أمتهم المجيد، وسلفهم الصالح الذين هم خير القرون؛ لينفذوا بالتالي إلى الطعن في الإسلام، وتفريق كلمة المسلمين، وإلقاء البُغض في قلوب آخر هذه الأمة لأولها، بدلًا من الاقتداء بالسلف الصالح، والعمل بقوله تعالى: {وَالَّذِينَ جَاؤُوا مِن بَعْدِهِمْ يَقُولُونَ رَبَّنَا اغْفِرْ لَنَا وَلإِخْوَانِنَا الَّذِينَ سَبَقُونَا بِالإِيمَانِ وَلا تَجْعَلْ فِي قُلُوبِنَا غِلًا لِّلَّذِينَ آمَنُوا رَبَّنَا إِنَّكَ رَؤُوفٌ رَّحِيمٌ} [الحشر/10].
الفصل السادس: في النهي عن سب الصحابة وأئمة الهدى
1ـ النهي عن سب الصحابة
من أصول أهل السنة والجماعة: سلامة قلوبهم وألسنتهم لأصحاب رسول الله صلى الله عليه وسلم، كما وصفهم الله بذلك في قوله تعالى: {وَالَّذِينَ جَاؤُوا مِن بَعْدِهِمْ يَقُولُونَ رَبَّنَا اغْفِرْ لَنَا وَلإِخْوَانِنَا الَّذِينَ سَبَقُونَا بِالإِيمَانِ وَلا تَجْعَلْ فِي قُلُوبِنَا غِلًا لِّلَّذِينَ آمَنُوا رَبَّنَا إِنَّكَ رَؤُوفٌ رَّحِيمٌ} [الحشر/10].
وطاعة لرسول الله صلى الله عليه وسلم في قوله: (لا تسبُّوا أصحابي، فوالذي نفسي بيده لو أنفق أحدكم مثل أُحُد ذهبًا ما بلغ مدَّ أحدهم ولا نصيفه) [الحديث متفق عليه].
ويتبرءون من طريقة الرافضة والخوارج الذين يسبون الصحابة - رضي الله عنهم - ويبغضونَهم، ويجحدونَ فضائلهم، ويكفرون أكثرهم.

(1/120)

وأهل السنة يقبلون ما جاء في الكتاب والسنة من فضائلهم، ويعتقدون أنهم خير القرون، كما قال النبي صلى الله عليه وسلم: (خيركم قرني. . .) الحديث [الحديث في الصحيحين].
ولما ذكر صلى الله عليه وسلم افتراق الأمة إلى ثلاث وسبعين فرقة، وأنها في النار إلا واحدة، وسألوه عن تلك الواحدة، قال: (هم من كان على مثل ما أنا عليه اليوم وأصحابي) [رواه الإمام أحمد وغيره].
قال أبو زرعة - وهو أجلّ شيوخ الإمام مسلم -: إذا رأيت الرجل يتنقص امرءًا من الصحابة؛ فاعلم أنه زنديق، وذلك أن القرآن حق، والرسول حق، وما جاء به حق، وما أدى غلينا ذلك كله إلا الصحابة؛ فمن جرحهم إنما أراد إبطال الكتاب والسُّنَّة؛ فيكون الجرح به أليق، والحكم عليه بالزندقة والضلال أقوم وأحق.
قال العلامة ابن حمدان في نهاية المبتدئين: من سَبَّ أحدًا من الصحابة مُستحلًا؛ كفر، وإن لم يستحلّ فسق، وعنه: يكفر مطلقًا، ومن فَسَّقهم، أو طعن في دينهم، أو كفَّرهم؛ كفر javascript:opencomment(' شرح عقيدة السفاريني (2/ 388 - 389) ... ').
2 ـ النهي عن سب أئمة الهدى من علماء هذه الأمة
يلي الصحابة في الفضيلة والكرامة والمنزلة: أئمة الهدى من التابعين وأتباعهم من القرون المفضلة، ومن جاء من بعدهم ممن تبع الصحابة بإحسان، كما قال تعالى: {وَالسَّابِقُونَ الأَوَّلُونَ مِنَ الْمُهَاجِرِينَ وَالأَنصَارِ وَالَّذِينَ اتَّبَعُوهُم بِإِحْسَانٍ رَّضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ} [التوبة/100]. الآية.
فلا يجوزُ تنقّصهم وسبّهم؛ لأنهم أعلام هدى، فقد قال تعالى: {وَمَن يُشَاقِقِ الرَّسُولَ مِن بَعْدِ مَا تَبَيَّنَ لَهُ الْهُدَى وَيَتَّبِعْ غَيْرَ سَبِيلِ الْمُؤْمِنِينَ نُوَلِّهِ مَا تَوَلَّى وَنُصْلِهِ جَهَنَّمَ وَسَاءَتْ مَصِيرًا} [النساء/115].

(1/121)

قال شارح الطحاوية: (فيجبُ على كل مسلم بعد مُوالاة الله ورسوله: موالاة المؤمنين، كما أطلق القرآن، خصوصًا الذين هُم ورثة الأنبياء، الذين جعلهم الله بمنزلة النجوم، يُهتدى بهم في ظلمات البر والبحر، وقد أجمعَ المسلمون على هدايتهم ودرايتهم.
فإنهم خُلفاء الرسول صلى الله عليه وسلم في أمته، والمحيون لما مات من سنته، فبهم قام الكتاب وبه قاموا، وبهم نطق الكتاب وبه نطقوا، وكلهم متفقون اتفاقًا يقينًا على وجوب اتباع الرسول صلى الله عليه وسلم، ولكن: إذا وجد لواحد منهم قول قد جاء حديث صحيح بخلافه، فلابد له في تركه من عذر).
وجماع الأعذار ثلاثة أصناف:
أحدها: عدم اعتقاده أن النبي صلى الله عليه وسلم قاله.
الثاني: عدم اعتقاده أنه أراد تلك المسألة بذلك القول.
الثالث: اعتقاده أن الحكم منسوخ.
فلهم الفضل علينا والمنة؛ بالسبق وتبليغ ما أرسل به الرسول صلى الله عليه وسلم إلينا، وإيضاح ما كان منه يخفى علينا، فرضي الله عنهم وأرضاهم {رَبَّنَا اغْفِرْ لَنَا وَلِإِخْوَانِنَا الَّذِينَ سَبَقُونَا بِالإِيمَانِ وَلا تَجْعَلْ فِي قُلُوبِنَا غِلًّا لِّلَّذِينَ آمَنُوا رَبَّنَا إِنَّكَ رَؤُوفٌ رَّحِيمٌ} [الحشر/10].
والحطّ من قدر العلماء؛ بسبب وقوع الخطأ الاجتهادي من بعضهم، هو من طريقة المبتدعة، ومن مُخططات أعداء الأمة؛ للتشكيك في دين الإسلام، ولإيقاع العداوة بين المسلمين، ولأجل فصل خلف الأمة عن سلفها، وبثّ الفرقة بين الشباب والعلماء، كما هو الواقع الآن، فليتنبه لذلك بعض الطلبة المبتدئين؛ الذين يحطون من قدر الفقهاء؛ ومن قدر الفقه الإسلامي، ويزهدون في دراسته، والانتفاع بما فيه من حق وصواب، فليعتزوا بفقههم، وليحترموا علماءهم؛ ولا ينخدعوا بالدعايات المضللة والمغرضة. والله الموفق.

الباب السادس: البدع
ويتضمن الفصول التالية:
الفصل الأول: تعريف البدعة - أنواعها - أحكامها.

(1/122)

الفصل الثاني: ظهور البدع في حياة المسلمين، والأسباب التي أدَّت إليها.
الفصل الثالث: موقف الأمة الإسلامية من المبتدعة، ومنهج أهل السنة والجماعة في الرَّدِّ عليهم.
الفصل الرابع: في الكلام على نماذج من البدع المعاصِرة وهي:
1 - الاحتفال بالموالد النبوي.
2 - التّبرّك بالأماكن والآثار والأموات، ونحو ذلك.
3 - البدع في مجال العبادات والتّقرّب إلى الله.
الفصل الأول: تعريف البدعة، أنواعها وأحكامها
1 ـ تعريفها: البدعة في اللغة
مأخوذة من البَدْع، وهو الاختراع على غير مثال سابق، ومنه قوله تعالى: {بَدِيعُ السَّمَاوَاتِ وَالأَرْضِ} [البقرة/117].
أي مخترعها على غير مثال سابق، قوله تعالى: {قُلْ مَا كُنتُ بِدْعًا مِّنْ الرُّسُلِ} [الأحقاف/9].
أي: ما كنت أول من جاء بالرسالة من الله إلى العباد، بل تقدمني كثير من الرسل.
ويقال: ابتدع فلان بدعة، يعني: ابتدأ طريقة لم يسبق إليها.
والابتداع على قسمين:
ابتداع في العادات كابتداع المخترعات الحديثة، وهذا مباح؛ لأن الأصل في العادات: الإباحة.
وابتداع في الدين، وهذا مُحرَّم؛ لأن الأصل فيه التوقيف، قال صلى الله عليه وسلم: (من أحدث في أمرنا هذا ما ليس منه فهو رد) [رواه البخاري ومسلم]، وفي رواية: (من عمل عملًا ليس عليه أمرنا فهو رد) [في صحيح مسلم].
2 ـ أنواع البدع
البدعة في الدين نوعان:
النوع الأول: بدعة قوليّة اعتقاديّة
كمقالات الجهميّة والمعتزلة والرّافضة، وسائر الفرق الضّالّة، واعتقاداتهم.
النوع الثاني: بدعة في العبادات
كالتّعبّد لله بعبادة لم يشرعها، وهي أقسام:
القسم الأول: ما يكون في أصل العبادة: بأن يحدث عبادة ليس لها أصل في الشرع، كأن يحدث صلاة غير مشروعة أو صيامًا غير مشروع أصلًا، أو أعيادًا غير مشروعة كأعياد الموالد وغيرها.
القسم الثاني: ما يكون من الزيادة في العبادة المشروعة، كما لو زاد ركعة خامسة في صلاة الظهر أو العصر مثلًا.

(1/123)

القسم الثالث: ما يكون في صفة أداء العبادة المشروعة؛ بأن يؤديها على صفة غير مشروعة، وذلك كأداء الأفكار المشروعة بأصوات جماعية مُطربة، وكالتشديد على النفس في العبادات إلى حد يخرج عن سنة الرسول صلى الله عليه وسلم.
القسم الرابع: ما يكون بتخصيص وقت للعبادة المشروعة؛ لم يخصصه الشرع كتخصيص يوم النصف من شعبان وليلته بصيام وقيام، فإن أصل الصيام والقيام مشروع، ولكن تخصيصه بوقت من الأوقات يحتاج إلى دليل.
3 ـ حكم البدعة في الدين بجميع أنواعها
كل بدعة في الدين فهي محرمة وضلالة، لقوله صلى الله عليه وسلم: (وإياكم ومحدثات الأمور، فإن كل محدثة بدعة وكل بدعة ضلالة) [رواه الترمذي وقال: حديث حسن صحيح]، وقوله صلى الله عليه وسلم: (من أحدث في أمرنا هذا ما ليس منه فهو رد) [متفق عليه]، وفي رواية: (من عمل عملًا ليس عليه أمرنا فهو رد) [رواه مسلم] فدل الحديثان على أن كل محدث في الدين فهو بدعة، وكل بدعة ضلالة مردودة، ومعنى ذلك أن البدع في العبادات والاعتقادات محرمة، ولكن التحريم يتفاوت بحسب نوعية البدعة، فمنها ما هو كفر صراح، كالطواف بالقبور تقرّبًا إلى أصحابها، وتقديم الذبائح والنذور لها، ودعاء أصحابها، والاستغاثة بهم، وكأقوال غلاة الجهمية والمعتزلة. ومنها ما هو من وسائل الشرك، كالبناء على القبور والصلاة والدعاء عندها، ومنها ما هو فسق اعتقادي كبدعة الخوارج والقدرية والمرجئة في أقوالهم واعتقاداتهم المخالفة للأدلة الشرعية، ومنها ما هو معصية كبدعة التبتل والصيام قائمًا في الشمس، والخصاء بقصد قطع شهوة الجماع javascript:opencomment(' انظر: الاعتصام للشاطبي (2/ 37) ... ').
تنبيه

(1/124)

من قَسَّمَ البدعة إلى بدعة حسنة، وبدعة سيئة؛ فهو مخطئ ومخالف لقوله صلى الله عليه وسلم: (فإن كل بدعة ضلالة) لأن الرسول صلى الله عليه وسلم حكم على البدع كلها بأنها ضلالة، وهذا يقول: ليس كل بدعة ضلالة؛ بل هناك بدعة حسنة. قال الحافظُ ابنُ رجب في شرح الأربعين: (فقوله صلى الله عليه وسلم: (كل بدعة ضلالة) من جوامع الكلم؛ لا يخرج عنه شيء، وهو أصل عظيم من أصول الدين، وهو شبيه بقوله صلى الله عليه وسلم: (من أحدث في أمرنا ما ليس منه فهو رد) فكل من أحدث شيئًا ونسبَهُ إلى الدين، ولم يكن له أصل من الدين يرجع إليه فهو ضلالة، والدين بريء منه، وسواء في ذلك مسائل الاعتقادات، أو الأعمال أو الأقوال الظاهرة والباطنة) javascript:opencomment(' جامع العلوم والحكم ص233 ... ') انتهى.
وليس لهؤلاء حجة على أن هناك بدعة حسنة، إلا قول عمر رضي الله عنه في صلاة التراويح: (نعمت البدعة هذه).
وقالوا أيضًا: أنها أُحدثت أشياء لم يستنكرها السلف، مثل جمع القرآن في كتاب واحد، وكتابة الحديث وتدوينه.
والجواب عن ذلك أن هذه الأمور لها أصل في الشرع، فليست مُحدثة، وقول عمر: (نعمت البدعة) يريدُ البدعة اللغوية لا الشرعيّة، فما كان له أصل في الشرع يُرجَعُ إليه، إذا قيل: إنه بدعة، فهو بدعةٌ لغةً لا شرعًا؛ لأن البدعة شرعًا: ما ليس له أصل في الشرع. وجمع القرآن في كتاب واحد له أصل في الشرع؛ لأن النبي صلى الله عليه وسلم كان يأمر بكتابة القرآن، لكن كان مكتوبًا متفرقًا، فجمعه الصحابة رضي الله عنهم في مصحف واحد حفظًا له.

(1/125)

والتراويح قد صلاها النبي صلى الله عليه وسلم بأصحابه ليالي، وتخلَّفَ عنهم في الأخير خشية أن تفرض عليهم، واستمرّ الصحابةُ رضي الله عنهم يصلونها أوزاعًا متفرقين في حياة النبي صلى الله عليه وسلم وبعد وفاته، إلى أن جمعهم عمر بن الخطاب رضي الله عنه الله عنه على إمام واحد كما كانوا خلف النبي صلى الله عليه وسلم، وليس هذا بدعة في الدين.
وكتابةُ الحديث أيضًا لها أصل في الشرع، فقد أمر النبي صلى الله عليه وسلم بكتابة بعض الأحاديث لبعض أصحابه؛ لما طلب منه ذلك، وكان أبو هريرة رضي الله عنه يكتب الحديث في عهد النبي صلى الله عليه وسلم، وكان المحذور من كتابته بصفة عامة في عهده: خشية أن يختلط بالقرآن ما ليس منه، فلما تُوفّي صلى الله عليه وسلم انتفى هذا المحذور؛ لأن القرآن قد تكامل، وضبط قبل وفاته صلى الله عليه وسلم، فدوَّنَ المسلمون الحديثَ بعد ذلك حفظًا له من الضياع، فجزاهُمُ الله عن الإسلام والمسلمين خيرًا؛ حيث حفظوا كتاب ربهم وسنة نبيهم صلى الله عليه وسلم من الضياع وعبث العابثين.
الفصل الثاني: ظهور البدع في حياة المسلمين والأسباب التي أدت إليها
1 ـ ظهور البدع في حياة المسلمين، وتحته مسألتان
المسألة الأولى: وقت ظهور البدع

(1/126)

قال شيخ الإسلام ابن تيمية رحمه الله javascript:opencomment(' مجموع الفتاوى (10/ 354) ... '): واعلم أن عامة البدع المتعلقة بالعلوم والعبادات إنما وقع في الأمة في أواخر عهد الخلفاء الراشدين، كما أخبر به النبي صلى الله عليه وسلم حيث قال: (من يعش منكم، فسيرى اختلافًا كثيرًا، فعليكم بسنتي وسنة الخلفاء الراشدين المهديين) [رواه أبو داود والترمذي وقال: حديث حسن صحيح] وأول بدعة ظهرت: بدعةُ القدر، وبدعة الإرجاء، وبدعة التشيع والخوارج، ولما حدثت الفرقة بعد مقتل عثمان ظهرت بدعة الحرورية، ثم في أواخر عصر الصحابة، حدثت القدرية في آخر عصر ابن عمر وابن عباس وجابر وأمثالهم من الصحابة - رضي الله عنهم - وحدثت المرجئة قريبًا من ذلك، وأما الجهمية فإنما حدثوا في أواخر عصر التابعين بعد موت عمر بن عبد العزيز، وقد روي أنه أنذر بهم، وكان ظهور جهم بخُراسان في خلافة هشام بن عبد الملك.
هذه البدع ظهرت في القرن الثاني، والصحابةُ موجودون، وقد أنكروا على أهلها، ثم ظهرت بدعة الاعتزال، وحدثت الفتن بين المسلمين، وظهر اختلاف الآراء والميل إلى البدع والأهواء، وظهرت بدعة التصوف، وبدعة البناء على القبور بعد القرون المفضلة، وهكذا كلما تأخر الوقت زادت البدع وتنوعت.
المسألة الثانية: مكان ظهور البدع

(1/127)

تختلف البلدان الإسلامية في ظهور البدع فيها، قال شيخ الإسلام ابن تيمية: (فإن الأمصار الكبار التي سكنها أصحاب رسول الله صلى الله عليه وسلم، وخرج منها العلمُ والإيمان خمسة: الحرمان، والعراقان، والشام، منها خرج القرآن والحديث، والفقه والعبادة، وما يتبع ذلك من أمور الإسلام، وخَرجَ من هذه الأمصار بدع أصولية، غير المدينة النبوية، فالكوفة خرج منها التشيع والإرجاء، وانتشر بعد ذلك في غيرها، والبصرة خرج منها القدر والاعتزال والنسك الفاسد، وانتشر بعد ذلك في غيرها، والشام كان بها النصب والقدر، وأما التجهم فإنما ظهر في ناحية خراسان، وهو شر البدع.
وكان ظهور البدع بحسب البعد عن الدار النبوية، فلما حدثت الفرقة بعد مقتل عثمان ظهرت بدعة الحرورية، وأما المدينة النبوية، فكانت سليمة من ظهور هذه البدع، وإن كان بها من هو مضمر لذلك، فكان عندهم مهانًا مذمومًا، غذ كان بها قوم من القدرية وغيرهم، ولكن كانوا مقهورين ذليلين، بخلاف التشيع والإرجاء في الكوفة، والاعتزال وبدع النساك بالبصرة، والنصب بالشام، فإنه كان ظاهرًا، وقد ثبت في الصحيح عن النبي صلى الله عليه وسلم أن الدّجَّالَ لا يدخلها، ولم يزل العلم والإيمان ظاهرًا إلى زمن أصحاب مالك، وهم من أهل القرن الرابع) javascript:opencomment(' مجموعة الفتاوى (20/ 300 - 303) ... ').
فأما العصور الثلاثة المفضلة فلم يكن فيها بالمدينة النبوية بدعة ظاهرة البتة، ولا خرج منها بدعة في أصول الدين البتة، كما خرج من سائر الأمصار.
2 ـ الأسباب التي أدت إلى ظهور البدع
مما لا شك فيه أن الاعتصام بالكتاب والسنة فيه منجاة من الوقوع في البدع والضلال، قال تعالى: {وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيمًا فَاتَّبِعُوهُ وَلاَ تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَن سَبِيلِهِ} [الأنعام/153].

(1/128)

وقد وضح ذلك النبي صلى الله عليه وسلم فيما رواه ابن مسعود - رضي الله عنه - قال: (خَطَّ لنا رسول الله صلى الله عليه وسلم خطًّا فقال: " هذا سبيل الله " ثم خطَّ خطوطًا عن يمينه، وعن شماله ثم قال: " وهذه سُبُلٌ، على كل سبيل منها شيطان يدعو إليه " ثم تلا: {وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيمًا فَاتَّبِعُوهُ وَلاَ تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَن سَبِيلِهِ ذَلِكُمْ وَصَّاكُم بِهِ لَعَلَّكُمْ تَتَّقُونَ}) [رواه أحمد وابن حبان والحاكم وغيرهم].
فمن أعرضَ عن الكتاب والسنة؛ تنازعته الطرق المضللة، والبدع المحدَثَة.
فالأسباب التي أدَّت إلى ظهور البدع تتلخص في الأمور التالية: الجهلُ بأحكام الدين، اتباع الهوى، التعصب للآراء والأشخاص، التشبه بالكفار وتقليدهم، ونتناول هذه الأسباب بشيء من التفصيل:
أ ـ الجهل بأحكام الدين
كلما امتد الزمن، وبَعُدَ الناس عن آثار الرسالة؛ قَلَّ العلمُ وفشا الجهل، كما أخبرَ بذلك النبي صلى الله عليه وسلم بقوله: (من يَعِش منكم فسيرى اختلافًا كثيرًا) [من حديث رواه أبو داود والترمذي وقال: حديث حسن صحيح]، وقوله: (إنَّ الله لا يقبضُ العلم انتزاعًا ينتزعه من العباد، ولكن يقبضُ العلمَ بقبض العلماء؛ حتى إذا لم يُبْق عالمًا اتخذ الناس رؤوسًا جُهّالًا، فسئلوا فأفتوا بغير علم، فضلّوا وأضلّوا) [جامع بيان العلم وفضله لابن عبد البر (1/ 180)].
فلا يُقاومُ البدعَ إلا العلم والعلماء، فإذا فُقد العلم والعلماء أتيحت الفرصة للبدع أن تظهر وتنتشر، ولأهلها أن ينشطوا.
ب ـ اتباع الهوى
من أعرض عن الكتاب والسنة اتبع هواه، كما قال تعالى: {فَإِن لَّمْ يَسْتَجِيبُوا لَكَ فَاعْلَمْ أَنَّمَا يَتَّبِعُونَ أَهْوَاءَهُمْ وَمَنْ أَضَلُّ مِمَّنِ اتَّبَعَ هَوَاهُ بِغَيْرِ هُدًى مِّنَ اللَّهِ} [القصص/50].

(1/129)

وقال تعالى: {أَفَرَأَيْتَ مَنِ اتَّخَذَ إِلَهَهُ هَوَاهُ وَأَضَلَّهُ اللَّهُ عَلَى عِلْمٍ وَخَتَمَ عَلَى سَمْعِهِ وَقَلْبِهِ وَجَعَلَ عَلَى بَصَرِهِ غِشَاوَةً فَمَن يَهْدِيهِ مِن بَعْدِ اللَّهِ} [الجاثية/23].
والبدع إنَّما هي نسيجُ الهوى المتَّبع.
جـ ـ التعصب للآراء والرجال
التعصب للآراء والرجال يحول بين المرء واتّباع الدليل، ومعرفة الحق، قال تعالى: {وَإِذَا قِيلَ لَهُمُ اتَّبِعُوا مَا أَنزَلَ اللّهُ قَالُوا بَلْ نَتَّبِعُ مَا أَلْفَيْنَا عَلَيْهِ آبَاءَنَا} [البقرة/170].
وهذا هو الشأن في المتعصبين اليوم، من بعض أتباع المذاهب الصوفية والقبوريين، إذا دُعوا إلى اتباع الكتاب والسنة، ونبذ ما هُم عليه مما يُخالفهما؛ احتجوا بمذاهبهم، ومشائخهم وآبائهم وأجدادهم.
د ـ التشبه بالكفار
وهو من أشد ما يوقع في البدع، كما في حديث أبي واقد الليثي قال: خرجنا مع رسول الله صلى الله عليه وسلم إلى حُنين، ونحن حدثاء عهد بكفر، وللمشركين سِدرة يعكفون عندها وينوطون بها أسلحتهم، يقال لها: ذاتُ أنواط، فمررنا بسدرة فقلنا: يا رسولَ الله: اجعل لنا ذات أنواط كما لهم ذات أنواط، فقال رسول الله صلى الله عليه وسلم: (الله أكبر، إنها السنن! قلتم - والذي نفسي بيده - كما قالت بنو إسرائيل لموسى: {اجْعَل لَّنَا إِلَهًا كَمَا لَهُمْ آلِهَةٌ قَالَ إِنَّكُمْ قَوْمٌ تَجْهَلُونَ} [الأعراف/138] لتركبُنَّ سُنَنَ من قبلكم) [رواه الترمذي وصححه].

(1/130)

ففي هذا الحديث: أن التشبه بالكفار هو الذي حمل بني إسرائيل أن يطلبوا هذا الطلب القبيح، وهو أن يجعل لهم آلهة يعبدونها، وهو الذي حمل بعض أصحاب محمد صلى الله عليه وسلم أن يسألوه أن يجعل لهم شجرة يتبركون بها من دون الله، وهذا نفس الواقع اليوم، فإنَّ غالب الناس من المسلمين؛ قلدوا الكفار في عمل البدع والشركيات، كأعياد الموالد، وإقامة الأيام والأسابيع لأعمال مخصصة، والاحتفال بالمناسبات الدينية والذكريات، وإقامة التماثيل، والنصب التذكارية، وإقامة المآتم، وبدع الجنائز، والبناء على القبور، وغير ذلك.
الفصل الثالث: موقف الأمة الإسلامية من المبتدعة، ومنهج أهل السنة والجماعة في الرّدّ عليهم
1 ـ موقف أهل السُّنَّة والجماعة من المبتدعة
ما زال أهل السنة والجماعة يردون على المبتدعة، ويُنكرون عليهم بدعهم، ويمنعونهم من مزاولتها، وإليك نماذج من ذلك:
(أ) عن أم الدرداء قالت: (دخل عليَّ أبو الدرداء مُغضَبًا، فقُلتُ له: ما لكَ؟ فقال: والله ما أعرفُ فيهم شيئًا من أمر محمدٍ إلا أنهم يصلون جميعًا) [رواه البخاري].

(1/131)

(ب) عن عمر بن يحيى قال: (سمعتُ أبي يُحَدِّثُ عن أبيه قال: كنا نجلسُ على باب عبد الله بن مسعود قبل صلاة الغداة، فإذا خرج مشينا معه إلى المسجد، فجاءنا أبو موسى الأشعري، فقال: أخرجَ عليكُم أبو عبد الرحمن بعد؟ قلنا: لا، فجلس معنا حتى خَرجَ، فلما خرجَ قُمنا إليه جميعًا، فقال: يا أبا عبد الرحمن، إني رأيت في المسجد آنفًا أمرًا أنكرتُهُ، ولم أرَ - والحمد لله - إلا خيرًا، قال: وما هو؟ قال: إن عِشْتَ فستراه، قال: رأيتُ في المسجد قومًا حلقًا جلوسًا ينتظرون الصلاة، في كل حلقة رجل، وفي أيديهم حصى فيقولُ: كبروا مائة، فيكبرون مائة، فيقول: هللوا مائة، فيهللون مائة، فيقول: سبّحوا مائة، فيسبحون مائة، قال: فماذا قلتَ لهم؟ فقال: ما قلتُ لهم شيئًا انتظارَ رأيك، أو انتظار أمرك، قال: أفلا أمرتَهُم أن يعدوا سيئاتهم، وضمنتَ لهم أن لا يَشيع من حسناتهم شيء؟
ثم مضى ومضينا معه؛ حتى أتى حلقة من تلك الحلق، فوقف عليهم فقال: ما هذا الذي أراكم تصنعون؟ قالوا: يا أبا عبد الرحمن، حصى نعدُّ به التكبير والتهليل والتسبيح والتحميد، قال: فعدا سيئاتكم، فأنا ضامنٌ أن لا يضيعَ من حسناتكم شيء، ويحكم يا أمة محمد، ما أسرع هلكتكم، هؤلاء أصحابه متوافرون، وهذه ثيابه لم تبل، وآنيته لم تُكسر، والذي نفسي بيده: إنكم لعلى ملةٍ هي أهدى من ملة محمد، أو مُفتتحو باب ضلالة. قالوا: والله يا أبا عبد الرحمن، ما أردنا إلا الخير، قال: وكم مريد للخير لن يُصيبه! إنّ رسول الله صلى الله عليه وسلم حدثنا أن قومًا يقرؤون القرآن لا يجاوز تراقيهم، وايمُ الله لا أدري لعل أكثرهم مِنكُم. ثم تولَّى عنهم. فقالَ عمرو بن سلمة: رأينا عامة أولئك يطاعنوننا يومَ النهروان مع الخوارج) [رواه الدارمي].

(1/132)

(جـ) جاء رجل إلى الإمام مالك بن أنس - رحمه الله - فقال: من أين أُحْرِمُ؟ فقال: من الميقات الذي وَقَّتَ رسول الله صلى الله عليه وسلم وأحرم منه، فقال الرجل: فإن أحرمتُ من أبعد منه، فقال مالك: لا أرى ذلك، فقالَ: ما تكرهُ من ذلك، قال: أكره عليك الفتنة، قال: وأي فتنة في ازدياد الخير؟ فقالَ مالك: فإنّ الله تعالى يقول: {فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَن تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ} [النور/63].
وأي فتنة أعظم من أنك خُصِّصْتَ بفضل لم يُختَصّ به رسولُ الله صلى الله عليه وسلم [ذكره أبو شامة في كتاب: الباعث على إنكار البدع والحوادث نقلًا عن أبي بكر الخلال ص14]؟!
هذا نموذج، ولا زال العلماءُ يُنكرونَ على المبتدعة في كل عصر، والحمد لله.
2 ـ منهج أهل السنة والجماعة في الرد على أهل البدع
منهجهم في ذك مبني على الكتاب والسنة، وهو المنهج المقنع المفحم، حيث يرودون شبه المبتدعة وينقضونها، ويستدلون بالكتاب والسنة على وجوب التمسك بالسنن، والنهي عن البدع والمحدثات، وقد ألَّفوا المؤلفات الكثيرة في ذلك، وردُّوا في كتب العقائد على الشيعة والخوارج والجهمية والمعتزلة والأشاعرة، في مقالاتهم المبتدعة في أصول الإيمان والعقيدة، وألفوا كتبًا خاصّة في ذلك، كما ألَّفَ الإمام أحمد كتاب الرد على الجهمية، والف غيره من الأئمة في ذلك كعثمان بن سعيد الدارمي، وكما في كتب شيخ الإسلام ابن تيمية وتلميذه ابن القيم، والشيخ محمد بن عبد الوهاب، وغيرهم، من الرد على تلك الفرق، وعلى القبورية والصوفية، وأما الكتب الخاصة في الرد على أهل البدع، فهي كثيرة، منها على سبيل المثال من الكتب القديمة:
1 - كتاب الاعتصام للإمام الشاطبي.
2 - كتاب اقتضاء الصراط المستقيم لشيخ الإسلام ابن تيمية، فقد استغرق الرد على المبتدعة جزءًا كبيرًا منه.
3 - كتاب إنكار الحوادث والبدع لابن وضَّاح.

(1/133)

4 - كتاب الحوادث والبدع للطرطوشي.
5 - كتاب الباعث على إنكار البدع والحوادث لأبي شامة.
ومن الكتب العصرية:
1 - كتاب الإبداع في مضار الابتداع للشيخ علي محفوظ.
2 - كتاب السنن والمبتدعات المتعلقة بالأذكار والصلوات للشيخ محمد بن أحمد الشقيري الحوامدي.
3 - رسالة التحذير من البدع للشيخ عبد العزيز بن باز.
ولا يزالُ علماء المسلمين - والحمد لله - يُنكرون البدعَ ويردون على المبتدعة من خلال الصحف والمجلات والإذاعات وخطب الجُمع والندوات والمحاضرات، مما له كبير الأثر في توعية المسلمين، والقضاء على البدع، وقمع المبتدعين.
الفصل الرابع: في بيان نماذج من البدع المعاصرة
وهي:
1 - الاحتفال بالمولد النبوي.
2 - التبرك بالأماكن والآثار والأموات ونحو ذلك.
3 - البدع في مجال العبادات والتقرب إلى الله.
البدع المعاصرة كثيرة؛ بحكم تأخر الزمن، وقلة العلم، وكثرة الدعاة إلى البدع والمخالفات، وسريان التشبه بالكفار في عاداتهم وطقوسهم؛ مصداقًا لقوله صلى الله عليه وسلم: (لتتبعُنَّ سُنَنَ من كان قبلكم) [رواه الترمذي وصححه].
1 ـ الاحتفال بمناسبة المولد النبوي

(1/134)

وهو تشبه بالنصارى في عمل ما يسمَّى بالاحتفال بمولد المسيح، فيحتفل جهلةُ المسلمين، أو العلماء المضلون في ربيع الأول أو في غيره من كل سنة بمناسبة مولد الرسول محمد صلى الله عليه وسلم. فمنهم من يقيم هذا الاحتفال في المساجد، ومنهم من يقيمه في البيوت، أو الأمكنة المعدة لذلك، ويَحضُرُ جموعٌ كثيرة من دعماء الناس وعوامهم، يعملون ذلك تشبهًا بالنصارى في ابتداعهم الاحتفال بمولد المسيح، عليه السلام، والغالبُ أن هذا الاحتفال علاوة على كونه بدعة، وتشبهًا بالنصارى، لا يخلو من وجود الشركيات والمنكرات، كإنشاد القصائد التي فيها الغلو في حق الرسول صلى الله عليه وسلم إلى درجة دعائه من دون الله، والاستغاثة به، وقد نهى النبي صلى الله عليه وسلم عن الغُلوِّ في مدحه فقال: (لا تُطروني كما أطرت النصارى ابنَ مريم؛ إنما أنا عبد، فقولوا: عبد الله ورسوله) [رواه الشيخان]. وقد يصب هذا الاحتفال اختلاط بني الرجال والنساء وفساد الأخلاق وظهور المسكرات وغير ذلك.
الإطراءُ معناه: الغُلُوّ في المدح، وربما يعتقدون أن الرسول صلى الله عليه وسلم يحضُرُ احتفالاتهم، ومن المنكرات التي تصاب هذه الاحتفالات: الأناشيد الجماعية المنغمة وضربُ الطبول، وغيرُ ذلك من عمل الأذكار الصوفية المبتدعة، وقد يكون فيه اختلاط بين الرجال والنساء، مما يُسبّب الفتنة، ويجرّ إلى الوقوع في الفواحش، وحتى لو خلال هذا الاحتفال من هذه المحاذير، واقتصر على الاجتماع وتناول الطعام، وإظهار الفرح - كما يقولون -؛ فإنه بدعة محدثة (وكل محدثة بدعة، وكل بدعة ضلالة)، وأيضًا هو وسيلة على أن يتطور، ويحصل فيه ما يحصل في الاحتفالات الأخرى من المنكرات.

(1/135)

وقلنا: إنه بدعة؛ لأنه لا أصل له في الكتاب والسنة وعمل السلف الصالح والقرون المفضلة، وإنما حدث متأخرًا بعد القرن الرابع الهجري، أحدثه الفاطميون الشيعة، قال الإمام أبو حفص تاج الدين الفاكهاني - رحمه الله -: (أمَّا بعدُ: فقد تكرر سؤال جماعة من المباركين عن الاجتماع الذي يعمله بعض الناس في شهر ربيع الأول، ويسمونه المولد، هل له أصل في الدين، وقصدوا الجواب عن ذلك مبيّنًا، والإيضاح عنه معينًا، فقلت - وبالله التوفيق -:
لا أعلم لهذا المولد أصلًا في كتاب ولا سنة، ولا يُنقلُ عملُه عن أحد من علماء الأمة، الذين هم القدوة في الدين، المتمسكون بآثار المتقدمين، بل هو بدعة أحدثها البطّالون، وشهوة نفس اغتنى بها الأكَّالون) javascript:opencomment(' رسالة المورد في عمل المولد ... ').
وقال شيخ الإسلام ابن تيمية رحمه الله: (وكذلك ما يحدثه بعض الناس، إما مضاهاة للنصارى في ميلاد عيسى عليه السلام، وإما محبة للنبي صلى الله عليه وسلم وتعظيمًا. . . من اتخاذ مولد النبي صلى الله عليه وسلم عيدًا، مع اختلاف الناس في مولده، فإنَّ هذا لم يفعله السلف، ولو كان هذا خيرًا محضًا، أو راجحًا؛ لكان السلفُ - رضي الله عنهم - أحقَّ به منَّا، فإنهم كانوا اشد محبة للنبي صلى الله عليه وسلم وتعظيمًا له منا، وهم على الخير أحرص، وإنما كان محبته وتعظيمه في متابعته وطاعته، واتباع أمره وإحياء سنته باطنًا وظاهرًا، ونشر ما بُعثَ به، والجهادُ على ذلك بالقلب واليد واللسان، فإن هذه طريقة السابقين الأولين من المهاجرين والأنصار والذين اتبعوهم بإحسان) javascript:opencomment(' اقتضاء الصراط المستقيم (2/ 615) بتحقيق الدكتور ناصر العقل ... '). . . انتهى ببعض اختصار.

(1/136)

وقد أُلِّفَ في إنكار هذه البدعة كتب ورسائل قديمة وحديثة، وهو علاوة على كونه بدعة وتشبهًا، فإنه يجرُّ إلى إقامة موالد أخرى كموالد الأولياء والمشائخ والزعماء؛ فيفتح أبواب شرٍّ كثيرة.
2 ـ التبرك بالأماكن والآثار والأشخاص أحياء وأمواتًا
من البدع المحدثة: التبرك بالمخلوقين، وهو لونٌ من ألوان الوثنية، وشبكة يصطاد بها المرتزقة أموال السذج من الناس، والتبرك: طلب البركة وهي: ثبوت الخير في الشيء وزيادته، وطلبُ ثبوت الخير وزيادته إنما يكونُ ممن يَملك ذلك ويقدر عليه، وهو الله سبحانه، فهو الذي ينزل البركة ويثبتها، أما المخلوق فإنه لا يقدر على منح البركة وإيجادها، ولا على إبقائها وتثبيتها، فالتبرك بالأماكن والآثار والأشخاص - أحياء وأمواتًا - لا يجوز؛ لأنه إما شرك، إن اعتقد أنَّ ذلك الشيء يمنحُ البركة، أو وسيلة إلى الشرك إن اعتقد أن زيارته وملامسته والتمسح به، سبب لحصولها من الله.
وأما ما كان الصحابة يفعلونه من التبرك بشعر النبي صلى الله عليه وسلم وريقه وما انفصل من جسمه صلى الله عليه وسلم، خاصة كما تقدَّم javascript:opencomment(' في صفحة 183 ... ')؛ فذلك خاص به صلى الله عليه وسلم ولم يكن الصحابة يتبركون بحجرته وقبره بعد موته، ولا كانوا يقصدون الأماكن التي صلَّى فيها و جلس فيها؛ ليتبركوا بها، وكذلك مقامات الأولياء من باب أولى، ولم يكونوا يتبركون بالأشخاص الصالحين، كأبي بكر وعمر وغيرهما من أفاضل الصحابة، لا في الحياة ولا بعد الموت، ولم يكونوا يذهبون إلى غار حراء ليصلوا فيه أو يدعوا، ولم يكونوا يذهبون إلى الطور الذي كَلَّم الله عليه موسى ليصلوا فيه ويدعوا، أو إلى غير هذه الأمكنة من الجبال التي يُقالُ إنَّ فيها مقامات الأنبياء أو غيرهم، ولا إلى مشهد مبني على أثر نبي من الأنبياء.

(1/137)

وأيضًا فإن المكان الذي كان النبي صلى الله عليه وسلم يصلي فيه بالمدينة النبوية دائمًا لم يكن أحد من السلف يستلمه ولا يُقبّلُه، ولا الموضع الذي صلى فيه بمكة وغيرها، فإذا كان الموضوع الذي كان يطؤه صلى الله عليه وسلم بقدميه الكريمتين، ويُصلي عليه، لم يشرع لأمته التمسح به ولا تقبيله، فكيف بما يقال إن غيره صلى فيه أو نام عليه؟ فتقبيل شيء من ذلك والتمسّح به قد علم العلماء بالاضطرار من دين الإسلام: أن هذا ليس من شريعته صلى الله عليه وسلم javascript:opencomment(' انظر: اقتضاء الصراط المستقيم (2/ 795 - 802) تحقيق الدكتور ناصر العقل ... ').
3 ـ البدع في مجال العبادات والتقرب إلى الله
البدع التي أحدثت في مجال العبادات في هذا الزمان كثيرة، والأصل في العبادات التوقيف، فلا يشرعُ شيء منها إلا بدليل، وما لم يدل عليه دليلٌ فهو بدعة؛ لقوله صلى الله عليه وسلم: (من عمل عملًا ليس عليه أمرنا فهو رد) [رواه مسلم].
والعبادات التي تمارس الآن ولا دليل عليها كثيرة جدًّا، منها:
الجهر بالنية للصلاة: بأن يقول: نويت أن أصلي لله كذا وكذا، وهذه بدعة؛ لأنه ليس من سنة النبي صلى الله عليه وسلم، ولأن الله تعالى يقول: {بِدِينِكُمْ وَاللَّهُ يَعْلَمُ مَا فِي السَّمَاوَاتِ وَمَا فِي الأَرْضِ وَاللَّهُ بِكُلِّ شَيْءٍ عَلِيمٌ} [الحجرات/16].
والنية محلها القلب، فهي عمل قلبي لا عمل لساني.
ومنها: الذكر الجماعي بعد الصلاة؛ لأن المشروع أن كل شخص يقول الذكر الوارد منفردًا.
ومنها: طلب قراءة الفاتحة في المناسبات، وبعد الدعاء، وللأموات.
ومنها: إقامة المآتم على الأموات، وصناعة الأطعمة واستئجار المقرئين، يزعمون أن ذلك من باب العزاء، أو أن ذلك ينفع الميت، وكل ذلك بدع لا أصل لها، وآصار وأغلال ما أنزل الله بها من سلطان.

(1/138)

ومنها: الاحتفال بالمناسبات الدينية، كمناسبة الإسراء والمعراج، ومناسبة الهجرة النبوية، وهذا الاحتفال بتلك المناسبات لا أصل له في الشرع.
ومن ذلك: ما يفعل في شهر رجب، وما يفعل فيه من العبادات الخاصة به، كالتطوع بالصلاة والصيام فيه خاصة، فإنه لا ميزة له على غيره من الشهور، لا في الصيام والصلاة والذبح للنسك فيه، ولا غير ذلك.
ومن ذلك: الأذكار الصُّوفية بأنواعها، كلها بدع ومحدثات؛ لأنها مخالفة للأذكار المشروعة في صيغها وهيئاتها وأوقاتها.
ومن ذلك: تخصيصُ ليلة النصف من شعبان بقيام، ويوم النصف من شعبان بصيام، فإنه لم يثبت عن النبي صلى الله عليه وسلم في ذلك شيء خاص به.
ومن ذلك: البناء على القبور، واتخاذها مساجد، وزيارتها لأجل التبرك بها، والتوسل بالموتى، وغير ذلك من الأغراض الشركية، وزيارة النساء لها؛ مع أن الرسول صلى الله عليه وسلم لعن زوارات القبور، والمتخذين عليها المساجد والسرج.
وختامًا نقول: إنَّ البدعَ بريد الكفر، وهي زيادة دين لم يشرعه الله ولا رسوله، والبدعة شر من المعصية الكبيرة، والشيطانُ يفرحُ بها أكثر مما يفرح بالمعاصي الكبيرة؛ لأنَّ العاصي يفعل المعصية وهو يعلم أنها معصية فيتوب منها، والمبتدع يفعل البدعة يعتقدها دينًا يتقرب به إلى الله، فلا يتوب منها، والبدع تقضي على السُّنن، وتُكَرِّه إلى أصحابها فعل السنن وأهلَ السنة.
والبدعة تباعد عن الله، وتُوجبُ غضبه وعقابه، وتسبب زيغ القلوب وفسادها.
ما يعامل به المبتدعة

(1/139)

تحرُمُ زيارة المبتدع ومجالسته إلا على وجه النصيحة له والإنكار عليه؛ لأن مخالطته تؤثر على مخالطه شرًا، وتنشر عداوته إلى غيره، ويجب التحذير منهم، ومن شرهم، إذا لم يكن الأخذ على أيديهم، ومنعهم من مزاولة البدع، وإلا فإنه يجب على علماء المسلمين وولاة أمورهم منع البدع، والأخذ على أيدي المبتدعة، وردعهم عن شرهم؛ لأن خطرهم على الإسلام شديد، ثم إنَّهُ يجب أن يُعلمَ أن دول الكفر تشجع المبتدعة على نشر بدعتهم، وتساعدهم على ذلك بشتى الطرق؛ لأن في ذلك القضاء على الإسلام، وتشويه صورته.
نسأل الله عز وجل أن ينصر دينه، ويُعلي كلمته، ويخذل أعداءه، وصلى الله وسلم على نبينا محمد وآله وصحبه.

قائمة المصادر والمراجع
ملحوظة: (رتبت هذه القائمة على حسب أسبقية ذكرها في الكتاب).
ـ القرآن الكريم
ـ شرح العقيدة السفارينية
ـ مسند الإمام أحمد
ـ صحيح البخاري
ـ صحيح مسلم
ـ إغاثة اللهفان لابن القيم
ـ مدارج السالكين لابن القيم
ـ مجموع الفتاوى لابن تيمية
ـ مجموعة التوحيد النجدية
ـ سنن الترمذي
ـ الجواب الكافي لمن سأل عن الدواء االشافي لابن القيم
ـ معجم الطبراني
ـ شرح السنة للبغوي
ـ سنن النسائي
ـ المستدرك للحاكم
ـ النهاية لابن الأثير
ـ كتاب الإيمان لشيخ الإسلام ابن تيمية
ـ اقتضاء الصراط المستقيم لشيخ الإسلام ابن تيمية تحقيق الدكتور ناصر العقل
ـ سنن أبي داود
ـ موطأ الإمام مالك
ـ سنن ابن ماجه
ـ مجموع فتاوى الشيخ محمد بن إبراهيم آل الشيخ
ـ منهاج السنة النبوية
ـ شرح العقيدة الطحاوية
ـ فتح المجيد شرح كتاب التوحيد
ـ تفسير ابن جرير الطبري
ـ ردة ولا أبا بكر لها لأبي الحسن الندوي
ـ صفات المنافقين لابن القيم
ـ حاشية ابن قاسم على كتاب التوحيد
ـ جلاء الأفهام لابن القيم
ـ جامع العلوم والحكم لابن رجب الحنبلي
ـ الاعتصام للشاطبي
ـ جامع بيان العلم وفضله لابن عبد البر
ـ صحيح ابن حبان
ـ الباعث على إنكار البدع والحوادث لأبي شامة

(1/140)

ـ سنن الدارمي
ـ رسالة المورد في عمل المولد

فهرس الموضوعات
- المقدمة - -
- الباب الأول: مدخل لدراسة العقيدة - -
o الفصل الأول: في بيان العقيدة وبيان أهميتها باعتبارها أساسًا يقوم عليه بناء الدين - -
• العقيدة لغة - -
• والعقيدةُ شرعًا - -
o الفصل الثاني: في بيان مصادر العقيدة ومنهج السلف في تلقيها - -
o الفصل الثالث: في بيان الانحرافِ عن العقيدة وسبل التوقي منه - -
- الباب الثاني: في بيان معنى التوحيد وأنواعه - -
o 1 ـ توحيد الربوبية - -
• الفصل الأول: في بيان معنى توحيد الربوبية وإقرار المشركين به - -
• الفصل الثاني: مفهومُ كلمةِ الربِّ في القرآن والسُّنَّة وتصوُّرات الأمم الضّالَّة - -
• 1 ـ مفهوم كلمة الرّبِّ في الكتاب والسنة - -
• 2 ـ مفهوم كلمة الرب في تصورات الأمم الضالة - -
• 3 ـ الرد على هذه التصورات الباطلة - -
• الفصل الثالث: الكونُ وفطرتُهُ في الخُضُوعِ والطَّاعةِ لله - -
• الفصل الرابع: في بيانِ منهج القرآن في إثبات وُجُودِ الخالقِ ووحدانيَّته - -
• 1 ـ من المعلوم بالضرورة أن الحادث لابد له من محدث - -
• 2 ـ انتظام أمر العالم كله وإحكامه - -
• 3 ـ تسخيرُ المخلوقاتِ لأداء وظائفها، والقيام بخصائصها - -
• الفصل الخامس: بيانُ استلزامِ توحيدِ الرُّبوبيَّةِ لتوحيد الأُلوهيَّة - -
o 2 ـ توحيد الألوهية - -
• الفصل الأول: في بيانِ معنى توحيدِ الألوهيَّةِ وأنه موضوعُ دعوةِ الرُّسل - -
• الفصل الثاني: في بيان معنى الشَّهادتين وما وقعَ فيهما من الخطأ - -
• أولًا: معنى الشَّهادتين - -
• ثانيًا: أركان الشهادتين - -
• ثالثًا: شروط الشهادتين - -
? الشرط الأول: العلم - -
? الشرط الثاني: اليقين - -
? الشرط الثالث: القبول - -
? الشرط الرابع: الانقياد - -
? الشرط الخامس: الصدق - -
? الشرط السادس: الإخلاصُ - -
? الشرط السابع: المحبة - -
• رابعًا: مقتضى الشهادتين - -

(1/141)

? أ ـ مقتضى شهادة أن لا إله إلا الله - -
? ب ـ ومقتضى شهادة أن محمدًا رسول الله - -
• خامسًا: نواقض الشهادتين - -
• الفصل الثالث: في التشريع - -
• التشريع حق لله تعالى - -
• الفصل الرابع: العبادةُ: معناها، شُمولها - -
• 1ـ معنى العبادة - -
• 2 ـ أنواع العبادة وشمولها - -
• الفصل الخامس: في بيانِ مفاهيمَ خاطئةٍ في تحديد العبادة - -
• العبادات توقيفية - -
• الفصل السادس: في بيان ركائز العبودية الصحيحة - -
o 3 ـ توحيد الأسماء والصفات - -
• أولًا: الأدلة من الكتاب والسنة والعقل على ثبوت الأسماء والصفات - -
• أ ـ الأدلة من الكتاب والسنة - -
• ب ـ وأما الدليل العقلي - -
• ثانيًا: منهجُ أهل السّنَّة والجماعة في أسماء الله وصفاته - -
• ثالثًا: الرّدُّ على من أنكَرَ الأسماءَ والصّفاتِ، أو أنكر بعضها - -
• الوجه الأول: - -
• الوجه الثاني: - -
• الوجه الثالث: - -
• الوجه الرابع: - -
• الوجه الخامس: - -
- الباب الثالث: في بيان الشرك والانحراف في حياة البشرية - -
o الفصل الأول: الانحراف في حياة البشرية - -
o الفصل الثاني: الشرك: تعريفه، أنواعه - -
• أ ـ تعريفه - -
• ب ـ أنواع الشرك - -
o الفصل الثالث: الكفر: تعريفه - أنواعه - -
• أ ـ تعريفه - -
• ب ـ أنواعه - -
o الفصل الرابع: النفاق: تعريفه، أنواعه - -
• أ ـ تعريفه - -
• ب ـ أنواع النفاق - -
• الفروق بين النفاق الأكبر والنفاق الأصغر - -
o الفصل الخامس: بيان حقيقة كل من الجاهلية - الفسق - الضلال - الردة: أقسامها، أحكامها - -
• 1 ـ الجاهلية - -
• 2 ـ الفسق - -
• 3 ـ الضلال - -
• 4 ـ الردة وأقسامها وأحكامها - -
- الباب الرابع: أقوال وأفعال تُنافي التوحيد أو تُنقِصُه - -
o الفصل الأول: ادِّعاء علم الغيب في قراءة الكف والفنجان وغيرهما - -
• المراد بالغيب - -
o الفصل الثاني: السحرُ والكهانةُ والعِرافة - -

(1/142)

• 1 ـ فالسحرُ عبارةٌ عما خفي ولَطُفَ سببُهُ - -
• 2 ـ الكهانة والعرافة - -
o الفصل الثالث: تقديم القرابين والنذور والهدايا للمزارات والقبور وتعظيمها - -
o الفصل الرابع: في بيان حكم تعظيم التماثيل والنصب التذكارية - -
o الفصل الخامس: في بيان حكم الاستهزاء بالدين والاستهانة بحرماته - -
o الفصل السادس: الحكم بغير ما أنزل الله - -
• حكم من حكم بغير ما أنزل الله - -
o الفصل السابع: ادعاء حق التشريع والتحليل والتحريم - -
o الفصل الثامن: حكم الانتماء إلى المذاهب الإلحادية والأحزاب الجاهلية - -
o الفصل التاسع: النظرية المادية للحياة ومفاسد هذه النظرية - -
• أ ـ فالنظرة الماديّة للحياة معناها - -
• ب ـ النظرة الثانية للحياة: النظرة الصحيحة - -
o الفصل العاشر: في الرقى والتمائم - -
• أ ـ الرقى - -
• 2 ـ التمائم - -
• النوع الأول من التمائم - -
• النوع الثاني من التمائم - -
o الفصل الحادي عشر: في بيان حكم الحلف بغير الله والتوسل والاستغاثة والاستعانة بالمخلوق - -
• أ ـ الحلف بغير الله - -
• ب ـ التوسل بالمخلوق إلى الله تعالى - -
• القسم الأول: توسل مشروع، وهو أنواع - -
? 1ـ النوع الأول: التوسل إلى الله تعالى بأسمائه وصفاته - -
? 2ـ النوع الثاني: التوسل إلى الله تعالى بالإيمان والأعمال الصالحة - -
? 3ـ النوع الثالث: التوسل إلى الله تعالى بتوحيده - -
? 4ـ النوع الرابع: التّوسُّلُ إلى الله تعالى بإظهار الضَّعف - -
? 5ـ النوع الخامس: التوسل إلى الله بدعاء الصالحين الأحياء - -
? 6ـ النوع السادس: التّوسُّلُ إلى الله بالاعتراف بالذنب - -
• القسم الثاني: توسل غير مشروع - -
? 1ـ طلب الدعاء من الأموات لا يجوز - -
? 2ـ والتوسل بجاه النبي صلى الله عليه وسلم أو بجاه غيره لا يجوز - -
? 3ـ والتوسل بذوات المخلوقين لا يجوز - -
? 4ـ والتوسل بحق المخلوق لا يجوز لأمرين - -

(1/143)

• جـ ـ حكم الاستعانة والاستغاثة بالمخلوق - -
• النوع الأول: الاستعانة والاستغاثة بالمخلوق فيما يقدر عليه - -
• النوع الثاني: الاستغاثة والاستعانة بالمخلوق - -
- الباب الخامس: في بيان ما يجب اعتقاده في الرسول صلى الله عليه وسلم وأهل بيته وصحابته - -
o الفصل الأول: في وجوب محبة الرسول وتعظيمه، والنهي عن الغلو والإطراء في مدحه - -
• 1 ـ وجوب محبته وتعظيمه صلى الله عليه وسلم - -
• 2 ـ النهي عن الغُلوّ والإطراء في مدحه - -
• الغلو - -
• والإطراءُ - -
• 3 ـ بيان منزلته صلى الله عليه وسلم - -
o الفصل الثاني: في وجوب طاعته صلى الله عليه وسلم والاقتداء به - -
o الفصل الثالث: في مشروعية الصلاة والسلام على الرسول صلى الله عليه وسلم - -
o الفصل الرابع: في فضل أهل البيت وما يجب لهم من غير جفاء ولا غُلُوّ - -
o الفصل الخامس: في فضل الصحابة وما يجب اعتقاده فيهم - -
• ما المراد بالصحابة، وما الذي يجب اعتقاده فيهم - -
• فأفضل الصحابة الخلفاء الأربعة - -
• 2 ـ مذهب أهل السنة والجماعة فيما حدث بين الصحابة من القتال والفتنة - -
• سبب الفتنة - -
• ومذهب أهل السنة والجماعة في الاختلاف الذي حصل - -
? الأمر الأول: أنهم يمسكون عن الكلام فيما حصل بين الصحابة - -
? الأمر الثاني: الإجابة عن الآثار المروية في مساويهم - -
o الفصل السادس: في النهي عن سب الصحابة وأئمة الهدى - -
• 1ـ النهي عن سب الصحابة - -
• 2 ـ النهي عن سب أئمة الهدى من علماء هذه الأمة - -
- الباب السادس: البدع - -
o الفصل الأول: تعريف البدعة، أنواعها وأحكامها - -
• 1 ـ تعريفها: البدعة في اللغة - -
• 2 ـ أنواع البدع - -
• النوع الأول: بدعة قوليّة اعتقاديّة - -
• النوع الثاني: بدعة في العبادات - -
? القسم الأول: ما يكون في أصل العبادة - -
? القسم الثاني: ما يكون من الزيادة في العبادة المشروعة - -

(1/144)

? القسم الثالث: ما يكون في صفة أداء العبادة المشروعة - -
? القسم الرابع: ما يكون بتخصيص وقت للعبادة المشروعة - -
• 3 ـ حكم البدعة في الدين بجميع أنواعها - -
• تنبيه - -
o الفصل الثاني: ظهور البدع في حياة المسلمين والأسباب التي أدت إليها - -
• 1 ـ ظهور البدع في حياة المسلمين، وتحته مسألتان - -
• المسألة الأولى: وقت ظهور البدع - -
• المسألة الثانية: مكان ظهور البدع - -
• 2 ـ الأسباب التي أدت إلى ظهور البدع - -
• أ ـ الجهل بأحكام الدين - -
• ب ـ اتباع الهوى - -
• جـ ـ التعصب للآراء والرجال - -
• د ـ التشبه بالكفار - -
o الفصل الثالث: موقف الأمة الإسلامية من المبتدعة، ومنهج أهل السنة والجماعة في الرّدّ عليهم - -
• 1 ـ موقف أهل السُّنَّة والجماعة من المبتدعة - -
• 2 ـ منهج أهل السنة والجماعة في الرد على أهل البدع - -
o الفصل الرابع: في بيان نماذج من البدع المعاصرة - -
• 1 ـ الاحتفال بمناسبة المولد النبوي - -
• 2 ـ التبرك بالأماكن والآثار والأشخاص أحياء وأمواتًا - -
• 3 ـ البدع في مجال العبادات والتقرب إلى الله - -
o ما يعامل به المبتدعة - -
- قائمة المصادر والمراجع - -
- فهرس الموضوعات - -

(1/145)


في الأُخُوَّة الدينية

في الأُخُوَّة الدينية
للشيخ صالح بن فوزان الفوزان
الحمد لله الذي جعل المؤمنين إخوةً، وشَرَع بمُوجَبِ هذه الأُخُوَّة لبعضهم على بعضٍ حقوقًا واجبةً ومستحبَّةً، ونهى عن كل ما يُضْعِف هذه الأُخُوَّة أو يقطعها من الأقوال والأفعال الذميمة، أحمده على نعمه التي لا تُعَدُّ ولا تُحْصَى، وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمدًا عبده ورسوله، بيَّن ما يجبُ للمسلم على أخيه المسلم، وأوصَى بالتِزَام ذلك لما يترتَّبُ عليه من مصالح الدنيا والآخرة، صلى الله عليه وعلى آله وأصحابه الذين ضَرَبوا أروَعَ الأمثلةَ للأُخُوَّة الصادقة، فكانوا كالجسد الواحد وكالبُنْيان الواحد يشدُّ بعضُه بعضًا، وسلَّم تسليمًا كثيرًا.
أما بعد، أيها الناس:
اتقوا الله، وامتَثِلوا أمر ربكم، يقول الله - سبحانه وتعالى -: {وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلا تَعَاوَنُوا عَلَى الإثم وَالْعُدْوَانِ وَاتَّقُوا اللهَ إِنَّ اللهَ شَدِيدُ الْعِقَابِ} [المائدة: 2]، ويقول تعالى: {وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ} [التوبة: 71]، ويقول تعالى: {إِنَّمَا الْمُؤْمِنُونَ إِخْوَةٌ} [الحجرات: 10].
ويقول النبي - صلى الله عليه وسلم -: «المؤمنُ للمؤمنِ كالبُنْيَان يشُدُّ بعضُه بعضًا». وشبَّك بين أصابعه.

(1/1)

ومن هذه النصوص - يا عباد الله - ندرك ما ينبغي أن يكون عليه المسلم نحو أخيه المسلم، إنها أُخُوّة أعظم من أُخُوّة النسب، أُخُوّة تجمع بين المسلمين وإن تباعَدَت أقطارهم ونَأَت دِيَارَهم، أُخُوَّة تُوجِبُ التناصُحَ والتناصُرَ والتواصِي بالحق والصبر عليه، أُخُوَّة تمنعُ المسلمَ أن يغُشَّ أخاه المسلم أو يخدعه أو يخذله أو يؤذيه بأيِّ أذًى في دمه وماله وعرضه، فقد قال الله تعالى: {وَالَّذِينَ يُؤْذُونَ الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ بِغَيْرِ مَا اكْتَسَبُوا فَقَدِ احْتَمَلُوا بُهْتَانًا وَإِثْمًا مُبِينًا} [الأحزاب: 58].
إن الله - سبحانه - قد رَسَمَ لهذه الأُخُوَّة طريقًا تسير عليه يُثبِّت قواعدها، ويُنمِّي ثمراتها، ويدفع كل ما يتنافَى معها، أو يقِف في طريقها.
وفي سورة الحجرات ما يوضح هذا النهج الرباني، فهو - سبحانه - قد أمرنا بالتثبُّت حينما يُنقَل إلينا خبرٌ سيِّئٌ عن فرد أو جماعة من المسلمين، فلا نتعجَّل بقبوله حتى نعلَمَ مدى صحَّتَه بقوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ جَاءَكُمْ فَاسِقٌ بِنَبَأٍ فَتَبَيَّنُوا أَنْ تُصِيبُوا قَوْمًا بِجَهَالَةٍ فَتُصْبِحُوا عَلَى مَا فَعَلْتُمْ نَادِمِينَ} [الحجرات: 6].
ثم يأمرنا - سبحانه - بحَسْم النزاع وتلافِي الفُرقة بين المُتنازعين من المسلمين خصوصًا عندما يكون النزاع مُسلَّحًا؛ لئلا تذهب فيه أرواحٌ بريئةٌ وتُراقُ فيه دماءٌ معصومة، وأن مثل هذا النزاع يحسم بأحد أمرين: الإصلاح أولاً بالقضاء على أسبابه وإزالة آثاره، أو التأديب للفئة المعتدية التي لا تقبل الصلح والوقوف بجانب الفئة المُعتدَى عليها.

(1/2)

يقول تعالى: {وَإِنْ طَائِفَتَانِ مِنَ الْمُؤْمِنِينَ اقْتَتَلُوا فَأَصْلِحُوا بَيْنَهُمَا فَإِنْ بَغَتْ إِحْدَاهُمَا عَلَى الْأُخْرَى فَقَاتِلُوا الَّتِي تَبْغِي حَتَّى تَفِيءَ إِلَى أَمْرِ اللهِ فَإِنْ فَاءَتْ فَأَصْلِحُوا بَيْنَهُمَا بِالْعَدْلِ وَأَقْسِطُوا إِنَّ اللهَ يُحِبُّ الْمُقْسِطِينَ * إِنَّمَا الْمُؤْمِنُونَ إِخْوَةٌ فَأَصْلِحُوا بَيْنَ أَخَوَيْكُمْ وَاتَّقُوا اللهَ لَعَلَّكُمْ تُرْحَمُونَ} [الحجرات: 9، 10].
ثم إنه سبحانه ينهى المسلم أن يسخر ويحُطّ من قدر المسلم، وقدرُ المسلم عند الله عظيم، إن السخرية تُوجِبُ النفرةَ بين الأخَوَيْن المسلِمَيْن، ثم ما يدريك لعلَّ هذا الذي سخرتَ منه خيرٌ منك عند الله، فتكون قد حقَّرتَ ما عظَّم الله، قال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا يَسْخَرْ قَوْمٌ مِنْ قَوْمٍ عَسَى أَنْ يَكُونُوا خَيْراً مِنْهُمْ وَلا نِسَاءٌ مِنْ نِسَاءٍ عَسَى أَنْ يَكُنَّ خَيْراً مِنْهُنَّ} [الحجرات: 11].
فالسخرية لا تقع إلا من قلب ممتلئ من مساوئ الأخلاق، ولهذا قال النبي - صلى الله عليه وسلم -: «بحسب امرئٍ من الشرِّ أن يحقِرَ أخاه المسلم».
ثم نهى - سبحانه - عن تلمُّس العيوب للمسلم وإعلانها على الناس، ونهى - سبحانه - عن تعيير المسلم بلقبٍ يكرهه؛ لأن ذلك مما يُسِيء إلى المسلم ويُورِث العداوة، وربما يُسبِّب الرد بالمِثْل، فيكون الإنسان قد جَنَى على أخيه وجَنَى على نفسه، قال تعالى: {وَلا تَلْمِزُوا أَنْفُسَكُمْ وَلا تَنَابَزُوا بِالْأَلْقَابِ} [الحجرات: 11]، واعتبر ذلك فسوقًا وظلمًا ممن لم يتب منه، فقال: {بِئْسَ الِاسْمُ الْفُسُوقُ بَعْدَ الْإِيمَانِ وَمَنْ لَمْ يَتُبْ فَأُولَئِكَ هُمُ الظَّالِمُونَ} [الحجرات: 11].

(1/3)

ثم نهى - سبحانه - عن سوء الظن بالمسلم ما لم يتبيَّن منه ما يُوجِب ذلك، فإن الأصل في المسلم العدالة والخيرية، وسوء الظن به يُسبِّب الابتعاد عنه، وعداوته وبغضه، وهذا يتنافى مع الأخوة الإيمانية، قال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا اجْتَنِبُوا كَثِيراً مِنَ الظَّنِّ إِنَّ بَعْضَ الظَّنِّ إِثْمٌ} [الحجرات: 12].
ونهى - سبحانه – عن البحث عن عورات المسلم وتطلُّب عَثَراته التي قد سَتَرَها الله عليه؛ لأن في البحث عن عورات المسلم وتطلُّب عَثَراته التي قد سَتَرَها الله عليه إشاعةٌ للمنكر، وتشويهًا للمجتمع المسلم، وزعزعةً للثقة بين المسلمين، فقال تعالى: {وَلا تَجَسَّسُوا} [الحجرات: 12].
كما نهى سبحانه عن الغِيْبَة - وهي ذِكْرُك أخاك بما يكره في حال غيْبته -؛ لأن في ذلك انتهاكًا لحرمته، وتدنيساً لعرضه، وخيانةً له في غيبته.
ثم ذكر سبحانه مثلاً مُنفِّراً عن الغيبة، وذلك بأن شَبَّه الذي يغتاب أخاه المسلم بالذي يأكل لحمه وهو ميت، وذلك مكروهٌ للنفوس غاية الكراهية منفّر للطباع؛ فالذي يغتاب أخاه كالذي يأكل لحمه وهو ميت، قال تعالى: {وَلا يَغْتَبْ بَعْضُكُمْ بَعْضاً أَيُحِبُّ أَحَدُكُمْ أَنْ يَاكُلَ لَحْمَ أَخِيهِ مَيْتًا فَكَرِهْتُمُوهُ} [الحجرات: 12]؛ فكيف يكره أكل لحمه ميتًا، ويأكل لحمه حيًّا؟!
عباد الله:
هذا نموذج مما رسمه الله لمسار الأخوة بين المسلمين وما ينبغي أن يكون عليه مجتمعهم، وكم في كتاب الله وفي سنة رسوله حول هذا الموضوع من الأوامر والنواهي التي لو رعاها المسلمون وعملوا بمقتضاها في عصرنا هذا لسادوا العالم كله وقادوه، كما ساده وقاده صدر هذه الأمة، كما قال تعالى: {كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ تَامُرُونَ بِالْمَعْرُوفِ وَتَنْهَوْنَ عَنِ الْمُنْكَرِ وَتُؤْمِنُونَ بِاللهِ} [آل عمران: 110].
عباد الله:

(1/4)

إنه لا يكمل إيمان المرء حتى يُحبَّ لأخيه ما يُحِبَّ لنفسه، وأقل درجات الأُخُوَّة أن يُعَامِل أخاه بما يحبُّ أن يُعامِلَه به، ولا شك أنك تنتظر من أخيك أن يستر عورتك، وأن يسكت عن مساوِيك؛ فكيف تنتظرُ منه ما لا تفعله معه؟!
إنك لا ترضى أن يصدُر من أخيك أدنى إساءةٍ في حقِّك، فكيف ترضى أن تُسِيء إليه؟
إنك تنتظر من أخيك أن يصدُق معك في المعاملة ولا يخدعك ولا يغُشّك؛ فكيف تعامله بضد ذلك؟
إنك إذا طلبت من إخوانك أن يُنصِفوك من أنفسهم وأنت لا تُنصِفهم من نفسك دخلتَ في قوله تعالى: {وَيْلٌ لِلْمُطَفِّفِينَ * الَّذِينَ إِذَا اكْتَالُوا عَلَى النَّاسِ يَسْتَوْفُونَ * وَإِذَا كَالُوهُمْ أَوْ وَزَنُوهُمْ يُخْسِرُونَ} [المطففين: 1 - 3].
إن دين الإسلام يُحرِّم المُضارّة بالمسلم والتعدِّي على حقوقه؛ ففي مجال بيعه وشرائه يُحرِّم النَّجَش عليه، وهو أن يزيد عليه في السّوم من لا يريد شراء السلعة؛ بل يريد رفع قيمتها عليه.
ويُحرِّم البيع على بيعه؛ فإذا باع سلعةً فلا يجوز لآخر أن يقول للمشتري منه: اتركها وأنا أبيعك مثلَها بثمنٍ أقلّ.
ويُحرِّم الإسلام الخِطْبة على خِطبة المسلم؛ فإذا خَطَبَ امرأةً فلا يجوز آخر أن يخطِب تلك المرأة حتى يتركها الخاطب الأول أو يرُدّ.
ويُحرِّمُ الإسلام تخبِيب المرأة على زوجها - أي: إفسادها عليه - حتى تطمح عنه أو تنفِر منه، وحتى تُسِيء خُلُقها حتى يُطلِّقها.
اسمعوا إلى هذه الأحاديث:
عن أبي هريرة - رضي الله عنه - قال: قال رسول الله - صلى الله عليه وسلم -: «لا تَحَاسَدوا، ولا تَنَاجَشوا، ولا تَبَاغَضوا، ولا تَدَابَروا، ولا يَبِعْ بعضُكم على بَيْع بعضٍ وكونوا عبادَ الله إخوانًا»؛ رواه مسلم.
وعنه - رضي الله عنه - عن النبي - صلى الله عليه وسلم – قال: «ليس مِنَّا من خَبَّبَ امرأةً على زوجها أو عبدًا على سيده»؛ رواه أبو داود، والنسائي، وابن حبان في «صحيحه».

(1/5)

وعن ثوبان - رضي الله عنه - عن النبي - صلى الله عليه وسلم – قال: «أيّما امرأةٍ سألَت زوجَها طلاقها من غير ما بأسٍ فحرامٌ عليها رائحةُ الجنة».
وعن أبي هريرة - رضي الله عنه - قال: «نهى رسول الله - صلى الله عليه وسلم - أن يبيع حاضرٌ لبَاد، ولا تناجشوا، ولا يبيع الرجل على بيع أخيه، ولا يخطِب على خِطْبة أخيه، ولا تسأل المرأةُ طلاقَ أختِها لتكفَأ ما في إنائها»؛ متفق عليه.
فاتقوا الله - عباد الله -، وراعوا إخوانكم، واحفظوا حقوقكم.
أعوذ بالله من الشيطان الرجيم: {يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللهَ حَقَّ تُقَاتِهِ وَلا تَمُوتُنَّ إِلَّا وَأَنْتُمْ مُسْلِمُونَ * وَاعْتَصِمُوا بِحَبْلِ اللهِ جَمِيعاً وَلا تَفَرَّقُوا وَاذْكُرُوا نِعْمَتَ اللهِ عَلَيْكُمْ ... } الآيات إلى قوله: { ... وَأُولَئِكَ لَهُمْ عَذَابٌ عَظِيمٌ} [آل عمران: 102 - 105].

(1/6)


في التذكير بنعمة الإسلام

في التذكير بنعمة الإسلام
للشيخ صالح بن فوزان الفوزان
الحمد لله الذي خلق الإنسان في أحسن تقويم، وكرمَّه وفضَّله على كثير ممن خلق تفضيلًا، أحمده على نعمه التي لا تزال تتوالى على العباد، وأشكره والشكر مأذونٌ بالمزيد، وأشهد أن لا إله إلا الله وحده لا شريك له أمَرَ بالمحافظة على نعمه بشكرها، ونَهَى عن تعرُّضها للزوال بكفرها، وأشهد أن محمدًا عبده ورسوله بَعَثَه الله ليُتمِّم مكارم الأخلاق، ويهدي لأقوم السبل، فكانت بعثته رحمةً للعالمين، وحُجَّةً على الخلق أجمعين، صلوات الله وسلامه عليه ما تَعَاقَبَ الليل والنهار، وعلى آله وأصحابه البَرَرَة الأطهار.
أما بعد، أيها الناس:
اتقوا الله واشكروه على نعمة الإسلام.
أيها المسلمون:
بين أيديكم دينٌ عظيمٌ اختاره الله لكم ومنّ به عليكم ملَّة أبيكم إبراهيم، اشتمل على كل ما اشتملت عليه أديان الأنبياء فهو خلاصتها وخاتمتها، قال تعالى: {شَرَعَ لَكُمْ مِنَ الدِّينِ مَا وَصَّى بِهِ نُوحاً وَالَّذِي أَوْحَيْنَا إِلَيْكَ وَمَا وَصَّيْنَا بِهِ إِبْرَاهِيمَ وَمُوسَى وَعِيسَى أَنْ أَقِيمُوا الدِّينَ وَلا تَتَفَرَّقُوا فِيهِ كَبُرَ عَلَى الْمُشْرِكِينَ مَا تَدْعُوهُمْ إِلَيْهِ اللهُ يَجْتَبِي إِلَيْهِ مَنْ يَشَاءُ وَيَهْدِي إِلَيْهِ مَنْ يُنِيبُ} [الشورى: 13].
ورسولكم خير رسول عرفته البشرية، فهو أفضل المرسلين وخاتم النبيين، به تمت عليكم النعمة، وانجلت به عنكم ظلمات الجهالة والشرك والظلم والعدوان، قال تعالى: {لَقَدْ مَنَّ اللهُ عَلَى الْمُؤْمِنِينَ إِذْ بَعَثَ فِيهِمْ رَسُولاً مِنْ أَنْفُسِهِمْ يَتْلُو عَلَيْهِمْ آيَاتِهِ وَيُزَكِّيهِمْ وَيُعَلِّمُهُمُ الْكِتَابَ وَالْحِكْمَةَ وَإِنْ كَانُوا مِنْ قَبْلُ لَفِي ضَلالٍ مُبِينٍ} [آل عمران: 164].

(1/1)

لقد وصَّاكم ربكم بالتمسُّك بهذا الدين والاقتداء بهذا الرسول، قال تعالى: {وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيماً فَاتَّبِعُوهُ وَلا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَتَّقُونَ} [الأنعام: 153].
أيها المسلمون:
أمامنا طريق السعادة مفتوح؛ فلماذا لا نسلكه؟ أمامنا طريق الرُّقِيّ والفلاح واضحٌ؛ فلماذا نعدل عنه ونتركه، ونسلك طريق التأخر والشقاء والخسران؟!
أرأيتم أن دينكم قصَّر في إرشادكم إلى سبيل الفلاح فعَدَلتم عنه؟ هل قرأتم في تعاليمه ما يصدّكم عن جلائل الأعمال ومكارم الأخلاق فهَجَرتموه - كلا - إنه دين الله الذي يبقى طريقاً للسعادة والرقي إلى يوم يبعثون- ما من فضيلة إلا حث على التخلق بها. وما من رذيلة إلا حذر من قبحها وبيّن سوء عاقبتها، فما بال أكثرنا يسيرون على غير هدى، ويُقلِّدون الكفار فيما حرَّمه الإسلام ونهى عنه، قد أهمَلَ الكثير أمر الدين، واستهانوا بحقوقه، وعَبَثوا بواجباته، وتجرَّأوا على انتهاك حرمات الله، واستبدلوا ذلك بأخلاق الكفار وعاداتهم وتقاليدهم، فيا {بِئْسَ لِلظَّالِمِينَ بَدَلًا} [الكهف: 50].
أيها المسلمون:
إن المسلم الحقيقي لا يرضى بدينه بديلًا مهما كلَّفه الأمر، ومهما بذل من قبيل الكفرة له من المغريات، أو نَالَه منهم من الأذى، يبقى أمام كل فتنةٍ صلبًا في دينه مُتمسِّكًا بعقيدته.
فهذا بلالٌ مؤذِّن رسول الله - صلى الله عليه وسلم - يشتدّ عليه أذى الكفار حتى إنهم ليطرحُونه على ظهره في رمضاء مكة الملتهبة بالحرارة، ويضعون الصخرة الثقيلة على صدره يريدون منه أن يترك هذا الدين، فيصمِد ويثبُت على دينه ويقول: أَحَدٌ أَحَد.

(1/2)

وهذا خُبَيْب بن الربيع يقول له مسيلمة الكذاب: قل: لا إله إلا الله، فيقول: لا إله إلا الله، فيقول له: قل: أشهد أن مسيلمة رسول الله، فيقول: لا أسمع، ثم يقطعه مسيلمة عضوًا عضوًا، ويأبى أن يقول: مسيلمة رسول الله، حتى لقِيَ ربه صابرًا مُحتسبًا.
وهذا عبد الله بن حُذافة السَّهْمي يأخذه ملك النصارى أسيرًا عنده، ويقول له: اتبعني وأشركك في ملكي فيأبى ويقول: لا أبغي بدين محمدٍ - صلى الله عليه وسلم – بديلًا، ثم يحمي ملك الروم النحاس بالنار، ويغلي القدور لتعذيبه، وعند ذلك يبكي عبد الله بن حُذافة فيطمع ملك الروم برجوعه عن الإسلام، ويقول: تتبعني وتترك دينك، فيرد عليه عبد الله - رضي الله عنه - بقوله: ما بكيت خوفًا على نفسي، ولكن ودِدتُ أن لي نفوسًا عدد شعري تعذَّب في سبيل الله فتدخل الجنة بغير حساب.
وهذا عمار بن ياسر وأبوه وأمه سُميَّة وأهل بيته عُذِّبُوا في الله ليتركوا دين الإسلام، فصَبَروا على العذاب وتمسَّكوا بالإسلام، وكان رسول الله - صلى الله عليه وسلم - يمرّ عليهم وهم يُعذَّبون ويقول: «صبرًا آل ياسر، فإن موعدكم الجنة».
وهذا خَبَّاب بن الأرَتّ عُذِّب في الله وصَبَر على دينه، وكان من تعذيب المشركين له أن أوقدوا له نارًا وسَحَبوه عليها، فما أطفأها إلا شحمُ ظهره لما ذاب، كل ذلك وهو صابرٌ على دينه لا يتزحزحُ عنه قيد شعرة.
أيها المسلمون:

(1/3)

هذه نماذجُ من ثبات المسلمين على دينهم مع شدة الأذى والتعذيب، أضِف إلى ذلك: ما قدَّموه في سبيل حماية هذا الدين ونشره من جهادٍ بالأنفس والأموال، يتساقط منهم مئات الشهداء في المعارك وهم مُغتَبِطون بذلك فخورون؛ بل تركوا من أجله الديار والأموال، وهاجَروا فرارًا به مخافةَ أن يُخدَش أو يُدنَّس يبتغون فضلًا من الله ورضوانًا، وينصرون الله ورسوله، وما ذلكم إلا لما عَرَفوا في هذا الدين من الخير والسعادة، فتأصَّل حبُّه في قلوبهم حتى صار أحبَّ إليهم من أنفسهم وأولادهم وأموالهم وديارهم، حتى قال قائلهم: إذا عَرَض بلاءٌ فقدِّم مالَكَ دون نفسك، فإن تجاوز البلاء فقدِّم نفسك دون دينك.
عباد الله:
فما بال كثير ممن يتسمَّون بالإسلام اليوم وينتسبون إليه ترخص عليهم تعاليمه عند أدنى طمع، فتراهم يستبدلونها بتعاليم الكفر؟
ما بالهم يرفضون التحاكُم إليه ويتحاكَمون إلى قوانين الكفر وأنظمته؟
ما بال الكثير من المسلمين يتشبَّهون بالكفار في زِيِّهم ولباسهم وكلامهم؛ بل وحتى في صفة أكلهم، فيحلِقُون لِحَاهم ويُغَذُّون شواربهم، ويُرسِلُون شعور رؤوسهم، ويُطِيلُون أظافرهم، ويلبَسون خواتيم الذهب ويأكلون ويشربون باليد اليسرى.
ما بال المسلم وابن المسلمين ومن نشأ في بيئة التوحيد وتحت راية لا إله إلا الله محمد رسول الله، يذهب إلى بلاد الكفار فيشاركهم في شرب الخمور وأكل لحم الخنزير وفعل البغاء، ثم يعود إلينا متنكرًا لديننا وآدابنا الإسلامية، ويحاول أن يُحوِّل بلادنا إلى قطعةٍ من البلاد الكافرة التي قدِم منها؟ إنه شرُّ وافدٍ وشرُّ رائدٍ لقومه، ذهب ليتعلَّم التخصُّصات التي تحتاج إليها بلاده؛ لكنه عاد بلا دين ولا أخلاق؛ بل ولا علم مفيد، عاد بالقشور والرذائل، بعد أن تنكَّر للدين والفضائل.

(1/4)

إن كثيرًا من دول الغرب ممن يتعطَّشون إلى الإسلام إذا رأوا هؤلاء زهدوا في الإسلام ظنًّا أن هؤلاء يمثلونه، فصاروا من الذين يصدُّون عن سبيل الله ويبغونها عوجًا.
أيها المسلمون:
إن دينكم دين عظيم هو صلاح البشرية جمعاء، فلئن رخُص لديكم فلن يرخص لدى الذين ينشدون الحقيقة ويتلمَّسون أسباب النجاة: {وَإِنْ تَتَوَلَّوْا يَسْتَبْدِلْ قَوْمًا غَيْرَكُمْ ثُمَّ لا يَكُونُوا أَمْثَالَكُمْ} [محمد: 38].
إن دينكم يريد منكم الصدق والصبر والجَلَد والبذل في سبيله وصدّ الهجوم المُعادي له والأخذ على أيدي سفهائكم عن العبث بتعاليمه، وإلا فسيرحل عنكم إلى غيركم فتخسَرون الدنيا والآخرة: {وَإِنْ تَتَوَلَّوْا يَسْتَبْدِلْ قَوْماً غَيْرَكُمْ ثُمَّ لا يَكُونُوا أَمْثَالَكُمْ} [محمد: 38].
أعوذ بالله من الشيطان الرجيم: {يَا أَيُّهَا الَّذِينَ آمَنُوا مَنْ يَرْتَدَّ مِنْكُمْ عَنْ دِينِهِ فَسَوْفَ يَاتِي اللهُ بِقَوْمٍ يُحِبُّهُمْ وَيُحِبُّونَهُ} الآيات [المائدة: 54].

(1/5)


لمحة عن الفرق الضالة

$لمحة عن الفرق الضالة
[نص محاضرة ألقاها الشيخ: صالح الفوزان بمدينة الطائف، يوم الاثنين، الموافق: 3/3/1415 هـ في مسجد الملك فهد بالطائف.]
$المقدمة
الحمد لله رب العالمين وصلى الله وسلم على نبينا محمد، وعلى آله وصحبه أجمعين.
أما بعد:
فإن الحديث عن الفرق ليس هو من باب السرد التاريخي، الذي يقصد منه الاطلاع على أصول الفرق لمجرد الاطلاع، كما يطلع على الحوادث التاريخية، والوقائع التاريخية السابقة، وإنما الحديث عن الفرق له شأن أعظم من ذلك؛ ألا وهو الحذر من شر هذه الفرق ومن محدثاتها، والحث على لزوم فرقة أهل السنة والجماعة.
وترك ما عليه الفرق المخالفة لا يحصل عفوا للإنسان، لا يحصل إلا بعد الدراسة، ومعرفة ما الفرقة الناجية ؟
من هم أهل السنة والجماعة، الذين يجب على المسلم أن يكون معهم ؟
ومن الفرق المخالفة ؟.
وما مذاهبهم وشبهاتهم ؟. حتى يحذر منها.
لأن (من لا يعرف الشر يوشك أن يقع فيه)، كما قال حذيفة بن اليمان - رضي الله عنه - :
(

(1/1)

كان الناس يسألون رسول الله صلى الله عليه وسلم عن الخير، وكنت أسأله عن الشر مخافة أن يدركني، فقلت: يا رسول الله، إنا كنا في جاهلية وشر، فجاءنا الله بهذا الخير، فهل بعد هذا الخير شر ؟. قال: " نعم ". فقلت: هل بعد ذلك الشر من خير ؟. قال " نعم، وفيه دخن ". قلت: وما دخنه ؟. قال: " قوم يستنون بغير سنتي، ويهدون بغير هديي، تعرف منهم وتنكر ". فقلت: هل بعد ذلك الخير من شر ؟. قال: " نعم، دعاة على أبواب جهنم، من أجابهم إليها قذفوه فيها ". فقلت: يا رسول الله، صفهم لنا. قال: " نعم، قوم من جلدتنا ويتكلمون بألسنتنا ". قلت: يا رسول الله، فما ترى إن أدركني ذلك ؟. قال: " تلزم جماعة المسلمين وإمامهم " فقلت: فإن لم تكن لهم جماعة ولا إمام ؟. قال: " فاعتزل تلك الفرق، ولو أن تعض على أصل شجرة حتى يدركك الموت، وأنت على ذلك ") [رواه البخاري في صحيحه : (3606) و(7084)، ومسلم في صحيحه - أيضا -: (1847)، وأحمد مطولا: (5/386، 403) ومختصرا: (5/391، 399) ومختصرا بلفظ مختلف: (5/404)، وأبو داود السجستاني: (4244)، وبلفظ مختلف: (4246)، والنسائي في الكبرى: (5/17، 18)، وابن ماجه: (4027) و(4029)، وأبو داود الطيالسي في مسنده : (442)، وبلفظ مختلف: (443) ص 59، وأبو عوانة في الصحيح المسند: (4/474 و 475)، وعبد الرازق في مصنفه: (20711) (11/341)، وابن أبي شيبة في كتاب الفتن: (2449) و(8960) (18961) و(18980)، والحاكم في مستدركه ؟!!: (4/432) وصحح إسناده، ووافقه الذهبي ؟!.]
فمعرفة الفرق ومذاهبها وشبهاتها، ومعرفة الفرقة الناجية، أهل السنة والجماعة، وما هي عليه؛ فيه خير كثير للمسلم، لأن هذه الفرق الضالة عندها شبهات، وعندها مغريات تضليل، فقد يغتر الجاهل بهذه الدعايات وينخدع بها؛ فينتمي إليها، كما قال صلى الله عليه وسلم لما ذكر في حديث حذيفة :
(

(1/2)

هل بعد ذلك الخير من شر؟. قال: " نعم، دعاة على أبواب جهنم، من أجابهم إليها قذفوه فيها ". فقلت: يا رسول الله، صفهم لنا. قال: " نعم، قوم من جلدتنا ويتكلمون بألسنتنا ").
فالخطر شديد، وقد وعظ النبي صلى الله عليه وسلم أصحابه ذات يوم - كما في حديث العرباض بن سارية - :
أنه وعظهم موعظة بليغة، وجلت منها القلوب، وذرفت منها العيون. قلنا: يا رسول الله كأنها موعظة مودع فأوصنا. قال: (أوصيكم بتقوى الله، والسمع والطاعة، وإن تأمر عليكم عبد؛ فإنه من يعش منكم فسيرى اختلافا كثيرا، فعليكم بسنتي وسنة الخلفاء الراشدين من بعدي، تمسكوا بها، وعضوا عليها بالنواجذ، وإياكم ومحدثات الأمور؛ فإن كل محدثة بدعة، وكل بدعة ضلالة). [رواه أحمد في مسنده : (4/126)، (4/127)، والترمذي: (2676)، وأبو داود: (4607)، وابن ماجه: (34) في المقدمة، والدارمي في سننه : (95)، وابن حبان في صحيحه : (5)، والطبراني في الكبير: (18/617، 618، 619، 622، 623، 624، 642)، والآجري في الشريعة ص: (46 - 47)، وابن أبي عاصم في السنة: (27، 32، 57، 54)، وابن بطة العكبري في الإبانة الكبرى: (142) (1/305)، واللالكائي في شرح أصول اعتقاد أهل السنة والجماعة: (81)، ومحمد بن نصر المروزي في السنة ص: 21، والبغوي في شرح السنة : (205) وفي تفسيره : (3/209)، والطحاوي في مشكل الآثار : (2/69)، والبيهقي: (6/541)، والحاكم في المستدرك : (1/96 - 97).]
فأخبر صلى الله عليه وسلم أنه سيكون هناك اختلاف وتفرق وأوصى عند ذلك بلزوم جماعة المسلمين وإمامهم، والتمسك بسنة الرسول صلى الله عليه وسلم، وترك ما خالفها من الأقوال، والأفكار، والمذاهب المضلة، فإن هذا طريق النجاة، وقد أمر الله - سبحانه وتعالى - بالاجتماع والاعتصام بكتابه، ونهى عن التفرق، قال - سبحانه - :
{

(1/3)

وَاعْتَصِمُواْ بِحَبْلِ اللّهِ جَمِيعاً وَلاَ تَفَرَّقُواْ وَاذْكُرُواْ نِعْمَتَ اللّهِ عَلَيْكُمْ إِذْ كُنتُمْ أَعْدَاء فَأَلَّفَ بَيْنَ قُلُوبِكُمْ فَأَصْبَحْتُم بِنِعْمَتِهِ إِخْوَاناً وَكُنتُمْ عَلَىَ شَفَا حُفْرَةٍ مِّنَ النَّارِ فَأَنقَذَكُم مِّنْهَا كَذَلِكَ يُبَيِّنُ اللّهُ لَكُمْ آيَاتِهِ لَعَلَّكُمْ تَهْتَدُونَ} [ سورة آل عمران ].
إلى أن قال - سبحانه وتعالى - :
{وَلاَ تَكُونُواْ كَالَّذِينَ تَفَرَّقُواْ وَاخْتَلَفُواْ مِن بَعْدِ مَا جَاءهُمُ الْبَيِّنَاتُ وَأُوْلَئِكَ لَهُمْ عَذَابٌ عَظِيمٌ [قال البغوي - رحمه الله - في تفسير هذه الآية (2/86): (قال أكثر المفسرين: هم اليهود والنصارى. وقال بعضهم: المبتدعة من هذه الأمة. وقال أبو أمامة - رضي الله عنه -: هم الحرورية بالشام - أي: الخوارج -. قال عبد الله بن شداد: وقف أبو أمامة وأنا معه على رأس الحرورية بالشام فقال: " هم كلاب النار، كانوا مؤمنين فكفروا بعد إيمانهم "، ثم قرأ: {وَلاَ تَكُونُواْ كَالَّذِينَ تَفَرَّقُواْ وَاخْتَلَفُواْ مِن بَعْدِ مَا جَاءهُمُ الْبَيِّنَاتُ} إلى قوله - تعالى -: {أَكْفَرْتُم بَعْدَ إِيمَانِكُمْ}) اهـ.] * يَوْمَ تَبْيَضُّ وُجُوهٌ وَتَسْوَدُّ وُجُوهٌ}. [ سورة آل عمران ].
قال ابن عباس - رضي الله عنهما -: (تبيض وجوه أهل السنة والجماعة، وتسود وجوه أهل البدعة والفرقة) [ذكره البغوي في تفسيره : (2/87)، وابن كثير: (2/87) طبعة الأندلس].
وقال - سبحانه وتعالى - :
{إِنَّ الَّذِينَ فَرَّقُواْ دِينَهُمْ وَكَانُواْ شِيَعاً لَّسْتَ مِنْهُمْ فِي شَيْءٍ إِنَّمَا أَمْرُهُمْ إِلَى اللّهِ ثُمَّ يُنَبِّئُهُم بِمَا كَانُواْ يَفْعَلُونَ} [ سورة الأنعام ].

(1/4)

فالدين واحد، وهو ما جاء به رسول الله صلى الله عليه وسلم، لا يقبل الانقسام إلى ديانات وإلى مذاهب مختلفة، بل دين واحد هو دين الله - سبحانه وتعالى -، وهو ما جاء به رسوله صلى الله عليه وسلم، وترك أمته عليه، حيث ترك صلى الله عليه وسلم أمته على البيضاء، ليلها كنهارها، لا يزيغ عنها إلا هالك.
وقال صلى الله عليه وسلم: (تركت فيكم ما إن تمسكتم به لن تضلوا بعدي أبدا: كتاب الله، وسنتي) [رواه مالك في الموطأ: (2/1899)، والحاكم في المستدرك : (1/93) موصولا عن أبي هريرة - رضي الله عنه -.
ورواه مطولا دون لفظة وسنتي مسلم: (1218)، وابن ماجه: (3110)، وأبو داود: (1909) من حديث جابر بن عبد الله - رضي الله عنه -، وفيه صفة حجة النبي صلى الله عليه وسلم وخطبته بهم].
وما جاء التفرق في الكتاب العزيز إلا مذموما ومتوعدا عليه، وما جاء الاجتماع على الحق والهدى إلا محمودا وموعودا عليه بالأجر العظيم، لما فيه من المصالح العاجلة والآجلة.

(1/5)

وجاء عن النبي صلى الله عليه وسلم في السنة أحاديث كثيرة تأمر بلزوم الجماعة [قال ابن حجر في " الفتح ": (13/391): (... وورد بلزوم الجماعة في عدة أحاديث، منها: ما أخرجه الترمذي مصححا من حديث الحارث بن الحارث الأشعري - رضي الله عنه -، فذكر حديثا طويلا وفيه: (وأنا آمركم بخمس أمرني الله بهن: السمع، والطاعة، والجهاد، والهجرة، والجماعة، فإن من فارق الجماعة قيد شبر فقد خلع ربقة الإسلام من عنقه). (رواه مرفوعا الإمام أحمد في مسنده : (4/130، 4/202، 5/344)، والترمذي (2863 - 2864) وقال: حديث حسن صحيح غريب). وفي خطبة عمر المشهورة، التي خطبها بالجابية: " عليكم بالجماعة، وإياكم والفرقة، فإن الشيطان مع الواحد، وهو من الاثنين أبعد " (رواه مرفوعا الإمام أحمد في مسنده : (1/18)، والترمذي في سننه : (2165)، والنسائي في " الكبرى ": (9219) (9226)، والبغوي في تفسيره : (2/86)، وابن أبي عاصم في " السنة ": (86 _ 88)، واللالكائي في " شرح أصول اعتقاد أهل السنة ": (1/106 - 107)، والحاكم في " مستدركه ": (1/114) وصححه، ووافقه الذهبي). وفيه: " ومن أراد بحبوحة الجنة فليلزم الجماعة ". قال ابن بطال: " مراد الباب الحض على الاعتصام بالجماعة... والمراد بالجماعة أهل الحل والعقد من كل عصر " وقال الكرماني: " مقتضى الأمر بلزوم الجماعة أنه يلزم المكلف المتابعة لما أجمع عليه المجتهدون "...) انتهى من فتح الباري. وقال الترمذي في سننه بعد الحديث رقم (2167): (وتفسير الجماعة عند أهل العلم هم: أهل الفقه، والعلم، والحديث) انتهى. ولأهمية هذا الأمر بوب البخاري - رحمه الله - في صحيحه: (باب.. وكذلك جعلناكم أمة وسطا.. وما أمر النبي صلى الله عليه وسلم بلزوم الجماعة، وهم أهل العلم). وبوب النووي في صحيح مسلم: (باب وجوب ملازمة جماعة المسلمين عند ظهور الفتن، وفي كل حال، وتحريم الخروج على الطاعة، ومفارقة الجماعة).

(1/6)

وبوب الترمذي في سننه باب ما جاء في لزوم الجماعة. وكذلك بوب الدرامي في سننه بابين فيه، أولهما في " كتاب السير ": (باب في لزوم الطاعة والجماعة)، والآخر في " كتاب الرقاق ": (باب في الطاعة ولزوم الجماعة). وبوب الآجري في " الشريعة " بابين - كذلك -، الأول: (باب ذكر الأمر بلزوم الجماعة)، والثاني: (باب ذكر أمر النبي صلى الله عليه وسلم أمته بلزوم الجماعة، وتحذيره إياهم الفرقة) وغيرهم من أئمة الحديث ثم ساقوا - رحمهم الله - بعد ذلك الأحاديث التي جاءت في ذلك، ومنها: حديث ابن عباس - رضي الله عنهما - عن النبي صلى الله عليه وسلم قال: (من رأي من أميره شيئا يكرهه فليصبر، فإنه ليس من أحد يفارق الجماعة شبرا فيموت إلا مات ميتة جاهلية). (رواه أحمد في مسنده : (1/275، 297، 310)، والبخاري: (7053) (7054) (7143)، ومسلم: (1849)، والدرامي: (2519)، والبغوي: (2458)، وابن أبي عاصم في " السنة ": (1101)، والطبراني في " المعجم الكبير ": (12759)، والبيهقي: (8/157)). وعن عوف بن مالك الأشجعي يقول: سمعت رسول الله صلى الله عليه وسلم يقول: ("خيار أئمتكم الذين تحبونهم ويحبونكم، وتصلون عليهم ويصلون عليكم، وشرار أئمتكم الذين تبغضونهم ويبغضونكم، وتلعنونهم ويلعنونكم " قلنا: أفلا ننابذهم يا رسول الله عند ذلك ؟. قال: " لا. ما أقاموا فيكم الصلاة، ألا من ولي عليه وال فرآه يأتي شيئا من معصية الله فليكره ما يأتي من معصية الله، ولا ينزعن يدا من طاعة). (رواه أحمد في مسنده : (6/24)، ومسلم: (1855)، والدرامي: (2797)، وابن أبي عاصم في " السنة ": (1017)، والبيهقي: (8/158)). وعن ابن عباس - رضي الله عنهما - قال: قال رسول الله صلى الله عليه وسلم: (يد الله مع الجماعة). (رواه الترمذي: (2166)). وعن ابن عمر - رضي الله عنهما - أن رسول الله صلى الله عليه وسلم قال: (إن الله لا يجمع أمتي على ضلالة، ويد الله مع الجماعة، ومن شذ شذ إلى النار). (

(1/7)

رواه الترمذي: (2167)) وعن أبي ذر - رضي الله عنه - عن النبي صلى الله عليه وسلم أنه قال: (اثنان خير من واحد، وثلاثة خير من اثنين، وأربعة خير من ثلاثة، فعليكم بالجماعة، فإن الله - عز وجل - لن يجمع أمتي إلا على هدى) (رواه أحمد في " المسند ": (5/145)) وعن رجل قال: انتهيت إلى النبي صلى الله عليه وسلم وهو يقول: (أيها الناس عليكم بالجماعة، وإياكم والفرقة، أيها الناس عليكم بالجماعة، وإياكم والفرقة) ثلاث مرار. (رواه أحمد في " المسند ": (5/371). ولا تضر جهالة الرجل لأنه صحابي، والصحابة كلهم عدول بالإجماع، رضي الله عنهم أجمعين). وعن معاذ بن جبل - رضي الله عنه - أن نبي الله صلى الله عليه وسلم قال: (إن الشيطان ذئب الإنسان كذئب الغنم، يأخذ الشاه القاصية والناحية، فإياكم والشعاب، وعليكم بالجماعة، والعامة، والمسجد). (رواه أحمد في مسنده : (5/233، 243)). وعن أبي هريرة - رضي الله عنه - قال: قال رسول الله صلى الله عليه وسلم: (الصلاة إلى الصلاة التي قبلها كفارة، والجمعة إلى الجمعة التي قبلها كفارة، والشهر – (المقصود بالشهر هنا " شهر رمضان " كما في الرواية الأخرى) - إلى الشهر الذي قبله كفارة، إلا من ثلاث - قال: فعرفنا أنه أمر حدث -: إلا من الشرك بالله، ونكث الصفقة، وترك السنة. - قال: - أما نكث الصفقة: فأن تعطي رجلا بيعتك ثم تقاتله بسيفك، وأما ترك السنة: فالخروج من الجماعة). (رواه أحمد في مسنده : (2/229)، (2/506)) ولما في مفارقة الجماعة من مفاسد جمة، جعل الشارع الحكيم القتل عقوبة لمن فارق الجماعة : فعن عرفجة الأشجعي قال: رأيت النبي صلى الله عليه وسلم على المنبر يخطب الناس، فقال: (إنه سيكون بعدي هنات وهنات، فمن رأيتموه فارق الجماعة، أو يريد يفرق أمر أمة محمد صلى الله عليه وسلم كائنا من كان فاقتلوه، فإن يد الله على الجماعة، فإن الشيطان مع من فارق الجماعة يركض).
(

(1/8)

رواه مسلم: (1852)، وأبو داود: (4762) باب في قتل الخوارج.
ويؤخذ من تبويب أبي دواد على هذا الحديث: أن من فارق الجماعة فإنه خارجي. ورواه النسائي: (4032) واللفظ له).
وبوب النسائي عليه في كتاب " تحريم دم المسلم " من " سننه ": (باب قتل من فارق الجماعة).
فما بالك بمن فارق الجماعة، ولحق بأعداء الله المشركين في بلادهم، يدعي أنه ينصر دين الله بذلك وبما يبثه من منشورات، ينتقص فيها العلماء، ويهون فيها من قدر الولاة والأمراء، ورسول الله صلى الله عليه وسلم يقول: (من جامع المشرك وسكن مع فإنه مثله).
(رواه أبو داود في سننه من حديث سمرة بن جندب - رضي الله عنه -: (2787)).
وقال صلى الله عليه وسلم: ("أنا بريء من كل مسلم يقيم بين أظهر المشركين" قالوا: يا رسول الله، لم ؟. قال: "لا تراءى ناراهما").
(رواه أبو داود: (2645)، والترمذي: (1604)).
قال الفضل بن زياد: سمعت أحمد - رحمه الله تعالى - يسئل عن معنى: " لا تراءى نارهما " فقال: (لا تنزل من المشركين في موضع إذا أوقدت رأوا فيه نارك، وإذا أوقدوا رأيت فيه نارهم، ولكن تباعد عنهم).
وقال جرير بن عبد الله البجلي - رضي الله عنه -: (بايعت رسول الله صلى الله عليه وسلم على إقام الصلاة، وإيتاء الزكاة، والنصح لكل مسلم، وعلى فراق المشركين).
(رواه الإمام أحمد في مسنده : (4/365)، والنسائي: (7/148)، والبيهقي: (9/13)).
قال الشيخ العلامة: حمود بن عبد الله التويجري - رحمه الله - في كتابه " تحفة الإخوان " ص 27: (وقد ورد النهي عن مجامعة المشركين، ومساكنتهم في ديارهم، والتغليظ في ذلك، لأن مجامعتهم ومساكنتهم من أعظم الأسباب الجالبة لموالاتهم وموادتهم. والأحاديث في ذلك كثيرة).
ثم ساق الشيخ عدة أحاديث، ثم قال :
(

(1/9)

فليتأمل المسلمون الساكنون مع أعداء الله - تعالى - هذه الأحاديث، وليعطوها حقها من العمل، فقد قال - تعالى -: {فَبَشِّرْ عِبَادِ {17} الَّذِينَ يَسْتَمِعُونَ الْقَوْلَ فَيَتَّبِعُونَ أَحْسَنَهُ أُوْلَئِكَ الَّذِينَ هَدَاهُمُ اللَّهُ وَأُوْلَئِكَ هُمْ أُوْلُوا الْأَلْبَابِ}) اهـ. (سورة الزمر) ].
قال صلى الله عليه وسلم: ("إن بني إسرائيل تفرقت على ثنتين وسبعين ملة، وتفترق أمتي على ثلاث وسبعين ملة، كلهم في النار إلا ملة واحدة". قالوا ومن هي يا رسول الله ؟. قال: " ما أنا عليه اليوم وأصحابي ") [أخرجه الترمذي: (2641)، واللالكائي في " شرح اعتقاد أهل السنة ": (147)، والآجري في " الشريعة " ص 15، والمروزي في السنة ص 18، وابن بطة في " الإبانة الكبرى ": (264، 165) من حديث عبد الله بن عمرو بن العاص - رضي الله عنهما -.
وفيه عبد الرحمن بن زياد الأفريقي: ضعيف. لكن الحديث يصح بشواهده، ومنها :
1 - حديث أبي هريرة - رضي الله عنه - :
رواه الإمام أحمد في مسنده : (2/332)، وأبو داود: (4596)، والترمذي: (2640)، وابن ماجه: (3991)، والآجري في " الشريعة " ص 25، وابن بطة في " الإبانة الكبرى ": (252)، وابن أبي عاصم في " السنة ": (66)، والحاكم في " مستدركه ": (1/128) وقال: " هذا حديث صحيح على شرط مسلم، ولم يخرجاه " ووافقه الذهبي. وصححه ابن حبان: (2614)، ورواه - أيضا - أبو يعلى الموصلي في مسنده : (541 - 542)، والمروزي في السنة ص 17.
2 - حديث معاوية بن أبي سفيان - رضي الله عنهما - :
رواه أحمد: (4/201)، وأبو داود: (4597)، وأبو داود الطيالسي: (2754)، والدرامي: (2521)، واللالكائي في " شرح أصول اعتقاد أهل السنة ": (150)، وابن أبي عاصم: (1) (65)، والآجري في " الشريعة " ص 18، والمروزي في السنة ص 14 - 15، وابن بطة في " الإبانة الكبرى ": (266)، والطبراني في " الكبير ": (19/884 - 885).

(1/10)

3 - حديث أنس بن مالك - رضي الله عنه - :
أخرجه أحمد: (3/120، 145)، والآجري في " الشريعة " ص 16، واللالكائي في " شرح أصول اعتقاد أهل السنة ": (148)، وابن بطة في " الإبانة الكبرى ": (269 - 270 - 271)، وابن أبي عاصم في " السنة ": (74).
4 - حديث عوف بن مالك - رضي الله عنه - :
رواه ابن ماجه: (3992)، والبزار: (172)، واللالكائي: (149)، وابن أبي عاصم في " السنة ": (63)، وابن بطة في " الإبانة الكبرى ": (272) " , والحاكم في " مستدركه ": (4/430).
5 - حديث ابن مسعود - رضي الله عنه - :
أخرجه ابن جرير في تفسيره : (27/239)، والطبراني في " الكبير ": (10375) (10531)، وابن أبي عاصم: (70 - 71)، والمروزي في السنة ص 16.
6 - حديث أبي أمامة - رضي الله عنه - :
أخرجه اللالكائي في " شرح اعتقاد أهل السنة ": (151 - 152)، والمروزي في السنة ص 16 وص 17، وابن أبي عاصم: (86)، والطبراني في " الكبير ": (8035 - 8051)، والبيهقي: (8/88).
7 - حديث علي بن أبي طالب - رضي الله عنه - :
رواه المروزي في السنة ص 19، وابن وضاح ص 85، وابن بطة في " الإبانة الكبرى ": (274 - 275).
8 - حديث سعد بن أبي وقاص - رضي الله عنه - :
رواه ابن بطة في " الإبانة الكبرى ": (263) (266) (267)، والمروزي في السنة ص 17، والآجري في " الشريعة " ص 17.
وفيه: موسى بن عبيدة الربذي: ضعيف.]
فأخبر صلى الله عليه وسلم في هذا الحديث أنه لا بد أن يحصل تفرق في هذه الأمة، وهو لا ينطق عن الهوى، لا بد أن يحصل ما أخبر به صلى الله عليه وسلم.
وهذا الإخبار منه صلى الله عليه وسلم معناه النهي عن التفرق، والتحذير من التفرق، ولهذا قال: (كلها في النار إلا واحدة).
ولما سئل عنها صلى الله عليه وسلم: ما هذه الواحدة الناجية ؟. قال: (من كان على مثل ما أنا عليه اليوم وأصحابي).

(1/11)

فمن بقي على ما كان عليه الرسول صلى الله عليه وسلم وأصحابه، فهو من الناجين من النار، ومن اختلف عن ذلك فإنه متوعد بالنار، على حسب بعده عن الحق، إن كانت فرقته فرقة كفر وردة فإنه يكون من أهل النار الخالدين فيها، وإن كانت فرقته لم تخرجه عن الإيمان. لكن عليه وعيد شديد، ولا ينجو من هذا الوعيد إلا طائفة واحدة من ثلاث وسبعين، وهي " الفرقة الناجية " " من كان على مثل ما عليه الرسول صلى الله عليه وسلم وأصحابه "، هو: كتاب الله وسنة رسوله صلى الله عليه وسلم، والمنهج السليم والمحجة البيضاء.
هذا هو ما كان عليه الرسول صلى الله عليه وسلم، ولهذا قال - تعالى - :
{وَالسَّابِقُونَ الأَوَّلُونَ مِنَ الْمُهَاجِرِينَ وَالأَنصَارِ وَالَّذِينَ اتَّبَعُوهُم بِإِحْسَانٍ رَّضِيَ اللّهُ عَنْهُمْ وَرَضُواْ عَنْهُ} [ سورة التوبة، الآية: 100 ].
قال: {وَالَّذِينَ اتَّبَعُوهُم بِإِحْسَانٍ}.
فدل هذا على أنه مطلوب من آخر هذه الأمة أن يتبعوا منهج السابقين الأولين، من المهاجرين والأنصار، الذي هو منهج الرسول صلى الله عليه وسلم، وما جاء به الرسول صلى الله عليه وسلم.
أما من خالف منهج السابقين الأولين، من المهاجرين والأنصار، فإنه يكون من الضالين، قال - سبحانه - :
{وَمَن يُطِعِ اللّهَ وَالرَّسُولَ فَأُوْلَئِكَ مَعَ الَّذِينَ أَنْعَمَ اللّهُ عَلَيْهِم مِّنَ النَّبِيِّينَ وَالصِّدِّيقِينَ وَالشُّهَدَاء وَالصَّالِحِينَ وَحَسُنَ أُولَئِكَ رَفِيقاً. ذَلِكَ الْفَضْلُ مِنَ اللّهِ وَكَفَى بِاللّهِ عَلِيماً}.
فمن أطاع الله وأطاع الرسول في أي زمان ومكان، سواء كان في وقت الرسول صلى الله عليه وسلم، أو آخر مسلم في الدنيا، إذا كان على طاعة الله ورسوله، فإنه يكون مع الفرقة الناجية..
{فَأُوْلَئِكَ مَعَ الَّذِينَ أَنْعَمَ اللّهُ عَلَيْهِم مِّنَ النَّبِيِّينَ وَالصِّدِّيقِينَ وَالشُّهَدَاء وَالصَّالِحِينَ وَحَسُنَ أُولَئِكَ رَفِيقاً}.

(1/12)

أما من تخلف عن هذا المنهج فإنه لن يحصل على هذا الوعد، ولن يكون مع هؤلاء الرفقة الطيبين، وإنما يكون مع الذين انحاز إليهم من المخالفين.
ولهذا، هذا الدعاء العظيم، الذي نكرره في صلاتنا، في كل ركعة في آخر الفاتحة:
{اهدِنَا الصِّرَاطَ المُستَقِيمَ. صِرَاطَ الَّذِينَ أَنعَمتَ عَلَيهِمْ غَيرِ المَغضُوبِ عَلَيهِمْ وَلاَ الضَّالِّينَ} [ الفاتحة ].
هذا دعاء عظيم، نسأل الله في كل ركعة من صلاتنا، أن يهدينا لصراط الذين أنعم الله عليهم، وهو الذي جاءت به الرسل - عليهم الصلاة والسلام -، وكان عليه أتباعهم إلى يوم القيامة، وآخرهم محمد صلى الله عليه وسلم هو المتبع، والمطاع، والمقتدى به صلى الله عليه وسلم؛ لأنه نبي آخر الزمان، ومنذ بعثه الله إلى أن تقوم الساعة والناس كلهم مأمورون باتباعه صلى الله عليه وسلم، حتى لو قدر أنه جاء نبي من السابقين فإنه يجب أن يكون متبعا لهذا الرسول صلى الله عليه وسلم، قال صلى الله عليه وسلم: (لو كان موسى حيا بين أظهركم، ما حل له إلا أن يتبعني). [رواه أحمد: (3/338 و 387)، والدارمي: (1/115)، والبزار: (124) من حديث جابر بن عبد الله.
ومدار إسناده على مجالد بن سعيد، وهو ضعيف.
قال شعيب في " السير ": (13/324): (لكن الحديث يتقوى بشواهده، منها: حديث عبد الله بن ثابت: عند أحمد: (3/470 - 471). وفي سنده جابر الجعفي، وهو ضعيف.
وحديث عمر: عند أبي يعلى. وفيه: عبد الرحمن بن إسحاق الواسطي.
وحديث عقبة بن عامر: عند الروياني في مسنده : (9، 50، 2). وفيه: ابن لهيعة.
وحديث أبي الدرداء: عند الطبراني في " الكبير ") اهـ.
انظر: " مجمع الزوائد ": (1/173 - 174).
قال الشيخ حافظ الحكمي في " الجوهرة الفريدة " :
وكان بعثته للخلق قاطبة ** وشرعه شامل لم يعده أحد
ولم يسع أحدا عنها الخروج ولو ** كان النبيون أحياء لها قصدوا ]
وذلك في قوله - تعالى - :
{

(1/13)

وَإِذْ أَخَذَ اللّهُ مِيثَاقَ النَّبِيِّيْنَ لَمَا آتَيْتُكُم مِّن كِتَابٍ وَحِكْمَةٍ ثُمَّ جَاءكُمْ رَسُولٌ} يعني: محمدًا صلى الله عليه وسلم {مُّصَدِّقٌ لِّمَا مَعَكُمْ لَتُؤْمِنُنَّ بِهِ وَلَتَنصُرُنَّهُ قَالَ أَأَقْرَرْتُمْ وَأَخَذْتُمْ عَلَى ذَلِكُمْ إِصْرِي قَالُواْ أَقْرَرْنَا قَالَ فَاشْهَدُواْ وَأَنَاْ مَعَكُم مِّنَ الشَّاهِدِينَ {81} فَمَن تَوَلَّى بَعْدَ ذَلِكَ فَأُوْلَئِكَ هُمُ الْفَاسِقُونَ {82} أَفَغَيْرَ دِينِ اللّهِ يَبْغُونَ} [ سورة آل عمران ].
فلا دين بعد بعثة محمد صلى الله عليه وسلم إلا دين محمد صلى الله عليه وسلم، ومن ابتغى غيره من الأديان فإنه لن يقبل منه، ويكون يوم القيامة من الخاسرين :
{وَمَن يَبْتَغِ غَيْرَ الإِسْلاَمِ دِيناً فَلَن يُقْبَلَ مِنْهُ وَهُوَ فِي الآخِرَةِ مِنَ الْخَاسِرِينَ} [ سورة آل عمران ]
{غَيرِ المَغضُوبِ عَلَيهِمْ}: وهم كل من عنده علم ولم يعمل به، من اليهود وغيرهم من ضلال العلماء، الذين عرفوا الحق وتركوه؛ تبعًا لأهوائهم، وأغراضهم، ومنافعهم الشخصية، يعرفون الحق الذي جاء به الرسول صلى الله عليه وسلم ولكنهم لا يتبعونه، بل يتبعون أهواءهم، ورغباتهم، وما تمليه عليهم عواطفهم، أو انتماءاتهم المذهبية أو غير ذلك، هؤلاء يُعتبرون من {المَغضُوبِ عَلَيهِمْ}، لأنهم عصوا الله على بصيرة، فغَضب الله عليهم.
{

(1/14)

وَلاَ الضَّالِّينَ}: وهم الذين يعملون بغير علم، ويجتهدون في العبادة، لكنهم على غير طريق الرسول صلى الله عليه وسلم، كالمبتدعة والمخرّفين، الذين يجتهدون في العبادة، والزهد، والصلاة، والصيام، وإحداث عبادات ما أنزل الله بها من سلطان، ويتبعون أنفسَهم بأشياء لم يأتِ بها الرسولُ صلى الله عليه وسلم. هؤلاء ضالون، عملُهم مرود عليهم، كما قال الرسول صلى الله عليه وسلم: (من عمل عملاً ليسَ عليه أمرنا فهو رَدٌّ) [رواه الإمام أحمد في مسنده : (6/180 و 146 و 256)، ورواه البخاري بهذا اللفظ معلقًا: (13/391) في كتاب " الاعتصام ".
ومسلم في صحيحه : (1718)، (18)، والبخاري موصولاً في " خلق أفعال العباد " ص 43، وأبو عوانة: (4/18 - 19)، وأبو داود الطيالسي في مسنده : (1422) من حديث عائشة - رضي الله عنها -.
ورواه بلفظ: (من أحدث في أمرنا هذا ما ليس منه فو رَدٌّ) :
الإمام أحمد: (6/240 و 270)، والبخاري في صحيحه موصولاً: (2697)، ومسلم: (1718) (17)، وأبو داود: (4606)، وابن ماجه: (12)، وأبو عوانة: (4/18)، والبغوي في شرح السنة : (103)، وابن أبي عاصم في " السنة ": (52 - 53)، والبيهقي: (10/119)، والدارقطني: (4/224، 225، 227)، وابن بطة في " الإبانة الكبرى ": (148) بلفظ: (من فعل في أمرنا ما لا يجوز فهو مردود)، وأحمد في مسنده : (6/173) بلفظ: (من صنع أمرًا من غير أمرنا فهو مردود).]
هؤلاء هم (الضالون) ومنهم النصارى، وكل من عبد الله على جهل وضلال، وإن كانت نيته حسنة ومقصده طيبًا، لأنَّ العبرةَ ليستْ بالمقاصد فقط، بل العبرةُ بالاتباع.
ولهذا يُشْتَرَطٌ في كلِّ عملٍ، أن يتوفَّرَ فيه شرطان، ليكونَ مقبولاً عند الله، ومثابًا عليه صاحبُه :
الشرط الأول: الإخلاص لله - عز وجل -
الشرط الثاني: المتابعةُ للرسول صلى الله عليه وسلم قال - تعالى - :
{

(1/15)

بَلَى مَنْ أَسْلَمَ وَجْهَهُ لِلّهِ وَهُوَ مُحْسِنٌ فَلَهُ أَجْرُهُ عِندَ رَبِّهِ وَلاَ خَوْفٌ عَلَيْهِمْ وَلاَ هُمْ يَحْزَنُونَ}. [ سورة البقرة ]
وإسلام الوجهِ يعني: الإخلاصَ للهِ.
والإحسانُ هو المتابعةُ للرسولِ صلى الله عليه وسلم.
فالله - جل وعلا - أمرَ بالاجتماعِ على الكتابِ والسنّةِ، ونهانا عن التفرقِ والاختلاف.
والنبيُّ صلى الله عليه وسلم كذلك أمرنا بالاجتماع على الكتاب والسنّةِ، ونهانا عن التفرق والاختلاف. لما في الاجتماع على الكتاب والسّنة من الخير العاجل والآجل، ولما في التفرقِ من المضارِ العاجلةِ والآجلة في الدنيا والآخرة.
فالأمرُ يحتاجُ إلى اهتمامٍ شديدٍ، لأنه كلما تأخّر الزمانُ كَثُرتِ الفِرَقُ، وكثرتِ الدعايات، كثرتِ النِّحَلُ والمذاهبُ الباطلةُ، كثرتِ الجماعاتُ المتفرقةُ. لكن الواجب على المسلم أن يَنْظُرَ، فما وافق كتابَ الله وسنّةَ رسولهِ صلى الله عليه وسلم أخذَ به، ممن جاءَ به، كائنًا من كان؛ لأن الحقَّ ضالةُ المؤمن.
أما ما خالف ما كان عليه الرسولُ صلى الله عليه وسلم تركَه، ولو كان مع جماعتِهِ، أو مع من ينتمي إليهم، مادام أنهُ مخالفُ للكتاب والسنّة؛ لأن الإنسان يريدُ النجاةَ لا يريدُ الهلاكَ لنفسه.
والمجاملةُ لا تنفعُ في هذا، المسألةُ مسألةُ جنّةٍ أو نار، والإنسانُ لا تأخذُه المجاملةُ، أو يأخذه التعصبُ، أو يأخذُه الهوى في أن ينحازَ مع غير أهل السنّةِ والجماعةِ، لأنه بذلك يضرٌّ نفسّهُ، ويُخرِجُ نفسَه من طريق النجاةِ إلى طريقِ الهلاكِ.
وأهلُ السنّةِ والجماعةِ، لا يضُّرهم من خالفهم سواءً كنتَ معهم، أو خالفتَهم. إن كنتَ معهم، أو خالفتهم. إن كنتَ معهم فالحمدُ لله، وهم يفرحون بهذا، لأَّنهم يريدون الخيرَ للناس، وإن خالفتَهم فأنتَ لا تضرُّهم، ولهذا قال صلى الله عليه وسلم: (لا تزالُ طائفةٌ من أمتي ظاهرين على الحق، لا يضرهم من خذلهم، حتى يأتيَ أمرُ الله وهم كذلك).

(1/16)

أخرجه بهذا اللفظ: مسلم: (1920)، وأبو داود: (4252)، وفيه: " لا يضرهم من خالفهم "، وزيادةٌ طويلةٌ في أوَّلِه. وأخرجه - أيضًا - الترمذي: (2229) مختصرًا وصحَّحه، وأخرجه ابن ماجة في " المقدمة ": (10) وفي: (3952) مطوَّلاً، وأخرجه أحمد: (5/278) مطولاً، وفي: (5/279) مختصرًا.
وأبو عوانة: (5/109) مختصرًا، وأبو نعيم: (192)، والبيهقي: (9/181)، والحاكم: (4/449) مطولاً.
وأخرجه من حديث المغيرة بن شعبة - رضي الله عنه - :
البخاري: (3640) (959)، ومسلم: (1921)، وأحمد: (4/244، 252)، والدارمي: (3437)، وأبو عوانة: (5/109)، واللالكائي: (167)، وأبو نعيم: (437)، والطبراني في " الكبير ": (659) (960) (962).
وأخرجه من حديث معاوية - رضي الله عنه - :
البخاري: (3641)، ومسلم: (3/1524)، وأحمد: (4/101)، وأبو عوانة: (5/106 - 107)، واللالكائي: (166)، وأبو نعيم: (311)، والبغوي في تفسيره : (2/218) مختصرًا.
وأخرجه من حديث جابر بن سمرة - رضي الله عنه - :
الإمام أحمد: (5/103)، ومسلم: (1922)، وأبو عوانة: (5/105)، والطبراني في " الكبير ": (1819)، والحاكم: (4/449).
وأخرجه من حديث جابر بن عبد الله - رضي الله عنه - :
مسلم: (1923)، وأبو عوانة: (5/105)، وأحمد: (3/345، 384) وأبو يعلى في مسنده : (313)، والبيهقي: (8/180).
ومن حديث سعد بن أبي وقاص - رضي الله عنه - :
أخرجه مسلم: (1925)، وأبو عوانة: (5/109)، واللالكائي: (170)، وأبو نعيم: (214).
ورُويَ الحديثُ عن عدد من الصحابة غير هؤلاء، منهم: عمر بن الخطاب، وسلمة الكندي، وعمران بن حصين، والنواس بن سمعان، وأبو أمامة، وقرة المزني، وأبو هريرة - رضي الله عنهم -. ]
فالمخالفُ لا يضرُّ إلا نفسَه.

(1/17)

وليست العبرةُ بالكثرةِ، بل العبرةُ بالموافقةِ للحق [ هذا هو الحق الذي ندينُ الله به، بخلاف ما اعتمدتهُ بعضُ الجماعات في الدعوةِ إلى الله؛ بأن الهدف هو التجميعُ والتكتيلُ فقط، ولو اختلفتِ العقائدُ، فيجعلون في جماعتِهم الأشعريَّ، والجهميَّ، والمعتزليَّ، والرافضيَّ، وربما النصرانيَّ واليهوديَّ، ويقولون: (نجتمع على ما اتفقنا عليه، ويعذر بعضنا بعضًا فيما اختلفنا فيه !). ]
، ولو لم يكنْ عليه إلا قِلَّةٌ من الناس، حتى ولو لم يكن في بعض الأزمان إلا واحدٌ من الناس؛ فهو على الحق، وهو الجماعة.
فلا يلزمُ من الجماعةِ الكثرةُ، بل الجماعةُ من وافقَ الحقَّ، ووافقَ الكتاب والسنّة، ولو كان الذي عليه قليلٌ.
أما إذا اجتمعَ كثرةٌ وحقٌ، فالحمد لله هذا قوة.
أما إذا خالفته الكثرة، فنحن ننحازُ مع الحقِّ، ولو لم يكنْ معه إلا القليلُ.
وكما أخبرَ به صلى الله عليه وسلم من حصول التفرق والاختلاف قد وقَعَ، ويتطور كلما تأخَّرَ الزمان، يتطوَّرُ التفرقُ والاختلاف إلى أن تقوم الساعةُ، حكمةٌ من الله - سبحانه وتعالى -، ليبتلي عبادَهُ، فيتميزُ من كان يطلبُ الحقَّ، ممن يؤثرُ الهوى والعصبية :
{أَحَسِبَ النَّاسُ أَن يُتْرَكُوا أَن يَقُولُوا آمَنَّا وَهُمْ لَا يُفْتَنُونَ. وَلَقَدْ فَتَنَّا الَّذِينَ مِن قَبْلِهِمْ فَلَيَعْلَمَنَّ اللَّهُ الَّذِينَ صَدَقُوا وَلَيَعْلَمَنَّ الْكَاذِبِينَ} [ سورة العنكبوت ].
وقال - سبحانه وتعالى - :
{وَلاَ يَزَالُونَ مُخْتَلِفِينَ. إِلاَّ مَن رَّحِمَ رَبُّكَ وَلِذَلِكَ خَلَقَهُمْ وَتَمَّتْ كَلِمَةُ رَبِّكَ لأَمْلأنَّ جَهَنَّمَ مِنَ الْجِنَّةِ وَالنَّاسِ أَجْمَعِينَ}. [ سورة هود ]
فحصول هذا التفرق، وهذا الاختلاف؛ ابتلاءٌ من الله - سبحانه وتعالى -، وإلا فهو قادر - سبحانه - أن يجمعَهم على الحق :
{وَلَوْ شَاء اللّهُ لَجَمَعَهُمْ عَلَى الْهُدَى} [ سورة الأنعام، الآية: 35}.

(1/18)

هو قادر على هذا، لكنَّ حكمتَهُ اقَتضَتْ أنْ يبتليَهم بوجودِ التفرق والاختلاف، من أجل أنْ يتميزَ طالبُ الحقِّ من طالبِ الهوى والتعصب.
ومازالَ علماءُ الأمة في كلِّ زمانٍ ومكانٍ ينهون عن هذا الاختلاف، ويوصون بالتمسك بكتابِ الله وسنّةِ رسولهِ صلى الله عليه وسلم في كتبهم التي بقيتْ بعدَهم.
تجدون في كتاب " صحيح البخاري " مثلاً: " كتاب الاعتصام بالكتاب والسنّة ".
تجدون في كتب العقائد ذكرَ الفرقِ الهالكة، وذكرَ الفِرقة الناجية.
وأقربُ شيئٍ لكم شرحُ الطحاوية، وهي بين أيديكم الآن.
والغرضُ من هذا بيانُ الحقِّ منن الباطل؛ إذ وقعَ ما أخبرَ به صلى الله عليه وسلم من التفرق والاختلاف.
فالواجبُ أن نعملَ بما أوصانا به الرسولُ صلى الله عليه وسلم في قوله: " فعليكم بسنتي وسنّة الخلفاء الراشدين من بعدي ". [ سَبَقَ تخريجه ص: 7، وهو جزءٌ من حديث العرباض بن سارية - رضي الله عنه -. ]
لا نجاةَ من هذا الخطر إلا بالتمسكِ بكتاب الله وسنّة رسوله صلى الله عليه وسلم، ولا تحسبَنَّ هذا الأمرَ يَحْصُلُ بسهولةٍ، لا بد أن يكونَ فيه مشقةً.
لكن يحتاج إلى صبرٍ وثباتٍ، وإلا فإن المتمسك بالحقِّ - خصوصًا في آخر الزمان - سيعاني من المشاق، ويكونُ القابضُ على دينِه كالقابضِ على الجمرِ، كما صَحَّ عن النبي صلى الله عليه وسلم [ أخرجه الترمذي: (2260)، وابن بطة في " الإبانة الكبرى ": (195) عن أنس - رضي الله عنه - أنه قال: قال رسول الله صلى الله عليه وسلم: " يأتي على الناس زمانٌ، الصابرُ فيهم على دينه كالقابِضِ على الجمر " وفيه: عمر بن شاكر: ضعيف، كما في " التقريب ".
والحديث حّسَّنَهُ السيوطي كما في " الجامع الصغير ": (9988)، وأورده الألباني في " الصحيحة " برقم: (957) وصَحَّحَه.
وللحديث شواهد:

(1/19)

الأول: أخرجه أحمد في مسنده (2/390 - 391) عن أبي هريرة مرفوعًا، ولفظه: " ويلٌ للعربِ من شرٍّ قد اقترب؛ فِتَنًا كقِطَعِ الليل المظلم، يصبح الرجل مؤمنًا ويمسي كافرًا، يبيع قومٌ دينَهم بعَرَضٍ من الدنيا قليل، المتمسك يومئذٍ على دينه كالقابضِ على الجمر - أو قال: على الشوك - " وفيه: ابن لهيعة، قال الألباني بعده - كما في الصحيحة: (2/682) -: (قلتُ: وإسناده لا بأسَ به في الشواهد، رجاله ثقات، غيرَ ابن لهيعة؛ فإنه سيء الحفظ).
الثاني: أخرجه الترمذي: (3058)، وأبو داود: (4341)، وابن ماجه: (4063)، والبغوي في شرح السنة : (14/344)، وفي تفسيره : (3/110) بلفظٍ مطوَّل في آخره: ".. فإن من ورائكم أيامًا، الصبرُ فيهنَّ مثلُ القبض على الجمر، للعامل فيهم مثل أجر خمسين رجلاً يعملون مثل عملَكم ".
ومدار إسناده على:
1 - عتبة بن أبي حكيم: صدوق يخطئ.
2 - عمرو بن جارية: مقبول.
3 - أبي أُميَّةَ الشَّعْباني الدمشقي: مقبول.
الثالث: عن ابن مسعود - رضي الله عنه - مرفوعًا بلفظ: " يأتي على الناس زمانٌ، المتمسكُ فيه بسنتي عند اختلافِ أمتي كالقابضِ على الجمر ".
قال الألباني بعده - (2/683) " الصحيحة " -: (أخرجه أبو بكر الكلاباذي في " مفتاح المعاني " ق 118/2، والضياء المقدسي في " المنتقى.. ": 99/1... وقد عزاه السيوطي للحكيم الترمذي عن ابن مسعود، وبيض له المناوي !.
وجملة القول: أنَّ الحديثَ بهذه الشواهد - أي: حديثَ أنس السابق - صحيحٌ ثابتٌ، لأنَّه ليسَ في شيء من طرقها متهم، لا سيما وقد حسَّنَ بعضها الترمذي وغيرُه. والله أعلم) اهـ.
قال المباركفوري في شرحه لحديث أنس السابق، في " تحفة الأحوذي ": (6/445): (قال الطيبي: " المعنى: كما لا يقدر القابض على الجمر أن يصبرَ لإحراق يدِه، كذلك المتدينُ يومئذٍ لا يقدرُ على ثباتِه على دينِه؛ لغلَبةِ العصاَةِ والمعاصي، وانتشار الفسقِ، وضعفِ الإيمان " انتهى.

(1/20)

قال القاري: " الظاهرُ أن معنى الحديثِ: كَما لا يمكنُ القَبضُ على الجمرةِ إلا بصبرٍ شديدٍ وتحمل غلبةِ المشقةِ، كذلك في ذلك الزمان، لا يتصوَّرُ حفظُ دينِهِ ونورِ إيمانِه إلا بصبرٍ عظيمٍ " انتهى) اهـ من التحفة. ]، والمتمسكون بسنة الرسول صلى الله عليه وسلم، والسائرون على منهج السلف؛ يكونون غرباء في آخر الزمان، كما أخبر بذلك صلى الله عليه وسلم بقوله: " فطوبى للغرباء الذين يُصْلِحُونَ ما أفسدَ الناسُ من بعدي من سنتي ". [ أخرجه الترمذي: (2630) بهذا اللفظ وقال: " حسن صحيح "، وأخرجه أبو نعيم في " الحلية ": (98)، والبغوي معلقًا في شرح السنة : (1/120 - 121) من حديث عمرو بن عوف - رضي الله عنه -.
وفي سنده كثير بن عبد الله المزني: متروك.
والحديث صحيح من وجوهٍ أخرى؛ فأخرجه مسلم في صحيحه : (145) من حديث أبي هريرة - رضي الله عنه - بلفظ: " بدأ الإسلام غريبًا وسيعودُ - كما بدأ - غريبًا، فطوبى للغرباء ".
ورواه أحمد: (2/389)، وابن ماجه: (3986)، واللالكائي: (174)، والآجري في كتاب " الغرباء ": (4)، وابن منده في " الإيمان ": (422 - 423).
ومن حديث ابن عمر - رضي الله عنهما - :
رواه مسلم: (146)، وابن منده في " الإيمان ": (421).
ومن حديث ابن مسعود - رضي الله عنه - :
رواه أحمد: (1/398)، والترمذي: (2629)، وابن ماجه: (3988)، والدارمي: (2758)، والآجري في كتاب " الغرباء ": (2)، والبغوي في شرح السنة : (64).
وأخرجه أحمد (1/184) من حديث سعد بن أبي وقاص - رضي الله عنه -.
وأخرجه ابن ماجه: (3987)، والآجري في كتاب " الغرباء ": (5) من حديث أنس - رضي الله عنه -. ]
وفي رواية: " الذين يَصْلُحُونَ إذا فسدَ الناسُ ". [ أخرج الحديثَ بهذا اللفظ:

(1/21)

الطبراني في " الكبير ": (7659)، والآجري في كتاب " الغرباء ": (5) من حديث أبي الدرداء، وأبي أمامة، وواثلة بن الأسقع، وأنس بن مالك - رضي الله عنهم -. وفي إسناده كثير بن مروان الشامي: متروك.
وأخرجه اللالكائي: (173)، والطبراني في " الأوسط " كما في المجمع: (7/278) من حديث جابر - رضي الله عنه -، وفيه: أبو عياش النعمان المعافري: مجهول.
ومن حديث ابن عمر - رضي الله عنهما - :
أخرجه أبو يعلى في مسنده . ذكره في " المطالب العالية " لابن حجر: (483).
ومن حديث عبد الرحمن بن سنة:
أخرجه عبد الله بن الإمام أحمد في " الزوائد ": (4/73 - 74)، وابن عدي في " الكامل ": (4/1615).
ومن حديث سهل بن سعد الساعدي - رضي الله عنه - :
أخرجه الطبراني في " الكبير ": (6/202)، وفيه: بكر بن سليم الصواف: ضعيف.]
فهذا يحتاجُ إلى العلم أولاً؛ بكتابِ الله وسنّة رسوله صلى الله عليه وسلم، والعلمِ بمنهجِ السلف الصالح وما كانوا عليه.
ويحتاجُ التسمكُ بهذا إلى صبرٍ على ما يلحقُ الإنسانَ من الأذى في ذلك، ولذلك يقولُ - سبحانه وتعالى - :
{وَالْعَصْرِ. إِنَّ الْإِنسَانَ لَفِي خُسْرٍ. إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ}. [ سورة العصر ]
{وَتَوَاصَوْا بِالصَّبْرِ} هذا يدلُ على أنَّهم سيلاقون مشقةً في إيمانهم وعملهم، وتواصيهم بالحق، سيلاقون عنتًا من الناس، ولومًا من الناس وتوبيخًا، وقد يلاقون تهديدًا، أو قد يلاقون قتلاً وضربًا، ولكن يصبرون، ماداموا على الحق، يصبرون على الحق ويثبتون عليه، وإذا تبين لهم أنَّهم على شيءٍ من الخطأ يرجعون إلى الصواب، لأنه هدفُهم.
لقد حدثَ التفرقُ في وقتٍ مبكرٍ، ونحنُ في هذهِ المحاضرةِ سنتكلمُ عن أربعِ فرقٍ، هي أصول الفرقِ تقريبًا.
$الفرقة الأولى : القدرية
فأولُ ما حدثُ، فرقةُ " القدرية " في آخر عهد الصحابة.

(1/22)

" القدريةُ ": الذين ينكرونَ القدرَ، ويقولون: إنَّ ما يجري في هذا الكون ليس بقدر وقضاءٍ من الله - سبحانه وتعالى -، وإنما هو أمرٌ يحدثُ بفعل العبد، وبدون سابقِ تقدير من الله - عز وجل -، فأنكروا الركن السادسَ من أركانِ الإيمان، لأنَّ أركانَ الإيمان ستةٌ: الإيمانُ بالله، وملائكتِهِ، وكتبِه، ورسلِه، واليومِ الآخرِ، والإيمانِ بالقدرِ خيره وشره، كُلِّه من الله - سبحانه وتعالى -.
وسُمُّوا " بالقدرية "، وسُمًّوا " بمجوس " هذه الأمة، لماذا ؟.
لأنهم يزعمون أنَّ كُلَّ واحدٍ يَخْلُقُ فعلَ نفسِه، ولم يكنْ ذلك بتقديرٍ من الله، لذلك أثبتوا خالقين مع الله كالمجوس الذين يقولون: (إنَّ الكونَ له خالقانِ: " النور والظلمة "، النورُ خلقَ الخيرَ، والظلمةُ خلقَتِ الشرَّ).
" القدريةُ " زادوا على المجوسِ، لأنهم أثبتوا خالقَين متعدَّدِين، حيث قالوا: (كُلٌ يخلُقُ فعلَ نفسِه)، فلذلك سُمُّوا " بمجوسِ هذه الأمة ".
وقابَلَتْهم " فرقةُ الجبرية " الذين يقولون: " إنَّ العبدَ مجبورٌ على فعلِه، وليس له فعلٌ ولا اختيارٌ، وإنما هو كالريشةِ التي تحركُها الريحُ بغير اختيارها.
فهؤلاء يُسَمَّونَ " بالجبرية " وهم " غُلاةُ القدرية "، الذين غلوا في إثبات القدر، وسَلَبوا العبدَ الاختيارَ.
والطائفةُ الأولى منهم على العكس، أثبتوا اختيارَ الإنسان وغَلَو فيه، حتى قالوا: إنه يخلُقُ فِعْلَ نفسِهِ مستقلاً عن الله، تعالى الله عما يقولون.
وهؤلاء يُسمَّون " بالقدرية النفاةِ ". ومنهم: " المعتزلةُ ", ومن سارَ في ركابهم.
هذه فرقة القدرية بقسميها:
1 - الغلاةُ في النفي.
2 - والغلاةُ في الإثباتِ.

(1/23)

وتفرَّقتِ " القدريةُ " إلى فرقٍِ كثيرةٍ، لا يعلمها إلا الله؛ لأنَّ الإنسانَ إذا تركَ الحق فإنه يهيمُ في الضلال، كُلُّ طائفةٍ تُحدثُ لها مذهبًا وتنشقُ به عن الطائفة التي قبلها، هذا شأنُ أهلِ الضلالِ؛ دائمًا في انشقاقٍ، ودائمًا في تفرقٍ، ودائمًا تحدثُ لهم أفكارٌ وتصوراتٌ مختلفة متضاربة.
أما أهلُ السنّةِ والجماعةِ؛ فلا يَحدُثُ عندَهم اضطرابٌ ولا اختلافٌ، لأنهم متمسكون بالحق الذي جاء عن الله - سبحانه وتعالى -، فهم معتصمون بكتابِ الله وبسنةِ رسوله صلى الله عليه وسلم؛ فلا يَحْصُلُ عندَهم افتراقٌ ولا اختلافٌ، لأَّنهم يسيرونَ على منهجٍ واحدٍ.

$الفرقة الثانية : الخوارج
وهم الذين خرجوا على ولي الأمر في آخر عهدِ عثمان - رضي الله عنه -، ونتَجَ عن خروجهم قتلُ عثمان - رضي الله عنه -.
ثم في خلافةِ علي - رضي الله عنه - زادَ شرُهم، وانشقوا عليه، وكفّروه، وكفّروا الصحابة؛ لأنهم لم يوافقوهم على مذهبهم، وهم يحكُمون على من خالفَهم في مذهبهم أنه كافرٌ، فكفّروا خيرةَ الخلقِ وهم صحابةُ رسولِ الله صلى الله عليه وسلم. لماذا ؟. لأنَّهم لم يوافقوهم على ضلالِهم وعلى كفرهم.
ومذهبُهم: أنَّهم لا يلتزمون بالسنّة والجماعة، ولا يطيعون وليَّ الأمر، ويرون أن الخروجَ عليه من الدين، وأن شَقَّ العصا من الدين [وفي عصرنا ربما سمّوا من يرى السمعَ والطاعةَ لأولياء الأمور في غير ما معصية عميلاً، أو مداهنًا، أو مغفلاً. فتراهم يقدحون في وَليَّ أمرهم، ويشِّهرون بعيوبه من فوق المنابر، وفي تجمعاتهم، والرسولُ صلى الله عليه وسلم يقولُ: (من أرادَ أن ينصحَ لسلطان بأمر؛ فلا يبدِ له علانيةً ولكن ليأخذْ بيدِه، فيخلوا به، فإن قَبِلَ منه فذَّاكَ، وإلا كان قد أدَّى الذي عليه) رواه أحمد: (3/404) من حديث عياض بن غنم - رضي الله عنه -، ورواه - أيضًا - ابن أبي عاصم في " السنة ": (2/522).

(1/24)

أو إذا رأى وليُّ الأمرِ إيقافَ أحدِهم عن الكلام في المجامع العامة؛ تجمعوا وساروا في مظاهرات، يظنونَ - جهلاً منهم - أنَّ إيقافَ أحدِهم أو سجنَهُ يسوغُ الخروج، أوَلَمْ يسمعوا قولَ النبي صلى الله عليه وسلم في حديث عوف بن مالك الأشجعي - رضي الله عنه -، عند مسلم (1855): (لا. ما أقاموا فيكم الصلاة).
وفي حديث عبادة بن الصامت - رضي الله عنه - في " الصحيحين ": (إلا أن تروا كفرًا بواحًا، عندكم فيه من الله برهان) وذلك عند سؤال الصحابة واستئذانهم له بقتال الأئمة الظالمين.
ألا يعلمُ هؤلاء كم لبثَ الإمامُ أحمدُ في السجنِ، وأينَ ماتَ شيخُ الإسلامِ ابنُ تيمية ؟!.
ألم يسجن الإمام أحمد بضع سنين، ويجلد على القول بخلق القرآن، فلما لم يأمر الناس بالخروج على الخليفة ؟!.
وألم يعلموا أن شيخ الإسلام مكث في السجن ما يربو على سنتين، ومات فيه، لِمَ لَمْ يأمرِ الناسَ بالخروجِ على الوالي - مع أنَّهم في الفضلِ والعلمِ غايةٌُ، فيكف بمن دونهم - ؟؟!.
إنَّ هذه الأفكارَ والأعمالَ لم تأتِ إلينا إلا بعدما أصبحَ الشبابُ يأخذون علمَهم من المفكِّرِ المعاصرِ فلان، ومن الأديب الشاعرِ فلان، ومن الكاتبِ الإسلامي فلان، ويتركونَ أهل العلمِ، وكتبَ أسلافِهم خلفَهم ظهريًا؛ فلا حولَ ولا قوّةَ إلا بالله. ]، وعكس ما أمر الله به في قوله:
{أَطِيعُواْ اللّهَ وَأَطِيعُواْ الرَّسُولَ وَأُوْلِي الأَمْرِ مِنكُمْ}. [ سورة النساء، الآية: 59 ]
الله - جل وعلا - جعل طاعة ولي الأمر من الدين، والنبي صلى الله عليه وسلم جَعَلَ طاعةَ وليِّ الأمرِ من الدين قال صلى الله عليه وسلم: (أوصيكم بتقوى الله والسمعِ والطاعةِ، وإن تأَمَّرَ عليكم عبدٌ، فإنه من يعشْ منكم فسيرى اختلافًا كثيرًا..). [ سبق تخريجه ص: 7. ]
فطاعةُ وليِّ الأمرِ المسلمِ من الدين. و " الخوارجُ " يقولون: لا، نحنُ أحرارٌ. هذه طريقة الثوراتِ اليوم.

(1/25)

فـ " الخوراجُ " الذين يريدونَ تفريقَ جماعةِ المسلمين، وشّقَّ عصا الطاعة، ومعصية الله ورسولهِ في هذا الأمر، ويرون أن مرتكبَ الكبيرةِ كافرٌ.
ومرتكبُ الكبيرة هو: الزاني - مثلاً -، والسارقُ، وشاربُ الخمر؛ يرون أنه كافرٌ، في حين أنَّ أهلَ السنّةِ والجماعةِ يرون أنهُ " مسلمٌ ناقصُ الإيمان " [ حتى لو فعل الكبيرة مستخفًا بها لا يكفر ما لم يستحلها، خلافًا لما يقوله بعضُهم: من أنَّ مرتكبَ الكبيرة إذا كان مستخفًا يكفر كفرًا مخرجًا عن الملَّة.
وهذا القولُ هو عينُ قولِ الخوارجِ، كما قال ذلك شيخنا الشيخ: عبد العزيز بن عبد الله بن باز، عندما سئل عنه بالطائف عام 1415 هـ. ]
، ويسمونه بالفاسق الملَّي؛ فهو " مؤمنٌ بإيمانهِ فاسقٌ بكبيرته "، لأنه لا يخُرِجُ من الإسلام إلا الشركُ أو نواقضُ الإسلام المعروفة، أما المعاصي التي دون الشرك؛ فإنها لا تُخرجُ من الإيمانِ، وإن كانتْ كبائرَ، قال الله - تعالى - :
{إِنَّ اللّهَ لاَ يَغْفِرُ أَن يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَن يَشَاءُ} [ سورة النساء، الآيتان: 48، 116 ].
و " الخوارجُ " يقولون: مرتكبُ الكبيرة كافرٌ، ولا يٌغفرُ له، وهو مخلّدٌ في النار. وهذا خلافُ ما جاءَ في كتاب الله - سبحانه وتعالى -.
والسببُ: أنهم ليسَ عندهم فقهٌ.
لاحظُوا أن السببَ الذي أوقَعَهُم في هذا أنهم ليس عندَهم فقه، لأنَّهم جماعةٌ اشتدوا في العبادةِ، والصلاةِ، والصيامِ، وتلاوةِ القرآنِ، وعندهم غَيرةٌ شديدةٌ، لكنهم لا يفقهون، وهذه هي الآفة.
فالاجتهادُ في الورعِ والعبادةِ؛ لا بدَّ أن يكونَ مع الفقه في الدين والعلم.

(1/26)

ولهذا وصفهم النبيُّ صلى الله عليه وسلم لأصحابه، بأن الصحابةَ يحقرون صلاتهم إلى صلاتهم، وعبادتهم إلى عبادتهم، ثم قال صلى الله عليه وسلم: " يمرُقُون من الدين كما يمرق السهم من الرَّمَّيةِ " [ جزءٌ من حديثٍ طويل، أخرجه أحمد: (3/73)، والبخاري: (7432)، ومسلم: (1064)، والنسائي: (2577) (4112)، وأبو داود: (7464)، والطيالسي: (2234) من حديث أبي سعيد - رضي الله عنه -.
ومن حديث علي ابن أبي طالب - رضي الله عنه - :
البخاري: (3611) (5057) (6930)، ومسلم: (1066)، وأبو داود: (4767)، والطيالسي: (168)، والنسائي: (4113)، وأحمد: (1/81) (1/113).
ومن حديث جابر - رضي الله عنه -، عند: أحمد، ومسلم، والنسائي، وابن ماجه.
ومن حديث سهل بن حنيف - رضي الله عنه -، عند: الشيخين، والنسائي.
ومن حديث ابن مسعود - رضي الله عنه -، عند: أحمد، والترمذي، وابن ماجه.
ومن حديث أبي برزة الأسلمي - رضي الله عنه -، عند: أحمد، والطيالسي، والنسائي، والحاكم.
ومن حديث أبي سعيد وأنس - رضي الله عنهما -، عند: أحمد، وأبي داود، والحاكم في " مستدركه ".
ومن حديث أبي بكرة - رضي الله عنه -، عند: أحمد، والطبراني.
ومن حديث عامر بن وائلة - رضي الله عنه -، عند: الطبراني. ]
مع عبادتهم، ومع صلاحهم، ومع تهجدهم وقيامهم بالليل، لكن لما كان اجتهادُهم ليس على أصلٍ صحيحٍ، ولا على علمٍ صحيح، صار ضلالاً ووباءً وشرًا عليهم وعلى الأمةِ.
وما عُرِفَ عن " الخوارجِ " في يومٍ من الأيام أنهم قاتلوا الكفار، أبدًا، إنما يقاتلون المسلمين، كما قال صلى الله عليه وسلم: " يقتلون أهلَ الإسلامِ ويَدَعُون أهلَ الأوثانِ ". [ جزءٌ من حديثٍ طويل، أخرجه أحمد: (3/73) (3/68) ومختصرًا: (3/72)، والبخاري: (7432) (4667) مختصرًا، ومسلم: (1064)، والنسائي: (2577) (4112)، وأبو داود: (7464)، والطيالسي: (2234). ]

(1/27)

فما عرفنا في تاريخ " الخوارجِ "، في يومٍ من الأيام أنَّهم قاتلوا الكفار والمشركينَ، وإنما يقاتلون المسلمين دائمًا: قتلوا عثمان. وقتلوا علي بن أبي طالب. وقتلوا الزبير بن العوام. وقتلوا خيار الصحابة. وما زالوا يقتلون المسلمين.
وذلك بسبب جهلهم في دين الله - عزَّ وجلَّ -، مع ورَعِهم، ومع عبادتهم، ومع اجتهادهم، لكن لما لم يكنْ هذا مؤسَّسًا على علمٍ صحيح؛ صارَ وبالاً عليهم، ولهذا يقول العلامةُ ابنُ القيم في وصفهم :
(وَلَهُمْ نُصُوصٌ قَصَّروا في فَهْمِهَا ** فَأُتُوْا مِنَ التقْصِيرِ في العِرْفَانِ)
[ نونية ابن القيم المسمّاة: " الكافية الشافية في الانتصار للفرقة الناجية " ص: 97. ]
فهم استدلوا بنصوصٍ وهم لا يفهمونها، استدلوا بنصوصٍ من القرآن ومن السنّة؛ في الوعيدِ على المعاصي، وهم لا يفقهون معناها، لم يُرجعوها إلى النصوص الأخرى، التي فيها الوعدُ بالمغفرة، والتوبة لمن كانت معصيتُه دون الشرك؛ فأخذوا طرفًا وتركوا طرفًا. هذا لجهلهم.
والغيرةُ على الدين والحماسُ لا يكفيان، لا بد أَنْ يكونَ هذا مؤسَّسًا على علمٍ، وعلى فقهٍ في دين الله - عز وجل -، يكونُ ذلك صادرًا عن علمٍ، وموضوعًا في محله.
والغيرةُ على الدين طيبةٌ، والحماسُ للدين طيِّب، لكن لا بد أن يُرشًَّدَ ذلك باتباع الكتابِ والسنة.
ولا أَغْيَرَ على الدين، ولا أنصحَ للمسلمين؛ من الصحابة - رضي الله عنهم -، ومع ذلك قاتلوا " الخوارج "؛ لخطرهم وشرِّهم.

(1/28)

قاتَلهم عليُّ بن أبي طالب - رضي الله عنه -، حتى قتَلهم شرَّ قِتْلَةٍ في وقعةِ " النهروان "، وتحقق في ذلك ما أخبر به صلى الله عليه وسلم: من أنَّ النبي صلى الله عليه وسلم بَشَّرَ من يقتُلُهم بالخير والجنة. فكان علي بن أبي طالب هو الذي قتلَهم، فحصَلَ على البشارةِ من الرسول صلى الله عليه وسلم. [ روى البخاري في صحيحه : (6930)، ومسلم في صحيحه : (1066)، وأحمد في مسنده : (1/113)، وابن أبي عاصم في " السنة ": (914)، وعبد الله ابن الإمام أحمد في " السنة ": (1487) :
عن علي - رضي الله عنه - قال: سمعتُ رسول الله صلى الله عليه وسلم يقول: " يخرجُ في آخرِ الزمانِ قومٌ أحداثُ الأسنانِ، سفهاءُ الأحلامِ، يقولون من خير قول البريةِ، لا يجاوزُ إيمانُهم حناجرَهم، فأينما لقيتموهم فاقُتلوهُم؛ فإنًّ قَتْلَهم أجرٌ لمن قتَلَهم يوم القيامة ".
قال أبو سعيد الخدري - رضي الله عنه - بعدما روى حديثًا في الخوارج وعلاماتِهم، رواه أحمد في " المسند ": (3/33)، وابنه في " السنة ": (1512) - قال: (فحدثني عشرون أو بضعٌ وعشرون من أصحابِ رسولِ الله صلى الله عليه وسلم أنَّ عليًّا وَلِيَ قتْلَهم).
وروى أحمد: (1/59)، ومسلم: (1066)، وعبد الله بن الإمام أحمد في " السنة ": (1471) عن علي - رضي الله عنه - قال: قال رسول الله صلى الله عليه وسلم: " يخرجُ قومٌ فيهم رجلٌ مودنٌ اليدِ، أو مثدون اليدِ، أو مخدج اليدِ، ولولا أن تبطروا لأنبأتكم بما وَعَدَ الله الذين يقاتلونهم على لسان نبيه ".
وروى مسلم: (1065)، وأبو داود: (4667)، وعبد الله بن الإمام أحمد في " السنة ": (1511) عن أبي سعيد الخدري - رضي الله عنه - أن رسول الله صلى الله عليه وسلم قال: (تَمرق مارقةٌ في فِرقَةٍ من المسلمين، يقتُلُهما أولى الطائفتين بالحق).
هذا، وقد جاء الأمرُ بقتلِهم وفضلِه في أحاديثَ كثيرةٍ، ليسَ هذا مجالُ ذِكرِها. ]
قَتَلَهُم ليدفعَ شرَّهم عن المسلمين.

(1/29)

وواجبٌ على المسلمين في كلِّ عصرٍ إذا تحققوا من وجودِ هذا المذهبِ الخبيثِ؛ أن يعالجوه بالدعوة إلى الله أولاً، وتبصيرِ الناس بذلك؛ فإن لم يمتثلوا قاتَلُوهم دفعًا لشرِّهم.
وعليُّ بن أبي طالب - رضي الله عنه - أرسلَ إليهم ابنَ عمه: عبدَ الله بنَ عباس، حَبْرَ الأمة، وترجمانَ القرآن؛ فناظرَهم، ورَجَعَ منهم ستَّةُ آلاف، وبقي منهم بقيةٌ كثيرةٌ لم يرجعوا، عندَ ذلك قاتَلَهم أميرُ المؤمنين عليُّ بنُ أبي طالب ومعه الصحابة؛ لدفعِ شرِّهم وأذاهم عن المسلمين.
هذه " فرقةُ الخوراج " ومذهبُهم.

$الفرقة الثالثة : الشيعة
" الشيعة ": هم الذين يتشيّعون لأهلِ البيت.
و " التشيّع " في الأصل: الاتباعُ والمناصرةُ :
{وَإِنَّ مِن شِيعَتِهِ لَإِبْرَاهِيمَ}. [ سورة الصافات ]
يعني: أتباعه إبراهيم، ومن أنصار ملتِه؛ لأنَّ الله - سبحانه - لما ذكر قصةَ نوحٍ قال: {وَإِنَّ مِن شِيعَتِهِ لَإِبْرَاهِيمَ}.
فأصلُ " التشيّع ": الاتباعُ والمناصرةُ، ثم صار يُطلقُ على هذه الفِرقة، التي تزعم أنها متَّبعةٌ لأهل البيت - وهم: عليُّ بنُ أبي طالب - رضي الله عنه - وذريتُه -.
ويزعمون أن عليًّا هو الوصي بعد الرسول صلى الله عليه وسلم على الخلافِة، وأنَّ أبا بكر، وعمرَ، وعثمانَ، والصحابةَ؛ ظلموا عَليَّا، واغتصبوا الخلافةَ منه. هكذا يقولون.
وقد كذبوا في ذلك، لأن الصحابة أجمعوا على بيعة أبي بكرٍ ومنهم عليٌّ - رضي الله عنه -، حيثُ بايَعَ لأبي بكرٍ، وبايعَ لعمر، وبايعَ لعثمان.
فمعنى هذا: أنهم خونوا عليًّا - رضي الله عنه -.
وقد كَفَّروا الصحابةَ إلا عددًا قليلاً منهم، وصاروا يعلنونَ أبا بكرٍ وعمرَ، ويلقِّبونهما " بصنمي قريش ".
ومن مذهبهم: أنهم يُغلون في الأئمةِ من أهلِ البيت، ويُعطونَهم حقَّ التشريع ونسخَ الأحكام.

(1/30)

ويزعمون أن القرآن قد حُرِّفَ ونُقِّصَ، حتى آل بهم الأمرُ إلى أن اتخذوا الأئمةَ أربابًا من دون الله، وبنوا على قبورهم الأضرحةَ، وشَيَّدوا عليها القبابَ، وصاروا يطوفونَ بها، ويذبحون لها وينذرون.
وتفَّرقت " الشيعة " إلى فرقٍ كثيرة، بعضُها أخَفُّ من بعض، وبعضُها أشَدُّ من بعض، منهم: " الزيدية "، ومنهم: " الرافضة الإثنا عشرية "، ومنهم: " الإسماعيلية " و " الفاطمية "، ومنهم: " القرامطة "، ومنهم..، ومنهم..، عددٌ كبيرٌ، وفِرَقٌ كثيرة.
وهكذا.. كلُّ من تركَ الحقَّ فإنهم لا يزالون في اختلافٍ وتفَرُّقٍ، قال - تعالى - :
{فَإِنْ آمَنُواْ بِمِثْلِ مَا آمَنتُم بِهِ فَقَدِ اهْتَدَواْ وَّإِن تَوَلَّوْاْ فَإِنَّمَا هُمْ فِي شِقَاقٍ فَسَيَكْفِيكَهُمُ اللّهُ وَهُوَ السَّمِيعُ الْعَلِيمُ}. [ سورة البقرة ]
فمن تركَ الحقَّ يُبتلى بالباطل، والزيغِ، والتفرُّقِ، ولا ينتهي إلى نتيجة، بل إلى الخسارة - والعياذُ بالله -.
وتفرَّقت " الشيعةُ " إلى فرقٍ كثيرةٍِ، ونِحَلٍ كثيرة.
وتفرَّقت " القدرية ".
وتفرَّقت " الخوارج " إلى فرق كثيرة: " الأزارقة "، و " الحرورية "، و " النجدات "، و " الصفرية "، و " الإباضية "، ومنهم الغلاةُ، ومنهم من هو دون ذلك.

$الفرقة الرابعة : الجهمية
" الجهميةُ "، وما أرداك مالجهمية ؟!!.
" الجهميةُ ": نسبةً إلى " الجهم بن صفوان "، الذي تتلمذَ على " الجعد بن دِرهم "، و " الجعد بن درهم " تتلمذَ على " طالوت "، و " طالوت " تتلمذ على " لبيد بن الأعصم " اليهودي؛ فهم تلاميذ اليهود.
وما هو " مذهبُ الجهمية " ؟.
" مذهبُ الجهمية ": أنهم لا يُثبتون لله اسمًا ولا صفةً، ويزعمون أنه ذاتٌ مجرَّدةٌ عن الأسماءِ والصفاتِ؛ لأن إثباتَ الأسماءِ والصفاتِ - بزعمهم - يقتضي الشركَ، وتعدُّدَ الآلهة - كما يقولون -.
هذه شبهتُهم اللعينة.

(1/31)

ولا ندري ماذا يقولون في أنفسهم ؟. فالواحدُ منهم يوصفُ بأنه عالمٌ، وبأنه غنيٌّ، وبأنه صانعٌ، وبأنه تاجرٌ. فالواحدُ منهم له عِدَّةُ صفاتٍ، هل معنى ذلك أن يكونَ عِدَّةَ أشخاصٍ ؟؟!!.
هذه مكابرةٌ للعقولِ؛ فلا يلزمُ من تعددِ الأسماءِ والصفاتِ تعدُّدَ الآلهةِ، ولهذا لمَّا قال المشركون من قبلُ لَمَّا سمعوا النبي صلى الله عليه وسلم يقول: (يا رحمن، يا رحيم) قالوا: هذا يزعم أنه يعبدُ إلهًا واحدًا، وهو يدعو آلهةً متعددةً، فأنزل الله - سبحانه وتعالى - قوله :
{قُلِ ادْعُواْ اللّهَ أَوِ ادْعُواْ الرَّحْمَنَ أَيّاً مَّا تَدْعُواْ فَلَهُ الأَسْمَاء الْحُسْنَى} [ تفسير ابن كثير: (4/359). ] [ سورة الإسراء، الآية: 110 ]
فأسماء الله كثيرة، هي تُدلُّ على كمالِه وعظمتِه - سبحانه وتعالى -، لا تدلُّ على تعدُّدِّ الآلهةِ - كما يقولون -، بل تدلُّ على العظمة، وعلى الكمالِ.
أما الذاتُ المجرَّدةُ التي ليس لها صفاتٌ فهذهِ لا وجودَ لها، مستحيلٌ يوجدُ شيٌء وليس له صفاتٌ، أبدًا، ولو على الأقل صفة الوجود.
ومن شبههم: " أن إثباتَ الصفاتِ يقتضي التشبيه، لأنَّ هذه الصفات يوجد مثلها في المخلوقين ".
وهذا قولٌ باطل، لأنَّ صفات الخالق تليق به، وصفات المخلوقين تليقُ بهم؛ فلا تشابه.
و " الجهميةُ " جمعوا إلى ضلالِهم في الأسماء والصفاتِ الجبرَ في القدر، لأن " الجهميةَ " يقولون: (إنَّ العبدَ ليس له مشيئةٌ، وليس له اختيارٌ، وإنما هو مُجْبَرٌ على أفعالِه).
ومعنى هذا: أنَّه إذا عُذِّبَ على المعصيةِ يكونُ مظلومًا، لأنَّها ليستْ فِعْلَهُ، وإنما هو مجبرٌ عليها - كما يقولون -، تعالى الله عن ذلك.
فهم جمعوا بين " الجبرِ في القدر "، وبين " التجهُّم في الأسماءِ والصفاتِ "، وجمعوا إلى ذلك " القولَ بالإرجاءِ "، وأضافوا إلى ذلكَ " القول بخلقِ القرآن " {ظلماتٌ بعضُها فوقَ بعضٍ}.
قال ابن القيم :

(1/32)

جِيْمٌ وجِيْمٌ ثُمَّ جِيْمٌ مَعْهُمَا ** مَقْرُونَةً مَعْ أَحْرُفٍ بِوِزَانِ
جَبْرٌ وإِرْجَاءٌ وَجِيْمُ تَجَهُّمٍ ** فَتَأَمَّلِ المجمُوعَ في الْمِيْزَانِ
فَاحْكُمْ بِطالِعِها لِمَنْ حَصُلَتْ ** بخلاصِهِ مِنْ رِبْقَةِ الإيمانِ
[ نونية ابن القيم، ص: 115. ]
يعني: جمعوا بين " جَبْرٍ " و " تَجَهُّمٍ " و "إِرجاءٍ "، ثلاثُ جيمات، والجِيمُ الرابعةُ جِيمُ جهنَّم.
الحاصلُ: أن هذا " مذهبَ الجهميةِ "، والذي اشتهرَ فيه نفيُ الأسماءِ والصفاتِ عن الله - سبحانه وتعالى -، انشَقَّ عنه " مذهبُ المعتزلةَ "، و " مذهبُ الأشاعرة "، و " مذهبُ الماتريدية ".
و " مذهبُ المعتزلة ": أنهم أثبتوا الأسماءَ ونفوا الصفات، لكن أثبتوا أسماءً مجرَّدة، مجرَّدَ ألفاظٍ لا تدلُّ على معانٍ ولا صفاتٍ.
سُمُّوا " بالمعتزلة ": لأن إمامهم " واصل بن عطاء " كان من تلاميذ الحسن البصري - رحمه الله -، الإمامَ التابعي الجليل، فلمَّا سئُلَ الحسن البصري عن مرتكب الكبيرة، ما حكمه ؟. فقال بقولِ أهل السنَّةِ والجماعة: (إنه مؤمنٌ ناقصُ الإيمان، مؤمنٌ بإيمانِه فاسقٌ بكبيرته).
فلم يرضَ " واصلُ بنُ عطاء " بهذا الجواب من شيخه؛ فاعتزلَ وقال: (لا. أنا أرى أنه ليس بمؤمنٍ ولا كافر، وأنه في المنزلةِ بين المنزلتين). وانشَقَّ عن شيخه - الحسن - وصار في ناحيةِ المسجد، واجتمعَ عليه قومٌ من أوباشِ الناس وأخذوا بقوله.
وهكذا دعاةُ الضلالِ في كلِّ وقتٍ، لا بدَّ أن ينحازَ إليهم كثيرٌ من الناس، هذه حِكمةٌ من الله.
تركوا مجلسَ الحسنِ، شيخِ أهلِ السنّةِ، الذي مجلسُه مجلسُ الخيرِ، ومجلسُ العلمِ، وانحازوا إلى مجلسِ " المعتزلي: واصلِ بنِ عطاء " الضالِ المضِل.

(1/33)

ولهم أشباهٌ في زماننا، يتركونَ علماءَ أهلِ السنّة والجماعةِ، وينحازونَ إلى أصحابِ الفكرة المنحرف. [ فتجدهم يقتنون أشرطتهم، وكتبهم، ويحرصون عليها، وإذا قلت لهم: إن في هذه الكتب ما يخالف معتقد أهل السنة والجماعة، السلف الصالح، من قول بخلق القرآن، أو من تأويل للصفات، أو من تحريض على أولياء الأمور، أو غيره. قالوا: " هذه أخطاءٌ بسيطةٌ، لا تمنعُ من قراءتها واستماعها "، مع أن في كتب علمائنا - سلفًا وخلفًا - الغنية عنها وهكذا يضللون كل من سمعهم: {لِيَحْمِلُواْ أَوْزَارَهُمْ كَامِلَةً يَوْمَ الْقِيَامَةِ وَمِنْ أَوْزَارِ الَّذِينَ يُضِلُّونَهُم بِغَيْرِ عِلْمٍ أَلاَ سَاء مَا يَزِرُونَ} [ النحل ].
ألم يعلموا أن من سلفنا الصالح من هجر من قال ببدعةٍ واحدة، أو أوَّلَ صفةً واحدةً فقط ؟.
فهذا عبدُ الوهاب بنُ عبدِ الحكم الوراق، وهو من أصحاب أحمد - رحمهم الله - يسئل عن أبي ثور فقال: (ما أدين فيه إلا بقول أحمد بن حنبل: " يُهجرُ أبو ثور، ومَن قال بقوله ").
وذلك لأنه أول حديث الصورة، وخالف قول السلف فيها.
فكيف بمن لا تجمع أخطاءه ولا تحصيها إلا الكتبُ ؟؟!
ومع ذلك تسمعُ بعضَهم يقولُ: أخطاءٌ بسيطة لا تمنعُ من قراءتِها !!.
فلا حول ولا قوة إلا بالله. ]
ومن ذلك الوقت سُمُّوا " بالمعتزلة "، لأنهم اعتزلوا أهلَ السنّة والجماعة؛ فصاروا ينفونَ الصفات عن الله - سبحانه وتعالى -، ويثبتون له أسماءَ مجرَّدة، ويحكُمون على مرتكبِ الكبيرة بما حَكَمَتْ به " الخوارجُ ": (أنه مخلَّدٌ في النار)، لكن اختلفوا عن " الخوارج " في الدنيا، وقالوا: (إنه يكون بالمنزلة بين المنزلتين، ليس بمؤمن ولا كافر).
بينما " الخوارجُ " يقولون: (كافر).
يا سبحانَ الله ! هل يُعقَلُ أنَّ الإنسانَ لا يكونُ مؤمنًا ولا كافرًا ؟!.
والله - تعالى - يقول :
{هُوَ الَّذِي خَلَقَكُمْ فَمِنكُمْ كَافِرٌ وَمِنكُم مُّؤْمِنٌ}. [ سورة التغابن، الآية: 2 ]

(1/34)

ما قال: ومنكم من هو بالمنزلة بين المنزلتين. لكن هل هؤلاء يفقهون ؟؟!!.
ثمَّ تَفَرَّعَ عن " مذهبِ المعتزلةِ " " مذهبُ الأشاعرة ".
و " الأشاعرة ": يُنسبونَ إلى " أبي الحسن الأشعري " - رحمه الله -.
وكان أبو الحسن الأشعري معتزليًا، ثم مَنَّ الله عليه، وعرفَ بطلانَ مذهب المعتزلة، فوقف في المسجد يومَ الجمعة وأعلنَ براءَتَهُ من مذهبِ المعتزلة، وخلعَ ثوبًا عليه وقال: (خلعتُ مذهبَ المعتزلةِ، كما خلعتُ ثوبي هذا). لكنَّه صار إلى " مذهبِ الكُلاَّبِيَّة ": أتباعِ " عبدِ الله بن سعيد بن كُلاَّب ".
و" عبدُ الله بنُ سعيد بن كُلاَّب ": كان يُثبِتُ سبعَ صفاتٍ، وينفي ما عداها، يقول: (لأنَّ العقلَ لا يدُلُّ إلا على سبعِ صفاتٍ فقط: " العلمُ "، و " القدرةُ "، و " الإرادةُ "، و " الحياةُ "، و " السمعُ "، و " البصرُ "، و " الكلامُ ") يقول: (هذه دَلَّ عليها العقل، أما ما لم يدلُّ عليه العقل - عنده - فليس بثابتٍ).
ثم إنَّ الله مَنَّ على " أبي الحسن الأشعري "، وتركَ " مذهب الكُلاَّبِيَّةِ "، ورجعَ إلى مذهبِ الإمام أحمد بن حنبل، وقال: (أنا أقولُ بما يقولُ به إمامُ أهلِ السنَّة والجماعة أحمد بن حنبل: إنَّ الله استوى على العرش، وإنَّ له يدًا، وإنَّ له وجهًا). ذَكَرَ هذا في كتابه: " الإبانة عن أصول الديانة "، وذَكَرَ هذا في كتابه الثاني: " مقالات الإسلاميين واختلاف المصلين " ذَكَرَ (أنَّه على مذهب الإمام أحمد بن حنبل). وإن بَقِيَتْ عندَهُ بعضُ المخالفات..
ولكنَّ أتباعَهُ بقوا على " مذهب الكُلابية "؛ فغالبُهٍم لا يزالون على مذهبه الأول، ولذلك يُسَممّون " بالأشعرية ": نسبةً إلى الأشعري في مذهبه الأول.

(1/35)

أما بعدَ أن رجعَ إلى مذهبِ أهلِ السنّة والجماعة؛ فنسبةُ هذا المذهب إليه ظلمٌ، والصوابُ أن يُقال: " مذهبُ الكُلاَّبِيَّة "، لا مذهب أبي الحسن الأشعري - رحمه الله -؛ لأنه تابَ من هذا، وصَنَّفَ في ذلك كتابه: " الإبانة عن أصول الديانة "، وصَرَّح برجوعه، وتمسِّكِه بما كان عليه أهلُ السنّة والجماعة - خصوصًا الإمام: أحمد بن حنبل رحمه الله -، وإن كانت عندَه بعضُ المخالفات، مثلُ قولِه في الكلام: (إنَّه المعنى النفسي القائم بالذات، والقرآن حكاية - أو عبارة - عن كلام الله، لا أنَّه كلامُ الله).
هذا " مذهبُ الأشاعرة "، منشَقٌّ عن " مذهبِ المعتزلةِ ".
" ومذهبُ المعتزلةِ " منشَقٌّ عن " مذهبِ الجهمية ".
ثُمَّ تفرَّعت مذاهبُ كثيرةٌ، كلُّها أصلُها " مذهبُ الجهمية ".
هذه - تقريبًا - أصول الفِرَقِ [ قال ابن أبي رندقه الطرطوشي في كتابه " كتاب الحوادث والبدع " ص: 14: (اعلم أن علماءنا - رضي الله عنهم - قالوا: أصول البدع أربعة، وسائر الأصناف الاثنتين وسبعين فرقة من هؤلاء تفرقوا وتشعبوا، وهم: " الخوارج " وهي أول فرقة خرجت على علي بن أبي طالب - رضي الله عنه -، و " الروافض "، و " القدرية "، و " المرجئة "). ]
على الترتيب.
أولاً: " القدريةُ ".
ثُمَّ: " الشيعةُ ".
ثُمَّ: " الخوراجُ ".
ثُمَّ: " الجهمية ".
هذه أصول الفِرَق.
وتفرَّقت بعدها فِرَقٌ كثيرةٌ لا يحصيها إلا الله، وصُنِّفتْ في هذا كتبٌ، منها :
1 - كتاب: " الفَرْق بين الفِرَق " للبغدادي.
2 - كتاب: " المِلل والنِّحَل " لمحمّد بن عبد الكريم الشهرستاني.
3 - كتاب: " الفِصَل في المِلل والنِّحَل " لابن حزم.
4 - كتاب: " مقالات الإسلاميين واختلاف المصلين " لأبي الحسن الأشعري.
كُلُّ هذه الكتب في بيان الفِرَقِ، وتنوّعِها، وتعدادِها، واختلافِها، وتطوراتِها.

(1/36)

ولا تزالُ إلى عصرنا هذا تتطوّر، وتزيدُ، وينشأُ عنها مذاهبُ أخرى، وتنشَقُّ عنها أفكارٌ جديدةٌ منبثقةٌ عن أصلِ الفكرة، ولم يبقَ على الحقِّ إلا أهلُ السنّة والجماعة، في كُلِّ زمانٍ ومكان هم على الحق إلى أن تقومَ الساعةُ، كما قال صلى الله عليه وسلم: (لا تزالُ طائفةٌ من أمتي ظاهرين على الحق، لا يضرُّهم من خذَلهم حتى يأتي أمرُ الله وهم كذلك). [ سبق تخريجه ص: (21). ]
أهلُ السنّة والجماعة - والحمدُ للهِ - يخالفون " القدرية النفاة ":
فيؤمنون بالقدر، وأنَّه من أركان الإيمان الستة، وأنه لا يحصُلُ في هذا الكونِ شيءٌ إلا بقضائه وقدره - سبحانه وتعالى -، لأنَّه الخلاَّق، الربُّ، المالَكُ، المتصرفُ :
{اللَّهُ خَالِقُ كُلِّ شَيْءٍ وَهُوَ عَلَى كُلِّ شَيْءٍ وَكِيلٌ. لَهُ مَقَالِيدُ السَّمَاوَاتِ وَالْأَرْضِ}. [ سورة الزمر ]
لا أحدَ يتصرَّفُ في هذا الكونِ إلا بمشيئتِه - سبحانه -، وإرادتِه، وقدرتِه، وتقديرِه.
عَلِمَ الله ما كان، وما سيكون في الأزَلِ، ثم كتبه في اللوحِ المحفوظِ، ثم شاءَه وأوجدَه وخلقَه - سبحانه وتعالى -.
وأنَّ للعبد مشيئةً، وكسبًا، واختيارًا، لا أنَّه مسلوبُ الإرادَةِ، مُجْبَرٌ على أفعالهِ - كما تقول " الجبرية الغُلاة " -؛ فهم يخالفونهم.
ومذهبُهم في صحابة رسولِ الله صلى الله عليه وسلم: أنَّهم يوالونَهم كلَّهم، أهلَ البيت وغيرَ أهل البيت، يوالون الصحابة كلهم، المهاجرين، والأنصار، والذين اتبعوهم بإحسان، ويمتثلونَ بذلك قولَهُ - تعالى -:
{وَالَّذِينَ جَاؤُوا مِن بَعْدِهِمْ يَقُولُونَ رَبَّنَا اغْفِرْ لَنَا وَلِإِخْوَانِنَا الَّذِينَ سَبَقُونَا بِالْإِيمَانِ وَلَا تَجْعَلْ فِي قُلُوبِنَا غِلّاً لِّلَّذِينَ آمَنُوا}. [ سورة الحشر، الآية: 10 ]

(1/37)

فهم يخالفون " الشيعة "، لأنَّهم يفرِّقون بينَ أصحابِ رسولِ الله صلى الله عليه وسلم فيوالون بعضهم، ويعادون بعضهم. فأهلُ السنّة يوالونهم جميعًا، ويحبونهم جميعًا، والصحابةُ يتفاضلون، وأفضلُهم: الخلفاءُ الراشدون، ثم بقيّة العشرة، ثم المهاجرون أفضلُ من الأنصارِ، وأصحابُ بدرٍ لهم فضيلةٌ، وأصحابُ بيعةِ الرضوانِ لهم فضيلةٌ، فلهم فضائلُ - رضي الله عنهم -.
ويعتقدون: السمعَ والطاعةَ - خلافًا " للخوارجِ " -؛ فهم يعتقدون السمعَ والطاعةَ لولاةِ أمورِ المسلمين، ولا يرونَ الخروجَ على إمامِ المسلمين، وإنْ حصَلَ منه خطأ، ما دامَ هذا الخطأُ دون الكفر، ودون الشرك، حيث نهى صلى الله عليه وسلم عن الخروجِ عليهم لمجرَّدِ المعاصي، وقال: (إلا أن تروا كفرًا بواحًا، عندَكم فيه من الله برهان). [ جزءٌ من حديثِ عبادة بن الصامت، ولفظه: (دعانا رسول الله صلى الله عليه وسلم فبايعناه، فكان فيما أخذ علينا، أن بايعنا على السمع والطاعة، في منشطنا ومكرهنا، وعسرنا ويسرنا، وأَثَرَةٍ علينا، وأن لا نُنَازع الأمر أهله - قال: - إلا أن تروا كفرًا بواحًا، عندكم من الله فيه برهان).
رواه البخاري: (7056)، ومسلم: (3/1470) (42). ]
وكذلك هم يخالفون " الجهمية " ومشتقاتهم في أسماء الله وصفاته: فيؤمنونَ بما وصفَ الله به نفسَهُ، وما وصَفَهُ به رسولُه صلى الله عليه وسلم، ويتَّبعون في ذلك الكتابَ والسنَّة، من غير تشبيهٍ ولا تمثيل، من غير تحريفٍ ولا تعطيل، على حَدِّ قوله - سبحانه وتعالى -: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ البَصِيرُ}. [ سورة الشورى ]
فمذهبُ أهلِ السنّةِ والجماعةِ - وللهِ الحمدِ - جامعٌ للحقِّ كُلِّه، في جميعِ الأبوابِ، وفي جميعِ المسائل، ومخالفٌ لكُلِّ ما عليه الفِرَقُ الضالةُ والنِّحَلُ الباطلة.
فمن أراد النجاةَ فهذا مذهبُ أهلِ السنّةِ والجماعة.

(1/38)

وأهلُ السنّةِ والجماعةِ في بابِ العبادةِ: يعبدونَ الله على مقتضَى ما جاءَتْ به الشريعةُ، خلافًا " للصوفيةِ " و " المبتدعةِ " و " الخرافيين "، الذين لا يتقَّيدونَ في عبادتِهم بالكتابِ والسنّةِ، بل يتبعون في ذلك ما رَسَمَهُ لهم شيوخُ الطُرقِ، وأئمةُ الضلال.
نسألُ الله أنْ يجعلني وإياكم من أهلِ السنّةِ والجماعةِ؛ بمَنَّهِ وكرَمِهِ، وأن يرينا الحقَّ حقًّا ويرزقنا اتباعَهُ، وأنْ يرينا الباطلَ باطلاً ويرزقَنا اجتنابَهُ. إنه سميعٌ مجيب.
هذا، وصلى الله وسلم على نبينا محمد وآله وصحبه.

$الإجابة على بعض الأسئلة
وسئل الشيخُ - حفظه الله - بعد المحاضرةِ عدَّةَ أسئلة، منها :
$$السؤال الأول:
لقد نهَى الله ورسوله صلى الله عليه وسلم عن الغُلو في الدين؛ فهل سببُ انحرافِ الفِرَقِ عن أهلِ السنّةِ والجماعةِ الغُلو ؟. وما أمثلةُ ذلك من الفِرَق ؟.
الجواب :
" الخوراجُ " ظاهرٌ أن سببَ انحرافِهم الغُلو في الدين؛ لأنَّهم تشدَّدُوا في العبادةِ على غيرِ هُدى وبصيرة، وأطلقوا على الناسِ الكُفْرَ عن غيرِ بصيرة، لأنَّهم يخالفونهم في مذهبهم.
فلا شك أن الغلو في الدين هو أساس البلاء، قال - تعالى - :
{قُلْ يَا أَهْلَ الْكِتَابِ لاَ تَغْلُواْ فِي دِينِكُمْ غَيْرَ الْحَقِّ}. [ سورة المائدة، الآية: 77 ]
قال صلى الله عليه وسلم: " إياكم والغلو؛ فإنما أهلك من كان قبلكم الغلو ". [ أخرجه أحمد: (1/215، 347)، والنسائي: (5/268 - 269)، وابن ماجة: (3029)، وابن أبي عاصم: (98)، وابن خزيمة: (4/274)، وابن الجارود في " المنتقى ": (473)، وابن حبان: (1011)، والطبراني في " الكبير ": (12747)، والحاكم: (1/466)، والبيهقي: (5/127)، وأبو يعلى الموصلي: (4/316، 357) من حديث ابن عباس - رضي الله عنه -. ]
والغلو في كل شيء هو: الزيادة عن الحد المطلوب (وكل شيء تجاوز حده انقلب إلى ضده).

(1/39)

ونجد أن " المعطلة للصفات " سبب انحرافهم الغلو في التنزيه، وسبب انحراف " الممثلة والمشبهة " غلوهم في الإثبات.
فالغلو بلاء، والوسط والاعتدال هو الخير في كل الأمور.
فلا شك أن للغلو دورًا في ضلال الفرق عن الحق، كل غلوه بحسبه.

$$السؤال الثاني :
فضيلة الشيخ: يقول الرسول صلى الله عليه وسلم: (ستفترق أمتي على ثلاث وسبعين فرقة) [ سبق تخريجه ص: (14). ]
فهل العدد محصور أو لا ؟.
الجواب :
ليس هذا من باب الحصر؛ لأن الفرق كثيرة جدًا، إذا طالعتم في كتب الفرق وجدتم أنهم فرق كثيرة، لكن - والله أعلم - ان هذه الثلاث والسبعين هي أصول الفرق، ثم تشعبت منها فرق كثيرة.
وما الجماعات المعاصرة الآن، المخالفة لجماعة أهل السنة؛ إلا امتداد لهذه الفرق، وفروع عنها.

$$السؤال الثالث :
هل هناك فرق بين " الفرق الناجية " و " الطائفة المنصورة " ؟.
الجواب :
أبدًا، " الفرقة الناجية " هي " المنصورة ". لا تكونُ " ناجيةً " إلا إذا كانت " منصورةً "، ولا تكون " منصورةً " إلا إذا كانتْ " ناجيةً "، هذه أوصافُهم: " أهلُ السنةِ والجماعة "، " الفرقة الناجية "، " الطائفة المنصورة ".
ومن أراد أن يفرق بين هذه الصفات، ويجعل هذه لبعضهم وهذه لبعضهم الآخر؛ فهو يريد أن يفرق أهل السنة والجماعة، فيجعل بعضهم فرقة ناجية، وبعضهم طائفة منصورة.
وهذا خطأ؛ لأنهم جماعة واحدة، تجتمع فيها كل صفات الكمال والمدح، فهم " أهل السنة والجماعة "، وهم " الفرقة الناجية "، وهم " الطائفة المنصورة "، وهم " الباقون على الحق إلى قيام الساعة "، وهم " الغرباء في آخر الزمان ".

(1/40)


ما يلزم المسلم الجديد فعله وتركه

بسم الله الرحمن الرحيم
ما يلزم المسلم الجديد فعله وتركه

الحمد لله والصلاة والسلام على نبينا محمد وآله وصحبه وبعد: فقد خلق الله الخلق لعبادته قال تعالى: (وَمَا خَلَقْتُ الْجِنَّ وَالإِنسَ إِلاَّ لِيَعْبُدُونِ)، ولا يعبد الله إلا بما شرع وقد أرسل رسله لتبين للناس ما شرعه لعباده لأن عبادة الله بغير ما شرعه باطلة، وختم الرسل برسوله محمد صلى الله عليه وسلم وأوجب على جميع الناس إتباعه قال تعالى: (قُلْ يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعاً)، فمن لم يؤمن بمحمد فهو كافر، ودين محمد صلى الله عليه وسلم هو الإسلام ولا يقبل الله دينا سواه قال تعالى: (وَمَنْ يَبْتَغِ غَيْرَ الإِسْلامِ دِيناً فَلَنْ يُقْبَلَ مِنْهُ وَهُوَ فِي الآخِرَةِ مِنْ الْخَاسِرِينَ)، والإسلام الذي جاء به محمد صلى الله عليه وسلم له خمسة أركان – شهادة أن لا إله إلا الله وأن محمد رسول الله، وإقام الصلاة، وإيتاء الزكاة، وصوم رمضان، وحج بيت الله الحرام مع الاستطاعة.
ما يفعله من أراد الدخول في الإسلام
يتلفظ بالشهادتين ثم يأتي بأركان الإسلام على النحو التالي:
1 - ... يقول أشهد أن لا إله إلا الله وأشهد أن محمد رسول الله ينطق بذلك علانية.
2 - ... يصلي الصلوات الخمس – الفجر والظهر والعصر والمغرب والعشاء في اليوم والليلة طول العمر، الفجر ركعتان والظهر أربع ركعات والعصر أربع ركعات، والمغرب ثلاث ركعات، والعشاء أربع ركعات، ولا يصلي إلا بعد أن يتوضأ وذلك بغسل جميع الوجه، وغسل اليدين مع المرفقين ومسح الرأس وغسل الرجلين إلى الكعبين بالماء الطهور.
3 - ... إذا توفر عنده مال يزيد عن حاجته أخرج منه ربع العشر (2.5%) زكاة للفقراء والمساكين كل سنة وإن كان ماله لا يزيد حاجته فلا زكاة عليه.

(1/1)

4 - ... يصوم شهر رمضان وهو الشهر التاسع من السنة الهجرية (يترك الأكل والشرب وجماع زوجته من طلوع الشمس إلى غروب الشمس) ويأكل ويشرب ويجامع زوجته بالليل فقط.
5 - ... إذا كان عنده المقدرة المالية والمقدرة البدنية فإنه يحج إلى بيت الله مرة واحدة في العمر وإن كانت المقدرة المالية وليس عنده المقدرة البدنية لكبره أو مرضه المزمن فإنه يوكل من يحج عنه مرة واحدة.
6 - ... ما بقى من الطاعات فهو مكمل لهذه الأركان.

ما يلزم المسلم تركه
1 - ... يترك الشرك بجميع أنواعه وهو عبادة غير الله، ومنه دعاء الأموات والذبح لهم والنذر لهم.
2 - ... يترك البدع وهي العبادات التي لم يشرعها رسول الله محمد صلى الله عليه وسلم لقوله صلى الله عليه وسلم "من عمل عملًا ليس عليه أمرنا فهو رد"، أي لا تقبل.
3 - ... يترك الربا والقمار والرشوة والكذب في المعاملات وبيع المواد المحرمة والسلع المحرمة.
4 - ... يترك الزنا وهو جماع غير زوجته الشرعية ويترك اللواط وهو فعل (المثليين).
5 - ... يترك شرب الخمر وأكل الخنزير وما ذبح لغير الله وأكل الميتات.
6 - ... يترك الزواج من الكافرات غير الكتابيات.
7 - ... يفارق زوجته الكافرة غير الكتابية إلا أسلمت الكافرة معه أو في أثناء عدتها.
8 - ... إذا كان لا يضره الختان فإنه يختن عند طبيب مسلم.
9 - ... إذا كان لا يستطيع الانتقال من بلد الكفار إلى بلد الإسلام فإنه ينتقل، وإلا فإنه يبقى في بلده مع تمسكه بدينه.

كتبه
صالح بن فوزان الفوزان
عضو هيئة كبار العلماء
19/ 03/1433هـ

(1/2)


مسائل في الإيمان

مسائل في الإيمان
فضيلة الشيخ العلامة صالح بن فوزان الفوزان

$مقدمة

الحمد لله وحده والصلاة والسلام على من لا نبي بعده وبعد :
فهذه مجموعة من الأسئلة ألقيت على سماحة والدنا وشيخنا العلامة صالح بن فوزان بن عبد الله الفوزان في مسائل الإيمان ، وقد أجاب عنها سماحته في إحدى المقابلات معه بعنوان : أسئلة وأجوبة في مسائل الإيمان وقمت بتفريغ هذه الأجوبة وعرضها عليه ، فوافق على نشرها ابتغاءً للأجر من الله تعالى ونفعًا لطلبة العلم فجزاه الله خير الجزاء ورفع قدره ونفع به عموم المسلمين .
وبلا شك أن مسائل الإيمان من المسائل المهمة ، وعليها يجري كثير من الخلافات قديمًا وحديثًا ، وقد كثر حولها الكلام في الآونة الأخيرة من عدد من المنتسبين للعلم ، فمنهم من وفق للحق ومنهم من أخطأ طريقه ، وانتشر الخلاف حتى خاض فيه من ليس أهلا للعلم ، وأتى بعضهم بالعجائب والغرائب ؛ لذا وجب رد مثل هذه المسائل إلى الله ورسوله أولًا ثم النقل عن السلف الصالح وقبول الحق الذي جاء عنهم كما قال تعالى : { وَإِذَا جَاءهُمْ أَمْرٌ مِّنَ الأَمْنِ أَوِ الْخَوْفِ أَذَاعُواْ بِهِ وَلَوْ رَدُّوهُ إِلَى الرَّسُولِ وَإِلَى أُوْلِي الأَمْرِ مِنْهُمْ لَعَلِمَهُ الَّذِينَ يَسْتَنبِطُونَهُ مِنْهُمْ } وقال تعالى { فَاسْأَلُواْ أَهْلَ الذِّكْرِ إِن كُنتُمْ لاَ تَعْلَمُونَ } وقال تعالى { فَإِن تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ } والرد إلى العلماء من الرد إلى الله والرسول .
ونشر مثل هذا الكتاب هو من الرجوع إلى أهل العلم وقد بذلت جهدي لإخراجه بأحسن صورة ليعم نفعه .
وقد كتبت ترجمة مختصرة لسماحة الشيخ صالح بن فوزان الفوزان .
والله أسال أن يجزي سماحته خيرًا على ما قدمه للإسلام والمسلمين ، وأن يرفع درجته في المهديين ، وأن يجمعنا وإياه بالنبي صلى الله عليه وسلم في الفردوس الأعلى من الجنة . . . آمين
وكتبه

(1/1)

عبد الرحمن بن محمد بن علي الهرفي
 a-alharfi@hotmail.com

$ترجمة مختصرة
اسمه ونسبه : هو سماحة الشيخ العلامة الفقيه : صالح بن فوزان بن عبد الله من آل فوزان ، من الوداعين من قبيلة الدواسر من أهل بلدة الشماسية ، من أعمال منطقة القصيم .
$$نشأته ودراسته :
ولد عام 1354 هـ ، وتوفي والده وهو صغير فتربى في كنف أسرته ، وتعلم القرآن الكريم ، وتعلم مبادئ القراءة والكتابة على يد إمام مسجد البلد كعادة الناس في ذلك الوقت ، وكان ذلك الإمام قارئًا متقنًا وهو فضيلة الشيخ : حمود بن سليمان التلال – رحمه الله - ، الذي تولى القضاء أخيرًا في بلدة ضرية في منطقة القصيم .
ثم التحق سماحته بالمدرسة الحكومية حين افتتاحها في الشماسية عام 1369 هـ ، وأكمل دراسته الابتدائية في المدرسة الفيصلية ببريدة عام 1371 هـ ، وتعين مدرسًا في الابتدائي ، ثم التحق بالمعهد العلمي ببريدة عند افتتاحه عام 1373 هـ ، وتخرج منه عام 1377 هـ ، ثم التحق بكلية الشريعة بالرياض ، وتخرج منها عام 1381هـ ، ثم نال درجة الماجستير في الفقه وكانت رسالته بعنوان ( التحقيقات المرضية في المباحث الفرضية ) وهو يدرس الآن في الكليات الشرعية ، ثم نال درجة الدكتوارة من هذه الكلية في تخصص الفقه أيضًا وكانت رسالته بعنوان ( أحكام الأطعمة في الشريعة الإسلامية )
$$أعماله الوظيفية :

(1/2)

بعد تخرجه في كلية الشريعة عين مدرسًا في المعهد العلمي في الرياض ، ثم نقل للتدريس في كلية الشريعة ، ثم نقل للتدريس في الدراسات العليا بكلية أصول الدين ، ثم في المعهد العالي للقضاء ، ثم عين مديرًا للمعهد العالي للقضاء ، ثم عاد للتدريس فيه بعد انتهاء مدة الإدارة ، ثم نقل عضوًا في اللجنة الدائمة للإفتاء والبحوث العلمية ، وعضوًا في هيئة كبار العلماء ، وهو – أيضًا – عضو في المجمع الفقهي بمكة المكرمة التابع للرابطة وعضو في لجنة الإشراف على الدعاة في الحج ، وإمام وخطيب جامع الأمير متعب بن عبد العزيز في الملز ، ويشارك في الإجابة في برنامج ( نور على الدرب ) في الإذاعة ، كما أن له مشاركات في المجلات العلمية على هيئة بحوث ودراسات ومقالات وفتاوى ، جمع وطبع بعضها ، كما أنه يشرف على الكثير من الرسائل العلمية في درجتي الماجستير والدكتوراه .
مشايخه : تتلمذ سماحة الشيخ صالح على أيدي عدد من العلماء والفقهاء البارزين ، ومن أشهرهم سماحة الشيخ محمد الأمين الشنقيطي - رحمه الله - ، وسماحة الشيخ الإمام عبد العزيز بن عبد الله بن باز - رحمه الله - ، وسماحة الشيخ عبد الله بن حميد - رحمه الله - ، وفضيلة الشيخ عبد الرزاق عفيفي - رحمه الله - ، وفضيلة الشيخ صالح بن عبد الرحمن السكيتي - رحمه الله - ، وفضيلة الشيخ صالح بن إبراهيم البليهي - رحمه الله - ، وفضيلة الشيخ محمد بن سبيل – حفظه الله - ، وفضيلة الشيخ عبد الله بن صالح الخليفي - رحمه الله - ، وفضيلة الشيخ إبراهيم بن عبيد العبد المحسن – حفظه الله - ، وفضيلة الشيخ حمود بن عقلا الشعيبي - رحمه الله - ، وفضيلة الشيخ صالح العلي الناصر - رحمه الله - ، وتتلمذ على غيرهم من شيوخ الأزهر الذين درسوا في المعاهد والكليات في المملكة العربية السعودية .
$$مؤلفاته :
1- التحقيقات المرضية في المباحث الفرضية ، في المواريث .
2- أحكام الأطعمة في الشريعة الإسلامية .

(1/3)

3- الإرشاد إلى صحيح الاعتقاد .
4- شرح العقيدة الواسطية .
5- البيان فيما أخطأ فيه بعض الكتاب .
6- مجموع محاضرات في العقيدة والدعوة .
7- الخطب المنبرية في المناسبات العصرية .
8- من أعلام المجددين في الإسلام .
9- رسائل في مواضيع مختلفة .
10- مجموع فتاوى في العقيدة والفقه ، مفرغة من نور على الدرب .
11- نقد كتاب الحلال والحرام في الإسلام .
12- إعانة المستفيد بشرح كتاب التوحيد .
13- عقيدة التوحيد .
14- تعقيب على ما ذكره الخطيب في حق الشيخ محمد بن عبد الوهاب .
15- الملخص الفقهي .
16- إتحاف أهل الإيمان بدروس شهر رمضان .
17- الضياء اللامع من الأحاديث القدسية الجوامع .
18- بيان ما يفعله الحاج والمعتمر .
19- فتاوى ومقالات نشرت في مجلة الدعوة .
20- شرح زاد المستقنع ( لم ينشر بعد ) .
21- شرح كشف الشبهات .
22- التعليقات المختصرة على متن العقيدة الطحاوية .
23- شرح مسائل الجاهلية .
24- مسائل في الإيمان ، وهو كتابنا هذا .
25- ما يجب في التعامل مع العلماء .
26- نظرات وتعقيبات على ما في كتاب السلفية للبوطي .
27- الرد على الشيخ السيابي في تعقيبه على فتوى الشيخ ابن باز .
28- الولاء والبراء في الإسلام .
29- ظاهرة التبديع والتفسيق والتكفير وضوابطها .
30- لمحة عن الفرق الضالة .
31- وجوب التحاكم إلى ما أنزل الله وتحريم التحاكم إلى غيره .
علاوة على العديد من الكتب والبحوث والرسائل العلمية ، منها ما هو مطبوع ، ومنها ما هو في طريقه للطبع .
$$الشيخ ابن باز يوصي بالرجوع إلى الشيخ :
تواترت الأخبار بأن سماحة الشيخ عبد العزيز بن باز لما سئل من نسأل بعدك قال : الشيخ صالح الفوزان ، فقيل له : أنسأل فلاناً ؟ فقال : فلان فقيه ، ولكن اسأل الشيخ صالح . وقد أخبرني أحد طلبة العلم المقربين من سماحة الشيخ ابن باز أنه سأل الشيخ بنفسه فكان هذا جوابه .

(1/4)

فأوصي نفسي وجميع الأخوة بالإفادة من علم الشيخ صالح – متع الله المسلمين بحياته - .
وأسأل الله تعالى أن ينفع بسماحته ، وأن يغفر له ، وأن يختم له بخير ، وأن يلحقه بالنبيين والصديقين والشهداء والصالحين وحسن أولئك رفيقًا ، وأن يعز به الإسلام والمسلمين . آمين .
وكتبه
عبد الرحمن بن محمد الهرفي
الدمام
فجر يوم الثلاثاء 12/9/1422 هـ .
$مقدمة فضيلة الشيخ صالح بن فوزان الفوزان
الحمد لله رب العالمين وصلى الله وسلم على نبينا محمد وعلى آله وصحبه وبعد :

(1/5)

فإن مسائل العقيدة مهمة جدًا فيجب تعلم العقيدة بجميع أبوابها وجميع مسائلها وتلقيها عن أهل العلم فلا يكفي فيها إلقاء الأسئلة وتلقي الأجوبة فيها ، فإنها مهما كثرت الأسئلة وأجيب عنها ، فإن الجهل سيكون أكثر . فالواجب على من يريد نفع نفسه ونفع إخوانه المسلمين أن يتعلم العقيدة من أولها إلى آخرها ، وأن يلم بأبوابها ومسائلها ويتلقاها عن أهل العلم ومن كتبها الأصلية من كتب السلف الصالح وبهذا يزول عنه الجهل ولا يحتاج إلى كثرة الأسئلة وأيضًا يستطيع هو أن يبين للناس وأن يعلم الجُهَّال ، لأنه أصبح مؤهلًا في العقيدة . كذلك لا يتلقى العقيدة عن الكتب فقط ، أو عن القراءة والمطالعة لأنها لا تؤخذ مسائلها ابتداءً من الكتب ولا من المطالعات وإنما تؤخذ بالرواية عن أهل العلم وأهل البصيرة الذين فهموها وأحكموا مسائلها هذا هو واجب النصيحة علينا لطلبة العلم ، أما ما يدور الآن في الساحة من كثرة الأسئلة حول العقيدة ومهماتها من أناس لم يدرسوها من قبل . أو أناس يتكلمون في العقيدة وأمور العقيدة عن جهل أو اعتماد على قراءتهم للكتب أو مطالعاتهم فهذا سيزيد الأمر غموضًا ويزيد الإشكالات إشكالات أخرى ويثبط الجهود ويحدث الاختلاف ، لأننا إذا رجعنا إلى أفهامنا دون أخذ بالعلم من مصادره وعن أهله ، وإنما نعتمد على قراءتنا وفهمنا فإن الأفهام تختلف والإدراكات تختلف وبالتالي يحصل الاختلاف في هذه الأمور المهمة . وديننا جاءنا بالاجتماع والائتلاف وعدم الفرقة ، وجاء بالموالاة لأهل الإيمان والمعاداة للكفار فهذا لا يتم إلا بتلقي أمور الدين من مصادرها ومن علمائها الذين حملوها عمن قبلهم وتدارسوها بالتلقي وبلغوها لمن بعدهم ، هذا هو طريق العلم الصحيح في العقيدة وفي غيرها ولكن العقيدة أهم لأنها الأساس ولأن الاختلاف فيها مجال للضلال ومجال للفرقة بين المسلمين . ولا حاجة بنا إلى مؤلفات جديدة في العقيدة بل تكفينا كتب علماء السلف وأتباعهم

(1/6)

فما تلفظه المطابع الآن في هذا المجال أكثره غثاءً لا فائدة فيه .
وهذه الإجابة عن الأسئلة المطروحة وبالله التوفيق
$السؤال الأول :
بم يكون الكفر الأكبر أو الردة ؟ هل هو خاص بالاعتقاد والجحود والتكذيب ، أم هو أعم من ذلك ؟
الجواب :
الكفر والردة يحصلان بارتكاب ناقضٍ من نواقض الإسلام المعروفة عند أهل العلم فمن ارتكب شيئًا منها من غير جهل يعذر به فإنه بذلك يكون مرتدًا ويكون كافرًا ولنا أن نحكم عليه بما يظهر منه من قوله أو فعله ، نحكم عليه بذلك لأنه ليس لنا إلا الحكم بالظاهر ، أما أمور القلوب فإنه لا يعلمها إلا الله سبحانه وتعالى . فمن نطق بالكفر أو فعل الكفر ، حكمنا عليه بحسب قوله وبموجب نطقه وبموجب فعله إذا كان ما فعله أو نطق به من أمور الردة إلا إذا كان جاهلًا جهلًا يعذر به أو مكرهًا . هذا في أمور العقيدة الظاهرة في الكتاب والسنة مثل الشرك الأكبر والكفر أما الأمور الخفية فلابد فيها من إقامة الحجة بإفهام المخالف وجه الصواب فيها .
$السؤال الثاني :
هناك من يقول الإيمان قول واعتقاد وعمل ، لكن العمل شرط كمال فيه . ويقول أيضًا لا كفر إلا باعتقاد . فهل هذا القول من أقول أهل السنة أم لا ؟
الجواب :
الذي يقول هذا ما فهم الإيمان ، ولا فهم العقيدة ، وهذا هو ما قلناه في المقدمة من أن الواجب عليه أن يدرس العقيدة على أهل العلم ويتلقاها من مصادرها الصحيحة ، وسيعرف الجواب عن هذا السؤال .
وقوله : أن الإيمان قول وعمل واعتقاد ثم يقول : أن العلم شرط في كمال الإيمان وفي صحته ، هذا تناقض . كيف يقول العمل من الإيمان ثم يقول العمل شرط ؟ ‍‍‍‍‍‍‍‍‍‍‍‍‍‍‍‍‍! .

(1/7)

ومعلوم أن الشرط يكون خارج المشروط والعمل داخل عند أهل السنة في الإيمان لا خارج عنه فهذا تناقض منه . فهذا يريد أن يجمع بين قول السلف وقول المتأخرين وهو لا يفهم التناقض ، لأنه لا يعرف قول السلف ولا يعرف حقيقية قول المتأخرين فأراد أن يدمج بعضهما ببعض ، فالإيمان قول وعمل واعتقاد والعمل هو من الإيمان وجزء منه ، وليس هو شرطًا من شروط صحة الإيمان أو شرط كمال أو غير ذلك من هذه الأقوال التي يروجونها الآن . فالإيمان قول باللسان واعتقاد بالقلب وعمل بالجوارح وهو يزيد بالطاعة وينقص بالمعصية . هذا ما درج عليه أهل السنة والجماعة قديمًا وحديثًا خلافًا للمرجئة .
$السؤال الثالث :
هل الأعمال ركن من الإيمان وجزء منه أم هي شرط كمال فيه ؟
الجواب :
هذا من نفس السؤال الذي قبله سائل هذا السؤال لا يعرف حقيقة الإيمان . فلذلك تردد هل الإعمال جزء من الإيمان أو أنها شرط له لأنه لم يتلقى العقيدة من مصادرها وأصولها وعن علمائها . وكما ذكرنا أنه لا عمل بدون إيمان ولا إيمان بدون عمل فهما حقيقة الإيمان ، والأعمال من الإيمان ، والأقوال من الإيمان ، والاعتقاد من الإيمان ومجموعها كله هو الإيمان بالله عز وجل ، مع الإيمان بكتبه ورسله واليوم الآخر والإيمان بالقدر خيره وشره .
$السؤال الرابع :
ما أقسام المرجئة مع ذكر أقوالهم في مسائل الإيمان ؟
الجواب :
المرجئة أربعة أقسام :
القسم الأول : الذين يقولون الإيمان هو مجرد المعرفة ولو لم يحصل تصديق ، وهذا قول الجهمية ، وهذا شر الأقوال وأقبحها وهذا كفر بالله عز وجل لأن المشركين الأولين وفرعون وهامان وقارون وإبليس كل منهم يعرفون الله عز وجل بقلوبهم ، لكن لما لم ينطقوا بألسنتهم ولم يصدقوا بقلوبهم ولم يعملوا بجوارحهم لم تنفعهم هذه المعرفة .

(1/8)

القسم الثاني : الذين قالوا أن الإيمان هو تصديق القلوب فقط وهذا قول الأشاعرة ، وهذا أيضًا قول باطل لأن الكفار يصدقون بقلوبهم ، يعرفون أن القرآن حق وأن الرسول حق واليهود والنصارى يعرفون ذلك { الَّذِينَ آتَيْنَاهُمُ الْكِتَابَ يَعْرِفُونَهُ كَمَا يَعْرِفُونَ أَبْنَاءَهُمْ وَإِنَّ فَرِيقاً مِّنْهُمْ لَيَكْتُمُونَ الْحَقَّ وَهُمْ يَعْلَمُونَ } [ البقرة : 146 ] ويصدقون به بقلوبهم . قال تعالى في المشركين { قَدْ نَعْلَمُ إِنَّهُ لَيَحْزُنُكَ الَّذِي يَقُولُونَ فَإِنَّهُمْ لاَ يُكَذِّبُونَكَ وَلَكِنَّ الظَّالِمِينَ بِآيَاتِ اللَّهِ يَجْحَدُونَ } [ الأنعام : 33 ] فهؤلاء لم ينطقوا بألسنتهم ولم يعملوا بجوارحهم مع أنهم يصدقون بقلوبهم فلا يكونون مؤمنين .
القسم الثالث : قول الفرقة التي تقابل الأشاعرة وهم الكرامية ، الذين يقولون أن الإيمان نطق باللسان ولو لم يعتقد بقلبه ، ولا شك أن هذا قول باطل لأن المنافقين الذين هم في الدرك الأسفل من النار يقولون نشهد أن لا إله إلا الله وأن محمدًا رسول الله بألسنتهم ويعملون بجوارحهم ولكنهم لا يعتقدون ذلك ولا يصدقون به في قلوبهم كما قال تعالى : { إِذَا جَاءكَ الْمُنَافِقُونَ قَالُوا نَشْهَدُ إِنَّكَ لَرَسُولُ اللَّهِ وَاللَّهُ يَعْلَمُ إِنَّكَ لَرَسُولُهُ وَاللَّهُ يَشْهَدُ إِنَّ الْمُنَافِقِينَ لَكَاذِبُونَ (1) اتَّخَذُوا أَيْمَانَهُمْ جُنَّةً فَصَدُّوا عَن سَبِيلِ اللَّهِ إِنَّهُمْ سَاء مَا كَانُوا يَعْمَلُونَ } [ المنافقين : 1 ، 2 ] قال سبحانه وتعالى { يَقُولُونَ بِأَلْسِنَتِهِم مَّا لَيْسَ فِي قُلُوبِهِمْ } [ الفتح : 11 ] .
القسم الرابع : قول مرجئة الفقهاء وهم أخف الفرق في الإرجاء الذين يقولون أن الإيمان اعتقاد بالقلب ونطق باللسان ولا يدخل فيه العمل وهذا قول مرجئة الفقهاء وهو قول غير صحيح أيضًا . لأنه لا إيمان بدون عمل .
$السؤال الخامس :

(1/9)

هل خلاف أهل السنة مع مرجئة الفقهاء في أعمال القلوب أو الجوارح ؟ وهل هو لفظي أو معنوي ؟ نرجوا من فضيلتكم التفصيل .
الجواب :
خلاف مرجئة الفقهاء مع جمهور أهل السنة هو اختلاف في عمل الجوارح ، العمل الظاهر كالصلاة والصيام والحج ، فهم يقولون إنه ليس من الإيمان وإنما هو شرط للإيمان ، إما شرط صحة وإما شرط كمال وهذا قول غير صحيح كما عرفنا والخلاف بينهم وبين جمهور أهل السنة خلاف معنوي وليس خلافًا لفظيًا ، لأنهم يقولون أن الإيمان لا يزيد ولا ينقص بالأعمال فلا يزيد بالطاعة ولا ينقص بالمعصية وإيمان الناس سواء لأنه عندهم التصديق بالقلب مع القول باللسان وهذا قول غير صحيح كما سبق ، لأن الله سمى الصلاة [ إيمانًا ] { وَمَا كَانَ اللَّهُ لِيُضِيعَ إِيمَانَكُمْ } [ البقرة : 143 ]
[ قال ابن كثير - رحمه الله - : وقوله { وَمَا كَانَ اللَّهُ لِيُضِيعَ إِيمَانَكُمْ } أي صلاتكم إلى بيت المقدس قبل ذلك ما كان يضيع ثوابها عند الله وفي الصحيح من حديث أبي إسحاق السبيعي عن البراء قال : مات قوم كانوا يصلون نحو بيت المقدس ، فقال الناس ما حالهم في ذلك ؟ فأنزل الله تعالى { وَمَا كَانَ اللَّهُ لِيُضِيعَ إِيمَانَكُمْ } ورواه الترمذي عن ابن عباس وصححه وقال ابن إسحاق : حدثني محمد بن أبي محمد عن عكرمة أو سعيد بن جبير عن ابن عباس { وَمَا كَانَ اللَّهُ لِيُضِيعَ إِيمَانَكُمْ } أي بالقبلة الأولى وتصديقكم نبيكم واتباعه إلى القبلة الأخرى أي ليعطيكم أجرهما جميعًا ] .
أي صلاتكم إلى بيت المقدس ، سمى الصلاة إيمانًا وهي عمل ، وقال عليه الصلاة والسلام : ( الإيمان بضع وسبعون أو بضع وستون شعبة فأفضلها قول لا إله الله وأدناها إماطة الأذى عن الطريق والحياء شعبة من الإيمان )

(1/10)

[ متفق عليه ، واللفظ لمسلم أخرجه في كتاب الإيمان باب بيان عدد شعب الإيمان وأفضلها وأدناها وفضيلة الحياء وكونه من الإيمان برقم : 35 ، ولفظ البخاري ( . . وستون شعبة . . ) ]
وهذه الشعب بعضها قول وبعضها اعتقاد وبعضها عمل وسماها كلها إيمانًا . فقال : ( الإيمان بضع وسبعون شعبة ) ولو كان شيئًا واحدًا لم يتشعب .
$السؤال السادس :
ما حكم من ترك جميع العمل الظاهر بالكلية لكنه نطق بالشهادتين ويقر بالفرائض لكنه لم يعمل شيئًا البتة ، فهل هذا مسلم أم لا ؟
[ قال شيخ الإسلام ابن تيمية في ( الإيمان الأوسط ص : 556 ) تحقيق د/ علي بخيت الزهراني . : ( من الممتنع أن يكون الرجل مؤمنًا إيمانًا ثابتًا من قلبه بأن الله فرض عليه الصلاة والزكاة والصيام والحج ويعيش دهره لا يسجد لله سجدة ، ولا يصوم يومًا من رمضان ولا يؤدي لله الزكاة ولا يحج إلى بيته فهذا ممتنع ، ولا يصدر هذا إلا مع نفاق القلب وزندقة ، لا مع إيمان صحيح ) وقال ص 577 : ( وقد تبين أن الدين لابد فيه من قول وعمل وإنه يمتنع أن يكون الرجل مؤمنًا بالله ورسوله ، بقلبه أو بقلبه ولسانه ، ولم يؤد واجبًا ظاهرًا لا صلاة وزكاة ولا صيامًا ولا غير ذلك من الواجبات ، ولو قدر أن يؤدي الواجبات لا لأجل أن الله أوجبها ، مثل من يؤدي الأمانة أو يصدق الحديث أو يعدل في قسمه وحكمه من غير إيمان بالله ورسوله لم يخرج بذلك من الكفر . فإن المشركين وأهل الكتاب يرون وجوب هذه الأمور فلا يكون الرجل مؤمنًا بالله ورسوله محمد صلى الله عليه وسلم مع عدم شيء من الواجبات التي اختص بإيجابها محمد صلى الله عليه وسلم ]
علما بأن ليس له عذر شرعي يمنعه من القيام بتلك الفرائض ؟
الجواب :

(1/11)

هذا لا يكون مؤمنًا ، من كان يعتقد بقلبه ويقر بلسانه ولكنه لا يعمل بجوارحه ، وعطل الأعمال كلها من غير عذر فهذا ليس بمؤمن ، لأن الإيمان كما ذكرنا وكما عرفه أهل السنة والجماعة أنه قول باللسان واعتقاد بالقلب وعمل بالجوارح ، لا يحصل الإيمان إلا بمجموع هذه الأمور ، فمن ترك واحدًا منها فإنه لا يكون مؤمنًا .
$السؤال السابع :
هل تصح هذه المقولة : أن من قال الإيمان قول وعمل واعتقاد يزيد وينقص فقد برئ من الإرجاء كله حتى لو قال لا كفر إلا باعتقاد وجحود ؟
الجواب :
هذا تناقض لأنه إذا قال : لا كفر إلا باعتقاد أو جحود ، فهذا يناقض قوله : أن الإيمان قول باللسان واعتقاد بالقلب وعمل بالجوارح .
لأنه إذا كان الإيمان قولًا باللسان واعتقادًا بالجنان وعملًا بالجوارح وأنه يزيد بالطاعة وينقص بالمعصية فمعناه أن من تخلى عن الأعمال نهائيًا فإنه لا يكون مؤمنًا ، لأن الإيمان مجموع هذه الأشياء ولا يكفي بعضها . والكفر ليس مقصورًا على الجحود . وإنما الجحود نوع من أنواعه فالكفر يكون بالقول وبالفعل وبالاعتقاد وبالشك كما ذكر العلماء ذلك . وانظر باب أحكام المرتد من كتب الفقه .
$السؤال الثامن :
هل هذا القول صحيح أم لا : ( أن من سب الله وسب الرسول صلى الله عليه وسلم فليس هذا بكفر في نفسه ، ولكنه إمارة وعلامة على ما في القلب من استخفاف واستهانة ) ؟
[ قال شيخ الإسلام - رحمه الله – في الصارم المسلول تحقيق : محمد الحلواني ومحمد شوادري 3/955 : ( إن سب الله أو سب رسوله كفر ظاهرًا وباطنًا ، وسواء كان الساب يعتقد أن ذلك محرم ، أو كان مستحلًا له ، أو كان ذاهلًا عن اعتقاده ، هذا مذهب الفقهاء وسائر أهل السنة القائلين بأن الإيمان قول وعمل ) ] .
الجواب :
هذا قول باطل ، لأن الله حكم على المنافقين بالكفر بعد الإيمان بموجب قولهم : ( ما رأينا مثل قرائنا هؤلاء أرغب بطونًا ولا أجبن عند اللقاء )

(1/12)

[ قال ابن كثير - رحمه الله - : ( وقال عبد الله بن وهب : أخبرني هشام بن سعد عن زيد بن أسلم عن عبد الله بن عمر قال : قال رجل في غزوة تبوك في مجلس : ما رأيت مثل قرائنا هؤلاء أرغب بطونًا ولا أكذب ألسنًا ولا أجبن عند اللقاء . فقال رجل في المسجد : كذبت ولكنك منافق لأخبرنّ رسول الله صلى الله عليه وسلم . فبلغ ذلك رسول الله صلى الله عليه وسلم ونزل القرآن فقال عبد الله بن عمر أنا رأيته متعلقًا بحقب ناقة رسول الله صلى الله عليه وسلم تنكبه الحجارة وهو يقول يا رسول الله إنما كنا نخوض ونلعب ورسول الله صلى الله عليه وسلم يقول { أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنتُمْ تَسْتَهْزِؤُونَ } الآيات ] . يعنون رسول الله صلى الله عليه وسلم وأصحابه فأنزل الله فيهم قوله سبحانه وتعالى : { وَلَئِن سَأَلْتَهُمْ لَيَقُولُنَّ إِنَّمَا كُنَّا نَخُوضُ وَنَلْعَبُ قُلْ أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنتُمْ تَسْتَهْزِؤُونَ (65) لاَ تَعْتَذِرُواْ قَدْ كَفَرْتُم بَعْدَ إِيمَانِكُمْ } [ التوبة : 65 ،66 ]
[ قال الإمام المجدد محمد بن عبد الوهاب - رحمه الله – ( فإذا تحققت أن بعض الصحابة الذين غزوا الروم مع رسول الله صلى الله عليه وسلم كفروا بسبب كلمة قالوا على وجه المزح تبين لك أن الذي يتكلم بالكفر ويعمل به خوفًا من نقص مال أو مضارة لأحد أعظم ممن يتكلم بكلمة يمزح بها ) كشف الشبهات ص 100 ، بتحقيق عبد الله بن عايض القحطاني . دار الصميعي . الأولى 1418 هـ . ولمعالي الشيخ صالح الفوزان شرح نفيس على كشف الشبهات ، فليراجع ] .

(1/13)

فكفرهم بهذه المقالة ولم يشترط في كفرهم أنهم كانوا يعتقدون ذلك بقلوبهم ، بل إنه حكم عليهم بالكفر بموجب هذه المقالة وهم يقولون { إِنَّمَا كُنَّا نَخُوضُ وَنَلْعَبُ } يعني لم نقصد ما قلنا بقلوبنا . وكذلك قوله تعالى : { يَحْلِفُونَ بِاللَّهِ مَا قَالُواْ وَلَقَدْ قَالُواْ كَلِمَةَ الْكُفْرِ وَكَفَرُواْ بَعْدَ إِسْلاَمِهِمْ } [ التوبة : 74 ] فرتب الكفر على قول كلمة الكفر . وأخبرهم أنهم كفروا بعد إسلامهم .
$السؤال التاسع :
ما حكم من يسب الله ورسوله ويسب الدين فإذا نصح في هذا الأمر تعلل بالتكسب وطلب القوت والرزق ، فهل هذا كافر أم هو مسلم يحتاج إلى تعزير وتأديب ؟ وهل يقال هنا بالتفريق بين السب والساب ؟
الجواب :
لا يجوز للإنسان أن يكفر بالله بالقول أو بالفعل أو بالاعتقاد أو بالشك ويقول أن هذا طلب الرزق لأن الرزق عند الله سبحانه وتعالى ، والله جلا وعلا يقول : { وَمَن يَتَّقِ اللَّهَ يَجْعَل لَّهُ مَخْرَجًا (2) وَيَرْزُقْهُ مِنْ حَيْثُ لا يَحْتَسِبُ } [ الطلاق : 2 ، 3 ] فالرزق بيد الله - عز وجل - والله - جل وعلا – حكم بالكفر على من آثر الدنيا على الآخرة قال سبحانه وتعالى في وصف المرتدين والمنافقين : { ذَلِكَ بِأَنَّهُمُ اسْتَحَبُّواْ الْحَيَاةَ الْدُّنْيَا عَلَى الآخِرَةِ وَأَنَّ اللَّهَ لاَ يَهْدِي الْقَوْمَ الْكَافِرِينَ } [ النحل : 107 ] فحكم عليهم بأنهم تركوا إيمانهم بسبب أنهم يريدون أن يعيشوا مع الناس ويكونوا مع الناس ، { وَلَوْ أَنَّهُمْ رَضُوْاْ مَا آتَاهُمُ اللَّهُ وَرَسُولُهُ وَقَالُواْ حَسْبُنَا اللَّهُ سَيُؤْتِينَا اللَّهُ مِن فَضْلِهِ وَرَسُولُهُ إِنَّا إِلَى اللَّهِ رَاغِبُونَ } [ التوبة : 59 ] وتوكلوا على الله لرزقهم الله عز وجل . فمن وافق الكفار على الكفر من أجل أن يعيش معهم فهو كافر مثلهم لأنه استحب الحياة الدنيا على الآخرة .
$السؤال العاشر :

(1/14)

ما هو القول فيمن بنى الأضرحة على القبور وبنى عليها المساجد والمشاهد وأوقف عليها الأموال وجعل لها هيئات تشرف عليها ومكن الناس من عبادتها والطواف حولها ودعائها والذبح لها ؟
الجواب :
هذا حكمه أنه يكفر بهذا العمل ، لأن فعله هذا دعوة للكفر . إقامته للأضرحة وبنائه لها ودعوة الناس إلى عبادتها وتنصيب السدنة لها ، هذا يدل على رضاه بهذا الأمر وعلى أنه يدعو إلى الكفر ويدعو إلى الضلال والعياذ بالله وإن كان قصده كسب المال من ورائها فإنه يبيع دينه بدنياه فهو يدخل في قوله تعالى : { ذَلِكَ بِأَنَّهُمُ اسْتَحَبُّواْ الْحَيَاةَ الْدُّنْيَا عَلَى الآخِرَةِ وَأَنَّ اللَّهَ لاَ يَهْدِي الْقَوْمَ الْكَافِرِينَ } [ النحل : 107 ]
$السؤال الحادي عشر :
هل تصح الصلاة خلف إمام يستغيث بالأموات ويطلب المدد منهم أو لا ؟ وهل تصح خلف رجل يكذب ويتعمد الكذب ويؤذي الصالحين ويؤم الناس ؟ هل يقدم في الصلاة ؟ إذا عرف عنه الكذب والفسوق ؟
الجواب :
لا تصح الصلاة خلف من يستغيث بالأموات ، لأن هذا شرك أكبر يخرج من الملة ، فهذا ليس بمسلم لا تصح صلاته في نفسه ولا تصح صلاة من خلفه ، ويشترط في الإمام أن يكون مؤمنًا بالله وبرسوله ويكون عاملًا بدين الإسلام ظاهرًا وباطنًا .
أما الكذب وإيذاء الصالحين فهذه كبائر من كبائر الذنوب ، والكبائر التي دون الشرك ، لا تقتضي الكفر ، ولكن هذا لا ينبغي أن ينصب إمامًا للناس . لكن من جاء ووجدهم يصلون وهو يصلي بهم ، يصلي خلفه ولا يصلي منفردًا ، إلى أن يجد إمامًا صالحًا مستقيمًا فيصلي خلفه .
$السؤال الثاني عشر :
هناك بعض الأحاديث التي يستدل بها البعض على أن من ترك جميع الأعمال بالكلية فهو مؤمن ناقص الإيمان كحديث ( لم يعمل خيرًا قط )
[ أخرجه مسلم في كتاب الإيمان – باب معرفة طريق الرؤيا برقم : 183 ]
وحديث البطاقة

(1/15)

[ أخرجه الترمذي – كتاب : الإيمان – باب : فيما جاء فيمن يموت وهو يشهد أن لا إله إلا الله . برقم : 2639 ، ابن ماجه كتاب الزهد باب : فيما يرجى من رحمة الله يوم القيامة – برقم : 4355 ]
وغيرها من الأحاديث ، فكيف الجواب على ذلك ؟
الجواب :
هذا من الاستدلال بالمتشابه ، وهذه طريقة أهل الزيغ الذين قال الله سبحانه وتعالى فيهم : { هُوَ الَّذِيَ أَنزَلَ عَلَيْكَ الْكِتَابَ مِنْهُ آيَاتٌ مُّحْكَمَاتٌ هُنَّ أُمُّ الْكِتَابِ وَأُخَرُ مُتَشَابِهَاتٌ فَأَمَّا الَّذِينَ في قُلُوبِهِمْ زَيْغٌ فَيَتَّبِعُونَ مَا تَشَابَهَ مِنْهُ } [ آل عمران : 7 ] فيأخذون الأدلة المتشابهة ويتركون الأدلة المحكمة التي تفسرها وتبينها ، فلابد من رد المتشابه إلى المحكم ، فيقال من ترك العمل لعذر شرعي ولم يتمكن منه حتى مات فهذا معذور وعليه تحمل هذه الأحاديث فيقال هذا رجل نطق بالشهادتين معتقدًا لهما مخلصًا لله عز وجل ثم مات في الحال ولم يتمكن من العمل لكنه نطق بالشهادتين مع الإخلاص لله والتوحيد كما قال صلى الله عليه وسلم ( من قال لا إله إلا الله وكفر بما يعبد من دون الله حرم ماله ودمه وحسابه على الله )
[ أخرجه البخاري – كتاب الجمعة باب صلاة النوافل . برقم : 1186 ] وقال : ( فإن الله قد حرم على النار من قال لا إله إلا الله يبتغي بذلك وجه الله )

(1/16)

[ أخرجه البخاري كتاب الصلاة – باب المساجد في البيوت برقم : 425 ] ، هذا لم يتمكن من العمل مع أنه نطق بالشهادتين واعتقد معناهما وأخلص لله عز وجل لكنه لم يبق أمامه فرصة للعمل حتى مات فهذا هو الذي يدخل الجنة بالشهادتين وعليه يحمل حديث البطاقة وغيره مما جاء بمعناه ، وعليه يحمل حديث الذين يخرجون من النار وهم لم يعملوا خيرًا قط لأنهم لم يتمكنوا من العمل مع أنهم نطقوا بالشهادتين ودخلوا في الإسلام أما من ترك الأعمال كلها مختارًا مع تمكنه منها فهذا لا يكون مؤمنًا [ انظر كلام شيخ الإسلام المنقول في هامش صفحة 22 ] هذا هو الجمع بين الأحاديث .
$السؤال الثالث عشر :
ما حكم من يدعو غير الله وهو يعيش بين المسلمين وبلغه القرآن ، فهل هذا مسلم تلبس بشرك أم هو مشرك ؟
الجواب :
من بلغه القرآن على وجه يستطيع أن يفهمه لو أراد لكنه أعرض عن فهمه ثم لم يعمل به ولم يقبله فإنه قد قامت عليه الحجة ولا يعذر بالجهل لأنه بلغته الحجة ، والله جل وعلا يقول : { قُلْ أَيُّ شَيْءٍ أَكْبَرُ شَهَادةً قُلِ اللَّهُ شَهِيدٌ بِيْنِي وَبَيْنَكُمْ وَأُوحِيَ إِلَيَّ هَذَا الْقُرْآنُ لأُنذِرَكُم بِهِ وَمَن بَلَغَ } [ الأنعام : 19 ]

(1/17)

[ قال ابن كثير – رحمه الله – في تفسير هذه الآية : ( أي هو نذير لكل من بلغه كقوله تعالى : { وَمَن يَكْفُرْ بِهِ مِنَ الأَحْزَابِ فَالنَّارُ مَوْعِدُهُ } قال ابن أبي حاتم : حدثنا أبو سعيد الأشج حدثنا وكيع وأبو أسامة وأبو خالد عن موسى بن عبيدة عن محمد بن كعب في قوله { وَمَن بَلَغَ } من بلغه القرآن فكأنما رأى النبي صلى الله عليه وسلم زاد أبو خالد وكلمه . ورواه ابن جرير من طريق أبي معشر عن محمد بن كعب قال : من بلغه القرآن فقد أبلغه محمد صلى الله عليه وسلم وقال عبد الرزاق عن معمر عن قتادة في قوله تعالى : { لأُنذِرَكُم بِهِ وَمَن بَلَغَ } أن رسول الله صلى الله عليه وسلم قال : بلغوا عن الله فمن بلغته آية من كتاب الله فقد بلغه أمر الله ]
سواء كان يعيش مع المسلمين أو يعيش مع غير المسلمين فكل من بلغه القرآن أو السنة الصحيحة على وجه يفهمه لو أراد الفهم ثم لم يعمل بما بلغه فإنه لا يكون مسلمًا ولا يعذر بالجهل .
$السؤال الرابع عشر :
هل يشترط في إقامة الحجة فهم الحجة فهمًا واضحًا جليًا أم يكفي مجرد إقامتها ، نرجو التفصيل في ذلك مع ذكر الدليل ؟ وبارك الله فيكم .
الجواب :

(1/18)

هذا ذكرناه في الجواب الذي قبل هذا ، أنه إذا بلغه الدليل من القرآن أو من السنة على وجه يفهمه لو أراد . يعني يفهمه بلغته ، أو يفهمه باللغة العربية ثم لم يلتفت إليه ولم يعمل به فهذا لا يعذر بالجهل لأنه مفرط ومعرض وقد قال الله تعالى : { وَالَّذِينَ كَفَرُوا عَمَّا أُنذِرُوا مُعْرِضُونَ } [ الأحقاف : 3 ] [ وقال تعالى : { وَمَنْ أَظْلَمُ مِمَّن ذُكِّرَ بِآيَاتِ رَبِّهِ فَأَعْرَضَ عَنْهَا وَنَسِيَ مَا قَدَّمَتْ يَدَاهُ إِنَّا جَعَلْنَا عَلَى قُلُوبِهِمْ أَكِنَّةً أَن يَفْقَهُوهُ وَفِي آذَانِهِمْ وَقْرًا وَإِن تَدْعُهُمْ إِلَى الْهُدَى فَلَن يَهْتَدُوا إِذًا أَبَدًا } [ الكهف : 57 ] . وقال تعالى : { ومن أظلم ممن ذكر بآيات ربه ثم أعرض عنها إنا من المجرمين منتقمون } [ السجدة : 22 ] ] .
$السؤال الخامس عشر :
هل تكفير شيخ الإسلام – رحمه الله – للطائفة الممتنعة من آداء شعيرة الزكاة حين فعل هذا من فعله من العرب لأجل جحدهم للوجوب أو لأجل مجرد المنع وعدم الالتزام بالآداب ؟
[ مجموع الفتاوى 28/ ( 468-501 ) ( 501-508 ) ( 519 ) قال الشيخ تقي الدين – رحمه الله - : ( وقد اتفق الصحابة والأئمة بعدهم على قتال مانعي الزكاة وإن كانوا يصلون الخمس ويصومون شهر رمضان وهؤلاء لم يكن لهم شبهة سائغة فلهذا كانوا مرتدين ، وهم يقاتلون على منعها وإن أقروا بالوجوب كما أمر الله . . . ) ]
الجواب :

(1/19)

هذا فصل فيه أهل العلم ، قالوا إن مانع الزكاة إن كان يجحد وجوبها فهذا كافر ويقاتل قتال ردة ، وأما إن كان منعه لها من أجل بخل وهو يعتقد وجوبها فهذا يقاتل لأجل أخذ الزكاة منه لأنه حق وجب عليه لغيره وامتنع من أدائه ، وهو شعيرة ظاهرة من شعائر الإسلام حتى يخضع لأداء الزكاة فلا يحكم بكفره ، فيقاتل لمنعه الزكاة إذا كان له شوكة تدافع عنه حتى تؤخذ منه . وأما ما نسب إلى الشيخ تقي الدين ابن تيمية أنه كفرهم مطلقًا فأنا لم أطلع على هذا الكلام لكن العلماء قالوا : يقاتل من امتنع من شعيرة ظاهرة من شعائر الإسلام مثل الأذان والإقامة وليس من لازم ذلك أنه يكفر . بل يقاتل لأجل إقامة الشعيرة الظاهرة
$السؤال السادس عشر :
ما حكم تنحية الشريعة الإسلامية واستبدالها بقوانين وضعية كالقانون الفرنسي والبريطاني وغيرها مع جعله قانونًا يحكم فيه بجميع القضايا ؟
الجواب :
من نحى الشريعة الإسلامية نهائيًا وأحل مكانها القانون فهذا دليل على أنه يرى جواز هذا الشيء واستحلاله لأنه ما نحاها وأحل محلها القانون إلا لأنه يرى أنه أحسن من الشريعة ولو كان يرى أن الشريعة أحسن منه لما أزاح الشريعة وأحل محلها القانون ، وهذا كفر بالله عز وجل ، وكذلك من أبقى الحكم بقضايا النكاح والميراث حسب الشريعة ، فهذا يؤمن ببعض الكتاب ويكفر ببعض ، يعني يحكم الشريعة في بعض ، ويمنعها في بعض ، والدين لا يتجزأ ، وتحكيم الشريعة لا يتجزأ ، فلابد من تطبيق الشريعة تطبيقا كاملًا ، ولا يطبق بعضها ويترك بعضها ، قال تعالى : { أَفَتُؤْمِنُونَ بِبَعْضِ الْكِتَابِ وَتَكْفُرُونَ بِبَعْضٍ } [ البقرة : 85 ]
$السؤال السابع عشر :
ما حكم من يقول بأن من قال : أن من ترك العمل الظاهر بالكلية بما يسمى عند بعض أهل العلم بجنس العمل إنه كافر ، إن هذا القول قالت به فرقة من فرق المرجئة ؟

(1/20)

[ قال شيخ الإسلام – رحمه الله – في الإيمان الأوسط ( 566 ) : هذا الموضع ينبغي تدبره فمن عرف ارتباط الظاهر بالباطن زاحت عنه الشبهة في هذا الباب ، واعلم أن من قال من الفقهاء أنه إذا أقر بالوجوب – الصلاة – وامتنع عن الفعل لا يقتل أو يقتل مع إسلامه فإنه دخلت عليه الشبهة التي دخلت على المرجئة والجهمية والتي دخلت على من جعل الإرادة الجازمة مع القدرة التامة لا يكون بها شيء من الفعل . ولهذا كان الممتنعون من قتل هذا من الفقهاء بنوه على قولهم في مسألة الإيمان وإن الأعمال ليست من الإيمان ، وقد تقدم أن جنس الأعمال من لوازم إيمان القلب ، وأن إيمان القلب التام بدون شيء من الأعمال الظاهرة ممتنع سواء جعل الظاهر من لوازم الإيمان أو جزءً من الإيمان ]
الجواب :
هذا كما سبق أن العمل من الإيمان ، فمن تركه يكون تاركًا للإيمان ، سواء ترك العمل كله نهائيًا فلم يعمل شيئًا أبدًا ، أو أنه ترك بعض العمل لأنه لا يراه من الإيمان ولا يراه داخلًا في الإيمان فهذا يدخل في المرجئة . والعمل قد يزول الإيمان بزواله كترك الصلاة ومنه ما ينقص الإيمان بزواله كبقية الأعمال نقصًا كبيرًا أو نقصًا يسيرًا بحسب نوعية العمل .
$السؤال الثامن عشر :
هل تكفير السلف – رضوان الله عليهم – للجهمية على أنه كفر أكبر مخرج من الملة أم هو كفر دون كفر والمراد منه الزجر والتغليظ فقط ؟
الجواب :

(1/21)

تكفير السلف للجهمية تكفير بالكفر الأكبر لأنهم جحدوا كلام الله عز وجل ، قالوا : كلام الله مخلوق وجحدوا أسماء الله وصفاته فهم معطلة مكذبون لما في القرآن وما في السنة من إثبات أسماء الله وصفاته وأيضًا يعتقدون بالحلول وأن الله تعالى حال في كل مكان تعالى الله عما يقولون . فمقالتهم تقتضي الكفر الأكبر ، فتكفير السلف لهم هو من التكفير بالكفر الأكبر ، إلا من كان جاهلًا مقلدًا اتبعهم وهو يظن أنهم على حق ولم يعرف مذهبهم ولم يعرف حقيقة قولهم فهذا يعذر بالجهل إلى أن يبين له .
$السؤال التاسع عشر :
هل إطلاقات السلف في تكفير أعيان الجهمية كتكفير الشافعي لحفص الفرد حين قال بخلق القرآن فقال له الشافعي : كفرت بالله العظيم ، كما نقل ذلك اللالكائي في شرح أصول اعتقاد أهل السنة
[ انظر : ( أصول اعتقاد أهل السنة : 1/252-253 ) ] وكتكفير الجهم بن صفوان وبشر المريسي والنظام وأبو الهزيل العلاف كما ذكر ذلك ابن بطة في الإبانة الصغرى [ انظر : ( الإبانة الصغرى : 224 ) ] يراد منه تكفير أعيان هؤلاء أم تكفير ألفاظهم لا أعيانهم ؟
الجواب :
من فعل الكفر أو نطق به وهو ليس ممن يعذر بالجهل فإنه يكفر بعينه فيحكم عليه بالكفر
$السؤال العشرين :
ترد بعض الاصطلاحات في كتب أهل السنة مثل الالتزام ، الإقناع ، كفر الإعراض ، فما معنى هذه المصطلحات ؟
الجواب :
الكفر أنواع : منه كفر الإعراض وكفر التكذيب وكفر الجحود . كل هذه أنواع من الكفر . الكفر ليس نوعًا واحدًا وإنما هو أنواع .
هذا والكفر ينقسم إلى كفر أكبر مخرج من الملة وكفر أصغر لا يخرج من الملة ، فلابد من دراسة هذه الأمور ومعرفتها بالتفصيل ، فالكفر ليس على حد سواء بل هو يختلف كما سبق .
$السؤال الحادي والعشرون :
ما معنى قول شيخ الإسلام محمد بن عبد الوهاب – رحمه الله – في الناقض الثالث من نواقض الإسلام : من لم يكفر المشركين أو شك في كفرهم أو صحح مذهبهم فهو من مثلهم ؟

(1/22)

الجواب :
نعم هو كذلك ، لأنه رضي بما هم عليه ووافقهم على ما هم عليه فمن لم يكفرهم أو رضي بما هم عليه أو دافع دونهم فإنه يكون كافرًا مثلهم لأنه رضي بالكفر وأقره ولم ينكره .
$السؤال الثاني والعشرون :
ما حكم من يقول : ( أن الشخص الذي لم يكفر النصارى لعدم بلوغه آية سورة المائدة : { لَّقَدْ كَفَرَ الَّذِينَ قَالُواْ إِنَّ اللَّهَ ثَالِثُ ثَلاَثَةٍ } فإنه لا يكفر حتى يعلم بالآية ؟
الجواب :
ليس تكفير اليهود والنصارى قاصرًا على سورة المائدة ، بل تكفيرهم كثيرًا في القرآن ، وأيضا كفرهم ظاهر من أقوالهم وأفعالهم وما في كتبهم التي يتدارسونها مثل قولهم المسيح ابن الله ، أو قولهم إن الله ثالث ثلاثة ، وقولهم إن الله هو المسيح ابن مريم ، أو قول اليهود إن عزيرًا ابن الله ، أو إن الله فقير ونحن أغنياء ، أو يد الله مغلولة أو غير ذلك . وذلك موجود في كثير من آيات القرآن وفي كتبهم التي في أيديهم ، فكفرهم ظاهر في غير سورة المائدة .
$السؤال الثالث والعشرون :
ما الدليل على مشروعية شروط شهادة أن لا إله إلا الله ، مع العلم والانقياد والصدق والإخلاص والمحبة والقبول واليقين وما الحكم فيمن يقول ( تكفي شهادة أن لا إله إلا الله بمجرد قولها دون هذه الشروط ) ؟
الجواب :

(1/23)

هذا إما أنه مضلل ، يريد تضليل الناس وإما أنه جاهل يقول ما لا يعلم فلا إله إلا الله ليست مجرد لفظ ، بل لابد لها من معنى ومقتضى ، ليست مجرد لفظ يقال باللسان ، والدليل على ذلك قوله صلى الله عليه وسلم : ( من قال لا إله إلا الله وكفر بما يعبد من دون الله ) [ أخرجه مسلم – كتاب الإيمان – باب الأمر بقتال الناس حتى يقولوا لا إله إلا الله : برقم : 23 ] وقوله صلى الله عليه وسلم : ( فإن الله قد حرم على النار من قال لا إله إلا الله يبتغي بذلك وجه الله ) [ أخرجه البخاري – كتاب الجمعة باب صلاة النوافل برقم : 1186 ] قيدها بهذه القيود ، وقول النبي صلى الله عليه وسلم : ( أمرت أن أقاتل الناس حتى يقولوا لا إله إلا الله فإذا قالوا لا إله إلا الله عصموا مني دماءهم وأموالهم إلا بحقها وحسابهم على الله ) [ أخرجه البخاري – كتاب : الاعتصام بالكتاب والسنة باب : وأمرهم شورى بينهم ] إلا بحق لا إله إلا الله ، فلم يكتف بمجرد قولهم لا إله إلا الله إذا لم يلتزموا بحقها وهو العمل بمقتضاها ومعرفة معناها ، فليست لا إله إلا الله مجرد لفظ يقال باللسان ، ومن هذه الأدلة تؤخذ هذه الشروط التي ذكرها أهل العلم .
$السؤال الرابع والعشرون :

(1/24)

نرجو تفسير قوله تعالى : { مَن كَفَرَ بِاللَّهِ مِن بَعْدِ إيمَانِهِ إِلاَّ مَنْ أُكْرِهَ وَقَلْبُهُ مُطْمَئِنٌّ بِالإِيمَانِ وَلَكِن مَّن شَرَحَ بِالْكُفْرِ صَدْرًا فَعَلَيْهِمْ غَضَبٌ مِّنَ اللَّهِ وَلَهُمْ عَذَابٌ عَظِيمٌ (106) ذَلِكَ بِأَنَّهُمُ اسْتَحَبُّواْ الْحَيَاةَ الْدُّنْيَا عَلَى الآخِرَةِ وَأَنَّ اللَّهَ لاَ يَهْدِي الْقَوْمَ الْكَافِرِينَ (107) أُولَئِكَ الَّذِينَ طَبَعَ اللَّهُ عَلَى قُلُوبِهِمْ وَسَمْعِهِمْ وَأَبْصَارِهِمْ وَأُولَئِكَ هُمُ الْغَافِلُونَ (108) لاَ جَرَمَ أَنَّهُمْ فِي الآخِرَةِ هُمُ الْخَاسِرونَ} [ النحل : 106-109 ] [ قال شيخ الإسلام - رحمه الله – شارحًا هذه الآية : ( فقد ذكر تعالى من كفر بالله من بعد إيمانه وذكر وعيده في الآخرة ثم قال { ذَلِكَ بِأَنَّهُمُ اسْتَحَبُّواْ الْحَيَاةَ الْدُّنْيَا عَلَى الآخِرَةِ } وبين تعالى أن الوعيد استحقوه بهذا ومعلوم أن باب التصديق والتكذيب والعلم والجهل ليس هو من باب الحب والبغض وهؤلاء يقولون إنما استحقوا الوعيد لزوال التصديق والإيمان من قلوبهم وإن كان ذلك قد يكون سببه حب الدنيا على الآخرة والله سبحانه وتعالى جعل استحباب الدنيا على الآخرة هو الأصل الموجب للخسران واستحباب الدنيا على الآخرة قد يكون مع العلم والتصديق بأن الكفر يضر في الآخرة وبأنه ما له في الآخرة من خلاق وأيضًا فإنه سبحانه استثنى المكره من الكفار ولو كان الكفر لا يكون إلا بتكذيب القلب وجهله لم يستثن منه المكره لأن الإكراه على ذلك ممتنع فعلم أن التكلم بالكفر كفر لا في حالة الإكراه ، وقوله تعالى { وَلَكِن مَّن شَرَحَ بِالْكُفْرِ صَدْرًا } أي لاستحبابه الدنيا على الآخرة ومن قول النبي صلى الله عليه وسلم ( يصبح الرجل مؤمنًا ويمسي كافرًا أو يمسي مؤمنًا ويصبح كافرًا يبيع دينه بعرض من الدنيا ) [ أخرجه مسلم – كتاب الإيمان برقم : 118 ] والآية نزلت في عمار

(1/25)

بن ياسر وبلال بن رباح – رضي الله عنهما – وأمثالهما من المؤمنين المستضعفين لما أكرههم المشركون على سب النبي ونحو ذلك من كلمات الكفر فمنهم من أجاب بلسانه كعمار ومنهم من صبر على المحنة كبلال ولم يكره أحد منهم على خلاف ما في قلبه بل أكرهوا على التكلم فمن تكلم بدون الإكراه لم يتكلم إلا وصدره منشرح به ) مجموع الفتاوى 7/560 وقال – رحمه الله - : ( فإن قيل فقد قال تعالى : { وَلَكِن مَّن شَرَحَ بِالْكُفْرِ صَدْرًا } قيل : وهذا موافق لأولها فإنه من كفر من غير إكراه فقد شرح بالكفر صدرًا وإلا ناقض أول آخرها ولو كان المراد بمن كفر هو الشارح صدره وذلك يكون بلا إكراه لمن يستثن المكره فقط بل كان يجب أن يستثني المكره وغير المكره إذا لم يشرح صدره وإذا تكلم بكلمة الكفر طوعًا فقد شرح بها صدرًا وهي كفر وقد دل على ذلك قوله تعالى : { يَحْذَرُ الْمُنَافِقُونَ أَن تُنَزَّلَ عَلَيْهِمْ سُورَةٌ تُنَبِّئُهُمْ بِمَا فِي قُلُوبِهِم قُلِ اسْتَهْزِؤُواْ إِنَّ اللَّهَ مُخْرِجٌ مَّا تَحْذَرُونَ (64) وَلَئِن سَأَلْتَهُمْ لَيَقُولُنَّ إِنَّمَا كُنَّا نَخُوضُ وَنَلْعَبُ قُلْ أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنتُمْ تَسْتَهْزِؤُونَ (65) لاَ تَعْتَذِرُواْ قَدْ كَفَرْتُم بَعْدَ إِيمَانِكُمْ إِن نَّعْفُ عَن طَآئِفَةٍ مِّنكُمْ نُعَذِّبْ طَآئِفَةً بِأَنَّهُمْ كَانُواْ مُجْرِمِينَ } [ التوبة : 64-66 ] فقد أخبر أنهم كفروا بعد إيمانهم مع قولهم : إنا تكلمنا بالكفر من غير اعتقاد له بل كنا نخوض ونلعب وبين أن الاستهزاء بآيات الله كفر لا يكون هذا إلا ممن شرح صدره بهذا الكلام ولو كان الإيمان في قلبه منعه أن يتكلم بهذا الكلام ) مجموع الفتاوى 7/220 . وقال ابن كثير – رحمه الله – شرحًا لهذه الآية : ( أخبر تعالى عمن كفر به بعد الإيمان والتبصر وشرح صدره بالكفر واطمأن به أنه قد غضب عليه لعلمهم بالإيمان ثم عدولهم عنه وأن لهم

(1/26)

عذابًا عظيمًا في الدار الآخرة وأما قوله { إِلاَّ مَنْ أُكْرِهَ وَقَلْبُهُ مُطْمَئِنٌّ بِالإِيمَانِ } فهو استثناء ممن كفر بلسانه ووافق المشركين بلفظه مكرهًا لما ناله من ضرب وأذى وقلبه يأبى ما يقول وهو مطمئن بالإيمان بالله ورسوله . ولهذا اتفق العلماء على أن المكره على الكفر يجوز له أن يوالي إبقاء لمهجته ويجوز له أن يأبى كما كان بلال رضي الله عنه يأبى عليهم ذلك وهم يفعلون به الأفاعيل حتى أنهم ليضعوا الصخرة العظيمة على صدره في شدة الحر ويأمرونه بالشرك بالله فيأبى عليهم وهو يقول : أحد أحد ويقول : والله لو أعلم كلمة هي أغيظ لكم منها لقلتها رضي الله عنه وأرضاه . وكذلك حبيب بن زيد الأنصاري لما قال له مسيلمة الكذاب أتشهد أن محمدًا رسول الله صلى الله عليه وسلم ؟ فيقول نعم فيقول : أتشهد أني رسول الله ؟ فيقول لا أسمع فلم يزل يقطعه إربًا إربًا وهو ثابت على ذلك . والأفضل والأولى أن يثبت المسلم على دينه ولو أفضى إلى قتله ) .
الجواب :

(1/27)

هذه الآية تدل على أن من نطق بكلمة الكفر مكرهًا عليها وهو غير معتقد لها ، وإنما قالها ليتخلص بها من الإكراه أنه معذور . كما في قصة عمار بن ياسر – رضي الله عنه – لما أجبره المشركون على أن يسب رسول الله صلى الله عليه وسلم وآذوه وأبوا أن يطلقوه حتى يسب رسول الله صلى الله عليه وسلم فتكلم بلسانه بما يريدون ، وجاء يسأل النبي صلى الله عليه وسلم فقال : كيف تجد قلبك ؟ قال : أجد في قلبي الإيمان بالله ورسوله ، فأنزل الله تعالى { مَن كَفَرَ بِاللَّهِ مِن بَعْدِ إيمَانِهِ إِلاَّ مَنْ أُكْرِهَ وَقَلْبُهُ مُطْمَئِنٌّ بِالإِيمَانِ وَلَكِن مَّن شَرَحَ بِالْكُفْرِ صَدْرًا فَعَلَيْهِمْ غَضَبٌ مِّنَ اللَّهِ وَلَهُمْ عَذَابٌ عَظِيمٌ (106) ذَلِكَ بِأَنَّهُمُ اسْتَحَبُّواْ الْحَيَاةَ الْدُّنْيَا عَلَى الآخِرَةِ وَأَنَّ اللَّهَ لاَ يَهْدِي الْقَوْمَ الْكَافِرِينَ} [ النحل : 106-107 ] فإذا قال الإنسان كلمة الكفر مكرهًا عليها يريد التخلص من الإكراه فقط ولم يوافق بقلبه فإنه رخصة رخص الله فيها للمكره ، وهذه خاصة بالمكره دون غيره . وكذلك في قوله : { إِلاَّ أَن تَتَّقُواْ مِنْهُمْ تُقَاةً وَيُحَذِّرُكُمُ اللَّهُ نَفْسَهُ وَإِلَى اللَّهِ الْمَصِيرُ } [ آل عمران : 28 ] أي من الكفار ، فهذا في الإكراه ، وأما في غير الإكراه فلا يجوز موافقتهم ولا إعطاؤهم ما يطلبون من كلام الكفر أو من فعل الكفر .
$السؤال الخامس والعشرون :
ما حكم موالاة الكفار والمشركين ؟ ومتى تكون هذه الموالاة كفرًا أكبرًا مخرجًا عن الملة ؟ ومتى تكون ذنبًا وكبيرة من كبائر الذنوب ؟ [ انظر الدرر السنية 8/422 ]
الجواب :

(1/28)

الله جل وعلا يقول : { يَا أَيُّهَا الَّذِينَ آمَنُواْ لاَ تَتَّخِذُواْ الْيَهُودَ وَالنَّصَارَى أَوْلِيَاء بَعْضُهُمْ أَوْلِيَاء بَعْضٍ وَمَن يَتَوَلَّهُم مِّنكُمْ فَإِنَّهُ مِنْهُمْ إِنَّ اللَّهَ لاَ يَهْدِي الْقَوْمَ الظَّالِمِينَ} [ المائدة : 51 ] وقوله سبحانه : { لا تَجِدُ قَوْمًا يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الآخِرِ يُوَادُّونَ مَنْ حَادَّ اللَّهَ وَرَسُولَهُ وَلَوْ كَانُوا آبَاءهُمْ أَوْ أَبْنَاءهُمْ أَوْ إِخْوَانَهُمْ أَوْ عَشِيرَتَهُمْ أُوْلَئِكَ كَتَبَ فِي قُلُوبِهِمُ الإِيمَانَ وَأَيَّدَهُم بِرُوحٍ مِّنْهُ } [ المجادلة : 22 ] [ التعليق على قوله تعالى : { يَا أَيُّهَا الَّذِينَ آمَنُواْ لاَ تَتَّخِذُواْ الْيَهُودَ وَالنَّصَارَى أَوْلِيَاء. . . } قال سليمان بن عبد الله بن محمد بن عبد الوهاب في الدرر السنية 8/128 : ( نهى سبحانه المؤمنين عن اتخاذ اليهود والنصارى أولياء وأخبر أن من تولاهم من المؤمنين فهو منهم وهكذا حكم من تولى الكفار من المجوس وعباد الأوثان فهو منهم . فإن جادل مجادل في أن عبادة القباب ودعاء الأموات مع الله ليس بشرك ، وأن أهلها ليسوا بمشركين بان أمره واتضح عناده وكفره ولم يفرق تعالى بين الخائف وغيره ) . التعليق على قوله تعالى : { لا تَجِدُ قَوْمًا يُؤْمِنُونَ بِاللَّهِ. . } قال سليمان بن عبد الله بن محمد بن عبد الوهاب في الدرر السنية 8/140 : ( أخبر تعالى أنك لا تجد من كان يؤمن بالله واليوم الآخر يواد من حاد الله ورسوله ولو كان أقرب قريب وأن هذا مناف للإيمان مضاد له لا يجتمع هو والإيمان إلا كما يجتمع الماء والنار ) ] فيجب معادة الكفار وبغضهم وعدم مناصرتهم على المسلمين وقطع المودة لهم ، كل هذا يجب على المسلم أن يقاطعهم فيه وأن يبتعد عنهم ولا يحبهم ولا يناصرهم على المسلمين ولا يدافع عنهم ولا يصحح مذهبهم ، بل يصرح بكفرهم وينادي بكفرهم وضلالهم ويحذر

(1/29)

منهم . ولا أعرف تفصيلًا في ذلك كما جاء في السؤال .
$السؤال السادس والعشرون ؟
يشاع أنك غير موافق على بيان اللجنة الدائمة حول كتاب الحكم بغير ما أنزل الله لخالد العنبري ؟ ويقال أيضًا لماذا يظهر البيان في هذا الوقت مع أن الكتاب طبع قبل سنتين ؟ ويقال أيضًا أن هذا البيان يشجع أهل التكفير ؟ فما قولكم ؟
الجواب :
أنا موقع على البيان بعدما قرأته ووافقت عليه ، أما لماذ لم يظهر البيان إلا في هذا الوقت فإن الكتاب لم يعرض إلا في الأيام التي كتبت فيها الفتوى ، أما كون البيان يشجع على التكفيريين فنحن نبين الحق ، لاسيما لما طلب منا بيانه فإنه لا يجوز الكتمان لئلا ندخل تحت وعيد من سئل عن علم فكتمه
$السؤال السابع والعشرون :
ما هي نصيحتكم لطلبة العلم لمن أراد ضبط مسائل التوحيد والشرك ومسائل الإيمان والكفر ؟ وما هي الكتب التي تكلمت عن هذه المسائل وفصلتها ؟ جزاكم الله خيرًا . وحفظكم الله .
الجواب :
هذا أشرنا إليه في مطلع الأجوبة بأن المعتمد في هذا كتب السلف الصالح . فعليه أن يراجع كتب سلف هذه الأمة من الأئمة الأربعة وما عليه الصحابة والتابعون وأتباعهم والقرون المفضلة ومن جاء بعدهم ، وهذا موجود في كتبهم – ولله الحمد – في كتب الإيمان وكتب العقيدة وكتب التوحيد المتدوالة المعروفة عن الأئمة الكبار – رحمهم الله – مثل كتب شيخ الإسلام ابن تيمية وكتب الإمام ابن القيم وكتب شيخ الإسلام محمد بن عبد الوهاب ، ومثل كتاب الشريعة للآجري ، والسنة لعبد الله بن الإمام أحمد ، والسنة للخلال ، وشرح أصول أهل السنة لللالكائي ، كلها موجودة ومطبوعة ، ومثل كتاب العقيدة الطحاوية مع شرح العز بن أبي العز ومقدمة القيرواني لرسالته المعروفة ، كل هذه من كتب أهل السنة ومن العقائد الصحيحة الموروثة عن السلف الصالح فليراجعها المسلم

(1/30)

ولكن كما ذكرنا لا يكفي الاقتصار على الكتب ، وأخذ العلم عنها بدون معلم وبدون مدرس ، بل لابد من اللقاء مع العلماء ولابد من الجلوس في حلقات التدريس ، إما في الفصول الدراسية وإما في حلق العلم في المساجد ومجالس العلم ، فلابد من تلقي العلم عن أهله سواء في العقيدة أو في غير العقيدة ولكن العقيدة أشد لأنها هي الأساس ولأن الغلط فيها والخطأ فيها ليس كالخطأ والغلط في غيرها .
وصلى الله على نبينا محمد وآله وصحبه وسلم .

(1/31)


مكانة السنة في الإسلام

بسم الله الرحمن الرحيم
مكانة السنة في الإسلام

الْحَمْدُ لِلَّهِ نَحْمَدُهُ وَنَسْتَعِينُهُ وَنَسْتَغْفِرُهُ وَنَعُوذُ بِاللَّهِ مِنْ شُرُورِ أَنْفُسِنَا وَمِنْ سَيِّئَاتِ أَعْمَالِنَا مَنْ يَهْدِهِ اللَّهُ فَلا مُضِلَّ لَهُ وَمَنْ يُضْلِلْ فَلا هَادِيَ لَهُ وَأَشْهَدُ أَنْ لا إِلَهَ إِلا اللَّهُ وَحْدَهُ لا شَرِيكَ لَهُ وَأَنَّ مُحَمَّدًا عَبْدُهُ وَرَسُولُهُ. أما بعد:
فإن أصدق الحديث كتاب الله وأحسن الهدي هدي محمد - صلى الله عليه وآله وسلم - وشر الأمور محدثاتها وكل محدثة بدعة وكل بدعة ضلالة وكل ضلالة في النار.
عباد الله:
يظن كثير من الناس أن ما ورد في القرآن الكريم فهو واجب وأن ما ورد في السنة المطهرة فهو سنة مستحب يثاب فاعله ولا يعاقب تاركه!!.
ودخل هذا الفهم الخاطئ عليهم لاختلاط معني السنة بأصل وجوب طاعة الرسول - صلى الله عليه وآله وسلم -،وأمثال هؤلاء إن ذكرت لهم حكما قال: هل ورد في القرآن؟؟
ونقف مع هؤلاء الناس عدة مواقف:

(1/1)

الأول: أن الله تعالى أوجب طاعة النبي ^ في آيات كثيرة جدا، وهي طاعة مستقلة بذاتها لأنه رسول الله، ومن هذه الآيات قوله تعالى: فقال قال الله تعالى: ((قُل إن كنتُم تُحبُّونَ الله فاتَّبِعُوني يُحبِبكُمُ الله ويَغفِر لكم ذُنُوبَكُم والله غَفُورٌ رحيمٌ * قُل أطِيعُوا الله والرَّسُولَ فإن تَوَلَّوا فإنَّ الله لا يُحِبُّ الكَافِرِينَ)) وقال أيضاً: ((فلا ورَبِّكَ لا يؤمِنونَ حتَّى يُحكِّموكَ فيما شَجَرَ بينهم ثمَّ لا يَجدوا في أنفُسهِم حرَجاً ممَّا قضَيتَ ويُسلِّموا تَسليماً))، وقال أيضاً: ((ومن يُطع الله والرَّسولَ فأولَئِكَ معَ الَّذين أنعَمَ الله عليهِم من النَّبيِّينَ والصِّدِّيقينَ والشُّهداءِ والصَّالِحينَ وحَسُنَ أُولئِكَ رفيقاً * ذلك الفضلُ من الله وكفى بالله عليماً))، وقال أيضاً: ((من يُطعِ الرَّسولَ فقد أطاعَ الله ومن تَولَّى فما أرسلناكَ علَيهِم حفيظاً))، وقال أيضاً: ((وَأَطِيعُوا اللهَ وَرَسُولَهُ وَلاَ تَنَازَعُوا فَتَفْشَلُوا وَتَذْهَبَ رِيْحُكُمْ وَاصْبِرُوا إِنَّ اللهَ مَعَ الصَابِرِين))، وقال أيضاً: ((إنَّما كان قولَ المؤمنينَ إذا دُعُوا إلى الله ورسولِهِ لِيَحْكُمَ بينهم أن يقولوا سَمِعنا وأطَعنا وأولئِكَ هم المفلِحونَ * ومن يُطع الله ورسولَهُ ويَخشَ الله ويتَّقْهِ فأولئِكَ هم الفائِزونَ)) سورة النور، وقال أيضاً: ((وما كان لمؤمنٍ ولا مؤمنةٍ إذا قضى الله ورسُولُهُ أمراً أن يكونَ لهمُ الخِيَرَةُ من أمرهِم ومن يَعصِ الله ورسولَهُ فقد ضلَّ ضلالاً مبيناً)).
ثانيا: الأدلة من السنة على وجوب طاعة النبي - صلى الله عليه وآله وسلم -:
أما ما ورد في السنة المطهرة من وجوب طاعته - صلى الله عليه وآله وسلم - كثير ومنه: عن أبي هريرة سدد خطاكم أن رسول الله ^ قال: {كل أمتي يدخلون الجنة إلا من أبى، قالوا: ومن يأبى؟ قال: من أطاعني دخل الجنة ومن عصاني فقد أبى} أخرجه البخاري.

(1/2)

عن عبدالله بن عمرو قال: كنت أكتب كل شيء أسمعه من رسول الله - صلى الله عليه وآله وسلم - أريد حفظه، فنهتني قريش وقالوا: أتكتب كل شيء تسمعه ورسول الله - صلى الله عليه وآله وسلم - بشر يتكلم في الغضب والرضى، فأمسكت عن الكتاب فذكرت ذلك إلى رسول الله - صلى الله عليه وآله وسلم - فأومأ بأصبعه إلى فيه فقال: {اكتب فوالذي نفسي بيده ما يخرج منه إلا حق} قال الوادعي: بسند صحيح (1).
منها قوله - صلى الله عليه وآله وسلم -: {عليكم بسنتي وسنة الخلفاء الراشدين المهديين ... الحديث} (2)
قوله - صلى الله عليه وآله وسلم -: {من رغب عن سنتي فليس مني} (3) وقوله: {صلوا كما رأيتموني أصلي} رواه البخاري، وقوله: {خذوا عني مناسككم} رواه النسائي.
ثالثا: أن النبي ^ نبه أن سيأتي من يقول بعدم وجوب طاعة النبي - صلى الله عليه وآله وسلم -:
قال رسول الله ^: {لا ألفين أحدكم متكئا على أريكته يأتيه الأمر من أمري مما أمرت به أو نهيت عنه فيقول: لا أدري ما وجدنا في كتاب الله اتبعناه وإلا فلا} (4).
__________
(1) الصحيح المسند 800
(2) هذا الحديث مروي من طريق العرباض بن سارية سدد خطاكم وهو مخرج عند الإمام أحمد: (4/ 126 - 127)، وأبي داود في السنة في باب لزوم السنة: (12/ 358 - 359 - عون المعبود)، والترمذي في باب: ما جاء في الأخذ بالسنة واجتناب البدع: (5 - 43 - رقم 2676)، وابن ماجه: (1/ 16 - رقم 43)، والدارمي: (1/ 44 - 45)، وابن حبان: (رقم 102 - موارد)، والحاكم: (1/ 95 - 96)،وصححه الترمذي والحاكم وغيرهما.
(3) أخرجه البخاري: (9/ 104 - فتح الباري)، ومسلم: (2/ 1020 - رقم 1401).
(4) رواه أحمد وأبو داود والترمذي وصححه وابن ماجه والطحاوي وغيرهم بسند صحيح

(1/3)

عن المقدام بن معدي كرب سدد خطاكم قال: قال رسول الله ^: {ألا إني أوتيت القرآن ومثله معه ألا يوشك رجل شبعان على أريكته يقول: عليكم بهذا القرآن فما وجدتم فيه حلال فأحلوه وما وجدتم فيه من حرام فحرموه وإن ما حرم رسول الله كما حرم الله .. } (1).
وعن أبي هريرة سدد خطاكم قال: قال رسول الله ^: {تركت فيكم شيئين لن تضلوا بعدهم - ما تمسكتم بهما - كتاب الله وسنتي ولن يتفرقا حتى يردا على الحوض} (2).
ثالثا: بعض المساءل التي استقلت السنة بتشريعها وأجمع المسلمون عليها:
بدأ بوادر هذا الداء ألا وهو شبهة أن أوامر السنة غير ملزمة في وقت مبكر فهذا عمران بن حصين سدد خطاكم يرد على أحدهم لما قال له: «إنكم تحدثونا بأحاديث لم نجد لها أصلاً في القرآن» فغضب عمران وقال: «إنك امرؤ أحمق، أتجد في كتاب الله الظهر أربعا لا يجهر فيها بالقراءة؟، ثم عدد إليه الصلاة والزكاة ونحو هذا، ثم قال: أتجد هذا في كتاب الله مفسَّرا، إن كتاب الله أبهم هذا، وإن السنة تفسر ذلك».
__________
(1) رواه أبو داود والترمذي والحاكم وصححه وأحمد بسند صحيح
(2) أخرجه مالك مرسلا والحاكم مسندا وصححه

(1/4)

قال الإمام ابن حزم - رحمه الله -: «في أي قرآن وجد أن الظهر أربع ركعات، وأن المغرب ثلاث ركعات، وأن الركوع على صفة كذا، والسجود على صفة كذا، وصفة القراءة فيها والسلام، وبيان ما يجتنب في الصوم، وبيان كيفية زكاة الذهب والفضة، والغنم والإبل والبقر، ومقدار الأعداد المأخوذ منها الزكاة، ومقدار الزكاة المأخوذة، وبيان أعمال الحج من وقت الوقوف بعرفة، وصفة الصلاة بها وبمزدلفة، ورمي الجمار، وصفة الإحرام وما يجتنب فيه، وقطع يد السارق، وصفة الرضاع المحرم، وما يحرم من المآكل، وصفة الذبائح والضحايا، وأحكام الحدود، وصفة وقوع الطلاق، وأحكام البيوع، وبيان الربا والأقضية والتداعي، والأيمان والأحباس والعمرى، والصدقات وسائر أنواع الفقه؟ وإنما في القرآن جمل لو تركنا وإياها لم ندر كيف نعمل فيها، وإنما المرجوع إليه في كل ذلك النقل عن النبي ^، وكذلك الإجماع إنما هو على مسائل يسيرة ... فلا بد من الرجوع إلى الحديث ضرورة، ولو أن امرأ قال: لا نأخذ إلا ما وجدنا في القرآن لكان كافرا بإجماع الأمة» أهـ.
وأين وجد تحريم الجمع بين المرأة وعمتها، وأين وجد وجوب زكاة الفطر، أين وجد تحريم لبس الذهب على الرجال وغيره هذا كثير.

الحمد لله ..
رابعا: أقوال أهل العلم رحمهم الله:
طاعة الرسول - صلى الله عليه وآله وسلم - هي طاعة لله عزَّ وجل ومعصيته معصية لله، لأن أوامره ما هي إلا وحي من الله وعمل بكتابه الكريم، فقد أرسل تعالى الرسل وأيَّدهم بوحيه لتكتمل مقوِّمات وجوب طاعتهم على الناس، فإذا قضى الرسول قضاءً بإذن الله فلا مناص من تنفيذه والإذعان له لأنه من أمر الله.
وعن عطاء - رحمه الله - وسدد خطاكمفي قوله: «أطيعوا الله وأطيعوا الرسول»، قال: طاعة الرسول، اتباع سُنته.

(1/5)

قال الإمام الشافعي - رحمه الله -: «لم أسمع أحداً نسبه الناس أو نسب نفسه إلى علم، يخالف في أن فرض الله عز وجل اتباع أمر رسول الله ^والتسليم لحكمه، وأن الله عز وجل لم يجعل لأحد بعده إلا اتباعه، وأنه لا يلزم قول بكل حال إلا بكتاب الله أو سنة رسوله ^، وأن ما سواهما تبع لهما، وأن فرض الله علينا وعلى من بعدنا وقبلنا في قبول الخبر عن رسول الله ^ واحد لا يختلف فيه الفرض، وواجب قبول الخبر عن رسول الله ^» (1).
قال الإمام أحمد بن حنبل - رحمه الله -: «نظرت في المصحف فوجدت طاعة الرسول ^ في ثلاثة وثلاثين موضعًا» (2).
وقال الإمام أبو بكر الآجري - رحمه الله -: «فرض على الخلق طاعته ^ في نيف وثلاثين موضعاً من كتابه عز وجل» (3).
وقال شيخ الإسلام ابن تيمية - رحمه الله -: «وقد أمر الله بطاعة رسوله ^ في أكثر من ثلاثين موضعا من القرآن، وقرن طاعته بطاعته، وقرن بين مخالفته ومخالفته، كما قرن بين اسمه واسمه، فلا يذكر الله إلا ذكر معه».
وقال الشيخ شهاب الدين محمود الألوسي - رحمه الله -: {أَطِيعُوا الله} أي الزموا طاعته فيما أمركم به ونهاكم عنه {وَأَطِيعُوا الرسول} المبعوث لتبليغ أحكامه إليكم في كل ما يأمركم به وينهاكم عنه أيضاً، وأعاد الفعل وإن كانت طاعة الرسول مقترنة بطاعة الله تعالى اعتناءاً بشأنه عليه الصلاة والسلام وقطعاً لتوهم أنه لا يجب امتثال ما ليس في القرآن وإيذاناً بأن له ^ استقلالاً بالطاعة لم يثبت لغيره (4).
__________
(1) (الأم 7/ 460)
(2) الصارم المسلول لشيخ الإسلام ابن تيمية (ص 56)
(3) الشريعة (ص 49).
(4) مجموع الفتاوى (19/ 103).

(1/6)

وقال الشيخ الشوكاني - رحمه الله -: {مَّنْ يُطِعِ الرسول فَقَدْ أَطَاعَ الله} فيه أن طاعة الرسول طاعة لله، وفي هذا من النداء بشرف رسول الله ^، وعلوّ شأنه، وارتفاع مرتبته ما لا يقادر قدره، ولا يبلغ مداه، ووجهه أن الرسول لا يأمر إلا بما أمر الله به، ولا ينهي إلا عما نهى الله عنه وقال: طاعة الرسول اتباع الكتاب والسنة (1).
فتبين مما سبق وجوب الاحتجاج بالسنة والعمل بها، وأنها كالقرآن في وجوب الطاعة والاتباع، وأن المستغني عنها هو مستغن في الحقيقة عن القرآن، وأن طاعة الرسول ^ طاعة لله، وعصيانه عصيان لله تعالى، وأن العصمة من الانحراف والضلال إنما هو بالتمسك بالقرآن والسنة جميعا ً.

(1/7)


وجوب التثبت من الأخبار واحترام العلماء

وجوب التثبت من الأخبار واحترام العلماء
فضيلة الشيخ
صالح بن فوزان بن عبد الله الفوزان
- حفظه الله -

مقدمة
بسم الله الرحمن الرحيم
الحمد لله رب العالمين وصلى الله وسلم وبارك على عبده ورسوله وخاتم أنبيائه ورسله نبينا محمد المبعوث رحمة للعالمين، وعلى آله وأصحابه وأزواجه الطيبين الطاهرين وعلى التابعين ومن تبعهم بهديهم واقتفى أثرهم إلى يوم الدين أمّا بعد :
يقول الله سبحانه وتعالى : { يَا أَيُّهَا الَّذِينَ آمَنُواْ اتَّقُواْ اللَّهَ حَقَّ تُقَاتِهِ وَلاَ تَمُوتُنَّ إِلاَّ وَأَنتُم مُّسْلِمُونَ، وَاعْتَصِمُواْ بِحَبْلِ اللَّهِ جَمِيعًا وَلاَ تَفَرَّقُواْ وَاذْكُرُواْ نِعْمَتَ اللَّهِ عَلَيْكُمْ إِذْ كُنتُمْ أَعْدَاءً فَأَلَّفَ بَيْنَ قُلُوبِكُمْ فَأَصْبَحْتُم بِنِعْمَتِهِ إِخْوَانًا وَكُنتُمْ عَلَىَ شَفَا حُفْرَةٍ مِّنَ النَّارِ فَأَنقَذَكُم مِّنْهَا كَذَلِكَ يُبَيِّنُ اللَّهُ لَكُمْ آيَاتِهِ لَعَلَّكُمْ تَهْتَدُونَ، وَلْتَكُن مِّنكُمْ أُمَّةٌ يَدْعُونَ إِلَى الْخَيْرِ وَيَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنكَرِ وَأُوْلَئِكَ هُمُ الْمُفْلِحُونَ، وَلاَ تَكُونُواْ كَالَّذِينَ تَفَرَّقُواْ وَاخْتَلَفُواْ مِن بَعْدِ مَا جَاءَهُمُ الْبَيِّنَاتُ وَأُوْلَئِكَ لَهُمْ عَذَابٌ عَظِيمٌ، يَوْمَ تَبْيَضُّ وُجُوهٌ وَتَسْوَدُّ وُجُوهٌ } (1) الآية .
في هذه الآيات الكريمة يأمر الله سبحانه وتعالى عباده المؤمنين لأنهم هم الذين يمتثلون أوامر الله سبحانه وتعالى، ويصغون لندائه : { اتَّقُواْ اللَّهَ حَقَّ تُقَاتِهِ } .
معنى التقوى
__________
(1) آل عمران : 102ـ 106 ]

(1/1)

التقوى معناها في اللغة : " أن تتخذ بينك وبين ما تكره وقاية وحائلاً يحول بينك وبين ما تكره " كما يتخذ الإنسان الثياب يتقي بها البرد والحر، ويتخذ الدروع ليتقي بها سهام الأعداء، ويبني الحصون ليتحصن بها من كيد الأعداء كما يلبس على رجليه ما يقيهما من حر الرمضاء ومن الشوك والحفا . من فعل ذلك فقد اتقى هذه المحاذير ولكن تقوى الله لا تكون لا باللباس ولا بالحصون ولا بالسلاح ولا بالجنود، وإنما تكون تقوى الله عز وجل بطاعته وامتثال أوامره واجتناب ما نهى عنه سبحانه .
فتقوى الله معناها : أن تفعل ما أمرك الله سبحانه وتعالى به رجاء ثوابه، وأن تترك معصية الله خوفًا من عقابه . و { حَقَّ تُقَاتِهِ } معناها : أن الإنسان لا يترك شيئًا مما أمر الله به إلا وفعله، وأن لا يفعل شيئًا مما نهى الله عنه بأن يتجنب كل ما نهى الله عنه .
تفسير ابن مسعود للتقوى
ولهذا يقول عبد الله بن مسعود ـ رضي الله عنه ـ : ( اتقوا الله حق تقاته، أن يُطاع فلا يُعصى، وأن يُذكر فلا يُنسى، وأن يُشكر فلا يُكفر ) (1) من فعل ذلك فقد اتقى الله حق تقاته .
التقوى بحسب الاستطاعة
__________
(1) إسناده صحيح وهو موقوف عليه، رواه ابن مردويه، وابن أبي حاتم في تفسيره والحاكم في المستدرك ( 2/294 ) موقوفًا غير مرفوع، وقال ابن كثير ـ رحمه الله ـ والأظهر أنه موقوف . انظر زاد المسير لابن الجوزي ( 1/431 ) سورة آل عمران، وابن كثير ( 1/396 ) ]

(1/2)

ولكن أحدًا لن يستطيع أن يقوم بهذا، لن يستطيع أن يفعل كل ما أمر الله به ولا يترك شيئًا، وأن يتجنب كل ما نهى الله عنه . لذلك أشكلت هذه الآية على بعض الصحابة . فأنزل الله سبحانه وتعالى قوله : { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (1) فكانت هذه الآية مبينة لقوله تعالى : { اتَّقُواْ اللَّهَ حَقَّ تُقَاتِهِ } فإذا قام الإنسان بما يستطيع من فعل أوامر الله وترك مناهيه فإن الله يعفو عما لا يستطيع لأن الله سبحانه لا يكلف نفسًا إلا وسعها وهذا من رحمته سبحانه وتعالى بعباده . أنه لا يكلفهم ما لا يطيقون .
فالإنسان إذا بذل وسعه في طاعة الله عز وجل وتجنب ما نهى الله عنه فإن الله يعفو عن ما لا يستطيعه الإنسان . ولهذا قال الرسول صلى الله عليه وسلم : ( إذا أمرتكم بأمر فأتوا منه ما استطعتم، وما نهيتكم عنه فاجتنبوه ) (2) . فالأوامر يأتي الإنسان منها بما يستطيع، أما النواهي فالإنسان يتجنبها كلها لأن الاجتناب سهل على الإنسان .
الحرص على الأسباب المؤدية لحسن الخاتمة
{ وَلاَ تَمُوتُنَّ إِلاَّ وَأَنتُم مُّسْلِمُونَ } ، هذا أمر من الله سبحانه وتعالى بأن المؤمن لا يموت إلا وهو مسلم متمسك بدينه .
وهل الإنسان يملك أن يموت مسلمًا أو أنّ هذا بيد الله سبحانه وتعالى هذا بيد الله سبحانه وتعالى، ولكن معنى قوله ـ لا تموتن إلا وأنتم مسلمون، أي اثبتوا على الإيمان وعلى الإسلام ومن ثبت على الإيمان وعلى الإسلام فإنه قد فعل السبب الذي يُسَبّبُ أن الله ـ جل وعلا ـ يُحسن له الخاتمة لأن من عاش على شيء مات عليه .
فهذا فيه حث للإنسان أن يتمسك بدينه وأن يصبر عليه من أجل أن لا تأتيه منيته وهو على المعاصي فيختم له بخاتمة السوء ومن عاش على شيء فإنه يُختَمُ له به .
__________
(1) سورة التغابن 16 ]
(2) رواه البخاري ( 4/7288 ) ومسلم ( 3/جزء 9/ص 100ـ 101 ) ]

(1/3)

فمن عاش على الطاعة ومحبة الله ورسوله فإنه قد فعل السبب الذي يُسَبّب له حسن الخاتمة .
وأما من ارتكب المعاصي والمخالفات فإنه قد فعل السبب الذي يسبب له سوء الخاتمة - فليحذر الإنسان من هذا - .
الدعوة إلى الاعتصام بشرع الله وكتابه
ثم قال تعالى : { وَاعْتَصِمُواْ بِحَبْلِ اللَّهِ جَمِيعًا } ، هذا أمر من الله لنا أن نعتصم بحبل الله بمعنى أن نتمسك بشرع الله .
وحبل الله هو القرآن ويُرَادُ به أيضًا الإسلام ـ ويُرَادُ به العهد ـ فحبل الله يراد به هنا الإسلام والقرآن واتباع الرسول صلى الله عليه وسلم .
فإذا تمسك به الإنسان نجا، كالغريق إذا كان في لُجّة الماء وتمسك بالحبل الذي ينجو به من الغرق فإنه قد فعل السبب . كذلك نحن في حياتنا وفي معترك الفتن والشرور إذا تمسكنا بحبل الله نجونا، وقد قال النبي صلى الله عليه وسلم : ( فإنه من يُعِشْ منكم فسيرى اختلافًا كثيرًا فعليكم بسنتي وسنة الخلفاء الراشدين المهديين من بعدي تمسكوا بها وعضّوا عليها بالنواجذ، وإياكم ومحدثات الأمور ) (1) .
وأخبر صلى الله عليه وسلم أنها ستكون فتن . قالوا : وما المخرج منها يا رسول الله ؟ . قال : ( كتاب الله ) (2).
وقال صلى الله عليه وسلم : ( إنني تارك فيكم ما إن تمسكتم به لن تضلوا بعدي ـ كتاب الله وسنتي ) (3) . هذا هو حبل الله .
__________
(1) رواه أبو داود ( 5/460 ) ، ورواه الترمذي ( 5/2676 ) وقال : هذا حديث حسن صحيح ، والإمام أحمد ( 4/126، 127 ) ، وابن ماجه ( 1/43 ) ]
(2) رواه الترمذي ( 5/2906 ) وقال : هذا حديث لا نعرفه إلا من هذا الوجه وإسناده مجهول، وفي الحارث مقال، والإمام أحمد ( 2/704 ) بتحقيق أحمد شاكر، والدارمي ( 2/3331 ) بتحقيق خالد العلمي وفؤاد زمرلي
(3) رواه الإمام مالك في الموطأ ( 2/3/899 ) ، والحاكم في المستدرك ( 1/93 ) ، وقال صحيح الإسناد، وذكره الألباني في الصحيحة ( 4/1761 ) ]

(1/4)

وجوب الاجتماع على الاعتصام بالكتاب والسنة
وقوله " جميعًا " ، ولاحظوا كلمة جميعًا فإن الله يطلب منّا أن نجتمع على كتاب الله وأن يكون لنا هو الهادي والمرشد الذي نسير عليه وأن نترك الأهواء والمخالفات والآراء ونتمسك بحبل الله ـ عز وجل ـ مجتمعين فجماعة المسلمين كلها مرجعها شيء واحد هو كتاب الله ـ عز وجل ـ .
ولهذا يقول صلى الله عليه وسلم : ( إن الله يرضى لكم ثلاثًا ويكره لكم ثلاثًا، يرضى لكم أن تعبدوه ولا تشركوا به شيئًا وأن تعتصموا بحبل الله جميعًا ولا تفرقوا، وأن تناصحوا من ولاّه الله أمركم . ويكره لكم ثلاثًا ـ القيل والقال ـ وكثره السؤال وإضاعة المال ) (1) .
الأمر بإصلاح العقيدة
هذه الثلاث التي يكرهها الله لنا . . فقوله ـ صلى الله عليه وسلم ـ : ( أن تعبدوه ولا تشركوا به شيئًا ) ، هذا فيه إصلاح العقيدة من الشركيات والبدع والخرافات التي ما أنزل الله بها من سلطان . لا يكون هناك مناهج غير الكتاب والسنة . لا يكون لنا طُرق لا يكون لنا متبوعون غير الكتاب والسنة . يقول الله سبحانه وتعالى : { يَا أَيُّهَا الَّذِينَ آمَنُواْ أَطِيعُواْ اللَّهَ وَأَطِيعُواْ الرَّسُولَ وَأُوْلِي الأَمْرِ مِنكُمْ فَإِن تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِن كُنتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلاً }(2) . نرجع إلى كتاب الله وسنة رسوله نرجع إليهما ونصدر عنهما .
اتباع الكتاب والسنة طريق للاجتماع
__________
(1) رواه مسلم ( 4/12/10 ) ، والإمام أحمد ( 16/8703 ) بتحقيق أحمد شاكر، ومالك في الموطأ ( 2/20/990 ) ]
(2) سورة النساء 59 ]

(1/5)

وهذا ضمان من الاختلاف والتفرق أما إذا أحدثنا مناهج وطرقًا وسننًا مخالفة للكتاب والسنة فإننا نهلك . كما قال سبحانه وتعالى : { وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيمًا فَاتَّبِعُوهُ وَلاَ تَتَّبِعُواْ السُّبُلَ فَتَفَرَّقَ بِكُمْ عَن سَبِيلِهِ ذَلِكُمْ وَصَّاكُم بِهِ لَعَلَّكُمْ تَتَّقُونَ } (1).
وقد خطّ النبي صلى الله عليه وسلم خطًّا مستقيمًا وخط عن يمينه وشماله خطوطًا مِعوَجّة ـ وقال للمستقيم هذا سبيل الله . وقال للمعوجة هذه سُبل وعلى كل سبيل منها شيطان يدعو الناس إليها(2) . هذا توضيح من النبي صلى الله عليه وسلم لهذه الآيات الكريمة وبيان واضح أن من ترك الاعتصام بكتاب الله فإنه يذهب مع الشيطان ومع الطرق المعوجة .
سبب نزول قوله ـ تعالى ـ : { وَاذْكُرُواْ نِعْمَةَ اللَّهِ عَلَيْكُمْ } الآية
وقوله ـ تعالى ـ : { وَاذْكُرُواْ نِعْمَتَ اللَّهِ عَلَيْكُمْ إِذْ كُنتُمْ أَعْدَاءً فَأَلَّفَ بَيْنَ قُلُوبِكُمْ فَأَصْبَحْتُم بِنِعْمَتِهِ إِخْوَانًا } (3) .
هذه الآية نزلت في حادثة وقعت بين الأنصار بسبب إفساد اليهود كان بين الأنصار قبل هجرة الرسول صلى الله عليه وسلم إلى المدينة حروب طاحنة فقد كانت بينهم حرب بعاث التي استمرت أكثر من مائة سنة وهي بين الأوس والخزرج وهم أولاد عم وفي بلد واحد .
فلما هاجر إليهم الرسول صلى الله عليه وسلم وآمنوا بالله ورسوله طَفِئَتْ هذه الحرب وأصبحوا إخوانًا متحابين يؤثرون على أنفسهم ولو كان بهم خصاصة وكانوا يجتمعون ويتحادثون محادثة مودة .
حرص اليهود على إثارة الفتنة بين المسلمين :
__________
(1) سورة الأنعام 153 ]
(2) رواه الإمام أحمد ( 6/4142 ) ، والنسائي في الكبرى ( 6/11174، 11175 ) وابن حبان في صحيحه ( 1/141، 142 ) شاكر
(3) سورة آل عمران : الآية 103 ]

(1/6)

فلما رأى اليهود ذلك غاظهم فجاء شيطان منهم وجلس بين الأنصار وهم يتحادثون فيما بينهم، فجعل يذكر لهم الحروب التي كانت بينهم في الجاهلية والثارات وجعل يُنشد الأشعار التي يقولها بعضهم في بعض، من أشعار السب والشتم .
فعند ذلك دَبّتِ الفتنة بين الأنصار بسبب هذا اليهودي الذي أثار بينهم نعرة الجاهلية وصار في نفوس بعضهم على بعض ثم تثاور الحيان وأمروا بإحضار الأسلحة وتواعدوا في الحرّة من الغد، فلما علم النبي صلى الله عليه وسلم بذلك جاء إليهم وجلس بينهم وقال صلى الله عليه وسلم : ( أبدعوى الجاهلية وأنا بين أظهركم ) ، ثم أنزل الله ـ تعالى ـ هذه الآية : { يَا أَيُّهَا الَّذِينَ آمَنُواْ اتَّقُواْ اللَّهَ حَقَّ تُقَاتِهِ وَلاَ تَمُوتُنَّ إِلاَّ وَأَنتُم مُّسْلِمُونَ، وَاعْتَصِمُواْ بِحَبْلِ اللَّهِ جَمِيعًا وَلاَ تَفَرَّقُواْ وَاذْكُرُواْ نِعْمَتَ اللَّهِ عَلَيْكُمْ إِذْ كُنتُمْ أَعْدَاءً فَأَلَّفَ بَيْنَ قُلُوبِكُمْ فَأَصْبَحْتُم بِنِعْمَتِهِ إِخْوَانًا وَكُنتُمْ عَلَىَ شَفَا حُفْرَةٍ مِّنَ النَّارِ فَأَنقَذَكُم مِّنْهَا كَذَلِكَ يُبَيِّنُ اللَّهُ لَكُمْ آيَاتِهِ لَعَلَّكُمْ تَهْتَدُونَ } (1).
فعند ذلك أذهب الله ما في قلوب الأنصار من الحقد والبغضاء فيما بينهم وقام بعضُهُم وسلّم على بعض وتعانقوا وذهب ما بينهم الذي أثاره هذا اليهودي(2) .
حرص الأعداء على تفريق جماعة المسلمين
فانظروا يا عباد الله ماذا يصنع بنا الأعداء قديمًا وحديثًا يريدون أن يفرقوا جماعتنا، يريدون أن يشتتوا شملنا ـ يريدون أن لا نجتمع على كتاب الله وسنة رسوله صلى الله عليه وسلم .
هذا ما يريده لنا الأعداء .
__________
(1) سورة آل عمران، الآيات : 102ـ 103 ]
(2) انظر تفسير ابن كثير - رحمه الله - ( 1/397 ) تفسير سورة آل عمران ، وانظر أسباب النزول للإمام الواحدي ص149-150 سورة آل عمران

(1/7)

وهذه الحادثة التي سمعتم شيئًا منها وسمعتم ما أنزل الله فيها من قرآن فيها عبرة لنا في أن الأعداء يغيظهم إذا اجتمعنا على كتاب الله وعلى سنة رسوله صلى الله عليه وسلم .
فالأعداء يحاولون أن يلقوا بيننا العداوة والبغضاء وأن يفرقوا جماعتنا وأن يشتتوا شملنا وأن يعيدوا بيننا النخوة الجاهلية . فلنحذر من ذلك . ولهذا قال الله ـ تعالى ـ : { وَاعْتَصِمُواْ بِحَبْلِ اللَّهِ جَمِيعًا وَلاَ تَفَرَّقُواْ } ، فالتفرق شر وبلاء وفتنة ولا يحسم ذلك الشر إلا بالرجوع إلى كتاب الله وسنة رسوله صلى الله عليه وسلم .
الأمور التي يتحقق بها الاجتماع والقوة والائتلاف للمسلمين
وفي الحديث الذي سمعتم قوله صلى الله عليه وسلم : ( أن تعبدوا الله ولا تشركوا به شيئًا، وأن تعتصموا بحبل الله جميعًا ولا تفرقوا وأن تناصحوا من ولاّه الله أمركم ) (1).
هذا الحديث أمرنا فيه صلى الله عليه وسلم بثلاثة أشياء :
بوحدة العقيدة : في قوله : ( أن تعبدوا الله ولا تشركوا به شيئًا ) .
وبوحدة المرجع والمصدر الذي نرجع إليه في حل مشاكلنا في قوله : { وَاعْتَصِمُواْ بِحَبْلِ اللَّهِ جَمِيعًا وَلاَ تَفَرَّقُواْ } .
وبوحدة القيادة في قوله : ( وأن تناصحوا من ولاّه الله أمركم ) .
وقال صلى الله عليه وسلم : ( الدين النصيحة، الدين النصيحة، الدين النصيحة ) ، قلنا لمن يا رسول الله ؟ قال : ( لله ولكتابه ولرسوله ولأئمة المسلمين وعامتهم )(2) . مناصحة ولاة الأمور والنصيحة لهم وطاعتهم في المعروف . كما قال ـ تعالى ـ : { أَطِيعُواْ اللَّهَ وَأَطِيعُواْ الرَّسُولَ وَأُوْلِي الأَمْرِ مِنكُمْ } (3) .
هذا مما يحصل به الاجتماع والائتلاف والقوة للمسلمين .
__________
(1) تقدّم تخريجه ]
(2) رواه مسلم ( 1/2/37 ) ، وأبو داود ( 5/4944 ) ، والنسائي ( 7/4197، 4198 ص156 ) ، والإمام أحمد ( 4/102 ) ، عن تميم الداري - رضي الله عنه - ]
(3) سورة النساء، الآية 59 ]

(1/8)

فهذه الأمور الثلاثة : وحدة العقيدة، ووحدة المصدر، ووحدة القيادة إذا تجمعت للمسلمين فإنه قد اجتمع لهم الخير كله . . وهذه الثلاثة والحمد لله مجتمعة لنا الآن، عقيدتنا عقيدة التوحيد شهادة أن لا إله إلا الله، وأن محمدًا رسول الله .
كون هذه البلاد بلاد التوحيد الخالص
وهي عقيدة التوحيد الخالص فليس عندنا والحمد لله شيء من مظاهر الشرك التي توجد في البلاد الأخرى ـ بلادنا بلاد التوحيد وبلاد العقيدة وبلاد الدعوة كما كانت في عهد النبي صلى الله عليه وسلم ولا تزال - إن شاء الله - .
وكذلك عندنا وحدة المصدر وهو كتاب الله وسنة رسولنا صلى الله عليه وسلم فنحن والحمد لله نحكم بكتاب الله وبسنة رسوله صلى الله عليه وسلم على الصغيرة والكبيرة نطبق الحدود، ونقيم الأمر بالمعروف والنهي عن المنكر وتنفذ الحدود . وهذه نعمة عظيمة من الله ـ سبحانه وتعالى ـ .
قيادتنا والحمد لله مسلمة قامت على الكتاب والسنة وعلى الدعوة إلى الله ـ عز وجل ـ لا أقول بأننا قد كملنا من كل الوجوه .
علاج الخلل والنقص الموجود في مجتمعنا
بل عندنا نقص وعندنا خلل ولكن هذا يمكن إصلاحه بالتعاون على البر والتقوى والرجوع إلى كتاب الله وسنة رسوله صلى الله عليه وسلم والتّناصح والعمل بقوله صلى الله عليه وسلم : ( الدين النصيحة، قلنا لمن يا رسول الله ؟ قال : لله ولكتابه ولرسوله ولأئمة المسلمين وعامّتهم ) (1) . ومعنى ذلك أن نتمسك بهذه النعمة وأن نشكر الله عليها وأن نعمل على بقائها وتنميتها وأن نصلح ما يحصل فيها من الخلل بالطرق الصحيحة السليمة، بطرق العلاج السليمة الصحيحة التي أرشد إليها نبينا صلى الله عليه وسلم هذه النعمة نعمة عظيمة فلنحافظ عليها وإن لم نتمسك بها وإن لم نحرص عليها فإنها سوف تضيع من بين أيدينا .
أسباب التّفرّق
السبب الأول من أسباب التفرق مخالفة منهج السلف
والتفرق له أسباب كثيرة من أعظمها :
__________
(1) تقدم تخريجه ]

(1/9)

أولاً : مخالفة منهج السلف من صحابة رسول الله صلى الله عليه وسلم وأتباعهم فالسلف لهم منهج يسيرون عليه، منهج في الاعتقاد ومنهج في الدعوة، ومنهج في الأمر بالمعروف والنهي عن المنكر، ومنهج في الحكم بين الناس، وهذا المنهج كله متوحد على كتاب الله وسنة رسولنا صلى الله عليه وسلم .
وكانت هذه البلاد ـ والحمد لله ـ تسير على هذا المنهج كما يعرف هذا القاصي والداني لا ينكره إلا مكابر، كانت هذه البلاد تسير على منهج سليم . تسير على منهج السلف الصالح في العقيدة . وفي الدعوة إلى الله ـ عز وجل ـ . وفي الأمر بالمعروف والنهي عن المنكر وفي الحكم بين الناس بما أنزل الله، كل هذا موجود ولا يزال ـ ولله الحمد ـ في هذه البلاد ـ لا ينكر ذلك إلا مكابر ـ .
خطورة المناهج المستوردة المخالفة للكتاب والسنة
لكن إذا تنكرنا لهذا المنهج الذي كان عليه سلفنا الصالح واستوردنا مناهج من هنا وهناك تفرقنا وصار كل جماعة لها منهج يخالف منهج الجماعة الأخرى وكل جماعة تخطئ الجماعة الأخرى .
لماذا هذا يا عباد الله ؟ ! ! ! ألسنا أمة واحدة . .
أليس ديننا هو الإسلام ؟ أليس منهجنا هو منهج الرسول صلى الله عليه وسلم، وصحابته ؟ أليس دليلنا ومصدرنا ومرجعنا هو كتاب الله وسنة رسوله صلى الله عليه وسلم ؟ .
إذن لماذا نستورد المبادئ والمناهج من هنا وهناك، والواجب علينا أن نصدر هذا المنهج السليم الذي نحن عليه إلى بلاد العالم، كما قال الله ـ تعالى ـ : { كُنتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ تَأْمُرُونَ بِالْمَعْرُوفِ وَتَنْهَوْنَ عَنِ الْمُنكَرِ وَتُؤْمِنُونَ بِاللَّهِ } (1) .
تعدد المناهج سبب للتفرق
__________
(1) سورة آل عمران، 110 ]

(1/10)

أما إذا تفرَّقنا فإن هذا يرضي أعداءنا . كما قال ـ سبحانه ـ : { إِنَّ الَّذِينَ فَرَّقُواْ دِينَهُمْ وَكَانُواْ شِيَعًا لَّسْتَ مِنْهُمْ فِي شَيْءٍ إِنَّمَا أَمْرُهُمْ إِلَى اللَّهِ ثُمَّ يُنَبِّئُهُم بِمَا كَانُواْ يَفْعَلُونَ } (1) . وقال ـ سبحانه ـ : { فَتَقَطَّعُوا أَمْرَهُم بَيْنَهُمْ زُبُرًا كُلُّ حِزْبٍ بِمَا لَدَيْهِمْ فَرِحُونَ } (2) . إن الله لا يرضى لنا هذا . ورسولنا صلى الله عليه وسلم لا يرضى لنا هذا، وكذلك سلفنا الصالح وأئمتنا لا يرضون لنا هذا .
لا يليق بنا إلا أن نكون جماعة واحدة متمسكين بكتاب الله وسنة رسوله صلى الله عليه وسلم . الجماعات الإسلامية في خارج بلادنا تفرقت فلا يسري هذا التفرق إلينا . لا يدخل بلادنا، لا يفسد شبابنا لا يزيل هذه النعمة التي نعيش فيها .
السبب الثاني من أسباب التفرق
الاستماع إلى الأكاذيب ونحوها
ثانيًا ومن أسباب هذا التفرق وهذا الاختلاف الاستماع إلى الأكاذيب وإلى الوشايات والإرجافات والترويجات التي يروجها بيننا ضعاف الإيمان أو المنافقون أو المغرضون الذين لا يريدون لنا أن نجتمع على عقيدة واحدة وعلى دين واحد .
فالواجب علينا التثبت وعدم التسرع والله ـ سبحانه وتعالى ـ أمرنا بالتثبت فيما يختص بالعامة من الأمة وجعل أمور السلم والحرب والأمور العامة جعل المرجع فيها إلى ولاة الأمور وإلى العلماء خاصة، ولا يجوز لأفراد الناس أن يتدخلوا فيها لأن هذا يُشَتّتُ الأمر ويفرق الوحدة ويتيح الفرصة لأصحاب الأغراض الذين يتربصون بالمسلمين الدوائر .
فهناك أمور هي من اختصاص ولاة الأمور ومن اختصاص علماء الأمة أما أفرادنا فإنه لا ينبغي لهم أن يتدخلوا فيها لأنها ليست من شؤونهم وإذا تدخل فيها كل أحد فسدت .
__________
(1) سورة الأنعام، 159 ]
(2) سورة المؤمنون، 53 ]

(1/11)

يقول الله ـ سبحانه وتعالى ـ : { وَإِذَا جَاءَهُمْ أَمْرٌ مِّنَ الأَمْنِ أَوِ الْخَوْفِ أَذَاعُواْ بِهِ وَلَوْ رَدُّوهُ إِلَى الرَّسُولِ وَإِلَى أُوْلِي الأَمْرِ مِنْهُمْ لَعَلِمَهُ الَّذِينَ يَسْتَنبِطُونَهُ مِنْهُمْ وَلَوْلاَ فَضْلُ اللَّهِ عَلَيْكُمْ وَرَحْمَتُهُ لاَتَّبَعْتُمُ الشَّيْطَانَ إِلاَّ قَلِيلاً } (1) .
الرجوع فيما يشكل على الناس من أمور الأمن والخوف والحرب والسلم إلى أولي الأمر وأهل الحل والعقد
فأمور الأمن وأمور الخوف وأمور الحرب والسلم والمعاهدات هذه من شئون ولاة أمور المسلمين، ومن شئون أهل الحل والعقد هم الذين يدرسونها وهم الذين يتولونها وفيهم الكفاية ولله الحمد أما إذا صارت مباحة لكل أحد وتدخل فيها كل أحد فإن هذا مما يفسد الأمر ومما يبلبل الأفكار ومما يشغل الناس بعضهم ببعض ومما يفقد الثقة بين المسلمين وبين الراعي والرعيّة وبين الأفراد والجماعات وتصبح شغل الناس الشاغل وفي النهاية لا يتوصلون إلى شيء وهذا ما يريده الأعداء .
كذلكم ـ الله جل وعلا ـ أمرنا بالتثبت حينما يبلغنا شيء عن جماعة من الجماعات أو عن قبيلة من القبائل أو عن فئة من المسلمين إذا بلغنا خبر سيئ يقتضي قتال هذه الجماعة، أمرنا الله ـ جل وعلا ـ أن لا نتسرع في هذا الأمر حتى نتثبت .
يقول الله ـ سبحانه وتعالى ـ : { أَيُّهَا الَّذِينَ آمَنُوا إِن جَاءَكُمْ فَاسِقٌ بِنَبَأٍ فَتَبَيَّنُوا أَن تُصِيبُوا قَوْمًا بِجَهَالَةٍ فَتُصْبِحُوا عَلَى مَا فَعَلْتُمْ نَادِمِينَ } (2) . يعني إن بلغكم خبر عن جماعة أو قوم أو عن قبيلة أو عن فئة من الناس أنها فعلت فعلاً تستحق به أن تقاتل فلا تتعجلوا في الأمر ولا تعلنوا الحرب عليهم، ولا تداهموهم حتى تتأكَّدوا من صحة الخبر .
سبب نزول قوله ـ تعالى ـ : { إِن جَاءَكُمْ فَاسِقٌ بِنَبَأٍ . . . } . الآية
__________
(1) سورة النساء، 83 ]
(2) سورة الحجرات، 6 ]

(1/12)

وسبب نزول هذه الآية كما ذكر الحافظ ابن كثير ـ رحمه الله ـ وغيره(1)، أنها نزلت في بني المصطلق قبيلة دخلت في الإسلام وأرسل النبي ـ صلى الله عليه وسلم ـ إليهم من يجبي الزكاة منهم كغيرهم من المسلمين ولكن جاء الخبر أن هذه القبيلة منعت الزكاة وأبت أن تُسَلِّمها لمندوب الرسول صلى الله عليه وسلم، ولكن الرسول صلى الله عليه وسلم لم يتسرّع في الأمر ولم يُداهم القوم حتى أنزل الله هذه الآية .
ثم جاء رئيس القبيلة إلى رسول الله صلى الله عليه وسلم معتذرًا وبيَّن للرسول صلى الله عليه وسلم أن مندوبه لم يصل إليهم واستبطئوه، والله ـ جل وعلا ـ حمى نبيه صلى الله عليه وسلم أن يتعجل وأن يتسرع وأن يداهم القوم وهم لا ذنب لهم وإنما الذي أُرسِلَ إليهم لم يصل إليهم لسبب من الأسباب الله أعلم به . فهم لم يمتنعوا عن أداء الزكاة وما خالفوا أمر الله ورسوله . وهذه الآية ليست مقصورة على هذه الحادثة لأن العبرة ـ بعموم اللفظ لا بخصوص السبب ـ فهي قاعدة يسير عليها المسلمون إلى يوم القيامة .
وجوب التثبت
فالتثبت واجب إذا بلغنا عن قوم أو عن جماعة أنهم ارتكبوا ما يستحقون به القتال ـ والله أمر ولي الأمر ومن بيده الحل والعقد أن يتثبت من شأن هؤلاء لعل لهم عذرًا . ولعله لم يصح ما نُسِبَ إليهم . ولهذا قال ـ تعالى ـ : { إِن جَاءَكُمْ فَاسِقٌ بِنَبَأٍ } .
تعريف الفاسق ـ ومفهومه عند أهل السنة
والفاسق معناه : هو الخارج عن طاعة الله .
لأن الفسق في اللغة هو : الخروج عن طاعة الله .
__________
(1) نزلت هذه الآية في الوليد بن عقبة بن أبي معيط حين بعثه الرسول صلى الله عليه وسلم على صدقات بني المصطلق وقد روي ذلك من طرق ومن أحسنها ما رواه الإمام أحمد في مسنده من طريق الحارث بن أبي ضرار والد جويرية بنت الحارث أم ال

(1/13)

والفاسق عند أهل السنة والجماعة : هو من ارتكب كبيرة من كبائر الذنوب دون الشرك فهو يُسَمّى فاسقًا ساقط العدالة، لا تقبل شهادته ولا يُقبَلُ خبره .
وهو ليس بكافر بل هو مؤمن ولكنه ناقص الإيمان . لا تقبل شهادته ولا يعتبر عدلاً حتى يتوب إلى الله ـ عز وجل ـ مما ارتكب . ثم تعود إليه العدالة، كما قال ـ سبحانه وتعالى ـ : { وَالَّذِينَ يَرْمُونَ الْمُحْصَنَاتِ ثُمَّ لَمْ يَأْتُوا بِأَرْبَعَةِ شُهَدَاءَ فَاجْلِدُوهُمْ ثَمَانِينَ جَلْدَةً وَلا تَقْبَلُوا لَهُمْ شَهَادَةً أَبَدًا وَأُوْلَئِكَ هُمُ الْفَاسِقُونَ، إِلاّ الَّذِينَ تَابُوا مِن بَعْدِ ذَلِكَ وَأَصْلَحُوا فَإِنَّ اللَّهَ غَفُورٌ رَّحِيمٌ } (1) .
حرص علماء الأمة على التثبت في الرواية وقبولها
ولهذا كان علماء المسلمين وعلماء الرواية لا يقبلون الرواية إلا ممن توفرت فيه شروط العدالة والضبط والإتقان . فهم لا يقبلون الرواية من المجروح أو المجهول الحال، هذا من باب التثبت في أخبار الرسول صلى الله عليه وسلم .
هذا شأن هذه الأمة : التثبت في الرواة، التثبت في المخبرين لأن المخبر قد يكون فاسقًا لا يهمه الصدق، أو قد يكون كافرًا يريد الإيقاع بين المسلمين، أو منافقًا، أو يكون رجلاً صالحًا ولكن فيه نزعة التسرع وشدة الغيرة فيبادر بالأخبار قبل أن يتثبت . فالواجب علينا أن نتثبت من الخبر حتى ولو كان الذي جاء به من الصالحين .
هذا في حق ما يبلغنا عن الجماعات من المسلمين والقبائل .
وكذلك بالنسبة إلى حق الأفراد ـ يقول الله ـ سبحانه وتعالى ـ :
{
__________
(1) سورة النور، 4، 5 ]

(1/14)

يَا أَيُّهَا الَّذِينَ آمَنُواْ إِذَا ضَرَبْتُمْ فِي سَبِيلِ اللَّهِ فَتَبَيَّنُواْ وَلاَ تَقُولُواْ لِمَنْ أَلْقَى إِلَيْكُمُ السَّلاَمَ لَسْتَ مُؤْمِنًا تَبْتَغُونَ عَرَضَ الْحَيَاةِ الدُّنْيَا فَعِندَ اللَّهِ مَغَانِمُ كَثِيرَةٌ كَذَلِكَ كُنتُم مِّن قَبْلُ فَمَنَّ اللَّهُ عَلَيْكُمْ فَتَبَيَّنُواْ إِنَّ اللَّهَ كَانَ بِمَا تَعْمَلُونَ خَبِيرًا } (1) .
سبب نزول قوله ـ تعالى ـ : { يَا أَيُّهَا الَّذِينَ آمَنُواْ إِذَا ضَرَبْتُمْ فِي سَبِيلِ اللَّهِ . . . } الآية
هذه الآية نزلت بسبب أن جماعة من الصحابة خرجوا للجهاد فالتقوا براعي غنيمة يرعى غنمه فلما رآهم قال لهم : السلام عليكم، ولكنهم لم يقبلوا منه السلام وقتلوه وأخذوا غُنَيْمَتَه وظنوا أنه إنما ألقى إليهم السلام من أجل أن يتستر على نفسه، وأن يَسْلَم على دمه وغنمه وأنه ما ألقى عليهم السلام لأنه مسلم وإنما قال هذا من باب التستر(2) . فالله جل وعلا ـ عاتبهم على ذلك . وقال : { يَا أَيُّهَا الَّذِينَ آمَنُواْ إِذَا ضَرَبْتُمْ فِي سَبِيلِ اللَّهِ } . يعني سافرتم للجهاد { فَتَبَيَّنُواْ } . يعني تثبتوا .
{ وَلاَ تَقُولُواْ لِمَنْ أَلْقَى إِلَيْكُمُ السَّلاَمَ لَسْتَ مُؤْمِنًا } .
وما الذي يدريكم أنه ليس مؤمنًا مادام أنه أظهر الإيمان وأظهر الإسلام وسلّم بتحية الإسلام فالواجب أن تتثبتوا ولا تتعجلوا عليه بالحكم وتقولون { لَسْتَ مُؤْمِنًا } . فما الذين أدراكم أنه ليس بمؤمن . هل شققتم عن قلبه ؟ . . .
أما هذا التسرع فهذا شيء لا يقره الله ـ سبحانه وتعالى ـ حتى من أفضل خلقه بعد الأنبياء وهم الصحابة رضوان الله عليهم لما تسرعوا عاتبهم الله .
قاعدة في عدم التسرع في الأمور وأن الحكم في الأمور يكون بالظاهر :
__________
(1) سورة النساء، 94 ]
(2) أخرجه البخاري ( 3/4591/219 ) ، وأخرجه مسلم/ كتاب التفسير ( 6/ جزء 18/ 161 ) نووي

(1/15)

وهذه قاعدة لهذه الأمة إلى أن تقوم الساعة أنهم لا يتسرعون في الأمور والأحكام ولا يحكمون على الإنسان أنه ليس بمسلم إذا أظهر الإسلام، من الذي يدري ؟ ! ! الله هو الذي يعلم، أمّا نحن فليس لنا إلا الظاهر، فمن أظهر لنا الخير تقبلناه منه ونكل باطن أمره إلى الله ـ عز وجل ـ ولهذا يقول صلى الله عليه وسلم : ( أمرت أن أقاتل الناس حتى يقولوا لا إله إلا الله فإذا قالوها عصموا مني دماءهم وأموالهم إلا بحقها وحسابهم على الله ) (1) .
فلا يحكم على من أظهر الإسلام أنه ليس مسلمًا إلا إذا تبين منه ما يدل على عدم صحة إسلامه من قول أو فعل يقتضي الردة عن الإسلام . وقيل إن هذه الآية نزلت في شأن أسامة بن زيد ـ رضي الله عنه وعن أبيه ـ وذلك أن أسامة طلب رجلاً من الكفار ليقتله فلما أدركه قال الكافر : أشهد أن لا إله إلا الله، ولكن أسامة ـ رضي الله عنه ـ تسرع فقتله بعدما قال لا إله إلا الله .
فلما عَلِمَ النبي صلى الله عليه وسلم بذلك أنكر عليه وشدّد الإنكار . وقال له : ( أقتلته بعدما قال لا إله إلا الله . . ) ومازال يكررها فقال : يا رسول الله إنما قالها يتستر بها أو يتقي بها السيف فقال له الرسول صلى الله عليه وسلم : ( هل شققت عن قلبه ؟ ) فمازال يكررها ويقول : ( أقتلته بعدما قال لا إله إلا الله ؟ وماذا تفعل بلا إله إلا الله إذا جاءت يوم القيامة ) فعند ذلك ندم أسامة ندمًا شديدًا، وقال : تمنيت أني لم أكن أسلمت قبل ذلك اليوم(2) .
وهذا درس عظيم للأمة بأنهم لا يتسرعون في الأمور حتى يتثبتوا وحتى يتبين لهم الحق .
أثر التسرع ونتائجه بالنسبة للدماء والأعراض
مثال ذلك بقصة الإفك
__________
(1) أخرجه البخاري ومسلم ]
(2) انظر تفسير ابن كثير ( 1/552 ) وزاد المسير لابن الجوزي ( 2/171 )وأسباب النزول للواحدي/ ص205، 206/ ط دار القبلة 1407هـ

(1/16)

أما التسرع دائمًا فإنه يؤدي إلى الندم وإلى مالا تحمد عقباه هذا بالنسبة للدماء وكذلك بالنسبة لأعراض المسلمين لا يجوز لنا أن نتسرع في قبول الشائعات وقبول الأخبار الكاذبة . ولهذا يقول ـ سبحانه وتعالى ـ في حادث الإفك الذي قَصّهُ الله ـ سبحانه وتعالى ـ علينا في كتابه لما اتَّهم المنافقون عائشة أم المؤمنين ـ رضي الله عنها ـ مما برأها الله ـ سبحانه وتعالى ـ منه، قال الله ـ سبحانه وتعالى ـ : { لَوْلا إِذْ سَمِعْتُمُوهُ ظَنَّ الْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بِأَنفُسِهِمْ خَيْرًا وَقَالُوا هَذَا إِفْكٌ مُّبِينٌ، لَوْلا جَاؤُوا عَلَيْهِ بِأَرْبَعَةِ شُهَدَاءَ فَإِذْ لَمْ يَأْتُوا بِالشُّهَدَاءِ فَأُوْلَئِكَ عِندَ اللَّهِ هُمُ الْكَاذِبُونَ } (1) . إلى قوله ـ تعالى ـ : { وَلَوْلا إِذْ سَمِعْتُمُوهُ قُلْتُم مَّا يَكُونُ لَنَا أَن نَّتَكَلَّمَ بِهَذَا سُبْحَانَكَ هَذَا بُهْتَانٌ عَظِيمٌ، يَعِظُكُمُ اللَّهُ أَن تَعُودُوا لِمِثْلِهِ أَبَدًا إِن كُنتُم مُّؤْمِنِينَ } (2). الأصل في المسلم العدالة، والأصل في المسلم النزاهة فلا نتسرع إذا رماه أحد بسوء أو بارتكاب الفاحشة لا نتسرع بقبول ذلك بل نتثبت غاية التثبت .
__________
(1) سورة النور، 12، 13 ]
(2) سورة النور، 16، 17 ]

(1/17)

وقصة الإفك الكذب فيها ظاهر جدًا لأنه لا يمكن أن تكون زوجة نبي الله صلى الله عليه وسلم بهذا الوصف لأن الله لا يختار لنبيه إلا الطيبات كما قال ـ تعالى ـ : { الْخَبِيثَاتُ لِلْخَبِيثِينَ وَالْخَبِيثُونَ لِلْخَبِيثَاتِ وَالطَّيِّبَاتُ لِلطَّيِّبِينَ وَالطَّيِّبُونَ لِلطَّيِّبَاتِ أُوْلَئِكَ مُبَرَّؤُونَ مِمَّا يَقُولُونَ لَهُم مَّغْفِرَةٌ وَرِزْقٌ كَرِيمٌ } (1). فالكذب في قصة الإفك ظاهر ولذلك يقول الله : { لَوْلا إِذْ سَمِعْتُمُوهُ ظَنَّ الْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بِأَنفُسِهِمْ خَيْرًا } (2) . قيل معناها أن نفوس المؤمنين كالنفس الواحدة فإذا سمعت في أخيك شائعة فاعتبر هذا كأنه فيك أنت، لأن المسلمين أمة واحدة وجسد واحد(3) .
كما في قوله ـ تعالى ـ : { وَلاَ تَقْتُلُواْ أَنفُسَكُمْ } (4) . يعني لا يقتل بعضكم بعضًا . وقال ـ سبحانه وتعالى ـ : { فَسَلِّمُوا عَلَى أَنفُسِكُمْ }(5) ، يعني يسلم بعضكم على بعض فاعتبر المؤمنين كالنفس الواحدة، وقيل معناه والله أعلم : إذا سمع المؤمن هذه الشائعة فليطبقها على نفسه هل يرضى لنفسه أن يقال فيها هذا، وهل ترضى أن يلطخ عرضك وأن تتهم بالإفك ؟ أنت لا ترضى هذا لنفسك فكيف ترضاه لغيرك من إخوانك المسلمين .
هذا بالنسبة لأعراض المسلمين، يجب أن تصان وأن لا تُصدّق فيها الشائعات والأخبار من غير تثبت حتى ولو ثبت أن مسلمًا صدرت منه جريمة أو وقع في جريمة فعلاً فإنه يجب الستر عليه وعدم إشاعة ذلك بين الناس لأن المسلمين كالجسد الواحد فكيف والخبر كله كذب وكله بهتان .
السبب الثالث من أسباب التفرق
__________
(1) سورة النور : 26 ]
(2) سورة النور، 12 ]
(3) للعلامة محمد جمال الدين القاسمي - رحمه الله - في تفسيره ( محاسن التأويل ) كلام جميل على معنى هذه الآية فانظره ( 12/4461 ) سورة النور
(4) سورة النساء، 29 ]
(5) سورة النور، 61 ]

(1/18)

تنَقّص المسلم وسوء الظن به
ثالثًا : تنَقّص المسلم الذي هو دون الإفك لا يجوز .
ولا يجوز سوء الظن بالمسلم، قال الله تعالى : { يَا أَيُّهَا الَّذِينَ آمَنُوا لا يَسْخَرْ قَومٌ مِّن قَوْمٍ عَسَى أَن يَكُونُوا خَيْرًا مِّنْهُمْ وَلا نِسَاءٌ مِّن نِّسَاءٍ عَسَى أَن يَكُنَّ خَيْرًا مِّنْهُنَّ وَلا تَلْمِزُوا أَنفُسَكُمْ وَلا تَنَابَزُوا بِالأَلْقَابِ بِئْسَ الاِسْمُ الْفُسُوقُ بَعْدَ الإِيمَانِ وَمَن لَّمْ يَتُبْ فَأُوْلَئِكَ هُمُ الظَّالِمُونَ، يَا أَيُّهَا الَّذِينَ آمَنُوا اجْتَنِبُوا كَثِيرًا مِّنَ الظَّنِّ إِنَّ بَعْضَ الظَّنِّ إِثْمٌ وَلا تَجَسَّسُوا وَلا يَغْتَب بَّعْضُكُم بَعْضًا أَيُحِبُّ أَحَدُكُمْ أَن يَأْكُلَ لَحْمَ أَخِيهِ مَيْتًا فَكَرِهْتُمُوهُ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ تَوَّابٌ رَّحِيمٌ } (1) هذا كله نَهْيٌ عن تنقّص المسلمين وعن استماع من يتنقصهم بالغيبة أو النميمة أو غير ذلك، ولهذا حرم الله جل وعلا الغيبة فقال ـ سبحانه ـ : { وَلا يَغْتَب بَّعْضُكُم بَعْضًا } .
تعريف الغيبة
والغيبة كما بيَّنها النبي صلى الله عليه وسلم حيث قال : ( أتدرون ما الغيبة ؟ قالوا : الله ورسوله أعلم، قال : ذكرك أخاك بما يكره، قيل : أفرأيت إن كان في أخي ما أقول ؟ قال : إن كان فيه ما تقول فقد اغتبته وإن لم يكن فيه فقد بهته ) (2) .
تعريف النميمة
والنميمة هي : نقل الحديث بين الناس على وجه الإفساد بينهم يقول الله ـ سبحانه وتعالى ـ : { وَلا تُطِعْ كُلَّ حَلافٍ مَّهِينٍ، هَمَّازٍ مَّشَّاءٍ بِنَمِيمٍ } (3) .
__________
(1) سورة الحجرات، 11، 12 ]
(2) أخرجه مسلم ( 6/ج16/ ص142/ نووي ) والإمام أحمد في المسند ( 12/ برقم 7146 شاكر ) ، والترمذي ( 4/1934 ) وقال : حديث حسن صحيح، وأبو داود ( 5/4874 ) ]
(3) سورة القلم، 10، 11 ]

(1/19)

وأشد ذلك كله الذي يسعى بين طلبة العلم وبين الدعاة من أجل إفساد ما بينهم ومن أجل تشتيت الجماعة المسلمة ومن أجل أن يحقد بعضهم على بعض، الذي يفعل هذا نمّام، وقد نهى الله عن تصديقه وعن طاعته حتى ولو حلف بقوله سبحانه : { وَلا تُطِعْ كُلَّ حَلاّفٍ مَّهِينٍ، هَمَّازٍ مَّشَّاءٍ بِنَمِيمٍ }(1) . وقال النبي صلى الله عليه وسلم : ( لا يدخل الجنة نمّام ) (2).
أثر النميمة وضررها
وفي الأثر أن النمّام يفسد في ساعة ما يفسده الساحر في سنة . والنميمة من السحر، لأن السحر يفسد بين الناس ويوقع العداوة بين الناس ـ كما قال تعالى ـ : { فَيَتَعَلَّمُونَ مِنْهُمَا مَا يُفَرِّقُونَ بِهِ بَيْنَ الْمَرْءِ وَزَوْجِهِ } (3) . يعني السحر ـ فالسحر يفرق بين القلوب ويحدث البغضاء، وكذلك النميمة هي أشد من السحر ربما تقوم حروب طاحنة بسبب نمّام، ربما يتفرق المسلمون ويتباغضون بسبب نمّام والجيران يتقاطعون وربما أهل البيت الواحد يتباغضون ويتفرَّقون بسبب نمّام . .
فعلينا أن نتقي الله ـ عز وجل ـ وأن نحذر من النمامين .
وقال صلى الله عليه وسلم لما مرّ بقبرين قال : ( إنهما ليعذبان وما يعذبان في كبير بلى إنه كبير . أما أحدهما فكان يمشي بالنميمة وأما الآخر فكان لا يستبرئ من بوله ) (4) .
وقال الرسول صلى الله عليه وسلم : ( لا يدخل الجنة نمّام ) (5) ، وفي رواية : ( لا يدخل الجنة قتّات ) (6). والقتّات هو النّمّام .
__________
(1) سورة القلم، 10، 11 ]
(2) رواه بهذا اللفظ الإمام مسلم ( 1/جزء2/ ص112، نووي ) ، والإمام أحمد في المسند ( 5/396، 339، 406 ) ]
(3) سورة البقرة، 102 ]
(4) أخرجه البخاري ( 1/216، 218 ) ومسلم ( 1/جزء3/ ص200/ نووي ) ]
(5) تقدم تخريجه ]
(6) أخرجه البخاري ( 4/5056 ) ومسلم ( 1/جزء2/ ص112، 113/ نووي ) ]

(1/20)

وقال تعالى : { وَلا يَغْتَب بَّعْضُكُم بَعْضًا } ، هذا كله من أجل بقاء صلاح الجماعة وصلاح المسلمين وعدم تفرقتهم . الخسرية، الهمز، اللمز، التنابز بالألقاب، سوء الظن بالمسلمين، التجسس على عوراتهم بغير حق، الغيبة كل هذه من الآفات الاجتماعية التي تفرّق جماعة المسلمين والله أمرنا بالاجتماع والاعتصام بحبله ـ عز وجل ـ .
السبب الرابع من أسباب التفرق
التهاجر بين المسلمين
والهجر معناه : الترك والابتعاد فهو ابتعاد الشخص عن الآخر وعدم مكالمته مع مقاطعته .
متى يجوز الهجر ومتى لا يجوز ؟
حكم الهجر في حق الكافر والمشرك
1ـ أما الكافر والمشرك فيهجران هجرًا تامًا، كما قال الله ـ سبحانه وتعالى ـ : { وَاهْجُرْهُمْ هَجْرًا جَمِيلاً } (1) . وقال ـ سبحانه ـ : { وَالرُّجْزَ فَاهْجُرْ } (2) . والرجز هو الأصنام وأهلها(3). فالله أمر نبيه أن يهجر الأصنام وأهلها وعَبَدَتها بأن يتركهم فالكافر والمشرك يهجر هجرًا تامًا إلى أن يسلم ويدخل في دين الله ـ عز وجل ـ .
حكم الهجر في حق المسلم العاصي
__________
(1) سورة المزمل، 10 ]
(2) سورة المدثر، 5 ]
(3) قاله ابن عباس - رضي الله عنهما -، ومجاهد، وعكرمة، وقتادة وغيرهم انظر تفسير ابن كثير ( 4/470 ) ط . دار المعرفة 1407هـ . وانظر كذلك زاد المسير لابن الجوزي ( 9/401، 402 ) ط المكتب الإسلامي

(1/21)

2ـ والمسلم إذا ارتكب كبيرة من كبائر الذنوب ولم تُجْدِ فيه النصيحة واستمر على المعصية وكان الهجر فيه علاج له وفيه رجاء لتوبته فإنه يهجر لأن النبي صلى الله عليه وسلم هجر بعض أصحابه فقد هجر الثلاثة الذين خلفوا هجرهم أربعين ليلة وأمر الناس بهجرهم حتى تاب الله عليهم، كما قال ـ تعالى ـ : { وَعَلَى الثَّلاَثَةِ الَّذِينَ خُلِّفُواْ حَتَّى إِذَا ضَاقَتْ عَلَيْهِمُ الأَرْضُ بِمَا رَحُبَتْ وَضَاقَتْ عَلَيْهِمْ أَنفُسُهُمْ وَظَنُّواْ أَن لاَّ مَلْجَأَ مِنَ اللَّهِ إِلاَّ إِلَيْهِ ثُمَّ تَابَ عَلَيْهِمْ لِيَتُوبُواْ إِنَّ اللَّهَ هُوَ التَّوَّابُ الرَّحِيمُ } (1) . فإذا كان في هجر العاصي مصلحة راجحة بأن يتوب ويخجل ويرجع عن ذنوبه فإن الهجر مطلوب .
أما إذا كان هجرُهُ لا يزيده إلا شرًا ولا يزيده إلا معصية فإن الهجر حينئذٍ لا يجوز بل تُوَاصَل معه النصيحة والمجالسة لعل الله أن يهديه أو يُخفّفَ من شره على الأقل .
هجر المؤمن المستقيم
3ـ وأما هجر المؤمن المستقيم فهذا حرام . إذا لم تصدر منه معصية ولهذا نهي النبي صلى الله عليه وسلم عن التدابر والتقاطع فقال : ( لا تحاسدوا، ولا تقاطعوا، ولا تدابروا، وكونوا عباد الله إخوانًا، ولا يحل لمسلم أن يهجر أخاه فوق ثلاث ) (2).
يعني إن كان لابد ليكن إلى ثلاثة أيام وما زاد عليها لا يجوز إذا كان الهجر من أجل أمور الدنيا، مثل إنسان ظلمك، أو إنسان أخذ شيئًا من مالك، أو اعتدى عليك بشيء من أمور الدنيا فغضبت عليه فإن الذي ينبغي أن تدفع بالتي هي أحسن، وإن كان ولابد فإنك تهجره إلى ثلاثة أيام ثم بعد ذلك يحرم عليك أن تهجره أكثر من ذلك لأنه مسلم .
فالهجر إذن منه : هجر دائم وهو هجر المشرك .
__________
(1) سورة التوبة، 118 ]
(2) أخرجه البخاري ( 4/6065، 6076 ) ومسلم ( 6/ جزء 16/ ص115/ نووي ) ]

(1/22)

وهجر بقدر الحاجة وهو هجر العاصي حتى يتوب، وهجر لا يجوز وهو هجر المسلم من أجل أمر من أمور الدنيا لأن المطلوب من المسلمين هو الاجتماع والتعاون على البر والتقوى والتآلف على الخير .
والتهاجر إنما يقع بسبب شياطين الجن والإنس يوقعونه بين المسلمين لتشتيت جماعتهم وتفريق كلمتهم .
حوادث من السيرة فيها دروس وعبر
فائدة في الذب عن عرض المسلم من قصة كعب بن مالك وتخلفه في غزوة تبوك
حصلت في عهد النبي صلى الله عليه وسلم بعض الحوادث فيها عبرة وذلك أن النبي صلى الله عليه وسلم لما كان في غزوة تبوك وتخلف كعب بن مالك ـ رضي الله عنه ـ سأل عنه النبي صلى الله عليه وسلم لما بلغ تبوك فقال رجل : يا رسول الله حبسه براده والنظر في عطفيه أو غير ذلك من الكلمات التي فيها تجريح لهذا الصحابي فقام رجل من المسلمين وقال منكرًا على هذا : بئس ما قلت . والله يا رسول الله، ما علمنا عليه إلا خيرًا(1) .
فهذا الرجل دفع عن عرض أخيه وذبّ عنه فأقره النبي ـ صلى الله عليه وسلم ـ على ذلك وهكذا ينبغي للمسلم أن يدفع عن عرض أخيه وأن يذب عنه .
وهذا من المواقف المشرفة، ولو أن المسلمين أخذوا بهذا وصاروا يدفعون ويذبون عن أعراض إخوانهم لارتدع النّمامُون وارتدع الذين ينتهزون الفرص لزرع الشر والعداوة بين الناس .
ذب النبي صلى الله عليه وسلم عن عرض من قال لا إله إلا الله يبتغي وجه الله :
__________
(1) من قصة كعب بن مالك - رضي الله عنه - وتخلفه عن غزوة تبوك، أخرجه البخاري ( 3/4418 ) ، ومسلم ( 6/جزء 17/ ص87/ نووي ) ]

(1/23)

وحادثة أخرى وهي : أن النبي صلى الله عليه وسلم خرج لزيارة بعض أصحابه ومعه جماعة من أكابر الصحابة فلما جلسوا عند المَزُور قال النبي صلى الله عليه وسلم : أين فلان ؟ فقال بعض الحاضرين : إنه منافق لا يحب الله ورسوله . فقال النبي صلى الله عليه وسلم : ( إن الله حرّم على النار من قال لا إله إلا الله يبتغي بذلك وجه الله ) (1) .
فالنبي صلى الله عليه وسلم دفع عن عرض هذا الصحابي لأنه يشهد أن لا إله إلا الله ويبتغي بذلك وجه الله لم يقلها نفاقًا . وإنما قالها عن صدق وإخلاص فإنّ الله حرّمه على النار ولا يجوز لأحد أن يتكلّم في حق من كان كذلك من المسلمين .
وقصة أخرى
وهي : أنه جيء برجل يشرب الخمر فأمر النبي صلى الله عليه وسلم بجلده وإقامة الحد عليه وتكرر هذا منه حتى قال رجل من الحاضرين : اللهم العَنْهُ، ما أكثر ما يُؤتى به . فقال النبي صلى الله عليه وسلم منكرًا عليه : ( لا تلعنه، فوالله ما علمت أنه يحب الله ورسوله ) (2) .
يعني أنه مؤمن، وإن كان ارتكب كبيرة من كبائر الذنوب ولكن فيه الإيمان . فالمؤمن له مكانته وله منزلته فلا يجوز لأحدٍ أن ينال منه ولو كان عاصيًا .
هذه كلها دروس تعطي المسلم أن يحترم أعراض إخوانه المسلمين .
آية من كتاب الله تدل على خطر الوقيعة في العلماء
وأنتم تقرؤون هاتين الآيتين وهي قوله تعالى : { وَلَئِن سَأَلْتَهُمْ لَيَقُولُنَّ إِنَّمَا كُنَّا نَخُوضُ وَنَلْعَبُ قُلْ أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنتُمْ تَسْتَهْزِؤُونَ، لاَ تَعْتَذِرُواْ قَدْ كَفَرْتُم بَعْدَ إِيمَانِكُمْ }(3) .
__________
(1) أخرجه البخاري ( 1/برقم 425، 1186 ) ومسلم ( 2/جزء 5/ ص159/ نووي ) ]
(2) أخرجه البخاري ( 4/6780 ) ، والبغوي في شرح السنة ( 10/2606/ ص336 ) ]
(3) سورة التوبة، الآيتان : 65ـ 66 ]

(1/24)

أتدرون فيمن نزلتا ؟ ، نزلتا في جماعة كانوا يضحكون من رسول الله ومن صحابة رسول الله صلى الله عليه وسلم، ويسخرون منهم وينتقصونهم ويقولون : ما رأينا مثل قرائنا هؤلاء أرغب بطونا ولا أكذب ألسنًا، ولا أجبن عند اللقاء ـ يعنون رسول الله صلى الله عليه وسلم وأصحابه ـ ، فأنزل الله هاتين الآيتين وجاءوا يعتذرون للرسول صلى الله عليه وسلم بأنهم لم يقصدوا ما قالوا وإنما أرادوا المزاح وتقطيع السفر كما حكى الله عنهم في الآية في قوله : javascript:openquran(8,65,65){ وَلَئِن سَأَلْتَهُمْ لَيَقُولُنَّ إِنَّمَا كُنَّا نَخُوضُ وَنَلْعَبُ } .
فالله جل وعلا ردّ عليهم بقوله : { قُلْ أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنتُمْ تَسْتَهْزِؤُونَ } (1) ، ويقول ـ سبحانه وتعالى ـ : javascript:openquran(82,29,29){ إِنَّ الَّذِينَ أَجْرَمُوا كَانُواْ مِنَ الَّذِينَ آمَنُوا يَضْحَكُونَ، وَإِذَا مَرُّواْ بِهِمْ يَتَغَامَزُونَ، وَإِذَا انقَلَبُواْ إِلَى أَهْلِهِمُ انقَلَبُواْ فَكِهِينَ } (2) .
ويقول ـ سبحانه وتعالى ـ : javascript:openquran(103,1,1){ وَيْلٌ لِّكُلِّ هُمَزَةٍ لُّمَزَةٍ } (3) .
فالحاصل أن المسلم له حق على أخيه المسلم وله مكانة عند الله ـ سبحانه وتعالى ـ . ولهذا يقول صلى الله عليه وسلم : ( إن دماءكم وأموالكم وأعراضكم عليكم حرام كحرمة يومكم هذا في شهركم هذا في بلدكم هذا، ألا هل بلغت . . اللهم فاشهد ) (4).
__________
(1) سبب نزول الآية . انظر تفسير ابن كثير ( 2/381 ) ط دار المعرفة 1407هـ وأسباب النزول للواحدي ص287-288 . وزاد المسير لابن الجوزي ( 3/464، 465 ) . والدر المنثور للسيوطي ( 3/254 )
(2) سورة المطففين، الآيات : 29ـ 31 ]
(3) سورة الهمزة، 1 ]
(4) أخرجه البخاري ( 1/ برقم 1739، 1741 ) ومسلم ( 4/ جزء 11/ 169، 170 ) ]

(1/25)

الحاصل من هذا كله أن المسلمين يجب أن يكونوا جماعة واحدة وأن يكون مصدرهم واحدًا وأن تكون قيادتهم واحدة، كما أنهم يجتمعون على عقيدة واحدة وهي عبادة الله عز وجل وحده لا شريك له . هذه هي جماعة المسلمين . وإذا دبّ فيهم خلل أو دب فيهم تباغض وهجر أو وُجِدَ فيهم منافقون فإن الأمر خطير جدًا .
عظمة مكانة العلماء وخطورة الكلام في أعراضهم أو انتقاصهم
لا سيما وأننا نسمع في زماننا هذا من يتكلم في أعراض العلماء ويتهمهم بالغباوة والجهل وعدم إدراك الأمور وعدم فقه الواقع كما يقولون وهذا أمر خطير .
فإنه إذا فقدت الثقة في علماء المسلمين فمن يقود الأمة الإسلامية ؟ ومن يُرْجَعُ إليه في الفتاوى والأحكام ؟ وأعتقد أن هذا دَسٌّ من أعدائنا وأنه انطلى على كثير من الذين لا يدركون الأمور أو الذين فيهم غيرة شديدة وحماس لكنه على جهل فأخذوه مأخذ الغيرة ومأخذ الحرص على المسلمين لكن الأمر لا يكون هكذا . أعزّ شيء في الأمة هم العلماء فلا يجوز أن نتنقصهم أو نتهمهم بالجهل والغباوة وبالمداهنة أو نسميهم علماء السلاطين أو غير ذلك؛ هذا خطر عظيم يا عباد الله، فلنتقي الله من هذا الأمر ولنحذر من ذلك . فإنه كما يقول الشاعر :
علماءَ الدِّين يا مِلح البلد ** ما يَصلُحُ الزّادُ إذا المِلحُ فسد
الطريقة الصحيحة للتعامل مع العلماء عند ظن خطأهم

(1/26)

نعم أنا لا أقول إن العلماء معصومون وأنهم لا يخطئون . العصمة لكتاب الله وسنة رسوله صلى الله عليه وسلم، والعلماء يخطئون ولكن ليس العلاج أننا نُشهّر بهم وأننا نتخذهم أغراضًا في المجالس، أو ربما على بعض المنابر أو بعض الدروس لا يجوز هذا أبدًا . حتى لو حصلت من عالم زلة أو خطأ فإن العلاج يكون بغير هذه الطريقة . قال ـ تعالى ـ : javascript:openquran(23,19,19){ إِنَّ الَّذِينَ يُحِبُّونَ أَن تَشِيعَ الْفَاحِشَةُ فِي الَّذِينَ آمَنُوا لَهُمْ عَذَابٌ أَلِيمٌ فِي الدُّنْيَا وَالآخِرَةِ وَاللَّهُ يَعْلَمُ وَأَنتُمْ لا تَعْلَمُونَ } (1) نسأل الله العافية والسلامة . فالواجب أن نتنبه لهذا الأمر وأن يحترم بعضنا بعضًا ولا سيما العلماء، فإن العلماء ورثة الأنبياء ولو كان فيهم ما فيهم .
أثر فقد العلماء وما يترتب عليه
أتدرون ما أثر فقد العلماء وما الذي يترتب عليه ؟
ثبت في الحديث الصحيح عن النبي صلى الله عليه وسلم أنه قال : كان فيمن كان قبلكم رجل قتل تسعًا وتسعين نفسًا، فجاء يطلب من يفتيه هل له توبة ؟ وجواب هذا السؤال لا يقدر عليه إلا عالم . لكنهم دلّوه على عابد مجتهد في العبادة والورع والزهد لكنه جاهل فتعاظم الأمر وقال : ليس لك توبة، فقتله الرجل فكمّل به المئة . ثم سأل عن عالم فدلوه عليه فسأله، إنه قتل مائة نفس فهل له من توبة ؟ !
قال له : نعم ومن يحول بينك وبين التوبة ؟ !
ولكن أرضك أرض سوء فاذهب إلى أرض كذا وكذا، فإن فيها أناسًا يعبدون الله فاعبد الله معهم ولا ترجع إلى أرضك .
__________
(1) سورة النور، 19 ]

(1/27)

تاب الرجل وخرج مهاجرًا إلى الأرض الطيبة وحضرته الوفاة وهو في الطريق فاختصمت فيه ملائكة الرحمة وملائكة العذاب . فأنزل الله إليهم ملكًا في صورة آدمي ليحكم بينهم فقال : قيسوا ما بين البلدتين فوجدوه إلى البلدة الطيبة أقرب بشبر فقبضته ملائكة الرحمة(1) .
وفي ـ رواية أخرى ـ أنه لما حضرته الوفاة نأى بصدره إلى الأرض الطيبة لما عجز عن المشي برجليه صار ينوء بصدره وذلك بسبب الحرص وصدق التوبة .
هذا كان بسبب العالم وبسبب فتواه الصحيحة المبنية على العلم . أرأيتم لو بقي على فتوى ذلك العابد الجاهل لصار يقتل الناس ويستمر في القتل وربّما مات من غير توبة بسبب الفتوى الخاطئة .
وكذلك قوم نوح لما صورت الصور ونصبت على المجالس وكان العلماء موجودين لم تعبد هذه الصور؛ لأن العلماء ينهون عن عبادة غير الله فلما مات العلماء وفُقِدَ العِلمُ جاء الشيطان وتسلّط على الجهّال وقال : إن آباءكم ما نصبوا هذه الصور إلا لِيُسقَوا بها المطر وليعبدوها(2) .
فعبدوها وحينئذٍ وقع الشرك في الأرض، وذلك كله بسبب فقد العلم وموت العلماء .
حال الأمة عند فقد علمائها
وفي الحديث الصحيح عن النبي صلى الله عليه وسلم أنه قال : ( إن الله لا يقبض هذا العلم انتزاعًا ينتزعه من الناس ولكن يقبض العلم بموت العلماء حتى إذا لم يبق عالمًا اتخذ الناس رؤساء جهالاً فسُئِلُوا فأفتوا بغير علم فضلّوا وأضلّوا ) (3) .
أرأيتم إن فقدت هذه الأمة علماءها ماذا تكون الحال ! ! ؟
__________
(1) أخرجه البخاري ( 2/ 3470 ) ومسلم ( 6/ جزء 17/ ص82-84/ نووي )
(2) انظر تفسير ذلك تفسير ابن كثير - رحمه الله - ( 4/455 ) ط دار المعرفة 1407هـ، و زاد المسير لابن الجوزي ( 8/373، 374 ) المكتب الإسلامي
(3) أخرجه البخاري ( 1/100/ ص53 ) ، ومسلم ( 6/جزء 16/ ص223-225/ نووي ) ]

(1/28)

إن الذين يسخرون من العلماء يريدون أن يُفقِدُوا الأمة علماءها، حتى ولو كانوا موجودين على الأرض مادام أنها قد نزعت الثقة منهم فقد فُقِدُوا . . . ولا حول ولا قوة إلا بالله .
المثقفون والمتحمسون لا يعوضون عن العلماء
إن وجود المثقفين والخطباء المتحمسين لا يعوض الأمة عن علمائها وقد أخبر النبي صلى الله عليه وسلم : ( أنه في آخر الزمان يكثر القراء ويقل الفقهاء ) (1). وهؤلاء قُرّاء وليسوا فقهاء . فإطلاق لفظ العلماء على هؤلاء إطلاق في غير محله والعبرة بالحقائق لا بالألقاب فكثير من يجيد الكلام ويستميل العوام وهو غير فقيه .
والذي يكشف هؤلاء أنه عندما تحصل نازلة يحتاج إلى معرفة الحكم الشرعي فيها فإن الخطباء والمتحمسين تتعاصر أفهامهم وعند ذلك يأتي دور العلماء . فلنتنبه لذلك ونعطي علماءنا حقهم ونعرف قدرهم وفضلهم وننزل كلاً منزلته اللائقة به .
هذا وأسأل الله أن يرينا الحق حقًا ويرزقنا اتباعه، ويرينا الباطل باطلاً ويرزقنا اجتنابه، وأن لا يجعله ملتبسًا علينا فنضل والله الموفق إلى الصواب وصلى الله وسلم وبارك على نبينا محمد وعلى آله وصحبه أجمعين .
قائمة المصادر والمراجع(2)
ـ القرآن الكريم
ـ الرد على الجهمية
ـ تفسير القرآن العظيم لابن كثير
ـ أسباب النزول للإمام الواحدي النيسابوري
ـ صحيح مسلم بشرح النووي
ـ صحيح البخاري
ـ سنن أبي داود
ـ سنن النسائي
ـ مسند الإمام أحمد
ـ صحيح ابن حبان
ـ موطأ الإمام مالك
ـ المستدرك للحاكم
ـ سنن الدارمي بتحقيق خالد العلمي وفؤاد زمرلي
ـ سنن ابن ماجه
ـ تفسير ابن أبي حاتم
ـ زاد المسير لابن الجوزي
__________
(1) رواه الحاكم في مستدركه وقال : هذا حديث صحيح الإسناد ولم يخرجاه 4/8412 ص504 ط دار الكتب العلمية 1411هـ والهيثمي في المجمع ( 1/187 ) وابن عبد البر في " جامع البيان العلم وفضله 1/ص156 ]
(2) ملحوظة : ( رتبت هذه القائمة على حسب أسبقية ذكرها في الكتاب ) .

(1/29)

ـ محاسن التأويل للعلامة محمد جمال الدين القاسمي
ـ أسباب النزول للواحدي النيسابوري، ط دار القبلة 1407هـ
ـ مجمع الزوائد للهيثمي
ـ سنن الترمذي
ـ الدر المنثور للسيوطي
ـ مجمع الزوائد للهيثمي
ـ جامع بيان العلم وفضله لابن عبد البر
ـ شرح السنة للبغوي

الفهرس

الصفحة
مقدمة ............................................................................................................................... ... 1
معنى التقوى ...................................................................................................................... ... 1
تفسير ابن مسعود للتقوى .................................................................................................... ... 1
التقوى بحسب الاستطاعة ................................................................................................... ... 2
الحرص على الأسباب المؤدية لحسن الخاتمة ........................................................................... ... 2
الدعوة إلى الاعتصام بشرع الله وكتابه ................................................................................... ... 2
وجوب الاجتماع على الاعتصام بالكتاب والسنة ........................................................................ ... 3
الأمر بإصلاح العقيدة ........................................................................................................ ... 3
اتباع الكتاب والسنة طريق للاجتماع ...................................................................................... ... 4
سبب نزول قوله ـ تعالى ـ : { وَاذْكُرُواْ نِعْمَةَ اللَّهِ عَلَيْكُمْ } الآية ......................................................... ... 4

(1/30)

حرص اليهود على إثارة الفتنة بين المسلمين ............................................................................ ... 4
حرص الأعداء على تفريق جماعة المسلمين ............................................................................ ... 5
الأمور التي يتحقق بها الاجتماع والقوة والائتلاف للمسلمين .......................................................... ... 5
كون هذه البلاد بلاد التوحيد الخالص ...................................................................................... ... 6
علاج الخلل والنقص الموجود في مجتمعنا ............................................................................... ... 6
أسباب التّفرّق .................................................................................................................. ... 7
السبب الأول من أسباب التفرق مخالفة منهج السلف ............................................................... ... 7
خطورة المناهج المستوردة المخالفة للكتاب والسنة .................................................................. ... 7
تعدد المناهج سبب للتفرق ................................................................................................ ... 7
السبب الثاني من أسباب التفرق ........................................................................................... ... 8
الاستماع إلى الأكاذيب ونحوها .......................................................................................... ... 8
الرجوع فيما يشكل على الناس من أمور الأمن والخوف والحرب والسلم إلى أولي الأمر وأهل الحل والعقد .. ... 8
سبب نزول قوله ـ تعالى ـ : { إِن جَاءَكُمْ فَاسِقٌ بِنَبَأٍ...}. الآية ......................................................... ... 9

(1/31)

وجوب التثبت .................................................................................................................. ... 9
تعريف الفاسق ـ ومفهومه عند أهل السنة ................................................................................. ... 9
حرص علماء الأمة على التثبت في الرواية وقبولها ..................................................................... ... 10
سبب نزول قوله ـ تعالى ـ : {يَا أَيُّهَا الَّذِينَ آمَنُواْ إِذَا ضَرَبْتُمْ فِي سَبِيلِ اللَّهِ...} الآية ................................ ... 10
أثر التسرع ونتائجه بالنسبة للدماء والأعراض ........................................................................... ... 11
مثال ذلك بقصة الإفك ...................................................................................................... ... 11
السبب الثالث من أسباب التفرق ............................................................................................ ... 12
تنَقّص المسلم وسوء الظن به ............................................................................................. ... 12
تعريف الغيبة ............................................................................................................... ... 13
تعريف النميمة .............................................................................................................. ... 13
أثر النميمة وضررها ...................................................................................................... ... 13
السبب الرابع من أسباب التفرق ............................................................................................ ... 14

(1/32)

التهاجر بين المسلمين ...................................................................................................... ... 14
متى يجوز الهجر ومتى لا يجوز؟ ....................................................................................... ... 14
حكم الهجر في حق الكافر والمشرك .................................................................................... ... 14
حكم الهجر في حق المسلم العاصي ..................................................................................... ... 14
هجر المؤمن المستقيم ...................................................................................................... ... 15
حوادث من السيرة فيها دروس وعبر ...................................................................................... ... 15

فائدة في الذب عن عرض المسلم من قصة كعب بن مالك وتخلفه في غزوة تبوك............................... ... 15
وقصة أخرى ................................................................................................................ ... 16
آية من كتاب الله تدل على خطر الوقيعة في العلماء .................................................................. ... 16
عظمة مكانة العلماء وخطورة الكلام في أعراضهم أو انتقاصهم ...................................................... ... 17
الطريقة الصحيحة للتعامل مع العلماء عند ظن خطأهم ................................................................. ... 17
أثر فقد العلماء وما يترتب عليه ............................................................................................. ... 18
أتدرون ما أثر فقد العلماء وما الذي يترتب عليه ؟ ........................................................................ ... 18

(1/33)

حال الأمة عند فقد علمائها ................................................................................................... ... 19
المثقفون والمتحمسون لا يعوضون عن العلماء .......................................................................... ... 19

قائمة المصادر والمراجع ....................................................................................................... ... 20
الفهرس ............................................................................................................................ ... 22

(1/34)


أسباب نجاة الأمة

أسباب نجاة الأمة (1)
بسم الله الرحمن الرحيم الحمد لله رب العالمين صلى الله وسلم على نبينا محمد وعلى آله وأصحابه أجمعين أما بعد،
فإن الله سبحانه وتعالى حكمته أجرى الامتحان والابتلاء على بني آدم من أول الخلق إلى أخره أولهم أبوهم أدم عليه السلام وما جرى له من المحنة والابتلاء مع عدوه إبليس الذي حسده وتكبر عليه ماذا حصل لآدم عليه السلام وزوجه حواء عليها السلام ثم إن الله سبحانه وتعالى وفق الأبوين للتوبة والرجوع على الله عزّ وجل فال ربنا ظلمنا نفسنا وإن لم تغفر لنا فارحمنا لنكونن من الخاسرين تاب الله عليهما تلقى آدم من ربه كلمات وتاب عليه إنه هو التواب الرحيم لكن بعد الابتلاء والامتحان وكذلك توالت المحن على بني آدم عبر القرون بين الرسل وأتباعهم وبين أعدائهم من الكفار والمنافقين شياطين الإنس والجن وكذلك جعلنا لكل نبي عدواً شياطين الإنس والجن وكذلك جعلنا لكل نبي عدواً من المجرمين وكفا بربك هادياً ونصيراً ولكن الرسل وأتباعهم من المؤمنين ثبتوا على الحق فأنجاهم الله سبحانه وتعالى ثم ننجي رسلنا والذين امنوا كذلك حق علينا ننجي المؤمنين ننجي رسلنا والذين امنوا غير الرسل لا ينجوا إلا بالإيمان ثم أكد ذلك بقوله تعالى وكذلك ننجي المؤمنين قال تعالى :
__________
(1) - محاضرة بثت في قناة المجد بتاريخ 27 /11/2004
---

(1/1)

وكان حقاً علينا نصر المؤمنين بهذا الوصف وصف الإيمان فإذا تمسك المؤمنون بإيمانهم وثبتوا على دينهم نجاهم الله سبحانه وتعالى من الفتن وجعل العاقبة لهم على مدار الأزمان إلى أن تقوم الساعة والدنيا دول والحق منصور وممتحن فلا تعجب فهذه سنة الرحمن وهذه حكمة الله جلّ وعلا من أجل أن يتميز أهل الإيمان من أهل النفاق وحسب الناس أن يتركوا أن يقولوا أمنا وهم لا يفتنون ولقد فتنا الذين من قبلهم وليعلمن الله الذين صدقوا وليعلمن الكاذبين ذلك ولو يشاء الله لانتصر منهم ولكن ليبلوا بعضكم ببعض والذين قتلوا في سبيل الله فلن يضل أعمالهم سيهديهم ويصلح بالهم ويدخلهم الجنة عرفها لهم يا أيها الذين امنوا إن تنصروا الله ينصركم ويثبت أقدامكم فلا نعجب في هذه الأيام من تطاول الكفار والمنافقين على أهل الإيمان وعلى أهل الإسلام لا نعجب هذه سنة الله جلّ وعلا في خلقه ليميز الله الخبيث من الطيب ويجعل الخبيث بعضه على بعض فيركمه جميعاً فيجعله في جهنم أولئك هم الخاسرون لا نعجب إذا حصل للمسلمين في هذا الزمان من أعداء الله من الكفار اختلال في توجهاتهم ومحنهم ومن المنافقين والذين في قلوبهم مرض من الذين يدعون الإسلام أن حصل على المسلمين ما ترونه وتسمعونه من الابتلاء والامتحان ولكن لابد من الصبر ولابد من الاحتساب والعاقبة للمتقين لتبلون في أموالكم وأنفسكم ولتسمعن الذين أوتوا الكتاب من قبلكم ومن الذين أشركوا أذاً كثيراً وإن تصبروا وتتقوا فإن ذلك من عزم الأمور وفي آية أخرى وإن تصبروا وتتقوا لا يضركم كيدهم شيء إن الله بما يعملون محيط بهذا الشرط صبر والثبات وعدم التنازل عن شيء من الدين لأجل إرضاء الكفار والمنافقين مهما كلف الأمر ومهما بلغ الثمن لابد من الثبات ولابد من الصبر كما قال جلّ وعلا وجعلنا منهم أئمة يهدون بأمرنا لما صبروا وكانوا بآياتنا يوقنون.
---

(1/2)

قال شيخ الإسلام ابن تيمية رحمه الله عند هذه الآية بالصبر واليقين تنال الإمامة في الدين بالصبر واليقين لما صبروا وكانوا بآياتنا يقيمون بالصبر واليقين تنال الإمامة والدين أما بدون صبر بدون يقين فإن الإمامة صعب منالها ونبينا صلى الله عليه وسلم في أخر حياته وعظ الناس كما في حديث العرباض بن سارية رضي الله عنه قال وعظنا رسول الله صلى الله عليه وسلم موعظة بليغة وجلت منها القلوب وزرفت منها العيون فقلنا يا رسول الله كأنها موعظة مودع فأوصنا قال أوصيكم بتقوى الله والسمع والطاعة وإن تأمر عليكم عبد فإن من يعش منكم فسيرى اختلاف كثيراً فعليكم بسنتي وسنة الخلفاء الراشدين المهديين من بعدي تمسكوا بها وعضوا عليها بالنواجذ وإياكم بمحدثات الأمور فإن كل محدثة بدعة وكل بدعة ضلالة النبي صلى الله عليه وسلم في هذه الوصية أوصانا بتقوى الله وهي كلمة جامعة تجمع خصال الخير كلها والتقوى معناها أن تجعل بينك وبين من تخاف وقاية تقيك منه وقاية تقيك من المحذور فاجعلوا بينك وبين الرمضا وقاية تقي رجلك وبينها و بين الشوك وقاية تجعل بينك وبين السلاح وقاية تقيك منه تجعل بينك وبين الحر والبرد وقاية تقيك منه هذا في الأمور المحسوسة وكذلك تجعل بينك وبين غضب الله وعقابه وبين النار وقاية لتقوى الله جلّ وعلا بفعل أوامره وترك نواهيه لا يقيك من عذاب الله ومن غضب الله ومن النار لا تقيك الدروع والحصون والجنود والثياب وإنما يقيك تقوى الله سبحانه وتعالى بفعل أوامره وترك نواهيه ثم قال و السمع والطاعة وإن تأمر عليكم عبد من أسباب النجاة أن الأمة تطيع وتسمع لولي أمرها حتى يكون لها جماعة يكون لها دولة يكون لها قوة يكون لها جنة تتقي بها الأعداء الجماعة والاجتماع بين المسلمين واعتصموا بحبل الله جميعاً ولا تفرقوا ولا تتم الجماعة إلا بقيادة إلا بإمامة ولا تتم الإمامة والقيادة إلا بسمع وطاعة لولي الأمر ما لم يأمر بمعصية الله وإن تأمر

(1/3)

---
عليكم عبد مهما كان هذا الأمير حتى ولو كان ليس له نسب عربي ونسب قبلي ولو كان عبداً مملوكاً أو معتقاً أو ليس له نسب عربي العبرة ليست هي بالنسب العبرة بالمنصب فولي الأمر يطاع ولي أمر المسلمين يطاع مهما كان لأن هذا من مصلحة المسلمين من جمع الكلمة السمع والطاعة السمع لولي الأمر والطاعة لولي الأمر إلا ما استثناه الرسول صلى الله عليه وسلم من قوله صلى الله عليه وسلم :
لا طاعة لمخلوق في معصية الخالق فهو لا يطاع في المعصية وإنما يطاع في ما عدى المعصية ليس معنى أنه إذا أمر بمعصية إننا نخرج عليه ونشق العصا لا لا نطيعه في تلك المعصية ولكن نطيعه في الأمور الأخرى التي ليس فيها معصية ثم بينت صلى الله عليه وسلم بين صلى الله عليه وسلم ما يكون في المستقبل وأن الأمة بحاجة إلى هذه الوصية وهي السمع والطاعة لولي الأمر فقال فإنه من يعش منكم فسيرى اختلافاً كثيرا فعليكم بسنتي وسنة الخلفاء الراشدين هذا سبب أخر من أسباب النجاة السبب الأول السمع والطاعة لولي الأمر ولأمر المسلمين السبب الثاني التمسك بسنة الرسول صلى الله عليه وسلم وسنة خلفائه الراشدين أبي بكر وعمر وعثمان وعلي رضي الله عنهم خلفاء الرسول صلى الله عليه وسلم تمسك في سنة الرسول صلى الله عليه وسلم وقال اختلافاً كثيراً وليس اختلافاً يسيراً وإنما كثير وكثير ولا ينجي الأمة من هذا الخلاف إلا التمسك بسنة رسول الله صلى الله عليه وسلم وما كان عليه خلفائه الراشدون بل وما كان عليه المهاجرون والأنصار والسابقون الأولون من المهاجرين والأنصار والذين اتبعوهم بإحسان رضي الله عنهم ورضوا عنه وأعد لهم جنات تجري تحتها الأنهار هذا هو السبب الثاني التمسك لما عليه الرسول صلى الله عليه وسلم وأصحابه ولما أخبر صلى الله عليه وسلم أنه سيحصل اختلاف وافتراق قال افترقت اليهود على إحدى وسبعين فرقة افترقت النصارى على اثنتين وسبعين فرقة وستختلف هذه الأمة على ثلاثاً

(1/4)

وسبعين
---
فرقة أكثر من الأمم السابقة ثلاث وسبعين فرقة كلها في النار إلا واحدة قلنا من هي يا رسول الله قال:
من كان على ما أنا عليه وأصحابي ما أنا عليه وأصحابي فلا ينجي من فتنة الاختلاف في كل وقت ولا سيما في أخر الزمان لا ينجي إلا التمسك بسنة رسول الله صلى الله عليه وسلم وأصحابه وما كان عليه صلى الله عليه وسلم هو وأصحابه هذا هو الذي ينجي من النار ولذلك سمت فرقة أهل السنة والجماعة سميت الفرقة الناجية من أي شيء من الفتن والناجية من النار يوم القيامة هي الناجية وما عداها فإنه لا ينجوا كلها في النار إلا واحدة كلها في النار لمخالفتها وافتراقها إلا من ثبت إلا من ثبت على الحق ولا يحصل الثبات على الحق وعلى سنة الرسول الصحابة إلا بالعلم النافع كيف تثبت على شيء وأنت تجهله لا بد نتعلم سنة الرسول صلى الله عليه وسلم وما كان عليه هو وأصحابه حتى نثبت عليه ونتمسك به وقال حذيفة ابن اليمان رضي الله عنه كان الناس يسألون رسول الله صلى الله عليه وسلم عن الخير وكنت أسأله عن الشر مخافة أن يدركني شوف كنت أسأله عن الشر مخالفة أن يدركني يطلب من الرسول أن يبين له ما يحصل من الشر في المستقبل حتى يكون على علم منه وحتى يسلم منه وهذا لا يحصل عفواً يحصل إلا بالعلم أسأله تعلم هذا أسأله عن الشر مخالفة أن يدركني فلما بين له صلى الله عليه وسلم ما يحصل بعده من الاختلافات المتكررة قال له حذيفة ما تأمرني يا رسول الله إن أدركني ذلك قال أن تلزم جماعة المسلمين وإمامهم هذا مثل قوله صلى الله عليه وسلم عليكم بتقوى الله والسمع والطاعة أن تلزم جماعة المسلمين وإمامهم ولا تذهب مع الفرق تطير مع الفرق الطائشة بل عليك بالثبات عليك بالتأني عليك بالفقه في دين الله عليك بالنظر إلى ما كان عليه الرسول صلى الله عليه وسلم وأصحابه فتأخذ به عليك بالسمع والطاعة لولي أمر المسلمين وتكون مع جماعة المسلمين قال تلزم جماعة المسلمين وإمامهم

(1/5)

قلت يا رسول
---
الله فإن لم يكن لهم جماعة ولا إمام فاعتزل تلك الفرق كلها اعتزل كل الفرق كلها ما دام ليس لهم جماعة ولا إمام ثابتون على كتاب الله وسنة رسوله فاعتزلها كلها لأن كلها على ضلال ولا تكن معها ولو أن تغض على أصل شجرة حتى يأتيك الموت حتى يأتيك الموت أما ما دام يوجد للمسلمين جماعة وإمام فلا تنفرد كن مع المسلمين مع جماعة المسلمين حتى تنجوا وتسلم كذلك من أسباب النجاة التمسك بعقيدة التوحيد وإفراد الله جل وعلا بالعبادة وتجنب الشرك تجنب الشرك الأكبر والأصغر هذا هو أصل العقيدة وهذا هو أصل النجاة من النار لن تمسك به قال تعالى :
---

(1/6)

الذين أمنوا ولم يلمسوا إيمانهم بظلم أولائك لهم الأمن وهم مهتدون أمنوا الإيمان هو التوحيد لعبادة الله وترك عبادة ما سواه ولم يلبسوا إيمانهم أي توحيدهم بظلم أي بشرك لأن الشرك إذا خالط التوحيد أفسده لا يستقيم التوحيد مع وجود الشرك أبداً ضدان لا يجتمعان لا يجتمع توحيد وشرك أكبر أما شرك أصغر يمكن لكن توحيد وشرك أكبر لا يمكن أن يجتمع أبداً ولم يخلطوا إيمانهم توحيدهم بشيء بظلم بشرك كما فسره النبي صلى الله عليه وسلم لما أشكلت هذه الآية على الصحابة وقالوا يا رسول الله أينا لم يظلم نفسه قال إنه ليس بالذي تعنون إنه الشرك أما سمعتم قول العبد الصالح إن الشرك لظلم عظيم يا بني لا تشرك بالله إن الشرك لظلم عظيم فالمراد في الظلم في هذه الآية الشرك فمن سلم من الشرك حصل له الأمان في الآخرة والدينا وحصلت له الهدايا بأن يكون على الحق قال سبحانه وتعالى وعد الله الذين أمنوا منكم وعلموا الصالحات أمنوا شوف أمنوا وعملوا الصالحات ليستخلفنهم في الأرض كما استخلف الذين من قبلهم ولا يمكن لهم يدنهم الذي أرتضى لهم وليبدلنهم من بعد خوفهم أمنا يعبدونني لا يشركون بي شيئا بهذا الشرط لا تحصل هذه المطالب العظيمة إلا بهذا الشرط يعبدونني ولا يشركون بي شيئا فإذا حصل هذا الشرط وهو عبادة الله وترك عبادة ما سواه حصلوا على هذه الوعود الكريمة من الله سبحانه وتعالى يستخلفنهم في الأرض كما استخلف الذين من قبلهم يمكن لهم دينهم الذي ارتضى لهم يبدلنهم من بعد خوفهم أمنا مقاصد عظيمة التحصل إلا بالتوحيد وهو عبادة الله جل وعلا وترك عبادة ما سوا هذا هو التوحيد إفراد الله جل وعلا بالعبادة وكذلك تجنب البدع لأن البدع بريد التوحيد بريد الشرك البدع بريد الشرك توصي إلى الشرك ولهذا قال صلى الله عليه وسلم وإياكم ومحدثات الأمور فإن كل محدثة بدعة وكل بدعة ضلالة وفي رواية وكل بدعة وكل ضلالة في النار فكما نتجنب الشرك نتجنب البدع وتجنب الشرك

(1/7)

---
هو معنى لا آله إلا الله لا آله إلا الله معناها إفراد الله جل وعلا بالعبادة وترك عبادة ما سوا هذا هو معنى لا آله إلا الله ومعنى محمد رسول الله ترك البدع لأن الرسول هو الذي جاءنا ببيان الحق والدين فنحن نعبد الله على طريقة الرسول صلى الله عليه وسلم ما ترك لنا شيء فيه خير إلا بينه لنا ما ترك شيئاً فيه شر إلا بينه لنا عليه الصلاة والسلام .
فهذا من أعظم أسباب نجاة الأمة تمسكها بالعقيدة تمسكها بالتوحيد تجنبها للشرك تجنبها للبدع والمحدثات هذه أسباب بل هو الأصل أصل الأسباب هو التوحيد وتجنب الشرك وتجنب البدع والمحدثات في الدين وكذلك من أسباب النجاة نجاة الأمة الأمر بالمعروف والنهي عن المنكر الأمر المعروف والنهي عن المنكر هو أعظم أسباب نجاة الأمة فمادام الأمر بالمعروف لا يعني المنكر موجودين فإن الأمة تنجوا وإذا تركت الأمة الأمر بالمعروف والنهي عن المنكر هلكت كما ذكر الله لنا في قصة بني إسرائيل لما اعتدوا في السبت لما اعتدوا في السبت ونهاهم الصلحاء عن عدوانهم فلم يمتثلوا وسكت من جماعة من الصلحاء لم ينهوهم بل قالوا لما تعظون قوم الله مهلكهم أو معذبهم عذاباًَ شديدا قالوا معذرة إلى ربكم ولعلهم يتقون قال الله جل وعلا قال الله سبحانه وتعالى فلما عتوا عما نهوا عنه قلنا لهم كونوا قردة خاسئين قال سبحانه وتعالى وأسألهم عن القرية التي كانت حاضرة البحر إذا يعدون في السبت اعتدوا في أي شيء في السبت يوم السبت على صيد الحيتان فقد نهاهم الله تعالى عنه لكن احتالوا عليه بوضع الشباك التي تمسكه لهم إلى يوم الأحد ثم يأخذونه يوم الأحد ويظنون أنهم ما اعتدوا عملوا حيلة على حرمات الله فقد علمتم الذين اعتدوا منكم في السبت فقلنا لهم كونوا قردة خاسئين وأسألهم عن القرية التي كانت حاصرة في البحر إذا يعدون في السبت إذ تأتيهم حيتانهم يوم سبتهم شرع هذا من الابتلاء يوم السبت تكثر الحيتان يشوفنه فتغريهم في الصيد

(1/8)

إبلاء
---
وامتحان ويوم لا يثبتون لا تأتيهم إبلاء وامتحان كذلك نبلوهم بما كانوا يفسقون وإذ قالت أمة منهم لما تعظون قوماًُ الله مهلكهم أو معذبهم عذابا شديدا قالوا معذرة إلى ربكم ولعلهم يتقون فلما نسوا ما ذكروا به ما قبلوا النصيحة نسوا ما ذكروا به لما يقبلوا النصيحة فلما نسوا ما ذكروا به أنجينا الذين ينهون عن السوء وأخذنا الذين ظلموا بعذاب بئيس بما كانوا يفسقون فلم ينج إلا الذين أنكروا المنكر فلا نجاة لهذه الأمة إلا بالأمر بالمعروف والنهي عن المنكر وكما مثل النبي صلى الله عليه وسلم الأمر بالمعروف والنهي عن المنكر الذين يأمرون بالمعروف وينهون عن المنكر والذين لا يأمرون ولا ينهون شبههم صلى الله عليه وسلم بقوم استهموا على سفينة استهموا يعني اقترعوا عملوا القرعة أيهم يكون في أعلى السفينة وأيهم يكون في أسفلها استهموا على سفينة فأصاب بعضهم أعلاها وأصاب بعضهم أسفلها فقال الذين في أسفل السفينة لو خرقنا في نصيبنا خرقاً نأخذ منه الماء ولا نؤذي من فوقنا سفاها يعني يخرقون السفينة وهي في عباب البحر لو خرقنا في جانبنا خرقاً ولم نؤذ من فوقنا ما هم راجعين لأهل العلم وأهل الفضل وأهل التقى بل يبون يمسون على رأيهم وهذا مثل من وقع في المنكر قال صلى الله عليه وسلم مثل القائم على حدود الله وهم الآمرون بالمعروف والناهون عن المنكر مثل القائم على حدود الله والواقع فيها وهم الذين يعملون المنكرات كمثل قوم استهموا أي اقترعوا على سفينة فأصاب بعضهم أعلاها هذا هو الطيب هو الزين وأصاب بعضهم أسفلها وكان الذين في الأسفل إذا أرادوا الماء يصعدون ويأخذون الماء من فوق فقالوا ما هو لازم نرجع ونؤذي من فوقنا نخرق في نصيبنا حرقاً ونأخذ الماء من عندهم فلما خرقوه يعني لو خرقوه لخرقت السفينة بالجميع فإذا أخذ الذين في أعلى السفينة على يد الذين في أسفلها ومنعوهم من الخرق نجوا جميعاً ولو تركوهم يخرقون لهلكوا جميعاً كذلك

(1/9)

هذا مثال
---
واضح أن أهل المعاصي وأهل الفجور وأهل الشهوات لو تركوا لأهلكوا الأمة فلا بد أن أهل الحلم وأهل الرأي وأهل الدين لا بد أن يأخذوا على أيديهم حتى ينجوا المجتمع كله من عذاب الله فإن تركوهم في المعاصي والمخالفات والشهوات هلك الجميع الصالح والطالح واتقوا فتنة لا تصيبن الذين ظلموا منكم خاصة وأعلموا أن الله شديد العقاب العقوبة إذا نزلت على العصاة فإنها تأخذ الصالح والطالح إلا من أنكر فإنه ينجوا وأما لم ينكر فإنه يهلك ولو كان صالحاً يهلك مع الهالكين كما سمعتم في قصة أصحاب السبت الذين سكتوا ما ذكر الله عنهم شيء إنما ذكر الذين ينهون عن السوء أنجينا الذين ينهون عن السوء أما الفريق الثاني الذي قالوا لماذا تنصحون أتركوهم الله جل وعلا سكت عنهم فلا يدرى هل هم من الناجين ولى مع الهالكين والظاهر أنهم مع الهالكين ولما قرأ رسول الله صلى الله علبيه وسلم قوله تعالى :
---

(1/10)

لعن الذين كفروا من بني إسرائيل على لسان داوود وعيسى بن مريم ذلك بما عصوا وكانوا يعتدون كانوا لا يتناهون عن منكر فعلوه لبئس ما كانوا يفعلون سبب اللعنة أنهم كانوا لا يتناهون عن منكر فعلوه فلعنهم الله جميعاً قال صلى الله عليه وسلم كلا والله لتأمرن بالمعروف ولتنهون عن المنكر ولتأخذن على يد السفيه ولتأطرنه على الحق أطراً ولتقصرنه على الحق قصراً أو ليضربن الله قلوب بعضكم ببعض ثم يلعنكم كما لعنهم كثير من الناس يلقون بالمسؤولية على غيرهم الأمر بالمعروف يقولون الشرع على فلان فلان هو اللي الهيئة فلان نعم الهيئة عليها هيئة الأمر بالمعروف والنهي على المنكر عليها واجب عظيم وهذا عملها لكن أيضاً أنت عليك مسؤولية كل مسلم عليه مسؤولية من رأى منكم منكراً فليغيره بيده فإن لم يستطع فبلسانه فإن لم يستطع فبقله وذلك أضعف الإيمان أما أن تقول أن هذا ما هو بعلي هذا على الهيئة فقط وتدلس تكون مع الناس ولا تنكر ولا تنهى ولا تنصح ولا تدعو إلى الله ولا تعظ ولا تذكر هذا هلاك من لم يستطع فبلسانه من لم يستطع فبقلبه وذلك أضعف الإيمان ثم أنت عليك واجب أيضاً عليك أهل بيتك يا أيها الذين آمنوا قوا أنفسكم وأهليكم ناراً وقودها الناس والحجارة الهيئة ما تدري عن الذي في بيتك ولي الأمر ما يدري عن الذي في بيتك أنت المسؤول عن الذين في بيتك من النساء والضيوف أنت المسؤول لأن الناس ما يدرون عن الذين في بيتك فأنت المسؤول قد قال صلى الله عليه وسلم كلكم راع وكلكم مسؤول عن رعيته الأمير راع ومسؤول عن رعيته وصاحب البيت راع ومسؤول عن رعيته والمرأة راعية في بيت زوجها ومسؤولة عن رعيتها والخادم راع في مال سيده ومسؤول عن رعيته فكلكم راع وكلكم مسؤول عن رعيته فالأمر بالمعروف والنهي عن المنكر مشترك لا يعفى عنه مسلم لكنه بحسب الاستطاعة من رأى منكم منكراً فليغيره بيده صاحب البيت يغير باليد له اليد على أهل بيته له اليد على أهل بيته الله

(1/11)

---
أعطاك اليد على أهل بيتك تغير بيدك تخرج المنكر من بيتك تضرب تؤدب في بيتك ولا أحد يعترض عليك لأنك راع على أهل بيتك تقول لا هذا على الهيئات تخلي بيتك يخرب وتقول هذا على الهيئات هذا غلط عظيم فعلى المسلمين أن يقوم كل منهم بما ولاه الله فراعي البيت مسؤول عن أهل بيته مدير المدرسة مسؤول عن مدرسته وما فيها من أسرة التدريس والطلاب مسؤول عنهم مدير الإدارة مسؤول عن الموظفين الذين يتبعون كل واحد عليه مسؤولية يأمر بالمعروف وينهى عن المنكر ويدعو إلى الله بالحكمة والموعظة الحسنة أما أنه كل يسكت ويدلس ويقول الشرع على فلان لا يا أخي فلان نعم عليه مسؤولية لكن أنت عليك مسؤولية فلا بد من هذا الأمر هذا هو سبيل النجاة للأمة الأمر بالمعروف والنهي عن المنكر وأن يقوم كل واحد من المسلمين بما يستطيع من الأمر بالمعروف والنهي عن المنكر ولا يتركه وهو يستطيع أبداً حتى ولو في قلبه ما أحد يعجز أن ينكر المنكر بقلبه أبداً يعني يكره المنكر ويبتعد عنه ويبتعد عن أهله ما أحد يعجز هذا نعم يعجز عن اليد يعجز عن اللسان لكن القلب ما أحد يعجز عن إنكار المنكر بقلبه ولهذا قال صلى الله عليه وسلم وليس وراء ذلك من الإيمان حبة خردل فالذي لا ينكر المنكر بقلبه ليس بمؤمن ليس في قلبه ولا حبة خردل من الإيمان إذا رضي بالمنكر ولم ينه عنه ولكم يكرهه في قلبه فليس فيه إيمان ليس وراء ذلك من الإيمان حبة خردل فهذه أسباب مجملة أسباب النجاة نجاة الأمة أولاً السمع والطاعة لولاة الأمور بالمعروف ثانياً التمسك بالكتاب والسنة واعتصموا بحبل الله جميعاً ولا تفرقوا وأن هذا صراطي مستقيماً فاتبعوه ولا تتبعوا السبل فتغرق بكم عن سبيله ذلكم وصاكم به لعلكم تتقون ثالثاً الأمر بالمعروف والنهي عن المنكر كل بحسب استطاعته ومقدرته وتعاونوا على البر والتقوى ولا تعاونوا على الإثم والعدوان كذلك من أسباب نجاة الأمة أيضاً التآخي والمحبة بين المسلمين المسلم

(1/12)

للمسلم
---
كالجسد الواحد المسلم للمسلم كالبنيان يشد بعضه بعضاً مثل المسلمين في توادهم وتراحمهم وتعاطفهم كمثل الجسد الواحد إذا اشتكى منه عضو تداعى له سائر الجسد بالسهر والحمى تناصح بين المسلمين الدين النصيحة قلنا لمن يا رسول الله قال :
لله ولكتابه ولرسوله ولأئمة المسلمين وعامتهم المحبة بين المسلمين قال صلى الله عليه وسلم لا تدخلوا الجنة حتى تؤمنوا ولا تؤمنوا حتى تحابوا ألا أدلكم على شيء إذا فعلتموه تحاببتم أفشوا السلام بينكم الإصلاح بين المسلمين لا خير في كثير من نجواهم إلا من أمر بصدقة أو معروف أو إصلاح بين الناس ومن يفعل ذلك ابتغاء مرضاة الله فسوف نؤتيه أجراً عظيماً وإن طائفتان من المؤمنين اقتتلوا فأصلحوا بينهما فإن بغت إحداهما على الأخرى فقاتلوا التي تبغي حتى تفيء إلى أمر الله فإن فاءت فأصلحوا بينهما بالعدل وأقسطوا إن الله يحب المقسطين إنما المؤمنون أخوة فأصلحوا بين أخويكم واتقوا الله لعلكم ترحمون وكذلك من أسباب نجاة الأمة زوال البغضاء بينها وزوال السخرية بعضهم من بعض يا أيها الذين آمنوا لا يسخر قوم من قوم عسى أن يكونوا خيراً منهم ولا نساء من نساء أن يكن خيراً منهن ولا تلمزوا أنفسكم ولا تنابزوا بالألقاب بئس الاسم الفسوق بعد الإيمان ومن لم يتب فأولئك هم الظالمون يا أيها الذين آمنوا اجتنبوا كثيراً من الظن إن بعض الظن إثم ولا تجسسوا ولا يغتب بعضكم بعضاً أيحب أحدكم أن يأكل لحم أخيه ميتاً فكرهتموه واتقوا الله إن الله تواب رحيم هذه أسباب النجاة أن يكون المجتمع نزيهاً متحاباً في ما بينه لا يغش المسلم لا يغش أخاه في المعاملة ولا يخدعه في البيع ولا يخطب على خطبته ولا يبع على بيعه ولا يشتري على شرائه يحترم أخاه المسلم أخو المسلم لا يحقره ولا يخذله بحسب امرئ من الشر أن يحقر أخاه المسلم كل المسلم على المسلم حرام دمه وماله وعرضه هكذا هذه أسباب النجاة .
---

(1/13)


أسئلة وأجوبة في مسائل الإيمان والكفر

أسئلة وأجوبة
في
مسائل الإيمان والكفر
لفضيلة الشيخ الدكتور
صالح بن فوزان بن عبدالله الفوزان
عضو اللجنة الدائمة للإفتاء وعضو هيئة كبار العلماء
بسم الله الرحمن الرحيم
الحمد لله رب العالمين والصلاة والسلام على رسول الله صلى الله عليه وعلى آله وأصحابه.
أما بعد.. فهذه أسئلة مهمة(1) من طلاب العلم والدعاة إلى الله إلى شيخنا الفاضل الشيخ صالح بن فوزان الفوزان حفظه الله تعالى وبارك فيه وفي علمه ، ونفع به الإسلام والمسلمين .. نقدمها إليه رجاءً منه بالإجابة بما يفتح الله عليه من الكتاب والسنة لعل الله أن ينفع بها :
السؤال الأول:
بمَ يكون الكفر الأكبر أو الردّة؟ هل هو خاص بالاعتقاد والجحود والتكذيب، أم هو أعم من ذلك؟
الجواب :
بسم الله الرحمن الرحيم، الحمد لله رب العالمين وصلى الله وسلم على نبينا محمد وعلى آله وصحبه وبعد:
فإن مسائل العقيدة مهمة جداً ، ويجب تعلم العقيدة بجميع أبوابها وجميع مسائلها وتلقيها عن أهل العلم ، فلا يكفي فيها إلقاء الأسئلة وتشتيت الأسئلة فيها ، فإنها مهما كثرت الأسئلة وأجيب عنها ، فإن الجهل سيكون أكبر . فالواجب على من يريد نفع نفسه ونفع إخوانه المسلمين أن يتعلم العقيدة من أولها إلى آخرها، وأن يلم بأبوابها ومسائلها ، ويتلقاها عن أهل العلم ومن كتبها الأصيلة ، من كتب السلف الصالح .. وبهذا يزول عنه الجهل ولا يحتاج إلى كثرة الأسئلة ، وأيضاً يستطيع هو أن يبين للناس وأن يعلم الجهّال، لأنه أصبح مؤهلاً في العقيدة.
كذلك لا يتلقى العقيدة عن الكتب فقط .. أو عن القراءة والمطالعة ، لأنها لا تؤخذ مسائلها ابتداءً من الكتب ولا من المطالعات ، وإنما تؤخذ بالرواية عن أهل العلم وأهل البصيرة الذين فهموها وأحكموا مسائلها ..
هذا هو واجب النصيحة ..
__________
(1) هذه الأسئلة عرضت على الشيخ وأجاب عليها ولكنها لم تعرض عليه بعد تفريغها من الشريط وكتابتها فلذلك جرى هذا التنبيه .

(1/1)

أما ما يدور الآن في الساحة من كثرة الأسئلة حول العقيدة ومهماتها من أناس لم يدرسوها من قبل، أو أناس يتكلمون في العقيدة وأمور العقيدة عن جهل أو اعتماد على قراءتهم للكتب أو مطالعاتهم ، فهذا سيزيد الأمر غموضاً ويزيد الإشكالات إشكالات أخرى ، ويثبط الجهود ويحدث الاختلاف، لأننا إذا رجعنا إلى أفهامنا دون أخذ للعلم من مصادره، وإنما نعتمد على قراءتنا وفهمنا ، فإن الأفهام تختلف والإدراكات تختلف .. وبالتالي يكثر الاختلاف في هذه الأمور المهمة . وديننا جاءنا بالاجتماع والائتلاف وعدم الفرقة ، والموالاة لأهل الإيمان والمعاداة للكفار .. فهذا لا يتم إلا بتلقي أمور الدين من مصادرها ومن علمائها الذين حملوها عمن قبلهم وتدارسوها بالسند وبلغوها لمن بعدهم .. هذا هو طريق العلم الصحيح في العقيدة وفي غيرها ، ولكن العقيدة أهم لأنها الأساس ، ولأن الاختلاف فيها مجال للضلال ومجال للفرقة بين المسلمين.
والكفر والردّة يحصلان بارتكاب ناقض من نواقض الإسلام ، فمن ارتكب ناقضا من نواقض الإسلام المعروفة عند أهل العلم فإنه بذلك يكون مرتداً ويكون كافراً ، ونحن نحكم عليه بما يظهر منه من قوله أو فعله، نحكم عليه بذلك لأنه ليس لنا إلا الحكم بالظاهر، أما أمور القلوب فإنه لا يعلمها إلا الله سبحانه وتعالى. فمن نطق بالكفر أو فعل الكفر، حكمنا عليه بموجب قوله وبموجب نطقه وبموجب فعله إذا كان ما فعله أو ما نطق به من أمور الردّة .
السؤال الثاني:
هناك من يقول : " الإيمان قول واعتقاد وعمل، لكن العمل شرط كمال فيه " ، ويقول أيضاً : " لا كفر إلا باعتقاد " .. فهل هذا القول من أقوال أهل السنة أم لا؟
الجواب :
الذي يقول هذا ما فهم الإيمان ولا فهم العقيدة ، وهذا هو ما قلناه في إجابة السؤال الذي قبله : من الواجب عليه أن يدرس العقيدة على أهل العلم ويتلقاها من مصادرها الصحيحة، وسيعرف الجواب عن هذا السؤال.

(1/2)

وقوله : إن الإيمان قول وعمل واعتقاد .. ثم يقول : إن العمل شرط في كمال الإيمان وفي صحته، هذا تناقض !! كيف يكون العمل من الإيمان ثم يقول العمل شرط، ومعلوم أن الشرط يكون خارج المشروط، فهذا تناقض منه . وهذا يريد أن يجمع بين قول السلف وقول المتأخرين وهو لا يفهم التناقض، لأنه لا يعرف قول السلف ولا يعرف حقيقة قول المتأخرين ، فأراد أن يدمج بينهما .. فالإيمان قول وعمل واعتقاد ، والعمل هو من الإيمان وهو الإيمان، وليس هو شرطاً من شروط صحة الإيمان أو شرط كمال أو غير ذلك من هذه الأقوال التي يروجونها الآن . فالإيمان قول باللسان واعتقاد بالقلب وعمل بالجوارح وهو يزيد بالطاعة وينقص بالمعصية.
السؤال الثالث:
هل الأعمال ركن في الإيمان وجزء منه أم هي شرط كمال فيه؟
الجواب :
هذا قريب من السؤال الذي قبله، سائل هذا السؤال لا يعرف حقيقة الإيمان. فلذلك تردد : هل الأعمال جزء من الإيمان أو أنها شرط له ؟ لأنه لم يتلق العقيدة من مصادرها وأصولها وعن علمائها. وكما ذكرنا أنه لا عمل بدون إيمان ولا إيمان بدون عمل ، فهما متلازمان ، والأعمال هي من الإيمان بل هي الإيمان : الأعمال إيمان، والأقوال إيمان، والاعتقاد إيمان ، ومجموعها كلها هو الإيمان بالله عز وجل، والإيمان بكتبه ورسله واليوم الآخر والإيمان بالقدر خيره وشره.
السؤال الرابع:
ما أقسام المرجئة ؟ مع ذكر أقوالهم في مسائل الإيمان ؟
الجواب :
المرجئة أربعة أقسام :
القسم الأول : الذين يقولون الإيمان وهو مجرد المعرفة ، ولو لم يحصل تصديق .. وهذا قول الجهمية، وهذا شر الأقوال وأقبحها ، وهذا كفر بالله عز وجل لأن المشركين الأولين وفرعون وهامان وقارون وإبليس كلٌ منهم يعرفون الله عز وجل ، ويعرفون الإيمان بقلوبهم، لكن لما لم ينطقوه بألسنتهم ولم يعملوا بجوارحهم لم تنفعهم هذه المعرفة .

(1/3)

القسم الثاني: الذين قالوا إن الإيمان هو تصديق القلب فقط ، وهذا قول الأشاعرة، وهذا أيضاً قول باطل لأن الكفار يصدقون بقلوبهم، ويعرفون أن القرآن حق وأن الرسول حق ، واليهود والنصارى يعرفون ذلك : ( الَّذِينَ آتَيْنَاهُمُ الْكِتَابَ يَعْرِفُونَهُ كَمَا يَعْرِفُونَ أَبْنَاءَهُمْ) فهم يصدقون به بقلوبهم ! قال تعالى في المشركين : ( قَدْ نَعْلَمُ إِنَّهُ لَيَحْزُنُكَ الَّذِي يَقُولُونَ فَإِنَّهُمْ لا يُكَذِّبُونَكَ وَلَكِنَّ الظَّالِمِينَ بِآيَاتِ اللَّهِ يَجْحَدُونَ)
..فهؤلاء لم ينطقوا بألسنتهم ،ولم يعملوا بجوارحهم مع إنهم يصدقون بقلوبهم فلا يكونون مؤمنين.
الفرقة الثالثة: التي تقابل الأشاعرة وهم الكرَّامية ، الذين يقولون : إن الإيمان نطق باللسان ولو لم يعتقد بقلبه ، ولا شك أن هذا قول باطل لأن المنافقين الذين هم في الدرك الأسفل من النار يقولون : نشهد أن لا إله إلا الله وأن محمد رسول الله بألسنتهم ، ولكنهم لا يعتقدون ذلك ولا يصدقون به بقلوبهم ، كما قال تعالى: ( إِذَا جَاءَكَ الْمُنَافِقُونَ قَالُوا نَشْهَدُ إِنَّكَ لَرَسُولُ اللَّهِ وَاللَّهُ يَعْلَمُ إِنَّكَ لَرَسُولُهُ وَاللَّهُ يَشْهَدُ إِنَّ الْمُنَافِقِينَ لَكَاذِبُونَ @ اتَّخَذُوا أَيْمَانَهُمْ جُنَّةً فَصَدُّوا عَنْ سَبِيلِ اللَّهِ) ، قال سبحانه وتعالى : ( يَقُولُونَ بِأَفْوَاهِهِمْ مَا لَيْسَ فِي قُلُوبِهِمْ )
الفرقة الرابعة: وهي أخف الفرق في الإرجاء ، الذين يقولون إن الإيمان اعتقاد بالقلب ونطق باللسان ولا يدخل فيه العمل وهذا قول مرجئة الفقهاء وهو قول باطل أيضا .
السؤال الخامس:
هل خلاف أهل السنة مع مرجئة الفقهاء في أعمال القلوب أو الجوارح؟ وهل الخلاف لفظي أو معنوي ؟ نرجو من فضيلتكم التفصيل.
الجواب :

(1/4)

خلافهم في العمل ، خلاف مرجئة الفقهاء مع جمهور أهل السنة هو اختلاف في العمل الظاهر ، كالصلاة والصيام والحج، فهم يقولون إنه ليس من الإيمان وإنما هو شرط للإيمان، إما شرط صحة وإما شرط كمال ، وهذا قول باطل كما عرفنا .
والخلاف بينهم وبين جمهور أهل السنة خلاف معنوي وليس خلافاً لفظي، لأنهم يقولون إن الإيمان لا يزيد ولا ينقص بالأعمال ، فلا يزيد بالطاعة ولا ينقص بالمعصية .. وإيمان الناس سواء لأنه عندهم التصديق بالقلب مع القول باللسان ! وهذا قول باطل.
السؤال السادس:
ما حكم من ترك جميع العمل الظاهر بالكلية لكنه نطق بالشهادتين ويقر بالفرائض لكنه لا يعمل شيئاً البتة، فهل هذا مسلم أم لا ؟ علماً بأن ليس له عذر شرعي يمنعه من القيام بتلك الفرائض ؟
الجواب:
هذا لا يكون مؤمناً، من كان يعتقد بقلبه ويقر بلسانه ولكنه لا يعمل بجوارحه ، عطّل الأعمال كلها من غير عذر هذا ليس بمؤمن، لأن الإيمان كما ذكرنا وكما عرفه أهل السنة والجماعة أنه : قول باللسان واعتقاد بالقلب وعمل بالجوارح، لا يحصل الإيمان إلا بمجموع هذه الأمور، فمن ترك واحداً منها فإنّه لا يكون مؤمناً .
السؤال السابع:
هل تصح هذه المقولة: " من قال الإيمان قول وعمل واعتقاد يزيد وينقص فقد بريء من الإرجاء كله حتى لو قال لا كفر إلا باعتقاد وجحود " ؟
الجواب:
هذا تناقض !! إذا قال لا كفر إلا باعتقاد أو جحود فهذا يناقض قوله إن الإيمان قول باللسان واعتقاد بالقلب وعمل بالجوارح، هذا تناقض ظاهر ، لأنه إذا كان الإيمان قول باللسان واعتقاد الجنان وعمل بالجوارح وأنه يزيد بالطاعة وينقص بالمعصية … فمعناه أنه من تخلى من شيء من ذلك فإنه لا يكون مؤمناً .
السؤال الثامن:
هل هذا القول صحيح أم لا : ( أن من سب الله وسب الرسول - صلى الله عليه وسلم - ليس بكفر في نفسه ، ولكنه أمارة وعلامة على ما في القلب من الاستخفاف والاستهانة ) ؟
الجواب:

(1/5)

هذا قول باطل، لأن الله حكم على المنافقين بالكفر بعد الإيمان بموجب قولهم : ( ما رأينا مثل قرائنا هؤلاء أرغب بطونا ولا أجبن عند اللقاء ) يعنون رسول الله صلى الله عليه وسلم وأصحابه ، فأنزل الله فيهم قوله سبحانه وتعالى : ( قُلْ أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ @ لا تَعْتَذِرُوا قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ ) ، فكفّرهم بهذه المقالة ولم يشترط في كفرهم أنهم كانوا يعتقدون ذلك بقلوبهم، بل إنه حكم عليهم بالكفر بموجب هذا المقالة . وكذلك قوله تعالى : ( وَلَقَدْ قَالُوا كَلِمَةَ الْكُفْرِ وَكَفَرُوا بَعْدَ إِسْلامِهِمْ ) فرتب الكفر على قول كلمة الكفر .
السؤال التاسع:
ما حكم من يسب الله ورسوله ويسب الدين فإذا نُصح في هذا الأمر تعلَّل بالتكسب وطلب القوت والرزق ، فهل هذا كافر أم هو مسلم يحتاج إلى تعزير وتأديب ؟ وهل يقال هنا بالتفريق بين السب والساب ؟
الجواب :
لا يجوز للإنسان أن يكفر بالله بالقول أو بالفعل أو بالاعتقاد ويقول إن هذا لأجل طلب الرزق، فالرزق عند الله سبحانه وتعالى ، والله جل وعلا يقول: ( وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجاً وَيَرْزُقْهُ مِنْ حَيْثُ لا يَحْتَسِبُ ) ، فالرزق بيد الله عز وجل ، والله جل وعلا حكم بالكفر على من آثر الدنيا على الآخرة ، قال سبحانه وتعالى في وصف المرتدين والمنافقين : ( ذَلِكَ بِأَنَّهُمُ اسْتَحَبُّوا الْحَيَاةَ الدُّنْيَا عَلَى الْآخِرَةِ وَأَنَّ اللَّهَ لا يَهْدِي الْقَوْمَ الْكَافِرِينَ) ، فحكم عليهم بأنهم تركوا إيمانهم بسبب أنهم يريدون أن يعيشوا مع الناس ويكونوا مع الناس ، ( وَلَوْ أَنَّهُمْ رَضُوا مَا آتَاهُمُ اللَّهُ وَرَسُولُهُ وَقَالُوا حَسْبُنَا اللَّهُ سَيُؤْتِينَا اللَّهُ مِنْ فَضْلِهِ وَرَسُولُهُ إِنَّا إِلَى اللَّهِ رَاغِبُونَ) ، فلو توكلوا على الله لرزقهم الله عز وجل .
السؤال العاشر:

(1/6)

ما هو القول فيمن نصب الأصنام والأضرحة والقبور ، وبنى عليها المساجد والمشاهد ، وأوقف عليها الرجال والأموال ، وجعل لها هيئات تشرف عليها ، ومكَّن الناس من عبادتها والطواف حولها ودعائها والذبح لها ؟
الجواب :
هذا حكمه أنه يكفر بهذا العمل، لأن فعله هذا دعوة للكفر .
إقامته للأضرحة وبناؤه لها ودعوة الناس إلى عبادتها وتنصيب السدنة لها، هذا يدل على رضاه بهذا الأمر ، وعلى أنه يدعو إلى الكفر ويدعوا إلى الضلال والعياذ بالله .
السؤال الحادي عشر:
هل تصح الصلاة خلف إمام يستغيث بالأموات ويطلب المدد منهم أم لا ؟
وماذا عن رجل يكذب ويتعمد الكذب و يؤذي الصالحين ويؤم الناس. هل يقدم في الصلاة إذا عرف عنه الكذب والفسوق؟
الجواب :
لا تصح الصلاة خلف المشرك الذي شركه شرك أكبر يخرج من الملة ، ودعاء الأموات والاستغاثة بهم ، هذا شرك أكبر يخرج من الملّة .
فهذا ليس بمسلم لا تصح صلاته في نفسه ولا تصح صلاة من خلفه، إنما يشترط للإمام أن يكون مؤمناً بالله وبرسوله ، ويكون عاملاً بدين الإسلام ظاهراً وباطناً .
أما الرجل الأخر وما يفعله فهذه كبائر من كبائر الذنوب : الكذب، واكتساب الكبائر التي دون الشرك وأذية المسلمين .. هذه كبائر من كبائر الذنوب، لا تقتضي الكفر ، ولا ينبغي أن يُنصَّب إماماً للناس، لكن من جاء ووجدهم يصلون وهو يصلي بهم، يصلي خلفه ولا يصلي منفرداً، إلى أن يجد إماماً صالحاً مستقيماً فيذهب إليه.
السؤال الثاني عشر:
هناك بعض الأحاديث التي يستدل بها البعض على أن من ترك جميع الأعمال بالكلية فهو مؤمن ناقص الإيمان .. كحديث ( لم يعملوا خيراً قط ) وحديث البطاقة وغيرها من الأحاديث ؛ فكيف الجواب على ذلك ؟
الجواب :

(1/7)

هذا من الاستدلال بالمتشابه ، هذه طريقة أهل الزيغ الذين قال الله سبحانه وتعالى عنهم : ( فَأَمَّا الَّذِينَ فِي قُلُوبِهِمْ زَيْغٌ فَيَتَّبِعُونَ مَا تَشَابَهَ مِنْهُ ) ، فيأخذون الأدلة المتشابهة ويتركون الأدلة المحكمة التي تفسرها وتبينها .. فلا بد من رد المتشابهة إلى المحكم، فيقال من ترك العمل لعذر شرعي ولم يتمكن منه حتى مات فهذا معذور ، وعليه تحمل هذه الأحاديث .. لأن هذا رجل نطق بالشهادتين معتقداً لهما مخلصاً لله عز وجل ، ثم مات في الحال أو لم يتمكن من العمل ، لكنه نطق بالشهادتين مع الإخلاص لله والتوحيد كما قال صلى الله عليه وسلم : ( من قال لا إله إلا الله وكفر بما يعبد من دون الله فقد حرم دمه وماله ) .. وقال : ( فإن الله حرم على النار من قال لا إله إلا الله يبتغي بذلك وجه الله ) ، هذا لم يتمكن من العمل مع انه نطق بالشهادتين واعتقد معناهما وأخلص لله عز وجل، لكنه لم يبق أمامه فرصة للعمل حتى مات فهذا هو الذي يدخل الجنة بالشهادتين ، وعليه يحمل حديث البطاقة وغيره مما جاء بمعناه ، والذين يُخرجون من النار وهم لم يعملوا خيراً قط لأنهم لم يتمكنوا من العمل مع أنهم نطقوا بالشهادتين ودخلوا في الإسلام، هذا هو الجمع بين الأحاديث.
السؤال الثالث عشر:
ما حكم من يدعو غير الله وهو يعيش بين المسلمين وبلغه القرآن ، فهل هذا مسلم تلبس بشرك أم هو مشرك ؟
الجواب :
من بلغه القرآن والسنة على وجه يستطيع أن يفهمه لو أراد ثم لم يعمل به ولم يقبله فإنه قد قامت عليه الحجة ، ولا يعذر بالجهل لأنه بلغته الحجة ، والله جل وعلا يقول: ( وَأُوحِيَ إِلَيَّ هَذَا الْقُرْآنُ لِأُنْذِرَكُمْ بِهِ وَمَنْ بَلَغَ ) ، سواء كان يعيش مع المسلمين أو يعيش مع غير المسلمين .. فكل من بلغه القرآن على وجه يفهمه لو أراد الفهم ثم لم يعمل به فإنه لا يكون مسلماً ولا يعذر بالجهل.
السؤال الرابع عشر:

(1/8)

هل يشترط في إقامة الحجة فهم الحجة فهماً واضحاً جلياً أم يكفي مجرد إقامتها ؟ نرجو التفصيل في ذلك مع ذكر الدليل ؟
الجواب :
هذا ذكرناه في الجواب الذي قبل هذا، أنه إذا بلغه الدليل من القرآن أو من السنة على وجه يفهمه لو أراد .. أي بلغه بلغته ، وعلى وجه يفهمه ، ثم لم يلتفت إليه ولم يعمل به فهذا لا يعذر بالجهل لأنه مفرِّط .
السؤال الخامس عشر:
هل تكفير شيخ الإسلام ابن تيمية - رحمه الله – للطائفة الممتنعة من أداء شعيرة الزكاة - حين فعل هذا من ارتد من العرب - لأجل جحدهم للوجوب أم لأجل مجرد المنع وعدم الالتزام بالأداء ؟
الجواب :
هذا فصّل فيه أهل العلم، قالوا إن مانع الزكاة إن كان يجحد وجوبها فهذا كافر ويقاتل قتال ردة ، وأما إن كان منعه لها من أجل بخل وهو يعتقد وجوبها فهذا يقاتل حتى يخضع لأداء الزكاة فلا يحكم بكفره، فيقاتل امتناعاً لمنعه الزكاة حتى تؤخذ منه. وأما ما نُسب إلى الشيخ تقي الدين ابن تيمية إلى أنه كفرهم مطلقاً فأنا لم أطلع على هذا الكلام .
السؤال السادس عشر:
ما حكم تنحية الشريعة الإسلامية واستبدالها بقوانين وضعية كالقانون الفرنسي البريطاني وغيرها ، مع جعله قانوناً ينص فيه على أن قضايا النكاح والميراث بالشريعة الإسلامية ؟
الجواب :
من نحّى الشريعة الإسلامية نهائياً وأحل مكانها القانون فهذا دليل على أنه يرى جواز هذا الشيء ، لأنه ما نحاها وأحل محلها القانون إلا لأنه يرى أنها أحسن من الشريعة ، ولو كان يرى أن الشريعة أحسن منها لما أزاح الشريعة وأحل محلها القانون، فهذا كفر بالله عز وجل .
أما من نص على أن قضايا النكاح والميراث فقط تكون على حسب الشريعة ، هذا يؤمن ببعض الكتاب ويكفر ببعض، يعني يحكّم الشريعة في بعض، ويمنعها في بعض، والدين لا يتجزأ، تحكيم الشريعة لا يتجزأ، فلا بد من تطبيق الشريعة تطبيقا كاملاً، ولا يطبق بعضها ويترك بعضها .
السؤال السابع عشر:

(1/9)

ما حكم من يقول بأن من قال : أن من ترك العمل الظاهر بالكلية بما يسمى عند بعض أهل العلم بجنس العمل أنه كافر ؛ أن هذا القول قالت به فرقة من فرق المرجئة ؟
الجواب :
هذا كما سبق. أن العمل من الإيمان، العمل إيمان، فمن تركه يكون تاركاً للإيمان، سواء ترك العمل كله نهائياً فلم يعمل شيئاً أبداً، أو أنه ترك بعض العمل لأنه لا يراه من الإيمان ولا يراه داخلاً في الإيمان فهذا يدخل في المرجئة .
السؤال الثامن عشر:
هل تكفير السلف - رضوان الله عليهم – للجهمية ، كفر أكبر مخرج من الملة أم هو كفر دون كفر والمراد منه الزجر والتغليظ فقط ؟
الجواب :
تكفير السلف للجهمية تكفير بالكفر الأكبر لأنهم جحدوا كلام الله عز وجل، قالوا : كلام الله مخلوق ، وجحدوا أسماء الله وصفاته فهم معطلة ، وهم مكذبون لما في القرآن وما في السنة من إثبات أسماء الله وصفاته ، وأيضاً يعتقدون بالحلول وأن الله تعالى حال في كل مكان تعالى الله عمّا يقولون . فمقالاتهم تقتضي الكفر الأكبر، فتكفير السلف لهم هو من التكفير بالكفر الأكبر، إلا من كان جاهلاً مقلداً اتبعهم وهو يظن أنهم على حق ولم يعرف مذهبهم ولم يعرف حقيقة قولهم فهذا قد يعذر بالجهل.
السؤال التاسع عشر:
هل إطلاقات السلف في تكفير أعيان الجهمية كتكفير الشافعي لحفص الفرد حين قال بخلق القرآن فقال له الشافعي : كفرت بالله العظيم ؛ كما نقل ذلك اللالكائي في شرح أصول اعتقاد أهل السنة ، وكتكفير الجهم بن صفوان وبشر المريسي والنظَّام وأبو الهذيل العلاّف كما ذكر ذلك ابن بطة في الإبانة الصغرى … يراد منه تكفير أعيان هؤلاء أم تكفير ألفاظهم لا أعيانهم ؟
الجواب :
من نطق بالكفر أو فعل الكفر فإنه يكفر بعينه ، فمن فعل الكفر أو نطق به وهو ليس ممن يعذر بالجهل فإنه يكفر بعينه ، ونحكم عليه بالكفر .
السؤال العشرون:

(1/10)

ترد بعض الإصطلاحات في كتب أهل السنة مثل : الالتزام، الإقناع، كفر الإعراض، فما معنى هذه المصطلحات؟
الجواب :
الكفر أنواع: منه كفر الإعراض وكفر التكذيب ومنه كفر الجحود، كل هذه أنواع من الكفر، فالكفر ليس نوعاً واحداً وإنما هو أنواع . وأيضا الكفر ينقسم إلى كفر أكبر مخرج من الملة ، وكفر أصغر لا يخرج من الملّة، فلا بد من دراسة هذه الأمور ومعرفتها بالتفصيل، فالكفر ليس على حد سواء.
السؤال الحادي والعشرون:
ما معنى قول شيخ الإسلام محمد بن عبد الوهاب رحمه الله في الناقض الثالث من نواقض الإسلام : " من لم يكفر المشركين أو شك في كفرهم أو صحح مذهبهم فهو مثلهم " ؟
الجواب :
أي نعم هو كذلك، لأنه رضي بما هم عليه ووافقهم على ما هم عليه، فمن لم يكفرهم أو رضي بما هم عليه أو دافع دونهم فإنّه يكون كافراً مثلهم، لأنه رضي بالكفر وأقرّه ولم ينكره.
السؤال الثاني والعشرون:
ما حكم من يقول : ( إن الشخص إذا لم يكفر النصارى لعدم بلوغ آية سورة المائدة : { لَقَدْ كَفَرَ الَّذِينَ قَالُوا إِنَّ اللَّهَ ثَالِثُ ثَلاثَةٍ...} فإنه لا يكفر حتى يعلم بالآية ) ؟
الجواب :
ليس تكفير اليهود والنصارى قاصراً على سورة المائدة، بل تكفيرهم كثير في القرآن ، وأيضاً كفرهم ظاهر من أقوالهم وأفعالهم وما في كتبهم التي يتدارسونها ، مثل قولهم : المسيح ابن الله، أو قولهم إن الله ثالث ثلاثة، وقولهم إن الله هو المسيح ابن مريم، أو قول اليهود إن عزيراً ابن الله، أو أن الله فقير ونحن أغنياء أو يد الله مغلولة .. أو غير ذلك مما هو موجود في كتبهم التي في أيديهم، فكفرهم ظاهر في غير سورة المائدة.
السؤال الثالث والعشرون:
ما الدليل على مشروعية شروط شهادة : أن لا إله إلا الله ، من العلم والانقياد والصدق والإخلاص والمحبة والقبول واليقين ، وما الحكم في من يقول " تكفي شهادة أن لا إله إلا الله بمجرد قولها دون هذه الشروط " ؟
الجواب :

(1/11)

هذا إمّا أنه مضلل، يريد تضليل الناس وإمّا أنه جاهل يقول ما لا يعلم. فلا إله إلا الله ليست مجرد لفظ، بل لا بد لها من معنى ومقتضى، ليست مجرد لفظ يقال باللسان . والدليل على ذلك قوله صلى الله عليه وسلم : ( من قال لا إله إلا الله وكفر بما يعبد من دون الله ) ، أو قوله صلى الله عليه وسلم : ( فإن الله حرم على النار من قال لا إله إلا الله يبتغي بذلك وجه الله ) ، وقول النبي صلى الله عليه وسلم : ( أمرت أن أقاتل الناس حتى يقولوا لا إله إلا الله، فإذا قالوها عصموا مني دماءهم وأموالهم إلا بحقها ) ، إلا بحق لا إله إلا الله .. فلم يكتف بمجرد قولهم لا إله إلا الله إذا لم يلتزموا بحقها وهو العمل بمقتضاها ومعرفة معناها، فليست لا إله إلا الله مجرد لفظ يقال باللسان .. ومنها تؤخذ هذه الشروط العشرة التي ذكرها أهل العلم.
السؤال الرابع والعشرون:
نرجو تفسير قوله تعالى : { مَنْ كَفَرَ بِاللَّهِ مِنْ بَعْدِ إِيمَانِهِ إِلَّا مَنْ أُكْرِهَ وَقَلْبُهُ مُطْمَئِنٌّ بِالْإِيمَانِ } الآية تفسيراً مفصَّلاً مع بيان حكم الإكراه في هذه الآية ؟
الجواب :

(1/12)

هذه الآية تدل على أن من نطق بكلمة الكفر مكرهاً عليها وهو غير معتقد لها، وإنما قالها ليتخلص بها من الإكراه فإنه معذور. كما في قصة عمّار بن ياسر رضي الله عنه لمّا أجبره المشركون على أن يسب رسول الله صلى الله عليه وسلم ، وآذوه وأبوا أن يطلقوه حتى يسب الرسول صلى الله عليه وسلم ، فتكلم بلسانه بما يطلبون منه، وجاء يسأل النبي صلى الله عليه وسلم قال: كيف تجد قلبك؟ قال: أجد في قلبي الإيمان بالله ورسوله، فأنزل الله تعالى ( مَنْ كَفَرَ بِاللَّهِ مِنْ بَعْدِ إِيمَانِهِ إِلَّا مَنْ أُكْرِهَ وَقَلْبُهُ مُطْمَئِنٌّ بِالْإِيمَانِ وَلَكِنْ مَنْ شَرَحَ بِالْكُفْرِ صَدْراً فَعَلَيْهِمْ غَضَبٌ مِنَ اللَّهِ وَلَهُمْ عَذَابٌ عَظِيمٌ @ ذَلِكَ بِأَنَّهُمُ اسْتَحَبُّوا الْحَيَاةَ الدُّنْيَا عَلَى الْآخِرَةِ)
فإذا قال الإنسان كلمة الكفر مكرهاًَ عليها يريد التخلص من الإكراه فقط ولم يوافقه بقلبه فإنها رخصة رخص الله فيها للمكره، وهذه خاصة بالمكره دون غيره. وكذلك في قوله: ( إِلا أَنْ تَتَّقُوا مِنْهُمْ تُقَاةً وَيُحَذِّرُكُمُ اللَّهُ نَفْسَهُ وَإِلَى اللَّهِ الْمَصِيرُ ) أي من الكفار ، فهذا في الإكراه ، وأما في غير الإكراه فلا يجوز موافقتهم ولا إعطائهم ما يطلبون من كلام الكفر أومن فعل الكفر.
السؤال الخامس والعشرون:
ما حكم موالاة الكفار والمشركين؟ ومتى تكون هذه الموالاة كفراً أكبر مخرجاً عن الملّة؟ ومتى تكون ذنباً وكبيرة من كبائر الذنوب؟
الجواب :

(1/13)

الله جلّ وعلى يقول : ( يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَتَّخِذُوا الْيَهُودَ وَالنَّصَارَى أَوْلِيَاءَ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ وَمَنْ يَتَوَلَّهُمْ مِنْكُمْ فَإِنَّهُ مِنْهُمْ إِنَّ اللَّهَ لا يَهْدِي الْقَوْمَ الظَّالِمِينَ) ، وقوله سبحانه : ( لا تَجِدُ قَوْماً يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ يُوَادُّونَ مَنْ حَادَّ اللَّهَ وَرَسُولَهُ وَلَوْ كَانُوا آبَاءَهُمْ أَوْ أَبْنَاءَهُمْ أَوْ إِخْوَانَهُمْ أَوْ عَشِيرَتَهُمْ أُولَئِكَ كَتَبَ فِي قُلُوبِهِمُ الْإِيمَانَ وَأَيَّدَهُمْ بِرُوحٍ مِنْهُ ) ، فيجب معاداة الكفار وبغضهم وعدم مناصرتهم على المسلمين ، وقطع الصلة معهم من ناحية المودة والمحبة وبغض ما هم عليه من الكفر، كل هذا يجب على المسلم أن يقاطعهم فيه وأن يبتعد عنهم ولا يحبهم ولا يناصرهم على المسلمين ولا يدافع عنهم ولا يصحح مذهبهم، بل يصرح بكفرهم وينادي بكفرهم وضلالهم ويحذر منهم .
السؤال السادس والعشرون:
ما هي نصيحتكم لطلبة العلم لمن أراد ضبط مسائل التوحيد والشرك ومسائل الإيمان والكفر ؟ وما هي الكتب التي تكلمت عن هذه المسائل وفصَّلتها ؟
الجواب :

(1/14)

هذا أشرنا إليه في مطلع الأجوبة ، بأن المعتمد في هذا كتب السلف الصالح . فعليه أن يراجع كتب سلف هذه الأمة من الأئمة الأربعة وقبلهم الصحابة والتابعون وأتباعهم والقرون المفضلة، وهذا موجود في كتبهم ولله الحمد ، في كتب الإيمان وكتب العقيدة وكتب التوحيد المتداولة المعروفة عن الأئمة الكبار رحمهم الله ، مثل كتب شيخ الإسلام ابن تيمية ، وكتب الإمام ابن القيم ، وكتب شيخ الإسلام محمد بن عبد الوهاب .. وكتب السلف الصالح : مثل كتاب الشريعة للآجري ، والسنة لعبدالله بن الإمام أحمد، والسنّة للخلال ، ومثل كتاب العقيدة الطحاوية وشرحها للعز بن أبي العز … كل هذه من كتب أهل السنة ومن العقائد الصحيحة الموروثة عن السلف الصالح فليراجعها المسلم. ولكن كما ذكرنا لا يكفي الاقتصار على مطالعة الكتب وأخذ العلم عنها بدون معلم وبدون مدرس، بل لا بد من اللقاء مع العلماء ولابد من الجلوس في حلقات التدريس، إما الفصول الدراسية وإما في حلق العلم في المساجد ومجالس العلم، فلا بد من تلقي العلم عن أهله سواء في العقيدة أو في غير العقيدة ، و لكن العقيدة الحاجة أشد في هذا لأنها هي الأساس ، ولأن الغلط والخطأ فيها ليس كالخطأ والغلط في غيرها.
وبالله التوفيق وصلى الله وسلم على نبينا محمد وعلى آله وصحبه أجمعين .

(1/15)


الإعلام بنقد كتاب الحلال والحرام

الإعلام بنقد كتاب الحلال والحرام

للشيخ صالح بن فوزان الفوزان

مقدمة الطبعة الثانية
مقدمة
تجويزه خلو التكاليف والشعائر الدينية والحلال والحرام من الحكمة والعلل المعقولة
موادة غير المسلمين
حكم تناول التبغ ‏(‏الدخان‏)
تحريم الحرير على الرجال
حكم إعفاء اللحية
حكم ما أزهقت روحه بطريقة الصعق الكهربائي من الحيوانات المأكولة
حكم التصوير
حكم كشف المرأة لوجهها وكفيها بحضرة الرجال الأجانب
اللعب بالشطرنج
حكم سماع الغناء والموسيقى
حكم دخول دول السينما
خاتمة

بسم الله الرحمن الرحيم
مقدمة الطبعة الثانية
الحمد لله رب العالمين والصلاة والسلام على نبينا محمد وآله وصحبه أجمعين - وبعد‏:‏
فمن المعلوم ما يجتازه المسلمون في عصرنا الحاضر من محن قاسية بسبب تيار الحضارة الغربية المسمومة وما يحمل إلينا من أخلاق وعادات يتنافى كثير منها مع أحكام ديننا فكان يجب على المسلمين عامة والعلماء منهم خاصة أن يقفوا من هذا التيار الخبيث موقف الدفاع عن دينهم ودحض شبهات المشبهين - ولكن يا للأسف نجد بعض مثقفينا وحملة الأقلام منا بدلا من أن يقفوا هذا الموقف المشرف راحوا يروجون لكثير من هذه الأباطيل الوافدة ويلتمسون المسوغات ولو على حساب الدين‏.‏ فصاروا يبحثون عن الأقوال الشاذة وأغلاط المجتهدين ليقيموا منها مستنداً لهم فيما يفعلون‏.‏
ومن هذا الصنف صاحب كتاب الحلال والحرام فقد ضمن كتابه هذا كثيرا من هذا النوع‏.‏ وكنت قد نبهت على سقطاته في هذه الرسالة التي أقدمها للقراء في طبعتها الثانية
- وقد سبقني إلى الرد عليه فضيلة الشيخ عبد الحميد طهماز فكتب في ذلك رسالة قيمة طبعت منذ عدة سنوات‏.‏ نقلنا منها جملا طيبة في هذا الرد وكذلك نجد دار الاعتصام عندما قامت بنشر الكتاب المذكور في طبعته الثامنة تفضلت مشكورة فأبدت تعقيبات وملاحظات عليه أرفقتها في آخره تبلغ أربعة عشر تعقيبا - وهي تعقيبات قيمة جزى الله من قام بها خير الجزاء - لأن هذا مما يقتضيه واجب النصيحة‏.‏
وفي الختام أتقدم بوافر الشكر لله سبحانه ثم لجامعة الإمام محمد بن سعود الإسلامية التي قامت بنشر هذه الرسالة ضمن ما تنشر من كتب التراث النافع والبحوث القيمة - وفق الله القائمين عليها لما فيه نصر الإسلام ونفع المسلمين وأثابهم خير الثواب - والحمد لله رب العالمين - وصلى الله على نبينا محمد وآله وصحبه وسلم‏.‏
المؤلف
27ربيع الثاني سنة 1396 ه

تنبيه‏:‏
اعلم أن أرقام الصفحات التي أشرنا إلى وقوع الأخطاء فيها من كتاب الحلال والحرام هي على حسب الطبعة الثانية للكتاب عام 1382 هـ من منشورات المكتب الإسلامي بدمشق على نفقة آل ثاني وقد طبع الكتاب بعد ذلك عدة مرات وتوسع المؤلف في تلك الأخطاء توسعا لم يكن موجودا في الطبعة المشار إليها فاقتضى التنبيه والله الموفق‏.‏

بسم الله الرحمن الرحيم
مقدمة

الحمد لله رب العالمين والصلاة والسلام على نبينا محمد القائل‏:‏ ‏(‏إن الحلال بين وإن الحرام بين وبينهما أمور مشتبهات لا يعلمهن كثير من الناس فمن اتقى الشبهات فقد استبرأ لدينه وعرضه ومن وقع في الشبهات وقع في الحرام كالراعي يرعى حول الحمى يوشك أن يرتع فيه ألا وإن لكل ملك حمى ألا وإن حمى الله محارمه‏)‏ صلى الله عليه وعلى آله وصحبه ومن اهتدى بهداه إلى يوم الدين‏.‏
وبعد فقد اطلعت على كتاب قد ألفه فضيلة الشيخ يوسف القرضاوي وسماه‏:‏ ‏(‏الحلال والحرام في الإسلام‏)‏ تناول فيه كثيرا من المسائل الفقهية في أحكام المعاملات والأطعمة وغيرها فوجدته قد أخطأ في مواضع كثيرة منه‏.‏ كما في موضوع موادة بعض الكفار‏.‏ وموضوع لبس الحرير للرجال‏.‏ وموضوع التصوير‏.‏ وموضوع حكم كشف المرأة لوجهها ويديها بحضرة الرجال الأجانب‏.‏ وموضوع الغناء والموسيقى‏.‏ وموضوع حلق اللحية والأخذ منها‏.‏ وموضوع الذكاة‏.‏ وموضوع اللعب بالشطرنج‏.‏ وموضوع السينما‏.‏ فاقتضى واجب النصيحة وحب التعاون على البر والتقوى أن ننبه على تلك الأخطاء‏.‏ لعل المؤلف يعيد النظر في ذلك الكتاب ويصحح هذه الأخطاء على مقتضى الدليل حتى تتم الفائدة بكتابه ويحصل على الأجر والثواب فقد قال صلى الله عليه وسلم‏:‏ ‏(‏من دعا إلى هدى كان له من الأجر مثل أجور من تبعه لا ينقص ذلك من أجورهم شيئا‏:‏ ومن دعا إلى ضلالة كان عليه من الإثم مثل آثام من تبعه لا ينقص ذلك من آثامهم شيئا‏)‏‏.‏
وبعد تسجيل ملاحظاتي وجدت الأستاذ الشيخ عبد الحميد طهماز قد سبقني إلى التعقيب على ذلك الكتاب بنبذة جيدة سماها ‏(‏نظرات في كتاب الحلال والحرام في الإسلام‏)‏ جاء في مقدمتها بعد كلام ذكره في بيان اجتهاد الأئمة في استنباط الأحكام الشرعية من مصادرها وما لهؤلاء الأئمة من جهود طيبة جاء فيها قوله‏:‏ ‏(‏ولا مناص لكل باحث في أحكام الشريعة الإسلامية من الرجوع إلى آرائهم وأقوالهم وإن كل من سولت له نفسه مخالفة أقوالهم والخروج على آرائهم وقع في الخلط والخبط والتناقض والتهافت لأنه ما أحاط بالأدلة إحاطتهم ولا فهم النصوص فهمهم وهم أقرب منه إلى عصور الخير والصفاء تلقيا وفهما‏.‏ وكان عليه قبل أن يخالفهم أن يدرس أدلة أقوالهم ليجد أنهم رحمهم الله تعالى ما خرجوا عن الكتاب وما خالفوا السنة بل صدروا عنهما في كل أقوالهم وآرائهم وبين أيدينا مثال عملي لهذا وهو كتاب الحلال والحرام في الإسلام فقد خرج مؤلفه الشيخ يوسف القرضاوي عن آراء الأئمة في كثير من مسائله إلى أقوال شاذة أو ضعيفة الثبوت أو منحولة مدسوسة على قائلها‏.‏ وليته قبل أن يسجلها في كتابه وازن بينها وبين الأقوال المعتمدة عند الأئمة وقارن بين أدلة هذه وأدلة تلك ولو فعل هذا لظهر له ضعفها وشذوذها وبالتالي ما ثبتها في كتابه كرأي معتمد يفتي به جمهور المسلمين وأجيالهم اللاحقة أقول هذا لأنني على يقين من حسن نيته وصفاء طويته فما ذكر هذه الأقوال الشاذة إلا بدافع إظهار الإسلام بمظهر اليسر والمرونة‏.‏ وليس يسر الإسلام ومرونته في مجاراة أهواء الناس وميولهم‏.‏ إنما يسر الإسلام في مرونة نصوصه وسهولة تكاليفه التي يستطيع القيام بها أي إنسان في أي زمان ومكان‏.‏ أما أن نلجأ إلى الأقوال الشاذة والضعيفة والمنحولة فنخرق أسوار الشريعة ونتجاوز حدودها فلا يجوز لنا أبدا سواء كان ذلك بحسن نية أو بسوء نية‏.‏
ولقد قرر المؤلف بنفسه هذا عندما قرر المبادئ التالية‏:‏
النية الحسنة لا تبرر الحرام‏.‏ التحايل على الحرام حرام‏.‏ ما أدى إلى الحرام فهو حرام‏.‏ في الحلال ما يغني عن الحرام‏.‏ وكما أخذ المؤلف على المقلدين الذين يسارعون إلى إطلاق كلمة حرام بدون أن يكون معهم دليل ولا شبه دليل ‏,‏ نأخذ عليه إسراعه إلى الأقوال الضعيفة والشاذة وتسجيلها في كتابه كأنها آراء معتبرة ومحققة يجوز الأخذ بها والعمل بمقتضاها‏.‏ اهـ‏.‏ وقد أجاد فضيلة الشيخ عبد الحميد في هذا الرد وفي هذه الكلمة الضافية التي تعطي فكرة واضحة عن نهج المؤلف القرضاوي في كتابه فجزاه الله خيرا على هذا الصنيع‏.‏
وإليك بيان الأخطاء التي لاحظناها على المؤلف مع الرد عليها‏:‏
1- تجويزه خلو التكاليف والشعائر الدينية والحلال والحرام من الحكمة والعلل المعقولة :
قال في ص 21 ما نصه‏:‏ ‏(‏من حق الله تعالى كخالق للناس منعم عليهم بنعم لا تحصى أن يحل لهم وأن يحرم عليهم ما يشاء كما له أن يتعبدهم من التكاليف والشعائر بما يشاء وليس لهم أن يعترضوا أو يعصوا‏.‏ فهذا حق ربوبيته لهم ومقتضى عبوديتهم له‏.‏ ولكنه تعالى رحمة منه بعباده جعل التحليل والتحريم لعلل معقولة - الخ ما قال‏.‏
ووجه الخطأ في هذا الكلام أن المؤلف جوز أن يشرع الله لعباده وأن يكلفهم لا لحكمة في ذلك بل لمجرد ربوبيته لهم وعبوديتهم له‏.‏ وهذا باطل لأنه يلزم عليه تجويز خلو شرع الله من الحكمة وأن يأمر وينهى لا لحكمة وهو من تجويز العبث على الله تعالى الله عن ذلك‏:‏‏.‏‏.‏ ومذهب أهل السنة والجماعة أن الله سبحانه وتعالى يحلل ويحرم ويأمر وينهى لمصلحة يعلمها هو لا لمجرد أمر ونهي وتحليل وتحريم خال عن ذلك لمجرد ربوبيته وقهره فقط‏.‏
2- موادة غير المسلمين :
قال المؤلف في صفحة 47‏:‏ ‏(‏وقد شرعت لنا موادتهم - أي أهل الكتاب - بمواكلتهم ومعاهدتهم وحسن معاشرتهم‏)‏ وفي صفحة ‏(‏247‏)‏ أورد المؤلف تساؤلا فقال‏:‏ كيف يتحقق البر والمودة وحسن العشرة مع غير المسلمين والقرآن نفسه ينهى عن موادة الكفار واتخاذهم أولياء وحلفاء‏.‏ ثم أجاب عن هذا السؤال بأن هذه الآيات التي تنهى عن موادة الكفار ليست على إطلاقها ولا تشمل كل يهودي أو نصراني أو كافر‏.‏ ولو فهمت هكذا لتناقضت الآيات والنصوص الأخرى التي شرعت موادة أهل الخير والمعروف من أي دين كانوا - إلى أن قال‏:‏ إنما جاءت تلك الآيات في قوم معادين للإسلام محاربين للمسلمين -‏.‏ ا هـ‏.‏
وتعقيبنا على فضيلة المؤلف من وجهين‏:‏
الأول‏:‏ أن الآيات التي ذكر فيها مواصلة بعض الكفار بالبر والإحسان - من سورة الممتحنة قد قال عنها بعض المفسرين إنها منسوخة - قال الإمام القرطبي في تفسيره‏:‏ ‏(‏هذه الآية رخصة من الله تعالى في صلة الذين لم يعادوا المؤمنين ولم يقاتلوهم قال ابن زيد‏:‏ كان هذا أول الإسلام عند الموادعة وترك الأمر بالقتال ثم نسخ - قال قتادة‏:‏ نسختها ‏{‏فَاقْتُلُواْ الْمُشْرِكِينَ حَيْثُ وَجَدتُّمُوهُمْ‏}‏ وقيل‏:‏ كان هذا الحكم لعلة وهي الصلح فلما زال الصلح بفتح مكة نسخ الحكم وبقي الرسم يتلى - ا هـ‏.‏
وذكر ابن جرير رحمه الله قولا آخر في الآية وهو‏:‏ ‏(‏أن الآية خاصة بالمؤمنين الذين لم يهاجروا‏)‏‏.‏
فعلى هذين القولين‏:‏ إن الآية منسوخة أو خاصة بالمؤمنين الذين لم يهاجروا - لا يبقى إشكال بينها وبين الآيات التي تحرم موادة الكفار عموما‏.‏
الوجه الثاني :
أن نقول‏:‏ وعلى القول بأن آية الممتحنة محكمة أو غير خاصة بالمؤمنين الذين لم يهاجروا ليس فيها ما زعمه المؤلف من إباحة موادة أحد من الكفار وإنما فيها الرخصة بصلة نوع من الكفار ومعاملتهم بالبر والإحسان من باب المكافأة على صنيعهم وهذا لا يستلزم مودتهم في القلوب - قال الحافظ ابن حجر في فتح الباري ‏(‏5-233‏)‏‏:‏ ثم البر والصلة والإحسان لا يستلزم التحابب والتوادد المنهي عنه في قوله‏:‏ ‏{‏لا تَجِدُ قَوْمًا يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الآخِرِ يُوَادُّونَ مَنْ حَادَّ اللَّهَ وَرَسُولَهُ‏}‏ الآية فإنها عامة في حق من قاتل ومن لم يقاتل والله أعلم‏.‏ ا هـ‏.‏ ومثله قال الشوكاني في نيل الأوطار ‏(‏6-4‏)‏ وبهذا إن شاء الله يزول الإشكال الذي أورده المؤلف ‏(1)
3-حكم تناول التبغ ‏(‏الدخان‏)‏ :
في صحيفة ‏(‏62‏)‏ بعد ذكر المؤلف تحريم كل ما يقتل أو يضر قال‏:‏ ووفقا لهذا المبدأ نقول‏:‏ إن تناول التبغ ‏(‏الدخان‏)‏ ما دام قد ثبت أنه يضر بمتناوله فهو حرام وخاصة إذا قرر ذلك طبيب مختص بالنسبة لشخص معين‏.‏ وفي صحيفة ‏(‏93‏)‏ قال تحت عنوان‏:‏ الزراعة المحرمة‏:‏ ومثل ذلك التبغ - الدخان - إن قلنا تناوله حرام فزراعته حرام وإن قلنا مكروه فمكروهة‏.‏
والجواب‏:‏ أن نقول‏:‏ ما هذا التناقض من المؤلف والتردد في حكم الدخان الذي قد ثبت ضرره على متعاطيه بالتجربة وبشهادة المختصين من الأطباء وإقرار كثير ممن يتعاطونه بعظيم ضرره فمنهم من تخلص من وطأته وتركه ومنهم من بقي تحت وطأته على مضض‏.‏ وما كان كذلك فلا شك في تحريمه على الجميع لا في حق من قرر له طبيب مختص‏.‏
والمؤلف في أول كتابه يقرر أن التحريم يتبع الخبث والضرر‏.‏ ويقول أيضا‏:‏ الحرام حرام على الجميع فما باله هنا خص تحريم الدخان بمن قرر ضرره عليه طبيب مختص وبالنسبة لشخص معين‏.‏
ذكر نموذج من فتاوى العلماء في حكم الدخان
ونحن ننقل هنا نموذجا من فتاوى العلماء رحمهم الله في حكم تناول الدخان‏.‏ قال الشيخ محمد بن إبراهيم آل الشيخ مفتي الديار السعودية رحمه الله‏:‏
‏(‏وقد سئلت عن حكم التنباك الذي أولع بشربه كثير من الجهال والسفهاء مما يعلم كل تحريمنا إياه نحن ومشائخنا ومشائخ مشائخنا ومشائخهم وكافة المحققين من أئمة الدعوة النجدية من لدن وجوده بعد الألف بعشرة أعوام أو نحوها حتى يومنا هذا - إلى أن قال‏:‏ وتحريمه بالنقل الصحيح والعقل الصريح وكلام الأطباء المعتبرين‏.‏ ثم ذكر الأدلة من النقل على تحريمه‏.‏ وذكر من حرمه من علماء المذاهب الأربعة ثم قال‏:‏ وأما العقل الصريح فلما علم بالتواتر والتجربة والمشاهدة ما يترتب على شاربه غالبا من الضرر في صحته وسمعه وعقله وقد شوهد موت وغشي وأمرا ض عسرة كالسعال المؤدي إلى مرض السل الرئوي ومرض القلب والموت بالسكتة القلبية وتقلص الأوعية الدموية بالأطراف وغير ذلك مما يحصل به القطع العقلي أن تعاطيه حرام - إلى أن قال‏:‏ وأما كلام الأطباء فإن الحكماء الأقدمين مجمعون على التحذير من ثلاثة أشياء ومتفقون على ضررها - أحدها النتن - الثاني الغبار - الثالث الدخان وكتبهم طافحة بذلك‏)‏ -‏.‏ ا هـ باختصار‏.‏
وقال الشيخ عبد الرحمن بن سعدي في جواب له عن حكم الدخان‏:‏ ‏(‏أما الدخان شربه والاتجار به والإعانة على ذلك فهو حرام لا يحل لمسلم تعاطيه شربا واستعمالا واتجارا وعلى من كان يتعاطاه أن يتوب إلى الله توبة نصوحا‏.‏ كما يجب عليه أن يتوب من جميع الذنوب‏.‏ وذلك أنه داخل في عموم النصوص الدالة على التحريم داخل في لفظها العام وفي معناها وذلك لمضاره الدينية والبدنية والمالية التي يكفي بعضها في الحكم بتحريمه فكيف إذا اجتمعت‏.‏ ثم أحذ يفصل مضاره ثم قال والميزان الحقيقي هو ما دلت عليه أصول الشرع وقواعده وقد دلت على تحريم الدخان لما يترتب عليه من المفاسد والمضار المتنوعة وكل أمر فيه ضرر على العبد في دينه أو بدنه أو ماله من غير نفع فهو محرم فكيف إذا تنوعت المفاسد وتجمعت أليس من المتعين شرعا وعقلا وطبا تركه والتحذير منه ونصيحة من يقبل النصيحة‏)‏ - ا هـ‏.‏
وقال الشيخ مصطفى الحمامي في كتاب النهضة الإصلاحية صفحة ‏(‏486‏)‏‏:‏
وأما التنباك والدخان فهما من فصيلة واحدة تقريبا ولهما من السلطان على معتادهما ما يعجب له الإنسان كل العجب وأي سلطان أقوى من أن معتاد الدخان كما رأينا إذا لم يكن معه هذا البلاء ويشعر بالحاجة إليه يمد يده لأي امرئ يلقاه متكففا طالبا منه ولو نفسا واحدا - هذا شيء نحكيه عن رؤية عيان لا عن نقل سمعناه عن أحد وقد يكون هذا المتكفف من ذوي المقامات الرفيعة ولكن قوة هذا الكيف وشدته ترغمه على أن يتنازل عن وقاره ومقامه السامي إلى حيث يمد يده يستجدي ‏(‏سيجارة‏)‏ أو على الأقل نفسا منها‏.‏
والدخان ضار للبدن قطعا ثم له شيء من التأثير على العقل‏.‏ أما أنه ضار فقد فرغ منه الحكماء‏.‏ وأنا أحكي للقارئ ما كان لي منه وهو الحكم بعد ذلك‏:‏ كنت أمشي يوما مع أحد طلبة العلم فعرج على بائع دخان اشترى منه سيجارتين أشعل إحداهما وأقسم علي يمينا غليظا أن آخذها منه وأستعملها - حلف ذلك اليمين لما امتنعت أولا عن أخذها وإفهامه أني لم أتعاط الدخان في حياتي فرحمة به وبحرمه التي يتعلق بها اليمين تناولت السيجارة وأخذت أجذب في دخانها وأنفخه من فمي دون أن يتجاوز الفم للداخل رأى هو ذلك فقال ابتلع ما تجذبه فإن قسمي على هذا‏.‏ لم أمانع وفعلت ما قال نفسا واحدا والله ما زدت عليه وإذاً دارت الأرض حولي دورة تشبه دورة المغزل فبادرت إلى الجلوس على الأرض وظننت بنفسي أني انتهيت وظننت بصاحبي الظنون وبكل تعب وصلت إلى بيتي وأنا راكب وهو معي يحافظ علي وبعد ذلك مكثت إلى آخر اليوم التالي تقريبا حتى أحسست بخفة ما كنت أجده‏.‏ فحكيت هذا لكثير من الناس أستكشف ما كان مخبوءا لي في السيجارة فأخبروني أن الدخان يعمل هذا العمل في كل من لم يعتده‏.‏ فقلت إذا كان نفس واحد فعل بي كل هذا فماذا تفعله الأنفاس التي لا تعد كل يوم يجتذبها معتاد الدخان خصوصا المكثر منه ؛ وهل يؤثر الدخان على كل بدن‏.‏ يراجع الطب في ذلك وأنا أعلم أنهم قالوا فيه ما قالوا من المضار وكان لبعضهم فيه تشديد عظيم حتى كان لا يداوي من لم يتركه‏.‏ أما أن له تأثيرا على العقل فيدلك عليه أن شاربه إذا نزل به مكدر يفزع إلى شربه ويكثر منه فيتسلى ويخفف عنه ما كان من ألم الحزن ولولا أنه يحصل منه شيء من التغطية على العقل ما حصل ذلك التسلي الذي يشعر بأن السبب الذي من أجله كان الحزن ذهل عنه العقل بعض الذهول حتى خف حزنه هذا معنى لا يحتاج لطول تفكير فيه‏.‏ انتهى‏.‏
وقد ذكر الأستاذ محمد عبد الغفار الهاشمي الأفغاني في شرب الدخان تسعة وتسعين مرضا وبيّنها واحدا واحدا في رسالة سماها ‏(‏مصائب الدخان‏)‏
ذكر نموذج من أقوال الأطباء في مضار الدخان
وبعد أن نقلنا جملة من أقوال علماء الشريعة في حكم الدخان يحسن أن ننقل أيضا جملة من أقوال الأطباء في بيان أضراره وما يسببه من الأمراض الخطيرة‏.‏
للدكتور الألماني‏:‏ هربرت ويلسن كتاب عنوانه‏:‏ ‏(‏كيف تبطل التدخين‏)‏ كتب على غلافه هذه العبارة‏:‏ إذا قرأت هذا الكتاب ولم تترك التدخين فإن ثمنه سيعاد لك‏.‏‏.‏ قال في هذا الكتاب بعد أن ذكر إحصائيات عن الإصابة بسرطان الرئة بسبب تعاطي الدخان ما نصه‏:‏ ‏(‏ومما لا يمكن تصديقه أن شخصا يتمتع بعقل صحيح ويطلع على هذه الإحصاءات يستمر في التدخين‏.‏ ولكن الظاهر أن عادة التدخين تكاد تكون من حيث مضارها مثل عادة شرب الخمر‏)‏ ا هـ‏.‏
وقال أيضا في صفحة ‏(‏47‏)‏‏:‏ وقد وجد الأطباء الثلاثة أرب‏.‏ وميز‏.‏ وبرجر‏.‏ في التجارب التي أجروها على المدخنين أن التدخين يسبب تقلص الأوعية الدموية في الأطراف‏.‏ وفوق ذلك وجدوا أن تدخين سيكارة واحدة أو سيكارتين كاف لأن يخفض حرارة الجلد في أطراف الأصابع‏.‏ ا هـ‏.‏
وقال في صفحة ‏(‏52‏)‏ من الكتاب المذكور بعد أن ذكر معلومات عن تأثير التدخين على الأوعية الدموية ما نصه‏:‏ ‏(‏فيظهر من المعلومات المذكورة أعلاه أن كل مصاب بمرض السكري إذا استمر في التدخين معرض للفالج أو لفقدان عضو من أعضاء جسده ومن الحقائق الطبية العلمية التي لا تدحض أن للتدخين علاقة مباشرة بالضرر الذي يلحق الدورة الدموية كما أنه السبب الأساسي في مرض سرطان الرئة وعنصر هام في مرض شريان القلب التاجي‏.‏ ا هـ‏.‏
وقال أيضا في صحيفة ‏(‏62-64‏)‏ في مبحث التدخين ومرض القلب والموت بالسكتة القلبية ما نصه‏:‏ ‏(‏وقد أوضح بجلاء عدد كبير ممن يوثق بهم من الباحثين الطبيين أن للتدخين تأثيرا ظاهرا في نبضات القلب وضغط الدم‏.‏ فقد دلت الأبحاث التي قام بها مستشفى مايو المشهور أنه في الأشخاص الذين ضغط دمهم طبيعي يرتفع على معدل ‏(‏21‏)‏ درجة عند انقباض القلب وفي الأشخاص الذين ضغط دمهم عال يرتفع على معدل ‏(‏31‏)‏ درجة عند انقباض القلب وذلك بعد تدخين سيكارتين فقط - إلى أن قال‏:‏ يزعم بعض المدخنين المدمنين أنهم يفضلون أن يعيشوا خمسين سنة برفقة السيكارة لا سبعين سنة بدونها‏.‏ ولكنهم ينسون عندما يصرخون بهذا القول الطائش أنه قد تعتريهم أمراض مؤلمة قتالة كمرض برجر أو سرطان الرئة أو الشريان التاجي فيهصر غصن حياتهم دون إنذار قبل أن يبلغوا من العمر وما يغفل عنه مدمنو النيكوتين ‏(‏مادة سامة في الدخان‏)‏ هؤلاء أنه قد تصيبهم أمراض وإن كانت لا تذهب بهم بل تقعدهم عن العمل فيخلقون المشاكل لذويهم وعيالهم ونسائهم لأنه متى قعد رب البيت عن العمل أصبحت العائلة بجملتها عالة على غيرها ففي حالات كثيرة أصبح المصابون بمرض برجر أو الشريان التاجي عاجزين عن العمل معتمدين في معيشتهم على الصدقة والإحسان‏.‏ ا هـ‏.‏
وقال في صحيفة ‏(‏65‏)‏‏:‏ في ختام تلك المباحث ما نصه‏:‏ ‏(‏عزيزي القارئ لا بد أنك وعيت كل ما مر في الفصول السابقة وعرفت ما قاله علماء الطب في التدخين وأضراره والأمراض التي يخلفها فماذا أنت فاعل‏؟‏ أظنك فاعل ما فيه الخير لنفسك وستقلع عن التدخين والآن أعطني يدك ولا تدعها ترتجف ولتكن يدا قوية لأسلمك الأسلحة - الأسلحة ستنقذك من التدخين إن عرفت كيف تستعملها كما سنعلمك‏)‏ ثم ذكر هذه الأسلحة في بقية الكتاب‏.‏
وهناك كتاب آخر اسمه ‏(‏الدخينة ‏[‏الدخينة‏:‏ السيجارة‏]‏ في نظر طبيب‏)‏ لمؤلفه الدكتور‏:‏ دانيال هـ‏.‏ كرس اختصاصي للأمراض العصبية في مصح ومستشفى مدينة وشنتون‏.‏ د‏.‏ ك‏.‏ جاء في صحيفة ‏(‏26-30‏)‏ تحت عنوان تأثير التبغ على المدخن من هذا الكتاب ما نصه‏:‏ ‏(‏إن جسم المدخن وإن كان يمتص هذه السموم بالتدريج وبكميات قليلة إلا أنه يتأثر بها تأثرا بليغا ولا شك أن التدخين يضعف حاستي الشم والذوق ‏(‏وآلام الحلق‏)‏ وفقد الصوت والبحة التي يشكوها المدخن هي من الحالات المعروفة التي تتسبب عن فتك هذه السموم بالأغشية الرقيقة الملتفة حول الأوتار الصوتية‏.‏ ولا مراء في أن التبغ يؤذي البصر بدليل ما يشكوه مدمنو التدخين من اختلال النظر وعدم القدرة على تمييز الألوان وعجزهم بنوع خاص عن تبين اللون الأحمر واللون الأخضر وتضعف أعصاب بواصرهم من تصاعد غاز الأمونيا عليها فيتراءى لهم أن نقطا سوداء تظهر أمام عيونهم ويقول ‏(‏سير باركلي موينهان‏)‏ وهو علم بين جراحي انكلترا المعروفين‏:‏ ‏(‏إن للتدخين اليد الطولى في إحداث قروح المعدة فهو يؤثر في غدد المعدة تأثيرا بليغا ويزيد إفرازها للعصارة التي تحتوي على حامض ‏(‏الهيدروكلوريك‏)‏ وهذه الزيادة لا تدعو إلى تقرح المعدة فقط بل تمنع شفاءها في حالة حدوثها‏.‏ ومن أفعاله أيضا إحداث قروح في العفج ‏(‏أي المصران الاثنى عشري‏)‏ ويأبى كثير من الأطباء في العالم معالجة أية حالة من حالات القروح المعوية والمعدية إلا إذا امتنع المصاب بها عن التدخين‏.‏ هذا وقد تحقق الأطباء منذ عهد بعيد أن للتبغ علاقة قوية بمرض السل ويلاحظ من السجلات الطبية أن دم مدمني التدخين تكون مقاومته لفتكات جراثيم السل أضعف من مقاومة غيرهم وأن شفاءهم يتوقف إلى حد عظيم على هجر التبغ هجرا تاما‏.‏ ونقول بالإجمال إن جميع الأمراض التي تصيب الجهاز التنفسي هي أكثر انتشارا بين المدخنين - إلى أن قال‏:‏ ويجمع الثقات المتضلعون من علم وظائف الأعضاء أن التبغ سم قتال للقلب ويقولون إن الذبحة الصدرية ‏(‏وجع يكون في الحلق والصدر‏)‏ والقطع ‏(‏البهر وانقطاع النفس‏)‏ يصيبان المدخنين أكثر مما يصيبان غيرهم - إلى أن يقول‏:‏ ولا شك في أن التأثير السيئ الذي يحدثه التبغ في القلب والشرايين هو من أقوى العوامل التي دعت إلى استفحال أمراض القلب والأوعية الدموية وتفاقمها تفاقما ذريعا في هذه الأيام وقد كثرت شهادات الوفيات التي نقرأ فيها هذه الكلمات‏:‏ ‏(‏السكتة القلبية‏)‏ أو ‏(‏فلس القلب وهبوطه‏)‏ وكان يجب أن نقرأ فيها ‏(‏السكتة القلبية‏)‏ أو ‏(‏فلس القلب الناشئ عن إدمان النيكوتين‏)‏ ولرب معترض يقول‏:‏ إذا كان التبغ مميتا قتالا فلم لا يموت المدخنون سريعا - إنهم لا يموتون سريعا لأن الأعضاء تجد وتكافح للتخلص من السموم المتغلغلة في الجسم على الولاء كفاحا جريئا وأكبر دليل على أضرار التبغ ما يظهر بعد تدخين اللفافة الأولى فإنها تحدث الصداع والغشيان والقيء ولكن إذا تشبث الإنسان بعادة التدخين وتمادى في تعاطيه صار لجسمه طاقة على احتمال مفعوله الضار على أن هذه الطاقة لا تكفل للجسم المناعة والتحرز من النيكوتين الذي يواصل نفث سمومه الخفية ويسعى سعيه الحثيث للضرر بالحياة ولا بد أن يأتي الوقت الذي تقف فيه تلك الإطاقة عند حدها الأخير فيعروها الوهن وينتهي ذلك الكفاح الطويل الجاهد ويحاول الجسم الكليل العاني أن يتذرع بحول مصطنع لمواجهة موقفه العصيب وكأني بالطبيعة تنظر إليه إذ ذاك آسفة وتقول هو ذا المدخن يستسلم للأوهام والخيالات فلنتركه لحال سبيله - ثم يواصل الكلام إلى أن يقول‏:‏ ‏(‏فإن المدخن الذي لا يستطيع أن يبصر بالعين المجردة فداحة الأضرار اليومية التي يلحقها التبغ بالقلب والأوعية الدموية والكلى والكبد والمعدة والدماغ ولا يموت على الفور بعد تدخين لفافة صغيرة يحس أنه ينهض ويرتقي بذلك النشاط الوقتي الذي يبعثه إليه التدخين‏.‏ على أن التبغ إن كان يقضي على الحياة ببطء إلا أن قضاءه عليها مبرم محتوم لا مفر منه والمدخن يسرف في العبث بصحته وينتحر بيده على مهل - ولكن يوم الحشر العظيم ينتظره ولا بد أن يقدم فيها حسابا عما جنت يداه‏.‏ ومتى بلغ التبغ مداه من الإضرار بكثير من الأعضاء الحيوية كالقلب والكبد والكلى يقف الطب موقف الحائر الآسف لاستعصاء الداء على الدواء ويعلم أن مثل هذه الحالات لا يرجى لها شفاء ولا يجد الآسي ‏(‏الطبيب‏)‏ من ثم سبيلا إلى مهادنة أخطارها وتلطيف ويلاتها إلا بإرشاده إلى اتباع النصيحة القائلة‏:‏ ‏(‏حد عن الشر‏.‏ وافعل الخير‏.‏ اطلب السلامة واسع وراءها‏)‏ والإلحاح عليه بالإقلاع عن عادة التدخين كي يتاح لأعضائه البالية أن تسير به بضع أعوام أخرى إلى أن قال في صحيفة ‏(‏43‏)‏‏:‏ إن الدكتور ‏(‏أ‏.‏ س‏.‏ كلنتون‏)‏ الطبيب المباشر لطائفة من مدارس البنين ‏(‏بفرانسيسكو‏)‏ يقول‏:‏ ‏(‏لقد كثر ما قيل عن شرور الدخينة وآفاتها إلا أن نصف الحقيقة لم يقرر في كل ما قيل فإن تعاطي الدخينة يوهن الأخلاق ويضعف الإرادة ويهدم الصحة ويخدر الأعصاب بعد أن ينشطها وينبهها ويعد الأحداث لمرض السل ويقلل من مقاومتهم له ويبتليهم بتضخم القلب ويرسلهم إلى مستشفى المجاذيب وكثيرا ما طلب مني أن أصف علاجا لأحداث مصابين بخفقان القلب وشدة وجيبه وكان تسعة أعشار هذه الحالات ناجما عن عادة التدخين فهي حلقة متصلة الأطراف قوامها البؤس ومصيرها المستشفيات والملاجئ والسجون‏.‏ وأنا أقرر الحقيقة التي يعرفها كل طبيب ومعلم‏)‏ اهـ المقصود منه‏.‏
وبعد‏:‏ فهذه مقتطفات من كلام الأطباء في أضرار الدخان طبيا سقناها بعد كلام العلماء في بيان حكم تعاطيه شرعا فهل يليق بمنصف بعد هذا أن يتردد في تحريمه والمنع منه اللهم إلا مكابر لا عبرة به ولا بقوله‏.‏
4- تحريم الحرير على الرجال :
في صحيفة ‏(‏65‏)‏ قال المؤلف‏:‏ ‏(‏الذهب والحرير الخالص حرام على الرجال - وكرر هذه العبارة مرة أخرى في نفس الصفحة - فتقييده الحرير بالخالص يفهم منه أن الحرير غير الخالص وهو المشوب مع غيره لا يحرم عنده مطلقا‏.‏ وهذا منه خطأ واضح وإجمال لا بد من تفصيله ، ذلك أن الحرير غير الخالص لا يخلو من إحدى حالتين‏:‏
الحالة الأولى‏:‏ أن يكون الحرير هو الغالب فهذا حكمه حكم الحرير الخالص في التحريم على الرجال‏.‏
الحالة الثانية‏:‏ أن يكون الحرير مغلوبا مع غيره فهذا مباح للرجال عند الجمهور تعليقا للحكم بالغالب‏.‏ واختار ابن دقيق العيد والشوكاني تحريمه في هذه الحالة كالحالة الأولى إلا إذا كان الحرير قدر أربع أصابع فما دون‏.‏
قال الحافظ في الفتح ‏(‏10-294‏)‏ وذهب الجمهور إلى جواز لبس ما خالطه الحرير إذا كان غير الحرير أغلب وعمدتهم في ذلك ما تقدم في تفسير الحلة السيراء وما انضاف إلى ذلك من الرخصة في العلم في الثوب إذا كان من حرير كما تقدم تقريره في حديث عمر‏.‏ قال ابن دقيق العيد‏:‏ هو قياس في معنى الأصل لكن لا يلزم من جواز ذلك جواز كل مختلط وإنما يجوز منه ما كان مجموع الحرير فيه قدر أربع أصابع لو كانت منفردة بالنسبة لجميع الثوب فيكون المنع من لبس الحرير شاملا للخالص والمختلط وبعد الاستثناء يقتصر على القدر المستثنى وهو أربع أصابع إذا كانت منفردة ويلتحق بها في المعنى ما إذا كانت مختلطة اهـ‏.‏
وقال الشوكاني في نيل الأوطار ‏(‏1-94‏)‏‏:‏ وقد عرفت مما سلف الأحاديث الواردة في تحريم الحرير سواء وجدت منفردة أو مختلطة بغيرها ولا يخرج عن التحريم إلا ما استثناه الشارع من مقدار الأربع الأصابع من الحرير الخالص وسواء وجد ذلك مجتمعا كما في القطعة الخالصة أو مفرقا كما في الثوب المشوب وحديث ابن عباس ‏(‏يعني حديث‏:‏ إنما نهى رسول الله صلى الله عليه وسلم عن الثوب المصمت من قز - قال ابن عباس أما السدى والعلم فلا نرى به بأسا‏)‏ لا يصلح لتخصيص تلك العمومات ولا لتقييد تلك الإطلاقات لما عرفت‏.‏ ولا مستمسك للجمهور القائلين بحل الثوب إذا كان الحرير مغلوبا إلا قول ابن عباس فيما أعلم فانظر أيها المنصف هل يصلح جسرا تذاد عنه الأحاديث الواردة في تحريم مطلق الحرير ومقيده وهل ينبغي التعويل عليه في مثل هذا الأصل مع ما في إسناده من الضعف الذي يوجب سقوط الاستدلال به على فرض تجرده عن المعارضات‏.‏ فرحم الله ابن دقيق العيد فلقد حفظ الله به في هذه المسألة أمة نبيه عن الإجماع على خطأ‏.‏ اهـ‏.‏
5- حكم إعفاء اللحية :
ثم بحث المؤلف في موضوع إعفاء اللحية في صفحة ‏(‏81‏)‏ من الطبعة الرابعة لكتابه ووقع منه أخطاء في هذا الموضوع إليك بيانها‏:‏
الخطأ الأول‏:‏ قوله ‏(‏وليس المراد بإعفائها ألا يأخذ منها شيئا أصلا فذلك قد يؤدي إلى طولها طولا فاحشا يتأذى به صاحبها‏.‏ بل يأخذ من طولها وعرضها كما روي ذلك في حديث عند الترمذي وكما كان يفعل بعض السلف‏.‏ اهـ‏.‏
فقوله‏:‏ ليس المراد بإعفائها أن لا يأخذ منها شيئا - نقول عنه‏:‏ بلى والله إن هذا هو المراد بإعفائها الذي تدل عليه الأحاديث الصحيحة وقال به الأئمة‏.‏
قال النووي في شرحه لصحيح مسلم ‏(‏3-194‏)‏‏:‏ وأما إعفاء اللحية فمعناه توفيرها وهو معنى‏:‏ ‏(‏أوفوا‏)‏ في الرواية الأخرى وكان من عادة الفرس قص اللحية فنهى الشرع عن ذلك‏.‏ إلى أن قال فحصل خمس روايات ‏(‏أعفوا‏.‏ وأوفوا‏.‏ وأرخوا‏.‏ وأرجوا‏.‏ ووفروا‏)‏ ومعناها كلها تركها على حالها هذا هو الظاهر من الحديث الذي تقتضيه ألفاظه - اهـ‏.‏ وقال مثل ذلك الشوكاني في نيل الأوطار ‏(‏1-131‏)‏‏.‏
وقول المؤلف‏:‏ بل يأخذ من طولها وعرضها كما روى ذلك في حديث عند الترمذي‏.‏ نقول هذا الحديث الذي أشار إليه حديث لا تقوم به حجة لأنه ضعيف جدا وألحقه بعض العلماء بالموضوعات - قال الحافظ ابن حجر في الفتح‏:‏ وهذا أخرجه الترمذي ونقل عن البخاري أنه قال في رواية عمر بن هارون لا أعلم له حديث منكرا إلا هذا - اهـ‏.‏
وقد ضعف عمر بن هارون مطلقا جماعة - اهـ كلام الحافظ وقال الشوكاني في نيل الأوطار ‏(‏1-131‏)‏ ولكنه قد أخرج الترمذي من حديث عمرو بن شعيب عن أبيه عن جده‏:‏ ‏(‏أن النبي صلى الله عليه وسلم كان يأخذ من لحيته من عرضها وطولها‏)‏ وقال غريب قال سمعت محمد بن إسماعيل يعني البخاري يقول‏:‏ عمر بن هارون يعني المذكور في إسناده مقارب الحديث ولا أعرف له حديثا ليس له أصل أو قال ينفرد به إلا هذا الحديث لا نعرفه إلا من حديث انتهى‏.‏ وقال في التقريب إنه متروك - قال الشوكاني‏:‏ فعلى هذا أنها لا تقوم بالحديث حجة ‏[‏ببعض اختصار‏]‏ اهـ‏.‏
وقال النووي في المجموع شرح المهذب وأما حديث عمر بن شعيب عن أبيه عن جده أن النبي صلى الله عليه وسلم كان يأخذ من لحيته من عرضها وطولها فرواه الترمذي بإسناد ضعيف لا يحتج به‏.‏ اهـ ‏(‏1-290‏)‏
وقول المؤلف‏:‏ وكما كان يفعل بعض السلف - نقول الحجة فيما ثبت عن النبي صلى الله عليه وسلم لا فيما خالفه - قال الشوكاني في نيل الأوطار ‏(‏1-138‏)‏ على قول صاحب المنتقى‏:‏ ‏(‏وكان ابن عمر إذا حج أو اعتمر قبض على لحيته فما فضل أخذه‏)‏ قال‏:‏ وقد استدل بذلك بعض أهل العلم‏.‏ والروايات المرفوعة ترده - انتهى ونقول أيضا لم ينقل عن أحد من سلف الأمة أنه كان يأخذ من لحيته بل هم متمسكون بما صح عن رسول الله صلى الله عليه وسلم من الأمر بإعفاء اللحية‏.‏ نعم جاء عن ابن عمر كما تقدم أنه إذا حج أو اعتمر قبض على لحيته وأخذ ما زاد على القبضة وليس في هذا دلالة على الأخذ من اللحية مطلقا وإنما يفعله ابن عمر إذا أدى نسكا حجا أو عمرة مع حلقه لشعر رأسه أو تقصيره يأخذ ما زاد على القبضة‏.‏ فنطالب الأستاذ بصحة ما نقله عن السلف المعتبرين من أخذ شيء من لحاهم وأنى له ذلك‏.‏
الخطأ الثاني‏:‏ قول المؤلف‏:‏ ‏(‏وبهذا نرى أن في حلق اللحية ثلاثة أقوال‏:‏ قول بالتحريم وهو الذي ذكره ابن تيمية وغيره‏.‏ وقول بالكراهة وهو الذي ذكر في الفتح عن عياض ولم يذكر غيره‏.‏ وقول بالإباحة وهو الذي يقول به بعض علماء العصر‏.‏ ولعل أوسطها وأقربها وأعدلها وهو القول بالكراهة فإن الأمر لا يدل على الوجوب جزما وإن علل بمخالفة الكفار وأقرب مثل على ذلك هو الأمر بصبغ الشيب مخالفة لليهود والنصارى فإن بعض الصحابة لم يصبغوا فدل على أن الأمر للاستحباب‏.‏
صحيح أنه لم ينقل عن أحد من السلف حلق اللحية ولعل ذلك لأنه لم تكن بهم حاجة لحلقها وهي عادتهم‏)‏‏.‏ اهـ‏.‏
نقول‏:‏ إن ترجيح المؤلف للقول بكراهة حلق اللحية فقط ترجيح باطل لا دليل عليه‏.‏ والأدلة الصحيحة تقتضي خلافه وتدل على أن الصواب هو القول الأول وهو تحريم حلق اللحية‏.‏ قال ابن حزم في مراتب الإجماع صحيفة ‏(‏157‏)‏ واتفقوا أن حلق جميع اللحية مثلة لا تجوز‏.‏ اهـ‏.‏ وقال شيخ الإسلام ابن تيمية‏:‏ يحرم حلق اللحية للأحاديث الصحيحة ولم يبحه أحد‏.‏
وأما قياس المؤلف الأمر بإعفاء اللحية على الأمر بصبغ الشيب في أن كلا منهما يفيد الاستحباب فهو قياس باطل لأنه قياس مع الفارق إذ الأمر بإعفاء اللحية لم يأت ما يصرفه عن الوجوب إلى الاستحباب بخلاف الأمر بصبغ الشيب فقد جاء ما يصرفه عن الوجوب إلى الاستحباب قال النووي في شرح صحيح مسلم‏:‏ ‏(‏14-80‏)‏ وقال القاضي‏:‏ اختلف السلف من الصحابة والتابعين في الخضاب وفي جنسه فقال بعضهم ترك الخضاب أفضل ورووا عن النبي صلى الله عليه وسلم في النهي عن تغيير الشيب‏.‏ ولأنه صلى الله عليه وسلم لم يغير شيبه‏.‏ روي هذا عن عمر وعلي وأُبَيّ وآخرين رضي الله عنهم‏.‏ وقال آخرون الخضاب أفضل وخضب جماعة من الصحابة والتابعين ومن بعدهم للأحاديث التي ذكرها مسلم وغيره ، إلى أن قال‏:‏ قال الطبري الصواب أن الآثار المروية عن النبي صلى الله عليه وسلم بتغيير الشيب وبالنهي عنه كلها صحيحة وليس فيها تناقض بل الأمر بالتغيير لمن شيبه كشيب أبي قحافة والنهي لمن له شمط فقط قال‏:‏ واختلاف السلف في فعل الأمرين بحسب اختلاف أحوالهم في ذلك مع أن الأمر والنهي في ذلك ليس للوجوب بالإجماع ولهذا لم ينكر بعضهم على بعض خلافه في ذلك‏.‏ اهـ‏.‏
ونقول أيضا ليست العلة في إعفاء اللحية مخالفة الكفار فقط كما في الصبغ بل وكون إعفائها من خصال الفطرة كما في الحديث الصحيح‏.‏ وأيضا الصحابة والتباعون ومن بعدهم لم يختلفوا في مدلول الأمر بإعفاء اللحية‏.‏ وقد اختلفوا في مدلول الأمر بصبغ الشيب ، فظهر من هذه الوجوه الفرق بين الأمر بإعفاء اللحية والأمر بصبغ الشيب وبطل قياس المؤلف إعفاء اللحية على صبغ الشيب‏.‏
وأما تعليله عدم حلق أحد من السلف للحيته بكونهم لم يكن بهم حاجة إليه وهي عادتهم فهو تعليل ساقط ، يكفي سقوطه عن رده‏.‏
ونقول‏:‏ عدم حلق أحد منهم للحيته يدل على عدم جوازه عندهم‏.‏ وقد كانوا يعظمون اللحية ويعلون من شأنها كما في قصة قيس بن سعد رضي الله عنهما فقد كان أثط أي أمرد لا لحية له فقالت الأنصار‏:‏ نعم السيد قيس لبطولته وشهامته ولكن لا لحية له فوالله لو كانت اللحية تشترى بالدراهم لاشترينا له لحية ليكمل رجل ، هذا شأن سلفنا الصالح في اللحية وتعظيمها وأنها علامة على كمال الرجولية‏.‏ وقد قرر العلماء فيمن جنى على لحيته فتساقط شعرها ولم ينبت أن على الجاني دية كاملة كما لو قتله فكيف يقال بعد هذا إن حلقها ليس بحرام‏؟‏‏!‏‏.‏
6- حكم ما أزهقت روحه بطريقة الصعق الكهربائي من الحيوانات المأكولة :
قال المؤلف في صحيفة ‏(‏48‏)‏ في مبحث ذبائح أهل الكتاب‏:‏ ‏(‏المسألة الثانية هل يشترط أن تكون تذكيتهم مثل تذكيتنا بمحدد في الحلق اشترط ذلك أكثر العلماء‏.‏ والذي أفتى به جماعة من المالكية أن ذلك ليس بشرط قال القاضي ابن العربي في تفسير آية المائدة‏:‏
وهذا دليل قاطع على أن الصيد وطعام الذين أوتوا الكتاب من الطيبات التي أباحها الله وهو الحلال المطلق‏.‏ وإنما كرره تعالى ليرفع الشكوك ويزيل الاعتراضات عن الخواطر الفاسدة التي توجب الاعتراضات وتحوج إلى تطويل القول ولقد سئلت عن النصراني يفتل عنق الدجاجة ثم يطبخها هل تؤكل معه أو تؤخذ طعاما‏.‏ فقلت تؤكل لأنها طعامه وطعام أحباره ورهبانه وإن لم تكن هذه ذكاة عندنا ولكن أباح الله لنا طعامهم مطلقا وكل ما يرونه في دينهم فإنه حلال لنا إلا ما كذبهم الله فيه‏.‏ ولقد قال علماؤنا إنهم يعطوننا نساءهم أزواجا فيحل لنا وطؤهن فكيف لا نأكل ذبائحهم‏.‏ والأكل دون الوطأ في الحل والحرمة‏)‏ هذا ما قرره ابن العربي ، وقال في موضع ثان‏:‏ ‏(‏ما أكلوه على غير وجه الذكاة كالخنق وحطم الرأس ، أي بغير قصد التذكية ، ميتة حرام‏)‏‏.‏
قال المؤلف القرضاوي‏:‏ ولا تنافي بين القولين فإن المراد أن ما يرونه مذكى عندهم لنا أكله وإن لم تكن ذكاته عندنا ذكاة صحيحة‏.‏ وما يرونه مذكى عندهم لا يحل لنا والمفهوم المشترك للذكاة هو القصد إلى إزهاق روح الحيوان بنية تحليل أكله وهذا هو مذهب المالكية عامة‏(2)
وعلى ضوء ما ذكرنا نعرف الحكم في اللحوم المستوردة من أهل الكتاب كالدجاج ولحوم البقر المحفوظة مما قد تكون تذكيته بالصعق الكهربائي ونحوه فما داموا يعتبرون هذا حلال مذكى فهو حل لنا وفق عموم الآية‏.‏ انتهى كلام المؤلف وهو محاولة لإباحة اللحوم المستوردة التي لم يتبع فيها طريقة الذكاة الشرعية‏.‏
وجوابنا عنه من وجوه‏:‏
الوجه الأول‏:‏ أن المؤلف تصرف - هداه الله - فيما نقله من كلام ابن العربي فزاد فيه ونقص وغير بعض كلماته ، وهذا عمل يتنافى مع الأمانة العلمية والخشية الإلهية‏.‏ وبمقابلة ما نقله على أصل كلام ابن العربي يظهر ما ذكرنا وذلك في مواضع‏:‏
الأول‏:‏ قال ابن العربي‏:‏ ‏(‏إنهم يعطوننا أولادهم ونساءهم ملكا في الصلح‏)‏ والعبارة الموجودة في نقل المؤلف هكذا‏:‏ ‏(‏إنهم يعطوننا نساءهم أزواجا‏)‏ فحذف كلمة ‏(‏أولادهم‏)‏ وكلمة ‏(‏في الصلح‏)‏ وغير كلمة ‏(‏ملكا‏)‏ إلى كلمة ‏(‏أزواجا‏)‏‏.‏
الموضع الثاني‏:‏ قال ابن العربي‏:‏ ‏(‏فإن قيل فما أكلوه على غير وجه الذكاة كالخنق وحطم الرأس- فالجواب أن هذا ميتة وهي حرام بالنص وإن أكلوها فلا نأكلها نحن كالخنزير فإنه حلال لهم ومن طعامهم وهو حرام علينا‏)‏ والعبارة الموجودة في نقل المؤلف هكذا‏:‏ ‏(‏ما أكلوه على غير وجه الذكاة كالخنق وحطم الرأس - أي بغير قصد تذكية - ميتة حرام‏)‏‏.‏
فقارن أيها القارئ بين العبارتين تجد أن المؤلف زاد من عنده كلمة‏:‏ ‏(‏أي بغير قصد تذكية‏)‏ وحذف من كلام ابن العربي من قوله‏:‏ ‏(‏بالنص‏)‏ إلى قوله‏:‏ ‏(‏وهو حرام علينا‏)‏ ولعله فعل هذا ليزيل ما في كلام ابن العربي في الموضعين من التناقض الواضح حتى يبني عليه فتواه بإباحة ما ذبح بالصعق الكهربائي ، وإن كان على غير الذكاة الشرعية‏.‏
الوجه الثاني‏:‏ أن كلام ابن العربي هذا متناقض غاية التناقض ، فتارة يعتبر ما أكله أهل الكتاب وقد ذبح على غير وجه الذكاة ميتة حراما كالخنزير يحرم علينا أكله ، وهذا اعتبار صحيح يتمشى مع الأدلة الشرعية ويدخل فيه ما مات بفتل عنقه دخولا أوليا ، وهو أيضا قد فسر المنخنقة التي حرم الله علينا أكلها بتفسير يشمل ما فتل عنقه حيث قال‏:‏ ‏(‏والمنخنقة فهي التي تخنق بحبل بقصد أو بغير قصد أو بغير حبل‏)‏ فهذا أيضا يبطل الكلمة التي زادها القرضاوي وهي قوله ‏(‏أي بغير قصد التزكية‏)‏‏.‏ ثم ينقض ابن العربي كلامه الأول بكلامه الثاني فيقول إنه يباح لنا ما فتل عنقه النصراني وصار طعاما له ولأحباره ورهبانه ، وإن لم يكن هذا ذكاة عندنا ، فأي قوليه أولى بالاعتبار لا شك أن الأولى بالاعتبار ما وافق الدليل وهو القول الأول وأما القول الثاني فهو خطأ لا يتابع عليه‏.‏ والمؤلف في أول كتابه يقول‏:‏ ‏(‏لم أرض لعقلي أن أقلد مذهبا معينا في كل القضايا والمسائل أخطأ أو أصاب‏)‏ فما باله هنا يغيب عن ذهنه هذا القول ويقلد ابن العربي في قول خطأ ، قول متناقض متهافت‏.‏ ويبني عليه فتواه بإباحة ما تكون تذكيته بالصعق الكهربائي‏.‏
الوجه الثالث‏:‏ قول المؤلف‏:‏ ‏(‏والمفهوم المشترك للذكاة هو القصد إلى إزهاق روح الحيوان بنية تحليل أكله‏)‏ هذا القول يقتضي أنه متى حصل إزهاق روح الحيوان بنية تحليله حصلت الذكاة الشرعية بأي وسيلة كان الإزهاق وفي أي موضع من بدن الحيوان - وهذا خطأ واضح - لأن الذكاة الشرعية لها صفة مخصوصة وآلة مخصوصة وموضع مخصوص - كما بين ذلك العلماء رحمهم الله - ‏(3) قال ابن العربي في تفسير سورة المائدة في بيان الذكاة الشرعية‏:‏ ‏(‏وهي في الشرع عبارة عن إنهار الدم وفري الأوداج في المذبوح والنحر في المنحور والعقر في غير المقدور عليه - كما تقدم - مقرونا ذلك بنية القصد إليه وذكر الله تعالى - ثم ذكر الخلاف في حكم المذبوح من القفا - ثم قال‏:‏ وهذا ينبني على أصل نحققه لكم وهو أن الذكاة وإن كان المقصود بها إنهار الدم ولكن فيها ضرب من التعبد والتقرب إلى الله سبحانه لأن الجاهلية كانت تتقرب بذلك لأصنامها وأنصابها وتهل لغير الله فيها وتجعلها قربتها وعبادتها فأمر الله تعالى بردها إليه والتعبد بها له‏.‏ وهذا يقتضي أن يكون لها نية ومحل مخصوص وقد ذبح النبي صلى الله عليه وسلم في الحلق ونحر في اللبة وقال‏:‏ ‏(‏إنما الذكاة في الحلق واللبة‏)‏ فبين محلها وقال مبينا لفائدتها‏:‏ ‏(‏ما أنهر الدم وذكر اسم الله عليه فكل‏)‏ فإذا أهمل ذلك ولم يقع بنية ولا شرط ولا صفة مخصوصة زال منها حظ التعبد‏.‏ اهـ‏.‏ وقال ابن قدامة في المغني مبينا محل الذكاة‏:‏ ‏(‏وأما المحل فالحلق واللبلة وهي الوهدة التي بين أصل العنق والصدر ولا يجوز الذبح في غير هذا المحل بالإجماع‏)‏‏.‏ اهـ‏.‏
الوجه الرابع‏:‏ أن فتوى المؤلف بحل اللحوم المستوردة مما قد تكون تذكيته بالصعق الكهربائي ونحوه فتوى باطلة لأن هذه الذكاة غير شرعية ولو ذكى مسم بهذه الكيفية ما حلت ذبيحته فغير المسلم من باب أولى لأن هذه الكيفية لا تتوفر فيها الشروط المشترطة في الذكاة‏.‏
وهذه الفتوى مبنية على قول ابن العربي الآخر وقد بينا ما فيه من التناقض والبطلان‏.‏
قال الشيخ عبد الله بن عبد الرحمن بن جاسر في منسكه ‏(‏2-219‏)‏ على قول الفقهاء وإن وكل من يصح ذبحه ولو ذميا كتابيا جاز مع الكراهة‏.‏ قلت‏:‏ ومراد الأصحاب بجواز توكيل الذمي الكتابي في ذبيحة هدي المسلم أو أضحيته إذا كان الكتابي يذبح الأضحية أو الهدي أو ينحرها في موضعه الشرعي بشروطه المعتبرة‏.‏ أما إن كان يذبحها بضرب المسامير أو الفئوس في الرأس ونحوه أو الكهرباء كما عليه عمل بعض النصارى في هذا الزمان فإنه لا يصح توكيله ولا تحل ذبيحته بذلك لأن ذبحه للبهيمة على هذه الصفة لا يسمى مذكى ولا تحل بذلك بل حكمها حكم الميتة فهي حرام كما لو فعل ذلك مسلم وأولى ، والله أعلم‏.‏
وأما قول المؤلف‏:‏ ‏(‏فما داموا يعتبرون هذا حلالا مذكى فهو حل لنا وفق عموم الآية‏)‏ فيجاب عنه بأنه ليس المراد بطعامهم الذي أباحه الله لنا ما استحلوه هم بل المراد بطعامهم ما أباحه الله لهم‏.‏ وكلام ابن العربي الذي اعتمده المؤلف هنا يفيد خلاف ما قاله ويؤيد ما ذكرنا لأنه قيد إباحة ما ذبحوه بكونهم يرونه في دينهم ولم يكذبهم الله فيه ويكون طعاما لأحبارهم ورهبانهم ، وهل ما ذبح بالصعق الكهربائي يرون إباحته في دينهم ويأكله أحبارهم ورهبانهم ولم يكذبهم الله فيه ، على المؤلف أن يثبت ذلك‏.‏
7- حكم التصوير :
ثم بحث المؤلف موضوع التصوير من صحيفة ‏(‏72‏)‏ إلى صحيفة ‏(‏82‏)‏ ووقع منه في هذا الموضوع أخطاء كثيرة لا بد من كشفها وبيانها وهي كما يلي‏:‏
الخطأ الأول‏:‏ تقسيمه التصوير إلى محرم وهو التماثيل ومكروه كراهة تنزيه وهو المنقوش والمرسوم في الورق واللوحات والجدران‏.‏ ومباح وهو التصوير الفوتوغرافي ، فهذا تقسيم باطل ترده الأدلة الصحيحة الواردة في تحريم التصوير وتحريم استعمال الصور مطلقا تماثيل أو غير تماثيل منقوشة أو فوتوغرافية‏.‏ ومن ادعى التفصيل كالمؤلف فعليه الدليل ونحن نقول لك جملة من أقوال الأئمة في ذلك‏:‏
قال العلامة ابن القيم في أعلام الموقعين ‏(‏4-403‏)‏ لما ذكر الكبائر قال‏:‏ ومنها تصوير صورة الحيوان سواء كان لها ظل أو لم يكن‏.‏ اهـ‏.‏
وقال النووي في شرح صحيح مسلم ‏(‏14-18‏)‏ بعد أن ذكر تحريم الصور ما نصه‏:‏ ‏(‏ولا فرق في هذا كله بين ما له ظل وما لا ظل له هذا تلخيص مذهبنا في المسألة وبمعناه قال جماهير العلماء من الصحابة والتابعين ومن بعدهم وهو مذهب الثوري ومالك وأبي حنيفة وغيرهم‏.‏ وقال بعض السلف إنما ينهى عما كان له ظل ولا بأس بالصور التي ليس لها ظل وهو مذهب باطل فإن الستر الذي أنكر النبي صلى الله عليه وسلم الصورة فيه لا يشك أحد أنه مذموم وليس لصورته ظل مع ما في الأحاديث المطلقة في كل صورة‏.‏ اهـ‏.‏
وقال الحافظ ابن حجر في فتح الباري ‏(‏10-384‏)‏ بعد ذكره لملخص كلام النووي هذا‏:‏ قلت يؤيد التعميم فيما له ظل وما لا ظل له ما أخرجه أحمد من حديث علي رضي الله عنه أن النبي صلى الله عليه وسلم قال‏:‏ ‏(‏أيكم ينطلق إلى المدينة فلا يدع بها وثنا إلا كسره ولا صورة إلا لطخها‏)‏ - أي طمسها - الحديث وفيه‏:‏ ‏(‏من عاد إلى صنعة شيء من هذا فقد كفر بما أنزل على محمد صلى الله عليه وسلم‏)‏‏.‏ اهـ‏.‏ وقال الحافظ أيضا في فتح الباري ‏(‏10-390‏)‏ في أثناء كلامه على حديث عائشة‏:‏ ‏(‏إن أصحاب هذه الصور يعذبون يوم القيامة‏)‏ قال ويستفاد منه أنه لا فرق في تحريم الصور أن تكون الصور لها ظل أو لا‏.‏ ولا بين أن تكون مدهونة أو منقوشة أو منقورة أو منسوجة‏.‏ اهـ‏.‏
وقال الشوكاني في نيل الأوطار ‏(‏2-108‏)‏ في أثناء كلامه على حديث ابن عمر‏:‏ ‏(‏الذين يصنعون هذه الصور يعذبون يوم القيامة‏)‏ وحديث ابن عباس‏:‏ ‏(‏كل مصور في النار‏)‏ قال‏:‏ الحديثان يدلان على أن التصوير من أشد المحرمات للتوعد عليه بالتعذيب بالنار وبأن كل مصور من أهل النار ولورود لعن المصورين في أحاديث أخر وذلك لا يكون إلا على محرم متبالغ في القبح - إلى أن قال‏:‏ وظاهر قوله ‏(‏كل مصور‏)‏ وقوله ‏(‏بكل صورة صورها‏)‏ أنه لا فرق بين المطبوع في الثياب وبين ما له جرم مستقل ويؤيد ذلك ما في حديث عائشة المتقدم من التعميم ثم ذكر أحاديث بمعناه ثم قال‏:‏ فهذه الأحاديث قاضية بعدم الفرق بين المطبوع من الصور والمستقل لأن اسم الصورة صادق على الكل - إذ هي كما في كتب اللغة - الشكل - وهو يقال لما كان منها مطبوعا على الثياب شكلا - اهـ‏.‏
وبما ذكرنا من الأحاديث وكلام أهل العلم عليها تبطل دعوى المؤلف أنه ليس هناك نص صحيح سليم من المعارضة يدل على حرمة الصور المنقوشة في الثياب والبسط والجدران والمرسومة في لوحات وكذا تبطل دعواه إباحة التصوير الفوتوغرافي ، إذ التصوير الفوتوغرافي أبلغ في المضاهاة من الصور المنقوشة والمرسومة فهو أولى بالتحريم‏.‏
قال الشيخ مصطفى الحمامي في كتاب النهضة الإصلاحية ‏(‏264-265‏)‏ ما نصه‏:‏ ‏(‏وإني أحب أن تجزم الجزم كله أن التصوير بآلة التصوير ‏(‏الفوتوغراف‏)‏ كالتصوير باليد تماما فيحرم على المؤمن تسليطها للتصوير ويحرم عليه تمكين مسلطها لالتقاط صورته بها لأنه بهذا التمكين يعين على فعل محرم غليظ وليس من الصواب في شيء ما ذهب إليه أحد علماء عصرنا هذا من استباحة التصوير بتلك الآلة بحجة أن التصوير ما كان باليد والتصوير بهذه الآلة لا دخل لليد فيه فلا يكون حراما ، وهذا عندي أشبه بمن يرسل أسدا مفترسا فيقتل من يقتل أو يفتح تيارا كهربائيا يعدم كل من مر به أو يضع سما في طعام فيهلك كل من تناول من ذلك الطعام فإذا وجه إليه اتهام بالقتل قال أنا لم أقتل إنما قتل السم والكهرباء والأسد ويردف قوله هذا بحجة‏:‏ هي أن القتل لا يكون قتلا إلا إذا كان باليد وأنا ما مددت يدي إلى أولئك الموتى فكيف ينسب إلي قتلهم ، والذي يقال لهذا إن القتل أن تزهق الروح بأي وسيلة من وسائل القتل ومن الوسائل القاتلة السم والكهرباء والسبع فعلى من سلطها إثم القتل وإن لم يمد يده‏.‏ فكذلك التصوير المراد منه إيجاد الصورة والبلاء كله في الصورة ، وحضرة مولانا رسول الله صلى الله عليه وسلم لم يغضب إلا لوجود الصورة ولم يخبر أن الملائكة لا تدخل البيوت التي فيها الصورة إلا لوجود الصورة‏.‏ ولم يفرق صلى الله عليه وسلم بين صورة وصورة بل جعل مناط النهي الصورة التي تشبه أي حيوان فإنه الذي له الحياة فيقال لفاعل مشابهه أحيه ، أي انفخ الروح فيه ، أما الشجر وغيره من الجمادات والنباتات فلا يقال فيها ذلك ، على أني أقول‏:‏ إن هذه الآلة المصورة لا يتضح ما صورته ويحكم عليه بأنه صورة بمجرد توجيهها إلى ما يراد تصويره حتى يقال إنه لا دخل للإنسان فيه بل للمصور بعد ذلك التوجيه أعمال كثيرة حتى تتضح الصورة ولولا تلك الإجراءات ما اتضحت صورة ولا كان تصوير بل له شروط خاصة يستوفيها وقت توجيه آلة التصوير ولولا هذه الشروط لاستحال أن تكون صورة‏.‏ وإذا كيف لا يكون الإنسان مصورا إذا كان تصويره بسبب تلك الآلة وكيف ينفي عنه حرج التصوير ، إلى أن قال‏:‏ ولو شئت لقلت أن عذاب المصور بتلك الآلة سيكون أضعاف أضعاف ما يصوره المصور بيده‏.‏ بل الذي تصوره آلة التصوير في لحظة يمكث المصور بيده سنين في تصويره والعذاب على قدر الإنتاج في التصوير وذلك أنك تفهم أن تصوير صورة واحدة معصية كبرى واحدة فإذا انضم إليها تصوير صورة ثانية كانت معصية ثانية وهكذا كلما كثرت الصور المصورة كلما كثرت آثام المصور وأنت تعلم أن العذاب يكون على قدر الآثام فكلما كثرت كلما اشتد العذاب وطال‏.‏ وأنت تعرف أن المصورين بالآلة المصورة ينقلون عشرات الآلاف من الصور في مرة واحدة من توجيههم تلك الآلة كالذين يتعرضون لأخذ المجامع العظيمة كمجامع الأعياد ومجامع المشيعين لجنازات الوجهاء من الناس خصوصا إذا كانوا ممتازين‏.‏ فهؤلاء وأمثالهم من المصورين لا يعلم إلا ربنا ما يستحقونه من عذاب لكثرة ما يصورونه من صور‏.‏ اهـ‏.‏ وهو كما ترى من وضوحه في الرد على المؤلف وأمثاله ممن يبيح التصوير الفوتوغرافي‏.‏
وقال الشيخ محمد بن إبراهيم مفتي الديار السعودية رحمه الله في رسالة له‏:‏ ومن أعظم المنكرات تصوير ذوات الأرواح واتخاذها واستعمالها ولا فرق بين المجسدة وما في الأوراق مما أخذ بالآلة‏.‏ اهـ‏.‏
والمستفاد من مجموع الأحاديث شدة وعيد المصورين بالنار وباللعن وأنهم من أظلم الظالمين‏.‏ وأن التصوير حرام بجميع أنواعه وعلى أي وجه كان للإتيان بصيغ العموم مثل قوله صلى الله عليه وسلم ‏(‏كل مصور في النار‏)‏ وقوله ‏(‏من صور صورة في الدنيا كلف أن ينفخ فيها الروح‏)‏ وقوله ‏(‏إن الذين يصنعون هذه الصور يعذبون يوم القيامة‏)‏ فأتى بلفظ ‏(‏كل‏)‏ و‏(‏من‏)‏ و‏(‏الذين‏)‏ وكلها من صيغ العموم فأين يذهب من أباح شيئا من أنواع التصوير وقسمه إلى محرم ومكروه ومباح‏.‏ والله المستعان‏.‏
الخطأ الثاني‏:‏ استدلال المؤلف على عدم تحريم ما عدا التماثيل من الصور بالاستثناء الوارد في حديث زيد بن خالد وحديث أبي طلحة من قوله ‏(‏إلا رقما في ثوب‏)‏ وقد أجاب النووي رحمه الله عن هذا الاستدلال في شرحه على صحيح مسلم ‏(‏14-85‏)‏ حيث قال‏:‏ هذا يحتج به من يقول بإباحة ما كان رقما مطلقا وجوابنا وجواب الجمهور عنه أنه محمول على رقم على صورة الشجر وغيره مما ليس بحيوان وقد قدمنا أن هذا جائز عندنا‏.‏ اهـ‏.‏
وقال الحافظ ابن حجر‏:‏ ويحتمل أن يكون ذلك قبل النهي كما يدل له حديث أبي هريرة الذي أخرجه أصحاب السنن‏.‏ اهـ‏.‏
وقال الشيخ عبد العزيز بن باز في الجواب المفيد في حكم التصوير‏:‏ وأما قوله في حديث أبي طلحة وسهل بن حنيف‏:‏ ‏(‏إلا رقما في ثوب‏)‏ فهو استثناء من الصور المانعة من دخول الملائكة لا من التصوير وذلك واضح من سياق الحديث والمراد بذلك إذا كان الرقم في ثوب ونحوه يبسط ويمتهن ومثله الوسادة الممتهنة كما يدل عليه حديث عائشة المتقدم في قطعها الستر وجعله وسادة أو وسادتين وحديث أبي هريرة وقول جبريل للنبي صلى الله عليه وسلم‏:‏ ‏(‏فمر برأس التمثال الذي في البيت يقطع فيصير كهيئة الشجرة ومر بالستر فليقطع فليجعل منه وسادتان منبوذتان توطئان ففعل ذلك النبي صلى الله عليه وسلم ولا يجوز حمل الاستثناء على الصورة في الثوب المعلق أو المنصوب على باب أو جدار ونحو ذلك لأن أحاديث عائشة صريحة في منع مثل هذا الستر ووجوب إزالته أو هتكه كما تقدم ذكرها بألفاظها وحديث أبي هريرة صريح أن مثل هذا الستر مانع من دخول الملائكة حتى يبسط ويقطع رأس التمثال الذي فيه فيكون كهيئة الشجرة وأحاديثه عليه الصلاة والسلام لا تتناقض بل يصدق بعضها بعضا ومهما أمكن الجمع بينها بوجه مناسب ليس فيه تعسف وجب وقدم على مسلكي الترجيح والنسخ كما هو مقرر في علم الأصول ومصطلح الحديث وقد أمكن الجمع بينها وهنا بما ذكرنا فلله الحمد‏.‏ اهـ‏.‏
الخطأ الثالث‏:‏ قول المؤلف عن الصور الفوتوغرافية أنها لا تتحقق فيها علة المضاهاة التي نصت عليها بعض الأحاديث ، وهذا لا شك قول باطل ومغالطة واضحة فإن المضاهاة في هذه الصور الفوتوغرافية حاصلة أكثر من حصولها في غيرها من الصور غير الفوتوغرافية وهي تؤخذ غالبا لتطبيقها على الشخص المصور لئلا يحصل اشتباه بينه وبين غيره لأن شبهه وشكله منعكس فيها وهذا هو معنى المضاهاة ، والصورة في اللغة هي الشكل - كما تقدم في كلام الشوكاني - فصارت المضاهاة حاصلة فيها لا محالة‏.‏
ونحن نسأل المؤلف ما الذي يخرج الصور الفوتوغرافية من عموم النصوص المانعة من الصور ما دام أنها تسمى صورا لا محالة ويسمى عملها تصويرا ويسمى الذي يعملها مصورا‏.‏
الخطأ الرابع‏:‏ استدلال المؤلف على عدم تحريم ما عدا التماثيل بحديث عائشة قالت‏:‏ كان لنا ستر فيه تمثال طائر وكان الداخل إذا دخل استقبله‏.‏ فقال رسول الله صلى الله عليه وسلم ‏(‏حولي هذا فإني كلما دخلت فرأيته ذكرت الدنيا‏)‏ قال المؤلف فلم يأمرها بقطعه وإنما أمرها بتحويله من مكانه في مواجهة الداخل إلى البيت ، إلى أن قال وبهذا يتبين أن رسول الله صلى الله عليه وسلم أقر في بيته وجود الستر فيه تمثال ووجود قرام فيه تصاوير‏.‏ اهـ‏.‏
ويجاب عن هذا الاستدلال بما قاله النووي رحمه الله في شرح صحيح مسلم ‏(‏14-87‏)‏ من أنه محمول على أنه كان قبل تحريم اتخاذ ما فيه صورة فلهذا كان رسول الله صلى الله عليه وسلم يدخل ويراه ولا ينكره قبل هذه المرة الأخيرة‏.‏ اهـ‏.‏ ويؤيد ما ذكره الإمام النووي أن مسلما أورد في صدر الباب حديث عائشة الذي فيه تحريم الصورة مطلقا وساق ما بعده ليشير إلى أن العمل على الأول وهذه طريقة مسلم في صحيحه أنه يقدم في الباب ما عليه العمل ويذكر بعده ما فيه علة أو لحقه الترك‏.‏ (1)
الخطأ الخامس‏:‏ في هذا الموضوع زعم المؤلف أن تشديد الرسول صلى الله عليه وسلم في شأن الصور كان في أول الأمر لقرب عهدهم بالشرك فلما استقرت عقيدة التوحيد رخص في الصور التي لا جسم لها‏.‏
ونحن نطالب فضيلة الشيخ المؤلف أن يأتي بدليل على هذا الزعم الذي زعمه‏.‏ ومن أين له الدليل والأدلة متظافرة على رده وإبطاله حيث تدل على تحريم التصوير وتحريم الصور مطلقا في جميع الأوقات وفي جميع أنواع التصوير‏.‏‏.‏ قال ابن دقيق العيد في شرح العمدة ‏(‏3-256‏)‏ بحاشية الصنعاني مجيبا على هذا الزعم‏:‏ ‏(‏ولقد أبعد غاية البعد من قال إن ذلك محمول على الكراهة وأن التشديد كان في ذلك الزمان لقرب عهد الناس بعبادة الأوثان وهذا الزمان حيث انتشر الإسلام وتمهدت قواعده فلا يساويه في التشديد هذا أو معناه وهذا القول عندنا باطل قطعا لأنه قد ورد في الأحاديث الأخبار عن أمر الآخرة بعذاب المصورين وأنهم يقال لهم‏:‏ ‏(‏أحيوا ما خلقتم‏)‏ وهذه علة مخالفة لما قاله هذا القائل وقد صرح بذلك في قوله عليه السلام‏:‏ ‏(‏المشبهون بخلق الله‏)‏ وهذه علة عامة مستقلة مناسبة ولا تخص زمانا دون زمان وليس لنا أن نتصرف في النصوص المتظاهرة المتظافرة بمعنى خيالي يمكن أن يكون هو المراد مع اقتضاء اللفظ التعليل بغيره وهو التشبه بخلق الله‏.‏ اهـ‏.‏ قال المحشي الأمير الصنعاني‏:‏ ‏(‏أقول لقد صدق وهل بعد اللعن والإخبار بأنه أشد الناس عذابا من مستروح لهذا القائل وقد أصاب الشارح بقوله ‏(‏إنه قول باطل‏)‏‏.‏ اهـ‏.‏
وقال الشيخ أحمد شاكر في تعليقه على مسند الإمام أحمد ‏(‏12-149-150‏)‏ مجيبا عن ذلك أيضا‏:‏ وفي عصرنا هذا كنا نسمع عن أناس كبار ينسبون إلى العلم ممن لم ندرك أن نسمع منهم أنهم يذهبون إلى جواز التصوير كله بما فيه التماثيل الملعونة ، إلى أن قال‏:‏ وكان من حجة أولئك أن تأولوا النصوص بربطها بعلة لم يذكرها الشارع ولم يجعلها مناط التحريم هي - فيما بلغنا - أن التحريم إنما كان أول الأمر لقرب عهد الناس بالوثنية أما الآن وقد مضى على ذلك دهر طويل فقد ذهبت علة التحريم ولا يخشى على الناس أن يعودوا لعبادة الأوثان‏.‏ ونسي هؤلاء ما هو بين أيديهم من مظاهر الوثنية الحقة بالتقرب إلى القبور واللجأ إليها عند الكروب والشدائد وأن الوثنية عادت إلى التغلغل في القلوب دون أن يشعر أصحابها‏.‏ بل نسوا نصوص الأحاديث الصريحة في التحريم وعلة التحريم وكنا نعجب لهم من هذا التفكير العقيم والاجتهاد الملتوي وكنا نظنهم اخترعوا معنى لم يسبقوا إليه وإن كان باطلا ظاهر البطلان حتى كشفنا بعد ذلك أنهم كانوا في باطلهم مقلدين وفي اجتهادهم واستنباطهم سارقين فرأينا الإمام الحافظ الحجة ابن دقيق العيد المتوفى سنة 702 يحكي مثل قولهم ويرده أبلغ رد وبأقوى حجة ، ثم ساق كلام ابن دقيق العيد الذي نقلناه قريبا ، ثم قال‏:‏ هذا ما قاله ابن دقيق العيد منذ أكثر من 670 سنة يرد على قوم تلاعبوا بهذه النصوص في عصره أو قبل عصره ثم يأتي هؤلاء المفتون المضللون وأتباعهم المقلدون الجاهلون يعيدونها جذعة ويلعبون بنصوص الأحاديث كما لعب أولئكم من قبل‏.‏ اهـ‏.‏
فتبين مما تقدم أن التصوير بجميع أنواعه تماثيل أو غير تماثيل منقوشا باليد أو فوتوغرافيا مأخوذا بالآلة ، كله حرام وأن كل من حاول إباحة شيء منه فمحاولته باطلة وحجته داحضة ، والله المستعان‏.‏
8- حكم كشف المرأة لوجهها وكفيها بحضرة الرجال الأجانب :
في صفحة ‏(‏112‏)‏ قال المؤلف‏:‏ ‏(‏وعورة المرأة بالنسبة للرجل الأجنبي عنها جميع بدنها ما عدا وجهها وكفيها‏)‏ وفي صفحة ‏(‏113‏)‏ لما ذكر نظر المرأة إلى الرجل قال‏:‏ ‏(‏ومثل هذا نظر الرجل إلى ما ليس بعورة من المرأة ، أي إلى وجهها وكفيها فهو مباح ما لم تصحبه شهوة أو تخف منه فتنة‏)‏ وفي صفحة ‏(‏115‏)‏ بعد أن ذكر قوله تعالى‏:‏ ‏{‏وَلا يُبْدِينَ زِينَتَهُنَّ إِلاَّ لِبُعُولَتِهِنَّ أَوْ آبَائِهِنَّ‏}‏ قال وهذا التوجيه يتضمن نهي النساء المؤمنات عن كشف الزينة الخفية كزينة الأذن والشعر والعنق والصدر والساق أمام الرجال الأجانب الذين رخص لها أمامهم في إبداء الوجه والكفين ‏{‏مَا ظَهَرَ مِنْهَا‏}‏ وفي صفحة ‏(‏113‏)‏ استدل المؤلف على جواز نظر الرجل الأجنبي إلى وجه المرأة وكفيها بحديث عائشة أن أختها أسماء بنت أبي بكر دخلت على النبي صلى الله عليه وسلم صلى الله عليه وسلم في لباس رقيق يشف عن جسمها فأعرض النبي صلى الله عليه وسلم وقال‏:‏ ‏(‏يا أسماء إن المرأة إذا بلغت المحيض لم يصلح أن يرى منها إلا هذا وهذا وأشار إلى وجهه وكفيه‏)‏ قال وفي الحديث ضعف ولكن تقويه أحاديث صحاح في إباحة رؤية الوجه والكفين وكشفهما‏.‏
ثم قال وقد روي أن النبي صلى الله عليه وسلم حين وجد الفضل ابن عمه العباس ينظر إلى امرأة أجنبية حسناء ويطيل الالتفات إليها وكان رديف النبي صلى الله عليه وسلم فجعل صلى الله عليه وسلم يصرف وجهه إلى الشق الآخر وقال ‏(‏رأيت شابا وشابة فلم آمن عليهما الفتنة‏)‏‏.‏ اهـ‏.‏ حاصل كلامه‏.‏
وأقول‏:‏ إن ما ذكره المؤلف في هذا المبحث يشتمل على أخطاء كثيرة هي‏:‏
أولا‏:‏ تجويزه للمرأة أن تكشف وجهها وكفيها بحضرة الرجال الأجانب وتجويزه للرجل الأجنبي أن ينظر إليهما باعتبارهما غير عورة وهذا قول باطل وخطأ واضح ترده الأدلة الصحيحة من الكتاب والسنة الدالة على أن وجه المرأة وكفيها وجميع بدنها عورة يجب سترها عن الرجال الأجانب ، وإليك ذكر بعض هذه الأدلة‏:‏
قال الله تعالى‏:‏ ‏{‏وَلَا يُبْدِينَ زِينَتَهُنَّ إِلَّا مَا ظَهَرَ مِنْهَا وَلْيَضْرِبْنَ بِخُمُرِهِنَّ عَلَى جُيُوبِهِنَّ وَلَا يُبْدِينَ زِينَتَهُنَّ إِلَّا لِبُعُولَتِهِنَّ‏}‏ الآية‏.‏ وقال تعالى‏:‏ ‏{‏يَا أَيُّهَا النَّبِيُّ قُل لِّأَزْوَاجِكَ وَبَنَاتِكَ وَنِسَاء الْمُؤْمِنِينَ يُدْنِينَ عَلَيْهِنَّ مِن جَلَابِيبِهِنَّ‏}‏ الآية‏.‏ قال شيخ الإسلام ابن تيمية رحمه الله (2)‏ في الكلام على الآيتين ما نصه‏:‏ ‏(‏والسلف قد تنازعوا في الزينة الظاهرة على قولين فقال ابن مسعود ومن وافقه هي الثياب وقال ابن عباس ومن وافقه هي ما في الوجه واليدين مثل الكحل والخاتم ، إلى أن قال جامعا بين القولين‏:‏ وحقيقة الأمر أن الله جعل الزينة زينتين زينة ظاهرة وزينة غير ظاهرة وجوز لها إبداء زينتها الظاهرة لغير الزوج وذوي المحارم وأما الباطنة فلا تبديها إلا للزوج وذوي المحارم وكانوا قبل أن تنزل آية الحجاب كان النساء يخرجن بلا جلباب يرى الرجل وجهها ويديها وكان إذ ذاك يجوز لها أن تظهر الوجه والكفين وكان حينئذ يجوز النظر إليها لأنه يجوز لها إظهاره (3) ثم لما أنزل الله عز وجل آية الحجاب بقوله‏:‏ ‏{‏يَا أَيُّهَا النَّبِيُّ قُل لِّأَزْوَاجِكَ وَبَنَاتِكَ وَنِسَاء الْمُؤْمِنِينَ يُدْنِينَ عَلَيْهِنَّ مِن جَلَابِيبِهِنَّ‏}‏ حجب النساء عن الرجال وكان ذلك لما تزوج النبي صلى الله عليه وسلم زينب بنت جحش فأرخى النبي صلى الله عليه وسلم الستر ومنع النساء أن ينظرن ولما اصطفى صفية بنت حيي بعد ذلك عام خيبر قالوا إن حجبها فهي من أمهات المؤمنين وإلا فهي مما ملكت يمينه فحجبها فلما أمر الله أن لا يسألن إلا من وراء حجاب وأمر أزواجه وبناته ونساء المؤمنين أن يدنين عليهن من جلابيبهن والجلباب هو الملاءة وهو الذي يسميه ابن مسعود وغيره الرداء وتسميه العامة الإزار وهو الإزار الذي يغطي رأسها وسائر بدنها وقد حكى عبيدة وغيره أنها تدنيه من فوق رأسها فلا تظهر إلا عينها ومن جنسه النقاب فكن النساء ينتقبن وفي الصحيح ‏(‏إن المحرمة لا تنتقب ولا تلبس القفازين‏)‏ فإذا كن مأمورات بالجلباب لئلا يعرفن وهو ستر الوجه أو ستر الوجه بالنقاب وكان الوجه واليدان من الزينة التي أمرت ألا تظهرها للأجانب فما بقي يحل للأجانب النظر إلا إلى الثياب الظاهرة فابن مسعود ذكر آخر الأمرين وابن عباس ذكر أول الأمرين انتهى ‏(4)
وقال ابن كثير رحمه الله‏:‏ يقول الله تعالى آمرا رسوله صلى الله عليه وسلم أن يأمر النساء المؤمنات خاصة وأزواجه وبناته لشرفهن بأن يدنين عليهن من جلابيبهن ليتميزن عن سمات نساء الجاهلية وسمات الإماء‏.‏ والجلباب هو الرداء فوق الخمار قاله ابن مسعود وعبيدة وقتادة والحسن البصري وسعيد بن جبير وإبراهيم النخعي وعطاء الخراساني وغير واحد وهو بمنزلة الإزار اليوم قال الجوهري الجلباب الملحفة‏.‏ قال علي بن أبي طلحة عن ابن عباس‏:‏ أمر الله نساء المؤمنين إذا خرجن من بيوتهن في حاجة أن يغطين وجوههن من فوق رؤوسهن بالجلابيب ويبدين عينا واحدة‏.‏
وقال محمد بن سيرين‏:‏ سألت عبيدة السلماني عن قول الله عز وجل‏:‏ ‏{‏يُدْنِينَ عَلَيْهِنَّ مِن جَلَابِيبِهِنَّ‏}‏ فغطى وجهه ورأسه وأبرز عينه اليسرى‏.‏ اهـ‏.‏
وقال الشيخ محمد الأمين الشنقيطي في أضواء البيان ‏(‏6-197-200‏)‏ لما ذكر النقول عن السلف في تفسير الزينة بقسميها ما نصه‏:‏
‏(‏وقد رأيت في هذه النقول عن السلف أقوال أهل العلم في الزينة الظاهرة والزينة الباطنة وأن جميع ذلك راجع في الجملة إلى ثلاثة أقوال كما ذكرنا‏.‏
الأول‏:‏ أن المراد بالزينة ما تتزين به المرأة خارجا عن أصل خلقتها ولا يستلزم النظر إليه رؤية شيء من بدنها كقول ابن مسعود ومن وافقه أنها ظاهر الثياب لأن الثياب زينة لها خارجة عن أصل خلقتها وهي ظاهرة بحكم الاضطرار كما ترى ، وهذا القول هو أظهر الأقوال عندنا وأحوطها وأبعدها من الريبة وأسباب الفتنة‏.‏
القول الثاني‏:‏ أن المراد بالزينة ما تتزين به وليس من أصل خلقتها أيضا لكن النظر إلى تلك الزينة يستلزم رؤية شيء من بدن المرأة وذلك كالخضاب والكحل ونحو ذلك لأن النظر إلى ذلك يستلزم رؤية الموضع اللابس من البدن كما لا يخفى‏.‏
القول الثالث‏:‏ أن المراد بالزينة الظاهرة بعض بدن المرأة الذي هو من أصل خلقتها لقول من قال‏:‏ إن المراد بما ظهر منها الوجه والكفان‏.‏ وما تقدم ذكره عن بعض أهل العلم‏.‏
وإذا عرفت هذا فاعلم أننا قدمنا في ترجمة هذا الكتاب المبارك أن من أنواع البيان التي تضمنها أن يقول بعض العلماء في الآية قولا وتكون في نفس الآية قرينة دالة على عدم صحة ذلك القول‏.‏ وقدمنا أيضا في ترجمته أن من أنواع البيان التي تضمنها أن يكون الغالب في القرآن إرادة معنى معين في اللفظ مع تكرار ذلك اللفظ في القرآن فكون ذلك المعنى هو المراد من اللفظ في الغالب يدل على أنه هو المراد في محل النزاع لدلالة غلبة إرادته في القرآن بذلك اللفظ وذكرنا بعض الأمثلة في الترجمة‏.‏
وإذا عرفت ذلك فاعلم أن هذين النوعين من أنواع البيان اللذين ذكرناهما في ترجمة هذا الكتاب المبارك ومثلنا لهما بأمثلة متعددة كلاهما موجود في هذه الآية التي نحن بصددها‏.‏
أما الأول منهما فبيانه أن قول من قال في معنى‏:‏ ‏{‏وَلَا يُبْدِينَ زِينَتَهُنَّ إِلَّا مَا ظَهَرَ مِنْهَا‏}‏ أن المراد بالزينة الوجه والكفان مثلا توجد في الآية قرينة تدل على عدم صحة هذا القول وهي أن الزينة في لغة العرب هي ما تتزين به المرأة مما هو خارج عن أصل خلقتها كالحلي والحلل فتفسير الزينة ببعض بدن المرأة خلاف الظاهر ولا يجوز الحمل عليه إلا بدليل يجب الرجوع إليه وبه تعلم أن قول من قال‏:‏ الزينة الظاهرة الوجه والكفان خلاف ظاهر معنى لفظ الآية وذلك قرينة على عدم صحة هذا القول فلا يجوز الحمل عليه إلا بدليل منفصل يجب الرجوع إليه‏.‏
وأما نوع البيان الثاني المذكور فإيضاحه أن لفظ الزينة يكثر تكرره في القرآن العظيم مرادا به الزينة الخارجة عن أصل المزين بها ولا يراد بها بعض أجزاء ذلك الشيء المزين بها كقوله تعالى‏:‏ ‏{‏يَا بَنِي آدَمَ خُذُواْ زِينَتَكُمْ عِندَ كُلِّ مَسْجِدٍ‏}‏ وقوله تعالى‏:‏ ‏{‏قُلْ مَنْ حَرَّمَ زِينَةَ اللّهِ الَّتِيَ أَخْرَجَ لِعِبَادِهِ‏}‏ وقوله تعالى‏:‏ ‏{‏إِنَّا جَعَلْنَا مَا عَلَى الْأَرْضِ زِينَةً لَّهَا‏}‏ وقوله تعالى‏:‏ ‏{‏وَمَا أُوتِيتُم مِّن شَيْءٍ فَمَتَاعُ الْحَيَاةِ الدُّنْيَا وَزِينَتُهَا‏}‏ وقوله تعالى‏:‏ ‏{‏إِنَّا زَيَّنَّا السَّمَاء الدُّنْيَا بِزِينَةٍ الْكَوَاكِبِ‏}‏ وقوله تعالى‏:‏ ‏{‏وَالْخَيْلَ وَالْبِغَالَ وَالْحَمِيرَ لِتَرْكَبُوهَا وَزِينَةً‏}‏ وقوله تعالى‏:‏ ‏{‏فَخَرَجَ عَلَى قَوْمِهِ فِي زِينَتِهِ‏}‏ الآية‏.‏
وقوله تعالى‏:‏ ‏{‏الْمَالُ وَالْبَنُونَ زِينَةُ الْحَيَاةِ الدُّنْيَا‏}‏ وقوله تعالى‏:‏ ‏{‏أَنَّمَا الْحَيَاةُ الدُّنْيَا لَعِبٌ وَلَهْوٌ وَزِينَةٌ‏}‏ الآية وقوله تعالى‏:‏ ‏{‏قَالَ مَوْعِدُكُمْ يَوْمُ الزِّينَةِ‏}‏ وقوله تعالى عن قوم موسى‏:‏ ‏{‏وَلَكِنَّا حُمِّلْنَا أَوْزَاراً مِّن زِينَةِ الْقَوْمِ‏}‏ وقوله تعالى‏:‏ ‏{‏وَلَا يَضْرِبْنَ بِأَرْجُلِهِنَّ لِيُعْلَمَ مَا يُخْفِينَ مِن زِينَتِهِنَّ‏}‏ فلفظ الزينة في هذه الآيات كلها يراد به ما يزين به الشيء وهو ليس من أصل خلقته كما ترى وكون هذا المعنى هو الغالب في لفظ الزينة في القرآن يدل على أن لفظ الزينة في محل النزاع يراد به هذا المعنى الذي غلبت إرادته في القرآن الكريم وهو المعروف في كلام العرب ، كقول الشاعر‏:‏
يأخذن زينتهن أحسن ما ترى ** وإذا عطلن فهن خير عواطل
وبه تعلم أن تفسير الزينة في الآية بالوجه والكفين فيه نظر‏.‏
وإذا علمت أن المراد بالزينة في القرآن ما يتزين به مما هو خارج عن أصل الخلقة وأن من فسروها من العلماء بهذا اختلفوا على قولين‏:‏ فقال بعضهم هي زينة لا يستلزم النظر إليها رؤية شيء من بدن المرأة كظاهر الثياب‏.‏ وقال بعضهم هي زينة يستلزم النظر إليها رؤية موضعها من بدن المرأة كالكحل والخضاب ونحو ذلك‏.‏
قال مقيده عفا الله عنه وغفر له‏:‏ أظهر القولين المذكورين عندي قول ابن مسعود رضي الله عنه أن الزينة الظاهرة هي ما لا يستلزم النظر إليها رؤية شيء من بدن المرأة الأجنبية‏.‏ وإنما قلنا إن هذا القول هو الأظهر لأنه هو أحوط الأقوال وأبعدها عن أسباب الفتنة وأطهرها لقلوب الرجال والنساء ولا يخفى أن وجه المرأة هو أصل جمالها ورؤيته من أعظم أسباب الافتتان بها كما هو معلوم ، والجاري على قواعد الشرع الكريم هو تمام المحافظة والابتعاد من الوقوع فيما لا ينبغي ، وقال أيضا في صفحة ‏(‏584-586‏)‏ من الكتاب المذكور على قوله تعالى‏:‏ ‏{‏وَإِذَا سَأَلْتُمُوهُنَّ مَتَاعاً فَاسْأَلُوهُنَّ مِن وَرَاء حِجَابٍ‏}‏ الآية ما نصه‏:‏
وقد قدمنا في ترجمة هذا الكتاب المبارك أن من أنواع البيان التي تضمنها أن يقول بعض العلماء في الآية قولا وتكون في نفس الآية قرينة تدل على عدم صحة ذلك القول وذكرنا أمثلة في الترجمة ومن أمثلته التي ذكرنا في الترجمة هذه الآية الكريمة فقد قلنا في ترجمة هذا الكتاب المبارك ومن أمثلته قول كثير من الناس أن آية الحجاب أعني قوله تعالى‏:‏ ‏{‏وَإِذَا سَأَلْتُمُوهُنَّ مَتَاعاً فَاسْأَلُوهُنَّ مِن وَرَاء حِجَابٍ‏}‏ خاصة بأزواج النبي صلى الله عليه وسلم فإن تعليله تعالى لهذا الحكم الذي هو إيجاب الحجاب بكونه أطهر لقلوب الرجال والنساء من الريبة في قوله تعالى‏:‏ ‏{‏ذَلِكُمْ أَطْهَرُ لِقُلُوبِكُمْ وَقُلُوبِهِنَّ‏}‏ قرينة واضحة على إرادة تعميم الحكم إذ لم يقل أحد من جميع المسلمين إن غير أزواج النبي صلى الله عليه وسلم لا حاجة إلى أطهرية قلوبهن وقلوب الرجال من الريبة منهم وقد تقرر في الأصول أن العلة قد تعمم معلولها وإليه أشار في مراقي السعود بقوله‏:‏
وقد تخصص وقد تعمم ** لأصلها لكنها لا تخرم
انتهى محل الغرض من كلامنا في الترجمة ، وبما ذكرنا تعلم أن في هذه الآية الكريمة الدليل الواضح على أن وجوب الحجاب حكم عام في جميع النساء لا خاص بأزواجه صلى الله عليه وسلم وإن كان أصل اللفظ خاصا بهن لأن عموم علته دليل على عموم الحكم فيه ، إلى أن قال‏:‏ ومن الأدلة القرآنية على احتجاب المرأة وسترها جميع بدنها حتى وجهها قوله تعالى‏:‏ ‏{‏يَا أَيُّهَا النَّبِيُّ قُل لِّأَزْوَاجِكَ وَبَنَاتِكَ وَنِسَاء الْمُؤْمِنِينَ يُدْنِينَ عَلَيْهِنَّ مِن جَلَابِيبِهِنَّ‏}‏ فقد قال غير واحد من أهل العلم إن معنى ‏{‏يُدْنِينَ عَلَيْهِنَّ مِن جَلَابِيبِهِنَّ‏}‏ أنهن يسترن بها جميع وجوههن ولا يظهر منهن شيء إلا عين واحدة تبصر بها وممن قال به ابن مسعود وابن عباس وعبيدة السلماني وغيرهم‏.‏ اهـ‏.‏ وقال في صفحة ‏(‏592‏)‏ أيضا ما نصه‏:‏ ‏(‏وإذا علمت بما ذكرنا أن حكم آية الحجاب عام وأن ما ذكرنا معها من الآيات فيه الدلالة على احتجاب جميع بدن المرأة عن الرجال الأجانب علمت أن القرآن دل على الحجاب‏.‏ ولو فرضنا أن آية الحجاب خاصة بأزواجه صلى الله عليه وسلم فلا شك أنهن خير أسوة لنساء المسلمين في الآداب الكريمة المقتضية للطهارة التامة وعدم التدنس بأنجاس الريبة‏.‏ فمن يحاول منع نساء المسلمين كالدعاة للسفور والتبرج والاختلاط اليوم من الاقتداء بهن في هذا الأدب السماوي الكريم المتضمن سلامة العرض والطهارة من دنس الريبة غاش لأمة محمد صلى الله عليه وسلم‏.‏ انتهى المقصود منه‏.‏
وقال الشيخ أبو الأعلى المودودي في كتاب الحجاب له بعد أن ذكر جملة من أقوال المفسرين على آية الأحزاب ‏{‏يَا أَيُّهَا النَّبِيُّ قُل لِّأَزْوَاجِكَ وَبَنَاتِكَ‏}‏ الآية ما نصه‏:‏ ‏(‏ويتضح من هذه الأقوال جميعها أنه من لدن عصر الصحابة الميمون إلى القرن الثامن للهجرة حمل جميع أهل العلم هذه الآية على مفهوم واحد هو الذي قد فهمناه من كلماتها‏.‏ وإذا راجعنا بعد ذلك الأحاديث النبوية والآثار علمنا منها أيضا أن النساء قد شرعن يلبسن النقاب على العموم بعد نزول هذه الآية على العهد النبوي وكن لا يخرجن سافرات فقد جاء في سنن أبي داود والترمذي والموطأ للإمام مالك وغيرها من كتب الأحاديث أن كان النبي صلى الله عليه وسلم قد أمر المحرمة لا تنتقب ولا تلبس القفازين ونهى النساء في إحرامهن عن القفازين والنقاب وهذا صريح الدلالة على أن النساء في عهد النبوة قد تعودن الانتقاب ولبس القفازين عامة فنهين عنه في الإحرام ولم يكن المقصود بهذا الحكم أن تعرض الوجوه في موسم الحج عرضا بل كان المقصود في الحقيقة أن لا يكون القناع جزءا من هيئة الإحرام المتواضعة كما يكون جزءا من لباسهن عادة‏.‏ فقد ورد في الأحاديث الأخرى تصريح بأن أزواج النبي صلى الله عليه وسلم وعامة المسلمات كن يخفين وجوههن عن الأجانب في حالة إحرامهن أيضا ففي سنن أبي داود عن عائشة قالت‏:‏ ‏(‏كان الركبان يمرون بنا ونحن مع رسول الله صلى الله عليه وسلم محرمات فإذا جاوزوا بنا سدلت إحدانا جلبابها من رأسها على وجهها فإذا جاوزونا كشفناه‏)‏ ، إلى أن قال‏:‏ وكل من تأمل كلمات الآية وما فسرها به أهل التفسير في جميع الأزمان بالاتفاق وما تعامل عليه الناس على عهد النبي صلى الله عليه وسلم لم ير في الأمر مجالا للجحود بأن المرأة قد أمرها الشرع الإسلامي بستر وجهها عن الأجانب وما زال العمل جاريا عليه منذ عهد النبي صلى الله عليه وسلم إلى هذا اليوم‏.‏ اهـ‏.‏
وقال الشيخ محمد علي الصابوني في روائع البيان ‏(‏2-384‏)‏‏:‏ ومن درس حياة السلف الصالح وما كان عليه النساء الفضليات ، نساء الصحابة والتابعين وما كان عليه المجتمع الإسلامي في عصره الذهبي من التستر والتحفظ والصيانة عرف خطأ هذا الفريق من الناس الذين يزعمون أن الوجه لا يجب ستره بل يجب كشفه ويدعون المرأة المسلمة أن تسفر عن وجهها بحجة أنه ليس بعورة لأجل أن يتخلصوا من الإثم - بزعمهم - في كتم العلم وما دروا أنها مكيدة دبرها لهم أعداء الدين وفتنة من أجل التدرج بالمرأة المسلمة إلى التخلص من الحجاب الشرعي الذي عمل له الأعداء زمنا طويلا‏.‏ وإنا لله وإنا إليه راجعون‏.‏ اهـ‏.‏ وبما تقدم تعلم أنه لا مستمسك للمؤلف بقوله تعالى ‏{‏إِلَّا مَا ظَهَرَ مِنْهَا‏}‏ وأن الآية حجة لنا لا له‏.‏
وأما أدلة السنة على وجوب الحجاب‏:‏ فهناك أحاديث كثيرة تدل على وجوب الحجاب منها حديث عبد الله بن عمر رضي الله عنهما‏:‏ ‏(‏أن النبي صلى الله عليه وسلم قال‏:‏ لا تنتقب المرأة المحرمة ولا تلبس القفازين‏)‏ رواه الإمام أحمد والبخاري وأهل السنن إلا ابن ماجه وقال الترمذي هذا حديث حسن صحيح ، قال شيخ الإسلام ابن تيمية رحمه الله ‏(5)‏‏:‏ وهذا مما يدل على أن النقاب والقفازين كانا معروفين في النساء اللاتي لم يحرمن وذلك يقتضي ستر وجوههن وأيديهن ، وقال (6)‏ ووجه المرأة في الإحرام فيه قولان في مذهب أحمد وغيره‏:‏ قيل إنه كرأس الرجل فلا يغطى وقيل كبدنه فلا يغطى بالنقاب والبرقع ونحو ذلك مما صنع على قدره وهذا هو الصحيح فإن النبي صلى الله عليه وسلم لم ينه إلا عن القفازين والنقاب وكن النساء يدنين على وجوههن ما يسترها من الرجال من غير ما يجافيها عن الوجه فعلم أن وجهها كبدن الرجل وذلك أن المرأة كلها عورة كما تقدم فلها أن تغطي وجهها لكن بغير اللباس المصنوع بقدر العضو‏.‏ اهـ‏.‏
ومنها حديث عائشة رضي الله عنها قالت‏:‏ ‏(‏كان الركبان يمرون بنا ونحن مع رسول الله صلى الله عليه وسلم محرمات فإذا حاذونا سدلت إحدانا جلبابها من رأسها على وجهها فإذا جاوزونا كشفناه‏)‏‏.‏ رواه الإمام أحمد وأبو داود وابن ماجه‏.‏ قال الشوكاني في نيل الأوطار واستدل بهذا الحديث على أنه يجوز للمرأة إذا احتاجت إلى ستر وجهها ‏(‏يريد حال الإحرام‏)‏ لمرور الرجال قريبا منها فإنها تسدل الثوب من فوق رأسها على وجهها لأن المرأة تحتاج إلى ستر وجهها فلم يحرم عليها ستره مطلقا كالعورة‏.‏ اهـ‏.‏ (7) ومعناه‏:‏ أنه لا يحرم عليها ستر وجهها حالة إحرامها بحضرة أجانب أو غيرهم وهذا صريح من الإمام الشوكاني أنه يرى وجوب ستر المرأة لوجهها إذ أن الوجه هو موضع الزينة ومحل الافتتان بها ونساء الصحابة يكشفن وجوههن حالة الإحرام فإذا مر بهن الرجال الأجانب سترن وجوههن عنهم‏.‏ مما يدل على أن المعتاد عندهم هو ستر الوجه‏.‏
هذه بعض أدلة الكتاب والسنة على وجوب ستر الوجه واليدين من المرأة عن الرجال الأجانب وطرف من كلام أهل العلم عليها ولو تتبعنا كل ما ورد وكل ما قيل في هذا الموضوع لاحتجنا إلى مجلدات لكن نكتفي من ذلك بما تحصل به الإشارة‏.‏
الجواب عما استدل به المؤلف
1- أما استدلال المؤلف على جواز كشف الوجه واليدين من المرأة بحضرة الرجال بحديث ‏(8) عائشة في قصة دخول أسماء على النبي صلى الله عليه وسلم وقوله لها ‏(‏إن المرأة إذا بلغت المحيض لم يصلح أن يرى منها إلا هذا وهذا وأشار إلى وجهه وكفيه‏)‏ ‏.‏‏.‏ فمن العجيب استدلاله بهذا الحديث مع اعترافه هو بضعفه فكيف يعارض به الأدلة الصحيحة من الكتاب والسنة الدالة على تحريم نظر الرجل إلى وجه المرأة الأجنبية ووجوب ستره‏.‏ وأما قوله‏:‏ ‏(‏لكن تقويه أحاديث صحاح في إباحة رؤية الوجه والكفين عند أمن الفتنة‏)‏ فنحن نطالبه أن يعين هذه الأحاديث التي ادعى أنها تقويه وأنها صحاح ، كما نطالبه أيضا ببيان الحد الذي تؤمن عنده الفتنة حين النظر إلى وجه المرأة الأجنبية وهل هناك أحد يأمن على نفسه الفتنة في هذا النظر أليس النظر وسيلة إلى الافتتان‏.‏ والمؤلف نفسه في أول كتابه قد قرر هذه القاعدة فقال‏:‏ ‏(‏ما أدى إلى الحرام فهو حرام‏)‏ فلماذا يتناسى ذلك هنا‏؟‏‏.‏ وقد قال أيضا في كتابه في صفحة ‏(‏110‏)‏ والنظر رسول الفتنة وبريد الزنا وقديما قال الشاعر‏:‏
كل الحوادث مبدأها من النظر ** ومعظم النار من مستصغر الشرر
وحديثا قال آخر‏:‏
نظرة فابتسامة فسلام ** فكلام فموعد فلقاء
فما باله الآن يتساهل في النظر‏.‏
قال الشيخ الصابوني في هذا الموضوع في كتابه روائع البيان ‏(‏2-173‏)‏ والإسلام قد حرم على المرأة أن تكشف شيئا من عورتها أمام الأجانب خشية الفتنة فهل يعقل أن يأمرها الإسلام أن تستر شعرها وقدميها وأن يسمح لها أن تكشف وجهها ويديها وأيهما تكون الفتنة أكبر - الوجه أم القدمين - يا هؤلاء كونوا عقلاء ولا تلبسوا على الناس أمر الدين فإذا كان الإسلام لا يبيح للمرأة أن تدق برجلها الأرض لئلا يسمع صوت الخلخال وتتحرك قلوب الرجال أو يبدو شيء من زينتها فهل يسمح لها أن تكشف عن الوجه الذي هو أصل الجمال ومنبع الفتنة ومكمن الخطر‏.‏ اهـ‏.‏
وقال العلامة الشنقيطي في أضواء البيان ‏(‏6-602‏)‏ ما نصه‏:‏ ‏(‏وبالجملة فإن المنصف يعلم أنه يبعد كل البعد أن يأذن الشارع للنساء في الكشف عن الوجه أمام الأجانب مع أن الوجه هو أصل الجمال والنظر إليه من الشابة الجميلة هو أعظم مثير للغريزة البشرية وداع إلى الفتنة والوقوع فيما لا ينبغي ألم تسمع بعضهم يقول‏:‏
قلت اسمحوا لي أن أفوز بنظرة ** ودعوا القيامة بعد ذاك تقوم
أترضى أيها الإنسان أن تسمح له بهذه النظرة إلى نسائك وبناتك وأخواتك ولقد صدق من قال‏:‏
وما عجب أن النساء ترجلت ** ولكن تأنيث الرجال عجيب
انتهى‏.‏
إضافة إلى ذلك نقول إن الفتنة متوقعة من كل رجل ينظر إلى وجه امرأة أجنبية ولا سيما الشابة الجميلة فإن الفتنة بالنظر إليهما أعظم‏.‏ فيتعين الحجاب منها لهذه الفتنة على جميع النساء‏.‏
ونعود إلى بيان درجة الحديث الذي استدل به المؤلف وبيان ما قاله العلماء فيه‏.‏ قال ابن كثير‏:‏ قال أبو داود وأبو حاتم الرازي‏:‏ هو مرسل ، خالد بن دريك لم يدرك عائشة رضي الله عنها‏.‏ وقال المنذري في مختصر سنن أبي داود‏:‏ قال أبو داود هذا مرسل ، خالد بن دريك لم يدرك عائشة رضي الله عنها‏.‏ وفي إسناده سعيد بن بشير أبو عبد الرحمن البصري نزيل دمشق مولى بني نصر وقد تكلم فيه غير واحد‏.‏ وذكر الحافظ أبو أحمد الجرجاني هذا الحديث وقال‏:‏ لا أعلم من رواه غير سعيد بن بشير وقال مرة فيه عن خالد بن دريك عن أم سلمة بدل عائشة‏.‏ اهـ‏.‏ وقال العلامة الشنقيطي في أضواء البيان ‏(‏6-597‏)‏ وهذا الحديث يجاب عنه بأنه ضعيف من جهتين‏:‏
الأولى‏:‏ كونه مرسلا لأن خالد بن دريك لم يسمع من عائشة كما قاله أبو داود وأبو حاتم الرازي كما قدمناه في سورة النور‏.‏
الجهة الثانية‏:‏ أن في إسناده سعيد بن بشير الأزدي مولاهم قال في التقريب‏:‏ ضعيف ، مع أنه مردود بما ذكرنا من الأدلة على عموم الحجاب‏.‏ ومع أنه لو قدر ثبوته قد يحمل على أنه كان قبل الأمر بالحجاب‏.‏ اهـ‏.‏ قلت‏:‏ وحديث هذه درجته لا يصح الاستدلال به لا سيما في هذه المسألة الخطيرة‏.‏
2- وأما استدلال المؤلف على جواز نظر الرجل الأجنبي إلى وجه المرأة بحديث الفضل بن العباس ونظره إلى الخثعمية وصرف النبي صلى الله عليه وسلم وجه الفضل عنها ، فهذا من غرائب الاستدلال لأن الحديث يدل على خلاف ما يقول وذلك لأن الرسول صلى الله عليه وسلم لم يقر الفضل على ذلك بل صرف وجهه وكيف يمنعه من شيء مباح‏.‏ قال النووي رحمه الله عند ذكره لفوائد هذا الحديث‏:‏ ومنها تحريم النظر إلى الأجنبية‏.‏ ومنها إزالة المنكر باليد لمن أمكنه‏.‏ وقال العلامة ابن القيم في روضة المحبين صفحة ‏(‏102‏)‏ وهذا منع وإنكار بالفعل فلو كان النظر جائزا لأقره عليه‏.‏ اهـ‏.‏ (9)
وقال العلامة الشنقيطي في أضواء البيان ‏(‏6-600-601‏)‏ مجيبا عن هذا الاستدلال ما نصه‏:‏ ‏(‏وأجيب عن ذلك أيضا من وجهين‏:‏
الأول‏:‏ الجواب بأنه ليس في شيء من روايات الحديث التصريح بأنها كانت كاشفة عن وجهها وأن النبي صلى الله عليه وسلم رآها كاشفة عنه وأقرها على ذلك بل غاية ما في الحديث أنها كانت وضيئة وفي بعض روايات الحديث أنها حسناء ومعرفة كونها وضيئة أو حسناء لا يستلزم أنها كاشفة عن وجهها وأنه صلى الله عليه وسلم أقرها على ذلك‏.‏ بل قد ينكشف عنها خمارها من غير قصد فيراها بعض الرجال من غير قصد كشفها عن وجهها كما أوضحناه في رؤية جابر سفعاء الخدين‏.‏ ويحتمل أن يكون يعرف حسنها قبل ذلك الوقت لجواز أن يكون قد رآها قبل ذلك وعرفها‏.‏ ومما يوضح هذا أن عبد الله بن عباس رضي الله عنهما الذي روى عنه هذا الحديث لم يكن حاضرا وقت نظر أخيه إلى المرأة ونظرها إليه لما قدمنا من أن النبي صلى الله عليه وسلم قدمه بالليل من مزدلفة إلى منى في ضعفه أهله ومعلوم أنه إنما روى الحديث المذكور من طريق أخيه الفضل وهو لم يقل له إنها كانت كاشفة عن وجهها واطلاع الفضل على أنها وضيئة حسناء لا يستلزم السفور قصدا لاحتمال أن يكون رأى وجهها وعرف حسنه من أجل انكشاف خمارها من غير قصد منها واحتمال أنه رآها قبل ذلك وعرف حسنها‏.‏ إلى أن قال‏:‏ مع أن جمال المرأة قد يعرف وينظر إليها لجمالها وهي مختمرة وذلك لحسن قدها وقوامها وقد تعرف وضاءتها وحسنها من رؤية بنانها فقط كما هو معلوم ولذلك فسر ابن مسعود ‏{‏وَلَا يُبْدِينَ زِينَتَهُنَّ إِلَّا مَا ظَهَرَ مِنْهَا‏}‏ بالملاءة فوق الثياب كما تقدم‏.‏ ومما يوضح أن الحسن يعرف من تحت الثياب‏.‏
قول الشاعر‏:‏
طافت أمامة بالركبان آونة ** يا حسنها من قوام ما ومنتقبا
فقد بالغ في حسن قوامها مع أن العادة كونه مستورا بالثياب لا منكشفا‏.‏
الوجه الثاني‏:‏ أن المرأة محرمة وإحرام المرأة في وجهها وكفيها فعليها كشف وجهها إن لم يكن هناك رجال أجانب ينظرون إليها وعليها ستره من الرجال في الإحرام كما هو معروف عن أزواج النبي صلى الله عليه وسلم وغيرهن‏.‏ ولم يقل أحد أن هذه المرأة الخثعمية نظر إليها غير الفضل بن عباس رضي الله عنهما والفضل منعه النبي صلى الله عليه وسلم من النظر إليها وبذلك يعلم أنها محرمة لم ينظر إليها أحد فكشفها عن وجهها إذا لإحرامها لا لجواز السفور ، إلى أن قال‏:‏ ويفهم من صرف النبي صلى الله عليه وسلم بصر الفضل عنها أنه لا سبيل إلى ترك الأجانب ينظرون إلى الشابة كما ترى وقد دلت الأدلة المتقدمة على أنها يلزمها حجب جميع بدنها‏.‏ انتهى‏.
9- اللعب بالشطرنج :
في صحيفة ‏(‏217‏)‏ ذكر المؤلف خلافا في حكم اللعب بالشطرنج واختار هو القول بإباحته وقال الأصل فيما علمناه الإباحة ولم يجئ نص على تحريمه على أن فيه فوق اللهو والتسلية رياضة للذهن وتدريبا للفكر ثم ذكر شروطا لإباحته وهي‏:‏
1- أن لا تؤخر بسببه الصلاة عن وقتها‏.‏
2- أن لا يخالطه قمار‏.‏
3- وأن يحفظ اللاعب لسانه من الكلام الفاحش‏.‏
والجواب أن هذه الشروط التي ذكرها المؤلف من النادر توافرها في لاعب الشطرنج ولو سلمنا جدلا توافرها فإباحة اللعب بالشطرنج حينئذ وسيلة إلى الدخول في المحرم والوقوع في المحظور وضياع هذه الشروط ، فيلزم القول بتحريمه مطلقا وقد نص كثير من العلماء على تحريم اللعب بالشطرنج والتحذير منه ‏(1) ولشيخ الإسلام ابن تيمية رحمه الله كلام طويل في هذا الموضوع يبتدئ من صحيفة ‏(‏216 حتى صفحة 245‏)‏ من المجلد الثاني والثلاثين من مجموع الفتاوى نقتطف منه ما يلي‏:‏
قال رحمه الله‏:‏ ‏(‏وإذا قدر خلوها من ذلك كله ‏(‏يريد الشغل عن الواجبات وفعل المحرمات‏)‏ فالمنقول عن الصحابة المنع من ذلك وصح عن علي بن أبي طالب رضي الله عنه أنه مر بقوم يلعبون بالشطرنج فقال‏:‏ ‏(‏ما هذه التماثيل التي أنتم لها عاكفون‏)‏ شبههم بالعاكفين على الأصنام كما في المسند عن النبي صلى الله عليه وسلم أنه قال‏:‏ ‏(‏شارب الخمر كعابد وثن‏)‏ والخمر والميسر قرينان في كتاب الله تعالى وكذلك النهي عنها معروف عن ابن عمر وغيره من الصحابة‏.‏ والمنقول عن أبي حنيفة وأصحابه وأحمد وأصحابه تحريمها‏.‏ وأما الشافعي فإنه قال‏:‏ أكره اللعب بها للخبر واللعب بالشطرنج والحمام بغير قمار وإن كرهناه أخف حالا من النرد - إلى أن قال الشيخ - وهكذا نقل عنه ‏(‏يعني الشافعي‏)‏ غير هذا اللفظ مما مضمونه أنه يكرهها ويراها دون النرد ولا ريب أن كراهته كراهة تحريم - إلى أن قال - لكن المنقول عن الشافعي فظاهر مذهبه تحريم النرد مطلقا وإن لم يكن فيها عوض ولهذا قال‏:‏ أكرهها للخبر فبين أن مستنده في ذلك الخبر لا القياس عنده وهذا مما احتج به الجمهور عليه وأنه إذا حرم النرد ولا عوض فيها فالشطرنج إن لم يكن مثلها فليس دونها وهذا يعرفه من خبر حقيقة اللعب بها فإن ما في النرد من الصد عن ذكر الله وعن الصلاة ومن إيقاع العداوة والبغضاء هو في الشطرنج أكثر بلا ريب وهي تفعل بالنفوس فعل حميا الكئوس فتصد عقولهم وقلوبهم عن ذكر الله وعن الصلاة أكثر مما يفعله بهم كثير من أنواع الخمور والحشيشة‏.‏ وقليلها يدعو إلى كثيرها‏.‏ فتحريم النرد الخالية عن عوض مع إباحة الشطرنج مثل تحريم القطرة من خمر العنب وإباحة الغرفة من نبيذ الحنطة‏.‏ وكما أن ذلك القول في غاية التناقض من جهة الاعتبار والقياس والعدل فهكذا القول في الشطرنج - إلى أن قال الشيخ رحمه الله - والنرد والشطرنج ونحوهما من المغالبات فيها من المفاسد ما لا يحصى وليس فيها مصلحة معتبرة فضلا عن مصلحة مقاومة غايته أنه يلهي النفس ويريحها كما يقصد شارب الخمر ذلك‏.‏ وفي راحة النفس بالمباح الذي لا يصد عن المصالح ولا يجتلب المفاسد غنية‏.‏ والمؤمن قد أغناه الله بحلاله عن حرامه وبفضله عمن سواه ‏{‏وَمَن يَتَّقِ اللَّهَ يَجْعَل لَّهُ مَخْرَجاً‏.‏ وَيَرْزُقْهُ مِنْ حَيْثُ لَا يَحْتَسِبُ‏}‏ وفي سنن ابن ماجه وغيره عن أبي ذر أن هذه الآية لما نزلت قال النبي صلى الله عليه وسلم‏:‏ ‏(‏يا أبا ذر لو أن الناس كلهم عملوا بهذه الآية لوسعتهم‏)‏ وقد بين سبحانه في هذه الآية أن المتقي يدفع عنه المضرة وهو أن يجعل له مخرجا مما ضاق على الناس ويجلب له المنفعة ويرزقه من حيث لا يحتسب‏.‏ وكل ما يتغذى به الحي مما تستريح به النفوس وتحتاج إليه في طيبها وانشراحها فهو من الرزق‏.‏ والله تعالى يرزق ذلك لمن اتقاه بفعل المأمور وترك المحظور ومن طلب ذلك بالنرد والشطرنج ونحوهما من الميسر فهو بمنزلة من طلب ذلك بالخمر وصاحب الخمر يطلب الراحة ولا يزيده إلا تعبا وغما وإن كانت تفيده مقدارا من السرور فما تعقبه من المضار ويفوته من المسار أضعاف ذلك كما جرب ذلك من جربه وهكذا سائر المحرمات‏.‏
ثم قال رحمه الله في موضع آخر‏:‏ لما ذكر الحكم في حالة خلو اللعب بالشطرنج عن العوض وترك الواجبات وفعل المحرمات‏.‏ قال‏:‏ وإذا خلا عن ذلك فجمهور العلماء كمالك وأصحابه وأبي حنيفة وأصحابه وأحمد بن حنبل وأصحابه وكثير من أصحاب الشافعي أنه حرام‏.‏ وقال هؤلاء إن الشافعي لم يقطع بأنه حلال بل كرهه‏.‏ وقيل إنه قال‏:‏ لم يتبين لي تحريمه ، والبيهقي أعلم أصحاب الشافعي بالحديث وأنصرهم للشافعي ذكر إجماع الصحابة على المنع منه عن علي بن أبي طالب وأبي سعيد وابن عمر وابن عباس وأبي موسى وعائشة رضي الله عنهم‏.‏ ولم يحك عن الصحابة في ذلك نزاعا ومن نقل عن أحد من الصحابة أنه رخص فيه فهو غالط‏.‏ والبيهقي وغيره من أهل الحديث أعلم بأقوال الصحابة ممن ينقل أقوالا بغير أسانيد‏.‏ اهـ‏.‏ المقصود من كلام الشيخ رحمه الله‏.‏
فانظر إلى قوله عن الشطرنج‏:‏ ‏(‏ليس فيه مصلحة معتبرة فضلا عن مصلحة مقاومة غايته أنه يلهي النفس ويريحها كما يقصد شارب الخمر ذلك وفي راحة النفس بالمباح الذي لا يصد عن المصالح ويجتلب المفاسد غنية‏.‏‏.‏ الخ‏)‏
وقابله بقول فضيلة المؤلف عنه ‏[‏أي الشطرنج‏]‏‏:‏ ‏(‏على أن فيه فوق اللهو والتسلية رياضة للذهن وتدريبا للفكر‏)‏ ووازن بين القولين بإنصاف يظهر لك أي القولين أولى بالصواب‏.‏
وانظر أيضا إلى قول الشيخ تقي الدين‏:‏ ‏(‏والبيهقي أعلم أصحاب الشافعي بالحديث ذكر إجماع الصحابة على المنع منه - أي الشطرنج - ولم يحك عن الصحابة في ذلك نزاعا ومن نقل عن أحد من الصحابة أنه رخص فيه فهو غالط‏)‏‏.‏ ثم قابله بقول فضيلة المؤلف‏:‏ ‏(‏أما الصحابة رضي الله عنهم فإنه اختلفوا في شأنه‏)‏ ثم ذكر أن ابن عباس وأبا هريرة قالا بإباحته يا ترى من أولى بمعرفة أقوال الصحابة ، شيخ الإسلام ابن تيمية والبيهقي أم فضيلة المؤلف ، والله المستعان‏.‏
وقال القرطبي في تفسيره ‏(‏7-339‏)‏‏:‏ قال ابن العربي المالكي في قبسه ‏(‏وأسندوا إلى قوم من الصحابة والتابعين أنهم لعبوا بها - أي الشطرنج - وما كان ذلك قط وتالله ما مستها يد تقي‏.‏ ويقولون إنها تشحذ الذهن والعيان يكذبهم ما تبحر فيها قط رجل له ذهن‏)‏‏.‏ اهـ‏.‏ فهذا ابن العربي ينفي نفيا جازما أن يكون أحدا من الصحابة أو التابعين لعب بالشطرنج ويحلف على ذلك وينقل ذلك عنه القرطبي مقررا له ‏(2)‏ وقال شيخ الإسلام ابن تيمية في مجموع الفتاوى ‏(‏32-241‏)‏‏:‏ روى البيهقي بإسناده عن جعفر بن محمد بن علي بن أبي طالب رضي الله عنه أنه كان يقول الشطرنج ميسر العجم‏.‏ وروى بإسناده عن علي أنه مر بقوم يلعبون بالشطرنج فقال‏:‏ ‏(‏ما هذه التماثيل التي أنتم لها عاكفون‏)‏ لأن يمس أحدكم جمرا حتى يطفأ خير له من أن يمسها ، وعن علي رضي الله عنه أنه مر بمجلس من مجالس تيم الله وهم يلعبون بالشطرنج فقال أما والله لغير هذا خلقتم أما والله لولا أن يكون سنة لضربت بها وجوهكم‏.‏ وعن مالك قال بلغنا أن ابن عباس ولي مال يتيم فأحرقها ‏(3)‏ وعن ابن عمر أنه سئل عن الشطرنج فقال‏:‏ هو شر من النرد‏.‏ وعن أبي موسى الأشعري قال‏:‏ لا يعلب بالشطرنج إلا خاطئ‏.‏ وعن عائشة أنها كانت تكره الكيل ‏[‏لعله‏:‏ الكل‏]‏ وإن لم يقامر عليها‏.‏ وأبو سعيد الخدري كان يكره اللعب بها - فهذه أقوال الصحابة رضي الله عنهم ولم يثبت عن صحابي خلاف ذلك‏.‏ ثم روى البيهقي أيضا عن أبي جعفر محمد بن علي المعروف بالباقر أنه سئل عن الشطرنج فقال دعونا من هذه المجوسية- قال البيهقي روينا كراهة اللعب بها عن يزيد بن أبي حبيب ومحمد بن سيرين وإبراهيم ومالك بن أنس قلت‏:‏ والكراهية في كلام السلف كثيرا وغالبا يراد بها التحريم وقد صرح هؤلاء بأنها كراهة تحريم بل صرحوا بأنها شر من النرد والنرد حرام وإن لم يكن فيها عوض انتهى كلام شيخ الإسلام رحمه الله‏.‏
10- حكم سماع الغناء والموسيقى :
بحث المؤلف موضوع الغناء والموسيقى ابتداء من صحيفة ‏(‏218‏)‏ حتى صحيفة ‏(‏221‏)‏ وقد جانب الصواب في عدة مسائل‏:‏
منها قوله‏:‏ ‏(‏ومن اللهو الذي تستريح إليه النفوس وتطرب له القلوب وتنعم به الآذان الغناء وقد أباحه الإسلام ما لم يشتمل على فحش أو خنا أو تحريض على إثم‏.‏ ولا بأس أن تصحبه الموسيقى غير المثيرة واستحبه في المناسبات السارة إشاعة للسرور وترويحا للنفوس وذلك كأيام العيد والعرس وقدوم الغائب وفي وقت الوليمة والعقيقة وعند ولادة المولود‏)‏‏.‏ اهـ‏.‏
والملاحظ على هذه الجملة عدة أمور‏:‏
الأمر الأول‏:‏ وصفه الغناء بأنه تستريح إليه النفوس وتطرب له القلوب وتنعم به الآذان وهو يريد بوصفه بهذه الأوصاف تحسينه للناس وترغيبهم في استماعه - فنقول له‏:‏ ليس الضابط في إباحة الشيء وحسنه مجرد كونه يحصل به راحة للنفوس وطرب للقلوب دون نظر إلى ما يترتب عليه من المفاسد وما يجر إليه من المضار ، وأكثر النفوس تميل إلى الباطل وتستريح إليه أفنقول إنه حلال ، كلا ، قال العلامة ابن القيم في مدارج السالكين ‏(‏1-491‏)‏‏:‏ فإن جهة كون الشيء مستلذا للحاسة ملائما لها لا يدل على إباحته ولا تحريمه ولا كراهته ولا استحبابه فإن هذه اللذة تكون فيها الأحكام الخمسة تكون في الحرام والواجب والمكروه والمستحب والمباح فكيف يستدل بها على الإباحة من يعرف شروط الدليل ومواقع الاستدلال وهل هذا إلا بمنزلة من استدل على إباحة الزنا بما يجده فاعله من اللذة وإن لذته لا ينكرها من له طبع سليم وهل يستدل بوجود اللذة والملاءمة على حل اللذيذ الملائم أحد وهل خلت غالب المحرمات من اللذات وهل أصوات المعازف التي صح عن النبي صلى الله عليه وسلم تحريمها وإن في أمته من سيستحلها بأصح إسناد وأجمع أهل العلم على تحريم بعضها وقال جمهورهم بتحريم جملتها إلا لذيذة تلذ السمع‏.‏ اهـ‏.‏
وقال العلامة ابن الجوزي في كتاب تلبيس إبليس‏:‏ اعلم أن سماع الغناء يجمع شيئين - أحدهما أنه يلهي القلب عن التفكير في عظمة الله سبحانه والقيام بخدمته ، والثاني‏:‏ أنه يميله إلى اللذات العاجلة التي تدعو إلى استيفائها من جميع الشهوات الحسية ومعظمها النكاح وليس تمام لذته إلا في المتجددات ولا سبيل إلى كثرة المتجددات من الحل فلذلك يحث على الزنا فبين الغناء والزنا تناسب من جهة أن الغناء لذة الروح والزنا أكبر لذات النفس ولهذا جاء في الحديث‏:‏ ‏(‏الغناء رقية الزنا‏)‏‏.‏ اهـ‏.‏
الأمر الثاني مما يلاحظ على المؤلف‏:‏ قوله عن الغناء‏:‏ ‏(‏وقد أباحه الإسلام ما لم يشتمل على فحش أو خنا أو تحريض على إثم‏)‏ فقد تخيل المؤلف خلو الغناء من هذه المفاسد وبنى على هذا التخيل الحكم بإباحته ونسب ذلك إلى الإسلام‏.‏ وهذا من المجازفة في القول ومن القول على الله بلا علم - لأن الواقع خلافه ، فاٍلإسلام ما أباح الغناء بل حرمه بأدلة كثيرة من الكتاب والسنة منها قوله تعالى‏:‏ ‏{‏وَمِنَ النَّاسِ مَن يَشْتَرِي لَهْوَ الْحَدِيثِ لِيُضِلَّ عَن سَبِيلِ اللَّهِ بِغَيْرِ عِلْمٍ‏}‏ الآيات ، قال العلامة ابن القيم رحمه الله‏:‏ ‏(4)‏ ويكفي تفسير الصحابة والتابعين للهو الحديث بأنه الغناء فقد صح ذلك عن ابن عباس وابن مسعود قال أبو الصهباء‏:‏ سألت ابن مسعود عن قوله تعالى‏:‏ ‏{‏وَمِنَ النَّاسِ مَن يَشْتَرِي لَهْوَ الْحَدِيثِ‏}‏ فقال‏:‏ والله الذي لا إله غيره هو الغناء يرددها ثلاث مرات‏.‏ وصح عن ابن عمر رضي الله عنهما أيضا أنه الغناء - إلى أن قال - ولا تعارض بين تفسير لهو الحديث بالغناء وتفسيره بأخبار الأعاجم وملوكهم وملوك الروم ونحو ذلك مما كان النضر بن الحارث يحدث به أهل مكة يشغلهم به عن القرآن وكلاهما لهو الحديث ولهذا قال ابن عباس‏:‏ لهو الحديث الباطل والغناء - فمن الصحابة من ذكر هذا ومنهم من ذكر الآخر ومنهم من جمعهما والغناء أشد لهوا وأعظم ضررا من أحاديث الملوك وأخبارهم فإنه رقية الزنا ومنبت النفاق وشرك الشيطان وخمرة العقل‏.‏ وصده عن القرآن أعظم من صد غيره من الكلام الباطل لشدة ميل النفوس إليه ورغبتها فيه - إذا عرف هذا فأهل الغناء ومستمعوه لهم نصيب من هذا الذم بحسب اشتغالهم بالغناء عن القرآن وإن لم ينالوا جميعه فإن الآيات تضمنت ذم استبدال لهو الحديث بالقرآن ليضل عن سبيل الله بغير علم ويتخذها هزوا وإذا يتلى عليه القرآن ولى مستكبرا كأن لم يسمعه كأن في أذنيه وقرا وهو الثقل والصمم وإذا علم منه شيئا استهزأ به فمجموع هذا لا يقع إلا من أعظم الناس كفرا وإن وقع بعضه للمغنيين ومستمعيهم فلهم حصة ونصيب من هذا الذم‏.‏ اهـ‏.‏ من إغاثة اللهفان ‏(‏1-258-259‏)‏‏.‏
ومن أدلة السنة على تحريم الغناء قوله صلى الله عليه وسلم‏:‏ ‏(‏ليكونن من أمتي أقوام يستحلون الحر والحرير والخمر والمعازف ولينزلن أقوام إلى جنب علم يروح عليهم بسارحة لهم يأتيهم لحاجة فيقولن ارجع إلينا غدا فيبيتهم الله ويضع العلم ويمسخ آخرين قردة وخنازير إلى يوم القيامة‏)‏ رواه البخاري محتجا به - قال ابن القيم‏:‏ وفي الباب عن سهل بن سعد الساعدي وعمران بن حصين وعبد الله بن عمرو وعبد الله بن عباس وأبي هريرة وأبي أمامة الباهلي وعائشة أم المؤمنين وعلي بن أبي طالب وأنس بن مالك وعبد الرحمن بن سابط والغازي بن ربيعة - ثم ساقها - رحمه الله ‏(5)‏ فكيف يزعم المؤلف مع هذا كله أن الإسلام أباح الغناء
ذكر طرف من أقوال العلماء في تحريم الغناء
ونذكر جملة من أقوال علماء الشريعة في حكم الغناء‏:‏
ذكر الإمام القرطبي في تفسيره ‏(‏14-55-56‏)‏ عن الإمام مالك أنه قال في الغناء إنما يفعله عندنا الفساق‏.‏ قال وذكر أبو الطيب طاهر بن عبد الله الطبري قال‏:‏ أما مالك بن أنس فإنه نهى عن الغناء وعن استماعه وقال‏:‏ إذا اشترى جارية ووجدها مغنية كان له ردها بالعيب وهو مذهب سائر أهل المدينة إلا إبراهيم بن سعد فإنه حكى عنه زكريا الساجي أنه كان لا يرى به بأسا - إلى أن قال‏:‏ قال أبو الطيب الطبري‏:‏ وأما مذهب أبي حنيفة فإنه يكره الغناء مع إباحته شرب النبيذ ويجعل سماع الغناء من الذنوب‏.‏ وكذلك مذهب سائر أهل الكوفة - إبراهيم والشعبي وحماد والثوري وغيرهم لا اختلاف بينهم في ذلك وكذلك لا يعرف بين أهل البصرة خلاف في كراهية ذلك والمنع منه إلا ما روي عن عبيد الله بن الحسن العنبري أنه كان لا يرى به بأسا‏.‏ قال‏:‏ وأما مذهب الشافعي فقال الغناء مكروه ويشبه الباطل ومن استكثر منه فهو سفيه ترد شهادته - ثم ذكر القرطبي نقلا عن ابن الجوزي‏:‏ أن الإمام أحمد سئل عن رجل مات وخلف ولدا وجارية مغنية فاحتاج الصبي إلى بيعها فقال‏:‏ تباع على أنها ساذجة لا على أنها مغنية فقيل له إنها تساوي ثلاثين ألفا ولعلها إن بيعت ساذجة تساوي عشرين ألفا فقال لا تباع إلا أنها ساذجة‏.‏ قال أبو الفرج‏:‏ وإنما قال أحمد هذا لأن هذه الجارية المغنية لا تغني بقصائد الزهد بل الأشعار المطربة المثيرة إلى العشق وهذا دليل على أن الغناء محظور إذ لو لم يكن محظورا ما جاز تفويت المال على اليتيم وصار هذا كقول أبي طلحة للنبي صلى الله عليه وسلم عندي خمر لأيتام فقال أرقها فلو جاز استصلاحها لما أمر بتضييع مال اليتامى - قال الطبري‏:‏ فقد أجمع علماء الأمصار على كراهة الغناء والمنع منه وإنما فارق الجماعة إبراهيم بن سعد وعبيد الله العنبري وقد قال رسول الله صلى الله عليه وسلم‏:‏ ‏(‏عليك بالسواد الأعظم‏)‏ ‏(‏ومن فارق الجماعة مات ميتة جاهلية‏)‏‏.‏
قلت‏:‏ ما إباحه إبراهيم بن سعد وعبيد الله العنبري من الغناء ليس هو كالغناء المعهود المثير للنفوس والباعث على الشوق والغرام المهلب لها من وصف الخد والعينين ورشاقة الشفتين‏.‏ تقعد المغنية أمام المذياع فتؤدي غناها بصوت رخيم يبعث على الوجد والأنات‏.‏ يسمع صوتها من بعد ومن قرب فحاشا هذين المذكورين أن يبيحا مثل هذا الغناء الذي هو في غاية الانحطاط ومنتهى الرذالة‏.‏
ثم قال القرطبي‏:‏ قال أبو الفرج وقال القفال من أصحابنا لا تقبل شهادة المغني والرقاص‏.‏ قلت‏:‏ وإذ قد ثبت أن هذا الأمر لا يجوز فأخذ الأجرة عليه لا تجوز وقد ادعى أبو عمر بن عبد البر الإجماع على تحريم الأجرة على ذلك وقد مضى في الأنعام عند قوله‏:‏ ‏{‏وَعِندَهُ مَفَاتِحُ الْغَيْبِ‏}‏ وحسبك‏.‏ اهـ كلام القرطبي وما ذكره في سورة الأنعام هو قوله ‏(‏7-3‏)‏ قال أبو عمر بن عبد البر في الكافي‏:‏ من المكاسب المجمع على تحريمها الربا ومهور البغايا والسحت والرشا وأخذ الأجرة على النياحة والغناء وعلى الكهانة وادعاء الغيب وأخبار السماء وعلى الزمر واللعب الباطل كله‏.‏ أهـ
وقال شيخ الإسلام ابن تيمية رحمه الله في مجموع الفتاوى ‏(‏30-215‏)‏ في أثناء كلام له على ما روي عن ابن عمر رضي الله عنهما أنه مر براع معه زمارة فسد أذنيه‏.‏
قال‏:‏ الوجه السادس أنه قد ذكر ابن المنذر اتفاق العلماء على المنع من إجارة الغناء والنوح فقال‏:‏ أجمع كل من نحفظ عنه من أهل العلم على إبطال النائحة والمغنية كره ذلك الشعبي والنخعي ومالك وقال أبو ثور والنعمان ويعقوب ومحمد‏:‏ لا تجوز الإجارة على شيء من الغناء والنوح وبه نقول‏.‏
وقال الإمام ابن القيم في إغاثة اللهفان ‏(‏1-245‏)‏ في ذكر أقوال العلماء في الغناء نقلا عما ذكره أبو بكر الطرطوشي في كتابه ‏(‏تحريم السماع‏)‏ قال‏:‏ أما مالك فإنه نهى عن الغناء وعن استماعه وقال إذا اشترى جارية فوجدها مغنية كان له أن يردها بالعيب وسئل مالك رحمه الله عما يرخص فيه أهل المدينة من الغناء فقال إنما يفعله عندنا الفساق - قال‏:‏ وأما أبو حنيفة فإنه يكره الغناء ويجعله من الذنوب وكذلك مذهب أهل الكوفة سفيان وحماد وإبراهيم والشعبي وغيرهم لا اختلاف بينهم في ذلك ولا نعلم خلافا أيضا بين أهل البصرة في المنع منه قال ابن القيم‏:‏ قلت‏:‏ مذهب أبي حنيفة في ذلك من أشد المذاهب وقوله فيه أغلظ الأقوال وقد صرح أصحابه بتحريم سماع الملاهي كلها كالمزمار والدف حتى الضرب بالقضيب وصرحوا بأنه معصية يوجب الفسق وترد به الشهادة وأبلغ من ذلك أنهم قالوا إن السماع فسق والتلذذ به كفر هذا لفظهم ورووا في ذلك حديثا لا يصح رفعه - قالوا ويجب عليه أن يجتهد في أن لا يسمعه إذا مر به أو كان في جواره وقال أبو يوسف في دار يسمع منها صوت المعازف والملاهي ادخل عليهم بغير إذنهم لأن النهي عن المنكر فرض فلو لم يجز الدخول بغير إذن لامتنع الناس من إقامة الفرض - وأما الشافعي فقال في كتاب أدب القضاء‏:‏ إن الغناء لهو مكروه يشبه الباطل والمحال ومن استكثر منه فهو سفيه ترد شهادته وصرح أصحابه العارفون بمذهبه بتحريمه وأنكروا على من نسب إليه حله‏.‏ إلى أن قال ابن القيم وأما مذهب الإمام أحمد فقال عبد الله ابنه‏:‏ سألت أبي عن الغناء فقال الغناء ينبت النفاق في القلب لا يعجبني ثم ذكر قول مالك‏:‏ إنما يفعله عندنا الفساق‏.‏ اهـ فهذا حكم الغناء كما تراه وكما يدل على منعه الكتاب والسنة والإجماع إلا من شذ فلا يهولنك ما عليه كثير من الناس اليوم من استباحتهم له وتساهلهم في سماعه ونسبة من أنكره إلى الجمود والتحجر وصيرورته كالمضغة في الأفواه البذيئة فليقولوا ما شاءوا فهذا كتاب الله وسنة رسوله صلى الله عليه وسلم لم نكن ندعهما لقول قائل ولا إرضاء أحد من الناس كائنا من كان‏.‏
وأما قول المؤلف‏:‏ ‏(‏ولا بأس أن تصحبه الموسيقى غير المثيرة‏)‏ فمعناه إباحة شيء من المعازف والمزامير والملاهي التي جاء الحديث الصحيح بتحريمها كلها والوعيد لمن استباحها في قوله صلى الله عليه وسلم‏:‏ ‏(‏ليكونن من أمتي أقوام يستحلون الحر والحرير والخمر والمعازف‏)‏ الحديث - والمعازف جمع معزفة ويقال معزف بكسر الميم وفتح الزاي فيهما قال الجوهري‏:‏ المعازف الملاهي والعازف اللاعب بها والمغني وقد عزف عزفا‏.‏‏.‏ وقال شيخ الإسلام ابن تيمية في مجموع الفتاوى ‏(‏11-576‏)‏‏:‏ مذهب الأئمة الأربعة أن آلات اللهو كلها حرام‏.‏ ثبت في صحيح البخاري وغيره أن النبي صلى الله عليه وسلم أخبر أنه سيكون من أمته من يستحل الحر والحرير والخمر والمعازف وذكر أنهم يمسخون قردة وخنازير - والمعازف هي الملاهي كما ذكر أهل اللغة جمع معزفة وهي الآلة التي يعزف بها أي يصوت بها ولم يذكر أحد من أتباع الأئمة في آلات اللهو نزاعا‏.‏ ا هـ‏.‏
وقال ابن القيم في إغاثة اللهفان ‏(‏1-277-278‏)‏‏:‏ فصل في بيان تحريم رسول الله صلى الله عليه وسلم الصريح لآلات اللهو والمعازف وسياق الأحاديث في ذلك‏:‏ عن عبد الرحمن بن غنم قال حدثني أبو عامر أو أبو مالك الأشعري رضي الله عنهما أنه سمع النبي صلى الله عليه وسلم يقول‏:‏ ‏(‏ليكونن من أمتي أقوام يستحلون الحر والحرير والخمر والمعازف‏)‏ هذا حديث صحيح أخرجه البخاري في صحيحه محتجا به وعلقه تعليقا مجزوما به فقال‏:‏ ‏(‏باب ما جاء فيمن يستحل الخمر ويسميه بغير اسمه‏)‏ إلى أن قال ابن القيم‏:‏ ووجه الدلالة منه أن المعازف هي آلات اللهو كلها لا خلاف بين أهل اللغة في ذلك ولو كانت حلالا لما ذمهم على استحلالها ولما قرن استحلالها باستحلال الخمر والخز - إلى أن قال‏:‏ وقال ابن ماجه في سننه حدثنا عبد الله بن سعيد عن معاوية بن صالح عن حاتم بن حريث عن ابن أبي مريم عن عبد الرحمن بن غنم الأشعري عن أبي مالك الأشعري رضي الله عنه قال قال رسول الله صلى الله عليه وسلم‏:‏ ‏(‏ليشربن ناس من أمتي الخمر يسمونها بغير اسمها يعزف على رؤوسهم بالمعازف والمغنيات يخسف الله بهم الأرض ويجعل منهم قردة وخنازير‏)‏ وهذا إسناد صحيح وقد توعد مستحلي المعازف فيه بأن يخسف الله بهم الأرض ويمسخهم قردة وخنازير وإن كان الوعيد على جميع هذه الأفعال فلكل واحد قسط في الذم والوعيد‏.‏ ا هـ فتبين أنه لا يباح شيء من آلات اللهو لا موسيقى ولا غيرها والله أعلم‏.‏
وقول المؤلف عن الغناء‏:‏ إنه استحبه الإسلام في المناسبات الخ‏.‏‏.‏‏.‏
لا ندري من أين أخذ هذا الاستحباب والإطلاق وغاية ما في الأمر الرخصة بإنشاد شيء من الشعر للنساء والجواري خاصة في مناسبات معينة - قال شيخ الإسلام ابن تيمية رحمه الله في مجموع الفتاوى ‏(‏11-565‏)‏‏:‏ ‏(‏ولكن رخص النبي صلى الله عليه وسلم في أنواع من اللهو في العرس ونحوه كما رخص للنساء أن يضربن بالدف في الأعراس والأفراح وأما الرجال على عهده فلم يكن أحد منهم يضرب بدف ولا يصفق بكف بل ثبت عنه في الصحيح أنه قال‏:‏ ‏(‏التصفيق للنساء والتسبيح للرجال‏)‏ ولعن المتشبهات من النساء بالرجال والمتشبهين من الرجال بالنساء ولما كان الغناء والضرب بالدف من عمل النساء كان السلف يسمون من يفعل ذلك من الرجال مخنثا ويسمون الرجال المغنين مخانيث وهذا مشهور في كلامهم ومن هذا الباب حديث عائشة رضي الله عنها لما دخل عليها أبوها رضي الله عنه في أيام العيد وعندها جاريتان تغنيان بما تقاولت به الأنصار يوم بعاث فقال أبو بكر رضي الله عنه‏:‏ ‏(‏أبمزمار الشيطان في بيت رسول الله صلى الله عليه وسلم وكان رسول الله صلى الله عليه وسلم معرضا بوجهه عنهما مقبلا بوجهه الكريم إلى الحائط فقال‏:‏ دعهما يا أبا بكر فإن لكل قوم عيدا وهذا عيدنا أهل الإسلام‏)‏ ففي هذا الحديث بيان أن هذا لم يكن من عادة النبي صلى الله عليه وسلم وأصحابه الاجتماع عليه ولهذا سماه الصديق مزمار الشيطان والنبي صلى الله عليه وسلم أقر الجواري في الأعياد كما في الحديث‏:‏ ‏(‏ليعلم المشركون أن في ديننا فسحة‏)‏ وكان لعائشة لعب تلعب بهن ويجئن صواحباتها من صغار النسوة يلعبن معها‏.‏ وليس في حديث الجاريتين أن النبي صلى الله عليه وسلم استمع إلى ذلك والأمر والنهي إنما يتعلق بالاستماع لا بمجرد السماع كما في الرؤية فإنه إنما يتعلق بقصد الرؤية لا بما يحصل منها بغير الاختيار‏.‏ ا هـ‏.‏
الجواب عن الشبه التي تعلق بها المؤلف لإباحة الغناء
ثم نقل المؤلف‏:‏ عن الغزالي أنه ذكر في كتاب الإحياء أحاديث غناء الجاريتين ولعب الحبشة في مسجده صلى الله عليه وسلم وتشجيع النبي صلى الله عليه وسلم لهم بقوله‏:‏ ‏(‏دونكم يا بني أرفدة‏)‏ وقول النبي صلى الله عليه وسلم لعائشة‏:‏ تشتهين أن تنظري ووقوفه حتى تمل هي وتسأم ولعبها بالبنات هي مع صواحبها - ثم قال فهذه الأحاديث كلها في الصحيحن وهي نص صريح في أن الغناء واللعب ليس بحرام - الخ ما نقل‏.‏
والمؤلف موافق للغزالي في استدلاله بهذه الأحاديث على إباحة الغناء مطلقا لأنه ساق كلامه مستشهدا به ومقررا له ، ولا يخفى أن هذه الأحاديث لا تدل بوجه من الوجوه على إباحة الغناء وإليك بيان ذلك‏:‏
أما حديث لعب الحبشة فليس فيه ذكر الغناء أصلا إنما فيه أنهم كانوا يلعبون بحرابهم ودرقهم وذلك جائز بل قد يكون مستحبا لما فيه من التدريب على استعمال آلات الحرب والتمرن على الجهاد‏.‏
قال النووي رحمه الله في شرح صحيح مسلم ‏(‏6-184‏)‏ فيه جواز اللعب بالسلاح ونحوه من آلات الحرب في المسجد ويلتحق به ما في معناه من الأسباب المعينة على الجهاد‏.‏ ا هـ‏.‏
وقد ترجم عليه البخاري في صحيحه‏:‏ ‏(‏باب الحراب والدرق يوم العيد‏)‏
قال الحافظ ابن حجر في فتح الباري ‏(‏2-304‏)‏ واستدل به على جواز اللعب بالسلاح على طريق التواثب للتدريب على الحرب والتنشيط عليه واستنبط منه جواز المثاقفة لما فيها من تمرين الأيدي على آلات الحرب‏.‏ ا هـ‏.‏
هذا ما فهمه هؤلاء الأئمة الأجلاء من حديث لعب الحبشة وهو الذي دل عليه الحديث لا ما فهمه الغزالي والمؤلف‏.‏ والله أعلم
وأما حديث غناء الجاريتين فلا دلالة فيه أيضا على إباحة الغناء لأنه يدل على وقوع إنشاد شيء من الشعر العربي في وصف الحرب من جاريتين صغيرتين في يوم عيد - قال العلامة ابن القيم في مدارج السالكين ‏(‏1-493‏)‏‏:‏ وأعجب من هذا استدلالكم على إباحة السماع المركب مما ذكرنا من الهيئة الاجتماعية بغناء بنتين صغيرتين دون البلوغ عند امرأة صبية في يوم عيد وفرح بأبيات من أبيات العرب في وصف الشجاعة والحروب ومكارم الأخلاق والشيم فأين هذا من هذا ‏؟‏ والعجب أن هذا الحديث من أكبر الحجج عليهم فإن الصديق الأكبر رضي الله عنه سمى ذلك مزمورا من مزامير الشيطان وأقره رسول الله صلى الله عليه وسلم على هذه التسمية ورخص فيه لجويريتين غير مكلفتين ولا مفسدة في إنشادهما ولا استماعهما أفيدل هذا على إباحة ما تعملونه وتعلمونه من السماع المشتمل على ما لا يخفى فسبحان الله كيف ضلت العقول والأفهام‏.‏ ا هـ‏.‏
وقال ابن الجوزي في كتاب تلبيس إبليس صفحة ‏(‏217‏)‏‏:‏ والظاهر من هاتين الجاريتين صغر السن لأن عائشة كانت صغيرة وكان رسول الله صلى الله عليه وسلم يسرب إليها الجواري فيلعبن معها - ثم ذكر بسنده عن أحمد بن حنبل أنه سئل أي شيء هذا الغناء قال غناء الركب‏:‏ أتيناكم أتيناكم ثم قال ابن الجوزي في صفحة ‏(‏229‏)‏ من الكتاب المذكور‏:‏ أما حديث عائشة رضي الله عنها فقد سبق الكلام عليهما وبينا أنهم كانوا ينشدون الشعر وسمي بذلك غناء لنوع يثبت في الإنشاد وترجيع ومثل ذلك لا يخرج الطباع عن الاعتدال وكيف يحتج بذلك في الزمان السليم عند قلوب صافية على هذه الأصوات المطربة الواقعة في زمان كدر عند نفوس قد تملكها الهوى ما هذا إلا مغالطة للفهم أوليس قد صح في الحديث عن عائشة رضي الله عنها أنها قالت لو رأى رسول الله صلى الله عليه وسلم ما أحدث النساء لمنعهن المساجد‏.‏ وإنما ينبغي للمفتي أن يزن الأحوال كما ينبغي للطبيب أن يزن الزمان والسن والبلد ثم يصف على مقدار ذلك وأين الغناء بما تقاولت به الأنصار يوم بعاث من غناء أمرد مستحسن بآلات مستطابة وصناعة تجذب إليها النفس وغزليات يذكر فيها الغزال والغزالة والخال‏.‏ والخد والقد والاعتدال‏.‏ فهل يثبت هناك طبع هيهات بل ينزعج شوقا إلى المستلذ ولا يدعي أنه لا يجد ذلك إلا كاذب أو خارج عن حد الآدمية - إلى أن قال‏:‏ وقد أجاب أبو الطيب الطبري عن هذا الحديث بجواب آخر - فأخبرنا أبو القاسم الجريري عنه أنه قال‏:‏ هذا الحديث حجتنا لأن أبا بكر سمى ذلك مزمور الشيطان ولم ينكر النبي صلى الله عليه وسلم على أبي بكر قوله إنما منعه من التغليظ في الإنكار لحسن رفعته لا سيما في يوم العيد وقد كانت عائشة رضي الله عنها صغيرة في ذلك الوقت ولم ينقل عنها بعد بلوغها وتحصيلها إلا ذم الغناء وقد كان ابن أخيها القاسم بن محمد يذم الغناء ويمنع من سماعه وقد أخذ العلم عنها‏.‏ ا هـ‏.‏
وقال النووي في شرحه على صحيح مسلم ‏(‏6-182‏)‏ قال القاضي‏:‏ إنما كان غناؤهما بما هو من أشعار الحرب والمفاخرة بالشجاعة والظهور والغلبة وهذا لا يهيج الجواري على شر ولا إنشادهما لذلك من الغناء المختلف فيه إنما هو رفع الصوت بالإنشاد ولهذا قالت وليستا بمغنيتين أي ليستا ممن يتغنى بعادة المغنيات من التشويق والهوى والتعريض بالفواحش والتشبيب بأهل الجمال وما يحرك النفوس ويبعث الهوى والغزل كما قيل الغناء فيه الزنا وليستا أيضا ممن اشتهر وعرف بإحسان الغناء الذي فيه تمطيط وتكسير وعمل يحرك الساكن ويبعث الكامن ولا ممن اتخذ ذلك صنعة وكسبا والعرب تسمي الإنشاد غناء‏.‏ ا هـ‏.‏
وقال الحافظ ابن حجر في فتح الباري ‏(‏2-442-443‏)‏‏:‏ واستدل جماعة من الصوفية بحديث الباب ‏(‏يعني حديث غناء الجاريتين‏)‏ على إباحة الغناء وسماعه بآلة وبغير آلة ويكفي في رد ذلك تصريح عائشة في الحديث الذي في الباب بعده بقولها‏:‏ ‏(‏وليستا بمغنيتين‏)‏ فنفت عنهما بطريق المعنى ما أثبته لهما اللفظ لأن الغناء يطلق على رفع الصوت وعلى الترنم الذي تسميه الأعراب النَّصْب بفتح النون وسكون المهملة وعلى الحداء ولا يسمى فاعله مغنيا‏.‏ وإنما يسمى بذلك من ينشد بتمطيط وتكسير وتهييج وتشويق بما فيه تعريض بالفواحش أو تصريح ، قال القرطبي‏:‏ قولها ‏(‏ليستا بمغنيتين‏)‏ أي ليستا ممن يعرف بالغناء كما يعرفه المغنيات المعروفات بذلك وهذا منها تحرز من الغناء المعتاد عند المشتهرين به وهو الذي يحرك الساكن ويبعث الكامن - إلى أن قال‏:‏ وأما التفافه صلى الله عليه وسلم بثوبه ففيه إعراض عن ذلك لكون مقامه يقتضي أن يرتفع عن الإصغاء إلى ذلك لكن عدم إنكاره دال على تسويغ مثل ذلك على الوجه الذي أقره إذ لا يقر على باطل والأصل التنزه عن اللعب واللهو فيقتصر على ما ورد فيه النص وقتا وكيفية تقليلا لمخالفة الأصل - والله أعلم‏.‏ ا هـ‏.‏
فاتضح من هذه النقول عن هؤلاء الأئمة في معنى هذا الحديث أنه لا يدل بوجه من الوجوه على ما ادعاه الغزالي والمؤلف القرضاوي من إباحة الغناء مطلقا والله أعلم‏.‏
وقول المؤلف‏:‏ وقد روي عن جماعة من الصحابة والتابعين أنهم استمعوا الغناء ولم يروا بسماعه بأسا‏.‏ هذا دعوى منه ونحن نطالبه بإبراز الأسانيد الصحيحة إلى هؤلاء الصحابة والتابعين بإثبات ما نسبه إليهم ‏(6) وأن هذا الغناء المنسوب إليهم استماعه هو من جنس ما يغني هؤلاء من إلهاب النفوس الباعث على الوجد والغرام والمشتمل على أوصاف المحاسن من النساء وأنى له ذلك ومجرد الدعوى لا يثبت به حكم
والدعاوى إذا لم يقيموا بينات ** عليها أهلها أدعياء
اعتراض المؤلف على أدلة تحريم الغناء والجواب عنه
يلاحظ على المؤلف في هذا الموضوع قوله عن أدلة تحريم الغناء‏:‏ ‏(‏وأما ما ورد فيه من أحاديث نبوية فكلها مثخنة بالجراح لم يسلم منها حديث من طعن عند فقهاء الحديث وعلمائه‏)‏‏.‏
ونجيب عن قوله هذا من عدة وجوه‏:‏
الوجه الأول‏:‏ أن نقول إن أدلة تحريم الغناء ليست مقصورة على الأحاديث فقط بل هناك أدلة على تحريمه من القرآن الكريم منها قوله تعالى‏:‏ ‏{‏وَمِنَ النَّاسِ مَن يَشْتَرِي لَهْوَ الْحَدِيثِ لِيُضِلَّ عَن سَبِيلِ اللَّهِ بِغَيْرِ عِلْمٍ‏}‏ الآية وقد تقدم الكلام عليها‏.‏ ومنها قوله تعالى‏:‏ ‏{‏وَاسْتَفْزِزْ مَنِ اسْتَطَعْتَ مِنْهُمْ بِصَوْتِكَ‏}‏ الآية عن مجاهد قال‏:‏ استزل منهم من استطعت‏.‏ قال وصوته الغناء والباطل‏.‏ قال ابن القيم في إغاثة اللهفان‏:‏ وهذه الإضافة إضافة تخصيص كما أن إضافة الخيل والرجل إليه كذلك‏.‏ فكل متكلم في غير طاعة الله أو مصوت بيراع أو مزمار أو دف حرام أو طبل فذلك صوت الشيطان‏.‏ وكل ساع في معصية الله على قدميه فهو من رجله وكل راكب في معصية الله فهو من خيالته كذلك قال السلف كما ذكر ابن أبي حاتم عن ابن عباس‏:‏ ‏(‏قال رجله كل رجل مشت في معصية الله‏.‏ ا هـ‏)‏ ‏(7)
ومنها قوله تعالى‏:‏ ‏{‏أَفَمِنْ هَذَا الْحَدِيثِ تَعْجَبُونَ‏.‏ وَتَضْحَكُونَ وَلَا تَبْكُونَ‏.‏ وَأَنتُمْ سَامِدُونَ‏}‏ قال عكرمة عن ابن عباس السمود الغناء في لغة حمير يقال اسمدي لنا أي غني وقال عكرمة كانوا إذا سمعوا القرآن تغنوا فنزلت هذه الآية وقال ابن كثير رحمه الله وقوله تعالى‏:‏ ‏{‏وَأَنتُمْ سَامِدُونَ‏}‏ قال سفيان الثوري عن أبيه عن ابن عباس قال‏:‏ الغناء - هي يمانية - اسمد لنا غن لنا وكذا قال عكرمة‏.‏ ا هـ إلى غير ذلك من الآيات‏.‏
الوجه الثاني‏:‏ أن نقول للمؤلف من هم فقهاء الحديث وعلماؤه الذين طعنوا في الأحاديث الواردة في تحريم الغناء سمهم لنا هل هم البخاري ومسلم وأحمد بن حنبل وأبو داود والترمذي والنسائي ويحيى بن معين وأبو زرعة وأبو حاتم وأمثالهم من أئمة الجرح والتعديل أم هم ناس غير هؤلاء ممن يبيح الغناء ‏(8)
الوجه الثالث‏:‏ أن نقول للمؤلف إن الأحاديث الواردة في تحريم الغناء ليست مثخنة بالجراح كما زعمت بل منها ما هو في صحيح البخاري الذي هو أصح كتاب بعد كتاب الله‏.‏ ومنها الحسن ومنها الضعيف وهي على كثرتها وتعدد مخارجها حجة ظاهرة وبرهان قاطع على تحريم الغناء والملاهي (9)
زعم المؤلف أن العلماء ما حرموا الغناء إلا لاقترانه بمحرمات والجواب عنه
ثم قال المؤلف‏:‏ وقد اقترن الغناء والموسيقى بالترف ومجالس الخمر والسهر الحرام مما جعل كثيرا من العلماء يحرمونه أو يكرهونه‏.‏‏.‏ الخ ما قال‏.‏
وجوابنا عن ذلك أن نقول‏:‏ ليس تحريم العلماء للغناء من أجل اقترانه بهذه الأشياء فقط بل إن تحريمهم له من أجل الأدلة على تحريمه في نفسه ولو لم يقترن بهذه الأشياء التي ذكرتها‏.‏ فهذا الذي قاله المؤلف ادعاء منه على العلماء أنهم ما حرموه إلا من أجل ذلك وهو ادعاء مردود‏.‏ ثم قال‏:‏ ‏(‏ومن المتفق عليه أن الغناء يحرم إذا اقترن بمحرمات أخرى كأن يكون في مجلس شراب أو تخالطه خلاعة أو فجور فهذا هو الذي أنذر رسول الله صلى الله عليه وسلم أهله وسامعيه بالعذب الشديد حين قال ‏(10) ‏:‏ ‏(‏ليشربن أناس من أمتي الخمر يسمونها بغير اسمها يعزف على رؤوسهم بالمعازف والمغنيات يخسف الله بهم الأرض ويجعل منهم القردة والخنازير‏)‏‏.‏
والجواب عن هذه الجملة كالجواب عن الجملة التي قبلها‏:‏ إن الغناء حرام ولو لم يقترن به محرم آخر‏.‏ كما أن شرب الخمر المذكور في الحديث الذي ساقه المؤلف حرام ولو لم يكن معه غناء‏.‏ قال العلامة الشوكاني في نيل الأوطار ‏(‏8-107‏)‏ مجيبا على هذه الدعوى ما نصه‏:‏ ‏(‏ويجاب بأن الاقتران لا يدل على أن المحرم هو الجمع فقط وإلا لزم أن الزنا المصرح به في الحديث ‏(‏يريد حديث‏:‏ ليكونن من أمتي أقوام يستحلون الحر والحرير والخمر والمعازف‏)‏ لا يحرم إلا عند شراب الخمر واستعمال المعازف واللازم باطل بالإجماع فالملزوم مثله‏.‏ وأيضا يلزم مثل قوله تعالى‏:‏ ‏{‏إِنَّهُ كَانَ لَا يُؤْمِنُ بِاللَّهِ الْعَظِيمِ‏.‏ وَلَا يَحُضُّ عَلَى طَعَامِ الْمِسْكِينِ‏}‏ أنه لا يحرم عدم الإيمان بالله إلا عند عدم الحض على طعام المسكين فإن قيل تحريم مثل هذه الأمور المذكورة في الإلزام قد علم من دليل آخر فيجاب بأن تحريم المعازف قد علم من دليل آخر أيضا كما سلف‏.‏ ا هـ‏.‏
اعتراضه على تفسير لهو الحديث بالغناء والجواب عنه
ثم قال فضيلة المؤلف‏:‏ قال بعضهم‏:‏ ‏(‏إن الغناء من لهو الحديث المذكور في قوله تعالى‏:‏ ‏{‏وَمِنَ النَّاسِ مَن يَشْتَرِي لَهْوَ الْحَدِيثِ لِيُضِلَّ عَن سَبِيلِ اللَّهِ بِغَيْرِ عِلْمٍ وَيَتَّخِذَهَا هُزُواً أُولَئِكَ لَهُمْ عَذَابٌ مُّهِينٌ‏}‏ وقال ابن حزم إن الآية ذكرت صفة من فعلها كان كافرا بلا خلاف إذا اتخذ سبيل الله هزوا لكان كافرا فهذا هو الذي ذم الله عز وجل‏.‏ وما ذم سبحانه قط من اشترى لهو الحديث ليتلهى به ويروح به نفسه لا ليضل عن سبيل الله‏)‏
والجواب عن هذا من وجوه‏:‏
الوجه الأول‏:‏ أن قول المؤلف‏:‏ ‏(‏وقال بعضهم إن الغناء من لهو الحديث‏)‏ بهذه الصيغة يفيد التقليل من شأن هذا القول وتضعيفه وتجاهل من قال به من أكابر الصحابة والتابعين كابن عباس وابن عمر وابن مسعود ومجاهد والحسن وسعيد بن جبير وقتادة والنخعي‏.‏ كما يأتي بيانه وهذا خطأ بين‏.‏
قال القرطبي في تفسيره‏:‏ ‏(‏ولهو الحديث‏)‏‏:‏ الغناء في قول ابن مسعود وابن عباس وغيرهما‏.‏ إلى أن قال‏:‏ قال ابن عطية وبهذا فسر ابن مسعود وابن عباس وجابر بن عبد الله ومجاهد وذكره أبو الفرج بن الجوزي عن الحسن وسعيد بن جبير وقتادة والنخعي‏.‏ ثم قال القرطبي قلت‏:‏ هذا أعلى ما قيل في هذه الآية وحلف على ذلك ابن مسعود بالله الذي لا إله إلا هو ثلاث مرات أنه الغناء روى سعيد بن جبير عن أبي الصهباء البكري قال‏:‏ سئل عبد الله بن مسعود عن قوله تعالى ‏{‏وَمِنَ النَّاسِ مَن يَشْتَرِي لَهْوَ الْحَدِيثِ‏}‏ فقال الغناء والله الذي لا إله إلا هو يرددها ثلاث مرات وعن ابن عمر أنه الغناء وكذلك قال عكرمة وميمون بن مهران ومكحول‏.‏ وروى شعبة وسفيان عن الحكم وحماد عن إبراهيم قال‏:‏ قال عبد الله بن مسعود‏:‏ الغناء ينبت النفاق في القلب‏.‏ وقاله مجاهد وزاد أن لهو الحديث في الآية الاستماع إلى الغناء وإلى مثله من الباطل‏.‏ وقال الحسن‏:‏ ‏(‏لهو الحديث‏)‏‏:‏ المعازف والغناء‏.‏ ثم ذكر القرطبي الأقوال الأخرى في تفسير الآية ثم قال‏:‏ قلت‏:‏ القول الأول أولى ما قيل به في هذا الباب للحديث المرفوع وقول الصحابة والتابعين فيه‏.‏ ا هـ‏.‏
الوجه الثاني‏:‏ أن نقول وبما تقدم من ذكر من فسر ‏{‏لَهْوَ الْحَدِيثِ‏}‏ بالغناء من أجلاء الصحابة والتابعين يحصل الجواب عما نقله المؤلف عن ابن حزم من تفسيره الآية بما يخالف ذلك فيقال من هو ابن حزم وما تفسيره بجانب هؤلاء وتفسيرهم حتى يقابله بهم - نقول هذا مع إجلالنا لابن حزم واعترافنا بمكانته العلمية - لكن لا نتابعه على خطأ ولا نقدم قوله على قول من هو أجل منه لا سيما من الصحابة والتابعين‏.‏ قال العلامة ابن القيم‏:‏ ويكفي تفسير الصحابة والتابعين للهو الحديث بأنه الغناء ‏,‏ إلى أن قال‏:‏ قال الحاكم أبو عبد الله في التفسير من كتاب المستدرك‏:‏ ليعلم طالب هذا العلم أن تفسير الصحابي الذي شهد الوحي والتنزيل هو عند الشيخين حديث مسند وقال في موضع آخر من كتابه هو عندنا في حكم المرفوع ، وهذا وإن كان فيه نظر فلا ريب أنه أولى بالقبول من تفسير من بعدهم فهم أعلم الأمة بمراد الله عز وجل في كتابه فعليهم نزل وهم أول من خوطب به من الأمة وقد شاهدوا التفسير من الرسول صلى الله عليه وسلم علما وعملا وهم العرب الفصحاء على الحقيقة فلا يعدل عن تفسيرهم ما وجد إليه سبيل ا هـ من إغاثة اللهفان‏.‏ وبه وبما قبله من القول تعلم أن تفسير ‏{‏لَهْوَ الْحَدِيثِ‏}‏ بالباطل دخل الغناء دخولا أوليا فيه كما لا يخفى والله أعلم‏.‏
هل يكون الغناء مقويا على طاعة الله ‏؟‏
ثم نقل المؤلف عن ابن حزم أنه قال‏:‏ ‏(‏فمن نوى بالغناء عونا على معصية الله فهو فاسق وكذلك كل شيء غير الغناء ومن نوى ترويح نفسه ليقوى بذلك على طاعة الله عز وجل وينشط نفسه بذلك على البر فهو مطيع محسن وفعله هذا من الحق ومن لم ينو طاعة ولا معصية فهو لغو معفو عنه كخروج الإنسان إلى بستانه متنزها وقعوده على باب داره متفرجا وصبغة ثوبه لازورديا أو أخضر أو غير ذلك‏)‏ ا هـ‏.‏
والجواب‏:‏ أن هذا الكلام من ابن حزم مبني على مذهبه أن الغناء حلال له حكم سائر المباحات وقد علمنا أن هذا مذهب باطل ترده الأدلة الصحيحة من الكتاب والسنة الدالة على تحريم الغناء واستماعه فلا يلتفت إليه‏.‏ وعده استماع الغناء مما يتقوى به على طاعة الله وأنه من الحق هو من قلب الحقائق والمغالطة الواضحة لأن الغناء على العكس مما ذكر يصد عن طاعة الله ويضل عن سبيل الله كما قال تعالى‏:‏ ‏{‏وَمِنَ النَّاسِ مَن يَشْتَرِي لَهْوَ الْحَدِيثِ لِيُضِلَّ عَن سَبِيلِ اللَّهِ‏}‏ ولهو الحديث هو الغناء كما تقدم بيانه فقوله هذا مصادم للآية الكريمة والاستماع الذي يستعان به على طاعة الله هو الاستماع إلى القرآن الكريم‏.‏ قال العلامة ابن القيم في مدارج السالكين‏:‏ ‏(‏1-485‏)‏ والمقصود أن سماع خاصة الخاصة المقربين هو سماع القرآن بالاعتبارات الثلاثة إدراكا وفهما وتدبرا وإجابة‏.‏ وكل سماع في القرآن مدح الله أصحابه وأثنى عليهم وأمر به أولياءه فهو هذا السماع وهو سماع الآيات لا سماع الأبيات وسماع القرآن لا سماع مزامير الشيطان وسماع كلام رب الأرض والسماء لا سماع قصائد الشعراء وسماع المراشد لا سماع القصائد وسماع الأنبياء والمرسلين لا سماع المغنيين والمطربين - إلى أن قال‏:‏ ويا لله العجب أي إيمان ونور وبصيرة وهدى ومعرفة تحصل باستماع أبيات بألحان وتوقيعات لعل أكثرها قيلت فيما هو محرم يبغضه الله ورسوله ويعاقب عليه - إلى أن قال‏:‏ فكيف يقع لمن له أدنى بصيرة وحياة قلب أن يتقرب إلى الله ويزداد إيمانا وقربا منه وكرامة عليه بالتذاذه بما هو بغيض إليه مقيت عنده يمقت قائله والراضي به وتترقى به الحال حتى يزعم أن ذلك أنفع لقلبه من سماع القرآن والعلم النافع وسنة النبي صلى الله عليه وسلم يا لله إن هذا القلب مخسوف به منكوس لم يصلح لحقائق القرآن وأذواق معانيه ومطالعة أسراره فبلاه بقراءة الشيطان كما في معجم الطبراني وغيره مرفوعا وموقوفا ‏(‏إن الشيطان قال يا رب اجعل لي قرآنا قال قرآنك الشعر قال اجعل لي كتابا قال كتابك الوشم قال اجعل لي مؤذنا قال مؤذنك المزمار قال اجعل لي بيتا قال بيتك الحمام قال اجعل لي مصائد قال مصائدك النساء قال اجعل لي طعاما قال طعامك ما لم يذكر عليه اسمي‏)‏ والله سبحانه وتعالى أعلم‏.‏ انتهى‏.‏
وقال شيخ الإسلام ابن تيمية في مجموع الفتاوى ‏(‏11- ابتداء من صفحة 557‏)‏ ما نصه‏:‏ فأما السماع الذي شرعه الله تعالى لعباده وكان سلف الأمة من الصحابة والتابعين وتابعيهم يجتمعون عليه لصلاح قلوبهم وزكاة نفوسهم فهو سماع آيات الله تعالى وهو سماع النبيين والمؤمنين وأهل العلم والمعرفة‏.‏
إلى أن قال‏:‏ وبهذا السماع أمر الله تعالى كما قال تعالى‏:‏ ‏{‏وَإِذَا قُرِئَ الْقُرْآنُ فَاسْتَمِعُواْ لَهُ وَأَنصِتُواْ لَعَلَّكُمْ تُرْحَمُونَ‏}‏ وعلى أهله أثنى كما قال تعالى‏:‏ ‏{‏فَبَشِّرْ عِبَادِ‏.‏ الَّذِينَ يَسْتَمِعُونَ الْقَوْلَ فَيَتَّبِعُونَ أَحْسَنَهُ‏}‏ إلى أن قال‏:‏ ‏{‏وَإِذَا تُتْلَى عَلَيْهِ آيَاتُنَا وَلَّى مُسْتَكْبِراً كَأَن لَّمْ يَسْمَعْهَا كَأَنَّ فِي أُذُنَيْهِ وَقْراً‏}‏ وقال تعالى‏:‏ ‏{‏وَقَالَ الَّذِينَ كَفَرُوا لَا تَسْمَعُوا لِهَذَا الْقُرْآنِ وَالْغَوْا فِيهِ لَعَلَّكُمْ تَغْلِبُونَ‏}‏ إلى أن قال رحمه الله‏:‏ ‏(‏وهذا هو السماع الذي شرعه الله لعباده في صلاة الفجر والعشاء وغير ذلك وعلى هذا كان أصحاب رسول الله صلى الله عليه وسلم يجتمعون وكانوا إذا اجتمعوا أمروا واحدا منهم يقرأ والباقون يستمعون‏.‏ وكان عمر بن الخطاب رضي الله عنه يقول لأبي موسى ذكرنا ربنا فيقرأ وهم يستمعون‏.‏ وهذا هو السماع الذي كان النبي صلى الله عليه وسلم يشهده مع أصحابه ويستدعيه منهم‏.‏ ثم ذكر حديث عبد الله بن مسعود حين أمره النبي صلى الله عليه وسلم أن يقرأ عليه القرآن‏.‏ إلى أن قال‏:‏ وبذلك يحتج عليهم يوم القيامة كما قال تعالى ‏{‏يَا مَعْشَرَ الْجِنِّ وَالإِنسِ أَلَمْ يَأْتِكُمْ رُسُلٌ مِّنكُمْ يَقُصُّونَ عَلَيْكُمْ آيَاتِي‏}‏ إلى أن قال‏:‏ وهذا السماع له آثار إيمانية من المعارف القدسية والأحوال الذكية يطول شرحها ووصفها وله آثار محمودة من خشوع القلب ودموع العين واقشعرار الجلد وهذا مذكور في القرآن ثم قال وبالجملة فهذا السماع هو أصل الإيمان‏.‏ ثم قال‏:‏ وبالجملة فقد عرف من دين الإسلام أن النبي صلى الله عليه وسلم لم يشرع لصالحي أمته وعبادهم وزهادهم أن يجتمعوا على استماع الأبيات الملحنة مع ضرب بالكف أو ضرب بالقديد والدف كما لم يبح لأحد أن يخرج عن متابعة واتباع ما جاء به من الكتاب والحكمة لا في باطن الأمر ولا في ظاهره ولا لعامي ولا لخاصي‏.‏ إلى أن قال‏:‏ ولهذا يوجد من اعتاده واغتذى به ‏[‏يعني الغناء‏]‏ لا يحن إلى سماع القرآن ولا يفرح به ولا يجد في سماع الآيات كما يجد في سماع الأبيات بل إذا سمع القرآن سمعوه بقلوب لاهية وألسن لاغية وإذا سمعوا المكاء والتصدية خشعت الأصوات وسكنت الحركات وأصغت القلوب وتعاطت المشروب‏.‏ ثم قال رحمه الله في موضع آخر‏:‏ فلما كان هذا السماع لا يعطي بنفسه ما يحبه الله ورسوله من الأحوال والمعارف بل قد يصد عن ذلك ويعطي ما لا يحبه الله ورسوله أو ما يبغضه الله ورسوله لم يأمر الله به ولا رسوله ولا سلف الأمة ولا أعيان مشائخها‏.‏ وبالجملة فعلى المؤمن أن يعلم أن النبي صلى الله عليه وسلم لم يترك شيئا يقرب إلى الجنة إلا وقد حدث به ولا شيئا يبعد عن النار إلا وقد حدث به وإن هذا السماع لو كان مصلحة لشرعه الله فإن الله يقول‏:‏ ‏{‏الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الإِسْلاَمَ دِيناً‏)‏ وإذا وجد فيه منفعة لقلبه ولم يجد شاهد ذلك لا من الكتاب ولا من السنة لم يلتفت إليه‏.‏ اهـ المقصود من كلامه رحمه الله‏.‏
وأما قول ابن حزم عن الغناء‏:‏ ومن لم ينو طاعة ‏(‏أي بسماع الغناء‏)‏ ولا معصية فهو لغو معفو عنه كخروج الإنسان إلى بستانه وجلوسه على بابه وصبغه لثوبه‏.‏‏.‏
فنجيب عنه‏:‏ بأن هذا قياس مع الفارق لأنه قياس محرم على مباح وقياس ما فيه مضره على ما لا ضرر فيه - إلى غير ذلك من الفوارق فهو قياس باطل - والعجب أن ابن حزم لا يقول بالقياس وينكره فكيف يقيس هنا هذا القياس الفاسد‏.‏
11- حكم دخول دول السينما
في صفحة ‏(‏223‏)‏ أبدى المؤلف رأيه في حكم دخول السينما فقال بعد مقدمة قدمها ‏(‏وهكذا نرى في السينما فهي حلال طيب بل قد تستحب وتطلب إذا توفرت لها الشروط الآتية‏.‏ ثم ذكر شروطا حاصلها‏:‏
1- أن تنزه موضوعاتها التي تعرض فيها عن المجون والفسق وكل ما ينافي عقائد الإسلام وشرائعه وآدابه‏.‏
2- أن لا تشغل عن واجب ديني أو دنيوي كالصلوات الخمس‏.‏
3- أن يتجنب مرتادها الملاصقة والاختلاط المثيرين بين الرجال والنساء الأجنبيات عنهم منعا للفتنة ودرأ للشبهة‏.‏
والجواب عن ذلك من وجهين‏:‏
الوجه الأول‏:‏ أن نقول‏:‏ بعيد كل البعد أو قد يكون مستحيلا في السينما أن تتوفر هذه الشروط التي ذكرها المؤلف وخلوها من هذه المحاذير لأنها لو خلت من هذه الأشياء وتمحضت للتوجيه النافع - على حد زعم المؤلف - لم يحصل الإقبال عليها من الناس ولم يكثر مرتادوها - ومهمة القائمين عليها استجلاب الناس إليها بشتى الوسائل ليحصلوا منهم على الكسب المادي لأنها أداة كسب في الغالب‏.‏
الوجه الثاني‏:‏ لو فرضنا خلوها من هذه المحاذير - فإنها لا تخلو من عرض الصور المتحركة ومشاهدتها - ولا شك أن التصوير لذوات الأرواح واستعمال الصور المحرمة محرم‏.‏ وقد امتنع النبي صلى الله عليه وسلم من دخول الكعبة حتى محى ما فيها من الصور وامتنع صلى الله عليه وسلم من دخول بيت عائشة رضي الله عنه من أجل نمرقة فيها تصاوير‏.‏ وامتنع من دخول بيت علي بن أبي طالب رضي الله عنه لما رأى فيه تصاوير - فدل ذلك على أنه لا يجوز مشاهدة الصور في البيت ولا في السينما ولا في غيرها ولا دخول مكان تعرض فيه‏.‏
وكشاهد على ما ذكرنا من أنه لا يمكن خلو السينما من المحاذير والشرور وأنها أداة شر‏.‏ ننقل لك جملة من أقوال من عرفوا تلك الأضرار في السينما فحذروا منها‏:‏
قال في كتاب النهضة الإصلاحية صحيفة ‏(‏357‏)‏ وهو يعدد جملة من المنكرات قال‏:‏ ومنها وقوع نظر النساء على الصور المتحركة - السينما - ذلك أن تلك الشاشة البيضاء كما يسمونها لا تخلو أبدا من مناظر فاجرة تمثل الفسق والغرام والهيام المفرط الذي جاوز الحد ومعروف أن النفوس مجبولة على التقليد ولها من الإحساس ما يتحرك ويهيج إذا رأى المحرم المهيج‏.‏ وأي مهيج أقوى وأشد من هاتيك المناظر المتعمدة المقصودة للتهييج وكيف لا تسارع المرأة ناقصة العقل والدين كل المسارعة إلى تقليد ما ترى على الشاشة البيضاء من ترام في الأحضان وتضام وعناق وتقبيل وما يتلو ذلك‏.‏ إن من لا يقول إن المرأة تتأثر بهذه المناظر تأثرا خطرا يكون مريض العقل فاقد الإحساس عادم التقدير لا أتردد أنا في ذلك ولقد هيئت الفرص أن أتكلم في هذه النقطة مع سيدات ممن تعودن الذهاب إلى حيث الصور المتحركة فلم يترددن في موافقتي على أن تلك المناظر تؤثر عليهن كل التأثير ولقد أخبرتني سيدة رأت في تلك الشاشة صورة حرب فيها كر وفر وتصادم وهجوم وطعن وضرب وإطلاق نيران وما إلى ذلك من فنون الحروب المهلكة تقول لي وزوجها الذي يرغمها إلى الذهاب إلى تلك المناظر يسمع‏:‏ إني لم أقم من ذلك المكان بعد رؤية هاتيك الصور إلا وكلي رعب وفزع لا يتصل مني عضو بالآخر من شدة ما نزل من التأثر وهي تريد أن تقول لي بتلك الحكاية إن كل منظر مؤذ يؤثر في موضوعه فإذا كان على الشاشة صور غرامية أثرت في النفوس للحد الذي يفهمه من يعرف قوة الطبيعة الحيوانية في الإنسان‏.‏ ا هـ‏.‏
وجاء في مجلة الأزهر ‏(‏26-442‏)‏ ما نصه‏:‏ ‏(‏وبحث مشكلة السينما في مصر متشعب النواحي فقد تبحث باعتبارها فنا من الفنون أو صناعة من الصناعات أو أداة ووسيلة حيوية لتوجيه الشعب وتثقيفه وإرشاده وهي الناحية التي سنعرض لها هنا لنتبين إلى أي مدى استطاعت السينما أن تحقق هذه الوظائف القومية في المجتمع المصري وإن من يتبع الأفلام المصرية ويشاهد منها الكثير والكثير وهي وفيرة العدد ليخرج بحقيقة واحدة لا يستطيع عنها حولا وإن أكثر من المشاهدة والتدقيق وتعب في الفحص والاختبار‏.‏ هذه الحقيقة الوحيدة هي أن هذه الأفلام قد فشلت فشلا ذريعا في تحقيق الأهداف المذكورة وعجزت عجزا تاما عن أداء الوظائف الحيوية في خدمة الإرشاد العام في المجتمع المصري مؤثرة عناصر التجارة على عنصر التوجيه ومطرحة لعنصر الفن وضاربة الصفح إلا عن ابتزاز الأموال‏.‏ ا هـ‏.‏
وجاء في صحيفة ‏(‏517‏)‏ من المجلد ‏(‏26‏)‏ من تلك المجلة أيضا‏:‏ ‏(‏يندر أن يجد المدمن على مشاهدة الأفلام فيلما يخلو من قبلات حتى لقد أصبحت من لوازم هذه الأفلام - إذا جلست في دار الخيالة تشاهد واحدا منها فلا بد أن تكون موطنا نفسك على أن تشهد منها الكثير والكثير بمناسبة وبغير مناسبة‏.‏ بل إن الكثير من المراهقين والشبان والفتيات ليدخلون دور الخيالة ليشهدوا هذه الطبعات التي يحلمون بها ويشتاقون إلى ذوق أمثالها وهنا بيت الداء ومبعث انتشاره‏.‏ ا هـ‏.‏
هذه شهادات ممن خبروا أضرار السينما وواقعها وما تجر على مشاهدها من أضرار وخسارة في الأخلاق والسلوك وأنها لا يمكن بحال خلوها من تلك المفاسد وأن القائمين عليها لا ينظرون في صالح الناس وإنما ينظرون إلى ما يمكنهم من ابتزاز الأموال‏.‏ وبالجملة فلا خير فيها بوجه من الوجوه وإن زعم من زعم أنها أداة إصلاح وتوجيه‏.‏
خاتمة
وأخيرا نقول‏:‏ ليت فضيلة المؤلف التزم ما قرره في أول كتابه من قواعد كقوله‏:‏ ‏(‏ما أدى إلى الحرام فهو حرام‏)‏ ‏(‏اتقاء الشبهات خشية الوقوع في الحرام‏)‏ ‏(‏النية الحسنة لا تبرر الحرام‏)‏ ليته التزم مقتضى هذه القواعد فأخلى كتابه من هذه الفتاوى التي خالف فيها الصواب وقلد في غالبها الأقوال الشاذة التي لا تستند إلى دليل‏.‏ ليته جعل كتابه مشتملا على ما هو مفيد ونافع‏.‏
قال الأستاذ عبد الحميد طهماز في رده على المؤلف‏:‏ ليت المؤلف وقف عند المبدأ الذي قرره في أول الكتاب أن الحلال ما أحله الله تعالى والحرام ما حرمه الله تعالى فلا يكون منه التفات إلى مثل هذه الآراء الضعيفة في ثبوتها‏.‏ اهـ‏.‏ قال سليمان التيمي‏:‏ لو أخذت برخصة كل عالم وزلة كل عالم اجتمع فيك الشر كله‏.‏
وقال المحقق العلامة ابن القيم في أعلام الموقعين‏:‏ ‏(‏1-10-11‏)‏ ولما كان التبليغ عن الله سبحانه وتعالى يعتمد العلم بما يبلغ والصدق فيه لم تصلح مرتبة التبليغ بالرواية والفتيا إلا لمن اتصف بالعلم والصدق فيكون عالما بما يبلغ صادقا فيه ويكون مع ذلك حسن الطريقة مرضي السيرة عدلا في أقواله وأفعاله متشابه السر والعلانية في مدخله ومخرجه وأحواله‏.‏ وإذا كان منصب التوقيع عن الملوك بالمحل الذي لا ينكر فضله ولا يجهل قدره وهو من أعلى المراتب السنيات‏.‏ فكيف بمنصب التوقيع عن رب الأرض والسماوات‏.‏ فحقيق بمن أقيم في هذا المنصب أن يعد له عدته وأن يتأهب له أهبته وأن يعلم قدر المقام الذي أقيم فيه ولا يكون في صدره حرج من قول الحق والصدع به فإن الله ناصره وهاديه وكيف وهو المنصب الذي تولاه بنفسه رب الأرباب‏.‏ فقال تعالى ‏{‏وَيَسْتَفْتُونَكَ فِي النِّسَاء قُلِ اللّهُ يُفْتِيكُمْ فِيهِنَّ وَمَا يُتْلَى عَلَيْكُمْ فِي الْكِتَابِ‏}‏ وكفى بما تولاه الله بنفسه شرفا وجلالة‏.‏ إذ يقول في كتابه‏:‏ ‏{‏يَسْتَفْتُونَكَ قُلِ اللّهُ يُفْتِيكُمْ فِي الْكَلاَلَةِ‏}‏ وليعلم المفتي عمن ينوب في فتواه وليوقن أنه مسئول غدا وموقف بين يدي الله‏.‏ ا هـ‏.‏
وإذ كان المؤلف قد بسط القول في جانب تحريم الحلال وحمل على الذين يحرمون من غير دليل وجب عليه أيضا أن لا ينسى خطورة الجانب الثاني وهو تحليل الحرام فهو لا يقل أهمية عن الجانب الأول والواقعون فيه أكثر والله تعالى قد نهى عن الجانبين على حد سواء فقال تعالى‏:‏ ‏{‏وَلاَ تَقُولُواْ لِمَا تَصِفُ أَلْسِنَتُكُمُ الْكَذِبَ هَذَا حَلاَلٌ وَهَذَا حَرَامٌ لِّتَفْتَرُواْ عَلَى اللّهِ الْكَذِبَ إِنَّ الَّذِينَ يَفْتَرُونَ عَلَى اللّهِ الْكَذِبَ لاَ يُفْلِحُونَ‏.‏ مَتَاعٌ قَلِيلٌ وَلَهُمْ عَذَابٌ أَلِيمٌ‏}‏ ومعلوم أن من قواعد الشريعة ‏(‏اتقاء الشبهات خشية الوقوع في المحرمات‏)‏‏.‏ و‏(‏إذا تنازع حظر وإباحة غلب جانب الحظر‏)‏ مما يدل على خطورة الوقوع في الحرام‏.‏
هذا وأسأل الله لنا وللمؤلف ولجميع المسلمين التوفيق للعلم النافع والعمل الصالح وصلى الله على نبينا محمد وآله وصحبه‏.
ـــــــــــ
ملحوظة‏‏:‏‏ ‏‏(‏‏رتبت هذه القائمة على حسب أسبقية ذكرها في الكتاب‏‏)‏‏‏‏.‏‏
ـ القرآن الكريم
ـ نظرات في كتاب الحلال والحرام في الإسلام
ـ الفتح الباري
ـ النهضة الإصلاحية للشيخ مصطفى الحمامي
ـ مصائب الدخان للأستاذ محمد عبد الغفار
كيف تبطل التدخين للدكتور هربرت ويلسن
ـ الدخينة في نظر طبيب الدكتور دانيال‏.‏ هـ‏.‏ كرس
ـ نيل الأوطار للشوكاني
ـ شرح صحيح مسلم بشرح النووي
ـ المجموع شرح المهذب للنووي
ـ تفسير ابن العربي
ـ إعلام الموقعين لابن القيم
ـ الجواب المفيد في حكم التصوير لابن باز
ـ شرح العمدة لابن دقيق العيد
ـ مسند الإمام أحمد
ـ مجموع الفتاوى الكبرى لابن تيمية
ـ أضواء البيان لمحمد أمين الشنقيطي
ـ الحجاب لأبي الأعلى المودودي
ـ روائع البيان للشيخ محمد الصابوني
ـ روضة المحبين لابن القيم
ـ تفسير القرطبي
ـ مدارج السالكين لابن القيم
ـ إغاثة اللهفان
ـ تلبيس إبليس
ـ منهاج السنة لابن تيمية
ـ مجلد مجلة الأزهر ‏(‏26‏)


البيان لاخطاء بعض الكتاب

البيان لاخطاء بعض الكتاب
(مجموعة ردود ومناقشات في مواضيع مختلفة)

بقلم
صالح بن فوزان بن عبد الله الفوزان
عضو هيئة كبار العلماء ، وعضو اللجنة الدائمة للبحوث العلمية والإفتاء

مقدمة
فضل تعلم العلم وتعليمه والرد على بعض الأفكار المنحرفة
طريق الوصول إلى العلم النافع
قضيه المناهج الدينية في جامعه الإمام محمد بن سعود الإسلامية
مكانة المرأة ووظيفتها في الإسلام
تعقيبات على مقالات الصابوني في الصفات
تعقيبات وملاحظات على كتاب صفوة التفاسير
التعقيب على ما ذكره الأستاذ عبد الكريم الخطيب في كتاب ‏"‏الدعوة الوهابية ومحمد بن عبد الوهاب‏"‏
رد ما توهمه الدكتور عبد الفتاح محمد الحلو من صحة نسبة ما في كتاب ‏"‏نهج البلاغة‏"‏ إلى أمير المؤمنين علي بن أبي طالب
نظرات وتعقيبات على ما في كتاب ‏"‏السلفية‏"‏ لمحمد سعيد رمضان من الهفوات
رد أوهام أبي زهرة في حق شيخ الإسلام ابن تيمية وشيخ الإسلام محمد بن عبد الوهاب - رحمهما الله -
تعقيب على ملاحظات الشيخ محمد المجذوب بن مصطفى
إبطال نسبة كتاب ‏"‏أحكام تمني الموت‏"‏ إلى الشيخ الإمام محمد بن عبد الوهاب رحمه الله
الرد على السيابي في تعقيبه على فتوى شيخنا الشيخ عبد العزيز بن عبد الله بن باز في حكم من نفى الرؤية وقال بتخليد العصاة في النار وأن القرآن مخلوق
نزهوا الصحافة عن نشر مثل هذه الترهات الباطلة
تعقيب على ما كتبه المستشار سالم البهنساوي في موضوع العقيدة السلفية ودعوة الشيخ حسن البنا
تعقيب وبيان
لا تسبوا أصحابي
الإسلام لا يقر النخوة الجاهلية والتفرقة العنصرية
حول البدع وإنكارها
فقهيات

بسم الله الرحمن الرحيم

مقدمة

الحمد لله رب العالمين، والصلاة والسلام على نبينا محمد وعلى آله وأصحابه أجمعين‏.‏
وبعد‏:‏
فهذه مجموعة من الردود والمناقشات سبق لي نشرها في الجرائد والمجلات المحلية وغير المحلية، رأيت أن أجمعها في هذا الكتاب؛ طمعا في بقاء فائدتها‏.‏
وأسأل الله عز وجل أن يثيبني على ما فيها من صواب، ويغفر لي ما كان فيها من خطأ؛ إنه سميع مجيب‏.‏
وصلى الله وسلم على نبينا محمد وعلى آله وصحبه‏.‏
المؤلف

(‏1‏)‏ حول التعليم والمناهج

فضل تعلم العلم وتعليمه والرد على بعض الأفكار المنحرفة

الحمد لله، والصلاة والسلام على رسوله وصحبه ومن اهتدى بهداه إلى يوم الدين‏.‏
وبعد‏:‏
فإن أحق ما تصرف فيه الأوقات، ويتنافس في نيله ذوو العقول‏:‏ تعلم العلم النافع، الذي به تحيا القلوب، وتستقيم الأعمال، وتزكو به الخلال‏.‏
ولقد أثنى الله جل ذكره وتقدست أسماؤه على العلماء العاملين، ورفع من شأنهم في آيات كثيرة من كتابه الكريم، من ذلك قوله سبحانه‏:‏ ‏{‏قُلْ هَلْ يَسْتَوِي الَّذِينَ يَعْلَمُونَ وَالَّذِينَ لَا يَعْلَمُونَ‏}‏‏.‏
فنفى سبحانه التسوية بين أهل العلم وبين غيرهم، وذلك يقتضي تفضيلهم على من سواهم‏.‏
وقال تعالى‏:‏ ‏{‏يَرْفَعِ اللَّهُ الَّذِينَ آمَنُوا مِنكُمْ وَالَّذِينَ أُوتُوا الْعِلْمَ دَرَجَاتٍ وَاللَّهُ بِمَا تَعْمَلُونَ خَبِيرٌ‏}‏‏.‏
فأخبر سبحانه عن رفعة درجات أهل العلم والإيمان خاصة‏.‏
وأمر سبحانه نبيه - صلى الله عليه وسلم - أن يسأله الزيادة من العلم بقوله‏:‏ ‏{‏وَقُل رَّبِّ زِدْنِي علمًا‏}‏‏.‏
قال الحافظ ابن حجر‏:‏
‏"‏ وهذا واضح الدلالة في فضل العلم؛ لأن الله لم يأمر نبيه - صلى الله عليه وسلم - بطلب الازدياد من شيء إلا من العلم ‏"‏ ا‏.‏ هـ‏.‏
ومما يدل على فضل تعلم العلم النافع حديث أبي الدرداء رضي الله عنه‏:‏ أن النبي - صلى الله عليه وسلم - قال‏:‏ ‏(‏من سلك طريقًا يلتمس فيه علمًا، سلك الله له به طريقًا إلى الجنة‏)‏‏.‏
الحديث رواه الإمام أحمد، وأبو داود، والترمذي، وابن ماجه‏.‏
وقد سمى النبي - صلى الله عليه وسلم - مجالس العلم وحلقات الذكر‏:‏ رياض الجنة، وأخبر أن العلماء هم ورثة الأنبياء‏.‏‏.‏‏.‏
ولو ذهبنا نتتبع ما جاء في فضل العلم من الآيات والأحاديث وأقوال الأئمة، لطال بنا المقال، فنكتفي من ذلك بما تحصل به الإشارة‏.‏
أنواع العلوم وحكم تعلمها‏:‏
العلم قسمان‏:‏ علم نافع، وعلم ضار‏.‏
والنافع ينقسم إلى قسمين‏:‏
ما نفعه يتعدى ويستمر في الدنيا والآخرة، وهو العلم الديني الشرعي‏.‏
وما نفعه جزئي وقاصر على الحياة الدنيا، كتعلم الصناعات، وهو العلم الدنيوي‏.‏
والعلم الشرعي قسمان‏:‏ علم التوحيد الذي هو الأصل، وعلم الفروع الذي هو الفقه وما يتعلق به‏.‏
وأما العلم الضار، فكعلم السحر، وعلم التنجيم الذي هو علم التأثير‏.‏
وقد ذكر شيخ الإسلام ابن تيمية عن يحيى بن عمار أنه قال‏:‏
‏"‏ العلوم خمسة‏:‏ علم هو حياة الدين وهو علم التوحيد، وعلم هو غذاء الدين وهو علم التذكر بمعاني القرآن والحديث، وعلم هو دواء الدين وهو علم الفتوى إذا نزل بالعبد نازلة احتاج إلى من يشفيه منها، كما قال ابن مسعود، وعلم هو داء الدين وهو الكلام المحدث، وعلم هو هلاك الدين وهو علم السحر ونحوه ‏"‏‏.‏

حكم تعلم هذه العلوم‏:‏
1 - تعلم العلم الشرعي ينقسم إلى قسمين‏:‏ ما هو فرض عين، وما هو فرض كفاية‏.‏
فالذي تعلمه فرض عين هو ما لا يسع أحدا جهله، مما لا يستقيم دين الإنسان بدونه، وذلك كعلم التوحيد الذي يتضمن معرفة حق الله على عباده، من عبادته وحده لا شريك له، وما يجب إثباته له من الأسماء والصفات، وما يجب تنزيهه عنه من النقائص والعيوب‏.‏ وكذا تعلم أحكام العبادات مما لا تصح العبادة بدونه، من الصلاة، وزكاة، وصيام، وحج‏.‏
والذي تعلمه فرض كفاية هو ما زاد عن ذلك، من أحكام المعاملات، والمواريث، والأنكحة، والجنايات‏.‏‏.‏‏.‏ وما إلى ذلك، فهذا القسم إذا قام به من يكفي، سقط الإثم عن الباقين، ويبقى تعلمه في حقهم من أفضل أنواع التطوع‏.‏
ويلتحق بالعلم الديني ما يستعان به عليه، كعلم النحو، واللغة، والتاريخ، والحساب‏.‏
2 - وأما تعلم العلم الدنيوي، كتعلم الصناعة، فهذا يشرع إن كان بالمسلمين حاجة إليه، وإن لم يكن هناك حاجة، فهو مباح، بشرط أن لا يزاحم العلوم الشرعية، وأن لا يكون من تعلم الصناعات المحرمة، كصناعة آلات اللهو، وآلات التصوير المحرم، وعلم الموسيقى‏.‏
3 - وأما العلم الضار، فيحرم تعلمه، بل قد يكون كفرا، كتعلم السحر، قال تعالى‏:‏ ‏{‏وَلَكِنَّ الشَّيْاطِينَ كَفَرُواْ يُعَلِّمُونَ النَّاسَ السِّحْرَ‏}‏ الآية‏.‏

العلم والعمل‏:‏
العلم النافع والعمل الصالح قرينان لا يصلح أحدهما بدون الآخر، قال تعالى‏:‏ ‏{‏هُوَ الَّذِي أَرْسَلَ رَسُولَهُ بِالْهُدَى وَدِينِ الْحَقِّ‏}‏‏.‏
فالهدى‏:‏ هو العلم النافع‏.‏ ودين الحق‏:‏ هو العمل الصالح‏.‏ والناس بالنسبة لهما أقسام‏:‏
القسم الأول‏:‏ الذين جمعوا بين العلم النافع والعمل الصالح، وهؤلاء قد هداهم الله صراط المنعم عليهم من النبيين والصديقين والشهداء والصالحين، وحسن أولئك رفيقا‏.‏
القسم الثاني‏:‏ الذين تعلموا العلم النافع، ولم يعملوا به، معهم علم بدون عمل، وهؤلاء على طريقة المغضوب عليهم‏.‏
القسم الثالث‏:‏ الذين يعملون بلا علم، وهؤلاء أهل الضلال، وهم النصارى‏.‏
فالحاصل أن الأقسام ثلاثة‏:‏ أهل العلم والعمل، أهل علم بلا عمل، أهل عمل بلا علم‏.‏
ويشمل الأقسام الثلاثة قوله تعالى‏:‏ ‏{‏اهدِنَا الصِّرَاطَ المُستَقِيمَ‏}‏‏.‏‏.‏‏.‏ إلى قوله‏:‏ ‏{‏وَلاَ الضَّالِّينَ‏}‏ من سورة الفاتحة‏.‏
ذقال شيخ الإسلام محمد بن عبد الوهاب - رحمه الله -‏:‏
‏"‏ وأما قوله‏:‏ ‏{‏غَيرِ المَغضُوبِ عَلَيهِمْ وَلاَ الضَّالِّينَ‏}‏، فالمغضوب عليهم‏:‏ هم العلماء الذين لم يعملوا بعلمهم، والضالون‏:‏ العاملون بلا علم‏.‏ فالأول صفة اليهود، والثاني صفة النصارى‏.‏
وكثير من الناس إذا رأى في التفسير أن اليهود مغضوب عليهم، وأن النصارى ضالون، ظن الجاهل أن ذلك مخصوص بهم، وهو يقرأ أن ربه فارض عليه أن يدعو بهذا الدعاء، ويتعوذ من طريق أهل هذه الصفات‏.‏
فيا سبحان الله‏!‏ كيف يعلمه ويختار له ويفرض عليه أن يدعو ربه دائما مع أنه لا حذر عليه منه، ولا يتصور أن فعله هذا هو ظن السوء بالله ‏"‏ ا‏.‏ هـ‏.‏
من أين يستمد العلم النافع‏:‏
يستمد العلم النافع من الكتاب والسنة، تفهما وتدبرا، مع الاستعانة على ذلك بكتب التوحيد والتفسير وشروح الحديث وكتب الفقه وكتب النحو واللغة، فإن قراءة هذه الكتب طريق لفهم الكتاب والسنة‏.‏
ولكن ينبغي التنبه لدسيسة خبيثة راجت عند كثيرين من الشباب على أيدي بعض المغرضين الذين يتسمون بالموجهين وبالمفكرين، صرفوا بها أكثر الشباب عن الكتب النافعة، وتلك الدسيسة هي قولهم مثلا عن كتب التوحيد التي تتضمن بيان مذهب السلف الصالح وأتباعهم في أسماء الله وصفاته، والرد على المعطلة من جهمية ومعتزلة وأفراخهم، والتي تتضمن بيان توحيد العبادة، وما يناقضه أو ينقصه من الشرك، يقولون‏:‏ إن هذه كتب قديمة ترد على قوم قد هلكوا، وتناقش شبها قد انقرضت، فينبغي أن نتركها ونشتغل برد المذاهب المنحرفة الجديدة، كالشيوعية، والبعثية‏.‏‏.‏‏.‏ وما إليها‏.‏ ويقولون عن كتب الفقه مثلا‏:‏ إنها كتب معقدة، وفيها افتراضات بعيدة الوقوع، نتركها ونستنبط من الكتاب والسنة حلولا لمشاكلنا‏.‏‏.‏‏.‏ إلى آخر ما يقولون‏.‏
والجواب عن ذلك من وجوه‏:‏
1 - أننا إذا تركنا هذه الكتب، ما استطعنا الرد على تلك المذاهب الجديدة، لأن هذه الكتب تعلمنا طريقة الرد، وكيفية الاستدلال، فإذا تركناها، كنا بمنزلة من يلقي سلاحه ويلقى عدوه بلا سلاح، فماذا تكون نتيجته إذن‏؟‏ ‏!‏ إنها الهزيمة والقتل أو الأسر‏.‏
2 - إن الطوائف التي ترد عليها كتب التوحيد لم تنقرض، بل لها أتباع موجودون يعتنقون ما كانت عليه، من تعطيل الأسماء والصفات، وتأويلها، والإشراك في العبادة، يتكلمون بذلك وينشرونه في مؤلفاتهم وتعليقاتهم على الكتب المطبوعة، فكيف يقال‏:‏ إن هذه الطوائف انقرضت‏؟‏ ‏!‏
3 - وعلى فرض أن هذه الطوائف الضالة انقرضت، ولم يبق لها أتباع، فالشبه والتأويلات التي ضلت بسببها موجودة في الكتب الموروثة عنها، والتي يخشى من وقوعها في أيدي من لا يعرف حقيقتها، فيضل بسببها، أو تقع بأيدي مضللين يضلون بها الناس، فلا بد من دراسة ما يضادها ويبين بطلانها من كتب أهل السنة والجماعة‏.‏
4 - أن المذاهب المنحرفة الجديدة في الغالب منحدرة من مذاهب منحرفة قديمة، قد رد عليها العلماء السابقون في كتبهم، فإذا عرفنا بطلان القديم، عرفنا بطلان ما انحدر عنه‏.‏
5 - على فرض أن هذه المذاهب الجديدة ليس لها أصل في القديم، فلا منافاة بين رد الباطل القديم ورد الباطل الجديد، لئلا يغتر بهما، فالباطل يجب رده حيث كان، قديمه وحديثه، والله تعالى ذكر في القرآن ما كان عليه الكفرة السابقون، وما كان عليه الكفرة المتأخرون، ورد على الجميع‏.‏
6 - وأما قولهم عن كتب الفقه‏:‏ ‏"‏ إنها معقدة الأسلوب، وفيها افتراضات غريبة ‏"‏، فهذا إن صح إنما يصدق على بعض المتون لأجل الاختصار، وهي قد بسطت في شروحها ووضحت، فزال التعقيد‏.‏
وأما الافتراضات، فهي حلول لمشاكل يتصور وقوعها، فهي رصيد ثمين للأمة، مستنبط من الكتاب والسنة، لا يستهان به‏.‏
فكتب أسلافنا هي ذخيرتنا التي يجب أن نحافظ عليها، وأن نستفيد منها، ولا ننخدع بدسائس الأعداء المغرضين الذين ساءهم ما في هذه الكتب من بيان الحق ورد الباطل الذي ورثوه عن أسلافهم من جهمية ومعتزلة، فراحوا يثيرون الشبه حولها، ويزهدون فيها، ‏{‏يُرِيدُونَ أَن يُطْفِؤُواْ نُورَ اللّهِ بِأَفْوَاهِهِمْ‏}‏‏.‏
ولكن، لا يزال - ولله الحمد - من أهل الحق بقية لا تنطلي عليهم هذه الدعايات الزائفة ضد تراثهم المجيد‏.‏
وقد قيض الله لهذه البلاد - ولله الحمد - جامعات إسلامية تقوم على دراسة التراث الإسلامي وإحياؤه ونشره - متمثلا ذلك في مناهجها الدراسية -، وتحقيق الكتب السلفية، وطبعها، وتوزيعها، كجامعة الإمام محمد بن سعود الإسلامية، والجامعة الإسلامية بالمدينة المنورة، وجامعة أم القري، وكذا ما تقوم به الجامعات الأخرى في المملكة وغيرها من جهد مشكور في هذا السبيل‏.‏
نسأل الله أن يعين القائمين عليها ويثيبهم‏.‏
وختاما، أوصي إخواني المعلمين والمتعلمين بتقوى الله سبحانه، فالله يقول‏:‏ ‏{‏وَاتَّقُواْ اللّهَ وَيُعَلِّمُكُمُ اللّهُ‏}‏، و‏{‏كُونُواْ رَبَّانِيِّينَ بِمَا كُنتُمْ تُعَلِّمُونَ الْكِتَابَ وَبِمَا كُنتُمْ تَدْرُسُونَ‏}‏، وأن يخلصوا النية لله في تعلمهم وتعليمهم‏.‏
والله أسأل أن يوفق الجميع للعلم النافع والعمل الصالح‏.‏
وصلى الله وسلم على نبينا محمد وعلى آله وصحبه‏.

طريق الوصول إلى العلم النافع

الحمد لله الذي جعل العلماء ورثة الأنبياء يخلفونهم في تعليم العلم النافع نقيا من تحريف الجاهلين وانتحال المبطلين‏.‏ وصلى الله وسلم على نبينا محمد والله وصحبه أجمعين‏.‏‏.‏ وبعد‏.‏‏.‏
فإن الله سبحانه وتعالى عظم من شأن العلماء العاملين‏.‏ فقال سبحانه‏:‏ ‏{‏قُلْ هَلْ يَسْتَوِي الَّذِينَ يَعْلَمُونَ وَالَّذِينَ لَا يَعْلَمُونَ‏}‏ وقال تعالى‏:‏ ‏{‏يَرْفَعِ اللَّهُ الَّذِينَ آمَنُوا مِنكُمْ وَالَّذِينَ أُوتُوا الْعِلْمَ دَرَجَاتٍ‏}‏ وقال النبي - صلى الله عليه وسلم -‏:‏ ‏(‏وإن العالم ليستغفر له من في السماوات والأرض حتى الحيتان في الماء وفضل العالم على العابد كفضل القمر ليله البدر على سائر الكواكب وإن العلماء ورثه الأنبياء وإن الأنبياء لم يورثوا دينارًا ولا درهمًا وإنما ورثوا العلم فمن أخذة أخذ بحظ وافر‏)‏ والنصوص في هذا المعنى كثيرة مشهورة وفيها الحث على تعلم العلم وتعليمه لأنه لا يصلح أمر الدنيا والآخرة إلا به‏.‏ ولهذا أمر الله سبحانه بتعلم العلم قبل القول والعمل قال تعالى‏:‏ ‏{‏فَاعْلَمْ أَنَّهُ لَا إِلَهَ إِلَّا اللَّهُ وَاسْتَغْفِرْ لِذَنبِكَ وَلِلْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ‏}‏ فلا يحل لأحد أن يقول في مسائل الدين وأحكام الحلال والحرام بدون علم لأن ذلك قول على الله سبحانه بلا علم وقد حرم الله ذلك أشد التحريم بل جعله قرينًا للشرك‏.‏ قال تعالى‏:‏ ‏{‏قُلْ إِنَّمَا حَرَّمَ رَبِّيَ الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَالإِثْمَ وَالْبَغْيَ بِغَيْرِ الْحَقِّ وَأَن تُشْرِكُواْ بِاللّهِ مَا لَمْ يُنَزِّلْ بِهِ سُلْطَانًا وَأَن تَقُولُواْ عَلَى اللّهِ مَا لاَ تَعْلَمُونَ‏}‏ فيلزم الجاهل أن يتعلم من العالم‏.‏
وتعلم العلم على نوعين‏:‏
النوع الأول‏:‏ فرض على الأعيان لا يعذر أحد بتركه وهو تعلم ما يستقيم به دينه وتصلح به عقيدته وصلاته وزكاته وصيامه وحجه وعمرته فتعلم هذه الأمور واجب على كل شخص بعينه‏.‏
النوع الثاني‏:‏ ما زاد عما ذكر كأحكام المعاملات والمواريث والأنكحه والقضاء فهذا تعلمه واجب على الكفاية إذا قام به من يكفي سقط الإثم عن الباقين وإن تركه الكل أثموا‏.‏
وتعلم العلم بنوعيه العيني والكفائي إنما يتلقى عن العلماء الثقاة الذين حملوه بأمانة، قال - صلى الله عليه وسلم - ‏(‏يحمل هذا العلم في كل خلف عُدُولُه‏)‏ وقال - صلى الله عليه وسلم -‏:‏ ‏(‏العلماء ورثة الأنبياء‏)‏ فكما أن العلم يتلقى عن الأنبياء حال وجودهم في الناس فكذلك يتلقى عن خلفائهم وورثتهم بعد موتهم وهم العلماء ولا تخلو الأرض – ولله الحمد - في كل وقت من قائم منهم لله بحجه‏.‏
فيجب على المسلمين أن يتلقوا العلم عنهم ويعملوا بتوجيهاتهم – لكننا في هذه السنوات الأخيرة مع الأسف الشديد – نرى كثيرًا ممن يرغبون في العلم خصوصًا الشباب قد عدلوا في هذه الطريقة فعدلوا عن تلقي العلم عن العلماء الثقات إلى تلقي العلم إما عن أناس جهال لا يعرفون مدارك الأحكام ومناط الحلال والحرام وإما عن أناس غير معروفين بالثقة والأصالة في العقيدة الصحيحة‏.‏ ولا شك أن هذا الصنيع سيئول بهم إلى ما لا تحمد عقباه قال بعض السلف ‏"‏ إن هذا العلم دين فانظروا عمن تأخذون دينكم ‏"‏ وعن ابن مسعود رضي الله عنه قال‏:‏ ‏"‏ لا يزال الناس بخير ما أتاهم العلم من علمائهم وكبرائهم وذوي أسنانهم فإذا أتاهم العلم عن صغارهم وسفهائهم فقد هلكوا ‏"‏‏.‏
فيا شباب المسلمين ويا طلبة العلم اتصلوا بعلمائكم وارتبطوا بهم وتلقوا العلم عنهم ارتبطوا بالعلماء الثقات المعروفين بسلامة المعتقد وسلامة الاتجاه لتأخذوا عنهم العلم وتصلوا السلسلة بنبيكم - صلى الله عليه وسلم - كما كان أسلافكم على ذلك فما زال المسلمون يتلقون هذا العلم عن نبيهم بواسطة علمائهم جيلًا بعد جيل‏.‏
هؤلاء الذين تحدثنا عنهم صنف وهناك صنف آخر من المتعلمين يتلقى العلم عن الكتب ولا يتصل بالعلماء زاعمًا أنه يستغني بتلك الكتب عن العلماء وهذا خطأ عظيم ويترتب عليه خطر كبير لأن الكتب ما عدا كتاب الله وسنة رسوله فيها الغث والسمين وفيها الخطأ والصواب بل في بعضها الدس والكذب على الإسلام وزرع الشبهات‏.‏ والمتعلم المبتدئ لا يميز بين ما فيها من النافع والضار بل ربما يكون الضار أعلق بذهنه فلا بد له من معلم بصير يفحص له الكتب ويضع يده على ما فيها من نافع وضار وخطأ وصواب‏.‏
ومن ثم كان طلبة العلم قديمًا يسافرون إلى الأقطار النائية ليلتقوا بالعلماء ويتلقوا عنهم العلم النافع ولم يكتفوا بمطالعة الكتب فهذا الإمام أحمد سافر الأسفار الطويلة لرواية الحديث وهذا الإمام محمد بن عبد الوهاب سافر من نجد إلى الحجاز وإلى الأحساء وإلى البصرة للأخذ عن العلماء وهذا وهذا وأخبارهم في ذلك طويلة فلو كانت الكتب تكفي كان بإمكانهم الحصول على نسخ منها ولم يتكلفوا عناء الأسفار في وقت لم تكن سيارة ولا طائرة‏.‏
وخلاصه القول‏:‏ أن الكتب إنما هي أداة فقط لا تغني عن المعلم‏.‏
وهناك صنف من متعلمي زماننا ظهر أخيرًا يقول للمبتدئين‏:‏ لا ترجعوا إلى الكتب ولا تراجعوا العلماء بل اقرءوا القرآن والأحاديث واستنبطوا الأحكام من نصوصهما‏.‏ يقولون هذا وأغلبهم قد لا يحسن قراءة الآية من القرآن على الوجه الصحيح فضلًا عن معرفة معناها‏.‏
هذا الصنف أخطر من الذي قبله لأنه لا يعرف قواعد الاستدلال ومعلوم أن النصوص فيها المحكم وفيها المتشابه وفيها المجمل والمبين وفيها الخاص والعام وفيها المطلق والمقيد والأحاديث فيها الصحيح والحسن والضعيف والموضوع، وعلاوة على ذلك فإن هناك أدلة غير هذين الأصلين فهناك الإجماع والقياس وهناك الأدلة المختلف فيها عند الأصوليين‏.‏
وهذه المدارك لاستنباط الأحكام لا يعرفها إلا الراسخون في العلم لا كل العلماء فكيف بهؤلاء المبتدئين يسطون على النصوص ويهجمون على الأحكام من غير بصيرة إنه يجب الأخذ على أيديهم لئلا يهلكوا أنفسهم ويهلكوا غيرهم وليس لهم من حجه يبررون بها صنيعهم هذا إلا الفرار من التقليد ولا بد لمثلهم من التقليد لأن الذي يجب عليه الفرار من التقليد هو العالم المتمكن من الاستنباط والاجتهاد وهو من توفرت فيه معرفه الأمور التي سبق شرحها أما من لم يكن كذلك ففرضه التقليد قال تعالى ‏{‏فَاسْأَلُواْ أَهْلَ الذِّكْرِ إِن كُنتُمْ لاَ تَعْلَمُونَ‏}‏ فاتقوا الله يا معشر المتعلمين واتقوا الله يا علماء المسلمين فخذوا بأيدي هؤلاء إلى جادة الصواب ووجهوهم الوجهة الصالحة وامنحوهم من وقتكم ومن علمكم ما يبرئ علتهم ويروي غلتهم ليسعد بهم مجتمعهم وتصلح بهم أمتهم‏.‏ وفق الله الجميع للعلم النافع والعمل الصالح وصلى الله وسلم على نبينا محمد وآله وصحبه أجمعين والحمد لله رب العالمين‏.‏‏.‏‏.‏

قضيه المناهج الدينية في جامعه الإمام محمد بن سعود الإسلامية

أ_ اثارت ‏"‏ مجلة اليمامة ‏"‏ في الآونة الأخيرة بحثًا وتساؤلات حول المناهج الدينية في المدارس‏.‏
وفي ‏(‏العدد 893 – الأربعاء 10 جمادى الثانية 1406 هـ‏)‏ تناول كاتب رمز لاسمه ب_ ‏(‏ع‏.‏ ع‏)‏ المناهج الدينية بجامعة الإمام محمد بن سعود الإسلامية بالغمز والانتقاد الشديد تحت عنوان‏:‏ ‏(‏المعطلة يظهرون من جديد‏)‏ وبين أنه لا يريد بالمعطلة ما تعارف عليه العلماء من إطلاق هذا اللقب على الجهمية والمعتزلة وما شابههم من الفرق التي عطلت أسماء الله وصفاته لأن هذه الفرق – بزعمه - قد بادت ولم تظهر وليس لها امتداد فكري ولأن أمتنا قد تجاوزت ذلك النوع من التفكير وإنما يعني بالتعطيل – هنا - الحالة التي عليها‏.‏‏.‏
ثم وجه انتقاداته اللاذعة إلى تلك المناهج وتتلخص فيما يلي‏:‏
1- اشتمالها على دراسة مذاهب الفرق الضالة كالمرجئة والجهمية مع أن هذا الفرق لا وجود لها – بزعمه – فلا فائدة من دراستها ويجب أن يدرس بديلا عنها ما استجد من قضايا الفكر المعاصر‏.‏
2- أن مادة العقيدة تدرس بالأسلوب اللغوي الذي كان السلف يدرسون به أبناء جيلهم وهو أسلوب يستغلق علينا فهمه فلا بد من تغيره بأسلوب جديد كالعمل الذي قام به الأستاذ محمد قطب في منهج التوحيد للمرحلة الثانوية حيث قرب قضايا العقيدة بأسلوب بسيط مبتعدًا عن الدخول في متاهات الفرق المنحرفة وأطروحاتهم العقلية الجافة – كذا يقول -‏.‏
3- كثرة العلوم التي تدرس حتى يتحول معها الإنسان إلى دائرة معارف متنقلة مع أننا في عصر يمكن فيه الاستغناء عن حفظ تلك العلوم ودراستها باستخدام الآلة للحصول عليها بسهولة عند الحاجة إليها‏.‏‏.‏
هذا حاصل ما عاب به الكاتب المناهج الدينية في جامعة الإمام محمد بن سعود الإسلامي‏.‏
وأظن أن الحامل له على ذلك جهله بقيمة تلك العلوم التي تدرس في هذه الجامعة – ومن جهل شيئا عاداه – أو تخلفه الفكري عن استيعابها أو كسله الذي قعد به عن متابعتها فتصور أن العيب فيها، والعيب إنما هو عيبه على حد قول الشافعي - رحمه الله -‏:‏
نعيب زماننا والعيب فينا ** وما لزماننا عيب سوانا
وبناء عليه نقول‏:‏
1- انتقاده لدراسة المذاهب المنحرفة القديمة وزعمه أنها بادت وانقرضت‏:‏
انتقاد في غير محله لأن المسلم بعد أن يعرف ما يضاده من الباطل القديم والحديث ليجتنبه ويحذر منه والله جل وعلا ذكر الفكر بالطاغوت قبل الإيمان بالله في قوله‏:‏ ‏{‏فَمَنْ يَكْفُرْ بِالطَّاغُوتِ وَيُؤْمِن بِاللّهِ فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَىَ‏}‏ وكيف يكفر بالطاغوت من لا يدري ما هو الطاغوت‏؟‏
وكيف يتجنب الباطل من لا يعرف الباطل‏؟‏
وكان حذيفة بن اليمان رضي الله عنه يقول‏:‏ ‏(‏كان الناس يسألون رسول الله - صلى الله عليه وسلم - عن الخير وكنت أسأله عن الشر مخافة أن أقع فيه‏)‏‏.‏
والشاعر الحكيم يقول‏:‏
عرفت الشر لا للشـ ** ـر لكن لتوقيه
ومن لا يعرف الشـ ** ـر من الخير يقع فيه
2- وزعمه أن هذه الفرق لا تزال قائمة على أشدها‏:‏
فها هي الأشاعرة الآن – وهي ربيبة المعتزلة – تمثل نسبه كبيرة من العالم الإسلامي وتدرس عقائدها في غالب البلاد الإسلامية بدلا من عقيدة السلف‏.‏
ومذهب المعتزلة تعتنقه اليوم فئات كثيرة كالرافضة وغيرهم وها هي كتبهم تحقق وتنشر بكميات هائلة وتصل إلى أيدي الناس ويقرءونها وفيهم الجاهل ومن ثقافتهم ضحلة فينطلي عليه ما فيها من شبهات ما لم يكن عنده حصانة كافية وذلك لا يمكن إلا بدراسة مبادئهم ومعرفة أفكارهم المنحرفة مع الرد عليها وبيان بطلانها دراسة منهجية مركزة‏.‏
ثم لو فرضنا أن أصحاب هذه الأفكار الضالة انقرضت شخصياتهم فأفكارهم باقية والشر في الفكرة أكثر منه في الشخص‏.‏
والله تعالى ذكر أقوال الكفرة البائدين في القرآن الكريم ورد عليها تحذيرًا منها‏:‏ ذكر مقالة قوم نوح ومقالة عاد وثمود وفرعون ومقالات قدماء اليهود والنصارى والدهريين والصابئين للتحذير من سلوك سبيلهم لأن لكل قوم سبيلهم لأن لكل قوم وارثا يروج تلك الأفكار مهما طال الزمان، والفكرة لا تموت بموت صاحبها‏.‏
3- رمى الكاتب لمناهجنا والقائمين عليها بالتعطيل هو جحود لجدوى تلك المناهج ووصفه القائمين عليها بالمعطلة لا يضرهم شيئًا وهو كما يقول الشاعر‏:‏
وإذا أتتك مذمتي من ناقص ** فهي الشهادة لي بأني فاضل
4 - اقترح الكاتب أن يدرس ما استجد من قضايا الفكر المعاصر اقتراح وجيه، لكن على ألا يقتصر على دراسة تلك القضايا ويترك ما سبقها يفتك بأفكار الجيل، وإلا كنا كمن يتقابل مع جماعات من الأعداء، فيوجه دفاعه إلى واحدة منها، ويترك البقية تنقض عليه من خلفه‏.‏
وأيضًا، لا يمكن مدافعة الأفكار المنحرفة المعاصرة إلا بعد دراسة الأفكار المنحرفة التي سبقتها، لأنها في الغالب منحدرة عنها أو مشابهة لها، وإذا عرفنا السلاح الذي قاوم به أسلافنا الأفكار المنحرفة في وقتهم، أمكننا أن نستخدم ذلك السلاح في وجه الأفكار المعاصرة، فلا غِنى لنا عن الارتباط بأسلافنا، والإمام مالك - رحمه الله - يقول‏:‏ ‏"‏ لا يصلح آخر هذه الأمة إلا ما أصلح أولها ‏"‏‏.‏
5 – وأما قول الكاتب‏:‏ ‏"‏ إن أسلوب اللغة في الوقت الحاضر يجب أن يختلف عن أسلوب اللغة في الوقت الماضي في تدريس العقيدة ‏"‏؛ فمعناه قطع الصلة بسلفنا وبمؤلفاتهم ورصيدهم العلمي، وإلا فلماذا‏؟‏‏!‏ هل كان السلف يخاطبون أبناءهم بلغة غير العربية الفصحى التي هي لغة الكتاب والسنة وهي لغتنا اليوم وإلى الأبد ما بقي القرآن‏؟‏ ‏!‏
ولماذا لا ينصح الكاتب بالعناية بدراسة تلك الكتب، وتكثيف مناهجها، ورفع الجيل إلى مستواها، لا الهبوط بها إلى مستوى الجيل، إن كان ناصحا لأمته ودينه‏؟‏ ‏!‏
6 – وأما ثناؤه على ما قام به الأستاذ محمد قطب في كتابه لمنهج التوحيد للمرحلة الثانوية وقوله‏:‏ ‏"‏ إنه قرب قضايا العقيدة بأسلوب بسيط‏.‏‏.‏‏.‏ ‏"‏ إلخ ما أثنى به عليه‏.‏
فنقول‏:‏ مع احترامنا للأستاذ محمد قطب؛ إلا أن ما قام به عمل ناقص جدًّا، وهذا ما كنا نتخوفه من قطع صلتنا بكتب السلف واستبدالها بمؤلفات جديدة‏.‏
إن ما قام به الأستاذ محمد قطب - حفظه الله - في هذا العمل يقتصر غالبا على إثبات توحيد الربوبية، وهي تحصيل حاصل؛ لأن توحيد الربوبية قد أقر به جمهور الأمم الكافرة؛ كما ذكر الله سبحانه وتعالى عنهم ذلك في كتابه الكريم، وهو لا يكفي، وليس هو العقيدة التي جاءت به الرسل، ودعت إليها‏.‏
فالرسل كلها تعدوا إلى توحيد الألوهية، وهو عبادة الله وحده لا شريك له، وترك عبادة ما سواه‏.‏
وما ورد من الآيات في ذكر توحيد الربوبية إنما هو للاحتجاج به على المشركين، والاستدلال به على توحيد الألوهية، وإلزام المشركين حيث أقروا بتوحيد الربوبية أن يقروا بتوحيد الألوهية، فتوحيد الربوبية ليس هو العقيدة المطلوبة، وإلا كان أبو جهل وأبو لهب موحدين؛ لأنهم أقروا به وأثبتوه‏.‏
وهذا يجب أن يفهم، وأن تكون العناية بتوحيد الألوهية، وبيانه للطلبة؛ لأنه هو حقيقة الإسلام، وهو معنى ‏(‏لا إله إلا الله‏)‏ ومقتضاها، الذي هو عقيدة المسلمين‏.‏
7 – وأما تذمر الكاتب من كثرة العلوم التي تدرس في جامعة محمد بن سعود الإسلامية مما يجعل الإنسان دائرة معارف متنقلة - كما يقول -؛ فهذا عيب بما هو كمال ومدح، فهو على حد قول الشاعر‏:‏
ولا عيب فيهم غير أن سيوفهم ** بهن فلول من قراع الكتائب
ونقول للكاتب‏:‏ إذا كانت قد أثقلتك تلك العلوم، ولم تستطع فهمها وحملها، فعب نفسك، ولا تعبها‏:‏
فنفسك لُم ولا تلم المطايا ** ومُت كمدًا فليس لك اعتذار
وننصح لك أن تعمل بقول الشاعر الآخر‏:‏
إذا لم تستطع شيئا فدعه ** وجاوزه إلى ما تستطيع
إن جامعة الإمام محمد بن سعود حينما تقرر تدريس تلك العلوم ضمن مناهجها؛ إنما تقوم بمسؤوليتها نحو دينها وأمتها، وهي التي أسست من أجلها، فهي التي تخرج للمسلمين‏:‏ القضاة والدعاة والمدرسين والمفتين، المؤهلين، الذين يعلق المسلمون عليهم آمالهم - بعد الله – في حل مشاكلهم، والدفاع عن دينهم وعقيدتهم، ونسأل الله أن يمد تلك الجامعة بعونه وتوفيقه، وأن يكفيها شر التطوير الذي هو في حقيقته تطيير، وأن يمد القائمين عليها بالعون والتسديد، وأن يرزقهم الثبات أمام تلك الدعايات المغرضة التي تنادي بمثل تلك الأفكار الهدامة‏.‏
ومن العجيب المضحك دعوة الكاتب إلى أن يكتفى عن دراسة تلك العلوم وحفظها وفهمها باستخدام الآلة لرصدها وحفظها‏!‏‏!‏
هل استخدام الآلة يكفي عن وجود العلماء‏؟‏ ‏!‏
وهل يستطيع استخدام الآلة للحصول عليها من لم يدرسها ويفهمها بدقة‏؟‏ ‏!‏
8 – وأخيرًا؛ يتناقض الكاتب مع نفسه، فيقول‏:‏
‏"‏ لماذا لا نعمل منطقا نجابه به الذين يلحدون بالله وبأسمائه وصفاته بهوى منطقهم المتهافت‏؟‏ لماذا لا نتعلم أساليب الجدل؛ لنكون مؤهلين حقيقة للدفاع عن هذا الدين القيم‏؟‏ لماذا لا ندرس الإعجاز العلمي والتشريعي في القرآن الكريم‏؟‏ ‏"‏‏.‏
فالكاتب اعترف بما نفاه في أول كلامه، وذلك من وجهين‏:‏
أ – اعترف أننا أمام من يلحدون في أسماء الله وصفاته من المعتزلة والأشاعرة وتلاميذهم، وأنهم لم ينقرضوا كما قال سابقا‏.‏
ولكنه يدعوا إلى مواجهتهم والرد عليهم بمنطق الرومان وأساليب اليونان، بدلًا من منهج السنة والقرآن، وبدلا من ردود السلف‏!‏‏!‏ فهذه بزعمه كتب كتبت بلغة لا تُفهم، والمنطق وعلم الجدل أحسن منها‏!‏‏!‏
يا للتناقض العجيب ‏!‏‏!‏ ألم يكن أساس البلاء والوقوع في الضلال في مسائل العقيدة هو ترك منهج الكتاب والسنة، والاعتماد على المنطق والجدل في علم العقيدة‏؟‏ ‏!‏
وإذا كنت في شك من ذلك؛ فراجع كتب‏:‏ ‏"‏ نقض المنطق ‏"‏ لشيخ الإسلام ابن تيمية، و ‏"‏ بيان تلبيس الجهمية ‏"‏ الذي هو ‏"‏ نقض التأسيس ‏"‏، و ‏"‏ درء تعارض العقل والنقل ‏"‏؛ فقد بَيَّن - رحمه الله - في هذه الكتب وغيرها ما جرَّه الاعتماد على منهج أهل المنطق والجدل من ضلال في العقيدة، وكذا ما كتبه غيره في هذا الموضوع‏.‏
ب – قوله‏:‏ ‏"‏ لماذا لا ندرِّس آيات الإعجاز العلمي والتشريعي في القرآن ‏"‏، معناه‏:‏ اعترافه أننا بحاجة إلى دراسة التفسير، لكن لا من مصادره الأصلية التي ألَّفها علماء التفسير المتقدمون ‏!‏‏!‏ وإنما من التفسير العصري المبني على النظريات الحديثة التي هي عرضة للتغيُّر والتناقض، والتي هي عبارة عن تفسير القرآن بالرأي، وهو ما يسمونه ‏(‏الإعجاز العلمي‏)‏، وهو في الحقيقة تخرُّص وقول في القرآن بغير علم‏!‏‏!‏
لماذا يدعو الكاتب لهذا‏؟‏ ‏!‏
لأنه لا يريد القديم، ولو كان هو الحق ‏!‏‏!‏
وبعد؛ فهذه آراء الكاتب واقتراحاته حول مناهج جامعة الإمام، وهي آراء واقتراحات مرفوضة جملة وتفصيلًا؛ لأنها تهدم ولا تبني، والجامعة - والحمد لله – مقتنعة في جدوى مناهجها، ونجاح خطتها، ولا تؤثر عليها مثل هذه الآراء الساذجة‏.‏
فعلى الكاتب أن يوفر على نفسه مثل تلك الآراء، وأن لا تنشر إلا ما هو بنَّاء ومفيد؛ أداء لمسؤولياتها الصحفية التي يفترض أن تكون رائدة لقومها نحو الأصلح‏.‏
والله ولي التوفيق، وصلى الله وسلم على نبينا محمد وآله وصحبه‏.‏

مكانة المرأة ووظيفتها في الإسلام

الحمد لله والصلاة والسلام على نبينا محمد وآله وصحبه، وبعد‏:‏ فلا يخفى على ذي بصيرة ما منحه دين الإسلام للمرأة من كرامة وما ضمنه لها من حقوق تتناسب مع تكوينها داخل البيت وخارجه، وما زالت بلادنا ولله الحمد تسير على هذا المنهج تجاه المرأة فهي تعيش في مجتمعنا معززة مكرمة مع زوجها وأسرتها ومجتمعها، تتمتع بحقوقها الشرعية بكل راحة واطمئنان بعيدة عما تورطت فيه المرأة في المجتمعات الأخرى من مشاكل نتيجة لإخراجها عن طورها وحرمانها من مزاولة العمل اللائق بها، وتكليفها بأعمال الرجال‏.‏
ونقول بمناسبة ما ظهر على بعض أعمدة بعض الصحف المحلية من تحمس مصطنع حيال ما أسموه ‏(‏بمشكلة المرأة‏)‏، مما أدى ببعض الصحف إلى عقد ندوات حيال هذا الموضوع تستضيف لها بعض الشخصيات لالتماس الحلول لهذه المشكلة المزعومة، التي تتلخص في أن المرأة طاقة معطلة وهي تشكل نصف المجتمع، وأن المرأة قطاع غير مستثمر بالشكل المطلوب‏.‏
والذي نقوله لهؤلاء‏:‏
أولًا‏:‏ لا وجود لهذه المشكلة التي زعمتم، فالمرأة ليست معطلة عن عملها اللائق بها، فهي تؤدي عملها كاملًا وتؤدي خدمة لمجتمعها لا يقوم به غيرها فهي الزوجة المطَالَبَة بحقوق الزوج، وهي الأم المربية للأولاد، وهي القائمة بإدارة البيت والمسؤولة عن كل ما يدور فيه، وهي قبل هذا وذاك التي يجعل الله منها بنين وبنات وحفدة، ولا يخفى ما تلاقيه حيال ذلك من حمل وولادة ورضاعة مما يأخذ الكثير من وقتها، وهي مع ذلك إذا كان لديها بقية من وقت تزاول الأعمال التي لا تخرج بها عن محيطها والتي تتعيش من ورائها، فما زالت إلى عهد قريب تغزل وتنسج وتبيع وتشتري، وتعمل في المزرعة، مع التستر والاحتشام، فمتى كانت المرأة طاقة معطلة وقطاعًا غير مستثمر، إنها الدعاوى الفارغة والأقوال المردودة‏.‏
ثانيًا‏:‏ إذا قدر وجود مشكلة من هذا النوع أو من غيره فيجب أن تطرح على ذوي الاختصاص من علماء المسلمين ليلتمسوا لها حلًا على ضوء الإسلام الذي تكفل بحل جميع المشاكل، قال تعالى‏:‏ ‏{‏مَّا فَرَّطْنَا فِي الكِتَابِ مِن شَيْءٍ‏}‏، وقال تعالى‏:‏ ‏{‏وَنَزَّلْنَا عَلَيْكَ الْكِتَابَ تِبْيَانًا لِّكُلِّ شَيْءٍ وَهُدًى وَرَحْمَةً وَبُشْرَى لِلْمُسْلِمِينَ‏}‏، وقال تعالى‏:‏ ‏{‏فَاسْأَلُواْ أَهْلَ الذِّكْرِ إِن كُنتُمْ لاَ تَعْلَمُونَ‏}‏‏.‏
إننا لا نشك في إخلاص تلك الشخصيات التي استضافتها ندوة الجريدة _لكننا نقول ليس ذلك من اختصاصهم وإنما هو من اختصاص علماء الشريعة الذين أُمرنا بسؤالهم عما أشكل _ والله ولي التوفيق والصلاة والسلام على نبينا محمد وآله وصحبه‏.‏

(2‏)‏ حول العقيدة

تعقيبات على مقالات الصابوني في الصفات

الحمد لله والصلاة والسلام على من لا نبي بعده، نبينا محمد، وآله وصحبه‏.‏
أما بعد‏:‏
فقد اطلعت على مقالات لفضيلة الشيخ محمد على الصابوني، نشرها في ‏"‏ مجلة المجتمع ‏"‏ ‏(‏الأعداد‏:‏ 627 و628 و629 و630 و631 و632‏)‏ تحت عنوان‏:‏ ‏(‏عقيدة أهل السنة في ميزان الشرع‏)‏، يحاول في تلك المقالات جعل الأشاعرة من أهل السنة في باب صفات الله عز وجل، وقد وقع في متناقضات عجيبة وخلط غريب، استدعاني أن أكتب هذا التعقيب الذي لا أقصد من ورائه إلا بيان الحقيقة، وإزالة اللَّبس، سائلًا الله العون والتوفيق‏.‏
وإليك بيان ما جاء في مقالاته مع الرد عليه‏:‏
1 – حينما تقرأ العنوان الذي وضعه لمقالاته – وهو‏:‏ عقيدة أهل السنة في الميزان‏)‏ – تستغربه؛ لأن وضع عقيدة أهل السنة في الميزان معناه فحصها ومعرفة هل هي صواب أو خطأ‏؟‏ وهذا تنقيص من قدرها، لاسيما والمراد بأهل السنة عند الإطلاق القرون المفضلة ومن تبعهم بإحسان‏.‏
لكنه يزول هذا الاستغراب حينما تعلم أنه يريد بذلك عقيدة التفويض التي ظنها عقيدة أهل السنة، وقد بينا بطلان ذلك فيما يأتي‏.‏
2 – حمل حملة شعواء على الذين يكفِّرون الأشاعرة، ونحن معه في هذا، فتكفير المسلم لا يجوز، إلا إذا ارتكب ناقضًا من نواقض الإسلام، لكنه لم يبين من هم الذين قالوا تلك المقالة، وأقدموا على هذا التفكير‏؟‏ وفي أي كتاب أو مجلة وقع ذلك‏؟‏ مع مناقشته مناقشة علمية، حتى يكون القارئ على بصيرة من أمرهم‏.‏
3 – جعل قضية الاختلاف في أمر النزول والصفات كالاختلاف في عقد اليدين في الصلاة وإرسالهما، وأمر الجهر بالبسملة والإسرار بها، وفي صلاة التراويح هل هي ثمان ركعات أو عشرون ركعة‏؟‏
ولا يخفى ما في هذا من الخلط؛ فقضية الصفات من قضايا العقيدة التي لا يجوز الخلاف فيها، وقضية وضع اليدين في الصلاة على الصدر أو إرسالهما وما ذُكر معها من المسائل من قضايا الفروع التي يسوغ فيها الخلاف بحسب فهم الأدلَّة الواردة فيها، ثم هي من السنن وليست من الفرائض‏.‏
4 – قال ‏"‏ إن الأشاعرة والماتريدية من أهل السنة والجماعة؛ لم يخرجوا عن الإسلام، ولا نطردهم من الملة ‏"‏‏.‏
- والجواب‏:‏ أما كون الأشاعرة لم يخرجوا عن الإسلام،؛ نعم هم من جملة المسلمين، وأما أنهم من أهل السنة والجماعة في باب الصفات؛ فلا؛ لأنهم يخالفون أهل السنة والجماعة في ذلك فأهل السنة والجماعة يثبتون الصفات على ما جاءت من غير تأويل، والأشاعرة لا يثبتون كثيرًا منها كما جاء، بل يؤِّولونه عن ظاهره كما هو معروف، فكيف يُجعَل من القوم من يخالفهم‏؟‏ ‏!‏
نعم هم من أهل السنة والجماعة في بقية أبواب الإيمان والعقيدة، التي لم يخالفوهم فيها، وليسوا معهم في باب الصفات وما خالفوا فيه؛ لاختلاف مذهب الفريقين في ذلك، وكتبهم هي الحكم في هذه القضية‏.‏
قال شيخ الإسلام ابن تيمية - رحمه الله - في ‏"‏ منهاج السنة ‏"‏‏:‏ ‏"‏ لفظ ‏"‏ ‏(‏أهل السنة‏)‏ يراد به مَن أثبت خلافة الخلفاء الثلاثة، فيدخل في ذلك جميع الطوائف إلا الرافضة، وقد يراد به أهل الحديث والسنة المحضة؛ فلا يدخل فيه إلا من أثبت الصفات لله، ويقول‏:‏ إن القرآن غير مخلوق، وإن الله يُرى في الآخرة، ويُثبت القدر، وغير ذلك من الأمور المعروفة عن أهل الحديث والسنة ‏"‏‏.‏ انتهى
باختصار‏.‏
5 – قال‏:‏ ‏"‏ علماء مصر وشيوخ الأزهر يدينون في معتقدهم بمذهب الإمام أبي الحسن الأشعري، والعراق وتونس والمغرب على المذهب الأشعري ‏"‏‏.‏
- والجواب أن يقال‏:‏
أولًا‏:‏ مذهب أبي الحسن الأشعري الذي استقرَّ عليه أخيرًا في باب الصفات هو مذهب أهل السنة والجماعة، ورجع عما كان عليه قبلُ من تأويل الصفات؛ كما صرح بذلك في كتابه ‏(‏الإبانة عن أصول الديانة‏)‏ وفي كتابه ‏(‏المقالات‏)‏، ومعلوم أن مذهب الإنسان هو ما يستقرُّ عليه أخيرًا، لا سيما وقد صرح برجوعه عن مذهبه الأول‏.‏
ومَن ذكرت يا فضيلة الشيخ هم على مذهبه الذي رجع عنه، فانتسابهم إليه غير صحيح؛ لأن هذا المذهب الذي هم عليه أصبح غير مذهب أبي الحسن الأشعري، ونسبته إليه بعد ما رجع عنه ظلم‏.‏
ويقال ثانيًا‏:‏ المذهب لا يُعرف كونه حقًا بكثرة المتبعين له؛ قال تعالى‏:‏ ‏{‏وَإِن تُطِعْ أَكْثَرَ مَن فِي الأَرْضِ يُضِلُّوكَ عَن سَبِيلِ اللّهِ‏}‏‏.‏
وإنما يعرف كونه حقًا بمطابقته للكتاب والسنة‏.‏
وما عليه الأشاعرة في الصفات ليس مطابقًا للكتاب والسنة‏.‏
6 – يرى أن الأسلم تفويض الصفات إلى علاَّم الغيوب، وينسب هذا إلى السلف، فيقول‏:‏ ‏"‏ يؤمن السلف الصالح بجميع ما ورد من آيات الصفات وأحاديث الصفات ويفوضون علم ذلك إلى الله تعالى‏.‏‏.‏‏.‏ ‏"‏‏.‏ إلى أن قال‏:‏ ‏"‏ قد اشتهر بأنه مذهب أهل التفويض ومذهب أهل السلف الصالح ‏"‏‏.‏
ثم نقل عن الإمام أحمد والإمام مالك - رحمهما الله - كلاما يظن أنه يؤيد ما يقول، حيث نقل عن الإمام أحمد قوله ‏"‏ أخبار الصفات تُمَرُّ كما جاءت؛ بلا تشبيه ولا تعطيل؛ فلا يقال‏:‏ كيف‏؟‏ ولم‏؟‏ نؤمن بأن الله على العرش كيف شاء، وكما شاء، بلا حد ولا صفة يبلغها واصف أو يحدُّها حادُّ، نقرأ الآية والخبر، ونؤمن بما فيهما، وندع الكيفية في الصفات إلى علم الله ‏"‏‏.‏
ثم نقل قول الإمام مالك‏:‏ ‏"‏ الاستواء معلوم، والإيمان به واجب، والسؤال عنه بدعه ‏"‏‏.‏ انتهى‏.‏
- والجواب عن ذلك‏:‏ أن إطلاق أن مذهب السلف هو التفويض إطلاق خاطئ، وجهل بمذهب السلف، لأن السلف لا يفوضون معنى الصفات، لأنه معلوم لديهم، وإنما يفوضون كيفية الصفات؛ كما جاء في كلام هذين الإمامين الذي نقله فضيلة الشيخ‏.‏
فالإمام أحمد يقول‏:‏ ‏"‏ نقرأ الآية والخبر، ونؤمن بما فيهما، وندع الكيفية في الصفات إلى علم الله ‏"‏، فالمفوض هو الكيفية فقط‏.‏
وكذلك الإمام مالك يقول‏:‏ ‏"‏ الاستواء معلومٌ ‏"‏؛ أي‏:‏ معلوم معناه‏.‏ ‏"‏ و الكيف مجهول ‏"‏؛ فصار المفوض هو الكيفية‏.‏
وهذا هو اعتقاد السلف في جميع الصفات، يعلمون معناها، ويعتقدونه، ويؤمنون به كما جاء، لا يؤولونه عن ظاهره، ويفوِّضون الكيفية إلى علم الله تعالى‏.‏
7 – ثم يتناقض الشيخ بعد ذلك، فبينما قرَّر فيما سبق أنه مقتنع بعقيدة التفويض، وأنها عقيدة السلف – كما يزعم -؛ إذا هو بعد ذلك يخرج عن التفويض، ويقول‏:‏ ‏"‏ ولكننا نعتقد بتنزيه الله عن الجوارح، فلا يسمع بصماخ الأذن، ولا يرى بحدقة العين، ولا يتكلم بلسان من قطعة لحم وحنجرة يخرج منها الصوت؛ كما هو حال الخلق والعباد، بل هذه الأمور مستبعدة عن الله جل وعلا ‏"‏‏.‏
- ونقول له‏:‏ ما دمتَ قد فوضت في الصفات؛ فلماذا تدخل في هذه التفصيلات، مع أن التفويض معناه السكوت عن تفسيرها‏؟‏ ‏!‏
- وإذا كان قصدك تنزيه الله عن مشابهة الخلق؛ فاكتف بقوله تعالى‏:‏ ‏{‏لَيْسَ كَمِثْلِهِ شَيْءٌ‏}‏، ‏{‏وَلَمْ يَكُن لَّهُ كُفُوًا أَحَدٌ‏}‏، ‏{‏هَلْ تَعْلَمُ لَهُ سَمِيًّا‏}‏، فتجمِل النفي كما أجمله الله في كتابه، دون أن تقول‏:‏ ليس كذا، وليس كذا‏.‏‏.‏‏.‏ إلخ‏.‏
- 8 – يتهجَّم على الذين يُثبِتون الصفات، ويقول‏:‏ ‏"‏ إنهم يصوِّرون الله بصورة غريبة عجيبة، ويجعلون الله تعالى كأنه جسم مركَّب من أعضاء وحواس، له وجه ويدان وعينان، وله ساق وأصابع، وهو يمشي وينزل ويهرول، ويقولون في تقرير هذه الصفات‏:‏ إن الله يجلس كما يجلس الواحد على السرير، وينزل كما ينزل أحدنا على الدرج؛ يريد أحدهم –بزعمه _ أن يقرر مذهب السلف الصالح للتلاميذ، ويثبت لهم حقيقة معنى الاستواء والنزول، وأنه جلوس حِسِّيّ، لا كما يتأوله المتأولون ‏"‏ انتهى كلامه‏.‏
- والجواب‏:‏ إن لفظ الجسم والتركيب والأعضاء والحواس لم يرد في كتاب الله وسنة رسوله نفيه ولا إثباته، ونحن نثبت ما أثبته الله لنفسه، وننفي ما نفى عن نفسه، ونمسك عما عدا ذلك‏.‏ أما الوجه واليدان والعينان والساق والأصابع والنزول؛ فهذه قد أثبتها الله لنفسه، وأثبتها له رسوله - صلى الله عليه وسلم - فنحن نثبتها كما جاءت‏.‏
وأما قولك‏:‏ ‏"‏ ويقولون في تقرير هذه الصفات‏:‏ إن الله يجلس كما يجلس الواحد على السرير، وينزل كما ينزل أحدنا الدرج ‏"‏؛ فهذا من باب التشويه والإرجاف والتنفير، وإلا كان الواجب عليك – إذا كان هذا واقعًا – أن تبين‏:‏ من هو قائله‏؟‏ وفي أي مدرسة أو جامعة‏؟‏ أو في أي كتاب قاله‏؟‏ حتى يمكن مناقشته وإيقافه عند حده‏.‏ وما ذكرته من أنهم يقولون عن الاستواء والنزول‏:‏ إنه جلوس حسيّ ونزول حسيّ؛ فالصواب أن يقال‏:‏ استواء حقيقي ونزول حقيقي‏.‏ هذا تعبير أهل السنة والجماعة، وهو على ما يليق بالله عز وجل، وليس من معاني الاستواء الجلوس عندهم؛ فإن معاني الاستواء عندهم هي‏:‏ العلو، والاستقرار، والارتفاع، والصعود‏.‏
قال العلامة ابن القيم في النونية مبينًا معاني الاستواء عند السلف‏:‏
ولهم عبارات عليها أَربَع ** قد حَصَلت للفارس الطَّعَّان
وهي استقر وقد علا وكذلك ** ارتفع الذي ما فيه من نُكران
وكذاك قد صعد الذي هو رابع ** وأبو عبيدةَ صاحب الشيباني
يختار هذا القول في تفسيره ** أَدرَى مِنَ الجهميّ بالقرآن
ثم قال فضيلة الشيخ الصابوني‏:‏
‏"‏ بل لم يكن يتلفظ الواحد منهم – يعني‏:‏ السلف – بمعنى الاستواء، حتى لا يتوهم السامع التشبيه؛ كما فعل الإمام مالك - رحمه الله - حين قال للسائل‏:‏ الاستواء معلوم، والكيف مجهول، والإيمان به واجب، والسؤال عنه بدعة‏.‏‏.‏‏.‏ وقد كان بإمكانه أن يقول له‏:‏ الاستواء‏:‏ هو الجلوس، ألا تعرف الجلوس‏؟‏ ‏"‏ انتهى‏.‏
- والجواب أن نقول‏:‏ إن السلف لم يكونوا يتحاشون من ذكر معاني الصفات، لأنهم يعلمونها، ويعتقدون معناها، ألا تراهم فسروا الاستواء بأربعة معان؛ كما ذكرنا عنهم‏؟‏ إنما كانوا يتحاشون الخوض في الكيفية؛ لأنهم لا يعلمونها، والذي سأل الإمامَ مالك لم يسأله عن المعنى، إنما سأله عن الكيفية؛ فإنه قال‏:‏ ‏{‏اسْتَوَى‏}‏، ولهذا قال له مالك‏:‏ ‏"‏ والكيف مجهول، والسؤال عنه بدعة ‏"‏ يعني‏:‏ الكيف‏.‏
9 – قال‏:‏ ‏"‏ وأهل السنة قد اشتهروا بمذهبين اثنين؛ هما‏:‏ الأول‏:‏ مذهب السلف، والثاني‏:‏ مذهب الخلف، وكل منهما لا يخرج عن مذهب أهل السنة والجماعة ‏"‏‏.‏
- والجواب عن ذلك أن نقول‏:‏ إذا كان مذهب الفريقين واحدًا؛ فلماذا قسمتهم إلى سلف وخلف، وإن كان مذهب الفريقين مختلفًا – كما هو الواقع - فإنه لا يصح لغة ولا شرعًا ولا عقلًا أن تجعلهم جماعة واحدة في هذا الباب، وتطلق عليهم جميعًا أهل السنة والجماعة، مع أن المراد بأهل السنة والجماعة ما وضحه النبي - صلى الله عليه وسلم – بقوله‏:‏ ‏(‏هم من كان على مثل ما أنا عليه اليوم وأصحابي‏)‏‏.‏
فهل كان تأويل الصفات أو تفويضها الذي يفعله الخلف –كما ذكرتَ عنهم - هل هو مما كان عليه النبي - صلى الله عليه وسلم - وأصحابه رضي الله عنهم‏؟‏ ‏!‏
إذن؛ ليس من يؤول الصفات أو يفوِّضها من أهل السنة والجماعة في هذا الباب، وإن كان منهم في أبواب أخرى لا يخالفهم فيها‏.‏
10 – ثم يضيف الشيخ إلى مذهب السلف ما ليس منه، فيقول‏:‏
‏"‏ وخلاصة مذهب السلف أنه يجب علينا أن نصف الله تعالى بجميع ما وصف به نفسه من صفات على ما يليق به سبحانه، فتنزهه جل وعلا عن الجسمية والشكل والصورة ‏"‏‏.‏
- فقوله‏:‏ ‏"‏ ننزهه عن الجسمية والشكل والصورة ‏"‏‏:‏ هذا ليس من مذهب السلف، فهم ينفون ما نفاه الله عن نفسه، ولم يرد نفي الجسم والشكل، فهم يمسكون عن ذلك، ويكتفون بقوله تعالى‏:‏ ‏{‏لَيْسَ كَمِثْلِهِ شَيْءٌ‏}‏ وأمثاله من النفي المجمل‏.‏
وأما الصورة فقد ورد الأحاديث إثباتها في حق الله تعالى؛ فهم لا ينفونها‏.‏
11 - يسوِّغ تأويل بعض الصفات، حيث يقول‏:‏
‏"‏ لذلك مالوا ‏(‏يعني السلف‏)‏ إلى التأويل في بعض الصفات التي توهم التشبيه، كالاستواء، والنزول، والإتيان، والمجيء، لأن عصرهم الذي عاشوا فيه لم يكن كالعصر السابق‏:‏ عصر التسليم والتفويض، وإنما عصر الجدل والمناظرة، فهم لم يؤوِّلوا عن هوى ومكابرة، وإنما أوَّلوا عن حاجة واضطرار؛ لدفع شغب المجادلين في صفات الله بالباطل، ومن ذلك الحين اشتهر لعلماء أهل السنة مذهبان اثنان هما‏:‏ مذهب أهل التفويض، ومذهب أهل التأويل، أما المذهب الأول؛ فهو المشهور بمذهب السلف، والمذهب الثاني هو المشهور بمذهب الخلف، وكل من المذهبين منسوب إلى أهل السنة ‏"‏ انتهى‏.‏
- والجواب أن نقول‏:‏
أ – لم يكن التفويض المطلق ولا التأويل للصفات عن ظاهرها في يوم من الأيام مذهبًا لأهل السنة والسلف الصالح، لأن مذهب السلف وأهل السنة هو الإيمان بما دلت عليه صفات الله تعالى من معنى الكمال، مع تفويض كيفيتها لله تعالى؛ كما نَقلْتَه عن الإمام مالك وغيرهما في مطلع كلامك‏.‏
وإنما التفويض والتأويل مذهبان للخلف، وهم ليسوا في هذا الباب من أهل السنة والجماعة؛ لمخالفتهم لمذهبهم فيه، والمخالف لا يُنسَب إلى من خالفه، وإن كانوا من أهل السنة في بقية الأبواب التي وافقوا فيها أهل السنة‏.‏
ب – تأويل الصفات عن معناها الحقيقي لا يجوز في أي عصر من العصور، ولا يجوز أن نرد على أهل الباطل بباطل، بل يجب أن نَثبُت على الحق، ولا نلتفت إلى شغب المخالفين، ولا نتنازل عما معنا من الحق لأجل الرد عليه‏.‏
والتأويل باطلٌ؛ مهما صلحت نية فاعله، حسن مقصده وقد يعمل الشخص بعمل أهل النار وهو يظن أنه يحسن صنعًا؛ كما قال تعالى‏:‏
‏{‏قُلْ هَلْ نُنَبِّئُكُمْ بِالْأَخْسَرِينَ أَعْمَالًا الَّذِينَ ضَلَّ سَعْيُهُمْ فِي الْحَيَاةِ الدُّنْيَا وَهُمْ يَحْسَبُونَ أَنَّهُمْ يُحْسِنُونَ صُنْعًا‏}‏‏.‏
وقال تعالى‏:‏ ‏{‏وَإِنَّهُمْ لَيَصُدُّونَهُمْ عَنِ السَّبِيلِ وَيَحْسَبُونَ أَنَّهُم مُّهْتَدُونَ‏}‏‏.‏
والباطل إنما يُدفَع بالحق، ‏{‏بَلْ نَقْذِفُ بِالْحَقِّ عَلَى الْبَاطِلِ فَيَدْمَغُهُ فَإِذَا هُوَ زَاهِقٌ‏}‏‏.‏
12 – يكرر أن مذهب السلف هو التفويض، ومذهب الخلف هو التأويل، ويقول‏:‏
‏"‏ إنما كان المحقِّقون منهم ‏(‏يعني‏:‏ أصحاب المذهبين‏)‏ يفضلون مذهب السلف، فيقولون‏:‏ هو أسلم، والبعض منهم كان يرجِّح مذهب الخلف؛ دفاعًا لشبهات الزائغين، ويقول‏:‏ هو أحكم، مع اعتقادهم جميعًا بصفات الله تعالى؛ دون تعطيل أو تجسيم؛ خلافًا للمعتزلة والجهمية، فكان الخلاف بين الفاضل والأفضل ‏"‏‏.‏
والجواب أن نقول‏:‏
أ – قد بينَّا فيما سبق مرارًا أن مذهب السلف في الصفات هو اعتقاد ما دلت عليه النصوص؛ من غير تشبيه ولا تعطيل، وليس هو التفويض، فنسبته إليهم زور وبهتان، وهم منه براء، فكل من التفويض والتأويل من مذاهب الخلف المحدَثة، وليس فيهما مفضولًا ولا فاضل، بل كلاهما زور وباطل‏.‏
ب – قوله ‏"‏ مع اعتقادهم جميعًا بصفات الله تعالى؛ دون تعطيل أو تجسيم ‏"‏ قول فيه مغالطة، إذ كيف يقال‏:‏ إن من يؤِّول صفات الله عن مدلولها، فيؤِّول اليد بالقدرة، والاستواء بالاستيلاء والرحمة بالنعمة، كيف يقال مع هذا‏:‏ إنه يعتقد هذه الصفات دون تعطيل، أليس فعله هذا هو التعطيل بعينه‏؟‏ ‏!‏
13 - قال ‏"‏ وإذا كان من أوَّل الصفات ضالًا، فنضلل السلف الصالح جميعًا؛ لأنهم أولوا قوله تعالى‏:‏ ‏{‏مَا يَكُونُ مِن نَّجْوَى ثَلَاثَةٍ إِلَّا هُوَ رَابِعُهُمْ وَلَا خَمْسَةٍ إِلَّا هُوَ سَادِسُهُمْ‏}‏؛ قالوا‏:‏ معهم بعلمه لا بذاته، وأولوا قوله تعالى‏:‏ ‏{‏وَهُوَ مَعَكُمْ أَيْنَ مَا كُنتُمْ‏}‏؛ قالوا‏:‏ مَعيَّه علم؛ لئلا تتعدد الذات، وسنحكم بضلال الحافظ ابن كثير؛ لأنه قال في قوله تعالى‏:‏ ‏{‏وَنَحْنُ أَقْرَبُ إِلَيْهِ مِنْ حَبْلِ الْوَرِيدِ‏}‏؛ قال‏:‏ المراد‏:‏ ملائكتنا أقرب إلى الإنسان من حبل وريده إليه‏.‏ انتهى كلامه‏.‏
- والجواب عن ذلك؛ نقول‏:‏
أ – نعم؛ من أوَّل الصفات عن مدلوها إلى غير معانيها، فهو ضال؛ كما قال تعالى‏:‏ ‏{‏ولله الأسماءُ الحسنى وَلِلّهِ الأَسْمَاء الْحُسْنَى فَادْعُوهُ بِهَا وَذَرُواْ الَّذِينَ يُلْحِدُونَ فِي أَسْمَآئِهِ سَيُجْزَوْنَ مَا كَانُواْ يَعْمَلُونَ‏}‏‏.‏
ومن الإلحاد فيها صرفها عما دلت عليه، وهذا ضلال‏.‏
ب – وأما ما ذكرته من تفسير أهل السنة والجماعة لآيات المعيَّة بأنها معيَّة علم وإحاطة؛ فليس هو من التأويل الذي زعمته‏.‏
قال شيخ الإسلام ابن تيمية - رحمه الله - في ‏(‏الفتوى الحموية‏)‏‏:‏
‏"‏ ولا يحسب حاسب أن شيئا من ذلك يناقض بعضه بعضًا ألبتة؛ مثل أن يقول القائل‏:‏ ما في الكتاب والسنة من أن الله فوق العرش يخالفه في الظاهر قوله‏:‏ ‏{‏وَهُوَ مَعَكُمْ أَيْنَ مَا كُنتُمْ‏}‏، وقوله - صلى الله عليه وسلم-‏:‏ ‏(‏إذا قام أحدكم إلى الصلاة؛ فإن الله قِبَل وجهه‏)‏، ونحو ذلك؛ فإن هذا غلط، وذلك أن الله معنا حقيقة، وهو فوق العرش حقيقة، كما جمع الله بينهما في قوله تعالى ‏{‏هُوَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ يَعْلَمُ مَا يَلِجُ فِي الْأَرْضِ وَمَا يَخْرُجُ مِنْهَا وَمَا يَنزِلُ مِنَ السَّمَاء وَمَا يَعْرُجُ فِيهَا وَهُوَ مَعَكُمْ أَيْنَ مَا كُنتُمْ وَاللَّهُ بِمَا تَعْمَلُونَ بَصِيرٌ‏}‏ فأخبر أنه فوق العرش، يعلم كل شيء، وهو معنا أينما كنا، كما قال النبي - صلى الله عليه وسلم - في حديث الأعمال‏:‏ ‏(‏والله فوق العرش، وهو يعلم ما أنتم عليه‏)‏‏.‏
ذلك أن كلمة ‏(‏مع‏)‏ في اللغة إذا أطلقت؛ فليس ظاهرها في اللغة إلا المقارنة المطلقة؛ من غير وجوب مماسة أو محاذاة عن يمين أو شمال، فإذا قُيِّدَت بمعنى من المعاني؛ دلت على المقارنة في ذلك المعنى، فإنه يقال‏:‏ ما زلنا نسير والقمر معنا، أو النجم معنا، ويقال‏:‏ هذا المتاع معي؛ لمجامعته لك، وإن كان فوق رأسك‏.‏ فالله مع خلقه حقيقة، وهو فوق العرش حقيقة‏.‏
ثم أن هذه المعيِّة تختلف أحكامها بحسب الموارد، فلما قال‏:‏ ‏{‏يَعْلَمُ مَا يَلِجُ فِي الأَرْضِ وَمَا يَخْرُجُ مِنْهَا‏}‏‏.‏‏.‏‏.‏ إلى قوله ‏{‏وَهُوَ مَعَكُمْ أَيْنَ مَا كُنتُمْ‏}‏؛ دل ظاهر الخطاب على أن حكم هذه المعيِّة ومقتضاها أنه مطلع عليكم، شهيدٌ عليكم، مهيمن عليكم، عالم بكم، وهذا معنى قول السلف‏:‏ إنه معهم بعلمه، وهذا ظاهر الخطاب وحقيقته ‏"‏ انتهى‏.‏
فعُلِمَ من ذلك أنه لم يجرِ في الآية – ولله الحمد - التأويل الذي زعمه فضيلة الشيخ الصابوني؛ لأن المعية يختلف معناها باختلاف مواردها‏.‏
ج – وأما قوله‏:‏ إن ابن كثير قال في التفسير قوله تعالى‏:‏ ‏{‏وَنَحْنُ أَقْرَبُ إِلَيْهِ مِنْ حَبْلِ الْوَرِيدِ‏}‏‏.‏‏.‏ وزعم أن هذا تأويل من ابن كثير؛ فنقول له‏:‏ ليس هذا من قبيل التأويل الذي تدَّعيه؛ لأن الآية جاءت بلفظ الجمع‏:‏ ‏{‏وَنَحْنُ‏}‏‏.‏
قال شيخ الإسلام ابن تيمية - رحمه الله - في ‏(‏مجموع الفتاوى‏)‏‏:‏ ‏(‏5/507‏)‏‏:‏
‏"‏ فإن مثل هذا اللفظ إذا ذكره الله تعالى في كتابه؛ دل ذلك على أن المراد به أنه سبحانه يفعل ذلك بجنوده من الملائكة؛ فإن صيغة ‏"‏ نحنُ ‏"‏ يقولها المتبوع المطاع المعظَّم الذي له جنود يتبعون أمره، وليس لأحدٍ جند يطيعونه كطاعة الملائكة لربهم، وهو خالقهم وربُّهم، وهو سبحانه العالم بما توسوس به نفسه وملائكته تعلم، فكان لفظ‏:‏ ‏"‏نحنُ‏"‏ هنا هو المناسب ‏"‏‏.‏
وقال سياق الآيتين يدل على أن المراد الملائكة؛ فإنه قال‏:‏ ‏{‏وَنَحْنُ أَقْرَبُ إِلَيْهِ مِنْ حَبْلِ الْوَرِيدِ إِذْ يَتَلَقَّى الْمُتَلَقِّيَانِ عَنِ الْيَمِينِ وَعَنِ الشِّمَالِ قَعِيدٌ مَا يَلْفِظُ مِن قَوْلٍ إِلاَّ لَدَيْهِ رَقِيبٌ عَتِيدٌ‏}‏، فقيَّد القرب بهذا الزمان، وهو زمان تلقِي المتلقيين؛ قعيد عن اليمين، وقعيد عن الشمال، وهما الملكان الحافظان اللذان يكتبان، كما قال‏:‏ ‏{‏مَا يَلْفِظُ مِن قَوْلٍ إِلاَّ لَدَيْهِ رَقِيبٌ عَتِيدٌ‏}‏، ومعلوم أنه لو كان المراد قرب ذات الرب؛ لم يختص ذلك بهذه الحال، ولم يكن لذكر القعيدين والرقيب والعتيد من معنى مناسب ‏"‏ انتهى‏.‏
ومنه تعلم أن ابن كثير - رحمه الله - لم يؤول الآية الكريمة كما زعم الشيخ الصابوني‏.‏
14 - قال‏:‏ ‏"‏ يجب التأويل في بعض الأحيان، بل نقول‏:‏ إنه يتعين التأويل؛ كما في الحديث الصحيح‏:‏ ‏(‏الحجر الأسود يمين الله في أرضه‏)‏، وكما قال تعالى عن سفينة نوح‏:‏ ‏{‏وَحَمَلْنَاهُ عَلَى ذَاتِ أَلْوَاحٍ وَدُسُرٍ تَجْرِي بِأَعْيُنِنَا جَزَاء لِّمَن كَانَ كُفِرَ‏}‏، فهل السفينة تجري في عين الله‏؟‏ أم المراد‏:‏ تسير بحفظنا ورعايتنا، فإذا لم نؤِّولها؛ فسد المعنى تمامًا‏.‏
وكيف نقول في الحديث القدسي، ‏(‏ولا يزال عبدي يتقرب إليَّ بالنوافل حتى أحبه، فإذا أحببته؛ كنت سمعه الذي يسمع به، وبصره الذي يبصر به، ويده التي يبطش بها، ورجله التي يمشي بها، ولئن سألني لأعطينه، ولئن استعاذني لأعيذنه‏)‏، فما رأي السادة الأعلام‏؟‏ ‏!‏ أليس فيه حجة ومتمسك لمن يقولون بوحدة الوجود، والذين يزعمون الحلول والاتحاد‏؟‏ أم نقول‏:‏ يتعين هذا التأويل‏.‏
وما هو المعنى المراد من الحديث الشريف ‏(‏إن تقرب مني شبرًا تقربت منه ذراعًا، وإن جاءنى يمشي، أتيته هرولة‏)‏ ألا يجب التأويل‏؟‏ فلماذا نحكم بضلال الأشاعرة بسبب التأويل ونبيح لأنفسنا التأويل‏؟‏‏.‏
- الجواب‏:‏ أن نقول نعم؛ نحكم بضلال من أوَّل صفات الله تعالى عما دلت عليه من المعنى الحق، وحاول صرفها إلى غير معانيها الحقيقية من الأشاعرة وغيرهم، وإن لم يكن هذا ضلالًا؛ فما هو الضلال‏؟‏ ‏!‏
قال تعالى‏:‏ ‏{‏فَمَاذَا بَعْدَ الْحَقِّ إِلاَّ الضَّلاَلُ‏}‏‏.‏
وأما ما استدللت به على وجوب التأويل في بعض الأحيان؛ فلا دلالة فيه لما تريد، وبيان ذلك كما يلي‏:‏
أ – قوله - صلى الله عليه وسلم – ‏(‏الحجر الأسود يمين الله في الأرض‏)‏؛ قال عنه شيخ الإسلام ابن تيمية - رحمه الله - في ‏(‏مجموع الفتاوى‏)‏‏:‏ ‏(‏6/397‏)‏‏:‏
إنه ‏"‏ قد روي عن النبي - صلى الله عليه وسلم - بإسناد لا يثبت، والمشهور إنما هو عن ابن عباس، ومن تدبر اللفظ المنقول؛ تبين له أنه لا إشكال فيه إلا على من لم يتدبره؛ فإنه قال‏:‏ ‏(‏يمين الله في الأرض‏)‏، فقيَّده بقوله ‏(‏في الأرض‏)‏، ولم يطلق فيقول‏:‏ يمين الله‏.‏ وحكم اللفظ المقيد يخالف حكم اللفظ المطلق‏.‏ ثم قال‏:‏ ‏"‏ فمن صافحه وقبَّله؛ فكأنما صافح الله وقبل يمينه ‏"‏ معلوم أن المشبه غير المشبه به، وهذا صريح في أن المصافِح لم يصافح يمين الله أصلًا، ولكن شُبِّه بمن يصافح الله، فأول الحديث وآخره يبين أن الحجر ليس من صفات الله؛ كما هو معلوم عند كل عاقل ‏"‏ انتهى‏.‏
وقد تبين بهذا أولا‏:‏ أن الحديث ليس بصحيح كما توهمه الصابوني‏.‏
وثانيًا‏:‏ ليس فيه دلالة على تأويل الصفات‏.‏
ب – وقوله تعالى‏:‏ ‏{‏تَجْرِي بِأَعْيُنِنَا‏}‏؛ معناه‏:‏ بمرأى منا، ولا يفهم من ظاهر الآية ما قاله فضيلة الشيخ أن السفينة تجري في عين الله، وليس هو ظاهر اللفظ حتى يحتاج إلى تأويل؛ لأنه قال‏:‏ ‏{‏بِأَعْيُنِنَا‏}‏، ولم يقل‏:‏ في أعيننا، ومعلوم الفرق بين اللفظتين، فهي كقوله‏:‏ ‏{‏وَاصْبِرْ لِحُكْمِ رَبِّكَ فَإِنَّكَ بِأَعْيُنِنَا‏}‏‏.‏
قال الشوكاني في ‏"‏ فتح القدير ‏"‏‏:‏ ‏"‏ ‏{‏فَإِنَّكَ بِأَعْيُنِنَا‏}‏؛ أي‏:‏ بمرأى منا، بنظر منا، وفي حفظنا وحمايتنا؛ فلا تبال بهم ‏"‏‏.‏
ج – وأما حديث‏:‏ ‏(‏كنت سمعه الذي يسمع به‏.‏‏.‏‏.‏ إلخ‏)‏؛ فأول الحديث وآخره يبين المراد منه، وهو أن العبد إذا اجتهد في التقرب إلى الله بالفرائض، ثم بالنوافل؛ أحبه الله، وسدده في جميع تصرفاته‏.‏
قال الحافظ ابن رجب في ‏"‏ شرح الأربعين ‏"‏‏:‏ ‏"‏ فمتى امتلأ القلب بعظمة الله تعالى؛ محا ذلك من القلب كل ما سواه، ولم يبقِ للعبد من نفسه وهواه، ولا إرادة إلا ما يريده منه مولاه، فحينئذ لا ينطق العبد إلا بذكره، ولا يتحرك إلا بأمره، فإن نطق نطق بالله وإن سمع سمع به، وإن نظر نظر به، وإن بطش بطش به ‏"‏ انتهى‏.‏
ويوضح ذلك قوله في آخر الحديث‏:‏ ‏(‏ولئن سألني لأعطينه، ولئن استعاذني لأعيذَنَّه‏)‏، فالله يسدده في تصرفاته، ويعطيه ما سأله، ويؤمنه مما يخاف‏.‏‏.‏‏.‏
هذا ما يدل عليه الحديث، ولا يحتمل غير هذا المعنى حتى يحتاج إلى تأويل؛ لأنه معلوم قطعًا بالأدلة والفطرة والمعقول أن الله سبحانه لا يحلُّ في شيء من خلقه، فلا حاجة إلى التأويل؛ كما زعم الصابوني سامحه الله‏.‏
قال شيخ الإسلام ابن تيمية - رحمه الله - في ‏(‏مجموع الفتاوى‏)‏ ‏(‏2/271 - 272‏)‏‏:‏
‏"‏ فالملاحدة والاتحادية يحتجون به ‏(‏يعني‏:‏ هذا الحديث‏)‏ على قولهم؛ بقوله‏:‏ كنت سمعه وبصره ويده ورجله، والحديث حجة عليهم من وجوه كثيرة منها‏:‏
قوله‏:‏ ‏(‏من عادى لي وليا؛ فقد بارزني بالمحاربة‏)‏، فأثبت معاديًا ومحاربا ووليا غير المعادي، وأثبت لنفسه سبحانه هذا وهذا‏.‏
ومنها قوله‏:‏ ‏(‏وما تقرب إلي عبدي بمثل ما افترضته عليه‏)‏، فأثبت عبدًا متقربًا إلى ربه بما افترض عليه من فرائض‏.‏
ومنها قوله‏:‏ ‏(‏ولا يزال عبدي يتقرب إلي بالنوافل حتى أحبه‏)‏، فأثبت متقربًا ومتقربًا إليه، ومحبًا ومحبوبا غيره، وهذا كله ينقض قولهم‏.‏
ومنها قوله‏:‏ ‏(‏فإذا أحببته؛ كنت سمعه الذي يسمع به، وبصره الذي يبصر به‏.‏‏.‏‏.‏ إلخ‏)‏؛ فإنه جعل لعبده بعد محبته هذه الأمور، وهو عندهم قبل المحبة وبعدها واحد‏.‏
د - وأما قوله‏:‏ ‏"‏ وما هو المعنى المراد من الحديث الشريف‏:‏ ‏(‏إن تقرب مني شبرًا‏)‏‏.‏‏.‏‏.‏ ‏"‏ إلخ‏؟‏ فنقول‏:‏ المراد منه قرب الله من عبده إذا تقرب إليه بالعبادة، وقرب الله من عباده المؤمنين ثابت بالكتاب والسنة وإجماع أهل السنة‏.‏ قال تعالى‏:‏ ‏{‏وَإِذَا سَأَلَكَ عِبَادِي عَنِّي فَإِنِّي قَرِيبٌ أُجِيبُ دَعْوَةَ الدَّاعِ إِذَا دَعَانِ‏}‏‏.‏
قال شيخ الإسلام ابن تيمية - رحمه الله - في ‏(‏مجموع الفتاوى‏)‏ ‏(‏5/464‏)‏ في معنى الحديث‏:‏ ‏"‏ وهو سبحانه قد وصف نفسه في كتابه وفي سنة نبيه - صلى الله عليه وسلم - بقربه من الداعي، وقربه من المتقرب إليه ‏"‏‏.‏
وذكر الآية والحديث، وقال‏:‏ ‏(‏5/510‏)‏‏:‏ ‏"‏ فكلما تقرب العبد باختياره قدر شبر زاده الرب قربًا إليه، حتى يكون كالمتقرب بذراع ‏"‏‏.‏
وقال العلامة ابن القيم في ‏"‏ الصواعق ‏"‏ ‏(‏2/412 – 413 – المختصر‏)‏‏:‏ ‏"‏ وقد بينا بأنه سبحانه قريب من أهل الإحسان، ومن أهل سؤاله وإجابته ‏"‏‏.‏ ويوضح ذلك بأن الإحسان يقتضي قرب العبد من ربه، فيقرب ربه منه‏.‏‏.‏‏.‏ إلى أن قال‏:‏ ‏"‏ فإنه من تقرب منه شبرًا يتقرب منه ذراعًا، ومن تقرب منه ذراعًا؛ تقرب منه باعًا‏.‏‏.‏‏.‏ ‏"‏‏.‏
إلى أن قال‏:‏ ‏"‏ وهو مع ذلك فوق سماواته، على عرشه؛ كما أنه سبحانه يقرب من عباده في آخر الليل وهو فوق عرشه، ويدنو من أهل عرفة عشية عرفة وهو على عرشه، فإن علوه سبحانه على سماواته من لوازم ذاته، فلا يكون قط إلا عاليًا، ولا يكون فوقه شيء ألبتة؛ كما قال أعلم الخلق‏:‏ ‏"‏ فأنت الظاهر؛ فليس فوقك شيء ‏"‏، وهو سبحانه قريب في علوه، عال في قربه‏.‏‏.‏‏.‏ ‏"‏‏.‏
إلى أن قال‏:‏ ‏"‏ والذي يسهل عليك فهم هذا معرفة عظمة الرب، وأحاطته بخلقه، وأن السماوات السبع في يده كخردلة في يد العبد، وأنه سبحانه يقبض السماوات بيده والأرض بيده الأخرى ثم يهزهن‏.‏ فكيف يستحيل في حق من هذا بعض عظمته أن يكون فوق عرشه ويقرب من خلقه كيف يشاء وهو على العرش‏؟‏ ‏!‏‏.‏ انتهى‏.‏
15 - يدافع الشيخ الصابوني عن الذين يؤولون الصفات، فيقول‏:‏ ‏"‏ إنهم ما أنكروا الصفات كما فعل الجهمية والمعتزلة، وإنما أولوها بما يحتمله اللفظ؛ دفعًا للتشبيه والتجسيم‏.‏‏.‏‏.‏ ‏"‏ إلخ‏.‏
- ونقول له‏:‏ هذه مغالطة منك؛ لأن من أول الصفات عن مدلولها الصحيح ومعناها الصريح؛ كمن أول اليد بالنعمة، والاستواء على العرش بالاستيلاء عليه، والوجه بالذات؛ أليس هو بذلك قد نفى اليد الحقيقية والاستواء الحقيقي والوجه الحقيقي وصرفها إلى معان غير مقصودة باللفظ أصلًا‏؟‏ ‏!‏ فكيف لا يكون مع ذلك قد نفى الصفات‏؟‏ ‏!‏‏.‏
16 - ثم يواصل الدفاع عنهم، فيقول‏:‏
- ‏"‏ ثم هم يقولون في المجيئ والإتيان‏:‏ إن المطلق يحمل على المقيد، فقوله تعالى‏:‏ ‏{‏وَجَاء رَبُّكَ‏}‏، وقوله ‏{‏أو يَأْتِيَ رَبُّكَ‏}‏؛ يحمل على المقيد في قوله تعالى‏:‏ ‏{‏هَلْ يَنظُرُونَ إِلاَّ أَن تَأْتِيهُمُ الْمَلآئِكَةُ أو يَأْتِيَ رَبُّكَ‏}‏، فكيف نكفرهم وهم يحتجون بالقرآن على بعض التأويلات‏؟‏ ‏!‏ ‏"‏
ونقول له‏:‏ نحن لا نكفرهم بذلك كما سبق، لكننا نخطئهم ونضللهم في مثل هذا التأويل، وحمل المطلق على المقيد ليس هذا من موارده؛ لاختلاف المقصود من النصين، فكل منهما يقصد به غير ما يقصد بالآخر، فمواردها مختلفة فيبقى كل نص على مدلوله، ولا يحمل أحدهما على الآخر‏.‏
قال العلامة ابن القيم في ‏(‏الصواعق‏)‏ ‏(‏2/385 - 386 - المختصر‏)‏‏:‏
‏"‏ الإتيان والمجيء من الله تعالى نوعان‏:‏ مطلق ومقيد، فإذا كان مجيء رحمته أو عذابه؛ كان مقيدًا؛ كما في الحديث‏:‏ ‏"‏ حتى جاء الله بالرحمة والخير ‏"‏، ومنه قوله تعالى‏:‏ ‏{‏وَلَقَدْ جِئْنَاهُم بِكِتَابٍ فَصَّلْنَاهُ عَلَى عِلْمٍ‏}‏، وقوله‏:‏ ‏{‏بَلْ أَتَيْنَاهُم بِذِكْرِهِمْ‏}‏، وفي الأثر‏:‏ ‏"‏ لا يأتي بالحسنات إلا الله ‏"‏‏.‏
النوع الثاني‏:‏ المجيء والإتيان المطلق؛ كقوله‏:‏ ‏{‏وَجَاء رَبُّكَ وَالْمَلَكُ‏}‏، وقوله‏:‏ ‏{‏هَلْ يَنظُرُونَ إِلاَّ أَن يَأْتِيَهُمُ اللَّهُ فِي ظُلَلٍ مِّنَ الْغَمَامِ وَالْمَلآئِكَةُ‏}‏، وهذا لا يكون إلا مجيئه سبحانه، هذا إذا كان مطلقًا، فكيف إذا قيد بما يجعله صريحًا في مجيئه نفسه؛ كقوله ‏{‏إِلاَّ أَن تَأْتِيهُمُ الْمَلآئِكَةُ أو يَأْتِيَ رَبُّكَ أو يَأْتِيَ بَعْضُ آيَاتِ رَبِّكَ‏}‏، فعطف مجيئه على مجيء الملائكة، ثم عطف مجيء آياته على مجيئه‏.‏
ومن المجيء المقيد قوله‏:‏ ‏{‏فَأَتَى اللَّهُ بُنْيَانَهُم مِّنَ الْقَوَاعِدِ‏}‏ فلما قيده بالمفعول، وهو ‏(‏البنيان‏)‏، وبالمجرور، وهو ‏(‏القواعد‏)‏ دل ذلك على مجيء ما بيَّنه، إذا من المعلوم أن لله سبحانه إذا جاء بنفسه؛ لا يجيء من أساس الحيطان وأسفلها ‏"‏ انتهى‏.‏
17 – ثم يواصل فضيلة الشيخ دفاعه المستميت عن الذين يؤولون الصفات، فيقول‏:‏
‏"‏ ويقولون في حديث النزول‏:‏ ‏(‏ينزل الله في الثلث الأخير من الليل إلى السماء الدنيا‏)‏‏:‏ إن المراد به تنزيل رحمته؛ إذا كيف ينزل ربنا في الثلث الأخير من الليل إلى السماء الدنيا، وفي كل ساعة من ساعات الليل والنهار ثلث أخير في بعض البلاد، فالوقت الذي يكون عندنا بمكة مثلًا صلاة المغرب يكون في أندونسيا الثلث الأخير من الليل، وفي الوقت الذي يكون بمكة آخر الليل يكون عند غيرنا وقت الضحى أو الظهر ‏"‏‏.‏‏.‏‏.‏ إلخ ما قال‏.‏
- والجواب‏:‏ عن ذلك أن نقول‏:‏
أولًا‏:‏ ألفاظ الحديث تنفي نسبة النزول إلى غير الله؛ بأن يقال‏:‏ تنزل رحمته، حيث جاء في حديث النزول أنه يقول سبحانه‏:‏ ‏"‏ أنا الملك، من يستغفرني فأغفر له، هل من سائل فأعطيه ‏"‏‏:‏
هل رحمته تقول‏:‏ أنا الملك‏؟‏ ‏!‏
هل رحمته تقول‏:‏ من يستغفرني فأغفر له، هل سائل فأعطيه‏؟‏ ‏!‏
هل رحمته تقول‏:‏ ‏"‏ أنا الملك، من يستغفرني‏.‏‏.‏‏.‏ إلخ‏؟‏ ‏!‏
ثانيًا ً‏:‏ وأما الاعتراض بأن ثلث الليل يختلف باختلاف البلاد؛ فيجاب عنه بأن هذا الاعتراض صادر عن عدم تصوره لعظمة الله سبحانه، وعن قياس نزوله على نزول المخلوق، تعالى الله عن ذلك علوًّا كبيرًا‏.‏
وهذا الاعتراض أيضا ناشيء عن البحث في كيفية نزوله سبحانه، والنزول كسائر صفات الله عز وجل، نؤمن به على حقيقته ومعناه، ونكل كيفيته إلى الله عز وجل‏.‏
ونحن نقول لهؤلاء‏:‏ إذا كان الله سبحانه يحاسب جميع الخلائق يوم القيامة في ساعة واحدة، ويرزق الخلائق في ساعة واحدة، ويسمع دعاء الداعين في ساعة واحدة - على اختلاف لغاتهم وتفنن حاجاتهم -، ولا تغلطه كثرة المسائل، فإذا كان قادرًا على ذلك كله؛ فهو قادر على النزول الذي أخبر عنه نبيه - صلى الله عليه وسلم - كيف يشاء، مع اختلاف ثلث الليل في سائر البلدان، والله تعالى أعلم‏.‏
18 – يدعو الشيخ الصابوني إلى ترك مناقشة المذاهب – بما فيها الصوفية أصحاب الطرق المعروفة، والذين تكثر عندهم الأخطاء – وأن نوفر طاقاتنا لحرب أعدائنا الملاحدة والشيوعيين والمنافقين‏.‏
والجواب أن نقول‏:‏
لا يمكن أن نقف صفًّا واحدًا في وجه أعداء الإسلام إلا إذا صلحت العقيدة من الشركيات والبدع والخرافات والإلحاد في أسماء الله وصفاته؛ قال تعالى‏:‏ ‏{‏وَاعْتَصِمُواْ بِحَبْلِ اللَّهِ جَمِيعًا وَلاَ تَفَرَّقُواْ‏}‏‏.‏
والاعتصام بحبل الله يعني الرجوع إلى الحق وترك الباطل، وإذا كانت المعاصي العملية تخل بصف المسلمين أمام أعدائهم؛ فكيف بالمعاصي الاعتقادية‏؟‏ ‏!‏
إنه لا يبقى في وجه الأعداء إلا أهل السنة والجماعة في كل زمان ومكان؛ كما قال النبي - صلى الله عليه وسلم -‏:‏ ‏(‏لا تزال طائفة من أمتى على الحق لا يضرهم من خذلهم ولا خالفهم حتى يأتي أمر الله وهم على ذلك‏)‏ ‏.‏
19 – يختم بما بدأ به من مدح الأشاعرة، وأنهم من أهل السنة، وينقل طرفًا من مقالة أبي الحسن الأشعري في كتابه ‏"‏ الإبانة ‏"‏ الذي صرح فيه برجوعه عن مذهبه الأول إلى مذهب أهل السنة، ويجعل ذلك من مزايا مذهب الأشاعرة تلبيسًا على الناس الذين لا يعرفون الفرق بين ما عليه الأشاعرة من تأويل الصفات وما استقر عليه من رأي أبي الحسن الأشعري أخيرًا، وهو الرجوع إلى مذهب أهل السنة وإثبات الصفات، وبذلك يصبح ليس له مذهب مستقل، ويكون الأشاعرة ليسوا من أتباع أبي الحسن على الحقيقة، وتكون تسميتهم بهذا الاسم تزييفًا وظلمًا لأبي الحسن ما داموا لا يقولون بما قاله في كتاب ‏"‏ الإبانة ‏"‏‏.‏
يقول شيخ الإسلام ابن تيمية في ‏(‏مجموع الفتاوى‏)‏ ‏(‏16/ 359‏)‏‏:‏
‏"‏ وأما من قال منهم ‏(‏يعني‏:‏ الأشاعرة‏)‏ بكتاب ‏"‏ الإبانة ‏"‏ الذي صنفه الأشعري في آخر عمره، ولم يظهر مقالة تناقض ذلك؛ فهذا يعد من أهل السنة، لكن مجرد الانتساب إلى الأشعري بدعة، لا سيما وأنه بذلك يوهم حسنًا بكل من انتسب هذه النسبة، وبفتح بذلك أبواب شر ‏"‏ انتهى‏.‏
وكان الشيخ يريد بذلك أن من قال بما في كتاب ‏"‏ الإبانة ‏"‏ لا ينبغي له أن ينتسب إلى الأشعري؛ لأن هذا ليس قول الأشعري وحده، وإنما هو قول أهل السنة، ولأنه بهذا الانتساب يوهم أن المراد الانتساب إلى مذهب الأشعري الذي رجع عنه - وهو تأويل الصفات -، وهو مذهب باطل ومبتدع‏.‏
هذا ما أردنا تعليقه على مقالات الشيخ الصابوني الذي حاول بها تعتيم الرؤية حول مذهب الأشاعرة في الصفات، وإيهام الأغرار أنه مذهب أهل السنة‏.‏
ونسأل الله لنا وله التوفيق لمعرفة الحق والعمل به‏.‏
وصلى الله على نبينا محمد وآله وصحبه‏.

تعقيبات وملاحظات على كتاب صفوة التفاسير

* مقدمة الطبعة الثانية‏:‏
الحمد لله معز من أطاعه واتقاه، ومذل من خالف أمره وعصاه، والصلاة والسلام على نبينا وعلى آله وصحبه ومن والاه‏.‏ وبعد‏:‏
فقد اطلعت على مجموعة أوراق سودها محمد بن على الصابوني يزعم أنه يدافع عن كتابه الموسوم‏:‏ ‏"‏ صفوة التفاسير ‏"‏ وما فيه من أخطاء علمية استدركت عليه ‏(1)، وكان الأجدر به أن ينظر فيها فيقبل ما فيها من حق، فإن الحق ضالة المؤمن أنى وجده أخذه، وما فيها من خطإ – إن كان – فإنه يبين وجهة نظره فيه بإنصاف ورفق – لكنه على النقيض من ذلك – سمى هذه الملاحظات والإرشادات افتراءات حيث عنون الأوراق المذكورة بقوله‏:‏ ‏"‏ كشف الافتراءات ‏"‏، وما تصور هداه الله ما لهذه الكلمة ‏(‏الافتراءات‏)‏ من معنى وخيم رمى به جماعة من طلبة العلم ليس لهم قصد فيما لاحظوه عليه إلا المناصحة له والنصيحة لكتاب الله، إن الافتراء كبيرة من كبائر الذنوب، يدل على عدم إيمان من اتصف به، قال تعالى‏:‏ ‏{‏إِنَّمَا يَفْتَرِي الْكَذِبَ الَّذِينَ لاَ يُؤْمِنُونَ بِآيَاتِ اللَّهِ وَأُوْلئِكَ هُمُ الْكَاذِبُونَ‏}‏، إن العلماء ما زالوا يبينون للمخطئ خطأه وما كانوا بذلك مفترين، بل كانوا مشكورين‏.‏ ولم ينقص ذلك من قدر المخطئ إذا قبل النصح وصحح خطأه أو بين وجهة نظره بأدب وحسن ظن بمن لاحظوا عليه ‏"‏ وكلكم خطاء وخير الخطائين التوابون ‏"‏ وقد قال إمام دار الهجرة مالك بن أنس‏:‏ كلنا راد ومردود عليه إلا صاحب هذا القبر ‏(‏يعني رسول الله - صلى الله عليه وسلم -‏)‏‏.‏
ثم إن الأستاذ الصابوني يطالب باحترام العلماء – وكأنه بهذا يتصور أن بيان خطإ المخطئ فيه تنقيص للعلماء وهذا تصور خاص به – وأيضا هو لم يلتزم بالأدب في رده على مخالفيه حيث وصفهم بالتطاول على الناس وحب الظهور بمظهر العلماء والحسد وحب الشهرة، وأشد من ذلك قوله‏:‏ إنهم هم الذين عناهم رسول الله - صلى الله عليه وسلم - بقوله‏:‏ ‏(‏يا معشر من آمن بلسانه ولم يدخل الإيمان قلبه‏)‏، إلى غير ذلك من جزاف التهم وهجر القول، وما أظن هذا يصدر إلا ممن هذه أوصافه ويظن الناس مثله، لأن المنظار الأسود يصور كل الذي أمامه أسود‏.‏
وقل للعيون الرمد للشمس أعين ** سواك تراها في مغيب ومطلع
إن الأستاذ الصابوني إن خدع نفسه بمثل هذا الأسلوب فلا يمكن أن يخدع القراء الذين يطلبون منه أن يقرع الحجة بالحجة، ولا يقرعها بالسباب والشتم لمن خالفه وبين خطأه، لكنه لما لم يملك حجة يقارع بها لجأ لمثل هذا الأسلوب الذي لا يعجز عنه أحد‏.‏
إنه مع هذه المكابرة اعترف بالخطأ حين قال‏:‏ ضاقت صدور بعض الحاسدين فأخذ يتبع بعض الأخطاء التي لا يسلم منها إنسان، ولو كان مخلصًا لله في عمله وقصده لكتب إليَّ سرًّا لأتدارك تلك الأخطاء‏.‏
ونحن نقول له‏:‏ أنت قد طبعت كتابك طبعات متتابعة ووزعته على نطاق واسع بأخطائه وهفواته، ولم تتوقف عن طباعته وتوزيعه وهو على حاله، رغم أن هذه الملاحظات قد وصلت إليك عن طريق رئاسة البحوث العلمية والإفتاء والدعوة والإرشاد، فلم تعبأ بها، بل كتبت إلي كتابًا لا أزال محتفظًا به عندي تنكر فيه على ما عملته من ملاحظات وبأسلوب بذيء ولاذع، أفترى أن نقف بعد هذا التصرف منك مكتوفي الأيدى ليمر كتابك بسلام، ويغتر به من ليس على مستوى علمي جيد فيظنه سليمًا‏.‏ إن هذا من الخداع والخيانة للعلم وعدم النصيحة للأمة‏.‏

الرد على إجاباته عن بعض الملاحظات‏:‏
لقد حاول أن يجيب عما لوحظ عليه، والغالب على تلك الإجابة أنها مجرد مهاترات ليس فيها إجابة واحدة صحيحة، ولكن الرجل يكثر الكلام والمراوغة كمن يفسر الماء بعد الجهد بالماء – وأنا لا أرد عليه بالمثل في تهجماته ومهاتراته، ولكن سأبين – إن شاء الله – أنه لم يخرج بإجابة واحدة صحيحة‏.‏ وحبذا لو أنه اعترف بالخطأ وصححه‏.‏ أو أجاب إجابة مقنعة، وإليك التعقيب على بعض إجاباته باختصار‏:‏
1 – قال‏:‏ إنه لم يأخذ من الكتب الاعتزالية إلا النواحى البلاغية‏.‏
وهذه مغالطة مكشوفة، وهل أوقعه في الأخطاء الكثيرة في الصفات وغيرها إلا ما نقله عن تلك الكتب بدون تمحيص‏.‏
2 – قال‏:‏ إن إنكاري عليه إثباته المجاز في القرآن يعني تعرية القرآن عن أخص خصائصه البلاغية والبيانية‏.‏
وأقول‏:‏ يا سبحان الله‏!‏ كيف يجيز لنفسه أن يقول‏:‏ إن كلام الله غير حقيقة وإما هو مجاز ‏{‏كَبُرَتْ كَلِمَةً تَخْرُجُ مِنْ أَفْوَاهِهِمْ إِن يَقُولُونَ إِلاَّ كَذِبًا‏}‏، وإذا كان كلام الله ليس حقيقة فماذا يكون‏.‏
ونقول أيضا‏:‏ ليس كل ما جاء في لغة العرب يجوز في كلام الله عز وجل، فاللغة يجري فيها الكذب والشتم وقول الزور والمدح الكاذب والهجاء المقذع، وهذا مما ينزه عنه كلام الله‏.‏
ثم قال أيضا‏:‏ أوصيك أن تقترح على وزارة المعارف إلغاء مادة البلاغة لأنها من البدع المستحدثة في الدين‏.‏
وأقول‏:‏ ما علاقة تقرير وزارة المعارف لمادة البلاغة بإثبات وجود المجاز في القرآن الكريم، وهل هذا حجة‏؟‏ لكنه لا يملك حجة غير المغالطات‏.‏ ثم هل دراسة الشيء تعني الاعتراف به أو أنها للاطلاع فقط ومعرفة الحق من الباطل‏.‏
3 – أجاب عن قولي عن ود وسواع ويغوث ويعوق ونسر أنها أسماء رجال صالحين‏.‏ بقوله‏:‏ إنهم ما عبدوا الرجال وإنما عبدوا الأصنام – ثم تناقض مع نفسه فقال‏:‏ فأصل هذه أنها أسماء رجال صالحين – لأنه اضطر إلى ذلك بسبب أنه وجد ما يدل على ذلك في صحيح البخاري‏.‏
4 – أجاب عن اعتراضي عليه في نفيه التعجب عن الله، بأن الذي في الآية الكريمة هو قوله تعالى‏:‏ ‏{‏وَكَيْفَ يُحَكِّمُونَكَ‏}‏ وهذه ليست صيغة تعجب عنده‏.‏
وأقول‏:‏ إذا لم تكن هذه صيغة تعجب فما هي صيغة التعجب في لغة الصابوني‏؟‏ ومن هو الذي قال‏:‏ ‏{‏وَكَيْفَ يُحَكِّمُونَكَ‏}‏‏؟‏ أليس هو الله سبحانه، وهل من تكلم بصيغة التعجب لا يكون متعجبًا‏.‏
5 – لم يرقه التعبير بما عبر به الرسول - صلى الله عليه وسلم - عن نفسه بقوله‏:‏ ‏(‏أنا سيد ولد آدم‏)‏، بل أصر على قوله‏:‏ هو سيد الكائنات‏.‏
وأقول‏:‏ هو له أن يقول ما شاء، أما نحن فنكتفي ونرضى بما رضيه الرسول - صلى الله عليه وسلم - لنفسه‏.‏
6 – لم يكفه ما جاء في الحديث الصحيح عن النبي - صلى الله عليه وسلم - من تفسير اسمي الله سبحانه ‏(‏الظاهر والباطن‏)‏ بأنه الظاهر الذي ليس قبله شيء والباطن الذي ليس دونه شيء، فراح يحشد التفاسير الأخرى‏.‏
وأقول‏:‏ لا قول لأحد بعد قول الرسول - صلى الله عليه وسلم - ولو جئت بمائة تفسير أو أكثر، فنحن يكفينا تفسير الرسول - صلى الله عليه وسلم -‏.‏
وقوله‏:‏ إن ابن كثير قال‏:‏ وقد اختلفت عبارات المفسرين في هذه الآية وأقوالهم على نحو من بضعة عشر قولًا‏.‏
أقول‏:‏ ابن كثير لم يقف عندما ذكرت بل ذكر بعد ذلك الأحاديث التي تتضمن تفسير النبي - صلى الله عليه وسلم - لهذين الاسمين، ليبين أن الحجة في ذلك هي قول الرسول - صلى الله عليه وسلم -‏.‏ ثم إنك لم تنقل كلام البخاري بنصه، بل حذفت منه كلمة ‏(‏يحيى‏)‏ ‏(2)‏، قال البخاري - رحمه الله -‏:‏ قال يحيى‏:‏ الظاهر على كل شيء علمًا – إلخ -، وأنت قلت‏:‏ قال البخاري‏:‏ الظاهر على كل شيء علمًا إلخ، فنسبت القول للبخاري وهو ليس كذلك سامحك الله‏.‏
ثم ختم الشيخ تعقيباته بقول‏:‏ فهذه أهم ما جاء في ملاحظات الدكتور الفوزان، وهناك ملاحظات طفيفة يسيرة – إلخ – وأقول‏:‏
1 – أنا ليس اسمي الفوزان، إنما اسمي صالح بن فوزان، فلماذا لا تسميني باسمي الذي سميت به، أو إنك لا تتقيد بالأسماء وإنما تستعمل المجاز‏.‏
2 – قوله‏:‏ وهناك ملاحظات طفيفة يسيرة، أقول‏:‏ بل بقي ملاحظات مهمة كثيرة لم تستطع الإجابة عنها، فلو أنك اعترفت بالحق لكان خيرا لك، فإن الناس يدركون أن ما بقي من الملاحظات ليس طفيفا يسيرا وإنه بحاجة إلى إجابة مقنعة أو تسليم ورجوع إلى الحق، هدانا الله وإياك وسائر المسلمين للحق والصواب‏.‏

* مقدمة الطبعة الأولى‏:‏
الحمد لله رب العالمين، والصلاة والسلام على نبينا محمد وآله وصحبه، وبعد‏:‏
فإن المسلمين بحاجة شديدة إلى معرفة معاني كتاب ربهم عز وجل؛ لأن ذلك وسيلة للعمل به والانتفاع بهديه، وقد قام أئمة الإسلام بهذه المهمة خير قيام، ففسروا كتاب الله معتمدين في ذلك على تفسير القرآن بالقرآن، ثم بسنة رسول الله - صلى الله عليه وسلم - ثم على أقوال الصحابة والتابعين وأتباعهم من القرون المفضلة، وما تقتضيه اللغة التي أنزل بها، فجاءت تفاسيرهم نقية صافية من التأويلات الباطلة والأهواء المضلة التي غالبا ما تشتمل عليها تفاسير من جاء بعدهم ممن لم يحذ حذوهم‏.‏
وقد ظهر أخيرا تفسير للشيخ محمد على الصابوني تحت عنوان‏:‏ ‏"‏ صفوة التفاسير ‏"‏، وهو عنوان يلفت النظر، لأنه يتضمن أن المؤلف أحاط بالتفاسير وانتقى منها صفوتها الصافية المطابقة للتفسير الصحيح لكتاب الله، وأكد ذلك بما كتبه تحت العنوان من قوله‏:‏ ‏"‏ تفسير للقرآن الكريم جامع بين المأثور والمعقول، مستمد من أوثق كتب التفسير ‏"‏، وكنت ممن استهواهم هذا العنوان، فأقبلت على قراءة هذا التفسير، وسرعان ما تبين لي أنه يشتمل على أخطاء في العقيدة مستمدة من كتب ليست هي أوثق التفاسير، وحيث إن الكتاب قد انتشر ووقع بين يدي كثير ممن قد لا يميزون بين الخطإ والصواب، لذا رأيت أن أدون ما رأيته على الكتاب من
ملاحظات، وأن أنشرها للقراء إبراء للذمة، ونصيحة لله ولكتابه ولرسوله ولأئمة المسلمين وعامتهم‏.‏
وهذه الملاحظات تنقسم إلى قسمين‏:‏
1 – ملاحظات عامة مجملة على الكتاب تعطى فكرة عامة عنه‏.‏
2 – ملاحظات تفصيلية أبين فيها موضع الخطإ بالجزء والصفحة والسطر، ثم أشخص الخطأ وأرد عليه برد مختصر‏.‏
هذا وأسال الله لي ولفضيلة الشيخ محمد على الصابوني التوفيق لمعرفة الحق والعمل به، وأسال الله ذلك لجميع المسلمين، وصلى الله وسلم على نبينا محمد وآله وصحبه أجمعين‏.

ملاحظات عامة على كتاب ‏"‏ صفوة التفاسير ‏"‏ للصابوني‏:‏

1 – اعتماده على مصادر غير مرغوب فيها ووصفه لها بأنها أوثق كتب التفسير، مثل‏:‏ ‏"‏ تلخيص البيان ‏"‏ للرضي الشيعي الرافضي المعتزلي، و ‏"‏ تفسير الزمخشري ‏"‏ المعتزلي، وعلى تفاسير الأشاعرة كالرازي وأبي السعود والصاوي والبيضاوي، وبعض التفاسير العصرية مثل تفسير سيد قطب والقاسمي، ولا يخفى ما في هذا من التغرير بالقراء الذين لا يعرفون حقيقة هذه الكتب‏.‏
2 – إثبات المجاز والاستعارات في القرآن الكريم مما لا يتناسب مع مكانته الجليلة، وكلام الله يجب حمله على الحقيقة لا على المجاز‏.‏
3 – حشو الكتاب بما لا يفهمه كثير من القراء من اصطلاحات البلاغيين، مثل‏:‏ الطباق، والجناس، والاشتقاق، والإطناب، والحذف، ويذكر هذه الأشياء بمجرد أسمائها من غير إيضاح لها‏.‏
4 – يورد في الكتاب كثيرا من الأحاديث في أسباب النزول، ولا يبين درجتها من الصحة وعدمها‏.‏
5 – ينقل من كتب المعتزلة والأشاعرة من غير تعليق على ما تشتمل عليه عباراتهم من أغلاط في العقيدة، وهذا فيه تمرير لعقائدهم الباطلة وتغرير بالقارئ المبتدئ‏.‏
6 – يتهرب من تفسير آيات الصفات بالأحاديث التي جاءت توضحها، كما في آية ‏{‏حَتَّى إِذَا فُزِّعَ عَن قُلُوبِهِمْ‏}‏، وآية‏:‏ ‏{‏هُوَ الأول وَالآخِرُ وَالظَّاهِرُ وَالْبَاطِنُ‏}‏، وآية‏:‏ ‏{‏يَوْمَ يُكْشَفُ عَن سَاقٍ‏}‏، ويفسرها بما فسرها به نفاة الصفات‏.‏
7 - يتمشى على منهج المتكلمين في الاستدلال بالآيات على إثبات توحيد الربوبية ووجود الرب ولا يستدل بها على توحيد الإلهية الذي سيقت من أجله وجاءت لمحاجة المخالفين فيه‏.‏
8 - يتمشى على منهج المرجئة في تفسير الإيمان بالتصديق فقط‏.‏
9 - تمر في تفسيره تعبيرات صوفية وقد نبهنا عليها في مواضعها‏.‏
وإليك بيان ذلك بالتفصيل‏:‏

تفصيل الملاحظات على ‏"‏ صفوة التفسير ‏"‏‏:‏

الملاحظات على الجزء الأول‏:‏
في صفحة ‏(‏24‏)‏ السطر الأخير‏:‏ تسمية الله بالموجود وهذا خطأ لأن أسماء الله توقيفية وليس هذا منها ولأن هذا تعبير أهل وحدة الموجود‏.‏
وفي الصفحة ‏(‏25‏)‏ سطر ‏(‏1‏)‏ قوله‏:‏ المنفرد بالوجود الحقيقي وهذا باطل لأنه تعبير أهل وحدة الوجود كالذي قبله‏.‏
في صفحة ‏(‏30‏)‏ السطر ‏(‏3‏)‏ قوله‏:‏ والتحذير من معاشر النساء في حالة الحيض وهذا التعبير خطأ لأن المعاشرة بغير الجماع ليست ممنوعة‏.‏
في صفحة ‏(‏42‏)‏ قوله‏:‏ لنفي التأبيد والصواب‏:‏ النفي المؤبد لأن التأبيد معناه عدم التأبيد‏.‏
في صفحة ‏(‏44‏)‏ سطر ‏(‏11‏)‏‏:‏ حصل منه تأويل الحياة في حق الله تعالى بغير معناه الحقيقي وهذا باطل حيث قال‏:‏ الحياء تغير وانكسار يعتري الإنسان والمراد به هنا لازمه وهو الترك‏.‏
في صفحة ‏(‏46‏)‏ سطر ‏(‏5، 6‏)‏‏:‏ حصل منه تأويل الحياء في حق الله تعالى بغير معناه الحقيقي وهذا باطل‏.‏
في صفحة ‏(‏52‏)‏ سطر ‏(‏7 - 9‏)‏ قال كلامًا معناه‏:‏ إن المعصية لا تؤثر في الولاية أخذًا من قصة آدم وهو خطأ لأن آدم تاب من معصيته والتائب من الذنب كمن لا ذنب له والصوفية يرون أن الولي تسقط عنه التكاليف‏.‏ وهذا نص كلامه حيث يقول‏:‏ سابق العناية لا يؤثر في حدوث الجناية ولا يحط من رتبة الولاية، إلخ‏.‏
في صفحة ‏(‏90‏)‏ سطر ‏(‏6 - 7‏)‏‏:‏ تأويل الوجه بالذات وهو تأويل باطل لأنه نفي لصفة ثابتة لله تعالى‏.‏
في صفحة ‏(‏102‏)‏ فقرة ‏(‏3‏)‏‏:‏ تأويل الوجه بالذات أيضا‏.‏
في صفحة ‏(‏103‏)‏ سطر ‏(‏5، 4‏)‏‏:‏ أخطأ في توجيه تسمية الصلاة إيمانًا حيث زعم أنها متممة للإيمان فقط والصواب أنها جزء عظيم من الإيمان ينفى الإيمان بانتفائها‏.‏
في صفحة ‏(‏141‏)‏ السطر الأخير يقول‏:‏ اجتنبوا معاشرة النساء في المحيض وفي صفحة ‏(‏142‏)‏ سطر ‏(‏5 - 6‏)‏ كرر هذا القول وهذا خطأ لأن المحرم هو الجماع فقط كما قدمنا‏.‏
في صفحة ‏(‏155‏)‏ سطر ‏(‏15 - 16‏)‏‏:‏ قوله عن الله أو سعى لإصلاحها تعبير غير مناسب في حق الله لأنه لم يرد وصف الله بالسعي‏.‏
في صفحة ‏(‏174‏)‏ سطر ‏(‏11‏)‏ تعريف للربا فيه نقص لأنه غير جامع لأنه خصه بالزيادة في الدَّين وهو ربا النسيئة وهناك ربا آخر هو ربا الفضل‏.‏
في صفحة ‏(‏183‏)‏ سطر ‏(‏13‏)‏ قوله‏:‏ التأويل التفسير فيه نقص لأن التأويل قد يراد به التفسير وقد يراد به الحقيقة التي يئول إليها الشيء والمراد هنا المعنى الثاني‏.‏
في صفحة ‏(‏184/185‏)‏ قال‏:‏ إن المتشابه يرد إلى المحكم وفي صفحة ‏(‏185‏)‏ قال‏:‏ إنه لا يعلم تفسير المتشابه ومعناه الحقيقي إلا الله وهذا تناقض‏.‏ فإن كان لا يعلم تأويله إلا الله فكيف يرد إلى المحكم‏.‏
في صفحة ‏(‏195‏)‏‏:‏ نقل في الحاشية عن سيد قطب كلامًا يقرر فيه ثبوت الشمس ودوران الأرض عليها وهذه النظرية تعارض ما في القرآن من ثبوت الأرض وجريان الشمس حولها‏.‏
وقال‏:‏ فإن القلب يكاد يبصر يد الله وهي تحرك الأفلاك وهو قول على الله بلا علم لأن الأفلاك تتحرك بأمر الله وتقديره‏.‏
في صفحة ‏(‏207‏)‏ سطر ‏(‏3‏)‏ قوله‏:‏ أي لا يوجد إله غير الله تضاف إليها كلمة ‏(‏حق‏)‏ لأن هناك آلهة باطلة‏.‏
في صفحة ‏(‏207‏)‏ سطر ‏(‏13 - 14‏)‏‏:‏ أورد إشكالا حول إسناد المكر إلى الله ولم يجب عنه بجواب واضح‏.‏
في صفحة ‏(‏205‏)‏ آخر الصفحة‏:‏ ذكر كلامًا في معنى توفي المسيح فيه نظر حيث زعم أن التوفي بعد الرفع‏.‏
في صفحة ‏(‏213‏)‏ سطر ‏(‏7 - 8‏)‏ تأويله نفي تكليم الله للمجرمين ونظره إليهم بأنه مجاز عن شدة غضبه
في صفحة ‏(‏250‏)‏ السطر ‏(‏17‏)‏ قوله‏:‏ ‏(‏ولما كان الله لا يكتب‏)‏ ما الدليل على هذا النفي وفي الحديث‏:‏ ‏(‏وكتب التوراة بيده‏)‏‏.‏
في صفحة ‏(‏262‏)‏ سطر ‏(‏9‏)‏ قال‏:‏ وهو زواج حقيقي لكنه غير مسمى بعقد، كيف يكون زواجًا بدون عقد، ثم وصفه في السطر ‏(‏10‏)‏ بأنه عقد حرام، وهذا تناقض‏.‏
في صفحة ‏(‏266‏)‏ في الهامش رقم ‏(‏3‏)‏‏:‏ نقل تعليلًا عن سيد قطب لعدم قبول توبة المحتضر، بأنه لم يبق لديه متسع لفعل المعاصي، وهذا فيه نظر، والصواب - والله أعلم - لأن المحتضر يتوب عندما يعاين من كان غائبًا عنه في الحياة من الملائكة والعقوبة وغير ذلك‏.‏
في صفحة ‏(‏269‏)‏ السطر الأخير‏:‏ استدل على جواز نكاح المسلم المسبية المزوجة من كافر بقوله تعالى ‏{‏وَلا تُمْسِكُوا بِعِصَمِ الْكَوَافِرِ‏}‏، وهذا استدلال غير صحيح لأن الآية تمنع تزوج المسلم من كافرة‏.‏
في صفحة ‏(‏271‏)‏ سطر ‏(‏17‏)‏‏:‏ فسر الإيمان بأنه التصديق، وهذا مخالف لتعريفه عند جمهور أهل السنة، وموافق لقول المرجئة‏.‏
في صفحة ‏(‏293‏)‏ سطر ‏(‏14‏)‏‏:‏ قوله‏:‏ لا معبود سواه الصواب‏:‏ لا معبود بحق سواه، لأن هناك معبودات بغير حق‏.‏
في صفحة ‏(‏296‏)‏ السطر الأخير‏:‏ ذكر كلامًا فيه خلط بين مذهب الجمهور ومذهب ابن عباس في عقوبة قتل العمد‏.‏
في صفحة ‏(‏316‏)‏ سطر ‏(‏8‏)‏‏:‏ ‏(‏فسوف نؤتي‏)‏ ‏(‏الصواب‏:‏ يؤتيه‏)‏‏.‏
في صفحة ‏(‏318‏)‏ الفقرة رقم ‏(‏49‏)‏ آخر الصفحة قوله‏:‏ إن الرسوخ في العلم وقول اليهود ‏{‏قُلُوبُنَا غُلْفٌ‏}‏ من باب الاستعارة، قول باطل، لأنه رسوخ حقيقي وتغليف حقيقي ليس هو استعارة ومجاز‏.‏
في صفحة ‏(‏3199 سطر ‏(‏1‏)‏ قوله‏:‏ إن قوله تعالى عن اليهود ‏{‏وَقَتْلَهُمُ الأَنبِيَاء‏}‏، ‏{‏وَكُفْرِهِم بَآيَاتِ اللَّهِ‏}‏ من المجاز المرسل خطأ أيضا، بل هو حقيقة، فهم لما رضوا بفعل أسلافهم شاركوهم في الجريمة ولما كفروا بكتاب واحد كفروا بالكل حقيقه لا مجازًا‏.‏
في صفحة ‏(‏322‏)‏ سطر ‏(‏11‏)‏ قوله‏:‏ لأن الإله منزه عن التركيب وعن نسبة المركب إليه، ليس هذا من تعبيرات السلف والتركيب لم يرد نفيه ولا إثباته في حق الله تعالى فيجب السكوت عنه، والحق أن يقال ما قاله الله عن نفسه‏:‏ ‏{‏لَمْ يَلِدْ وَلَمْ يُولَدْ وَلَمْ يَكُن لَّهُ كُفُوًا أَحَدٌ‏}‏، ثم إن التركيب فيه إجمال لا بد من تفصيله‏.‏
في صفحة ‏(‏328‏)‏ سطر ‏(‏18‏)‏ في موضوع الصيد‏:‏ قال‏:‏ هذه أربع شروط، مع أنه لا يذكر إلا اثنين‏:‏ التعليم وذكر اسم الله، والصواب أيضا أن يقال أربعة شروط، لا أربع‏.‏
يقال أربعة شروط، لا أربع‏.‏
في صفحة ‏(‏345‏)‏ سطر ‏(‏5‏)‏ قوله‏:‏ هذا تعجيب من الله تعالى لنبيه، هذا التعبير خطأ، لأنه يتضمن نفي التعجب عن الله، وقد ثبت في الأدلة أنه سبحانه يعجب، ومثل هذا يتكرر كثيرًا، والصواب أن يقول‏:‏ هذا تعجب من الله‏.‏
في صفحة ‏(‏195، 395‏)‏‏:‏ يكرر كلمة ‏(‏شهيد الإسلام‏)‏ – يعني سيد قطب - رحمه الله - – عندما ينقل عنه كلامًا يستشهد به على تفسير بعض الآيات‏.‏ مع أن الجزم بالشهادة لمعين لا يجوز إلا بنص، لكننا نرجو للمحسنين ونخاف على المسيئين من المسلمين‏.‏
في صفحة ‏(‏356‏)‏ سطر ‏(‏11‏)‏ قوله‏:‏ الصابئون طائفة من النصارى عبدوا الكواكب، فيه نظر لأن الصابئة على قسمين‏:‏ صابئة حنفاء وصابئة وثنيون، انظر ما ذكره ابن القيم في ‏"‏ إغاثة اللهفان ‏"‏ عنهم‏.‏ وفي السطر الثالث قبل الأخير خلل ونقص فليراجع‏.‏
في صفحة ‏(‏358‏)‏ سطر ‏(‏11‏)‏ قوله‏:‏ ‏"‏وإنما موسى وعيسى مظاهر شئونه وأفعاله‏"‏‏.‏
هذا التعبير غير مناسب؛ لأنه يشبه تعبير الصوفية‏.‏
في صفحة ‏(‏366‏)‏ سطر ‏(‏20‏)‏ قال‏:‏ إن الحرم سبب لأمن الناس من الآفات والمخافات‏.‏
وهذا لا دليل عليه وفيه مبالغة واعتقاد فاسد بغير الله‏.‏
في صفحة ‏(‏371‏)‏ سطر ‏(‏14‏)‏ قوله‏:‏ السؤال عن المتشابهات ومن ذلك سؤال مالك عن الاستواء‏.‏
الصواب‏:‏ أن يقال‏:‏ عن كيفية الاستواء لأن السائل قال‏:‏ كيف استوى فقال مالك‏:‏ الاستواء معلوم والكيف مجهول ولم يسأله عن معنى الاستواء‏.‏
في صفحة ‏(‏401‏)‏ سطر ‏(‏20‏)‏ قوله‏:‏ لأن الرب لا يجوز عليه التغير والانتقال لأن ذلك من صفات الأجرام‏.‏
أقول‏:‏ نفي الانتقال ونفي الجرم عن الله لم يرد به دليل من الكتاب والسنة، وما كان كذلك وجب التوقف فيه ولما فيه من الإجمال‏.‏
في صفحة ‏(‏409‏)‏ سطر ‏(‏14‏)‏‏:‏ تفسيره الإيمان بالتصديق بوجود الله تفسير قاصر ومخالف لما عليه أهل السنة من أن الإيمان تصديق بالقلب وقول باللسان وعمل بالجوارح‏.‏
في صفحة ‏(‏410‏)‏ سطر ‏(‏8‏)‏ قال على قوله تعالى‏:‏ ‏{‏لاَّ تُدْرِكُهُ الأَبْصَارُ‏}‏ أي لا تصل إليه وهو تفسير خاطئ حيث ثبت أن المؤمنين يرونه يوم القيامة، وإنما الصواب أن يقال‏:‏ ‏(‏لا تدركه‏)‏‏:‏ لا تحيط به حين تراه‏.‏
في صفحة ‏(‏450‏)‏ سطر ‏(‏17‏)‏ قوله‏:‏ ‏"‏ أن معبودكم وخالقكم الذي تعبدونه ‏"‏ في العبارة ركاكة وخلط، والصواب أن يقال‏:‏ إن خالقكم ومالككم والمستحق للعبادة، لأن كثيرا من المخاطبين يعبدون غيره معه فلا يكفي التعبير ب- ‏"‏ تعبدونه ‏"‏‏.‏
في صفحة ‏(‏476‏)‏ سطر ‏(‏17‏)‏ قوله‏:‏ ولا معبود سواه، الصواب‏:‏ ولا معبود بحق سواه، لأن هناك معبودات كثيرة لكن بغير حق‏.‏
في صفحة ‏(‏481‏)‏ سطر ‏(‏2‏)‏ من الحاشية حول إشهاد بني آدم على أنفسهم قال‏:‏ هذا من باب التمثيل والتخييل، يجب حذف هاتين الكلمتين لعدم لياقتهما وسوء التعبير بهما، لأن الإشهاد حقيقي وليس تخييلا وتمثيلا كما قال‏.‏
في صفحة ‏(‏512‏)‏ سطر ‏(‏11‏)‏ قوله‏:‏ لأن الحرب ضرورة اقتضتها ظروف الحياة‏.‏‏.‏ إلخ‏.‏ يعني الجهاد في سبيل الله، وهذا الكلام غير مناسب، لأن الجهاد في الإسلام شرع لنشر عقيدة التوحيد في الأرض وظهور دين الإسلام على سائر الأديان، قال تعالى‏:‏ ‏{‏وَقَاتِلُوهُمْ حَتَّى لاَ تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ لِلّهِ‏}‏، وغيرها من الآيات التي تبين الحكمة التي من أجلها شرع الجهاد في سبيل الله لا من أجل ظروف الحياة كما زعم‏.‏
في صفحة ‏(‏531‏)‏ سطر ‏(‏16‏)‏‏:‏ نقل عن الرازي نفي التعجب عن الله وأقره على ذلك، وهذا خطأ فاحش، لأن التعجب ثابت لله صفة من صفاته الفعلية على ما يليق به‏.‏
في صفحة ‏(‏531‏)‏ سطر ‏(‏19‏)‏ قوله عن أهل الكتاب مع أحبارهم ورهبانهم‏:‏ ‏(‏وإن كانوا لم يعبدوهم‏)‏، هذا النص خطأ لأن الله اعتبر طاعتهم لهم في تحليل ما حرم وتحريم ما أحل عبادة، فكيف يقول لم يعبدوهم وقد بين النبي - صلى الله عليه وسلم - لعدي معنى عبادتهم لهم بهذا الذي ذكرنا‏.‏
في صفحة ‏(‏554‏)‏ سطر ‏(‏6‏)‏ قوله‏:‏ أي لا تقف على قبره للدفن أو للزيارة والدعاء، يزاد كلمة‏:‏ ‏(‏له‏)‏ فيقال والدعاء له بالمغفرة ليزول اللبس‏.‏
في صفحة ‏(‏564‏)‏ سطر ‏(‏19‏)‏ قوله على آية ‏{‏إِنَّ اللَّهَ اشْتَرَى‏}‏ هو تمثيل إلخ، خطأ لأنه لا مانع من حمله على الحقيقة‏.‏
في صفحة ‏(‏570‏)‏ سطر ‏(‏2‏)‏ قوله‏:‏ أى لا معبود سواه، يزاد عليه كلمة‏:‏ ‏(‏بحق‏)‏ ليصح التعبير‏.‏
في صفحة ‏(‏570‏)‏ سطر ‏(‏5‏)‏‏:‏ تفسيره ‏{‏إِنَّ اللَّهَ اشْتَرَى‏}‏ بأنه استعارة تبعية، خطأ لأن الأصل في الكلام لاسيما كلام الله الحقيقة لا المجاز والشراء في اللغة استبدال شيء بشيء‏.‏
في صفحة ‏(‏574‏)‏ سطر ‏(‏10‏)‏ قوله عن القمر‏:‏ أي قدر سيره في منازل هي البروج، هذا خطأ لأن المنازل للقمر والبروج للشمس، ومنازل القمر ثمان وعشرون والبروج اثنا عشر فقط‏.‏
في صفحة ‏(‏581‏)‏ السطر قبل الأخير قوله‏:‏ أي تبرأ منهم الشركاء ‏(‏وهم الأصنام الذين عبدوهم‏)‏، نقول‏:‏ ليس هذا خاصا بالأصنام، بل كل ما عبد من دون الله من الملائكة والأولياء وغيرهم، فقصره على الأصنام خطأ وقصور ظاهر، لأن الله تعالى قال‏:‏ ‏{‏وَإِذْ قَالَ اللَّهُ يَا عِيسَى ابْنَ مَرْيَمَ أَأَنتَ قُلتَ لِلنَّاسِ‏}‏ الآية، وقال تعالى‏:‏ ‏{‏ثُمَّ يَقُولُ لِلْمَلائِكَةِ أَهَؤُلاء إِيَّاكُمْ كَانُوا يَعْبُدُونَ‏}‏ وما بعدها‏.‏

الملاحظات التفصيلية على الجزء الثاني‏:‏
في صفحة ‏(‏9‏)‏ سطر ‏(‏16‏)‏ قوله‏:‏ ولا معبود إلا الله، الصواب أن يقال ولا معبود بحق إلا الله، لأن هناك معبودات كثيرة بغير حق‏.‏
في صفحة ‏(‏22‏)‏ سطر ‏(‏21‏)‏ قوله‏:‏ ليس لكم رب معبود سواه، والصواب ليس لكم رب معبود بحق سواه‏.‏
في صفحة ‏(‏18، 25، 32‏)‏ سطر ‏(‏19، 7، 2‏)‏ يقول‏:‏ إن الأمر في قوله تعالى‏:‏ ‏{‏وَلَمَّا جَاء أَمْرُنَا‏}‏ كناية عن العذاب، وهذا خطأ لأن المراد الأمر الكوني القدري فليس هو كناية كما يقول بل هو أمر حقيقة‏.‏
في صفحة ‏(‏60‏)‏ سطر ‏(‏5‏)‏ قبل الاخير‏:‏ ذكر حديثا من غير توثيق مصدره وبيان درجته‏.‏
في صفحة ‏(‏67‏)‏ سطر ‏(‏6‏)‏ قبل الأخير‏:‏ علل رجوع بصر يعقوب عليه السلام إليه أنه بسبب السرور والانتعاش، وفي هذا التعليل نظر‏:‏ لأن ذلك معجزة من معجزات الأنبياء التي لا ندرك حقيقتها‏.‏
في صفحة ‏(‏69‏)‏ سطر ‏(‏7‏)‏ قبل الأخير قوله‏:‏ الدالة على وجود الله، لو قال على قدرة الله لكان أنسب، لأن مجرد الوجود لا مدح فيه‏.‏
في صفحة ‏(‏73‏)‏ سطر ‏(‏3‏)‏ قبل الأخير قوله‏:‏ ‏(‏من غير تجسيم‏)‏، التجسيم لم يرد نفيه ولا إثباته في الكتاب والسنة وهو من الألفاظ التي تحتمل حقا وباطلا‏.‏
في صفحة ‏(‏76‏)‏ سطر ‏(‏7‏)‏ قوله‏:‏ ‏(‏المستعلي على كل شيء بقدرته‏)‏، هذا تفسير ناقص يقوله نفاة العلو، والحق‏:‏ إنه تعالى مستعل على كل شيء بذاته وقدره وقهره‏.‏
في صفحة ‏(‏76‏)‏ سطر ‏(‏12‏)‏ قوله عن المعقبات‏:‏ أنها ‏(‏كالحرس في الدوائر الحكومية‏)‏ فيه تشبيه الملائكة بالبشر‏,‏ وهذا فيه تنقيص لقدرهم‏,‏ وفيه تشبيه لحراسة الملائكة بحراسة البشر‏,‏ والمشبه أقل من المشبه به‏,‏ فعلى هذا تكون حراسة الملائكة أقل من حراسة البشر‏.‏
في صفحة ‏(‏77‏)‏ سطر ‏(‏7‏)‏ قوله‏:‏ ‏(‏ويجادلون في وجود الله‏)‏، هذا لا يصح لأن كفار قريش يؤمنون بوجود الله وبتوحيد الربوبية‏,‏ وإنما يجادلون في تخصيصه بالعبادة‏,‏ وكذلك ما جاء في صفحة ‏(‏98‏)‏ من أن الآيات سيقت لإثبات وجود الله‏,‏ وهذا خطأ واضح‏,‏ لأن الكفار يقرون بوجود الله وبتوحيد الربوبية‏,‏ وإنما ينكرون توحيد الإلهية حيث يعبدون مع الله غيره‏,‏ فالآيات سيقت هي وأمثالها لإثبات توحيد الإلهية والاستدلال عليه بتوحيد الربوبية الذي يعترفون به‏.‏
في صفحة ‏(‏118‏)‏ بين يدي السورة‏,‏ أي‏:‏ سورة النحل‏,‏ يذكر في تلك المقدمة‏:‏ أن سورة تركز على الوحدانية والقدرة‏,‏ وهذا إجمال‏,‏ فالسورة تركز على توحيد العبادة‏,‏ والاستدلال عليه بتوحيد الربوبية ويحمل الآيات عليه‏,‏ مع أن المشركين يقرون به‏,‏ فلو كان كما فهم المؤلف لكان تحصيل حاصل‏,‏ بينما القرآن دائما يركز على توحيد العبادة ويستدل عليه بتوحيد الربوبية الذي يقر به المشركون؛ لأن ذلك حجة عليهم فيما أنكروه من توحيد الإلهية‏.‏
في صفحة ‏(‏119‏)‏ سطر ‏(‏19‏)‏ قوله‏:‏ إنه لا معبود إلا الله‏,‏ لن هناك معبودات بالباطل‏,‏ فلا بد من التقييد‏,‏ وقد درج على هذا التعبير في تفسيره‏.‏
في صفحة ‏(‏126‏)‏ سطر ‏(‏3‏)‏ من الحاشية‏,‏ يقول نقلًا عن سيد قطب‏:‏ ‏(‏فالله سبحانه لا يريد لعباده الشرك‏)‏، وهذا النفي فيه إجمال‏,‏ لأن إرادة الله على نوعين‏:‏ إرادة كونية وإرادة شرعية‏,‏ فالله أراد الشرك كونًا ولم يرده شرعًا ولا يرضاه دينًا‏,‏ والمشركون يبررون شركهم بأن الله أراده‏,‏ وإذا أراده فقد رضيه بزعمهم‏,‏ وفي هذا خلط بين الإرادتين‏,‏ فرد الله عليهم بأنه لو رضيه لما أرسل رسله بإنكاره‏,‏ فدل على أنه لم يرد الشرك شرعًا ودينًا وإن كان أراده كونًا وقدرًا‏,‏ والفرق بين الإرادتين ظاهر‏,‏ فلا يصح أن تنفي إرادة الله للشرك بإطلاق كما قال سيد قطب‏,‏ ونقله عنه المؤلف مقررًا له‏.‏
في صفحة ‏(‏127‏)‏ سطر ‏(‏7‏,‏6‏)‏ قبل الأخير قال‏:‏ والحقيقة أنه تعالى لو أراد شيئًا لكان يغير احتجاج إلى لفظ ‏(‏كن‏)‏، هذا القول يحتاج على دليل فإنه لا يقال في حق الله شيء إلا بدليل‏,‏ أن يكون الرأي متسربًا منه الذين ينفون الكلام عن الله‏.‏ وذكر الاحتجاج لا يناسب‏.‏
في صفحة ‏(‏129‏)‏ سطر ‏(‏3‏)‏ قال‏:‏ في تفسير قوله تعالى‏:‏ ‏{‏يَخَافُونَ رَبَّهُم مِّن فَوْقِهِمْ‏}‏ أي يخافون جلاله وعظمته‏,‏ هذا تفسير مجمل لم يبين فيه معنى الفوقية الحقيقي الذي هو علو الذات الكريمة فوق عباده بل اقتصر على تفسيره بالجلالة والعظمة‏.‏
في صفحة ‏(‏147‏)‏ سطر ‏(‏11‏)‏ قوله‏:‏ في تفسير ‏{‏وَمَا أُهِلَّ لِغَيْرِ اللَّهِ بِهِ‏}‏ أي‏:‏ ما ذبح على اسم غير الله تعالى‏,‏ في العبارة قصور‏,‏ فلو زاد‏:‏ أو تقرب به إلى الأصنام ولو ذكر اسم الله عليه‏.‏
في صفحة ‏(‏151‏)‏ سطر ‏(‏10‏)‏‏:‏ نقله لبيت الشعر الذي فيه مخاطبة الرسول‏:‏
سريت من حرم ليلًا إلى حرم **
فيه نظر‏,‏ لأن وصف المسجد الأقصى المبارك بأنه حرم لا يصح‏,‏ لأنه ليس هناك حرم إلا في مكة المشرفة حول البيت العتيق وحرم المدينة‏,‏ والله لم يصف المسجد الأقصى بأنه حرم حيث يقول سبحانه‏:‏ ‏{‏أَسْرَى بِعَبْدِهِ لَيْلًا مِّنَ الْمَسْجِدِ الْحَرَامِ إلى الْمَسْجِدِ الأَقْصَى الَّذِي بَارَكْنَا حَوْلَهُ‏}‏ فلم يقل إلى المسجد الأقصى الحرام كما قال ذلك في مسجد مكة‏.‏
في صفحة ‏(‏152‏)‏ قوله في الجاثية‏:‏ قضاء الله على بني إسرائيل بالإفساد مرتين ليس قضاء قهر وإلزام إلخ‏:‏ عليه ملاحظتان‏:‏
الأولى‏:‏ أن هذا التعبير خلاف تعبير الآية الكريمة‏,‏ فالله تعالى يقول‏:‏ ‏{‏وَقَضَيْنَا إلى بَنِي إِسْرَائِيلَ فِي الْكِتَابِ‏}‏ أي أعلمناهم وأخبرناهم في التوراة‏,‏ ولم يقل‏:‏ قضينا عليهم‏,‏ إذ لو قال ذلك لاختلف المعنى‏,‏ فالقضاء هنا معناه الإخبار فلا يحتاج إلى هذا الاحتراز‏.‏
الثانية‏:‏ أن ما حصل من بني إسرائيل لا يخرج عن قضاء الله الكوني وقدره‏,‏ فليس هناك شيء يخرج عن قضاء الله الكوني وقدره، ولا يمنع هذا أن يكون لهم اختيار وقدرة ومشيئة لأفعالهم يستحقون بموجبها الثواب والعقاب كما قال تعالى ‏{‏وَمَا تَشَاءُونَ إِلاَّ أَن يَشَاء اللَّهُ‏}‏ ولا يكفي أن يقال‏:‏ إن الله علم ذلك أزلًا وأخبر عنه كما يقول المعلق في الحاشية، بل يقال إن الله علمه وقضاه وقدره وكتبه في اللوح المحفوظ‏.‏
في صفحة ‏(‏154‏)‏ في آخر الصفحة، ذكر أحد المفسرين لقوله تعالى‏:‏ ‏{‏أَمَرْنَا مُتْرَفِيهَا‏}‏، وهو المراد بالأمر الأمر بالطاعة وهو الأمر الشرعي وهو قول في معنى الآية‏.‏ ولم يذكر القول الثاني وهو أن المراد بالأمر في هذه الآية الأمر الكوني القدري، وهذا قصور أو منقول عن المعتزلة الذين ينكرون القدر‏.‏
في صفحة ‏(‏155‏)‏ سطر ‏(‏5-6‏)‏ نقل عن ابن كثير قول ابن عباس في تفسير قوله تعالى ‏{‏أَمَرْنَا مُتْرَفِيهَا‏}‏ أنه بمعنى سلطانهم دون أن يشير إلى أن هذا التفسير على قراءة التشديد- الميم في أمرنا كما هو في ابن كثير‏.‏
في صفحة ‏(‏172‏)‏ سطر ‏(‏19‏)‏ قال على قوله ‏{‏وَزَهَقَ الْبَاطِلُ‏}‏ فلا شرك ولا وثنية بعد ِإشراق نور الإيمان في هذا نظرًا لأن الشرك والوثنية لا يزال كل منهما موجودًا، فيكون المراد أن حجة الحق ظهرت وبطلت حجة الباطل وليس المراد عدم وجود الباطل‏.‏
في صفحة ‏(‏173‏)‏ سطر ‏(‏12-13‏)‏ قوله ‏(‏فإن كانت نفس الإنسان مشرقة صافية صدرت عنه أفعال كريمة‏)‏‏.‏
هذا تعبير صوفي اعتزالي معناه نفي القدر، والحق أن يقال‏:‏ فمن كتب من أهل السعادة فيستعمل بعمل أهل السعادة ومن كتب من أهل الشقاوة‏,‏ كما في الحديث الذي بين سبب السعادة والشقاوة‏,‏ وكما دل عليه القرآن، وإشراق النفس سببه أنها قد كتبت من أهل السعادة‏.‏
في صفحة ‏(‏174‏)‏ آخر اللطيفة التي ذكرها ‏(3)‏ في الرد على منكر المجاز لا يصح الاحتجاج بها؛ لأن العمى أنواع‏:‏ منه عمى البصر ومنه عمى القلب وهو المراد في الآية، فليس هو مقصورا على عمى البصر حتى يصبح الاحتجاج بتلك الحكاية‏,‏ قال تعالى‏:‏ ‏{‏فَإِنَّهَا لا تَعْمَى الأَبْصَارُ وَلَكِن تَعْمَى الْقُلُوبُ الَّتِي فِي الصُّدُورِ‏}‏‏.‏
في صفحة ‏(‏185‏)‏ سطر ‏(‏4‏)‏ من الحاشية‏:‏ قول سيد قطب فيما نقله عنه المؤلف في موضوع أصحاب الكهف‏:‏ وهم لا يطيقون كذلك أن يداروا القوم ويعبدوا ما يعبدون من الآلهة على سبيل التقية ويخفوا عبادتهم الله‏)‏، وفي هذا القول مؤاخذة؛ لأن الشرك لا يجوز فعله من باب التقية، وإنما هذا خاص بالنطق بكلمة الكفر لأجل التقية مع اطمئنان القلب بالإيمان وهذا ما نادى به أصحاب الكهف حيث قالوا ‏{‏لَن نَّدْعُوَ مِن دُونِهِ إِلَهًا‏}‏‏.‏
في صفحة ‏(‏208‏)‏ سطر ‏(‏15‏)‏ قال على قوله تعالى‏:‏ ‏{‏قُل لَّوْ كَانَ الْبَحْرُ مِدَادًا لِّكَلِمَاتِ رَبِّي‏}‏ فكلام الله تعالى غير عمله وكل منهما صفة مستقلة عن الأخرى والمراد كلماته الحقيقية التي بها يخلق ويرزق ويشرع ويأمر وينهى‏.‏
في صفحة‏(‏210‏)‏ سطر ‏(‏3‏)‏ قوله‏:‏ ومحور هذه السورة يدور حول التوحيد والإيمان بوجود الله كثيرًا ما يكرر المؤلف مثل هذه العبارة ‏(‏وجود الله‏)‏‏,‏ مع أن وجود الله تعترف به جميع طوائف البشر وإنما الخلاف في توحيد العبادة وهو الذي دعت إليه جميع الرسل ونزلت لتقريره جميع الكتب، وإنما توحيد الربوبية الذي منه الإقرار بوجود الله ‏(‏كما يسميه‏)‏ فليس محل نزاع، وإنما يذكر في القرآن للاستدلال به على توحيد العبادة لا لأجل إثباته لأنهم يقرون به، والشواهد على هذا كثيرة حتى إبليس مقر بوجود الله والمؤلف ينقل عبارات الرازي وغيره من علماء الكلام على علاتها‏.‏
في صفحة ‏(‏229‏)‏ السطر الأخير‏:‏ ذكر أن طه من أسماء الرسول مع أنه لم يذكر دليلًا على ذلك، ثم قال في صفحة ‏(‏230/س12‏)‏‏:‏ الحروف المقطعة للتنبيه على إعجاز القرآن، فكيف ‏(‏طه‏)‏ اسمًا للرسول ويكون حروفًا مقطعة‏.‏
في صفحة ‏(‏230‏)‏ سطر ‏(‏21‏)‏ قوله‏:‏ ‏(‏من غير تجسيم‏)‏‏,‏ الجسم لم ير نفيه ولا إثباته في حق الله تعالى فيجب التوقف فيه‏.‏
في صفحة ‏(‏231‏)‏ سطر ‏(‏3‏)‏ من الهامش‏:‏ قول سيد قطب كما نقله عنه المؤلف‏:‏ ‏(‏ثم إذا الوجود كله من حوله يتجاوب بذلك النداء العلوي‏:‏ ‏{‏إِنِّي أَنَا رَبُّكَ‏}‏ هذا الكلام أسلوب صوفي، ثم هل كلمة الوجود أو الله سبحانه‏؟‏ إن الذي كلمه هو الله كما قال تعالى‏:‏ ‏{‏إِذْ نَادَاهُ رَبُّهُ بِالْوَادِ الْمُقَدَّسِ طُوًى‏}‏ ‏{‏وَكَلَّمَهُ رَبُّهُ‏}‏‏.‏
في صفحة‏(‏248‏)‏ سطر ‏(‏14، 15‏)‏ من قوله‏:‏ ‏(‏لا تنفع الشفاعة أحدًا إلا لمن أذن له الرحمن أن يشفع له ورضي لأجله شفاعة الشافع‏)‏، الجملتان في معنى واحد، والصواب أن يقال في الثانية‏:‏ ورضي قول المشفوع فيه وعمله بأن يكون من أهل لا إله إلا الله‏.‏
في صفحة ‏(‏261‏)‏ سطر ‏(‏16‏)‏ قوله‏:‏ والكفار عن الآيات الدالة على وجود الصانع وقدرته‏.‏‏.‏‏.‏‏.‏ معرضون، هذا التعبير سليم، لأن الكفار يقرون بوجود الله وإنما يشركون معه غيره في العبادة، فالآيات حجة عليهم في بطلان الشرك في العبادة، وهم معرضون عما تدل عليه من وجوب إفراد الله بالعبادة‏.‏
في صفحة ‏(‏276‏)‏ سطر ‏(‏21‏)‏ قوله‏:‏ قادرين على ما نشاء، تعبير غير صحيح، والصواب إن يقال قادرين على كل شيء كما قال الله‏:‏ ‏{‏وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ‏}‏‏.‏
في صفحة ‏(‏304‏)‏ سطر ‏(‏3‏)‏ قبل الآخر قوله‏:‏ وكلها أدلة ساطعة على وجود الله، والصواب‏:‏ أن يقول على وجوب إفراد الله بالعبادة، لأنها سيقت لأجل هذا، أما وجود الله فالمخاطبون مقرون به كما في آخر السورة‏.‏
في صفحة ‏(‏310‏)‏ سطر ‏(‏11‏)‏ تفسير قوله تعالى‏:‏ ‏{‏لاَ يُؤْمِنُونَ‏}‏، لا يصدقون الله ورسوله،تفسير غير سليم؛ لأن الإيمان ليس مجرد التصديق وإنما هو قول باللسان واعتقاد بالقلب وعمل بالجوارح كما هو قول جمهور أهل السنة‏.‏
‏ (‏318‏)‏ سطر‏(‏17‏)‏ قوله‏:‏ الشموس والأقمار فيه نظر لأنه لم يرد في القرآن ذكر الشمس والقمر إلا مفردين والباقي سماه نجومًا وكواكب، قال تعالى‏:‏ ‏{‏وَالشَّمْسَ وَالْقَمَرَ وَالنُّجُومَ مُسَخَّرَاتٍ بِأَمْرِهِ‏}‏‏.‏
في صفحة ‏(‏344‏)‏ سطر ‏(‏6‏)‏ قوله‏:‏ إن فيما تقدم ذكره لدلالة واضحة وعظة بليغة على وجود الصانع المبدع، نقول ليس المراد من سياق الآيات مجرد الاستدلال على وجوده سبحانه لأن المخاطبين مقرون بذلك، وإنما المراد الاستدلال على وجوب إفراده بالعبادة وهو الذي يخالف فيه المخاطبون‏.‏
في صفحة ‏(‏348‏)‏ سطر ‏(‏6‏,‏5‏)‏ في الأخير قوله‏:‏
‏"‏يا أيها المؤمنون الذين صدقوا الله ورسوله وأيقنوا الشريعة الإسلامية نظامًا ومنهاجًا‏"‏‏.‏
نقول‏:‏ الإيمان ليس هو مجرد التصديق والرضا بالشريعة نظامًا منهاجًا‏,‏ وإنما هو قول باللسان واعتقاد بالقلب وعمل بالجوارح، وهكذا عرفه أهل السنة والجماعة، ويدخل في ذلك ما ذكره المؤلف‏.‏
في صفحة ‏(‏374‏)‏ السطر الأخير والتعليقة رقم ‏(‏4‏)‏‏:‏
قال في تفسير الذكر المحدث‏:‏ ‏"‏بأنه محدث في النزول لأن كلام الله قديم ‏"‏‏.‏
وهذا خطأ لأن وصف كلام الله بأنه قديم مطلقًا يتمشى مع مذهب الأشاعرة، وأما أهل السنة والجماعة فيقولون‏:‏ إن كلام الله قديم النوع حادث الآحاد، لأن الله يتكلم متى شاء، وانظر أيضا ‏(‏ص255/س16‏)‏‏.‏
في صفحة ‏(‏402‏)‏ سطر ‏(‏8‏)‏ قوله‏:‏
عن تزيين أعمال الكافر‏:‏ ولا يخلق في قلبه العلم بما فيها من المضار، هذا لا يصح، ولو كان كذلك لم يؤاخذوا وعذروا بالجهل‏.‏
في صفحة ‏(‏414‏)‏ سطر ‏(‏3‏)‏ قبل الأخير قوله‏:‏ أي هل معه معبود سواه، التعبير غير سليم والأنسب أن يقول‏:‏ هل معه من يستحق العبادة سواه، وكذلك يقال فيما بعدها من الآيات التي تشبهها لأن المعبود معه موجود، وإنما السؤال عن الاستحقاق وعدمه لا وجود المعبود معه‏.‏
في صفحة ‏(‏431‏)‏‏:‏ ذكر أن الذي زوج بنته لموسى هو شعيب، دون مستند يثبت ذلك‏.‏
في صفحة ‏(‏462‏)‏ سطر ‏(‏7-8‏)‏ قوله‏:‏
‏(‏لآيات للمؤمنين‏)‏‏,‏ أي‏:‏ المصدقين بوجود الله ووحدانيته، نقول ليس الإيمان هو مجرد التصديق كما سبق التنبيه عليه‏.‏
في صفحة ‏(‏473‏)‏ سطر ‏(‏8‏)‏ قوله‏:‏
يلجئون- يعني قريشًا- إلى دار لا نفع فيها - يعني مكة-، هذا الوصف لا يليق بمكة المشرفة‏.‏
في صفحة ‏(‏473‏)‏ السطر الأخير على قوله‏:‏ ‏{‏فَسُبْحَانَ اللَّهِ حِينَ تُمْسُونَ‏}‏ الآية‏,‏ أي سبحوا الله ونزهوه عما لا يليق به‏,‏ المشهور أن المراد بالنسيج هنا الصلوات الخمس في هذه الأوقات‏.‏
في صفحة ‏(‏486‏)‏ سطر ‏(‏3‏)‏
قوله‏:‏ أصول العقيدة الثلاثة‏,‏ أصول العقيدة ليست ثلاث فقط بل هي ستة‏:‏ الإيمان وملائكته وكتبه ورسله واليوم الآخر وبالقدر خيره وشره‏,‏ كما في حديث جبريل وغيره‏.‏
في صفحة ‏(‏488‏)‏ سطر ‏(‏18‏)‏
قوله‏:‏ جمعوا بين الإيمان والعمل الصالح‏,‏ العمل الصالح من الإيمان‏,‏ فهو داخل في حقيقته وعطفه على الإيمان من عطف الخاص على العام اهتمامًا به‏,‏ مثل قوله تعالى‏.‏ ‏{‏حَافِظُواْ عَلَى الصَّلَوَاتِ والصَّلاَةِ الْوُسْطَى‏}‏‏.‏
في صفحة ‏(‏495‏)‏ سطر ‏(‏17‏)‏
قوله‏:‏ ‏{‏وَهُوَ مُحْسِنٌ‏}‏ أي‏:‏ وهو مؤمن بوجود الله‏,‏ الصواب أن المراد بالإحسان هنا متابعة الرسول - صلى الله عليه وسلم - لئلا يتكرر مع قوله تعالى‏:‏ ‏{‏وَمَن يُسْلِمْ وَجْهَهُ إلى اللَّهِ‏}‏‏,‏ لأن معناها التوحيد والمتابعة‏,‏ ولهذه الآية نظائر فسرت بهذا التفسير الذي ذكرناه‏,‏ ثم الإيمان بوجود الله ليس إحسانًا‏.‏
في صفحة ‏(‏496‏)‏ سطر ‏(‏21‏)‏‏:‏
تفسير كلمات الله بعجائب صنع الله كما نقله عن القرطبي‏,‏ تفسير باطل‏,‏ لأن كلمات الله المراد بها كلامه الذي به يأمر وينهى ويشرع‏,‏ وهو صفة من صفاته العلية التي لا تتناهى كسائر صفاته سبحانه‏.‏
في صفحة ‏(‏505‏)‏ سطر ‏(‏6-8‏)‏‏:‏
ذكر حكاية فيها سب للوليد بن عقبة وهو صحابي‏,‏ وسب الصحابة لا يجوز‏.‏
في صفحة ‏(‏530‏)‏ سطر ‏(‏4‏)‏ قبل الأخير
قوله‏:‏ أي يا أيها المؤمنون الذين صدقوا بالله ورسوله، ليس الإيمان مجرد التصديق من غير نطق وعمل‏,‏ وقد سار على هذا التفسير للإيمان في عدة مواضع‏,‏ كما بيناه مرارًا‏.‏
في صفحة ‏(‏536‏)‏ سطر ‏(‏14‏,‏ 15‏,‏ 18‏)‏
قوله عن النبي - صلى الله عليه وسلم - في هذه الأسطر‏:‏ إنه مهبط الرحمات‏,‏ منبع الرحمات ومنبع التجليات والواسطة العظمى في كل نعمة وصلت لهم‏,‏ هذه الألفاظ فيها غلو في حقه - صلى الله عليه وسلم - وإطراء قد نهى عنه عليه الصلاة والسلام بقوله‏:‏ ‏"‏لا تطروني كما أطرت النصارى ابن مريم إنما أنا عبد، فقولوا عبد الله ورسوله‏"‏ مع ما فيها من عبارات الصوفية‏.‏
في صفحة ‏(‏539‏)‏ السطر الأخير
قال عن عرض الأمانة على السموات والأرض والجبال‏:‏ إنه تصوير لعظمها‏,‏ يعني أن العرض المذكور غير حقيقي‏,‏ وهذا خطأ‏,‏ لأنه خلاف ظاهر الآية الكريمة من غير دليل‏,‏ والأصل الحقيقة في كلام الله ورسوله‏,‏ ثم إنه ذكر في صفحة ‏(‏540‏)‏ عن ابن الجوزي ما يدل على أن العرض حقيقي‏,‏ فهذا تناقض‏.‏
في صفحة ‏(‏552‏)‏ سطر ‏(‏17، 18‏)‏‏:‏
في العبارة التي نقلها عن الصاوي‏,‏ أن الشيطان سبب الإغواء لا خالق إغواء‏,‏ إلى أن قال‏:‏ والكل فعل الله تعالى‏,‏ ونقول‏:‏ إن تجريد الشيطان من الفعل ونسبته إلى الله يتمشى مع مذهب الجبرية‏.‏ والحق أن الشيطان وغيره من المخلوقين لهم أفعال حقيقية وهي لا تخرج عن خلق الله وتقديره‏:‏ ‏{‏وَاللَّهُ خَلَقَكُمْ وَمَا تَعْمَلُونَ‏}‏‏,‏ فأثبتت لنا عملًا مع أنه الخالق لكل شيء‏.‏
في صفحة ‏(‏553‏)‏ سطر ‏(‏10‏)‏ وما بعده‏:‏ سر قوله تعالى‏:‏ ‏{‏حَتَّى إِذَا فُزِّعَ عَن قُلُوبِهِمْ‏}‏ بغير ما ورد في حديث أبي هريرة وحديث النواس بن سمعان‏,‏ والتفسير إذا جاء عن الرسول لم يجز العدول عنه إلى غيره‏,‏ وهو قد فسرها بما يحصل يوم القيامة عن طلب الشفاعة‏,‏ وحديث أبي هريرة وحديث النواس يدلان على أن هذا الفزع يحصل عندما يتكلم الله بالوحي فتأخذ السموات منه رجفة وتصعق الملائكة عند ذلك‏.‏

الملاحظات التفصيلية على الجزء الثالث‏:‏
في صفحة ‏(‏15‏)‏ سطر ‏(‏3‏)‏‏:‏ نقل عن سيد قطب أن الشمس تجري حول نفسها وأن مقدار سيرها اثنا عشر ميلًا في الثانية وأن حجمها نحو مليون ضعف حجم الأرض‏,‏ وهذه الأشياء التي ذكرها تخرّص لا دليل عليه‏,‏ ومن العجيب أنهم يستنكرون الإسرائيليات مع أنها قد تكون حقًّا، ولا يستنكرون هذه التخرصات السخيفة‏.‏
في صفحة ‏(‏16‏)‏ سطر ‏(‏15، 16‏)‏ قوله‏:‏ نفخة الصعق‏:‏ التي يموت بها الأحياء كلهم ما عدا الحي القيام، هذا يخالف قوله تعالى‏:‏ ‏{‏وَنُفِخَ فِي الصُّورِ فَصَعِقَ مَن فِي السَّمَاوَاتِ وَمَن فِي الأَرْضِ إِلاَّ مَن شَاء اللَّهُ‏}‏ فهناك أشياء استثناها الله سبحانه‏.‏
في صفحة ‏(‏65‏)‏ سطر ‏(‏5‏)‏ قبل الأخير‏:‏ فسر قوله تعالى‏:‏ ‏{‏خَلَقْتُ بِيَدَيَّ‏}‏ بقوله‏:‏ خلقته بذاتي، وهذا تعطيل للصفات نعوذ بالله من الضلال وجحد ليدي الله الكريمتين‏.‏
في صفحة ‏(‏67‏)‏ سطر ‏(‏10‏)‏ وصف حالته عند سماع القرآن فقال وأحيانًا أجدني أتمايل طربًا بدون شعور‏.‏‏.‏ إلخ، يعني عند تلاوة القرآن، وهذا الكلام من تعبيرات الصوفية، والمطلوب عند تلاوة القرآن الخشوع لا الطرب، ويجب أن ينزه القرآن عن مثل هذا الكلام السخيف‏.‏
في صفحة ‏(‏71‏)‏ التعليقة ‏(‏4‏)‏‏:‏ نقل عن سيد قطب كلامًا حول خلق الجنين في بطن أمه جاء فيه ‏(‏ويد الله تخلق هذه الخلقة الصغيرة‏)‏ إلخ، وإسناد خلق الجنين إلى يد الله فيه نظر، لأن هذا من خصائص آدم عليه السلام حيث خلقه الله بيده فليتأمل‏.‏
في صفحة ‏(‏71‏)‏ سطر ‏(‏4‏)‏ قبل الأخير‏:‏ فسر معنى رضا الله بالمدح والإثابة، وهذا تأويل للصفة عن معناها الصحيح، الذي هو الرضا الحقيقي اللائق به سبحانه‏.‏
في صفحة ‏(‏73‏)‏ سطر‏(‏5‏)‏ قوله فيما نقله عن الرازي‏:‏ فالعمل هو البداية، والعلم والمكاشفة هو النهاية، هذا خلاف ما يدل عليه قوله تعالى ‏{‏فَاعْلَمْ أَنَّهُ لا إِلَهَ إِلاَّ اللَّهُ وَاسْتَغْفِرْ لِذَنبِكَ‏}‏ فبدأ بالعلم قبل القوله تعالى‏.‏
في صفحة ‏(‏87‏)‏ الثلاثة الأسطر الأخيرة‏:‏ فسر قوله تعالى‏:‏ ‏{‏وَالسَّماوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ‏}‏ بأنها مضمونات ومجموعات بقدرته، وهذا إنكار ليمين الرحمن جل وعلا، وهو تأويل باطل ماحل، وانظر‏:‏‏(‏ص91/س 8، 9‏)‏‏.‏
في صفحة ‏(‏90‏)‏ سطر ‏(‏4‏)‏‏:‏ على قوله تعالى عن الملائكة ‏{‏يُسَبِّحُونَ بِحَمْدِ رَبِّهِمْ‏}‏ أي يسبحونه ويمجدونه تلذذًا لا تعبدًا، وهذا فيه نظر لأنه لا دليل عليه والله وصف الملائكة بأنهم عباد فلو قال‏:‏ تلذذًا وتعبدًا لكان أحسن‏.‏
في صفحة ‏(‏92‏)‏ سطر ‏(‏3-4‏)‏ قال ولهذا جاء جو السورة مشحونًا بطابع العنف والشدة، هذا التعبير لا يليق بكلام الله عز وجل‏.‏
في صفحة ‏(‏108‏)‏ سطر ‏(‏12‏)‏ قوله‏:‏ أي لا معبود في الوجود سواه، الصواب أن يقال‏:‏ لا معبود بحق‏,‏ لأن هناك معبودات كثيرة لكنها تعبد بالباطل، قال تعالى ‏{‏ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِن دُونِهِ هُوَ الْبَاطِلُ‏}‏‏.‏
في صفحة ‏(‏110‏)‏ سطر ‏(‏13‏)‏ على قوله تعالى‏:‏ ‏{‏فَإِذَا قَضَى أَمْرًا فَإِنَّمَا يَقُولُ لَهُ كُن فَيَكُونُ‏}‏، نقل قول أبي السعود قوله‏:‏ وهذا تمثيل لكمال قدرته وتصوير لسرعة وجودها من غير أن يكون هناك آمر ومأمور‏.‏ وهذا كلام فاسد لأنه خلاف مدلول الآية من أن الله تعالى يقول للشيء‏,‏ قولًا حقيقيًا ‏(‏كن‏(‏‏,‏ والمراد من هذا نفي كلام الله على مذهب المبتدعة‏.‏
في صفحة ‏(‏117‏)‏ سطر ‏(‏59‏)‏ قبل الأخير‏:‏ نقل عن الزمخشري أن قول الله تعالى للسماء والأرض ‏{‏اِئْتِيَا طَوْعًا أو كَرْهًا‏}‏ أنه على التمثيل والتصوير لا أنه قول خطاب وجواب إلخ‏,‏ وهذا تأويل باطل‏,‏ يراد من ورائه نفي وصف الله بأنه يتكلم‏,‏ وهو قد نقله مقررًا له‏.‏
في صفحة ‏(‏125‏,‏124‏)‏ ‏(‏10‏,‏ 6‏)‏‏:‏ يعبر عن الآيات الكونية بأنها أدلة على وجود الله‏,‏ وكثيرًا ما يكرر مثل هذا التعبير‏,‏ وهو خطأ ظاهر‏,‏ لأنه ليس القصد من ذكر الآيات الكونية الاستدلال على وجود الله وانفراده بالخلق الذي هو عبارة عن توحيد الربوبية‏,‏ لأن هذا يقر به جمهور العالم أو كل العالم ومنهم المخاطبون بالقرآن بالذات‏,‏ ومن أقر بهذا فقط لم يكن مسلمًا‏,‏ وإنما المقصود بسياق الآيات الكونية دائمًا الاستدلال بذلك على توحيد العبادة الذي ينكره المشركون‏.‏
في صفحة ‏(‏134‏)‏ سطر ‏(‏3‏)‏ قبل الأخير يقول‏:‏ إن الله منزه عن الأغراض والأعراض‏,‏ مثل هذا النفي مبتدع‏,‏ لأنه مما سكت الله عنه وسكت عنه رسوله‏,‏ ولأنه يراد بنفي الأغراض نفي الحكمة وبنفي الأعراض نفي أفعاله المتجددة مثل الكلام والخلق والرزق‏.‏
في صفحة ‏(‏141‏)‏ التنبيه في آخرها‏,‏ قال‏:‏ لا يستبعد أن يكون في الكواكب السيارة والعوالم مخلوقات غير الملائكة تشبه مخلوقات الأرض‏,‏ إلى أن قال‏:‏ واستدلوا بهذه الآية‏:‏ ‏{‏وَمِنْ آيَاتِهِ خَلْقُ السَّمَاوَاتِ وَالأَرْضِ وَمَا بَثَّ فِيهِمَا مِن دَابَّةٍ‏}‏‏,‏ يعني استدلوا على ما ذكره من احتمال وجود هذه المخلوقات‏,‏ هكذا قال‏,‏ مع أنه لا تطابق بين ما ذكر ومدلول الآية الكريمة‏,‏ لأنها خصت السموات والأرض دون الكواكب ببث الدواب فيها‏.‏
في صفحة ‏(‏142‏)‏ سطر ‏(‏4‏)‏ قوله‏:‏ آية تدل على وجود الإله القادر الحكيم‏,‏ دائمًا يكرر مثل هذا التعبير‏,‏ وهو خطأ‏,‏ لأن وجود الله يعرفه كل أحد‏,‏ وإنما المقصود والاستدلال على وجوب إفراده بالعبادة‏.‏
في صفحة ‏(‏174‏)‏ سطر ‏(‏17‏)‏‏:‏ يقول في تفسير قوله تعالى‏:‏ ‏{‏فَمَا بَكَتْ عَلَيْهِمُ السَّمَاء وَالأَرْضُ‏}‏ وذلك على سبيل التمثيل والتخييل مبالغة‏,‏ وهذا التعبير لا يتناسب مع كلام الله عز وجل‏,‏ وهو خلاف ما يدل عليه من بكائها حقيقة‏,‏ والأصل حمل كلام الله على الحقيقة‏,‏ فلها بكاء حقيقي يناسبها‏.‏
في صفحة ‏(‏181‏)‏ سطر ‏(‏18‏,‏17‏)‏ قوله‏:‏ في تفسير قوله تعالى‏:‏ ‏{‏إِنَّ فِي السَّمَاوَاتِ وَالأَرْضِ لآيَاتٍ لِّلْمُؤْمِنِينَ‏}‏، لعلامة باهرة على كمال قدرة الله وحكمته لقوم يصدقون بوجود الله ووحدانيته‏,‏ وفي هذه العبارة خطأ من ناحيتين‏:‏ الأولى‏:‏ أن الإيمان ليس مجرد التصديق‏.‏‏.‏ وثانيًا‏:‏ ليس المقصود من الآيات الاستدلال على وجود الله لأن الناس لا ينكرون هذا‏.‏ خصوصًا المخاطبين بالقرآن‏.‏
في صفحة ‏(‏206‏)‏‏:‏ قوله في تفسير قوله تعالى‏:‏ ‏{‏وَالَّذِينَ آمَنُواْ وَعَمِلُواْ الصَّالِحَاتِ‏}‏ أي جمعوا بين الإيمان الصادق والعمل الصالح‏,‏ تعبيره هذا يعطي التفريق بين الإيمان والعمل‏,‏ وأنه يمكن أن يكون إيمان صادق بدون عمل‏,‏ وهذه طريقة المرجئة‏,‏ والصواب‏:‏ أن العمل جزء من الإيمان فلا يكون إيمان بدون عمل، وعطفه عليه من عطفه الخاص على العام اهتمامًا به وله نظائر‏.‏
في صفحة ‏(‏206‏)‏ سطر ‏(‏8‏)‏‏:‏ قوله‏:‏ إشارة إلى أن الإيمان لا يتم بدونه‏,‏ أي التصديق بما أنزل على محمد والصواب أن يقال‏:‏ لا يصح بدونه لأن التمام غير الصحة‏.‏
في صفحة ‏(‏221‏)‏ سطر ‏(‏6‏)‏ قبل الأخير‏:‏ فسر قوله تعالى‏:‏ ‏{‏يُرِيدُونَ أَن يُبَدِّلُوا كَلامَ اللَّهِ‏}‏ أن يغيروا وعد الله‏,‏ وهذا تأويل لصفة من صفات الله وهي الكلام‏,‏ فلو قال‏:‏ أي يريدون أن يبدلوا كلام الله الذي وعد به المؤمنين‏.‏‏.‏ إلخ‏,‏ لكان هو الصواب‏.‏
في صفحة ‏(‏262‏)‏ سطر ‏(‏1‏)‏ قوله عن الطور‏:‏ ونال ذلك الجبل من الأنوار والتجليات والفيوضات الإلهية ما جعله مكانًا وبقعة مشرفة على سائر الجبال في بقاع الأرض‏,‏ وهذا الكلام فيه غلو في حق ذلك الجبل‏,‏ وذكر أوصاف لا دليل عليها‏,‏ وفيه تعبيرات صوفية‏.‏
في صفحة ‏(‏267‏)‏ سطر ‏(‏6‏)‏ قبل الأخير‏:‏ قال‏:‏ أي ‏{‏أَمْ هُمُ الخَالِقُونَ‏}‏ لأنفسهم حتى تجرءوا فأنكروا وجود الله جل وعلا‏,‏ وهذا غير صحيح‏,‏ لأن المشركين لم ينكروا وجود الله الخالق وإنما ينكرون إفراده بالعبادة‏,‏ والمراد بالآيات إثبات ما أنكروه لا إثبات ما يقرون به لأنه تحصيل حاصل ولأنه لا يكفي‏.‏
في صفحة ‏(‏274‏)‏ سطر ‏(‏8-9‏)‏ قال عن سدرة المنتهى‏:‏ وقد غشيتها الملائكة أمثال الطيور يعبدون الله عندها يجتمعون حولها مسبحين زائرين كما يزور الناس الكعبة‏,‏ قال هذا ولم يذكر عليه دليلًا‏,‏ ومعلوم أن مثل هذا لا يقبل إلا بدليل‏.‏
في صفحة ‏(‏287‏)‏ سطر ‏(‏10-11‏)‏‏:‏ ‏"‏ قال في معرض تفسير قوله تعالى‏:‏ ‏{‏أَبَشَرًا مِّنَّا وَاحِدًا نَّتَّبِعُهُ‏}‏ ولم يعلموا أن الفضل بيد الله يؤتيه من يشاء ويفيض نور الهدى على من رضيه‏,‏ وهذا التعبير بالفيض يتمشى مع قول الفلاسفة أن النبوة فيض وليست وحيًا‏.‏
في صفحة ‏(‏294‏)‏ سطر ‏(‏7-8‏)‏ ‏{‏وَالنَّجْمُ وَالشَّجَرُ يَسْجُدَانِ‏}‏‏,‏ قال‏:‏ ينقادان للرحمن فيما يريده منهما هذا بالتنقل بالبروج وذاك بإخراج الثمار‏,‏ وهذا تأويل للسجود عن حقيقته من غير دليل‏.‏
وكل شيء يسجد سجودًا حقيقيًا بكيفية يعلمها الله‏,‏ كالتسبيح‏,‏ وقد قال تعالى‏:‏ ‏{‏وَإِن مِّن شَيْءٍ إِلاَّ يُسَبِّحُ بِحَمْدَهِ وَلَكِن لاَّ تَفْقَهُونَ تَسْبِيحَهُمْ‏}‏‏.‏
في صفحة ‏(‏296‏)‏ سطر قبل الأخير‏:‏ فسر الوجه في قوله تعالى‏:‏ ‏{‏وَيَبْقَى وَجْهُ رَبِّكَ‏}‏ بالذات‏,‏ وهذا تأويل باطل‏,‏ يقصد به نفي ما وصف الله به نفسه من أن له وجهًا‏,‏ إذ من المعلوم في لغات جميع الأمم أن الوجه غير الذات‏,‏ وفي الآية قرائن تبطل هذا التأويل‏,‏ ذكرها ابن القيم في ‏(‏الصواعق‏)‏‏.‏
في صفحة ‏(‏318-320‏)‏ سطر ‏(‏11-12-17‏)‏‏:‏ فسر اسم الله الظاهر والباطن تفسيرًا يخالف ما فسرهما به رسول الله - صلى الله عليه وسلم -‏,‏ حيث قال‏:‏ والظاهر بآثار مخلوقاته‏,‏ والباطن الذي لا يعرف كنه حقيقته أحد‏,‏ وقال‏:‏ أي الظاهر للعقول بالأدلة والبراهين الدالة على وجوده، والباطن الذي لا تدركه الأبصار ولا تصل العقول إلى معرفة كنه ذاته‏,‏ ثم علق على ذلك بقوله‏:‏ هذا أرجح الأقوال في تفسير الظاهر والباطن‏,‏ وقد اختاره أبو السعود والألوسي‏,‏ ومن العجب أنه ساق بعده تفسير الرسول لهذين الاسمين الكريمين بما يبطل تفسيره هذا‏,‏ وهو قوله - صلى الله عليه وسلم -‏:‏ ‏"‏وأنت الظاهر فليس فوقك شيء‏,‏ وأنت الباطن فليس دونك شيء‏"‏‏,‏ حيث فسر - صلى الله عليه وسلم - الظهور بظهور ذاته وعلوها فوق مخلوقاته‏,‏ وفسر البطون بقربه من عباده‏,‏ ولكن نعوذ بالله من عمى البصيرة‏,‏ وذكر هذا التفسير الباطل أيضا في صفحة ‏(‏219/س10‏)‏‏.‏
في صفحة ‏(‏319‏)‏ سطر ‏(‏2‏)‏ قبل الأخير‏:‏ نقل ترجيح الخازن أن تسبيح الكائنات غير العاقلة يكون بغير القول‏,‏ وهذا الترجيح خلاف الظاهر ولا دليل عليه والله تعالى يقول‏:‏ ‏{‏وَإِن مِّن شَيْءٍ إِلاَّ يُسَبِّحُ بِحَمْدَهِ وَلَكِن لاَّ تَفْقَهُونَ تَسْبِيحَهُمْ‏}‏ والله قادر على أن يجعل للكائنات نطقًا يناسبها لا نفهمه نحن فما هذا التكلف‏؟‏
في صفحة ‏(‏320‏)‏ سطر ‏(‏2‏)‏ من الآخر‏:‏ قال على قوله تعالى‏:‏ ‏{‏ثُمَّ اسْتَوَى عَلَى الْعَرْشِ‏}‏ استواء يليق بجلاله من غير تمثيل ولا تكييف‏,‏ وقد كرر هذه العبارة على جميع آيات الاستواء السبع‏,‏ ومعناها التفويض حيث لم يفسر معنى الاستواء بما فسره السلف من أنه العلو والارتفاع مع تفويض الكيفية‏,‏ وهذه طريقة الشعار المفوضة منهم‏.‏
في صفحة ‏(‏321‏)‏ في التعليقة رقم ‏(‏1‏)‏‏:‏ زعم أن تفسير السلف لقوله تعالى‏:‏ ‏{‏وَهُوَ مَعَكُمْ أَيْنَ مَا كُنتُمْ‏}‏ بالعلم‏,‏ من باب التأويل‏,‏ ثم أطلق لسانه وقلمه على الذين يمنعون التأويل‏,‏ وهو نفس المقالات التي نشرها في مجلة المجتمع‏,‏ ورددنا عليها بما يبطلها‏,‏ ورد عليها سماحة الشيخ عبد العزيز بن باز –حفظه الله- بما يدحضها‏,‏ والحمد لله رب العالمين‏.‏
في صفحة ‏(‏321‏)‏ سطر ‏(‏17‏)‏ فسر قوله تعالى‏:‏ ‏{‏آمَنُواْ بِاللَّهِ‏}‏ أي صدقوا بأن الله واحد‏,‏ وتفسير الإيمان بأنه مجرد التصديق تفسير باطل يتمشى مع مذهب المرجئة‏,‏ والإيمان عند أهل السنة‏,‏ التصديق بالقلب‏,‏ والنطق باللسان والعمل بالجوارح‏,‏ لا يكفي واحد من هذه الثلاثة دون البقية‏,‏ وقد تكرر من المؤلف تفسير الإيمان بأنه مجرد التصديق‏.‏
في صفحة ‏(‏322‏)‏ سطر ‏(‏10‏)‏ قوله‏:‏ بما ركز في العقول من الأدلة على وجود الله‏,‏ وفي هذا التعبير نظر‏,‏ فلو قال بما ركز في العقول من معرفة الله بالأدلة‏,‏ وكذا ليس المقصود من الأدلة مجرد معرفة وجود الله فقط‏,‏ لأن لفظ الوجود ليس فيه مدح لأنه يشترك فيه كل موجود‏,‏ وإنما المقصود من الأدلة معرفة استحقاقه للعبادة وحده‏.‏
في صفحة ‏(‏335‏)‏ سطر ‏(‏8-9‏)‏‏:‏ في تفسيره قوله تعالى‏:‏ ‏{‏قَدْ سَمِعَ اللَّهُ‏}‏ نقل قول الزمخشري حيث قال‏:‏ ومعنى سماعه تعالى لقولها إجابة دعائها لا مجرد علمه تعالى بذلك‏,‏ وهو كقول المصلي ‏"‏سمع الله لمن حمده‏"‏ اهـ‏,‏ وقد نقله مقررًا له مع أنه تفسير باطل‏,‏ لأن معناها نفي صفة السمع عن الله وتأويله بإجابة الدعاء‏,‏ وتشبيهه بقول المصلي‏:‏ ‏"‏سمع الله لمن حمده‏"‏ تشبيه مع الفارق بينهما لأن ‏"‏سمع الله‏"‏ هنا معدى بنفسه‏,‏ ومعناه السماع الحقيقي‏,‏ و‏(‏سمع الله لمن حمد‏)‏ معدّى باللام ومعناه الإجابة‏,‏ كما نقل بعد ذلك بثلاثة أسطر تفسير أبي السعود لقوله تعالى‏:‏ ‏{‏إِنَّ اللَّهَ سَمِيعٌ بَصِيرٌ‏}‏ بأن معناها مبالغ في العلم بالمسموعات والمبصرات وهذا معناه نفي صفتي السمع والبصر عن الله تعالى وتأويلهما بالعلم‏,‏ وهو تأويل باطل‏.‏
في صفحة ‏(‏365‏)‏ سطر ‏(‏3‏)‏ قبل الأخير‏:‏ قال على قوله تعالى‏:‏ ‏{‏الَّذِيَ أَنتُم بِهِ مُؤْمِنُونَ‏}‏‏,‏ أن الذي آمنتم وصدقتم بوجوده‏,‏ وهذا كما سبق منه مرارًا حيث يفسر الإيمان بالتصديق وهو تفسير لغوي لا شرعي‏,‏ وقد بيّنا خطأه في ذلك مرارًا‏,‏ ثم قوله بوجوده‏,‏ تعبير أسوأ‏,‏ إذ معناه أن معناها أن مجرد التصديق بوجود الله يكون إيمانًا كافيًا‏.‏
في صفحة ‏(‏430‏)‏ سطر ‏(‏6‏)‏ وما بعده‏:‏ قال على قوله تعالى‏:‏ ‏{‏يَوْمَ يُكْشَفُ عَن سَاقٍ‏}‏‏,‏ يكشف فيه عن أمر فظيع شديد في غاية الهول والشدة‏.‏‏.‏إلخ‏,‏ وهذا يخالف ما فسر به النبي - صلى الله عليه وسلم - الآية فيما رواه البخاري - رحمه الله - عن أبي سعيد الخدري رضي الله عنه‏,‏ قال‏:‏ سمعت رسول الله - صلى الله عليه وسلم -‏:‏ يقول‏:‏ ‏(‏يكشف ربنا عن ساقه فيسجد له كل مؤمن ومؤمنة‏,‏ ويبقى من كان يسجد في الدنيا رياء وسمعة فيذهب ليسجد فيعود ظهره طبقًا واحدًا‏)‏، قال ابن كثير - رحمه الله -‏,‏ وهذا الحديث مخرج في الصحيحين وفي غيرهما من طرق‏,‏ وله ألفاظ‏,‏ وهو حديث طويل مشهور اهـ‏,‏ وتفسير الرسول هو المتعين وإن كان يخالف أهواء نفاة الصفات‏.‏
ومن العجب أن الصابوني ساق آخر هذا الحديث‏:‏ ‏(‏يسجد كل مؤمن ومؤمنة‏)‏ وحذف أوله الذي هو تفسير الآية الكريمة وبيان المراد بالساق‏,‏ وهذا والعياذ بالله من التلبيس والخيانة في النقل‏.‏
في صفحة ‏(‏454‏)‏ سطر ‏(‏10‏)‏‏:‏ على قوله تعالى‏:‏ ‏{‏وَلا تَذَرُنَّ وَدًّا وَلا سُوَاعًا‏}‏ الآية‏,‏ نقل عبارة الصاوي هذه أسماء أصنام كانوا يعبدونها، وهذه العبارة تخالف ما ثبت في صحيح البخاري عن ابن عباس رضي الله عنهما‏,‏ أن هذه أسماء رجال صالحين في قوم نوح ماتوا فحزنوا عليهم‏,‏ فأشار عليهم الشيطان بتصويرهم ونصب صورهم على مجالسهم لتذكر حالهم في العبادة‏.‏‏.‏إلخ الأثر‏,‏ وفيه أن هذه الصور عبدت‏.‏
في صفحة ‏(‏508‏)‏ سطر ‏(‏5‏)‏ قبل الأخير قال‏:‏ ذكر تعالى هذه الأدلة التسع على قدرته تعالى كبرهان واضح على إمكان البعث والنشور‏,‏ فقوله كبرهان واضح على مكان البعث والنشور‏,‏ تعبير غير سليم‏,‏ لأنه يعطي معنى التشبيه بمعنى أنها تشبيه البرهان وليست برهانًا‏,‏ وهذا تعبير صحفي دارج لا يليق بأسلوب التفسير‏,‏ وجاء هذا التعبير في صفحة ‏(‏517/س13‏)‏‏.‏
في صفحة ‏(‏542‏)‏ سطر ‏(‏18‏)‏ قوله‏:‏ أي الذين جمعوا بين الإيمان الصادق والعمل الصالح‏,‏ هذا التعبير يعطي أن الإيمان غير العمل‏,‏ وهذا خلاف مذهب أهل السنة والجماعة من أن العمل داخل في مسمى الإيمان بحيث لا يتحقق الإيمان بدونه‏,‏ وعطفه العمل على الإيمان عندهم من عطف الخاص على العام اهتمامًا به‏.‏
في صفحة ‏(‏566‏)‏ سطر ‏(‏4‏)‏ قوله‏:‏ فدل بناؤها وإحكامها على وجوده وكمال قدرته‏,‏ وهو تعبير ناقص‏,‏ لأنه ليس المراد من ذكر الآيات الكونية مجرد الاستدلال على وجود الله؛ لأن المخاطبين يقرون بذلك وإنما المراد الاستدلال على إفراده بالعبادة وهو الذي يجحده المخاطبون‏,‏ وكم يكرر مثل هذا التعبير الناقص‏.‏
في صفحة ‏(‏604‏)‏ سطر 6‏)‏‏:‏ وصفه الرسول - صلى الله عليه وسلم - بأنه سيد الكائنات‏,‏ وصف فيه غلو وإطراء‏,‏ وقد نهى النبي - صلى الله عليه وسلم - عن مثل ذلك‏,‏ فلو قال سيد البشر لكان ذلك صحيحًا مطابقًا له لقوله - صلى الله عليه وسلم -‏:‏ ‏(‏أنا سيد ولد آدم ولا فخر‏)‏، أما سيادته على الكائنات فهذا لا دليل عليه‏.‏

التعقيب على ما ذكره الأستاذ عبد الكريم الخطيب في كتاب ‏"‏الدعوة الوهابية ومحمد بن عبد الوهاب‏"‏

الحمد لله‏,‏ والصلاة والسلام على من لا نبي بعده‏.‏
وبعد‏:‏
فقد اطلعت على كتاب عنوانه‏:‏ ‏"‏الدعوة الوهابية‏,‏ محمد بن عبد الوهاب‏:‏ العقل الحر والقلب السليم‏"‏ للأستاذ عبد الكريم الخطيب‏.‏
والكتاب في جملته يتضمن دراسة تحليلية لدعوة الشيخ محمد بن عبد الوهاب من حيث الأسس التي قامت عليها وطريقتها‏,‏ وثمرتها‏,‏ والحاجة إليها‏,‏ وما قوبلت به من خصومها‏.‏
وهو كتاب جيد في بعض مواضيعه وسيئ في مواضيع أخرى منه، فقد أدركت عليه ملاحظات مهمة لا يسعني المرور بها دون تعليق عليها بيانًا للحق‏,‏ ونصحًا للخلق وإنصافا لهذه الدعوة المباركة برد يلصقه بها أعداؤها من تهم وما يقذفونها به من شبهات، شأنها في ذلك شأن كل دعوة إصلاح‏.‏
ناهيك بما حصل لدعوة الرسول - صلى الله عليه وسلم - على يد خصومها في ذلك‏.‏
ولعل الأستاذ الخطيب قد وقع في تلك الأخطاء تأثرًا بما يسمع أو يقرأ مما يمليه أو يلقيه خصوم هذه الدعوة، دون تنبه لأهدافهم وأغراضهم، وإن كان الأستاذ قد أزاح عن هذه الدعوة المباركة كثيرًا مما لفقه أعداؤها من شبهات، لكنه أبقى على بعضها مما لولاه لكان كتابه جيدا مئة في المئة‏.‏
وكان الشيخ عبد العزيز بن محمد بن إبراهيم وفقه الله قد لاحظ على الأستاذ كثيرًا من تلك الأخطاء بملاحظات مختصرة طبعت مع كتابه في طبعته الأخيرة، دون أن يغير من واقع تلك الأخطاء شيئًا، مما يدل على إصراره عليها‏.‏
وهذا مما يؤكد على ملاحظاتي هذه بدافع النصح وتجليه الحقيقة، لعل الأستاذ يعيد النظر في كتابه فينحي عنه تلك الهفوات، ليسلم من تبعتها ويجنب القراء – خصوصًا الذين لا يعرفون هذه الدعوة معرفة جيدة عن الوقعية فيها، - فالرجع إلى الحق خير من التمادي في الباطل -‏.‏
وهذه الملاحظات بعضها جاء عرضًا في غير صميم الموضوع وإليك بيانها بالتفصيل‏:‏
1- تسميته لدعوة الشيخ بالدعوة الوهابية‏,‏ وتسميته لأتباعها أيضا بالوهابية‏.‏
- ولعل الأستاذ فعل ذلك مجاراة لخصوم الدعوة الذين ينبزوها بهذا اللقب لمقصد خبيث لم يتنبه له فهذه التسمية خطأ من ناحية اللفظ ومن ناحية المعنى‏:‏
أما الخطأ من ناحية اللفظ، فلأن الدعوة لم تنسب في هذا اللقب إلى من قام بها- وهو الشيخ محمد -، وإنما نسبت إلى عبد الوهاب - الذي ليس له أي مجهود فيها - فهي نسبة على غير القياس العربي، إذ النسبة الصحيحة أن يقال‏:‏‏(‏الدعوة المحمدية‏)‏‏.‏
لكن الخصوم أدركوا أن هذه النسبة نسبة حسنة لا تنفر عنها فاستبدلوها بتلك النسبة المزيفة‏.‏
وأما الخطأ من ناحية المعنى، فلأن هذه الدعوة لم تخرج عن منهج مذهب السلف الصالح من الصحابة والتابعين وأتباعهم، فكان الواجب أن يقال‏:‏ الدعوة السلفية لأن القائم بها لم يبتدع فيها ما نسب إليه كما ابتدع دعاة النحل الضالة من الإسماعيلية والقرمطية، إذ هذه النحل الضالة لو سميت سلفية، لأبى الناس والتاريخ في هذه التسمية؛ لأنها خارجة عن مذهب السلف، ابتدعتها من قام بها‏.‏
فالنسبة الصحيحة لفظًا ومعنى لدعوة الشيخ محمد عبد الوهاب أن يقال الدعوة المحمدية، أو الدعوة السلفي‏.‏
لكن لما كانت هذه النسبة تغيظ الأعداء حرفوها ولذلك لم تكن الوهابية معروفة عند أتباع الشيخ وإنما ينبزهم بها خصومهم بل ينزهون بها كل من دان بمذهب السلف، حتى ولو كان في الهند أو مصر وإفريقية وغيرها والخصوم يريدون بهذا اللقب عزل الدعوة عن المنهج السليم‏,‏ فقد أخرجوها من المذهب الأربعة‏,‏ وعدُّوها مذهبًا خامسًا ‏{‏حَسَدًا مِّنْ عِندِ أَنفُسِهِم مِّن بَعْدِ مَا تَبَيَّنَ لَهُمُ الْحَقُّ‏}‏‏.‏
2- قال الأستاذ في ‏(‏ص 12‏)‏‏:‏
‏"‏فالحرب التي دارت بين علي ومعاوية قد اختلط فيها الرأي بالهوى‏,‏ والدين بالسياسة‏"‏‏.‏
- هكذا قال سامحه الله‏,‏ مع أن من أصول أهل السنة والجماعة سلامة قلوبهم وألسنتهم لأصحاب رسول الله - صلى الله عليه وسلم - وعدم الخوض فيما شجر بينهم؛ لأنهم في ذلك معذورون‏,‏ إما مجتهدون مصيبون‏,‏ وإما مجتهدون مخطئون‏,‏ إن أصابوا فلهم أجران‏,‏ وإن أخطؤوا فلهم أجرٌ واحد‏,‏ والخطأ مغفور‏.‏
قال الشيخ الإسلام ابن تيمية‏:‏-
‏"‏ثم القدر الذي ينكر من فعل بعضهم قليل نزر مغمور في جنب فضائل القوم ومحاسبتهم‏,‏ من الإيمان بالله ورسوله‏,‏ والجهاد في سبيله‏,‏ والهجرة‏,‏ والنصرة‏,‏ والعلم، النافع‏,‏ والعمل الصالح‏,‏ ومن نظر في سيرة القوم‏,‏ بعلم وبصيرة - وما منَّ الله عليهم به من الفضائل‏,‏ علم يقينًا أنهم خير الخلق بعد الأنبياء‏"‏‏.‏
3- في ‏(‏ص 53‏)‏ يقول الأستاذ‏:‏
‏"‏ولقد كان الخلاف بين الحسن البصري وتلميذه أبي الحسن الأشعري خلافًا في الرأي‏.‏‏.‏‏.‏ ‏"‏ إلخ‏.‏
- كذا يقول ‏!‏‏!‏ مع أن بين الحسن البصري والأشعري زمنا طويلا‏,‏ فالحسن البصري توفي - رحمه الله - سنة ‏(‏110هـ‏)‏‏.‏ وهو تابعي، وأبو الحسن الأشعري ولد سنة ‏(‏260هـ‏)‏‏.‏ فبين وفاة الحسن وولادة الأشعري مئة وخمسون سنة كما ترى‏,‏ كيف يتحقق هذا التتلمذ الذي قاله الأستاذ‏؟‏‏!‏
4- في ‏(‏ص20‏)‏ لما تحدث عن الكائنات، قال‏:‏
‏"‏لا بد من قوةٍ وراءَ هذه الظواهر جميعها‏,‏ لا بد من موجد لها‏,‏ قائم عليها‏,‏ منظم لوجودها‏,‏ ممسك ببقائها‏,‏ سم هذه القوة ما شئت من أسماء‏,‏ وبأية لغة‏,‏ وعلى أي لسان‏,‏ إنها ‏(‏الله‏)‏، خالق الكون‏,‏ ومدبر الوجود‏,‏ وهذا ما يسمى بالتوحيد‏,‏ أي‏:‏ الإيمان بالقوة الواحدة الموجدة لكل شيء‏,‏ والمتصرفة في كل شيء‏"‏ اهـ‏.‏
- ولنا على هذه الجملة ملاحظتان‏:‏
الأولى‏:‏ أنه جوز أن يسمى الله قوة‏,‏ وهذا خطأ‏,‏ لأن أسماء الله توقيفية‏,‏ فلا يسمى إلا بما يسمي به نفسه‏,‏ أو سماه به رسوله‏,‏ وقد سمى نفسه بالقوي‏,‏ كما قال تعالى‏:‏ ‏{‏يَرْزُقُ مَن يَشَاء وَهُوَ الْقَوِيُّ العَزِيزُ‏}‏‏.‏
وقال تعالى‏:‏ ‏{‏إِنَّ رَبَّكَ هُوَ الْقَوِيُّ الْعَزِيزُ‏}‏‏.‏
والقوة صفته‏,‏ كما قال سبحانه‏:‏ ‏{‏إِنَّ اللَّهَ هُوَ الرَّزَّاقُ ذُو الْقُوَّةِ الْمَتِينُ‏}‏‏.‏
فالقوي‏:‏ اسمه‏,‏ والقوة صفته سبحانه‏,‏ وهناك فرق بين الاسم والصفة‏.‏
ثم إنه لا يجوز لنا أن نسمي الله بما شئنا من أسماء؛ لأن أسماءه توقيفية‏,‏ فلا نسميه إلا بما سمى به نفسه‏.‏
الملاحظة الثانية‏:‏ أنه فسر التوحيد بأنه الإقرار بأن الله هو مدبر الوجود وموجده‏,‏ فإن أراد أن هذا هو توحيد الربوبية‏,‏ فهذا صحيح‏,‏ لكن هذا التوحيد لا يكفي ولا ينجي من عذاب الله‏,‏ ولا يدخل صاحبه في الإسلام‏,‏ ولا يعصم دمه وماله‏,‏ لأن الكفار يقرون بهذا وهم كفار‏.‏
‏{‏وَلَئِن سَأَلْتَهُم مَّنْ خَلَقَهُمْ لَيَقُولُنَّ اللَّهُ‏}‏‏,‏ ‏{‏وَلَئِن سَأَلْتَهُم مَّنْ خَلَقَ السَّمَاوَاتِ وَالأَرْضَ وَسَخَّرَ الشَّمْسَ وَالْقَمَرَ لَيَقُولُنَّ اللَّهُ فَأَنَّى يُؤْفَكُونَ‏}‏‏.‏
وإن أراد أن هذا هو التوحيد المطلق المطلوب من الخلق‏,‏ فهذا خطأ واضح‏:‏ لما ذكرنا من أن الكفار أقروا به ولم ينفعهم في الدنيا‏,‏ ولا ينفعهم في الآخرة‏,‏ وسماهم الله كفارًا لما لم يقروا بتوحيد الإلهية الذي هو عبادته وحده لا شريك له‏.‏
قال شيخ الإسلام ابن تيمية‏:‏
‏"‏فإقرار المرء بأن الله رب كله شيء ومليكه وخالقه لا ينجيه من عذاب الله إن لم يقترن به إقرارًا بأنه لا إله إلا الله‏,‏ فلا يستحق العبادة أحد إلا هو‏,‏ وأن محمدًا رسول الله‏,‏ فيجب تصديقه فيما آخر به وطاعته فيما أمر‏"‏‏.‏
وقال أيضًا‏:‏
‏"‏وقد أخبر الله سبحانه عن المشركين من إقرارهم بأن الله خالق المخلوقات ما بينه في كتابه‏,‏ فقال‏:‏
‏{‏وَلَئِن سَأَلْتَهُم مَّنْ خَلَقَ السَّمَاوَاتِ وَالأَرْضَ لَيَقُولُنَّ اللَّهُ قُلْ أَفَرَأَيْتُم مَّا تَدْعُونَ مِن دُونِ اللَّهِ إِنْ أَرَادَنِيَ اللَّهُ بِضُرٍّ هَلْ هُنَّ كَاشِفَاتُ ضُرِّهِ أو أَرَادَنِي بِرَحْمَةٍ هَلْ هُنَّ مُمْسِكَاتُ رَحْمَتِهِ قُلْ حَسْبِيَ اللَّهُ عَلَيْهِ يَتَوَكَّلُ الْمُتَوَكِّلُونَ‏}‏‏.‏
وذكر آيات كثيرة في هذا المعنى‏,‏ ثم قال‏:‏
وبهذا وغيره يعرف ما وقع من الغلط في مسمى التوحيد‏,‏ فإن عامة المتكلّمين الذي يقررون التوحيد في كتب الكلام والنظر غايتهم أن يجعلوا التوحيد ثلاثة أنواع، فيقولون‏:‏ هو واحد في ذاته لا قسيم له‏,‏ وواحد في صفاته لا شبيه له، وواحد في أفعاله لا شريك له، وأشهر الأنواع الثلاثة عندهم هو الثالث، وهو توحيد الأفعال، وهو أن خالق العالم واحد‏.‏‏.‏ ويظنون أن هذا هو التوحيد المطلوب‏,‏ وأن هذا هو معنى قولنا ‏"‏لا إله إلا الله‏"‏، حتى يجعلوا معنى الإلهية القدرة على الاختراع‏.‏ ومعلوم أن المشركين من العرب الذين بعث إليهم رسول الله - صلى الله عليه وسلم - أولا لم يكونوا يخالفونه من هذا‏,‏ بل كانوا يقرون بأن الله خالق كل شيء، حتى إنهم كانوا يقرون بالقدر أيضًا‏,‏ وهم مع هذا مشركون‏"‏ اهـ‏.‏
5- في ‏(‏ص47‏)‏ ذكر الأستاذ أن الشيخ محمد عبد الوهاب التقى في المدينة بالشيخ أبي المواهب البلعي الدمشقي وأخذ عنه الفقه‏.‏
- ولا ندري علي أي شيء اعتمد في ذلك مع أن الذين ترجموا للشيخ وكتبوا في سيرته من أحفاده وتلاميذهم غيرهم لم يذكروا أبا المواهب من جملة شيوخه، والظاهر أن بينهما مدة زمنية تمنع من إدراك الشيخ لأبي المواهب‏.‏
ثم قال الأستاذ ‏(‏ص63‏)‏‏:‏
‏"‏ثم اتصل ‏(‏يعني‏:‏ الشيخ محمدًا‏)‏ بالشيخ محمد السندي المدني، وأخذ ما اطمأن إليه وعارضه فيما لم يقبله عقله ويطمئن إليه قلبه‏"‏‏.‏
- ولا ندري ما مستند الأستاذ في هذا القول الذي لم يسبقه إليه أحد ممن ترجم للشيخ من تلاميذه وأحفاده، والخبراء بسيرته، كالشيخ ابن غانم، والشيخ عبد الرحمن بن حسن، والشيخ ابن بشر وغيرهم‏.‏
- ثم هل المرجع فيما يقبل ويرد في الأخذ عن العلماء هو العقل أو ميزان الشرع وقواعده الثابتة‏؟‏‏!‏
- إن الأستاذ جعل الشيخ يرجع في ذلك إلى عقله، وهذا ما لا نوافقه عليه ولا يوافقه عليه غيرنا، لاسيما في حق مثل الشيخ الذي كان يحرص كل الحرص على اتباع الدليل والانقياد له ولأن صحيح النقل لا يخالف صريح العقل أبدًا كما هو معلوم‏.‏
- وفي هذا تجريح للشيخ محمد حياة السندي في علمه بأن عنده ما لا يقره العقل ولا يطمئن إليه القلب‏.‏
6- في ‏(‏ص74-75‏)‏ يقول الأستاذ‏:‏
‏"‏بدأت الدعوة ‏(‏يعني‏:‏ دعوة الشيخ‏)‏ حادة عنيفة مطبوعة بطابع التطرف والمغالاة، فكان طبيعيًا أن يلقاها الناس بعناد وتطرف، ومثل هذا لا يجعل للمسلم مجالًا بين الطرفين المتقابلين‏.‏‏.‏‏.‏‏.‏‏"‏
إلى أن قال‏:‏
‏"‏بدأت ‏(‏يعني‏:‏ الدعوة‏)‏ بإنكار المجتمع الإسلامي كله‏,‏ فالمسلمون جميعًا في نظر الوهابيين قد انسلخوا عن الإسلام بما أدخلوا على دينهم من بدع ومحدثات كالتوسل بغير الله ورفع القباب على قبور الموتى ممن يعتقد فيهم الصلاح، وهذا لون من الشرك بالله وفي هذا بعض الحق ولكن فيه كثيرًا المبالغة والغلو‏.‏‏.‏‏.‏‏.‏‏.‏‏.‏‏.‏‏.‏‏.‏‏.‏‏.‏‏.‏‏.‏‏"‏‏.‏
إلى أن قال‏:‏
‏"‏كان لا بد أن يحدث هذا ‏(‏يعني‏:‏ شدة الخلاف بينهم وبين غيرهم‏)‏ بعد أن وضع الوهابيون دعوتهم في هذا الإطار الذي يحصر الإسلام في دعوتهم، ويجعل كل من انحرف عنها منحرفًا عن الإسلام، داخلًا في مداخل الكفر والإلحاد ونجد هذا واضحًا في الكتب التي ألفها علماء الوهابيين‏"‏ اهـ‏.‏
- والجواب أن نقول‏:‏ هكذا يصف الأستاذ دعوة الشيخ بهذه الأوصاف‏:‏
أ- الغلو والتطرف والعنف‏.‏
ب_ تكفر جميع المسلمين، وحصر الإسلام في تلك الدعوة، وتكفير من انحرف عنها‏.‏
ج-- أن كتب علماء الوهابية تشتمل على تكفير المسلمين‏.‏
جوابنا على ذلك أن نقول‏:‏
أولًا‏:‏ قد تناقض الأستاذ في كتابه هذا تناقضًا واضحًا في موضوع دعوة الشيخ فبينما هو يصفها بهذه الصفات المنفرة التي ربما يكون قد قرأها من كتب خصومها، أو سمعها من أفواههم‏,‏ ‏{‏وَمَا تُخْفِي صُدُورُهُمْ أَكْبَرُ‏}‏ بينما هو يسطر هذه الصفات هنا، إذا هو في آخر كتابه يقول في ‏(‏ص111-112‏)‏‏:‏
‏"‏ودعوة محمد بن عبد الوهاب من الكلم الطيب‏,‏ لأنها تستند إلى الحق‏,‏ وتدعو له‏,‏ وتعمل في سبيله‏,‏ ولهذا كانت دعوة مباركة‏,‏ وفيرة الثمر‏,‏ كثيرة الخير‏,‏ لقد قام صاحبها يدعو إلى الله لا يبغي بهذا جاهًا‏,‏ ولا يطلب سلطانًا‏,‏ وإنما يضيء للناس معالم الطريق‏,‏ ويكشف لهم المعاثر والمزالق التي أقامها الشيطان على جوانبه‏.‏
ولقد اصطدمت هذه الدعوة وهي وليدة في مهدها بقوة عاتية‏,‏ ولو لم تكن تستند إلى أصول ثابتة من الحق‏,‏ وتقوم على دعائم قوية من الإيمان‏,‏ لقضي عليها من أول صدمة‏,‏ ولما واصلت سيرها في الحياة‏,‏ ولما بقي منها في قلوب الناس أثر ينتفع به‏.‏‏.‏‏"‏‏.‏
إلى أن يقال‏:‏
‏"‏لقد وقف أتباع هذه الدعوة وقفة لا يمكن أن توصف بأقل من مواقف الشهداء من أتباع الأنبياء وحوارييهم‏.‏‏.‏‏"‏‏.‏
إلى أن قال بعدما ذكر موقفهم من حملة إبراهيم باشا‏:‏
‏"‏وهكذا الدعوات الخاصة والمبادئ السليمة أشبه بالمعادن الكريمة‏,‏ تزيدها النار وهجًا وبريقًا‏,‏ وكالنبت الطيب يزيده الحريق أريجًا وطيبًا‏,‏ فقد كانت هذه الدماء الزكية التي أريقت في سبيل الدعوة أكرم على الله من أن تذهب هدرًا‏,‏ أو تضيع هباء‏,‏ ولقد كانت غذاء طيبًا لتلك الشجرة المباركة‏,‏ فزكت وأينعت وأطلعت أطيب الثمرات‏.‏‏.‏‏"‏‏.‏
هذا ما قاله الأستاذ في ثنائه على الشيخ وتزكيتها‏.‏
فهل تراه نسي ما كتبه قبل ذلك من وصفها بتلك الصفات المنفرة‏:‏ الغلو‏,‏ والتطرف‏,‏ وتكفير جميع المسلمين‏؟‏‍
كيف نجمع بين طرفي كلامه وهما نقيضان‏,‏ والجمع بين النقيضين مستحيل‏,‏ فكيف يجتمع في دعوة الشيخ هذا وذاك‏؟‏‍
ثانيًا‏:‏ إذا كانت دعوة الشيخ هي الحق‏,‏ كما شهد به الأستاذ وغيره‏,‏ وكما هو الواقع الذي لا شك فيه‏,‏ فما خالفها‏,‏ فهو الباطل قطعًا‏,‏ ‏{‏فَمَاذَا بَعْدَ الْحَقِّ إِلاَّ الضَّلاَلُ‏}‏‏.‏
وليست هذه المخالفة في مسألة اجتهادية فروعية‏,‏ بل في صميم العقيدة‏.‏
فهل يرى الأستاذ أن جهاد المخالف الذي أصر على مخالفته وعائد‏,‏ هل يرى جهاده في سبيل العقيدة غلوًا وعنفًا وتطرفًا‏؟‏
إذا‏:‏ فأين موضوع الجهاد في سبيل الله‏؟‏
وهل الشيخ وأتباعه جاهدوا إلا لأجل تصحيح العقيدة والقضاء على الشرك‏؟‏
وهل جاهد الرسول - صلى الله عليه وسلم - وأصحابه من قبل إلا لأجل هذا الغرض‏,‏ فلهم فيهم القدوة‏؟‏
ثالثًا‏:‏ وأما دعواه أن من سمات الدعوة تكفير المسلمين‏,‏ فلنترك الجواب عنها للشيخ محمد بن عبد الوهاب نفسه‏.‏
قال - رحمه الله - في رسالته إلى السويدي- عالم من أهل العراق كان قد أرسل إليه كتابًا‏,‏ وسأله عما يقول الناس فيه- فأجابه بهذه الرسالة ومنها‏:‏
‏"‏وأخبرك أني ولله الحمد متبع‏,‏ ولست بمبتدع‏,‏ عقيدتي وديني الذي أدين الله به مذهب أهل السنة والجماعة الذي عليه أئمة المسلمين‏,‏ مثل الأئمة الأربعة وأتباعهم إلى يوم القيامة‏,‏ لكني بينت للناس إخلاص الدين لله‏,‏ ونهيتهم عن دعوة الأحياء والأموات من الصالحين وغيرهم‏,‏ وعن إشراكهم فيما يعبد الله به من الذبح والنذر والتوكل والسجود وغير ذلك مما هو حق الله الذي لا يشركه فيه ملك مقرب ولا نبي مرسل‏,‏ وهو الذي دعت إلى الرسل من - أولهم إلى آخرهم وهو الذي عليه أهل السنة والجماعة‏.‏‏.‏‏"‏‏.‏
إلى أن قال - رحمه الله -‏:‏
‏"‏ومنها ما ذكرتم أني أكفر جميع الناس إلا من اتبعني‏,‏ وأزعم أن أنكحتهم غير صحيحة‏,‏ ويا عجبًا‍ كيف يدخل هذا في عقل عاقل‏؟‏‍ هل يقول هذا مسلم‏؟‏‍ إني أبرأ إلى الله من هذا القول الذي ما يصدر إلا عن مختل العقل‏"‏‏.‏
ثم قال‏:‏
‏"‏وأما التكفير‏,‏ فأنا أكفر من عرف دين الرسول ثم بعدما عرفه سبه‏,‏ ونهى عنه‏,‏ وعادى من فعله‏,‏ فهذا هو الذي أكفره‏,‏ وأكثر الأمة ولله الحمد ليسوا كذلك‏"‏ اهـ‏.‏
وقال - رحمه الله - في رسالة له‏:‏
‏"‏وأما ما ذكر لكم عني‏,‏ فإني لم آته بجهالة‏,‏ بل أقول- ولله الحمد والمنة‏,‏ وبه القوة‏:‏ ‏{‏قُلْ إِنَّنِي هَدَانِي رَبِّي إلى صِرَاطٍ مُّسْتَقِيمٍ دِينًا قِيَمًا مِّلَّةَ إِبْرَاهِيمَ حَنِيفًا وَمَا كَانَ مِنَ الْمُشْرِكِينَ‏}‏‏.‏
ولست ولله الحمد أدعو إلى مذهب صوفي أو فقيه أو متكلم أو إمام من الأئمة الذين أعظمهم‏,‏ مثل ابن القيم والذهبي وابن كثير وغيرهم‏,‏ بل أدعو إلى الله وحده لا شريك له‏,‏ وأدعو إلى سنة رسول الله - صلى الله عليه وسلم - التي أوصى بها أول أمته وآخرهم‏,‏ وأرجو أني لا أرد الحق إذا أتاني‏,‏ بل أشهد الله وملائكته وجميع خلقه إن أتانا منكم من الحق‏,‏ لأقبلنه على الرأس والعين‏,‏ ولأضربن الجدار بكل ما خالفه من أقوال أئمتي حاشا رسول الله - صلى الله عليه وسلم - فإنه لا يقول إلا الحق‏"‏ اهـ‏,‏‏.‏
فهذا منهج الدعوة‏,‏ يصفه لنا إمام الدعوة نفسه - رحمه الله -‏,‏ فهل في هذا غلو وتطرف وتكفير لجميع المسلمين كما زعم ذلك خصومه‏؟‏‍
إنه يجب عليك أيها الأستاذ أن تحاسب نفسك على ما تقول وتكتب‏,‏ ولا ترسل القول جزافًا‏,‏ وأن تتثبت قبل أن تصدر الحكم، عملًا بقوله تعالى‏:‏ ‏{‏يَا أَيُّهَا الَّذِينَ آمَنُوا إِن جَاءكُمْ فَاسِقٌ بِنَبَأٍ فَتَبَيَّنُوا أَن تُصِيبُوا قَوْمًا بِجَهَالَةٍ فَتُصْبِحُوا عَلَى مَا فَعَلْتُمْ نَادِمِينَ‏}‏‏.‏
رابعًا‏:‏ وأما دعواه أن كتب علماء الوهابية تشمل على تكفير المسلمين إلا من كان يدية بدعوتهم‏,‏ فنحن نطالبه أن يبرز لنا كتابًا واحدًا من كتب الشيخ محمد بن عبد الوهاب أو من كتب أبنائه وأحفاده وكتب تلاميذهم‏.‏‏.‏ إلى يومنا هذا يصدق ما نسبه إليهم من تكفيرهم للمسلمين‏.‏
وبالجملة‏,‏ فالأستاذ وصف دعوة الشيخ بصفات مذهب الخوارج‏:‏ الغلو‏,‏ والتطرف‏,‏ والعنف‏,‏ وتكفير المسلمين‏,‏ وحصر الإسلام فيهم‏.‏
من أين استقى هذه المعلومات الخاطئة عن الدعوة‏؟‏‍
لا بد أنه استقاها من كتب خصومها‏,‏ وما هذا شأن الباحث المنصف‏,‏ فضلًا عن العالم المسلم الذي يعلم أنه سيحاسب بين يدي الله عن كل كلمة يقولها أو يكتبها، ‏{‏مَا يَلْفِظُ مِن قَوْلٍ إِلاَّ لَدَيْهِ رَقِيبٌ عَتِيدٌ‏}‏‏.‏
7- ويقول الأستاذ في ‏(‏ص82‏)‏‏:‏
‏"‏وإذن، فنستطيع أن نقول‏:‏ إن هذه الدعوة مهما كان اتصالها بالسياسة‏,‏ فقد بقي اللون الغالب عليها- وهو الدين-، وظل صاحب الدعوة هو صاحب الكلمة في المجتمع الذي استجاب له بما فيه من حكام ومحكومين‏.‏‏.‏إلخ‏"‏‏.‏
ونقول له‏:‏ هل الدين منفصل عن السياسة‏؟‏‍
إن الدين هو السياسة الصحيحة‏,‏ والشريعة الإسلامية دين ودولة‏,‏ فالسياسة الصحيحة لا تقوم إلا على الدين‏.‏
8- في ‏(‏ص93‏)‏ يتكلم الأستاذ في موضوع هدم القباب المقامة على القبور‏,‏ فيقول‏:‏
‏"‏ وقد بدأ هذا العمل صاحب الدعوة محمد بن عبد الوهاب‏,‏ فهدم القبة المقامة على قبر زيد بن الخطاب‏,‏ ثم تلا ذلك هدم كثير من قباب الصحابة والتابعين‏,‏ ثم تجاوز هذا إلى قبر الرسول الكريم وإلى الكعبة الشريفة‏,‏ فحالوا بين الناس وبين التمسح بهما والتماس البركة منهما‏,‏ وكان ذلك هو الذي أثار ثائرة المسلمين في كل مكان‏,‏ وعدوا من أجله الوهابيين حربًا على الإسلام‏,‏ لأنهم لا يقدسون مقدساته‏,‏ ولا يوقرون حرماته‏"‏‏.‏
والجواب على ذلك أن نقول‏:‏ إن هدم القباب المقامة على القبور هو واجب‏.‏ جميع المسلمين‏,‏ تنفيذًا لأمر الرسول - صلى الله عليه وسلم - حيث قال‏:‏ ‏(‏ولا تدع قبرًا مشرقًا إلا سويته‏)‏‏.‏ كما رواه مسلم وغيره‏.‏
وأما التمسح بالكعبة‏,‏ فالوارد عن رسول الله - صلى الله عليه وسلم - هو استلام الحجر الأسود‏,‏ وتقبيله‏,‏ واستلام الركن اليماني دون بقية الأركان‏.‏
ولهذا أنكر ابن عباس رضي الله عنهما على معاوية رضي الله عنه لما كان يستلم أركان الكعبة كلها‏,‏ ويقول‏:‏ ليس من البيت شيء مهجور‏.‏ وذكر له ابن عباس فعل الرسول - صلى الله عليه وسلم -، وتلا عليه هذه الآية الكريمة‏:‏ ‏{‏لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ‏}‏‏.‏
فتراجع معاوية رضي الله عنه عن رأيه‏,‏ اتباعا للرسول، قال‏:‏ صدقت‏.‏
وهذا شأن المسلم‏,‏ ‏{‏وَمَا كَانَ لِمُؤْمِنٍ وَلا مُؤْمِنَةٍ إِذَا قَضَى اللَّهُ وَرَسُولُهُ أَمْرًا أَن يَكُونَ لَهُمُ الْخِيَرَةُ مِنْ أَمْرِهِمْ وَمَن يَعْصِ اللَّهَ وَرَسُولَهُ فَقَدْ ضَلَّ ضَلالًا مُّبِينًا‏}‏‏.‏
فادعاء الأستاذ أن علماء الدعوة يمنعون التمسح بالكعبة مطلقًا ادعاء خاطئ‏,‏ وأما التمسح بقبر الرسول - صلى الله عليه وسلم -، فهو حرام‏,‏ ووسيلة من وسائل من وسائل الشرك‏,‏ وكذا التمسح بقبر غيره من باب أولى‏,‏ والمنع من ذلك واجب‏,‏ وهو من محاسن الدعوة لا من مثالبها‏.‏
قال شيخ الإسلام ابن تيمية في ‏"‏مجموع الفتاوى‏"‏ ‏(‏26/97‏)‏‏:‏
‏"‏وأما سائر جوانب البيت والركنان الشاميان ومقام إبراهيم‏,‏ فلا يقبل‏,‏ ولا يتمسح به‏,‏ باتفاق المسلمين المتبعين للسنة المتواترة عن النبي - صلى الله عليه وسلم -‏,‏ فإذا لم يكن التمسح بذلك وتقبيله مستحبًا‏,‏ فأولى ألا يقبل ولا يتمسح بما هو دون ذلك‏.‏
واتفق العلماء على أنه لا يستحب لمن سلم على النبي - صلى الله عليه وسلم - عند قبره أن يقبل الحجرة‏,‏ ولا يتمسح بها‏,‏ لئلا يضاهي بيت المخلوق بيت الخالق‏,‏ ولأنه قال - صلى الله عليه وسلم -‏:‏
‏(‏اللهم لا تجعل قبري وثنًا يعبد‏)‏‏.‏ وقال‏:‏ ‏(‏ولا تتخذوا قبري عيدًا‏)‏‏.‏
وقال‏:‏ ‏(‏إن من كان قبلكم كانوا يتخذون القبور مساجد‏,‏ ألا فلا تتخذوا القبور مساجد فإني أنهاكم عن ذلك‏)‏‏.‏
وقال أيضا ‏(‏26/121‏)‏‏:‏
‏"‏ولا يستلم من الأركان إلا الركنين اليمانيين دون الشاميين‏,‏ فإن النبي - صلى الله عليه وسلم - إنما استلمهما خاصة‏,‏ لأنهما على قواعد إبراهيم‏,‏ والآخران هما في داخل البيت‏,‏ فالركن الأسود يستلم ويقبل‏,‏ واليماني يستلم ولا يقبل‏,‏ والآخران لا يستلمان ولا يقبلان‏,‏ والاستلام هو مسح باليد‏,‏ وأما سائر جوانب البيت ومقام إبراهيم وسائر ما في الأرض من المساجد وحيطانها ومقابر الأنبياء والصالحين وصخرة بين المقدس‏,‏ فلا تستلم‏,‏ ولا تقبل‏,‏ باتفاق الأئمة‏"‏ اهـ‏.‏
فالتبرك بالبقاع والقبور والآثار إذا كان القصد منه التعلق على الله في حصول البركة وطلبها من غيره‏,‏ فهذا شرك‏,‏ فماذا على علماء الدعوة إذا حالوا بين الناس وبين الشرك ووسائله‏,‏ نصحًا للخلق وغيرة للحق‏؟‏‍
ثم يعد الأستاذ منع التمسح بقبر الرسول - صلى الله عليه وسلم - تعريضًا لمقامه وقبره للأذى‏.‏ انظر ‏(‏ص94‏)‏ من كتابه‏.‏
ويا سبحان الله إن الذي يؤذي الرسول حقيقة هو الذي يجعل قبره وثنًا يعبد‏,‏ ويرتكب ما نهى عنه‏,‏ أو يدافع بلسانه وقلمه عمن يفعل ذلك‏.‏
وقوله‏:‏ ‏"‏وكان ذلك هو الذي أثار ثائرة المسلمين في كل مكان‏.‏‏.‏‏"‏ إلخ قول فيه مجازفة وتقول على المسلمين‏,‏ فالمسلمون بالمعنى الصحيح يؤيدون علماء الدعوة في ذلك ولا ينكره إلا الجهال الذين لا يعرفون من الإسلام إلا اسمه أما المعاندون من عباد القبور وهؤلاء وأولئك لا اعتبار لإنكارهم في ميزان الحق ومجال النقد‏.‏
ثم الداعية إلى الحق لا بد أن يعادى وتحاك ضده التهم، ولنا بما جرى لسيدنا محمد - صلى الله عليه وسلم - وبما جرى لإخوانه النبيين صلوات الله وسلامه عليهم أجمعين وما جرى على أتباعهم، لنا في ذلك أكبر أسوة وأعظم عبرة‏.‏
ثم إن الأستاذ أراد أن يلطف الموضوع ويغطي ما مر في كلامه من شطحات فقال‏:‏
‏"‏إن هذه الأمور ‏"‏يعني‏:‏ الأمور التي أنكرها الشيخ‏"‏ بمنزلة ورم خبيث يحتاج إلى يد نطاسي بارع للقضاء عليه ‏"‏‏!‏ ‏!‏
9- ثم قال‏:‏
‏"‏ ولو أن الوهابية قد أخذت الأمر مأخذًا هينًا ودعت أول ما دعت إلى ترك البدع الصارخة، كالزار وغير ذلك مما كان يعيش عليه كثير من المسلمين في ذلك الحين‏,‏ لو أن الوهابيين فعلوا هذا، لكان تمهيدًا طيبًا ومقدمة ناجحة لما تنطوي عليه دعوتهم من تحرير العقل الإسلامي وتحرير العقيدة الإسلامية مما غشيها من جهل وضلال‏"‏‏.‏
- هكذا يرى الأستاذ طريقة الدعوة الناجحة أن يترقى بها من الأدنى إلى الأعلى، بحيث يبدأ بإنكار البدع أولا ثم بإنكار الشرك‏.‏
ولنا على ذلك ملاحظتان‏:‏
الأولى‏:‏ عده التمائم من البدع، مع أنها قد تكون شركًا إذا اعتقد معلقها أنها تدفع الشر بذاتها، وكذلك إذا كان فيها ألفاظ شركية، قال - صلى الله عليه وسلم -‏:‏ ‏(‏إن الرقى والتمائم والتولة شرك‏)‏ رواه أحمد وأبو داود‏.‏
الثانية‏:‏ أن هذه الطريقة التي وصفها للدعوة مخالفة لطريقة الرسول - صلى الله عليه وسلم - فالرسول أول ما بدأ بإنكار الشرك، فلبث في مكة ثلاث عشرة سنة يدعو إلى التوحيد وإنكار الشرك قبل أن يأمر بالصلاة والزكاة والصيام والحج، والنهي عن البدع إنما يكون بعد صلاح العقيدة، بحيث يبدأ بالأهم فالمهم، بل هذه طريقة جميع الرسل صلوات الله وسلامه عليهم أجمعين، كل نبي أول ما يبدأ قومه بقوله‏:‏
‏{‏يَا قَوْمِ اعْبُدُواْ اللَّهَ مَا لَكُم مِّنْ إِلَهٍ غَيْرُهُ‏}‏
10- يتكلم الأستاذ عن الاستعانة بالمخلوق فيقول في ‏(‏ص101-102‏)‏‏:‏ ‏"‏ إن الإنسان الذي يؤمن بالله ويضم قلبه على توحيد لا يخلو أبدًا في حالات مختلفة من أن ينظر من غير قصد إلى غير الله فيما يطرقه من أحداث ذلك في الوقت الذي لا يخلو فيه قلبه من ذكر الله والإيمان بتفرده بالألوهية، ونحن نرى أن مثل هذه الالتفاتات العارضة لا يمكن أن تقطع الطريق على المسلم وأن تعزله عن ربه، وتسلكه في عداد الكافرين الملحدين، كما تقول بذلك الدعوة الوهابية، فأي إنسان لا تخف نفسه من غير قصد إلى التماس العون من ذوي الجاه وأصحاب السلطان‏؟‏‏.‏‏"‏
إلى أن قال‏:‏
‏"‏ فهل لو ألقي مسلم اليوم في النار ثم جاءه أحد يمد إليه يد الخلاص، أيكون هذا المسلم كافرًا أو ملحدًا إذا قبل العون‏؟‏‏!‏
إن التوحيد الخالص على الوجه الذي تصوره الدعوة الوهابية يحتم على مثل هذا الإنسان ألا يستعين بغير الله‏.‏
فكيف الأمر إذن وصاحب الدعوة نفسه قد مد يده إلى أمير العيينة أولًا، ثم إلى الأمير محمد بن مسعود ثانيًا‏؟‏‏!‏
فهل في هذا ما ينقص التوحيد أو يفسد العقيدة‏؟‏‏!‏ فإن الأخذ بالأسباب أمر يدعو إليه العقل، ويزكيه الدين، وغاية ما في الأمر أن يضل بعض الناس عن جهل عن الاتجاه إلى الأسباب السليمة المتصلة بالمسببات،وذلك ما يمكن أن نفسر به تعلق بعض الجهلة بالأضرحة ونحوها، إنهم ضلوا الطريق فلم يتعرفوا على الأسباب الصحيحة ومثل هذا يوصف بالكفر والخروج عن الدين‏"‏ ا هـ‏.‏
- وقد كرر الأستاذ كلمة ‏"‏ من غير قصد فهل مراده أن هذه الأشياء التي ذكرها تصدر من نائم أو ناس أو مجنون أو غير مميز أو مكره‏؟‏‏!‏ فكل من هؤلاء مرفوع عنه القلم بنصوص الأحاديث، فلا داعي إلى هذا التطويل‏.‏
وماذا قصده بالالتفاتة العارضة إلى غير الله التي تنسب إلى الدعوة الوهابية تكفير من فعلها‏؟‏‏!‏
إن كان قصده الالتفات بطلب الحاجات وتفريج الكربات إلى الأموات والغائبين، فهذا كفر بإجماع المسلمين، ليس في الدعوة الوهابية فحسب، لأنه دعاء لغير الله ‏{‏وَمَن يَدْعُ مَعَ اللَّهِ إِلَهًا آخَرَ لا بُرْهَانَ لَهُ بِهِ فَإِنَّمَا حِسَابُهُ عِندَ رَبِّهِ إِنَّهُ لا يُفْلِحُ الْكَافِرُونَ‏}‏ والآيات في هذا كثيرة‏.‏
وإن قصد بهذا الالتفات الاستعانة بالمخلوق الحي الحاضر فيما يقدر عليه، كما يظهر قوله‏:‏ ‏"‏ فأي إنسان لم تخف نفسه من غير قصد إلى التماس العون من ذوي الجاه والسلطان‏"‏‏,‏ فهذا مباح،وقد تجنى الأستاذ على دعوة الشيخ في قوله‏:‏ ‏"‏إنما تكفر من فعل ذلك وتعده ملحدًا‏"‏‏.‏
وهو يرد على نفسه ويتناقض في قوله حين يقول ‏"‏ وصاحب الدعوة قد مد يده إلى أمير العينية أولا ثم إلى الأمير محمد بن سعود ثانيًا‏"‏
فقد رد على نفسه فيما نسب إلى هذه الدعوة ونحن نرد في هذه المسألة من كلام الشيخ محمد بن عبد الوهاب، حيث يقول - رحمه الله - في كشف الشبهات ما نصه‏:‏
فإن الاستغاثة بالمخلوق فيما يقدر عليه لا ننكرها‏,‏ كما قال الله تعالى في قصة موسى‏:‏ ‏{‏فَاسْتَغَاثَهُ الَّذِي مِن شِيعَتِهِ عَلَى الَّذِي مِنْ عَدُوِّهِ‏}‏ وكما يستغيث الإنسان بأصحابه في الحرب أو غيره في أشياء يقدر عليها المخلوق‏,‏ ونحن أنكرنا استغاثة العبادة التي يفعلونها عند قبور الأولياء، أو في غيبتهم، في الأشياء التي لا يقدر عليها إلا الله‏"‏ ا هـ‏.‏
وأما قوله عن تعلق بعض الجهلة بالأضرحة ‏"‏إنهم ضلوا الطريق، فلم يتعرفوا على الأسباب الصحيحة، ومثل هذا يوصف بالجهل، ولا يهتم صاحبه بالكفر والخروج عن الدين‏"‏
فنقول له‏:‏ من تعلق على الأضرحة عن جهل، بين له الحق ودعي إلى التوحيد فإن أصر على التعلق بالأضرحة بعد ذلك يستغيث بها، ويطلب الحاجات منها فهو كافر خارج عن الدين، كشأن المشركين الأولين الذين دعاهم رسول الله - صلى الله عليه وسلم - إلى التوحيد فأبوا وقالوا‏:‏ ‏{‏أَجَعَلَ الآلِهَةَ إِلَهًا وَاحِدًا‏}‏، لأن الجهل يوزل بالبيان ولا يبقى على الضلال بعد البيان إلا معاند للحق‏.‏
11- وفي الصفحات ‏(‏103و104و105‏)‏ يكتب الأستاذ كلامًا معناه أن الوهابية تسارع إلى تكفير الناس بتعليقهم التمائم، وتمسحهم بالأضرحة، مع كثرة من يفعل ذلك، وخطورة التكفير وقسوته وكون من يفعل هذه المخالفات فعلها عن جهل ومن أنه يمكن العلاج عن طريق النصح والإرشاد‏.‏‏.‏‏.‏‏.‏إلخ‏.‏
- ونحن نجيب الأستاذ عن ذلك بما سبق أن شرحناه بأن علماء الدعوة لا يكفرون الناس بمجرد تعليق التمائم، والتمسح بالأضرحة مطلقًا، بل في ذلك تفصيل‏:‏
فمن علق التميمة أو تمسح بالضريح يعتقد في ذلك جلب النفع ودفع الضر من دون الله فهذا شرك‏.‏
ومن فعله يعتقده سببًا من الأسباب فقط مع اعتقاده أن جلب النفع والضر من الله فهو محرم ووسيلة من وسائل الشرك‏.‏
ومن فعل ذلك جاهلًا بين له، وأرشد، فإن استمر بعد ذلك منع عنه بالقوة‏.‏
وكثرة من يفعله ليست حجة ‏{‏وَإِن تُطِعْ أَكْثَرَ مَن فِي الأَرْضِ يُضِلُّوكَ عَن سَبِيلِ اللَّهِ‏}‏‏.‏
وأما كون التكفير فيه قسوة وخطورة فذلك لا يمنع من إطلاقه على من اتصف به، وعلماء الدعوة –والحمد لله- لا يكفرون إلا من كفره الله ورسوله‏.‏
وأما قول الأستاذ ‏"‏ إنه بعد أن انتشر العلم في المجتمع الإسلامي وخلصت العقول من تصورات الجهل، ذهبت أو كادت تذهب كل هذه السور التي كانت تعيش في المجتمع الإسلامي من تعظيم القبور والتمسح بالأضرحة‏"‏ فهذا كلام ينقضه الواقع، وما قبر أحمد البدوي، ومشهد الحسين، وغيرهما‏.‏‏.‏‏.‏ وما يفعل عند هذه الأضرحة الآن من الشرك الأكبر بخافٍ على الأستاذ ولا بعيد عن بلده‏.‏
12- قد أكثر الأستاذ من وصف الدعوة بالحدة والعنف والمبالغة والغلو والتعصب والخطأ في أسلوبها وهذه صفات ذميمة قد برأ الله الدعوة منها، فهي ولله الحمد دعوة حكيمة صافية مبنية على العلم النافع والجهاد الصادق والصبر، أسوة برسول الله - صلى الله عليه وسلم - وترسمًا لخطاه‏.‏
وسأنقل فقرات مما كتبه الأستاذ في صفحات متعددة ما كان ينبغي له أن يكتبها‏:‏
ففي ‏(‏ص 74‏)‏ يقول‏:‏
‏"‏بدأت الدعوة حادة عنيفة مطبوعة بطابع التطرف والمغالاة‏.‏‏.‏‏.‏ فلقد بدأت بإنكار المجتمع كله‏"‏‏.‏
ويقول في ‏(‏ص76‏)‏‏:‏
‏"‏كان ينبغي أن تسلك الدعوة مسلكًا أسلم عاقبة من هذا لو أنها بدأت أقل عنفًا مما كانت عليه‏"‏‏.‏
ويقول في ‏(‏ص81‏)‏‏:‏
ولكن تعصب الوهابيين ‏(‏كذا‏!‏ والصواب‏:‏ الوهابيون‏)‏ لرأيهم فبالغوا فيه وتعصب عليهم المجتمع الإسلامي في جملته، فأنكر دعوتهم‏.‏
وفي ‏(‏ص93‏)‏ يقول‏:‏
‏"‏وفي الحق إن الدعوة الوهابية في بدئها قد أخطأت خطأ بينًا في أخذ الناس بهذا الأسلوب الحاد العنيف، دون أن تدخل في حسابها الأثر النفسي الذي يطغى على شعور المسلمين‏"‏‏.‏
وفي ‏(‏ص95‏)‏ يقول‏:‏
‏"‏فموضوع الدعوة سليم غاية السلام، ولكن في أسلوبها بعدًا كثيرًا عن أساليب التربية‏"‏‏.‏ وفي ‏(‏ص103‏)‏ يقول‏:‏
‏"‏ونقول‏:‏ إن هذه المبالغة وهذا الغلو في تنقية العقيدة الإسلامية من رواسب الشرك قد وسعت هوة الخلاف بين جمهور المسلمين والوهابيين‏"‏ ا هـ‏.‏
-والجواب أن نقول للأستاذ‏:‏ من أي مرجع استقيت هذه المعلومات وعرفت هذه الصفات عن الدعوة التي قام بها الشيخ محمد عبد الوهاب وأتباعه‏؟‏
هل وجدت في كتب أصحابها ما يسوغ قولك‏؟‏ فها هي –ولله الحمد- موجود وميسورة، دلنا على واحد منها يصدق ما تقول‏.‏
أم تلقيت ذلك من كتب خصومها‏؟‏ فما كان يجوز لك أن تحكم على الخصم اعتمادا على كلام خصمه‏.‏
ثم قوله‏"‏ إن المجتمع الإسلامي بأسره أو معظمه قام في وجه هذه الدعوة ورفضها‏"‏ قول مردود فهذه كتب علماء مسلمين بالعشرات والمئات تثني على هذه الدعوة وتناصرها وتدافع عنها، من علماء الهند، واليمن‏,‏ والعراق، والشام‏,‏ ومصر، وغيرهما مما لا أحصيه الآن مما تضمنه المكتبة الإسلامية من الكتب التي تنافح عن هذه الدعوة‏,‏ إنما قام في وجهها فئات من علماء الضلال الذين قال فيهم وفي أمثالهم الرسول - صلى الله عليه وسلم -‏:‏ ‏(‏وإنما أخاف على أمتي الأئمة المضلين‏)‏‏.‏ وهؤلاء لا عبرة بهم‏.‏
إن دعوة الشيخ محمد بن عبد الوهاب - رحمه الله - وجزاه عن الإسلام والمسلمين خير الجزاء تترسم خطى دعوة الرسول الكريم - صلى الله عليه وسلم -‏:‏ فقد بدأ دعوته بتبصير الناس طريق الحق‏,‏ وتصحيح العقيدة بالبيان والتعليم‏,‏ فلما اجتمع حوله تلاميذ وأنصار اقتنعوا بدعوته‏,‏ طلب من الأمراء من يحميه ويناصره حتى يبلغ هذه الدعوة إلى ما حوله من البلاد‏,‏ كما كان الرسول - صلى الله عليه وسلم - يعرض نفسه على القبائل‏,‏ يطلب من يؤيده حتى يبلغ دعوة ربه‏,‏ فلما وجد الشيخ من الأمراء من يساعده‏,‏ جهر بالدعوة‏,‏ وكتب إلى العلماء والولاة في البلدان المجاورة يدعو إلى الله سبحانه‏,‏ ويطلب منهم المناصرة‏,‏ فاستجاب له من استجاب‏,‏ وعاند من عاند‏,‏ فكان لا بد من الجهاد في سبيل الله‏,‏ لإعلاء كلمة الله‏,‏ وتطهير البلاد من الشرك‏,‏ أسوة برسول الله - صلى الله عليه وسلم - هاجر إلى المدينة ووجد له أنصارًا فيها‏.‏
وليس في هذا عنف أو غلو أو تعصب‏,‏ كما زعمت أيها الأستاذ‏,‏ بل هو سنة الرسول - صلى الله عليه وسلم - في جهاد من عاند الحق‏,‏ وأصر على الطغيان بعد البيان والإنذار‏.‏
وختامًا‏.‏ نقول‏:‏ يجب على الأستاذ أن يعيد النظر في كتابه‏,‏ فيصفيه من هذه التناقضات التي شوهت جماله‏,‏ وطمست معالمه‏,‏ ويستقي معلوماته من المراجع الصحيحة عن الدعوة المباركة‏,‏ وعلى الأخص كتب الشيخ ورسائله‏,‏ ككتاب التوحيد‏,‏ وكتب أحفاده وتلاميذهم وغيرهم من العلماء‏,‏ مثل ‏"‏تيسير العزيز الحميد‏"‏‏.‏ و ‏"‏فتح المجيد و ‏"‏الدر السنية في الأجوبة النجدية‏"‏‏.‏ و ‏"‏غاية الأماني في الرد على النبهاني‏"‏‏.‏ لعلامة العراق محمود شكري الألوسي‏,‏ و ‏"‏صيانة الإنسان عن وسوسة الشيخ دحلان‏"‏‏.‏ لعلامة الهند محمد بشير السهواني‏,‏‏.‏‏.‏ وغيرهما مما يوضح أهداف هذه الدعوة المباركة، ويرد شبهات خصومها‏.‏
هذا ما نرجوه من الأستاذ الكريم‏.‏
ونسأل الله لنا وله التوفيق فيما نقول ونعمل‏,‏ وهو حسبنا ونعم الوكيل وصلى الله وسلم على نبينا محمد وآله وصحبه وسلم‏.

رد ما توهمه الدكتور عبد الفتاح محمد الحلو من صحة نسبة ما في كتاب ‏"‏نهج البلاغة‏"‏ إلى أمير المؤمنين علي بن أبي طالب

الحمد لله رب العالمين‏,‏ والصلاة والسلام على نبينا محمد وآله وصحبه‏.‏
وبعد‏:‏
لقد اطلعت على ما نشره الدكتور عبد الفتاح محمد الحلو في ‏"‏مجلة كلية اللغة العربية والعلوم الاجتماعية‏"‏ بجامعة الإمام محمد بن سعود الإسلامية في ‏(‏العدد الخامس- عام 1395 هـ‏)‏ من بحث بعنوان‏:‏ ‏(‏نهج البلاغة بين الإمام علي والشريف الرضي‏)‏‏.‏
وعندما لمحت العنوان‏,‏ ظننت أن الدكتور الحلو سيبين حقيقة هذا الكتاب الذي اشتمل على كثير من دس الشيعة وأباطيلهم مما ينزه عنه أمير المؤمنين علي بن أبي طالب رضي الله عنه، كسبّ الصحابه الكرام‏,‏ وأن الأمة ظلمت فاطمة بنت الرسول - صلى الله عليه وسلم - بعد وفاته‏,‏ وأن الخلافة حق لعلي وأهل بيته‏,‏ وكنفي صفات الله عز وجل‏.‏
وبالجملة‏,‏ فقد ملئ هذا الكتاب بالرفض والاعتزال‏,‏ وإن كان فيه شيء يسير من كلام علي رضي الله عنه‏,‏ لقصد التمويه على الناس‏.‏
كنت أظن أن الدكتور الحلو سيكشف هذا كله وبينه للناس‏,‏ ولكن لم أظفر بما ظننته عندما قرأت البحث‏,‏ فقد وجدته ينتصر لهذا الكتاب‏,‏ ويصحح نسبته لعلي رضي الله عنه في مواضع من هذا البحث‏,‏ وإن كان يتردد في الجزم بنسبته إليه في مواضع أخرى‏.‏
عند ذلك‏,‏ تعين عليَّ أن أعقب على هذا البحث بما يبين الحقيقة‏,‏ ونزيل اللبس- إن شاء الله- وذلك بذكر آراء العلماء في هذا الكتاب ومؤلفه‏,‏ وذكر نماذج مما اشتمل عله من الباطل ومناقشة الدكتور الحلو في بحثه حول هذا الكتاب‏.‏
فأقول مستعينًا بالله‏:‏

أقوال العلماء المحققين في الكتاب ومؤلفه‏:‏
قال شيخ الإسلام ابن تيمية في ‏"‏منهج السنة‏"‏‏:‏
‏"‏وأهل العلم يعلمون أن أكثر خطب هذا الكتاب مفتراة على علي‏,‏ ولهذا لا يوجد غالبها في كتاب قديم‏,‏ ولا لها إسناد معروف‏,‏ فهي بمنزلة من يدعي أنه علوي أو عباسي ولا نعلم أحدًا من سلفه ادَّعى ذلك قط‏,‏ فيعلم كذبه‏,‏ فإن النسب يكون معروفًا من أصله حتى يتصل بفرعه‏.‏
وفي هذه الخطب أشياء قد علم يقينًا من عليّ ما يناقضها‏,‏ ولم يوجب الله على الخلق أن يصدقوا بما لم يقم دليل على صدقه‏,‏ وإن ذلك من تكليف ما لا يطاق‏"‏‏.‏ ‏(1)‏
وقال أيضا‏:‏
ولكن صاحب ‏"‏نهج البلاغة‏"‏ وأمثاله أخذوا كثيرا من كلام الناس‏,‏ فجعلوه من كلام عليّ ومنه ما يحكى عن على أنه تكلم به‏,‏ ومنه ما هو كلام حق يليق به أن يتكلم به‏,‏ ولكن هو في نفس الأمر من كلام غيره‏,‏ وفي كتاب ‏"‏البيان والتبيين‏"‏ ‏(2)‏
للجاحظ كلام كثير منقول عن غير علي‏,‏ وصاحب ‏"‏نهج البلاغة‏"‏ يأخذه ويلصقه بعلي‏.‏
وهذه الخطب المنقولة في كتاب ‏"‏نهج البلاغة‏"‏ لو كانت كلها عن علي من كلامه‏,‏ لكانت موجودة قبل هذا المصنف‏,‏ منقولة عن علي بالإسناد وبغيرها‏,‏ فإذا عرف من له خبرة بالمنقولات أن كثيرًا منها- بل أكثرها- لا يعرف قبل هذا علم أنه كذب وإلا فليبين الناقل لها في أي كتاب ذكر ذلك‏,‏ ومن الذي نقله عن علي‏,‏ وما إسناده‏,‏‏؟‏ إلا فالدعوى المجردة لا يعجز عنها أحد‏,‏ ومن كانت له خبرة بمعرفة طريق أهل الحديث ومعرفة الآثار والمنقول بالإسناد وتبين صدقها من كذبها‏.‏ علم أن هؤلاء الذين ينقلون مثل هذا عن علي من أبعد الناس عن المنقولات والتمييز بين صدقها وكذبها ‏"‏ انتهى من منهاج السنة ‏(‏4/195‏)‏‏.‏
وقال ابن خَلِّكان في ‏"‏ وفيات الأعيان ‏"‏ في ترجمة المرتضى‏:‏
‏"‏ وقد اختلف الناس في كتاب ‏"‏نهج البلاغة‏"‏ المجموع من كلام علي بن أبي طالب رضي الله عنه‏:‏ هل هو جمعه ‏(‏أي‏:‏ المرتضى‏)‏ أم جمع أخيه الرضيّ‏؟‏ وقد قيل‏:‏ إنه ليس من كلام علي رضي الله عنه‏,‏ وإنما الذي جمعه ونسبه إليه هو الذي وضعه‏.‏ والله أعلم‏"‏‏.‏
ولما ترجم الذهبي في ‏"‏الميزان‏"‏ للمرتضى قال‏:‏ ‏"‏وهو المتهم بوضع كتاب ‏"‏نهج البلاغة‏"‏ وله مشاركة قوية في العلوم‏,‏ ومن طالع كتابه ‏"‏نهج البلاغة‏"‏ جزم بأنه مكذوب على أمير المؤمنون علي رضي الله عنه‏.‏ ففيه السب الصراح والحط على السيدين أبي بكر وعمر رضي الله عنهما‏,‏ وفيه من التناقض والأشياء الركيكة والعبارات التي من له معرفة بنفس القرشيين الصحابة وبنفس غيرهم ممن بعدهم من المت أخرىن‏,‏ جزم بأن الكتاب أكثره باطل‏"‏‏.‏
ثم نقل ابن حجر في ‏"‏لسان الميزان‏"‏ كلام الذهبي هذا مقررًا له‏.‏
فهؤلاء الأئمة‏:‏ شيخ الإسلام‏:‏ والإمام الذهبي‏,‏ والحافظ ابن حجر‏,‏ كلهم يجزمون بكذب نسبة ما في الكتاب أو أكثره إلى علي بن أبي طالب رضي الله عنه، وإنه من وضع مؤلفه‏.‏
وابن خلكان يحكي هذا أيضًا‏,‏ ويحكي الخلاف في جامع هذا الكتاب‏:‏ هل هو المرتضى أو الرضي‏؟‏ والذهبي يتهم به المرتضى‏.‏
والذي يظهر لي أنه من وضع الاثنين‏.‏
وقد قال محب الدين الخطيب في حاشية المنتقى من ‏"‏منهاج السنة‏"‏ (3)‏‏:‏ ‏"‏وهذان الأخوان تطوعا للزيادة على خطب أمير المؤمنين سيدنا علي كرم الله وجهه بكل ما هو طارئ عليها وغريب عنها‏.‏ من التعريض بإخوانه الصحابة‏,‏ وهو بريء عند الله عز وجل من كل ذلك‏,‏ وسيبرأ إليه من مقترفي هذا الإثم‏"‏‏.‏
وقال أيضا لما ذكر أن مؤلف ‏"‏نهج البلاغة‏"‏ هو الرضي‏:‏
‏"‏ومن المقطوع به أن أخاه علي بن الحسين المرتضى المتوفى سنة ‏(‏426 هـ‏)‏ شاركه في الزيادات التي دست في النهج‏,‏ ولاسيما الجمل التي لها مساس بأحباب علي وأولياء النبي - صلى الله عليه وسلم - كقول الأخوين أو أحدهما‏:‏ لقد تقمصها فلان‏,‏ وما خرج من هذه الحمأة‏.‏ ‏"‏ ا هـ‏.‏ ص 508‏.‏
وكل من الأخوين رافضي على ما ذكره الذهبي في ‏"‏الميزان‏"‏ وابن حجر في ‏"‏لسان الميزان‏"‏ وذكر الذهبي في ترجمة المرتضى أيضا عن ابن حزم أنه كان من كبار المعتزلة الدعاة‏,‏ وكان إماميا‏,‏ وذكر الذهبي أنه أخذ العلوم عن الشيخ المفيد الذي صنف كتابًا سماه ‏"‏مناسك حج المشاهد‏"‏ وحشاه بالكذب والشرك‏,‏ وجعل قبور المخلوقين تحج كما يحج البيت‏.‏
ومما يدل على أن كتاب ‏"‏نهج البلاغة‏"‏ إما من وضع المرتضى أو له فيه مشاركة قوية ما فيه من الاعتزاليات في الصفات، والمرتضى كما ذُكر في ترجمته من كبار المعتزلة‏.‏
ولكن مع هذا كله‏,‏ فالدكتور مصرّ في غير موضع من بحثه على صحة نسبة ما في الكتاب إلى علي ابن أبي طالب‏,‏ حيث يقول في بحثه‏:‏
‏"‏وجملة القول في ‏"‏نهج البلاغة‏"‏ أن الرضي حين جمعه كان يجمع شيئًا معروفًا في عصره بصحة نسبته للإمام علي رضي الله عنه‏,‏ وإلا لاتجه كثير من معاصريه إلى نقده في عصر كثرت فيه الفتن بين الشيعة والسنة‏,‏ وكانت الكلمة الواحدة أو اللمزة كافية بإحراق أحياء من بغداد أو هدمها (4)‏ ولم يقيد الرضي كل ما وجده من كلام الإمام وإنما اختار منه ما يثق في صحة نسبته‏"‏‏.‏
ثم يعود الدكتور فيتردد في هذا الحكم‏,‏ فيقول‏:‏
ولكن هذا الكتاب لن يسلم من الطعن على بعض ما فيه حتى تقوم دراسة جادة تبحث عن أصوله‏,‏ وتوثق نقوله‏,‏ وتقول الكلمة الأخيرة فيه‏"‏‏.‏
ويقول أيضا‏:‏
‏"‏ وأغلب الظن أن ما في ‏"‏نهج البلاغة‏"‏ من الخطب المطولة تطرق إليه عامل التنسيق والتنظيم وضم النظير إلى النظير‏,‏ وربط ذلك كله في سياق واحد‏,‏ وهو عمل يقتضي من صاحبه بعض التدخل لاستكمال معنى‏,‏ وللربط بين الأفكار وضمان تسلسلها‏"‏‏.‏
ويقول أيضًا‏:‏
‏"‏وربما توسع في ذلك بعده على نهجه‏,‏ إيثارا لولوج النصيحة إلى قلوب الناس وتمكنها من أفئدتهم وقد وضع من الأحاديث على الرسول الله - صلى الله عليه وسلم - ومن القصص في الترغيب والترهيب ما أقام مدارس للحديث بعد ذلك نقبًا للوضع عن السنة واستخلاصًا لصحيحها‏.‏
وقال أيضا عما في الخطب من التنميق اللفظي‏:‏
‏"‏ وهو أمر ربما عمل فيه من نقل كلام أمير المؤمنين فلم يكن تشريعًا كما كان كلام صاحب الرسالة - صلى الله عليه وسلم - فيتحرى نقله بلفظه‏,‏ وإن كان مهيعًا للبلاغة‏,‏ ومنهجا للفصاحة‏,‏ تؤثر فيه الرواية الفصيحة‏,‏ ويؤخذ بالمتن البليغ‏"‏‏.‏
فأنت ترى التناقض في كلام الدكتور، فهو حينما يكاد يجزم بصحة نسبة ما في ‏"‏نهج البلاغة‏"‏ إلى أمير المؤمنين علي بن أبي طالب رضي الله عنه بناء منه على ثقة الرضي في تحريه ما صحت نسبته إلى علي‏,‏ ولعدم الاعتراض عليه في ذلك من معاصريه - وكيف يقول الدكتور هذا مع ما نقل هو ونقلنا نحن منه معارضة كبار الأئمة في ذلك- ثم يتشكك في كلماته- الأخيرة ويقر باحتمال الدخيل في الكتاب وما دام تطرق الاحتمال إلى ما في الكتاب‏,‏ فإنه لم يعد موثقًا به‏.‏
على أننا مع هذا كله نحيط الدكتور علمًا أنه لو خلا الكتاب من جميع الطعون‏:‏ فلن تصح نسبته لعلي رضي الله عنه إلا بالسند الصحيح المتصل إليه‏.‏
ذكر الإمام مسلم في مقدمة ‏"‏صحيحه‏"‏ عن عبد الله بن المبارك أنه قال‏:‏ ‏"‏الإسناد من الدين‏,‏ ولولا الإسناد لقال من شاء ‏"‏ انتهى‏.‏

أهم المطاعن الموجهة إلى نهج البلاغة وجواب الدكتور عنها‏,‏ ومناقشتنا له‏:‏
ذكر الدكتور ملخصًا للمطاعن الموجهة إلى ذلك الكتاب‏,‏ نقلًا عن عبد الزهراء الحسيني‏,‏ ومن أهمها‏:‏
1- أن في الكتاب من التعريض بصحابة رسول الله - صلى الله عليه وسلم - ما لا يُسَلَّم أن يصح صدوره عن مثل الإمام علي‏.‏
2- ما فيه من ذكر الوصي والوصاية‏.‏
3- أن في الكتاب ما يشم منه ريح ادعاء علم الغيب وهذا أمر يجل عن مثله مقام علي‏.‏
ويجيب الدكتور عن المطعن الأول بقوله‏:‏
‏"‏فإني لا أجد مساغًا للطعن فيها – يعني‏:‏ إحدى خطب الكتاب – لما تضمنته من الكلام على صحابة رسول الله - صلى الله عليه وسلم -‏:‏ فإن المتتبع لمشكلة الخلافة من لدن قبض رسول الله - صلى الله عليه وسلم - في أوثق كتب السنة ومراجع التاريخ (5) يدرك مدى المرارة التي كان يحسها علي رضي الله عنه لحرمانه من الخلافة، فقد كان يرى نفسه أحق بها وأهلها‏,‏ فما الذي يمنعه من إخراج هذه الشقشقة‏"‏‏.‏‏.‏إلخ كلامه‏.‏
فالدكتور بهذا الدفاع يلصق بعلي رضي الله عنه أمرين هو منهما بريء وهما‏:‏
أولا‏:‏ سب إخوانه من الصحابة‏,‏ وارتكابه ما نهى عنه الله بقوله‏:‏ ‏{‏وَلا يَغْتَب بَّعْضُكُم بَعْضًا‏}‏ وما نهى عنه رسول الله - صلى الله عليه وسلم - بقوله ‏(‏لا تسبوا أصحابي‏,‏ فلو أنفق أحدكم مثل أحد ذهبًا‏,‏ ما بلغ مد أحدهم ولا نصيفه‏)‏‏.‏ وكرم الله عليا عن هذه المنقصة (6)‏‏.‏
وثانيًا‏:‏ عدم اقتناعه بخلافة أبي بكر وعمر وعثمان لأنه على رأي الدكتور يرى نفسه أحق بها منهم، وهو أهلها وهو ليسوا لها بأهل‏.‏
وهذا افتراء ظاهر على أمير المؤمنين علي رضي الله عنه‏.‏
ويتضمن الطعن في خلافة أبي بكر وعمر وعثمان‏,‏ وقد أجمع أهل السنة على أن الخليفة بعد رسول الله - صلى الله عليه وسلم - أبو بكر، ثم عمر، ثم عثمان‏,‏ ثم علي‏:‏
قال الشيخ تقي الدين ابن تيمية‏:‏
‏"‏ومن طعن في خلافة أحد من هؤلاء‏,‏ فهو أضل من حمار أهله‏"‏ (7)‏‏.‏
وقال‏:‏ ‏"‏وقد ثبت عن علي من وجوه متواترة أنه كان يقول‏:‏ خير هذه الأمة بعد نبيها أبو بكر‏,‏ ثم عمر‏"‏‏.‏
وقال الشيخ أيضًا‏:‏
‏"‏اتفقت السنة والشيعة على أن عليًّا لم يدع إلى مبايعته إلا بعد مقتل عثمان‏,‏ ولا بايعه أحد إلا ذلك الوقت‏"‏‏.‏
وقال الشيخ أيضا في ‏"‏منهاج السنة‏"‏‏:‏
‏"‏من المتواتر أن أبا بكر لم يطلب الخلافة برغبة ولا برهبة‏,‏ فلا بذل فيها مالًا‏,‏ ولا شهر عليها سيفًا‏,‏ ولا كانت له عشيرة ضخمة‏,‏ ولا عدد من الموالي تقوم بنصرة‏,‏ كما جرت عادة طلاب الملك‏,‏ بل ولا قال بايعوني وإنما أشار ببيعة عمر أو بيعة أبي عبيدة ثم من تخلف عن مبايعته لم يؤذه‏,‏ ولا أكرهه عليها‏,‏ ثم الذين بايعوه طائعين هم الذين بايعوا رسول الله - صلى الله عليه وسلم - تحت الشجرة‏,‏ الذين رضي الله عنهم‏,‏ فقاتل بهم المرتدين وفارس والروم‏,‏ وثبَّت الإسلام وأهله‏,‏ ولا أكل منها ولا لبس إلا كعادته وعيشه‏,‏ فلما جاءه اليقين‏,‏ خرج منها أزهد مما دخل فيها‏,‏ لم يستأثر منها بشيء عنهم ولا آثر بها قرابته‏,‏ بل نظر إلى أفضلهم في نفسه‏,‏ - يعني‏:‏ عمر - فولاه عليهم فأطاعوه كلهم‏,‏ ففتح الأمصار‏,‏ وقهر الكفار‏,‏ وأذل أهل النفاق وبسط العدل ووضع الديوان والعطاء لازمًا لعيش من قبله في مأكله ومشربه وملبسه‏,‏ حتى خرج شهيدا لم يتلوث لهم المال ولا ولى أحدًا من أقاربه ولاية‏,‏ هذا أمر يعرفه من يعرف وينصف ثم بايعوا عثمان كلهم طوعًا منهم‏,‏ فسار وبنى على أمر قد استقر قبله بسكينة وحلم وهدى ورحمة وكرم ولين(8)‏ ‏"‏ ا هـ‏.‏ المقصود من كلامه - رحمه الله -‏.‏
وعلى ما في ‏"‏نهج البلاغة‏"‏ وما قرره الدكتور يعد عمل الصحابة هذا كله خطأ، حيث عدلوا بالخلافة عمن يستحقها وأهلها إلى من لا يستحقها وليس لها بأهل، فيلزم عليه أن الأمة اجتمعت على ضلالة‏,‏ عياذًا بالله من الكلام الذي لا تقدر عواقبه ونتائجه ومستلزماته‏.‏
ولست أدري ما هي أوثق كتب السنة التي يزعم الدكتور أن من تتبعها أدرك المرارة التي كان يحسها علي رضي الله عنه‏,‏ لحرمانه من الخلافة، فقد كان يرى نفسه أحق بها وأهلها‏؟‏
ولعل هذه الكتب التي يشير إليها الدكتور هي ‏"‏نهج البلاغة‏"‏ وشروحه ومصادره للشيعة و ‏"‏البيان والتبيين‏"‏ للجاحظ المعتزلي‏,‏ و ‏"‏روضات الجنات‏"‏ للخونساري‏,‏ و ‏"‏الغدير‏"‏‏.‏‏.‏ وغيرها من كتب الشيعة التي ذكرها الدكتور في قائمة مراجعه لهذا البحث‏.‏
ثم يجيب الدكتور عن المطعن الثاني‏,‏ وهو ما في ‏"‏نهج البلاغة‏"‏ من ذكر الوصي والوصاية‏,‏ فيقول‏:‏
‏"‏ليس ذلك بمطعن عليه‏,‏ ولم أجد في نهج البلاغة‏"‏ شيئًا يخرج عما ورد في كتب السنة والتاريخ‏"‏‏.‏‏.‏
إلى أن قال‏:‏ ‏"‏ وليس في ‏"‏نهج البلاغة‏"‏ ما يدعم القضية‏,‏ أو يدعو إليها‏,‏ اللهم إلا ما جاء في كلام علي رضي الله عنه من علم علمه إياه رسول الله - صلى الله عليه وسلم - ‏"‏‏.‏
فالدكتور بهذا الدفاع يقرر أمورًا بعضها متناقض‏:‏
فهو لا يرى أن ما في ‏"‏نهج البلاغة‏"‏ من ذكر الوصي والوصاية يوجب الطعن فيه‏,‏ ثم يدعي أنه ليس في ‏"‏نهج البلاغة‏"‏ ما يخالف كتب السنة‏,‏ ولست أدري هل هو يعني كل ما فيه أو مسألة الوصي والوصاية فقط‏؟‏‍
ثم ينفي وجود ذكر للوصي والوصاية في هذا الكتاب‏,‏ إلا تعليم النبي - صلى الله عليه وسلم - لعلي فهو بهذا يثبت ثم ينفي ‏!‏
ونحن بتتبعنا للكتاب وجدنا فيه عشرات المواضع تتضمن ذكر الوصاية فإثباتًا لما نفاه الدكتور نسوق هذه النماذج من الكتاب‏:‏
قال في الجزء الأول ‏(‏ص 24‏)‏ يصف أهل البيت بأنهم‏:‏ ‏"‏ موضع سره يعني النبي - صلى الله عليه وسلم - -، ولجأ أمره وعيبة علمه وموئل حكمه، وكهوف كتبه، وجبال دينه، بهم أقام انحناء ظهره وارتعاد فرائصه ‏"‏‏.‏
وقال في مطلع الخطبة الشقشقية التي ضمنها مسبة أبي بكر وعمر وعثمان رضي الله عنهم وادّعى فيها اختصاص علي بالخلافة دونهم؛ قال‏:‏
‏"‏ أما والله لقد تقمصها - يعني الخلافة - فلان – يعني‏:‏ أبا بكر - وإنه لا يعلم أن محلي منها محل القطب من الرحى ‏"‏‏.‏
إلى أن قال‏:‏ ‏"‏ فصبرت وفي العين قذى، وفي الحلق شجى، أرى تراثي نهبًا، حتى مضى الأول لسبيله، فأدلى بها إلى فلان بعده - يعني عمر - فيا عجبًا بينا هو يستثقلها في حياته إذ عقدها لآخر بعد وفاته ‏"‏‏.‏
إلى أن قال‏:‏ ‏"‏ فصبرت على طول المدة، وشدة المحنة حتى إذا مضى لسبيله جعلها في جماعة زعم أني منهم فيا لله وللشورى، متى اعترض الريب فيّ مع الأول منهم حتى صرت أقرن إلى هذه النظائر، لكني أسففت إذا أسفوا، وطرت إذا طاروا، فصغى رجل منهم لضغنه، ومال الآخر لصهره مع هَنٍ وهَنٍ، إلى أن قام ثالث القوم نافجًا حضنيه – يعني‏:‏ عثمان – ‏"‏‏.‏‏.‏‏.‏ إلخ ما فيها من الكلام الباطل الذي ينزه عنه أمير المؤمنين علي بن أبي طالب رضي الله عنه، وقبح الله من افتراه ونسبه إليه (9).‏
وفي الجزء الثاني ‏(‏ص37‏)‏ قوله‏:‏
إن الأئمة من قريش غرسوا في هذا البطن من بني هاشم، لا تصلح على سواهم، ولا تصلح الولاة من غيرهم ‏"‏‏.‏
وقال في الجزء الثاني ‏(‏ص58‏)‏‏:‏
‏"‏ نحن الشعار والأصحاب والخزنة والأبواب ولا تؤتى البيوت إلا من أبوابها فمن أتاها من غير أبوابها سمي سارقًا ‏"‏‏.‏
وفي الجزء الثاني ‏(‏ص167‏)‏ يقول‏:‏ ‏"‏ ولقد قُبض رسول الله وإن رأسه لعلى صدري ولقد سالت نفسه في كفي فأمررتها على وجهي ‏"‏‏.‏
إلى أن قال‏:‏ ‏"‏ فمن أحق به مني حيًا أو ميتًا‏؟‏ ‏"‏‏.‏
انتهى ما قصدنا نقله من هذه النماذج‏.‏
وقوله في النموذج الأخير لقد قُبض رسول الله - صلى الله عليه وسلم - وإن رأسه لعلى صدري إلخ يعارضه ويرده ما ثبت في الصحيح أنه توفي - صلى الله عليه وسلم - في بيت عائشة رضي الله عنها وفي حجرها وبين سحرها ونحرها‏.‏
وهذه النماذج تثبت ما نفاه الدكتور من ذكر الوصاية في الكتاب إذ أنها جميعًا تفيد حصر الولاية في أهل البيت وهذا هو معنى الوصاية كأنهم صاروا أوصياء على أمة محمد - صلى الله عليه وسلم - فالرافضة لما لم يجدوا نصوصًا صحيحة تثبت ما يدعونه من هذه الوصاية صاروا يحوكون مثل هذه الخطب ويضمنونها هذه الكلمات التي يخترعونها‏.‏
وقول الدكتور لم أجد في نهج البلاغة شيئًا يخرج عما ورد في كتب السنة والتاريخ نقول هل قارنت كتاب نهج البلاغة وقابلته على كتب السنة فوجدتها مشتملة على ما ذكر فيه من سب الصحابة والطعن في خلافة أبي بكر وعمر وعثمان وحصر الخلافة في علي ووجدتها كذلك مشتملة على نفي صفات الله عز وجل كما هو مذهب الجهمية والمعتزلة‏؟‏ نرجو أن تعين لنا ولو كتابًا واحدًا يبرز ما قلت‏.‏ ونعني بكتب السنة دواوين الإسلام المعتبرة والمشهود لها بالصحة من علماء الأمة لا كل سواد في ورق‏.‏
ثم يجيب الدكتور عن المطعن الثالث وهو ما في نهج البلاغة من أخبار عن أمور مستقبلة تدخل في عالم الغيب الذي لا يعلمه إلا الله، كقوله يا أحنف كأني به وقد سار بالجيش الذي لا يكون له غبار إلخ، وقوله كأني أراهم قوما كأن وجوههم المجان المطرقة يلبسون السرق والديباج‏.‏‏.‏‏.‏ إلخ ‏"‏‏.‏
ويقول الدكتور إن هذا الطعن إنما جره تعليق الشراح حيث حملوا الخبرين على فتنة الزنج وحرب التتار وإلا فالإمام علي لم ينص على فتنة الزنج والتتار فيا عجبًا كيف يحمل الدكتور المسؤولية على الشراح مع أن الكلام المشروح خبر عن المستقبل المغيب سواء فسر بهاتين الواقعتين أو غيرهما فهل إذا أصاب الشراح في حمل الخبر على محمله لا يكون من الإخبار بالغيب‏؟‏‏!‏
ثم يوالي الدكتور مدافعته عن الكتاب فيقول وليس هذا الذي يقوله الإمام علي رضي الله عنه ادعاء علم الغيب ويستشهد بما ذكر في نهج البلاغة منسوبًا إلى علي أنه قال ليس هو بعلم غيب، وإنما هو تعلم من ذي علم، وإنما علم الغيب علم الساعة وما عدده الله بقوله ‏{‏إِنَّ اللَّهَ عِندَهُ عِلْمُ السَّاعَةِ‏}‏ الآية، فهذا علم الغيب الذي لا يعلمه أحد إلا الله وما سوى ذلك فعلم علمه الله نبيه فعلمنيه ودعا لي بأن يعيه صدري وتضطم عليه جوانحي ‏"‏‏.‏
فهذا السياق الذي ساقه الدكتور يقتضي أن ما سوى الخمس المذكورة في الآية من المغيبات كله قد علمه الرسول - صلى الله عليه وسلم - لعلي والقضية الأولى يردها قوله تعالى ‏{‏قُل لاَّ أَقُولُ لَكُمْ عِندِي خَزَآئِنُ اللَّهِ وَلا أَعْلَمُ الْغَيْبَ‏}‏ وقوله ‏{‏وَلَوْ كُنتُ أَعْلَمُ الْغَيْبَ لاَسْتَكْثَرْتُ مِنَ الْخَيْرِ وَمَا مَسَّنِيَ السُّوءُ‏}‏ وهذا لا ينافي أن يطلعه الله على بعض الأشياء كما يشاء سبحانه (10)‏‏.‏ وإنما الكلام في العموم فيما عدا الخمس هل صح عن النبي - صلى الله عليه وسلم - أنه يعلمه‏.‏
وأما القضية الثانية وهي اختصاص علي بهذا العلم الذي يدرك به ما سوى الخمس المذكورة في الآية فيردها ما رواه البخاري وأحمد والنسائي وأبو داود والترمذي عن أبي جحيفة قال‏:‏ ‏"‏ قلت لعلي‏:‏ هل عندكم شيء من الوحي ما ليس في القرآن‏؟‏ فقال لا والذي فلق الحبة وبرأ النسمة إلا فهما يعطيه الله رجلًا في القرآن وما في هذه الصحيفة، قلت‏:‏ وما هذه الصحيفة‏؟‏ قال‏:‏ العقل وفكاك الأسير وألا يقتل مسلم بكافر ‏"‏‏.‏
قال الشوكاني قال الحافظ وإنما سأله أبو جحيفة عن ذلك لأن جماعة من الشيعة كانوا يزعمون أن لأهل البيت لاسيما عليّ اختصاصًا بشيء من الوحي لم يطلع عليه غيرهم‏.‏
قال شيخ الإسلام ابن تيمية في منهاج السنة (11)‏:‏ وقد ثبت عنه في الصحيح أنه قال‏:‏ ‏"‏ والذي فلق الحبة وبرأ النسمة ما عهد إليَّ النبي - صلى الله عليه وسلم - شيئًا لم يعهده إلى الناس إلا ما في هذه الصحيفة إلا فهمًا يؤتيه الله عبدا في كتابه ‏"‏‏.‏
وقال الشيخ أيضا (12):‏
‏"‏ ومما يبين أن عليا ما كان يعلم المستقبلات أنه كان في خلافته وحروبه يظن أشياء فيتبين له الأمر بخلاف ظنه فلو عرف أنه يجري ما جرى من قتل الناس‏.‏ ولم يحصل المقصود لما قاتل فإنه كان لم يقاتل في عز ونصر ولو علم أنه إذا حكم الحكمين يحكمان بما حكم به لم يحكمهما فأين علمه بالكوائن بعده‏.‏ انتهى بمعناه‏.‏ وليس ذكر هذه الدعوى في كتاب نهج البلاغة بعجيب لأن الشيعة يجعلون من ميزات علي أنه يعرف الغيب‏.‏
انظر ما ذكره ابن المطهر ورد الشيخ تقي الدين ابن تيمية عليه في منهاج السنة ‏(‏4/177‏)‏ حتى تعرف أن نهج البلاغة يمشي على مخطط الشيعة‏.‏
ومن المطاعن على كتاب نهج البلاغة مما لم يذكره الدكتور ما فيه من الاعتزال في الصفات لأن الرافضة اعتمدوا على كتب المعتزلة في العقليات ‏(13)‏ فوافقوهم في القدر وسلب الصفات وكان المرتضى واضع كتاب نهج البلاغة أو المشارك في وضعه كما أسلفنا معتزليا، بل قال عنه ابن حزم إنه من كبار المعتزلة الدعاة كما نقله عنه الذهبي في ‏"‏ الميزان ‏"‏‏.‏
ومن هذا المشرب الكدر حشي ‏"‏ نهج البلاغة ‏"‏ وإليك نماذج من ذلك ففي الجزء الأول ‏(‏ص 8‏)‏ يقول‏:‏
‏"‏ وكمال الإخلاص له نفي الصفات عنه؛ لشهادة كل صفة أنها غير الموصوف، وشهادة كل موصوف أنه غير الصفة، فمن وصف الله سبحانه فقد قرنه، ومن قرنه فقد ثنَّاه، ومن ثناه فقد جزأه، ومن جزأه فقد جهله، ومن جهله فقد أشار إليه، ومن أشار إليه فقد حده، ومن حده فقد عده، ومن قال فيم‏؟‏ فقد ضمنه، ومن قال علام‏؟‏ فقد أخلى منه ‏"‏‏.‏
وفي الجزء الثاني ‏(‏ص145- 147‏)‏ يقول‏:‏
‏"‏ ولا يوصف بشيء من الأجزاء ولا بالجوارح والأعضاء إلى أن قال‏:‏ وليس في الأشياء بوالج، ولا عنها بخارج، يخبر لا بلسان ولهوات، ويسمع لا بخروق وأدوات، يقول ولا يتلفظ، يقول لمن أراد كونه‏:‏ كن، فيكون، لا بصوت يقرع، ولا بنداء يسمع، وإنما كلامه سبحانه فعل منه أنشأه ومثله‏,‏ ولم يكن من قبل ذلك ولو كان قديمًا كان إلهًا ثانيًا‏.‏ إلى أن قال‏:‏ هو الظاهر عليها بسلطانه وعظمته، وهو الباطن لها بعلمه ومعرفته، والعالي على كل شيء منها بجلاله وعزته ‏"‏‏.‏
انتهى ما أردنا نقله من هذا الهذيان الذي ينزه الله سبحانه وتعالى عنه مما يطابق اعتقاد الجهمية والمعتزلة‏.‏
فيا عباد الله يا أصحاب العقول يا أهل الإيمان؛ هل ترون بربكم أن أمير المؤمنين عليّ بن أبي طالب رضي الله عنه وأرضاه تكلم بهذا الكلام في حق الله‏؟‏ اللهم لا وألف لا‏(14)
لكن مع هذا كله فالدكتور في غير موضع من كلامه يصحح نسبة ما في هذا الكتاب إلى علي بن أبي طالب حيث يقول‏:‏
‏"‏ وجملة القول في نهج البلاغة أن الرضي حين جمعه كان يجمع شيئًا معروفًا في عصره بصحة نسبته إلى الإمام علي رضي الله عنه ‏"‏
ويبرهن الدكتور على ذلك بقوله‏:‏ ‏"‏ وإلا لاتجه كثير من معاصريه إلى نقده ‏"‏‏.‏
ثم يقول‏:‏ ‏"‏ ولم يقيد الرضيّ كل ما وجده من كلام الإمام، وإنما اختار منه ما يثق في صحة نسبه فكأن الدكتور يقرر بهذا الكلام أنه لا فائدة من الأسانيد ودراستها لأنه يكتفي عنها بثقة المؤلفين في نظره ولا عجب فقد بلغ من إعجاب الدكتور بهذا الكتاب أن ينقل عن شارحه ابن أبي الحديد تشبيهه بالقرآن الكريم فيمضيه ولا يعترض عليه ‏(15) وذلك في قول ابن أبي الحديد‏:‏
‏"‏ وأنت إذا تأملت نهج البلاغة وجدته كله ماء واحدًا نفسًا واحدًا كالجسم البسيط ‏"‏
إلى أن قال‏:‏
‏"‏ وكالقرآن العزيز أوله كأوسطه، وأوسطه كآخره، وكل سورة منه وكل آية مماثلة في المأخذ والمذهب، والطريق والنظم لباقي السور ‏"‏‏.‏
وليس عجيبًا من ابن أبي الحديد منح نهج البلاغة هذا الوصف، وسخاؤه به؛ لأنه شيعي والشيعة يقولون إن كلام علي فوق كلام المخلوق، ودون كلام الخالق فجعلوا كلامه فوق كلام الرسل صلوات الله وسلامه عليهم أجمعين‏.‏
وأخيرًا؛ نتمنى من الدكتور الحلو وهو المعروف بخبرته الواسعة في التراث وتحقيقه أن يصرف مثل هذا المجهود في تحقيق مراجع الإسلام وتراثه القيم ليكون عمله مثمرًا ونافعًا ويستحق منا التقدير والدعاء ورجاء الأجر والمثوبة ‏(16).‏
وأنا لا أدعي أنني أتيت على ما في بحثه من ملاحظات ولكني اقتصرت على ما هو الأهم في نظري مما له مساس بعقيدتنا وديننا‏.‏
ونسأل الله لنا جميعًا التوفيق والهداية‏.‏
وصلى الله على نبينا محمد وآله وصحبة أجمعين‏.

نظرات وتعقيبات على ما في كتاب ‏"‏السلفية‏"‏ لمحمد سعيد رمضان من الهفوات

الحمد لله الذي أرسل رسوله بالهدى ودين الحق ليظهره على الدين كله وكفى بالله شهيدا، وأشهد أن لا إله إلا الله وحده لا شريك له وأشهد أن محمدا عبده ورسوله صلى الله عليه وعلى آله وأصحابه وبعد‏.‏‏.‏‏.‏
فقد اطلعت على كتاب من تأليف الدكتور محمد سعيد رمضان البوطي بعنوان ‏"‏السلفية مرحلة زمنية مباركة لا مذهب إسلامي‏"‏ فاستغربت هذا العنوان لما يوحي به من إنكار أن يكون للسلف مذهب ومنهج تجب علينا معرفته والتمسك به وترك المذاهب المخالفة له ولما قرأت الكتاب وجدت مضمونه أغرب من عنوانه حيث وجدته يقول فيه إن التمذهب بالسلفية بدعة ويشن حملة على السلفيين، ونحن نتساءل هل الذي حمله على أن يشن هذه الحملة التي تناولت حتى القدامى منهم كشيخ الإسلام ابن تيمية وشيخ الإسلام محمد بن عبد الوهاب هل الذي حمله على ذلك كراهيته للبدع فظن أن التمذهب بالسلفية بدعة فكرهه لذلك‏؟‏ كلا ليس الحامل له كراهية البدع لأننا رأيناه يؤيد في هذا الكتاب كثيرا من البدع يؤيد الأذكار الصوفية المبتدعة ويؤيد الدعاء الجماعي بعد صلاة الفريضة وهو بدعة، ويؤيد السفر لزيارة قبر الرسول - صلى الله عليه وسلم - وهو بدعة فاتضح لنا‏.‏ والله أعلم أن الحامل له شن هذه الحملة هو التضايق من الآراء السلفية التي تناهض البدع والأفكار التي يعيشها كثير من العالم الإسلامى اليوم وهي لا تتلائم مع منهج السلف وقد ناقشت في هذه العجالة الآراء التي أبداها في كتابه المذكور حول السلفية والسلفيين وذلك من خلال التعقيبات التالية وهي تعقيبات
مختصرة تضع تصورا لما يحتويه كتابه من آراء هي محل نظر وإذا كان الدكتور يعني بحملته هذه جماعة معينة فلماذا لا يخصها ببيان أخطائها دون أن يعمم الحكم على جميع السلفيين المعاصرين وحتى بعض السابقين‏.‏
والآن إلى التعقيبات‏:‏

التعقيب الأول‏:‏
قوله في العنوان ‏"‏ السلفية مرحلة زمنية مباركة لا مذهب إسلامي ‏"‏
هذا العنوان معناه أن السلف ليس لهم مذهب يعرفون به وكأنهم في نظره عوام عاشوا في فترة من الزمن بلا مذهب ومعناه أيضا أن تفريق العلماء بين مذهب السلف ومذهب الخلف تفريق خاطئ لأن السلف ليس لهم مذهب، وعلى هذا لا معنى لقول الرسول - صلى الله عليه وسلم - ‏(‏عليكم بسنتي وسنة الخلفاء الراشدين‏.‏‏.‏‏.‏‏)‏ وقوله لما سئل عن الفرقة الناجية من هي‏؟‏ قال ‏(‏هم من كان على مثل ما أنا عليه اليوم وأصحابي‏)‏ لا معنى لهذا كله لأن السلف ليس لهم مذهب ولعل قصد الدكتور من ذلك هو الرد على الذين يتمسكون بمذهب السلف في هذا الزمان ويخالفون المبتدعة والخرافيين‏.‏

التعقيب الثاني‏:‏
قوله في ‏(‏ص5‏)‏‏:‏
‏"‏ هذا الكتاب لا يتضمن أي مناقشة لآراء السلفية وآفكارهم التي يعرفون بها كما لا يتضمن تصويبا ولا تخطئة لها ‏"‏‏.‏
ومعنى هذا أن الآراء السلفية قابلة للمناقشة والتخطئة، وهذا فيه إجمال لأن السلفية بمعناها الصحيح المعروف لا تخالف الكتاب والسنة فلا تقبل المناقشة والتخطئة‏.‏ وأما السلفية المدعاة فهي محل النظر وهو لم يحدد المراد بالسلفية فكأن كلامه موهما عاما يتناول السلفية الصحيحة والسلفية المدعاة‏.‏

التعقيب الثالث‏:‏
في ‏(‏ص12‏)‏ المقطع الأول يعلل فيه أن وجوب اتباع السلف بكونهم أفهم للنصوص لسلامة لغتهم ولمخالتطهم لرسول الله - صلى الله عليه وسلم -‏.‏
وهذا فيه نقص كبير لأنه أهمل قضية تلقيهم عن رسول الله - صلى الله عليه وسلم - وتعلمهم منه وسؤالهم إياه ومشاهدتهم التنزيل على رسول الله وتلقيهم التأويل عنه - صلى الله عليه وسلم -?، وهذه مرتبة من العلم لم يبلغها غيرهم، وقد أهمل ذكرها وتناساها تماما كما أنه في آخر هذه الصفحة يقرر أن اتباع السلف لا يعني أخذ أقوالهم والاستدلال بمواقفهم من الوقائع وإنما يعني الرجوع إلى القواعد التي كانوا يحتكمون إليها‏.‏ ومعنى هذا الكلام أن أقوال السلف وأفعالهم ليست حجة وإنما الحجة هي القواعد التي كانوا يسيرون عليها‏.‏ وهذا كلام فيه تناقض لأن معناه أننا نلغي أقوالهم ونأخذ قواعدها فقط ونستنبط بها من النصوص غير استنباطهم، وهذا إهدار لكلام السلف ودعوة لكلام جديد وفهم جديد يدعي فيه أنه على قواعد السلف‏.‏

التعقيب الرابع‏:‏
في ‏(‏ص13و14‏)‏ ينكر أن تتميز طائفة من المسلمين من بين الفرق المختلفة والمفترقة وتسمى بالسلفية ويقول‏:‏ لا اختلاف بين السلف والخلف ولا حواجز بينهم ولا انقسام‏.‏ وهذا فيه إنكار لقول الرسول - صلى الله عليه وسلم -‏:‏ ‏(‏لا تزال طائفة من أمتي على الحق لا يضرهم من خذلهم ولا من خالفهم‏)‏‏.‏
وقوله - صلى الله عليه وسلم -‏:‏ ‏(‏وستفترق هذه الأمة على ثلاث وسبعين فرقة كلها في النار إلا واحدة‏)‏ قيل من هي يا رسول الله قال‏:‏ ‏(‏هم من كان على مثل ما أنا عليه أنا وأصحابي‏)‏ فهذا الحديثان يدلان على وجود الافتراق والانقسام والتميز بين السلف وأتباعهم وبين غيرهم‏.‏
والسلف ومن سار على نهجهم ما زالوا يميزون أتباع السنة عن غيرهم من المبتدعة والفرق الضالة ويسمونهم أهل السنة والجماعة وأتباع السلف الصالح ومؤلفاتهم مملوءة بذلك، حيث يردون على الفرق المخالفة لفرقة أهل السنة وأتباع السلف‏.‏ والدكتور يجحد هذا ويقول‏:‏ لا اختلاف بين السلف والخلف ولا حواجز بينهم ولا انقسام‏.‏ وهذا إنكار للواقع مخالف لما أخبر به النبي - صلى الله عليه وسلم - من وجود الانقسام والافتراق في هذه الأمة وأنه لا يبقى على الحق منها إلا فرقة واحدة‏.‏

التعقيب الخامس‏:‏
من ‏(‏ص14 - 17‏)‏ يحاول أن يسوغ قوله بعدم وجوب الأخذ بأقوال السلف وأعمالهم وتصرفاتهم بأن السلف أنفسهم لم يدعوا الناس إلى ذلك، وبأن العادات تختلف وتتطور في اللباب والمباني والأواني‏.‏‏.‏‏.‏‏.‏ إلخ ما ذكره وهذا الكلام فيه جهل وخلط وتلبيس من وجهين‏:‏
الوجه الأول‏:‏ قوله إن السلف لم يدعوا إلى الأخذ بأقوال السابقين‏.‏ وهذا كذب عليهم فإن السلف من الصحابة والتابعين وأئمة المسلمين يحثون على امتثال ما أمر الله به ورسوله من الاقتداء بالسلف الصالح والأخذ بأقوالهم والله قد أثنى على الذين يتبعونهم فقال تعالى ‏{‏وَالسَّابِقُونَ الأَوَّلُونَ مِنَ الْمُهَاجِرِينَ وَالأَنصَارِ وَالَّذِينَ اتَّبَعُوهُم بِإِحْسَانٍ رَّضِيَ اللَّهُ عَنْهُمْ وَرَضُواْ عَنْهُ وَأَعَدَّ لَهُمْ جَنَّاتٍ‏}‏‏.‏‏.‏‏.‏‏.‏‏.‏‏.‏‏.‏‏.‏ الآية وقال - صلى الله عليه وسلم - عن الفرقة الناجية‏:‏ ‏(‏هم من كان على مثل ما أنا عليه أنا وأصحابي‏)‏ وقال - صلى الله عليه وسلم - ‏(‏عليكم بسنتي وسنة الخلفاء الراشدين المهديين من بعدي‏)‏ وقال عبد الله بن مسعود‏:‏ من كان مستنًّا فليستن بمن مات فإن الحيّ لا تؤمن عليه الفتنة، أولئك أصحاب رسول الله - صلى الله عليه وسلم - أبر الناس قلوبا وأغزرهم علمًا وأقلهم تكلفا‏.‏
وقال الإمام مالك بن أنس‏:‏ لا يصلح آخر هذه الأمة إلا ما أصلح أولها‏.‏
‏.‏‏.‏‏.‏‏.‏ إلى غير ذلك مما تضمنته الكتب المؤلفة في عقائد السلف والمسماة بكتب السنة ككتاب السنة لعبد الله ابن الإمام أحمد وكؤتاب السنة للآجري وكتاب السنة لابن أبي عاصم وغيرها تذكر أقوال السلف وتحث على الأخذ بها‏.‏
الوجه الثاني‏:‏ أنه جعل مسائل العادات كالمباني والأواني والملابس كمسائل العلم والعقائد والعبادات تختلف باختلاف الأزمنة والأعراف، وهذا منه جهل أو تلبيس فإن الفرق في ذلك معروف لأقل الناس ثقافة وعلما، كل يعرف أن العادات تختلف وأما العبادات وأحكام الشريعة فهي ثابتة‏.‏

التعقيب السادس‏:‏
في ‏(‏ص19‏)‏ المقطع الأخير، يقول‏:‏
‏"‏ إن السلف لم يجمدوا عند أقوال صدرت عنهم ‏"‏‏.‏
ومراده أن السلف لا يبقون على أقوالهم بل يتحولون عنها، ومن ثم لا يجب علينا الأخذ بأقوالهم، وهذا فيه إجمال، فإن كان مراده أقوالهم في العقيدة فهو كذب عليهم؛ لأنهم ثبتوا على أقوالهم ولم يتحولوا عنه‏.‏ وإن كان مراده أقوالهم في المسائل الاجتهادية فهم لا يجمدون على القول الذي ظهر لهم أنه خطأ بل يتركونه إلى الصواب‏.‏

التعقيب السابع‏:‏
قوله‏:‏ ‏"‏ فكل من التزم بالمتفق عليه من تلك القواعد‏(1) والأصول وبنى اجتهاده وتفسيره وتأويلاته للنصوص على أساسها فهو مسلم ملتزم بكتاب الله وسنة رسوله ‏"‏‏.‏
نقول‏:‏ ضابط الإسلام قد بينه الرسول - صلى الله عليه وسلم - في حديث جبريل وهو ‏(‏أن تشهد أن لا إله إلا الله وأن محمدا رسول الله وتقيم الصلاة وتؤتي الزكاة وتصوم رمضان وتحج البيت إن استطعت إليه سبيلا‏)‏‏(2)
فالمسلم هو الملتزم بالإسلام المقيم لأركانه، فلا حاجة إلى هذا التعريف الذي ذكره مع تعريف رسول الله - صلى الله عليه وسلم - ثم إن تعريفه فيه إجمال وعدم وضوح، فهو يتيح لكل أحد أن يفسر الإسلام بما يريد‏.‏
يدل على ذلك قوله فيما بعد‏:‏
‏"‏ نعم إن من قواعد هذا المنهج ما قد يخضع فهمه للاجتهاد من ثم فقد وقع الخلاف‏.‏‏.‏‏.‏ إلخ ‏"‏
فهل الإسلام قابل للاختلاف‏؟‏ كلا بل إن أصول الإسلام والعقيدة ليست مجالا للاجتهاد، وإنما هذا في المسائل الفرعية فمن خالف في أصول الدين وعقيدته فإنه يكفر أو يضلل بحسب مخالفته؛ لأن مدارها على النص والتوقيف ولا مسرح للاجتهاد فيه‏.‏

التعقيب الثامن‏:‏
قوله‏:‏ ‏"‏ إن السلفية لا تعني إلا مرحلة زمنية، قصارى ما في الأمر أن الرسول - صلى الله عليه وسلم - وصفها بالخيرية كما وصف كل عصر آت من بعد بأنه خير من الذي يليه، فإن قصدت بها جماعة إسلامية ذات منهج معين خاص بها فتلك إذن أحد البدع ‏"‏ اهـ‏.‏
ونقول هذا التفسير منه للسلفية بأنها مرحلة زمنية وليست جماعة - تفسير غريب وباطل، فهل يقال‏:‏ للمرحلة الزمنية بأنها سلفية‏؟‏ ‏!‏ هذا لم يقل به أحد من البشر، وإنما تطلق السلفية على الجماعة المؤمنة الذين عاشوا في العصر الأول من عصور الإسلام، والتزموا بكتاب الله وسنة رسوله - صلى الله عليه وسلم - من المهاجرين والأنصار والذين اتبعوهم بإحسان، ووصفهم الرسول - صلى الله عليه وسلم - بقوله‏:‏ ‏(‏خيركم قرني ثم الذين يلونهم ثم الذين يلونهم‏)‏ الحديث‏.‏ فهذا وصف لجماعة وليس لمرحلة زمنية، ولما ذكر - صلى الله عليه وسلم - افتراق الأمة فيما بعد قال عن الفرق كلها أنها في النار إلا واحدة، ووصف هذه الواحدة بأنها هي التي تتبع منهج السلف وتسير عليه فقال‏:‏ ‏(‏هم من كان على مثل ما أنا عليه أنا وأصحابي‏)‏ فدل على أن هناك جماعة سلفية سابقة وجماعة متأخرة تتبعها في نهجها، وهناك جماعات مخالفة لها متوعدة بالنار، وما ذلك إلا لضلال هذه الفرق المخالفة للفرق الناجية، لا كما يقول فيما سبق في ‏(‏ص 20/21‏)‏‏:‏
‏"‏ ومن حق صاحب أحد الرأيين أو الآراء في تلك المسائل الاجتهادية أن يطمئن إلى أن ما ذهب إليه هو الصواب، ولكن ليس من حقه أن يجزم بأن الذين خالفوه إلى الآراء الأخرى ضالون خارجون عن حظيرة الهدى ‏"‏ اهـ‏.‏
ونقول له‏:‏ ليس هذا على إطلاقه إنما هو في المسائل الفروعية التي هي مسرح للاجتهاد‏.‏ أما مسائل العقيدة فلا مجال للاجتهاد فيها وإنما مدارها على التوقيف ومن خالف فيها ضُلِّل أو كُفِّر بحسب مخالفته وقد ضُلل السلف القدرية والخوارج والجهمية وحكموا على بعضهم بالكفر لمخالفتهم منهج السلف‏.‏

التعقيب التاسع‏:‏
زعم في ‏(‏ص27 – 31‏)‏ أن الصحابة لم يكن بهم حاجة إلى تحكيم ميزان علمي في الاستنباط‏.‏ وهذا فيه إجمال، فإن أراد بالميزان العلمي فهم النصوص ومعرفة معانيها وما يراد بها فهم أغزر الناس علمًا في ذلك وأقلهم تكلفا، وإن أراد بالميزان العلمي منهج الجدل وعلم الكلام فهذا ميزان جهلي لا ميزان علمي وهم أغنى الناس عنه، وقد تركوه وحذروا منه وضللوا أصحابه؛ لأنه لا يوصل إلى حقيقة ولا يهدي إلى صواب وإنما آل بأصحابه إلى الشك وإن زعم من ابتلي به أنه ميزان علمي، ووصفوا أنفسهم بأن طريقتهم أعلم وأحكم وأن طريق السلف أسلم، ويصفون السلف بأنهم ظاهريون كما وصفهم الدكتور بذلك في هذا الكتاب في ‏(‏ص 31‏)‏ فقال‏:‏ فإن الشأن فيما ذكرناه عنهم من ابتعادهم عن ساحة الرأي وعدم الخوض فيما تلقوه من أنباء الغيب وغوامض المعاني ووقوفهم في ذلك مع ظاهر النص دون تعطيل ولا تشبيه، فهذا معناه أن طريقة السلف طريقة بدائية تقف عند ظاهر النصوص، وليست طريقة علمية تنفذ إلى غور النصوص ومقاصدها‏.‏

التعقيب العاشر‏:‏
من ‏(‏ص 42 – 47‏)‏ يحاول أن يسوغ مخالفة بعض الخلف لمنهج السلف باتساع بلاد الإسلام ودخول أجناس من البشر في دين الإسلام، وهم يحملون ثقافات أجنبية وبتوسع في مجالات الحياة المعيشية باختلاف الملابس والمباني والأواني والصناعات والأطعمة‏.‏‏.‏‏.‏ إلى غير ذلك مما ذكره من الكلام الطويل، إلى أن قال في النهاية‏:‏
فلو كانت اتجاهات السلف واجتهاداتهم هذه حجة لذاتها لا تحتاج هي بدورها إلى برهان أو مستند يدعمها؛ لأنها برهان نفسها، إذ لوجب أن تكون تلك النظرات ‏"‏ يعني نظرات السلف ‏"‏ المتباعدة المتناقضة كلها حقا وصوابا، ولوجب المصير _ ودون أي تردد إلى رأي _ المصوبة (3)‏، ولما احتاج أولئك السلف رضوان الله عليهم أن يلجؤوا أخيرا من مشكلة هذا التناقض والاضطراب إلى منهج علمي يضبط حدود المصالح‏.‏‏.‏‏.‏ إلخ ما قال‏.‏
ونحن نجيبه عن ذلك بجوابين‏:‏
الجواب الأول‏:‏ أن السلف لم يختلفوا في مسائل العقائد والإيمان وإنما اختلفوا في مسائل الاجتهاد الفرعية، وليس ذلك اضطرابا وتناقضا كما يقول، وإنما هو اجتهاد‏.‏
الجواب الثاني‏:‏ أن الرسول - صلى الله عليه وسلم - أمرنا باتباعهم بقوله‏:‏ ‏(‏عليكم بسنتي وسنة الخلفاء الراشدين المهديين من بعدي‏)‏ وقال عن الفرقة الناجية‏:‏ ‏(‏هم من كان على مثل ما أنا عليه اليوم أنا وأصحابي‏)‏ وأثنى الله على من اتبعهم ورضي عنه معهم فقال سبحانه ‏{‏وَالسَّابِقُونَ الأَوَّلُونَ مِنَ الْمُهَاجِرِينَ وَالأَنصَارِ وَالَّذِينَ اتَّبَعُوهُم بِإِحْسَانٍ رَّضِيَ اللَّهُ عَنْهُمْ وَرَضُواْ عَنْهُ وَأَعَدَّ لَهُمْ جَنَّاتٍ تَجْرِي تَحْتَهَا الأَنْهَارُ‏}‏ والإمام مالك بن أنس - رحمه الله - يقول‏:‏ لا يصلح آخر هذه الأمة إلا ما أصلح أولها‏.‏ فيجب اتباعهم والأخذ بأقوالهم لا سيما في العقيدة؛ لأن قولهم حجة كما هو مقرر في الأصول‏.‏

التعقيب الحادي عشر‏:‏
في ‏(‏ص 53 – 54‏)‏ وصف الكوثري بأنه محقّق، ونقل كلاما له ذكر فيه أن عدة من أحبار اليهود ورهبان النصارى وموابذة المجوس بثوا بين أعراب الرواة من المسلمين أساطير وأخبارا في جانب الله فيها تجسيم وتشبيه وأن المهدي أمر علماء الجدل من المتكلمين بتصنيف الكتب في الرد على الملحدين والزنادقة(4)‏ وأقاموا البراهين وأزالوا الشبه وخدموا الدين‏.‏ هكذا وصف الكوثري رواة الإسلام بأنهم أعراب راجت عليهم أساطير اليهود والنصارى والمجوس، وهذه الأساطير بزعمه هي الأخبار المتضمنة لأسماء الله وصفاته لأنها تفيد التشبيه والتجسيم عنده وأثنى على علماء الكلام الذين ردوا هذه الروايات ووصفهم بالدفاع عن الإسلام والرد على الملحدين والزنادقة‏.‏
وأما علماء الكتاب والسنة فليس لهم دور عند الكوثري في الذب عن الإسلام والرد على الملاحدة والزنادقة‏.‏ وقد نقل الدكتور كلامه هذا مرتضيا له ووصفه بالمحقق والله المستعان‏.‏

التعقيب الثاني عشر‏:‏
في ‏(‏ص 63‏)‏ يرى في فقرة ‏(‏1‏)‏ أنه يجب التأكد من صحة النصوص الواردة والمنقولة عن فم رسول الله - صلى الله عليه وسلم - قرآنا كانت هذه النصوص أو سنة‏.‏
ونقول له‏:‏ أولا‏:‏ هل القرآن يحتاج إلى تأكد من صحته‏؟‏ أليس هو متواترا تواترا قطعيا‏؟‏ وإذا كان يريد بعض القراءات فلماذا لم يبين ويقيد كلامه بذلك‏؟‏
ثانيًا‏:‏ هل القرآن من فم الرسول - صلى الله عليه وسلم - كالسنة أو هو وحي كله، لفظه ومعناه من الله تعالى والرسول مبلغ فقط أن كلامه هذا يوهم أن القرآن من كلام الرسول كالسنة، وليس هو كلام الله تعالى‏.‏

التعقيب الثالث عشر‏:‏
قال في ‏(‏صفحة 63 – فقرة ج‏)‏ أنه يجب على الباحث عرض حصيلة تلك المعاني ‏"‏ أي معنى النصوص الصحيحة ‏"‏ التي وقف عليها وتأكد منها على موازين المنطق والعقل لتمحيصها، ومعرفة موقف العقل منها‏.‏ ا هـ‏.‏
ونقول‏:‏ هل للعقل موقف وسلطة مع النصوص الصحيحة‏؟‏ فهذا لم يقل به إلا المعتزلة ومن وافقهم، أما أهل السنة فيسلمون لما صح عن الله ورسوله، سواء أدركته عقولهم أم لا، ولا سيما في نصوص الأسماء والصفات وقضايا العقيدة، فإن العقول لا مجال لها في ذلك؛ لأنه من أمور الغيب، مع العلم أن الشرع لا يأتي بما تحيله العقول، لكنه قد يأتي بما تحار فيه العقول ولا تدرك كنهه‏.‏

التعقيب الرابع عشر‏:‏
في ‏(‏ص 64‏)‏ المقطع الثالث يستنكر تقسيم المسلمين إلى سلفيين وبدعيين، وهذا رد للنصوص التي أخبرت عن افتراق هذه الأمة إلى ثلاث وسبعين فرقة كلها في النار إلا واحدة، والتي أخبرت عن حدوث الاختلاف الكثير وحثت على التمسك بسنة الرسول - صلى الله عليه وسلم - وسنة الخلفاء الراشدين عند ذلك، وكتابه يدور حول هذه النقطة، وهو إنكار لما هو واقع من الانقسام والافتراق في هذه الأمة، فهو إنكار للواقع المحسوس وكان الأجدر به أن يحث المتخلفين والمفترقين إلى الرجوع إلى الكتاب والسنة بدلا من أن يطمئنهم على ما هم عليه من فرقة ومخالفة وبأنهم على الحق‏.‏

التعقيب الخامس عشر‏:‏
في ‏(‏ص 65 – 67‏)‏ يشكك في صحة الاستدلال بالخبر الصحيح الذي لم يبلغ حد التواتر في الاعتقاد فيقول‏:‏
‏"‏هذا القسم لا تتكون منه حجة ملزمة في نطاق الاعتقاد بحيث يقع الإنسان في طائلة الكفر إن هو لم يجزم بمضمون خبر صحيح لم يرق إلى درجة المتواتر ‏"‏‏.‏
ونقول‏:‏ هذا كلام غير سليم ولا سديد، فإن خبر الآحاد إذا صح عن رسول الله - صلى الله عليه وسلم - وجب تصديقه والتسليم له والجزم بمضمونه في العقائد وغيرها‏.‏
وهذا القول الذي ذكره قول مبتدع في الإسلام فإن الرسول - صلى الله عليه وسلم - كان يرسل رسله آحادا ويقبل المرسل إليه خبره من غير توقف ولا تشكك في صحة ما جاءوا به، وكذلك الصحابة وأتباعهم كانوا يتقبلون الأحاديث الصحيحة ويحتجون بها، ولا يشكون في مضامينها في العقائد وغيرها، ولا يوجد هذا التفريق في كلام السلف، وإنما وجد في كلام بعض الخلف فهو تفريق مبتدع‏.‏

التعقيب السادس عشر‏:‏
في ‏(‏ص 99‏)‏ ذكر الدكتور البوطي الأصول والأحكام التي لا مجال للاختلاف فيها، وذكر منها اليقين بأن الله عز وجل واحد في ذاته وصفاته وأفعاله، وهذا الذي ذكره لا يزيد على توحيد الربوبية الذي أقر به المشركون وجمهور الأمم، فالإقرار واليقين به وحده لا يكفي حتى ينضاف إليه توحيد الألوهية، وهو إفراد الله بالعبادة وترك عبادة ما سواه، وهذا أيضا أصل لا مجال للاختلاف فيه‏.‏
وقوله في هذه الصفحة في الفقرة ‏(‏4‏)‏ عن صفات الله أنها قديمة قدم ذاته، هذا ليس على إطلاقه، إنما يقال في صفات الذات، أما صفات الأفعال كالاستواء والنزول والخلق والرزق فهي قديمة النوع حادثة الآحاد، وكذا قوله عن كلام الله فهو قديم ليس على إطلاقه؛ لأنه من صفات الأفعال، فهو قديم النوع حادث الآحاد كغيره من صفات الأفعال، وهذا التفصيل معروف عند أهل السنة والجماعة‏.‏

التعقيب السابع عشر‏:‏
قوله في ‏(‏ص 99‏)‏
‏"‏ وكل ما قد وصف الله به ذاته أو أخبر به عنها مما يستلزم ظاهرة التجسيد والتشبيه نثبته له كما قد أثبت ذلك لنفسه وننزهه عن الشبيه والنظير والتحيز والتجسد‏.‏‏.‏‏.‏ ‏"‏‏.‏
نقول‏:‏ ليس في صفات الله ما يستلزم ظاهره التجسيد والتشبيه، وإنما ذلك فهم فهمه بعض الجهال أو الضلال ولا ينسب ذلك إلى النصوص؛ لأن لله صفات تخصه وتليق به لا تشبهها صفات خلقه، ولا يدور هذا في ذهن المؤمن الصادق الإيمان، وكلام الله وكلام رسوله ينزه عن أن يكون لازمه باطلا‏.‏

التعقيب الثامن عشر‏:‏
قوله في ‏(‏ص101‏)‏ في الفقرة ‏(‏8‏)‏ إن رؤية المؤمنين لربهم يوم القيامة لا تستلزم تحيزا في جهة معينة‏.‏ اهـ‏.‏
وأقول‏:‏ نفي الجهة عنه الله مطلقا غير صحيح فإنه سبحانه في جهة العلو كما تواترت الأدلة على علوه في خلقه، وإنما ينزه عن جهة غير العلو‏.‏
هذا مذهب أهل السنة والجماعة، بخلاف الجهمية ومن سار على منهجهم في ذلك وغيره‏.‏

التعقيب التاسع عشر‏:‏
قوله في ‏(‏ص101و102‏)‏‏:‏ إن الشفاعة في حق كثير من العصاة والمذنبين ميزة ميز الله بها نبيه عن سائر الرسل‏.‏
هذا كلام غير صحيح، فإن الشفاعة في عصاة الموحدين ليست خاصة بنبينا - صلى الله عليه وسلم - بل ليست خاصة بالأنبياء، وإنما الخاص به - صلى الله عليه وسلم - الشفاعة العظمى التي هي المقام المحمود، وما ورد الدليل باختصاصه به‏.‏

التعقيب العشرون‏:‏
قوله في ‏(‏104‏)‏ في المقطع الأخير‏:‏ والإسلام يستتبع آثاره مستقلا ومنفصلا عن الإيمان في الدنيا‏.‏
هذا الكلام فيه نظر؛ فإن الإسلام الصحيح لا ينفصل عن الإيمان لا في الدنيا ولا في الآخرة، فإن انفصل عنه فليس إسلاما صحيحا وإنما هو نفاق والمنافق لا يسمى مسلما وإنما يسمى منافقا، كما سماه الله ورسوله، ولا يلزم من معاملته معاملة المسلم في الدنيا أنه مسلم حقيقة لا في الدنيا ولا في الآخرة‏.‏

التعقيب الحادي والعشرون‏:‏
قوله في ‏(‏ص107‏)‏‏:‏ والقول بأن الإنسان يخلق أفعال نفسه _ وهو مذهب المعتزلة _ ليس مكفِّرا‏.‏
أقول‏:‏ في نفي تكفيره نظر؛ لأن من قال ذلك إن كان مع هذا ينكر علم الله _ كما هو قول غلاة القدرية _ فهو كافر، وإن كان لا ينكره وهو مقلد لغيره فقد أنكر أحد أركان الإيمان _ وهو القدر _ على علم، فكيف لا يكفر من كان هذه حاله‏؟‏
وأيضا هو قد أثبت لله شريكا في خلقه، وقد قال السلف عن هذا الصنف‏:‏ إنهم مجوس هذه الأمة، بل ورد تسميتهم بذلك في أثر عن النبي - صلى الله عليه وسلم -‏.‏

التعقيب الثاني والعشرون‏:‏
ما ذكره في ‏(‏ص111 - 112‏)‏ من أنه من أضفى صفات النبوة على عليّ بن أبي طالب وما يعتقده بعض المريدين في أشياخهم من العصمة، وما قاله الإمام الخميني من أن لأئمتهم ما لا يبلغه ملَك مقرَّب ولا نبيّ مرسَل‏.‏
إن هذه الأمور تعتبر شذوذات لا تستوجب لكفر أصحابها وخروجهم من الملة‏.‏
وكرر ذلك أيضا في ‏(‏ص110‏)‏ وقال في هامش ‏(‏ص112‏)‏ تعليق ‏(‏رقم 1‏)‏‏:‏ سألت بعض الإخوة علماء الشيعة الإيرانيين‏.‏‏.‏‏.‏‏.‏ إلخ‏.‏
إن عدم تكفير من يقول هذه المقالات واعتباره أخا خطأ واضح؛ لأنها من أسباب الردة الواضحة، فكيف لا يكفرون بذلك‏؟‏‏!‏

التعقيب الثالث والعشرون‏:‏
قوله في ‏(‏ص114‏)‏‏:‏ ويقابل التعطيل التجسيم أو التشبيه، وهو أن تترك هذه الآيات ‏(‏أي آيات الصفات‏)‏ على ظاهرها، ويفهم منها المألوف في حياة المخلوقين والمحدثين، فيفهم من اليد الجارحة التي خلقها الله فينا، ويفهم من الاستواء معناه المتمثل في جلوس أحدنا على كرسيه أو سريره، ويفهم من المجيء الحركة التي تتخطى حيزا إلى غيره، وهكذا‏.‏ اهـ‏.‏
والجواب عن ذلك أن نقول‏:‏
أولا‏:‏ لا بد من ترك الآيات على ظاهرها فإنه حق مراد لله سبحانه، وكون بعض الناس يفهم منها فهما سيئا آفته من فهمه الخاطئ وليس ما فهمه هو ظاهر الآيات‏.‏
وَكَمْ مِنْ عائبٍ قولا صحيحا ** وآفُتُه من الفهمِ السقيمِ
ثانيًا‏:‏ الآيات تدل على صفات حقيقية لله، فله يد حقيقية تليق به ولا تشبه يد المخلوق، والاستواء له معنى حقيقي فسره به السلف وأئمة السنة واللغة وهو العلو والارتفاع والاستقرار والصعود، وكل هذه المعاني على ما يليق بالله لا كعلو المخلوق وارتفاعه واستقراره وصعوده، تعالى الله عن ذلك‏.‏
وكذلك المجيء هو مجيء حقيقي على معناه في اللغة العربية، وكذا الإتيان كما جاء في الآيات الأخرى، ولا يلزم منه مشابهة مجيء المخلوق وإتيانه، والجارحة والحيز ألفاظ مجملة لم يرد نفيها ولا إثباتها في حق الله تعالى‏.‏

التعقيب الرابع والعشرون‏:‏
في صفحة 118 - 119 أثنى على بعض المتصوفة وبعض مؤلفاتهم كالقشيري، وهذا الثناء في غير محله؛ لأن التصوف أصل مبتدع في الإسلام ودخيل عليه، وقد تطور إلى أفكار إلحادية، وما زال العلماء المحقِّقون يحذرون منه ومن أصحابه، وبالخصوص القشيري، فإن لشيخ الإسلام ابن تيمية ردا مفصلا على رسالته وما فيها من مخالفات وشطحات، وفي الثناء عليه وعلى أمثاله تغرير بمن لا يعرف حقيقتهم‏.‏

التعقيب الخامس والعشرون‏:‏
تكلم عن صفات الله عز وجل من ص 132 - 144 وقد حصل في كلامه أخطاء كثيرة من أهمها‏:‏
1 - عد آيات الصفات من المتشابه وهذا خطأ؛ لأن آيات الصفات عند سلف الأمة وأئمتها من المحكم، ولم يقل إنها من المتشابه إلا بعض المت أخرىن الذين لا يحتج بقولهم ولا يعتبر خلافهم‏.‏
2 - ذكر أن آيات الصفات لها محملان‏:‏
المحمل الأول‏:‏ أن تجري على ظاهرها مع تنزيه الله عز وجل عن الشبيه والشريك، وقال‏:‏
إن هذا تأويل إجمالي؛ لأن ظاهرها ما هو من صفات المخلوقين‏.‏
والجواب‏:‏ نقول له‏:‏ ليس الأمر كما ذكرت، فليس ظاهرها يدل على مشابهة صفات المخلوقين، وإنما هذا وهم توهمته أنت وغيرك من بعض الخلف، وليس هو ظاهرها؛ لأن ظاهرها هو ما يليق بجلال الله وصفات الخالق تختص به وصفات المخلوق تختص به، ثم قال‏:‏ والمحمل الثاني حملها على المعنى المجازي بأن يفسر الاستواء بالاستيلاء والتسلط والقوة‏.‏ انتهى كلامه‏.‏
والجواب أن نقول له‏:‏ لا يجوز حمل صفات الله عز وجل على المعنى المجازي؛ لأن هذا تعطيل لها عن مدلولها، بل يجب حملها على المعنى الحقيقي اللائق بالله؛ لأن الأصل في الكلام الحقيقة ولا سيما كلام الله عز وجل ولا سيما ما يتعلق به وبأسمائه وصفاته، ولا يجوز حمل الكلام على المجاز إلا عند تعذر حمله على الحقيقة، وهذا ما لم يحصل حمله في نصوص الصفات فليس هناك ما يوجب حملها على المجاز وكتسويغ منه لهذا الباطل الذي ذكره نسب إلى بعض السلف تأويل بعض الصفات، فنسب إلى الإمام أحمد تأويل‏:‏ ‏{‏وَجَاء رَبُّكَ‏}‏ بمعنى جاء أمر ربك، ونسب إلى البخاري تأويل الضحك بالرحمة، ونسب إلى الإمام حماد بن زيد تأويل نزول الله إلى السماء الدنيا بإقباله جل جلاله إلى عباده‏.‏
والجواب أن نقول‏:‏
أولا ما نسبه إلى الإمام أحمد لم يثبت عنه ولم يوثقه من كتبه أو كتب أصحابه، وذكر البيهقي لذلك لا يعتمد؛ لأن البيهقي - رحمه الله - عنده شيء من تأويل الصفات، فلا يوثق بنقله في هذا الباب؛ لأنه ربما يتساهل في النقل، والثابت المستيقن عن الإمام أحمد إثبات الصفات على حقيقتها وعدم تأويلها، فلا يترك المعروف المتيقن عنه لشيء مظنون ونقل لم يثبت عنه، وله - رحمه الله - رد على الجهمية والزنادقة في هذا الباب مشهور ومطبوع ومتداول‏.‏
ثانيًا‏:‏ وما نسبه إلى البخاري غير صحيح، فقد راجعت صحيح البخاري فوجدته قد ذكر الحديث الذي أشار إليه الدكتور (5) تحت ترجمة ‏{‏وَيُؤْثِرُونَ عَلَى أَنفُسِهِمْ‏}‏ ولم يذكر تأويل الضحك بالرحمة، وإنما الذي أوله بالرضا هو الحافظ ابن حجر في الفتح، والحافظ - رحمه الله - متأثر بالأشاعرة، فلا عبرة بقوله في هذا‏.‏
ثالثا‏:‏ ما نسبه إلى حماد بن زيد من تأويل النزول بالإقبال يجاب عنه من وجهين‏:‏
الوجه الأول‏:‏ أن هذا لم يثبت عنه؛ لأنه من رواية البيهقي، والبيهقي - رحمه الله - يتأول بعض الصفات، فربما تساهل في النقل، ولو ثبت عن حماد هذا التأويل فهو مردود بما أجمع عليه السلف من إثبات النزول على حقيقته‏.‏
الوجه الثاني‏:‏ أنه لا تنافي بين إثبات النزول على حقيقته وإقبال الله تعالى على عباده، فيقال‏:‏ ينزل ويقبل على عباده ليس في هذا حمل على المجاز كما يظن الدكتور‏.‏
3 - نسب شيخ الإسلام ابن تيمية وغيره أنهم قد يفسرون الوجه بالجهة أو القبلة أو الذات وظن أن هذا تأويل للوجه الذي هو صفة من صفات الله عز وجل الذاتية، وهذا الظن منه خطأ واضح؛ فهولاء الأئمة لم يقصدوا ما توهمه؛ لأن الوجه لفظ مشترك تارة يراد به الوجه الذي هو الصفة الذاتية وتارة يراد به الدين والقصد وتارة يراد به الجهة والوجهة، وسياق الكلام هو الذي يحدد المقصود في كل مكان بحسبه، فإذا فسر الوجه في موضع بأحد هذه المعاني لدليل اقتضى ذلك من دلالة السياق أو غيره صح ذلك ولم يكن تأويلا بل هو تفسير لذلك النص وبيان للمراد به‏.‏
وبما ذكرنا يتبين من جواز حمل آيات الصفات وأحاديثها على المعنى المجازي وصرفها عن ظاهرها أنه قول غير صحيح، وأنه لا مستند له فيما ذكره عن بعض السلف إما لأنه لم يصح عنهم أو لأنهم لم يقصدوا ما توهمه‏.‏
4 - اعتمد على تأويلات الخطابي لبعض الصفات وأشاد به ومدحه من أجل ذلك‏.‏
والجواب عن ذلك‏:‏ أن الخطابي - رحمه الله - ممن يتناولون الصفات فلا اعتبار بقوله ولا حجة برأيه في هذا، وله تأويلات كثيرة، والله يعفو عنا وعنه‏.‏
ثم العجيب في الأمر أن الدكتور تناقض مع نفسه حيث ذكر فيما سبق أنه يجب إثبات صفات الله كما جاءت مع تنزيه الله عن التشبيه والتمثيل كما في صفحة 99 و101 و113 و 115 بينما نراه هنا يجوز تأويلها وحملها على المجاز، هل هذا تراجع عما سبق أو هو التناقض‏؟‏ ‏!‏

التعقيب السادس والعشرين‏:‏
أنه في ص138 يجيز مخالفة السلف في إثبات الصفات على حقيقتها فيقول‏:‏
‏"‏ بل نفرض أن أحدا من رجال السلف رضوان الله عليهم لم يجز لنفسه أكثر من أن يثبت ما أثبته الله لذاته مع تفويض ما وراء ذلك من العلم، والتفاصيل إلى الله عز وجل، فإن ذلك لا يقوم حجة على حرمة مخالفتهم في موقفهم، هذه حرمة مطلقة ‏"‏ انتهى كلامه‏.‏
ونقول‏:‏ يا سبحان الله ألا يسعنا ما وسع السلف‏؟‏ أليست مخالفتهم وفيهم المهاجرون والأنصار والخلفاء الراشدون وبقية الصحابة رضي الله عنهم والقرون المفضلة أليست مخالفتهم لاسيما في العقيدة بدعة، وكل بدعة ضلالة، بدليل قوله - صلى الله عليه وسلم -‏:‏ ‏(‏عليكم بسنتي وسنة الخلفاء المهديين تمسكوا بها وعضوا عليها بالنواجذ، وإياكم ومحدثات الأمور، فإن كل محدثة بدعة وكل بدعة ضلالة‏)‏ والله تعالى يقول ‏{‏وَالسَّابِقُونَ الأَوَّلُونَ مِنَ الْمُهَاجِرِينَ وَالأَنصَارِ وَالَّذِينَ اتَّبَعُوهُم بِإِحْسَانٍ رَّضِيَ اللَّهُ عَنْهُمْ وَرَضُواْ عَنْهُ‏}‏ فشرط سبحانه في رضاه عمن جاء بعدهم اتباعهم للمهاجرين والأنصار بإحسان، والدكتور يقول لا تحرم مخالفتهم في صفات الله عز وجل‏.‏ ألم يخبر النبي - صلى الله عليه وسلم - أنهم خير القرون‏.‏ ومعنى هذا الحث على الاقتداء بهم والنهي عن مخالفتهم لا سيما في أصول الدين، فهل تجوز المخالفة في أمور العقيدة، أليست العقيدة توقيفية لا مجال للاجتهاد فيها والاختلاف فيها‏؟‏‏!‏‏.‏

التعقيب السابع والعشرون‏:‏
في ص146 المقطع الأخير، ذكر أن من البدع القول بفناء النار وأن ذلك داخل بإجماع المسلمين في معنى البدعة‏.‏
وتعقيبنا عليه من وجهين‏:‏
الوجه الأول‏:‏ أنه لم يحصل إجماع على تخطئة القول بفناء النار وعده من البدع كما زعم، فالمسألة خلافية وإن كان الجمهور لا يرون القول بذلك، لكنه لم يتم إجماع على إنكاره وإنما هو من المسائل الخلافية التي لا يبدع فيها‏.‏
الوجه الثاني‏:‏ أن الذين قالوا بفنائها استدلوا بأدلة من القرآن والسنة، وبقطع النظر عن صحة استدلالهم بها أو عدم صحته، فإن هذا القول لا يعد من البدع ما دام أن أصحابه يستدلون له؛ لأن البدع ما ليس لها دليل أصلا، وغاية ما يقال أنه قول خطأ أو رأي غير صواب، ولا يقال بدعة‏.‏
وليس قصدي الدفاع عن هذا القول ولكن قصدي بيان أنه ليس بدعة ولا ينطبق عليه ضابط البدعة وهو من المسائل الخلافية‏.‏

التعقيب الثامن والعشرون‏:‏
في ص149 قال‏:‏ وتفريق الباحث في مسألة القرآن بين ما فيه من المعاني النفسية والألفاظ المنطوق بها، مع ما يلحق بها من حبر وورق وغلاف ليقول إن الأول ‏(‏يعني المعاني النفسية‏)‏ قديم غير مخلوق، والثاني حادث مخلوق، أيعد بدعة محظورة لأن هذا التفريق لم يُعلم على عهد رسول الله - صلى الله عليه وسلم -?، ومن ثم يجب إطلاق القول بأن القرآن قديم غير مخلوق‏.‏ والثاني حادث مخلوق أيعد بدعة محظورة لأن هذا التفريق لم يُعلم على عهد رسول الله - صلى الله عليه وسلم -?ومن ثم يجب إطلاق القول بأن القرآن قديم غير مخلوق دون تفصيل ولا تفريق، أم لا يعد بدعة وإنما هو شرح وبيان لما علمه الصحابة من قبل على وجه الإجمال، ومن ثم فلا مانع _ لاسيما في مجال التعليم _ من هذا التفريق والتفصيل اهـ‏.‏
وتعقيبا عليه أقول‏:‏ كلامه هذا يتمشى مع مذهب الأشاعرة الذين يفرقون في كلام الله بين المعنى واللفظ فيقولون‏:‏ المعنى قائم بالنفس وهو قديم غير مخلوق، وهذا كلام الله عندهم، وأما اللفظ فهو عندهم تعبير عن هذا المعنى من قبل جبريل أو النبي - صلى الله عليه وسلم - وهو مخلوق‏.‏
وهذا تفريق باطل(6)، ومذهب أهل السنة سلفا وخلفا أن كلام الله تعالى هو اللفظ والمعنى، وكلاهما غير مخلوق؛ لأنه كلام الله تعالى وصفة من صفاته، وصفاته غير مخلوقة‏.‏
وقوله إن الصحابة علموا هذا التفريق بين اللفظ والمعنى في كلام الله هو تقول على الصحابة، ونسبة إليهم ما هم منه براء‏.‏

التعقيب التاسع والعشرون‏:‏
في ص149 تساءل عن التوسل بجاه رسول الله - صلى الله عليه وسلم - بعد وفاته، أو بجاه من عرفوا بالصلاح والاستقامة بعد وفاتهم هل هو بدعة أو يقاس على التوسل به - صلى الله عليه وسلم - حال حياته وهو شيء ثابت دلت عليه الأحاديث الصحيحة، ومن ثم فهو ليس من البدعة في شيء‏.‏ ولم يجب عن ذلك التساؤل بل ترك القارئ في حيرة والتباس‏.‏
وأقول، أولا‏:‏ التوسل بالجاه ليس أصلا لا في حياته ولا بعد موته فهو بدعة بلا شك‏.‏
ثانيًا‏:‏ أما التوسل بدعائه - صلى الله عليه وسلم - فهو جائز في حياته؛ لأنه يتمكن من الدعاء فيها أما بعد وفاته فطلب الدعاء منه بدعة ولا يجوز؛ لأنه لا يقدر على الدعاء ولأن الصحابة لم يفعلوا هذا معه بعد وفاته وإنما كانوا يفعلونه حال حياته، ولا تقاس حالة الحياة على حالة الموت لوجود الفوارق العظيمة بينهما عند جميع العقلاء، وإنما يقيس هذا القياس المخرفون، وإن كان هو يزعم في ص 155 أن هذا التفريق لم يعرف إلا عند ابن تيمية وأن السلف لم يفرقوا، ولم تفرق الأدلة بينهما، وكأنه لم يقرأ ما ذكره العلماء في الموضوع وما ذكره ابن تيمية في كتاب التوسل والوسيلة عن السلف والأمة في ذلك أو أن تحامله عليه أنساه ذلك‏.‏
ثم إنه نسب إلى السلف ما لم يقولوه، وحمل الأدلة ما لم تحتمله ولم يأت بدليل واحد على ما قال وأنى له ذلك‏؟‏ ‏!‏
والواجب أن الباحث أمثال الدكتور البوطي لا يخطئ شخصا ويتحامل عليه حتى يقرأ كلامه وينظر في مستنداته حتى يعرف هل هو مخطئ أو مصيب‏؟‏ هذا هو الإنصاف والعدل، ولا ننسى أن الدكتور البوطي له هنات في غير هذا الكتاب حول هذه المسألة قد قام بالرد عليها الشيخ محمد ناصر الألباني حفظه الله‏.‏
ثم إنه في ص146 يهون من شأن المسألة ويقول هي أقل من أن تصدع المسلمين أو تجعل منهم مذهبين‏.‏
وأقول كلا والله إنها لمسألة خطيرة تمس صميم العقيدة وتجر إلى الشرك فكيف تكون هينة‏؟‏‏!‏

التعقيب الثلاثون‏:‏
في ص150و157 أدخل تحت بدعة التزيد في العبادة الأذان الأول ليوم الجمعة الذي دعا به عثمان رضي الله عنه عندما دعت الحاجة إليه، وهذا منه خطأ واضح، فإن عثمان رضي الله عنه من الخلفاء الراشدين، وقد قال النبي - صلى الله عليه وسلم - ‏(‏عليكم بسنتي وسنة الخلفاء الراشدين‏)‏ ففعله هذا يعد سنة لا بدعة وتزيدا حاشاه من ذلك رضي الله عنه وأرضاه‏.‏ وهذا ينسينا ما قاله في حق شيخ الإسلام ابن تيمية أنه ابتدع التفريق بين حالة الحياة والموت إذ أن الخليفة الراشد عنده قد ابتدع في الدين‏.‏

التعقيب الواحد والثلاثون‏:‏
في ‏(‏ص160‏)‏ خلط بين علم الكلام والفلسفة وانتقد شيخ الإسلام ابن تيمية حيث أجاز مناظرة المتكلمين بمثل مصطلحاتهم مع أنه ينكر على الغزالي انشغاله بالفلسفة وكأنه لا يدري أن علم الكلام غير الفلسفة وأن بينهما فرقا واضحا(7).‏
وقد انتقد شيخ الإسلام أيضا في ص162و163 من ناحية أنه يحذر من الإقبال على علم الكلام والمنطق وهو قد تضلّع فيهما وناظر بهما‏.‏
والجواب عن ذلك أنه - رحمه الله - يحذر من الاشتغال بذلك من هم على غير مستوى علمي جيد يمكنهم من التخلص من أضرار علم الكلام، ولأن ذلك يشغل عن تعلم الكتاب والسنة، فأي انتقاد يوجه إليه في ذلك إلا من صاحب هوى وحقد، ثم إن الشيخ - رحمه الله - لا ينكر على من تعلم علم الكلام والمنطق من أجل الرد على المضللين وقتلهم بسلاحهم، وإنما ينكر على من تعلمها بغير هذا القصد‏.‏

التعقيب الثاني والثلاثون‏:‏
من ص 164 - 188 شن هجوما مسلحا على شيخ الإسلام ابن تيمية واتهمه أنه قال بقول الفلاسفة حينما قال إن الحوادث قديمة النوع حادثة الآحاد‏.‏
وهذه المسألة قد شنع بها خصوم شيخ الإسلام ابن تيمية عليه قديما وحديثا وقالوا إنه يقول بحوادث لا أول لها والدكتور في هذا الكتاب اتخذ من هذه المسألة متنفسا له ينفث من خلاله ما في صدره من حقد على شيخ الإسلام ابن تيمية؛ لأنه شيخ السلفيين الذين يضايقونه في هذا الزمان‏.‏
ولكن والحمد لله ليس له في هذه المسألة ولا للذين سبقوه أي مدخل على الشيخ وسيرده الله بغيظه لم ينل خيرا كما رد الذين من قبله، فإن مراد الشيخ - رحمه الله - أن أفعال الله سبحانه ليس لها بداية؛ لأنه الأول الذي ليس قبله شيء‏.‏
قال - رحمه الله -‏:‏ والتسلسل الواجب ما دل عليه الشرع من دوام أفعال الرب تعالى في الأبد، فكل فعل مسبوق بفعل آخر، فهذا واجب في كلامه، فإنه لم يزل متكلما إذا شاء ولم تحدث له صفة الكلام في وقت، وهكذا أفعاله هي من لوازم حياته، فإن كل حي فعال‏.‏
والفرق بين الحي والميت الفعل، ولم يكن ربنا تعالى قط في وقت من الأوقات معطلا عن كماله من الكلام والإرادة والفعل إلى أن قال‏:‏ ولا يلزم من هذا أنه لم يزل الخلق معه فإنه سبحانه متقدم على كل فرد من مخلوقاته تقدما لا أول له، فلكل مخلوق أول والخالق سبحانه لا أول له فهو وحده الخالق سبحانه لا أول له فهو وحده الخالق، وكل ما سواه مخلوق كائن بعد أن لم يكن إلى أن قال‏:‏ والمقصود أن الذي دل عليه الشرع والعقل أن كل ما سوى الله تعالى محدث كائن بعد أن لم يكن‏.‏ أما كون رب العالمين لم يزل معطلا عن الفعل ثم فعل فليس في الشرع ولا في العقل ما يثبته، بل كلاهما يدل على نقيضه‏.‏
هذه خلاصة ما يراه الشيخ في هذه المسألة، وهل في ذلك ما يشنع به عليه كما يظنه الدكتور وأضرابه إلا أنه الهوى والحقد أو الجهل والغفلة، فإن بين ما قاله الشيخ في هذه المسألة وبين قول الفلاسفة القائلين بقدم العالم فروقا واضحة هي الفروق بين الحق والباطل والكفر والإيمان‏.‏

التعقيب الثالث والثلاثون‏:‏
في ص191 - 192 يؤيد عقد حلقات الصوفية التي يسمونها حلق الذكر، ويزعم أنه ليس هناك ما يمنع من إقامتها ويقول‏:‏ إن الذكر مشروع‏.‏
ونحن نجيبه عن ذلك ونقول له‏:‏ الذكر لا شك أنه مشروع، لكن على الصفة الواردة في الكتاب والسنة‏.‏ أما إحداث هيئة للذكر لا دليل عليها كالذكر الجماعي أو الأوراد الصوفية التي ليس عليها دليل أو ربما يشوبها شيء من الألفاظ الشركية فهذه لا شك أنها بدعة وأن الذين يقيمونها مبتدعة داخلون في قوله - صلى الله عليه وسلم -‏:‏ ‏(‏من عمل عملا ليس عليه أمرنا فهو رد‏)‏ والشيء قد يكون مشروعا في أصله، لكن الصفة التي يؤدى بها إذا لم يكن عليها دليل فهى بدعة‏.‏ وقد أنكر عبد الله بن مسعود رضي الله عنه على الذين يجتمعون في مسجد الكوفة وفيهم رجل يقول سبحوا مائة كبروا مائة هللوا مائة؛ لأن هذه الصفة ليست من سنة الرسول - صلى الله عليه وسلم -‏.‏

التعقيب الرابع والثلاثون‏:‏
في ص193 - 195 شنع على الذين ينكرون ذكر الله بالاسم المفرد ‏(‏الله‏)‏ ومنهم الشيخ ابن تيمية فإنه وجه إليه قذائف غضبه، وهو في هذا لم يصغ إلى حجج المذكورين، ومنها أن ذكر الله بالاسم المفرد لم يرد في الكتاب ولا في السنة ولا في هدي السلف الصالح، علاوة على أنه لا يفيد شيئا؛ لأن الاسم المفرد لا يأتي بفائدة حتى يتركب مع جملة مفيدة، وما يزعمه الدكتور أن ذكر الله بالاسم المفرد يدخل في قوله تعالى ‏{‏وَاذْكُرِ اسْمَ رَبِّكَ بُكْرَةً وَأَصِيلًا‏}‏ فنحن نسأله ونريد منه الصدق في الجواب دون مراوغة‏:‏ هل ورد في السنة من أمره الله بهذا الأمر وهو الرسول - صلى الله عليه وسلم - أنه ذكر الله بالاسم المفرد، إذ لا شك أن سنته تفسير للقرآن هذا من محدثات الصوفية وفهمهم السقيم، وكثيرا ما يكرر الدكتور أن المخالف في هذه المسألة وغيرها لا يضلل‏.‏
ونحن نقول له إن المخالف لا يضلل إذا كان لمخالفته مأخذ من النصوص الشرعية أما إذا كانت مخالفته ليس لها مأخذ من الكتاب والسنة فإنه يضلل؛ لأن الله تعالى يقول ‏{‏فَمَاذَا بَعْدَ الْحَقِّ إِلاَّ الضَّلاَلُ‏}‏ وما دل عليه كتاب الله حق وما خالفه فهو ضلال يضلل من قال به‏.‏

التعقيب الخامس والثلاثون‏:‏
في ص196 - 197 يسوغ اصطلاحات الصوفية التي منها تفريقهم بين الشريعة والحقيقة ولم يجد دليلا والحمد لله لهذا التسويغ إلا أن ذلك قول كبار الصوفية كسهل التستري والحارث المحاسبي والجنيد _ وهذا لا أظنه معهم وإن حشره معهم _ ومعروف الكرخي، فهو بهذا الاستدلال كمن فسر الماء بعد الجهد بالماء‏.‏ ‏(8)
ثم هل هناك حقيقة تخالف الشريعة حتى يقال‏:‏ الحقيقة والشريعة إلا في اصطلاح الصوفية أن الشريعة للعوام والحقيقة للخواص، وهذا إلحاد واضح وليت الدكتور لم يدخل هذه المجاهل المخيفة‏.‏

التعقيب السادس والثلاثون‏:‏
في ص201 - 212 تحدث عن الصوفية وأحوالهم وأقوالهم، وحاول الدفاع عنهم بكل ما أوتي من قوة والاعتذار لهم بكل ما أوتي من عبارة حتى عمن قال منهم‏:‏ ما في الجبة إلا الله، وعمن قال منهم ما عبدتك خوفا من نارك ولا طمعا في جنتك‏.‏ ورغم ما تحمله العبارتان من كفر وضلال حاول تأويلهما بما لا داعي للإطالة بذكره؛ لأن هاتين العبارتين تنبئان عن نفسهما ولا تقبلان التأويل‏.‏
فإن قول القائل‏:‏ ما في الجبة إلا الله صريح في الاتحاد‏.‏ وقوله‏:‏ ما عبدتك خوفا من نارك ولا طمعا في جنتك مخالف لهدي الأنبياء جميعا، حيث وصفهم الله بأنهم يدعونه رغبا ورهبا، ومخالف لصفة المؤمنين الذين يدعون ربهم خوفا وطمعا، ولا يعني هذا أنهم لا يعبدونه إلا من أجل الخوف والطمع بل هم مع ذلك يحبونه حبا شديدا ويذلون له كما قال تعالى ‏{‏وَالَّذِينَ آمَنُواْ أَشَدُّ حُبًّا لِّلّهِ‏}‏ وقال تعالى ‏{‏فَسَوْفَ يَأْتِي اللَّهُ بِقَوْمٍ يُحِبُّهُمْ وَيُحِبُّونَهُ‏}‏‏.‏ ولا تصح العبادة إلا باستكمال هذه الأركان‏:‏ المحبة والذل والخوف والرجاء‏.‏
ثم حاول الدفاع عن ابن عربي وما في كتبه‏:‏ من القول بوحدة الوجود‏:‏
ففي هامش ص104 - 105 قال‏:‏ إنه لا يجوز تكفيره بموجب كلامه الذي فيه الإلحاد الصريح حتى يعلم ما في قلبه‏:‏ هل يعتقد ما يقول أم لا‏؟‏
ولو صح كلام الدكتور هذا ما كفر أحد بأي قول أو فعل مهما بلغ من القبح والشناعة والكفر والإلحاد حتى يشق عن قلبه ويعلم ما فيه من اعتقاد‏.‏
وعلى هذا فعمل المسلمين على قتال الكفرة وقتل المرتدين خطأ على لازم قول الدكتور؛ لأنهم لم يعلموا ما في قلوبهم، وهل هم يعتقدون ما يقولون وما يفعلون من الكفر أو لا‏؟‏
واسمع عبارته في ذلك حيث يقول‏:‏ وخلاصة المشكلة أنه يعني شيخ الإسلام ابن تيمية ومن يقلده في نهجه يظلون يأخذون ابن عربي وأمثاله بلازم أقوالهم دون أن يحملوا أنفسهم على التأكد من أنهم يعتقدون(9) فعلا ذلك اللازم الذي تصوروه‏.‏
ثم قال إما أن يكون في كتب ابن عربي كلام كثير يخالف العقيدة الصحيحة ويوجب الكفر، فهذا ما لا ريبة فيه ولا نقاش فيه‏.‏ وإما أنه يدل ذلك دلالة قاطعة على أن ابن عربي كافر وأنه ينطلق من فهم الشهود الذاتي من أصل كفري هو نظرية الفيض، فهذا ما لا يملك ابن تيمية ولا غيره أي دليل قاطع عليه‏.‏ انتهى‏.‏
وإنما سقت هذا المقطع من كلامه لإطلاع القارئ على ما فيه من تخبط وتناقض ومناقضة لأدلة الكتاب والسنة وعمل المسلمين على كفر من قال كلمة الكفر غير مكره قال تعالى ‏{‏وَلَقَدْ قَالُواْ كَلِمَةَ الْكُفْرِ وَكَفَرُواْ بَعْدَ إِسْلاَمِهِمْ‏}‏ ‏{‏لَّقَدْ كَفَرَ الَّذِينَ قَالُواْ إِنَّ اللَّهَ ثَالِثُ ثَلاَثَةٍ‏}‏ ويلزم من هذا أيضا أنه لا يحكم بإسلام كافر إذا نطق بالشهادتين حتى يعلم ما في قلبه‏:‏ هل يعتقدهما أو لا‏.‏ ولوازم هذا كثيرة ويلزم عليه أن من دعا غير الله لا يكفر حتى يعلم ما في قلبه‏.‏
ثم اعتذر عن ابن عربي بأن في كتبه كلاما آخر يناقض كلامه الكفري‏.‏
ونحن نقول له‏:‏ الإجابة عن ذلك هل ثبت لديك أنه رجع عن كلامه الكفري وأنه كتب هذا الكلام الذي يناقضه بعدما تاب أو أنه كتبه من باب التغطية والتلبيس، ثم أنت لم تأت بشاهد على ما قلت من كلامه‏.‏
ثم قال‏:‏ ‏"‏ وإذا أبى ابن تيمية إلا أن يحملنا على تكفير ابن عربي استدلالا بالكفريات الموجودة في كلامه والإعراض عن الصفحات الطوال التي تناقضها وترد عليها في مختلف كتبه وأقواله فإنه لدعوة منه بلا ريب إلى أن نكفره هو الآخر استدلالا بالضلالات الفلسفية التي انزلق فيها ‏"‏‏.‏
ويعني بذلك المسألة التي سبق ذكرها وهي قول الشيخ أن أفعال الله سبحانه ليس لها بداية ونقول‏:‏ يا سبحان الله هل وصف الرب بما يستحقه من الكمال بدوام أفعاله وكماله أزلا وأبدا وتنزيهه عن التعطيل الذي وصفه به أهل الضلال من قولهم‏:‏ إنه تعالى الله عما يقولون مضى عليه وقت لم يفعل شيئا ثم حدث له الفعل بعد ذلك هل هذا هو قول الفلاسفة الذين يقولون بقدم العالم وإنكار الخالق أن الضلال هو قول من يعطل الله من أفعاله ويضرب له مدة لا يفعل فيها شيئا كما هو قول علماء الكلام، وإن قول ابن تيمية هو الحق وقول أهل الحق وأين خطؤه _ لو كان خطأ على فرض _ من كفريات ابن عربي، وقوله بوحدة الوجود، وأن من عبد الأصنام ما عبد إلا الله‏؟‏
ثم إن شيخ الإسلام ابن تيمية - رحمه الله - لم ينفرد بتكفير ابن عربي، بل قد كفره كثير من العلماء حتى من الصوفية واقرأ مؤلفاتهم في ذلك، ومنها كتاب ‏"‏ تنبيه الغبي إلى تكفير ابن عربي ‏"‏ للبقاعي وغيره من الكتب وللشيخ تقى الدين الفاسي رسالة مستقلة في تكفير ابن عربي، وذكر من قال بذلك من العلماء وهي مطبوعة ومتداولة فإذا كان بإمكان البوطي أن يكفره فليفعل‏.‏

التعقيب السابع والثلاثون‏:‏
في ص236 كتب عنوانا بلفظ التمذهب بالسلفية بدعة، وهذا الكلام يثير الدهشة والاستغراب، كيف يكون التمذهب بالسلفية بدعة، والبدعة ضلالة وكيف يكون بدعة وهو اتباع لمذهب السلف واتباع مذهبهم واجب بالكتاب والسنة وحق وهدى؛ قال تعالى ‏{‏وَالسَّابِقُونَ الأَوَّلُونَ مِنَ الْمُهَاجِرِينَ وَالأَنصَارِ وَالَّذِينَ اتَّبَعُوهُم بِإِحْسَانٍ رَّضِيَ اللَّهُ عَنْهُمْ‏}‏ الآية وقال النبي - صلى الله عليه وسلم - ‏(‏عليكم بسنتي وسنة الخلفاء الراشدين‏.‏‏.‏‏.‏‏)‏ الحديث فالتمذهب بمذهب السلف سنة وليس بدعة، وإنما البدعة التمذهب بغير مذهبهم، وإذا كان قصده أن التسمي بهذا الاسم حادث كما يظهر من كلامه، ولم يكن معروفا من قبل فهو بدعة بهذا الاعتبار، فمسألة الأسماء أمرها سهل، والخطأ فيها لا يصل إلى حد البدعة، وإن كان قصده أن في الذين تسموا بهذا الاسم من صدرت عنهم أخطاء تخالف مذهب السلف فعليه أن يبين هذا دون أن يتناول السلفية نفسها فالتسمي بالسلفية إذا كان يعني التمسك بمذهب السلف ونبذ البدع والخرافات فهذا شيء محمود وطيب، كما قرر هذا هو في ص233 حيث قال عن حركة جمال الدين الأفغاني ومحمد عبده وتسميتها السلفية‏:‏ ‏"‏ فقد كان الشعار الذي رفعه أقطاب هذه الحركة الإصلاحية هو السلفية، وكان يعني الدعوة إلى نبذ كل هذه الرواسب التي عكرت على الإسلام طهره وصفاءه ‏"‏‏.‏
هذا ما قاله عن هذه الحركة وتسميتها بالسلفية ولم يعب عليها هذا التسمي؛ نظرا لسلامة أهدافها عنده‏.‏
فنقول له‏:‏ وهل السلفية اليوم تعني غير ذلك‏؟‏ ‏!‏

التعقيب الثامن والثلاثون‏:‏
وفي ص236 - 237 عبر عن دعوة الشيخ محمد بن عبد الوهاب - رحمه الله - بالمذهب الوهابي، وقال‏:‏ ‏"‏ الوهابية تبرموا من هذه الكلمة لأنها توحي بأن ينبوع هذا المذهب بكل ما تضمنه من مزايا وخصائص يقف عند الشيخ محمد بن عبد الوهاب فدعاهم إلى أن يستبدلوا بكلمة الوهابية هذه كلمة السلفية‏.‏‏.‏‏.‏ إلخ ما قال‏.‏
والجواب أن نقول‏:‏ إن الشيخ محمد بن عبد الوهاب ليس له مذهب خاص يدعى بالوهابية؛ لأنه في العقيدة على منهج السلف، وفي الفروع على مذهب الإمام أحمد بن حنبل الذي كان عليه علماء نجد من قبله وفي عصره ومن بعده‏.‏

التعقيب التاسع والثلاثون‏:‏
في ص129 - 240 تكلم عن زيارة القبر النبوي _ على صاحبه أفضل الصلاة والسلام _ فقال‏:‏ ‏"‏ ولكم اتهمنا واتهم كثير من المسلمين من أهل السنة والجماعة بالابتداع والمروق؛ لأننا ذهبنا إلى ما ذهب إليه الجمهور من علماء السلف وغيرهم من أنه لا ضير في أن يعزم الرجل على زيارة كل من قبر النبي - صلى الله عليه وسلم - ومسجده ‏"‏‏.‏ كذا قال‏.‏
والجواب أن نقول‏:‏ إن زيارة قبر النبي - صلى الله عليه وسلم - من غير سفر سنة وليست بدعة ولم يقل أحد إنها إذا كانت على هذه الصفة بدعة ومروق أما السفر لزيارة قبره - صلى الله عليه وسلم - فهو بدعة لأنه لا يجوز السفر لأجل زيارة القبور لا قبر النبي - صلى الله عليه وسلم -?ولا قبر غيره من الأولياء والصالحين لقوله‏:‏ - صلى الله عليه وسلم - لا تشد الرحال إلا إلى ثلاثة مساجد المسجد الحرام ومسجدي هذا والمسجد الأقصى وعملًا بهذا الحديث لم يكن السلف والأئمة الأربعة وغيرهم من الأئمة المقتدى بهم يسافرون من أجل زيارة القبور وقد أوغل الدكتور في الخطأ حين ادعى أن مذهب الجمهور من علماء السلف وغيرهم أنه لا ضير في أن يعزم الرجل على هذا فإن كان قصده العزم على السفر لزيارة قبر النبي - صلى الله عليه وسلم - فعلماء السلف ينهون عما نهى عنه الرسول - صلى الله عليه وسلم - من السفر لزيارة القبور عمومًا قبر النبي - صلى الله عليه وسلم -?وغيره ثم إن الدكتور خطأ شيخ الإسلام ابن تيمية في استدلاله بالحديث المذكور على منع السفر لزيارة القبور وسماه غلطًا عجيبًا انزلق فيه الشيخ حيث قال ويترتب على هذا الغلط العجيب الذي انزلق فيه ابن تيمية - رحمه الله - إن الإنسان لا يجوز له أن يشد الرحال إلى زيارة رحم أو إلى طلب علم أو إلى انتجاع رزق لأن هذه الأشياء كلها خارج المساجد الثلاثة ونحن نقول له بل الغلط العجيب ما انزلق اليه فهم الدكتور لأن الحديث الشريف يعني منع السفر إلى بقاع مخصوصة لأجل التعبد فيها أو عندها غير المساجد الثلاثة سواء كانت هذه البقاع مساجدَ أو قبورًا أو غيرها أما السفر لزيارة الرحم أو طلب العلم أو طلب الرزق فلم يدخل في مدلول الحديث أصلًا‏.‏

التعقيب الأربعون‏:‏
في ص241 قال عن سبب صبر الإمام أحمد على تحمل محنة القول بخلق القرآن وإنما كان سبب المحنة التي تعرض لها الإمام دون غيره هو ورعه الشديد الذي منعه أن يفصل ويفرق بين اللفظ والمعنى‏.‏
والجواب أن نقول له‏:‏
أولا‏:‏ لم يكن الإمام أحمد وحده الذي تعرض لهذه المحنة بل شاركه في ذلك خلق كثير من العلماء منهم من قتل في ذلك ومنهم من عذب وأوذي لكن يظهر أن الدكتور لم يقرأ التاريخ‏.‏
ثانيًا‏:‏ ليس هناك تفريق بين معنى القرآن ولفظه كلاهما كلام الله منزل غير مخلوق والتفريق بينهما بأن يقال المعنى غير مخلوق واللفظ مخلوق هذا قول المبتدعة لا قول أهل السنة فالإمام أحمد لم يفرق بينهما لأنه كغيره من الأئمة لا يرى فرقا بينهما ولا يعتقد عقيدة الأشاعرة‏.‏

التعقيب الواحد والأربعون وهو الأخير‏:‏
في ص256 - 257 استنكر الرد على كتاب الذخائر المحمدية لمحمد علوي مالكي وبيان ما فيه من الضلالات وقال‏:‏ إن محمد علوي من أهل السنة والجماعة ولم يقرأ الناس في تأليفه وكتاباته ولم يروا في واقع حاله إلا ما يزيدهم ثقة باستقامة دينه وصلاح حاله وسلامة عقيدته‏.‏
والجواب‏:‏ أن نقول له الواجب عليك أن تنظر محتويات كتب هذا الرجل وتعرضها على الكتاب والسنة وعلى عقيدة السلف لتعرف مدى مطابقتها أو مخالفتها لهذه الأصول ولا تعتمد على قراءة الناس وإنما تنظر أنت هل المعترض عليه مصيب أو مخطئ هذا ما يتطلبه الباحث المصنف الذي يحترم ما يقول ويكتب دون التهجم على من اعترض علوي قبل معرفة وجهة اعتراضه ثم هل كون الرجل من أهل السنة والجماعة ومن أهل الاستقامة هل ذلك يمنع من الاعتراض عليه إذا أخطأ‏؟‏
والله أعلم‏.‏
وصلى الله وسلم على نبيينا محمد وعلى آله وصحبه‏.‏

رد أوهام أبي زهرة في حق شيخ الإسلام ابن تيمية وشيخ الإسلام محمد بن عبد الوهاب - رحمهما الله -

الحمد له الذي أرسل رسوله بالهدى ودين الحق ليظهره على الدين كله‏,‏ وكفى بالله شهيدًا‏.‏
وأشهد أن لا إله إلا الله وحده لا شرك له؛ إقرارًا به وتوحيدًا‏,‏ وأشهد أن محمدًا عبده ورسوله صلى الله عليه وعلى آله وصحبه وسلم تسليمًا مزيدًا‏.‏
أما بعد‏:‏
فإنه كان من الواجب علينا احترام علمائنا في حدود المشروع؛ كما قال تعالى‏:‏ ‏{‏يَرْفَعِ اللَّهُ الَّذِينَ آمَنُوا مِنكُمْ وَالَّذِينَ أُوتُوا الْعِلْمَ دَرَجَاتٍ‏}‏ ‏[‏المجادلة‏:‏ 11‏]‏‏.‏
وقال تعالى‏:‏ ‏{‏قُلْ هَلْ يَسْتَوِي الَّذِينَ يَعْلَمُونَ وَالَّذِينَ لَا يَعْلَمُونَ‏}‏ ‏[‏الزمر‏:‏9‏]‏
وقال - صلى الله عليه وسلم -‏:‏ ‏(‏وإن العلماء ورثة الأنبياء‏,‏ وفضل العالم على العابد كفضل القمر على سائر الكواكب‏)‏‏.‏
ولا سيما العلماء المجددون لدين الله‏,‏ والدعاة المخلصون إلى سبيل الله بالحكمة والموعظة الحسنة والجدال بالتي هي أحسن‏.‏
فكان حقهم علينا الاقتداء بهم‏,‏ واحترامهم‏,‏ والترحم عليهم‏,‏ والدعاء لهم؛ لقاء ما قاموا به من الواجب‏,‏ وما بينوه من الحق‏,‏ وردوا من الباطل‏.‏
إلا أننا نجد بدلا من ذلك من بعض حملة الأقلام والمتطفلين على العلم والتأليف من يكيل التهم في حقهم‏,‏ ويرميهم بما هم بريئون منه‏,‏ ويحاولون صرف الناس عن دعوتهم؛ بدافع الحقد أو سوء الاعتقاد‏,‏ أو الاعتماد على ما يقوله أعداؤهم وخصومهم‏.‏
ومن ذلك أني قد اطلعت على كتاب بعنوان‏:‏ ‏(‏تاريخ المذاهب الإسلامية في السياسة الفقهية‏)‏‏,‏ و‏(‏تاريخ المذاهب الفقهية‏)‏ للشيخ محمد أبي زهرة‏,‏ تعرض فيه لإمامين عظيمين وداعيين إلى الله مخلصين هما‏:‏ شيخ الإسلام ابن تيمية، وشيخ الإسلام محمد بن عبد الوهاب - رحمهما الله - ووجه ضدهما في نفس التهم التي يروجها ويرددها أعداؤهما المضلون في كل زمان، حيث تروعهما دعوة الإصلاح وإخراج الناس من الظلمات إلى النور‏,‏ ويريدون أن يبقى الناس في ظلام، ويعيشوا في ضلال‏,‏ حتى يتسنى لخرافاتهم أن تروج‏.‏
وما كان يليق بباحث يتحرى الحقيقة مثل الشيخ أبي زهرة أن يعتمد في حق هذين الإمامين الجليلين على كلام خصومهما، بل كان الواجب عليه وعلى كل باحث منصف أن يرجع إلى كلام من يريد أن يقدم للناس معلومات عنه من كتابه‏,‏ ويوثق ذلك بذكر اسم الكتاب المنقول عنه؛ لأننا والحمد لله في عصر قد وضعت فيه ضوابط البحث العلمي، وأصبح لا يقبل فيه إطلاق القول على عواهنه؛ من غير تقيد بتلك الضوابط، وفوق هذه الضوابط هناك وقوف بين يدي الله - سبحانه وتعالى - وسؤال عما يقوله الإنسان ويكتبه في حق غيره من اتهام وكذب‏.‏
قال تعالى‏:‏ ‏{‏وَلاَ تَقْفُ مَا لَيْسَ لَكَ بِهِ عِلْمٌ إِنَّ السَّمْعَ وَالْبَصَرَ وَالْفُؤَادَ كُلُّ أُول-ئِكَ كَانَ عَنْهُ مَسْؤُولاً‏}‏ ‏[‏الإسراء‏:‏36‏]‏‏.‏
وقال تعالى‏:‏ ‏{‏يَا أَيُّهَا الَّذِينَ آمَنُوا إِن جَاءكُمْ فَاسِقٌ بِنَبَأٍ فَتَبَيَّنُوا أَن تُصِيبُوا قَوْمًا بِجَهَالَةٍ فَتُصْبِحُوا عَلَى مَا فَعَلْتُمْ نَادِمِينَ‏}‏ ‏[‏الحجرات‏:‏ 6‏]‏‏.‏ إلا أن الشيخ أبا زهرة تجاهل ذلك كله، ونسب إلى الشيخين الإمامين الجليلين‏:‏ الشيخ تقي الدين ابن تيمية، والشيخ محمد بن عبد الوهاب ما لا يليق بمقامهما، وما يتنزهان عنه من التهم الباطلة، والتهجم السخيف؛ اعتمادًا على ما يقوله عنهما خصومهما، وما يروجه المخرفون ضدهما؛ غير متقيد بضوابط البحث العلمي، ولا خائف من الوعيد الذي توعد الله به من أقدم على مثل هذا العمل‏!‏‏!‏
وإليك بيان هذه التهم مع الرد عليها، سائلين الله تعالى أن يرينا الحق حقا ويرزقنا اتباعه، ويرينا الباطل باطلًا ويرزقنا اجتنابه‏.‏

أولاً‏:‏ ما نسبه إلى شيخ الإسلام ابن تيمية
1 – في ‏(‏ص187‏)‏ قال‏:‏
إنه ‏(‏أضاف إلى مذهب السلف أمورًا أخرى قد بعثت إلى التفكير فيها‏)‏‏.‏
أقول‏:‏ هذا من الافتراء على شيخ الإسلام ابن تيمية أنه قد أحدث أمورًا من عند نفسه، وهو اتهام خطير، قد برأ الله من شيخ الإسلام وبينه، ودافع عنه بأمانة وإخلاص‏.‏
يشهد لذلك أن ما في كتبه ورسائله يتطابق تمام التطابق مع ما ذكره الأئمة من قبله في كتبهم‏,‏ وهو إنما ينقل كلامهم، ويعززه إلى مصادره المعروفة؛ من غير زيادة ولا نقصان‏.‏
وأبو زهرة لم يذكر مثالًا واحدًا يدل على صدق ما يقول‏.‏
2 – في ‏(‏ص193‏)‏ قال‏:‏ وعلى ذلك يقرر ابن تيمية أن مذهب السلف هو إثبات كل ما جاء في القرآن الكريم من فوقية وتحتية واستواء على العرش ووجه ويد ومحبة وبغض، وما جاء في السنة من ذلك أيضا من غير تأويل، وبالظاهر الحرفي، فهل هذا هو مذهب السلف حقا‏؟‏
ونقول في الإجابة عن ذلك‏:‏
لقد سبقه بهذا الحنابلة في القرن الرابع الهجري كما بينا وادعوا أن ذلك مذهب السلف، وناقشهم العلماء في ذلك الوقت، وأثبتوا أنه يؤدي إلى التشبيه والجسمية لا محالة، وكيف لا يؤدي إليها والإشارة الحسية إليه جائزة‏؟‏‍‏!‏ لهذا تصدى لهم الإمام الفقيه الحنبلي الخطيب ابن الجوزي، ونفى أن يكون ذلك مذهب السلف، ونفى أيضا أن يكون ذلك رأي الإمام أحمد‏.‏
انتهى كلامه، وفيه من الخلط والكذب ما لا يخفى، وبيان ذلك كما يلي‏:‏
أ – اتهم شيخ الإسلام ابن تيمية واتهم معهم الحنابلة بأنهم نسبوا إلى السلف ما لم يقولوه ولم يعتقدوه في صفات الله تعالى، وهذا اتهام ظاهر البطلان؛ فإن ما قاله الحنابلة وما قاله شيخ الإسلام موجود في كلام الأئمة الأربعة وغيرهم في كتبهم، وقد نقل ذلك عنهم شيخ الإسلام ابن تيمية، وعزاه إلى مصادره من كتبهم التي يوجد غالبها في أيدي الناس اليوم‏.‏
وانظر – على سبيل المثال – ما ذكره عنهم في الرسالة الحموية‏.‏
ب – اتهم الشيخ بأنه ينسب إلى السلف وصف الله بالتحتية، حيث قال ‏"‏يقرر ابن تيمية أن مذهب السلفية هو إثبات كل ما جاء في القرآن الكريم من فوقية وتحتية‏"‏‏.‏
وهذا كذب على القرآن الكريم وعلى الشيخ؛ فإنه لم يرد في القرآن ذكر التحتية في حق الله، تعالى الله عن ذلك؛ لأنها لا تليق به، ولم يقل الشيخ ذلك، ولم ينسبه إلى السلف، لكنه التخبط الأعمى والتخليط العجيب من أبي زهرة‏.‏
ج - اتهم القرآن بأنه جاء بالتشبيه والتجسيم وما لا يليق بالله تعالى، واتهم السلف الصالح بأنهم لا يعتقدون ما جاء في القرآن الكريم والسنة النبوية من وصف الله بالفوقية والاستواء على العرش، وأنه له يد ووجه‏,‏ وأنه يحب ويبغض؛ لأن ذلك - بزعمه – يؤدي إلى التشبيه والجسمية‏.‏
وهذا معناه أن القرآن الكريم جاء بالباطل، وأن السلف يخالفون الكتاب والسنة في أهم الأمور وهو العقيدة‏.‏
فماذا بقي بعد ذلك‏؟‏ وما الذي يوافقون فيه الكتاب والسنة‏؟‏
ولم يذكر دليلا على ذلك إلا ما نقله من كلام ابن الجوزي‏.‏
وكلام ابن الجوزي لا يحتج به على خصمه‏.‏
والثانية‏:‏ أن كلام أئمة السلف – ومنهم الإمام أحمد – يبطل ما قاله ابن الجوزي‏,‏ وكلامهم موجود – بحمد الله – في كتبهم المتداولة المعروفة التي نقل منها شيخ الإسلام ابن تيمية‏.‏
د – قال أبو زهرة‏:‏
‏"‏وكيف لا يؤدي إليهما والإشارة الحسية إليه جائزة‏"‏‏.‏
يعني‏:‏ كييف لا يؤدي إثبات ما دل عليه الكتاب والسنة من صفات الله إلى التشبيه والتجسيم وقد جاء في الحديث أن الله يُشار إليه بالأصبع في جهة العلو؛ كما أشار إليه أعلم الخلق به - صلى الله عليه وسلم - في خطبته في حجة الوداع‏.‏
وهذا - بزعم أبي زهرة – يؤدي إلى التشبيه والتجسيم، فهو باطل‏.‏
وهذا مصادمة للحديث الصحيح بسبب توهم باطل؛ فإن الإشارة إلى الله سبحانه وتعالى في جهة العلو، ووصفه بما ثبت في الكتاب والسنة من صفات الكمال،لا يؤديان إلى التشبيه؛ لأن الله ليس كمثله شيء، فلله صفات لا يشاركه فيها أحد‏.‏
وأما لفظ التجسيم؛ فهو لفظ محدث، لم يرد نفيه ولا إثباته في حق الله تعالى‏.‏
ولم يتكلم فيه السلف، وإنما ورد في الكتاب والسنة تنزيه الله عن التشبيه والتمثيل، وهو الذي ينفيه السلف عن الله تعالى‏.‏
3 – ينسب التفويض إلى شيخ الإسلام ابن تيمية، فيقول في ‏(‏ص195‏)‏‏:‏ ‏(‏إن هذا يؤدي عند ابن تيمية إلى أن الإسلام هو التفويض، الذي يدعيه وينسبه السلف الصالح‏.‏ فيأخذ الألفاظ بظواهرها الحرفية، ويطلقها على معانيها الظاهرة في أصل الدلالة، ولكنه يقرر أنها ليست كالحوادث، ويفوض فيما بعد ذلك، ولا يفسر، ويقول‏:‏ إن محاولة التفسير زيغ‏.‏ فابن تيمية يعتقد أنه بهذا يجمع بين التفسير والتفويض، فهو يفسر بالمعنى الظاهر، وينزه عن الحوادث، ويفوض في الكيف والوصف‏)‏‏.‏
- انتهى المقصود من كلامه، وهو كما ترى فيه من الخلط والركاكة والكذب على الشيخ الشيء الكثير، وهو بين أمرين‏:‏
إما أنه لم يفهم كلام الشيخ‏.‏‏.‏‏.‏‏.‏‏.‏‏.‏‏.‏
وإما أنه يفهمه، لكنه يحاول الالتواء والتلبيس ‏!‏‏!‏
فإن الشيخ - رحمه الله - يقرر في سائر كتبه أن مذهب السلف وهو المذهب الذي يعتقده ويدين الله به، وكل مريد للحق يعتقده ويدين به‏:‏ إن نصوص الصفات تجري على حسب ظواهرها، وتفسر بمعناها الذي تدل عليه ألفاظها؛ من غير تأويل ولا تحريف، وأما كيفيتها فيجب تفويضها إلى الله سبحانه وتعالى؛ لأنه لا يعلمها إلا هو‏.‏
وهذا هو الذي يقرره علماء السلف في كتبهم، وفيما يروى عنهم بالأسانيد الصحيحة‏:‏ أن المعنى معلوم والكيف مجهول في كل الصفات‏.‏
فالتفويض إنما هو للكيفية، وأما المعاني؛ فهي معلومة مفسرة لا تفويض فيها ولا غموض‏.‏
ولا يلزم من إثبات صفات الله بالمعنى التي دلت عليها النصوص تشبيه الله بخلقه؛ لأن لله صفات تخصه وتليق به، وللمخلوقين صفات تخصهم وتليق بهم، ولا يلزم من الاشتراك في المعنى الكلي الموجود في الأذهان بين صفات الله وصفات خلقه الاشتراك في الحقيقة والكيفية الخارجية‏.‏
وقد أثبت الله لنفسه تلك الصفات ونفى عن نفسه المماثلة والمشابهة للمخلوقات، فقال تعالى‏:‏ ‏{‏لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ البَصِيرُ‏}‏‏.‏
فأثبت له السمع والبصر، ونفى عنه آن يماثله شيء‏.‏‏.‏‏.‏ وهكذا سائر الصفات‏.‏
فدل على أن إثبات الصفات لا يلزم منه التشبيه، كما يقوله أبو زهرة وأضرابه‏.‏ ومن العجب أن يحتج على بطلان ما ذكره شيخ الإسلام من إثبات صفات الله على ما يليق به سبحانه، بمخالفة الغزالي والماتريدي وابن الجوزي له‏.‏ويرجح مذهبهم فيقول‏:‏
‏"‏ ولذلك نحن نرجح منهاج الماتريدي، ومنهاج ابن الجوزي، ومنهاج الغزالي ‏"‏‏!‏‏!‏
هكذا يرغب أبو زهرة عن مذهب السلف إلى مذهب هؤلاء ‏!‏‏!‏ وللناس فيما يعشقون مذاهب ‏!‏‏!‏ لكنه استبدل الباطل بالحق، واستبدل الذي هو أدنى بالذي هو خير، ‏{‏بِئْسَ لِلظَّالِمِينَ بَدَلاً‏}‏‏.‏
4 – ينسب القول بالمجاز إلى الصحابة فيقول‏:‏ ‏"‏ إن الصحابة كانوا يفسرون بالمجاز إن تعذر إطلاق الحقيقة كما يفسرون بالحقيقة في ذاتها ‏"‏‏.‏
- هكذا قال في حق الصحابة ينسب إليهم القول بالمجاز في تفسير كلام الله وأنهم يتركون الحقيقة وكأنه بهذا يريد أن ينسب إلى الصحابة نفي الصفات، وحمل نصوصها على خلاف الحقيقة ‏!‏
وكفى بهذا تقولا على صحابة رسول الله صلى الله عليه وسلم بدون دليل ولا برهان، لكنه الهوى والانتصار للباطل‏.‏
وهذا تجاوز من اتهام ابن تيمية إلى اتهام الصحابة بما هم بريئون منه؛ فإذا لم يعرف المجاز إلا متأخرا، أحدثه الأعاجم الذين ليسوا حجة في اللغة والتفسير‏.‏
5- في ‏(‏ص199‏)‏ نسب إلى الشيخ القول بأن الله لا ييسر الإنسان لفعل الشر، حيث قال‏:‏
‏(‏‏(‏وبهذا يقرر ابن تيمية ثلاثة أمور‏.‏‏.‏‏.‏‏.‏
ثالثها‏:‏ أن الله تعالى ييسر فعل الخير ويرضاه ويحبه، ولا ييسر فعل الشر ولا يحبه، وهو في هذا يفترق عن المعتزلة‏)‏‏)‏‏.‏
وهذا كذب على الشيخ؛ لأنه كغيره من أئمة الهدى يرون أن الله قدر الخير والشر، وأنه لا يجري في ملكه ما لا يريد، فالشر يجري على العبد بسبب تصرفاته السيئة، وهو من قبل الله تعالى قدرا، وبإرادته الكونية؛ قال تعالى‏:‏ ‏{‏وَأَمَّا مَن بَخِلَ وَاسْتَغْنَى وَكَذَّبَ بِالْحُسْنَى فَسَنُيَسِّرُهُ لِلْعُسْرَى‏}‏‏.‏
وقال النبي - صلى الله عليه وسلم -‏:‏ ‏(‏اعملوا؛ فكل ميسر لما خلق له‏)‏‏.‏
6- في ‏(‏ص 199 – 200‏)‏ يقول‏:‏
‏(‏‏(‏أما ابن تيمية؛ فيرى أنه لا تلازم بين الأمر والإرادة، فالله سبحانه وتعالى يريد الطاعات ويأمر بها، ولا يريد المعاصي التي تقع من بني آدم، وينهي عنها، وإرادته للمعاصي من ناحية إرادة أسبابها‏)‏‏)‏ انتهى‏.‏
- وأقول‏:‏ في هذا الذي نسبه إلى الشيخ إجمال ينبغي تفصيله‏:‏
فقوله‏:‏ ‏(‏‏(‏لا تلازم بين الأمر والإرادة‏)‏‏)‏‏:‏ الصواب أن يقال‏:‏ لا تلازم بين الأمر الشرعي والإرادة الكونية، فقد يأمر شرعا بما لا يريده كونا؛ مثل الإيمان من الكافر، وقد يريد كونا ما لا يأمر به شرعا؛ مثل الكفر والمعاصي‏.‏
وذلك لأن الإرادة تنقسم إلى قسمين‏:‏ إرادة كونية، وإرادة شرعية، والأمر ينقسم إلى قسمين‏:‏ أمر كوني، وأمر شرعي‏.‏
فالإرادة الكونية والأمر الكوني ليس من لازمهما المحبة والرضا‏.‏
وأما الإرادة الشرعية والأمر الشرعي فمن لازمهما المحبة والرضا‏.‏
وهذا التقسيم هو الذي يتمشى مع منهج الشيخ، الذي هو منهج السلف، المبني على أدلة الكتاب والسنة، فالله لا يأمر بالمعاصي، ولا يرضاها شرعا، لكنه أرادها، وأمر بها كونا وقدرا؛ لأنه لا يقع في ملكه ما لا يريد‏.‏
قال تعالى‏:‏ ‏{‏وَإِذَا أَرَدْنَا أَن نُّهْلِكَ قَرْيَةً أَمَرْنَا مُتْرَفِيهَا فَفَسَقُواْ فِيهَا فَحَقَّ عَلَيْهَا الْقَوْلُ فَدَمَّرْنَاهَا تَدْمِيرًا‏}‏‏.‏
أي‏:‏ أمرناهم بذلك كونا وقدرا‏.‏
وقال تعالى ‏{‏وَمَن يُرِدِ اللَّهُ فِتْنَتَهُ فَلَن تَمْلِكَ لَهُ مِنَ اللَّهِ شَيْئًا‏}‏، ‏{‏إِن كَانَ اللَّهُ يُرِيدُ أَن يُغْوِيَكُمْ هُوَ رَبُّكُمْ وَإِلَيْهِ تُرْجَعُونَ‏}‏‏.‏
7- في ‏(‏ص 201‏)‏ يختم أبو زهرة مباحثه حول القدر بقوله‏:‏
‏(‏‏(‏هذه نظرات ابن تيمية في مسائل الجبر والاختيار وتعليل أفعال الله سبحانه وتعالى، وهو يسند دائما ما لا يراه إلى السلف الصالح من الصحابة والتابعين‏)‏‏)‏ انتهى‏.‏
- وكأنه بهذا التعبير يتهم الشيخ في أنه ينسب إلى السلف بمجرد رأيه ما ليس من مذاهبهم ‏!‏‏!‏
وهذه التهمة يبطلها الواقع؛ فإن الشيخ - رحمه الله - لم ينسب إلى السلف إلا ما هو موجود في كتبهم، وما ثبتت روايته عنهم، والشيخ أتقى لله من أن يتقول على السلف ما لا يقولوه، لكن أبا زهرة لم يراجع كتب الشيخ، أو أنه يتعمد التلبيس‏.‏
8 - في الصفحات ‏(‏202 - 206‏)‏ لما ذكر كلام الشيخ في منع التوسل بالأموات والاستغاثة بهم ومنع زيارة القبور لقصد التبرك بها وطلب الحاجات من الموتى ومنع السفر لزيارتها؛
قال بعد ذلك‏:‏
‏"‏ ولقد خالف ابن تيمية بقوله هذا جمهور المسلمين، بل تحداهم في عنف بالنسبة لزيارة قبر المصطفى - صلى الله عليه وسلم - ونحن نوافق إلى حد ما على قوله في زيارة قبور الصالحين والنذر لها، ولكن نخالفه مخالفة تامة في زيارة الروضة الشريفة، وذلك لأن الأساس الذي بني عليه منع زيارة الروضة الشريفة بقصد التبرك والتيمن هو خشية الوثنية، وإن ذلك خوف من غير مخاف؛ فإنه إذا كان في ذلك تقديس لمحمد؛ فهو تقديس لنبي الوحدانية، إحياء لها، إذ هو تقديس للمعاني التي بعث بها‏.‏‏.‏‏.‏ ‏"‏
إلى أن قال‏:‏
‏"‏ إن الحديث الذي رواه ابن تيمية وغيره وهو‏:‏ ‏(‏لا تشد الرحال إلا إلى ثلاثة مساجد‏:‏ المسجد الحرام، ومسجدي هذا، والمسجد الأقصى‏)‏ يدل على شرف المسجد الذي دفن بجواره، وقد دفن ببيت عائشة الذي كان أقرب بيوت أزواجه إليه، وقد كان متصلا بالمسجد، وإنه لو أريد منع زيارة قبره؛ لدفن في مكان بعيد، كالبقيع ‏"‏‏.‏
ثم قال‏:‏
‏"‏ وبعد؛ فإننا نقرر أن التبرك بزيارة قبر النبي - صلى الله عليه وسلم - مستحسن، وليس التقرب الذي نقصده عبادة أو قريبا منها، إنما التبرك هو التذكر والاعتبار والاستبصار ‏"‏‏.‏
- انتهى المقصود من كلامه، وهو يدل على ما عنده من جهل وتخليط وتخبط‏.‏
وأقول في بيان ذلك ما يلي‏:‏
أ‌- قوله‏:‏ ‏"‏ ولقد خالف ابن تيمية بقوله هذا – يعني‏:‏ منع التوسل بالموتى والتبرك بالقبور والاستغاثة بالموتى – خالف جمهور المسلمين ‏"‏‏.‏
والجواب‏:‏ أن الشيخ - رحمه الله - قد وافق في قوله هذا إجماع المسلمين، فلم يخالفه واحد منهم، ونعني بالمسلمين‏:‏ أهل السنة والجماعة؛ ومن الصحابة والتابعين، والقرون المفضلة، ومن تبعهم بإحسان، وإنما خالفه بعض من جاء بعدهم من المخرفين والقبوريين، وهؤلاء لا يعتد بخلافهم وليسوا جمهور المسلمين، وإن سماهم هو بذلك، فالعبرة بالحقائق لا بالتسميات، وإنما هم من الشواذ المنتسبين إلى الإسلام‏.‏
ب - قوله‏:‏ ‏"‏ ونحن نوافق إلى حد ما على قوله في زيارة قبور الصالحين والنذر لها؛ معناه أنه لا يوافق موافقة تامة على منع زيارة قبور الصالحين للتبرك بها والاستغاثة بأصحابها والنذر لها، وهذا يدل على أنه يسمح بشيء من ذلك، مع أنه عبادة لغير الله، وشرك أكبر ‏!‏‏!‏
ولا يخفى ما في هذا من التساهل في شأن الشرك، وعدم اهتمامه بالعقيدة‏.‏
ج - وقوله‏:‏ ‏"‏ ولكن نخالفه مخالفة تامة في زيارة الروضة الشريفة، وذلك لأن الأساس الذي بني عليه منع زيارة الروضة الشريفة بقصد التبرك والتيمن هو خشية الوثنية، وأن ذلك خوف من غير مخاف، فإنه إذا كان في ذلك تقديس لمحمد؛ فهو تقديس لنبي الوحدانية، وتقديس نبي الوحدانية إحياء لها ‏"‏‏.‏
والجواب عن ذلك أن نقول‏:‏
أولا‏:‏ الشيخ - رحمه الله - لا يمنع زيارة الروضة الشريفة بقصد الصلاة فيها، فنسبة المنع إليه غير صحيحة، بل هو يرى استحباب ذلك كغيره من علماء المسلمين عملا بالسنة الصحيحة، وأبو زهرة لا يفرق بين القبر والروضة‏.‏
ثانيًا‏:‏ زيارة الروضة الشريفة إنما القصد منها شرعا هو الصلاة فيها لقوله - صلى الله عليه وسلم -‏:‏ ‏(‏ما بين بيتي ومنبري روضة من رياض الجنة‏)‏، وليس القصد من زيارتها التبرك والتيمن بها وتقديس محمد - صلى الله عليه وسلم - كما يزعم أبو زهرة؛ لأن هذا مقصد شركي أو بدعي
ثالثا‏:‏ التقديس قد يكون غلوا ممنوعا، ومحمد - صلى الله عليه وسلم - حقه علينا المحبة والمتابعة والعمل بشرعه، وترك ما نهى عنه، وقد نهى - صلى الله عليه وسلم - عن إطرائه، وهو المبالغة في مدحه، ولما قال له رجل‏:‏ ما شاء الله وشئت‏.‏ قال‏:‏ ‏(‏أجعلتني لله ندًّا، قل‏:‏ ما شاء الله وحده‏)‏‏.‏
وليس تقديس المخلوق تقديسًا لله كما يقول، بل قد يكون شركا بالله عز وجل إذا تجاوز الحد‏.‏
د - وقوله‏:‏ ‏"‏ إن حديث ‏(‏لا تشد الرحال إلا إلى ثلاثة مساجد‏)‏ يدل على شرف المسجد الذي دفن بجواره‏.‏‏.‏‏.‏ ‏"‏
الجواب عنه‏:‏ أن شرف المسجد النبوي ليس من أجل كون قبر النبي - صلى الله عليه وسلم - بجواره؛ فإن فضله ثابت قبل دفن النبي - صلى الله عليه وسلم - بجواره؛ لأنه أول مسجد أسس على التقوى، ولأنه مسجد الرسول - صلى الله عليه وسلم -؛ كما في قوله - صلى الله عليه وسلم -‏:‏ ‏(‏صلاة في مسجدي هذا خير من ألف صلاة‏)‏، ولم يقل‏:‏ بعد موتي، والمساجد الثلاثة فضلت على غيرها لكونها مساجد الأنبياء، لا من أجل القبور أو مجاورة القبور، بل لأنها أسست على التوحيد والطاعة، لا على الشرك والخرافة‏.‏
هـ - قوله‏:‏ ‏"‏ وقد دفن – يعني‏:‏ النبي - صلى الله عليه وسلم - – ببيت عائشة الذي كان أقرب بيوت أزواجه إليه – يعني‏:‏ المسجد -، وقد كان متصلا بالمسجد، وأنه لو أريد منع زيارة قبره؛ لدفن في مكان بعيد عن المسجد؛ كالبقيع ‏"‏‏.‏
الجواب عنه‏:‏
أولا‏:‏ إن هذا الكلام من لا يعرف ما جاء في السنة من الأحاديث الموضحة لملابسات دفنه - صلى الله عليه وسلم - في بيت عائشة رضي الله عنها، وما هو القصد من ذلك؛ فإنه - صلى الله عليه وسلم - لما مرض؛ استأذن أزواجه أن يمرض في بيت عائشة رضي الله عنها؛ لمحبته لها، ومحبة قربها منه، وتمرضها له، فأذن له في ذلك، ولما توفي - صلى الله عليه وسلم -؛ دفن في المكان الذي توفي فيه؛ لأن الأنبياء يدفنون حيث يموتون؛ كما جاء في الحديث، والقصد من ذلك خشية أن يفتتن بقبره - صلى الله عليه وسلم - لو دفن في مكان بارز، فيتخذ مسجدا وعيدًا مكانيا، وقد كان - صلى الله عليه وسلم - يحذر من ذلك القول‏:‏ ‏(‏لا تتخذوا قبري عيدًا‏)‏‏.‏ ويقول‏:‏ ‏(‏اللهم لا تجعل قبري وثنا يعبد‏)‏‏.‏
وقد روى الشيخان عن عائشة رضي الله عنها قالت‏:‏
‏"‏ لما نزل برسول الله - صلى الله عليه وسلم -؛ طفق يطرح خميصة له على وجهه، فإذا اغتم بها؛ كشفها، فقال وهو كذلك‏:‏ ‏(‏لعنة الله على اليهود والنصارى، اتخذوا قبور أنبيائهم مساجد‏)‏؛ يحذر ما صنعوا، ولولا ذلك أبرز قبره، غير أنه خشي أن يتخذ مسجدًا ‏"‏‏.‏
هذا هو القصد من دفنه - صلى الله عليه وسلم - في حجرة عائشة، وهو حماية التوحيد وحماية قبره أن يتخذ مسجدًا، وليس القصد ما توهمه الخرافيون، أنه دفن في بيت عائشة؛ لأجل القرب من المساجد والتبرك بقبره - صلى الله عليه وسلم - فقد كان يحذر من اتخاذ القبور مساجد، ومن التبرك بها، ومن بناء المساجد على القبور لأن هذا من وسائل الشرك، فدفنه - صلى الله عليه وسلم - في بيته لمنع هذه الأشياء أن تمارس عند قبره‏.‏
ثانيًا‏:‏ زيارة قبره - صلى الله عليه وسلم - الزيارة الشرعية ليست ممنوعة، بل هي مستحبة كزيارة قبر غيره إذا كان ذلك بدون سفر، وكان القصد السلام عليه والدعاء له - صلى الله عليه وسلم -‏.‏
ثالثا‏:‏ قوله ‏"‏ وأنه لو أريد منع زيارة قبره؛ لدفن في مكان بعيد عن المسجد كالبقيع‏.‏‏.‏‏.‏ ‏"‏‏.‏
أقول‏:‏ معنى هذا الكلام أنه - صلى الله عليه وسلم - دفن في حجرة عائشة؛ لأجل أن يزار ويتبرك بقبره على حد قوله‏.‏
وهذا فهم يخالف ما جاء في الحديث الصحيح الذي تقدم ذكره، وهو أنه دفن في بيته؛ لمنع أن يتخذ قبره مسجدًا‏.‏
ثم إن دفنه في البقيع أمكن لزيارة قبره والتبرك به من دفنه في بيته؛ عكس ما يقول أبو زهرة، فلو كان ما يقوله مشروعا؛ لدفن في البقيع؛ لتمكين الناس من هذه المقاصد التي قالها‏.‏
و– قوله‏:‏ ‏"‏ وإنا لنعجب من استنكاره لزيارة الروضة للتيمن والاستئناس مع ما رواه الأئمة الأعلام من تسليمهم على النبي - صلى الله عليه وسلم - كلما مروا بقبره الشريف، وكانوا يذهبون إليه كلما هموا بسفر أو أقبلوا من سفر ‏"‏‏.‏
والجواب عنه أن نقول‏:‏
أولا‏:‏ لا عجب فيما ذكرت؛ لأن استنكار ذلك هو الحق؛ فإن زيارة الروضة للتبرك والتيمن مقصد شرعي بدعي، لم يشرعه رسول الله - صلى الله عليه وسلم - وإنما شرع زيارتها للصلاة فيها وعبادة الله فيها‏.‏
ثانيًا وأما قوله‏:‏ ‏"‏ إن الأئمة الأعلام يسلمون على النبي - صلى الله عليه وسلم - كلما مروا بقبره أو همُّوا بسفر ‏"‏؛ فهو قول لا أصل له، ولا دليل عليه، ولم يروه الشيخ عنهم، وإنما روي خلافه، وهو أنهم لم يكونوا يترددون على قبر النبي - صلى الله عليه وسلم - كلما دخلوا المسجد؛ لأن الرسول - صلى الله عليه وسلم - نهى عن ذلك، فقال‏:‏ ‏(‏لا تتخذوا قبري عيدًا‏)‏؛ أي‏:‏ لا تترددوا عليه وتجتمعوا حوله، وإنما كانوا يسلمون عليه إذا قدموا من سفر؛ كما كان ابن عمر يفعل ذلك إذا قدم من سفر، ولا يزيد على قوله‏:‏ ‏"‏ السلام عليك يا رسول الله، السلام عليك يا أبا بكر، السلام عليك يا أبي ‏"‏، ثم ينصرف‏.‏
ثم ما علاقة التسليم على الرسول - صلى الله عليه وسلم - بالروضة؛ لأن الروضة في المسجد، وقبر الرسول كان خارج مسجده في عهد الصحابة رضي الله عنهم‏؟‏ ‏!‏
ز - قوله‏:‏ ‏"‏ وبعد؛ فإننا نقرر أن التبرك بزيارة قبر النبي - صلى الله عليه وسلم - مستحسن، وليس التبرك الذي نقصده عبادة أو قريبا منها، إنما التبرك هو التذكر والاعتبار والاستبصار ‏"‏‏.‏
والجواب عن ذلك أن نقول‏:‏
أولًا‏:‏ التبرك بقبر النبي - صلى الله عليه وسلم - وغيره من البقاع والأشجار والأحجار أمر مستقبح وليس مستحسنا إلا عند الجهال والقبوريين، وهو شرك بالله؛ لكونه تعلق على غير الله، وطلب للبركة من غيره‏.‏
ولما رأى بعض الصحابة - وكانوا حدثاء عهد بالإسلام – أن المشركين يتبركون بشجرة، وطلبوا من النبي - صلى الله عليه وسلم - أن يجعل لهم شجرة مثلها يتبركون بها؛ استنكر النبي - صلى الله عليه وسلم - ذلك استنكارا شديدا، وقال‏:‏
‏(‏قلتم والذي نفسي بيده كما قالت بنو إسرائيل لموسى‏:‏ ‏{‏اجْعَل لَّنَا إِلَهًا كَمَا لَهُمْ آلِهَةٌ قَالَ إِنَّكُمْ قَوْمٌ تَجْهَلُونَ‏}‏‏)‏‏.‏
فدل هذا الحديث على أن من تبرك بشجرة، أو حجر، أو قبر، أو بقعة؛ فقد أشرك بالله، واتخذ المتبرك به إلها‏.‏
ثانيًا‏:‏ وأما قوله‏:‏ ‏"‏ وليس التبرك الذي نقصده عبادة أو قريبا منها، إنما التبرك هو التذكر والاعتبار والاستبصار ‏"‏‏.‏
فالجواب عنه‏:‏ أن هذا من جهله بمعنى العبادة، وعدم تفريقه بين التبرك وبين التذكر والاعتبار، أو هو يتجاهل ذلك من أجل التلبيس على الناس‏.‏
فالعبادة اسم جامع لكل من يحبه الله ويرضاه من الأعمال والأقوال، ومنها الرغبة والرهبة والرجاء، ومنها التبرك وهو طلب البركة، ويكون بأسمائه سبحانه‏.‏
فالتبرك بغير الله شرك، إلا التبرك بشعر النبي - صلى الله عليه وسلم - ووضوئه ‏(1)
فهذا خاص به - صلى الله عليه وسلم -؛ لأن الله جعله مباركا، ولا يمكن ذلك إلا في حالة حياته ووجوده، ولم يكن الصحابة يتبركون بمنبره أو بقبره ولا حجرته، وهم خير القرون وأعلم الأمة بما يحل وما يحرم، فلو كان جائزا؛ لفعلوه‏.‏

ثانيًا‏:‏ ما نسبه إلى شيخ الإسلام محمد بن عبد الوهاب
وبعد أن انتهينا من رد ما نسبه إلى شيخ الإسلام ابن تيمية ننتقل إلى رد ما نسبه إلى الشيخ محمد بن عبد الوهاب، فنقول‏:‏
1- عد دعوة الشيخ محمد بن عبد الوهاب نحلة ومذهبا محدثا مستقلا أطلق عليه لفظ الوهَّابية وعده من جملة المذاهب الضالة التي أدركتها تحت عنوان‏:‏ ‏"‏ مذاهب حديثة ‏"‏‏:‏ وهي الوهابية، البهائية، والقاديانية‏.‏
- ومن المعلوم وواقع دعوة الشيخ أنه ليس صاحب مذهب جديد، وإنما هو في العقيدة على مذهب السلف أهل السنة والجماعة، وفي الفروع على مذهب الإمام أحمد بن حنبل - رحمه الله - ولم يستقل ولا بمسألة واحدة عن هؤلاء‏.‏
فكيف يعده أبو زهرة صاحب مذهب جديد، ويدرجه ضمن المذاهب الضالة والنحل الفاسدة‏؟‏
قاتل الله الجهل والهوى والتقليد الأعمى‏.‏
واذا كان هو يعيب على الوهابية ما توهمه من تكفيرهم للناس، فكيف يبيح لنفسه هذا الذي عابه على غيره‏؟‏ ‏!‏
2 - ثم قال‏:‏
‏"‏ ومنشأ الوهابية هو محمد بن عبد الوهاب، وقد درس مؤلفات ابن تيمية، فراقت في نظره، وتعمق فيها، وأخرجها من حيز النظر إلى حيز العمل ‏"‏‏.‏
- هكذا قال عن مرتبة الشيخ محمد بن عبد الوهاب العلمية‏:‏ أنه لم يدرس إلا مؤلفات ابن تيمية‏!‏‏!‏ وكأنه لم يقرأ ترجمة الشيخ وسيرته، ولم يعرف شيئا عن تحصيله العلمي، أو أنه عرف ذلك وكتمه بقصد التقليل من شأنه، والتغرير بمن لم يعرف شيئا عن الشيخ‏.‏
ولكن هذا لا يستر الحقيقة، ولا يحجب الشمس في رابعة النهار، فقد كتب المنصفون عن الشيخ - رحمه الله - مؤلفات كثيرة انتشرت في الأقطار، وعرفها الخاص والعام، وأنه - رحمه الله - تعمق في دراسة الفقه والحديث والأصول وكتب العقيدة التي من جملتها مؤلفات شيخ الإسلام ابن تيمية وتلميذه ابن القيم، وقد تخرج على أيدي علماء أفذاذ وأئمة كبار في مختلف الفنون في بلاد نجد والحجاز والإحساء والبصرة، وقد أجازوه في مروياتهم وعلومهم، وقد ناظر ودرس وأفتى وألف في الفقه والحديث والعقيدة حتى نال إعجاب من اجتمع به أو استمع إلى دروسه ومناظراته، أو قرأ شيئا من مؤلفاته، ومؤلفاته تدل على سعة أفقه وإدراكه في علوم الشريعة، وسعة اطلاعه وفهمه، ولم يقتصر فيما ذكر في تلك المؤلفات على كتب ابن تيمية – كما يظن الجاهل أو المتجاهل – بل كان ينقل آراء الأئمة الكبار في الفقه والتفسير والحديث؛ مما يدل على تبحره في العلوم، وعمق فهمه، ونافذ بصيرته، وها هي كتبه المطبوعه المتداولة شاهد بذلك والحمد لله، ولم يكن رحمه الله يأخذ من آراء شيخ الإسلام ابن تيمية ولا من آراء غيره إلا ما ترجح لديه بالدليل، بل لقد خالف شيخ الإسلام في بعض الآراء الفقهية‏.‏
3- ثم قال عمن أسماهم بالوهابية‏:‏
‏"‏وإنهم في الحقيقة لم يزيدوا بالنسبة للعقائد شيئا عما جاء به ابن تيمية، ولكنهم شددوا فيه أكثر ما تشدد، ورتبوا أمورا علمية لم يكن قد تعرض لها ابن تيمية، لأنها لم تشتهر في عهده، ويتلخص ذلك فيما يأتي‏:‏
أ- لم يكتفوا بجعل العبادة كما قررها الإسلام في القرآن والسنة، وكما ذكر ابن تيمية، بل أرادوا أن تكون العادات أيضا غير خارجة على نطاق الإسلام، فليلتزم المسلمين ما التزم ‏(2)‏، ولذا حرموا الدخان، وشددوا في التحريم، حتى إن العامة منهم يعتبرون المدخن كالمشرك، فكانوا يشبهون الخوارج الذين كانوا يكفرون مرتكب الذنب‏.‏
ب- وكانوا في أول أمرهم يحرمون على أنفسهم القهوة وما يماثلها، ولكن يظهر أنهم تساهلوا فيها فيما بعد‏.‏
ج - أن الوهابية لم تقتصر على الدعوة المجردة، بل عمدت إلى حمل السيف لمحاربة المخالفين لهم، باعتبار أنهم يحاربون البدع، وهي منكر تجب محاربتها، ويجب الأخذ بالأمر بالمعروف والنهي عن المنكر‏.‏
د - أنها كانت كلما مُكِّن لها من قرية أو مدينة أتت على الأضرحة هدما وتخريبا‏.‏
هـ - أنهم تعلقوا بأمور صغيرة ليس فيها وثنية ولا ما يؤدى إلى وثنية، وأعلنوا استنكارها؛ مثل التصوير الفوتوغرافي، ولذلك وجدنا ذلك في فتاويهم ورسائلهم التي كتبها علماؤهم‏.‏
ز - أنهم توسعوا في معنى البدعه توسعا غريبا، حيث إنهم يزعمون أن وضع الستائر على الروضة الشريفة أمر بدعي ولذلك منعوا تجديد الستائر عليها‏.‏‏.‏‏.‏ ‏"‏‏.‏
إلى أن قال‏:‏ ‏"‏وإننا لنجد فوق ذلك منهم من يعد قول المسلم‏:‏ ‏(‏سيدنا محمد‏)‏ بدعة لا تجوز، ويغلون في ذلك غلوا شديدا‏"‏‏.‏
إلى أن قال‏:‏
‏"‏وإنه يلاحظ أن علماء الوهابيين يفرضون في آرائهم الصواب الذي لا يقبل الخطأ، وفي آراء غيرهم الخطأ الذي لا يقبل التصويب، بل إنهم يعتبرون ما عليه غيرهم من إقامة الأضرحة والطواف حولها قريبا من الوثنية‏"‏‏.‏
- انتهى ما قاله في حق من سماهم الوهابية، ويظهر أنه قد امتلأ صدره غلا وحقدا وغيظا عليهم، فتنفس الصعداء بإفراغ بعض ما عنده والله سبحانه عند لسان كل قائل وقلبه؛ ‏{‏مَا يَلْفِظُ مِن قَوْلٍ إِلاَّ لَدَيْهِ رَقِيبٌ عَتِيدٌ‏}‏‏.‏
وجوابنا عن ذلك من وجوه‏:‏
الوجه الأول‏:‏ قوله‏:‏ ‏"‏إنهم في الحقيقة لم يزيدوا بالنسبة للعقائد شيئا عما جاء به ابن تيمية‏"‏؛ معناه أن ابن تيمية في نظره جاء بعقائد ابتدعها من عنده، وأن الوهابية عدوه مشرعا‏.‏
وقد سبق الجواب عن هذه الفرية، وبينا أن شيخ الإسلام ابن تيمية لم يبتدع شيئا من عنده، بل كان على عقيدة السلف الصالح من الصحابة والتابعين والقرون المفضلة، لم يستحدث شيئا من عنده‏.‏
وإننا نتحدى كل من يقول مثل هذه المقالة الظالمة أن يبرز لنا مسألة واحدة خالف فيها شيخ الإسلام ابن تيمية من سبقه من سلف الأمة‏.‏
غاية ما في الأمر أنه جدد عقيدة السلف، ونشرها، أحياها بعدما اندرست ونسيها الكثيرون‏.‏
ونقول أيضا‏:‏ إن شيخ الإسلام محمد بن عبد الوهاب وغيره من أئمة الدعوة لم يقتصروا على كتب شيخ الإسلام ابن تيمية، بل استفادوا منها ومن غيرها من الكتب السليمة المفيدة المتمشية على منهج السلف؛ يعرف هذا من طالع كتبهم‏.‏
الوجه الثانية‏:‏ أن قوله‏:‏ ‏"‏لم يكتفوا بجعل العبادة كما قررها الإسلام في القرآن والسنة‏"‏ فرية عظيمة واتهام خطير لعلماء دعوة التوحيد في نجد بأنهم ابتدعوا عبادات لم يشرعها الله ورسوله‏.‏
ولكن الله فضحه وبين كذبه، حيث لم يجد مثالا لما قال إلا تحريم الدخان، وهذا مما يدل على جهله؛ فإن تحريم الدخان ليس من قسم العبادات والعقائد، وإنما هو من قسم الأطعمة والحلال والحرام والفروع‏.‏
وأيضا؛ فإن تحريم الدخان لم يختص به علماء الدعوة في نجد ‏,‏ بل حرمها غيرهم من علماء الأمة؛ لخبثه وضرره، وها هي الآن تقام أنشطة مكثفة للتحذير من شرب الدخان وتوعية الناس بأضراره من قبل المنظمات الصحية العالمية‏.‏
وقوله‏:‏ ‏"‏ حتى إن العامة منهم يعتبرون المدخن كالمشرك ‏"‏‏.‏
هذه فرية أخرى، ولو صح أن أحدا من العامة حصل منه ذلك؛ فالعامي ليس بحجة يعاب به أهل العلم، ولكن عوام أهل نجد – والحمد لله – يعرفون من الحق أكثر مما يعرفه علماء الضلال، يعرفون ما هو الشرك وما هو المحرم الذي لا يعد شركا بما يقرءون وما يسمعون من دروس التوحيد وكتب العقائد الصحيحة‏.‏
الوجه الثالث‏:‏ قوله‏:‏ ‏"‏ كانوا في أول أمرهم يحرمون القهوة وما يماثلها‏"‏‏.‏
نقول‏:‏ هذا كذب ظاهر، ولم يأت بما يثبت ما يقول، وما زال علماء نجد وعامتهم يشربون القهوة في مختلف العصور، وهذه كتبهم وفتاواهم ليس فيها شيء يؤيد ما يقوله، بل فيها ما يكذبه؛ فإن الشيخ عبد اللطيف بن عبد الرحمن رحمه الله أنكر على من قال بتحريم القهوة من الجهال، ورد عليه، وله في ذلك رسالة مطبوعة مشهورة‏.‏
الوجه الرابع‏:‏ قوله‏:‏ ‏"‏ إن الوهابية لم تقتصر على الدعوة المجردة، بل عمدت إلى حمل السيف لمحاربة المخالفين لهم باعتبار أنهم يحابون البدع‏"‏‏.‏
أقول‏:‏ أولا‏:‏ قوله‏:‏ إن الوهابية لم تقتصر على الدعوة المجردة ‏"‏ يدل على جهله، فإن الدعوة المجردة لا تكفي مع القدرة على مجاهدة أعداء الإسلام؛ لأن الرسول صلى الله عليه وسلم جاء بالدعوة والجهاد في سبيل الله‏.‏
ثانياً‏:‏ قوله‏:‏ ‏"‏ إنهم حملوا السيف لمحاربة من خالفهم‏"‏‏.‏
هذا كذب عليهم؛ فإنهم لم يحاربوا خصومهم لمجرد مخالفتهم، بل حاربوهم لأحد أمرين‏:‏ إما للدفاع عن أنفسهم إذا اعتدى عليهم أحد، وإما لإزالة الشرك إذا احتاجت إزالته إلى قتال، وتاريخ غزواتهم شاهد بذلك، وهو مطبوع متداول في أكثر من كتاب‏.‏
الوجه الخامس‏:‏ قوله‏:‏ ‏"‏ إنها كانت كلما مكن لها من قرية أو مدينة‏:‏ أتت على الأضرحة هدماً وتخريباً‏"‏‏.‏
أقول‏:‏ هذا من فضائلهم، وإن عده هو وأضرابه من معايبهم‏:‏ لأنهم ينفذون بذلك وصية رسول الله صلى الله عليه وسلم بقوله لعلي رضي الله عنه‏:‏ ‏(‏لا تدع قبراً مشرفاً إلا سويته‏)‏‏.‏
فأي عيب في ذلك إذا أزالوا مظاهر الوثنية‏:‏ وعملوا بالسنة النبوية‏؟‏‏!‏
ولكن أهل الجهل والضلال لا يعلمون، فيعتقدون الحسن قبيحاً، والقبيح حسناً، والمنكر معروفاً، والمعروف منكراً، وقد تكاثرت الأدلة على تحريم البناء على القبور؛ لأن ذلك من وسائل الشرك، فلا بد من هدم الأضرحة وإزالة مظاهر الوثنية وإن غضب أبو زهرة وأضرابه ممن يرون بقاء الأضرحة التي هي منابت الوثنية وأوكارها‏.‏
الوجه السادس‏:‏ قوله‏:‏ ‏"‏إنهم تعلقوا بأمور صغيرة‏"‏، ثم مثل لذلك بتحريم التصوير الفوتوغرافي‏.‏
والجواب عن ذلك‏:‏
أولاً‏:‏ إن التصوير ليس من الأمور الصغيرة، بل هو من كبائر الذنوب، للأحاديث الصحيحة في النهي عنه، والتحذير منه، ولعن المصورين، والإخبار بأنهم أشد الناس عذاباً يوم القيامة؛ من غير تفريق بين التصوير الفوتوغرافي وغيره، ومن فرق؛ فعليه الدليل، والمحذور في التصوير والتعليل الذي حرم من أجله متحققان في جميع أنواع الصور الفوتوغرافية وغيرها‏.‏
وثانياً‏:‏ قوله‏:‏ إن التصوير لا يؤدي إلى وثنية‏"‏ قول مردود؛ لأن التصوير من أعظم الوسائل التي تؤدي إلى الوثنية؛ كما حصل لقوم نوح لما صوروا الصالحين وعلقوا صورهم على مجالسهم، وآل بهم الأمر إلى أن عبدوا تلك الصور؛ كما ورد ذلك في ‏"‏ صحيح البخاري‏"‏ وغيره عند تفسير قوله تعالى‏:‏ ‏{‏وقالوا لا تذرون آلهتكم ولا تذرن ودا ولا سواعا ولا يغوث ويعوق ونسرا‏}‏‏.‏
والوجه السابع‏:‏ قوله‏:‏ إنهم توسعوا في معنى البدعة توسعاً غريباً، حتى إنهم ليزعمون أن وضع ستائر على الروضة الشريفة أمر بدعي، ولذلك منعوا تجديد الستائر عليها‏)‏
والجواب عن ذلك أن نقول‏:‏
أولاً‏:‏ هو لا يدري ما هي الروضة الشريفة، فيظن أنها الحجرة النبوية، وليس الأمر كذلك‏:‏
فالروضة في المسجد، وهي ما بين منبر النبي صلى الله عليه وسلم وبيته؛ لقوله صلى الله عليه وسلم‏:‏
‏(‏ما بين بيتي ومنبرى روضة من رياض الجنة‏)‏‏.‏
والحجرة النبوية خارج الروضة، وكان خارج المسجد قبل التوسعة التي أجراها الوليد بن عبد الملك‏.‏
ثانيا‏:‏ الروضة لا يمكن وضع ستائر عليها، ولا يتصور، وإنما يقصد الحجرة النبوية؛ يريد أن تجعل مثل الأضرحة القبورية، فتجعل عليها الستور كما على الأضرحة، وهذا لا يجوز لأمرين‏:‏
1- لأنه لم يكن من عمل السلف الصالح من الصحابه والتابعين والقرون المفضلة، فلم يكن عليها ستائر في وقتها‏.‏
2- لأنه وسيلة إلى الشرك ‏,‏ بل ستر سائر الحيطان عموما إسراف لا ينبغي فعله‏.‏
قال في ‏"‏ المغنى ‏"‏ ‏(‏7/9‏)‏‏:‏
‏"‏فأما ستر الحيطان بستور غير مصورة؛ فإن كان لحاجة من وقاية حر أو برد؛ فلا بأس؛ لأنه يستعمله في حاجته، فأشبه الستر على الباب وما يلبسه على بدنه، وإن كان لغير حاجة؛ فهو مكروه وعذر في الرجوع عن الدعوة ‏(‏يعني‏:‏ إلى الوليمة‏)‏ وترك الإجابة؛ بدليل ما روى سالم بن عبد الله بن عمر؛ قال‏:‏
أعرست في عهد أبي أيوب، فآذن أبي الناس، فكان أبو أيوب فيمن آذن، وقد ستروا بيتي بخباء أخضر، فأقبل أبو أيوب، فاطلع، فرأى البيت مستترا بخباء أخضر، فقال‏:‏ يا عبد الله ‏!‏ أتسترون الجدر‏؟‏ قال أبي – واستحيى -‏:‏ غلبتنا النساء يا أبا أيوب‏!‏ قال‏:‏ من خشيت أن يغلبنه فلم أخش أن يغلبنك‏.‏ ثم قال‏:‏ لا أطعم لكم طعاما، ولا أدخل لكم بيتا، ثم خرج‏.‏ رواه الأثرم‏.‏
وروي عن عبد الله بن يزيد الخطمي‏:‏ أنه دعي إلى طعام ‏,‏ فرأى البيت منجدا‏,‏ فقعد خارجا وبكى؛ قيل له‏:‏ ما يبكيك‏؟‏ قال‏:‏ أن رسول الله صلى الله عليه وسلم رأى رجلا قد رقع بردة بقطعة أدم، فقال‏:‏ تطالعت عليكم الدنيا – ثلاثا -، ثم قال‏:‏ أنتم اليوم خير أم إذا غدت عليكم قصعة وراحت أخرى، ويغدوا أحدكم في حلة ويروح في أخرى وتسترون بيوتكم كما تستر الكعبة‏؟‏ قال عبد الله‏:‏ أفلا أبكي وقد بقيت حتى رأيتكم تسترون بيوتكم كما تستر الكعبة‏؟‏
وقد روى الخلال بإسناده عن ابن عباس وعلي بن الحسين عن النبي صلى الله عليه وسلم‏:‏ أنه نهى أن تستر الجدر‏.‏
وروت عائشة أن النبي صلى الله عليه وسلم لم يأمرنا فيما رزقنا أن نستر الجدر ‏"‏ انتهى‏.‏
الوجه الثامن‏:‏ قوله‏:‏ ‏"‏ وإنا لنجد فوق ذلك منهم من يعد قول سيدنا محمد بدعة لا تجوز، ويغلون في ذلك غلوا شديدا ‏"‏‏.‏
والجواب عن ذلك أن نقول‏:‏ هذا كذب من القول، علماء الدعوة يثبتون ما ثبت للنبي صلى الله عليه وسلم من الصفات الكريمة، ومنهم من يعتقدون أنه سيد ولد آدم وأفضل الخلق على الإطلاق، لكنهم يمنعون الغلو في حقه صلى الله عليه وسلم؛ عملا بقوله صلى الله عليه وسلم‏:‏ ‏(‏لا تطروني كما أطرت النصارى ابن مريم‏)‏، ويمنعون الابتداع، ومن ذلك أن يقال‏:‏ ‏"‏سيدنا‏"‏ في المواطن التي لم يرد قول ذلك فيها؛ كالأذان، والإقامة، والتشهد في الصلاة، وكذا رفع الأصوات قبل الأذان؛ يقول‏:‏ اللهم صل وسلم على سيدنا رسول الله، أو بعد أداء الصلوات؛ كما يفعله المبتدعة بأصوات جماعية‏.‏
وهذا هو الذي أظنه يقصده في كلامه، حيث يراه يُفعل عندهم، فظنه مشروعا، وهذا هو الذي ينكره علماء الدعوة في المملكة العربية السعودية، وينكره غيره من أهل التحقيق والعمل بالسنة وترك البدعة في كل مكان؛ لأنه بدعة، وكل بدعة ضلالة، وغلو في حقه صلى الله عليه وسلم، والغلو ممنوع‏.‏
أما قول سيدنا رسول الله في غير مواطن البدعة؛ فعلماؤنا لا ينكرونه، بل يعتقدونه، ويقولون‏:‏ هو سيدنا وإمامنا صلى الله عليه وسلم‏.‏
الوجه التاسع‏:‏ قوله‏:‏ ‏"‏ وفي سبيل دعوتهم يغلظون في القول، حتى إن أكثر الناس؛ لينفرون منهم أشد النفور ‏"‏‏.‏
والجواب عن ذلك أن نقول‏:‏
أولا‏:‏ هذا الكلام من جملة الاتهامات التي لا حقيقة لها، وهذه كتب علمائنا ورسائلهم والحمد لله ليس فيها تغليظ؛ إلا فيما يشرع فيه التغليظ، وليس فيها تنفير، وإنما فيها الدعوة إلى الله بالبصيرة والحكمة والموعظة الحسنة، وكتبهم في ذلك مطبوعة ومتداولة ومنتشرة، وكل من اتصل بهم؛ فإنه يثني عليهم، وقد كتب المنصفون عنهم الشيء الكثير في تاريخهم الماضي والحاضر؛ من حسن السياسة، وصدق المعاملة، والوفاء بالعهود، والرفق بالمسلمين، وأكبر شاهد على ذلك من يفد إلى مكة المشرفة للحج والعمرة كل عام، وما يشاهدونه من العناية بخدمة الحجيج، وبذل المجهود في توفير راحتهم، مما أطلق الألسنة والأقلام في الثناء عليهم وعلى حكوماتهم، وكذلك من يفدون إلى المملكة للعمل فيها يشهد أكثرهم بذلك‏.‏
ثانيا‏:‏ أما قول‏:‏ ‏"‏ حتى إن أكثر الناس لينفرون منهم أشد النفور ‏"‏؛ فهو من أعظم الكذب وخلاف الواقع؛ فإن الدعوة التي قاموا بها من عهد الشيخ محمد بن عبد الوهاب رحمه الله إلى هذا العهد – وهي الدعوة إلى الإسلام، وإخلاص التوحيد، والنهي عن الشرك والبدع والخرافات – قد لاقت قبولا في أرجاء العالم، وانتشرت انتشارا واسعا في كثير من الأقطار، وما هو على صعيد الواقع الآن أكبر شاهد وأعظم دليل على ما ذكرنا‏.‏
ويتمثل ذلك في ما تبذله الحكومه السعودية التي هي حكومة الدعوة – أدام الله بقائها وسدد خطاها – بتوجيه من علمائها ورغبة من حكامها بفتح الجامعات الإسلامية التي تخرج الأفواج الكثيرة من أبناء العالم الإسلامي على حسابها‏.‏
ويتمثل ذلك أيضا في إرسال الدعاة إلى الله في مختلف أرجاء العالم، وفي توزيع الكتب المفيدة، وبذل المعونات السخية للمؤسسات الإسلامية، ومد يد العون للمعوزين في العالم الإسلامي، وإقامة المؤتمرات والندوات، وبناء المساجد والمراكز الإسلامية؛ لتبصير المسلمين بدينهم، مما كان له أعظم الأثر والقبول الحسن – والحمد لله -‏.‏
وهذا واقع مشاهد، وهو يبطل قول ذلك الحاقد‏:‏ ‏"‏ إن أكثر الناس لينفرون منهم أشد النفور ‏"‏، لكن كما قال الشاعر‏:‏
لي حيلة فيمن ين----- ** ---م وما لي في الكذاب حيله
من كان يخلق ما يقو ** ل فحيلتي فيه قليله
الوجه العاشر‏:‏ قوله‏:‏ ‏"‏ وإنه يلاحظ أن علماء الوهابيين يفرضون في آرائهم الصواب الذي لا يقبل الخطأ، و في رأى غيرهم الخطأ الذي لا يقبل التصويب ‏"‏‏.‏
والجواب عنه أن نقول‏:‏ هذا من جنس ما قبله من التهجم الكاذب الذي لا حقيقة له، فهذه كتب علمائنا ومناقشاتهم لخصومهم ليس فيها شيء مما ذكره، بل فيها ما يكذبه من بيان الحق وتشجيع أهله، ورد الباطل بالحجة والبرهان، ودعوة أهله إلى الرجوع إلى الحق بالحكمة والموعظة الحسنة، ولم يدعوا لأنفسهم العصمة من الخطأ، ويرفضوا ما عند غيرهم من الصواب؛ كما وصمهم بذلك‏.‏
وهذا إمامهم وكبيرهم الشيخ محمد بن عبد الوهاب رحمه الله يقول في إحدى رسائله التي وجهها لخصومه‏:‏
‏"‏ وأرجو أني لا أرد الحق إذا أتاني، بل أشُهِد الله وملائكته وجميع خلقه إن أتانا منكم كلمة من الحق؛ لأقبلنها على الرأس والعين، ولأضربن الجدار بكل ما خالفها من أقوال أئمتي، حاشا رسول الله صلى الله عليه وسلم؛ فإنه لا يقول إلا الحق ‏"‏ انتهى‏.‏
وكلهم والحمد لله على هذا المنهج الذي قاله الشيخ‏.‏
والوجه الحادي عشر‏:‏ قوله‏:‏ ‏"‏ بل إنهم يعتبرون ما عليه غيرهم من إقامة الأضرحة والطواف حولها قريب من الوثنية ‏"‏‏.‏
والجواب عنه أن نقول‏:‏ كلامه هذا يدل على جهله بمعنى الوثنية، فلم يدر أنها تتمثل في تعظيم القبور بالبناء عليها والطواف حولها وطلب الحوائج من أصحابها والاستغاثة بهم، فلذلك استغرب استنكار ذلك واعتباره من الوثنية ‏!‏‏!‏
وكأنه لم يقرأ ما جاء في القرآن الكريم والسنة النبوية من استنكار الاستشفاع بالموتى، واتخاذهم أولياء؛ ليقربوا إلى الله زلفى، ولم يقرأ نهي الرسول صلى الله عليه وسلم عن البناء على القبور، واتخاذها مساجد، ولعن من فعل ذلك‏!‏‏!‏
وإذا لم تكن إقامة الأضرحة والطواف حولها وثنية؛ فما هي الوثنية‏؟‏‏!‏
لكن كما قال عمر بن الخطاب رضي الله عنه‏:‏ ‏"‏ تنقض عرى الإسلام عروة عروة إذا نشأ في الإسلام من لا يعرف الجاهلية ‏"‏‏.‏
ألم يكن شرك قوم نوح متمثلا في دعاء الأموات‏؟‏‏!‏
ألم تكن اللات ضريحا لرجل صالح كان يلت السويق للحاج، فلم مات؛ عكفوا على قبره، وطافوا حوله‏؟‏‏!‏
ولو كان هذا الكلام صادرا عن عامي لا يعرف الحكم؛ لهان الأمر؛ لأن العامي جاهل، وتأثيره على الناس محدود، لكن الذي يؤسفنا أن يكون صادرا عمن يدعي العلم، وقد صدرت عنه مؤلفات كثيرة؛ فهذا قد يكون تأثيره على الناس – خصوصا محدودي الثقافة – شديدا؛ نظرا لكثرة مؤلفاته، وسمعته الواسعة، وإحسان الظن به‏.‏
ولكن الحق سينتصر بإذن الله‏:‏ ‏{‏فَأَمَّا الزَّبَدُ فَيَذْهَبُ جُفَاء وَأَمَّا مَا يَنفَعُ النَّاسَ فَيَمْكُثُ فِي الأَرْضِ‏}‏، والعلم لا يقاس بكثرة الإصدارات، وإنما يقاس بمدى معرفة الحق من الباطل، والهدى من الضلال، والعمل بذلك‏.‏
وإلا؛ فكيف يتصور من مسلم – فضلا من ينتسب إلى العلم – أن يتفوه بأن الطواف بالأضرحة ليس من الوثنية‏؟‏‏!‏ أليس الطواف عبادة، وصرف العبادة لغير الله وثنية وشرك‏؟‏‏!‏
فالطائف بالأضرحة إن كان قصده التقرب إليها بذلك؛ فلا شك أن هذا شرك أكبر؛ لأنه تقرب بالعبادة إلى غير الله، وإن كان قصده بالطواف حول الضريح التقرب إلى الله وحده، فهذه بدعة ووسيلة إلى الشرك؛ لأن الله لم يشرع الطواف إلا حول الكعبة المشرفة، ولا يطاف بغيرها على وجه الأرض‏.‏
هذا؛ وإننا ندعو كل من بلغه شيء من تشويه دعوة الشيخ محمد بن عبد الوهاب أو قرأ شيء من الكتب التي تروج هذا التشويه، أمثال كتب الشيخ محمد أبي زهرة؛ فعليه أن يتثبت وأن يراجع كتب الشيخ محمد بن عبد الوهاب وكتب العلماء الذين جاءوا من بعده وحملوا دعوته؛ ليرى فيها تكذيب تلك الشائعات، وقد قال الله تعالى‏:‏
‏{‏يَا أَيُّهَا الَّذِينَ آمَنُوا إِن جَاءكُمْ فَاسِقٌ بِنَبَأٍ فَتَبَيَّنُوا أَن تُصِيبُوا قَوْمًا بِجَهَالَةٍ فَتُصْبِحُوا عَلَى مَا فَعَلْتُمْ نَادِمِينَ‏}‏‏.‏
وكتب الشيخ محمد بن عبد الوهاب وكتب علماء الدعوة من بعده ميسورة والحمد لله، وهي توزع على أوسع نطاق، عن طريق الرئاسة العامة للبحوث العلمية والإفتاء والدعوة والإرشاد ومكاتبها في الداخل والخارج، وفي موسم الحج كل سنة، وهي لا تدعو إلى مذهب معين أو نحلة محدثة، وإنما تدعو إلى العمل بكتاب الله وسنة رسوله ومذهب أهل السنة والجماعة، ونبذ البدع والخرافات، والاقتداء برسول الله صلى الله عليه وسلم، وسلف الأمة، والقرون المفضلة‏.‏
وصلى الله على نبينا محمد وآله وصحبه آجمعين‏.‏

تعقيب على ملاحظات الشيخ محمد المجذوب بن مصطفى

من صالح بن فوازن بن عبد الله الفوزان إلى صاحب الفضيلة العلامة الجليل الشيخ محمد المجذوب بن مصطفى حفظه الله وزاده علمًا نافعا وعملا صالحا آمين‏.‏
السلام عليكم ورحمة الله وبركاته‏.‏
وبعد؛ فقد اطلعت على تعقيبكم على ردنا على الشيخ محمد أبي زهرة فيما تجناه على الشيخين‏:‏ شيخ الإسلام ابن تيمية، وشيخ الإسلام محمد بن عبد الوهاب رحمهما الله، وقد وصفتموني بصفات لم أبلغها، ووصفتم بحثي بصفات يقصر عنها، وهذا من كرمكم وحسن ظنكم، فجزاكم الله خيرا‏.‏
أما التعقيبات التي سميتموها هفوات، وأشرتم منها إلى اثنين طلبتم عرضهما علي لأبدي رأيي حولهما؛ فهذا شيء تشكرون عليه، وليتكم ذكرتم جميع ما لديكم من ملاحظات لأستفيد مما يصح منها، وأبدي رأيي فيما لي فيه وجهة نظر تختلف عن وجهة نظركم؛ لتكون الفائدة مشتركة‏.‏
والآن؛ إلى مناقشة الملاحظتين‏:‏
1- ملاحظتكم الأولى على ما ذكرته من تقسيم الأمر إلى أمر كوني قدري وأمر شرعي ديني، ومثلت للأول بقوله تعالى‏:‏ ‏{‏وَإِذَا أَرَدْنَا أَن نُّهْلِكَ قَرْيَةً أَمَرْنَا مُتْرَفِيهَا فَفَسَقُواْ فِيهَا‏}‏؛ بناء على أن أمر المترفين بفسق أمر كوني قدري؛ كما هو القول الأول من أقوال المفسرين على ما ذكره الإمام ابن كثير في ‏"‏ تفسيره ‏"‏ حيث قال‏:‏
‏"‏ واختلف المفسرون في معناها، فقيل‏:‏ معناه‏:‏ أمرنا مترفيها ففسقوا فيها أمرا قدريا؛ كقوله تعالى‏:‏ ‏{‏أَتَاهَا أَمْرُنَا لَيْلاً أو نَهَارًا‏}‏ ‏"‏‏.‏
وبناء على ما قاله الشيخ العلامة عبد الرحمن بن ناصر السعدي في ‏"‏ تفسيره ‏"‏، حيث قال‏:‏
‏"‏ يخبر تعالى أنه إذا أراد أن يهلك قرية من القرى الظالمة ويستأصلها بالعذاب؛ أمر مترفيها أمرا قدريا، ففسقوا فيها، واشتد طغيانهم ‏"‏‏.‏
وبناء على ما ذكره شيخ الإسلام ابن تيمية رحمه الله في كتاب ‏"‏ الفرقان بين أولياء الرحمن وأولياء الشيطان ‏"‏ ‏"‏ مجموع الفتاوى ‏"‏ ‏(‏11/ 265‏)‏، حيث قال‏:‏ ‏"‏ وقد ذكر الله في كتابه الفرق بين الإرادة، والأمر، والقضاء، والإذن، والتحريم، والبعث، والإرسال، والكلام، والجعل؛ بين الكوني الذي خلقه وقدره وقضاه وإن كان لم يأمر ‏(3)‏ به ولم يحبه ولا يثيب أصحابه ولا يجعلهم من أوليائه المتقين، وبين الديني الذي أمر به وشرعه وأثاب عليه ‏"‏‏.‏
ثم ذكر رحمه الله الأمثلة لكل قسم من القسمين‏.‏
وبناء على ما رجحه الإمام العلامة ابن القيم في كتابه ‏"‏ شفاء العليل ‏"‏ في ‏(‏ص 466‏)‏، حيث مثَّل للأمر الكوني بهذه الآية الكريمة‏:‏ ‏{‏وَإِذَا أَرَدْنَا أَن نُّهْلِكَ قَرْيَةً أَمَرْنَا مُتْرَفِيهَا فَفَسَقُواْ فِيهَا‏}‏، فقال رحمه الله‏:‏
‏"‏ فهذا أمر تقديري كوني، لا أمر ديني شرعي؛ فإن الله لا يأمر بالفحشاء، والمعنى‏:‏ قضينا ذلك وقدرناه‏.‏ وقالت طائفة‏:‏ بل هو أمر ديني، والمعنى‏:‏ أمرناهم بالطاعة، فخالفوها، ففسقوا‏.‏
والقول الأول أرجح؛ لوجوه‏:‏
أحدها‏:‏ أن الإضمار على خلاف الأصل، فلا يصار إليه إلا إذا لم يمكن تصحيح الكلام بدونه‏.‏
الثاني‏:‏ أن ذلك يستلزم إضمارين‏:‏
أحدهما‏:‏ أمرناهم بطاعتنا‏.‏
والثاني‏:‏ فخالفونا أو عصونا‏.‏‏.‏‏.‏ ونحو ذلك‏.‏
الثالث‏:‏ أن ما بعد الفاء في مثل هذا التركيب هو المأمور به نفسه؛ كقولك‏:‏ أمرته ففعل، وأمرته فقام، وأمرته فركب؛ لا يفهم المخاطب غير هذا‏.‏
الرابع‏:‏ أنه سبحانه جعل سبب هلاك القرية أمره المذكور، ومن المعلوم أن أمره بالطاعة والتوحيد لا يصلح أن يكون سبب الهلاك، بل هو سببا للنجاة والفوز، فإن قيل‏:‏ أمره بالطاعة مع الفسق هو سبب الهلاك‏.‏ قيل‏:‏ هذا يبطل ب-‏:‏
الوجه الخامس‏:‏ وهو أن هذا الأمر لا يختص بالمترفين، بل هو سبحانه يأمر بطاعته واتباع رسله المترفين وغيرهم، فلا يصح تخصيص الأمر بالطاعة بالمترفين ‏"‏ انتهى المقصود منه‏.‏
وأقول‏:‏ مما يؤيد هذا أن الأمر بالطاعة ليس المقصود منه أن يفسق المأمور؛ ليحق عليه الهلاك، وإنما المقصود منه سعادة المأمور ونجاته من الهلاك‏.‏
وأما نفيكم يا فضيلة الشيخ لوجود الأمر الكوني بالسوء، وقولكم‏:‏ ‏"‏ إنما هو سبيل الاحتمال والظن، وسائر الأوامر بمعنى التكليف الشرعي ‏"‏؛ فهذا رد للأدلة، وإبطال لقول الأئمة الذين ذكرنا بعض أقوالهم‏.‏
وأما ما ذكرتم من أقوال المفسرين الأخرى في تفسير الآية؛ فهي لا تلغي القول الذي ذكرناه، بل لا ترتقي إلى درجته، وحسبك تقديم الإمام ابن كثير له على غيره واقتصار ابن سعدي عليه، وترجيح ابن القيم له‏.‏
وعلى كل؛ فالأمر الكوني القدري ثابت، وأدلته في القرآن كثيرة في غير هذه الآية؛ مثل قوله تعالى‏:‏ ‏{‏إِنَّمَا أَمْرُهُ إِذَا أَرَادَ شَيْئًا أَنْ يَقُولَ لَهُ كُنْ فَيَكُونُ‏}‏، وقوله‏:‏ ‏{‏وَمَا أَمْرُنَا إِلاَّ وَاحِدَةٌ كَلَمْحٍ بِالْبَصَرِ‏}‏، وقوله‏:‏ ‏{‏أَتَاهَا أَمْرُنَا لَيْلاً أو نَهَارًا‏}‏‏.‏
وما ذكرتم من تفسير سيد قطب من تأويل الإرادة بأنه ترتب النتيجة على السبب، وتأويل الأمر بأنه إنشاء النتيجة الطبيعية المترتبة على وجود المترفين؛ فهذه سفسطة مردودة، وتأويل للصفات على طريقة المعتزلة وأتباعهم، فهو قول باطل‏.‏
وأما قول فضيلتكم‏:‏ ‏"‏ أما أن يصدر أمره عز وجل بما يكره من الأعمال، ثم يعاقب مرتكبه؛ عن مفهوم الإرادة – أي‏:‏ المشيئة – التي منها الشرعي الذي عليه مدار الثواب والعقاب، ومنها الكوني الذي لا يدان للإنسان فيه ولا مسؤولية عليه ‏"‏ انتهي‏.‏
‏"‏ وأقول‏:‏ كلام فضيلتكم هذا عليه عدة مؤاخذات‏:‏
الأولى‏:‏ أنكم خلطتم بين المشيئة والإرادة، وجعلتموها شيئا واحدًا، والواقع أن بينهما فرقا كبيرا‏:‏
فالإرادة قسمان‏:‏ إرادة كونية قدرية؛ مثل قوله تعالى‏:‏ ‏{‏إِن كَانَ اللَّهُ يُرِيدُ أَن يُغْوِيَكُمْ‏}‏، وإرادة دينية شرعية مثل‏:‏ ‏{‏وَاللَّهُ يُرِيدُ أَن يَتُوبَ عَلَيْكُمْ‏}‏، ‏{‏يُرِيدُ اللَّهُ بِكُمُ الْيُسْرَ وَلاَ يُرِيدُ بِكُمُ الْعُسْرَ‏}‏‏.‏
وأما المشيئة؛ فهي كونية فقط، ترادف الإرادة الكونية‏.‏
فيجب الفرق بينهما‏.‏
الثانية‏:‏ قولكم‏:‏ ‏"‏ أما أن يصدر أمره عز شأنه بما يكره، ثم يعاقب مرتكبه؛ فبعيد عن مفهوم الإرادة؛ أي‏:‏ المشيئة ‏"‏‏.‏
ففي هذا القول التصريح منكم بأن الله لا يأمر بشيء يكره ثم يعاقب عليه، وهذا هو قول القدرية الذين ينفون تقدير الله للمعاصي ومعاقبته عليها، وقد غلطهم الأئمة في ذلك وضللوهم، وبينوا أن مصدر هذا هو عدم تفريقهم بين الإرادة الكونية والإرادة الشرعية، حيث ظنوا أن كل ما أراده الله؛ فقد رضيه وأحبه، وبناء على ذلك نفوا الإرادة الكونية القدرية تنزيها لله عن الظلم – بزعمهم -، وأنتم نفيتم الأمر الكوني، والمؤدى واحد‏.‏
وليس تعذيب العصاة على معاصيهم ظلما لهم، وإن كانت مقدَّرة عليهم، وهم مأمورون بها أمرا كونيا؛ لأنهم يعذبون على أعمالهم التي عملوها باختيارهم وإرادتهم بعد قيام الحجة عليهم بإرسال الرسل وإنزال الكتب وتحذيرهم منها، وتقديرها عليهم لا يسوّغ فعلهم، ولا يعفيهم من مسؤوليتها كما تقولون‏.‏
وقد ذكر شيخ الإسلام ابن تيمية رحمه الله‏:‏
أن ‏"‏ما يبلون به من الذنوب وإن كان خلقا لله؛ فهو عقوبة لهم على عدم فعل ما خلقهم الله له، وفطرهم عليه؛ فإنه خلقهم لعبادته وحده، ودلَّ عليه الفطرة، فلما لم يفعلوا ما خُلقوا له وما فُطروا عليه؛ عوقبوا على ذلك‏.‏‏.‏‏.‏‏"‏‏.‏
إلى أن قال‏:‏
‏"‏ومن تدبر القرآن؛ تبين له أن عامة ما يذكر الله في خلق الكفر والمعاصي يجعله جزاء لذلك العمل‏"‏ انتهى‏.‏ ‏(4).‏
الثالثة‏:‏ قولكم في مطلع كلامكم‏:‏
‏"‏مع أن الفرق شاسع بين مجرد صدور الإرادة الإلهية بشيء ما وأمره سبحانه بذلك الشيء‏"‏‏.‏
أنا لم أقل إنه لا فرق بينهما، بل أقول إن الإرادة غير الأمر، وكل منهما صفة مستقلة‏.‏
الرابعة‏:‏ استدلالكم على نفي الأمر الكوني القدري بقوله تعالى‏:‏ ‏{‏وَإِذَا فَعَلُواْ فَاحِشَةً قَالُواْ وَجَدْنَا عَلَيْهَا آبَاءنَا وَاللَّهُ أَمَرَنَا بِهَا‏}‏؛ حيث قلتم‏:‏
‏"‏وسرعان ما يأتي الرد الحاسم القاصم بقوله‏:‏ ‏{‏قُلْ إِنَّ اللَّهَ لاَ يَأْمُرُ بِالْفَحْشَاء‏}‏‏.‏
وفي هذا الرد إخبار عام ينفي كل مضاد له، فهو سبحانه إنما يأمر بالعدل والإحسان وإيتاء ذي القربى وكل عمل مرضيٍّ يؤدي إلى صلاح الحياة والأحياء‏"‏ انتهى‏.‏
ونقول‏:‏ هذا استدلال منكم على نفي الأمر الكوني، وهو استدلال في غير محله، فالآية لا تعني نفي الأمر الكوني، وإنما تعني نفي الأمر الشرعي؛ لأن المشركين يزعمون أن الله قد شرع لهم الطواف بالبيت وهم عراة، فردَّ الله عليهم بأنه سبحانه لم يشرع هذا العمل القبيح، وإنما شرع القسط، وأمر به، وأمر بالإخلاص له في العبادة والدعاء‏.‏ وبمراجعة تفسير الآية يتبين هذا‏.‏
2- الملاحظة الثانية‏:‏ ما ذكر فضيلتكم من استغراب تقييدنا ما يُتَبَرَّك به من آثار النبي صلى الله عليه وسلم بما انفصل منه في حال حياته من عرقه وريقه وماء وضوئه‏.‏
- وأقول‏:‏ لا غرابة في ذلك؛ لأننا نقصد بذلك الرد على الذين يتبركون بالأماكن التي نزل فيها النبي صلى الله عليه وسلم أو جلس فيها؛ كغار حراء، وغار ثور، وما أشبه ذلك‏.‏
وأما ما انفصل من جسده صلى الله عليه وسلم أو لامسه؛ فهذا يُتَبَرَّك إذا وجد وتحقق في حال حياته وبعد موته إذا بقي، لكن الأغلب أن لا يبقى بعد موته، وما يدعيه الآن بعض الخرافيين من وجود شيء من شعره أو غير ذلك؛ فهي دعوى باطلة لا دليل عليها‏.‏
يقول الشيخ محمد ناصر الدين الألباني في كتابه ‏"‏التوسل أنواعه وأحكامه‏"‏ في‏(‏ص 143‏)‏‏:‏ ‏"‏ونحن نعلم أن آثاره صلى الله عليه وسلم من ثياب أو شعر أو فضلات قد فقدت، وليس بإمكان أحد إثبات وجود شيء منها على وجه القطع واليقين، وإذا كان الأمر كذلك؛ فإن التبرك بهذه الآثار يصبح أمرا غير ذي موضوع في زماننا هذا، ويكون أمرا نظريا محضا، فلا ينبغي إطالة القول فيه‏"‏ انتهى‏.‏
فقول فضيلتكم‏:‏ ‏"‏نلتقي على قاعدة الاستمرار لذلك التبرك‏"‏ لا معنى له، إذ لا وجود لهذه الآثار الآن؛ لتطاول الزمن الذي تبلى معه هذه الآثار وتزول، ولعدم الدليل على ما يُدَّعى بقاؤه منها بالفعل، فلا داعي لهذا التعب الذي تجشمته حفظك الله في سبيل شيء لا وجود له الآن ‏(5).‏
3 - وما ختمتم به كلمتكم من ذكر ما أشاد به أبو زهرة في حق شيخ الإسلام ابن تيمية، وقلتم‏:‏ ‏"‏لعله تدارك لما كتبه في حقه من الهمز والتنقص‏"‏‏.‏
- فنقول‏:‏ أولًا‏:‏ يا فضيلة الشيخ‏!‏ هو لم يصرح برجوعه عن الطعن في الشيخ حتى يُغتفر له ما سبق إن قدر سبقه‏.‏
وثانيا‏:‏ هذا لا يمنع من رد ما ذكره في حق الشيخ من السب البذيء في هذا الكتاب؛ لئلا يغتر به من يقرؤه، فما كل الناس يجتمع عنده الكتابان‏.‏
وثالثا‏:‏ لو فرضنا رجوعه عما قال في حق شيخ الإسلام ابن تيمية؛ فهو لم يرجع عما قاله في حق شيخ الإسلام محمد بن عبد الوهاب ودعوته المباركة، بل إنه حسب علمي جعل في آخر الكتاب الذي أشرتم إليه حيزا كبيرا تحامل فيه على الشيخ محمد ودعوته المباركة‏.‏
ونحن لا هدف لنا في شخص أبي زهرة، وإنما هدفنا الدفاع عن الحق وأهله، ونرجو أن الشيخ أبا زهرة تاب مما قال، ورجع عما كتب، ومات على خاتمة حسنة‏.‏
وأخيرًا؛ نشكر لفضيلتكم هذا الاهتمام وهذا التنبيه الذي أتاح لنا الفرصة لمذاكرة هذه المواضيع‏.‏
ونسأل الله أن يجمع القلوب على التقوى والإيمان، ومعرفة الحق وقبوله؛ إنه سميع مجيب‏.‏
وصلى الله على نبينا محمد‏.‏
والسلام عليكم ورحمة الله وبركاته‏.‏

إبطال نسبة كتاب ‏"‏أحكام تمني الموت‏"‏ إلى الشيخ الإمام محمد بن عبد الوهاب رحمه الله

اعتراف محققي الكتاب بعدم صحة نسبته إلى الشيخ محمد بن عبد الوهاب‏:‏
الحمد لله وحده، والصلاة والسلام على من لا نبي بعده‏.‏‏.‏ وبعد‏:‏
فقد نسبنا كتاب ‏"‏أحكام تمني الموت‏"‏ إلى شيخ الإسلام محمد بن عبد الوهاب – رحمه الله – بناء على ما توهمناه من أن إحالته إلينا من قبل القائمين على استيعاب مؤلفات الشيخ وإعدادها للنشر، تعني غلبة الظن بنسبته إليه‏.‏
وحيث قام فضيلة الشيخ صالح بن فوزان بن عبد الله الفوزان – مشكورا – ببيان عدم صحة نسبته إلى الشيخ، وأوضح ذلك إيضاحا تاما، فإننا نؤيد ما توصل إليه، ونعتبر ما وقع من قبيل الخطأ، وأنه لا صحة لنسبة هذا الكتاب إلى الشيخ محمد بن عبد الوهاب‏.‏
ونسأل الله أن يغفر لنا خطايانا، إنه هو الغفور الرحيم‏.‏
عبد الله بن عبد الرحمن الجبرين
عبد الرحمن بن محمد السدحان

تقديم معالي مدير الجامعة الدكتور عبد الله بن عبد المحسن التركي‏:‏
الحمد لله رب العالمين والصلاة والسلام على خاتم الأنبياء والمرسلين نبينا محمد وعلى آله وصحابته والتابعين له بإحسان إلى يوم الدين‏.‏‏.‏ وبعد‏:‏
عندما عقدت الجامعة العزم على إقامة ندوة علمية موسعه عن دعوة الشيخ محمد بن عبد الوهاب رحمه الله، كان الهدف منها إيضاح حقيقة هذه الدعوة على مستوى العالم الإسلامي، وكشف الشبهات التي أثيرت حولها في بعض البلدان الإسلامية وفي ظل ظروف تاريخية معينة‏.‏
وفي سبيل تحقيق هذا الهدف سعت الأمانة العامة للندوة إلي‏:‏
‏(‏1‏)‏ التقصي العلمي لكل ما كتبه الشيخ‏.‏
‏(‏2‏)‏ مراجعة إنتاجه على يد جماعة من العلماء الثقات‏.‏
‏(‏3‏)‏ تصنيف هذا الإنتاج وطبعه وتوزيعه‏.‏
وقد قامت الأمانة بالبحث عن مؤلفات الشيخ ورسائله المطبوعة والمخطوطة، مستخدمة الوسائل الممكنة في كبريات المكتبات في الداخل والخارج وعند أفراد أسرة الشيخ، وبعض الأشخاص الذين لهم اهتمام خاص به وبدعوته ومؤلفاته فجمعت ما تيسر لها من ذلك‏.‏
وكونت من بين أعضائها لجنة لتصنيف هذه المؤلفات والرسائل، قامت بجهود طيبة في إعدادها لطبعها وتوزيعها على المشاركين في الندوة قبل انعقادها بوقت كاف، خاصة من لا تتوافر لديهم مؤلفات الشيخ وآثاره العلمية، ذلك أن وضع ما كتبه الشيخ رحمه الله تحت أيدي الأخوة الباحثين الذين سيشتركون في الندوة أمر ضروري حتى تكون أبحاثهم مبنية على دراسة لآراء الشيخ وآثاره العلمية‏.‏
وكان هذا أحد الأسباب التي عجلت بطباعة آثاره العلمية في أحد عشر مجلدا، وبتزويد المشاركين في الندوة بهذه الحصيلة الوافرة أمكنهم التعرف على حياة الشيخ العلمية وحقيقة دعوته‏.‏ فكانت بحوثهم ذات صبغة علمية موضوعية ومتزنة‏.‏
وقد تلقت الجامعة مجموعة من الملحوظات المتصلة بمؤلفاته رحمه الله، ومن بينها أن رسالة‏:‏ ‏"‏أحكام تمني الموت‏"‏ المنشورة في المجلد الثاني من قسم الفقه ليست من تأليف الشيخ لتعارضها مع مؤلفاته الأخرى ورسائله وأجوبته، وأن نسبتها إليه حدثت بطريق الخطأ‏.‏
وقد أولت الجامعة هذه الملحوظات جل عنايتها، بل لقد أعطت لمؤلفات الشيخ رحمه الله اهتماما خاصا تمثل في دراستها في اللقاء العلمي المشار إليه، وما صاحب ذلك من جمع ما توافر من مؤلفاته ورسائله، ثم طبع مختارات من بحوث ذلك اللقاء وتوزيعها على مختلف الجهات العلمية‏.‏
وكان من نتائج توصيات الندوة، وخلاصة الآراء والمقترحات التي قدمت عن مؤلفات الشيخ رحمه الله، أن اتجهت الجامعة إلي إعادة تحقيق مؤلفات الشيخ وتمحيصها، وحددت الخطوات الآتية‏:‏
1- تكوين لجنة خاصة في عمادة البحث العلمي لدراسة مؤلفات الشيخ ورسائله، وذلك لإعادة تحقيقها من قبل محققين أكفاء يستطيعون الإفادة من كل الإيجابيات التي حصلت، وتلافي بعض الملحوظات والسلبيات الطفيفة التي صاحبت الطبعة الأولى التي قل أن يخلو منها أي عمل علمي خاصة إذا كان بهذا الحجم الكبير، وتم إعداده وطبعه في مدة وجيزة‏.‏
2- كانت نية الجامعة أن تعالج موضوع كتاب ‏"‏أحكام تمني الموت‏"‏ ضمن خطتها الخاصة بإعادة تحقيق تراث الشيخ بوجه عام، ولكن ما لحظته الجامعة من طباعة متكررة لهذا الكتاب من بعض المكتبات التجارية منسوبة إلى الشيخ ومستلة من مؤلفاته التي أصدرتها دون إذن منها جعلها تعجل بمعالجة هذا الموضوع قبل سواه، وتدرس الأسباب التي أدت إلى الاهتمام بهذه الرسالة دون غيرها‏.‏
3- كلفت الجامعة فضيلة الدكتور صالح بن فوزان بن عبد الله الفوزان، الأستاذ بالمعهد العالي للقضاء وعضو هيئة كبار العلماء في المملكة، بدراسة موضوع نسبة الرسالة إلى الشيخ، فتقصى فضيلته هذا الموضوع وكتب دراسة قيمة أثبت فيها عدم صحة نسبة هذا الكتاب إلى الشيخ، وأن ما حدث كان مرده الخطأ، وسببه ما ورد على ظهر المخطوطة بأنها كتبت بخط محمد بن عبد الوهاب، فالتبس الأمر على القائمين على هذا العمل، وجل من لا يخطئ، والله يعفو عن الخطأ والنسيان‏.‏
وقد بادرت الجامعة بإصدار هذه الدراسة التي تثبت عدم صحة نسبة كتاب‏:‏ ‏"‏أحكام تمني الموت‏"‏ لشيخ الإسلام محمد بن عبد الوهاب، ليكون فيها البيان الواضح والجواب الكافي لإزالة أي شك، وليعرف الجميع أن هذا الكتاب ليس من مؤلفات الشيخ، وأن الجامعة لا تسمح لأحد بطباعته أو توزيعه‏.‏
4- ستتابع الجامعة موضوع إعادة تحقيق مؤلفات الشيخ ورسائله، وهي تدعو كل من لديه أي معلومات مفيدة سواء أكان لما سبق طبعه أم لما لم يصل إلى الجامعة أن يبادر بالاتصال بها ويسلمها ما لديه من معلومات جزاه الله خيرًا، ليخرج العمل متكاملا يفيد منه طلاب العلم والدعاة إلى الله في عالمنا الإسلامي الواسع‏.‏
وفي هذا المقام نذكر بالثناء والتقدير والشكر جهود خادم الحرمين الشريفين وولي العهد الأمين وأركان حكومته الرشيدة في مجال الدعوة الإسلامية، ونشر الآثار العلمية وتشجيع العلم والعلماء وطلاب العلم، لما له من الآثار الطيبة بين المسلمين‏.‏
وفق الله الجميع لصالح الأعمال ونفع الله بهذا الجهد وأجزل الأجر والثواب لكل من أسهم فيه، إنه قريب مجيب‏.‏
وصلى الله على نبينا محمد وعلى آله وصحابته والتابعين له بإحسان إلى يوم الدين، والحمد لله رب العالمين‏.‏

إبطال نسبة الكتاب إلى الشيخ محمد بن عبد الوهاب
بسم الله الرحمن الرحيم
الحمد لله رب العالمين، والصلاة والسلام على نبينا محمد وعلى آله وأصحابه أجمعين‏.‏‏.‏‏.‏ وبعد‏:‏
فإن جامعة الإمام محمد بن سعود الإسلامية قد قامت مشكورة بتحقيق مؤلفات شيخ الإسلام محمد بن عبد الوهاب رحمه الله وطباعتها، واستقطبت لهذا العمل الجليل مجموعة من الأساتذة والباحثين للقيام بجمع مؤلفات الشيخ المطبوعة والمخطوطة، وتصنيفها حسب الفنون، ومقابلة نسخها، وتخريج نصوصها، وتصحيح تجارب طباعتها، ثم إخراجها بالمظهر المناسب؛ من حسن التجليد وجودة الورق وصحة النص ووضوحه، وهو عمل جليل يليق بمؤلفات الشيخ وآثاره‏.‏‏.‏‏.‏
ولكن لما كان عمل الإنسان مهما بذل فيه من العناية عرضة للنقص والخطأ، فقد وقع في هذا العمل شيء من الخطأ وهو نسبة كتاب ‏"‏أحكام تمني الموت‏"‏ إلى الشيخ وهو ليس له‏.‏‏.‏‏.‏
ولعل السبب الذي أوقع في هذا الخطأ عدة أمور‏:‏
الأمر الأول‏:‏ الحرص التام على استيفاء مؤلفات الشيخ‏.‏
الأمر الثاني‏:‏ قد يكون في المجموعة الذين وكل إليهم تولي هذا العمل من ليس له إلمام بمؤلفات الشيخ ومنهجه العلمي ممن لم يدرس عقيدة الشيخ ومؤلفاته‏.‏
الأمر الثالث‏:‏ ما كتب على ظهر مصورة مخطوطة هذا الكتاب أنه بخط محمد بن عبد الوهاب، فأوهم ذلك أن المراد بهذا الاسم هو الشيخ محمد بن عبد الوهاب نتيجة لاتفاق الاسم‏.‏
وقد استغل هذا الخطأ غير المقصود بعض أهل الأهواء والمقاصد السيئة، فاستلوا هذا الكتاب من مطبوعات الجامعة دون استئذانها، مخالفين بذلك أنظمة الطباعة، وطبعوه بكميات هائلة، وقاموا بتوزيعه بقصد التشويش، وفي طليعة هؤلاء المكتبة الإمدادية بمكة المكرمة‏.‏
ومما يدل على سوء قصدهم، أنهم اختصوا هذا الكتاب المشبوه والمدسوس واهتموا بنشره، لأنه يوافق أهواءهم، وتركوا كتب الشيخ الصحيحة والثابتة نسبتها إليه، لأن مضامينها لا تتناسب مع مقاصدهم السيئة، بل ترد عليها، ولكن كذب ظنهم، وضل سعيهم، وخاب أملهم، فهذا الكتاب نقطع أنه ليس للشيخ الإمام محمد بن عبد الوهاب، ونجزم بذلك لعدة أدلة‏:‏

الدليل الأول‏:‏
أن الذين نسبوه إلى الشيخ لم يعتمدوا على أصل مصحح موثق، وإنما اعتمدوا على مصورة غير واضحة، وفيها طموس وكلمات غير واضحة، ولا شك أن قواعد التحقيق تقتضي إحضار الأصل والتثبت منه، ولا يكتفى بالمصورة، لا سيما وهي غير واضحة‏.‏

الدليل الثاني‏:‏
أن الكتابة الموجودة على غلاف المصورة لها عبارتان‏:‏
العبارة الأولى‏:‏ تقول‏:‏ هذا الكتاب في أحكام تمني الموت وما يجوز وما يمنع، بخط محمد بن عبد الوهاب‏.‏
العبارة الثانية‏:‏ تقول‏:‏ ما في هذا خط الشيخ محمد بن عبد الوهاب، وفوق هذه العبارة كلمة منطمسة لا تمكن قراءتها، ولا شك أن هذا الطمس لا يمكن معه قراءة هذه العبارة قراءة صحيحة، كما يلاحظ على هاتين العبارتين ما يلي‏:‏
أولاً‏:‏ جهالة الكاتب لهما، وجهالة الكاتب تبطل اعتماد ما كتب‏.‏
ثانيا‏:‏ أنه لا يتعين أن يكون المقصود بمحمد بن عبد الوهاب المذكور في العبارتين هو الشيخ الإمام محمد بن عبد الوهاب إمام الدعوة السلفية، بل يكون غيره، ويترجح أنه غيره بما يأتي من الأدلة‏.‏
ثالثا‏:‏ تقول إحدى العبارتين‏:‏ أحكام تمني الموت وما يجوز وما يمنع‏.‏‏.‏‏.‏ فلو فرض أن هذا الكتاب للشيخ محمد بن عبد الوهاب فهذه العبارة تدل على أنه لا يرى جواز كل ما جاء فيه، مما يخالف الأدلة الصحيحة والاعتقاد السليم‏.‏
رابعاً‏:‏ لو فرض أن المراد بالمسمى في هاتين العبارتين هو الشيخ محمد بن عبد الوهاب الإمام المشهور وأن هذا الكتاب بخطه فعلا، فمجرد كونه بخطه لا يدل على أنه من تأليفه، بل يكون من تأليف غيره وقد نسخه ليرد عليه، أو يحذر مما فيه، أو لغير ذلك من الأغراض، فما كل ما وجد بخط العالم يكون من تأليفه أو يكون قد ارتضى ما فيه‏.‏
ومما يرجح هذا أمران‏:‏
الأمر الأول‏:‏ أنه ليس فيه للشيخ كلام، وإنما هو مجرد سرد نصوص من أوله إلى آخره‏.‏
الأمر الثاني‏:‏ أن بعض مضامينه، وكثيرا من الأحاديث الواردة فيه، توافق ما في كتاب السيوطي ‏"‏شرح الصدور بشرح حال الموتى والقبور‏"‏، مما يدل على أن غالبه مستل من هذا الكتاب‏.‏

الدليل الثالث‏:‏
أن هذا الكتاب يشتمل على أشياء تتعارض مع دعوة الشيخ محمد بن عبد الوهاب وذلك مثل الكلام في الروح، وتلقين الميت بعد الدفن، والقراءة على القبور، حيث إن الشيخ وتلاميذه وأتباعه يعتبرون هذه الأشياء من البدع المحرمة‏.‏‏.‏‏.‏ انظر‏:‏ ‏"‏الدرر السنية في الأجوية النجدية‏"‏‏(‏3/249 ‏,‏ 279‏)‏‏.‏
وسننقل فيما يأتي بعض عباراتهم في ذلك‏.‏

الدليل الرابع‏:‏
أن الكتاب يشتمل على أحاديث غير ثابتة عن النبي صلى الله عليه وسلم ولا يليق بالشيخ أن يرتضيها أو يستدل بها، وهو المعروف بالتثبت واليقظة والمدافعة عن السنة والتحذير من مثل هذه الأحاديث، والأمر بالاقتصار على ما صح عن رسول الله صلى الله عليه وسلم‏.‏
ومن هذه الأحاديث حديث التلقين بعد الدفن، وقد ورد ذكره في هذا الكتاب‏(‏ص19‏)‏، ونصه‏:‏
أن رسول الله صلى الله عليه وسلم قال‏:‏‏(‏إذا مات أحد من إخوانكم فسويتم التراب عليه فليقم أحدكم على رأس قبره، ثم يقول‏:‏ يا فلان بن فلانة فإنه يسمعه ولا يجيب، ثم ليقل يا فلان بن فلانة فإنه يستوي قاعدا، ثم يقول‏:‏ يا فلان بن فلانة فإنه يقول أرشدنا رحمك الله، ولكن لا تشعرون، فليقل اذكر ما خرجت عليه من الدنيا، شهادة أن لا إله إلا الله وأن محمدا رسول الله، وأنك رضيت بالله ربا وبالإسلام دينا وبمحمد نبيا وبالقرآن إماما، فإن منكرا ونكيرا يأخذ كل واحد منهما بيد صاحبه ويقول انطلق، ما نقعد عند من لقنا حجته، فيكون الله حجيجه دونهما‏)‏‏.‏
قال رجل‏:‏ فإن لم يعرف أمه‏؟‏ قال‏:‏ ينسبه إلى حواء، يا فلان بن حواء‏.‏‏.‏‏.‏ انتهى‏.‏
وهذا الحديث مما ينكره الشيخ محمد بن عبد الوهاب وتلاميذه‏.‏‏.‏‏.‏
جاء في ‏"‏الدرر السنية في الأجوبة النجدية‏"‏‏(‏3/250‏)‏ ما نصه‏:‏
‏"‏هذا حديث لا يصح رفعه، فهذا التلقين لم يثبت عن النبي صلى الله عليه وسلم، وقد أنكر المسلمون ذلك في زمننا والله أعلم‏.‏‏.‏‏.‏ ‏"‏‏.‏
ومما جاء في الكتاب في‏(‏ص 75‏)‏‏:‏ ‏"‏من دخل المقابر ثم قرأ فاتحة الكتاب، وقل هو الله أحد، وألهاكم التكاثر، ثم قال‏:‏ إني جعلت ثواب ما قرأت من كلامك لأهل المقابر من المؤمنين والمؤمنات كانوا شفعاء له إلى الله تعالى‏"‏‏.‏‏.‏‏.‏
وعن أنس مرفوعا‏:‏‏(‏من دخل المقابر فقرأ سورة يس، خفف الله عنهم وكان له بعدد من فيها حسنات‏)‏ انتهى‏.‏
وهذا أيضا مما ينكره الشيخ محمد بن عبد الوهاب وتلاميذه، جاء في ‏"‏الدرر السنية‏"‏‏(‏3/279 - 280‏)‏‏:‏ ‏"‏إن القراءة عند القبور، وحمل المصاحف إلى المقبور كما يفعله بعض الناس يجلسون سبعة أيام ويسمونها الشدة، وكذلك اجتماع الناس عند أهل الميت سبعة أيام ويقرءون فاتحة الكتاب، ويرفعون أيديهم بالدعاء للميت فكل هذا من البدع والمنكرات المحدثة التي يجب إزالتها، والحديث المروي في قراءة سورة يس في المقبرة لم يعز إلى شيء من كتب الحديث المعروفة، والظاهر عدم صحته، انتهى‏.‏
وجاء أيضا في الكتاب حكايات كثيرة في أحوال الموتى والأرواح وأنواع العذاب في القبور، لا تجوز كتابتها ولا قراءتها، لأن أحوال البرزخ من علم الغيب الذي لا يجوز الكلام فيه إلا بدليل صحيح من كتاب الله وسنة رسوله صلى الله عليه وسلم، وهذا من أصول العقيدة عند الشيخ محمد بن عبد الوهاب رحمه الله وعند غيره من أهل السنة‏.‏
قال الشيخ محمد رحمه الله في بيان عقيدته لما سئل عنها‏:‏
‏"‏واعتقد الإيمان بكل ما أخبر به النبي صلى الله عليه وسلم مما يكون بعد الموت، فأؤمن بفتنة القبر ونعيمه‏"‏ انتهى من ‏"‏الدرر السنية‏"‏‏(‏1/29‏)‏‏.‏
ومن هذه الحكايات ما جاء في صفحة‏(‏47 - 51‏)‏ في تكلم الأموات بعد موتهم، وذلك ما ينزه الشيخ محمد عن كتابته، فضلا عن الاستدلال به، لأن الشيخ إمام جليل لا يجمع ما هب ودب دون تمحيص ودراية، ومن قرأ كتبه ورسائله عرف أن هذا الكتاب يتعارض مع منهجه وأنه لا يليق به، لأنه شديد التمسك بالكتاب والسنة وما عليه الأئمة بعيد كل البعد عن اقتناص الروايات الضعيفة والحكايات الهزيلة من أمثال ما يشتمل عليه هذا الكتاب‏.‏‏.‏‏.‏
يقول رحمه الله في بيان منهجه في معرض إجابته لبعض من سأله عما هو عليه وما يدعو الناس إليه‏:‏
‏"‏أما ما نحن عليه من الدين فعلى دين الإسلام الذي قال الله فيه‏:‏ ‏{‏وَمَن يَبْتَغِ غَيْرَ الإسلام دِينًا فَلَن يُقْبَلَ مِنْهُ وَهُوَ فِي الآخِرَةِ مِنَ الْخَاسِرِينَ‏}‏‏.‏‏.‏‏.‏ وأما ما دعونا الناس إليه فندعوهم إلى التوحيد الذي قال الله فيه خطابا لنبيه صلى الله عليه وسلم‏:‏ ‏{‏قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَاْ وَمَنِ اتَّبَعَنِي وَسُبْحَانَ اللَّهِ وَمَا أَنَاْ مِنَ الْمُشْرِكِينَ‏}‏، وقال تعالى‏:‏ ‏{‏وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلا تَدْعُوا مَعَ اللَّهِ أَحَدًا‏}‏‏.‏‏.‏‏.‏
وأما ما نهينا الناس عنه فنهيناهم عن الشرك الذي قال الله فيه‏:‏ ‏{‏إِنَّهُ مَن يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ‏}‏‏.‏‏.‏‏.‏ إلى أن قال‏:‏ وأما ما ذكرتم من حقيقة الاجتهاد فنحن مقلدون الكتاب والسنة وصالح سلف الأمة وما عليه الاعتماد من أقوال الأئمة الأربعة‏:‏ أبي حنيفة النعمان بن ثابت ومالك بن أنس، ومحمد بن إدريس، وأحمد بن حنبل، رحمهم الله تعالى‏.‏‏.‏‏.‏ إلى أن قال رحمه الله‏:‏ وما جئنا بشيء يخالف النقل ولا ينكره العقل، انظر‏:‏ ‏"‏الدرر السنية‏"‏‏(‏1/62 – 64‏)‏‏.‏‏.‏‏.‏
وقال أيضا‏:‏ وأخبرك أني ولله الحمد متبع لست بمبتدع، عقيدتي وديني الذي أدين الله به هو مذهب أهل السنة والجماعة الذي عليه أئمة المسلمين مثل الأئمة الأربعة وأتباعهم إلى يوم القيامة، ‏"‏الدرر السنية‏"‏‏(‏1/54‏)‏‏.‏
هذا منهجه رحمه الله، فإذا عرضت هذا الكتاب عليه وجدته لا يتناسب معه، لما يشتمل عليه من روايات واهية وحكايات غريبة وبدع مخالفة للسنة، من أمثال تلقين الميت بعد دفنه والقراءة على المقابر وغير ذلك، ومن قرأ هذا الكتاب جزم أنه ليس من مؤلفات شيخ الإسلام محمد بن عبد الوهاب، ولكن المغرضين أرادوا أن يتخذوه حجة لهم في الطعن على الشيخ ‏,‏ أو التبرير لما هم عليه من البدع أو غير ذلك من الأغراض، ولكنها والحمد لله حجة داحضة وكرة خاسرة‏.‏

الدليل الخامس‏:‏
على بطلان نسبة هذا الكتاب إلى الشيخ ما فيه من الخلل والقصور في فن التأليف ‏,‏ فموضوعه يخالف عنوانه، فلا يتطابق مما جاء فيه مع العنوان إلا أحاديث يسيرة في أول الصفحة الأولى، وبقية الكتاب خارجة عن الموضوع‏.‏
ثم هو مجرد سرد أحاديث من غير بيان لدرجتها ومن غير تبويب لموضوعاتها، وفيه من الركاكة وضعف التأليف دلالة واضحة على بطلان نسبته إلى الشيخ إذا قورن بمؤلفاته المعروفة - والله أعلم -‏.‏

الدليل السادس‏:‏
أن هذا الكتاب يختلف محتواه عن طريقة الشيخ في تعليم الناس، لأنه رحمه الله كان يرى وجوب الاهتمام بشأن العقيدة وتصحيحها، ومعرفة ما يضادها أو يخل بها، وكان ما يكتبه أو يختاره من الكتب يدور حول هذا الموضوع، ويركز على ما فيه نفع للناس، ويكره الاشتغال بالكتب التي تشوش على الناس في أمر دينهم أو يقل نفعها لهم، قال حفيده الشيخ عبد الرحمن بن حسن رحمه الله، في كتابه ‏"‏فتح المجيد‏"‏ صفحة‏(‏420‏)‏، في شرح قول علي رضي الله عنه‏:‏ حدثوا الناس بما يعرفون، قال‏:‏ وقد كان شيخنا المصنف رحمه الله لا يحب أن يقرأ على الناس إلا ما ينفعهم في أصل دينهم وعباداتهم ومعاملاتهم الذي لا غنى لهم عن معرفته ‏,‏ وينهاهم عن القراءة في مثل كتب ابن الجوزي ك- ‏"‏المنعش‏"‏ و ‏"‏المرعش‏"‏ و ‏"‏التبصرة‏"‏ ‏,‏ لما في ذلك من الإعراض عما هو أوجب وأنفع ‏,‏ وفيها ما الله به أعلم مما لا ينبغي اعتقاده ‏,‏ والمعصوم من عصمه الله‏.‏‏.‏‏.‏
وكان أمير المؤمنين معاوية بن أبي سفيان ينهى القصاص عن القصص ‏,‏ لما في قصصهم من الغرائب والتساهل في النقل وغير ذلك‏,‏ ويقول‏:‏ ‏"‏لا يقص إلا أمير أو مأمور‏"‏ ‏,‏ وكل هذا محافظة على لزوم الثبات على الصراط المستقيم علما وعملا ونية وقصدا ‏,‏ وترك كل ما كان وسيلة إلى الخروج عنه من البدع ووسائلها والله الموفق للصواب ولا قوة إلا بالله‏.‏‏.‏‏.‏ انتهى‏.‏
فإذا كانت هذه طريقة الشيخ فيما ينبغي أن يقرأ من الكتب ‏,‏ وما ينبغي أن يترك مما يؤثر على عقائد الناس‏,‏ فكيف يؤلف كتابا من هذا القبيل مشحونا بالروايات الواهية والحكايات الغريبة‏,‏ ولا سيما في موضوع حال البرزخ التي هي من علم الغيب الذي لا يجوز الكلام فيه إلا بما ثبت عن الله ورسوله‏,‏ ولا يجوز الاعتماد فيه على الأحاديث الضعيفة والمعلومة والحكايات والمنامات‏,‏ مما يشمل عليه هذا الكتاب المشبوه‏.‏
إن شيخ الإسلام محمد بن عبد الوهاب أبعد ما يكون عن موضوع هذا الكتاب ‏,‏ وكل من قرأ كتبه وعرف منهجه العلمي والعملي يجزم بنفي هذا الكتاب عنه وبراءته منه ‏,‏ وكل يعلم أنه لا يكفى في نسبة الكتاب إلى شخص ما وجوده بخطه لو فرضنا أن هذا الكتاب بخط الشيخ‏,‏ فقد ينسخ العالم مؤلفا لغيره وهو لا يرتضيه ‏,‏ إما للرد عليه والتحذير منه أو لغير ذلك من الأغراض ‏,‏ وكان أهل العلم ينسبون الكتب إلى مؤلفيها عن طريق الرواية بالسند المتصل إليهم أو عن طريق الاستفاضة التي تغني عن السند مع مطابقة تلك الكتب لمنهجهم العلمي ‏,‏ أما أن ينسب كتاب إلى شخص لمجرد توهم أنه بخطه فليس هذا من التحقيق العلمي في شيء ‏,‏ ولا هو من منهج العلماء‏.‏‏.‏‏.‏

الدليل السابع‏:‏
أن هذا الكتاب لم يرد ذكره في مؤلفات الشيخ‏,‏ فكل الذين كتبوا عن الشيخ قديما وحديثا وذكروا مؤلفاته لم يذكروا هذا الكتاب منها ومن أوثق هؤلاء وأقدمهم الشيخ حسين بن غنام ‏,‏ وهو من تلاميذ الشيخ الذين أخذوا العلم عنه‏,‏ وأرخ لدعوته وسيرته في كتابه المشهور ‏"‏روضة الأفكار والأفهام‏"‏ ‏,‏ وذكر مؤلفات الشيخ ورسائله ولم يذكر هذا الكتاب منها ‏,‏ وقد عاش بعد الشيخ وأرخ لوفاته ورثاه لما مات ‏,‏ حتى لا يقال لعل كتابة ابن غنام متقدمة، وهذا الكتاب جاء بعده‏.‏‏.‏‏.‏
وكذلك الشيخ عبد الرحمن بن قاسم لم يذكر هذا الكتاب في مؤلفات الشيخ لما ترجم له في كتاب ‏"‏الدرر السنية‏"‏ وذكر مؤلفاته، وقد قرأ هذا الكتاب وهذه الترجمة على أكابر نجد من ذرية الشيخ وغيرهم، وهم الشيخ محمد بن عبد اللطيف، والشيخ محمد بن إبراهيم، والشيخ سعد بن حمد بن عتيق، والشيخ عبد العزيز العنقري، وكتبوا عليه تقريظات، ولو كان هذا الكتاب‏:‏ ‏"‏أحكام تمني الموت‏"‏ من مؤلفات الشيخ لاستدركوه عليه وأمروه بذكره، فهذا دليل قاطع على أنه ليس منها‏.‏

الدليل الثامن‏:‏
أن مجرد وضع اسم شخص على كتاب لا يدل على أنه من تأليفه، بل قد يوضع خطأ أو دسا عليه، في حين أن الذي وضع اسم محمد بن عبد الوهاب على هذا الكتاب لم يقل إنه من تأليفه، وإنما قال هذا الكتاب بخطه‏.‏
والعنوان الذي جاء على ظهر المطبوعة وهو‏:‏ ‏"‏أحكام تمني الموت‏"‏ تأليف شيخ الإسلام محمد بن عبد الوهاب رحمه الله، إنما هو من تصرف المصححين أو المشرفين على الطباعة من غير تثبت ولا برهان، وقد أخطئوا في هذا خطأ واضحا وخالفوا قواعد التحقيق العلمي وجاءوا بتعبير من عند أنفسهم ليس موجودا على ظهر المصورة التي اعتمدوا عليها‏.‏
ولا أظن أنه بعد هذا البيان يبقى أدنى شك عند من يريدون الحقيقة أن هذا الكتاب ليس من تأليف شيخ الإسلام محمد بن عبد الوهاب‏.‏
أما الذين يريدون المغالطة ويتصيدون الشبهات فلا سبيل إلى إقناعهم، لأنهم لا يريدون الحق ومن لا يريد الحق فلن تستطيع هدايته إليه‏.‏
‏{‏وَمَن يُرِدِ اللَّهُ فِتْنَتَهُ فَلَن تَمْلِكَ لَهُ مِنَ اللَّهِ شَيْئًا‏}‏، ولا حول ولا قوة إلا بالله وحسبنا الله ونعم الوكيل، وصلى الله وسلم على نبينا محمد وآله وصحبه أجمعين‏.‏‏.‏‏

الرد على السيابي في تعقيبه على فتوىالرد على السيابي في تعقيبه على فتوى شيخنا الشيخ عبد العزيز بن عبد الله بن باز في حكم من نفى الرؤية وقال بتخليد العصاة في النار وأن القرآن مخلوق

الحمد لله معز من أطاعه واتقاه، وخاذل من خالف أمره وعصاه‏.‏
والصلاة والسلام على عبده ورسوله نبينا محمد بن عبد الله، وعلى آله وأصحابه ومن سار على نهجه واقتفاه‏.‏
وبعد‏:‏
فقد اطلعت على نبذة كتبها أحمد بن سعود السابي تحت عنوان‏:‏ ‏"‏الرد على فتوى الشيخ عبد العزيز بن باز في حكم الصلاة خلف من ينفي رؤية المؤمنين لربهم يوم القيامة في الجنة، ويخالف ما جاء في الكتاب والسنة من إثبات ذلك ووجوب الإيمان به‏"‏‏.‏
وقد وجدت السيابي تحامل على شيخنا الشيخ ابن باز، وأقذع في رده بالسباب والكلمات النابية مما ليس هو من أسلوب العلماء، وإنما هو أسلوب المفلسين الذين لا يملكون دليلا ولا حجة صحيحة يؤيدون بها قولهم؛ فإنهم يلجئون إلى مثل هذا الأسلوب، لعله يعوض ما عندهم من عجز وإفلاس‏.‏
مضمون فتاوى الشيخ عبد العزيز وموقف السيابي منها والرد عليه‏:‏
إن الشيخ ابن باز قد ذكر في هذه الفتوى ما دل عليه الكتاب والسنة وما قاله الأئمة؛ كالإمام مالك، والأوزاعي، وسفيان بن عيينة، والبخاري، وعبد الله بن المبارك، وإسحاق بن راهويه، والإمام أحمد، وما نقله شيخ الإسلام ابن تيمية عن جمهور السلف من تكفير من أنكر رؤية المؤمنين لربهم يوم القيامة ووجوب قتله‏.‏
وقد بنى الشيخ عبد العزيز بن باز على ذلك أنه لا يُصلَّى خلفه، وهو بناء وجيه، وقال‏:‏ إنه بحث في هذه المسألة مع مفتي الإباضية الشيخ أحمد الخليلي، فاعترف أنه لا يؤمن برؤية الله في الآخرة، وأنه يعتقد أن القرآن مخلوق، وذكر أنه نصحه، فأصر على هذا الاعتقاد الذي قال فيه الأئمة ما سبق بيانه‏.‏
وقد غضب كاتب هذه النبذة أحمد السيابي من هذه الفتوى ووصفها بأنها صادرة عن حقد مذهبي، وعصبية مظلمة، وضمائر متعفنة‍‍‍‏!‏‏!‏‍
وهذه الألفاظ كما قلنا هي نموذج من بضاعة المفلسين من الحجج الصحيحة والأدلة المقنعة، وهي في الحقيقة تنطبق على من صدرت منه، حيث تعصب لمذهبه الباطل، وأبى أن يتبع الكتاب والسنة، ويسير في موكب أهل العلم والإيمان من أئمة الدين، وأظهر ما يكن في صدره من الحقد الأسود والضغائن المرة‏.‏

دعوته إلى كتمان الحق عمن سأل عنه‏:‏
قال السيابي‏:‏
‏"‏ولعل القارئ ستأخذه الدهشة ويذهب به الاستغراب كل مذهب عندما يجد أن هذه الفتوى موجهه إلى أحد الأشخاص الموجودين في الديار الأمريكية، ذلك البلد الذي يعتبر فيه أبناء الإسلام كالشعرة البيضاء في الثور الأسود، فهم بحاجة كبيرة إلى من يرشدهم إلى الألفة والمحبة والتآخي؛ لتكوين وحدة إسلامية قادرة على الوقوف والصمود في وجه قذائف الباطل الموجهة من جنبات منظمات اللوبي الصهيوني‏"‏ انتهى كلامه‏.‏
- هكذا قال‏!‏‏!‏ حيث لم يجد جوابا عن فتوى الشيخ سوى أنه لا يناسب توجيهها إلى من هو في أمريكا بين الكفار؛ لأن المسلمين بحاجة إلى الاتحاد للوقوف في وجه العدو؛ كما يقول‏.‏
والجواب عن هذا من وجوه‏:‏
الوجه الأول‏:‏ أن الحق يجب أن يقال ويبين للناس، والباطل يجب أن يرد في كل مكان، كما أمر الله بذلك؛ ‏{‏لِيُحِقَّ الْحَقَّ وَيُبْطِلَ الْبَاطِلَ وَلَوْ كَرِهَ الْمُجْرِمُونَ‏}‏‏.‏
وشيخنا – حفظه الله – لم يوجه هذه الفتوى ابتداء حتى أتاه السؤال الملح، فهل يليق به أن يسكت ويكتم العلم ويترك السائل في جهله، لا سيما في هذه المسألة الخطيرة التي تتعلق بأعظم أركان الإسلام بعد الشهادتين، وهي الصلاة‏؟‏‏!‏
إننا لو أخذنا بقول هذا المعترض، وسكت العلماء عن بيان الحق للناس؛ لضاع الحق، واستطال الباطل، وقُضِيَ على الدين، وهذا ما يفرح به الكفار في أمريكا وغيرها‏.‏‏.‏‏.‏
الوجه الثاني‏:‏ أن نقول‏:‏ إن اجتماع المسلمين واتحادهم ووقوفهم في وجه عدوهم أمر مطلوب وهدف نبيل؛ ولكن هذا لا يتحقق؛ إلا إذا اعتصموا بكتاب ربهم وسنة نبيهم، وتركوا المذاهب الباطلة والأقوال الخاطئة، ولا سيما في العقيدة التي هي أساس الدين ومدلول الشهادتين‏.‏
وقال تعالى‏:‏ ‏{‏وَاعْتَصِمُواْ بِحَبْلِ اللَّهِ جَمِيعًا وَلاَ تَفَرَّقُواْ‏}‏‏.‏
وحبل الله هو القرآن العزيز‏.‏
وقال تعالى‏:‏ ‏{‏فَإِن تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ‏}‏‏.‏
فأوجب سبحانه الرجوع إلى الكتاب والسنة؛ لحسم النزاع، وقطع دابر الخلاف، ولم يقل‏:‏ ليبقى كل واحد على رأيه المخالف للكتاب لأجل الوحدة؛ الوحدة لا تمكن إلا باتخاذ الأسباب المؤدية إليها، ومن أعظم تلك الأسباب‏:‏
ترك المذاهب الباطلة، والانحرافات المضلة، وما لم تترك؛ فالوحدة متعذرة‏.‏
قال تعالى‏:‏ ‏{‏فَتَقَطَّعُوا أَمْرَهُم بَيْنَهُمْ زُبُرًا كُلُّ حِزْبٍ بِمَا لَدَيْهِمْ فَرِحُونَ‏}‏‏.‏
وهذا ذم لهم على بقائهم على تفرقهم في الدين، ومقالاتهم الخاطئة‏.‏
الوجه الثالث‏:‏ أن التفرق في العقيدة لا يمكن معه الاجتماع، وفضيلة السيابي يدعونا للبقاء على تفرقنا في العقيدة، ثم يطالبنا بالاتحاد أمام عدونا، وهذا تناقض ظاهر، تأخذ القارئ منه الدهشة، ويذهب به الاستغراب كل مذهب‏.‏
وأما فتوى الشيخ عبد العزيز، فإنها تدعو إلي القضاء على الأسباب التي تمنع تحقق الوحدة بين المسلمين، ومن أهما‏:‏ المذاهب المنحرفة، والنحل الضالة‏.‏
فما وجه الغرابة والدهشة التي ادعاها السيابي فيها‏؟‏‏!‏‍
إنه قبل ظهور هذه المذاهب والنحل، ويوم أن كان المسلمون على عقيدة واحدة، واعتماد على الكتاب والسنة، وهم أمة واحدة، وقد وقفوا صفا واحدا أمام عدوهم، وفتحوا البلاد، وسادوا العباد بالعلم والدين؛ مصداقًا لقوله صلي الله عليه وسلم‏:‏‏(‏إني تارك فيكم ما إن تمسكتم به لن تضلوا‏:‏ كتاب الله وسنتي‏)‏‏.‏
وقوله صلي الله عليه وسلم‏:‏‏(‏فإنه من يعش منكم؛ فسيرى اختلافا كثيرا؛ فعليكم بسنتي وسنة الخلفاء الراشدين المهديين من بعدي؛ تمسكوا بها وعضوا عليها بالنواجذ، وإياكم ومحدثات الأمور؛ فإن كل محدثة بدعة وكل بدعة ضلالة‏)‏‏.‏
وقد نقل السيابي في رده أبياتا هي حجه عليه، لأن الشاعر فيها يدعو إلى ترك المذاهب الضالة، والرجوع إلى ما دل عليه الكتاب والسنة، حيث يقول فيها‏:‏
وما الدين إلا واحد والذي نرى ** ضلالات أتباع الهوى تتقارع
وما ترك المختار ألف ديانة ** ولا جاء في القرآن هذا التنازع
فيا ليت أهل الدين لم يتفرقوا ** وليت نظام الدين للكل جامع
فمضمون هذه الأبيات إنكار المذاهب الباطلة، والدعوة إلى تركها، ومن أعظمها‏:‏ إنكار رؤية الله في الآخرة، وإنكار صفات الله عز وجل التي من أعظمها كلامه، وأن هذا ليس مما جاء به المختار صلى الله عليه وسلم‏.‏
وما قال هذا الشاعر هو ما يدعو إليه سماحة الشيخ عبد العزيز بن باز
وهذا ما يدعو إليه كل عالم محقق وداع إلى الله على بصيرة‏.‏
أما الذي يدعو إلى عدم إنكار المذاهب الباطلة، والعقائد الفاسدة؛ فهذا يدعو إلى التفرق والتفكك‏.‏

زعمه أن الشيخ لم يورد أدلة على فتواه، والرد عليه‏:‏
قال السيابي‏:‏
‏"‏من الغرائب الواردة في سياق الفتوى – والفتوى كلها غرائب – أن صاحبها سرد فيها أقوال علماء دون الاستناد إلى نص من الكتاب أو السنة الصحيحة، مع أن قول العالم – حسب ما قرر في أصول المذاهب الأربعة – يحتج له، ومن قولهم‏:‏ إن قول النبي صلى الله عليه وسلم يحتج به، وقول العالم يحتج له، ولكن فضيلته رأى أن النصوص لا تساعده على مراده، ولا تسعفه بمطلوبه؛ فلجأ إلى أقوال العلماء مستعرضا لهم من مالك بن أنس إلى ابن تيمية‏.‏‏.‏‏.‏ ‏"‏‏.‏
- والجواب عن ذلك من وجوه‏:‏
الوجه الأول‏:‏ أن الكاتب عميت عيناه أو زاغ بصره عن الآية الكريمة التي استدل بها العلماء الذين ساق الشيخ ابن باز أقوالهم في حكم منكر الرؤية، وهي قوله تعالى‏:‏ ‏{‏وُجُوهٌ يَوْمَئِذٍ نَّاضِرَةٌ إِلَى رَبِّهَا نَاظِرَةٌ‏}‏ وقد كتب بالخط العريض في الفتوى مرتين‏!‏‏!‏
كما عميت عيناه – إن كان له عينان – أو زاغ بصره عن الآيات الثلاث التي كتبت في الفتوى، وهى قوله تعالى‏:‏
‏{‏كَلاَّ إِنَّهُمْ عَن رَّبِّهِمْ يَوْمَئِذٍ لَّمَحْجُوبُونَ ثُمَّ إِنَّهُمْ لَصَالُو الْجَحِيمِ ثُمَّ يُقَالُ هَذَا الَّذِي كُنتُم بِهِ تُكَذِّبُونَ‏}‏‏.‏
قال ابن المبارك‏:‏ ‏"‏ما حجب الله عنه أحداً، إلا عذبه‏"‏، ثم قرأ هذه الآيات‏.‏
وقال الإمام الشافعي رحمه الله‏:‏ ‏"‏في هذه الآية دليل على أن المؤمنين يرونه‏"‏‏.‏
قال ابن كثير‏:‏ ‏"‏وهذا الذي قاله الإمام الشافعي رحمه الله في غاية الحسن، وهو استدلال بمفهوم الآية‏"‏‏.‏
كما أن السيابي لم ينظر إلى ما ذكر في الفتوى من تفسير قوله تعالى‏:‏ ‏{‏لِّلَّذِينَ أَحْسَنُواْ الْحُسْنَى وَزِيَادَةٌ‏}‏ ‏,‏ وأن الزيادة فسرها النبي صلى الله عليه وسلم بالنظر إلى وجه الله؛ كما رواه مسلم وجماعة من الأئمة؛ ذكر ذلك الحافظ ابن كثير، وقال‏:‏
‏"‏وقد روي تفسير الزيادة بالنظر إلى وجهه الكريم عن‏:‏ أبي بكر الصديق ‏,‏ وحذيفة بن اليمان‏,‏ وعبد الله بن عباس‏,‏ وسعيد بن المسيب‏,‏ وعبد الرحمن بن أبي ليلي‏,‏ وعبد الرحمن بن سابط‏,‏ ومجاهد‏,‏ وعكرمة‏,‏ وعامر بن سعد‏,‏ وعطاء‏,‏ والضحاك‏,‏ والحسن‏,‏ وقتادة‏,‏ والسدي‏,‏ ومحمد بن إسحاق‏.‏‏.‏‏.‏‏.‏ وغيرهم من السلف والخلف‏,‏ وقد وردت فيه أحاديث كثيرة عن النبي صلى الله عليه وسلم‏"‏‏.‏
ثم ساق بعضًا منها‏.‏
وقد حكم الأئمة الذين ذكرهم الشيخ عبد العزيز في فتواه بكفر من أنكر الرؤية ووجوب قتله‏.‏
فإذا كان السيابي لا يقنع بتلك الأدلة ولا بأقوال هؤلاء الأئمة، وإنما يقتنع بقول جهم وجماعته؛ فليختر لنفسه ما شاء، لكن لا يغضب إذا خالفه طالب الحق‏.‏
الوجه الثاني‏:‏ أن الشيخ عبد العزيز لم يُسأل عن ثبوت الرؤية حتى يورد الأدلة على ثبوتها؛ لأن السائل والحمد لله يؤمن بها، وإنما سُئل عن حكم الصلاة خلف من أنكرها، فذكر أقوال الأئمة في تكفير من أنكر الرؤية، وبنى عليها الحكم بعدم صحة الصلاة خلفه‏.‏
وهذا هو الجواب المطابق للسؤال وهذا هو الإنصاف والتحقيق، حيث لم يتسرع الشيخ وفقه الله بإصدار الفتوى حتى راجع كلام أهل العلم والتحقيق المبني على صريح الكتاب والسنة، حتى لا يقال‏:‏ هذا رأيك الخاص، أو هذا تحامل منك، أو ما أشبه ذلك‏.‏‏.‏‏.‏
الوجه الثالث‏:‏ في الجواب عن قول السيابي‏:‏ ‏"‏إن قول العالم يحتج له ولا يحتج به، ولكن فضيلته‏(‏يعني‏:‏ الشيخ عبد العزيز بن باز‏)‏ رأى أن النصوص لا تساعده على مراده، ولا تسعفه بمطلوبه، فلجأ إلى أقوال العلماء‏.‏‏.‏‏.‏ ‏"‏ الخ‏.‏
نقول‏:‏ أولا‏:‏ ما قلته من أن أقوال العلماء يحتج لها ولا يحتج بها قول صحيح وقاعدة ثابتة ولكنك لم تطبق ذلك على نفسك، ولم تلتزم به؛ فإنك قبلت قول علماء أخطئوا في نفي الرؤية، ورفضت الأدلة الدالة على ثبوتها في الكتاب والسنة‏.‏
ثانيا‏:‏ قولك‏:‏ ‏"‏إن النصوص لا تساعد الشيخ عبد العزيز على مراده ولا تسعفه بمطلوبه -الذي هو إثبات رؤية المؤمنين لربهم عز وجل يوم القيامة-‏"‏ هو قول باطل، ومكابرة للحقائق؛ لأن النصوص المتواترة من الكتاب والسنة دلت على ثبوت رؤية المؤمنين لربهم عز وجل يوم القيامة‏:‏
فمن أدلة القرآن الآيات التي سبق ذكرها‏.‏
ومن السنة الصحيحة قوله صلى الله عليه وسلم‏:‏‏(‏إنكم سترون ربكم عز وجل كما ترون القمر ليلة البدر، لا تضامون في رؤيته‏"‏‏.‏ الحديث متفق عليه بين البخاري ومسلم‏.‏
وقد تواترت الأحاديث بذلك عن رسول الله صلى الله عليه وسلم، وهي أحاديث في الصحاح والسنن والمسانيد، وتلقتها الأمة بالقبول والتسليم،ولم ينكرها إلا المبتدعة الضالون‏.‏

ما تثبت به العقيدة في نظر السيابي والرد عليه‏:‏
قال‏:‏ ‏"‏ولا يخفى على أولي العلم والنظر أن العقيدة هو -كذا قال، والصواب‏:‏هي- الاعتقاد الجازم الذي هو ثمرة اليقين لا يثبت إلا بالدليل القطعي، ولا يفيد القطع إلا القرآن العظيم والسنة المتواترة‏.‏
- والجواب عن ذلك أن نقول‏:‏ إن رؤية المؤمنين لربهم عز وجل قد ثبتت بالقرآن في عدة آيات سبق ذكر بعضها، وثبتت بالسنة المتواترة، ولكنك خالفت هذه القاعدة، وأنكرت الرؤية، فتناقضت مع نفسك، وهدمت ما بنيت؛ اتباعا للهوى، وتقليدا للرجال من غير دليل‏.‏

من عوامل صحة الحديث في نظره، والرد عليه‏:‏
قال‏:‏ ‏"‏ومن أهم عوامل صحة الحديث موافقته لكتاب الله؛ لقول الرسول صلى الله عليه وسلم‏:‏‏(‏ما جاءكم عني؛ فاعرضوه على كتاب الله، فما وافقه؛ فعني، وما خالفه؛ فليس عني‏)‏‏.‏ رواه الإمام الربيع من طريق ابن عباس رضي الله عنهما، وهو يرشد إليه قوله عز من قائل‏:‏ ‏{‏وَأَنزَلْنَا إِلَيْكَ الذِّكْرَ لِتُبَيِّنَ لِلنَّاسِ مَا نُزِّلَ إِلَيْهِمْ‏}‏ ‏"‏‏.‏
- والجواب عن ذلك من وجوه‏:‏
الوجه الأول‏:‏ أن نقول له‏:‏ إن رؤية المؤمنين لربهم يوم القيامة لم تثبت بالسنة وحدها، بل ثبتت في القرآن أيضا في آيات كثيرة، ذكرنا بعضها فيما سبق، وثبتت بالسنة المتواترة فيكون ما ثبت بالسنة المتواترة عن رسول الله صلى الله عليه وسلم من رؤية المؤمنين لربهم موافقا لما ثبت في القرآن، فتكون الرؤية قد تضافرت بثبوتها أدلة الكتاب والسنة المتواترة، فينطبق عليها ما ذكرت من الحديث على فرض صحته، ومع هذا؛ خالفته فتناقضت مع نفسك‏.‏‏.‏‏.‏
الوجه الثاني‏:‏ قوله‏:‏ ‏"‏إن العقيدة لا تثبت إلا بالسنة المتواترة‏"‏ قول غير سليم، بل تثبت العقيدة بما صح عن رسول الله صلى الله عليه وسلم؛ سواء كان متواترا أو آحادا، لا فرق؛ لأن هذا التفريق مبتدع، فما زال العلماء يعملون بأخبار الآحاد الصحيحة في العقائد وغيرها‏.‏
قال العلامة ابن القيم‏:‏
‏"‏ولم يكن أحد من الصحابة ولا أهل الإسلام بعدهم يشكون فيما يخبر به أبو بكر الصديق عن رسول الله صلى الله عليه وسلم ولا عمر ولا عثمان ولا علي ولا عبد الله بن مسعود وأبي بن كعب ومعاذ بن جبل وأبو ذر وعبادة بن الصامت وعبد الله بن عمر‏.‏‏.‏‏.‏ وأمثالهم من الصحابة، بل كانوا لا يشكون في خبر أبي هريرة –مع تفرده بكثير من الحديث-، ولم يقل له أحد منهم يوما واحدا من الدهر‏:‏ خبرك خبر واحد لا يفيد العلم‏"‏‏.‏
الوجه الثالث‏:‏ أنه لا يُتَصَوَّر أن يرد عن الرسول الله صلى الله عليه وسلم حديث صحيح يكون مخالفا للقرآن، أو ينفي ما أثبته‏.‏
قال الإمام ابن القيم في كتاب ‏"‏الطرق الحكيمة‏"‏‏(‏ص73‏)‏‏:‏
‏"‏والذي يجب على كل مسلم اعتقاده أنه ليس في سنن رسول الله صلى الله عليه وسلم الصحيحة سنة واحدة تخالف كتاب الله، بل السنن مع كتاب الله على ثلاث منازل‏:‏
المنزلة الأولى‏:‏ سنة موافقة شاهدة بنفس ما شهدت به الكتب المنزلة‏.‏
المنزلة الثانية‏:‏ سنة تفسر الكتاب، وتبين مراد الله منه، وتقيد مطلقه‏.‏
المنزلة الثالثة‏:‏ سنة متضمنة لحكم سكت عنه الكتاب، فتبينه بيانا مبتدأ‏.‏
ولا يجوز رد واحدة من هذه الأقسام الثلاثة، وليس للسنة مع كتاب الله منزلة رابعة‏.‏‏.‏‏.‏ ‏"‏ انتهى‏.‏
وقال في ‏"‏إعلام الموقعين‏"‏ ‏(‏2/288 – 289‏)‏ بعد أن ذكر هذه المنازل، وسماها أوجهًا‏:‏
‏"‏الثالث أن تكون موجبة لحكم سكت القرآن عن إيجابه، أو محرمة لما سكت عن تحريمه‏.‏
ولا تخرج عن هذه الأقسام، فلا تعارض بوجه ما، فما كان منها زائدة على القرآن؛ فهو تشريع مبتدأ من النبي صلي الله عليه وسلم، تجب طاعته فيه، ولا تحل معصيته، وليس هذا تقديما لها على كتاب الله، بل امتثال لما أمر الله به من طاعة رسوله، ولو كان رسول الله صلى الله عليه وسلم لا يطاع في هذا القسم؛ لم يكن لطاعته معنى، وسقطت طاعته المختصة به، وأنه إذا لم تجب طاعته إلا فيما وافق القرآن لا فيما زاد عليه؛ لم يكن له طاعة خاصة تختص به، وقد قال الله تعالى‏:‏ ‏{‏مَّنْ يُطِعِ الرَّسُولَ فَقَدْ أَطَاعَ اللَّهَ‏}‏‏"‏ انتهى‏.‏
الوجه الرابع‏:‏ أن الحديث الذي ذكره لا يصلح للاحتجاج‏.‏
قال السيوطي في كتاب ‏"‏مفتاح الجنة في الاحتجاج بالسنة‏"‏‏:‏
‏"‏قال الشافعي‏:‏ احتج عليَّ بعض من رد الأخبار بما روي أن النبي صلى الله عليه وسلم قال‏:‏ ‏"‏ما جاءكم عني فاعرضوه على كتاب الله‏"‏‏.‏‏.‏‏.‏ الحديث‏.‏ فقلت له‏:‏ ما روى هذا أحد ثبت حديثه في شيء صغير ولا كبير، وإنما هي رواية منقطعة عن رجل مجهول، ونحن لا نقبل مثل هذه الرواية في شيء‏"‏ انتهى‏.‏
وقال في مقدمة هذا الكتاب‏:‏
‏"‏وإنما مما فاح ريحه في هذا الزمان –وكان دارسا بحمد الله منذ أزمان– هو أن قائلا رافضيا زنديقا في كلامه أن السنة النبوية والأحاديث المروية –زادها الله علوا وشرفا– لا يحتج بها، وأن الحجة في القرآن خاصة، وأورد على ذلك حديث‏:‏ ‏"‏ما جاءكم عني فاعرضوه على القرآن، فإن وجدتم له أصلا فخذوا به، وإلا فردوه‏"‏‏.‏ هكذا سمعت هذا بجملته منه، وسمعه منه خلائق غيري، فمنهم من لا يلقي لذلك بالا، ومنهم من لا يعرف أصل هذا الكلام، ولا من أين جاء، فأردت أن أوضح للناس أصل ذلك، وأبين بطلانه وأنه من أعظم المهالك‏"‏‏.‏

تعجب السيابي من كون أهل السنة لا يعملون بقول الخوارج في الخروج على الولاة‏:‏
قال السيابي‏:‏
‏"‏والبعض من أولئك العلماء – الذين حكى عنهم فضيلته الأقوال الحماسية الملتهبة بقتل منكر الرؤية – لم يثبت عنهم أنهم قاموا بذلك، وأمروا به في مواجهة الجَوَرَة الظلمة الذين استعبدوا عباد الله، واتخذوهم خولا ومال الله دولاً‏.‏‏.‏‏.‏ ‏"‏ الخ ما قال‏.‏
- نقول‏:‏ هذا القول يتمشى مع منطق الخوارج الذين يرون الخروج على الأئمة الظلمة، وأهل السنة لا يرون ذلك؛ امتثالا لأوامر الرسول صلى الله عليه وسلم بالسمع والطاعة لولاة الأمور، وإن جاروا، وإن ظلموا؛ ما لم يصدر منهم كفر بواح‏.‏
وأيضا هو سوى بين جور الولاة وبين القول بنفي الرؤية، وهذا يدل على جهله أو على تلبيسه؛ فإن جور الولاة لا يقتضي الكفر، ونفي الرؤية يقتضي الكفر؛ لأنه تكذيب لله ولرسوله ولما عليه أئمة المسلمين‏.‏

إنكار السيابي لعلاقة الإباضية بالجهمية والرد عليه‏:‏
قال السيابي‏:‏
‏"‏يركز صاحب الفتوى -يعني‏:‏ الشيخ عبد العزيز- على أن كل من ينكر رؤية الله تعالى؛ فهو جهمي، فما علاقة الإباضية بالجهمية‏؟‏‏!‏ إن جهم بن صفوان وأصحابه لم تظهر آراؤهم إلا في الربع الأول من القرن الثاني الهجري، وأئمة الإباضية وعلماؤهم كانوا في القرن الأول الهجري‏"‏‏.‏
إلى أن قال‏:‏ ‏"‏وهل موافقة الجهمية للإباضية في إنكار الرؤية – ولعلها المسألة الوحيدة التي وفق الله الجهمية إلى قول الحق فيها – تجعل الجهمية من الإباضية أو الإباضية من الجهمية‏؟‏‏"‏‏.‏
- والجواب عن ذلك‏:‏
أولا‏:‏ إن الذي قال‏:‏ ‏"‏من لم يؤمن بالرؤية؛ فهو جهمي ‏"‏ ليس هو صاحب الفتوى، وإنما هو سفيان بن عيينة والإمام أحمد، والشيخ عبد العزيز نقل ذلك عنهم‏.‏
ثانيا‏:‏ إن الجهمية هم الذين شهروا ونشروا القول بنفي الأسماء والصفات من الرؤية وغيرها، فنسب القول إليهم بهذا الاعتبار، وإن كان الإباضية – كما قال المعترض – لهم السبق في نفي الرؤية قبل وجود الجهمية، وأن الله وفق‏(‏‏!‏‏)‏ الجهمية لاتباعهم في هذا الضلال؛ فهو شر لا يحسدون عليه كلهم، وبئس التابع وبئس المتبوع في مخالفة كتاب الله وسنة رسوله، وما عليه أئمة المسلمين، ‏{‏لِيَحْمِلُواْ أَوْزَارَهُمْ كَامِلَةً يَوْمَ الْقِيَامَةِ وَمِنْ أَوْزَارِ الَّذِينَ يُضِلُّونَهُم بِغَيْرِ عِلْمٍ أَلاَ سَاء مَا يَزِرُونَ‏}‏‏.‏
وقد ذكر الله عن الأحزاب الضالة أنها تفرح بما عندها من الضلال، فقال‏:‏ ‏{‏كُلُّ حِزْبٍ بِمَا لَدَيْهِمْ فَرِحُونَ‏}‏‏.‏

نظرة السيابي إلى أدلة أهل السنة على إثبات الرؤية والرد عليها‏:‏
قال السيابي‏:‏ ‏"‏إن الحجة التي يستند إليها الكثير من أولئك العلماء الذين ذكرهم الشيخ ابن باز نقلا عن ابن القيم هي قوله تعالى‏:‏ ‏{‏وُجُوهٌ يَوْمَئِذٍ نَّاضِرَةٌ إِلَى رَبِّهَا نَاظِرَةٌ‏}‏‏.‏
والشيخ ابن باز يستأنس بهذا الاحتجاج أيما استئناس، والسؤال هو‏:‏ أي دليل له في هذه الآية بثبوت رؤية الله عز وجل، ومذهبه قائم على إنكار المجاز في القرآن، والمتأمل يرى أن الآية الكريمة قد أسندت النظر إلى الوجوه‏؟‏ فهل تكون الرؤية بالوجه‏؟‏ إن هذا لم يثبت في كلام العرب على الإطلاق وإنما تكون الرؤية بالعين‏.‏‏.‏‏.‏ ‏"‏ الخ ما قال‏.‏
- والجواب عن ذلك أن نقول‏:‏
أولا‏:‏ ليست الحجة التي يستند إليها العلماء في إثبات الرؤية مقصورة على الآية المذكورة، وإن كانت كافية، بل هناك آيات وآيات وأحاديث متواترة في إثبات الرؤية‏.‏
ثانيا‏:‏ قوله‏:‏ ‏"‏إن الآية الكريمة قد أسندت النظر إلى الوجوه، فهل تكون الرؤية بالوجه‏؟‏‏"‏؛ هذا من المغالطة المضحكة؛ لأن أحدا مهما بلغ من الغباوة لا يفهم هذا الفهم الذي ذكره، وإنما يفهم كل أحد أن الوجوه تنظر بأعينها؛ كما إذا قلت‏:‏ رأيت زيدا ونظرت إليه، فهل يفهم أحد أنك رأيته بجسمك‏؟‏‏!‏ أو لا يفهم إلا أنك رأيته بعينيك‏؟‏‏!‏‍
لكنها المغالطة الفارغة‏.‏

اعتراض بارد ورده‏:‏
قال السيابي متسائلا‏:‏
‏"‏ما هي المناسبة التي بين هذه الآية‏:‏ ‏{‏وُجُوهٌ يَوْمَئِذٍ نَّاضِرَةٌ إِلَى رَبِّهَا نَاظِرَةٌ‏}‏، وبين الآية التي بعدها‏:‏ ‏{‏وَوُجُوهٌ يَوْمَئِذٍ بَاسِرَةٌ تَظُنُّ أَن يُفْعَلَ بِهَا فَاقِرَةٌ‏}‏ إذا فسر قوله تعالى‏:‏ ‏{‏إِلَى رَبِّهَا نَاظِرَةٌ‏}‏ بالرؤية، وإن خير ما يفسر القرآن هو القرآن، فالله تعالى يقول في أخر سورة عبس‏:‏ ‏{‏وُجُوهٌ يَوْمَئِذٍ مُّسْفِرَةٌ ضَاحِكَةٌ مُّسْتَبْشِرَةٌ‏}‏؛ مفسرا لقوله تعالى‏:‏ ‏{‏وُجُوهٌ يَوْمَئِذٍ نَّاضِرَةٌ إِلَى رَبِّهَا نَاظِرَةٌ‏}‏ ‏"‏‏.‏
- والجواب على ذلك من وجهين‏:‏
الوجه الأول‏:‏ أن المناسبة بين قوله تعالي‏:‏ ‏{‏وُجُوهٌ يَوْمَئِذٍ نَّاضِرَةٌ إِلَى رَبِّهَا نَاظِرَةٌ‏}‏ وبين الآية التي بعدها‏:‏ ‏{‏وَوُجُوهٌ يَوْمَئِذٍ بَاسِرَةٌ‏}‏‏:‏ أنه سبحانه لما ذكر ما يكرم به أولياءه من نضرة الوجوه وحسنها وما تنعم به زيادة على ذلك من النظر إلى وجهه الكريم؛ ذكر حالة أعدائه، وما يلقونه من العذاب الأليم الذي يظهر أثره على وجوههم، وأعظم ذلك حرمانهم من رؤية ربهم عز وجل؛ كما قال تعالى‏:‏ ‏{‏كَلاَّ إِنَّهُمْ عَن رَّبِّهِمْ يَوْمَئِذٍ لَّمَحْجُوبُونَ‏}‏‏.‏
وكثيرا ما يقارن الله سبحانه في كتابه بين حال أهل السعادة وحال أهل الشقاوة في الآخرة؛ ليذكر عباده، حتى يأخذوا بأسباب السعادة، ويتركوا أسباب الشقاوة‏.‏
الوجه الثاني‏:‏ أن آية عبس‏:‏ ‏{‏وُجُوهٌ يَوْمَئِذٍ مُّسْفِرَةٌ‏}‏ ليست مفسرة لقوله تعالى‏:‏ ‏{‏إِلَى رَبِّهَا نَاظِرَةٌ‏}‏؛ كما يقول؛ لأن النظر غير الإسفار، فالنظر يكون بالعين، والإسفار لون يظهر على الوجه، وربما يكون نتيجة للنظر إلى الشيء السار المفرح، فالمؤمنون يجمع الله لهم بين نضرة الوجوه وإسفارها، ونظر العيون إلى وجهه الكريم‏.‏
ثم إن هذا التفسير الذي ذكره لم يقل به أحد يعتمد على قوله من المفسرين‏.‏

تعلقه بنفي عائشة رضي الله عنها رؤية النبي صلى الله عليه وسلم لربه ليلة المعراج؛ ليحتج على نفي الرؤية في الآخرة‏:‏
ثم يمضي السيابي في مغالطاته فيقول‏:‏
‏"‏كما أن عائشة أم المؤمنين رضي الله عنها استدلت بقوله تعالى‏:‏ ‏{‏لاَّ تُدْرِكُهُ الأَبْصَارُ وَهُوَ يُدْرِكُ الأَبْصَارَ وَهُوَ اللَّطِيفُ الْخَبِيرُ‏}‏ على نفي رؤية النبي صلي الله عليه وسلم ربه في جوابها لمسروق في الحديث الذي رواه الربيع والبخاري ومسلم‏"‏‏.‏
ثم إنه أراد دفع الإجابة الصحيحة عن هذه المغالطة، فقال‏:‏
‏"‏فإن قيل‏:‏ إن ذلك الاستدلال كان على نفيها في الدنيا لا في الآخرة‏.‏
فالجواب عن ذلك من وجهين‏:‏
الوجه الأول‏:‏ أن صفات الله تعالى لا تتغير ولا تتبدل، فهي في الأزل، وفيما لا يزال، إذ إن التغير من سمات الحدوث، وهو شأن المخلوقين‏.‏
الثاني‏:‏ أن منزلة الرسول صلى الله عليه وسلم في قاب قوسين أو أدنى يمكن أن تقاس على منزلته في الآخرة؛ لأن رحلة الإسراء والمعراج كانت نقلة من جو إلى جو آخر، ومن مقام إلى مقام آخر، فلو كانت رؤيته تعالى ممكنة وجائزة؛ لرأى الرسول صلى الله عليه وسلم ربه ليلة الإسراء والمعراج ‏"‏‏.‏
- والجواب عن ذلك من وجوه‏:‏
الوجه الأول‏:‏ أن عائشة رضي الله عنها قطعا تريد من هذا النفي نفي رؤيته في الدنيا ولا تريد نفي ما ثبت بالأدلة القاطعة من رؤيته في الآخرة، وصانها الله عما نَسَبْتَه إليها من مخالفة كتاب الله وسنة نبيه، وقد ظننت بها سوءا، وحمَّلْتَها ما لم تقل، ولو كانت أرادت ما ذكرت – وحاشاها من ذلك -؛ لرد عليها الصحابة بالآيات والأحاديث المثبتة للرؤية في الآخرة، فهم أجلّ من أن يسكتوا على ما يخالف الكتاب والسنة، وأن يجاملوا أحدا في ذلك‏.‏
قال الإمام ابن كثير رحمه الله‏:‏
‏"‏ولهذا كانت أم المؤمنين عائشة رضي الله عنها تثبت الرؤية في الدار الآخرة وتنفيها في الدنيا، وتحتج بهذه الآية ‏"‏‏.‏
الوجه الثاني‏:‏ أن نفي رؤية الله في الدنيا وإثباتها في الآخرة ليس تغيرا أو تبدلا في صفات الله؛ كما توهمت، وإنما هو تغير لصفات المخلوق؛ من كونه لا يقوى على رؤية الله في الدنيا؛ لضعف قواه وحواسه، ثم يقوى على ذلك في الآخرة؛ لما يمنحه الله من الاستعداد لذلك، وأحوال الآخرة غير أحوال الدنيا، فقياسك لحالة الدنيا على حالة الآخرة قياس مع الفارق، والقياس إذا كان مع الفارق؛ فهو قياس باطل بالإجماع‏.‏
الوجه الثالث‏:‏ أن قوله تعالى‏:‏ ‏{‏لاَّ تُدْرِكُهُ الأَبْصَارُ‏}‏ ليس نفيا للرؤية، وإنما هي نفي للإدراك، وهو الإحاطة، فالأبصار تراه في الآخرة، ولا تحيط به سبحانه‏.‏
ولهذا استدل أهل السنة بهذه الآية على إثبات الرؤية؛ لأن نفي الإدراك يلزم منه وجود الرؤية، والإدراك أخص من الرؤية، ولا يلزم من نفي الأخص انتفاء الأعم‏.‏
قال الإمام ابن كثير‏:‏
‏"‏ونفي الإدراك الخاص لا ينفي الرؤية يوم القيامة‏.‏ يتجلى لعباده المؤمنين كما يشاء، فأما جلاله وعظمته على ما هو عليه تعالى وتقدس وتنزه؛ فلا تدركه الأبصار، ولهذا كانت أم المؤمنين عائشة رضي الله عنها تثبت الرؤية في الدار الآخرة وتنفيها في الدنيا، وتحتج بهذه الآية‏:‏ ‏{‏لاَّ تُدْرِكُهُ الأَبْصَارُ وَهُوَ يُدْرِكُ الأَبْصَارَ‏}‏، فالذي نفته الإدراك الذي هو بمعنى رؤية العظمة والجلال على ما هو عليه؛ فإن ذلك غير ممكن للبشر ولا للملائكة ولا لشيء‏.‏‏.‏‏.‏ ‏"‏ انتهى‏.‏
والمؤمنون وإن رأوا ربهم في الآخرة؛ فإنهم لا يدركون جلاله وعظمته إدراك إحاطة؛ كما إن من رأى القمر لا يدرك حقيقته وكنهه وماهيته، فالعظيم أولى بذلك، وله المثل الأعلى‏.‏
قيل لعكرمه‏:‏ ‏{‏لاَّ تُدْرِكُهُ الأَبْصَارُ‏}‏‏.‏ قال‏:‏ ألست ترى السماء‏؟‏ قال‏:‏ بلى‏.‏
قال‏:‏ فكلها ترى‏؟‏
الوجه الرابع‏:‏ وأما قوله‏:‏ ‏"‏فلو كانت رؤيته تعالى ممكنه وجائزة؛ لرأى الرسول صلى الله عليه وسلم ربه ليلة الإسراء والمعراج‏"‏‏.‏
نقول‏:‏ لا تلازم بين هذا وهذا، فلا يلزم من عدم رؤيته ليلة المعراج عدم رؤيته في الآخرة؛ لأن المعراج وقع في الدنيا قبل الموت، ورؤية المؤمنين له تقع في الآخرة بعد الموت، وحالة الدنيا غير حالة الآخرة كما سبق‏.‏

رد ادعائه أن الأدلة دلت على نفي الرؤية في الدنيا والآخرة‏:‏
قال السيابي‏:‏
‏"‏وهناك الكثير من الأدلة النقلية والعقلية على نفي رؤية الله تعالى دنيا وآخرة‏"‏‏.‏
- أقول‏:‏ أما نفي رؤيته في الدنيا؛ فهو صحيح، فقد دلت عليه الأدلة‏.‏
وأما نفي رؤيته في الآخرة؛ فالأدلة تدل عليه في حق الكفار، أما المؤمنون؛ فالأدلة تدل على ثبوتها لهم، والواجب نفي ما نفاه الله وإثبات ما أثبته‏.‏‏.‏ هذا هو سبيل المؤمنين‏.‏

زعمه أن سؤال رؤية الله فكرة يهودية، والرد عليه‏:‏
ثم استمر السيابي في مغالطته وتضليله، فقال ما ملخصه‏:‏
‏"‏إن سؤال الرؤية قد صدر عن اليهود، حيث قالوا لموسى عليه السلام‏:‏ ‏{‏لَن نُّؤْمِنَ لَكَ حَتَّى نَرَى اللَّهَ جَهْرَةً‏}‏، وعن المشركين حيث قال تعالى‏:‏ ‏{‏وَقَالَ الَّذِينَ لا يَرْجُونَ لِقَاءنَا لَوْلا أُنزِلَ عَلَيْنَا الْمَلائِكَةُ أَوْ نَرَى رَبَّنَا لَقَدِ اسْتَكْبَرُوا فِي أَنفُسِهِمْ وَعَتَوْ عُتُوًّا كَبِيرًا‏}‏، وقد حذر الله عباده المؤمنين ونهاهم عن سؤال الرؤية، فقال‏:‏ ‏{‏أَمْ تُرِيدُونَ أَن تَسْأَلُواْ رَسُولَكُمْ كَمَا سُئِلَ مُوسَى مِن قَبْلُ وَمَن يَتَبَدَّلِ الْكُفْرَ بِالإِيمَانِ فَقَدْ ضَلَّ سَوَاءَ السَّبِيلِ‏}‏‏"‏‏.‏
قال‏:‏ ‏"‏فعلق سبحانه تعالى على سؤال الرؤية والطمع فيها استبدال الكفر بالإيمان الذي يتحتم عليه الضلال عن الطريق السوي، ألا وهو دين الله، وكفى بذلك تنفيرا للمؤمنين‏.‏
فإن قيل‏:‏ امتناع وقوعها إنما هو في الدنيا؛ فالجواب قد تقدم بأن صفات الله لا تتغير؛ فهي هي في الأزل وفيما لا يزال‏.‏
فإن قيل‏:‏ إن امتناعها عن اليهود والمشركين إنما هو لكفرهم؛ فالجواب أيضا أن الله لم يعدهم بها لو اهتدوا واستقاموا، وإنما وجه إليهم الزجر والتوبيخ، وأرسل على اليهود الصاعقة‏"‏‏.‏
- والجواب عن ذلك نقول‏:‏
ما أعظم تلبيس هذا الرجل، حيث جعل سؤال المؤمنين ربهم أن يمن عليهم برؤية وجهه الكريم يوم القيامة محبه له وشوقا إليه مثل سؤال اليهود والمشركين لأنبيائهم أن يروهم الله جهرة في الدنيا من باب التكبر والعناد‏.‏
هل هذا إلا عين المكابرة‏؟‏‏!‏
‏{‏سُبْحَانَكَ هَذَا بُهْتَانٌ عَظِيمٌ‏}‏‏.‏
إن كلامه هذا باطل من عدة وجوه‏:‏
الوجه الأول‏:‏ أن المراد بالآية – كما قال المفسرون – النهي عن أسئلة التعنت التي كان يوجه مثلها اليهود إلى موسى، ومنها السؤال عن الأشياء قبل وقوعها‏.‏
ولم يكن المؤمنون يسألون النبي صلى الله عليه وسلم أن يريهم الله في الدنيا حتى يصح له حمل الآية عليه‏.‏
الوجه الثاني‏:‏ أن طلب اليهود والمشركين رؤية الله في الدنيا هو من باب التحدي للرسل، وعدم الإيمان برسالتهم‏:‏ ‏{‏لَن نُّؤْمِنَ لَكَ حَتَّى نَرَى اللَّهَ جَهْرَةً‏}‏، ‏{‏وَقَالَ الَّذِينَ لا يَرْجُونَ لِقَاءنَا لَوْلا أُنزِلَ عَلَيْنَا الْمَلائِكَةُ أَوْ نَرَى رَبَّنَا‏}‏، والمطلوب منهم الإيمان بالغيب، وتصديق الرسل؛ لأنهم إذا رأوا الله تعالى في الدنيا لم يكن إيمانهم به إيمانا بالغيب، ولا تصديقا للرسل‏.‏
الوجه الثالث‏:‏ أن سؤال رؤية الله تعالى في الآخرة والنظر إلى وجهه الكريم ليس من جنس سؤال اليهود والمشركين رؤيته في الدنيا، فالأول مشروع، وهذا ممنوع‏.‏
وقد سأل النبي صلي الله عليه وسلم في دعائه ربه النظر إلى وجهه الكريم؛ كما روى الإمام أحمد وابن حبان والحاكم في ‏"‏صحيحيهما‏"‏ أنه قال‏:‏
‏(‏اللهم بعلمك الغيب، وقدرتك على الخلق؛ أحيني ما علمت الحياة خيرا لي، وتوفني إذا علمت الوفاة خيرا لي، وأسألك خشيتك في الغيب والشهادة، وكلمة الحق في الغضب والرضا، والقصد في الفقر والغنى، ولذة النظر إلى وجهك، والشوق إلى لقائك؛ من غير ضراء مضرة، ولا فتنة مضلة، اللهم زينا بزينة الإيمان، واجعلنا هداة مهتدين‏)‏‏.‏
فيكون الرسول على مقتضى قول السيابي قد طلب من الله ما لا يجوز له طلبه، واعتدى في دعائه كاعتداء اليهود والمشركين لما طلبوا أن يروا الله جهرة‍‍‍‍‍‍‏!‏‏!‏
ما أعظم هذه الفرية‏!‏
نسأل الله العافية‏.‏
الوجه الرابع‏:‏ أما قوله‏:‏ ‏"‏فإن قيل‏:‏ إن امتناعها عن اليهود والمشركين إنما هو لكفرهم‏.‏‏.‏‏.‏ فالجواب أيضا أن الله لم يعدهم بها لو اهتدوا واستقاموا‏"‏‏.‏
فعنه جوابان‏:‏
الأول‏:‏ أن امتناعها عنهم ليس لكفرهم فقط، بل ولأنها غير ممكنة لا لهم ولا لغيرهم‏.‏
الثاني‏:‏ قوله‏:‏ ‏"‏أن الله لم يعدهم لو اهتدوا واستقاموا‏"‏ قول باطل، وكذب على الله، فقد وعد الله من آمن به واهتدى أن يكرمه بالنظر إلى وجهه الكريم، ورؤيته يوم القيامة؛ كما دل على ذلك القرآن، والسنة المتواترة، وإجماع أهل الحق، ونفيها تكذيب لهذه النصوص، وإهدار لتلك الأدلة، وتعطيل لها‏.‏

زعمه أن القول بعدم تخليد العصاة في النار فكرة يهودية، والرد عليه‏:‏
ثم انتقل السيابي إلى مسألة تخليد أهل الكبائر من المؤمنين في النار، فقال‏:‏
‏"‏إن الإباضية يقولون بخلود مرتكب الكبيرة في نار جهنم إذا مات ولم يتب، ولنظرهم الفاحص ولرؤيتهم العميقة بأن عقيدة خروج العصاة من النار أو وعدهم بمغفرة ذنوبهم من غير توبة وإقلاع عن ارتكاب المعاصي تترتب عليها مفاسد اجتماعية خطيرة، وعدم الالتزام بمنهج الإسلام وتعاليمه، وأي فائدة من إسلام مسلم وهو لا يمتثل أوامر الإسلام ولا ينتهي عن نواهيه‏؟‏‏!‏
والإباضية يقولون بأن عذاب النار دركات؛ كما أن نعيم الجنة درجات، والمنشأ التاريخي لهذه الفتنة تبينه لنا الآيات الكريمة التالية‏:‏ ‏{‏وَقَالُواْ لَن تَمَسَّنَا النَّارُ إِلاَّ أَيَّاماً مَّعْدُودَةً قُلْ أَتَّخَذْتُمْ عِندَ اللَّهِ عَهْدًا فَلَن يُخْلِفَ اللَّهُ عَهْدَهُ أَمْ تَقُولُونَ عَلَى اللَّهِ مَا لاَ تَعْلَمُونَ بَلَى مَن كَسَبَ سَيِّئَةً وَأَحَاطَتْ بِهِ خَطِيئَتُهُ فَأُوْلَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ‏}‏، ‏{‏أَلَمْ تَرَ إِلَى الَّذِينَ أُوْتُواْ نَصِيبًا مِّنَ الْكِتَابِ يُدْعَوْنَ إِلَى كِتَابِ اللَّهِ لِيَحْكُمَ بَيْنَهُمْ ثُمَّ يَتَوَلَّى فَرِيقٌ مِّنْهُمْ وَهُم مُّعْرِضُونَ ذَلِكَ بِأَنَّهُمْ قَالُواْ لَن تَمَسَّنَا النَّارُ إِلاَّ أَيَّامًا مَّعْدُودَاتٍ وَغَرَّهُمْ فِي دِينِهِم مَّا كَانُواْ يَفْتَرُونَ فَكَيْفَ إِذَا جَمَعْنَاهُمْ لِيَوْمٍ لاَّ رَيْبَ فِيهِ وَوُفِّيَتْ كُلُّ نَفْسٍ مَّا كَسَبَتْ وَهُمْ لاَ يُظْلَمُونَ‏}‏ ‏"‏‏.‏
قال‏:‏ ‏"‏لقد بينت الآية الكريمة السالفة الذكر أن أماني اليهود – أخزاهم الله تعالى – هي كانت المنشأ والمبدأ لفكرة التعلق بوعد الله للحصول على ثوابه وهم يرتكبون المعاصي‏:‏ ‏{‏أَمْ نَجْعَلُ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ كَالْمُفْسِدِينَ فِي الأَرْضِ أَمْ نَجْعَلُ الْمُتَّقِينَ كَالْفُجَّارِ‏}‏، ‏{‏أًمْ حَسِبَ الَّذِينَ اجْتَرَحُوا السَّيِّئَاتِ أّن نَّجْعَلَهُمْ كَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ سَوَاء مَّحْيَاهُم وَمَمَاتُهُمْ سَاء مَا يَحْكُمُونَ‏}‏‏.‏
وجاء قول الرسول صلى الله عليه وسلم مؤكدا لهذا المعنى‏:‏‏(‏الكيس من دان نفسه وعمل لما بعد الموت، والأحمق -كذا يقول، والصواب‏:‏ العاجز- من أتبع نفسه هواها وتمنى على الله الأماني‏)‏‏"‏‏.‏
قال‏:‏ ‏"‏فهل يليق بالمسلم أن يعتقد عقيدة اليهود الباطلة التي أنكرها الله عليهم إنكارا شديدا، وشنع عليهم فيها، حيث اعتبرها ناشئة عن افترائهم وغرورهم‏؟‏‏!‏‍‏"‏‏.‏
- انتهى كلامه، وقد نقلته بطوله؛ ليعلم الناظر فيه ما عند الرجل من الجهل والتخليط والتغليط ولبس الحق بالباطل، فيكون في ذلك عبرة لأولي الأبصار‏.‏
والجواب عنه من وجوه‏:‏
الوجه الأول‏:‏ أنه جعل منشأ القول بعدم تخليد العصاة المؤمنين بالنار ناشئا عن مقالة اليهود، وهذا جحد لما في كتاب الله وسنة رسوله من الأدلة على هذه المسألة كما نبينه‏.‏
الوجه الثاني‏:‏ أنه سوغ القول بتخليد مرتكب الكبيرة من المؤمنين في النار بأن هذا فيه دفع مفاسد اجتماعية، وحث على التزام منهج الإسلام وتعاليمه، وهذه التسويغ باطل؛ لأنه في مقابله النصوص الصحيحة الصريحة الدالة على خروج مرتكب الكبيرة من النار إذا كان في قلبه مثقال حبة من خردل من إيمان، وقد يعفو الله عنه، فلا يدخلها أصلا؛ قال تعالى‏:‏
‏{‏ثُمَّ أَوْرَثْنَا الْكِتَابَ الَّذِينَ اصْطَفَيْنَا مِنْ عِبَادِنَا فَمِنْهُمْ ظَالِمٌ لِّنَفْسِهِ وَمِنْهُم مُّقْتَصِدٌ وَمِنْهُمْ سَابِقٌ بِالْخَيْرَاتِ بِإِذْنِ اللَّهِ ذَلِكَ هُوَ الْفَضْلُ الْكَبِيرُ جَنَّاتُ عَدْنٍ يَدْخُلُونَهَا‏}‏ الآية‏.‏
فأخبر أن كل هذه الأصناف الثلاثة تدخل الجنة، ومنهم الظالم لنفسه، وهو العاصي معصية دون الشرك‏.‏
وان كان دخول هذه الأصناف في الجنة يتفاوت‏.‏
وقال تعالى‏:‏
‏{‏إِنَّ اللَّهَ لاَ يَغْفِرُ أَن يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَن يَشَاءُ‏}‏‏.‏
فوعد بمغفرة ما دون الشرك من المعاصي لمن يشاء، وهذا يدخل فيه أصحاب الكبائر‏.‏
وقد أخبر النبي صلى الله عليه وسلم في الحديث المتفق على صحته أنه يخرج من النار من كان في قلبه مثقال ذرة من إيمان‏.‏ قال أبو ذر‏:‏ وإن زنى وإن سرق‏؟‏‍‏!‏ وكررها‏.‏ قال رسول الله صلى الله عليه وسلم‏:‏ ‏(‏وإن زنى وإن سرق رغم أنف أبي ذر‏)‏‏.‏
وأما التنفير من المعاصي والتحذير منها؛ فهو مطلوب، لكنه لا يكون بجحود ما أنزل الله وبينه رسوله من سعة مغفرة الله وعفوه عن العصاة، وإخراج أصحاب الكبائر من النار، وإنما يكون بالوعظ، والتذكير، وتنفيذ الحدود الشرعية؛ برجم الزاني، أو جلده، وجلد الشارب والقاذف، وقطع يد السارق، وقتل القاتل قصاصا، وتفسيق أصحاب الكبائر، وإسقاط عدالتهم حتى يتوبوا، وتعزير أصحاب المعاصي التي لا حد فيها، والأمر بالمعروف، والنهي عن المنكر، وتعليم الجاهل‏.‏‏.‏‏.‏ وغير ذلك‏.‏
ودخول النار -والعياذ بالله- ليس بالهين، ولو أخرج منها بعد ذلك؛ فإنه شديد وخطير، يحمل المسلم على الابتعاد عن المعاصي‏.‏
الوجه الثالث‏:‏ مساواته بين قول أهل السنة بخروج عصاة الموحدين من النار وعدم الخلود فيها – كما تقتضيه نصوص الكتاب والسنة – وبين قول اليهود‏:‏ ‏{‏لَن تَمَسَّنَا النَّارُ إِلاَّ أَيَّاماً مَّعْدُودَةً‏}‏، و‏{‏أَيَّامًا مَّعْدُودَاتٍ‏}‏‏!‏‏!‏ وهذا باطل من وجهين‏:‏
الأول‏:‏ أن اليهود كفار، والكافر مخلد في النار، وأما عصاة الموحدين؛ فهم مؤمنون ناقصو الإيمان وموحدون، ولا مساواة بين مشرك وموحد ومؤمن وكافر؛ قال تعالى‏:‏
‏{‏أَفَنَجْعَلُ الْمُسْلِمِينَ كَالْمُجْرِمِينَ مَا لَكُمْ كَيْفَ تَحْكُمُونَ‏}‏‏.‏
والثاني‏:‏ أن اليهود -لعنهم الله- ليس لهم حجة فيما قالوه، ولهذا قال سبحانه‏:‏ ‏{‏قُلْ أَتَّخَذْتُمْ عِندَ اللَّهِ عَهْدًا فَلَن يُخْلِفَ اللَّهُ عَهْدَهُ أَمْ تَقُولُونَ عَلَى اللَّهِ مَا لاَ تَعْلَمُونَ‏}‏‏.‏
وأما عصاة الموحدين؛ فقد وردت الأدلة من الكتاب والسنة، وقامت الحجة لهم على عدم تخليدهم في النار، فأين هذا من ذاك‏؟‏‏!‏
والذي يسوي بين مؤمن وكافر قد سوى بين ما فرق الله، وحاد الله في أمره‏.‏
الوجه الرابع‏:‏ أنه لا حجة له في قوله تعالى‏:‏ ‏{‏بَلَى مَن كَسَبَ سَيِّئَةً وَأَحَاطَتْ بِهِ خَطِيئَتُهُ فَأُوْلَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ‏}‏؛ لأن المراد بالخطيئة المحيطة خطيئة الكفر، لا مطلق الخطيئة؛ لأن الله قيدها بقوله‏:‏ ‏{‏وَأَحَاطَتْ بِهِ خَطِيئَتُهُ‏}‏، فدل على أن الخطيئة غير المحيطة - وهي ما دون الكفر - لا يخلد صاحبها في النار‏.‏
ففي الآية رد عليه‏.‏
وهكذا؛ لا يستدل مبطل بدليل من الشرع؛ إلا وفيه رد عليه، فسبحان العليم الحكيم الذي جعل كلامه لا يأتيه الباطل من بين يديه ولا من خلفه‏.‏
الوجه الخامس‏:‏ أنه لا حجة له في قول الرسول صلى الله عليه وسلم‏:‏ ‏(‏الكيس من دان نفسه وعمل لما بعد الموت، والعاجز من أتبع نفسه هواها وتمنى على الله الأماني‏)‏؛ لأن معناه الحث على العمل الصالح، والتحذير من الكسل، وليس فيه أن العاصي يخلد في النار‏.‏

تحذيره من عقيدة أهل السنة ووصفها بالتجسيم والإرجاء‏:‏
ثم وقف السيابي موقف الناصح والمحذر للمسلمين من عقيدة أهل السنة، فقال‏:‏
‏"‏إن المسلمين في حرب دائمة ومستمرة مع أعداء الله اليهود، وعليهم أن يتخلصوا أولًا من عقائدهم الفاسدة؛ فإن تصحيح العقيدة عامل مهم من عوامل النصر‏"‏‏.‏
ثم بين العقيدة التي يحذر منها، حيث قال‏:‏
‏"‏ويحذروا عقيدة التجسيم والإرجاء‏"‏‏.‏
- وهو يقصد بذلك عقيدة أهل السنة الذين يثبتون رؤية الله - عز وجل - ويسمى هذا تجسيمًا، ويقولون بعدم تخليد المؤمن العاصي في النار، يسمى هذا إرجاء‏.‏ وهذا من جهله بمعنى الرجاء، وبمن قال به؛ فإن الإرجاء معناه تأخير الأعمال عن مسمى الإيمان، وليس هو عقيدة أهل السنة، وإنما هو عقيدة الجهمية، وهو القول بأن الإيمان مجرد المعرفة بالقلب، ولو لم يحصل عمل، أو أن الإيمان هو التصديق بالقلب فقط؛ كما يقوله الأشاعرة، أو هو التصديق بالقلب من النطق باللسان، وهذا الأخير قد يقول به بعض أهل السنة، وجمهورهم على خلافه، يقولون‏:‏ إن الإيمان قول باللسان، واعتقاد بالقلب، وعمل بالجوارح، يزيد بالطاعة وينقص بالمعصية‏.‏
وأما قول أهل السنة‏:‏ إن مرتكب الكبيرة من المؤمنين لا يخلد في النار؛ فليس إرجاء – وإن سماه إرجاء - وكذلك رؤية المؤمنين لربهم يوم القيامة كما أثبتها الله في كتابه، وأثبتها رسوله - صلى الله عليه وسلم في سنته – وإن سماها تجسيمًا - فهو لا يغير من الحق شيئًا‏.‏
فأهل السنة لا يهمهم مثل هذه التشنيعات ما داموا على الحق، متمسكين بالكتاب والسنة، فما زال أهل الحق في كل زمان يلقبون بأشنع الألقاب، وهذا مما يرفع درجاتهم عند الله، ‏{‏وَلا يَحِيقُ الْمَكْرُ السَّيِّئُ إِلاَّ بِأَهْلِهِ فَهَلْ يَنظُرُونَ إِلاَّ سُنَّةَ الأَوَّلِينَ فَلَن تَجِدَ لِسُنَّتِ اللَّهِ تَبْدِيلًا وَلَن تَجِدَ لِسُنَّتِ اللَّهِ تَحْوِيلًا‏}‏ ‏[‏فاطر‏:‏ 43‏]‏‏.‏

زعمه أن الحنابلة هم الذين اهتموا بإنكار القول بخلق القرآن تعصبًا لإمامهم‏:‏
ثم قال السيابي تحت عنوان خلق القرآن‏:‏
‏"‏إن الحنابلة يهتمون بهذه المسألة اهتمامًا بالغًا‏"‏‏.‏
وأرجع هذا الاهتمام عندهم إلى أنه مسألة عاطفة؛ لكون الإمام أحمد عذب عليها؛ قال‏:‏
‏"‏ومن الخطأ أن تكون العاطفة مقياس الخطأ والصواب، وربما عاب الحنابلة على بعض المذاهب عاطفتهم وتقديسهم للأشخاص، ولكنهم وقعوا في أنفسهم فيما عابوا به الآخرين‏"‏‏.‏
- وجوابنا على ذلك أن نقول‏:‏ إن الذين أنكروا القول بخلق القرآن ليسوا هم الحنابلة فقط، بل جميع أهل السنة؛ من المحدثين، وفقهاء المذاهب الأربعة، وغيرهم، غيرة لكتاب ربهم - عز وجل - ومؤلفاتهم في ذلك كثيرة مشهورة‏.‏
قال الإمام الطحاوي الحنفي - رحمه الله - في ‏"‏عقيدته‏"‏ ما نصه‏:‏
‏"‏ وإن القرآن كلام الله؛ منه بدأ بلا كيفية قولًا، وأنزله على رسوله وحيًا، وصدقه المؤمنون على ذلك حقًا، وأيقنوا أنه كلام الله تعالى بالحقيقة؛ ليس بمخلوق ككلام البرية، فمن سمعه زعم أنه كلام البشر؛ فقد كفر، وقد ذمه الله وعابه وأوعده بسقر، حيث قال تعالى‏:‏ ‏{‏إِنْ هَذَا إِلاَّ قَوْلُ الْبَشَرِ‏}‏ ‏[‏المدثر‏:‏ 25‏]‏؛ علمنا وأيقنا أنه قول خالق البشر، ولا يشبه قول البشر‏"‏ انتهى‏.‏
وهذه العقيدة متلقاة بالقبول عند جميع أهل السنة‏.‏
قال السبكي الشافعي‏:‏
‏"‏جمهور المذاهب الأربعة على الحق يقرون عقيدة الطحاوي التي تلقاها العلماء بالقبول‏"‏‏.‏
وقال شارحها ابن أبي العز الحنفي على هذه الجملة التي نقلناها‏:‏
‏"‏هذه قاعدة شريفة، وأصل كبير من أصول الدين، ضل فيه طوائف كثيرة من الناس، وهذا الذي حكاه الطحاوى - رحمه الله - هو الحق الذي دلت عليه الأدلة من الكتاب والسنة لمن تدبرها، وشهدت به الفطرة السليمة التي لم تتغير بالشبهات والشكوك والآراء الباطلة‏"‏‏.‏
وقال الإمام محمد بن جرير الطبري إمام المفسرين - رحمه الله - في عقيدته المشهورة‏:‏
‏"‏وإن ما نبدأ القول به من ذلك عندنا أن القرآن كلام الله وتنزيله، إذا كان من معاني توحيده، فالصواب من القول في ذلك عندنا أنه كلام الله؛ غير مخلوق، كيف كتب، وحيث تلى، وفي أي موضع قرئ، في السماء وجد وفي الأرض حفظ، في اللوح المحفوظ أو في القلب حفظ، وباللسان لفظ، فمن قال غير ذلك أو ادعى أن قرآنًا في الأرض أو في السماء سوى القرآن الذي نتلوه بألسنتنا ونكتبه في مصاحفنا، أو اعتقد ذلك بقلبه، أو أضمره في نفسه، أو قاله بلسانه داينًا؛ فهو بالله كافر، حلال الدم والمال، بريء من الله، والله منه بريء‏"‏ انتهى‏.‏
وقال إمام الأئمة أبو بكر محمد بن خزيمة - رحمه الله - في كتاب ‏"‏التوحيد‏"‏‏:‏
‏"‏باب‏:‏ ذكر البيان من كتاب ربنا المنزل على نبيه المصطفى - صلى الله عليه وسلم - ومن سنة نبينا محمد - صلى الله عليه وسلم - على الفرق بين كلام الله - عز وجل - الذي به يكون خلقه، وبين خلقه الذي يكون بكلامه وقوله، والدليل على نبذ قول الجهمية الذين يزعمون أن كلام الله مخلوق جل ربنا وعز عن ذلك ‏"‏‏.‏‏.‏‏.‏
ثم ساق الأدلة، وقال أيضًا‏:‏
‏"‏باب‏:‏ من الأدلة التي تدل على القرآن كلام الله الخالق، وقوله غير مخلوق، لا كما زعمت الكفرة من الجهمية المعطلة‏"‏ انتهى‏.‏
وقال أبو الحسن الأشعري في كتاب ‏"‏الإبانة‏"‏‏:‏
‏"‏ومن قال‏:‏ ‏(‏إن القرآن غير مخلوق، وإن من قال بخلقه كافر‏)‏ من العلماء وحملة الآثار ونقلة الأخبار لا يحصون كثرة؛ منهم‏:‏ الحمادان، والثوري، وعبد العزيز بن أبي سلمة، ومالك بن أنس، والشافعي وأصحابه، والليث بن سعد، وسفيان بن عيينة، وهشام، وعيسى بن يونس، وحفص بن غياث، وسعد بن عامر، وعبد الرحمن بن مهدي، وأبو بكر بن عياش، ووكيع، وأبو عاصم النبيل، ويعلى بن عبيد، ومحمد بن يوسف، وبشر بن المفضل، وعبد الله بن داود، وأبو عبيد القاسم بن سلام، ويزيد بن هارون ‏.‏‏.‏‏.‏ وغيرهم‏.‏
ولو تتبعنا ذكر من يقول بذلك؛ لطال الكلام بذكرهم، وفيما ذكرنا من ذلك مقنع، والحمد لله رب العالمين‏.‏
ولو احتججنا لصحة قولنا‏:‏ ‏"‏إن القرآن غير مخلوق‏"‏ من كتاب الله - عز وجل - وما تضمنه من القرآن، وأوضحه من البيان‏.‏
ولم نجد أحدًا ممن تحمل عنه الآثار، وتنقل عنه الأخبار، ويأتم به المؤتمون من أهل العلم يقول بخلق القرآن، وإنما قال ذلك رعاع الناس، وجهال من جهالهم، لا موقع لقولهم‏"‏ انتهى‏.‏
فهل هؤلاء حنابلة حملتهم العاطفة كما يقول السيابي لإمامهم، أو أنهم قالوا ذلك غيرة على كتاب ربهم من أقوال الزنادقة والمبتدعة‏؟‏‏!‏
وقوله‏:‏ ‏"‏فالقضية هي قضية عاطفية نفسية، ليست إلا‏"‏‏.‏
نقول‏:‏ هذا اتهام لعلماء المسلمين بأنهم يغارون للأشخاص، ولا يغارون لكتاب الله‏.‏

ذكر مقابلتهم للشيخ ابن باز وما جرى فيها، والرد عليه‏:‏
ثم ختم السيابي حديثه الممل بذكر مقابلة شيخه الخليلي مفتي عمان بالشيخ عبد العزيز بن باز، وما جرى بينهما من المناقشة حول هذه المسائل، وقال‏:‏ ‏"‏إن الشيخ ابن باز جعل يسب، فضلل وكفر، وعبس وبسر، ولما دعاه الخليلي إلى المباهلة؛ احرنجم وتلوى‏"‏‏.‏
- والجواب عن ذلك أن نقول‏:‏ مهما وصفت الشيخ عبد العزيز بن باز بصفات السوء؛ فإن الناس يعرفونه، ويعرفون أخلاقه الكريمة، وعلمه الغزير، وأنه لا يعجز - بحول الله - أن يفحم شيخك وغيره بكلمة الحق، ولا سيما في هذه المسائل التي يعرف الحكم فيها طلاب المدارس عندنا‏.‏
وقد بين الشيخ عبد العزيز السبب منعه من المناظرة، وهو أنه كره المناظرة المعلنة التي تضر بعض الناس، وتدخل عليهم بعض الشكوك؛ لأنه والحمد لله في مجتمع سالم من هذه الأفكار المنحرفة، فلا يريد أن يفتح على الناس باب شر هم في سلامة وعافية منه‏.‏ وهذا غاية الحكمة‏.‏
وإذا كان باستطاعة السيابي وشيخه الخليلي أن يجيبا عما كتبه علماء أهل السنة في هذه المسألة‏:‏ مسألة ثبوت الرؤية، ومسألة عدم تخليد عصاة المؤمنين في النار، ومسألة بطلان القول بخلق القرآن‏.‏‏.‏‏.‏ وغيرها من المسائل التي خالف فيها الإباضية أهل السنة والجماعة؛ إذا كان باستطاعة المذكورين أن يجيبا عما كتب في ذلك من مؤلفات مستقلة – وهي بالمئات والحمد لله - وعما في كتب عقائد أهل السنة التي تدرس في المساجد والجامعات وغيرها؛ فالمجال أمامهما مفتوح‏.‏
ولكن أنى لهما ذلك ودونه خرط القتاد، والعلماء لهم بالمرصاد‏؟‏‏!‏
وخير لهما الرجوع إلى الصواب، يدل اللجاج والمنازعة اللتين لا طائل تحتهما‏.‏‏.‏‏.‏ والله الموفق والهادي إلى سبيل الرشاد‏.‏

نزهوا الصحافة عن نشر مثل هذه الترهات الباطلة

الحمد لله، والصلاة والسلام على نبينا محمد وآله وصحبه‏.‏
وبعد‏:‏
لقد قرأت في ‏"‏جريدة الندوة‏"‏ ‏(1)‏ عنوانًا بالحرف الكبير هو‏:‏ ‏(2) ‏!‏‏!‏ فلفت نظري هذا العنوان العجيب الغريب، الذي يتضمن ادعاء علم الغيب الذي اختص الله به، ولم يطلع عليه ملكًا مقربًا ولا نبيًا مرسلًا، وهو وقت قيام الساعة؛ هل اطلعت عليه ‏"‏جريدة الندوة‏"‏ حين كتبت هذا العنوان‏.‏
ثم قرأت ما تحت العنوان، فإذا هو أرشد وأدهى، وهو بالحرف الواحد‏:‏
‏"‏ليما – صرخ يوم الثلاثاء حوستافو استريماد ويرو، رئيس مؤسسة علماء الفلك في بيرو، بأن نيزك‏(‏كذا‏)‏ بقطر ألف كم سيصطدم بالأرض عام ‏(‏2115م‏)‏‏.‏
وقال عالم الفلك‏:‏ إن اصطدام هذا الجسم الفضائي الهائل المكون من معادن منصهرة قد يؤدي إلى فناء الحياة على الأرض، وإلى حدوث كوارث مماثلة لتلك التي نجم عنها انقراض الحيوانات الزاحفة الضخمة فيما قبل التاريخ، واختفاء قارة أتلانتيس‏.‏
وقد أطلق على النيزك المذكور اسم ‏(‏1983 تي في‏)‏، وهو أكبر من النيزك ‏(‏سيريس‏)‏ أكبر نيزك معروف حتى الآن‏.‏
وقال استريماد ويرو‏:‏ إن هناك عالم فلك سوفيتيًا، هو السكندر فويتشسلجوفسكي يتابع كل ليلة مسار النيزك؛ إلا أنه يتوقع أن الارتطام بعد ‏(‏128‏)‏ سنة‏.‏
وقال عالم الفلك‏:‏ إن الفرصة ما زالت سانحة لتوحيد الجهود من أجل القضاء على النيزك، ربما باستخدام مجسمات خاصة مجهزة بقنابل نووية‏"‏‏.‏
انتهى ما ذكرته الجريدة، وقد نشرته ‏"‏جريدة المدينة‏"‏ في عددها ‏(‏7418 – الصادر يوم الخميس تاريخ 26/12/ 1407هـ‏)‏ تحت عنوان‏:‏ ‏(‏كذب المنجمون‏)‏‏.‏
ولم يرد في الجريدتين بعد سياق الخبر أي تعليق عليه بما يبطله، بل اكتفت ‏"‏جريدة المدينة‏"‏ بتكذيبه في العنوان فقط‏!‏
وأما ‏"‏جريدة الندوة‏"‏ فساقته مساق المسلم به‏!‏‏!‏
ولا يخفى ما في هذا من خطر على العقيدة، وتغرير بالقراء وترويج بالباطل، نرجوا أن تنزه صحافتنا عن مثله‏.‏
ثم إن ما جاء في العنوان‏:‏ ‏"‏نهاية العالم‏.‏‏.‏‏.‏ ‏"‏ إلخ يتضمن الإنكار لعالم الآخرة‏.‏
وما جاء في مضمون الخبر من ذكر تصادم هذه الأجرام وفناء العالم ويقتضي عدم الإيمان بأن الله ‏{‏إِنَّ اللَّهَ يُمْسِكُ السَّمَاوَاتِ وَالأرض أَن تَزُولا وَلَئِن زَالَتَا إِنْ أَمْسَكَهُمَا مِنْ أَحَدٍ مِّن بَعْدِهِ‏}‏ ‏[‏فاطر‏:‏ 41‏]‏‏.‏
وتحديد نهاية العالم بعام ‏(‏2115م‏)‏ معناه ادعاء العلم بوقت قيام الساعة، والله تعالى يقول‏:‏ ‏{‏إِنَّ اللَّهَ عِندَهُ عِلْمُ السَّاعَةِ‏}‏ ‏[‏لقمان‏:‏ 34‏]‏، ‏{‏يَسْأَلُونَكَ عَنِ السَّاعَةِ أَيَّانَ مُرْسَاهَا قُلْ إِنَّمَا عِلْمُهَا عِندَ رَبِّي لاَ يُجَلِّيهَا لِوَقْتِهَا إِلاَّ هُوَ‏}‏ ‏[‏الأعراف‏:‏ 187‏]‏، ‏{‏إليهِ يُرَدُّ عِلْمُ السَّاعَةِ‏}‏ ‏[‏فصلت‏:‏ 47‏]‏‏.‏‏.‏‏.‏إلى غير ذلك من الآيات التي تدل على انفراد الله بعلم ذلك‏.‏
ونرجو أن لا يتكرر نشر مثل هذه الأباطيل في صحفنا وفي مجتمعنا‏.‏ والله الموفق‏.‏
وصلى الله وسلم على نبينا محمد وآله وصحبه‏.‏

تعقيب على ما كتبه المستشار سالم البهنساوي في موضوع العقيدة السلفية ودعوة الشيخ حسن البنا

الحمد لله، والصلاة والسلام على نبينا محمد وعلى آله وصحبه ومن اهتدى بهداه‏.‏
وبعد‏:‏
فقد اطلعت في ‏"‏مجلة المجتمع‏"‏ ‏(‏في عددها 609 – بتاريخ 9/5/1403هـ‏)‏ على مقال بعنوان‏:‏ ‏(‏سلفية حسن البنا في ذكرى استشهاده‏)‏ بقلم المستشار سالم البهنساوي‏.‏
وحاصل هذا المقال هو الدفاع عن حسن البنا، ومحاولة إثبات أنه سلفي العقيدة في موضوع صفات الله عز وجل، والرد على الذين أدانوه بموجب ما نقلوه من كلامه‏.‏
ونحن لا نحب أن نتعرض للشيخ حسن البنا، لأنه أفضى إلى ربه، ونرجو له المغفرة والرحمة، ولكننا نريد أن نناقش صاحب المقال فيما خلط وغلط فيه من النقولات، وفيما نسبه إلى بعض الأئمة نسبة خاطئة، قاصدين بذلك بيان الحق وإزالة اللبس‏.‏
ونسأل الله لنا وله الهداية والتوفيق‏.‏
وإليك بيان ما جاء في مقاله مع مناقشته‏:‏

أولا‏:‏
يحاول أن يسوغ ما قاله حسن البنا من أن آيات الصفات من المتشابه، ويقول‏:‏
‏"‏إن جمهورا من الفقهاء قد قالوا‏:‏ إن آيات الصفات من المتشابه، ولم يقل أحد من أهل السن’ بفساد عقيدتهم‏"‏‏.‏
قال‏:‏ ‏"‏وقد نُقِل هذا عن أحمد بن حنبل، والسيوطي، وابن كثير، والشاطبي، والجصاص‏.‏‏.‏‏.‏ ‏"‏ الخ‏.‏
والجواب‏:‏ أن نقول‏:‏
1- أما كون بعض الفقهاء وليس جمهورهم ‏(‏كما يقول‏)‏ ظنوا أن آيات الصفات من المتشابه؛ فهو شيء حاصل، لكن هو ظن فاسد، مخالف لما دل عليه الكتاب والسنة، واعتقاد أهل السنة والجماعة من أن آيات الصفات من المحكم لا من المتشابه، وقد ضلوا بهذا الظن الباطل‏.‏
2- وأما قوله‏:‏ ‏"‏إن أهل السنة لم يقولوا بفساد عقيدتهم‏"‏؛ فهو خلاف الواقع؛ فإن أهل السنة بينوا بطلان قول هؤلاء، وردوا عليهم إما تصريحا وإما ضمنا‏.‏
من ذلك -على سبيل المثال- ما كتبه شيخ الإسلام ابن تيميه في رسائله، وما كتبه ابن القيم في ‏"‏اجتماع الجيوش الإسلامية‏"‏ و‏"‏الصواعق المرسلة‏"‏ و‏"‏القصيدة النونية‏"‏، وصاحب ‏"‏العقيدة الطحاوية‏"‏، وشارحها‏.‏‏.‏‏.‏ وغير ذلك من كتب أهل السنة والجماعة‏.‏
3- وأما نسبته هذا القول إلى الإمام أحمد وابن كثير وأنهما من جملة من يقول بأن آيات الصفات من المتشابه؛ فهي نسبة كاذبة وفرية خاطئة؛ لأن هذين الإمامين في طليعة من يثبت الصفات على حقيقتها، ويؤمن بما دلت عليه الآيات الواردة فيها، وأنها من المحكم الذي يعلم معناه ويفسر، لا من المتشابه الذي لا يعلم تأويله إلا الله‏.‏
وإليك ما قاله الأئمة في ذلك‏:‏
أ- قال شيخ الإسلام ابن تيمية رحمه الله في كتاب ‏"‏العقل والنقل‏"‏ ‏(‏1/204‏)‏‏:‏
‏"‏وأما على قول أكابرهم‏:‏ إن معاني هذه النصوص المشكلة المتشابهة لا يعلمها إلا الله، وأن معناها الذي أراده الله بها فهو ما يوجب صرفها عن ظواهرها؛ فعلى قول هؤلاء يكون الأنبياء والمرسلون لا يعلمون معاني ما أنزل الله عليهم من هذه النصوص، ولا الملائكة، ولا السابقون الأولون، وحينئذ؛ فيكون ما وصف الله به نفسه في القرآن، أو كثير مما وصف الله به نفسه لا يعلم الأنبياء معناه، بل يقولون كلاما لا يعقلون معناه‏.‏‏.‏‏.‏ ‏"‏‏.‏
إلى أن قال‏:‏ ‏"‏ومعلوم أن هذا قدح في القرآن والأنبياء، إذا كان الله أنزل القرآن، وأخبر أنه جعله هدى وبيانا للناس، وأمر الرسول أن يبلغ البلاغ المبين، وأن يبين للناس ما نزل إليهم، وأمر بتدبر القرآن وعقله، ومع هذا؛ فأشرف ما فيه –وهو ما أخبر به الرب عن صفاته، أو عن كونه خالقا لكل شيء، وهو بكل شيء عليم، أو عن كونه أمرا ونهيا ووعدا وتوعدا، أو عما أخبر به عن اليوم الآخر– لا يعلم أحد معناه، فلا يعقل ولا يتدبر، ولا يكون الرسول بين للناس ما نزل إليهم، ولا بلغ البلاغ المبين‏"‏ انتهى‏.‏
وقال رحمه الله في الرسالة المسماه ب- ‏"‏الإكليل في المتشابه والتأويل‏"‏‏:‏
‏"‏وأما إدخال أسماء الله وصفاته أو بعض ذلك في المتشابه الذي استأثر الله بعلم تأويله؛ فنقول‏:‏ ما الدليل على ذلك؛ فإني ما أعلم عن أحد من سلف الأئمة ولا من الأئمة لا أحمد بن حنبل ولا غيره أنه جعل ذلك من المتشابه الداخل في هذه الآية، ونفى أن يعلم أحد معناه، وجعل أسماء الله وصفاته بمنزلة الكلام الأعجمي الذي لا يفهم، وإنما قالوا كلمات لها معان صحيحة، قالوا في أحاديث الصفات‏:‏ تمر كما جاءت ونهوا عن تأويلات الجهمية، وردوها، وأبطلوها، التي مضمونها تعطيل النصوص عما دلت عليه، ونصوص أحمد والأئمة قبله بيِّنة في أنهم كانوا يبطلون تأويلات الجهمية، ويقرون النصوص على ما دلت عليه من معناها‏.‏‏.‏‏.‏ ‏"‏‏.‏
إلى أن قال رحمه الله‏:‏ ‏"‏فهذا اتفاق من الأئمة على أنهم يعلمون معنى هذا المتشابه، وأن لا يسكت عن بيانه وتفسيره، بل يبين ويفسر باتفاق الأئمة؛ من غير تحريف له عن مواضعه، أو إلحاد في أسماء الله وآياته‏"‏ انتهى باختصار‏.‏
هذا ما حكاه شيخ الإسلام عن الأئمة أنهم لا يجعلون نصوص الصفات من المتشابه الذي لا يفهم معناه ويجب تفويضه، بل كانوا يعلمون معاني الصفات، ويفسرونها، وإنما يفوضون كيفيتها إلى الله تعالى‏.‏ وهذا الإمام مالك وغيره من الأئمة يقولون‏:‏ ‏"‏الاستواء معلوم، والكيف مجهول، والإيمان به واجب، والسؤال عنه بدعة‏"‏‏.‏ والنقولات عن الإمام أحمد في مثل هذا كثيرة معلومة في كتب أهل السنة‏.‏
ب- وإليك ما قاله ابن كثير الذي عده البهنساوي من جملة القائلين بأن آيات الصفات من المتشابه؛ قال في ‏"‏تفسيره‏"‏ ‏(‏1/220‏)‏ ما نصه‏:‏
‏"‏وأما قوله تعالى‏:‏ ‏{‏ثُمَّ اسْتَوَى عَلَى الْعَرْشِ‏}‏؛ فللناس في هذا المقام مقالات كثيرة جدا، ليس هذا موضع بسطها، وإنما نسلك في هذا المقام مذهب السلف الصالح‏:‏ مالك، والأوزاعي، والثوري، والليث بن سعد، والشافعي، وأحمد، وإسحاق بن راهويه، وغيرهم من أئمة المسلمين قديما وحديثا، وهو إمرارها كما جاءت؛ من غير تكييف ولا تشبيه ولا تعطيل، والظاهر المتبادر إلى أذهان المشبهين منفي عن الله؛ فإن الله لا يشبهه شيء من خلقه وليس كمثله شيء، وهو السميع البصير، بل الأمر كما قال الأئمة؛ منهم نعيم بن حماد الخزاعي شيخ البخاري؛ قال‏:‏ من شبه الله بخلقه كفر، ومن جحد ما وصف الله به نفسه فقد كفر، وليس فيما وصف الله به نفسه ولا رسوله تشبيه، فمن أثبت لله تعالى ما وردت به الآيات الصريحة والأخبار الصحيحة على الوجه الذي يليق بجلاله، ونفى عن الله تعالى النقائص؛ فقد سلك سبيل الهدى‏"‏‏.‏ انتهى كلامه رحمه الله‏.‏
وقوله‏:‏ ‏"‏إمرارها كما جاءت من غير تكييف، ولا تشبيه، ولا تعطيل‏"‏؛ يريد به الرد على المعطلة والمشبهة‏.‏ فقوله‏:‏ ‏"‏إمرارها كما جاءت‏"‏‏:‏ ردا على المعطلة الذين يحرفونها عما دلت عليه من المعاني الحقيقية إلى معان باطلة‏.‏ وقوله‏:‏ ‏"‏من غير تكييف‏"‏‏:‏ ردا على الممثلة الذين يشبهون الله بخلقه والله أعلم‏.‏

ثانيًا‏:‏
خلط البهنساوي في معنى التفويض، حيث قال‏:‏
‏"‏إن معناه في اللغة العربية عدم التأويل والتعطيل، وترك الأمر إلى الله تعالى‏"‏‏.‏
- فتفسيره التفويض بأنه ترك التأويل والتعطيل تفسير ناقص؛ لأن معناه الحقيقي هو عدم التعرض لتفسير النصوص وبيان معناه الحقيقي، لا أنه ترك التأويل والتعطيل فقط‏.‏ فالسلف ومن سار على نهجهم يفسرون آيات الصفات، ويبينون معناها، ويردون التأويل والتعطيل، ولا يكونون بهذا مفوضين؛ لأن المفوض هو الذي يجحد معناها الذي تدل عليه، ويظن أن لها معنى لا يعلمه إلا الله، وهذا مذهب باطل لا تجوز نسبته إلى السلف كما توهمه الكاتب حين قال‏:‏
‏"‏والشيخ حسن البنا عندما أشار إلى التفويض؛ قال‏:‏ إنه عقيدة السلف‏"‏‏.‏
فقد أخطأ حسن البنا وأخطأ الكاتب في نسبته هذا المذهب الباطل إلى السلف‏.‏
وقال شيخ الإسلام ابن تيمية رحمه الله في رد هذه النسبة الباطلة في ‏"‏مجموع الفتاوى‏"‏ ‏(‏5/9‏)‏ ما نصه‏:‏
‏"‏فإن هؤلاء المبتدعين الذين يفضلون طريقة الخلف من المتفلسفة ومن حذا حذوهم على طريقة السلف إنما أوتوا من حيث ظنوا أن طريقة السلف هي مجرد الإيمان بألفاظ القرآن والحديث؛ من غير فقه لذلك، بمنزلة الأميين الذين قال الله فيهم‏:‏ ‏{‏وَمِنْهُمْ أُمِّيُّونَ لاَ يَعْلَمُونَ الْكِتَابَ إِلاَّ أَمَانِيَّ‏}‏، وأن طريقة الخلف هي استخراج معاني النصوص المصروفة عن حقائقها بأنواع المجازات وغرائب اللغات‏"‏ انتهى‏.‏
ثم من عدم تأمل البهنساوي وتناقضه العجيب أن يحاول التفريق بين التفويض وأهل التفويض، فيقول‏:‏
‏"‏إن التفويض في اللغة عدم التأويل والتعطيل، وترك الأمر إلى الله‏"‏‏.‏ وأما أهل التفويض عنده‏:‏
‏"‏فهم فئة معلومة تعارفوا على تأويل آيات الصفات، وهؤلاء يخالفون السلف‏"‏‏.‏
وقد تناقض في هذا مع نفسه، حيث قال في الأول‏:‏ ‏"‏إن التفويض معناه ترك التأويل‏"‏، وقال في الآخر‏:‏ ‏"‏إن أهل التفويض فئة تعارفوا على تأويل الصفات‏"‏‏.‏
فكيف يكون هؤلاء أهل تفويض وهم متعارفون على تأويل الصفات، وأنت تقول‏:‏ إن التفويض هو ترك التأويل‏؟‏‏!‏ كيف يكون التأويل تفويضًا وتركه تفويضا‏؟‏‏!‏

ثالثاً‏:‏
نقل البهنساوي عبارة الشيخ حسن البنا في موضوع التوسل حيث قال‏:‏
‏"‏والدعاء إذا قرن بالتوسل إلى الله بأحد من خلقه خلاف فرعي في كيفية الدعاء وليس من مسائل العقيدة‏"‏‏.‏
ثم نقل قول المعترضين على هذه العبارة، حيث قالوا بأنها توقع في الشرك الصريح، ثم قال‏:‏ ‏"‏ليس صحيح أن كلام الشيخ حسن البنا عن التوسل يؤدي إلى الشرك الصريح، وأن من أثبت وسائط بين الله وخلقه فهو مشرك يقتل ردة كما يقولون‏"‏‏.‏
- والجواب عن ذلك‏:‏
1- قول الشيخ حسن البنا بأن التوسل إلى الله بأحد خلقه خلاف فرعي وليس من مسائل العقيدة قول ظاهر البطلان؛ لأن الدعاء من صميم العقيدة، بل هو أعظم أنواع العبادة؛ كما قال صلى الله عليه وسلم‏:‏ ‏(‏الدعاء هو العبادة‏)‏ ‏,‏ قد سماه الله دينًا، وأمر بإخلاصه له؛ كما قال تعالى‏:‏ ‏{‏فَادْعُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ‏}‏‏.‏ وسماه عبادة في قوله تعالى‏:‏ ‏{‏وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ إِنَّ الَّذِينَ يَسْتَكْبِرُونَ عَنْ عِبَادَتِي سَيَدْخُلُونَ جَهَنَّمَ دَاخِرِينَ‏}‏‏.‏
وكيفية الدعاء لا خلاف فيها بين أهل العلم، وهى أن ندعو الله سبحانه مباشرة؛ من غير واسطة أحد، فالله قال‏:‏ ‏{‏ادْعُونِي أَسْتَجِبْ لَكُمْ‏}‏ ولم يقل‏:‏ ادعوني بواسطة أحد من خلقي‏.‏
فالتوسل بذات المخلوق أو بحقه أو بجاهه هو إقسام على الله عز وجل بأحد خلقه، وهو مبتدع محدث، وهو بالتالي وسيلة إلى الشرك بتلك الواسطة كما فعل المشركون الأولون الذين قال الله فيهم‏:‏ ‏{‏وَالَّذِينَ اتَّخَذُوا مِن دُونِهِ أَوْلِيَاء مَا نَعْبُدُهُمْ إِلاَّ لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى‏}‏‏.‏ وقال تعالى‏:‏ ‏{‏وَيَعْبُدُونَ مِن دُونِ اللَّهِ مَا لاَ يَضُرُّهُمْ وَلاَ يَنفَعُهُمْ وَيَقُولُونَ هَؤُلاء شُفَعَاؤُنَا عِندَ اللَّهِ‏}‏‏.‏
ففي البداية يسألون الله بحقهم وبجاههم، ثم ينتهي بهم الأمر إلى أن يتقربوا إليهم بأنواع العبادة، ويطلبوا منهم المدد والشفاعة؛ كحال عباد القبور اليوم‏.‏
2- قول البهنساوي‏:‏ ‏"‏ليس صحيحًا أن كلام الشيخ حسن البنا عن التوسل يؤدى إلى الشرك الصريح، وأن من أثبت وسائط بين الله وخلقه؛ فهو مشرك يقتل ردة‏"‏‏.‏
نقول‏:‏ هذا مغالطة وجحود للواقع، والتوسل بالمخلوق أدى إلى الشرك بالمتوسل به، وما يفعل عند قبور الأولياء اليوم -أو من يُظَنُّ أنهم أولياء- أكبر شاهد على ذلك، ومن أثبت الوسائط بين الله وبين خلقه في قضاء الحاجات وتفريج الكربات وإجابة الدعوات؛ فهو مشرك يقتل ردة‏.‏
قال شيخ الإسلام ابن تيمية رحمه الله في ‏"‏مجموع الفتاوى‏"‏ ‏(‏1/124‏)‏‏:‏
‏"‏فمن جعل الملائكة والأنبياء وسائط يدعوهم ويتوكل عليهم ويسألهم جلب المنافع ودفع المضار؛ مثل أن يسألهم‏:‏ غفران الذنب، هداية القلوب، وتفريج الكروب، وسد الفاقات؛ فهو كافر بإجماع المسلمين‏.‏‏.‏‏.‏‏"‏‏.‏
إلى أن قال ‏(‏1/146‏)‏‏:‏ ‏"‏وإن أثبتهم وسائط بين الله وبين خلقه؛ كالحجاب الذي بين الملك ورعيته، بحيث يكونون هم يرفعون إلى الله حوائج خلقه، فالله إنما يهدي خلقه ويرزقهم بتوسطهم، فالخلق يسألونهم وهم يسألون الله كما أن الوسائط عند الملوك يسألون الملوك الحوائج للناس لقربهم منهم والناس يسألونهم أدبا منهم أن يباشروا سؤال الملك، أو لأن طلبهم من الوسائط أنفع لهم من طلبهم من الملك؛ لكونهم أقرب إلى الملك من الطالب للحوائج، فمن أثبتهم وسائط على هذا الوجه؛ فهو كافر مشرك يجب أن يستتاب، فإن تاب؛ وإلا قتل، وهؤلاء مشبهون، شبهوا المخلوق بالخلق، وجعلوا لله أندادا، وفي القرآن من الرد على هؤلاء ما لم تتسع له هذه الفتوى‏"‏ انتهى‏.‏

رابعًا‏:‏
نسب البهنساوي لبعض الأئمة أنهم يجوزون التوسل بالأنبياء، حيث قال‏:‏
‏"‏قال جمهور من الفقهاء إنه يجوز التوسل بالأنبياء والصالحين حال حياتهم وبعد مماتهم؛ قاله مالك والسبكي والكرماني والنووي والقسطلاني والسمهودي وابن الحاج وابن الجزري‏.‏ فقد روي أن مالك رحمه الله سأله أبو جعفر المنصور ثاني خلفاء بني العباس، فقال‏:‏ يا أبا عبد الله‏:‏ أستقبل رسول الله صلى الله عليه وسلم وأدعو أم استقبل القبلة وأدعو‏؟‏ فقال له مالك‏:‏ ولم تصرف وجهك عنه وهو وسيلتك ووسيلة أبيك آدم عليه السلام إلى يوم القيامة، بل استقبل واستشفع به؛ فيشفعه الله‏"‏ انتهى كلامه‏.‏
- ونقول أولا‏:‏ اما التوسل بالأحياء‏:‏ إن كان المراد به التوسل بدعائه؛ فهو جائز، وإن كان المراد به التوسل بذواتهم أو بحقهم أو جاههم؛ فهو غير جائز، وقد بيناه فيما سبق‏.‏
وأما التوسل بالأموات؛ فلا يجوز بحال من الأحوال، وقد عدل عمر بن الخطاب والصحابة معه عن التوسل بالنبي صلى الله عليه وسلم بعد موته إلى التوسل بدعاء عمه العباس رضي الله عنه في قصة الاستسقاء، وما فعلوا ذلك إلا لعلمهم أن التوسل بالميت لا يجوز‏.‏
ونقول ثانيا‏:‏ ما نسبته إلى الإمام مالك من إجازة التوسل اعتمادا على القصة التي ذكرتها له مع المنصور؛ فهو باطل من أساسه؛ لأن الحكاية المذكورة مكذوبة على مالك، ومالك وغيره من الأئمة يرون أن الرجل إذا سلم على النبي صلى الله عليه وسلم وأراد أن يدعو لنفسه؛ فإنه يستقبل القبلة‏.‏
قال شيخ الإسلام ابن تيمية رحمه الله في ‏"‏مجموع الفتاوى‏"‏ ‏(‏1/353‏)‏‏:‏
‏"‏والحكاية التي تذكر عن مالك أنه قال للمنصور لما سأله عن استقبال الحجرة، فأمره بذلك، وقال‏:‏ ‏"‏هو وسيلتك ووسيلة آبيك آدم‏"‏‏:‏ كذب على مالك، ليس له إسناد معروف، فهو خلاف الثابت المنقول عنه بأسانيد الثقات من كتب أصحابه‏"‏ انتهى‏.‏
أما بقية الذين نسبت إليهم القول بجواز التوسل بالصالحين بعد موتهم؛ فإن صح ذلك عنهم؛ فقد أخطئوا وخالفوا الأدلة وحينئذ لا عبرة بقولهم، وإن العبرة بقول من يوافق الدليل‏.‏
قال شيخ الإسلام ابن تيمية في ‏"‏مجموع الفتاوى‏"‏ ‏(‏1/318‏)‏‏:‏
‏"‏فأما المتوسل بذاته ‏(‏أي‏:‏ النبي صلى الله عليه وسلم‏)‏ في حضوره أو مغيبه أو بعد موته -مثل الإقسام بذاته أو بغيره من الأنبياء أو السؤال بنفس ذواتهم لا بدعائهم-؛ فليس هذا مشهورا عند الصحابة والتابعين، بل عمر بن الخطاب ومعاوية بن أبي سفيان ومن بحضرتهما من أصحاب رسول الله صلى الله عليه وسلم والتابعين لهم بإحسان لما أجدبوا؛ استسقوا وتوسلوا واستشفعوا بمن كان حيا؛ كالعباس، وكيزيد بن الأسود، ولم يتوسلوا ولم يستشفعوا ولم يستسقوا في هذه الحال بالنبي صلى الله عليه وسلم لا عند قبره، بل عدلوا إلى البدل؛ كالعباس، وكيزيد، بل كانوا يصلون عليه في دعائهم، وقد قال عمر‏:‏
‏"‏اللهم إنا كنا نتوسل إليك بنبينا؛ فتسقينا وإنا نتوسل إليك بعم نبينا؛ فاسقنا‏"‏‏.‏ فجعلوا هذا بدلا عن ذلك لما تعذر أن يتوسلوا به على الوجه المشروع الذي كانوا يفعلونه، وقد كان من الممكن أن يأتوا إلى قبره فيتوسلوا به ويقولوا في دعائهم في الصحراء بالجاه ونحو ذلك من الألفاظ التي تتضمن القسم بمخلوق على الله عز وجل أو السؤال به، فيقولون‏:‏ نسألك أو نقسم عليك بنبيك أو بجاه نبيك ونحو ذلك مما يفعله بعض الناس‏"‏ انتهى‏.‏
والحاصل أن التوسل المشروع هو التوسل إلى الله تعالى بأسمائه وصفاته كما قال تعالى‏:‏ ‏{‏وَلِلّهِ الأَسْمَاء الْحُسْنَى فَادْعُوهُ بِهَا‏}‏، وكذا التوسل إلى الله بالأعمال الصالحة؛ كما في قوله تعالى‏:‏ ‏{‏رَّبَّنَا إِنَّنَا سَمِعْنَا مُنَادِيًا يُنَادِي لِلإِيمَانِ أَنْ آمِنُواْ بِرَبِّكُمْ فَآمَنَّا رَبَّنَا فَاغْفِرْ لَنَا ذُنُوبَنَا‏}‏ الآية، وكما في حديث الثلاثة الذين انطبقت عليهم الصخرة، فتوسلوا إلى الله بصالح أعمالهم، ففرج عنهم، وكذا التوسل بدعاء الصالحين الأحياء، كما توسل الصحابة بدعاء العباس ويزيد بن الأسود في الاستسقاء‏.‏
أما التوسل بالأموات والغائبين؛ فإنه ممنوع غير مشروع، ومن أجازه مردود عليه؛ لقوله صلى الله عليه وسلم‏:‏ ‏(‏من أحدث في آمرنا ما ليس فيه فهو رد‏)‏‏.‏
والله اعلم‏.‏

خامسًا‏:‏
نقل البهنساوي مقاطع من كلام شيخ الإسلام ابن تيمية في مواضع من فتاويه متفرقة في موضوع التوسل، واستنتج منها أن الشيخ لا يقول بكفر المتوسل إلى الله بالأشخاص، بل نسب إليه أنه يقول بجواز التوسل، ولم ينقل هذه النقولات أيضا بأمانة، بل نقلها ناقصة مبتورة، وهذا مما يتنافى مع أمانة العلم، وإليك بيان ذلك‏:‏
1- قال‏:‏ ‏"‏والإمام ابن تيمية لا يقول بكفر من توسل بالدعاء، مع إنكاره لأكثره، فقد قال‏:‏ ‏(‏يقول بعضهم إذا كانت لك حاجة استوص الشيخ فلانا؛ فإنك تجده، أو توجه إلى ضريحه خطوات وناده؛ يقض حاجتك، وهذا غلط لا يحل فعله‏)‏‏.‏ ويقول‏:‏ ‏(‏والعجب من ذي عقل سليم يستوصي من هو ميت؛ يستغيث به ولا يستغيث بالحي الذي لا يموت، ويقوي الوهم عنده أنه لولا استغاثته بالشيخ الميت؛ لما قضيت حاجته، فهذا حرام فعله‏)‏‏"‏‏.‏
هكذا ساق البهنساوي هذا النقل عن الشيخ ليستشهد به على أنه لا يقول بكفر المتوسل في الدعاء، ولعله أخذ هذا من قول الشيخ‏:‏ ‏"‏وهذا غلط لا يحل فعله‏"‏، ومن قوله‏:‏ ‏"‏فهذا حرام فعله‏"‏‏.‏
وتعقيبنا على هذا من وجهين‏:‏
الوجه الأول‏:‏ أن كلام الشيخ هذا في حق المستغيث بالأموات، وليس هو في التوسل في الدعاء كما ظن البهنساوي، والاستغاثة بالأموات شرك أكبر، وكفر بالله عز وجل؛ لأن الاستغاثة نوع من العبادة، وصرفها لغير الله شرك أكبر عند الشيخ وغيره‏.‏
الوجه الثاني‏:‏ أن الشيخ ذكر هذا الكلام تمثيلا لما فعله المشركون، وهو تابع لكلام سابق عليه قطعه البهنساوي وأخذ ما يراه صالحا له فقط، ونحن نسوق كلام الشيخ بكامله حتى يتضح المقصود‏:‏
قال رحمه الله‏:‏
‏"‏والأسباب التي يفعلها العباد مما أمر الله به وأباحه؛ فهذا يسلك، وأما ما ينهى عنه نهيًا خالصا، أو كان من البدع التي لم يأذن الله بها؛ فهذا لا يسلك؛ قال تعالى‏:‏ ‏{‏قُلِ ادْعُوا الَّذِينَ زَعَمْتُم مِّن دُونِ اللَّهِ لا يَمْلِكُونَ مِثْقَالَ ذَرَّةٍ فِي السَّمَاوَاتِ وَلا فِي الأَرْضِ وَمَا لَهُمْ فِيهِمَا مِن شِرْكٍ وَمَا لَهُ مِنْهُم مِّن ظَهِيرٍ وَلا تَنفَعُ الشَّفَاعَةُ عِندَهُ إِلاَّ لِمَنْ أَذِنَ لَهُ‏}‏‏.‏ بين سبحانه ضلال الذين يدعون المخلوق من الملائكة والأنبياء وغيرهم، المبيِّن أن المخلوقين لا يملكون مثقال ذرة في السماوات ولا في الأرض، ثم بين أنه لا شركة لهم، ثم بين أنه لا عون له ولا ظهير لأن أهل الشرك يشبهون الخالق بالمخلوق؛ كما يقول بعضهم‏:‏ إذا كانت لك حاجة استوص الشيخ فلاناً‏.‏‏.‏‏.‏ ‏"‏ الخ الكلام الذي نقله البهنساوى‏.‏
ثم قال الشيخ‏:‏ ‏"‏وإن كان من هؤلاء الداعين لغير الله من يرى صورة المدعو أحيانا؛ فذلك شيطان تمثل له، ونظير هذا قول بعض الجهال من أتباع الشيخ عدي وغيره‏:‏ كل رزق لا يجيء على يد الشيخ لا أريده، والعجب من ذي عقل سليم يستوصي‏.‏‏.‏‏.‏‏"‏ إلى آخر ما نقله البهنساوي‏.‏ وبسياق كلام الشيخ بتمامه اتضح مقصده، وأنه في موضوع الشرك الأكبر لا في موضوع التوسل في الدعاء‏.‏
2- قال البهنساوي‏:‏ ‏"‏وعن التوسل بمخلوق إلى الله تعالى قال ابن تيمية‏:‏ ‏(‏ولو قال قائل لمن يستغيث به‏:‏ أسألك بفلان أو بحق فلان؛ لم يقل أحد‏:‏ إنه استغاث بما توسل به، بل إنما استغاث بمن دعاه وسأله‏)‏‏"‏‏.‏
ثم علق البهنساوي بقوله‏:‏ ‏"‏والمعنى أنه يكون قد استغاث بالله وليس المخلوق الذي توسل به إلى الله؛ لهذا قال‏:‏ لا وجه لتكفير من قال بالتوسل سالف الذكر لأنها مسألة خفية، وأدلتها ليست جلية وظاهرة‏.‏ ولكن ابن تيمية يرى أن هذا النوع من التوسل جائز إن كان توسلا بالأنبياء وغير جائز لمن عداهم‏"‏ انتهى‏.‏
وهذا النقل كسابقه، أورده البهنساوي في غير موضعه، ولم يورده بكامله حتى يعرف مراد الشيخ منه، وذلك أن هذا الكلام ذكره الشيخ في سياق جواب عن سؤال حاصله‏:‏ هل الاستغاثة بالنبي صلى الله عليه وسلم والتوسل إلى الله به شيء واحد أو بينهما فرق‏؟‏ وأول الجواب هو بهذا النص‏:‏
‏"‏الحمد لله رب العالمين، لم يقل أحد من علماء المسلمين إنه يستغاث بشيء من المخلوقات في كل ما يستغاث فيه بالله تعالى، لا بالنبي ولا بملك، ولا بصالح، ولا غير ذلك، بل هذا مما يعلم بالاضطرار من دين الإسلام أنه لا يجوز إطلاقه، ولم يقل أحد‏:‏ إن التوسل بنبي هو استغاثة به بل العامة الذين يتوسلون في أدعيتهم بأمور،؛ كقول أحدهم‏:‏ أتوسل إليك بحق الشيخ فلان، أو بحرمته، أو أتوسل إليك باللوح والقلم أو الكعبة، أو غير ذلك مما يقولونه في أدعيتهم؛ يعلمون أنهم لا يستغيثون بهذه الأمور؛ فإن المستغيث بالنبي صلى الله عليه وسلم طالب منه وسائل له، والمتوسل به لا يدعو ولا يطلب منه شيئا ولا يسأل، وإنما يطلب به، وكل أحد يفرق بين المدعو والمدعو به‏.‏‏.‏‏.‏‏"‏‏.‏
إلى أن قال‏:‏ ‏"‏ولو قال قائل لمن يستغيث به‏:‏ أسألك بفلان أو بحق فلان‏.‏‏.‏‏.‏‏"‏ إلى آخر ما نقله البهنساوي‏.‏
فاتضح أن مراد الشيخ بيان الفرق بين التوسل والاستغاثة؛ ردًا على من سوى بينهما، وليس مراده أن التوسل بالمخلوق جائز كما توهمه البهنساوي، ونسبه إلى الشيخ بقوله‏:‏ ‏"‏ولكن ابن تيمية يرى أن هذا النوع من التوسل جائز إن كان توسلًا بالأنبياء وغير جائز لمن عداهم‏"‏‏.‏
وإليك ما قاله الشيخ في هذا الموضوع من ‏"‏مجموع الفتاوى‏"‏ ‏(‏1/318‏)‏‏:‏
قال رحمه الله‏:‏
‏"‏وأجمع أهل العلم على أن الصحابة كانوا يستشفعون به ويتوسلون به في حياته بحضرته؛ كما ثبت في ‏"‏صحيح البخاري‏"‏ عن أنس بن مالك أن عمر بن الخطاب كان إذا أقحطوا استسقى بالعباس بن عبد المطلب، فقال‏:‏
‏"‏اللهم إنا كنا إذا أجدبنا نتوسل إليك بنبينا فتسقينا، وإنا نتوسل إليك بعم نبينا فاسقنا‏"‏‏.‏
والتوسل بالنبي صلى الله عليه وسلم الذي ذكره عمر بن الخطاب قد جاء مفسرا في سائر أحاديث الاستسقاء وهو من جنس الاستشفاع به، وهو أن يطلب منه الدعاء والشفاعة‏.‏‏.‏‏.‏‏.‏‏"‏‏.‏
إلى أن قال‏:‏
‏"‏لكن هذا الاستسقاء والاستشفاع والتوسل به وبغيره كان يكون في حياته؛ بمعنى أنهم يطلبون منه الدعاء، فيدعو لهم، فكان توسلهم بدعائه، والاستشفاع به‏:‏ طلب شفاعته، والشفاعة دعاء فأما التوسل بذاته في حضوره أو مغيبه أو بعد موته؛ مثل الإقسام بذاته أو بغيره من الأنبياء أو السؤال بنفس ذواتهم لا بدعائهم؛ فليس هذا مشهورا عند الصحابة والتابعين‏.‏‏.‏‏.‏‏"‏‏.‏
إلى أن قال‏:‏
‏"‏وأما بعد موته؛ فلم يكن الصحابة يطلبون منه الدعاء، لا عند قبره، ولا عند غير قبره؛ كما يفعله كثير من الناس عند قبور الصالحين؛ يسأل أحدهم الميت حاجته‏"‏‏.‏

سادسًا‏:‏
يسوغ البهنساوي إدخال التصوف في منهج الإخوان المسلمين؛ تبعًا لما قاله الشيخ حسن البنا، حيث قال‏:‏
‏"‏إن منهج الإخوان المسلمين دعوة سلفية، وطريقة سنية، وحقيقة صوفية‏"‏‏.‏
ويرد على الذين انتقدوا التصوف وقالوا إنه‏:‏ داء عضال وسم قاتل، يجب على المسلم أن يغيره بيده، أما تمجيده وأن ندعو إلى إقامة ديننا عليه؛ فلا يقبله مسلم‏.‏
يرد البهنساوي هذا الانتقاد بأن مراد حسن البنا هو التصوف الذي يتفق مع تصوف إبراهيم بن أدهم، وليس مراده بالتصوف التصوف المذموم، ثم ينقل قطعة من كلام شيخ الإسلام ابن تيمية في بيان آراء الناس في الصوفية، وأن الصواب أنهم مجتهدون في طاعة الله كما اجتهد غيرهم من أهل طاعة الله‏.‏‏.‏‏.‏‏.‏ إلى آخر ما نقله‏.‏
وتعقيبنا على ذلك أن نقول‏:‏ نحن مع الذين انتقدوا حسن البنا في إدخاله الفكر الصوفي في منهج الإخوان المسلمين، وخلطه له مع الدعوة السلفية والطريقة السنية؛ لأن ذلك جمع بين المتضادات، خصوصا بالنظر إلى ما آل إليه التصوف من انحراف عن الدعوة السلفية والطريقة السنية‏.‏
ومن ناحية أخرى؛ ففي الطريقة السنية غنى عن الطريقة الصوفية‏.‏
وأيضاً؛ التصوف المعروف الآن هو التصوف المنحرف، والشيخ حسن البنا حينما قال ذلك؛ فهو لا يعيش في زمن إبراهيم بن أدهم والجنيد والفضيل، وإنما يعيش في زمن الصوفية المنحرفين، والتصوف الموجود الآن في جميع العالم الإسلامي غالبه ليس هو تصوف ابن أدهم وأقرانه‏.‏
ومعلوم أننا إذا فتحنا الباب لهذا اللون، وأدخلناه في منهجنا؛ فإنه سيتمشى مع التصوف المعاصر، شئنا أم أبينا، وإذا كان أوائل الصوفية لم ينحرفوا عن منهج الكتاب والسنة كما قال البهنساوي؛ فهذا لا يسوغ الدعوة إلى الطريقة بعد معرفتنا لما آلت إليه من انحراف وشذوذ‏.‏
وكلام شيخ الإسلام ابن تيمية عن أوائل الصوفية لا يؤخذ منه مدح الطريقة الصوفية والدعوة إليها، ولا ينسحب على كل الصوفية، حتى يستغل هذا الاستغلال السيئ، والشيخ تقي الدين عقب كلامه هذا الذي نقله عنه البهنساوي بقوله‏:‏
‏"‏فهذا أصل التصوف، ثم إنه بعد ذلك تشعب وتنوع‏"‏ انتهى‏.‏
هذا ما أردنا التعقيب به على كلمة المستشار سالم البهنساوي لأجل بيان الحق، والله يقول الحق، وهو يهدي السبيل، وصلى الله على نبينا محمد وآله وصحبه وسلم‏.

تعقيب وبيان

الحمد لله وحده، والصلاة والسلام على من لا نبي بعده، نبينا محمد وآله وصحبه‏.‏
وبعد‏:‏
فقد اطلعت في ‏"‏مجلة الدعوة‏"‏ ‏(‏العدد 925 – الصادر في يوم الاثنين 13 ربيع الآخر 1404هـ‏)‏ على مقال لفضيلة الشيخ سالم البهنساوي يعقب به على مناقشتي له في موضوع الصفات، والتي سبق نشرها في ‏"‏مجلة الدعوة‏"‏ ‏(‏في العددين 916 و917‏)‏، ووجدت تعقيب فضيلته يتكون من جزئين‏:‏
الجزء الأول‏:‏ يتعلق بكتاب ‏"‏الجماعات الإسلامية‏"‏ وما ذُكِر فيه عن الشيخ حسن البنا، وهذا لا شأن لي به‏.‏
والجزء الثاني‏:‏ يتعلق بمناقشتي له، وهذا ما سأعلق عليه على النحو التالي‏:‏
1- لا يزال فضيلته مصرا على أن التفويض في الصفات معناه ترك تأويلها وتعطيلها فقط‏.‏
- وقد بيَّنا أن هذا خطأ، وأن تفويض نصوص الصفات هو جحد ما تدل عليه من المعاني الحقيقية، وتفويض تفسيرها وبيان المراد منها إلى الله تعالى؛ كما نقله فضيلته عن السيوطي أنه قال‏:‏ ‏"‏ومن المتشابه آيات الصفات؛ نحو‏:‏ ‏{‏الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى‏}‏، ‏{‏يَدُ اللَّهِ فَوْقَ أَيْدِيهِمْ‏}‏، وجمهور أهل السنة منهم السلف وأهل الحديث على الإيمان بها، وتفويض معناها المراد إلى الله تعالى، ولا نفسرها، مع تنزيهنا له عن حقيقتها‏"‏‏.‏
فهذه الجملة التي نقلها هو عن السيوطي تحدد معنى التفويض، لكن السيوطي أخطأ في نسبة هذا المذهب إلى السلف وأهل السنة والحديث؛ لأن هذا مذهب بعض الخلف، أما السلف؛ فكما نقل فضيلته أيضا عن شيخ الإسلام ابن تيمية من قوله‏:‏ ‏"‏ما أخبر به الرب عن نفسه؛ مثل استوائه على عرشه، وسمعه، وبصره، وكلامه، وغير ذلك؛ فإن كيفيات ذلك لا يعلمها إلا الله؛ كما قال ربيعة بن عبد الرحمن، ومالك بن أنس، وسائر أهل العلم، وكذلك سائر السلف؛ كابن الماجشون، وأحمد بن حنبل، وغيرهما يبينون أن العباد لا يعلمون كيفية ما أخبر الله به عن نفسه، فالكيف هو التأويل الذي لا يعلمه إلا الله، وأما نفس المعنى الذي بينه الله؛ فيعلمه الناس، كل على قدر فهمه؛ فإنهم يفهمون معنى السمع، ومعنى البصر، وأن مفهوم هذا ليس مفهوم هذا، ويعرفون الفرق بينهما‏"‏‏.‏
فهذا النقل الذي نقله فضيلته عن شيخ الإسلام يحدد بدقة مذهب السلف في الصفات، وأنهم يعلمون معانيها، ويؤمنون بها، ولا يفوضونها، بل يثبتونها على حقيقتها اللائقة بجلال الله‏.‏ ومن العجيب أنه جمع بين هذين النقلين المتضادين عن السيوطي وعن تقي الدين، ولم يتنبه لذلك‏!‏‏!‏ وليس هذا شان الباحث‏.‏
2- ما نقله فضيلته عن الشيخ ناصر الدين الألباني أنه علق على قول شارح الطحاوية‏:‏ ‏"‏ليس المراد من إحاطته بخلقه أنه كالفلك‏,‏ وأن المخلوقات داخل ذاته المقدسة‏"‏ ‏,‏ حيث قال الألباني‏:‏ ‏"‏وهو من التأويل الذي ينقمه الشارح‏,‏ مع أنه لا بد منه أحيانا‏.‏‏.‏‏.‏ ‏"‏‏.‏
- فالجواب عنه‏:‏ أن هذا ليس من التأويل كما توهمه الشيخ الألباني؛ لأن الإحاطة لها معان كثيرة، ذكرها الراغب في ‏"‏مفرداته‏"‏ ‏(‏ص 135‏)‏؛ منها أنها تستعمل بمعنى العلم؛ نحو‏:‏ ‏{‏وَأَنَّ اللَّهَ قَدْ أَحَاطَ بِكُلِّ شَيْءٍ عِلْمًا‏}‏، وقوله عز وجل‏:‏ ‏{‏إِنَّ اللَّهَ بِمَا يَعْمَلُونَ مُحِيطٌ‏}‏‏.‏‏.‏‏.‏ قال الراغب‏:‏ ‏"‏والإحاطة بالشيء علما هي أن تعلم‏:‏ وجوده، وجنسه، وكيفيته، وغرضه المقصود به وبإيجاده، وما يكون به ومنه، وذلك ليس إلا لله تعالى‏"‏ انتهى‏.‏
3- يقول أيضا عن الشيخ الألباني‏:‏ ‏"‏إنه لا يعتبر التوسل بحق الأنبياء وجاههم من العقيدة‏"‏‏.‏ وهو يريد بذلك أن يسوغ قول الشيخ حسن البنا‏:‏ إن التوسل بالمخلوق في الدعاء أمر فرعي‏.‏
والواقع أن الشيخ الألباني لا يقصد ذلك، وإنما يقصد أن التوسل بحق الأنبياء وجاههم ليس مما يجوز عمله واعتقاده؛ لأنه بدعة؛ لأنه عدد قبله أشياء هي من مسائل العقيدة قد ذكرها شارح ‏"‏الطحاوية‏"‏؛ مثل اعتقاد أن القرآن كلام الله، وأن الله مستغن عن العرش وما دونه، محيط بكل شيء وفوقه، وإثبات الفوقية لله، وأن الإيمان تصديق بالجنان وإقرار باللسان وعمل بالأركان، وجواز الاستثناء في الإيمان، ثم ذكر التوسل بحق الأنبياء وجاههم، فقال‏:‏ ‏"‏المسألة السابعة‏.‏‏.‏‏.‏ ذهب شارح ‏"‏الطحاوية‏"‏ تبعا لإمامة أبي حنيفة وصاحبه إلى كراهة التوسل بحق الأنبياء وجاههم‏.‏‏.‏‏.‏ ‏"‏‏.‏
إلى أن قال‏:‏ ‏"‏فهذه سبع مسائل هامة؛ كلها في العقيدة؛ إلا الأخيرة منها‏"‏ فهو يريد أن الأخيرة ليست من العقيدة، ولا من الفروع؛ لأنها بدعه لأنه قال‏:‏
‏"‏وهذا –يعني‏:‏ مسألة التوسل– مما خالف فيه الكوثري إمامه أبا حنيفة؛ اتباعا لأهواء العامة، ونكاية بأهل السنة‏"‏‏.‏
4- نقل جملة من كلام شيخ الإسلام ابن تيمية وهى قوله‏:‏ ‏"‏يقول بعضهم‏:‏ إذا كانت لك حاجة استوص الشيخ فلانا؛ فإنك تجده، أو توجه إلى ضريحه خطوات وناده؛ يقض حاجتك‏.‏ وهذا غلط لا يحل فعله‏"‏، ثم قال بعد سياق هذه الجملة‏:‏
‏"‏فالإمام ابن تيمية يخطئ هذا ولا يُحِلِّه، ولكنه لا يرمي صاحبه بالكفر، ولو كان ذلك من الشرك الصريح؛ لصرح بذلك‏"‏‏.‏ – وهو يريد بها أيضا تسويغ قول الشيخ البنا‏:‏ ‏"‏إن التوسل بالمخلوق في الدعاء أمر فرعي‏"‏‏.‏
وجوابنا عن ذلك من وجهين‏:‏
أولاً‏:‏ إن هذا المذكور ليس توسلا، وإنما هو استغاثة بالأموات، حيث يقول‏:‏ ‏"‏توجه إلى ضريحه خطوات، وناده؛ يقض حاجتك‏"‏، والاستغاثة بالأموات شرك أكبر‏.‏
ثانياً‏:‏ إن الشيخ قد صرح بأن هذا شرك، ولو أن فضيلة الشيخ البهنساوي فتح عينه على الكلمة التي قبل الجملة التي نقلها؛ لوجد ذلك حيث قال شيخ رحمه الله‏:‏ ‏"‏لأن أهل الشرك يشبهون الخالق بالمخلوق؛ كما يقول بعضهم‏:‏ إذا كانت لك حاجة؛ استوص الشيخ فلانا‏"‏‏.‏
فأي تصريح أكثر من ذلك‏؟‏
5- ختم مقالته بالدعوة إلى تعاون المسلمين فيما اتفقوا عليه، وأن يعذر بعضهم بعضا فيما اختلفوا فيه‏.‏
- وهذه الدعوة يمكن أن ينادي بها أي مخالف، ولو عظمت مخالفته؛ كالرافضة ونحوهم، لكنها لا تجدي مع البقاء على المذاهب الباطلة‏.‏
وكان الأحرى بفضيلته أن ينادي بالرجوع إلى الكتاب والسنة، ونبذ التعصب للمذاهب الباطلة، وقد قال الله تعالى‏:‏ ‏{‏فَإِن تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِن كُنتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلاً‏}‏‏.‏ وصلى الله على محمد وآله وصحبه وسلم‏.‏

لا تسبوا أصحابي

الحمد لله، والصلاة والسلام على رسول الله نبينا محمد‏.‏
وبعد‏:‏
فمما لا شك فيه أن صحابة نبينا هم كل ما لقي النبى - صلى الله عليه وسلم - مؤمنًا به ومات على ذلك‏.‏
ومن أصول عقيدة أهل السنة والجماعة سلامة قلوبهم وألسنتهم لأصحاب رسول الله - صلى الله عليه وسلم - كلهم؛ كما وصفهم الله بذلك في قوله سبحانه‏:‏
‏{‏وَالَّذِينَ جَاؤُوا مِن بَعْدِهِمْ يَقُولُونَ رَبَّنَا اغْفِرْ لَنَا وَلإِخْوَانِنَا الَّذِينَ سَبَقُونَا بِالإيمان وَلا تَجْعَلْ فِي قُلُوبِنَا غِلًا لِّلَّذِينَ آمَنُوا رَبَّنَا إِنَّكَ رَؤُوفٌ رَّحِيمٌ‏}‏ ‏[‏الحشر‏:‏ 10‏]‏‏.‏
وطاعة لرسول الله - صلى الله عليه وسلم - في قوله‏:‏
‏(‏لا تسبوا أصحابي؛ فوالذي نفسي بيده لو أن أحدكم أنفق مثل أحد ذهبًا؛ ما بلغ مد أحدهم ولا نصيفه‏)‏‏.‏
متفق عليه قال الإمام الشوكاني في تفسيره على الآية الكريمة‏:‏
‏"‏فمن لا يستغفر للصحابة، ويطلب رضوان الله عليهم؛ فقد خالف ما أمر الله به في هذه الآية‏.‏
فإن وجد في قلبه غلًا لهم؛ فقد أصابه نزغ من الشيطان، وحل به نصيب وافر من عصيان الله بعداوة أوليائه وخير أمة نبيه - صلى الله عليه وسلم - وانفتح له باب من الخِذلان ما يفد به على نار جهنم إن لم يتدارك نفسه باللجوء إلى الله سبحانه والاستغاثة به بأن ينزع من قلبه ما طرقه من الغل لخير القرون وأشرف هذه الأمة‏.‏
فإن جاوز ما يجده من الغل إلى شتم أحد منهم؛ فقد انقاد للشيطان بزمام، ووقع في غضب الله وسخطه، وهذا الداء العضال يصاب به من ابتلي بمعلم من الرافضة، أو صاحب من أعداء خير الأمة الذين تلاعب بهم الشيطان، وزين لهم الأكاذيب المختلفة والأقاصيص المفتراة والخرافات الموضوعة، وصرفهم عن كتاب الله الذي لا يأتيه الباطل من بين يديه ولا من خلفه‏"‏‏.‏ اهـ كلام الشوكاني‏.‏
وإنما نقلته بعد ما ذكرته في مطلع هذه الكلمة من مكانة صحابة رسول الله - صلى الله عليه وسلم - في عقيدة المسلمين من حبهم وإجلالهم والعمل بوصية الله ووصية رسوله باحترامهم والاستغفار لهم وتطهير القلوب الألسنة من سبهم والوقيعة فيهم وتجنيب ما دس في بعض كتب الضلالة أو الكتب غير المعتمدة من تنقصهم بالحكايات المكذوبة والأخبار الملفقة‏.‏
أقول‏:‏ إنما ذكرت ذلك ونقلت بمناسبة ما نشرته جريدة ‏"‏الشرق الأوسط‏"‏
‏(‏بتاريخ 29/4/1408هـ‏)‏ في صفحة‏:‏ دين وتراث، في زاوية‏:‏ قضية ورأي، بقلم محمد حسن الريفي، تحت عنوان‏:‏
‏(‏بين معاوية والأنصار‏)‏، حيث أورد الكاتب حكاية مكذوبة، تتضمن أن بعض الأنصار - رضي الله عنهم - تنقصوا معاوية‏.‏
- رضي الله عنه - في مقابلة جرت بينهم لما قدم المدينة، حيث لمزه بعضهم كما تقول الحكاية بالحرب التي جرت في طلب أبي سفيان والد معاوية وأصحابه في بدر، وأن معاوية - رضي الله عنه - سكت مفحمًا، ولمزه بعضهم بأنه لم يأمنه الله ورسوله على كتابة الوحي‏.‏ ويعلق الكاتب بأن أبا سفيان كان مشركًا، ثم أسلم، وأصبح من المؤلفة قلوبهم، وأن معاوية كان رأس الفتنة الباغية، واتهمه في موقفه من صحابة رسول الله - صلى الله عليه وسلم - يعني‏:‏ الأنصار الذين قابلوه‏!‏‏!‏
ولم يذكر الكاتب المرجع الذي استقى منه تلك القصة، ولعله فعل ذلك؛ لئلا يعرف من أين صدرت، مع أن الكتب التي تضم مثل تلك الحكاية الساقطة الحاقدة معروفة، ولو تستر عليها وتحفظ من ذكرها‏.‏
وليس العجيب من وجود مثلها في مزابل بعض الكتب المشبوهة، وإنما العجيب أن يلتقطها كاتب يحترم نفسه، وينتسب للتحقيق الصحفي، وينفخ فيها، وينشرها في جريدة عالمية هي الأخرى تحترم نفسها، ويفترض فيها أن تتحرى فيما تنشره الحقيقة البناءة لا نشر الطعن في خير رجال الأمة من صحابة رسول الله - صلى الله عليه وسلم - الذين هم خير القرون، والكذب على الأنصار‏.‏
ثم ماذا على أبي سفيان فيما جرى منه قبل أن يسلم وقد تاب إلى الله وأسلم، والله تعالى يقول‏:‏ ‏{‏قُل لِلَّذِينَ كَفَرُواْ إِن يَنتَهُواْ يُغَفَرْ لَهُم مَّا قَدْ سَلَفَ‏}‏ ‏[‏النساء‏:‏ 22‏]‏‏؟‏‏!‏
وماذا على ابنه معاوية في ذلك، حتى لو لم يسلم أبوه ويتب إلى الله تعالى، والله تعالى يقول‏:‏ ‏{‏وَلاَ تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى‏}‏ ‏[‏الأنعام‏:‏ 164‏]‏‏؟‏‏!‏
ثم من جهل واضع هذه الحكاية وجهل الكاتب الذي نقلها أنهما خالفا الحقائق التاريخية؛ فإن أبا سفيان لم يحضر قتال بدر؛ لأنه قد ذهب مع العير إلى مكة، وكتب إلى قريش يشير عليهم بالرجوع لما سلمت العير من المسلمين‏.‏
وكذلك جهلا أن معاوية - رضي الله عنه - من كتاب الوحي المشهورين، وقد ائتمنه الله ورسوله على ذلك، لا كما تقول الحكاية المكذوبة‏.‏
وجهلا أن رأس الفتنة هو عبد الله بن سبإ اليهودي الذي ادعى التشيع لأهل البيت كذبًا وزورًا‏.‏ ولكن يأبى الله إلا أن يفضح الكاذبين‏.‏ والذي نرجوه من جريدة الشرق الأوسط ألا تنشر مثل هذه الترهات والأباطيل، ولا سيما ما يجرح شعور المسلمين في سلفهم الصالح وصحابة نبيهم - صلى الله عليه وسلم - ورضي عنهم، وأن تتحف قراءها فيما هو نافع ومفيد‏.‏ سدد الله خطى الجميع في دروب الخير والسعادة‏.‏ وصلى الله وسلم وبارك على عبده ورسوله ونبيه محمد وآله وصحابته أجمعين‏.

الإسلام لا يقر النخوة الجاهلية والتفرقة العنصرية

الحمد لله، والصلاة والسلام على نبينا محمد وعلى آله وصحبه‏.‏
وبعد‏:‏
فقد نشر في ‏"‏مجلة المستقبل‏"‏ ‏(‏5/5/1981م‏)‏ لقاء مع الكاتب السوري محمد سالم
تحت عنوان‏:‏ ‏"‏الإسلام والعروبة والقومية أشكال مجازية لمضمون واحد‏"‏، وهذا العنوان هو خلاصة ما أجاب به الكاتب على تساؤلات المجلة، وهو يفصح عن اعتقاده بأن هذه الأمور الثلاثة شيء واحد، ويفسر الإسلام بتفسير بعيد عن معناه، حيث يفسره بأنه اعتقاد روحي ومادي وحقيقة الكون والحياة على حد سواء ويقارن بينه وبين العروبة، فيقول‏:‏
‏"‏فإذا كان الاعتقاد الإسلامي تحرري المضمون وأخلاقي السلوك؛ فإن العروبة هي كذلك، وإلا لما كتب لها البقاء والاستمرار على الشكل الحضاري والإنساني‏"‏
ويخلص في نهاية بحثه إلى قوله‏:‏
‏"‏وهكذا نرى أن تلك المسميات الثلاثة‏:‏ الإسلام، والعروبة، والقومية؛ ليست سوى أشكال مجازية لمضمون واحد‏"‏
- وملاحظتنا عليه من وجوه‏:‏
الوجه الأول‏:‏
تفسيره الإسلام بأنه‏:‏ ‏"‏اعتقاد روحي ومادى لحقيقة الكون والحياة‏.‏‏.‏‏.‏ ‏"‏ إلخ تفسير باطل، فالإسلام ليس هو مجرد اعتقاد، بل هو اعتقاد وعمل، وليس هو اعتقاد لحقيقة الكون كما يقول، بل هو اعتقاد وإيمان بالخالق وبما له من الأسماء والصفات، وما يجب له من العبادة، وعمل بما شرع من الطاعات، وترك لما منع منه من المحرمات، فهو بهذا المعنى استسلام لله بالطاعة والخضوع والتذلل، وانقياد لشرعه، وهو الدين الذي لا يقبل من أحد سواه؛ كما قال تعالى‏:‏ ‏{‏إِنَّ الدِّينَ عِندَ اللَّهِ الإسلام‏}‏ ‏[‏آل عمران‏:‏ 19‏]‏، وقال تعالى‏:‏ ‏{‏وَمَن يَبْتَغِ غَيْرَ الإسلام دِينًا فَلَن يُقْبَلَ مِنْهُ وَهُوَ فِي الآخِرَةِ مِنَ الْخَاسِرِينَ‏}‏ ‏[‏آل عمران‏:‏ 85‏]‏، ولقد فسره النبي - صلى الله عليه وسلم - في الحديث الصحيح بأنه‏:‏ ‏(‏شهادة أن لا إله إلا الله وأن محمدًا رسول الله، وإقامة الصلاة، وإيتاء الزكاة، وصوم رمضان، وحج بيت الله الحرام‏)‏‏.‏
الوجه الثاني‏:‏
زعموا أن الإسلام والعروبة والقومية شيء واحد‏!‏‏!‏ وهذا من الخلط الناشئ عن الجهل بحقيقة كل من هذه الأمور الثلاثة أو التجاهل، فحقيقة الإسلام كما بيناها سابقًا في الوجهة الأولى، وحقيقة العروبة أنها انتماء إلى طائفة من البشر تنحدر من أصول معينة وتنطق لغة معينة، وحقيقة القومية كذلك انتماء ونخوة، فهما شيء واحد معناهما العنصرية والنخوة الجاهلية، ولا يجتمعان مع الإسلام في شيء، فالإسلام دين وتشريع؛ يستمد من الوحي الإلهي الذي جاءت به الرسل، يترتب عليه الثواب العاجل والآجل، والقومية والعروبة انتماء بشري من فعل البشر، يقومان على العنصرية والنخوة الذين ينشأ عنهما التفرق والاختلاط بين أجناس البشر، مما يؤدي بالتالي إلى التطاحن والتناحر والتفكك؛ كما هو الواقع في الجاهلية الأولى والجاهلية المعاصرة التي اتخذت من القوميات والعنصريات أساسًا لحكمها وتضامنها‏.‏ وهذا بخلاف الإسلام الذي يجمع بين الجنسيات المختلفة، ويوحد بينهم، ويؤلف بين قلوبها، حتى تكون جماعة واحدة، لا فضل لعربيها على عجميها، ولا لأبيضها على أسودها؛ إلا بالتقوى
‏{‏إِنَّ أَكْرَمَكُمْ عِندَ اللَّهِ أَتْقَاكُمْ‏}‏ ‏[‏الحجرات‏:‏ 13‏]‏‏.‏
الوجه الثالث‏:‏
في قول‏:‏ ‏"‏إن المسميات الثلاثة الإسلام والعروبة والقومية ليست سوى أشكال مجازية لمضمون واحد‏"‏‏.‏
هذا القول فيه تمويه على الجهال والإغرار بأن الإسلام يقر الانتماء إلى العنصريات والقوميات، وإن العروبة والقومية تسد مسد الإسلام‏!‏‏!‏ ولا يخفى ما في هذا الدس من المغالطة والخطورة على من لم يعرف حقيقة الإسلام وحقيقة الجاهلية، رضي الله عن أمير المؤمنين عمر بن الخطاب، حيث يقول‏:‏ ‏"‏إنما تنقد عرى الإسلام عروة عروة إذا نشأ في الإسلام من لا يعرف الجاهلية‏"‏‏.‏ فالإسلام لا يقر العنصريات والنعرات القومية، بل يحاربها، ويندد بها‏.‏
قال الله تعالى‏:‏ ‏{‏يَا أَيُّهَا النَّاسُ إِنَّا خَلَقْنَاكُم مِّن ذَكَرٍ وَأُنثَى وَجَعَلْنَاكُمْ شُعُوبًا وَقَبَائِلَ لِتَعَارَفُوا إِنَّ أَكْرَمَكُمْ عِندَ اللَّهِ أَتْقَاكُمْ‏}‏ ‏[‏الحجرات‏:‏ 13‏]‏‏.‏ فأرجع البشر كلهم إلى أب واحد وأم واحدة، لا فضل لأحد منهم على آخر إلا بالتقوى‏.‏ وقال النبي - صلى الله عليه وسلم -‏(‏إن الله قد أذهب عنك عبية الجاهلية، وتفاخرها بالآباء، كلكم لآدم وآدم من تراب، لا فضل لعربي على عجمي ولا لأسود على أحمر إلا بالتقوى‏)‏‏.‏ ولما حصل شجار بين رجل من المهاجرين ورجل من الأنصار، فقال المهاجري‏:‏ يا للمهاجرين‏!‏
وقال الأنصاري‏:‏ يا للأنصار‏!‏
أنكر النبي - صلى الله عليه وسلم - هذه النخوة الجاهلية، وقال‏:‏ ‏(‏أبدعوى الجاهلية وأنا بين أظهركم‏؟‏‏!‏‏)‏‏.‏ وقال‏:‏ ‏(‏دعوها؛ فإنها منتنة‏)‏‏.‏
وقال تعالى‏:‏ ‏{‏إِنَّمَا الْمُؤْمِنُونَ إِخْوَةٌ‏}‏ ‏[‏الحجرات‏:‏ 10‏]‏‏.‏ ولم يفرق بين جنسياتهم‏.‏ ولم تنفع أبا جهل وأبا لهب عروبتهما، ولم تضر بلالًا الحبشي، وسلمان الفارسي، وعمار بن ياسر؛ لم يضر هؤلاء عدم عروبتهم، حيث أصبحوا من سادة المسلمين، فكيف يقال بعد هذا‏:‏ إن الإسلام والعروبة والقومية شيء واحد وأشكال مجازية لمضمون واحد‏؟‏‏!‏ هل هذا إلا جمع بين ما فرق الله‏؟‏‏!‏
ثم إذا كانت بمعنى واحد؛ فلأى شيء جاء الإسلام‏؟‏‏!‏ وما وظيفته في الحياة وهل هو على هذا الاعتبار إلا تحصيل حاصل، وتكرار لمضمون واحد‏؟‏‏!‏ ثم إذا كانت العروبة والقومية هما والإسلام شيء واحد؛ فلماذا لم تؤد القومية والعروبة دور الإسلام قبل وجوده‏؟‏‏!‏ ألم يكن العرب قبل الإسلام ضالين في عقائدهم، منقسمين على أنفسهم، لا تجمعهم رابطة، ولا تهدأ بينهم حرب، يتسلط قويهم على ضعيفهم، ولا يراعون فيما بينهم عروبة ولا قومية، وقد ذكرهم الله تعالى بهذا في قوله‏:‏ ‏{‏وَاذْكُرُواْ نِعْمَةَ اللَّهِ عليكُمْ إِذْ كُنتُمْ أَعْدَاء فَأَلَّفَ بَيْنَ قُلُوبِكُمْ فَأَصْبَحْتُم بِنِعْمَتِهِ إِخْوَانًا‏}‏ ‏[‏آل عمران‏:‏ 103‏]‏‏.‏ إن مساواة الإسلام بالعروبة والقومية مساواة بين الشيء وضده، مساواة بين الهدى والضلال، وبين الضياء والظلام، بل لو قيل‏:‏ إن الإسلام أحسن من القومية والعروبة؛ لكان في هذا تنقص وهضم له؛ كما قيل‏:‏
ألم تر أن السيف ينقص قدره ** إذا قيل إن السيف أمضى من العصا
فكيف إذا قيل‏:‏ إن الإسلام والعروبة والقومية ليست سوى أشكال لمضمون واحد‏؟‏‏!‏ هل هذا إلا من أعظم المغالطة والخلط والتضليل‏؟‏‏!‏ وهل يقول هذا إلا من لا يفرق بين الإسلام والجاهلية، أو يقصد الإيهام والتضليل‏؟‏‏!‏ نسأل الله أن يهدينا إلى معرفة الحق، والعمل به، وأن لا يزيغ قلوبنا بعد إذ هدانا‏.‏ ثم يمضي الكاتب في تسويته بين المتضادات، فيزعم أن اختلاف العقائد يمثل بحد ذاته عنصرًا تكامليًا، حيث يقول‏:‏ ‏"‏إن الدين في مضمونه إنساني، واختلاف التعاليم من اعتقاد إلى آخر يمثل بحد ذاته عنصرًا تكامليًا ضمن واقع الانطلاق الفكري والحركي المستمر علوًا حتى أفضل مسيرة إنسانية‏"‏‏.‏ وهذا معناه التسوية بين عقيدة التوحيد وعقيدة الشرك، وعقيدة المسلمين وعقيدة النصارى الذين يقولون‏:‏ ‏{‏إِنَّ اللَّهَ ثَالِثُ ثَلاَثَةٍ‏}‏ ‏[‏المائدة‏:‏ 73‏]‏ ‏!‏‏!‏ وإلا؛ فأي معنى لقوله‏:‏ ‏"‏واختلاف التعاليم من اعتقاد إلى آخر يمثل بحد ذاته عنصرًا تكامليًا‏"‏‏؟‏‏!‏ أليس معناه أن كل اعتقاد يلتقي مع الاعتقاد الآخر ويكمله‏؟‏‏!‏ أن الاعتقاد الصحيح اعتقاد واحد لا اختلاف فيه، هو عقيدة التوحيد التي بعث الله بها جميع رسله‏.‏ قال تعالى‏:‏ ‏{‏وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَّسُولًا أَنِ اعْبُدُواْ اللَّهَ وَاجْتَنِبُواْ الطَّاغُوتَ‏}‏ ‏[‏النحل‏:‏ 36‏]‏‏.‏ وقال تعالى‏:‏ ‏{‏إِنَّ هَذِهِ أُمَّتُكُمْ أُمَّةً وَاحِدَةً وَأَنَا رَبُّكُمْ فَاعْبُدُونِ‏}‏ ‏[‏الأنبياء‏:‏ 92‏]‏‏.‏ وأي عقيدة تخالف هذه العقيدة؛ فهي باطلة، فهي عقيدة الطاغوت الذي أمر الله باجتنابه‏.‏ ولو كانت كل عقيدة تمثل عنصرًا تكامليًا كما يقول الكاتب؛ فما الفائدة من بعثة الرسل، وإنزال الكتب، وأمر الناس بعقيدة واحدة‏؟‏‏!‏ هل هذا إلا عين المغالطة في أوضح الواضحات ومما يعلم بالضرورة‏؟‏‏!‏
وليس يصح في الأذهان شيء ** إذا احتاج النهار إلى دليل
هذا ما أردت التنبيه عليه مما جاء في مقالة الكاتب المذكور، خشية الاغترار بها، والله تعالى أعلم‏.‏
وصلى الله وسلم على نبينا محمد وعلى آله وصحبه وسلم‏.‏
والحمد لله رب العالمين‏.

(‏3‏)‏ حول البدع وإنكارها

في إنكار الوصية المكذوبة والمنسوبة إلى الشيخ أحمد خادم المسجد النبوي

الحمد لله وحده‏.‏
أما بعد‏:‏
يقول الله تعالى‏:‏ ‏{‏يَا أَيُّهَا النَّاسُ قَدْ جَاءكُم بُرْهَانٌ مِّن رَّبِّكُمْ وَأَنزَلْنَا إليكُمْ نُورًا مُّبِينًا فَأَمَّا الَّذِينَ آمَنُواْ بِاللَّهِ وَاعْتَصَمُواْ بِهِ فَسَيُدْخِلُهُمْ فِي رَحْمَةٍ مِّنْهُ وَفَضْلٍ وَيَهْدِيهِمْ إليهِ صِرَاطًا مُّسْتَقِيمًا‏}‏ ‏[‏النساء‏:‏ 174‏]‏‏.‏
‏{‏وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيمًا فَاتَّبِعُوهُ وَلاَ تَتَّبِعُواْ السُّبُلَ فَتَفَرَّقَ بِكُمْ عَن سَبِيلِهِ ذَلِكُمْ وَصَّاكُم بِهِ لَعَلَّكُمْ تَتَّقُونَ‏}‏ ‏[‏الأنعام‏:‏ 153‏]‏‏.‏ ‏{‏وَمَن يُطِعِ اللَّهَ وَالرَّسُولَ فَأُوْلَئِكَ مَعَ الَّذِينَ أَنْعَمَ اللَّهُ عليهم مِّنَ النَّبِيِّينَ وَالصِّدِّيقِينَ وَالشُّهَدَاء وَالصَّالِحِينَ وَحَسُنَ أُولَئِكَ رَفِيقًا‏}‏ ‏[‏مريم‏:‏ 58‏]‏‏.‏ ‏{‏وَمَن يُشَاقِقِ الرَّسُولَ مِن بَعْدِ مَا تَبَيَّنَ لَهُ الْهُدَى وَيَتَّبِعْ غَيْرَ سَبِيلِ الْمُؤْمِنِينَ نُوَلِّهِ مَا تَوَلَّى وَنُصْلِهِ جَهَنَّمَ وَسَاءتْ مَصِيرًا‏}‏ ‏[‏النساء‏:‏ 115‏]‏‏.‏ في هذه الآيات الكريمة يذكر الله عباده بنعمته عليهم بإنزال كتابه الذي أخرجهم به من الظلمات إلى النور ويأمرهم بالاعتصام والتمسك به، ويحذرهم من مخالفته وطلب الهداية من غيره من الآراء والأهواء المضلة؛ مما يدل على أنه سيكون هناك محاولات تبذل من شياطين الجن والإنس لصرف الناس عن كتاب ربهم وسنة نبيهم، وإخراجهم من النور إلى الظلمات، وصرفهم عن طريق الجنة إلى طريق النار‏.‏
وما زال هذا الخبث والمكر السيئ يبذل من أعداء الله ورسوله منذ بعث الله نبيه محمد - صلى الله عليه وسلم - إلى يومنا هذا‏.‏ ومن ذلك ما ظهر من سنوات في هذه البلاد من خرافة صاغها الشيطان مضل على صورة رؤيا منسوبة إلى الشيخ أحمد خادم المسجد النبوي الشريف، وقصده بهذه النسبة ترويج هذه الفرية، وقد ضمن هذه الرؤيا المزعومة أكاذيب وتهديدات وتخويفات زعم أنه تلقاها من النبي - صلى الله عليه وسلم - حين رآه في المنام، وقال له‏:‏
‏"‏أخبر أمتي بهذه الوصية؛ لأنها منقولة بقلم القدر من اللوح المحفوظ، ومن يكتبها ويرسلها من بلد إلى بلد ومن محل إلى محل؛ بنى له قصرًا في الجنة، ومن لم يكتبها ويرسلها؛ حرمت عليه شفاعتي يوم القيامة، ومن كتبها وكان فقيرًا؛ أغناه الله، أو كان مديونًا؛ قضى الله دينه، أو عليه ذنب؛ غفر الله له ولوالديه ببركة هذه الوصية، ومن لم يكتبها من عباد الله؛ اسود وجهه في الدنيا والآخرة، ومن يصدق بها؛ ينجو ‏(‏كذا، والصواب‏:‏ ينجُ‏)‏ من عذاب الله، ومن كذب بها كفر‏"‏‏.‏
هذا بعض ما جاء في هذه الوصية المكذوبة التي تجرأ مخترعها على الكذب على رسول الله - صلى الله عليه وسلم - الذي قال‏:‏ ‏(‏من كذب علي متعمدًا؛ فليتبوأ مقعده من النار‏)‏‏.‏ وهذه الوصية المكذوبة قديمة، وقد ظهرت في مصر منذ أكثر من ثمانين سنة، وقد دحضها أهل العلم، وزيفوها وبينوا ما فيها من الكذب والباطل؛ منهم الشيخ محمد رشيد رضا - رحمه الله - وقد قال في رده عليها‏:‏ ‏"‏قد أجبنا عن هذه المسألة سنة ‏(‏1322هـ‏)‏، وإننا نتذكر أننا رأينا مثل هذه الوصية منذ كنا نتعلم الخط والتهجي إلى الآن مرارًا كثيرًا، وكلها معزوة إلى رجل اسمه شيخ أحمد خادم الحجرة النبوية، والوصية مكذوبة قطعًا، لا يختلف في ذلك أحد شم رائحة العلم والدين، وإنما يصدقها البلداء من العوام الأميين‏"‏‏.‏ ثم رد عليها - رحمه الله - ردًا مطولًا مفيدًا دحض فيه كل ما جاء فيها من الافتراءات‏.‏
ثم إن هذه الوصية اختصرت وجيء بها إلى هذه البلاد على يد بعض المخرفين والدجالين؛ بقصد إفساد عقائد الناس، وصرفهم عن كتاب ربهم وسنة نبيهم، حتى يسهل تضليلهم بمثل هذه الوصية الكاذبة‏.‏ وقد تلقفها بعض الجهلة، وأخذوا يطبعونها ويوزعونها؛ متأثرين بما فيها من الوعود والوعيد؛ لأن هذا الفاجر الذي اخترعها قال فيها‏:‏
‏"‏فمن طبع منها كذا من النسخ ووزعها؛ حصل على مطلوبه، إن كان مذنبًا؛ غفر الله له، وإن كان موظفًا؛ رفع إلى وظيفة أحسن من وظيفته، وإن كان مدينًا؛ قضى دينه، ومن كذب بها؛ اسود وجهه، وحصل عليه كذا وكذا من العقوبات‏"‏‏.‏
فإذا قرأها بعض الجهلة؛ تأثر بها، وعمل على نشرها خوفًا وطمعًا‏.‏
وقد قام العلماء ببيان كذب هذه الوصية، وحذروا الناس من نشرها والتصديق بها، ومن هؤلاء العلماء الشيخ عبد العزيز بن باز - حفظه الله - فقد رد عليها برد جيد مفيد، وبين ما فيها من الكذب والتدجيل‏.‏
ولما رأى مروجها أن المسلمين قد تنبهوا لدسهم، وعرفوا حقيقتهم؛ أخذوا ينشرونها خفية، ويغرون بعض الجهال بنشرها وتوزيعها‏.‏
- وهذه الوصية باطلة من عدة وجوه‏:‏
أولًا‏:‏ إن أحكام الدين والوعد والوعيد والأخبار عن المستقبل؛ كل هذه الأمور لا تثبت إلا بوحي من الله إلى رسله، والوحي قد انقطع بموت الرسول - صلى الله عليه وسلم - بعدما أكمل الله به الدين، وقد ورث لنا الكتاب والسنة، وفيهما الكفاية والهداية‏.‏
اما الرؤيا والحكايات؛ فلا يثبت بها شيء؛ لأن غالبها من وضع الشياطين؛ لإضلال الناس عن دينهم‏.‏
ومفتري هذه الوصية يعد من صدقها ونشرها بدخول الجنة، وقضاء حوائجه، وتفريج قرباته، ويتوعد من كذب بها بدخول النار، أنه يسود وجهه‏.‏
وهذا تشريع دين جديد، وكذب على الله سبحانه وتعالى، نعوذ بالله من ذلك‏.‏
ثانيًا‏:‏ إن مفتري هذه الوصية جعلها أعظم من القرآن الكريم؛ لأن من كتب المصحف الشريف وأرسله من بلد إلى بلد؛ لا يحصل له هذا الثواب الذي قال فيه الدجال‏:‏ إنه يحصل لمن ينشر هذه الوصية‏.‏
ومن لم يكتب القرآن ويرسله من بلد إلى بلد؛ لا يحرم من شفاعة النبي - صلى الله عليه وسلم - إذا كان مؤمنًا‏!‏‏!‏
فكيف يحرم المؤمن من الشفاعة إذا لم يكتب هذه الوصية ويرسلها من بلد إلى بلد كما يقول مفتريها‏؟‏‏!‏
ثالثًا‏:‏ إن هذه الوصية فيها ادعاء علم الغيب، حيث جاء فيها‏:‏ ‏"‏إنه من الجمعة إلى الجمعة مات مائة وستون ألفًا على غير دين الإسلام‏"‏‏.‏ فهذا من ادعاء علم الغيب الذي لا يعلمه إلا الله؛ فإنه هو الذي يعلم عدد من يموت على الإسلام ومن يموت على الكفر، ومن ادعى علم الغيب؛ فهو كافر بالله‏.‏
رابعًا‏:‏ إن الثواب والعقاب في الدنيا والآخرة لا يثبتان إلا بنص من كتاب الله وسنة رسوله، وهذه المفتري في هذه الوصية جعل الثواب لمن صدقها والعقاب لمن كذب بها ولم ينشرها، وقد فضحه الله – الحمد لله – فكثيرًا من المسلمين كذبوها وزيفوها ولم يحصل لهم إلا الخير، والذين صدقوها ونشروها لم يحصل لهم إلا الخيبة والخسارة‏.‏
ثم إن هذا المفتري أراد أن يوهم العوام والجهال بصدق هذه الوصية، فحلف بالله أيمانًًا مكررة أنه صادق، وأنها حقيقة، وأنه إن كان كاذبًا؛ يخرج من الدنيا على غير الإسلام، وأراد أن يتظاهر بحب الإسلام، وبغضه للمعاصي والمنكرات، حتى يحسن به الظن ويصدق‏.‏
وهذا من مكره وخبثه، بل ومن غباوته وجهله؛ فإن الحلف وكثرة الإيمان لا تدل على صدق كل حالف، فكثير من الكذابين يحلفون للتغرير بالناس، فهذا إبليس حلف للأبوين عليهما السلام‏:‏ ‏{‏إِنِّي لَكُمَا لَمِنَ النَّاصِحِينَ‏}‏ ‏[‏الأعراف‏:‏ 21‏]‏‏.‏
الله تعالى قال لنبيه‏:‏ ‏{‏وَلا تُطِعْ كُلَّ حَلاَّفٍ مَّهِينٍ‏}‏ ‏[‏القلم‏:‏ 10‏]‏‏.‏
وأخبر أن المنافقين يحلفون على الكذب وهم يعلمون، ويقول عنهم‏:‏
‏{‏وَلَيَحْلِفَنَّ إِنْ أَرَدْنَا إِلاَّ الْحُسْنَى وَاللَّهُ يَشْهَدُ إِنَّهُمْ لَكَاذِبُونَ‏}‏ ‏[‏التوبة‏:‏ 107‏]‏‏.‏
هل يظن هذا الغبي الأحمق أنه إذا افترى الكذب على الله ورسوله في هذه الوصية، وحلف في آخرها؛ أن المسلمين سيصدقون ويقبلون أقواله‏؟‏‏!‏ حاشا وكلا‏.‏
وأما تظاهره بالغيرة على الدين، والتألم من المنكرات؛ فهو من التغرير الذي يقصد من ورائه أن يحسن الناس به الظن، ويقبلوا قوله، ولم يدر أن فرعون اللعين تظاهر لقومه بالنصح والشفقة حينما قال لهما يحذرهم من اتباع موسى عليه السلام‏:‏
‏{‏إِنِّي أَخَافُ أَن يُبَدِّلَ دِينَكُمْ أَوْ أَن يُظْهِرَ فِي الأرض الْفَسَادَ‏}‏ ‏[‏غافر‏:‏ 26‏]‏‏.‏
فما كل من تظاهر بالمناصحة والغيرة يكون صادقًا‏.‏
ويكفينا ما جاء في الكتاب والسنة من التحذير من المنكرات والمعاصي، وبيان العقوبات المترتبة عليها، ففي ذلك الكفاية لأهل الإيمان‏.‏‏.‏‏.‏
هذا؛ وربما يسأل سائل‏:‏ ما هو الهدف الذي يقصده صاحب هذه الوصية‏؟‏ وما هو الدافع لقيامه بافترائها وترويجها‏؟‏
والجواب‏:‏ أن هدفه من ذلك تضليل الناس عن كتاب ربهم وسنة نبيهم، وصرفهم إلى الخرافات والحكايات المكذوبة، فإذا صدقوا في هذه وراجت بينهم، اخترع لهم أخرى وأخرى، حتى ينشغلوا بذلك عن الكتاب والسنة، فيسهل الدس عليهم، وتغيير عقائدهم؛ فإن المسلمين ما داموا متمسكين بكتاب ربهم وسنة نبيهم؛ فلن يستطيع المضللون صرفهم عن دينهم، لكنهم إذا تركوا الكتاب والسنة وصدقوا الخرافات والحكايات والرؤى الشيطانية؛ سهل قيادهم لكل مضلل وملحد‏.‏
وقد يكون من وراء ذلك منظمات سرية من الكفار، تعمل على ترويج هذه المفتريات؛ لصرف المسلمين عن دينهم‏.‏
ومما يدل على ذلك أن هذه الخرافة موجودة منذ قرن من الزمان، ويبعد أن يكون مخترعها على قيد الحياة، فلولا أن هناك من يعمل على ترويجها من بعده؛ لم تظهر‏.‏
فإياكم أيها المسلمون والتصديق بهذه المفتريات، ولا يكن لها رواج بينكم، واسألوا أهل العلم عما أشكل عليكم، ومن رأيتموه يكتب هذه الوصية المكذوبة ويروجها؛ فبلغوا عنه أهل العلم، فبلغوا عنه أهل الحسبة والسلطة؛ لأخذ على يديه، وردعه، وكفى شره عن المسلمين‏.‏
إن أعداء الله ورسوله من الكفار والمنافقين وشياطين الجن والإنس دائمًا يحاولون صرف الناس عن دين الحق إلى دين الباطل، وعن طريق الجنة إلى طريق النار، وعن اتباع الرسل إلى اتباع الشياطين والمضلين، فكانوا يحرفون شرائع الأنبياء، ويغيرون الكتب المنزلة على الرسل؛ كما فعلوا في التوراة والإنحيل‏.‏
ولما بعث الله خاتم النبيين محمد - صلى الله عليه وسلم - وأنزل عليه القرآن العظيم والشرع القويم؛ تكفل سبحانه بحفظ القرآن العظيم من التغيير والتبديل، فقال سبحانه وتعالى‏:‏
‏{‏إِنَّا نَحْنُ نَزَّلْنَا الذِّكْرَ وَإِنَّا لَهُ لَحَافِظُونَ‏}‏ ‏[‏الحجر‏:‏9‏]‏‏.‏
وقال تعالى‏:‏
‏{‏وَإِنَّهُ لَكِتَابٌ عَزِيزٌ لا يَأْتِيهِ الْبَاطِلُ مِن بَيْنِ يَدَيْهِ وَلا مِنْ خَلْفِهِ تَنزِيلٌ مِّنْ حَكِيمٍ حَمِيدٍ‏}‏ ‏[‏فصلت‏:‏ 42‏]‏‏.‏
وحفظ سنة نبيه - صلى الله عليه وسلم - من كذب الكذابين؛ بما أقام عليها من الحراس الأمناء، وصفوة العلماء، الذين حفظوها ونقلوها بأمانة، ونفوا عنها كل ما حاول إدخال فيها الكذابون والدجالون، فوضعوا الضوابط والقواعد التي يعرف بها الحديث الصحيح من الحديث المكذوب، ودونوا الأحاديث الصحيحة وحموها، وحشروا الأحاديث المكذوبة وحذروا منها‏.‏ فلما لم يجد أعداء الله ورسوله لهم منفذ لدس في كتاب الله وسنة رسوله؛ لجؤوا إلى محاولة صرف الناس عن الكتاب والسنة، وإشغالهم بالحكايات المكذوبة والمنامات المزورة، التي تشمل على الترغيب الترهيب والوعود الكاذبة التي تغري وتغر ضعاف الإيمان والجهلة، فصرفوا كثيرًا منهم إلى الشرك والإلحاد والبدع باسم الدين والعبادة والزهد جريًا وراء تلك الخرافات‏.‏
فدين هؤلاء المنحرفين لا ينبني على الكتاب والسنة، وإنما ينبني على الحكايات المكذوبة والمنامات المذعومة، فضلوا عن الهدى، وتركوا كتاب الله وسنة رسوله إلى وساوس الشياطين، وهذا جزاء من أعرض عن الكتاب والسنة‏.‏
قال تعالى‏:‏ ‏{‏وَمَن يَعْشُ عَن ذِكْرِ الرَّحْمَنِ نُقَيِّضْ لَهُ شَيْطَانًا فَهُوَ لَهُ قَرِينٌ وَإِنَّهُمْ لَيَصُدُّونَهُمْ عَنِ السَّبِيلِ وَيَحْسَبُونَ أَنَّهُم مُّهْتَدُونَ‏}‏ ‏[‏الزخرف‏:‏ 36 - 37‏]‏‏.‏
فيا عباد الله‏!‏ تمسكوا بكتاب ربكم وسنة نبيكم، واحذروا الدسائس المضلة التي يروجها أعداء الملة‏.‏
وفق الله الجميع للاعتصام بالكتاب والسنة‏.‏
وصلى الله وسلم على نبينا محمد وآله وصحبه‏.‏

نظرات في كتاب ‏"‏علموا أولادكم حب رسول الله - صلى الله عليه وسلم -‏"‏
لمعالي الدكتور محمد عبده يماني

اطلعت على كتاب ألفه معالي الدكتور محمد عبده يماني تحت عنوان‏:‏ ‏"‏علموا أولادكم حب رسول الله‏"‏، وطبعه عدة طبعات، وجاء على غلاف الطبعة الثالثة منه ما نصه‏:‏
‏"‏طبع بموافقة وزارة الإعلام رقم 1112/ م ج ‏"‏، وتاريخ ‏"‏ 30/3/1405 هـ ‏"‏‏.‏
ولم يذكر معاليه موافقة مراقبة المطبوعات في الافتاء، مع أن هذا أمر لازم، يجعل لهذه الجهة بتخطيه لها المطالبة بحقها نحو هذا الإجراء المخالف لنظام المطبوعات‏.‏
ونحن وكل مسلم نتفق مع معالي الدكتورعلى أن محبة الرسول - صلى الله عليه وسلم - واجبة على كل مسلم، بل هي من أعظم أصول الإيمان ومسائل العقيدة، وتأتي في الدرجة الثانية بعد محبة الله تعالى، وبغض الرسول - صلى الله عليه وسلم - أو بغض شيء مما جاء به ردة عن دين الإسلام‏.‏ ونتفق كذلك مع معاليه على أن بيان هذا للناس أمر واجب‏.‏
ولكن بيانه يكون بالطريقة الشرعية، والأدلة الصحيحة من الكتاب والسنة، وعلى ضوء العقائد المعتبرة عند أهل السنة والجماعئة، وهذا ما لم يتوفر في كتاب معاليه كما يأتي بيانه، وذلك على النحو التالي‏:‏
1- قوله في العنوان‏:‏
‏"‏علموا أولادكم حب رسول الله‏"‏
هل المحبة تعلم تعليمًا، أو هي عمل قلبي يقوى وينمى‏؟‏‏!‏
كان الأولى بالدكتور أن يقول‏:‏ بينوا لأولادكم وجوب محبة الرسول - صلى الله عليه وسلم - ونموها في قلوبهم؛ ببيان صفاته وخصائصه، وما جاء على يديه من هداية الأمة، وإخراجها من الظلمات إلى النور، وإنقاذها من الخرافات والبدع والشركيات إلى التوحيد الخالص والعقيدة الصحيحة‏.‏
2- لماذا اقتصر معاليه على محبة الرسول - صلى الله عليه وسلم - ولم يذكر محبة الله تعالى التي هي الأصل الذي تتبعه محبة الرسول - صلى الله عليه وسلم -‏؟‏‏!‏
لماذا يذكر الفرع ويترك الأصل‏؟‏‏!‏
ألم تكن محبة الرسول - صلى الله عليه وسلم - تأتي بعد محبة الله تعالى في الكتاب السنة؛ كقوله تعالى‏:‏ ‏{‏قُلْ إِن كَانَ آبَاؤُكُمْ وَأَبْنَآؤُكُمْ‏}‏ ‏[‏التوبة‏:‏ 24‏]‏‏.‏‏.‏‏.‏ إلى قوله تعالى‏:‏ ‏{‏أَحَبَّ إليكُم مِّنَ اللَّهِ وَرَسُولِهِ‏}‏ ‏[‏التوبة‏:‏ 24‏]‏‏.‏ وقوله - صلى الله عليه وسلم -‏:‏ ‏(‏ثلاث من كن فيه؛ وجد بهن حلاوة الإيمان‏:‏ أن يكون الله ورسوله أحب إليه مما سواهما‏.‏‏.‏‏.‏‏)‏ الحديث‏؟‏‏!‏
وقال تعالى‏:‏
‏{‏وَالَّذِينَ آمَنُواْ أَشَدُّ حُبًّا لِّلّهِ‏}‏ ‏[‏البقرة‏:‏ 165‏]‏، ‏{‏قُلْ إِن كُنتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ‏}‏ ‏[‏آل عمران‏:‏ 31‏]‏‏.‏
3- ما علاقة محبة الرسول - صلى الله عليه وسلم - بابتداع الاحتفال في اليوم الذي يقال‏:‏ إنه اليوم الذي ولد فيه، وهو اليوم الثاني عشر من ربيع الأول، حيث ذكر معالي الدكتور ذلك في كتابه، ودعا إليه من صفحة ‏(‏95‏)‏ إلى صفحة ‏(‏103‏)‏، وحاول في هذه الصفحات أن يسوغ هذا الاحتفال؛ دون أن يبرز دليلًا صحيحًا واحدًا أو استدلالًا صحيحًا على ما قال، سوى أنه عادة أحدثها بعض الناس‏:‏ ‏{‏إِنَّا وَجَدْنَا آبَاءنَا عَلَى أُمَّةٍ وَإِنَّا عَلَى آثَارِهِم مُّهْتَدُونَ‏}‏‏.‏
ولسنا بصدد مناقشة الشبهات التي ذكرها هنا؛ لأن هذا له موضع آخر، وقد نوقشت والحمد لله في أكثر من كتاب وتبين أن الاحتفال بالمولد بدعه محدثة‏.‏
ونحن نسأل معالي الدكتور‏:‏ هل شرع الرسول - صلى الله عليه وسلم - هذا الاحتفال لأمته أو هو شيء محدث بعده‏؟‏
وقد قال - صلى الله عليه وسلم -‏:‏ ‏(‏من أحدث في أمرنا ما ليس منه فهو رد‏)‏‏.‏
وهل فعله صحابته وخلفاؤه الراشدون الذين لا يسويهم أحد في محبته - صلى الله عليه وسلم -‏؟‏‏!‏
هل كانوا مقصرين في محبته حين لم يفعلوه‏؟‏‏!‏
لا؛ بل إنهم لم يفعلوه؛ لأنه بدعة، وقد نهى - صلى الله عليه وسلم - عن البدعة، وفعل البدع معصية له - صلى الله عليه وسلم - يتناقض مع محبته؛ لأن محبته تقضي متابعته وترك ما نهى عنه‏.‏
فيا معالي الدكتور‏!‏ كيف نعلم أولادنا محبة رسول الله - صلى الله عليه وسلم - ثم ندعوهم لمخالفته بفعل البدع‏؟‏‏!‏ أليس هذا تناقضًا‏؟‏‏!‏
ليتك قلت‏:‏ علموهم متابعة رسول الله - صلى الله عليه وسلم - وانهوهم عن مخالفته، وألزموهم بطاعته؛ كما قال - صلى الله عليه وسلم -‏:‏ ‏(‏مروا أولادكم بالصلاة لسبع، واضربوهم عليها لعشر، وفرقوا بينهم في المضاجع‏)‏‏.‏
4- ما علاقة تحديد المكان الذي ولد فيه الرسول - صلى الله عليه وسلم - بموضوع محبته‏.‏‏.‏‏.‏ حيث شغل الدكتور حيزًا كبيرًا من كتابه في البحث عن تحديده من صفحة ‏(‏179‏)‏ إلى ‏(‏191‏)‏، واتبع فكره وقلمه في ذلك بما لا جدوى من ورائه ولم يكلف بمعرفته‏.‏
هل عين رسول الله - صلى الله عليه وسلم - هذا المكان لأمته‏؟‏‏!‏
هل اعتنى الصحابة والتابعون ومن بعدهم من القرون المفضلة وأئمة الإسلام المعتبرون بتعيين هذا المكان‏؟‏‏!‏
وماذا يرجع على الأمة من تعيين‏؟‏‏!‏
لو كان في ذلك ما يعود على الأمة بخير؛ ما تركه الرسول - صلى الله عليه وسلم - وصحابته، بل إن الرسول - صلى الله عليه وسلم - لم يهتم بشأن بيته الذي كان يسكنه في مكه قبل الهجرة، ولما سئل - صلى الله عليه وسلم - لما قدم مكة، وقيل له‏:‏ أتنزل في دارك‏؟‏ قال - صلى الله عليه وسلم -‏:‏
‏(‏وهل ترك لنا عقيل من رباع أو دور‏؟‏‏)‏‏.‏
ما كان - صلى الله عليه وسلم - يهتم بالأمكنة التي سكنها وعاش فيها؛ على أن يهتم بالمكان الذي ولد فيه، ولم يكن صحابته يفعلون ذلك؛ لأن ذلك يفضي إلى أن نتخذ هذه الأمكنة متعبدات ومعتقدات فاسدة‏.‏
إن النبي - صلى الله عليه وسلم - بعد البعثة لم يهتم بشأن غار حراء الذي ابتدأ نزول الوحي عليه فيه؛ لأن الله لم يأمره بذلك‏.‏
ولما رأى عمر - رضي الله عنه - الناس يذهبون إلى الشجرة التي وقعت تحتها بيعة الرضوان؛ قطعها مخافة أن يفتن الناس بها‏.‏
فلا تفتحوا للناس بابًا مغلقًا، وتذكروا قوله تعالى‏:‏ ‏{‏فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَن تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أليمٌ‏}‏ ‏[‏الفرقان‏:‏ 63‏]‏‏.‏
ولهذا لا نجد في كتاب الله ولا في سنة نبيه - صلى الله عليه وسلم - إشارة إلى البقعة التي ولد فيها رسول الله - صلى الله عليه وسلم - لأنه لا فائدة من ذلك، وليس في الاعتناء بذلك دلالة على محبته - صلى الله عليه وسلم - وإنما علامة محبته - صلى الله عليه وسلم - اتباعه، والعمل بسنته وترك ما نهى عنه؛ كما قال الشاعر الحكيم في ملازمة المحبة للطاعة‏:‏
لو كان حبك صادقًا لأطعته ** إن المحب لمن يحب مطيع
5- حشد معالي الدكتور في كتابه هذا أمورًا وأشياءَ كثيرة فيها نظر، وذكر فيها أحاديث لم يبين درجتها، ولم يوثقها من دواوين السنة المعتبرة‏.‏
والواجب عليه – كالباحث يحمل أكبر درجة علمية – أن لا يهمل ذلك؛ لأن القراء ينتظرون منه ومن أمثاله أن يقدم لهم بحثًا مستوفيًا الجوانب العلمية والمعنوية‏.‏
ومما جاء في كتابه‏:‏
أ‌- أبيات‏:‏ ‏"‏ طلع البدر علينا ‏"‏؛ قال عنها‏:‏
‏"‏ هذا نشيد سمعه رسول الله صلى الله عليه وسلم دون شك ولا ريب ‏"‏‏.‏‏.‏‏.‏
إلى أن قال‏:‏ ‏"‏ وقد ارتفع هذا النشيد لأول مرة من حناجر المسلمين والمهاجرين والأنصار منذ أكثر من أربعة عشر قرنًا ‏"‏‏.‏
ونقول‏:‏ ما الذي يجعلك يا معالي الدكتور تجزم بسماع الرسول صلى الله عليه وسلم بهذا النشيد دون شك ولا ريب‏؟‏ وما الذي يجعلك تجزم بنسبته إلى المهاجرين والأنصار‏؟‏ أين سندك في هذا‏؟‏ أيظن معاليكم أن القراء يقتنعون بمثل هذا الكلام دون تحقيق وتوثيق‏؟‏
كلا‏.‏
ب‌- في ‏(‏ص111‏)‏ قال معالي الدكتور‏:‏ ‏"‏ وقد سئل صلى الله عليه وسلم عن سنته‏؟‏ فقال‏:‏ المعرفة رأس مالي، والحب أساسي، والشوق مركبي‏.‏‏.‏‏.‏ ‏"‏ الخ‏.‏
ولا ندري من أين جاء الدكتور بهذا الحديث، فهو لم يذكر له سند، ولم يعزه إلى كتاب، ولا تجوز النسبة إلى الرسول صلى الله عليه وسلم دون التثبت؛ لأن ما ينسب قد يكون مكذوبًا على الرسول صلى الله عليه وسلم، فيدخل تحت قول رسول الله صلى الله عليه وسلم‏:‏ ‏(‏من كذب عليّ متعمدًا، فليتبوأ مقعده من النار‏)‏‏.‏
6- في الكتاب مبالغات في حقه صلى الله عليه وسلم قد نهى عنها، حيث قال عليه الصلاة والسلام‏:‏
‏(‏لا تطروني كما أطرت النصارى ابن مريم، إنما أنا عبد، فقولوا‏:‏ عبد الله ورسوله‏)‏‏.‏ رواه البخاري وغيره‏.‏
ومن هذه المبالغات‏:‏
أ‌- ما جاء في ‏(‏ص113‏)‏‏:‏
‏"‏ واجب على كل مؤمن متى ذكره أو ذكر عنده أن يخضع ويخشع‏.‏‏.‏‏.‏ الخ ‏"‏‏.‏
ونقول تعقيبًا على ذلك‏:‏ أليس الخضوع والعبادة حق لله‏؟‏ ‏!‏ وكذلك الخضوع، إذا كان القصد منه الخضوع بالجسم؛ فهو لا يكون إلا لله؛ لأنه سبحانه هو الذي يركع له ويسجد، وإذا كان المراد به الانقياد لطاعته؛ فالتعبير خطأ؛ لأنه موهم‏.‏
والمشروع عند ذكره صلى الله عليه وسلم هو الصلاة عليه، لا ما ذكره معالي الدكتور، وأن كان قد نقله عن غيره؛ فهو قد أقره‏.‏
ب‌- جاء في ‏(‏ص 208‏)‏ قوله‏:‏
‏"‏ ومما تجدر الإشارة إليه أنه صلى الله عليه وسلم أول الأنبياء خلقًا، وأن كان آخرهم مبعثًا ‏"‏‏.‏
هكذا قال‏!‏ ولم يذكر له مستندًا ولا دليلًا‏!‏‏!‏
وهل هناك أحد من بني آدم يخلق قبل خلق أبيه وأمه بآلاف السنين‏؟‏ ‏!‏ أليس نسل آدم كلهم من ماء مهين و‏{‏مِن مَّاء دَافِقٍ يَخْرُجُ مِن بَيْنِ الصُّلْبِ وَالتَّرَائِبِ‏}‏‏؟‏ ‏!‏
كيف يخلق محمد صلى الله عليه وسلم قبل الأنبياء، ثم يخلق مرة ثانية، ويولد بعد ما تزوج أبوه بأمه، وحملت به عن طريق انتقاله ماءً دافقًا من صلب أبيه إلى رحم أمه؛ كما هي سنة الله في بني آدم‏؟‏ ‏!‏ هل خلق مرتين‏؟‏ ‏!‏
ويصر الدكتور على هذه المقالة المنكرة، حيث يقول في ‏(‏ص 211‏)‏‏:‏
‏"‏ ولقد أنكر بعض المحدثين ‏(‏يعني‏:‏ المعاصرين‏)‏ من الغيورين على الإسلام أن يكون سيدنا محمد صلى الله عليه وسلم خلق قبل آدم عليه السلام‏.‏‏.‏‏.‏ الخ ‏"‏‏.‏
ويرد على هذا المنكر برد لا طائل تحته‏.‏
ومعنى كلامه أن أكثر المعاصرين موافقون له على هذه المقالة، أما السابقون؛ فلم يستثن منهم أحدًا‏.‏
وهذا من التلبيس والمجازفة؛ فإن هذا القول لم يقل به أحد يعتد به من الأمة لا قديمًا ولا حديثًا‏.‏ وإذا كان محمد صلى الله عليه وسلم خلق قبل آدم؛ فهو إذن ليس من بني آدم‏.‏
وأيضًا؛ لماذا تحتفلون بولادته وهو مخلوق قبل آدم‏؟‏ ‏!‏
هذا تناقض عجيب‏.‏
وليت الدكتور بدل أن يقدم للقراء مثل هذه المعلومات الخاطئة قدم لهم معلومات صحيحة تفيدهم وتنفعهم من الحث على الاقتداء بالرسول صلى الله عليه وسلم، واتباعه، وترك ما نهى عنه وحذر منه من البدع، فذلك خير وأبقى‏.‏
هذا؛ وسيكون لي – إن شاء الله – مع هذا الكتاب جولة أخرى لمناقشته، وليس لي قصد من وراء ذلك إلا بيان الحق والنصيحة‏.‏
والله يقول الحق، وهو يهدي السبيل‏.‏

محبة رسول الله صلى الله عليه وسلم ومستلزماتها

تعقيب على ما نشره معالي الدكتور محمد عبده يماني في ‏"‏ مجلة أهلًا وسهلًا ‏"‏
‏(‏العدد السابع، ذوالقعدة 1407هـ‏)‏‏.‏
الحمد لله، والصلاة والسلام على من لا نبي بعده نبينا محمد وآله وصحبه ومن تبعهم بإحسان‏.‏ وبعد‏:‏
فمما لا يشك فيه أي مسلم وجوب محبة رسول الله صلى الله عليه وسلم أعظم من محبة النفس والولد والوالد والناس أجمعين، وأن بغضه صلى الله عليه وسلم أو بغض شيء مما جاء به ردة عن الإسلام، وأن محبته صلى الله عليه وسلم تستلزم طاعته، واتباعه وحسن الأدب معه، وتقديم قوله على قول كل أحد من الخلق، وتستلزم عدم الغلو في حقه، والاطراء في مدحه، والابتداع في دينه بإحداث شيء لم يشرع أو عمل شيء لم يأمر به‏.‏
أقول هذا بمناسبة أنني قد قرأت مقالًا للدكتور محمد عبده يماني في موضوع مدح الرسول صلى الله عليه وسلم، ووصفه بأوصاف خرج في بعضها إلى حد الإطراء الممنوع؛ كما سأبين ذلك‏.‏
ولكنني قبل هذا البيان أتساءل‏:‏ ما الذي حمل معالي الدكتور محمد على نشر هذا المقال بين ركاب الطائرات‏؟‏ هل هو لتعريف المسلمين بشخصية الرسول صلى الله عليه وسلم وبيان خصائصه وصفاته‏؟‏ فما أظن مسلمًا يجهل ذلك ولو بصفة إجمالية، وإنما الذي يجهله غالب المسلمين اليوم ويجب أن يبين لهم هو هديه صلى الله عليه وسلم في دعوته وعبادته والشريعة التي جاء بها في الأمور التي حذر منها، هذا هو الذي يحتاج الناس إلى بيانه وشرحه، وهو الذي ينبغى للدكتور محمد عبده وغيره من أصحاب الأقلام أن يشرحوه ويوضحوه للناس في مختلف الوسائل الإعلامية وغيرها، خصوصا ما يتعلق بأمور العقيدة‏.‏
هذا، ونأتي الأن على الأخطاء التي وقعت في مقال معالي الدكتور محمد، وفقنا الله وإياه للصواب، وهي‏:‏
1- قوله‏:‏ ‏"‏ ما أجمل أن نرتبط بذكرى رسول الله صلى الله عليه وسلم ‏"‏‏.‏
أقول‏:‏ هذا كلام مجمل؛ فإن كان يريد ما يفعله المبتدعون من إحياء الموالد والهتاف بالأناشيد الجماعية المتضمنة للغلو في مدحه أو الاستغاثة به ودعائه من دون الله؛ فهذا منكر وباطل، لا يجوز لمسلم أن يفعله أو يرضى به بل يجب منعه وإنكاره‏.‏
وإن كان يريد بذلك الاقتداء برسول الله صلى الله عليه وسلم والتمسك بسنته؛ فهذا حق وواجب، لكن لا يسمى ذكرى، وليس المقصود منه إحياء الذكرى، بل المقصود منه طلب الهداية والنجاة، ويسمى اتباعًا لا ذكرى؛ لأن تسميته ذكرى – ولا سيما في وقتنا هذا – توهم ارتباطه بوقت معين هو يوم مولده، فيكون هذا من الدعوة لإحياء الموالد المبتدعة، فيحسن أن يقال‏:‏
ما أجمل أن نتبع سنة نبينا‏.‏
2- قوله يخاطب النبي صلى الله عليه وسلم‏:‏
‏"‏ وإنه سوف يعطيك حتى ترضى، ‏{‏وَلَسَوْفَ يُعْطِيكَ رَبُّكَ فَتَرْضَى‏}‏‏.‏ ‏"‏
لو قال‏:‏ يعطيك ربك فترضى؛ كما هو لفظ في الآية التي ساقها؛ بدل‏:‏ ‏"‏ حتى ترضى ‏"‏؛ لكان ذلك هو الصواب المطابق للآية؛ لأن التقيد بألفاظ الكتاب والسنة أضمن للصواب وأبعد عن الغلو والمخالفة، وفرق بين المعنيين‏.‏
3- قوله‏:‏ ‏"‏ يذكرني يا رسول الله قوله تعالى‏:‏ ‏{‏وَلَوْ أَنَّهُمْ إذ ظَّلَمُواْ أَنفُسَهُمْ جَآؤُوكَ فَاسْتَغْفَرُواْ اللَّهَ وَاسْتَغْفَرَ لَهُمُ الرَّسُولُ لَوَجَدُواْ اللَّهَ تَوَّابًا رَّحِيمًا‏}‏‏"‏‏.‏
قال الدكتور‏:‏
‏"‏ ما هذه العظمة‏؟‏ ‏!‏ ما هذه المقامات العلى‏؟‏ ‏!‏ استغفارهم لا يجديهم شيئًا ما لم يجيئوك أولًا، ثم تستغفر لهم بعد أن يستغفروا، عندها يجدون الله توابا رحيما ‏"‏‏.‏
ونقول للدكتور محمد‏:‏
أولًا‏:‏ ليس في الآية الكريمة أن استغفارهم لا يجديهم شيئًا ما لم يجيئوا إلى الرسول صلى الله عليه وسلم ليستغفر لهم كما قلت، وليس فيها أنهم لا يجدون الله توابًا رحيمًا إلا إذا فعلوا ذلك، وإنما فيها إرشادهم أن يستغفروا، ويذهبوا إلى الرسول صلى الله عليه وسلم ويطلبوا منه الاستغفار لهم؛ ليكن ذلك أرجى للقبول وحصول المغفرة والرحمة، وإلا فمن استغفر الله صادقًا مخلصًا؛ غفر الله له، ولو لم يستغفر له الرسول صلى الله عليه وسلم؛ كما تدل عليه الآيات الآخرى والأحاديث النبوية‏.‏
ثانيًا‏:‏ المجيء إلى الرسول صلى الله عليه وسلم وطلب الاستغفار منه خاص في حال حياته، أما بعد موته عليه الصلاة والسلام؛ فلا يجوز الذهاب إلى قبره، وطلب الاستغفار منه؛ لأن هذا شيء لم يفعله صحابة رسول الله صلى الله عليه وسلم، بل كانوا إذا أجدبوا؛ طلبوا من عمه العباس – أو من غيره من الصالحين – أن يدعو الله لهم بالسقيا؛ كما فعل عمر ومعاوية رضي الله عنهما، ولم يكونوا يذهبون إلى قبره، ويطلبون منه الدعاء والاستغفار؛ كما كانوا يفعلون ذلك في حال حياته‏.‏
وإطلاق الدكتور محمد هذا الكلام الذي قاله يفهم منه العموم، فيغتر به الجهال، ويظنون أن ذلك مستمر بعد وفاة الرسول صلى الله عليه وسلم‏.‏
4- قوله‏:‏ ‏"‏ وناهيك من قوله تعالى‏:‏ ‏{‏وَمَا كَانَ اللَّهُ لِيُعَذِّبَهُمْ وأنت فِيهِمْ‏}‏‏"‏‏.‏
نأخذ عليه في ذلك مأخذين‏:‏
المأخذ الأول‏:‏ أنه لم يكمل الآية الكريمة بذكر بقيتها، وهي قوله‏:‏ ‏{‏وَمَا كَانَ اللَّهُ مُعَذِّبَهُمْ وَهُمْ يَسْتَغْفِرُونَ‏}‏‏.‏
المأخذ الثاني‏:‏ أنه لم يبين المراد من الآية، وأن المقصود منها أن وجود النبي صلى الله عليه وسلم حيّا بين أظهرهم ضمانة لهم من وقوع العذاب، أما بعد خروجه من بين أظهرهم بالهجرة أو بوفاته صلى الله عليه وسلم فقد فقدت هذه الضمانة، ولم يبق إلا الضمانة الثانية، وهى الاستغفار‏.‏
قال ابن عباس رضي الله عنهما‏:‏
‏"‏ كان فيهم أمانان‏:‏ النبي صلى الله عليه وسلم والاستغفار، فذهب النبي صلى الله عليه وسلم وبقي الاستغفار ‏"‏‏.‏
وقال أيضًا‏:‏
‏"‏ إن الله جعل في هذه الأمة أمانين، لا يزالون معصومين مجارين من قوارع العذاب ما داما بين أظهرهم، فأمان قبضه الله إليه، وأمان بقي فيكم ‏(‏يعني‏:‏ الاستغفار‏)‏‏.‏
ذكر ذلك ابن كثير، ثم ذكر ما رواه الترمذي بسنده عن رسول الله صلى الله عليه وسلم أنه قال‏:‏ ‏(‏أنزل الله علي أمانين لأمتي‏:‏ ‏{‏وَمَا كَانَ اللَّهُ لِيُعَذِّبَهُمْ وأنت فِيهِمْ وَمَا كَانَ اللَّهُ مُعَذِّبَهُمْ وَهُمْ يَسْتَغْفِرُونَ‏}‏، فإذا مضيت؛ تركت فيهم الاستغفار إلى يوم القيامة‏)‏‏.‏
5- قوله يخاطب النبي صلى الله عليه وسلم‏:‏
‏"‏ وما اختص الله تعالى أحدًا ممن شاء أو يشاء ببعض ما اختصك به ‏"‏‏.‏
هذا القول فيه غلو وتقوّل على الله تعالى بلا علم، ثم هو مخالف للواقع، فقد اختص الله تعالى بعض أنبيائه بخصائص عظيمة، فخلق آدم بيده، وأسجد له ملائكته، وجعل إبراهيم إمامًا للناس، وجعل في ذريته النبوة والكتاب، واتخذه خليلًا، وكلم موسى تكليمًا، وخلق عيسى من أم بلا والد، وأيده بروح القدس، وجعله يكلم الناس في المهد، ويحي الموتى، ويبرئ الأكمه والأبرص بإذن الله‏.‏
قال تعالى‏:‏
‏{‏تِلْكَ الرُّسُلُ فَضَّلْنَا بَعْضَهُمْ عَلَى بَعْضٍ مِّنْهُم مَّن كَلَّمَ اللَّهُ وَرَفَعَ بَعْضَهُمْ دَرَجَاتٍ وَآتَيْنَا عِيسَى ابْنَ مَرْيَمَ الْبَيِّنَاتِ وَأَيَّدْنَاهُ بِرُوحِ الْقُدُسِ‏}‏‏.‏
ولا شك أن أكملهم وأفضلهم سيدنا محمد صلى الله عليه وسلم، وقد اختصه الله بخصائص عظيمة، لكن القول بأنه ما اختص أحدًا ببعض ما اختصه به كلام غير سليم؛ لأن الأنبياء يشتركون في بعض الصفات، ويتفاضلون في بعضها، فالخلة مثلًا مشتركة بين إبراهيم ومحمد عليهما السلام‏.‏
6- قوله‏:‏ ‏"‏ وكما أدبك ربك يا رسول الله فأحسن تأديبك، ولم يختص بذلك أحدًا غيرك ‏"‏‏.‏
نقول‏:‏ هذا النفي فيه نظر، إذ كل الأنبياء عليهم الصلاة والسلام قد أدبهم ربهم، وهيأهم لحمل رسالته، وأهلهم لكرامته؛ قال تعالى‏:‏ ‏{‏وَاجْتَبَيْنَاهُمْ وَهَدَيْنَاهُمْ إِلَى صِرَاطٍ مُّسْتَقِيمٍ‏}‏‏.‏
وقال في حق يوسف عليه السلام‏:‏ ‏{‏وَكَذَلِكَ يَجْتَبِيكَ رَبُّكَ وَيُعَلِّمُكَ مِن تَأْوِيلِ الأَحَادِيثِ وَيُتِمُّ نِعْمَتَهُ عَلَيْكَ وَعَلَى آلِ يَعْقُوبَ كَمَا أَتَمَّهَا عَلَى أَبَوَيْكَ مِن قَبْلُ إبراهيمَ وَإِسْحَاقَ‏}‏‏.‏
وقال في حق موسى عليه السلام‏.‏
‏{‏وَأَلْقَيْتُ عَلَيْكَ مَحَبَّةً مِّنِّي وَلِتُصْنَعَ عَلَى عَيْنِي‏}‏، وقال ‏{‏وَاصْطَنَعْتُكَ لِنَفْسِي‏}‏‏.‏
ولم يقل نبينا صلى الله عليه وسلم‏:‏ أن ربه اختصه بأن أدبه فأحسن تأديبه؛ حتى يصح ما قاله الدكتور محمد، وإنما أخبر أن الله أدبه فأحسن تأديبه – إن صح الحديث -، ولم ينف ذلك عن غيره من الرسل‏.‏
7- قوله‏:‏ ‏"‏ ولم يعرف رسول من الرسل أمر الله بغض الصوت عنده إلا سيد الأولين والآخرين ‏"‏‏.‏
نقول‏:‏ بل كل الرسل يجب احترامهم وتوقيرهم، وتحرم إساءة الأدب معهم؛ برفع الصوت وغيره من أنواع الأذى‏.‏
قال تعالى عن موسى عليه السلام أنه قال لقومه‏:‏ ‏{‏يَا قَوْمِ لِمَ تُؤْذُونَنِي وَقَد تَّعْلَمُونَ أَنِّي رَسُولُ اللَّهِ إِلَيْكُمْ‏}‏‏.‏
وقال الله لبني إسرائيل‏:‏ ‏{‏لَئِنْ أَقَمْتُمُ الصَّلاَةَ وَآتَيْتُمُ الزَّكَاةَ وَآمَنتُم بِرُسُلِي وَعَزَّرْتُمُوهُمْ‏}‏‏.‏ والتعزير معناه‏:‏ التوقير والمناصرة، وهذا يعني تحريم أذيتهم بالقول والفعل‏.‏
8- قوله‏:‏ ‏"‏ فجعل أمره صلى الله عليه وسلم من أمر الله؛ كما جعل طاعته هي عين طاعته، من أطاع الرسول؛ فقد أطاع الله ‏"‏‏.‏
أما قوله‏:‏ ‏"‏ إن أمر الرسول صلى الله عليه وسلم من أمر الله ‏"‏؛ فهذا صحيح؛ لأن الرسول صلى الله عليه وسلم لا يأمر إلا بما أمره الله به؛ كما قال تعالى‏:‏
‏{‏وَمَا يَنطِقُ عَنِ الْهَوَى أن هُوَ إِلاَّ وَحْيٌ يُوحَى‏}‏‏.‏
وأما قوله‏:‏ ‏"‏ إن طاعة الرسول هي عين طاعة الله ‏"‏؛ فهو محل نظر؛ لأن طاعة الرسول مستقلة عن طاعة الله، لكنها تابعة لها ومرتبطة بها، ولهذا عطفها الله عليها في قوله تعالى‏:‏ ‏{‏أَطِيعُواْ اللَّهَ وَأَطِيعُواْ الرَّسُولَ وَأُوْلِي الأمر مِنكُمْ‏}‏، والعطف يقتضي المغايرة‏.‏
وطاعة الله تعني الأخذ بكتابه، وطاعة الرسول تعني الأخذ بسنته‏.‏
قال ابن كثير‏:‏ ‏"‏ ‏{‏أَطِيعُواْ اللَّهَ‏}‏؛ أي‏:‏ أتبعوا كتابه، ‏{‏وَأَطِيعُواْ الرَّسُولَ‏}‏؛ أي‏:‏ خذوا بسنته ‏"‏ انتهى‏.‏
وطاعة الله تعني العبودية له سبحانه، وطاعة الرسول صلى الله عليه وسلم تعني المتابعة له والإقرار برسالته، وبينهما فرق واضح‏.‏
وقول الدكتور‏:‏ ‏"‏ من أطاع الرسول؛ فقد أطاع الله ‏"‏؛ إن كان يقصد به تلاوة الآية؛ فليس هذا لفظها، وإنما لفظها‏:‏ ‏{‏مَّنْ يُطِعِ الرَّسُولَ فَقَدْ أَطَاعَ اللَّهَ‏}‏‏.‏
قال الإمام ابن كثير رحمه الله‏:‏
‏"‏ يخبر تعالى عن عبده ورسوله محمد صلى الله عليه وسلم بأن من أطاعه؛ فقد أطاع الله، ومن عصاه؛ فقد عصى الله، وما ذاك إلا لأنه ‏{‏وَمَا يَنطِقُ عَنِ الْهَوَى إِنْ هُوَ إِلاَّ وَحْيٌ يُوحَى‏}‏ ‏"‏‏.‏
9- قوله‏:‏ ‏"‏ كما جعل مبايعته هي عين مبايعته؛ ‏{‏إِنَّ الَّذِينَ يُبَايِعُونَكَ إنما يُبَايِعُونَ اللَّهَ‏}‏ ‏"‏‏.‏
نقول‏:‏ وهذا من جنس ما قبله، فليست مبايعة الرسول صلى الله عليه وسلم هي عين مبايعة الله؛ كما يقول الدكتور، بل هي من جنس قوله تعالى‏:‏ ‏{‏مَّنْ يُطِعِ الرَّسُولَ فَقَدْ أَطَاعَ اللَّهَ‏}‏، وهذا من باب التشريف والتكريم له صلى الله عليه وسلم؛ لأنه الواسطة بين الله وبين خلقه في تبليغ رسالته‏.‏
قال الحافظ ابن كثير رحمه الله في معنى الآية‏:‏
‏"‏ أي‏:‏ هو معهم، يسمع أقوالهم، ويرى مكانهم، ويعلم ضمائرهم وظواهرهم، فهو تعالى هو المبايع بواسطة رسول الله صلى الله عليه وسلم؛ كقوله تعالى‏:‏ ‏{‏إِنَّ اللَّهَ اشْتَرَى مِنَ الْمُؤْمِنِينَ أَنفُسَهُمْ‏}‏ الآية ‏"‏‏.‏
ثم ساق الحديث بسنده عن رسول الله صلى الله عليه وسلم أنه قال‏:‏ ‏(‏من سل سيفه في سبيل الله؛ فقد بايع الله‏)‏‏.‏
وساق الحديث عن ابن عباس عن رسول الله صلى الله عليه وسلم في الحجر الأسود‏:‏ ‏(‏من استلمه؛ فقد بايع الله تعالى‏)‏‏.‏
ثم قرأ رسول الله صلى الله عليه وسلم‏:‏ ‏{‏إِنَّ الَّذِينَ يُبَايِعُونَكَ إنما يُبَايِعُونَ اللَّهَ‏}‏‏.‏
فالآية الكريمة إنما تدل على أن مبايعة الرسول صلى الله عليه وسلم هي بمنزلة مبايعة الله عز وجل، لا أنها عين مبايعة الله؛ بدليل أنه ذكر مبايعتين‏:‏ مبايعة الرسول، ومبايعة الله، فدل على التغاير؛ كقوله تعالى‏:‏ ‏{‏مَّنْ يُطِعِ الرَّسُولَ فَقَدْ أَطَاعَ اللَّهَ‏}‏، فذكر طاعتين، وهذا واضح بحمد الله لكل من تأمله‏.‏
والذي نريده من معالي الدكتور تجنب هذه الإيهامات التي قد يفهم منها خلاف المقصود، وتكون سببًا لبلبلة الأفكار‏.‏
والله الموفق، لا رب لنا سواه ولا نعبد إلا إياه‏.‏
وصلى الله على نبينا محمد وعلى آله وأصحابه وسلم تسليمًا كثيرًا‏.‏

تعقيب على ما كتبه الدكتور أحمد جمال العمري في موضوع زيارة المسجد النبوي الشريف

ينشط بعض كتابنا وشعرائنا في أول ربيع الأول في كتابة المقالات وإنشاء القصائد في مدح النبي صلى الله عليه وسلم وذكر سيراته وتساعدهم بعض الصحف والمجالات بنشر تلك المقالات والقصائد على ما فيها من غلو وخطأ في المعلومات والأحكام الشرعية، ولا نرى لها سببًا ظاهرًا سوى مشاركة المبتدعه في إحياء ذكر المولد النبوي في أول هذا الشهر والتي أحدثها الفاطميون الشيعة في آخر القرن الرابع وتوارثها من لا يميز بين السنة والبدعة‏.‏
وأن المفروض في صحفنا ومجلاتنا أن تكون يقظة، لا تنشر إلا ما هو جاد ومسمر ومفيد للأمة؛ لأنها تصدر من بلاد التوحيد ومهبط الوحي فهي محل القدوة للعالم الإسلامي كله، فيجب ألا تنشر ما يحل بالعقيدة، ويشجع البدعة‏.‏
وكان من جملة ما نشر بهذا الصدد كلمة للدكتور أحمد جمال العمري في جدة، نشرتها ‏"‏ مجلة القافلة ‏"‏ التي تصدر من الظهران في ‏(‏العدد الثالث، المجلد الثالث والثلاثون – في ربيع الأول 1405هـ‏)‏، هذه الكلمة بعنوان‏:‏ ‏(‏في رحاب المسجد النبوي الشريف‏)‏‏.‏
وقد اشتملت على أخطاء ومغالطات لا يسع من قرأها من أهل العلم السكوت عليها، فكان لا بد من بينها؛ نصحًا لله، ولكتابه، ولرسوله ولأئمة المسلمين وعامتهم، وهي كما يلي الرد عليها‏:‏
1- قال‏:‏ ‏"‏ والذي لا شك فيه أن من أبرز فضائل المدينة المنورة أنها تحوي المسجد النبوي الشريف، الذي يضم قبر النبي صلى الله عليه وسلم وقبر خليفتيه أبي بكر وعمر رضي الله عنهما ‏"‏‏.‏
هكذا قال‏!‏‏!‏
ونحب أن ننبه الدكتور وغيره إلى أن مسجد الرسول صلى الله عليه وسلم لم يكن يضم قبرًا في عهد رسول الله صلى الله عليه وسلم وأنه صلى الله عليه وسلم قد حذر من بناء المساجد على القبور وشدد في ذلك، ولعن من فعله وهو في سياق الموت‏.‏
ولما توفي صلى الله عليه وسلم دفنه الصحابة في بيته في حجرة عائشة خارج المسجد، ودفن فيما بعد معه الخليفتان أبوبكر وعمر رضي الله عنهما وهكذا كان المسجد الشريف على حده، والقبور في بيت النبي صلى الله عليه وسلم على حده، وقد بينت عائشة رضي الله عنها الحكمة في دفنه صلى الله عليه وسلم بقولها‏:‏
لما نزل برسول الله صلى الله عليه وسلم؛ طفق يطرح خميصة له على وجهه، فإذا اغتم بها؛ كشفها، فقال وهو كذالك‏:‏ ‏(‏لعنة الله على اليهود والنصارى؛ اتخذوا قبور أنبيائهم مساجد‏)‏؛ يحذر ما صنعوا، فلولا ذلك؛ لأبرز قبره؛ غير أنه خشي أن يتخذ مسجدًا‏.‏ رواه البخاري ومسلم‏.‏
وقد بقي قبره صلى الله عليه وسلم معزولًا عن المسجد، والمسجد خال من القبور؛ كما كان على عهد الرسول صلى الله عليه وسلم وخلفاءه، حتى جاء عهد الوليد بن عبد الملك بعد موت الصحابة، وأراد توسعة المسجد، فشملت التوسعة الجهة الشرقية، ودخلت بسببها الحجرة النبوية في المسجد‏.‏
ولم يكن هذا بمشورة أهل العلم وموافقتهم، وإنما نفذ بقوة السلطة‏.‏
وكان الخلفاء قبل الوليد يوسعون المسجد من الجهات الآخرى، ويتركون الجهه الشرقية؛ تفاديًا لدخول الحجرة النبوية‏.‏
فلم يكن تفضيل المسجد النبوي من أجل القبر، بل لأنه أحد مساجد الأنبياء التي تشد الرحال للصلاة فيها، وفضيلته ثابتة قبل إدخال الحجرة فيه، والذين أدخلوا الحجرة فيه إنما قصدوا التوسعة، وحصل دخولها تبعًا لا قصدًا‏.‏
2- استدل على مشروعية زيارة قبر الرسول صلى الله عليه وسلم بقوله تعالى‏:‏ ‏{‏وَلَوْ أَنَّهُمْ إذ ظَّلَمُواْ أَنفُسَهُمْ جَآؤُوكَ فَاسْتَغْفَرُواْ اللَّهَ وَاسْتَغْفَرَ لَهُمُ الرَّسُولُ لَوَجَدُواْ اللَّهَ تَوَّابًا رَّحِيمًا‏}‏‏.‏
وبالحكاية المروية عن العتبي أن أعرابيًا جاء إلى قبر الرسول صلى الله عليه وسلم، فقال‏:‏ السلام عليك يا رسول الله ‏!‏ سمعت الله يقول‏:‏ ‏{‏وَلَوْ أَنَّهُمْ إذ ظَّلَمُواْ‏}‏ الآية‏.‏‏.‏‏.‏ إلخ القصة‏.‏
والجواب أن نقول‏:‏
أما الآية؛ فلا يصح الاستدلال بها على مشروعية زيارة القبر؛ لأن المقصود بها المجيء إليه صلى الله عليه وسلم في حياته، وذلك لأمور‏:‏
1‏)‏ أنه سبحانه قال‏:‏ ‏{‏جَآءُوكَ‏}‏، ولم يقل‏:‏ جاؤوا إلى قبرك‏.‏ ومعلوم أنه لو قال شخص لآخر‏:‏ ائتني لأعطيك كذا، أو لأعمل لك كذا؛ لم يفهم المخاطب أن المراد المجيء إلى قبر القائل بعد موته، وإنما يفهم أن المراد المجيء إليه في حياته خاصة‏.‏
2‏)‏ أنه سبحانه قال‏:‏ ‏{‏وَاسْتَغْفَرَ لَهُمُ الرَّسُولُ‏}‏، واستغفار الرسول صلى الله عليه وسلم إنما يكون في حياته لا بعد موته؛ لأن الميت لا يتأتى منه الاستغفار لأحد؛ لأنه عمل، والميت قد انقطع عمله؛ كما في الحديث‏:‏ ‏(‏إذا مات ابن آدم انقطع عمله‏.‏‏.‏‏.‏‏)‏‏.‏
3‏)‏ أن الصحابة رضي الله عنهم لم يفهموا هذا الفهم، فلم يكونوا يأتون إلى قبره عليه الصلاة والسلام ويطلبون منه أن يستغفر لهم، بل إنهم لما قحطوا؛ لم يذهبوا إلى قبره ويطلبوا منه أن يدعوا الله لهم بالغيث، وإنما ذهبوا إلى عمه العباس، وطلبوا منه أن يدعوا الله لهم بالغيث، والقصة مشهورة، فعدلوا عن الفاضل إلى المفضل؛ لعلمهم أنه لا يشرع طلب الدعاء من الميت‏.‏
وأما قصة العتبي وما فعله الأعرابي؛ فلا تصلح دليلًا؛ لأن الأحكام الشرعية لا تثبت بالقصص والحكايات والمنامات، وإنما تثبت بالأدلة الصحيحة من الكتاب والسنة، وفعل هذا الأعرابي مخالف لمدلول الآية التي ذكرها كما قلنا؛ لأن الله قال‏:‏
‏{‏جَآءُوكَ‏}‏، ولم يقل‏:‏ جاؤوا إلى قبرك، ومخالف أيضًا لهدي الصحابة والتابعين لهم باحسان، فلم يكن أحدًا منه يأتى إلى قبر الرسول صلى الله عليه وسلم، ويطلب منه الاستغفار والشفاعة؛ كما فعل هذا الأعرابي، فلوا كان الصحابة يفهمون من الآية أنها تطالبهم بهذا؛ لتبادروا إليه‏.‏
3- تناقض الدكتور في حكم زيارة قبر النبي صلى الله عليه وسلم، فتارة يقول‏:‏ ‏"‏ وقد أجمع العلماء في كافة الأزمان والعصور على وجوب زيارة قبره الشريف ‏"‏‏.‏
وقال‏:‏ ‏"‏ ومهما يكن من أمر؛ استنبط الأئمة من الآية الكريمة ومن أحاديث رسول الله صلى الله عليه وسلم وجوب زيارته ‏"‏‏.‏
وتارة يقول‏:‏ ‏"‏ وهنا يتجلى سؤال هام‏:‏ هل هذه الزيارة واجبة‏؟‏ ‏"‏‏.‏
ثم ساق أقوال العلماء في ذلك‏.‏ وهذا تناقض واضح أتركه بدون تعليق‏.‏
مع أننا لا نشك في مشروعية زيارة قبره صلى الله عليه وسلم الزيارة الشرعية وفضيلتها، لكن بدون غلو، وبدون سفر، بل كما كان بعض الصحابة رضي الله عنهم يفعل، فقد كان ابن عمر إذا قدم من سفر يقول‏:‏
‏"‏ السلام عليك يا رسول الله، السلام عليك يا أبا بكر، السلام عليك يا أبت ‏"‏، ثم ينصرف‏.‏
ولم يكن يفعل هذا دائمًا، بل يفعله إذا قدم من سفر، ولم يكن هو ولا غيره إذا كانوا مقيمين بالمدينة يأتون قبر النبي صلى الله عليه وسلم ويترددون عليه‏,‏لأن النبي صلى الله عليه وسلم نهى عن اتخاذ قبره عيدًا بالتردد عليه‏.‏
4- ثم قال الدكتور‏:‏
‏"‏ وقد وردت أحاديث كثيرة تنص على زيارة النبي صلى الله عليه وسلم؛ منها‏:‏ ‏(‏من زارني بعد موتي فكأنما زارني في حياتي‏)‏، و‏(‏ومن زار قبري وجبت له شفاعتي‏)‏، و‏(‏من حج ولم يزرني؛ فقد جفاني‏)‏، وهذه الأحاديث وإن طعن في أسانيدها؛ إلا أنها بتعددها وكثرتها تتقوى وتعتضد كما يقول رجال الحديث ‏"‏ انتهى كلام‏.‏
والجواب عنه أن نقول‏:‏
أولًا‏:‏ لم يبين الدكتور نوعية الطعن في أسانيد هذه الأحاديث؛ لأنه يخشى أن ينكشف أمرها للقراء؛ لأنها قد طعن فيها الحفاظ بالضعف المتناهي في بعضها، وبعضها الآخر، قالوا‏:‏ أنه موضوع‏.‏
قال الإمام الحافظ ابن عبد الهادي في رده على السبكي‏:‏
‏"‏ وجميع الأحاديث التي ذكرها المعترض في هذا الباب وزعم أنها بضعة عشر حديثًا ليس فيها حديث صحيح، بل كلها ضعيفة وهي، وقد بلغ الضعف ببعضها إلى أن حكم عليه الأئمة الحفاظ بالوضع ‏"‏‏.‏
وقال أيضًا‏:‏
‏"‏ فقد تبين أن جميع الأحاديث التي ذكرها المعترض في هذا الباب ليس فيها حديث صحيح، بل كلها ضعيفه أو موضوعه لا أصل لها ‏"‏ انتهى من ‏"‏ الصارم المنكي ‏"‏
‏(‏ص30 و244‏)‏‏.‏
ومن جملة هذه الأحاديث ما ذكره الدكتور في هذه المقالة‏.‏
ثانيًا‏:‏ قوله‏:‏ ‏"‏ إلا أنها بتعددها وكثرتها تتقوى وتعتضد ‏"‏‏.‏
نقول‏:‏ كثرتها لا تفيدها شيء مادامت كلها واهية أو موضوعة‏.‏
قال الإمام الحافظ ابن عبد الهادي‏:‏
‏"‏ وكم من حديث له طرق أضعاف هذه الطرق التي ذكرها المعترض، وهو موضوع عند أهل هذا الباب ‏(1)‏.‏، فلا يعتبر بكثرة الطرق وتعددها، وإنما الاعتماد على ثبوتها وصحتها ‏"‏‏.‏
وقال أيضًا‏:‏
‏"‏ وعلى كل تقدير؛ فلم يكن عند أحد من العلماء الذين استحبوا سلام التحية في المسجد حديث في استحباب زيارة قبره يحتجون به، فعلم أن هذه الأحاديث ليست مما يعرفه أهل العلم، ولهذا لما تتبعت؛ وجدت رواتها أما كذاب وأما ضعيف سيء الحفظ ‏"‏ انتهى‏.‏
وقد بين رحمه الله طرق هذه الأحاديث واحدًا واحدًا، وأجرى عليها دراسة دقيقة في هذا الكتاب القيم، فجزاه الله عن الإسلام والمسلمين خير الجزاء، وهو كتاب مطبوع ومتداول، ينبغي لطالب الحق الاطلاع عليه‏.‏
5- ثم قال الدكتور‏:‏
‏"‏ وإذا دخل المسجد النبوي الشريف؛ فعل ما يفعله في سائر المساجد‏.‏‏.‏‏.‏ ‏"‏‏.‏
إلى أن قال‏:‏
ثم يصلي عند منبره ركعتين، ويقف بحيث يكون عمود المنبر بحذاء منكبه الايمن، وهو موقفه عليه الصلاة والسلام وهو بين القبر الشريف والمنبر، ثم يسجد لله شكرا على ما وفقه ‏"‏ انتهى كلامه‏.‏
ولنا عليه ملاحظات‏:‏
الأولى‏:‏ تحديده مكان الصلاة عند المنبر، وأن يجعل عموده بحذاء منكبه الايمن تحديد لا دليل عليه، بل الدليل على خلافه؛ لأن النبي صلى الله عليه وسلم قال‏:‏
‏(‏ما بيين بيتي ومنبري روضة من رياض الجنة‏)‏‏.‏
فكل ما بين بيته صلى الله عليه وسلم ومنبره فاضل، بل قال النبي صلى الله عليه وسلم‏:‏
‏(‏صلاة في مسجدي هذا خير من ألف صلاة فيما سواه من المساجد؛ إلا المسجد الحرام‏)‏‏.‏
فجعل المسجد النبوي كله مكان لفضيلته‏.‏
فلما تحجرت واسعًا أيها الدكتور، وحصرت الفضيلة في مكان ضيق، من غير دليل‏؟‏ ‍‍‍‏!‏
ثم لماذا قلت‏:‏ ‏"‏ بين القبر الشريف والمنبر ‏"‏، والرسول صلى الله عليه وسلم يقول‏:‏ ‏(‏ما بين بيتي ومنبري‏)‏، ولم يصح أنه قال‏:‏ ‏"‏ ما بين قبري ومنبري ‏"‏‏؟‏ ‏!‏ وإنما هذه رواية؛ قالوا‏:‏ أنها رواية بالمعنى‏.‏
والملاحظة الثانية على قوله‏:‏ ‏"‏ ثم يسجد لله شكرًا ‏"‏، فما دليله على مشروعية سجود الشكر في هذا الموضوع‏؟‏ ‏!‏ فإن العبادات لا تثبت إلا بالدليل، وقد كان الصحابة وسائر المسلمين يدخلون المسجد النبوي، وما ذكر أنهم يسجدون سجود الشكر‏.‏
الملاحظة الثالثة‏:‏ ما الذي يدريه أن هذا المكان بالذات هو موقف الرسول‏؟‏ ثم لو كان؛ فما الدليل على أنه يشرع الصلاة فيه خاصة‏؟‏
6- ثم قال الدكتور‏:‏ ‏"‏ ويقف ‏(‏يعني‏:‏ عند السلام على النبي صلى الله عليه وسلم‏)‏ كما يقف في الصلاة ‏"‏‏.‏
وأقول‏:‏ هذا من الغلو الذي نهى عنه الرسول صلى الله عليه وسلم، إذ كيف يقف عند السلام على الرسول؛ كما يقف في الصلاة إمام الرب سبحانه‏.‏
7- ثم بعد ما ذكر الدكتور صفة السلام على الرسول صلى الله عليه وسلم وعلى أبي بكر وعمر‏.‏
قال‏:‏ ‏"‏ ثم يدعو لنفسه ووالديه ولمن أوصاه بالدعاء ولجميع المسلمين ‏"‏‏.‏
وهذا الذي قاله الدكتور لا دليل عليه من الكتاب والسنة، ولا من عمل الصحابة والتابعين لهم بإحسان، فلم يكونوا يتحرون الدعاء عند قبر الرسول صلى الله عليه وسلم‏.‏
قال شيخ الإسلام ابن تيمية رحمه الله‏:‏
‏"‏ الصحابة إذا أراد أحدهم أن يدعوا لنفسه؛ استقبل القبلة، ودعا في مسجده، لا يقصدون الدعاء عند الحجرة ‏"‏‏.‏
وقال أيضًا‏:‏
‏"‏ لم يقل أحد من العلماء‏:‏ أن الدعاء مستجاب عند قبره، ولا أنه يستحب أن يتحرى الدعاء متوجهًا إلى قبره، والمشروع عند زيارة القبر السلام والدعاء للميت فقط ‏"‏‏.‏
8- ثم قال الدكتور‏:‏
‏"‏ ويستحب أن يزور شهداء أحد يوم الخميس، ويقرأ آية الكرسي، وسورة الإخلاص ‏"‏‏.‏
ونحن نسأل الدكتور‏:‏ بأي دليل خصصت يوم الخميس لزيارة الشهداء‏؟‏ ‏!‏ وما دليلك على مشروعية قراءة آية الكرسي وسورة الإخلاص عند زيارة قبورهم‏؟‏ ‏!‏
والذي قرره العلماء أن القراءة على القبور بدعة، والمشروع عند زيارتها السلام على أموات المسلمين، والدعاء لهم، والاعتبار والاتعاظ‏.‏
هذا هو الثابت من سنة الرسول صلى الله عليه وسلم
9- ثم ختم الدكتور مقالته بقوله‏:‏
‏"‏ وإذا أراد الرجوع إلى بلده؛ استحب له أن يودع المسجد بركعتين، ويدعو بما أحب ‏"‏‏.‏
وهذا كالذي قبله يفتقر إلى دليل؛ لأن العبادات توقيفية‏.‏
والله أعلم‏.‏
وختامًا‏:‏
نحن لا نعترض على مدح النبي صلى الله عليه وسلم من غير غلو ولا إطراء ما دام لم يخصص في وقت معين، وكذا لا نعترض على دراسة سيرته صلى الله عليه وسلم على مدار السنة كلها؛ لأجل أخذ القدوة منها، وإنما نعترض على تخصيص وقت معين هو أول ربيع الأول فقط‏.‏
ونسأل الله أن يرينا الحق حقًا ويرزقنا اتباعه، ويرينا الباطل باطلًا ويرزقنا اجتنابه‏.‏
وصلى الله وسلم على نبينا محمد وآله وصحبه وسلم‏.‏

توضيح حول الاحتفال بالمولد النبوي

الحمد لله، والصلاة والسلام على نبينا محمد وعلى آله وأصحابه الذين آمنوا به وعزروه ونصروه واتبعوا النور الذي أنزل معه أولئك هم المفلحون‏.‏
و بعد‏:‏
فقد اطلعت في ‏"‏ جريدة المدينة المنورة ‏"‏ ‏(‏العدد 5427، بتاريخ 1/4/1402هـ‏)‏ على ما كتبه الأخ الأستاذ أسعد أبو الجدايل حول تعقيبي على الاحتفال بالمولد النبوي، وقد طلب مني سعادته توضيح الأمور التالية‏:‏
1 – يقول‏:‏ ‏"‏ إذا سمينا الاحتفال بالمولد جدلًا عبادة، باعتباره ذكرًا، والذكر من العبادات، فما الذي يمنع من أن نعتبره نوعًا من التنظيم لبعض أحوال هذه العبادة ينجر عليه ما انجر على عبادة التراويح التي نظمها الخليفة الراشد سيدنا عمر بن الخطاب‏.‏‏.‏‏.‏ ‏"‏‏.‏
2 – ‏"‏ ما المانع أن يكون الاجتماع لتذكر وتدارس سيرته العطرة صلى الله عليه وسلم بدعة حسنة، خاصة وقد استحسن ذلك الكثير من المسلمين في شتى أصقاع الدنيا منذ مئات السنين، وقد ورد في الحديث الذي رواه الإمام أحمد مرفوعًا إلى الصحابي الجليل سيدنا عبد الله بن مسعود‏:‏ ‏"‏ ما رآه المسلمون حسنًا فهو عند الله حسن، وما رآه المسلمون قبيحًا، فهو عند الله قبيح ‏"‏‏؟‏‏.‏‏.‏‏.‏ ‏"‏‏.‏
3 – ‏"‏ إذا كان من فضل يوم الجمعة أنه ولد فيه أبو البشر آدم عليه السلام، فشرف به الزمان – أعني‏:‏ الزمن المتجدد بيوم الجمعة – فما الذي يحول دون أن يشرف يوم الاثنين الذي ولد فيه أكرم خلق الله على الله صلى الله عليه وسلم، وأن يحتفل المسلمون بذكر مولده فيه، سواء فيه أو بعده، خاصة وقد أشاد به صلى الله عليه وسلم – عندما سئل عن صومه فيه – بقوله‏:‏ ‏(‏ذلك يوم ولدت فيه وفيه أوحي إلي‏)‏ ‏"‏‏.‏
4 – ‏"‏ ثم إن البدعة يجب أن تعرض على أدلة الشرع، فإن كان فيها مصلحة، فهي واجبة، وإن اشتملت على محرم فهي محرمة‏.‏‏.‏‏.‏ ‏"‏ الخ الأحكام الخمسة‏.‏
5 – ‏"‏ علاوة على أنه ليس كل بدعة محرمة وإلا لحرم جمع أبي بكر وعمر وزيد بن ثابت رضي الله عنهم القرآن وكتبه في المصاحف بأوسع مما كتب في عهد الرسول صلى الله عليه وسلم‏.‏‏.‏‏.‏ ‏"‏‏.‏
ثم راح يمثل بأمور استجدت، مثل ما استجد من أدوات القتال، والأذان على المنائر، واتخاذ الربط والمستشفيات والمدارس‏.‏‏.‏‏.‏
6 – ‏"‏ استحدث أمور كثيرة لم تكن على عهد السلف، منها جمع الناس على إمام واحد في آخر الليل لإقامة صلاة التهجد بعد صلاة التراويح، وقراءة دعاء ختم القرآن‏.‏
و كما يقال مما يشبه الخطبة من الإمام بالحرمين الشريفين ليلة سبع وعشرين في صلاة التهجد وكنداء المنادي بقوله‏:‏ صلاة القيام أثابكم الله‏.‏
فكل هذا لم يفعله النبي صلى الله عليه وسلم ولا أحد من السلف، فهل يكون فعلنا له بدعة‏؟‏ ‏!‏ ‏"‏‏.‏
هذا حأصل ما وجهه إلي الأستاذ أنور من إشكالات، أو ما يعده مسوغات للاحتفال بالمولد النبوي‏.‏
- وجوابي عن ذلك‏:‏
إنني أولًا‏:‏ أشكر الأخ الأستاذ أنور على حرصه على معرفة الحق للعمل به، وهذا شأن المؤمن، وأسال الله لنا وله ولجميع المسلمين التوفيق للعلم النافع والعمل الصالح الخاص لوجهه، وأقول‏:‏
1 – إذا كان الاحتفال بالمولد عبادة، وهو عبادة لا شك، فالأصل في العبادات التوقيف، فلا يثبت منها شيء إلا بدليل ولا دليل على مشروعية الاحتفال بالمولد النبوي حتى يثبت له أصل ينجر عليه التنظيم الذي ذكرت، مع أن العبادة توقيفية في أصلها وفي صفتها التي تؤدى عليها وفي توقيت آدائها‏.‏
أما ما ذكرت من أن عمر رضي الله عنه نظم عبادة التراويح، فالواقع أن عمر لم يحدث في التراويح أي زيادة عما كانت عليه في عهد النبي صلى الله عليه وسلم، وإنما احياها كما كانت على عهد الرسول صلى الله عليه وسلم، حيث جمع الناس على إمام واحد فيها‏.‏
2 – وأما الاجتماع لتدارس سيرته صلى الله عليه وسلم إذا لم يقيد بوقت خاص كيوم مولده، فهو شيء طيب، وليس هو من البدعة لأن الله تعالى يقول‏:‏ ‏{‏لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ‏}‏‏.‏
ودراسة سيرته العطرة وسيلة للاقتداء به، ولكن لا يخصص ذلك بوقت معين، لأنه لا دليل على التخصيص‏.‏
وأما ما ذكرتم من استحسان الكثير من أناس لهذا، فلا يصلح دليلًا على جواز الاحتفال ما دام أن ذلك حدث بعد عهد الخلفاء الراشدين والقرون المفضلة‏.‏
وأما الأثر الذي ذكرتموه عن عبد الله بن مسعود‏:‏ ‏"‏ ما رآه المسلمون حسنًا‏.‏‏.‏‏.‏ ‏"‏ الخ، فهو يعني ما أجمع عليه المسلمون‏.‏ وهل الاحتفال بالمولد النبوي كذلك قد أجمع عليه المسلمون‏؟‏ ‏!‏ لا‏.‏
ثم قولكم عن هذا الأثر‏:‏ ‏"‏ رواه الإمام أحمد مرفوعًا إلى الصحابي ‏"‏، لا أدري كيف غاب عنكم أن المرفوع هو ما كان ينتهي إلى النبي صلى الله عليه وسلم، أما ما كان إلى الصحابي فيسمى موقوفًا‏.‏‏.‏‏.‏
3 – قولكم عن يوم الجمعة‏:‏ ‏"‏ إنه ولد فيه آدم ‏"‏، مع أن آدم عليه السلام لم يولد، وإنما خلق، فلعل هذا سبق قلم، ومقصودكم – حفظكم الله – أن يعظم يوم مولد الرسول صلى الله عليه وسلم كما عظم يوم الجمعة، لوقوع خلق آدم فيه‏.‏
والجواب عن ذلك أن يوم الجمعة فضل لمزايا كثيرة تزيد عن أربعين مزية ذكرها ابن القيم في ‏"‏ زاد المعاد ‏"‏، وألف في خصائص يوم الجمعة مؤلفات‏.‏
ثم إن تعظيم يوم الاثنين الذي ولد فيه الرسول صلى الله عليه وسلم يكون بما شرعه صلى الله عليه وسلم من صيام هذا اليوم، فلا يحدث فيه عبادة لم يشرعها، مع أن مزية يوم الاثنين لا تقتصر على حصول ولادة النبي صلى الله عليه وسلم فيه، بل له مزايا أخرى ذكرها النبي صلى الله عليه وسلم‏.‏
4 – قولكم‏:‏ ‏"‏ أن البدعة يجب أن تعرض على أدلة الشرع، فإن كان فيها مصلحة، فهي واجبة‏.‏‏.‏‏.‏ ‏"‏ الخ‏.‏
نقول‏:‏ أولًا‏:‏ الوجوب حكم شرعي، ولابد له من دليل شرعي، وهذا التقسيم الذي ذكرته لا دليل عليه، بل الدليل يدل على أن كل البدع حرام‏.‏
ثانيًا‏:‏ مجرد وجود المصلحة في الشيء لا يكفي حتى ينظر‏:‏ هل هي راجحة على المفسدة أو بالعكس‏؟‏
والاحتفال بالمولد، إن قدر أن فيه مصلحة فمضرته أرجح لأنه بدعة ومفاسد البدع كثيرة، وليس بالإمكان حصرها، وأكتفي لبيانها بالإحالة على كتاب ‏"‏ السنن والمبتدعات ‏"‏ لعبد السلام خضر، وكتاب ‏"‏ البدع والنهي عنها ‏"‏ لابن وضاح، ومثله للطرطوشي، وكتاب ‏"‏ الإبداع في مضار الابتداع ‏"‏ للشيخ على محفوظ، وكتاب ‏"‏ اقتضاء الصراط المستقيم ‏"‏ لشيخ الإسلام ابن تيمية، وكتاب ‏"‏ المدخل ‏"‏ لابن الحاج، ورسالة في حكم الاحتفال بالمولد النبوي لسماحة الشيخ محمد بن إبراهيم آل الشيخ مفتي الديار السعودية، والتحذير من البدع لسماحة الشيخ عبد العزيز بن باز، وغيرها‏.‏
والواقع يؤيد ما ذكر في تلك الكتب من مفاسد الموالد‏.‏
5 – وأما قولكم‏:‏ ‏"‏ علاوة على أنه ليس كل بدعة محرمة ‏"‏ واستشهادكم بجمع أبي بكر وعمر وزيد بن ثابت رضي الله عنهم للقرآن وكتبه في المصاحف بأوسع مما كتب في عهد النبي صلى الله عليه وسلم وتمثيلكم بالأمور التي استجدت، أقول عنه‏:‏
أ – قولكم‏:‏ ‏"‏ ليس كل بدعة محرمة ‏"‏ قول مخالف قول النبي صلى الله عليه وسلم‏:‏ ‏(‏وإياكم ومحدثات الأمور، فإن كل محدثة بدعة، وكل بدعة ضلالة‏)‏‏.‏
وقوله صلى الله عليه وسلم‏:‏ ‏(‏وشر الأمور محدثاتها‏)‏‏.‏
والمراد ب- ‏(‏المحدثات‏)‏ المذكورة في الحديثين‏:‏ المحدثات في الدين وأمور العبادة، لا المحدثات في أمور العادات‏.‏
فمقتضى الحديثين أن كل بدعة في الدين ضلالة محرمة، وأنت تقول‏:‏ ليس كل بدعة محرمة‏!‏ فعليك إعادة النظر فيما تقول، وفقنا الله وإياك للصواب‏.‏
ب – استشهادكم بجمع الخلفاء الراشدين للمصحف لا دليل لكم فيه من ناحيتين‏:‏
أولًا‏:‏ إن أصل كتابة القرآن كان في عهد النبي صلى الله عليه وسلم، فكان عمل الخلفاء رضي الله عنهم تكميلًا لذلك، وهو من وسائل حفظ القرآن، وقد قال الله تعالى‏:‏ ‏{‏إِنَّا نَحْنُ نَزَّلْنَا الذِّكْرَ وَإِنَّا لَهُ لَحَافِظُونَ‏}‏‏.‏
ثانيًا‏:‏ إن هذا من عمل الخلفاء الراشددين، وقد قال النبي صلى الله عليه وسلم‏:‏ ‏(‏عليكم بسنتي وسنة الخلفاء الراشددين‏.‏‏.‏‏.‏‏)‏ الحديث‏.‏
والاحتفال بالمولد ليس له أصل من سنة الرسول صلى الله عليه وسلم، ولا هو من عمل الخلفاء الراشدين‏.‏
ج – وأما ما ذكرتم من الأمور التي استجدت، فهي ليست بدعًا، بل هي أمور بعضها عبادة لها أصل في الشرع، وليس هو مما استجد، فأدوات القتال يقول الله فيها‏:‏ ‏{‏وَأَعِدُّواْ لَهُم مَّا اسْتَطَعْتُم مِّن قُوَّةٍ‏}‏‏.‏
وكلمة ‏{‏قُوَّةٍ‏}‏ نكرة في سياق الأمر تعم كل ما يسمى قوة في كل زمان بحسبه‏.‏ والأذان على شيء مرتفع كان موجودًا على عهد الرسول صلى الله عليه وسلم وعهد الخلفاء الراشدين ومن بعدهم، والأذان على المنائر من ذلك‏.‏
واتخاذ الربط والمستشفيات والمدارس هو من العادات المباحة أو الوسائل التي تعين على طلب العلم المشروع‏.‏
6 – أما الأمور التي ذكرتم أنها استحدثت ولم تكن على عهد السلف، وذكرتم منها جمع الناس على إمام واحد في آخر الليل لإقامة صلاة التهجد بعد صلاة التراويح، فالجواب‏:‏ أن صلاة التهجد في آخر الليل في العشر الأواخر من رمضان ليست أمر مستجدًا، بل كان الرسول صلى الله عليه وسلم في العشر الأواخر من رمضان يجمع الناس على إمام واحد، فعله النبي صلى الله عليه وسلم بأصحابه في رمضان، ويستوي في ذلك ما كان أول الليل أو آخره، كل ذلك يدخل في صلاة التراويح المشروع آداؤها جماعة، غاية ما يقال‏:‏ أنها قسمت على فترتين، طلبًا لزيادة الأجر، وكلا الفترتين تراويح‏.‏ أما تسمية العوام للفترة الأولى بالتراويح والفترة الثانية بالقيام، فهي تسمية ليس فيها حجة‏.‏
وأما دعاء ختم القرآن الذي يدعى به عند الانتهاء من قراءة القرآن، فهو من فعل السلف‏:‏
كان أنس رضي الله عنه إذا ختم، جمع أهله وعياله ودعا‏.‏ واستحبه الإمام أحمد وغيره، ونقله عن عثمان وغيره‏.‏ وللطبراني عن العرباض مرفوعًا‏:‏ ‏"‏ من ختم القرآن فله دعوة مستجابة ‏"‏‏.‏ وقال مجاهد‏:‏ ‏"‏ وكانوا يجتمعون عند ختم القرآن ويقولون‏:‏ عنده تنزل الرحمة ‏"‏‏.‏ راجع كتاب ‏"‏ التبيان ‏"‏ للنووي‏.‏
قال شيخ الإسلام ابن تيمية‏:‏ ‏"‏ وروي عن طائفة من السلف‏:‏ عند كل ختمة دعوة مجابة‏.‏ فإذا دعا الرجل عقيب الختمة لنفسه ولوالديه ولمشايخه وغيرهم من المؤمنين والمؤمنات، كان هذا من الجنس المشروع، كذلك دعاؤه لهم في قيام الليل وغير ذلك من مواطن الأجابة ‏"‏ انتهى من ‏"‏ مجموع الفتاوى ‏"‏ ‏(‏24/322‏)‏‏.‏
أما ما ذكرته مما يفعل في الحرمين ليلة سبع وعشرين مما يشبه الخطبة من الإمام في صلاة التهجد ونداء المنادي بقوله‏:‏ صلاة القيام أثابكم الله، فهذا مما لا أعرف له أصلا، ولعل رئاسة الحرمين تنظر في هذا الموضوع، مع أن عمل بعض الناس لا يصلح حجة، لأنه عرضة للخطأ‏.‏
وأقول‏:‏ أن محبة النبي صلى الله عليه وسلم واجبة على المؤمن، بحيث يكون أحب إليه من نفسه وولده ووالده والناس أجمعين، بل لا يكون مؤمنًا إلا إذا كان كذلك، كما أن ذكره صلى الله عليه وسلم يتردد في المناسبات المشروعة في اليوم والليلة بأعلى صوت في الأذان والإقامة خمس مرات، ويتردد ذكره صلى الله عليه وسلم في التشهد الأول والأخير من الصلاة المفروضة، وفي التشهد من صلاة النافلة، بل عند جمع من العلماء لا تصح صلاة فريضة أو نافلة حتى يصلى على النبي صلى الله عليه وسلم في التشهد الأخير منها‏.‏
وقد أمرنا الله تعالى في محكم كتابه بالصلاة والسلام عليه، قال تعالى‏:‏ ‏{‏إِنَّ اللَّهَ وَمَلائِكَتَهُ يُصَلُّونَ عَلَى النَّبِيِّ يَا أَيُّهَا الَّذِينَ آمنوا صَلُّوا عَلَيْهِ وَسَلِّمُوا تَسْلِيمًا‏}‏‏.‏
فقد رفع الله له ذكره، ومن شروط الخطبتين في الجمع والأعياد الصلاة على النبي صلى الله عليه وسلم بعد الشهادة له بالرسالة، بل يستحب الابتداء بذلك بعد حمد الله والشهادتين في مطلع كل حديث له أهمية‏.‏
وكما أشرنا في ابتداء هذه المقالة‏:‏ أنه ينبغي مطالعة وقراءة سيرته العطرة، وقراءتها على المسلمين، وتقريرها في المدارس والجامعات، لاقتباس القدوة الحسنة منها‏.‏
هذا هو المشروع في حقه صلى الله عليه وسلم، مع إجلاله واحترامه وتوقيره وتعظيم كلامه وأحاديثه وامتثال أوامره واجتناب مناهيه، فكل طاعة يفعلها المسلم، فإنه يتذكر بها رسول الله صلى الله عليه وسلم، ويجدد محبته له، لأنه هو الذي دله عليها، وأرشده إليها، وله صلى الله عليه وسلم من الأجر مثل أجر من عملها، من غير أن ينقص من أجره شيئًا‏.‏
إذا فعل المسلمون ذلك، لم تزل ذكرى الرسول صلى الله عليه وسلم معهم ليلًا ونهارًا، في كل يوم وفي كل شهر، لا في يوم مولده خاصة‏.‏
بل إن المسلم حين يقرأ القرآن الكريم تتردد عليه ذكرى الرسول صلى الله عليه وسلم في الآيات التي فيها مخاطبته، والآيات التي فيها الثناء عليه، والآيات التي فيها أمر الأمة بطاعته واتباعه، وغير ذلك‏.‏
ثم ليعلم أن عمل المولد مع كونه بدعة، فهو تشبه بالنصارى الذين يحتفلون بذكرى مولد المسيح عليه الصلاة والسلام، وقد نهينا عن التشبه بهم في هذا وفي غيره مما هو من خصائصهم وصفاتهم‏.‏
قال صلى الله عليه وسلم‏:‏ ‏(‏لا تطروني كما أطرت النصارى ابن مريم‏)‏‏.‏
وعمل المولد في الإسلام إنما حدث بعد القرون المفضلة في القرن السادس، ولم يكن الذي أحدثه من علماء المسلمين، ولم يكن بفتوى من علماء المسلمين، بل أحدثه ملك من الملوك قلد به من حوله من دول النصارى، وقيل‏:‏ أن أول من أحدثه الفاطميون‏.‏ وعلى كل حال، فالحق إتباع السنة واجتناب المخالفة أيًا كان مصدرها‏.‏
ونحن لم نر شيئًا من المحاسن والمزايا التي يزعمها المؤيدون لإقامة المولد، لم نر شيئًا من ذلك ظهر عليهم من التأسي، فالغالب عليهم الكسل عن الطاعات، والزهد في السنن‏.‏
وهذا شأن كل من يشتغل بالبدع، فإنها تصرفه عن السنن والعمل، ولا يكون العمل صالحًا مقبولًا عند الله إلا إذا توفر فيه شرطان‏:‏
الأول‏:‏ أن يكون صوابًا على شرع الله‏.‏
الثاني‏:‏ أن يكون خالصًا لوجه الله عز وجل‏.‏
قال الله تعالى‏:‏ ‏{‏بَلَى مَنْ أَسْلَمَ وَجْهَهُ لِلّهِ وَهُوَ مُحْسِنٌ فَلَهُ أَجْرُهُ عِندَ رَبِّهِ وَلاَ خَوْفٌ عَلَيْهِمْ وَلاَ هُمْ يَحْزَنُونَ‏}‏‏.‏
فقوله ‏{‏أَسْلَمَ وَجْهَهُ‏}‏‏:‏ فيه وجوب الإخلاص‏.‏ وقوله ‏{‏وَهُوَ مُحْسِنٌ‏}‏‏:‏ فيه وجوب المتابعة والتحذير من البدع‏.‏
هذا وملاحظة أخيرة، هي أن الأستاذ أنور أورد الأثر الذي رواه البخاري في قصة جمع عمر بن الخطاب للناس على إمام واحد في صلاة التراويح بعد أن كانوا يصلونها أوزاعًا متفرقين، ولم يورد الحديث الثابت عن النبي صلى الله عليه وسلم في أصل مشروعية الجماعة خلف إمام واحد، وها أنا أورده لتتكامل الصورة أمام القارئ الكريم، ويعرف أن عمل عمر رضي الله عنه لم يكن إحداث شيء جديد في هذه العبادة‏:‏
فقد روى البخاري ومسلم عن عائشة رضي الله عنها أن رسول الله صلى الله عليه وسلم خرج ليلة، فصلى في المسجد، وصلى رجال بصلاته، فأصبح الناس، فتحدثوا، فاجتمع أكثر منهم فصلوا معه فأصبح الناس فتحدثوا فكثر أهل المسجد في الليلة الثالثة، فخرج رسول الله صلى الله عليه وسلم، فصلى وصلوا بصلاته، فلما كانت الليلة الرابعة، عجز المسجد عن أهله، حتى خرج لصلاة الصبح، فلما قضى، أقبل على الناس فتشهد، ثم قال‏:‏ ‏"‏ أما بعد، فإنه لم يخف علي مكانكم، ولكني خشيت أن تفترض عليكم، فتعجزوا عنها ‏"‏‏.‏
وكان رسول الله صلى الله عليه وسلم
يقول‏:‏ ‏"‏ من قام رمضان إيمانًا واحتسابًا غفر له ما تقدم من ذنبه ‏"‏‏.‏
فتوفى رسول الله صلى الله عليه وسلم والأمر على ذلك، ثم كان الأمر على ذلك في خلافة أبي بكر وصدرًا من خلافة عمر رضي الله عنهما‏.‏
فعلم من ذلك أن دور عمر رضي الله عنه في صلاة التراويح إنما هو إحياء ما فعله رسول الله صلى الله عليه وسلم في الليالي الثلاث المذكورة في الحديث، ولم يحدث شيئًا جديدًا منها، وأن معنى قول عمر رضي الله عنه‏:‏ ‏"‏ نعمت البدعة هذه ‏"‏ هو البدعة اللغوية لا البدعة الشرعية، لأن التراويح ليست بدعة، واجتماع الناس فيها على إمام واحد ليس بدعة‏.‏
هذا وأسال الله لي وللاخ أنور ولجميع المسلمين التوفيق لمعرفة الحق والعمل به‏.‏
وصلى الله وسلم على نبينا محمد وعلى آله وصحبه أجمعين‏.‏

الاحتفال بمناسبة الإسراء والمعراج بدعة يجب إنكارها

الحمد لله رب العالمين، والصلاة والسلام على نبينا محمد وعلى آله وصحبه‏.‏
وبعد‏:‏
فقد اطلعت في ‏"‏ مجلة الدعوة ‏"‏ ‏(‏العدد 940 – الصادر في يوم الاثنين 29 رجب 1404هـ‏)‏ على مقال للسيد حسن قرون يحاول فيه أن يسوغ الاحتفال بمناسبة الإسراء والمعراج، ويلتمس من كلام ابن القيم ما يؤيد رأيه، حيث يقول في معرض كلامه ما نصه‏:‏
‏"‏ وأعود إلى الأشهر الحرم، وأقف وقفة مناسبة من شهر رجب، وهو من الأشهر الحرم كما قررنا، فنجده خص بحدثين عني بهما المؤرخ والمتعبد‏:‏
أما الحدث الأول، فقد حرره المتأخرون من المؤرخين مثل صاحب السيرة الحلبية، فقد عين ليلة الإسراء والمعراج بأنها وقعت في ليلة السابع والعشرين من رجب، ويحتفل المسلمون في ديار الإسلام بتلك الليلة، وابن قيم الجوزية في كتابه ‏"‏ زاد المعاد ‏"‏ يدير بحثًا طويلًا في الأيام المفضلة، ويجعل منها ليلة الإسراء والمعراج، ويضع موازنة بينها وبين ليلة القدر، قائلًا في ختامها‏:‏
وقد قال بعض الناس‏:‏ أن ليلة الإسراء في حق النبي صلى الله عليه وسلم أفضل من ليلة القدر، وليلة القدر بالنسبة إلى الأمة أفضل من ليلة الاسراء‏.‏ فهذه الليلة في حق الأمة أفضل لهم وليلة الإسراء في حق رسول الله صلى الله عليه وسلم أفضل له ‏"‏‏.‏
ثم يقول الكاتب‏:‏
‏"‏ وأنا وإن كنت لا أحب البحث في التفضيل، إلا أن ما ذكره يدل على عنايته بليلة الإسراء ‏"‏ انتهى كلامه‏.‏
وأقول‏:‏ أولًا‏:‏ قول الكاتب‏:‏ ‏"‏ ويحتفل المسلمون في ديار الإسلام بتلك الليلة ‏"‏ قول باطل، حيث ادعى أن المسلمين جميعهم يحتفلون بتلك الليلة، والحق أن المسلمين المتمسكين بالسنة لا يحتفلون بتلك الليلة، ويعدونها كسائر الليالي، حيث لم يرد عن النبي صلى الله عليه وسلم ولا عن أصحابه ومن جاء بعدهم من القرون المفضلة الاحتفال بتلك الليلة، وقد قال النبي صلى الله عليه وسلم‏:‏ ‏(‏عليكم بسنتي وسنة الخلفاء الراشدين من بعدي‏)‏‏.‏
وقال عليه الصلاة والسلام‏:‏ ‏(‏من عمل عملًا ليس عليه أمرنا، فهو رد‏)‏‏.‏
وقال عليه الصلاة والسلام‏:‏ ‏(‏وإياكم ومحدثات الأمور، فإن كل محدثة بدعة، وكل بدعة ضلالة‏)‏‏.‏
وإنما يحتفل بتلك الليلة المبتدعة من المسلمين ومن يقلدهم من الجهال، وهؤلاء لا يمثلون المسلمين في هذا العمل المبتدع‏.‏
وأقول ثانيًا‏:‏ ما نقله عن ابن القيم لم ينقله بأمانة، لأنه حذف أول الكلام الذي فيه رد عليه في تعيين ليلة الإسراء والمعراج، وفي حكم الاحتفال بها وتخصيصها بعبادة دون غيرها‏.‏‏.‏‏.‏
وإليك كلام ابن القيم من أوله بنصه، حيث يقول رحمه الله‏:‏
‏"‏ فقد سئل شيخ الإسلام ابن تيمية رحمه الله عن رجل قال‏:‏ ليلة الإسراء أفضل من ليلة القدر، وقال آخر‏:‏ بل ليلة القدر أفضل، فأيهما المصيب‏؟‏
فأجاب‏:‏ الحمد لله‏:‏ أما القائل بأن ليلة الإسراء أفضل من ليلة القدر، فإن أراد به أن تكون الليلة التي أسري فيها بالنبي صلى الله عليه وسلم ونظائرها من كل عام أفضل لأمة محمد صلى الله عليه وسلم من ليلة القدر، بحيث يكون قيامها والدعاء فيها أفضل من ليلة القدر، فهذا باطل، لم يقله أحد من المسلمين، وهو معلوم الفساد بالاطراد من دين الإسلام، هذا إذا كانت ليلة الإسراء تعرف عينها، فكيف ولم يقم دليل معلوم لا على شهرها ولا على عشرها ولا على عينها، بل النقول في ذلك منقطعة مختلفة، ليس فيها ما يقطع به، ولا شرع للمسلمين تخصيص الليلة التي يظن أنها ليلة الإسراء بقيام ولا غيره، بخلاف ليلة القدر، فإنه قد ثبت في ‏"‏ الصحيحين ‏"‏ عن النبي صلى الله عليه وسلم أنه قال‏:‏ ‏(‏تحروا ليلة القدر في العشر الأواخر من رمضان‏)‏‏.‏
وفي ‏"‏ الصحيحين ‏"‏ عنه صلى الله عليه وسلم أنه قال‏:‏ ‏(‏ومن قام ليلة القدر إيمانًا واحتسابًا، غفر له ما تقدم من ذنبه‏)‏‏.‏
وقد أخبر سبحانه أنها خير من ألف شهر، وأنه أنزل فيها القرآن‏.‏
وإن أراد أن الليلة المعينة التي أسري فيها بالنبي صلى الله عليه وسلم، وحصل له فيها ما لم يحصل له في غيرها، من غير أن يشرع تخصيصها بقيام وعبادة، فهذا صحيح، وليس إذا أعطى الله نبيه صلى الله عليه وسلم فضيلة في مكان أو زمان يجب أن يكون ذلك الزمان والمكان أفضل من جميع الأمكنة والأزمنة، هذا إذا قدر أنه قام دليل على أن إنعام الله تعالى على نبيه ليلة الإسراء كان أعظم من إنعامه عليه بإنزال القرآن ليلة القدر، وغير ذلك من النعم التي أنعم عليه بها‏.‏
والكلام في مثل هذا يحتاج إلى علم بحقائق الأمور، ومقادير النعم التي لا تعرف إلا بوحي، ولا يجوز لأحد أن يتكلم فيها بلا علم، ولا يعرف عن أحد من المسلمين أنه جعل لليلة الإسراء فضيلة على غيرها، لاسيما على ليلة القدر، ولا كان الصحابة والتابعون لهم بإحسان يقصدون تخصيص ليلة الإسراء بأمر من الأمور ولا يذكرونها، ولهذا لا يعرف أي ليلة كانت، وإن كان الإسراء من أعظم فضائله صلى الله عليه وسلم، ومع هذا، فلم يشرع تخصيص ذلك الزمان ولا ذلك المكان بعبادة شرعية، بل غار حراء الذي ابتدء فيه بنزول الوحي‏,‏ وكان يتحراه قبل النبوة لم يقصده هو ولا واحد من أصحابه بعد النبوة مدة مقامه بمكة ولا خص اليوم الذي أنزل فيه الوحي ولا الزمان بشيء‏.‏
ومن خص الأمكنة والأزمنة من عندة بعبادات لأجل هذا وأمثاله؛ كان من جنس أهل الكتاب‏,‏ الذين جعلوا زمان أحوال المسيح مواسم وعبادات؛ كيوم الميلاد‏,‏ ويوم التعميد‏,‏ وغير ذلك من أحواله‏.‏
وقد رأى عمر بن الخطاب رضي الله عنه جماعة يتبادرون مكانًا يصلون فيه‏,‏ فقال‏:‏ ما هذا‏؟‏ قالوا‏:‏ مكان صلى فيه رسول الله عليه وسلم‏.‏ فقال‏:‏ أتريدون أن تتخذوا أن تتخذوا آثار أنبيائكم مساجد؛ إنما هلك من كان قبلكم بهذا‏,‏ فمن أدركته الصلاة فيه‏,‏ فليصل‏,‏ وإلا؛ فليمض‏.‏‏.‏‏.‏
وقد قال بعض الناس‏:‏ أن ليلة الإسراء ‏"‏ إلخ
ومن هنا يبدأ نقل كاتب المقال‏,‏ وإنما نقل ما يظن أنه يؤيد رأيه مفصولًا عن سابقه‏,‏ وهذا من الخيانة والتلبيس في النقل، فلا حول ولا قوة إلا بالله العلي العظيم‏.‏
وادعى أن ابن القيم بكلامة هذا يعتني بليلة الإسراء، ولا أدري من أين فهم هذا الفهم، وابن القيم يورد كلام شيخه ابن تيمية مقرًا له ومحتجًا به على أنه لا يجوز تخصيص تلك اليلة بشيء من العبادات ولا غيرها، ومن ذلك الاحتفال، وأن هذة الليلة لم يتعين وقتها من الزمان، ولو كان يشرع تخصيصها بشيء؛ لبينت لنا وحددت‏؟‏ هذا؛ وأسأل الله عز وجل أن يرينا الحق حقًا ويرزقنا اتباعه، ويرينا الباطل باطلًا ويرزقنا اجتنابه‏.‏‏.‏‏.‏‏.‏‏.‏
وصلى الله وسلم على نبينا محمد وآله وصحبه‏.‏

بدعة الاحتفال بذكرى المولد النبوي

الحمد لله رب العالمين والصلاة والسلام على نبينا محمد وآله وصحبه أجمعين وبعد‏:‏
فلا يخفى ما ورد في الكتاب والسنة من الأمر باتباع ما شرعه الله ورسوله والنهي عن الابتداع في الدين، قال تعالى‏:‏ ‏{‏قُلْ إِنْ كُنتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ‏}‏ وقال تعالى‏:‏ ‏{‏اتَّبِعُواْ مَا أنزل إِلَيْكُم مِّن رَّبِّكُمْ وَلاَ تَتَّبِعُواْ مِن دُونِهِ أَوْلِيَاء قَلِيلًا مَّا تَذَكَّرُونَ‏}‏، وقال تعالى‏:‏ ‏{‏وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيمًا فَاتَّبِعُوهُ وَلاَ تَتَّبِعُواْ السُّبُلَ فَتَفَرَّقَ بِكُمْ عَن سَبِيلِهِ‏}‏ وقال صلى الله عليه وسلم‏:‏ ‏(‏إن أصدق الحديث كتاب الله، وخير الهدي هدي محمد، وشر الأمور محدثاتها‏)‏ وقال صلى الله عليه وسلم‏:‏ ‏(‏من أحدث في أمرنا هذا ما ليس منه فهو رد‏)‏ ‏(1)، وفي رواية لمسلم‏:‏ ‏(‏من عمل عملًا ليس عليه أمرنا فهو رد‏)‏‏.‏
وإن من جملة ما أحدثه الناس من البدع المنكرة الاحتفال بذكرى المولد النبوي في شهر ربيع الأول وهم في هذا الاحتفال على أنواع‏:‏
فمنهم من يجعله مجرد اجتماع تقرأ فيه قصة المولد، أو تقدم فيه خطب وقصائد في هذه المناسبة‏.‏
ومنهم من يصنع الطعام والحلوى وغير ذلك ويقدمه لمن حضر‏.‏
ومنهم من يقيمه في المساجد، ومنهم من يقيمه في البيوت‏.‏
ومنهم من لا يقتصر على ما ذكر، فيجعل هذا الاجتماع مشتملًا على محرمات ومنكرات من اختلاط الرجال بالنساء والرقص والغناء، أو أعمال شركية كالاستغاثة بالرسول صلى الله عليه وسلم وندائه والاستنصار به على الأعداء وغير ذلك، وهو بجميع أنواعه واختلاف أشكاله واختلاف مقاصد فاعليه لا شك ولا ريب أنه بدعه محرمة محدثة بعد القرون المفضلة بأزمان طويلة، فأول من أحدثه الملك المظفر أبو سعيد كوكبوري ملك إربل في آخر القرن السادس أو أول القرن السابع الهجري، كما ذكره المؤرخون كابن كثير وابن خلكان وغيرهما‏.‏
وقال أبو شامة‏:‏ وكان أول من فعل ذلك بالموصل الشيخ عمر بن محمد الملا أحد الصالحين المشهورين، وبه اقتدى في ذلك صاحب إربل وغيره‏.‏
قال الحافظ ابن كثير في ‏"‏ البداية ‏"‏ ‏(‏13 - 137‏)‏ في ترجمة أبي سعيد كوكبوري‏:‏ وكان يعمل المولد الشريف في ربيع الأول ويحتفل به احتفالًا هائلًا‏.‏‏.‏ إلى أن قال‏:‏ قال السبط‏:‏ حكى بعض من حضر سماط المظفر في بعض الموالد، كان يمد في ذل السماط خمسة آلاف رأس مشوي وعشرة آلاف دجاجة ومائة ألف زبدية وثلاثين ألف صحن حلوى‏.‏‏.‏‏.‏ إلى أن قال ويعمل للصوفية سماعًا من الظهر إلى الفجر ويرقص بنفسه معهم، اهـ‏.‏
وقال ابن خلكان في ‏"‏ وفيات الأعيان ‏"‏ ‏(‏3 - 274‏)‏‏:‏ فإذا كان أول صفر زينوا تلك القباب بأنواع الزينة الفاخرة المتجملة، وقعد في كل قبة جوق من الأغاني، وجوق من أرباب الخيال ومن أصحاب الملاهي، ولم يتركوا طبقة من تلك الطبقات ‏(‏طبقات القباب‏)‏ حتى رتبوا فيها جوقًا‏.‏
وتبطل معايش الناس في تلك المدة، وما يبقى لهم شغل إلا التفرج والدوران عليهم‏.‏‏.‏‏.‏ إلى أن قال‏:‏ فإذا كان قبل يوم المولد بيومين أخرج الإبل والبقر والغنم شيئًا كثيرًا زائدًا عن الوصف وزفها بجميع ما عنده من الطبول والأغاني والملاهي، حتى يأتي بها إلى الميدان‏.‏‏.‏ إلى أن قال‏:‏ فإذا كانت ليلة المولد عمل السماعات بعد أن يصلي المغرب في القلعة، اهـ‏.‏
فهذا مبدأ حدوث الاحتفال بمناسبة ذكرى المولد، حدث متأخرًا ومقترنًا باللهو والإسراف وإضاعة الأموال والأوقات وراء بدعة ما أنزل الله بها سلطان‏.‏
والذي يليق بالمسلم إنما هو إحياء السنن وإماته البدع، وأن لا يقدم على عمل حتى يعلم حكم الله فيه‏.‏
هذا وقد يتعلق من يرى إحياء هذه البدعة بشبه أوهى من بيت العنكبوت، ويمكن حصر هذه الشبه فيما يلي‏:‏
1 – دعواهم أن في ذلك تعظيم للنبي صلى الله عليه وسلم‏.‏
والجواب عن ذلك أن نقول‏:‏ إنما تعظيمه صلى الله عليه وسلم بطاعته وامتثال أمره واجتناب نهيه ومحبته صلى الله عليه وسلم، وليس تعظيمه بالبدع وبالخرافات والمعاصي، والاحتفال بذكرى المولد من هذا القبيل مذموم، لأنه معصية، وأشد الناس تعظيمًا للنبي صلى الله عليه وسلم هم الصحابة رضي الله عنهم، كما قال عروة ابن مسعود لقريش‏:‏ ‏"‏ يا قوم ‏!‏ والله لقد وفدت على كسرى وقيصر والملوك، فما رأيت ملكًا يعظمه أصحابه ما يعظم أصحاب محمد محمدًا صلى الله عليه وسلم، والله ما يمدون النظر إليه تعظيمًا له، ومع هذا التعظيم ما جعلوا يوم مولده عيدًا واحتفالًا، ولو كان ذلك مشروعًا ما تركوه‏.‏
2 – الاحتجاج بأن هذا عمل كثير من الناس في كثير من البلدان‏.‏
والجواب عن ذلك أن نقول‏:‏ الحجة بما ثبت عن الرسول صلى الله عليه وسلم، والثابت عن الرسول صلى الله عليه وسلم النهي عن البدع عمومًا، وهذا منها وعمل الناس إذا خالف الدليل فليس بحجة، وأن كثروا‏:‏ ‏{‏وَإِن تُطِعْ أكثر مَن فِي الأَرْضِ يُضِلُّوكَ عَن سَبِيلِ اللَّهِ‏}‏، مع أنه لا يزال بحمد الله في كل عصر من ينكر هذه البدعة ويبين بطلانها، فلا حاجة بعمل من استمر على إحيائها بعد ما تبين له الحق‏.‏
فممن أنكر الاحتفال بهذه المناسبة شيخ الإسلام ابن تيمية في ‏"‏ اقتضاء الصراط المستقيم ‏"‏، والإمام الشاطبي في ‏"‏ الاعتصام ‏"‏، وابن الحاج في ‏"‏ المدخل ‏"‏، والشيخ تاج الدين علي بن عمر اللخمي، ألّف في إنكاره كتابًا مستقلًا والشيخ محمد بشير السهسواني الهندي في كتابه ‏"‏ صيانة الإنسان ‏"‏ والسيد محمد رشيد رضا، ألف فيه رسالة مستقلة، والشيخ محمد بن إبراهيم آل الشيخ، ألف فيه رسالة مستقلة، وسماحة الشيخ عبد العزيز بن باز، وغير هؤلاء ممن لا يزالون يكتبون في إنكار هذه البدعة كل سنة في صفحات الجرائد والمجلات، في الوقت الذي تقام فيه هذه البدعة‏.‏
3 – يقولون‏:‏ أن في إقامة المولد إحياء لذكر النبي صلى الله عليه وسلم
والجواب عن ذلك أن نقول‏:‏ إحياء ذكر النبي صلى الله عليه وسلم يكون بما شرعه الله من ذكره في الأذان والإقامة والخطب والصلوات وفي التشهد والصلاة فيه وقرأة سنته واتباع ما جاء به، وهذا شيء مستمر يتكرر في اليوم والليلة دائمًا، لا في السنة مرة‏.‏
4 – قد يقولون‏:‏ الاحتفال بذكرى المولد النبوي أحدثه ملك عادل عالم، قصد به التقرب إلى الله‏.‏
والجواب عن ذلك أن نقول‏:‏ البدعة لا تقبل من أي أحد كان، وحسن القصد لا يبرر العمل السيئ، وكونه عالمًا لا يقتضي عصمته‏.‏
5 – قولهم‏:‏ إن إقامة المولد من قبيل البدعة الحسنة، لأنه ينبئ عن الشكر لله على وجود النبي الكريم‏.‏
والجواب عن ذلك أن نقول‏:‏ ليس في البدع شيء حسن، فقد قال صلى الله عليه وسلم ‏(‏من أحدث في أمرنا هذا ما ليس منه فهو رد‏)‏ ويقال أيضًا لماذا تأخر القيام بهذا الشكر على زعمكم إلى آخر القرن السادس، فلم يقم به أفضل القرون من الصحابة والتابعين وأتباع التابعين، وهم أشد محبةً للنبي صلى الله عليه وسلم وأحرص على فعل الخير والقيام بالشكر فهل كان من أحدث بدعة المولد أهدى منهم وأعظم شكرًا لله عز وجل، حاشا وكلا‏.‏
6 – قد يقولون‏:‏ أن الاحتفال بذكرى المولد النبوي ينبئ عن محبته فهو مظهر من مظاهرها وإظهار محبته صلى الله عليه وسلم مشروع‏.‏
والجواب أن نقول‏:‏ لا شك أن محبته صلى الله عليه وسلم واجبة على كل مسلم أعظم من محبة النفس والولد والناس أجمعين، بأبي هو وأمي صلوات الله وسلامه عليه، ولكن ليس معنى ذلك أن نبتدع في ذلك شيئًا لم يشرعه لنا، بل محبته تقتضي طاعته واتباعه، لأن ذلك من أعظم مظاهر محبته، كما قيل‏:‏
لو كان حبك صادقًا لأطعته ** إن المحب لمن يحب مطيع
فمحبته صلى الله عليه وسلم تقتضي إحياء سنته والعض عليها بالنواجذ ومجانبة ما خالفها من الأقوال والأفعال، ولا شك أن كل ما خالف سنته فهو بدعة مذمومة ومعصية ظاهرة، ومن ذلك الاحتفال بذكرى مولده وغيره من البدع -، وحسن النية لا يبيح الابتداع في الدين، فإن الدين مبنيي على أصلين‏:‏ الإخلاص والمتاعبة، قال تعالى‏:‏ ‏{‏بَلَى مَنْ أَسْلَمَ وَجْهَهُ لِلّهِ وَهُوَ مُحْسِنٌ فَلَهُ أَجْرُهُ عِندَ رَبِّهِ وَلاَ خَوْفٌ عَلَيْهِمْ وَلاَ هُمْ يَحْزَنُونَ‏}‏، فإسلام الوجه هو الإخلاص لله، والإحسان هو المتابعة للرسول وإصابة السنة‏.‏
وخلاصة القول‏:‏ أن الاحتفال بذكرى المولد النبوي بأنواعه واختلاف أشكاله بدعة منكرة يجب على المسلمين منعها ومنع غيرها من البدع، والاشتغال بإحياء السنن والتمسك بها، ولا يغتر بمن يروج هذه البدعة ويدافع عنها، فإن هذا الصنف يكون اهتمامهم بإحياء البدع أكثر من اهتمامهم بإحياء السنن، بل ربما لا يهتمون بالسنن أصلًا، ومن كان هذا شأنه فلا يجوز تقليده والإقتداء به، وإن كان هذا الصنف هم أكثر الناس، إنما يقتدى بمن صار على نهج السنة من السلف الصالح وأتباعهم وإن كانوا قليلًا، فالحق لا يعرف بالرجال، وإنما يعرف الرجال بالحق‏.‏
قال صلى الله عليه وسلم‏:‏ ‏(‏فإنه من يعش منكم فسيرى اختلافًا كثيرًا فعليكم بسنتي وسنة الخلفاء الراشدين المهديين من بعدي، عضوا عليه بالنواجذ، وإياكم ومحدثات الأمور فإن كل بدعة ضلالة‏)‏ فبين لنا صلى الله عليه وسلم في هذا الحديث الشريف بمن نقتدي عند الاختلاف، كما بين أن كل ما خالف السنة من الأقوال والأفعال فهو بدعة وكل بدعة ضلالة‏.‏
وإذا عرضنا الاحتفال بالمولد النبوي لم نجد له أصلًا في سنة رسول الله صلى الله عليه وسلم ولا في سنة الخلفاء الراشدين، إذًا فهو من محدثات الأمور ومن البدع المضلة، وهذا الأصل الذي تضمنه هذا الحديث قد دل عليه قوله تعالى‏:‏ ‏{‏فَإِن تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ أن كُنتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الآخر ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلًا‏}‏‏.‏
والرد إلى الله هو الرجوع إلى كتابه الكريم، والرد إلى الرسول صلى الله عليه وسلم هو الرجوع إلى سنته بعد وفاته، فالكتاب والسنة هما المرجع عند التنازع، فأين في الكتاب والسنة ما يدل على مشروعية الاحتفال بالمولد النبوي‏؟‏ فالواجب على من يفعل ذلك أو يستحسنه أن يتوب إلى الله تعالى منه ومن غيره من البدع، فهذا شأن المؤمن الذي ينشد الحق، وأما من عاند وكابر بعد قيام الحجة فإنما حسابه عند ربه‏.‏
هذا؛ ونسأل الله سبحانه وتعالى أن يرزقنا التمسك بكتابه وسنة رسوله إلى يوم نلقاه، وصلى الله وسلم وبارك على نبينا محمد وآله وصحبه‏.‏

(‏4‏)‏ فقهيات

ظاهرة الإعلان عن الكسوف قبل حدوثه وما يترتب على ذلك
الحمد لله رب العالمين، والصلاة والسلام على سيدنا محمد وعلى آله وصحبه وسلم أجمعين‏:‏
وبعد‏:‏
فقد تكررت في بعض الصحف ظاهرة الإعلان عن الكسوف قبل حدوثه، اعتمادًا على قول بعض أهل الحساب، ونظرًا لما يترتب على هذا العمل من الآثار السيئة؛ أحببت أن أكتب هذا التنبيه، لعل هذه الصحف تمتنع عن نشر مثل هذا الإعلان؛ لأنه لا يترتب عليه مصلحة دينية ولا دنيوية، وإنما هو من باب الفضول والتنطع المنهي عنه، ويترتب عليه بلبله الأفكار والتشويش في الناس وذهاب روعة هذا الحدث وعدم الخوف والخشية عند حصوله، لأن كثيرًا من العوام إذا قرأ هذا الإعلان أو سمع به؛ عد الكسوف أمرًا عاديًا، لا تأثير فيه على نفسه، لأن بعض أئمة المساجد قد يعتمدون على هذا الخبر، ويبدؤون في صلاة الكسوف قبل حدوثه وقبل ابتداء وقت الصلاة، وخبر الحاسب قد يصيب وقد يخطئ‏.‏
ولم يكن أهل الحساب فيما سبق يخبرون الناس عن الكسوف قبل حصوله، مع أنهم يدركون هذا بالحساب، ويعرفون متى يحصل‏,‏
قال الشيخ محمد بن إبراهيم آل الشيخ مفتي الديار السعودية رحمه الله‏:‏
‏"‏ وأما الذين يعلنون بقولهم‏:‏ الشمس يكسف بها أو القمر؛ فهم مخطئون في إعلانهم وجزمهم بذلك في الوقت الذي عينوه، وإن كان ذلك يدرك بالحساب، لأن له أسباب معلومة عند علماء الهيئة؛ إلا أن الحساب يخطئ ويصيب، وفرق بين من يعلن ذلك ويجزم به وبين من يخبر عن أهل الحساب أنهم يقولون ذلك، ولا سيما إذا لم يخبر به العوام، وإنما يخبر به الخواص‏.‏
وقد سئل شيخ الإسلام ابن تيمية رحمه الله عن قول أهل الحساب‏:‏ الشمس سيكسف بها في وقت كذا‏؟‏ فأفتى أن حكم ذلك حكم أخبار بني إسرائيل التي قال فيها رسول الله صلى الله عليه وسلم‏:‏ ‏(‏إذا أخبركم أهل الكتاب؛ فلا تصدقوهم ولا تكذبوهم‏)‏‏.‏
قال الشيخ محمد بن إبراهيم‏:‏
‏"‏ والعلة في النهي عن تصديق أهل الكتاب وتكذيبهم هي احتمال أن يكون ما ذكروه حقًا، فيكون من كذبهم مكذبًا بحق، واحتمال أن يكون ما أخبروا به كذبًا، فيكون من صدقهم مصدقًا بالكذب‏.‏
فهكذا أخبار المخبرين عن الكسوف والخسوف، قد يكونون مصيبين في حسابهم، فيكون مكذبهم مكذبا بصدق، وقد يكونون مخطئين، فيكون مصدقهم مصدقا بالباطل والكذب‏.‏
وأما إنكار الجزم بوقت الكسوف والتحدث بذلك؛ فهذا صنيع المشايخ مع من صدر منه ذلك، ينكرون عليه جزمه بذلك وإفشاءه‏.‏
بل كان من المستفيض أن رجلًا حاسبًا في بلد الدرعية وقت أبناء الشيخ محمد قدس الله روحه وأرواحهم جميعًا - أظنه يقال له‏:‏ ابن جاسر – كان ساكنًا في أعالي الدرعية، فتوضأ في نخله، وركب حماره، ونزل إلى مسجد البجيري أو غيره من المساجد الكبار في الدرعية، وكان يخبر من لقيه في الطريق أنه إنما نزل إلى المسجد لكون الشمس سيكسف بها في وقت كذا وكذا من ذلك اليوم، فلما بلغ المشايخ من أولاد الشيخ محمد رحمهم الله وغيرهم؛ أنكروا عليه جزمه بذلك، وتوضؤه وركوبه وسيره إلى المسجد لذلك ‏"‏ انتهى‏.‏ من ‏"‏ مجمع فتاوى ورسائل الشيخ محمد بن إبراهيم آل الشيخ رحمه الله ‏"‏ ‏(‏1/168 – 170‏)‏‏.‏
وعلى هذا؛ فإن الإعلان عن الكسوف في الصحف قبل حصوله والجزم بذلك أمر لا يجوز، لأنه لم يكن من عمل السلف، ولا يترتب عليه فائدة، بل يترتب عليه مفاسد كما ذكرنا من ذهاب الخوف من قلوب بعض العوام عند حدوث هذه الآية، وعد ذلك أمرًا عاديًا‏.‏
بل أن بعضهم يقول‏:‏ ما دام أن هذه الشيء معروف فلماذا نصلي‏؟‏ ‏!‏
وبعضهم الآخر يحدث عندهم تشويش وتكذيب لهذا الخبر الذي قد يكون صادقًا‏.‏
وبعض أئمة المساجد يستعجل ويبدأ صلاة الكسوف قبل حدوثه؛ اعتمادًا على ما حدد في الخبر من بداية الكسوف ونهايته، وقد لا يحصل كسوف أصلًا، فيكون قد صلى صلاة غير مشروعة‏.‏
فالمطلوب من أهل الحساب ومن الصحفيين ألا ينشروا هذا الخبر على العوام، وأن يحتفظوا به ولا يتحدثوا عنه إلا مع المختصين‏.‏
وفق الله الجميع لما فيه الخير والسداد‏.‏
كما يطلب من أئمة المساجد التثبت وعدم التسرع في هذا الأمر‏.‏
وصلى الله وسلم على نبينا محمد وآله وصحبه‏.‏

تعقيب على اعتراض

اطلعت على ‏"‏ جريدة المدينة ‏"‏ ‏(‏الصادرة يوم الاثنين 21/ 9/1407 هـ - العدد ‏(‏7330‏)‏ على تعقيب لفضيلة الأستاذ الشيخ أحمد محمد جمال على ما أجبت به عن حكم تناول البخاخ عن طريق الحلق أثناء الصيام للمصاب بمرض الربو، حيث قلت‏:‏ ‏"‏ أن مثل هذا إذا كان لا يستطيع الصيام إلا إذا تعاطى البخاخ عن طريق الفم ليصل إلى حلقه وينفذ إلى ما وراء ذلك، فإن هذا يعد مريضًا يباح له تناول هذا البخاخ، ويقضي اليوم الذي تناوله فيه؛ لأن الأصل أن الصائم ممنوع من إدخال شيء إلى حلقه سواء كان طعامًا وشرابًا أم غيرهما؛ لأن الصيام معناه الإمساك عن ذلك وعن غيره من المفطرات، والأصل أيضًا أن المريض الذي يحتاج لتناول الدواء يفطر ويقضي ‏"‏‏.‏
ولكن الأستاذ تحامل علي، ووصف هذا الجواب بالتشدد، مع أنه اعترف أن جمهور فقهاء السلف يرون أن الصائم يفطر بوصول أي شيء إلى الجوف عن طريق الفم أو الأنف أو الأذن، لنهي الصائم عن المبالغة في الاستنشاق؛ لئلا يصل الماء إلى حلقه‏.‏
ومثله البخاخ، فهو شيء أدخل إلى الجوف عن طريق الفم‏.‏
والأستاذ أحمد معترف أيضًا أن البخاخ فيه مادة يفرزها في الحلق، وتنفذ إلى الداخل حيث قال‏:‏
‏"‏ إن المادة التي تفرزها البخاخة لا تتجاوز منطقة الرئتين ‏"‏‏.‏
فإذا كان البخاخ يفرز مادة في الحلق تتجاوزه؛ فهو ضمن الأشياء الممنوع تعاطيها للصائم‏.‏
وأما قوله ‏"‏ أن هذه المادة لا تتجاوز منطقة الرئتين ‏"‏ فنقول عنه‏:‏
أولًا‏:‏ الفقهاء لم يفرقوا فيما يدخل إلى الحلق ويتجاوزه إلى الداخل، وإنما أعطوه حكمًا واحدًا هو المنع‏.‏
ثانيًا‏:‏ أن قول الأستاذ أحمد‏:‏ ‏"‏ إن هذه المادة لا تتجاوز منطقة الرئتين ‏"‏ هو مجرد دعوى منه‏.‏
ثالثًا‏:‏ لا نسلم له هذا الحصر، وهو عدم تجاوز مادة البخاخ منطقة الرئتين، بل نقول‏:‏ وإن كان مفعول المادة مختصًا بالرئتين، وأن هذا هو المقصود من تعاطيه؛ فإن ذلك لا يمنع من تمددها وانتشارها في غير هذه المنطقة من الجوف والجسم، ومثل هذا يُخِّل بالصيام‏.‏
‏,‏أما قول الأستاذ أحمد عني‏:‏ أنه فاتني أن نوبات الربو ملازمة للمريض طوال حياته، وبذلك لا يستطيع القضاء؛ فنقول عنه‏:‏ بل أنت الذي فاتك أن مثل هذا المريض يعد من ذوي الأمراض المزمنة الذين لا يكلفون بالصيام، وإنما يكفيهم تقديم الفدية، وهي إطعام مسكين عن كل يوم، أخذًا من قوله تعالى‏:‏ ‏{‏وَعَلَى الَّذِينَ يُطِيقُونَهُ فِدْيَةٌ طَعَامُ مِسْكِينٍ‏}‏‏.‏
وعلى هذا؛ فيكون المتشدد في الحقيقة هو الذي طالبهم بالصيام مع تناول البخاخ، لا الذي أفتاهم بالقضاء إذا كانوا يطيقونه، أو تقديم الفدية إذا كانوا لا يطيقون الصيام أداء ولا قضاء إلا مع تناول البخاخ، لأن هذا من التكلف الذي لم يأمر به الله ولا رسوله صلى الله عليه وسلم، فلم يُعهد في الشرع أن مريضًا يكلف بالصيام وهو مضطر لتناول الدواء عن طريق الحلق أثناء النهار‏.‏
ومن العجيب أيضًا كون الأستاذ أحمد وفقه الله ينعي على المتشددين في الفتوى، وهو ينحو هذا المنحى كما سبق بيانه، وينعي أيضًا على المتساهلين فيها، وهو يتساهل، وذلك حين يقول‏:‏ ‏"‏ إذ ليس من المعقول أن يكون ما يصل من قطرات الدواء عن طريق الأنف والفم أو الأذن أكلًا أو شربًا يفطر به الصائم ‏"‏
ويعتمد في قوله هذا على ظاهرية ابن حزم الذي ذكر عنه قبل ذلك أنه يقصر المفطرات على الأكل والشرب والجماع‏.‏
فأي تساهل في الفتوى أعظم من هذا التساهل‏؟‏ ‏!‏ أي تناقض أعظم من هذا التناقض‏؟‏ ‏!‏
وأخيرًا، أشكر للأستاذ أحمد إتاحة هذه الفرصة للمناقشة، وأرحب منه بكل نقد هادف، لكن لا أسمح له أن يصفني بالتشدد ما دمت لم أخرج عن مقتضى قول جمهور فقهاء السلف باعترافه، وما دمت أمشي على الأصل، وهو أن الصائم مأمور بالإمساك عن سائر المفطرات، ومنها الأكل والشرب وما في حكمها مما يصل إلى الحلق لغرض التداوي وغيره، لا سيما وهو لم يعتمد في فتواه إلا على قول ابن حزم وفتوى الشيخ صالح بن سعد اللحيدان، ومع احترامي للجميع؛ إلا أن قول مثل هؤلاء لا يقوى على مقابلة‏:‏ الأصل، وقول الجمهور، والحفاظ على الصيام، مع دلالة الحديث – وهو النهي عن المبالغة في الاستنشاق خشية وصول الماء إلى الحلق _ والمصابون بالربو إذا اضطروا إلى استعمال البخاخ أثناء الصيام؛ فإنهم مرضى يفتون بما تدل عليه الأدلة الشرعية من وجوب القضاء عليهم إذا كانوا يطيقونه، أو على الإطعام إذا كانوا لا يطيقون القضاء، وهذا هو اليسر الذي قال الله عنه‏:‏ ‏{‏وَمَن كَانَ مَرِيضًا أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِّنْ أَيَّامٍ آخر يُرِيدُ اللَّهُ بِكُمُ الْيُسْرَ وَلاَ يُرِيدُ بِكُمُ الْعُسْرَ‏}‏‏.‏
وقد حاول الأستاذ أحمد دفع دلالة حديث نهي الصائم عن المبالغة في الاستنشاق على إفطار الصائم بما يصل إلى حلقه من الماء وما في حكمه – كالبخاخ – إذا كان معتمدًا، حاول دفع دلالة الحديث على ذلك بقوله‏:‏ ‏"‏ أما حديث الرسول الذي ينهى الصائم عن المبالغة في الاستنشاق لئلا يصل الماء شيء منه إلى جوفه؛ فمفهومه طلب استكمال آداب الصوم، والحذر من وصول الماء إلى الجوف ‏"‏‏.‏
يعني‏:‏ ولا يفطر بذلك‏.‏
هكذا قال ‏!‏ وهذا صرف للحديث عن مدلوله من غير دليل، ومقتضاه أن الصائم لا يفطر بما يصل إلى جوفه ولو كان ماء، وهذا تصرف غريب وتساهل عجيب نرجوا من الأستاذ أحمد أن يعيد النظر فيه‏.‏ ونسأل الله لنا وله التوفيق لقول الحق والعمل به‏.‏ وصلى الله وسلم على نبينا محمد وآله وصحبه وسلم‏.‏

تنبيه حول الأناشيد

قرأت في ‏(‏مجله الدعوة‏)‏ ‏(‏العدد 1406 - الاثنين 17 شوال 1406 هـ - ص 29‏)‏ رسالة ممن سمت نفسها تغريد العبد العزيز، وجهتها إلى مديري المراكز الصيفية والمدارس الأخرى؛ نرجوا منهم بذل المزيد من الجهود في إخراج الأناشيد الإسلامية، وتقول أنها تلهب الحماس، وتوقد في النفس جذوة الإيمان؛ كما تزعم كذلك أنها تغني الفرد عن سماع الأشرطة التافهة، والأغاني الماجنة، وعن ترديد الكلمات الهابطة، وتقول‏:‏ أن بعض الفتيات اهتدين إلى الطريق المستقيم بسبب هذه الأشرطة الطيبة‏.‏
هذا ما تضمنته رسالة الأخت المذكورة
- وأقول‏:‏ يا أخت ‏!‏ كان الأجدر بك أن توصي هذه الجهات بدراسة كتاب الله وسنة رسوله، والعناية بدراستها العقدية الصحيحة والأحكام الشرعية؛ كما أوصى النبي صلى الله عليه وسلم‏:‏ أمته بذلك في قوله‏:‏ ‏(‏عليكم بسنتى وسنة الخلفاء الراشدين من بعدي‏)‏
- وقال صلى الله عليه وسلم‏:‏
‏(‏إني تارك فيكم ما إن تمسكتم به لن تضلوا‏:‏ كتاب الله، وسنتي‏)‏‏.‏
- فهذا هو الذي يقوي الإيمان في النفوس وهو الذي يهدي إلى الطريق المستقيم كما قال تعالى‏:‏ ‏{‏وَلَوْ أَنَّهُمْ فَعَلُواْ مَا يُوعَظُونَ بِهِ لَكَانَ خَيْرًا لَّهُمْ وَأَشَدَّ تَثْبِيتًا وإذا لآتَيْنَاهُم مِّن لَّدُنَّا أَجْرًا عَظِيمًا وَلَهَدَيْنَاهُمْ صِرَاطًا مُّسْتَقِيمًا‏}‏‏.‏
وأخبر سبحانه أن القرآن يهدي للتي هي أقوم، وأنه يهدي للحق، وإلى طريق مستقيم، أن الرسول صلى الله عليه وسلم‏:‏ يهدي إلى ذلك‏.‏
وأما الأناشيد؛ فإنها لا تفقه في دين الله، ولا تبصر بالعقيدة الصحيحة، ولا تقوي الإيمان في النفوس، وإنما يطرب لسماعها ويتلذذ بنغمها وترانيمها السذج‏.‏
هذا إذا كانت خالية من الأهداف السيئة، كإثارة الفتنة، والتحريش بين الناس، والإغراء بشهوات النفس وغير ذلك من المقاصد السيئة لمروجيها‏.‏ وتسمية هذه الأناشيد بأنها إسلامية يعطيها شيئًا من المشروعية، وأنها من الدين، وهذا شيء لم يقل به إلا ضلال الصوفيه ومبتدعيهم، الذين يجعلون الأناشيد من الذكر والعبادة؛ تشبهًا بالنصارى الذين يجعلون الأهازيج والترانيم جزءًا من صلواتهم، فتسمية هذه الأناشيد بأنها إسلامية هو من باب التزييف، والترويج لها، والمجاراة لمذاهب الصوفية‏.‏
والصواب أنها تسمى أناشيد عربية، ولا تجعل لها صبغة الديانة، ولا تجعل ضمن البرامج الدينية، بل ضمن البرامج العربية التي يقصد بها تقوية لغة الأولاد، وتعليمهم الحكم العربية؛ كما كان المسلمون في مختلف العصور يحفظون أولادهم الجيد من الشعر العربي؛ ليستفيدوا منه في لغتهم، وتنمية مداركهم، وكما هو موجود في محفوظات المدارس‏.‏
وكان المسلمون ينشدون الشعر لأجل روايته وحفظه، أو لإزاله السأم والفتور عند مزاولة بعض الأعمال، أو لحداء الإبل في السفر، وقد حصل شيء من هذا بحضرة الرسول صلى الله عليه وسلم، فدل على إباحته في تلك الأحوال‏.‏ وعلى هذا النمط فغاية ما يقال‏:‏ أنه يباح؛ ما كان من هذا النوع، ولا يسمى نشيدًا إسلاميًا، ولا يجعل ضمن البرامج الدينية ويسجل في الأشرطة؛ كما يسجل القرآن أو العلوم الدينية؛ لأجل تداوله، والتوسع في نشره، لأن هذا يكسبه الصبغة الشرعية، وحينئذ يروج دين الصوفية والمبتدعة، فهذا يجب التنبيه له، والتنبيه عليه‏.‏
والله الموفق والهادي إلى سواء السبيل‏.‏
وقولها عن هذه الأناشيد التي طالبت بإخراجها‏:‏ ‏"‏ أنها تغني الفرد عن سماع الأشرطة التافهة والأغاني الماجنة وعن ترديد الكلمات الهابطة ‏"‏‏.‏
نقول‏:‏ أن هذه الأشياء لا يجوز سماعها والاشتغال بها، لكن ليس البديل منها أناشيد أخرى قد يكون سماعها أشد إثمًا إذا عددناها دينية، وسميناها إسلامية؛ لأن هذا يعد ابتداعًا وتشريعًا لم يأذن الله به‏.‏
والبديل الصحيح هو تسجيل القرآن الكريم والأحاديث النبوية والمحاضرات المفيدة في الفقه والعقيدة والمواعظ النافعة‏.‏
هذا هو البديل الصحيح، لا أناشيد الصوفية وأشباههم‏.‏
والله أعلم‏.‏
وصلى الله على نبينا محمد وعلى آله وصحبه وسلم‏.‏

تعقيب حول ما نشر في ‏"‏مجلة الدعوة السعودية‏"‏ حول الأناشيد

الحمد لله، والصلاة والسلام على نبينا محمد وآله وصحبه‏.‏
وبعد‏:‏ كنت قد عقبت على ما كتبته الأخت تغريد العبد العزيز في ‏(‏مجلة الدعوة‏)‏ من الثناء على ما سمته الأناشيد الإسلامية، ومطالبتها المراكز الصيفية بالإكثار من إنتاجها، فبينت لها أن هذا الثناء في غير محله، وأن هذا الطلب غير وجيه وأن الأولى بها أن تطالب بالعناية بالكتاب والسنة، وتعليم العقيدة الصحيحة والأحكام الشرعية، فانبرى بعض الإخوان – وهو الأخ أحمد بن عبد العزيز الحلبي سامحه الله – ينتصر لهذه الأناشيد، ويدعي أنها شيء طيب، وعمل جميل، ويستدل لإثبات دعواه بأمور هي‏:‏
أولًا‏:‏ إن هذه الأناشيد تلحق بالحداء الذي رخص فيه الشارع، وكذلك تلحق بالارتجاز الذي رخص فيه النبي صلى الله عليه وسلم عند مزاولة الأعمال الشاقة‏.‏
ثانيًا‏:‏ أن العلماء، كشيخ الإسلام ابن تيمية، وابن القيم، وابن الجوزي، وابن حجر الهيتمي؛ نصوا على جواز الحداء، والارتجاز، وسماع الشعر الذي فيه ثناء على الله ورسوله ودينه وكتابه والرد على أعداء الله وهجائهم‏.‏ والنشيد الإسلامي –كما يسميه - لا يخرج عن هذه المعاني، فهو شعر ملتزم بالأدب الإسلامي، يرفع بصوت حسن‏.‏
ثالثًا‏:‏ تسمية الأناشيد الإسلامية لا تعني المشروعية والابتداع في الدين، وإنما هي وصف وتوضيح وتمييز عن غيرها من الأناشيد والأهازيج المحرمة، وهو من المصطلحات الحديثة؛ مثل‏:‏ الحضارة الإسلامية، والعمارة الإسلامية‏.‏
رابعًا‏:‏ فرق الكاتب بين هذه الأناشيد التي سماها إسلامية وبين الصوفية التي تعد من البدع في الدين من وجهتين‏:‏
الأول‏:‏ أنهم أضفوا على أناشيدهم صفة القربة والطاعة‏.‏
ثانيًا‏:‏ أن سماعهم لا يخلوا من الآله التي تقرن بتلحين الغناء‏.‏
هذا حاصل ما كتبه أخونا أحمد في تسيغه ما سماه بالأناشيد الإسلامية‏.‏
وجوابنا عنه من وجوه‏:‏
الوجه الأول‏:‏ أن هناك فروقًا واضحة بين ما يسمونه الأناشيد الإسلامية وبين ما رخص فيه الشارع من الحداء في السفر، والارتجاز عند مزاولة الأعمال الشاقة، وإنشاد الأشعار التي فيها مدح الإسلام، وذم الكفر، وهجاء المشركين، ومع وجود هذه الفروق لا يصح لكم إلحاق هذه الأناشيد بتلك الأشياء‏.‏
والفروق كما يلي‏:‏
1 – أن الحداء في السفر، والارتجاز عن الضجر، وإنشاد الشعر المشتمل على مدح الإسلام وذم الكفر وهجاء الكفار لا يسمى نشيدًا إسلاميًا - كما تسمون نشيدكم بذلك -، وإنما يسمى نشيدًا عربيًا‏.‏
إذًا؛ فبينهما فرق من جهة التسمية الحقيقة‏.‏
2 – أن الحداء إنما يباح في السفر لأجل الحاجة إليه في السير في الليل؛ لطرد النعاس، واهتداء الإبل إلى الطريق بصوت الحادي، وكذا الارتجاز عند مزاولة الأعمال الشاقة كالبناء ونحوه، وأبيح للحاجة إليه بصفة مؤقتة، وبأصوات فردية لا أصوات جماعية‏.‏
وما تسمونه بالأناشيد الإسلامية يختلف عن ذلك تمامًا، فهو يفعل في غير الأحوال التي يفعل فيها النوع الأول، وبنظام خاص وأصوات جماعية منغمة، وربما تكون أصواتًا فاتنة، كأصوات المردان وحدثاء الأسنان من البنين والبنات، والأصل في الغناء التحريم؛ إلا ما وردت الرخصة فيه‏.‏
3 – أن الحداء والارتجاز وإنشاد الشعر الذي جاء الدليل عليه بالترخيص فيه بقدر معين وحالة معينة لا يأخذ كثيرًا من وقت المسلم، ولا يشغله عن ذكر الله، ولا يزاحم ما هو أهم‏.‏
أما ما تسمونه بالأناشيد الإسلامية؛ فقد أعطى أكثر مما يستحق من الوقت والجهد والتنظيم، حتى أصبح فنًا من الفنون يحتل مكانًا من المناهج الدراسية والنشاط المدرسي، ويقوم أصحاب التسجيل بتسجيل كميات هائلة منه للبيع والتوزيع، حتى ملأ غالب البيوت، وأقبل على استماعه كثير من الشباب والشابات، حتى شغل كثيرًا من وقتهم، وأصبح استمتاعه يزاحم استماع تسجيلات القرآن الكريم والسنة النبوية والمحاضرات والدروس العلمية المفيدة‏.‏
فأين هذا من ذاك‏؟‏
ومعلوم أن ما شغل عن الخير فهو محرم وشر‏.‏
الوجه الثاني‏:‏ أن محاولة تسويغ تسمية هذه الأناشيد بالأناشيد الإسلامية محاولة فاشلة، لأن تسميتها بذلك يعطيها صبغة الشرعية وحينئذ نضيف إلى الإسلام ما ليس منه‏.‏
وقول أخينا أحمد‏:‏ ‏"‏ إن هذه التسمية لأجل التميز بينها وبين الأناشيد والأهازيج المحرمة قول غير صحيح، لأنه يمكن التمييز بينهما بأن يقال‏:‏ الأناشيد المباحة بدلًا من الأناشيد الإسلامية، كغيرها من الأشياء التي يقال فيها‏:‏ هذا مباح وهذا محرم، ولا يقال هذا إسلامي، وهذا غير إسلامي، ولأن تسميتها بالأناشيد الإسلامية تسمية تلتبس على الجهال، حتى يظنوها من الدين، وأن في استماعها أجر وقربه‏.‏
وقول الأخ أحمد‏:‏ ‏"‏ أن هذه التسمية من المصطلحات الحديثة؛ مثل الحضارة الإسلامية والعمارة الإسلامية ‏"‏‏.‏
نقول له‏:‏ النسبة إلى الإسلام ليست من الأمور الاصطلاحية، وإنما هي من الأمور التوقيفية، التي تعتمد على النص من الشارع، ولم يأت نص من الشارع بتسمية شيء من هذه الأمور إسلامي، فيجب إبقاء الشعر على اسمه الأصلي، فيقال ‏"‏ الشعر العربي والأناشيد العربية، أما تسمية العمارة والحضارة بالإسلامية فهي تسمية الجهال، فلا عبرة بها ولا دليل فيها‏.‏
الوجه الثالث‏:‏ أن تفريق الأخ أحمد بين ما يسمية بالأناشيد الإسلامية وبين أناشيد الصوفية تفريق لا وجه له؛ لأن بإمكان الصوفية أن يدعوا في أناشيدهم ما تدعونه في أناشيدكم من الفائدة والترغيب في الخير والتنشيط على العبادة والذكر فكما أنكم تدعون أن في أناشيدكم الحث على الجهاد، وأنها كلام طيب بصوت حسن، وفيها مدح الإسلام وذم الكفر‏.‏‏.‏‏.‏ إلى غير ذلك؛ فيمكنهم أن يقولوا مثل ذلك في أناشيدهم‏.‏
وقولكم‏:‏ ‏"‏ أن أناشيد الصوفية لا تخلو من الآلة التي تقرن بتلحين الغناء ‏"‏‏.‏
هذا فارق مؤقت، فربما يأتي تطوير جديد لأناشيدكم يدخل فيه استعمال الآلة فيها وتسمى موسيقى إسلامية، أو دف إسلامي، ويزول الفارق عند ذلك؛ كما ورد أنه في آخر الزمان تغير أسماء بعد المحرمات، وتستباح، كاسم الخمر، واسم الربا‏.‏‏.‏‏.‏ وغير ذلك ‏(2).‏
فالواجب على المسلمين سد هذه الأبواب، والتنبية للمفاسد الراجحة والوسائل التي تفضي إلى الحرام، والتنبية كذلك لدسائس الأعداء في الأناشيد وغيرها‏.‏
ونحن لا نحتكر إباحة إنشاد الشعر النزيه وحفظه، ولكن الذي ننكره ما يلي‏:‏
1 – ننكر تسمية نشيدًا إسلاميًا‏.‏
2 – ننكر التوسع فيه حتى يصل إلى مزاحمة ما هو أنفع منه‏.‏
3 – ننكر أن يجعل ضمن البرامج الدينية، أو يكون بأصوات جماعية، أو أصوات فاتنة‏.‏
4 – ننكر القيام بتسجيله وعرضه للبيع؛ لأن هذا وسيله لشغل الناس به، ووسيلة لدخول بدع الصوفية على المسلمين من طريقه، أو وسيلة لترويج الشعارات القومية والوطنية والحزبية عن طريقه أيضًا‏.‏
وأخيرًا نسأل الله عز وجل أن يوفق المسلمين لما هو أصلح وانفع لدينهم ودنياهم، ونقول ما قاله الإمام مالك بن أنس رحمه الله‏:‏
‏"‏ لا يصلح أمر هذه الأمة إلا بما صلح أولها ‏"‏‏.‏
وذلك باتباع الكتاب والسنة، والاعتصام بهما، لا بالأناشيد والأهازيج والترانيم‏.‏
والله ولي التوفيق‏.‏
وصلى الله على نبينا محمد وعلى آله وصحبه وسلم‏.‏

تعقيب ثالث وأخير حول الأناشيد

الحمد لله والصلاة والسلام على نبينا محمد وآله وصحبه‏.‏
وبعد‏:‏
فقد قرأت في ‏(‏مجلة الدعوة‏)‏ ‏(‏العدد 1060 - تاريخ 3/2/1407 هـ‏)‏ تعقيب فضيلة الشيخ أحمد عبد العزيز الحليبي على ردنا عليه فيما كتبه في عدد سابق من هذه المجلة في تسويغه لما سماه بالأناشيد الإسلامية التي شغلت بال كثير من شباب المسلمين اليوم وافتتنوا بها‏.‏
ويعلم الله أن قصدنا تخليصهم من هذه الفتنة التي أوقعتهم فيها هذه التسمية الظالمة‏:‏ ‏(‏الأناشيد الإسلامية‏)‏‏.‏
والحقيقة أنني لم أجد في تعقيبه المذكور سوى ترديد لما ذكره في الأول من التماس المسوغات فهذه الأناشيد بما نقله من الترخيص بالحداء لرعاة الإبل، والارتجاز في حالة مزاولة الأعمال الشاقة، وإنشاد حسان لبعض أشعاره عند النبي صلى الله عليه وسلم‏.‏
وقد بينت أن بين هذه الأنواع التي ذكرها وبين الأناشيد التي هي محل بحثنا فروقًا تجلعها منها مناط الثريا، ولا داعي لتكرار ذلك، فليراجعه من شاء في مقالنا السابق‏.‏
وأقتصر هنا على مناقشة الشيخ أحمد في بعض النقاط الزائدة المهمة في تعقيبه فأقول‏:‏
يا فضيلة الشيخ أحمد‏:‏
1 – قولك عن النشيد الذي سميته إسلاميًا‏:‏
‏"‏ إنك لم تقف على ما سماه بالنشيد العربي، ووقفت على من ألحقه بالحداء ‏"‏‏.‏
ثم ذكرت كلام ابن حجر في الحداء، وأنه يلحق به غناء الحجيج المشتمل على التشويق إلى الحج بذكر الكعبة وغيرها من المشاهد‏.‏
- وأقول لك‏:‏
‏:‏ أولًا‏:‏ كلام ابن حجر به نظر من ناحية جواز الغناء للحجيج، هل ورد ما يدل عليه من الكتاب والسنة‏؟‏ ‏!‏
إن الذي ورد أن الحجيج في عبادة يناسبهم الاشتغال بذكر الله والتلبية لا الغناء، ولا سيما في حالة الإحرام؛ قال تعالى‏:‏
‏{‏فَمَن فَرَضَ فِيهِنَّ الْحَجَّ فَلاَ رَفَثَ وَلاَ فُسُوقَ وَلاَ جِدَالَ‏}‏‏.‏
وهل كان الحجيج يغنون وهم مع رسول الله صلى الله عليه وسلم، ويقرهم على ذلك حتى يكون دليلًا‏؟‏ ‏!‏
ثانيًا‏:‏ ابن حجر لا ينطبق كلامه على الأناشيد التي نحن بصدد الكلام عنها؛ لأنه يتكلم عن إنشاد بعض الحجاج، ويلتمس دليلًا على جوازه بإلحاقه بالحداء، وعلى تسليم صحة هذا الاستدلال له؛ إن قلت‏:‏ نحن نقيس على ذلك‏.‏ قلنا‏:‏ هذا قياس مع الفارق؛ لأن الأناشيد التي يعنيها ابن حجر ليست بأصوات جماعية، يصطف لها طوابير يؤدونها، ثم تسجل بآلاف الأشرطة للتوزيع والبيع والحفظ في المكتبات الصوتية؛ كما تعلمونه في أناشيدكم‏.‏
وكذلك الإنشاد الذي ورد ذكره في الأحاديث على صفة حداء أو ارتجاز أو إلقاء من حسان أو غيره هل كان ذلك جماعيًا كما هو الحال في أناشيدكم‏:‏ ‏!‏
لا بل هو كما يقول الرواة مثلًا‏:‏ أنشد حسان، أو أنشد ابن رواحة، أو أنشد بلال، أو أنشد عامر بن الأكوع، كل شخص ينشد بمفرده‏.‏
ثم هل كانوا يسمون هذه المنشدات‏:‏ أناشيد إسلامية، كما تسمون أناشيدكم بذلك‏؟‏ ‏!‏
وهل كانوا يملئون بها بيوتهم، ويشغلون بها شبابهم؛ كما تفعلوه‏؟‏ ‏!‏
ثالثًا‏:‏ قولك عن أناشيدكم هذه‏:‏ ‏"‏لم أقف على ما سماها بالنشيد العربي‏"‏‏.‏
نقول لفضيلتك‏:‏ إذا كان الأمر كذلك؛ فكيف يصح لك أن تستدل على جوازها بإنشاد النشيد العربي الذي وردت بجوازه الأحاديث وأقوال أهل العلم وهي لا تسمى نشيدًا عربيًا على حد قولك‏؟‏ ‏!‏
وكيف جاز لك أن تسميه نشيدًا إسلاميًا، ونحن وأنت لا نجد في دواوين الإسلام ما يسمى بهذا الاسم، اللهم إلا ما عند الصوفية مما يقارب هذه التسمية مما هو من جملة شطحاتهم‏؟‏ ‏!‏
2 – قولكم‏:‏ ‏"‏ فهذه الأدلة تدل على أن سماع النشيد كان كثيرًا، وبأصوات فردية وجماعية ‏"‏‏.‏
- نسأل فضيلتكم أين وجهة الدلالة منها على أن ذلك كان بأصوات جماعية حتى نسلم لكم هذه الدعوى‏؟‏ وأين وجه الدلالة على هذه الكثرة التي ادعيتها‏؟‏
3 – قول فضيلتكم‏:‏ ‏"‏ ولا مانع عندي من سماعه ‏(‏أي‏:‏ النشيد‏)‏ في المجالس والنوادي المدرسية‏,‏ للنصوص السابقة ‏"‏‏.‏
- أقول‏:‏ هذه هو بيت القصيد لديكم‏.‏ ولكن؛ ما وجه الدلالة من النصوص السابقة على جوازه في هذه الأمكنة‏؟‏ هل كان السلف يعلمونه أولادهم في المدارس والكتاتيب والحلقات العلمية والربط المدرسية التي هي بمثابة الجامعات الحالية‏؟‏
هل كانوا يجعلون الأناشيد الجماعية من ضمن دروسهم وأعمالهم العلمية التي يتلقونها في هذه الدور العلمية‏؟‏
عليك أن تثبت لنا ذلك، وأين‏؟‏ ومتى‏؟‏
4 - قول فضيلتكم‏:‏ إنك لم تقف على ما يدل على منع سماع الأصوات الفاتنة من المردان ونحوهم‏.‏
- أقول لفضيلتكم‏:‏ نحن وجدنا هذا في كتاب الله عز وجل في قوله تعالى‏:‏ ‏{‏فَلا تَخْضَعْنَ بِالْقَوْلِ فَيَطْمَعَ الَّذِي فِي قَلْبِهِ مَرَضٌ وَقُلْنَ قَوْلًا مَّعْرُوفًا‏}‏
قال ابن كثير رحمه الله في ‏(‏تفسيره‏)‏ ‏(‏5/415 – طبعة دار الاندلس‏)‏ ما نصه‏:‏
‏"‏ قال السدي وغيره‏:‏ يعني بذلك ترقيق الكلام إذا خاطبن الرجال‏.‏‏.‏‏.‏ ‏"‏ إلى أن قال‏:‏
‏"‏ ومعنى هذا أنها تخاطب الأجانب بكلام ليس فيه ترخيم‏.‏‏.‏‏.‏ ‏"‏ انتهى‏.‏
فدل هذا على أن الصوت قد يكون فيه فتنة أشد من فتنة النظر إذا كان من امرأة ومثل ذلك صوت الشاب الأمرد‏.‏
قال الشاعر‏:‏
يا قوم أذني لبعض الحي عاشقة ** والأذن تعشق قبل العين أحيانًا
وقال العلامة ابن القيم في ‏(‏إغاثة اللهفان‏)‏ ‏(‏1/248‏)‏‏:‏
‏"‏ وأما سماعه ‏(‏يعني‏:‏ الغناء‏)‏ من المرأة الأجنبية أوالأمرد؛ فمن أعظم المحرمات وأشدها فسادًا للدين‏.‏‏.‏‏.‏ ‏"‏ انتهى‏.‏
فهذا ابن القيم يعد صوت الأمرد مثل صوت المرأة في الفتنة به‏.‏
5 – قول فضيلتكم‏:‏ ‏"‏ إن القاعدة الأصولية أن الأصل في الأشياء الإباحة حتى يدل الدليل على التحريم ‏"‏‏.‏
- وتريدون بهذا القول أن الأصل في الغناء الاباحة، إلا ما حرمه الدليل‏.‏
ونقول لفضيلتكم‏:‏
أولًا‏:‏ هذه القاعدة مختلف فيها، فهناك من يرى العكس، وهو الأصل في الأشياء التحريم إلا ما دل الدليل على إباحته، فهي ليست قاعدة مسلمة‏.‏
ثانيًا‏:‏ وعلى القول بأن الأصل في الأشياء الإباحة، فالغناء دل الدليل على تحريمه، فالأصل فيه التحريم إلا ما دل دليل على إباحته منه‏.‏
والدليل على أن الأصل في الغناء التحريم قوله تعالى‏:‏ ‏{‏وَمِنَ النَّاسِ مَن يَشْتَرِي لَهْوَ الْحَدِيثِ لِيُضِلَّ عَن سَبِيلِ اللَّهِ بِغَيْرِ عِلْمٍ وَيَتَّخِذَهَا هُزُوًا أُولَئِكَ لَهُمْ عَذَابٌ مُّهِينٌ‏}‏‏.‏
ولهو الحديث المذكور في الآية هو الغناء بجميع أنواعه، فيحرم كله، إلا ما دل الدليل على إباحته منه‏.‏
قال العلامة ابن القيم رحمه الله في ‏(‏إغاثة اللهفان‏)‏ ‏(‏1/257‏)‏‏:‏
‏"‏ قال الواحدي وغيره‏:‏ المراد به ‏{‏لَهْوَ الْحَدِيثِ‏}‏‏:‏ الغناء‏.‏ قاله ابن عباس وقاله ابن مسعود‏.‏‏.‏‏.‏ ‏"‏‏.‏
إلى أن قال‏:‏ ‏"‏ أكثر ما جاء في التفسير أن ‏{‏لَهْوَ الْحَدِيثِ‏}‏ ها هنا هو الغناء؛ لأنه يلهي عن ذكر الله تعالى‏.‏‏.‏‏.‏ ‏"‏‏.‏ إلى أن قال‏:‏
‏"‏ وقد جاء في تفسير لهو الحديث الغناء مرفوعًا إلى النبي صلى الله عليه وسلم
وذكر الأحاديث الواردة في ذلك ثم قال‏:‏‏"‏ إذا عرف هذا، فأهل الغناء ومستمعوه لهم نصيب من هذا الذم بحسب اشتغالهم بالغناء عن القرآن، وإن لم ينالوا جميعه‏.‏‏.‏‏.‏ ‏"‏ انتهى‏.‏
وإذا كان الأصل في الغناء التحريم؛ فإنه لا يحل منه إلا ما دل الدليل على جوازه، من حداء الإبل، والارتجاز عند مزاولة العمل المتعب، وما شابه ذلك مما وردت به الأدلة الصحيحة فيقتصر فيه على ما ورد قدرًا وكيفية؛ كما مر بيانه، لأن الرخصة تقتصر على ما رخص فيه، ولا يسمى ما رخص به نشيدًا إسلاميًا وإنما يسمى نشيدًا عربيًا، ولاينشر في المدارس والبيوت ويباع في محلات التسجيل، لأن هذا تجاوز للرخصة‏.‏
6 - ثم إننا نسألكم يا فضيلة الشيخ أحمد‏:‏ ما هدفكم من هذه الأناشيد‏؟‏
هل هو لأجل ترويح النفوس بها والتلذذ بإنشادها‏؟‏ فيكون الهدف منها غير ديني، ولا يقتصد بها التقرب إلى الله، وإنما هو هدف ترويحي فقط، فهذا إنما يباح منه ما رخص به، وفي مثل الأحوال التي وردت فيه الرخصة، لا على الشكل الذي عليه الأناشيد لديكم، فقد أخذت أناشيدكم طابعًا غير الطابع المرخص فيه كما بيناه‏.‏
وإن كان هدفكم منها هدفًا دينيًا – كما توحي به تسميتكم لها بالإسلامية -؛ فهذا لا يخلو من أحد أمرين‏:‏
أما أن تكون من جنس أناشيد الصوفية التي يعدونها من دينهم ومن الأمور التي تقربهم إلى الله عز وجل، فتأخذ حكمها في الابتداع والحرمة‏.‏
وأما أن تكون من الأمور المبتدعة التي عددتموهما من وسائل الدعوة واجتذاب الشباب إلى الخير كما يصرح بعضكم، ووسائل الدعوة لا تكون بالأغاني والأهازيج، وإنما تكون بالكتاب والسنة ومنهج الرسول صلى الله عليه وسلم الذي سار عليه في دعوته للناس‏.‏
قال شيخ الإسلام ابن تيمية‏:‏ في ‏(‏مجموع الفتاوى‏)‏ ‏(‏11/ 620 – 635‏)‏ لما سئل عمن أراد أن يجتذب العصاة، فأقام لهم سماعًا ‏(‏يعني‏:‏ نشيدًا‏)‏ يجتمعون فيه، ويكون ذلك النشيد بشعر مباح بغير ‏(‏شبابة‏)‏ كما يقول السائل، فلما فعل هذا‏:‏ تاب جماعة، وأصبح من لا يصلي ويسرق ولا يزكي يتورع عن الشبهات، ويؤدي الفرائض ويجتنب المحرمات، قال السائل‏:‏ فهل يباح فعل هذا السماع لهذا الشيخ على هذا الوجه، لما يترتب عليه من المصالح، مع أنه لا يمكنه دعوتهم إلا بهذا‏؟‏‏!‏
فأجب رحمه الله بقوله‏:‏ ‏"‏ الحمد لله رب العالمين‏.‏ أصل جواب هذه المسألة وما أشابهها أن يعلم أن الله بعث محمد بالهدى ودين الحق ليظهره على الدين كله وكفى بالله شهيدًا ‏"‏‏.‏‏.‏‏.‏
ومضى رحمه الله في بيان أن الله أكمل الدين وأمر الخلق برد ما تنازعوا فيه إلى ما بعث الله به رسوله وأخبر أنه يأمر بالمعروف وينهى عن المنكر ويحل الطيبات ويحرم الخبائث‏.‏‏.‏‏.‏ إلى أن قال‏:‏
‏"‏ إذا عرف هذا؛ فمعلوم أن ما يهدي الله به الضالين ويرشد به الغاوين، ويتوب به على العاصين؛ لابد أن يكون فيما بعث الله به رسوله من الكتاب والسنة، وإلا فإنه لو كان ما بعث الله به الرسول صلى الله عليه وسلم لا يكفي ذلك؛ لكان دين الرسول ناقصًا محتاجًا تتمة‏.‏
وينبغي أن يعلم أن الأعمال الصالحة أمر الله لها أمر إيجاب واستحباب، والأعمال الفاسدة نهى الله عنها، والعمل إذا اشتمل على مصلحة ومفسدة، فإن الشارع حكيم، فإذا غلبت المصلحة على مفسدته، شرعة، وإن غلبت مفسدتة على مصلحته؛ لم يشرعه، بل نهى عنه كما قال تعالى‏:‏
‏{‏كُتِبَ عَلَيْكُمُ الْقِتَالُ وَهُوَ كُرْهٌ لَّكُمْ وَعَسَى أن تَكْرَهُواْ شيئًا وَهُوَ خَيْرٌ لَّكُمْ وَعَسَى أن تُحِبُّواْ شيئًا وَهُوَ شَرٌّ لَّكُمْ وَاللَّهُ يَعْلَمُ وَأَنتُمْ لاَ تَعْلَمُونَ‏}‏‏.‏
وقال تعالى‏:‏
‏{‏يَسْأَلُونَكَ عَنِ الْخَمْرِ وَالْمَيْسِرِ قُلْ فِيهِمَا إِثْمٌ كَبِيرٌ وَمَنَافِعُ لِلنَّاسِ وَإِثْمُهُمَآ أَكْبَرُ مِن نَّفْعِهِمَا‏}‏‏.‏
ولهذا حرمهما الله بعد ذلك‏.‏
وهكذا ما يراه الناس من الأعمال مقربًا إلى الله ولم يشرعه الله ولا رسوله؛ فإنه لابد أن يكون ضرره أكبر من نفعه وإلا فلو كان نفعه أعظم غالبًا على ضرره؛ لم يهمله الشارع، فإنه صلى الله عليه وسلم حكيم لا يهمل مصالح الدين ولا يفوت المؤمنين ما يقربهم إلى رب العالمين‏.‏
إذا تبين هذا؛ فنقول للسائل‏:‏ أن الشيخ المذكور قصد أن يتوب المجتمعين عن الكبائر، فلم يمكنه إلا بما ذكر من الطريق البدعي، وهذا يدل على أن الشيخ جاهل بالطرق الشرعية التي بها يتوب العصاة، أو عاجز عنها فإن الرسول صلى الله عليه وسلم والصحابة والتابعين كانوا يدعون من هم شر من هؤلاء من أهل الكفر والفسوق والعصيان بالطرق الشرعية التي أغناهم الله بها عن الطرق البدعية، فلا يجوز أن يقال‏:‏ أنه ليس في الطرق الشرعية التي بعث الله بها نبيه ما يتوب به العصاة، فإنه قد علم بالضرورة والنقل المتواتر أنه قد تاب من الكفر والفسوق والعصيان من لا يحصية إلا الله تعالى من الأمم بالطرق الشرعية التي ليس فيها ما ذكر من الاجتماع، بل السابقون من المهاجرين والأنصار والذين اتبعوهم بإحسان – وهم خير أولياء الله المتقين من هذه الأمة – تابوا إلى الله تعالى بالطرق الشرعية لا بهذه الطرق البدعية، وأمصار المسلمين وقرأها قديمًا وحديثًا مملوءة ممن تاب إلى الله واتقاه، وفعل ما يحبه الله ويرضاه، بالطرق الشرعية لا بهذه الطرق البدعية‏.‏
فلا يمكن أن يقال‏:‏ أن العصاة لا يمكن توبتهم إلا بهذه الطرق البدعية، بل قد يقال‏:‏ إن من الشيوخ من يكون جاهلًا بالطرق الشرعية، عاجزًا عنها، ليس عنده علم بالكتاب والسنة وما يخاطب به الناس ويسمعهم إياه مما يتوب الله عليهم فيعدل هذا الشيخ عن الطرق الشرعية إلى الطرق البدعية، وأما مع حسن القصد إن كان له دين، وإما أن يكون غرضه الترؤس عليهم وأخذ أموالهم بالباطل‏:‏ كما قال تعالى‏:‏ ‏{‏يَا أَيُّهَا الَّذِينَ آمنوا أن كثيرًا مِّنَ الأَحْبَارِ وَالرُّهْبَانِ لَيَأْكُلُونَ أَمْوَالَ النَّاسِ بِالْبَاطِلِ وَيَصُدُّونَ عَن سَبِيلِ اللَّهِ‏}‏‏.‏
فلا يعدل عن الطرق الشرعية إلى البدعة؛ إلا لجهل أو عجز أو غرض فاسد، وإلا فمن المعلوم أن سماع القرآن هو سماع النبيين والعارفين والمؤمنين‏.‏
قال تعالى في النبيين‏:‏ ‏{‏أُوْلَئِكَ الَّذِينَ أَنْعَمَ اللَّهُ عَلَيْهِم مِّنَ النَّبِيِّينَ مِن ذُرِّيَّةِ آدم وَمِمَّنْ حَمَلْنَا مَعَ نُوحٍ وَمِن ذُرِّيَّةِ إبراهيم وَإِسْرَائِيلَ وَمِمَّنْ هَدَيْنَا وَاجْتَبَيْنَا إذا تُتْلَى عَلَيْهِمْ آيَاتُ الرَّحْمَن خَرُّوا سُجَّدًا وَبُكِيًّا‏}‏‏.‏
وقال تعالى في أهل المعرفة‏:‏ ‏{‏وإذا سَمِعُواْ مَا أنزل إِلَى الرَّسُولِ تَرَى أَعْيُنَهُمْ تَفِيضُ مِنَ الدَّمْعِ مِمَّا عَرَفُواْ مِنَ الْحَقِّ‏}‏
وقال تعالى في حق أهل العلم‏:‏ ‏{‏إِنَّ الَّذِينَ أُوتُواْ الْعِلْمَ مِن قَبْلِهِ إذا يُتْلَى عَلَيْهِمْ يَخِرُّونَ لِلأَذْقَانِ سُجَّدًا وَيَقُولُونَ سُبْحَانَ رَبِّنَا إِنْ كَانَ وَعْدُ رَبِّنَا لَمَفْعُولًا وَيَخِرُّونَ لِلأَذْقَانِ يَبْكُونَ وَيَزِيدُهُمْ خُشُوعًا‏}‏‏.‏
وقال في المؤمنين‏:‏
‏{‏إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ إذا ذُكِرَ اللَّهُ وَجِلَتْ قُلُوبُهُمْ وإذا تُلِيَتْ عَلَيْهِمْ آيَاتُهُ زَادَتْهُمْ إِيمَانًا وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ الَّذِينَ يُقِيمُونَ الصَّلاَةَ وَمِمَّا رَزَقْنَاهُمْ يُنفِقُونَ أُوْلَئِكَ هُمُ الْمُؤْمِنُونَ حَقًّا‏}‏‏.‏‏.‏‏.‏ ‏"‏‏.‏
إلى أن قال رحمه الله‏:‏ ‏"‏ إذا عرف هذا؛ فحقيقة السؤال‏:‏ هل للشيخ أن يجعل هذه الأمور التي هي إما محرمة أو مكروهة أو مباحة قربة وعبادة وطاعة وطريقة إلى الله، يدعو بها إلى الله ويتوب العاصين، ويرشد به الغاوين، ويهدي به الضالين‏؟‏
ومن المعلوم أن الدين له أصلان، فلا دين إلا ما شرعه الله، ولا حرام إلا ما حرمه الله، والله تعالى عاب على المشركين أنهم حرموا ما لم يحرم الله، وشرعوا دينًا لم يأذن به الله‏.‏
ولو سئل العالم عمن يعدو بين جبلين هل يباح له ذلك‏؟‏ قال نعم‏؟‏ فإذا قيل‏:‏ إنه على وجه العبادة كما يسعى بين الصفا والمروة؛ قال‏:‏ أن فعله على هذا الوجه حرام منكر؛ يستتاب فاعله؛ فإن تاب، وإلا قتل‏"‏‏؟‏
وذكر رحمه الله أمثله من هذا النوع‏.‏‏.‏‏.‏ ثم قال‏:‏
‏"‏ والبدعة أحب إلى إبليس من المعصية لأن العاصي يعلم أنه عاص فيتوب والمبتدع يحسب أن الذي يفعله طاعة فلا يتوب، ولهذا من حضر السماع للهو واللعب لا يعده من صالح عمله فلا يرجوا به الثواب، وأما من فعله على أنه طريق إلى الله تعالى؛ فإنه يتخذه دينًا، وإذا نهي عنه كان كمن نهي عن دينه ورأى أنه قد انقطع عن الله، وحرم نصيبه من الله إذا تركه، فهؤلاء ضلال باتفاق علماء المسلمين، ولا يقول أحد من أئمة المسلمين أن اتخاذها دينًا وطريقًا إلى الله تعالى أمر مباح، بل من جعل هذا دينًا وطريقًا إلى الله تعالى؛ فهو ضال مفتر مخالف لإجماع المسلمين ‏"‏ انتهى المقصود من كلام الشيخ رحمه الله‏.‏
وقال الشاطبي رحمه الله في كتاب ‏(‏الاعتصام‏)‏ ‏(‏1/270 – 273‏)‏ في رده على بعض المبتدعة ما ملخصه‏:‏
‏"‏ وأما ما ذكره من الإنشادات الشعرية؛ فجائز للإنسان أن ينشد الشعر الذي لا رفث فيه، ولا يذكر بمعصية، وأن يسمعه من غيره إذا أنشد على الحدّ الذي كان ينشد بين يدي النبي صلى الله عليه وسلم أو عمل به الصحابة والتابعون ومن يقتدى به من العلماء، وذلك أنه كان ينشد ويسمع لفوائد؛ منها‏:‏ المنافحة عن رسول الله صلى الله عليه وسلم وعن الإسلام وأهله، ولذلك كان حسان بن ثابت رضي الله عنه قد نصب له منبر في المسجد ينشد عليه إذا وفدت الوفود، حتى يقولوا‏:‏ خطيبه أخطب من خطيبنا، وشاعره أشعر من شاعرنا، ويقول صلى الله عليه وسلم‏:‏ ‏(اهجهم، وجبريل معك‏)‏
وهذا من باب الجهاد في سبيل الله‏.‏
ومنها أنهم كانوا يتعرضون لحاجاتهم، ويستشفعون بتقديم الأبيات بين يدي طلباتهم كما فعل ابن زهير رضي الله عنه، وأخت النضر بن الحارث، مثل ما يفعل الشعراء مع الكبراء، هذا ما لا حرج فيه ما لم يكن في الشعر ذكر ما لا يجوز‏.‏‏.‏‏.‏ ‏"‏‏.‏
إلى أن قال‏:‏ ‏"‏ ومنها أنهم ربما أنشدوا الشعر في الأسفار الجهادية تنشيطًا لكلال النفوس، وتنبيها للرواحل أن تنهض في أثقالها، وهذا حسن‏.‏
لكن العرب لم يكن لها من تحسين النغمات ما يجري مجرى ما الناس عليه اليوم، بل كانوا ينشدون الشعر مطلقًا من غير أن يتعلموا هذه الترجيعات التي حدثت بعدهم، بل كانوا يرققون الصوت ويمطونه على وجه يليق بأمية العرب الذين لم يعرفوا الموسيقى، فلم يكن فيه إلذاذ ولا طرب يلهي، وإنما كان لهم شيء من النشاط، كما كان الحبشة وعبد الله بن رواحة يحدوان بين يدي رسول الله صلى الله عليه وسلم‏.‏
ومنها أن يتمثل الرجل بالبيت أو الأبيات من الحكمة من نفسه ليعظ نفسه أو ينشطها أو يحركها لمقتضى معنى الشعر ‏"‏‏.‏
ثم ذكر الشاطبي عن القرافي أنه قال‏:‏
‏"‏ في الماضيين من الصدر الأول حجة على من بعدهم، ولم يكونوا يلحنون الأشطار ولا ينغمونها بأحسن ما يكون من النغم إلا من وجه إرسال الشعر واتصال القوافي فإن كان صوت أحدهم أشجن من صاحبه كان ذلك مردودًا إلى أصل الخلقة لا يتصنعون ولا يتكلفون ‏"‏ انتهى‏.‏
وقد تبين لنا من كلام هذين الإمامين الجليلين أن من اتخذ هذه الأناشيد وسيله من وسائل التعبد والدعوة إلى الله وقال‏:‏ إنه لا يمكنه جمع الشباب واستقطابهم إلا بهذه الأناشيد، فهو ضال مبتدع، كما ذكره الشيخ تقي الدين في أمثاله ممن زعم أنه يستجلب توبة العصاة بما يقيم لهم من السماع الذي هو النشيد وقد أنكر الشيخ فعله هذا وعده من البدع المنكرة لأن طريق الدعوة هو ما شرعه الله ورسوله، لا ما نهى الله عنه ورسوله، والله ورسوله لم يشرعا الغناء والأناشيد طريقًا للدعوة‏.‏
فالواجب على من يفعل ذلك أن يتوب إلى الله، ويرجع إلى الصواب والحق، فإن الرجوع للحق فضيلة، ولا يغتر بمن يفعل ذلك، فإنهم إما جهال أو أصحاب أهداف مغرضة وشعارات مضللة‏.‏
7 – وقولكم يا شيخ أحمد‏:‏ ‏"‏ إن تسمية الأناشيد بالإسلامية لا تعني الابتداع والمشروعية، لا غضاضة في إطلاقها على المباح، لأن المباح من الشرع‏.‏‏.‏‏.‏‏.‏ ‏"‏‏.‏
- نقول ‏"‏ أولًا‏:‏ لا نسلم أن أناشيدكم من المباح‏.‏
وثانيًا‏:‏ هذا فيه إجمال وخلط، لأنه إذا كان القصد اتخاذ الأناشيد أسلوبًا من أساليب الدعوة وتتويب العصاة، فهذا بدعة وضلال، كما بينه شيخ الإسلام فيما نقلنا عنه وحينئذ لا يجوز أن يقال عن هذه الأناشيد‏:‏ أنها إسلامية بل يقال أناشيد بدعية‏.‏
وإن كان القصد من اتخاذ الأناشيد الترويح عن النفوس، فهذا إنما يباح منه ما وافق المرخص فيه الغناء، كما سبق، وحينئذ لا يسمى إسلاميًا أيضًا لأن المباح لا يقال له إسلامي، وإنما يقال‏:‏ مباح فقط، فلا يقال الطعام والشراب الإسلامي ولا السيارة الإسلامية واللحم الإسلامي ولا غير ذلك من سائر المباحات‏.‏
وابن قدامة المقدسي الذي نقلت عنه قوله ‏"‏ أن المباح من الشرع ‏"‏ لم يسم المباح إسلاميًا حتى يتم لك الاستشهاد بقوله ومعنى قوله ‏"‏ وهو من الشرع ‏"‏ يوضحه في أول كلامه في حد المباح بأن ما أذن الله في فعله وتركه غير مقترن بذم فاعله ولا مدحه، إذ ليس معنى كونه من الشرع أن الشرع أمر به أمر إيجاب أو استحباب وإنما معناه أن الشارع أذن فيه والمأذون به من غير أمر بفعله لا يسمى إسلاميًا وإنما يسمى بذلك المأمور به أمر إيجاب أو استحباب‏.‏
ثم إنهم يعنون بهذه العبارة قسمًا من المباح يرى المعتزلة أن إباحته ثبتت بالفعل فأرادوا الرد عليهم بذلك، ولا يعنون أن المباح مشروع شرعية إيجاب أو استحباب، أو إنه إسلامي‏.‏
وقولك‏:‏ فيصح التسمية بالأناشيد المباحة أو الشرعية أو الإسلامية ‏"‏‏.‏
هذا الكلام فيه تسوية بين أمور مختلفة، وهو أخطر مما قبله لأنك أجزت أن يقول‏:‏ الأناشيد الشرعية، والشرعية تعني‏:‏ الواجب والمستحب فعلى هذا تكون الأناشيد واجبة ومستحبة، وهذا شرع دين جديد من جنس دين الصوفية الذين يتقربون إلى الله بالأناشيد أو من جنس عمل الذي يجعل الأناشيد من طرق الدعوة إلى الله وقد رد عليه شيخ الإسلام فيما نقلنا عنه ولا يكون مشروعًا إلا ما أمر الله به رسوله فما هذه المغالطة المكشوفة يا شيخ أحمد هداك الله‏؟‏‏.‏
ثم إنك تناقضت مع نفسك فقد قلت فيما سبق‏:‏ ‏"‏ إن التسمية الإسلامية بالإسلامية لا تعني الشرعية ‏"‏ ثم تقول ‏"‏ تجوز تسميتها شرعيه ‏"‏‏.‏
8– قولكم‏:‏ ‏"‏ إن النساء يباح لهن استخدام الدف مع الأناشيد ‏"‏
– هل ترون يا فضيلة الشيخ أحمد أن النساء يباح لهن ذلك مطلقًا كما هو ظاهر عبارتكم إن رأيتم ذلك فقد أخطأتم خطأ كبيرًا لأن النساء لا يجوز لهن ذلك إلا في مناسبات محدودة بينها الشارع كإعلان النكاح وبشرط خلوهن من الرجال مع عدم رفع أصواتهن بحيث يسمعن الرجال نص على ذلك الفقهاء وأظنك غير بعيد عن العهد بالفقه، ولا يخفى عليك ذلك إن شاء الله‏.‏
قال في ‏(‏الزاد‏)‏ وشرحه ‏(‏3/124‏)‏ بحاشيه النقري‏:‏
‏"‏ ‏(‏ويُسن الدف‏)‏ أي‏:‏ الضرب به إذا كان لا حلق به ولا صنوج فيه، أي في النكاح للنساء وكذا ختان قدوم غائب وولادة، وإملاك‏.‏‏.‏‏.‏ ‏"‏
هذا وأسال الله أن يرينا الحق حقًا ويرزقنا اتباعه ويرينا الباطل باطلًا ويرزقنا اجتنابه، فإن هذا هو المهم‏.‏
كما أسأله أن يرزقنا جميعًا العلم النافع والعمل الصالح‏.‏‏.‏‏.‏
وصلى الله وسلم على نبينا محمد وآله صحبه‏.‏
تكملة‏:‏
قد اطلعت على مقال للأستاذ محمد العيسى في كتابه ‏"‏ حوار مع الأفكار ‏"‏، يدافع فيها عما يسمى بالأناشيد الإسلامية، وهذه المقالة لا تزيد عما قاله الأستاذ أحمد الحليبي؛ إلا أنها تمتاز عنه بالغموض وركاكة الأسلوب والإغراب في الاستدلال، حيث استدل على إباحة هذه الأناشيد بأنها نوع من الشعر، والنبي صلى الله عليه وسلم ردد الشعر وأعجب به، وإن من الأناشيد ما يفقه في الدين، ومثّل لذلك ب- ‏"‏ المنظومة الرحبية في الفرائض ‏"‏، و‏"‏ نونية ابن القيم ‏"‏، و‏"‏ الألفية في النحو ‏"‏‏.‏
والجواب عن ذلك‏:‏
أولًا‏:‏ كون الأناشيد نوعًا من الشعر لا يكفي في إباحتها؛ إلا إن كان يكفي الاستدلال لحل الخمر بكون أصلها من التمر أو الزبيب‏.‏
وثانيًا‏:‏ لا أعلم أحدًا صار فقيهًا بسبب الأناشيد، بل الأقرب أنه يصير مطربًا‏.‏ ولا أعلم أحدًا من الأمة سمّى الرحبية أو النونية أو الألفية أناشيد إسلامية، فلم يقولوا الأنشودة الرحبية أو الأنشودة النونية، وإنما يقولون ‏"‏ المنظومة الرحبية ‏"‏، و‏"‏ القصيدة النونية ‏"‏، ولم يكونوا ينشدونها إنشادًا جماعيًا بقصد التطريب، بل كانوا يحفظونها ويقرؤونها في حلقات التدريس‏.‏ ثمّ إن الأستاذ عليًا في ختام مقاله الطويل طول الليل الدامس قال‏:‏
‏"‏ لا يطالب مؤيد وجودها - أي‏:‏ الأناشيد - بأدلة شرعية ‏"‏‏.‏
وكأنه قال ذلك حينما أحس بعجزه عن إقامة الدليل، وكفى بهذا اعترافًا منه بعدم جوازها‏.‏ والله أعلم‏.‏

حكم حلق اللحية

الحمد لله رب العالمين‏,‏ والصلاة والسلام على نبينا محمد وآله وصحبه‏.‏‏.‏‏.‏‏.‏‏.‏
وبعد‏:‏
فقد اطلعت على مقال نشر في ‏"‏ مجلة المجتمع الكويتية ‏"‏ ‏(‏العدد51 – تاريخ 18 محرم 1391 هـ‏)‏ في موضوع حلق اللحية‏,‏ قد حاول فيه كاتبه التقليل من شأن حلق اللحية‏,‏ والتماس المسوغات لذلك بشبه أوردها يظنها تدل لما ذهب إليه‏.‏
فأردت بمقالي هذا الإجابة عن هذا الشبه؛ لئلا يغتر بها بعض من يطلع عليها‏.‏ والحق ضالة المؤمن‏,‏ والله يهدي من يشاء إلى صراط مستقيم‏.‏
فأقول‏:‏
1 – استنكر الكاتب على من قال من أهل العلم بأن حلق اللحية حرام‏.‏
- ونحن نقول للكاتب‏:‏ إن القول بتحريم حلق اللحية ليس قولًا لأفراد‏,‏ بل قد حكى ابن حزم الإجماع على أن قص الشارب وإعفاء اللحية فرض‏,‏ واستدل بحديث ابن عمر‏:‏ ‏(‏خالفوا المشركين؛ أحفوا الشوارب، وأعفوا اللحى‏)‏‏.‏
وغيره من الأحاديث
أنظر ‏(‏ص 157‏)‏ من ‏"‏ مراتب الإجماع ‏"‏
وقال شيخ الإسلام ابن تيمية رحمه الله‏:‏ ‏"‏ يحرم حلق اللحية ‏"‏
انظر‏:‏ ‏"‏ الاختيارات ‏"‏ ‏(‏ص10‏)‏‏.‏
وقال القرطبي‏:‏ ‏"‏ لايجوز حلقها ولا قصها ولا نتفها ‏"‏‏.‏
وقال ابن مفلح في ‏"‏ الفروع ‏"‏ ‏(‏1/61‏)‏ لما ذكر بعض الأحاديث الواردة في ذلك؛ قال‏:‏ ‏"‏ وهذه الصيغة عند أصحابنا تقتضي التحريم ‏"‏‏.‏
والكاتب نفسه قد اعترف أن كثيرًا من الفقهاء قد أطلق الحرمة على حلق اللحية في أثناء مقاله‏.‏
2 – ثم إن الكاتب قد افتتح مقاله وختمه بقوله‏:‏
‏"‏ إن المسلمين مهددون من عدوهم‏,‏ فلا ينبغي لهم الانشغال بالفروع عن دفاع عدوهم ‏"‏‏.‏
ومثل لذلك بالذي يسأل عن زجاج قد انكسر وبيته مهدد بالنسف بالبارود‏.‏‏.‏‏.‏‏.‏
إلي آخر ما قال‏.‏
- والجواب أن نقول له‏:‏ إن دفاع العدو لا يتم إلا بعد إصلاح الحصون‏,‏ أما إذا تركت الحصون مهدمة؛ تمكن العدو من الهجوم على المساكن وغيرها‏,‏ فيجب تطهير المجاهدين أنفسهم من المعاصي والمخالفات‏,‏ والتزامهم لطاعة الله ورسوله‏,‏ حتي يتم لهم النصر على عدوهم؛ قال تعالى‏:‏ ‏{‏وَاتَّقُواْ اللَّهَ وَاعْلَمُواْ أن اللَّهَ مَعَ الْمُتَّقِينَ‏}‏‏.‏ أما إذا قابلوا عدوهم متلبسون بالمعاصي‏,‏ ومتساهلون بمخالفة الأوامر؛ كان ذلك سلاحًا لعدوهم عليهم‏.‏
3 – ثم قال الكاتب‏:‏ ‏"‏ فالحرام ما نهى عنه الشارع بنص قطعي الورود‏,‏ قطعي الدلالة‏,‏ يُفهم منه أن الشرع يراه قبيحًا لذاته‏.‏‏.‏‏.‏ ‏"‏
- والجواب عن ذلك أنه يلزم على هذا القول أن لا يبقى محرمًا – لا حلق اللحية ولا غيره -؛ لأنه يلزم عليه بطلان مدلول الظاهر ومدلول الأحاد ومدلول العموم؛ لأنها لا تصلح للاستدلال؛ لأنها ليست قطعية‏,‏ وأيضًا الوسائل المفضية إلى محرم لا تكون محرمة؛ لأن الشرع لا يراها قبيحة لذاتها‏,‏ كل هذه الأشياء في نظر الكاتب لا تفيد التحريم إذا أخذنا بلازم قوله‏.‏
4 - ثم قال الكاتب‏:‏ ‏"‏ والذي ورد في اللحية هو الأمر بإعفائها؛ مخالفة للمجوس‏,‏ وأنا أرى أن ذلك لا يفيد حرمة الحلق ‏"‏‏.‏
ثم علل لذلك بثلاثة أمور‏:‏
أحدها‏:‏ إن الأمر بالشيء على المختار عند الحنفية لا يستلزم حرمة ضد المأمور به‏.‏
الثاني‏:‏ أن الأمر بالشيء إذا اقترن بعلة معقولة المعنى؛ أي‏:‏ أن الشارع لم يطلبه لذاته‏,‏ بل لأمر آخر مقترن به عند صدور الأمر إذا انفك هذا المقصد عنه؛ لم يفد الأمر الوجوب‏,‏ والأمر بالإحفاء والإعفاء المقصود منه مخالفة المجوس كما قال ابن حجر في ‏"‏ فتح الباري ‏"‏‏.‏
الثالث‏:‏ أن مخالفة المسلمين غيرهم مطلوبة فيما هو من شعائر دينهم‏,‏ لا مطلقًا‏,‏ والرسول صلى الله عليه وسلم كان يلبس الألبسة التي يلبسها الكفار‏,‏ وترد من بلادهم‏,‏ وليس من شعائر دينهم‏.‏ راجع‏:‏ ‏"‏ زاد المعاد ‏"‏‏.‏ وفي ‏"‏ سبل السلام ‏"‏ ‏(‏2/ 156‏)‏ أن التعليل بكون الوصال من فعل النصارى لا يقتضي التحريم‏.‏‏.‏‏.‏‏.‏‏.‏‏.‏
- والجواب عن ذلك من وجوه‏:‏
أ – قوله‏:‏ ‏"‏ إن الأمر بالشيء لا يقتضي حرمة ضد المأمور به على المختار عند الحنفية ‏"‏‏:‏
جوابه أن نقول‏:‏
أولًا‏:‏ الأمر بالشيء يقتضي وجوب المأمور به فالأمر بإعفاء اللحى يقتضي وجوب إعفائها‏,‏ وهذا هو المطلوب‏.‏
ثانيًا‏:‏ كون الأمر يقتضي حرمة ضد المأمور به أو لا يقتضي‏,‏ هذا ينبني على الخلاف بين الأصوليين‏:‏ هل الأمر بالشيء نهي عن ضده أو لا‏؟‏ وفي المسألة ثلاثة أقوال‏:‏ أصحها أن الأمر بالشيء يستلزم النهي عن ضده؛ لأن ما لا يتم الواجب إلا به؛ فهو واجب؛ لأن المأمور به لا يمكن وجوده مع التلبس بضده؛ لاستحالة اجتماع الضدين‏.‏
ب – وأما قوله‏:‏ أن الأمر إذا اقترن بعلة معقولة المعنى‏.‏‏.‏‏.‏‏.‏‏.‏‏.‏ إلخ ‏"‏‏.‏
فالجواب عنه أن نقول‏:‏
أولًا‏:‏ لا نسلم أن الأمر بالإحفاء والإعفاء المقصود منه مخالفة المجوس فقط‏,‏ بل المقصود مخالفة المجوس وكون ذلك من خصال الفطرة التي فطر الله عليه رسوله وسائر الأنبياء‏,‏ ففي صحيح مسلم عن عائشة‏:‏
‏"‏ عشر من الفطرة‏:‏ قص الشارب‏,‏ وإعفاء اللحية‏.‏‏.‏‏.‏‏.‏ ‏"‏ الحديث‏.‏ قال النووي في ‏"‏ شرح صحيح مسلم ‏"‏ ‏(‏1/147 – 148‏)‏‏:‏
‏"‏ وأما الفطرة؛ فقد اختلف في المراد بها هنا‏,‏ فقال أبو سليمان الخطابي‏:‏ ذهب أكثر العلماء إلى أنها السنة‏,‏ وكذلك ذكره جماعة غير الخطابي؛ قالوا‏:‏ ومعناه أنها من سنن الأنبياء صلوات الله وسلامه عليهم‏,‏ وقيل‏:‏ هي من الدين ‏"‏ ا‏.‏ هـ‏.‏
ثانيًا‏:‏ لو سلمنا جدلًا أن المقصود من المراد بها مخالفة المجوس فقط؛ فهذا المقصد باقٍ‏,‏ لم ينفك عن الأمر؛ لأن مخالفة المجوس مطلوبة دائمًا‏,‏ فيلزمه وجوب إعفاء اللحى وإحفاء الشوارب‏,‏ وهذا هو المطلوب‏.‏
ج – قوله‏:‏ ‏"‏والأوامر بالإحفاء والإعفاء المقصود منه مخالفة المجوس؛ كما قال ابن حجر في ‏"‏ فتح الباري‏"‏‏.‏‏.‏‏.‏‏.‏‏.‏ ‏"‏‏.‏
نقول‏:‏ عبارة ابن حجر في ‏"‏فتح الباري‏"‏ ‏(‏10/349‏)‏ هذا نصها‏:‏ ‏"‏قوله‏:‏ ‏(‏خالفوا المشركين‏)‏؛ في حديث أبي هريرة عند مسلم‏:‏ ‏(‏خالفوا المجوس‏)‏‏,‏ وهو المراد من حديث ابن عمر؛ فإنهم كانوا يقصون لحاهم‏,‏ ومنهم من كان يحلقها ‏"‏ ا‏.‏ هـ‏.‏ فتبين أن ابن حجر يقصد تفسير لفظة المشركين الواردة في حديث ابن عمر أن المراد بهم المجوس؛ كما في حديث أبي هريرة، ولم يرد بيان العلة وحصرها في المخالفة‏.‏
د – قوله‏:‏ ‏"‏ومخالفة المسلمين غيرهم مطلوبة فيما هو من شعائر دينهم لا مطلقًا‏.‏‏.‏‏.‏‏.‏ إلخ‏"‏
جوابه‏:‏ أن الأمر بمخالفة المشركين والنهي عن التشبه بهم كل منهما عام فيما هو من شعائر دينهم وغيره مما انفردوا به من عاداتهم‏,‏ ومن ادعى التخصيص؛ فعليه الدليل‏.‏
راجع‏:‏ ‏"‏اقتضاء الصراط المستقيم مخالفة أصحاب الجحيم‏"‏ لشيخ الإسلام ابن تيمية ‏(‏ص 177 - 180‏)‏‏.‏
وقد راجعت ‏"‏زاد المعاد‏"‏ لابن القيم حيث أحال الكاتب عليه‏,‏ فلم أجد فيه مستندًا له فيما ذكره‏.‏ انظر ‏(‏1/34 – 37‏)‏ في ذكر ملابسه - صلى الله عليه وسلم -‏:‏ فيه أن النبي - صلى الله عليه وسلم - نهى ابن عمر عن لباس الكفار‏.‏
هـ - وأما ما أشار إليه في ‏"‏سبل السلام‏"‏ من أن كون الوصال من فعل النصارى لا يقتضى التحريم؛ فقد ذكره صاحب ‏"‏السبيل‏"‏ من ضمن أجوبة الذين لا يرون تحريم الوصال؛ لأن الرسول - صلى الله عليه وسلم - واصل‏,‏ وهو جواب فيه نظر‏,‏ وخاص في هذه المسألة؛ لتعارض الأدلة فيها‏,‏ وليس هذا مما نحن فيه‏.‏
5 – ثم إن الكاتب جعل مدلول حديث‏:‏ ‏(‏اعفوا اللحى وخالفوا المجوس‏)‏ مثل مدلول حديث‏:‏ ‏(‏صلوا بالنعال وخالفوا اليهود‏)‏؛ لأن الحديثين متماثلان في الصحة والورود والتعليل‏,‏ وحديث الصلاة بالنعال لم يفهم أحد منه الوجوب‏,‏ وحديث‏:‏ ‏(‏اعفوا اللحى‏)‏ مثله‏,‏ وأيضًا حديث‏:‏ ‏(‏إن اليهود والنصارى لا يصبغون؛ فخالفوهم‏)‏ وقد فهم منه الصحابة الندب‏.‏ ومقصود الكاتب من هذا كله أن يحمل مدلول حديث ‏(‏اعفوا اللحى‏)‏ على الندب كهذين الحديثين‏:‏
- ونجيب عن ذلك بجوابين‏:‏
الأول‏:‏ أنا قد بينا أن المقصود بالإعفاء كونه من خصال الفطرة ومخالفة الكفار‏.‏
والجواب الثاني‏:‏ أن نقول‏:‏ حديث الأمر بإعفاء اللحى لم يصرفه صارف عن الوجوب إلى الندب؛ بخلاف الحديثين المذكورين معه‏.‏
وإليك ما قال الشوكاني في ‏"‏نيل الأوطار‏"‏ ‏(‏2/135‏)‏ على حديث الصلاة بالنعال بعد أن ذكر الأحاديث التي بينها وبينه شبه تعارض؛ قال ‏"‏ويجمع بين أحاديث الباب بجعل حديث أبي هريرة وما بعده صارفًا للأوامر المذكورة المعللة بالمخالفة لأهل الكتاب من الوجوب إلى الندب؛ لأن التخيير والتفويض إلى المشيئة بعد تلك الأوامر لا ينافي الاستحباب‏"‏ اهـ‏.‏ وقال أيضًا على حديث‏:‏ ‏(‏إن اليهود والنصارى لا يصبغون فخالفوهم) بعد ذكر ما يعرضه ‏(‏1/132‏)‏ في ‏"‏نيل الأوطار‏"‏‏:‏
‏"‏قال الطبري‏:‏ الصواب أن الأحاديث الواردة عن النبي - صلى الله عليه وسلم - بتغيير الشيب وبالنهي عنه كلها صحيحة‏,‏ وليس فيها تناقض‏,‏ بل الأمر بالتغيير لمن شيبه كشيب أبي قحافة‏,‏ والنهي لمن له شمط فقط‏"‏‏.‏
قال‏:‏ ‏"‏واختلاف السلف في فعل الأمرين بحسب اختلاف أحوالهم مع أن الأمر والنهي في ذلك ليس للوجوب بالإجماع‏,‏ ولذا لم ينكر بعضهم على بعض‏"‏ اهـ‏.‏ وانظر‏:‏ ‏"‏فتح الباري‏"‏ ‏(‏10/355‏)‏‏.‏
ثم قال الكاتب ‏"‏وقد يرد على هذا الاحتجاج بأنه يرد أن أحدًا من الصحابة حلق لحيته ليفهم منه الندب‏"‏‏.‏
قال‏:‏ ‏"‏والجواب‏:‏ أن إعفاء اللحى عادة العرب كلهم قبل الإسلام وبعده‏,‏ فيحتمل أنهم أعفوها لهذا لا للوجوب‏,‏ ومعلوم أن الدليل إذا تطرق إليه الاحتمال؛ بطل به الاستدلال‏"‏‏.‏
والجواب أن نقول‏:‏ ما تخوفته لازم لك؛ فإن كون الصحابة - رضي الله عنهم - أعفوا لحاهم؛ لأنهم فهموا الوجوب من أمر نبيهم - صلى الله عليه وسلم - وهذا مما يدل على حمل الحديث على الوجوب وعدم وجود الصارف له عن ذلك‏.‏
والجواب الذي ذكرته يلزم منه أن الصحابة ما أعفوا لحاهم امتثالًا لأمر الرسول وإنما أعفوها اقتداءً بعادة العرب‏,‏ وهذا اتهام ينزه عنه الصحابة - رضي الله عنهم - وأرضاهم‏,‏ وهو تشكيك وليس احتمالًا‏,‏ فلا يسقط به الاستدلال‏.‏
6 – ثم قال الكاتب‏:‏ ‏"‏وإذا ذكرت أفعال متعددة‏,‏ وأعطيت حكمًا واحدًا؛ سرى هذا الحكم على جميعها‏,‏ وفي الحديث الصحيح الذي رواه مسلم‏:‏ ‏(‏عشر من الفطرة‏:‏ قص الشارب‏,‏ وإعفاء اللحية واستنشاق الماء‏,‏ وقص الأظافر‏.‏‏.‏‏.‏‏.‏)‏ إلى آخر الحديث‏.‏ وقال ابن دقيق العيد في ‏"‏العدة شرح العمدة‏"‏ ‏(‏1/357‏)‏‏:‏ الفطرة لفظ واحد استعملت في الكل‏,‏ فلو أفادت مرة الوجوب ومرة الندب؛ لاستعمل اللفظ الواحد في معنيين‏.‏ وقال محشيه الأمير الصنعاني ‏(‏1/353‏)‏‏:‏ كلها سواء في الحكم‏,‏ والقول بأن بعضها غير واجب تحكم‏"‏‏.‏
يريد الكاتب من هذا أن إعفاء اللحية ليس بواجب‏.‏
- والجواب عن ذلك من وجوه‏:‏
الأول‏:‏ أنه لم يذكر كلام ابن دقيق العيد بلفظه‏,‏ وإنما نقله بمعناه بعبارة من عنده وهذا فيه خيانة في النقل‏,‏ وغلط في اسم الشرح‏,‏ فسماه باسم الحاشية‏,‏ واسم الشرح ‏"‏إحام الأحكام‏"‏ وأما كلام الأمير الصنعاني صاحب الحاشية؛ فقد تصرف فيه وزاد ونقص‏,‏ والواقع أن الصنعاني يتكلم في تقدير أحد أدلة القائلين بأن الختان سنة‏,‏ وهذا نص كلامه‏,‏ قال‏:‏
‏"‏والثاني‏:‏ أن قرائنه التي ضم إليها وشاركه في الحكم غير واجبة‏,‏ فيكون غير واجب‏,‏ وإلا لكان الحكم بأن بعضها واجب وبعضها غير واجب تحكمًا‏,‏ وهذا ينهض على من يقول‏:‏ إنها غير واجبة‏"‏ اهـ‏.‏
فقارن أيها القارئ بين عبارة الصنعاني والعبارة التي ذكرها الكاتب ونسبها للصنعاني؛ لترى‏:‏
أولًا‏:‏ أن الكاتب جعل هذا رأيًا للصنعاني وهو رأي لغيره حكاه عنه‏.‏
وثانيًا‏:‏ أن الكاتب زاد لفظه‏:‏ ‏"‏وكلها سواء في الحكم‏"‏ من عنده‏,‏ وأضافها للصنعاني‏!‏
وثالثًا‏:‏ أن الكاتب بتر آخر العبارة‏,‏ وهو يقول الصنعاني‏:‏ ‏"‏وهذا ينهض على من يقول‏:‏ إنها غير واجبة‏"‏؛ يعني‏:‏ قرائن الختان؛ لأنه لا يناسبه‏.‏
وليس هذا لائقًا بأهل العلم والأمانة‏.‏
الوجه الثاني‏:‏ أن نقول‏:‏ إن الأشياء المذكورة مع إعفاء اللحية في الحديث لم يُتفق على أنها سنن‏,‏ ففي بعضها خلاف قوي؛ كالمضمضة والختان والاستنشاق‏.‏
قال النووي في ‏"‏شرح صحيح مسلم‏"‏ ‏(‏3/148‏)‏‏:‏
‏"‏ولا يمتنع قرن الواجب بغيره؛ كما قال تعالى‏:‏ ‏{‏كُلُواْ مِن ثَمَرِهِ إِذَا أَثْمَرَ وَآتُواْ حَقَّهُ يَوْمَ حَصَادِهِ وَلاَ تُسْرِفُواْ‏}‏ ‏[‏الأنعام‏:‏ 141‏]‏‏,‏ والإيتاء واجب‏,‏ والأكل ليس بواجب‏.‏
الوجه الثالث‏:‏ أن وجوب إعفاء اللحية مستفاد من غير هذا الحديث؛ من أحاديث الأمر بالإعفاء وما بمعناه‏.‏
قال الشوكاني في ‏"‏نيل الأوطار‏"‏ ‏(‏1/131‏)‏‏:‏ ‏"‏قد حصل من مجموع الأحاديث خمس روايات‏:‏ اعفوا‏,‏ وأوفوا‏,‏ وأرخوا‏,‏ وأرجوا‏,‏ ووفروا؛ ومعناها كلها تركها على حالها‏"‏‏.‏
7 – ثم قال الكاتب‏:‏
‏"‏وقد ثبت أن رسول الله - صلى الله على وسلم - كان يأخذ من لحيته من طولها ومن عرضها‏"‏‏.‏
يشير إلى حديث ورد بذلك‏.‏
- والجواب‏:‏ أن الحديث في ذلك لم يثبت كما زعم‏,‏ وقد كفانا الشيخ حمود التويجري – وفقه الله – ببيان درجة هذا الحديث في رده على مفتي ‏"‏مجلة العربي‏"‏؛ قال في ‏(‏ص 11‏)‏ من الرد المذكور‏:‏
‏"‏والحديث المروي في ذلك ضعيف جدًا‏,‏ وألحقه بعض العلماء بالموضوعات‏,‏ وهو ما رواه الترمذي من طريق عمر بن هارون البلخي عن أسامة بن زيد الليثي عن عمرو بن شعيب عن أبيه عن جده - رضي الله عنه - أن النبي - صلى الله عليه وسلم - كان يأخذ من لحيته من عرضها وطولها‏.‏
قال الترمذي‏:‏ هذا حديث غريب‏.‏
قلت ‏(1)‏‏:‏ وكذبه أيضًا صالح بن محمد الحافظ المعروف بجزرة‏,‏ وقال ابن حبان‏:‏ يروي عن الثقات المعضلات‏.‏ ثم أورد له هذا الخبر‏,‏ وقال ابن الجوزي حديث لا يثبت‏,‏ والمتهم به عمر بن هارون‏.‏ قال العقيلي‏:‏ لا يعرف إلا به‏.‏ وذكر الترمذي عن البخاري أنه قال‏:‏ لا أعرف لعمر بن هارون حديثًا ليس له أصل – أو قال‏:‏ يتفرد به – إلا هذا الحديث‏,‏ ولا نعرفه إلا هذا الحديث‏,‏ ولا نعرفه إلا من حديث عمرو بن هارون‏.‏
وأما أسامة بن زيد الليثي؛ فقد ضعفه القطان‏,‏ وقال أحمد‏:‏ ليس بشيء‏.‏ وقال النسائي‏:‏ ليس بالقوي‏"‏ اهـ‏.‏
وقال الشوكاني في ‏"‏نيل الأوطار‏"‏ ‏(‏1/131‏)‏ بعد ذكر كلام الحفاظ في عمر بن هارون هذا‏:‏ ‏"‏فعلى هذا لا تقوم بالحديث حجة‏"‏‏.‏
فانظر أيها القارئ ما قاله الحفاظ في درجة هذا الحديث الذي عده الكاتب ثابتًا‏,‏ وكان في أول كتابته لا يجيز الاستدلال إلا بقطعي الورود قطعي الدلالة‏.‏‏.‏‏.‏‏.‏‏.‏ إلخ لتري التناقض العجيب‏.‏
8 – ثم قال الكاتب‏:‏
‏"‏والذي أقوله‏:‏ إن حلق اللحية ليس حرامًا حرمة صريحة‏,‏ فضلًا عن أن يكون كبيرة من الكبائر‏,‏ وليس مباحًا جائزًا‏,‏ ولكنه مكروه‏"‏‏.‏
ومثل هذا ما ذكر في مطلع كتابه‏.‏
- والجواب عن ذلك أن الأحاديث الصحيحة تدل على حرمة حلق اللحية‏,‏ ولم يقدم الكاتب دليلًا على رأيه‏,‏ فلا يلتفت إليه وقد قال شيخ الإسلام ابن تيمية - رحمه الله - وغيره‏:‏
‏"‏يحرم حلق اللحية‏"‏‏.‏
انظر ‏"‏الاختيارات‏"‏ ‏(‏ص 26‏)‏
9 – ثم ختم الكاتب بقوله‏:‏ أنه ذهب إلى أوروبا للتداوي‏,‏ ورأى أن إعفاء اللحية صار شعار الطائفة الهيبيين الفاسدين‏,‏ وأنها حلية المنحرفين‏.‏
فكأنه بقوله هذا يري أن إعفاء اللحية صار مهزلة وشعار فساد وموضة انحراف‏,‏ فلم يثبت على رأيه أن حلق اللحية مكروه‏"‏‏,‏ فما هذا التناقض‏؟‏‏!‏
- وهذا مصداق ما جاء في الخبر من عود المعروف منكرًا‏,‏ والمنكر معروفًا‏,‏ والسنة بدعة‏,‏ والبدعة سنة فلا حول ولا قوة إلا بالله‏.‏
اللهم أرنا الحق حقًا وارزقنا اتباعه‏,‏ وأرنا الباطل باطلًا وارزقنا اجتنابه‏.‏
اللهم حبب إلينا الإيمان وزينه في قلوبنا‏,‏ وكره إلينا الكفر والفسوق والعصيان‏,‏ واجعلنا من الراشدين‏.‏
وقد سبق إلى هذه الشبهة مفتي ‏"‏مجلة العربي‏"‏ حيث قال‏:‏ ‏"‏ونحن لو تمشينا مع التحريم لمجرد المشابهة؛ لوجب علينا الآن تحريم إعفاء اللحى؛ لأنه شأن الرهبان ورجال الكهنوت في سائر الأمم التي تخالفنا في الدين‏"‏‏.‏
فكان من رد الشيخ حمود التويجري عليه باختصار‏:‏
1 – أن إعفاء اللحية من خصال الفطرة التي كان عليها الأنبياء المرسلون وأتباعهم‏,‏ فموافقة الرهبان ورجال الكهنوت في إعفاء اللحى لا تضر المسلمين شيئًا‏,‏ وليس ذلك من المشابهة المذمومة؛ لأن المسلمين لم يقصدوا مشابهة الرهبان وتقليدهم في إعفاء اللحى‏,‏ وإنما أعفوها امتثالًا لأوامر الرسول - صلى الله عليه وسلم -‏.‏
2 – أن يقال‏:‏ الرهبان ورجال الكهنوت هم المتشبهون بالمسلمين في إعفاء اللحى؛ إما قصدًا‏,‏ وإما اتفاقًا‏,‏ ومن تشبه بالمسلمين؛ فهو أحسن حالًا ممن خالفهم‏.‏
3 – مرجع الأحكام إلى الكتاب والسنة‏,‏ لا إلى الرأي والنظر فما وافق الكتاب؛ والسنة فهو حق‏,‏ وما خالفهما؛ فهو باطل مردود‏.‏
هذا‏,‏ ونسأل الله - سبحانه وتعالى - أن ينصر دينه ويعلي كلمته‏,‏ وأن يثبتنا على الإسلام‏.‏ وصلى الله وسلم على نبينا محمد وآله وصحبه‏.‏

وجهة نظر حول التقارض بين الجماعة من الموظفين

الحمد لله رب العالمين‏,‏ والصلاة والسلام على نبينا محمد وآله وصحبه‏.‏
فقد جرت عادة بعض الموظفين أن يدفع كل واحد منهم مبلغًا محددًا من المال‏,‏ ثم مجموع المبالغ يأخذه واحد منهم بالدور على شكل قرض‏,‏ وبعضهم يشترط أن من مات بعد أخذ هذه المبالغ؛ فإنها تسقط عنه‏,‏ ولا يطالب ورثته بشيء منها‏.‏
وهذه المعاملة يجتمع فيها عدة محاذير‏,‏ كل واحد منها يقتضي تحريمها‏,‏ وهي‏:‏
1 – أن كل واحد يدفع ما يدفع بصفة قرض مشروط فيه قرض من الطرف الآخر فهو قرض جر نفعًا‏.‏
2 – أنه شرط عقد‏,‏ فهو بيعتان في بيعة المنهي عنه في الحديث‏.‏
3 – أن في ذلك مخاطرة‏,‏ بحيث لو مات المدين لزملائه‏,‏ أو نقل من العمل في الجهة التي تعامل مع زملائه فيها تلك المعاملة إلى العمل في جهة أخرى‏,‏ أو فُصل من الوظيفة‏,‏ أو تقاعد؛ لضاع على زملائه حقهم الذي لديه‏,‏ أو صعبت مطالبته به‏.‏ وننقل بعض أقوال العلماء حكم نظير هذه المعاملة‏:‏
1 – قال في ‏"‏المغني‏"‏ ‏(‏4/355‏)‏
‏"‏وإن شرط في القرض أن يؤجره داره أو يبيعه شيئًا أو أن يقرضه المقترض مرة أخرى؛ لم يجز؛ لأن النبي - صلى الله عليه وسلم - نهى عن بيع وسلف‏,‏ لأنه شرط عقد في عقد؛ فلم يجز؛ كما لو باعه داره بشرط أن يبيعه الآخر داره‏"‏ انتهى‏.‏
‏"‏ومثله في الشرح الكبير‏"‏ ‏(‏2 /483‏)‏
2 – سُئل سماحة الرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد الشيخ عبد العزيز بن عبد الله بن باز حفظه الله‏:‏ ما حكم الإقراض على أن يرد ذلك المبلغ خلال مدة معينة؛ ومن ثم يقرضك مثل هذا المبلغ لنفس المدة الأولى‏؟‏ وهل يدخل هذا تحت حديث‏:‏ ‏(‏كل قرض جر نفعًا؛ فهو ربا‏)‏‏؟‏ علمًا بأني لم أرد زيادة‏.‏
فأجاب‏:‏ ‏"‏هذا قرض لا يجوز؛ لكونه قرضًا قد شُرط فيه نفع‏,‏ وهذا القرض الآخر‏,‏ وقد أفتى جماعة من أصحاب النبي - صلى الله عليه وسلم - بما يدل على ذلك‏.‏
أما الحديث المذكور، وهو‏:‏ ‏(‏كل قرض جر نفعًا فهو ربًا‏)‏‏,‏ فهو ضعيف‏,‏ ولكن العمدة على فتوى الصحابة في ذلك‏,‏ وعلى إجماع أهل العلم على منعه‏,‏ والله أعلم‏"‏ انتهى من جزء الفتاوى الذي نشرته مؤسس الدعوة الإسلامية الصحفية عام ‏(‏1408 هـ‏)‏‏.‏
3 – وقال في ‏"‏الإقناع وشرحه‏"‏ ‏(‏3/260‏)‏‏:‏ وإن شرط المقترض؛ لم يجز؛ لإفضائه إلى فوات المماثلة‏,‏ أو شرط أحدهما على الآخر أن يبيع أو يؤجره أو يقرضه؛ أو قرضه؛ لم يجز ذلك؛ لأنه كبيعتين في بيعة المنهي عنه‏"‏ اهـ المقصود منه‏.‏
4 – وقال ابن هبيرة في ‏"‏الإفصاح‏"‏ ‏(‏1/361 – 162‏)‏
‏"‏واختلفوا فيما إذا اقترض رجل من آخر قرضًا؛ فهل يجوز له أن ينتفع من جانبه بمنفعة لم تجر بها عادة، فقال أبو حنيفة ومالك وأحمد‏:‏ لا يجوز‏,‏ وهو حرام‏.‏ وقال الشافعي‏:‏ إذا لم يشترط؛ جاز‏.‏ واتفقوا على تحريم ذلك مع اشتراطه‏,‏ وأنه لا يحل ولا يسوغ بوجه ما‏"‏ اهـ‏.‏
5 – وقال المرداوي في ‏"‏الإنصاف‏"‏ ‏(‏5/131‏)‏‏:‏
‏"‏أما شرط ما يجر نفعًا أو أن يقضيه خيرًا منه؛ فلا خلاف في أنه لا يجوز‏"‏ اهـ‏.‏
6 – وقال في متن ‏"‏الزاد‏"‏‏:‏
‏"‏ويحرم كل شرط جر نفعًا‏"‏‏.‏
7 – وقال الشيخ محمد بن إبراهيم - رحمه الله -‏:‏
‏"‏فاشتراط القرض في عقد المساقات يفسدها؛ لدخوله في الحديث‏:‏ ‏(‏كل قرض جر نفعًا فهو ربًا‏)‏‏,‏ وعلة المنع ظاهرة؛ لأنه لولا هذا القرض ابتداء من صفحة ‏(‏123‏)‏ إلى صفحة ‏(‏160‏)‏ من الجزء بالخامس من ‏"‏مجموع الفتاوى‏"‏‏,‏ ونقل كلام أهل العلم من مختلف المذاهب‏,‏ وأقوال شُراح الحدث والمفسرين في هذه المسألة‏.‏
8 – قال العلامة ابن القيم في بيان الغرر المنهي عنه؛ قال‏.‏
‏"‏لأن الغرر تردد بين الوجود والعدم‏,‏ فنهى عن بيعه؛ لأنه من جنس القمار الذي هو الميسر‏,‏ والله حرم ذلك؛ لما فيه من أكل المال بالباطل وذلك من الظلم الذي - حرمه الله تعالى - وهذا إنما يكون قمارًا إذا كان أحد المتعارضين يجعل له مال الآخرة قد يحصل له وقد لا يحصل‏,‏ فهذا هو الذي لا يجوز‏"‏ اهـ‏.‏ من ‏"‏زاد المعاد‏"‏ ‏(‏4/268‏)‏‏.‏
وهذا ينطبق على ما لو تعذر الاستيفاء في مسألتنا من أحد المتقارضين؛ لموت‏,‏ أو انتقال من الوظيفة؛ كما ذكرنا‏.‏
وبناء على ما سبق؛ فإن هذه المعاملة محرمة لا يجوز فعلها‏.‏
والله الموفق‏.‏
وأما الشبهة التي احتج بها من أجاز هذه المعاملة ووهي أن المنفعة مشتركة بين الأطراف المتقارضين‏,‏ والمنفعة إنما تحرم إذا كانت مختصة بالمقرض‏.‏
- فالجواب عنها من وجوه‏:‏
الوجه الأول‏:‏ أن الحديث والقاعدة المجمع عليها في أن ‏"‏كل قرض جر نفعًا؛ فهو ربًا‏"‏ لم يخصصا التحريم بما إذا كان النفع من طرف واحد‏.‏
الوجه الثاني‏:‏ أن الذين خصصوا هذا التخصيص إنما ذكروه في مسألة السفتجة‏,‏ والسفتجة ليس فيها تقارض من الطرفين‏,‏ وإنما فيها قرض من طرف واحد‏,‏ وذلك بأن يُقرضه دراهم‏,‏ على أن يرد عليه بدلها من بلد آخر؛ ليسلم من خطر الطريق‏,‏ هذا ينتفع بالدراهم‏,‏ وهذا ينتفع بالأمن من خطر الطريق‏,‏ والقرض من طرف واحد‏.‏
وقولهم‏:‏ ‏"‏إن هذا من باب التسديد وليس من باب التقارض‏"‏‏.‏
- نقول‏:‏ هذا إنما يُتصور لو كان هذا العمل ينتهي عندما يتكامل عدد الجماعة‏,‏ لكنه يبدأ مرة ثانية من جديد‏,‏ فيكون تقارضًا‏.‏
والله أعلم‏.‏

حكم الجهاد وقتل المرتد في الإسلام

الحمد لله وحده‏,‏ والصلاة والسلام على من لا نبي بعده نبينا محمد وآله وصحبه‏.‏
وبعد‏.‏
فقد نشر الدكتور معروف الدواليبي في ‏"‏مجلة الشرق الأوسط‏"‏ ‏(‏العدد 4051‏)‏ يوم الأحد 3 جمادى الآخرة 1410 هـ‏)‏ مقالًا بعنوان‏:‏ ‏(‏الإسلام والتيارات القومية والعلمية‏)‏‏.‏ وقد اشتمل هذا المقال على مغالطات كثيرة؛ من أعظمها‏:‏ زعمه أن الجهاد إنما شُرع في الإسلام من أجل الدفاع فقط‏.‏
وقوله‏:‏ إن المسلم إذا ارتد لا يقتل‏,‏ وأنه ليس هناك حديث في موضوع قتل المرتد إلا حديث‏:‏ ‏(‏من بدل دينه فاقتلوه‏)‏ وهو ليس نصًا في ردة المسلم عن دينه‏,‏ وإنما هو عام في كل رجل بدل دينه؛ كما لو بدل يهودي دينه إلى النصرانية مثلًا‏.‏
ثم إنه نسب إلى شيخ الإسلام ابن تيمية أنه فهم من حديث‏:‏ ‏(‏لا يحل دم امرئ مسلم إلا بإحدى ثلاث‏)‏‏,‏ وذكر في الثالثة أنه هو المارق من الدين المفارق للجماعة‏,‏ وزعم أن ابن تيمية قال فيه‏:‏ إنه أراد المحارب لا المرتد؛ قال‏:‏ ‏"‏وهكذا ينبغي أن نفهم حديث‏:‏ ‏(‏من بدل دينه فاقتلوه‏)‏؛ بأنه يريد فيه المحارب لا المرتد‏"‏‏.‏
وحيال هذه المغالطات نقول‏:‏
أولًا‏:‏ الجهاد شرع في الإسلام دفاعًا وطلبًا‏,‏ يكون دفاعًا فقط في حال ضعف المسلمين‏,‏ ويكون طلبًا في حال قوة المسلمين؛ لأجل إعلاء كلمة الله‏,‏ ونشر دينه؛ كما قال تعالى‏:‏ ‏{‏وَقَاتِلُوهُمْ حَتَّى لاَ تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ كُلُّهُ لِلّه‏}‏ ‏[‏الأنفال‏:‏ 39‏]‏‏.‏
وقال النبي - صلى الله عليه وسلم -‏:‏ ‏(‏اغزوا في سبيل الله‏,‏ وقاتلوا في سبيل الله‏)‏ وقد مر الجهاد في الإسلام بأربع مراحل‏:‏
المرحلة الأولى‏:‏ كان فيها محرمًا‏,‏ وذلك لما كان المسلمون بمكة قبل الهجرة‏.‏
الثانية‏:‏ كان فيها مأذونًا به إذنًا لا أمرًا‏,‏ وذلك بعد الهجرة مباشرة؛ كما في قوله تعالى‏:‏ ‏{‏أُذِنَ لِلَّذِينَ يُقَاتَلُونَ بِأَنَّهُمْ ظُلِمُوا وَإِنَّ اللَّهَ عَلَى نَصْرِهِمْ لَقَدِيرٌ‏}‏ ‏[‏الحج‏:‏ 39‏]‏‏.‏
الثالثة‏:‏ كان فيها مأمورًا به من قاتل المسلمين فقط‏,‏ وذلك في قوله تعالى‏:‏
‏{‏وَقَاتِلُواْ فِي سَبِيلِ اللّهِ الَّذِينَ يُقَاتِلُونَكُمْ‏}‏ ‏[‏البقرة‏:‏ 190‏]‏‏.‏
الرابعة‏:‏ كان مأمورًا به أمرًا مطلقًا في حق الكفار والمشركين‏,‏ حتى يكون الدين لله وحده؛ كما في قوله تعالى‏:‏ ‏{‏فَاقْتُلُواْ الْمُشْرِكِينَ حَيْثُ وَجَدتُّمُوهُمْ وَخُذُوهُمْ وَاحْصُرُوهُمْ وَاقْعُدُواْ لَهُمْ كُلَّ مَرْصَدٍ فَإِن تَابُواْ وَأَقَامُواْ الصَّلاَةَ وَآتَوُاْ الزَّكَاةَ فَخَلُّواْ سَبِيلَهُمْ‏}‏ ‏[‏التوبة‏:‏ 5‏]‏‏.‏
ذكر معنى هذا التفصيل شيخ الإسلام ابن تيمية وتلميذه ابن القيم في ‏"‏زاد المعاد‏"‏‏.‏
ثانيًا‏:‏ لم يكن الدليل على وجوب قتل المرتد هو حديث‏:‏ ‏(‏من بدل دينه فاقتلوه‏)‏ فقط مع أنه كاف في ذلك‏,‏ بل هناك نصوص كثيرة تدل على وجوب قتل المرتد ذكرها العلماء في كتب الحديث والفقه‏,‏ فقد ذكر الحافظ ابن حجر في كتاب ‏"‏بلوغ المرام‏"‏ وهو أقرب مرجع ثلاثة أحاديث في السنن والصحاح‏.‏
وقول الدكتور الدواليبي‏:‏ ‏"‏إن حديث‏:‏ ‏(‏من بدل دينه فاقتلوه‏)‏ ليس نصًا في ردة المسلم‏,‏ وإنما هو عام في كل رجل بدل دينه؛ كما لو بدل يهودي دينه إلى النصرانية‏"‏‏.‏
نقول‏:‏ كونه عامًا لا يمنع الاستدلال به على قتل المرتد المسلم‏,‏ لأن عموم النص حجة مُسلمة إذا لم يأت ما يخصصها‏,‏ وغالب الأدلة من الكتاب والسنة كذلك‏.‏ وما زعمه الدكتور الدواليبي أن قتل المرتد لا يتناسب مع ما أعلنه القرآن الكريم من القول المحكم‏:‏ ‏{‏لاَ إِكْرَاهَ فِي الدِّينِ‏}‏ ‏[‏البقرة‏:‏ 256‏]‏‏.‏ زعم في غيره محله‏,‏ فليس المراد من قتل المرتد إكراهه على الدين‏,‏ وإنما رد عدوانه على الدين بدخوله فيه مختارًا‏,‏ ثم رفضه إياه‏,‏ فقتله من باب حماية العقيدة من العبث‏,‏ وحماية العقيدة هو أول الضروريات الخمس التي تجب حمايتها وفي قتله أيضًا ردع لغيره أن يفعل مثل فعله؛ كما قال بعض اليهود‏:‏ ‏{‏آمنوا بِالَّذِيَ أنزل عَلَى الَّذِينَ آمنوا وَجْهَ النَّهَارِ وَاكْفُرُواْ آخِرَهُ لَعَلَّهُمْ يَرْجِعُونَ‏}‏ ‏[‏آل عمران‏:‏ 72‏]‏‏.‏
ثالثًا‏:‏ وما نسبه الدكتور إلى الشيخ ابن تيمية أنه حمل حديث‏:‏ ‏(‏لا يحل دم امرئ مسلم إلا بإحدى ثلاث‏)‏ وذكر في الثالثة أنه هو التارك لدينه المفارق للجماعة‏,‏ وأن الشيخ حمل ذلك أن المراد به المحارب‏.‏
نقول‏:‏ ما نسبه إلى الشيخ لم نجده في كتبه التي بين أيدينا، فإن كان الدكتور وجده في كتاب له لم نطلع عليه؛ فهو لا يقتضي أن الشيخ يرى تخصيص الحكم بالمحارب‏,‏ وأن غيره من المرتدين لا يقتل‏,‏ وإليك ملخص كلام شيخ الإسلام في حكم المرتد وأنواع الردة من كتاب الاختيارات الفقهية ‏(‏ص527 - وما بعدها‏)‏ في باب‏:‏ حكم المرتد‏,‏ قال‏:‏ ‏"‏والمرتد من أشرك بالله تعالى‏,‏ أو كان مبغضًا للرسول - صلى الله عليه وسلم - ولما جاء به‏,‏ أو ترك إنكار منكر بقلبه‏,‏ أو توهم أن أحدًا من الصحابة أو التابعين أو تابعيهم قاتل مع الكفار‏,‏ أو أجاز ذلك‏,‏ أو أنكر مجمعًا عليه إجماعًا قطعيًا‏,‏ أو جعل بينه وبين الله وسائط يتوكل عليهم ويدعوهم ويسألهم‏.‏‏.‏‏.‏ ‏"‏‏.‏
إلى أن قال‏:‏
‏"‏وإذا أسلم المرتد‏,‏ عصم دمه بعد ردته‏"‏ انتهى‏.‏
ومعنى هذا أنه إذا لم يسلم بعد ردته‏,‏ أنه يقتل‏.‏
وفي ‏"‏مجموع الفتاوى‏"‏ ‏(‏34/213‏)‏ لما تكلم عن تحريم الحشيش؛ قال‏:‏ ‏"‏ومن استحل ذلك؛ فهو كافر يُستتاب‏,‏ فإن تاب وإلا قتل كافرًا مرتدًا‏.‏ لا يغسل‏,‏ ولا يصلى عليه‏,‏ ولا يدفن بين المسلمين‏,‏ وحكم المرتد شر من حكم اليهودي والنصراني‏"‏‏.‏
وقال أيضًا ‏(‏20/102‏)‏ في بيان الحكمة في قتل المرتد‏:‏
‏"‏فإنه لو لم يقتل؛ لكان الداخل في الدين يخرج منه‏,‏ فقتله حفظ لأهل الدين وللدين‏"‏‏.‏
وقال أيضًا ‏(‏34/413 - 414‏)‏‏:‏
‏"‏وطائفة كانت مسلمة‏,‏ فارتدت عن الإسلام‏,‏ وانقلبت على عقبها من العرب والفرس والروم وغيرهم‏,‏ وهؤلاء أعظم جرمًا عند الله وعند رسوله والمؤمنين من الكافر الأصلي من وجوه كثيرة؛ فإن هؤلاء يجب قتلهم حتمًا ما لم يرجعوا إلى ما خرجوا عنه‏,‏ لا يجوز أن يعقد لهم ذمة ولا هدنة ولا أمان‏,‏ ولا يطلق أسيرهم‏,‏ ولا يُفادى بمال ولا رجال‏,‏ ولا تؤكل ذبائحهم‏,‏ ولا تُنكح نساؤهم‏,‏ ولا يُسترقون مع بقائهم على الردة بالاتفاق‏,‏ ويقتل من قاتل منهم ومن لم يقاتل؛ كالشيخ الهرم والأعمى والزمن باتفاق العلماء‏,‏ وكذا نساؤهم عند الجمهور‏"‏ انتهى‏.‏
هذا رأي الشيخ ابن تيمية في المرتدين‏,‏ لا كما نسبه إليه الدكتور الدواليبي من أنه يخص القتل بالمرتد المحارب‏.‏
ثم إن قول الدكتور‏:‏ ‏"‏لم يثبت قط عن رسول الله - صلى الله عليه وسلم - أنه عاقب على الردة بالقتل‏"‏‏.‏
نقول عنه‏:‏ هذه الدعوى فيها نظر‏,‏ ولو قدر أن رسول الله - صلى الله عليه وسلم - لم يقتل المرتد؛ فإن ذلك يُحمل على أنه كان هناك مانع من قتله؛ كما قال - صلى الله عليه وسلم - لما طلب قتل بعض المنافقين لأداه؛ قال‏:‏ ‏(‏لا يتحدث الناس أن محمدًا يقتل أصحابه‏)‏‏.‏
ونقول أيضًا‏:‏ سنة النبي القولية بالأمر بقتل المرتد كافية في وجوب قتله‏,‏ وفعل الصحابة بقتل المرتدين حجة قاطعة‏.‏
والحمد لله على وضوح الحق وبيان الحجة‏.‏
وصلى الله على نبينا محمد وآله وصحبه‏.‏

حكم الذبيحة التي تذبح عن الهدي الأضحية ثم يكتشف فيها مرض بعد ذبحها
الحمد لله رب العالمين، والصلاة والسلام على نبينا محمد وعلى آله وأصحابه أجمعين‏.‏
أما بعد‏:‏
فلما كان الهدي والأضحية عبادتين عظيمتين، يجب على المسلم أن يهتم بهما وأن يؤديهما على الوجه المشروع كسائر العبادات؛ فقد استعنت بالله سبحانه، ونقلت ما تيسر من كلام أهل العلم في حكم الذبيحة التي تذبح عن الهدي أو الأضحية ونحوهما، ثم يكتشف بعد ذبحها أن بها مرضًا يوجب إتلافها؛ حذرًا من ضررها، وذلك ليكون المسلم على بينة من أمره عند تأديتة هاتين العبادتين العظيمتين‏.‏
قال الشيخ عبد الرحمن بن ناصر السعدي - رحمه الله - في كتابه ‏(‏إرشاد ذوي البصائر والألباب‏)‏ ‏(‏ص 89 – 90‏)‏‏:‏
‏(‏ولا شك أن النحر لله تعالى من أجل العبادات وأشرفها، ولذلك قرنه الله تعالى بالصلاة في قوله ‏{‏فَصَلِّ لِرَبِّكَ وَانْحَرْ‏}‏ ‏[‏الكوثر‏:‏ 2‏]‏، وفي قوله‏:‏ ‏{‏قُلْ إِنَّ صَلاَتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلّهِ رَبِّ الْعَالَمِينَ‏}‏ ‏[‏الأنعام‏:‏162‏]‏‏.‏
وهذه عبادة شرعت في كل شريعة؛ لمحبة الله لها، ولكثرة نفعها، ولكونها من شعائر دينية، ولذلك اقترن الهدي والأضاحي بعيد النحر؛ ليحصل الجمع بين الصلاة والنحر، والإخلاص للمعبود، والإحسان إلى الخلق‏.‏
وشرع الهدي أن يهدى لخير البقاع في أشرف الأزمان في أجل العبادات، وأكمل من ذلك أن تساق قبل ذلك، ويجعل لها شعار تعرف به؛ من التقليد والإشعار؛ تعظيمًا لحرمات الله وشرائعه وشعائر دينه‏.‏
وفيه من الحكمة الاقتداء بالخليل - صلى الله عليه وسلم - حيث فدى ابنه بذبح عظيم، وأمر الله هذه الأمة بالاقتداء به؛ خصوصًا في أحوال البيت الحرام، إذ قد تكفل الله بأرزاقهم برهم وفاجرهم؛ كما تكفل بأرزاق جميع خلقه؛ كما في دعوة الخليل - صلى الله عليه وسلم -‏.‏
ومن الحكمة فيها أنها شكر لنعمة الله تعالى بالتوفيق لحج بيته الحرام، ولهذا وجبت في المتعة والقرآن، وشملت توسعته فيها للأغنياء والفقراء لمن ذبحها وغيرهم؛ قال تعالى‏:‏
‏{‏فَكُلُوا مِنْهَا وَأَطْعِمُواالْبَائِسَ الْفَقِير‏}‏ ‏[‏الحج‏:‏ 27‏]‏‏.‏
ثم إن هذه العبادة لم تختص بحجاج البيت الحرام، بل شملت مشروعيتها جميع المسلمين في هذه الأيام، فشرع لهم الأضاحي؛ تحصلًا لفوائد هذه العبادة الفاضلة‏)‏‏.‏ انتهى‏.‏
فالأضحية والهدى عبادتان عظيمتان في مناسبتين كريمتين مما يوجب الاهتمام بهما‏.‏
ولا يجزئ في الهدي والأضاحي إلا ما توفرت فيه الشروط الشرعية التي منها السلامة من المرض؛ كما قال *‏:‏
‏(‏أربع لا تجوز في الضحايا‏:‏ العوراء البين عورها، والمريضة البين مرضها، والعرجاء البين ضلعها، والكبيرة التي لا تنقى‏)‏‏.‏
رواة أحمد والأربعة، وصححه الترمذي وابن حبان‏.‏
والهدي مثل الأضحية في ذلك‏.‏
لكن؛ ما نوع المرض الذي يمنع الإجزاء في الهدي والأضحية‏؟‏
سأنقل ما تيسر لي من عبارات الفقهاء، ولعله من خلالها يتضح المقصود – إن شاء الله – بالمرض البين الذي يمنع الإجزاء‏:‏
4- قال الدردير في ‏(‏الشرح الكبير‏)‏ من كتب المالكية ‏(‏2/107 – بحاشية الدسوقي‏)‏‏:‏
‏(‏كبين مرض‏)‏؛ أي‏:‏ مرض بين، فلا تجزئ، وهو ما لا تتصرف معه تصرف السليمة؛ بخلاف الخفيف‏)‏ انتهى‏.‏
ومقتضاه أن المرض الذي لا يمنع البهيمة من المشي والأكل ونحوهما لا يمنع الإجزاء‏.‏
2 - قال النووي في ‏(‏المجموع شرح المهذب‏)‏ ‏(‏8/199 و304‏)‏‏:‏
‏(‏لا تجزئ التضحية بما فيه عيب ينقص اللحم؛ كالمريضة، فإن كان مرضها يسيرًا؛ لم يمنع الإجزاء، وإن كان بينًا يظهر بسببه الهزال وفساد اللحم؛ لم يجزه، هذا هو المذهب، وبه قطع الجمهور‏)‏‏.‏
وقال أيضًا‏:‏
‏(‏فعيب الأضحية المانع من إجزائها ما نقص اللحم‏)‏ انتهى‏.‏
ومعناه‏:‏ أن ما لا ينقص اللحم لا يمنع الإجزاء‏.‏
4- وقال الموفق في ‏(‏المغني‏)‏ ‏(‏8/624‏)‏‏:‏
‏(‏وأما المريضة التي لا يرجى برؤها؛ فهي التي بها مرض قد يئس من زواله؛ لأن ذلك ينقص لحمها وقيمتها نقصًا كبيرًا‏.‏ والذي في الحديث‏:‏ ‏(‏المريضة البين مرضها‏)‏، وهي التي يبين أثره عليها، لأن ذلك ينقص لحمها ويفسده، وهو أصح‏)‏ انتهى‏.‏
ومعناه أن المرض العارض لا يمنع الإجزاء‏.‏
4 - وقال ابن مفلح في ‏(‏المبدع‏)‏ ‏(‏3/279‏)‏‏.‏
و‏(‏المريضة البين مرضها‏)‏؛ لأن ذلك يفسد اللحم وينقصه، فدل على أنه إذا لم يكن بينًا؛ أنها تجزئ لأنها قريبة من الصحة‏)‏ انتهى‏.‏
5 - قال ابن هبيرة في ‏(‏الإفصاح‏)‏‏:‏
‏(‏واتفقوا على أنه لا يجزئ فيها ذبح معيب ينقص عيبه لحمه؛ كالعمياء، والعوراء، والعرجاء البين عرجها، والمريضة التي لا يرجى برؤها‏)‏‏.‏
6 - وقال الشوكاني في ‏(‏نيل الأوطار‏)‏ ‏(‏5/124 – 125‏)‏‏:‏
‏(‏قوله‏:‏ ‏(‏أربع لا تجوز‏.‏‏.‏‏.‏ إلخ‏)‏ فيه دليل على أن متبينة العور والعرج والمرض لا يجوز التضحية بها؛ إلا ما كان ذلك يسيرًا غير بين‏)‏‏.‏
ثم نقل عن النووي أنه قال‏:‏
‏(‏وأجمعوا على أن العيوب الأربعة المذكورة في حديث البراء، وهي‏:‏ المرض، والعجف، والعور، والعرج البينات؛ لا تجزئ التضحية بها‏)‏ انتهى‏.‏
7 - وقال الشيخ عبيد الله المباركفوري في ‏(‏شرح المشكاة‏)‏ ‏(‏2/360‏)‏‏:‏
‏(‏و‏(‏المريضة البين مرضها‏)‏‏:‏ هي التي لا تعتلف؛ قاله القارئ‏)‏‏.‏
ثم نقل كلام الموفق السابق، ثم قال بعده‏:‏
‏(‏والحديث يدل على أن العيب الخفي في الضحايا معفو عنه؛ قاله ابن الملك‏)‏‏.‏
8 - وقال الشيخ عبد الرحمن بن قاسم في ‏(‏شرح أصول الأحكام‏)‏ ‏(‏2/528‏)‏‏:‏
‏(‏والمريضة البين مرضها‏)‏؛ أي‏:‏ الذي بأن أثره عليها، وهو المفسد للحمها بقروح وجرب وغيره‏)‏‏.‏ انتهى‏.‏
9 - وفي ‏(‏الموسوعة الفقهية الكويتية‏)‏ ‏(‏5/84‏)‏‏:‏
‏(‏المريضة البين مرضها‏)‏؛ أي‏:‏ التي يظهر مرضها لمن يراها‏)‏‏.‏
انتهى‏.‏ لكنه أم ينسب هذا التفسير إلى أحد‏.‏
ومن خلال ما سبق من النقولات في تفسير المرض الذي يمنع الإجزاء في الأضحية والهدي يتبين‏:‏
1- أن الأكثر على أنه المرض الذي يؤثر في اللحم؛ فعليه‏:‏ إذا ذبحها؛ فوجد فيها عيبًا يؤثر في اللحم بحيث يجب إتلافه حذرًا من ضرره ولا يمكن اكتشافه إلا بعد الذبح؛ فهذه الذبيحة لا تجزئ؛ لفقدان شرط سلامة اللحم، فإذا كان لحمها فاسدًا بسبب المرض؛ لم تجزئ لعدم نفعها‏.‏
وأما على رأي من فسر المرض بأنه المرض الظاهر الذي يمنع الحيوان من أن يتصرف تصرف السليم؛ كما قاله صاحب ‏(‏الشرح الكبير‏)‏ المالكي‏,‏ أو يمنعها من أكل العلف‏,‏ كما قاله شارح ‏(‏المشكاة‏)‏؛ فعلى هذين القولين إذا كان المرض خفيًا لا يعلم إلا بعد الذبح؛ فإنه لا يمنع الإجزاء‏,‏ خصوصًا وأن صاحبه قد اجتهد وأدى العبادة حسب ما يستطيع‏,‏ ولهذا نظائر؛ كمن اجتهد في تحري القبلة وصلى‏,‏ ثم تبين له الخطأ‏.‏‏.‏‏.‏ وغير ذلك من المسائل‏.‏
وقد وجدت كلامًا حول هذا الموضوع لأبي محمد ابن حزم - رحمه الله - أحببت أن أنقله بكامله؛ قال - رحمه الله - في ‏(‏المحلى‏)‏ ‏(‏8/ 61 - 62‏)‏‏:‏
‏(‏مسألة‏:‏ من وجد في الأضحية عيبًا بعد أن ضحى بها ولم يكن اشترط السلامة؛ فله الرجوع بما بين قيمتها حية صحيحة وبين قيمتها معيبة، وذلك لأنه كان له الرد أو الإمساك، فلما بطل الرد بخروجها بالتضحية إلى الله تعالى؛ لم يجز للبائع أكل مال أخيه بالخديعة والباطل؛ فعلية رد ما استزاد على حقها الذي يساويه؛ لأنه أخذه بغير حق؛ إلا أن يحل له ذلك المبتاع، فله ذلك؛ لأنه حقه تركه لله تعالى، وهذا مقتضى في كتاب البيوع إن شاء الله تعالى‏.‏ قال الله تعالى‏:‏ ‏{‏وَلاَ تَأْكُلُواْ أَمْوَالَكُم بَيْنَكُم بِالْبَاطِلِ‏}‏ ‏[‏البقرة‏:‏ 188‏]‏، وقال تعالى‏:‏ ‏{‏يُخَادِعُونَ اللّهَ وَالَّذِينَ آمَنُوا وَمَا يَخْدَعُونَ إِلاَّ أَنفُسَهُم وَمَا يَشْعُرُونَ‏}‏ ‏[‏البقرة‏:‏ 9‏]‏، فالخديعة أكل المال بالباطل‏)‏‏.‏
ثم قال‏:‏
‏(‏مسألة‏:‏ فإن كان اشترط السلامة؛ فهي ميتة، ويضمن مثلها للبائع، ويسترد الثمن، ولا تؤكل؛ لأن السليمة – بيقين لا شك فيه – هي غير المعيبة، فمن اشترى سالمة وأعطي معيبة؛ فإنما أعطي غير ما اشترى وإذا أعطي غير ما اشترى؛ فقد أخذ ما ليس له، ومن أخذ ما ليس له فهو حرام عليه؛ قال تعالى‏:‏ ‏{‏لاَ تَأْكُلُواْ أَمْوَالَكُمْ بَيْنَكُمْ بِالْبَاطِلِ إِلاَّ أَن تَكُونَ تِجَارَةً عَن تَرَاضٍ مِّنكُمْ‏}‏ ‏[‏النساء‏:‏ 29‏]‏، والتراضي لا يكون إلا بالمعروف بقدر ما يتراضيان به، لا بالجهل به، فمن لم يعرف العيب؛ فلم يرض به، والرضا لا يكون إلا في عقد الصفقة لا بعده، ومن ذبح مال غيره بغير إذن مالكه؛ فقد تعدى، والتعدي معصية لله وظلم وقد أمر الله تعالى بالذكاة، فهي طاعة له تعالى، ولا شك في أن طاعة الله تعالى غير معصيته، فالذبح الذي هو طاعة وذكاة غير الذبح الذي هو معصية وعدوان لا يحل أكل شيء من الحيوان إلا بالذكاة التي أمر الله تعالى بها، لا مما نهى عنه من العدوان، فليست ذكية، فهي ميتة، ومن تعدى بإتلاف مال أخيه؛ فهو ضامن، والصفة فاسدة، فالثمن مردود‏)‏ انتهى المقصود‏.‏
وحاصله أن العيب الخفي الذي لا يظهر إلا بعد الذبح لا يمنع الإجزاء إذا كان الذبح لم يشترط السلامة؛ لأنها ملكه، وإذا اشترط السلامة؛ لم تجز؛ لأنها ليست ملكًا له‏.‏ والله أعلم‏.‏
3 - ومن أصحاب هذه الأقوال المنقولة من يفصل بين المرض العارض الذي يرجى زواله، فلا يمنع من الإجزاء؛ لأنه لا ينقص اللحم، وبين المرض المزمن الذي لا يرجى زواله، فيمنع من الإجزاء؛ لأنه ينقص اللحم؛ كما قاله الموفق في ‏(‏المغني‏)‏‏.‏
وهذا ما تيسر جمعه، والحمد لله رب العالمين‏.‏
وصلى الله على نبينا محمد وآله وصحبه‏.‏

حكم ذبح الأضحية عن الميت

الحمد لله رب العالمين، والصلاة والسلام على نبينا محمد وعلى آله وصحبه أجمعين، وبعد‏:‏ فقد اطلعت على الفتوى الصادرة من فضيلة الشيخ عبد الله بن زيد بن محمود، رئيس المحاكم الشرعية والشئون الدينية بدولة قطر حول الاستفتاء المقدم إليه من محمد الأحمد الرشيد، عن حكم تنفيذ ما أوصى به والده بأن يضحي عنه وعن والديه كل سنة، حيث إن المستفتي نفذ هذه الوصية من سنين طويلة كل سنة يضحي عنه وعن والديه، فأجابه فضيلة الشيخ عبد الله بأنه مأجور على ما فعله في الماضي عن حسن ظن، ولكن الحق أحق أن يتبع وأن الوصية بالأضحية عن الوالدين لا صحة لها ولا يؤجر عليها ولا يؤجر صاحبها على تنفيذها، لكونه لا أضحية لميت، والنبي - صلى الله عليه وسلم - ضحى عنه وعن جميع أمته ولا يؤجر الموصى إليه في تنفيذ هذه الوصية، لكونه لا أضحية لميت، وإنما شرعت الأضحية في حق الحي، والوصية بالأضحية عن الميت إنما توقعت خطأ من بعض علماء الحنابلة حيث قالوا‏:‏ وأضحية عن ميت أفضل منها عن حي‏.‏ وقد تراجع علماء نجد عن تنفيذ مثل هذه الوصية لكونه لا أضحية لميت فصرف هذه الوصية إلى الفقراء والمضطرين أفضل لكونها بدأت خطأ من أحد الفقهاء والرجوع إلى الحق خير من التمادي في الباطل قال ويأجرك الله يعني المستفتي على ما أسلفت وقدمت من الأضاحي حيث لم تعرف طريق الحلال والحرام فيها لكونها شرعت في حق الحي ولم تشرع عن الميت {‏فمن جاءه موعظة من ربه فانتهى فله ما سلف وأمره إلى الله‏}‏ ثم قال وإنني أتحفك برسالة من مؤلفاتنا للنظر فيها وقد انتهى علماء نجد عن الأضحية عن الميت بعد نشر هذه الرسالة هذا حاصل ما في الفتوى المذكورة والملاحظ على هذه الفتوى من عدة وجوه الوجه الأول إنكاره لصحة الأضحية عن الميت وحصره مشروعيتها في حق الحي وهذا لا دليل عليه وإنما الأدلة تدل على خلافه وهو شرعيتها عن الميت والحي ومن هذه الأدلة ما ذكره هو في فتواه من أن النبي - صلى الله عليه وسلم - ضحى عنه وعن أمته فإن هذا يدخل فيه الأحياء والأموات في أمته - صلى الله عليه وسلم - ثم هو قد تناقض مع نفسه حيث قال في فتواه فصرف هذه الوصية إلى الفقهاء والمضطرين أفضل فمعنى هذا أن تنفيذها جائز ولكن الصدقة بثمنها أفضل عند شدة الحاجة ووجود الضروة‏.‏
الوجه الثاني‏:‏ قوله والوصية بالأضحية عن الميت إنما وقعت خطأ من بعض علماء الحنابلة وهذا إما جهل منه بأقوال غير الحنابلة في الموضوع فكان الواجب عليه أن يبحث ويراجع ليرى أن علماء الحنابلة لم ينفردوا بالقول بمشروعية الأضحية عن الميت بل قال بها علماء كثيرون من الحنفية والشافعية والحنابلة كما هو مصرح به في كتبهم وأما أنه قال هذا مع علمه بأقوال غير الحنابلة في الموضوع فيكون هذا من التغرير والكتمان وكلا الأمرين لا يليق بأمثاله ممن يرجع إليهم في الفتوى والأمور الشرعية‏.‏
الوجه الثالث‏:‏
قوله قد تراجع علماء نجد عن تنفيذ مثل هذه الوصية بعد نشر رسالته التي استنكر فيها الأضحية عن الميت وزعم أنها غير مشروعة وهذا القول خلاف الواقع والحقيقة فإن علماء نجد لم يتراجعوا عن القول بصحة الأضحية عن الميت وصحة الوصية بها عن الميت ووجوب تنفيذ هذه الوصية لكونها وصية شرعية وقد ردوا على الرسالة المذكورة في رسائل ومقالات نشرت في الصحف والمجلات منها رسالة الشيخ عبد الله بن محمد بن حميد - رحمه الله - وهي بعنوان غاية المقصود في التنبيه على أوهام ابن محمود وقد جاء في مقدمتها ما نصه وبعد فقد اطلعت على كتاب ألفه فضيلة الشيخ عبد الله بن زيد بن محمود رئيس محاكم قطر سماه الدلائل العقلية والنقلية في تفضيل الصدقة عن الميت على الضحية وهل الضحية عن الميت شرعية أو غير شرعية، حاد فيه عن الطريق وسلك فيه غير مسلك أولي التحقيق حيث زعم أن الأضحية عن الميت عمل غير مشروع وأنه يعد خطأ في التصرف تضحية الإنسان عن أبويه الميتين وأن الأضحية عن الميت بدعة وفي الكتاب المذكور من التناقض والعبارات البشعة في حق أفاضل العلماء ما لا ينبغي ذكره انتهى ومنها رسالة للشيخ عبد العزيز بن ناصر الرشيد - رحمه الله - وقد نشرت في بعض الصحف أثبت فيها صحة الأضحية عن الميت ورد على هذه الرسالة برد وافٍ مفصل ومنها كتاب بعنوان ‏(‏كتاب الحجج القوية والأدلة القطعية والرد على من قال إن الأضحية عن الميت غير شرعية‏)‏ للشيخ علي بن حواس جاء فيه وبعد فقد اطلعت على رسالة ألفها بعض المشائخ وسماها الدلائل العقلية والنقلية في تفضيل الصدقة عن الميت على الأضحية وهل الأضحية عن الميت شرعية أو غير شرعية ولما قرأتها وتأملتها وحققتها وجدت الكثير منها محتويًا على الأخطاء والأغلاط المخالفة لنص السنة والكتاب ومنها رسالة للشيخ عبد الرحمن بن حمد الجطيلي - رحمه الله - وهي بعنوان الدلائل الواضحات على مشروعية الأضحية عن الأموات هذا ولا يزال العمل مستمرًا في نجد على ذبح الأضاحي عن الأموات تبرعًا من الأحياء أو تنفيذ الوصايا من الأموات بذلك من غير نكير فلا حقيقة لقول الشيخ بن محمود أن علماء نجد تراجعوا عن تنفيذ الوصية بالأضحية عن الميت وانتهوا عن ذلك بعد صدور ونشر رسالته فهذا تقول على العلماء وتغرير بالجهال وتزيد في القول يتنزه عنه المسلم فضلًا عن العالم الذي يتصدى للفتوى ويرجع إليه في معرفة الأحكام الشرعية الوجه الرابع أنه تجازف في بعض العبارت كقوله الرجوع إلى الحق خير من التمادي في الباطل وقوله‏:‏ للسائل ويأجرك الله على ما أسلفت وقدمت من الأضاحي حيث لم تعرف طريق الحرام والحلال واستشهاده بالآية الكريمة ‏{‏فَمَن جَاءهُ مَوْعِظَةٌ مِّن رَّبِّهِ فَانتَهَىَ فَلَهُ مَا سَلَفَ وَأَمْرُهُ إِلَى اللّهِ‏}‏ ‏[‏البقرة‏:‏ 275‏]‏‏.‏ فاعتبر الأضحية عن الميت في هذه الكلمات من الباطل ومن الحرام ومما يجب الانتهاء عنه في المستقبل ويعفي عما سلف منه ويتوعد من استمر عليه كالربا الذي نزلت فيه الآية التي استشهد بها وهذا إنما يقال فيما أجمع على تحريمه أو دلت عليه أدلة صحيحة صريحة أما مسائل الخلاف والاجتهاد فلا يقال فيها مثل هذه العبارات القاسية هذا ونسأل الله أن يرينا وإياه الحق حقًا ويرزقنا اتباعه ويرينا الباطل باطلًا ويرزقنا اجتنابه، وصلى الله وسلم على نبينا محمد وآله صحبه‏.‏ تكملة‏:‏ قد اطلعت على مقال للأستاذ محمد العيسى في كتابه ‏"‏حوار مع الأفكار‏"‏، يدافع فيها عما يسمى بالأناشيد الإسلامية، وهذه المقالة لا تزيد عما قاله الأستاذ أحمد الحليبي؛ إلا أنها تمتاز عنه بالغموض وركاكة الأسلوب والإغراب في الاستدلال، حيث استدل على إباحة هذه الأناشيد بأنها نوع من الشعر، والنبي - صلى الله عليه وسلم - ردد الشعر وأعجب به، وأن من الأناشيد ما يفقه في الدين، ومثّل لذلك ب- ‏"‏المنظومة الرحبية في الفرائض‏"‏، و‏"‏نونية ابن القيم‏"‏، و‏"‏الألفية في النحو‏"‏‏.‏ والجواب عن ذلك‏:‏ أولًا‏:‏ كون الأناشيد نوعًا من الشعر لا يكفي في إباحتها؛ إلا إن كان يكفي الاستدلال لحل الخمر بكون أصلها من التمر أو الزبيب‏.‏
وثانيًا‏:‏ لا أعلم أحدًا صار فقيهًا بسبب الأناشيد، بل الأقرب أنه يصير مطربًا‏.‏ ولا أعلم أحدًا من الأمة سمّى الرحبية أو النونية أو الألفية أناشيد إسلامية، فلم يقولوا الأنشودة الرحبية أوالأنشودة النونية، وإنما يقولون ‏"‏المنظومة الرحبية‏"‏، و‏"‏القصيدة النونية‏"‏، ولم يكونوا ينشدونها إنشادًا جماعيًا بقصد التطريب، بل كانوا يحفظونها ويقرؤونها في حلقات التدريس‏.‏ ثمّ إن الأستاذ عليًا في ختام مقاله الطويل طول الليل الدامس قال‏:‏ ‏"‏لا يطالب مؤيد وجودها - أي‏:‏ الأناشيد - بأدلة شرعية‏"‏‏.‏ وكأنه قال ذلك حينما أحس بعجزه عن إقامة الدليل، وكفى بهذا اعترافًا منه بعدم جوازها‏.‏ والله أعلم

زكاة الفطر ‏.‏‏.‏ العاطفة لا تكون على حساب الدين

الحمد لله رب العالمين، والصلاة والسلام على نبينا محمد وعلى آله وصحبه أجمعين، وبعد‏:‏ فقد قال الله تعالى‏:‏ ‏{‏وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانتَهُوا‏}‏ ‏[‏الحشر‏:‏ 7‏]‏ وقال - صلى الله عليه وسلم - من عمل عملًا ليس عليه أمرنا فهو رد وأن بعض الناس في هذا الزمان يحاولون تغيير العبادات عن وضعها الشرعي ولذلك أمثلة كثيرة فمثلًا صدقة الفطر أمر رسول الله - صلى الله عليه وسلم - بإخراجها من الطعام في البلد الذي يوجد فيه المسلم عند نهاية شهر رمضان بأن يخرجها في مساكين ذلك البلد من المسلمين وقد وجد من يفتي بإخراج القيمة بدلًا من الطعام ومن يفتي بدفع دراهم يشتري بها طعام في بلد آخر بعيد عن بلد الصائم وتوزع هناك وهذا تغيير للعبادة عن وضعها الشرعي فصدقة الفطر لها وقت تخرج فيه وهي ليلة العيد أو قبله بيومين فقط ولها مكان تخرج فيه وهو البلد الذي يوافي تمام الشهر والمسلم فيه ولها أهل تصرف فيهم وهم مساكين ذلك البلد من المسلمين ولها نوع تخرج منه والطعام فلابد من التقيد بهذه الاعتبارات الشرعية وإلا فإنها لا تكون عبادة صحيحة ولا مبرئة للذمة وقد اتفق الأئمة الأربعة على وجوب إخراج صدقة الفطر في البلد الذي فيه الصائم ما دام فيه مستحقون لها وصدر بذلك قرار من هيئة كبار العلماء في المملكة فالواجب التقيد بذلك وعدم الالتفات إلى من ينادون بخلافه لأن المسلم يحرص على براءة ذمته والاحتياط لدينه وهكذا كل العبادات لابد من أدائها على مقتضى الاعتبارات الشرعية نوعًا ووقتًا ومصرفًا فلا يغير نوع العبادة الذي شرعه الله إلى نوع آخر فمثلًا فدية الصيام بالنسبة للكبير الهرم والمريض المزمن اللذين لا يستطيعان الصيام قد أوجب الله عليهما الإطعام عن كل يوم بدلًا من الصيام قال تعالى ‏{‏وَعَلَى الَّذِينَ يُطِيقُونَهُ فِدْيَةٌ طَعَامُ مِسْكِينٍ‏}‏ ‏[‏البقرة‏:‏ 184‏]‏ وكذلك الإطعام في الكفارات كفارة الظهار وكفارة الجماع في نهار رمضان وكفارة اليمين وكذلك إخراج الطعام في صدقة الفطر كل هذه العبادات لابد من إخراج الطعام فيها ولا يجزئ عنه إخراج القيمة من النقود لأنه تغيير للعبادة عن نوعها الذي وجبت منه لأن الله نص فيها على الإطعام فلابد من التقيد به ومن لم يتقيد به فقد غير العبادة عن نوعها الذي أوجبه الله وكذلك الهدي والأضاحي والعقيقة عن المولود لابد في هذه العبادات أن يذبح فيها من بهيمة الأنعام النوع الذي يجزئ منها ولا يجزئ عنها إخراج القيمة أو التصدق بثمنها لأن الذبح عبادة قال تعالى‏:‏ ‏{‏فَصَلِّ لِرَبِّكَ وَانْحَرْ‏}‏ ‏[‏الكوثر‏:‏2‏]‏ وقال تعالى‏:‏ ‏{‏قُلْ إِنَّ صَلاَتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلّهِ رَبِّ الْعَالَمِينَ‏}‏ ‏[‏الأنعام‏:‏ 162‏]‏‏.‏ والأكل من هذه الذبائح والتصدق من لحومها عبادة قال تعالى‏:‏ ‏{‏فَكُلُوا مِنْهَا وَأَطْعِمُوا الْبَائِسَ الْفَقِيرَ‏}‏ ‏[‏الحج‏:‏ 27‏]‏‏.‏ فلا يجوز ولا يجزئ إخراج القيمة أو التصدق بالدراهم بدلًا من الذبح لأن هذا تغيير للعبادة عن نوعها الذي شرعه الله ولابد أيضًا أن تذبح هذه الذبائح في المكان الذي شرع الله ذبحها فيه فالهدي يذبح في الحرم قال تعالى‏:‏ ‏{‏ثُمَّ مَحِلُّهَا إِلَى الْبَيْتِ الْعَتِيقِ‏}‏ ‏[‏الحج‏:‏ 33‏]‏‏.‏ وقال تعالى في المحرمين الذين ساقوا معهم الهدي ‏{‏وَلاَ تَحْلِقُواْ رُؤُوسَكُمْ حَتَّى يَبْلُغَ الْهَدْيُ مَحِلَّهُ‏}‏ ‏[‏البقرة‏:‏ 196‏]‏ والأضحية والعقيقة يذبحهما المسلم في بلده وفي بيته ويأكل ويتصدق منهما ولا يبعث بقيمتهما ليشتري بها ذبيحة تذبح وتوزع في بلد آخر كما ينادي به اليوم بعض الطلبة المبتدئين أو بعض العوام بحجة أن بعض البلاد فيها فقراء ومحتاجون ونحن نقول‏:‏ إن مساعدة المحتاجين من المسلمين مطلوبة في أي مكان لكن العبادة التي شرع الله فعلها في مكان معين لا يجوز نقلها منه إلى مكان آخر لأن هذا تصرف وتغيير للعبادة عن الصبغة التي شرعها الله بها وهؤلاء شوشوا على الناس حتى كثر تساؤلهم عن هذه المسألة ولقد كان النبي - صلى الله عليه وسلم - يبعث بالهدي إلى مكة ليذبح فيها وهو مقيم بالمدينة ويذبح الأضحية والعقيقة في بيته بالمدينة ولا يبعث بهما إلى مكة مع أنها أفضل من المدينة وفيها فقراء قد يكونون أكثر حاجة من فقراء المدينة ومع هذا تقيد بالمكان الذي شرع الله أداء العبادة فيه فلم يذبح الهدي بالمدينة ولم يبعث بالأضحية والعقيقة إلى مكة بل ذبح كل نوع في مكانه المشروع ذبح فيه وخير الهدي هدي محمد - صلى الله عليه وسلم - وشر الأمور محدثاتها وكل بدعة ضلالة الذبح لابد أن يكون في المكان المخصص له شرعًا ومن أراد نفع المحتاجين من إخواننا المسلمين في البلاد الأخرى فليساعدهم بالأموال والأطعمة وكل ما فيه نفع لهم أما العبادات فإنها لا تغير عن وقتها ومكانها بدعوى مساعدة المحتاجين في مكان آخر والعاطفة لا تكون على حساب الدين وتغيير العبادة‏.‏

مهلًا يا دعاة التجديد

صرنا نسمع في الآونة الأخيرة دعوات للتجديد من هنا وهناك ومن أناس ليسوا أهل اختصاص بمعرفة دواعي التجديد ومقوماته ومجالاته أعني التجديد للدين لا التجديد في الدين فإن التجديد للدين مطلوب من أهل الاختصاص بأن يعيدوا للدين جدته وإشراقه يميطوا عنه الحجب التي اصطنعها الجهال والمغرضون أو الضلال الملحدون وقد بشر النبي - صلى الله عليه وسلم - بأن الله يبعث لهذه الأمة على رأس كل مائة سنة من يجدد لها دينها أما التجديد في الدين فمعناه الابتداع وإحداث في الدين ما ليس منه وهذا تجديد مرفوض ومردود على صاحبه بنص الحديث والأول تجديد مطلوب ولا يقوم به إلا العلماء العاملون والمجاهدون والصابرون فمن أي النوعين يا ترى ما ينادي به دعاة التجديد اليوم ممن هم ليسوا من ذوي الاختصاص الشرعي إنما كانت تخصصاتهم في علوم الكمياء والفيزياء أو علوم الطب والهندسة أما التجديد الذي ينادون به هو التجديد في الدين بإحداث فقه جديد معاصر كما يسمونه لأن الفقه القديم بزعمهم لا يناسب هذا العصر بشكله ومضمونه ويدعون إلى الاعتياض عنه بما يسمونه فقه الواقع وسمعنا بعضهم يقول في محاضرة له وينادي فيها إلى التجديد في الفقه والفكر يقول إن الدين شريعة وفقه فالشريعة هي الكتاب والسنة وهما لا يقبلا ن التجديد وأما الفقه فهو يقبل التجديد ويا سبحان الله فمن أين جاء الفقه إليه وهو مستنبط من الكتاب والسنة بل هو تفسير للكتاب والسنة وهل الفقه مخالف للكتاب والسنة‏؟‏ نعم قد يكون في بعضه مخالفة لهما وهذا النوع يجب أن يستبعد لكن هو في جملته موافق للكتاب والسنة قد قام باستنباطه ذوو الرواية والدراية من علماء الأمة ومن هو الذي سيخلفهم ويأتي بفقه جديد أهو خريج كلية الهندسة أوالصيدلة أو التربية أو عالم الفيزياء أو الكيمياء كلا ولو أن واحدًا من علماء الشريعة تكلم في الطب أو الفيزياء أو غيرهما مما ليس من تخصصه لأقمتم الدنيا وأقعتموها بالإنكار عليه ولكم الحق في ذلك فكيف سمحتم لأنفسكم أن تتدخلوا فيما هو ليس من اختصاصكم إذا كان الذي حمل هؤلاء على المنادة بالتجديد هو ما يرونه من تأخر المسلمين وهذا أمر واقع فظنوا أن سببه هو البقاء على الفقه وهذا منهم وايم الله جهل بتشخيص الداء ومعرفة الدواء لأن سبب تأخر المسلمين هو عدم أخذهم بهذا الفقه وتطبيقهم له واستبدال الكثير منهم به أنظمة البشر وقوانين البشر فالسبب هو تركهم له لا أخذهم به لكن كما قيل‏:‏
نعيب زماننا والعيب فينا ** وما لزماننا عيب سوانا
نحن لا ننكر وجود قضايا مستجدة تحتاج إلى دراسة ومعالجة لكن ليس علاجها بأن نحدث فقهًا جديدًا أو نرفض الفقه القديم وإنما علاجها بأن نعرضها على الفقه القديم بقواعده ومرونته وشموله وهو قادر بإذن الله على إعطاء الحل الناجح لهذه القضايا المشكلة إذا تولى ذلك أهل الاختصاص من علماء الشريعة ولا أقول ذلك تنقص لغيرهم لكن رحمة بهم وبالأمة أن يدخلوا أنفسهم فيما ليس من اختصاصهم نعم من حقهم أن يقولوا إن واقع بعض المسلمين يحتاج إلى علاج وأن يطلبوا من العلماء النظر فيما يجد من مشكلات لكن ليس من حقهم أن يطالبوا بإحداث فقه جديد وترك الفقه القديم لأن هذا معناه فصل حاضر الأمة عن ماضيها والتنكر لموروثاتها ورصيدها العلمي العظيم وفتح مجال للمتطفلين على العلم والمعرفة أن يغيروا ويبدلوا وأنا ما أردت بهذه الكلمة إلا النصح ‏{‏إِنْ أُرِيدُ إِلاَّ الإِصْلاَحَ مَا اسْتَطَعْتُ وَمَا تَوْفِيقِي إِلاَّ بِاللّهِ عَلَيْهِ تَوَكَّلْتُ وَإِلَيْهِ أُنِيبُ‏}‏ ‏[‏هود‏:‏ 88‏]‏‏.‏ وأنا أعلم أن غالب من تبنى هذه الفكرة فكرة التجديد يريدون الخير للمسلمين وانتشالهم من واقعهم المرير ولكن ليس العلاج ما ذكروه بل العلاج إسناد الأمور إلى أهلها قال تعالى‏:‏ {‏ولو ردوه إلى الرسول وإلى أولي الأمر منهم لعلمه الذين يستنبطونه منهم}‏ قال العلامة الشيخ بن سعدي في تفسيره وفي هذا دليل لقاعدة أدبية وهي أنه إذا حصل بحث في أمر من الأمور ينبغي أن يولى من هو أهل لذلك ويجعل إلى أهله ولا يتقدم بين أيديهم فإنه أقرب إلى الصواب وأحرى للسلامة من الخطأ انتهى وأقول‏:‏ إن فتح المجال لغير ذوي الاختصاص مصدر لأن يتلاعب بدين الله أنصاف المتعلمين والمتعالمون الذين ملؤوا الدنيا بالاجتهادات الخاطئة مما يسمونه الفقه الجديد وهذا مصداق ما أخبر به - صلى الله عليه وسلم - من أنه إذا فقد العلماء اتخذ الناس رؤوسًا جهالًا فأفتوا بغير علم فضلوا وأضلوا ومن أنه في آخر الزمان يكثر القراء ويقل الفقهاء فقراء الكتب اليوم كثيرون لكن الفقهاء منهم قليلون والعبرة بالفقه لا بكثرة القراءة والاطلاع لقد بلغ الأمر ببعضهم إلى أن يفتخر بأنه لم يتخرج من جامعة إسلامية ولم يقرأ على عالم وإنما كون نفسه بنفسه وتتلمذ على كتبه وعندما يسمع هؤلاء هذه الدعوة إلى التجديد وأن المجال مفتوح لكل أحد فسيصدر عنهم العجائب وقد صدر كما قيل:
لقد هزلت حتى بدت من هزالها ** كلاها وحتى سامها كل مفلس
فليس بين أحدهم وبين أن يكون عالمًا إلا أن يكون عنده مكتبة ويقرأ كتابًا أو كتابين ثم يتصدر للفتوى والتدريس والتأليف فمهلًا يا دعاة التجديد ورفقًا بأمتكم ورحم الله امرًا عرف قدر نفسه والسلام عليكم‏.‏


أهمية التوحيد

بسم الله الرحمن الرحيم
إِنَّ الْحَمْدَ لِلَّهِ نَحْمَدُهُ وَنَسْتَعِينُهُ وَنَسْتَغْفِرُهُ وَنَعُوذُ بِاللَّهِ مِنْ شُرُورِ أَنْفُسِنَا وَمِنْ سَيِّئَاتِ أَعْمَالِنَا مَنْ يَهْدِهِ اللَّهُ فَلا مُضِلَّ لَهُ وَمَنْ يُضْلِلْ فَلا هَادِيَ لَهُ وَأَشْهَدُ أَنْ لا إِلَهَ إِلاَّ اللَّهُ وَحْدَهُ لا شَرِيكَ لَهُ وَأَشْهَدُ أَنَّ مُحَمَّدا ًعَبْدُهُ وَرَسُولُهُ ( يَأَيُّهَا الَّذِينَ ءَامَنُوا اتَّقُوا اللَّهَ حَقَّ تُقَاتِهِ وَلاَ تَمُوتُنَّ إِلاَّ وَأَنْتُمْ مُسْلِمُونَ ) ( يَأَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمِ الَّذِي خَلَقَكُمْ مِّنْ نَفْسٍ وَاحِدَةٍ وَخَلَقَ مِنْهَا زَوْجَهَا وَبَثَّ مِنْهُمَا رِجَالاً كَثِيرا ًوَنِسَاء ًوَاتَّقُوا اللَّهَ الَّذِي تَسَآءَلُونَ بِهِ وَالأرْحَامَ إِنَّ اللَّهَ كَانَ عَلَيْكُمْ رَقِيبا ً) ( يَأَيُّهَا الَّذِينَ ءَامَنُوا اتَّقُوا اللَّهَ وَقُولُوا قَوْلاً سَدِيدا ًيُصْلِحْ لَكُمْ أَعْمَالَكُمْ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ فَقَدْ فَازَ فَوْزا ًعَظِيماً ).
أَمَّا بَعْدُ فَإِنَّ خَيْرَ الْحَدِيثِ كِتَابُ اللَّهِ وَخَيْرُ الْهُدَى هُدَى مُحَمَّدٍ- صلى الله عليه وسلم - وَشَرَّ الأُمُورِ مُحْدَثَاتُهَا وَكُلُّ مُحْدَثَةٍ بِدْعَةٌ وَكُلُّ بِدْعَةٍ ضَلاَلَةٌ وَكُلُّ ضَلاَلَةٍ فِي النَّارِ .
وبعد … نقدم هذه المحاضرة القيمة والتي بعنوان " أهمية التوحيد " لفضيلة الشيخ صالح الفوزان عضو هيئة كبار العلماء والتي ألقاها فضيلته في يوم الأربعاء الثامن والعشرين من شهر صفر لعام 1413 هـ.
أهمية التوحيد
الحمد لله والصلاة والسلام على رسول الله وعلى آله وصحبه ومن والاه. وبعد...

(1/1)

ليس هو من المواضيع التي تقل فائدتها أو المواضيع التي تختص ببعض الناس دون بعض وإنما هو موضوع يجب على كل مسلم معرفته ، ألا وهو أهمية التوحيد ومكانته في الإسلام ذلك الموضوع الذي يجب علينا دائماً أن نتحدث عنه وأن نوضحه وأن نتعلمه لأنه مناط السعادة في الدنيا والآخرة.
معنى التوحيد:
الوحيد معناه: إفراد الله سبحانه وتعالى بالعبادة وترك عبادة ما سواه.
وهذا الموضوع تكرر ذكره في كتاب الله عز وجل ولا محال تخلو سورة ممن سور القرآن العظيم إلا وفيها ذكر للتوحيد وأمر به وحث عليه وهباك سور كثيرة وخصوصاً المكية تكون من أولها إلى آخرها في موضوع التوحيد، بل إن الأمام ابن القيم رحمه الله في كتابه "مدارج الساكين" يقول: إن القرآن كله في التوحيد لأنه إما خبر عن الله سبحانه وتعالى وأسمائه وصفاته وأمر بعبادته وحده لا شريك له ونهي عن الشرك ، وإما بيان لجزاء الموحدين الذين أخلصوا العبادة لله عز وجل في الدنيا والآخرة وبيان لجزاء المشركين الذين أعرضوا عن التوحيد وما حل بهم من العقوبات في الدنيا وما ينتظرهم في الآخرة ، وإما إخبار عن الموحدين من الرسل وأتباعهم أو إخبار عن المكذبين من المشركين وأتباعهم من الأمم السابقة كقوم نوح وقوم هود وقوم صالح وقوم شعيب وقوم إبراهيم وأصحاب مدين والمؤتفكات وغيرهم من الأمم لما أعرضوا عن التوحيد وعصوا الرسل وماذا حل بهم ، وإما بيان الحلال والحرام وهذا من حقوق التوحيد فالقرآن كله توحيد لأنه إما لبيان التوحيد وبيان مناقضاته ومنقصاته ، وإما إخبار عن أهل التوحيد وما أكرمهم الله به أو إخبار عن المشركين وما انتقم الله تعالى منهم به في الدنيا وما أعد لهم في الآخرة ، وإما أحكام حلال وحرام وهذا من حقوق التوحيد فالقرآن كله في التوحيد وحقوقه ومفسداته ومبطلاته فالقرآن كله يدور على التوحيد.

(1/2)

إن بعض الناس اليوم من جهلة الدعاة وأقولها بأسف لأنه لا يصلح للدعوة من كان جاهلاً لا يجوز أن يدخل في مجال الدعوة إلا من كان عالماً مسلحاً بالعلم ولكن فيه من جهلة الدعاة من يهونون من شأن التوحيد ويقولون الناس مسلمون وانتم في بلاد مسلمين, العالم الإسلامي ليس بحاجة إلى من يلقي محاضرات في التوحيد أو يقرر مقررات في المدارس في التوحيد أو يقرأ كتب التوحيد بالمساجد هكذا يقولون..! ، وهذا من الجهل العظيم لأن المسلم أحوج من غيره لمعرفة التوحيد من أجل أن يحققه ومن أجل أن يقوم به ومن أجل أن يبتعد عما يخل به أو يناقضه من الشركيات والبدع والخرافات ما يكفي أن يكون مسلماً بالاسم من غير أن يحقق الإسلام ولن يحققه إلا إذا عرف أساسه وقاعدته التي يبنى عليها وهو التوحيد. فإن الناس إذا جهلوا التوحيد وجهلوا مسائل الشرك وأمور الجاهلية فإنهم حينئذٍ يقعون في الشرك من حيث يدرون أو لا يدرون وحينئذٍ تقوض عقيدة التوحيد كما قال أمير المؤمنين عمر بن الخطاب رضي الله تعالى عنه: [ إنما تنقض عرى الإسلام عروة عروة إذا نشأ في الإسلام من لا يعرف الجاهلية ] وهل كل المسلمين يعرفون أمور العقيدة ويعرفون التوحيد ؟ إذا كان العلماء يعلمون هذا فالعلماء قلة وأقل من القليل العلماء بالمعنى الصحيح أقل من القليل وكلما تأخر الزمان فإن العلماء على الحقيقة يقلون ويكثر المتعالمون ويكثر القراء ويكثر الرؤوس الجهّال كما قال صلى الله عليه وسلم :[ إن الله لا يقبض هذا العلم انتزاعاً ينتزعه من صدور الرجال ولكن يقبض هذا العلم بموت العلماء حيى إذا لم يبقى عالماً اتخذ الناس رؤوساً جهّالا فأفتوا بغير علمٍٍ فضلوا وأضلوا ] وفي حديث آخر أنه في آخر الزمان يقل العلماء ويكثر القرّاء وفي أثر آخر يكثر الخطباء في آخر الزمان ويقل الفقهاء ومن هنا يجب علينا أن نهتم بجانب التوحيد وأن نعتني به عناية تامة بأن ندرسه وندرّسه ونحاضر فيه ونعقد فيه الندوات

(1/3)

ونشكل به البرامج في وسائل الإعلام ونكتب في الصحف وندعو إلى التوحيد رضي من رضي وغضب من غضب لأن هذا أساس ديننا وهذا مبنى عقيدتنا ونحن أحوج الناس إلى أن نتعرف عليه وأن نتدارسه وأن نبينه للناس.
في العالم الإسلامي ـ ماعدا هذه البلاد التي حماها الله بدعوة التوحيد ـ المشاهد الشركية المشيدة على القبور كما تسمعون عنها أو كما رآها بعضكم ممن سافر، الدين عندهم هو الشرك وعبادة الموتى والتقرب إلى القبور ومن لم يفعل ذلك عندهم فليس بمسلم لأنه بزعمهم يتنقّص الأولياء كما يقولون وهناك دعاة لا يهتمون في تلك البلاد بأمر التوحيد مع الأسف إنما يدعون الناس إلى الأخلاق الطيبة وإلى ترك الزنا وترك شرب الخمور هذه كبائر محرمات بلا شك ولكن حتى لو ترك الناس الزنا وشرب الخمور وحسنوا أخلاقهم وتركوا الربا لكن لم يتركوا الكبائر ما داموا أنهم لم يتركوا الشرك وحتى من لم يشرك ما دام أنه لا ينكر الشرك ولا يدعوا إلى التوحيد ولا يتبرأ من المشركين فإنه يكون مثلهم ولهذا يقول جل وعلا لنبيه (( وما أنا من المشركين )) ]سورة يوسف-108[ ، هذا فيه البراءة من المشركين، فالمسلم الموحد لابد أن يتبرأ من المشركين ولا يسعه أن يسكت والشرك يعج في البلد والأضرحة تبنى والطواف بالقبور معمور ولا يسع من يؤمن بالله واليوم الآخر أن يسكت على هذا الوباء الخطير الذي يفتك بجسم الأمة ويقول لا ادعوا الناس إلى حسن السيرة والسلوك وترك الخمور وترك الزنا، وماذا تجدي هذه الأمور مع فقد الأساس ؟ أنت لما تبني بناءً ألست أول شيء تهتم بالأساس والقواعد من أجل أن تقيم البناء الصحيح وإلا إذا لم تهتم بالأساس ولم تهتم بقواعد البناء فإنك مهما شيدته ونمقته فإنه عرضة للسقوط ويكون خطراً عليك وعلى من دخل هذا المبنى ، كذلك الدين إذا لم يقم على عقيدة سليمة وأساس صحيح وتوحيد لله وتنزيه عن الشرك وإبعاد للمشركين عن موطن الإسلام فإن هذا الدين لا ينفع أهله لأنه دين لم

(1/4)

يبنى على أساس ولم يبنى على قاعدة سليمة.
النبي - صلى الله عليه وسلم -مكث بمكة بعد البعثة ثلاث عشرة سنة يدعو الناس إلى التوحيد يقول للناس قولوا لا إله إلا الله تفلحوا ـيدعو إلى التوحيد ـ.السور المكية كلها تعالج قضية التوحيد وتأسيس العقيدة ثم لمّا تأسس التوحيد وقامت العقيدة نزلت شرائع الإسلام ، نزل الأمر بالصلاة والأمر بالزكاة هذا إنما نزل بالمدينة ـ الصلاة فرضت على النبي - صلى الله عليه وسلم -في مكة ليلة الإسراء والمعراج قبل الهجرة بأشهربعد تأسيس التوحيد وبعدما بنيت العقيدة ثم نزلت الزكاة ونزل الصيام والحج وبقية شرائع الإسلام ـ ، ويوضح هذا جلياً أن الرسول - صلى الله عليه وسلم -لما بعث معاداً رضي الله عنه إلى اليمن رسم له منهج الدعوة وقال له: [ إنك تأتي قوماً من أهل الكتاب فليكن أول ما تدعوهم إليه شهادة أن لا إله إلا الله وأني رسول الله فإن هم أطاعوك لذلك فأخبرهم أن الله افترض عليهم خمس صلوات في اليوم والليلة فإن هم أطاعوك لذلك فأعلمهم أن الله افترض عليهم صدقة تؤخذ من أغنيائهم وترد إلى فقرائهم ](1).
__________
(1) تفق عليه

(1/5)

التوحيد هو أول شيء أمر النبي - صلى الله عليه وسلم - معاداً بالدعوة إليه وهذا ليس خاص بمعاد، هذا عام لكل من يدعو إلى الله عز وجل أن نبدأ بهذا الأصل فإن هم أطاعوك لذلك وشهدوا أن لا إله إلا الله واعترفوا بعقيدة التوحيد حينئذٍ مرهم بالصلاة والزكاة أما بدون أن يقروا بالتوحيد فلا تأمرهم بالصلاة لأنه لا فائدة للصلاة والزكاة ولجميع الأعمال ـ ولو كثرت ـ بدون توحيد. قال اله سبحانه وتعالى (( ولقد أوحي إليك وإلى الذين من قبلك لئن أشركت ليحبطن عملك ولتكونن من الخاسرين بل الله فاعبد وكن من الشاكرين ))] سورة الزمر 65-66[ ، وقال الله تعالى لما ذكر الأنبياء من ذرية إبراهيم في قوله تعالى (( وتلك حجتنا آتيناها إبراهيم على قومه نرفع درجات من نشاء إن ربك حكيم عليم ووهبنا له إسحاق ويعقوب كلاً هدينا ونوحاً هدينا من قبل ومن ذريته داوود وسليمان وأيوب ويوسف وموسى وهارون…… إلى قوله تعالى …… ومن آبائهم وذرياتهم وإخوانهم واجتبيناهم وهديناهم إلى صراط مستقيم ذلك هدى الله يهدي به من يشاء من عباده ولو أشركوا لحبط عنهم ما كانوا يعملون )) ]سورة الأنعام 83...88[. الأنبياء عليهم الصلاة والسلام أول ما يبدءون بدعوة التوحيد قال الله تعالى في نوح علية السلام (( لقد أرسلنا نوحاً إلى قومه فقال يا قوم اعبدوا الله مالكم من إله غيره )) ]سورة الأعراف 59[ ، وقال تعالى (( وإلى عادٍ أخاهم هوداً قال يا قوم اعبدوا الله مالكم من إله غيره )) ]سورة هود 61 [ ، ((وإلى ثمود أخاهم صالحاً قال يا قوم اعبدوا الله مالكم من إله غيره )) ]سورة هود 61 [، (( وإلى مدين أخاهم شعيباً قال يا قوم اعبدوا الله مالكم من إله غيره)) ]سورة هود 84[ ،بل إنه سبحانه وتعالى أجمل الرسل في قوله (( ولقد بعثنا في كل أمة رسولاً أن اعبدوا الله واجتنبوا الطاغوت فمنهم من هدى الله ومنهم من حقت عليه الضلالة))]سورة النحل 36 [ وقال تعالى((وما أرسلنا من قبلك من رسول

(1/6)

إلا نوحي إليه أنه لا إله أنا فاعبدون)) ]سورة الأنبياء 25.[
هذا هو الأساس وهذا هو الأصل وهذا هو القاعدة، فكيف نزهد في هذا الأمر ونغفل عنه ونخطّئ من يدعو إليه ويقال عن هذا يفرق بين المسلمين! لا هذا لا يفرق بين المسلمين هذا يجمع كلمة المسلمين لأن كلمة المسلمين لا تجتمع إلا على كلمة التوحيد ولا يستتب الأمن والاستقرار إلا على التوحيد قال الله سبحانه وتعالى (( وعد الله الذين آمنوا منكم وعملوا الصالحات ليستخلفنهم في الأرض كما استخلف الذين من قبلهم وليمكننّ لهم دينهم الذي ارتضى لهم وليبدلنهم من بعد خوفهم أمناً يعبدونني لا يشركون بي شيئاً )) ]سورة النور55 [، بهذا الشرط هذا هو الأساس إنما تحصل هذه المطالب العظيمة بعبادة الله وحده لا شريك له " يعبدونني لا يشركون بي شيئاً "، فلا تجتمع كلمة الأمة ولا يصح بناء الأمة إلا على كلمة التوحيد، ـ على عقيدة التوحيد الصحيحة ـ أما إذا دخل الشرك وتفشّت البدع والخرافات وتركت وقيل اتركوا الناس، الناس أحرار في عقائدهم اتركوهم لا تنفروهم، بهذا يحصل الاختلاف ويحصل التفرق ويدخل الشيطان بين صفوف المسلمين فيفرق جماعتهم كما هو الواقع. أضرب لكم مثلاً في هذه البلاد:

(1/7)

هذه البلاد قبل دعوة الشيخ محمد بن عبد الوهّاب رحمه الله إلى التوحيد كانت متفرقة كل قرية لها أمير وحكومة وكل قرية تخض للأخرى وكل قرية تحارب الأخرى بل يذكر التاريخ أن أهل القرية يتقاتلون فيما بينهم ـ سلب ونهب وقتل وقتيل ـ، فلما جاء الله بهذه الدعوة المباركة على يد هذا الرجل الصالح المفلح توحدت البلاد وصارت تحت قيادة واحدة وصارت لها دولة قامت على الدين وعلى التوحيد ولا زالت ولله الحمد، هذا لأنه أسس التوحيد، لكن قبل أن يؤسس التوحيد في البلاد كانت البلاد متفرقة وكانوا يتبركون بالأشجار والأحجار وكان السحرة يعملون عملهم بين الناس وكان المشعوذون يتجولون في القرى ويخربون عقائد الناس وكان الحكم عند القبائل والعوائد الجاهلية ما فيه حكم بالشرع ولا فيه عقيدة صحيحة ولا فيه اجتماع، ملما جاء الله بهذا النور وبهذه الدعوة المباركة توحدت البلاد واطمأن العباد وأقيمت الحدود وأمر بالمعروف ونهي من المنكر وصار المسلمون أخوة، هذا ببركة عقيدة التوحيد الصالحة الصحيحة.

(1/8)

وحالة العرب قبل بعثة الرسول - صلى الله عليه وسلم - كانوا متفرقين متشتتين ـ ثارات وغارات وقبائل ـ فلما بُعث النبي- صلى الله عليه وسلم - ودعاهم إلى التوحيد واستجابوا لله ورسوله توحدوا وصاروا قوة هائلة في الأرض سادت العباد والبلاد وذكرهم الله تعالى بقوله (( واذكروا نعمت الله عليكم إذ كنتم أعداء فألّف بين قلوبكم فأصبحتم بنعمته إخواناً وكنتم على شفا حفرة من النار فأنقذكم منها كذلك يبين الله لكم آياته لعلكم تهتدون )) ]سورة آل عمران-103 [، الله سبحانه وتعالى بين ما كانت عليه حالتهم قبل دعوة الرسول - صلى الله عليه وسلم - وما كانت عليه بعد دعوته - صلى الله عليه وسلم -واستجابتهم له، ويقول الله سبحانه وتعالى: (( لقد منّ الله على المؤمنين إذ بعث فيهم رسولاً من أنفسهم يتلو عليهم آياته ويزكيهم ويعلمهم الكتاب والحكمة وإن كانوا من قبلُ لفي ضلال مبين )) ]سورة آل عمران-164 [، كانوا قبل بعثة الرسول - صلى الله عليه وسلم - في ضلال مبين وكانوا مطمعاً للشعوب الأخرى ـ فارس واروم ـ وكل دولة من دول الكفر كان لها نصيب في جزيرة العرب فلما جاء الإسلام ودخلوا في دين الله انعكس الأمر فصارت جزيرة العرب تسيطر على العالم وامتدت الفتوح وانتشر الإسلام ودخل الناس في دين الله أفواجاً. والإمام مالك رحمه الله يقول: [ لايصلح آخر هذه الأمة إلا بما صلح أولها ] فإذا كانت هذه الأمة الآن تريد الاجتماع وتريد القوة وتريد الائتلاف فإنه لا يصلحها إلا ما أصلح أولها، الذي أصلح أولها هو التوحيد ولا يصلح آخر هذه الأمة إلا بالتوحيد والاجتماع على كلمة التوحيد وعلى كلمة لا إله إلا الله محمد رسول الله - صلى الله عليه وسلم -.
هذا هو الذي يجمع الأمة " العقيدة الصحيحة والعمل الصالح "، الله تعالى يقول:(( هو الذي أرسل رسوله بالهدى ودين الحق)) ]سورة الفتح-28 [.

(1/9)

الهدى هو العلم النافع ودين لاحق هو العمل الصالح ولا يمكن أن تجتمع هذه الأمة إلا بالعلم النافع والعمل الصالح الذي أساسه التوحيد وإفراد الله سبحانه وتعالى بالعبادة.
ليس التوحيد ما يقوله بعض الجهّال أو الضلاّل الذين يقولون أن التوحيد هو الإقرار بوجود الله أو الإقرار بأن الله هو الخالق الرازق المحي المميت، هذا توحيد لكنه ليس التوحيد المطلوب هذا التوحيد الذي يقولونه أقرّ به المشركون ولم يدخلهم في الإسلام يقول الله سبحانه تعالى (( ولئن سألتهم من خلق السماوات والأرض ليقولونّ الله )) ]سورة لقمان-25 [، ويقول الله سبحانه وتعالى (( أمّن يبدؤا الخلق ثم يعيده ومن يرزقكم من السماء والأرض ومن يدبر الأمر فسيقولون الله )) ]سورة النمل-64 [، ويقول(( قل لمن الأرض ومن فيها إن كنتم تعلمون سيقولون لله )) ]سورة المؤمنون-84 [، صاروا مقرّين بأن الله هو الخالق الرازق الذي يملك السماوات والأرض ومن فيهن وهم مشركون ولم يدخلهم ذلك في الإسلام حتى أقرّوا واعترفوا بأن العبادة لله سبحانه وتعالى فأفردوا الله بالعبادة وتركوا عبادة الأصنام والأوثان والأحجار والأشجار وأخلصوا العبادة لله حينئذٍ صاروا مسلمين، أمل اقتصار التوحيد على توحيد الربوبية فهذا ليس بتوحيد هذا أقرّ به أبو جهل رأس الكفر وأبو لهب وكل الكفرة أقرّوا بتوحيد الربوبية وأنّ الله هو الخالق الرازق المحي المميت المدبر لكنهم يعبدون معه أصنام فصاروا مشركين ـ موحدين توحيد الربوبية ومشركين بالألوهية ـولا ينفع توحيد الربوبية بدون توحيد الألوهية.

(1/10)

لابد من توحيد الألوهية الذي هو إفراد الله بالعبادة وترك عبادة من سواه كما قال الله تعالى (( ولقد بعثنا في كل أمة رسولاً أن اعبدوا الله واجتنبوا الطاغوت )) ]سورة النحل-36 [،وقال تعالى(( واعبدوا الله ولا تشركوا به شيئاً)) ]سورة النساء-36 [، ما قال أقرّوا بأنّ الله هو الخالق الرازق المحي المميت لأن هذا موجود يقرّون به ولكن هذا لا يكفي.
التوحيد المطلوب هو توحيد الألوهية وهو إفراد الله بالعبادة الذي لا ينجي من عذاب الله إلا هو يقول الرسول- صلى الله عليه وسلم - :[ أمرت أن أقاتل الناس ـ أي يقاتل الناس الذين يقولون أن الله هو الخالق الرازق المحي المميت ـ حتى يقولوا لا إله إلا الله فإذا قالوها عصموا مني دمائهم وأموالهم إلا بحقها ](1)، المشركون كانوا يقرّون أن الله هو الخالق الرازق المدبّر ويعترفون أن آلهتهم التي يعبدونها أنّها لا تخلق ولا ترزق ولا تدبّر شيئاً إنما اتخذوها شفعاء ووسائط بين الله بزعمهم ومع إقرارهم بتوحيد الربوبية لمّا قال لهم رسول الله- صلى الله عليه وسلم - قولوا لا إله إلا الله قالوا: (( أجعل الآلهة إلهاً واحداً إنّ هذا لشيء عجاب وانطلق الملأ من بينهم أن امشوا واصبروا على آلهتكم إنّ هذا لشيء يراد ما سمعنا بهذا في الملّة الآخرة إن هذا إلا اختلاق آءنزل عليه الذكر من بيننا بل لمّا يذوقوا عذاب ))]سورة ص-4..6 [،يعني كذب يتهمون الرسول- صلى الله عليه وسلم - لمّا دعاهم إلى توحيد الألوهية وقال تعالى في الآية الأخرى: (( إنهم كانوا إذا قيل لهم لا إله إلا الله يستكبرون ))]سورة الصافات-35 [، ويقولون: (( آءنّا لتاركو آلهتنا لشاعر مجنون بل جاء بالحق وصدّق المرسلين )) ]سورة الصافات-37 [، المرسلون كلهم يدعون إلى لا إله إلا الله وخاتمهم وإمامهم وأفضلهم محمد- صلى الله عليه وسلم - صدّقهم ودعا إلى التوحيد بل جاء بالحق وصدّق المرسلين الذين من قبله لأنهم كلهم دعوا إلى
__________
(1) - متفق عليه

(1/11)

التوحيد وإلى عبادة الله وحده لا شريك له. لو كان معنى لا إله إلا الله هو الإقرار بأن الله هو الخالق الرازق لما قال لهم قولوا لا إله إلا الله دلّ على هذا أن هذا غير هذا وأنه لابد من إفراد الله تعالى بالعبادة قال الله تعالى: (( يأيها الناس اعبدوا ربكم الذي خلقكم ـ لأنهم يقرّون بأن الله هو الذي خلقهم ـ والذين قبلكم لعلّكم تتقون الذي جعل لكم الأرض فراشاً والسماء بناءً وأنزل من السماء ماءً فأخرج به من الثمرات رزقاً لكم فلا تجعلوا لله أنداداً وأنتم تعلمون )) ]سورة البقرة-21،22 [، لا تجعلوا الناس شركاء في العبادة وأنتم تعلمون أن لا خالق ولا رازق إلا الله تعالى وتقرّون بأنّ آلهتكم هذه لا تخلق ولا ترزق، احتج الله عليهم بما أقرّوا به على ما جحدوه من توحيد الألوهية.
فتوحيد الألوهية هو مناط السعادة والشقاوة لابد من تحقيقه ولابد من الدعوة إليه ولابد من بيانه للناس، فالذي يقول لا إله إلا الله ولكنه يعبد القبور والأشجار والأحجار ويتقرّب إلى الأولياء والصالحين والجن والملائكة بشيءٍ من العبادات، هذا مشرك كافر بالله سبحانه وتعالى يجب أن يدعى إلى التوحيد فإن أقرّ به وإلاّ قتل قال الله تعالى: (( وقاتلوهم حتى لا تكون فتنة ويكون الدين كله لله فإن انتهوا فلا فإن الله بما يعملون بصير وإن تولّوا فاعلموا أن الله هو مولاكم نعم المولى ونعم النصير )) ]سورة الأنفال-39،40 [، " قاتلوهم حتى لا تكون فتنة " يعني شرك، " ويكون الدين كله لله " لا يكون فيه شيء للقبر ولا للصنم ولا للولي ولا للملك ولا للجن ولا للإنس الدين كله لله ـ الدين الذي هو العبادة ‘‘ الصلاة والصيام والدعاء والخوف والرجاء والنذر والرغبة والرهبة والذبح وغير ذلك ‘‘.

(1/12)

فالذي يقسم الدين بين الله وغيره كالقبر والولي فهذا مشرك بالله عزّ وجل كافر بالله، الله تعالى يقول في الحديث القدسي[ أنا أغنى الشركاء عن الشرك من عمل عملاً أشرك فيه غيري تركته وشركه ](1)، وفي رواية [ فأنا منه بريء وهو للذي أشرك ](2)، فالله عزّ وجل لا يقبل العمل الذي فيه شرك ولا يقبل إلا العمل الخالص لوجهه الكريم ولابد مع ذلك البراءة من المشركين ومن الشرك، يقول الله تعالى:( إن إبراهيم كان أمة قانتاً لله حنيفاً ولم يكن من المشركين)) ]سورة النحل-120 [، ويقول: (( وإذ قال إبراهيم لأبيه وقومه إنني براءٌ مما تعبدون إلا الذي فطرني فإنه سيهدين )) ]سورة الزخرف-26 [، وقال (( لقد كان لكم أسوة حسنة في إبراهيم والذين معه إذ قالوا إنّا برءاؤا منكم ومما تعبدون من دون الله كفرنا بكم وبدا بيننا وبينكم العداوة والبغضاء أبداً حتى تؤمنوا بالله وحده )) ]سورة الممتحنة-4 [، هذا هو الدين وهذه ملّة إبراهيم عليه والسلام التي لا ينجو أحد إلا باتباعها ولا يدخل أحد الجنة أحد غلا باتباعها، فأمر العقيدة والتوحيد عظيم، فالكفار والمشركين من اليهود والنصارى يدعون إلى التوحيد وكذلك المرتدّون من المسلمين الذين قالوا لا إله إلا الله ودخلوا الإسلام ثم نكصوا على أعقابهم وصاروا يدعون القبور هؤلاء نحكم عليهم بالردة وندعوهم إلى التوحيد والرجوع إلى الدين من جديد فإن تابوا وإلا قُتلوا (( فإذا انسلخ الأشهر الحرم فاقتلوا المشركين حيث وجدتموهم وخذوهم واحشروهم واقعدوا لهم كل مرصد فإن تابوا وأقاموا الصلاة وآتوا الزكاة فخلوا سبيلهم )) ]سورة التوبة-5 [، وفي الآية الأخرى: (( فإن تابوا وأقاموا الصلاة وآتوا الزكاة فإخوانكم في الدين )) ]سورة التوبة-11 [.
__________
(1) ي صحيح مسلم
(2) ي سنن ابن ماجة

(1/13)

فالمشرك والكافر يدعى إلى الإسلام والمرتد من المسلمين يدعى إلى التوبة وتصحيح الدين الذي أخل به من عقيدته ويدعى إلى إخلاص العبادة والتوبة من عبادة القبور ومن التقرب إلى الأولياء والصالحين وتحقيق معنى لا إله إلا الله التي ينطق بها، وكذلك المسلم الموحد الذي لا يصدر منه شرك أيضاً يبين له التوحيد الصحيح حتى لا يخطئ وتشرح له العقيدة وخصوصاً أولاد المسلمين وعوام المسلمين وطلبة العلم المبتدئين، وكذلك العلماء الضلاّل أيضاً يدعون إلى تصحيح علمهم وعقيدتهم.
فاليهود كانوا علماء لكنهم علماء سوء فالرسول- صلى الله عليه وسلم - قال لمعاد[ إنك تأتي قوماً من أهل الكتاب ـ أي علماء ـ فليكن أول ما تدعوهم إليه شهادة أن لا إله إلا الله ]، أهل علم وأهل دين ويدعون إلى شهادة أن لا إله إلا الله لأنهم تركوها وهم يدّعون أنهم على دين فالانتساب إلى الدين لا يكفي.
الله تعالى يقول: (( قاتلوا الذين لا يؤمنون بالله واليوم الآخر ولا يحرّمون ما حرّم الله ورسوله ولا يدينون دين الحق من الذين أوتوا الكتاب حتى يعطوا الجزية عن يدٍ وهم صاغرون))]سورة التوبة 29 [ ،فالعلم إذا انحرف فإنه يدعى إلى التوحيد ولو كان عالماً فإن استجاب وإلا فإنه يقتل إن كان فرداً وإن كانوا جماعة يقاتلون حتى يكون الدين كله لله عزّ وجل.
التوحيد إذاً هو: إفراد الله بالعبادة وترك عبادة ما سواه نوضح هذا للناس وتوضح العبادة ما معناها.
العبادة اسم جامع لكل ما يحبه الله ويرضاه من الأعمال والأقوال الظاهرة والباطنة.
العبادة تكون بالقلب ‘ من الخوف والخشية والرجاء والرغبة والرهبة والتوكل والإنابة والإخلاص‘ هذه كلها من أعمال القلب وتسمى عبادة قلبية.
وتكون على اللسان ‘ من ذكر لله سبحانه وتعالى والتسبيح والتكبير والتهليل والتحميد ‘ هذه عبادة يتحرك بها اللسان.

(1/14)

وتكون على الجوارح ‘ من الصلاة والصوم والحج والجهاد في سبيل الله وإخراج الزكاة وصلة الأرحام والمر بالمعروف والنهي عن المنكر ‘.
فكل هذه عبادة شرعها الله عزّ وجل وكلها يجب أن تفرد وتخلص لله عزّ وجل ولا يكون فيها شائبة شرك قال تعالى: (( قل إنما أنا يشرٌ مثلكم يُوحى إليّ أنما إلهكم إله واحد فمن كان يرجو لقاء ربه فليعمل عملاً صالحاً ولا يشرك بعبادة ربه أحداً )) ]سورة الكهف-110 [، لم يقتصر على قوله " فليعمل عملاً صالحاً " بل قال " ولا يشرك " لأن العمل الصالح إن دخله شرك بطل وإن كان صالحاً يفسده الشرك ويبطله.
والعمل لا يقبل إلا بشرطين :
الشرط الأول: الإخلاص لوجه الله تعالى.
الشرط الثاني: المتابعة للرسول - صلى الله عليه وسلم - .
وهذا جاء في قوله تعالى (( وقالوا لن يدخل الجنة إلا من هوداً أو نصارى تلك أمانيهم قل هاتوا برهانكم إن كنتم صادقين بلى من أسلم وجهه لله وهو محسن )) ]سورة البقرة-111 [.
قوله " من أسلم وجهه لله " هذا هو الإخلاص، الإخلاص في العمل بحيث لا يكون فيه شرك لا أكبر ولا أصغر.
وقوله " وهو محسن " هذا هو الشرط الثاني، فالإحسان هو المتابعة للرسول - صلى الله عليه وسلم - .
فكل عمل لا يتوفر فيه هذان الشرطان يكون باطلاً ـ فالعمل إذا كان فيه شرك فهو مردود وإذا كان فيه بدعة فهو مردود أيضاً لقوله - صلى الله عليه وسلم - [ من عمل عملاً ليس عليه أمرنا فهو رد](1) وفي رواية [ من أحدث في أمرنا هذا ما ليس منه فهو رد ](2)، فمهما حسنت نية الإنسان وقصده إذا كان يعمل عملاً لم يشرعه الرسول - صلى الله عليه وسلم - فهو بدعة ومردود عليه ولا يقبل مه شيء، وهذا هو معنى شهادة أن إله إلا الله وأن محمداً رسول الله - صلى الله عليه وسلم - .
__________
(1) تفق عليه
(2) تفق عليه

(1/15)

ومعنى شهادة أن محمداً رسول الله: متابعته والاقتداء به وترك ما نهى عنه وتصديقه- صلى الله عليه وسلم -، أما الذي يقول أشهد أن محمداً رسول الله ولكنه لا يتّبعه ولا يعمل بشريعته بل يعمل بالبدع والمحدثات فهذا لا تصح شهادته، فلا بد من الإخلاص ـ وهذا هو معنى شهادة أن لا إله إلا الله ـ ومتابعته ـ وهذا هو معنى شهادة أن محمداً رسول الله - صلى الله عليه وسلم -.
فالمشرّع هو الرسول- صلى الله عليه وسلم - وليس المشرّع العالم الفلاني أو الشيخ الفلاني، إنما العلماء يتبعون الرسول- صلى الله عليه وسلم - ويقتدون به، أمّا من انحرف عن طريق الرسول- صلى الله عليه وسلم - فإنه لا يتّبع ولا يُقتدى به ولو كان عالماً فهناك من العلماء الضلاّل الذين أضلوا الناس والنبي - صلى الله عليه وسلم - يقول: [ إنما أخشى على أمتي الأئمة المضلين ](1) الرسول - صلى الله عليه وسلم - يخشى على أمته الأئمة المضلين أئمة ومضلين يدعون إلى البدعة وإلى الخرافة وإلى المحدثات والعياذ بالله ويدعون إلى عبادة غير الله هؤلاء هم الأئمة المضلون من العلماء.
فالدين هو ما جاء به النبي - صلى الله عليه وسلم - وما توفي - صلى الله عليه وسلم - إلا والدين قد تكامل وأي أحد يزيد إضافة بعد الرسول - صلى الله عليه وسلم - ويريد أن يجعلها من الدين نقول له أن هذه بدعة، الله تعالى يقول (( اليوم أكملت لكم دينكم وأتممت عليكم نعمتي ورضيت لكم الإسلام ديناً )) ]سورة المائدة-3 [، هذه الآية نزلت على النبي- صلى الله عليه وسلم - وهو واقف بعرفة في حجة الوداع ما عاش بعدها إلا شهرين وأياماً وتوفي- صلى الله عليه وسلم - وقد أكمل الله تعالى به الدين فحسبنا بما جاء من غير زيادة ولا نقصان هذا الذي يريد النجاة أما الذي يريد أن يشرّع للناس وأن يأتي للناس بعادات وتقاليد ومحدثات فذا مضلّل.
__________
(1) واه الترمذي وقال حديث حسن صحيح ، وهو في مسند الإمام أحمد وسنن أبي داوود وسنن الدارمي

(1/16)

[ النبي - صلى الله عليه وسلم - يقول لمّا وعظ أصحابه موعظة بليغة ذرفت منها العيون ووجلت منها القلوب قالوا يا رسول الله كأنها موعظة مودِّع فأوصنا قال: أوصيكم بتقوى الله والسمع والطاعة وإن تأمّر عليكم عبد فإنه من يعش منكم فسيرى اختلافاً كثيراً فعليكم بسنتي وسنة الخلفاء الراشدين
المهديين من بعدي تمسّكوا بها وعضوا عليها بالنواجذ وإيّاكم ومحدثات الأمور فإن كل محدثة بدعة وكل بدعة ضلالة وكل ضلالة في النار ](1).
وكان - صلى الله عليه وسلم - يقول في خطبه [ إن أصدق الحديث كلام الله وخير الهدى هدى محمدٍ- صلى الله عليه وسلم - وشر الأمور محدثاتها وكل بدعة ضلالة ] هكذا النبي- صلى الله عليه وسلم - يوصي الناس بالتمسك بكتاب الله وبسنته ويحذرهم من البدع والمحدثات والله تعالى أنزل وفرض علينا قراءة سورة الفاتحة في كل ركعة من صلواتنا وفي آخرها(( اهدنا الصراط المستقيم صراط الذين أنعمت عليهم غير المغضوب عليهم ولا الضالين )) الذين أنعم عليهم هم أهل العلم النافع والعمل الصالح أهل الاقتداء والاتباع قال الله تعالى (( ومن يطع الله والرسول فأولئك مع الذين أنعم الله عليهم من النبيئين والصدّيقين والشهداء والصالحين وحسن أولئك رفيقاً )) ]سورة النساء-69 [.
__________
(1) لحديث أورده النووي في الأربعين، ورواه أبو داوود والترمذي وقال: حسن صحيح وهذا لفظه: [ وعظنا رسول الله - صلى الله عليه وسلم - موعظة وجلت منها القلوب وذرفت منها العيون فقلنا يا رسول الله كأنها موعظة مودِّع فأوصنا فقال: أوصيكم بتقوى الله والسمع والطاعة وإن تأمّر عليكم عبد فإنه من يعش منكم فسيرى اختلافاً كثيراً فعليكم بسنتي وسنة الخلفاء الراشدين المهديين من بعدي عضّوا عليها بالنواجذ إيّاكم ومحدثات الأمور فإن كل بدعة ضلالة ]. وكذلك موجود في سنن ابن ماجة ومسند أحمد وسنن الدارمي.

(1/17)

" صراط الذين أنعمت عليهم " يعني " النبيئين والصدّيقين والشهداء والصالحين وحسن أولئك رفيقاً " ، " غير المغضوب عليهم " هم العلماء الذين يدعون الناس إلى الضلال الذين لا يعملون بعلمهم يعرفون الحق ولا يعملون به يدعون إلى خلافه لهوىً في نفوسهم أو لأطماع يحصلون عليها أو رئاسات يتبوءونها ، يدعون الناس إلى إلى غير ما يعتقدون وإلى غير ما يعلمون من أجل أن يترأسوا عليهم ويتأكّلوا منهم ومن أجل أن يضلوهم عن سواء السبيل ، فالمغضوب عليهم كل من كان عنده علم ولكنه يخالفه ولا يعمل به وفي طليعتهم اليهود فهم عندهم علم (( الذين آتيناهم الكتاب يعرفونه ـ يعني محمد- صلى الله عليه وسلم - ـ كما يعرفون أبناءهم وإن فريقاً منهم ليكتمون الحق وهم يعلمون )) ]سورة البقرة-146 [، فاليهود يعلمون ولكنهم لا يعملون بعلمهم فهم مغضوبٌ عليهم وكذلك مثلهم من هذه الأمة كل عالم يخالف علمه ولا يعمل به ولا يفتي بالحق ولا يدعو إلى التوحيد ولا يحذر الناس من الشرك يدخل في المغضوب عليهم.
" ولا الضالّين " الضالّون هم الجهّال الذين يعبدون الله على جهل وعلى غير دليل بالبدع والخرافات والمحدثات التي ما أنزل الله بها من سلطان فكل مخرّف ومبتدع ومُحدث في الدين ما ليس منه فهو داخل في الضالين ولهذا يقول عبد الله بن المبارك: [ من فسد من علمائنا ففيه شبه من اليهود ومن فسد من عبّادنا ففيه شبه من النصارى ] ومصداق هذا في الآية الكريمة " غير المغضوب عليهم ولا الضالين ".

(1/18)

فالحاصل أن التوحيد هو الأساس وأنّ العقيدة هي رأس الدين ويجب أن نهتم بها وندعو الكفار إليها وندعو المرتدّين إلى الرجوع إليها وإلا يقتلون على ردتهم قال- صلى الله عليه وسلم - [ من بدّل دينه فاقتلوه ](1)، وقال - صلى الله عليه وسلم - [ لا يحل دم امرئ إلا بثلاث الثيّب الزاني والنفس بالنفس والتارك لدينه المفرّق للجماعة ](2) ، فالتارك لدينه هو المرتد المفرِّق لجماعة المسلمين فهذا يقتل.
فلذلك يجب أن ندعو المسلمين إلى أن يحققوا التوحيد ولا يكفي أن نتركهم ونقول أنهم مسلمين ويكفي ذلك، بل يجب أن نبين لهم العقيدة الصحيحة ونعلِّمهم وندرِّسهم ونحفِّظهم إيِّاها ونعلِّمهم ما يخلُّ بها من الشرك الأكبر والأصغر والبدع والخرافات لكي يجتنبوها لأنهم إذا جهلوها وقعوا فيها.
فبعض الناس يقول أنَّ أولاد المسلمين أولاد بيئة وأولا فطرة وهم مسلمون بدون توحيد ولا داعي لتعليمهم أركان الإسلام والإيمان وأركان التوحيد في المدارس، فهذا مضلِّل يريد تضليل المسلمين والعياذ بالله . سبحان الله ! إذا ما علّمناهم كيف يعرفون الدين وكيف يعرفون عبادة الله سبحانه وتعالى سيأخذون الدين من العادة (( إنّا وجدنا آبائنا على أمّة وإنّا على آثارهم مقتدون ))]سورة الزخرف-23 [، فنقول لهم لا بل يجب أن يأخذوا الدين عن علم وعن اعتقاد ومعرفة قال الله تعالى: (( فاعلم أنه لا إله إلا الله واستغفر لذنبك وللمؤمنين والمؤمنات )) ]سورة محمد-19 [.
" فاعلم " أمر بالعلم قبل القول والعمل قال الله سبحانه وتعالى (( ولا يملك الذين يدعون من دونه الشفاعة إلا من شهد بالحق وهم يعلمون )) ]سورة الزخرف-86 [.
__________
(1) واه البخاري في صحيحه والترمذي والنسائي وأبو داوود وابن ماجة في سننهم وأحمد في مسنده
(2) واه البخاري ومسلم في صحيحيهما والترمذي والنسائي وأبو داوود وابن ماجة والدارمي في سننهم والإمام أحمد في مسنده.

(1/19)

" شهد بالحق " قال لا إله إلا الله، " وهم يعلمون " يعني هذه الكلمة.
وكيف يعرفون معناها وهم يتعلّموا ولم يدرسوا كتب العقيدة الصحيحة ولم يحفظوها ؟ ، فلا يكفي أن يقول لا إله إلا الله دون أن يعرفها ويطبقها ويوالي أهلها ويعادي أعدائها.
فالعقيدة هي أساس ديننا وهي قاعدة شريعتنا ولا يصح عمل إلا بتصحيح العقيدة مهما كانت الأعمال، الله يقول في الكفار والمشركين الذين يعملون من غير عقيدة ، (( وقدمنا إلى ما عملوا من عمل فجعلناه هباءً منثوراً )) ]سورة الفرقان-23 [، ـ الهباء هو الغبار الذي يصير أما الشمس شعاعاً ـ أعمال الكفار يوم القيامة تصير هباءً لأنها ما بنيت على عقيدة يقول الله تعالى (( والذين كفروا أعمالهم كسراب بقيعة يحسبه الظمآن ماءً حتى إذا جاءه لم يجده شيئاً ووجد الله عنده فوفّاه حسابه والله سريع الحساب )) ]سورة النور-39 [، ـ ماذا تكون حالة العطشان إذا جاء ليشرب ولم يجد شيئاً ؟ كذلك حالة المشرك والكافر والعياذ بالله إذا جاء يوم القيامة وهو بحاجة للحسنات والأعمال الصالحة وما وجد شيئاً ـ ، ويقول الله سبحانه وتعالى (( مثل الذين كفروا بربهم أعمالهم كرماد اشتدت به الريح في يوم عاصف لا يقدرون مما كسبوا على شيء ذلك هو الضلال البعيد )) ]سورة إبراهيم-18 [ ،هذه أمثلة القرآن في أعمال الكفار والمشركين لأنها لم تبنى على أساس وهو العقيدة.

(1/20)

إذن العقيدة أمر مهم لا يجوز للمسلم أن يتساهل بشأنها وأن يحقِّر من ويقول وأن يقلِّل من أهميتها ويقول انظروا للناس واقعين في الربا والسفور والزنا نعم هذه معاصي ولكنهم واقعين فيما هو أكبر من ذلك وهو الشرك والكفر بالله ، ففي البلاد التي يسمونها إسلامية تجدهم واقعين في الشرك في وضح النهار تبنى الأصنام ويطوفون بها ويذبحون وينذرون لها ومع هذا نغطي رؤوسنا ونقول ادعوا الناس إلى الأخلاق والزهد ويقولون أن الشرك هو محبة الدنيا أخرجوها من قلوبكم، والبعض يقول أن الشرك هو الحاكمية اتركوا المحاكم تحكم بالشرع ـ نعم مطلوب أنّ المحاكم تحكم بالشرع ـ ولكن حتى لو فرضنا أنها حكمت بالشرع فما دام الشرك موجود ومادام في الأرض أضرحة وقبور وفيها دعاة إلى الشرك لا يكفي أن نجعل المحاكم تحكم بالشرع ، الشرك ليس بالحاكمية فقط بل هو عبادة غير الله سبحانه وتعالى وتخل فيه الحاكمية. فالرسول - صلى الله عليه وسلم - لو قال للمشركين اتركونا نجتمع ونبطل الحكم بعوائد الجاهلية ونحكم الناس بالشرع وليبقى كل واحد على دينه فلا يكون هذا دين ولا تستقيم به ملّة .
...
فلابدّ من تصحيح العقيدة أولاً ولابد من تحقيق لا إله إلا الله ولابد من إزالة الشرك ومظاهره من البلاد ثمّ تأتي بعد ذلك أوامر الدين وشرائعه لأننا إذا حققنا الأساس أقمنا عليه البناء الصحيح.
(( أفمن أسّس بنيانه على تقوى من الله ورضوان خيرٌ أمّن أسّس بنيانه على شفا جُرُفٍ هارٍ فانهار به في نار جهنم والله لا يهدي القوم الظالمين )) ]سورة التوبة-109 [ .
فالواجب علينا أن نعرف هذا الأمر وأن نهتم به وأن ندرسه أولاً وندرِّسه لأبنائنا وإخواننا وأن نحرص عليه ونكثِّف مناهجه في المدارس والمعاهد والكليات وفي المساجد وأن نعمِّر به بيوتنا ودروسنا.
هذا هو الأساس الصحيح وماعداه فهو تابع له ومكمل له.

(1/21)

فلهذا ندعو إلى تصحيح العقيدة والعناية بها وتعلمها وتعليمها وتأليف الكتب والرسائل فيها وطبعها ونشرها وتوزيعها ، ثمّ يتبعها بقية أوامر وشرائع الدين.
نسأل الله عزّ وجل أن يرزقنا وإيّاكم معرفة الحق والعمل به والدعوة إليه أعوذ بالله من الشيطان الرجيم بسم الله الرحمن الرحيم (( والعصر إنّ الإنسان لفي خسرٍ إلا الذين آمنوا وعملوا الصالحات وتواصوا بالحق وتواصوا بالصبر )).
أقول قولي هذا وأستغفر الله لي ولكم ولجميع المسلمين من كل ذنب فاستغفروه إنّه هو الغفور الرحيم وصلّى الله على نبينا محمد وعلى آله وصحبه أجمعين.

(1/22)


حكم الاحتفال بذكرى المولد النبوي

حكم الاحتفال بذكرى
المولد النبوي
للشيخ صالح الفوزان حفظه الله
(الحمد لله رب العالمين، والصلاة والسلام على نبينا محمد وآله وصحبه أجمعين، وبعد:
فلا يخفى ما ورد في الكتاب والسنة من الأمر باتباع ما شرعه الله ورسوله، والنهي عن الابتداع في الدين، قال تعالى: { قل إن كنتم تحبون الله فاتبعوني يحببكم الله ويغفر لكم
ذنوبكم } ]آل عمران: 31[، وقال - تعالى -: { اتبعوا ما أنزل إليكم من ربكم ولا تتبعوا من دونه أولياء قليلا ما تذكرون } ]الأعراف: 3[، وقال - تعالى -: { وأن هذا صراطي مستقيما فاتبعوه ولا تتبعوا السبل فتفرق بكم عن سبيله } ]الأنعام: 153[، وقال (: { إن أصدق الحديث كتاب الله، وخير الهدي هدي محمد، وشر الأمور محدثاتها } ، وقال (: { من أحدث في أمرنا هذا ما ليس منه فهو رد } ، وفي رواية لمسلم: { من عمل عملاً ليس عليه أمرنا فهو رد } .
وإن من جملة ما أحدثه الناس من البدع المنكرة الاحتفال بذكرى المولد النبوي في شهر ربيع الأول؛ وهم في هذا الاحتفال على أنواع:
فمنهم من يجعله مجرد اجتماع تُقرأ فيه قصة المولد، أو تُقدَّم فيه خطب وقصائد في هذه المناسبة.
ومنهم من يصنع الطعام والحلوى وغير ذلك ويقدمه لمن حضر.
ومنهم من يقيمه في المساجد، ومنهم من يقيمه في البيوت.
ومنهم من لا يقتصر على ما ذكر، فيجعل هذا الاجتماع مشتملاً على محرمات ومنكرات من اختلاط الرجال بالنساء والرقص والغناء، أو أعمال شركية كالاستغاثة بالرسول ( وندائه والاستنصار به على الأعداء وغير ذلك، وهو بجميع أنواعه واختلاف أشكاله واختلاف مقاصد فاعليه لا شك ولا ريب أنه بدعة محرمة محدثة بعد القرون المفضلة بأزمان طويلة؛ فأول من أحدثه الملك المظفر أبو سعيد كوكبوري ملك إربل في آخر القرن السادس
أو أول القرن السابع الهجري، كما ذكره المؤرخون كابن كثير وابن خلكان وغيرهما.

(1/1)

وقال أبو شامة: وكان أول من فعل ذلك بالموصل الشيخ عمر بن محمد الملا أحد الصالحين المشهورين، وبه اقتدى في ذلك صاحب إربل وغيره.
قال الحافظ ابن كثير في "البداية" (13/137) في ترجمة أبي سعيد كوكبوري: (وكان يعمل المولد الشريف في ربيع الأول ويحتفل به احتفالاً هائلاً... إلى أن قال: قال السبط: حكى بعض من حضر سماط المظفر في بعض الموالد أنه كان يمد في ذلك السماط خمسة آلاف رأس مشوي، وعشرة آلاف دجاجة، ومائة ألف زبدية، وثلاثين ألف صحن حلوى... إلى أن قال: ويعمل للصوفية سماعاً من الظهر إلى الفجر ويرقص بنفسه معهم) اهـ.
وقال ابن خلكان في "وفيات الأعيان" (3/274): فإذا كان أول صفر زينوا تلك القباب بأنواع الزينة الفاخرة المتجملة، وقعد في كل قبة جوق من الأغاني، وجوق من أرباب الخيال ومن أصحاب الملاهي، ولم يتركوا طبقة من تلك الطبقات (طبقات القباب) حتى رتبوا فيها جوقاً.
وتبطل معايش الناس في تلك المدة، وما يبقى لهم شغل إلا التفرج والدوران عليهم...
إلى أن قال: فإذا كان قبل يوم المولد بيومين أخرج من الإبل والبقر والغنم شيئاً كثيراً زائداً عن الوصف وزفها بجميع ما عنده من الطبول والأغاني والملاهي، حتى يأتي بها إلى الميدان... إلى أن قال: فإذا كانت ليلة المولد عمل السماعات بعد أن يصلي المغرب في القلعة. اهـ.
فهذا مبدأ حدوث الاحتفال بمناسبة ذكرى المولد، حدث متأخراً ومقترناً باللهو والسرف وإضاعة الأموال والأوقات، وراء بدعة ما أنزل الله بها من سلطان.
والذي يليق بالمسلم إنما هو إحياء السنن وإماتة البدع، وأن لا يقدم على عمل حتى يعلم حكم الله فيه.
هذا؛ وقد يتعلق من يرى إحياء هذه البدعة بشبه أوهى من بيت العنكبوت، ويمكن حصر هذه الشبه فيما يلي:
1 – دعواهم أن في ذلك تعظيماً للنبي (.

(1/2)

والجواب عن ذلك أن نقول: إنما تعظيمه ( بطاعته وامتثال أمره واجتناب نهيه ومحبته (، وليس تعظيمه بالبدع والخرافات والمعاصي، والاحتفال بذكرى المولد من هذا القبيل المذموم؛ لأنه معصية. وأشد الناس تعظيماً للنبي ( هم الصحابة – رضي الله عنهم -، كما قال عروة بن مسعود لقريش: (يا قوم! والله لقد وفدت على كسرى وقيصر والملوك، فما رأيت ملكاً يعظمه أصحابه ما يعظم أصحاب محمد محمداً (، والله ما يمدون النظر إليه تعظيماً له)، ومع هذا التعظيم ما جعلوا يوم مولده عيداً واحتفالاً، ولو كان ذلك مشروعاً
ما تركوه.
2 – الاحتجاج بأن هذا عمل كثير من الناس في كثير من البلدان.
والجواب عن ذلك أن نقول: الحجة بما ثبت عن الرسول (. والثابت عن الرسول ( النهي عن البدع عموماً، وهذا منها. وعمل الناس إذا خالف الدليل فليس بحجة، وإن كثروا: { وإن تطع أكثر من في الأرض يضلوك عن سبيل الله } ]الأنعام: 116[، مع أنه لا يزال - بحمد الله - في كل عصر من ينكر هذه البدعة ويبين بطلانها، فلا حجة بعمل من استمر على إحيائها بعد ما تبين له الحق.
فممن أنكر الاحتفال بهذه المناسبة شيخ الإسلام ابن تيمية في "اقتضاء الصراط المستقيم"، والإمام الشاطبي في "الاعتصام"، وابن الحاج في "المدخل"، والشيخ تاج الدين علي بن عمر اللخمي ألَّف في إنكاره كتاباً مستقلاً، والشيخ محمد بشير السهسواني الهندي في كتابه "صيانة الإنسان"، والسيد محمد رشيد رضا ألَّف فيه رسالة مستقلة، والشيخ محمد بن إبراهيم آل الشيخ ألف فيه رسالة مستقلة، وسماحة الشيخ عبد العزيز بن باز، وغير هؤلاء ممن لا يزالون يكتبون في إنكار هذه البدعة كل سنة في صفحات الجرائد والمجلات، في الوقت الذي تقام فيه هذه البدعة.
3 - يقولون: إن في إقامة المولد إحياء لذكر النبي (.

(1/3)

والجواب عن ذلك أن نقول: إحياء ذكر النبي ( يكون بما شرعه الله من ذكره في الأذان والإقامة والخطب والصلوات وفي التشهد والصلاة عليه وقراءة سنته واتباع ما جاء به؛ وهذا شيء مستمر يتكرر في اليوم والليلة دائماً، لا في السنة مرة.
4 - قد يقولون: الاحتفال بذكرى المولد النبوي أحدثه ملك عادل عالم، قصد به التقرب إلى الله!
والجواب عن ذلك أن نقول: البدعة لا تُقبل من أي أحد كان، وحسْن القصد لا يسوِّغ العمل السيئ، وكونه عالماً وعادلاً لا يقتضي عصمته.
5 - قولهم: إن إقامة المولد من قبيل البدعة الحسنة؛ لأنه ينبئ عن الشكر لله على وجود النبي الكريم!
ويجاب عن ذلك بأن يقال: ليس في البدع شيء حسن؛ فقد قال (: { من أحدث
في أمرنا هذا ما ليس منه فهو رد } ،ويقال أيضاً: لماذا تأخر القيام بهذا الشكر - على زعمكم- إلى آخر القرن السادس، فلم يقم به أفضل القرون من الصحابة والتابعين وأتباع التابعين، وهم أشد محبة للنبي ( وأحرص على فعل الخير والقيام بالشكر؛ فهل كان من أحدث بدعة المولد أهدى منهم وأعظم شكراً لله – عز وجل –؟ حاشا وكلاَّ.
6 – قد يقولون: إن الاحتفال بذكرى مولده ( ينبئ عن محبته؛ فهو مظهر من مظاهرها وإظهار محبته ( مشروع!
والجواب أن نقول: لا شك أن محبته ( واجبة على كل مسلم أعظم من محبة النفس والولد والوالد والناس أجمعين - بأبي هو وأمي صلوات الله وسلامه عليه -، ولكن ليس معنى ذلك أن نبتدع في ذلك شيئاً لم يشرعه لنا، بل محبته تقتضي طاعته واتباعه؛ فإن ذلك من أعظم مظاهر محبته، كما قيل:
لو كان حبك صادقاً لأطعته إن المحبّ لمن يحب مطيع

(1/4)

فمحبته ( تقتضي إحياء سنته والعض عليها بالنواجذ ومجانبة ما خالفها من الأقوال والأفعال، ولا شك أن كل ما خالف سنته فهو بدعة مذمومة ومعصية ظاهرة، ومن ذلك الاحتفال بذكرى مولده وغيره من البدع. وحسن النية لا يبيح الابتداع في الدين؛ فإن الدين مبني على أصلين: الإخلاص، والمتابعة، قال - تعالى -: { بلى من أسلم وجهه لله وهو محسن فله أجره عند ربه ولا خوف عليهم ولا هم يحزنون } ]البقرة: 112[، فإسلام الوجه هو الإخلاص لله، والإحسان هو المتابعة للرسول وإصابة السنة.
وخلاصة القول: أن الاحتفال بذكرى المولد النبوي بأنواعه واختلاف أشكاله بدعة منكرة يجب على المسلمين منعها ومنع غيرها من البدع، والاشتغال بإحياء السنن والتمسك بها،
ولا يغتر بمن يروِّج هذه البدعة ويدافع عنها؛ فإن هذا الصنف يكون اهتمامهم بإحياء البدع أكثر من اهتمامهم بإحياء السنن، بل ربما لا يهتمون بالسنن أصلاً، ومن كان هذا شأنه
فلا يجوز تقليده والاقتداء به، وإن كان هذا الصنف هم أكثر الناس، وإنما يقتدي بمن سار على نهج السنة من السلف الصالح وأتباعهم وإن كانوا قليلاً؛ فالحق لا يُعْرف بالرجال،
وإنما يُعْرف الرجال بالحق.
قال (: { فإنه من يعش منكم فسيرى اختلافاً كثيراً؛ فعليكم بسنتي وسنة الخلفاء الراشدين المهديين من بعدي، عضّوا عليها بالنواجذ، وإياكم ومحدثات الأمور، فإن كل بدعة ضلالة } ، فبين لنا (في هذا الحديث الشريف بمن نقتدي عند الاختلاف، كما بين أن كل ما خالف السنة من الأقوال والأفعال فهو بدعة وكل بدعة ضلالة.
وإذا عرضنا الاحتفال بالمولد النبوي لم نجد له أصلاً في سنة رسول الله (، ولا في سنة خلفائه الراشدين، إذاً فهو من محدثات الأمور ومن البدع المضلة، وهذا الأصل الذي تضمنه هذا الحديث قد دل عليه قوله – تعالى -: { فإن تنازعتم في شيء فردوه إلى الله والرسول إن كنتم تؤمنون بالله واليوم الآخر ذلك خير وأحسن تأويلا } ]النساء: 59[.

(1/5)

والرد إلى الله هو الرجوع إلى كتابه الكريم، والرد إلى الرسول ( هو الرجوع إلى سنته بعد وفاته؛ فالكتاب والسنة هما المرجع عند التنازع، فأين في الكتاب والسنة ما يدل على
مشروعية الاحتفال بالمولد النبوي؟
فالواجب على من يفعل ذلك أو يستحسنه أن يتوب إلى الله - تعالى - منه ومن غيره من البدع؛ فهذا هو شأن المؤمن الذي ينشد الحق، وأما من عاند وكابر بعد قيام الحجة فإنما حسابه عند ربه.
هذا؛ ونسأل الله - سبحانه وتعالى - أن يرزقنا التمسك بكتابه وسنة رسوله إلى يوم نلقاه، وصلى الله وسلم وبارك على نبينا محمد وآله وصحبه.
* * *

(1/6)


دعوة التوحيد وسهام المغرضين

دعوة التوحيد وسهام المغرضين (1)
الحمد لله ...
العنوان كما سمعتم دعوة التوحيد وسهام المغرضين والتوحيد هو إفراد الله جل وعلا بالعبادة بأن يجعل المعبود واحداً هذا هو التوحيد وحد توحيداً أي جعل المعبود واحداً وهذا هو الذي خلق الله الخلق من أجله فالحكمة من خلقه سبحانه للخلق للجن والإنس ليأمرهم بعبادته إلا ليعبدون أي إلا لأمرهم بعبادتي ومصلحة ذلك راجعة إليهم فإنهم إذا عبدوا الله وحده فإن ذلك ينجيهم من عذاب الله ويدخلهم الجنة ويدر عليهم الخير في الدنيا والآخرة فمصلحة العبادة ليست راجعة إلى الله لأن الله غني عنهم وعن عبادتهم لو كفروا جميعاً ما نقصوا من ملكه شيئاً ولو أطاعوا جميعاً ما زادوا في ملكه شيئاً وقال موسى إن تكفروا أنتم ومن في الأرض جميعاً فإن الله لغني حميد وقال الله جل وعلى في الحديث القدسي يا عبادي لو أن أولكم وأخركم وجنكم وأنسكم كانوا على أتقى قلب رجل واحد منكم ما زاد ذلك في ملكي شيئاً ولو أن أولكم وأخركم وأنسكم وجنكم كانوا على أفجر قلب رجل منكم ما نقص ذلك من ملكي شيئاً فإن الله جل وعلا غني عنا وعن عبادتنا وإنما نحن المحتاجون إلى عبادة الله لتقربنا إليه ولأجل أن تصلنا بربنا عز وجل وتعرفنا به فنحصل على سعادة الدنيا والآخرة فالله جل وعلا أمرنا بعبادته لمصلحتنا ولدفع المضرة عنا هذه هي الحكمة من أمره بعبادته سبحانه وتعالى وضد التوحيد الشرك بالله عز وجل والشرك هو عبادة غير الله مع الله أن يجعل شيء من أنواع العبادة لغير الله جل وعلا كالذبح والنذر والدعاء والاستغاثة والخوف والخشية والرغبة والرجاء وغير ذلك فإذا جعل شيء من أنواع العبادة لغير الله فهذا هو الشرك لأنك جعلت لله شريكاً في عبادته وأول ما حدث الشرك في الأرض في قوم نوح حينما غلو في الصالحين كانوا في الأول على التوحيد من عهد آدم عليه السلام إلى قوم نوح كانوا على التوحيد
__________

(1/1)

(1) - محاضرة بثت في قناة المجد بتاريخ 13 /08/2005
---
وكان فيهم رجال صالحون علماء عباد علماء صالحون يحبونهم حباً شديداً فماتوا في عام واحد مات هؤلاء الصالحون في عام واحد فحزن عليهم قومهم فجاء الشيطان إليهم وقال لهم صوروا صورهم وانصبوها على مجالسهم من أجل أن تتذكروا العبادة إذا رأيتم صورهم تذكرتم العبادة جاءهم من طريق النصيحة والتشجيع على الخير ولم ينظروا إلى العواقب ولم يفطنوا لكيد عدوهم فأطاعوه لأن هذا أمر ظاهره أنه خير يصورون صورهم وينصبونها على المجالس ويناظرونهم ويتذكرون أحوالهم وينشطون على العبادة فعلوا ذلك ولم يحدث شرك في أول نصب هذه الصور لأن فيهم العلماء ولم يتجاسر الشيطان على أن يقول لهم إن هذه الصور تنفع وتضر لأن العلماء ينكرون هذا فلما مضت مدة مات العلماء في قوم نوح ماتوا لم يبقى منهم علماء نسخ العلم ولم يبقى إلا جهلة فجاء الشيطان إليهم وقال إن أبائكم ما نصبوا هذه الصور إلا ليعبدوها وبها كانوا يسقون المطر فدخل ذلك في عقولهم لجهلهم ولم يكن هناك من العلماء من يرد هذه الشبهة وهذا الكيد فهذا أول سهام المغرضين على التوحيد فعبدوهم من دون الله عبدوا هذه الصور فبعث الله نوحاً عليه الصلاة والسلام فيهم يدعوهم إلى عبادة الله وحده وترك عبادة هذه الأصنام ليردهم إلى الأصل الذي خلقوا من أجله وهذا من رحمة الله عز وجل بعباده أنه لا يتركهم بأيدي عدوهم بل يرسل إليهم من ينبههم وينقض الشبهات التي تروج بينهم هذا من رحمة الله جل وعلا بعباده أنه يرسل الرسل وينزل الكتب لبيان الطريق الصحيح الموصل إلى الله جل وعلا والذي يبين الشرك وطرقه ووسائله فلم يترك عباده هملاً ولم يتركهم للشيطان فأرسل الله نوحاً عليه الصلاة والسلام يدعوهم إلى الله عز وجل ويريد ردهم إلى الأصل الذي هو التوحيد الذي خلقوا من أجله ولبس فيهم كما قال الله جل وعلا ألف سنة إلا خمسين عاماً ألف سنة إلا خمسين عاماً شوف الشر إذا

(1/2)

دخل في القلوب صعب إخراجه الشبه إذا تغلغلت صعب مقاومتها
---
ألف سنة إلا خمسين عاماً ونبي الله ورسوله عليه الصلاة والسلام يعاني من هذه المشكلة ويعالجها ويدعو إلى الله عز وجل كما ذكر الله ذلك في كتابه ومن ذلك سورة نوح سورة كاملة في قصة نوح مع قومه ) بسم الله الرحمن الرحيم إِنَّا أَرْسَلْنَا نُوحًا إِلَى قَوْمِهِ أَنْ أَنذِرْ قَوْمَكَ مِن قَبْلِ أَن يَأْتِيَهُمْ عَذَابٌ أَلِيمٌ قَالَ يَا قَوْمِ إِنِّي لَكُمْ نَذِيرٌ مُّبِينٌ أَنِ اعْبُدُوا اللَّهَ وَاتَّقُوهُ وَأَطِيعُونِ يَغْفِرْ لَكُم مِّن ذُنُوبِكُمْ وَيُؤَخِّرْكُمْ إِلَى أَجَلٍ مُّسَمًّى إِنَّ أَجَلَ اللَّهِ إِذَا جَاء لَا يُؤَخَّرُ لَوْ كُنتُمْ تَعْلَمُونَ ( نوح ( الآية 1-2-3-4) .
هكذا يدعوهم إلى الله بالحجج والبراهين وبالملاطفة واللين والموعظة لعلهم يستجيبون ثم إنهم زادوا شراً ) قَالَ رَبِّ إِنِّي دَعَوْتُ قَوْمِي لَيْلًا وَنَهَارًا فَلَمْ يَزِدْهُمْ دُعَائِي إِلَّا فِرَارًا ( نوح ( الآية 5 – 6 ) شوف الدعوة إلى الله عز وجل ) ما لكم لا ترجون لله وقارا ( نوح ( آية 13 ) يعني ما لكم لا تعظمون الله عز وجل وتوحدونه لأن الشرك تنقص لله عز وجل حيث سويتم به من لا يساويه عبدتم معه من خلقه من هم مثلكم بل أنتم أحيا وهم أموات أنتم تمشون وتكتسبون وهم أموات أموات في القبور .
---

(1/3)

) مَّا لَكُمْ لَا تَرْجُونَ لِلَّهِ وَقَارًا وَقَدْ خَلَقَكُمْ أَطْوَارًا أَلَمْ تَرَوْا كَيْفَ خَلَقَ اللَّهُ سَبْعَ سَمَاوَاتٍ طِبَاقًا وَجَعَلَ الْقَمَرَ فِيهِنَّ نُورًا وَجَعَلَ الشَّمْسَ سِرَاجًا وَاللَّهُ أَنبَتَكُم مِّنَ الْأَرْضِ نَبَاتًا ثُمَّ يُعِيدُكُمْ فِيهَا وَيُخْرِجُكُمْ إِخْرَاجًا وَاللَّهُ جَعَلَ لَكُمُ الْأَرْضَ بِسَاطًا ( نوح ( الآية 13حتى 19 ) ذكرهم بآيات الله الكونية ونعمه الظاهرة والباطنة أما هؤلاء الأموات ماذا قدموا لكم خلقوا السماوات خلقوا الأرض أدروا عليكم الأرزاق أنزلوا عليكم المطر لأي شيء تتعلقون بهم والله أنبتكم من الأرض نباتا ثم يعيدكم ) لتسلكوا منها سبلاَ فجاجة ( نوح (آية: 20 ) ما أجدى فيهم هذا كله المشركون الذين يعبدون الأصنام ما كانوا يعتقدون أنها تخلق أو ترزق أو تحي أو تميت لأن هم يعلمون أنها لا تقدر على ذلك وأن هذا لا يقدر عليه إلا الله ولأن سألتهم من خلق السموات والأرض يقولون أن الله لأن سألتهم من خلقهم يقولون الله قل من يرزقكم من السماء والأرض أما يملك السمع والأبصار ومن يخرج الحي من الميت ويخرج الميت من الحي ومن يدبر الأمر فسيقولون الله فهم يعترفون بتوحيد الربوبية وأنه لا يقدر على هذه الأمور إلا الله وأن أصنامهم لا تقدر على شيء من ذلك إذاَ لماذا عبدتموها لماذا عبدتموها قالوا شفعائنا عند الله ما عبدناهم أنهم يخلقون ويرزقون أو يدبرون لكن شفعائنا عند الله وسطاء يقولون وسطاء يتوسطون لنا عند الله الله أغلق بابه عن الدعاء وأغلق بابه عن عباده حتى يحتاج إلى وسطاء الله قد فتح بابه للسائلين ويجيب دعوة الداعي إذا دعاه يجيب المضطر ويعطي السائل ينزل كل لليلة إلى سماء الدنيا فيقول هل من سائل فأعطيه هل من تائب فأتوب عليه هل من مستغفر فأغفر له هذا يحتاج إلى أنك تأخذ بينكم وبينه واسطة أن أنك تمد يديك إليه سبحانه وتعالى بلقب حاضر وتطلب منه ما تشاء تطلب

(1/4)

---
منه الدنيا والآخرة لأنه غني كريم سبحانه وتعالى ما هو بحاجة إلى أن تجعل بينك وبينه واسطة هذا ملوك الدنيا فهو قاسوا الله على ملوك الدنيا ملوك الدنيا ما توصلوا إليهم إلا بواسطة وبشفعاء أما الله جل وعلا فإنه سميع مجيب قريب لمن دعاه ليلاَ ونهاراَ بابه مفتوح يسمع ويرى سبحانه وتعالى فليس بحاجة إلى أن تجعل بينك وبينه شفيع ويعبدون من دون الله من لا يضرهم ولا ينفعهم ويقولون هؤلاء شفعائنا عند الله اشفعوا لنا عند الله والذين اتخذوا من دونه أولياء ما نعبدهم إلا ليقربونا إلى الله زلفا طيب لما ذا لا تتقرب أنت إلى الله لماذا لا تتقرب أنت إلى الله زلفا هل الله بعيد عنك لا يسمعك ولا يراك هل الله بخيل ما يعطيك إذا طلبت منه لماذا يقربون إلى الله الله أغلق بابه عنك فهذا من شبهات الشيطان التي يلقيها في قلوب هؤلاء وإذا تمكنت الشبهة من القلب صعب اقتلاعها في زماننا هذا مثل عباد القبور اليوم مثل مشركي الجاهلية سواء بسواء إلا أن مشرك الجاهلية أحذق وأذكى منهم لأن الرسول لما قال لهم قولوا لا إله إلا الله قالوا أجعل الآلهة إله واحدا إن هذا لشيء عجب فأبوا وانطلق الملأ منهم أمشوا واصبروا على ألهتكم إن هذا لشيء يراد فهم علموا معنى لا إله إلا الله أن معناه أن تترك عبادة غير الله وأن يفرد الله للعبادة وهم لا يريدون ذلك لا يريدون أن يفردوا الله بالعبادة بل يريدون أن يعبدوا معه غيره ممن يزعمون أنهم شفعاء وأنهم يقربونهم إلى الله زلفا أما عباد القبور اليوم ففيهم غباوة يقولون لا إله إلا الله المشركون أبوا أن يقولونها لأن لا يتناقضوا يقولون لا إله إلا الله ويدعون غيره هذا تناقض وهم لا يريدون أن يتناقضوا فصمدوا على الشرك خشية التناقض أما البلهاء والمغفلون في هذا الزمان فيعبدون الأموات والأضرحة ويقولون لا إله إلا الله لا إله إلا الله هو هو لا إله إلا الله ويذكرون الله بأنواع من الذكر والليل والنهار أذكار عظيمة

(1/5)

---
ويقولون يا علي يا حسين يا عبد القادر يا نقش بندي يا فلان أغثني أعطني وهم يقولون لا إله إلا الله هذا تناقض كيف تقول لا إله إلا الله وتدعو غير الله تذبح لغير الله تنذر لغير الله هذا تناقض المشركون أبوا أن يقولوا لا إله إلا الله خشية التناقض وهؤلاء ما ألفوا من التناقض يقولون لا إله إلا الله بكثرة ولكن يشركون بكثرة والعياذ بالله ولهذا يقول شيخ الإسلام محمد ابن عبد الوهاب رحمه الله لما ذكر هذه المسألة قال لا خير في رجل كفار قريش أعلم منه بمعنى لا إله إلا الله فكفار قريش عرفوا معنى لا إله إلا الله وأبوا أن يلتزموا وهؤلاء ما عرفوا معنى لا إله إلا الله قالوها ولم يعرفوا معناه ولذلك يدعون غير الله ويذبحون لغير الله ولا يسمون هذا بالشرك يسمونه بالتوسل توسل يقولون هذا توسل أيش التوسل قولوا نعم الله جل وعلا يقولوا ) يا أيها الذين آمنوا اتقوا الله وابتغوا إليه الوسيلة وجاهدوا في سبيله لعلكم تفلحون ( المائدة (آية:35) أولائك الذين يدعون يبتغون إلى ربهم الوسيلة الوسيلة ما هي قالوا نعم الوسيلة الواسطة نجعل بيننا وبين الله واسطة هذه الوسيلة فسروها بغير تفسيرها وبغير مراد الله سبحانه وتعالى منها فسروا بأن الوسيلة معناه الواسطة وهذا لم يقل به أحد من المفسرين لم يقل به أحد من المفسرين أبداَ الوسيلة عند المفسرين هي ما يقرب إلى الله الوسيلة عند المفسرين هي ما يقرب إلى الله والذي يقرب إلى الله ما هو التوحيد والعمل الصالح هذا الذي يقرب إلى الله سبحانه وتعالى هذه الوسيلة الصحيحة عبادة الله وحده لا شريك له
---

(1/6)

هي الوسيلة والتوسل إلى الشيء هو ما يوصل إليه والحبل يسمى وسيلة لأنه يستنبط به الماء إلى البئر فهو الوسيلة فالوسيلة ما يقرب إلى الله جل وعلا الذي يقرب إلى الله الشرك أو التوحيد الذي يقرب إلى الله جل وعلا هو التوحيد وعبادته وحده لا شريك له فمعنى { ابتغوا إليه الوسيلة } المائدة (آية:35) أي تقربوا إليه بالعبادة تقربوا إليه بالعبادة أولائك الذين يدعون يبتغون إلى ربهم الوسيلة أي التقرب إليه سبحانه وتعالى بالعبادة هذا معنى الوسيلة وليس معنى الوسيلة ما فسر به القبوريون أنه جعل الواسطة بينك وبين الله والتوسل ذكر العلماء أنه أنواع على قسمين التوسل على قسمين توسل مشروع توسل ممنوع تتوسل إليه بالأعمال الصالحة تتوسل إلى الله جلا وعلا بالأعمال الصالحة التي تقربك إليه والله جلّ وعلا يقول { ثم ننجي رسلنا والذين آمنوا كذلك حقا علينا ننج المؤمنين } يونس (آية:103) المؤمنين فينجيهم الله بإيمانهم وعبادتهم وطاعتهم لله عزّ وجل { فلولا أنّه كان من المسبحين للبث في بطنه إلى يوم يبعثون } الصافات (آية:143) هذا في قصة يونس عليه السلام لما ابتلعه الحوت وصار في الظلمات نادى ربه في الظلمات أن لا إله إلا أنت سبحانك إني كنت من الظالمين فتوسّل إلى الله بالتوحيد لا إله إلا أنت وتوسل إليه باعترافه بظلمه وذنبه فنجّاه الله سبحانه وتعالى وفي الآية الأخرى { لولا أنه كان } يعني كان في حالة الرخاء { كان من المسبحين } يعني من المصلين كان يونس عليه السلام كثير الصّلاة { لولا أنه كان من المسبحين للبث في بطنه إلى يوم يبعثون } الصافات (آية:143) فأنجاه الله بسبب أنه كان من المسبحين فهذا دليل على أن العمل الصالح ينجّي اله صاحبه إذا وقع في شدة وهذا في قول الرسول صلى الله عليه وسلم تعرف إلى الله يف الرخاء يعرفك في الشدة توسل إلى الله بالأعمال الصالحة هذا هو المطلوب وهذا مشروع { ربنا آمنا بما أنزلت واتبعنا الرسول فاكتبنا مع

(1/7)

---
الشاهدين } آل عمران (آية:53) { ربنا إننا سمعنا مناديا ينادي للإيمان أن آمنوا بربكم فآمنا ربنا فاغفر لنا ذنوبنا } آل عمران (آية:193) توسلوا إلى الله بإمامهم بالرسول صلى الله عليه وسلم فاستجاب لهم ربهم أني لا أضيع عمل عامل منكم من ذكر أو أنثى بعضكم من بعض التوسل إلى الله بالأعمال الصالحة هذا ينفع صاحبه إذا وقع في شدة فإن الله يفرّج عنه شدته وليس الهتاف بالأموات ليس الهتاف بالأموات أو بالشياطين أو بالجن كما عليه الآن كثير من المشركين الذين يدعون الإسلام مع السف إذا أصابتهم شدة ما يقولون يا الله يقولون يا عبد القادر يا فلان يا حسين يا عليّ وينسون الله سبحانه وتعالى مع أن المشركين على شركهم في الجاهلية إذا وقعوا في الشدة أفردوا الله في الدعاء { وإذا مسكم الضر في البحر ضل من تدعون إلا إياه فلما نجاكم إلى البر أعرضتم وكان الإنسان كفوراً } الإسراء (آية:67) فإذا وقعوا في الشدة عرفوا أنه لا يخلص من الشدة إلا الله فأخلصوا الدعاء لله فنجاهم الله عزّ وجل { قل من ينجيكم من ظلمات البر والبحر تدعونه تضرعا وخفية لئن أنجانا من هذه لنكونن من الشاكرين } الأنعام (آية:63) فالمشركون كانوا يخلصون الدعاء لله في الشدة أما الذين يزعمون أنهم مسلمون الآن من القرويين وغلاة الصوفية فإنهم إذا وقعوا في الشدة يدعون غير الله يدعون ويهتفون بأسماء الجن والشياطين والأموات يا علي يا فلان يا حسين يا عبد القادر وهذا شيء معروف لا ينكرونه ولهذا يقول الشيخ محمد بن عبد الوهاب رحمه الله شرك هؤلاء أغلظ من شرك الأوّلين لأن الأوّلين يشركون في الرّخاء وسيخلصون في الشدة وهؤلاء شركهم دائم في الرخاء والشدة بل إنهم في الشدة يزيد شركهم والعياذ بالله يزيد شركهم في الشدة وينسون الله سبحانه وتعالى لا يأتي لله ذكر على ألسنتهم في الشدة وإنّما يأتي ذكر معبوداتهم من دون الله عزّ وجل الأمر خطير جداً التوحيد الآن خفي على كثير من

(1/8)

الناس
---
والذي يدعو إليه يُنبذ ويُتهم ويُرمى بأنه من الخوارج لأن التوحيد عندهم هو عبادة القبور والذي ينكره هذا خارجي من الخوارج هكذا يقولون الخوارج ما هم بالذين يدعون إلى التوحيد الخوارج الذين يخرجون على ولي الأمر الخوارج الذين يكفرون المسلمين هؤلاء هم الخوارج أما الذين يدعون إلى التوحيد هذا هو الخوارج هؤلاء خلاصة عباد الله وأولياء الله هؤلاء هم الناصحون وما حملهم على هذا إلا الإخلاص والمحبة للخير والحرص على إنقاذ الناس من الهلاك يتحملون المشاق يتعرضون للأخطار ويصبرون على اللوم والتوبيخ والتهديد لأجل إنقاذ الناس من الظّلمات إلى النور هؤلاء يُقال لهم خوارج هؤلاء أتباع الرسل عليهم الصّلاة والسّلام قال عليه الصلاة والسلام والعلماء ورثة الأنبياء والأنبياء لم يورثوا ديناراًَ ولا درهماً وإنما ورّثوا العلم فمن أخذه أخذ بحظ وافر كذلك من التوسل المشروع أن تذكر حالتك وضرورتك إلى الله عزّ وفقرك تذكر هذا في دعائك كما قال أيوب { وأيوب إذ نادى ربه أني يمسني الضر وأنت أرحم الراحمين } الأنبياء ( آية 83 ) توسل إلى الله بحالته وأنه مسه ضرّ الضرّ الشديد وأعرض عنه الناس لأنه أصبح أصبح لونه وجسمه منفّراً من شدة المرض وتهرّي جلده من الأمراض فعند ذلك نادى ربه أن يمسني الضرّ وأنت أرحم الراحمين فتوسل إلى الله بشيئين لأنه أرحم الراحمين وبحالته التي بلغت إلى هذا الحد كذلك من التوسل المشروع طلب الدعاء من الصالحين الحاضرين أن تطلب من عبد صالح أن يدعو الله لك أو يدعو الله للمسلمين فإن هذا من التوسل المشروع والدليل على ذلك أن الصحابة رضي الله عنهم كانوا إذا أجدبوا يعني انحبس المطر طلبوا من النبي صلى الله عليه وسلم أن يستسقي لهم وأن يدعو الله لهم فيسقون ولما مات النبي صلى الله عليه وسلم وأجدبوا ذهبوا إلى العباس بن عبد المطلب عمّ النبي صلى الله عليه وسلم وقال عمر رضي الله عنه اللّهم إنا كنا نتوسل بنبيّك

(1/9)

فتسقينا
---
وإننا نتوسل بعمّ نبيك فاسقنا فيدعو الله قم يا عباس فادع فيقوم العباس رضي الله عنه فيدعو الله وهم يؤمنون فينزل الله المطر عليهم هذا توسل بدعاء الصالحين فإذا كان عبداً صالحاً حاضراً عندك تطلب منه أن يدعو الله لك هذا توسل مشروع لا بأس به فهذه أنواع التوسل المشروع أما التوسل الممنوع فهو جعل الواسطة بين الدّاعي وبين الله في قضاء حاجته هذا ممنوع وهذا ينقسم إلى قسمين إن كان يتقرّب إلى هذه الواسطة ويذبح لها وينذر لها فهذا شرك أكبر هذا توسّل شرك أكبر يُخرج من الملة كالذين يذبحون للقبور وينذرون لها ويقولون هؤلاء شفعاؤنا عند الله كحالة المشركين الأوّلين أما إن كان لا يقرّب شيء من العبادة لهذه الوسيلة وإنما يزعم أنها تتوسّط له عند الله فهذا بدعة ووسيلة إلى الشّرك فلابد من هذا التفصيل فليس التوسل لغير الله التوسل غير المشروع ليس كله شركاً وليس كله مباحاً بل لابدّ من هذا التفصيل لأن كثيراً من المغرضين يلبسون الأمر ويقولون أنتم متشددون أنتم خوارج أنتم تشددون على الناس هذا من الأسباب هذا من التوسل والله أمر به وابتغوا إليه الوسيلة فينبغي أن يُعرف هذا وأن العلماء يبينون للناس هذه الأمور ولا يتركون المغرضين يلبسون عليهم .
---

(1/10)


مجموعة من مقالات فضيلة الشيخ صالح الفوزان حفظه الله في جريدة الجزيرة

بسم الله الرحمن الرحيم
مجموعة من مقالات صاحب المعالي
الشيخ صالح بن فوزان الفوزان - عضو هيئة كبار العلماء
حفظه الله
في جريدة الجزيرة
القول بعدم تخطئة المخالف
العدد 11672 الأحد 27 رجب 1425
12 سبتمبر 2004.
الحمد لله ربّ العالمين، والصلاة والسلام على نبينا محمّد وآله وصحبه.. وبعد:
فقد كثر على ألسنة بعض الكتاب أنه لا تجوز تخطئة المخالف، وأنه يجب احترام الرأي الآخر، وأنه لا يجوز الجزم بأن الصواب مع أحد المختلفين دون الآخر.

(1/1)

وهذا القول ليس على إطلاقه؛ لأنه يلزم عليه أن جميع المخالفين لأهل السنة والجماعة على صواب ولا تجوز تخطئتهم، وهذا تضليل؛ لأنه يخالف قول النبي - صلى الله عليه وسلم -: (وستفترق هذه الأمة على ثلاث وسبعين فرقة كلها في النار إلا واحدة. قيل: مَن هي يا رسول الله؟ قال: هم مَن كان على مثل ما أنا عليه اليوم وأصحابي). ويلزم على هذا القول أيضا أن المخالف للدليل في مسائل الاجتهاد لا يقال له مخطئ، ولا يردّ عليه، وهذا يخالف قول النبي - صلى الله عليه وسلم -: (إذا اجتهد الحاكم فأصاب فله أجران. وإذا اجتهد فأخطأ فله أجر واحد)؛ فدل على أن أحد المجتهدين المختلفين مخطئ، لكن له أجر على اجتهاده ولا يتابع عليه؛ لأن اجتهاده خالف الدليل، وإنما يصحّ اعتبار هذا القول، وهو عدم الجزم بتخطئة المخالف، في المسائل الاجتهادية التي لم يتبين فيها الدليل مع أحد المختلفين، وهو ما يعبر عنه بقولهم: (لا إنكار في مسائل الاجتهاد)، و(الاجتهاد لا ينقض بالاجتهاد)، وهذا من اختصاص أهل العلم وليس من حق المثقفين والمفكرين الذين ليس عندهم تخصص في معرفة مواضع الاجتهاد وقواعد الاستدلال أن يتكلموا ويكتبوا فيه. ولو كان لا يُخطأ أحد من أصحاب الأقوال والمذاهب لكانت كتب الردود والمعارضات التي ردّ بها العلماء على المخالفين كلها مرفوضة، ولما كان لقوله تعالى: {فَإِن تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللّهِ وَالرَّسُولِ} فائدة ولا مدلول؛ لأنه لا تجوز تخطئة المخالف، وهذا لازم باطل؛ فالملزوم باطل، وما نقرؤه وما نسمعه من اتهام للعلماء الذين يردّون على المخالفين بأنهم يحتكرون الصواب لهم، ويخطئون مَن خالفهم، وأنهم يصادرون الآراء والأفكار.. إلى آخر ما يقال؛ فهو اتهام باطل؛ فإن العلماء المعتبرين لا يحتكرون الصواب في أقوالهم، وإنما يخطئون مَن خالف الدليل، وأراد قلب الحقائق؛ فيردّون على مَن هذه صفته عملاً بقول النبي - صلى الله عليه وسلم

(1/2)

-: (الدين النصيحة، قلنا: لمن يا رسول الله؟ قال: لله ولكتابه ولرسوله ولأئمة المسلمين وعامتهم). وقد ردّ الله - سبحانه وتعالى - على أهل الضلال في مواضع كثيرة من كتابه الكريم، وشرع لنا الردّ عليهم؛ إحقاقاً للحق، وإزهاقاً للباطل. ولولا ذلك لشاع الضلال في الأرض، وخفي الحق، وصار المعروف منكراً، والمنكر معروفاً، بل شرع الله لنا ما هو أعظم من ذلك، وهو جهاد أهل الباطل بالسيف والسنان، وبالحجة والبيان؛ قال تعالى: {يَا أَيُّهَا النَّبِيُّ جَاهِدِ الْكُفَّارَ وَالْمُنَافِقِينَ}.
وإذا كان حصل من بعض المتعالمين سوء أدب مع المخالفين، وتجاوز للحدود المشروعة في الردّ فهذا لا ينسب إلى العلماء، ولا يتخذ حجّة في السكوت عن بيان الحق، والردّ على المخالف.
هذا ما أحببت التنبيه عليه؛ {إِنْ أُرِيدُ إِلاَّ الإِصْلاَحَ مَا اسْتَطَعْتُ وَمَا تَوْفِيقِي إِلاَّ بِاللّهِ عَلَيْهِ تَوَكَّلْتُ وَإِلَيْهِ أُنِيبُ}، وصلى الله وسلم على نبينا محمّد وعلى آله وصحبه.
الحوار يراد منه بيان الأحكام الشرعية وترسيخها
العدد 11622
السبت 7 جمادى الثانية 1425 هـ
24 يوليو 2004
الحمد لله رب العالمين وصلى الله وسلم على نبينا محمد وعلى آله وأصحابه أجمعين. وبعد:

(1/3)

لا شك أن الحوار بين المختلفين في أمر من الأمور يراد به بيان الصواب وتجنب الخطأ، ومن هنا شرع الله سبحانه المجادلة بالتي هي أحسن وشرع الشورى وشرع المناظرة والمباهلة. قال تعالى: {وَجَادِلْهُم بِالَّتِي هِيَ أَحْسَنُ}، وقال تعالى: {وَشَاوِرْهُمْ فِي الأَمْرِ}، وقال تعالى: {وَأَمْرُهُمْ شُورَى بَيْنَهُمْ}، وقال تعالى: {قُلْ يَا أَهْلَ الْكِتَابِ تَعَالَوْاْ إِلَى كَلَمَةٍ سَوَاء بَيْنَنَا وَبَيْنَكُمْ أَلاَّ نَعْبُدَ إِلاَّ اللّهَ وَلاَ نُشْرِكَ بِهِ شَيْئًا وَلاَ يَتَّخِذَ بَعْضُنَا بَعْضاً أَرْبَابًا مِّن دُونِ اللّهِ فَإِن تَوَلَّوْاْ فَقُولُواْ اشْهَدُواْ بِأَنَّا مُسْلِمُونَ}، وقال تعالى: {فَمَنْ حَآجَّكَ فِيهِ مِن بَعْدِ مَا جَاءكَ مِنَ الْعِلْمِ فَقُلْ تَعَالَوْاْ نَدْعُ أَبْنَاءنَا وَأَبْنَاءكُمْ وَنِسَاءنَا وَنِسَاءكُمْ وَأَنفُسَنَا وأَنفُسَكُمْ ثُمَّ نَبْتَهِلْ فَنَجْعَل لَّعْنَةُ اللّهِ عَلَى الْكَاذِبِينَ}، إذاً فالمقصود من الحوار والمناظرة والشورى والمباهلة استبيان الحق ومعرفة الخطأ وإقامة الحجة على المخالف، وهذه البلاد السعودية - ولله الحمد - قامت دولتها على الكتاب والسنَّة وتحكيم الشريعة والتمسك بالعقيدة الصحيحة وضمنت هذه المقاصد العظيمة في مناهج تعليمها وسياستها الداخلية والخارجية. والتزمت بإقامتها. فمن كانوا يتوقَّعون من الحوارات أن تتغيَّر هذه الثوابت فإنهم واهمون ويظهر هذا التوقّع وهذا التوهم من تعليقاتهم في الصحف وغيرها بعد نهاية كل حوار بأن هذه الحوارات لم تأت على المستوى الذي كانوا يتوقَّعونه منها.

(1/4)

ونحن نقول: هناك مسلَّمات لا مجال للحوار فيها كأمور العقيدة وأحكام الشريعة والحقوق الواجبة بالكتاب والسنَّة لله سبحانه ولعباده، قال تعالى: {وَاعْبُدُواْ اللّهَ وَلاَ تُشْرِكُواْ بِهِ شَيْئًا وَبِالْوَالِدَيْنِ إِحْسَانًا وَبِذِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينِ وَالْجَارِ ذِي الْقُرْبَى وَالْجَارِ الْجُنُبِ وَالصَّاحِبِ بِالجَنبِ وَابْنِ السَّبِيلِ وَمَا مَلَكَتْ أَيْمَانُكُمْ}. وحقوق الزوج على زوجته وحقوق الزوجة على زوجها وحقوق المسلمين عموماً وحقوق المرأة سواء أكانت زوجة أو أماً أو أختاً أو قريبةً أو أختاً مسلمة غير قريبة، وحقوق المستأمنين وأهل الذمة من الكفار. وحقوق المواطنين. كل هذه حقوق قررها الإسلام وأمر بإعطائها لمستحقيها. يبقى النظر في المشاكل التي قد تعترض هذه الحقوق ويرجع فيها إلى المحاكم الشرعية قال تعالى: {فَإِن تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللّهِ وَالرَّسُولِ إِن كُنتُمْ تُؤْمِنُونَ بِاللّهِ وَالْيَوْمِ الآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلاً}، وقال سبحانه: {فَلاَ وَرَبِّكَ لاَ يُؤْمِنُونَ حَتَّىَ يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لاَ يَجِدُواْ فِي أَنفُسِهِمْ حَرَجًا مِّمَّا قَضَيْتَ وَيُسَلِّمُواْ تَسْلِيمًا}. وأما الأمور المستجدة في المعاملات وغيرها فالنظر فيها لهيئة كبار العلماء والمجامع الفقهية. وأمور السياسة والأحكام السلطانية مردها إلى أولي الأمر. كما قال تعالى: {وَإِذَا جَاءهُمْ أَمْرٌ مِّنَ الأَمْنِ أَوِ الْخَوْفِ أَذَاعُواْ بِهِ وَلَوْ رَدُّوهُ إِلَى الرَّسُولِ وَإِلَى أُوْلِي الأَمْرِ مِنْهُمْ لَعَلِمَهُ الَّذِينَ يَسْتَنبِطُونَهُ مِنْهُمْ}. وأما الأمور الفكرية والثقافية فيرد النظر فيها إلى مؤتمرات الحوار الفكري للاستفادة من الفكر المستقيم والبعد عن الفكر المنحرف الذميم. وأما الحقوق الوطنية فيرجع فيها إلى الدوائر

(1/5)

المتخصصة بالنظر فيها وإلى الوزارات ذات العلاقة، وهكذا نجد أن الإسلام - ولله الحمد - قد نظَّم شؤوننا وأمر برد الأمور إلى نصابها كل في اختصاصه. وأما أن يرضى الناس كلهم عنا فهذا مستحيل، ولكن حسبنا أن نرضي الله ونقيم العدل بين الناس ما استطعنا ولو سخط من سخط.
قال الشاعر:
إن نصف أعداء لمن ولي الأحكام هذا إن عدل
وقال آخر:
لو أنصف الناس استراح القاضي ومال الجميع إلى التراضي
هذا وبالله التوفيق وصلى الله وسلَّم على نبينا محمد وآله وصحبه.
كيد الشيطان للمسلمين بواسطة المرأة
العدد 11612
الأربعاء 26 جمادى الأولى 1425
14 يوليو 2004

(1/6)

إن عداوة الشيطان للإنسان قديمة منذ عهد أبيه آدم عليه السلام فهو ما زال يكيد لهذا الإنسان لإهلاكه كما قال لربه: {لَئِنْ أَخَّرْتَنِ إِلَى يَوْمِ الْقِيَامَةِ لأَحْتَنِكَنَّ ذُرِّيَّتَهُ إَلاَّ قَلِيلاً}، ومن أعظم ما يكيد به الشيطان للإنسان كشف العورات لما يجر إليه من الوقوع في الفاحشة وفساد الأخلاق وضياع الحياء والحشمة، فكاد لآدم وزوجه بالأكل من الشجرة التي نهيا عن الأكل منها: {لِيُبْدِيَ لَهُمَا مَا وُورِيَ عَنْهُمَا مِن سَوْءَاتِهِمَا}، فحصلت من آدم عليه السلام الخطيئة ولما عاتبه الله في ذلك تاب إلى الله فتاب الله عليه وقطع خط الرجعة على الشيطان لكن بقيت آثار المعصية بإخراجه من الجنة فزاد ذلك من توبة آدم إلى ربه واجتهاده في طاعته {ثُمَّ اجْتَبَاهُ رَبُّهُ فَتَابَ عَلَيْهِ وَهَدَى}، ففات على الشيطان غرضه وحصل لآدم من الإكرام وحسن العاقبة ما لم يتوقعه الشيطان وصار كما قيل: (رب ضارة نافعة) ثم إن الله سبحانه وجَّه النداء لبني آدم محذِّراً لهم من كيد هذا العدو الذي فعل مع أبيهم ما فعل أن لا يفتنهم ويوقعهم في الهلاك عن طريق التساهل في كشف العورات وامتن عليهم بلباسين يستران عوراتهم: اللباس الذي يواري سوءاتهم ويجمِّل هيئاتهم وهو اللباس المحسوس الذي يلبسونه على أبدانهم، واللباس الذي يواري سيئاتهم ويجملهم ظاهراً وباطناً وهو لباس التقوى الذي تتحلَّى به قلوبهم قال تعالى: {يَا بَنِي آدَمَ قَدْ أَنزَلْنَا عَلَيْكُمْ لِبَاسًا يُوَارِي سَوْءَاتِكُمْ وَرِيشًا وَلِبَاسُ التَّقْوَىَ ذَلِكَ خَيْرٌ}، {يَا بَنِي آدَمَ لاَ يَفْتِنَنَّكُمُ الشَّيْطَانُ كَمَا أَخْرَجَ أَبَوَيْكُم مِّنَ الْجَنَّةِ يَنزِعُ عَنْهُمَا لِبَاسَهُمَا لِيُرِيَهُمَا سَوْءَاتِهِمَا}، وما حذَّر الله عباده هذا التحذير إلا لأن الشيطان سيعيد عليهم الكرة فيأمرهم بالعري وخلع الستر ولباس الحشمة لما له في ذلك من المآرب الخبيثة

(1/7)

والمطامع الدنيئة وقد عمل هذه المكيدة مع أهل الجاهلية فأمرهم أن يطوفوا بالبيت عراة رجالاً ونساءً وقال لهم: لا تطوفوا في أثواب قد عصيتم الله فيها فأطاعوه محتجين على ذلك أنهم وجدوا عليه آباءهم (وأن الله أمرهم بهذا) وهكذا احتجوا بالتقليد الأعمى وبالكذب على الله، وهما حجتان داحضتان ولكن صاحب الباطل يتعلَّق بخيط العنكبوت.
ولما بعث الله رسوله محمداً صلى الله عليه وسلم أنكر هذا العمل ومنعه لما فتح الله له مكة وجعل له السلطة على أهلها فقال: (لا يحج بعد هذا العام مشرك ولا يطوف بالبيت عريان) وبعد هذا دبَّ الشيطان وأعوانه من شياطين الجن والإنس في هذا الزمان إلى المسلمين مطالبين بكشف العورات وخلع لباس الحشمة، طالبوا بإخراج المرأة عن الآداب الشرعية إلى الآداب الكافرة الإفرنجية وطالبوها بخلع الحجاب وإظهار الزينة وطالبوها بالخروج من البيت ومشاركة الرجال في أعمالهم التي لا تليق بالمرأة، طالبوا باختلاطها مع الرجال في مجالات العمل وفي مجالات اللهو واللعب في المسارح والمراقص ودور اللهو، طالبوها بأن تداوم في الوظيفة كدوام الرجال رغم ما يعتريها من حمل وولادة وحيض ونفاس، طالبوا أن تتولَّى المرأة أعمالاً لا يتحقق لها القيام بها إلا بالتنازل عن حيائها وحشمتها، بل طالبوا أن تقوم بأعمال لا تطيق القيام بها خلقة وطبيعة أن تكون وزيرة وسفيرة ومديرة ورئيسة أعمال متناسين أنها أنثى خُلقت لأعمال النساء لا لأعمال الرجال {وَلَيْسَ الذَّكَرُ كَالأُنثَى}، إن الكفار حينما ينادون بذلك يريدون أن يسلبوا المرأة كرامتها ومكانتها اللائقة بها حتى ما تمتع به المرأة المسلمة من عزة وكرامة ومكانة عالية، ومن ينعق بأفكارهم ممن هم من جلدتنا ويتكلمون بألسنتنا في الصحف والمجلات والمؤلفات إنما ينعقون بما لم يدركوا عواقبه الوخيمة أو يدركوا ذلك ولكن يريدون أن يرضوا أسيادهم أو يريدون أن تكون المرأة ألعوبة بأيديهم يستمتعون بما

(1/8)

يتمكنون من الاستمتاع به منها، والعجيب أن بعض النساء المخدوعات ينعقن بهذه الأفكار دون أن يدركن ما يحاك ضدهن فهن كما قال الشاعر:
فكانت كعنز السوء قامت بظلفها إلى مدية تحت التراب تثيرها
إننا نريد من أمتنا رجالاً ونساءً حكومةً وشعباً أن يقفوا ضد هذه الحملة الشرسة المركَّزة على المرأة المسلمة التي إن نجحت (ونعوذ بالله) نكبت المجتمع في أعز ما لديه لأن المرأة قاعدة الأسرة قال الشاعر:
والأم مدرسة إذا أعددتها أعددت شعباً طيب الأعراق
وإذا انهارت الأسر انهار المجتمع، لأن الأسر هن لبناته فاتقوا الله يا من تنادون بتمرد النساء وقد أوصى النبي صلى الله عليه وسلم بالمرأة خيراً وحذَّر من خطرها فقال: (واتقوا النساء فإن فتنة بني إسرائيل كانت في النساء).
لما علم شياطين الإنس والجن ما للمرأة من مكانة في المجتمع ركَّزوا عليها وزعموا أنها مظلومة ومهضومة الحقوق وفي الحقيقة هم الذين يريدون سلب حقوقها وإخراجها عن طورها وخصائصها، يريدونها أن تكون كادة كادحة مضيعة لمسئوليتها فهي ربة بيت وراعية أسرة ومربية أجيال وسكن زوج، فأعمال الرجال للرجال وأعمال النساء للنساء هكذا فطر الله الناس وخلقهم {لَا تَبْدِيلَ لِخَلْقِ اللَّهِ}.
وصلى الله وسلم على نبينا محمد وعلى آله وصحبه.
مناهجنا الدراسية واختلاف المفاهيم حولها
العدد 11487
الخميس 20 محرم 1425
11 مارس 2004
الحمد لله الذي أنزل الكتاب ليحكم بين الناس فيما اختلفوا فيه، والصلاة والسلام على نبينا محمد المبلغ عن الله ما أنزل إليه من ربه، وعلى آله وصحبه، وبعد:

(1/9)

فما يزال أهل الأهواء في نظرتهم إلى الحق في أمر مريج و(في قول مختلف، يؤفك عنه من أفك).. قالوا عن القرآن إنه سحر، وإنه أساطير الأولين، وإنه شعر لأنهم في معارضتهم للحق ليس عندهم برهان يستندون إليه في معارضتهم فاختلفت بهم الأهواء، وتعددت منهم الآراء، وهكذا من أعرض عن الحق فإنه يكون في ضلال مبين، (فماذا بعد الحق إلا الضلال). واليوم كثرت الصيحات حول المناهج الدراسية في مدارس المسلمين عموماً، وفي مدارس هذه البلاد خصوصاً للمطالبة بتغييرها، ولو كانت هذه الصيحات والمناداة من الكفار لهان الأمر، لأن ذلك ليس غريباً منهم فهم يريدون اجتثاث الإسلام من أصله، كما قال الله تعالى فيهم: {وَدُّواْ لَوْ تَكْفُرُونَ كَمَا كَفَرُواْ فَتَكُونُونَ سَوَاء} وقال تعالى: {وَوَدُّوا لَوْ تَكْفُرُونَ} وقال تعالى: {وَلَن تَرْضَى عَنكَ الْيَهُودُ وَلاَ النَّصَارَى حَتَّى تَتَّبِعَ مِلَّتَهُمْ}.. ولكن الغريب والمؤسف حقاً أن تأتي هذه الصيحات من بعض بني الإسلام الذين يفترض فيهم الغيرة لدينهم والمحافظة على مناهجهم والرد على دعوات أعدائهم. فمنهم من يقول: إنها تعلم الإرهاب لأنها بزعمهم تعلم الولاء والبراء اللذين أمر الله بهما في كتابه وسنة رسوله، فلا دين إلا بولاء وبراء، كما قال بعض العلماء:
وما الدين إلا الحب والبغض والولا كذاك البرا من كل غاد وآثم

(1/10)

والولاء معناه محبة الدين الإسلامي وأهله، والبراء معناه بغض الكفر وأهله، لكن هم فهموا أن الولاء والبراء معناهما الاعتداء على الناس في دمائهم وأموالهم بغير حق، وربما يستشهدون بفعل بعض الفئات الضالة التي قامت بالتفجيرات في البلاد وروعت العباد وأفسدت في الأرض، وهذه الفئات ليست حجة على المسلمين فهي فئات ضالة يحذر منها ومن عملها الإسلام ويبرأ منها المسلمون وهي لا تمثل المسلمين ولم تتخرج على مناهج المسلمين وإنما تخرجت على أفكار منحرفة تلقتها من هنا وهناك من ضلال البشر ووحوش العالم.
وعقيدة الولاء والبراء لا تجيز الاعتداء على الناس، قال الله تعالى: {وَلاَ يَجْرِمَنَّكُمْ شَنَآنُ قَوْمٍ عَلَى أَلاَّ تَعْدِلُواْ اعْدِلُواْ هُوَ أَقْرَبُ لِلتَّقْوَى}، أي لا يحملكم بغض الكفار وبغض دينهم على الاعتداء عليهم والجور في حقهم وعدم إنصافهم، ومنع حقوقهم. كما أن عقيدة الولاء والبراء في الإسلام لا تحرم التعامل مع الكفار في البيع والشراء والمعاهدات وتبادل المنافع والخبرات وعقد الصلح وعقد الأمان والهدنة بيننا وبينهم، وإنما مقتضى الولاء والبراء الاحتفاظ بديننا والحذر من دين الكفار، ومن شرهم.

(1/11)

ومنهم من يقول: إن المناهج الدراسية عندنا تعلم التشدد والغلو.. وهذا على العكس فمناهجنا تعلم الوسطية والاعتدال وتنهى عن الإفراط والتفريط، لكن هؤلاء فهموا أن بيان العقيدة الصحيحة والعقيدة الباطلة وبيان الحلال والحرام والسلوك الطيب المعتدل والنهي عن الانحلال أنه تشدد وغلو، وهذا مفهوم خاطىء لأن الله سبحانه أمر بعبادته وحده ونهى عن عبادة ما سواه، وأحل الطيبات وحرم الخبائث وحث على الصدق في القول والعمل، فمن تعلم هذا ودرسه وأمر به فهو معتدل لا متشدد، وإنما الغالي والمتشدد والمفرط هو من خالف هذا المنهج، ولهذا قال بعض السلف: دين الله بين الغالي والجافي، وإذا وجد متشدد ومتطرف فهذا لا يمثل الإسلام وليس حجة على المناهج الدراسية لأنه لم يتلق ذلك عنها، وإنما تلقاه من خارجها وبعيداً عنها فهو من الشاردين في فكره وعقله ودينه، قد اعتزل المسلمين وعاش متوحشاً.

(1/12)

وقال بعضهم: إن المناهج تعلم التكفير، لأنها تبين نواقض الإسلام وتبين أنواع الشرك والكفر والنفاق وتحذر من البدع والمحدثات، وتعليم هذه الأمور -عندهم وبزعمهم- تكفير للمسلمين.. ونقول: حاشى وكلا، فمناهجنا -والحمد لله- لم تكفر مسلماً ولم تبدع سنياً، وإنما تحذر من أسباب الردة وتحذر من الكفر والشرك والابتداع في الدين حماية للإسلام والمسلمين وتبصيرا للناس، وهذا شيء موجود في الكتاب والسنة. والمسلم إذا درس هذه الأمور وتعلمها ليس معناه أنه يحكم على الناس بالكفر والشرك والتبديع دون مبرر، وإنما معناه أن يعرف هذه الأمور ليتجنبها ويحذر منها ولا يطبقها إلا على من تنطبق عليه حقيقة لا توهماً. ثم إن هذه الأمور لها مراجعها العلمية، وليس من حق كل طالب علم أن يحكم بها على الناس دون تثبت وبصيرة، أرأيتم لو ترك بيان هذه الأمور ولم تدرس للطلاب في المناهج على بصيرة وعلى أيدي علماء متخصصين، أليس الخطر أشد إذا تلقوها عن الكتب المجردة أو عن أصحاب الأفكار المنحرفة، فكونهم يبصرون بها عن طريق المناهج الدراسية والتعليم المنضبط أسلم عاقبة وأضمن نتيجة.
وختاماً.. نسأل الله أن يهدينا وجميع المسلمين لمعرفة الحق والعمل به وصلى الله وسلم على نبينا محمد وآله وصحبه.
في مضامين كلمة ولي العهد حفظه الله
العدد 11452
الخميس 14 ذو الحجة 1424
5 فبراير 2004
الحمد لله والصلاة والسلام على رسول الله نبينا محمد وآله وأصحابه ومن اتبع سنته ووالاه.

(1/13)

وبعد: فقد استمعت وقرأت كما استمع وقرأ غيري كلمة سمو ولي العهد الأمير:عبدالله بن عبدالعزيز آل سعود حفظه الله التي ألقاها سموه في وسائل الإعلام ونشرتها الصحف والمجلات وهي بمنزلة منهج يسير عليه الحوار الوطني الذي أقيم ويقام في المملكة العربية السعودية والذي يكون الغرض منه إتاحة الفرصة لإبداء الآراء في حل المشكلات التي تعترض سير البلاد نحو الأصلح والمفيد وإيصال كلمة الحق إلى المخالف بطريقة مقنعة حكيمة على حد قوله تعالى: (فقولا له قولاً ليناً لعله يتذكر أو يخشى) وكان من ضمن كلمته حفظه الله:ألا تمس العقيدة باسم حرية الرأي وأن الغلو كما يكون في الزيادة في الدين يكون في التساهل والتفريط فيه والتمرد على أحكامه.. وهما نقطتان مهمتان تعنيان أنه لا مساومة على عقيدة التوحيد وأحكامها بل تبقى كما جاء بها رسول الله صلى الله عليه وسلم وسار عليها خلفاؤه الراشدون وصحابته الأكرمون والقرون المفضلة والأئمة الأربعة وأتباعهم من أهل السنة والجماعة من التمسك بالعقيدة كما جاءت في الكتاب والسنة بأقسام التوحيد الثلاثة: توحيد الربوبية وتوحيد الألوهية.. وتوحيد الأسماء والصفات.. وما يتبع ذلك من محبة صحابة رسول الله صلى الله عليه وسلم والترضي عنهم والاقتداء بهم والثناء عليهم كما أثنى الله عليهم ورضي عنهم وأمر باتباعهم حيث قال جل وعلا: (والسابقون الأولون من المهاجرين والأنصار والذين اتبعوهم بإحسان رضي الله عنهم ورضوا عنه وأعد لهم جنات تجري من تحتها الأنهار خالدين يها أبداً ذلك الفوز العظيم) وما يتبع هذه العقيدة من موالاة أولياء الله ومعاداة أعداء الله عملاً بقوله تعالى: (يا أيها الذين آمنوا لا تتخذوا عدوي وعدوكم أولياء تلقون إليهم بالمودة وقد كفروا بما جاءكم من الحق). إن هذه العقيدة قد جرى عليها وعلى أهلها من الامتحان ما جرى ويجري في مختلف العصور كما هو واقع ومشاهد الآن من خصومها ولكن قد قيض الله الأئمة

(1/14)

المصلحين والمجددين يذبون عنها تحريف الغالين وانتحال المبطلين وتأويل الجاهلين..من أمثال الأئمة الأربعة.
وشيخ الإسلام ابن تيمية وتلاميذه والإمام المجدد الشيخ محمد بن عبدالوهاب..وقيض لها من السلاطين والملوك من قام إلى جانب هؤلاء العلماء المجددين المصلحين بالحماية لدعوتهم والجهاد في سبيلها من أمثال الأئمة والملوك من آل سعود الذين ناصروا دعوة الشيخ الإمام المجدد محمد بن عبدالوهاب رحمه الله والذين لا يزالون, والحمد لله, يناصرون الحق ويقمعون الباطل فمكن الله لهم في الأرض كما قال تعالى: (يا أيها الذين آمنوا إن تنصروا الله ينصركم ويثبت أقداكم) وقال تعالى: (ولينصرن الله من ينصره إن الله لقوي عزيز, الذين إن مكناهم في الأرض أقاموا الصلاة وآتوا الزكاة وأمروا بالمعروف ونهوا عن المنكر ولله عاقبة الأمور) إن كلمة سمو ولي العهد - حفظه الله - بعثت الثقة في نفوس المؤمنين وطمأنتهم أن هذه الدولة بمشيئة الله ستحافظ على عقيدة التوحيد في مناهج الدراسة وفي جميع المجالات ولا تلتفت إلى أهواء المغرضين والمعرضين عن الحق الذين يتربصون بالمؤمنين الدوائر كأسلافهم من المنافقين. وصدق سمو ولي العهد - حفظه الله - حينما قال إن الغلو كما يكون في الزيادة في الدين يكون في التساهل فيه, فالتسامح في الدين إنما يكون بالعمل بالرخص الشرعية وقت الحاجة إليها وفي حدود الحاجة وليس معناه التحلل من أحكام الدين والتمرد على الشريعة وترك الواجبات وارتكاب المحظورات باسم التيسير وترك التزمت كما يقولون.

(1/15)

أما العقيدة فلا مجال للتلاعب بها باسم حرية الرأي كما قال حفظه الله لأن العقيدة توقيفية لا مجال للاجتهاد فيها لأنها مبنية على الكتاب والسنة, فما لم يرد في الكتاب والسنة من الآراء والاجتهادات فهو مردود ومرفوض وصاحبه مخطىء ضال ولهذا رد الأئمة قديماً وحديثاً على أصحاب العقائد الباطلة والأفكار المنحرفة وبينوا العقيدة الصحيحة المأخوذة من الكتاب والسنة لا من الآراء والأفكار وهذا من حفظ الله لهذا الدين كما قال تعالى: (إنا نحن نزلنا الذكر وإنا له لحافظون) وقال النبي صلى الله عليه وسلم: (لا تزال طائفة من أمتي على الحق ظاهرين لا يضرهم من خذلهم ولا من خالفهم حتى يأتي أمر الله تبارك وتعالى) ولما أخبر صلى الله عليه وسلم عن افتراق هذه الأمة إلى ثلاث وسبعين فرقة قال: (كلها في النار إلا واحدة قيل: من هي يا رسول الله قال: من كان على مثل ما أنا عليه وأصحابي) إذاً العقيدة الصحيحة هي عقيدة الرسول صلى الله عليه وسلم وأصحابه فلا مجال للآراء المختلفة والمخالفة لهذه العقيدة وهذه العقيدة - ولله الحمد - محفوظة ومدونة في كتب أهل السنة - وهي تدرس الآن في مدارسنا ومعاهدنا وكلياتنا وتقوم عليها مناهجنا الدراسية ولا مجال لانتقادها والطعن فيها باسم حرية الرأي كما قال سمو ولي العهد حفظه الله (إن هذه الدولة السعودية المباركة قامت على العقيدة الصحيحة وإن من يريد اجتثاث هذه العقيدة إنما يريد اجتثاث الدولة) ولكن: (يأبى الله إلا أن يتم نوره ولو كره المشركون) وصلى الله وسلم وبارك على نبينا وعلى آله وأصحابه أجمعين.
الأسماء لا تغير الحقائق
العدد 11590
الثلاثاء 4 جمادى الأولى 1425
22 يونيو 2004

(1/16)

إن من المغالطات المكشوفة تسمية الأشياء بغير اسمها تلبيسا على الناس وتغريراً بالجهال، ومن ذلك تسمية التخريب والاعتداء على الناس وسفك الدماء المحرمة وإتلاف الممتلكات مما تقوم به تلك الفئة الضالة ويسمون ذلك جهادا في سبيل الله ويسمون الانتحار استشهاداً، وربما ينخدع بعض الناس خصوصاً صغار السن بهذا التضليل وينخرطون معهم في الإفساد في الأرض ونقول لهؤلاء ومن اغتر بهم:
أولاً: الجهاد في سبيل الله هو قتال الكفار والمشركين لإزالة الشرك ونشر التوحيد بعد دعوتهم إلى الله وامتناعهم من قبول الدعوة، وتنظيم الجهاد والإشراف عليه من صلاحيات إمام المسلمين، لأن الذي تولاه في عصور الإسلام كلها هم ولاة الأمور، ابتداء بالرسول - صلى الله عليه وسلم - وخلفائه ومن جاء بعدهم من ولاة أمور المسلمين، وليس الجهاد فوضى، كل يقوم به ويأمر به، والله تعالى يقول: { يَا أَيُّهَا الَّذِينَ آمَنُواْ مَا لَكُمْ إِذَا قِيلَ لَكُمُ انفِرُواْ فِي سَبِيلِ اللّهِ اثَّاقَلْتُمْ إِلَى الأَرْضِ } (38) سورة التوبة، والرسول صلى الله عليه وسلم يقول: (وإذا استنفرتم فانفروا) فلا يجوز للمسلم أن يجاهد إلا إذا استنفر للجهاد والذي يستنفر هو ولي أمر المسلمين، إذا توفرت شروط الجهاد وزالت موانعه.
ثانياً: الجهاد لا يكون بقتل المسلمين والمستأمنين، وإنما يكون مع الكفار المحاربين، وأما قتل المسلمين والكفار المستأمنين فإنه عدوان وظلم، والله قد حرم العدوان والظلم في حق المسلم والكافر، وليس هذا العدوان جهادا في سبيل الله، وإنما هو جهاد في سبيل الشيطان، والمسلم لا يرضى أن يكون من جند الشيطان ومن أولياء الشيطان.

(1/17)

ثالثاً: لا يجوز قتل الكافر المستأمن والمعاهد والذمي بحجة أن الكفار الآن يقتلون المسلمين كما يحتج بذلك الجهال، لأن الله تعالى يقول: { وَلاَ تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى } (164) سورة الأنعام، وهذا من فعل الجاهلية الذين كانوا يقتلون البريء بحجة الانتقام من المجرم، وأيضا هذا قتل لمن يحرم قتله.
رابعاً: الانتحار ليس استشهاداً لأن المنتحر يتعمد قتل نفسه، ومن قتل نفسه فهو متوعد بالنار كما صحت بذلك الأحاديث والله تعالى يقول:{ وَلاَ تَحْسَبَنَّ الَّذِينَ قُتِلُواْ فِي سَبِيلِ اللّهِ أَمْوَاتًا } (169) سورة آل عمران، ولم يقل قتلوا أنفسهم، والمقتول في سبيل الله مأجور، وقاتل نفسه آثم ففرق بين الحالتين، ولا يسوي بينهما إلا ملبس أو جاهل.. فنصيحتي لهؤلاء الذين غُرِّر بهم وخدعوا بهذا الفكر المنحرف أن يرجعوا إلى صوابهم، ويتوبوا إلى ربهم ويلقوا سلاحهم ويضعوا أيديهم بأيدي إخوانهم، وولاة الأمور - حفظهم الله - قد وعدوا من سلم نفسه تائباً أنه سيعامل معاملة خاصة.. والله ولي التوفيق وصلى الله وسلم على نبينا محمد وآله وصحبه.
نصيحة للشباب
العدد 11651
الأحد 6 رجب 1425
22 أغسطس 2004
الحمد لله والصلاة والسلام على نبينا محمد وآله وصحبه ومن والاه وبعد:

(1/18)

فإنه لما حدثت التفجيرات في الرياض وغيرها وقد قام بها ثلة من شباب المسلمين استغرب الناس هذا الحدث واختلفوا في تعليلاته وأسبابه. وكل أدلى برأي. والذي أراه سببا وحيدا لذلك هو تربية الشباب منذ صغرهم على مناهج دعوية وافدة تخالف المنهج السليم الذي كانت تسير عليه البلاد ويتلقون أفكارا من خلال تلك المناهج أدت بالكثير منهم إلى ما لا تحمد عقباه. لقد كان صدر هذه الأمة من الصحابة والتابعين والقرون المفضلة يسيرون على منهج الكتاب والسنة الذي تركهم عليه رسول الله - صلى الله عليه وسلم - وأوصاهم بالتمسك به فقال: (إني تارك فيكم ما إن تمسَّكتم به لن تضلوا بعدي كتاب الله وسنتي) وقال - عليه الصلاة والسلام -: (فإنه من يعش منكم فسيرى اختلافاً كثيراً فعليكم بسنتي وسنة الخلفاء الراشدين المهديين من بعدي؛ تمسكوا بها وعضوا عليها بالنواجذ وإياكم ومحدثات الأمور فإن كل محدثة بدعة، وكل بدعة ضلالة). والله تعالى قد أوصانا باتباع السابقين الأولين من المهاجرين والأنصار والذين اتبعوهم بإحسان فقال - سبحانه وتعالى -: {وَالسَّابِقُونَ الأَوَّلُونَ مِنَ الْمُهَاجِرِينَ وَالأَنصَارِ وَالَّذِينَ اتَّبَعُوهُم بِإِحْسَانٍ رَّضِيَ اللّهُ عَنْهُمْ وَرَضُواْ عَنْهُ وَأَعَدَّ لَهُمْ جَنَّاتٍ تَجْرِي تَحْتَهَا الأَنْهَارُ خَالِدِينَ فِيهَا أَبَدًا ذَلِكَ الْفَوْزُ الْعَظِيمُ} ومنهج هؤلاء الذين أوصانا الله باتباعهم يحتاج منا إلى معرفته وتعلمه ومعرفة ما يخالفه ويضادّه؛ حتى نتجنبه إذ لا يمكن لنا اتباع منهج السلف إلا بمعرفته؛ ولهذا قال سبحانه: {وَالَّذِينَ اتَّبَعُوهُم بِإِحْسَان} أي باعتدال من غير غلوّ ومن غير تساهل ولا تفريط، ولا يمكن ذلك إلا بتعلم هذا المنهج وعلم ما يخالفه ويضاده؛ ولذلك ألف الأئمة كتب العقائد التي فيها بيان منهج السلف وبيان منهج المخالفين لهم من شيعة وقدرية وخوارج وجهمية ومعتزلة ومشتقاتهم من الفرق الضالة

(1/19)

التي أخبر عنها - صلى الله عليه وسلم - بقوله: (وستفترق هذه الأمة على ثلاث وسبعين فرقة كلها في النار إلا واحدة قيل: من هي يا رسول الله؟ قال: من كان على ما أنا عليه وأصحابي).
واليوم شبابنا تتخطفهم مناهج مختلفة فيحتاجون إلى دراسة عقيدة السلف الصالح بعناية تامة وتحذيرهم من الانقسامات تبعاً للمناهج الوافدة عملا بقوله تعالى: {وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيمًا فَاتَّبِعُوهُ وَلاَ تَتَّبِعُواْ السُّبُلَ فَتَفَرَّقَ بِكُمْ عَن سَبِيلِهِ ذَلِكُمْ وَصَّاكُم بِهِ لَعَلَّكُمْ تَتَّقُونَ}. وكثير ممّن ينتمون لمنهج السلف يجهلونه ولذلك اختلفوا بينهم؛ كلٌّ يزعم أن الصواب معه؛ فحصلت بينهم صراعات مريرة، بل وصل الأمر ببعضهم إلى التكفير لغيرهم أو التفسيق والتبديع نتيجة للجهل بمنهج السلف؛ فلم يتبعوه بإحسان، بينما فرق أخرى من الحزبيين تزهد بمنهج السلف وتتبع رموزاً من حركيين ومنظرين أبعدوهم عن منهج السلف فاعتنقوا أفكاراً غريبة عن منهج السلف. وكلا الفريقين من هؤلاء وهؤلاء على طرفي نقيض وفي صراع مرير أفرحوا به أعداء الإسلام، ولا ينجي من هذا الصراع والاختلاف بين صفوف شباب الأمة إلا الرجوع الصادق إلى الكتاب والسنة وما عليه سلف الأمة وأئمتها؛ قال الله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُواْ أَطِيعُواْ اللّهَ وَأَطِيعُواْ الرَّسُولَ وَأُوْلِي الأَمْرِ مِنكُمْ فَإِن تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللّهِ وَالرَّسُولِ} والرد إلى الله هو الرد إلى كتابه والرد إلى الرسول هو الرد إلى سنته. وهذا لا يحصل ولا يتحقق إلا بتعلم العقيدة الصحيحة المأخوذة من الكتاب والسنة وما كان عليه سلف الأمة وأئمتها، وهذا - ولله الحمد - مضمّن في مناهج الدراسة وكتب العقيدة المقررة في مدارسنا ومعاهدنا وكلياتنا ومساجدنا؛ فيا أيها المدرسون الكرام ونحن في بداية العام الدراسي.. الله.. الله عليكم الجدّ والاجتهاد في توضيح هذه

(1/20)

العقيدة الصحيحة السليمة لأبنائكم الطلاب حتى تكون لهم حصناً منيعاً - بإذن الله - يقيهم من الانحراف الفكري، وربوهم على التآخي في الحق وعفة القول فيما بينهم بدلاً من التراشق فيما بينهم بالاتهامات الجارحة والوقيعة في أعراض العلماء والدعاة؛ قال تعالى: {فَاتَّقُواْ اللّهَ وَأَصْلِحُواْ ذَاتَ بِيْنِكُمْ وَأَطِيعُواْ اللّهَ وَرَسُولَهُ إِن كُنتُم مُّؤْمِنِينَ}.
وحينما أقول: إن الشباب على طرفي نقيض حول منهج السلف فلست أعني كل الشباب؛ لأن هناك كثيراً من الشباب - ولله الحمد - على منهج سليم ومنهج وسط معتدل هو منهج السلف الصالح وهم قدوة صالحة لشباب الأمة نرجو الله أن يثبتهم ويرزقهم الفقه في دينه، لكننا نخاف عليهم التأثر بالتيارات المضللة التي اجتاحت فئات من شبابنا والحي لا تؤمن عليه الفتنة - كما قال بعض السلف: (من كان مستناً فليستن بمن قد مات فإن الحي لا تؤمن عليه الفتنة)؛ فيا شباب الأمة خذوا عن العلماء الربانيين الذين يدعون إلى كتاب الله وسنة رسوله ويعلمونكم العلوم النافعة في المدارس والمساجد، وإياكم والأخذ عن أهل الضلال والجهال وأصحاب الأهواء، وخذوا عمن تثقون بعلمه ودينه وعقيدته كما قال بعض السلف: (إن هذا العلم دين فانظروا عمّن تأخذون دينكم) فأقبلوا على طلب العلم الصحيح واحذروا من التفرق والتنابز بالألقاب؛ قال الله تعالى: {وَاعْتَصِمُواْ بِحَبْلِ اللّهِ جَمِيعاً وَلاَ تَفَرَّقُواْ}، وقال تعالى: {وَلاَ تَكُونُواْ كَالَّذِينَ تَفَرَّقُواْ وَاخْتَلَفُواْ مِن بَعْدِ مَا جَاءهُمُ الْبَيِّنَاتُ وَأُوْلَئِكَ لَهُمْ عَذَابٌ عَظِيمٌ}؛ وذلك بسبب تفرقهم واختلافهم وخذوا بوصية نبيكم - صلى الله عليه وسلم - حيث قال: (فإنه من يعش منكم فسيرى اختلافاً كثيراً فعليكم بسنتي وسنة الخلفاء الراشدين المهديين من بعدي تمسكوا بها وعضوا عليها بالنواجذ) وخوّفوا مما خاف منه النبي - صلى الله عليه وسلم - حينما قال:

(1/21)

(وإنما أخاف على أمتي الأئمة المصلين)؛ إنه ليس لنا إمام وقدوة سوى رسول الله - صلى الله عليه وسلم - قال الله تعالى: {لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ لِّمَن كَانَ يَرْجُو اللَّهَ وَالْيَوْمَ}. قال شيخ الإسلام ابن تيمية: (من قال هناك شخص يجب اتباعه غير الرسول - صلى الله عليه وسلم - فإنه يستتاب فإن تاب وإلا قتل). ومعنى هذا أن غير الرسول لا يتبع إلا إذا اتبع الرسول. ومن خالف الرسول حرم اتباعه. وأبو بكر - رضي الله عنه - يقول: (أطيعوني ما أطعت الله فيكم فإن عصيته فلا تطيعوني)؛ ومعنى هذا أنه ليس هناك متبوع معصوم غير الرسول - صلى الله عليه وسلم -. وعليكم معشر الشباب بتوقير العلماء والمدرسين حتى تستفيدوا من علمهم، فإن احتقرتموهم حرمتم من علمهم. وفق الله الجميع للعلم النافع والعمل الصالح.
هناك من يدعو إلى البقاء على التفرق في الآراء كما نقرأ لهم في الصحف والمجلات، ويقولون: إن هذا من يسر الإسلام في قبول الرأي والرأي الآخر ومن الأخذ بالاجتهاد. وهذا من المغالطة والتضليل؛ لأن الله لم يرضَ لنا البقاء على الاختلاف، بل حذرنا من ذلك؛ فقال سبحانه: {وَلاَ تَكُونُواْ كَالَّذِينَ تَفَرَّقُواْ وَاخْتَلَفُواْ مِن بَعْدِ مَا جَاءهُمُ الْبَيِّنَاتُ وَأُوْلَئِكَ لَهُمْ عَذَابٌ عَظِيمٌ، يَوْمَ تَبْيَضُّ وُجُوهٌ وَتَسْوَدُّ وُجُوهٌ}؛ قال ابن عباس - رضي الله عنهما -: تبيض وجوه أهل السنة والجماعة، وتسود وجوه أهل الفرقة والإضاعة.

(1/22)

والأخذ بأقوال المجتهدين، وهو الذي يعبر عنه بقولهم: لا إنكار في مسائل الاجتهاد؛ فذلك حينما لا يتبين الدليل مع أحد المختلفين، فإذا تبين وجب الأخذ بما قام عليه الدليل وترك ما خالفه، وهو معنى قوله تعالى: {فَإِن تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللّهِ وَالرَّسُولِ}، وأصحاب هذه الفكرة يقولون: لا تردون مسائل النزاع إلى الله والرسول وإنما كلّ يبقى على قوله، ويجوز لنا الأخذ بأي قول دون نظر إلى مستنده. نحن لا نتعصب لإمام معين؛ لا نأخذ إلا بقوله، وإنما نتبع الدليل مع أي إمام كما أمرنا الله ورسوله بذلك. قال الإمام أبو حنيفة - رحمه الله -: إذا جاء الحديث عن رسول الله - صلى الله عليه وسلم - فعلى الرأس والعين، وإذا جاء الحديث عن الصحابة فعلى الرأس والعين. وإذا جاء عن التابعين فهم رجال ونحن رجال؛ أي هم مجتهدون ونحن مجتهدون؛ حيث لا دليل. وقال الإمام الشافعي - رحمه الله: (أجمع المسلمون على أن من استبانت له سنة رسول الله - صلى الله عليه وسلم - لم يكن له أن يدعها لقول أحد). وقال - رحمه الله -: (إذا خالف قولي قول رسول الله فاضربوا بقولي عرض الحائط)، وقال الإمام مالك - رحمه الله -: (أو كلما جاءنا رجل أجدل من رجل تركنا ما جاء به جبريل إلى محمد لجدل هؤلاء؟). وقال الإمام أحمد - رحمه الله -: (عجبت لقوم عرفوا الإسناد وصحته يذهبون إلى رأي سفيان، والله تعالى يقول: {فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَن تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ}). وقبل هؤلاء الأئمة يقول ابن عباس - رضي الله عنهما - لما خالفه أبو بكر وعمر - رضي الله عنهما - في مشروعية فسخ الحج إلى العمرة مع أن سنة رسول الله - صلى الله عليه وسلم - واضحة في مشروعية الفسخ؛ قال: (يوشك أن تنزل عليكم حجارة من السماء؛ أقول: قال رسول الله - صلى الله عليه وسلم - وتقولون: قال أبو بكر وعمر).

(1/23)

أقول: فكيف بالذين يقولون الآن: قال المفكر الفلاني والكاتب والفلاني ممّا يخالف كلام الله وكلام رسوله، ويسر الإسلام ليس باتباع الأقوال وإنما هو بالأخذ بالرخص الشرعية.
اللهم إنا نبرأ إليك من هذا القول ونسألك الثبات على الحق ونعوذ بك من اتباع الهوى. وصلى الله وسلم على نبينا محمد وآله وصحبه.
تصحيح مفاهيم
العدد 11602
الأحد 16 جمادى الأولى 1425
4 يوليو 2004
الحمد لله والصلاة والسلام على نبينا محمد وعلى آله وصحبه وبعد:

(1/24)

في مقالات مضت تناولت بالبيان بعض الشبهات التي يتعلق بها هؤلاء الذين غرر بهم من أبناء المسلمين فأساءوا إلى دينهم ومجتمعاتهم بسببها، ولا شك أن الفتن على قسمين فتن شبهات وتكون في العقيدة والدين، وفتن شهوات وتكون في الأفعال والسلوك والأخلاق، ويروج هذه الشبهات بقسميها أعداء الإسلام والمسلمين، كما قال الله تعالى: {وَكَذَلِكَ جَعَلْنَا لِكُلِّ نِبِيٍّ عَدُوًّا شَيَاطِينَ الإِنسِ وَالْجِنِّ يُوحِي بَعْضُهُمْ إِلَى بَعْضٍ زُخْرُفَ الْقَوْلِ غُرُورًا وَلَوْ شَاء رَبُّكَ مَا فَعَلُوهُ فَذَرْهُمْ وَمَا يَفْتَرُونَ وَلِتَصْغَى إِلَيْهِ أَفْئِدَةُ الَّذِينَ لاَ يُؤْمِنُونَ بِالآخِرَةِ وَلِيَرْضَوْهُ وَلِيَقْتَرِفُواْ مَا هُم مُّقْتَرِفُونَ} وقال تعالى: {وَإِنَّ الشَّيَاطِينَ لَيُوحُونَ إِلَى أَوْلِيَآئِهِمْ لِيُجَادِلُوكُمْ وَإِنْ أَطَعْتُمُوهُمْ إِنَّكُمْ لَمُشْرِكُونَ} والمسلم على خطر من هذه الشبهات أن تؤثر عليه وتضله، فهذا إبراهيم الخليل عليه الصلاة والسلام خاف على نفسه من فتن الشبهات فقال: (وَاجْنُبْنِي وَبَنِيَّ أَن نَّعْبُدَ الأَصْنَامَ رَبِّ إِنَّهُنَّ أَضْلَلْنَ كَثِيرًا مِّنَ النَّاسِ) ونبينا محمد صلى الله عليه وسلم يقول: (يا مقلب القلوب والأبصار ثبت قلبي على دينك) والراسخون في العلم يقولون: {رَبَّنَا لاَ تُزِغْ قُلُوبَنَا بَعْدَ إِذْ هَدَيْتَنَا} ولا شك أن هذه الشبهات يجب أن تعرض على أهل العلم ليكشفوا زيفها ويبيّنوا بطلانها حتى يسلم المسلمون من شرها وشر أهلها ولا تعرض على الجهال وأنصاف المتعلمين أو تعرض على علماء الضلال فإن هؤلاء لا يزيدونها إلا شراً، ونحن الآن في فتن عارمة استهوت كثيراً من شباب المسلمين فنتج عنها التخريب في بلاد المسلمين وقتل الأبرياء من المسلمين والمستأمنين وإتلاف الأموال والممتلكات. وقد قال النبي صلى الله عليه وسلم: (إن دماءكم وأموالكم وأعراضكم عليكم حرام)

(1/25)

وقال عليه الصلاة والسلام: (كل المسلم على المسلم حرام، دمه وماله وعرضه) ودماء المستأمنين من الكفار وأموالهم كدماء المسلمين وأموالهم فلا يجوز قتل المستأمن عمداً وإن قتل خطأ فإنه على القاتل الدية والكفارة، قال صلى الله عليه وسلم في قتله عمداً: (من قتل معاهداً لم يُرح رائحة الجنة) وقال تعالى في قتله خطأ {وَمَا كَانَ لِمُؤْمِنٍ أَن يَقْتُلَ مُؤْمِنًا إِلاَّ خَطَئًا وَمَن قَتَلَ مُؤْمِنًا خَطَئًا فَتَحْرِيرُ رَقَبَةٍ مُّؤْمِنَةٍ وَدِيَةٌ مُّسَلَّمَةٌ إِلَى أَهْلِهِ إِلاَّ أَن يَصَّدَّقُواْ فَإِن كَانَ مِن قَوْمٍ عَدُوٍّ لَّكُمْ وَهُوَ مْؤْمِنٌ فَتَحْرِيرُ رَقَبَةٍ مُّؤْمِنَةٍ وَإِن كَانَ مِن قَوْمٍ بَيْنَكُمْ وَبَيْنَهُمْ مِّيثَاقٌ فَدِيَةٌ مُّسَلَّمَةٌ إِلَى أَهْلِهِ وَتَحْرِيرُ رَقَبَةٍ مُّؤْمِنَةً فَمَن لَّمْ يَجِدْ فَصِيَامُ شَهْرَيْنِ مُتَتَابِعَيْنِ تَوْبَةً مِّنَ اللّهِ وَكَانَ اللّهُ عَلِيمًا حَكِيمًا} وهذا يدل على وجوب وفاء المسلمين بالعهود وتحريم الغدر بها حتى مع الكفار (إِنَّ الْعَهْدَ كَانَ مَسْؤُولاً) وهؤلاء الذين يقتلون الكفار في بلاد المسلمين قد خالفوا الكتاب والسنّة وعصوا الله ورسوله وعملهم هذا غدر وخيانة وإن سموه جهاداً فهو جهاد في سبيل الشيطان وشبهتهم في ذلك عموم حل دم الكافر وماله ولم يعلموا أن هذا الحكم خاص بالكافر الحربي دون الكافر المعاهد والمستأمن والذمي، كذلك من شبهتهم في قتل رجال الأمن المسلمين أن الصائل يقتل دفعاً لشره. ولم يعلموا أنهم هم الذين ينطبق عليهم حكم الصائل لأنهم يصولون على المسلمين والمستأمنين، ورجال الأمن هم الذين يدفعون الصائل في هذه الحالة ولو أنهم كفوا أذاهم عن المسلمين ولم يشهروا السلاح في وجوه المسلمين لما تعرض لهم رجال الأمن، ففي الحقيقة هم الصائلون الذين يجب دفع شرهم عن المسلمين ورجال الأمن لهم الأجر في ذلك ومن قُتل من رجال الأمن فإنه

(1/26)

ترجى له الشهادة في سبيل الله لأنه يدفع الصائل عن نفسه وعن المسلمين.
ومن شبه هؤلاء المخربين أنهم يقولون إن دول الكفر تقتل المسلمين وتشردهم ونحن نقتل هؤلاء الكفار الذين يقيمون في بلاد المسلمين انتقاماً من الدول الكافرة التي تقتل المسلمين، ونقول لهؤلاء أولا: هؤلاء الكفار المقيمون في بلادنا بالأمان والعهد يحرم قتلهم بموجب العهد والأمان (من قتل معاهداً لم يُرح رائحة الجنة) رواه البخاري وغيره وهذا وعيد شديد لأن هذا العمل غدر وخيانة.
ثانياً: هذا العمل من قتل الأبرياء الذين لم تحصل منهم إساءة في حق المسلمين والله تعالى يقول: (وَلاَ تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى) وإنما هذا من فعل الجاهلين وإذا كنتم تزعمون أن هذا العمل انتقام من الكفار فأنتم تمشون في مخططاتهم فهم الذين يزرعون التخريب في بلاد المسلمين ويدربون المخربين، أليسوا يؤون المطاردين أمنياً من بلاد المسلمين ويحمونهم ويفسحون لهم المجال في بث الدعايات السيئة ضد المسلمين ويسمونهم بالمعارضين، فلا تكونوا عوناً للكفار على المسلمين وجنداً لهم.
وختاماً: أحذرُ شباب المسلمين من الانخداع بهذا الفكر المنحرف وادعو من انخدعوا به إلى التوبة والرجوع إلى الصواب والانضمام إلى إخوانهم وبلدانهم فالرجوع إلى الحق خيرٌ من التمادي في الباطل وصلى الله وسلم على نبينا محمد وآله وصحبه.
حكم الانتخابات والمظاهرات
العدد 11358
الاثنين 8 رمضان 1424
3 نوفمبر 2003
الحمد لله رب العالمين والصلاة والسلام على نبينا محمد وآله وأصحابه أجمعين وبعد:
فقد كثر السؤال عن حكم الانتخابات والمظاهرات بحكم أنهما أمر مستجد ومستجلب من غير المسلمين، فأقول وبالله تعالى التوفيق:
1- أما الانتخابات ففيها تفصيل على النحو التالي:

(1/27)

أولاً: إذا احتاج المسلمون إلى انتخاب الإمام الأعظم، فإن ذلك مشروع بشرط أن يقوم بذلك أهل الحل والعقد في الأمة والبقية يكونون تبعا لهم، كما حصل من الصحابة رضي الله عنهم حينما انتخب أهل الحل والعقد منهم أبا بكر الصديق رضي الله عنه وبايعوه، فلزمت بيعته جميع الأمة، وكما وكَّل عمر بن الخطاب رضي الله عنه اختيار الإمام من بعده إلى الستة الباقين من العشرة المبشرين بالجنة فاختاروا عثمان بن عفان رضي الله عنه وبايعوه فلزمت بيعته جميع الأمة.
ثانياً: الولايات التي هي دون الولاية العامة فإن التعيين فيها من صلاحيات ولي الأمر بأن يختار لها الأكفياء الأمناء ويعينهم فيها، قال الله تعالى: { (إِنَّ اللَّهَ يَأْمُرُكُمْ أَنْ تُؤَدُّوا الْأَمَانَاتِ إِلَى أَهْلِهَا وَإِذَا حَكَمْتُمْ بَيْنَ النَّاسِ أَنْ تَحْكُمُوا بِالْعَدْلِ) }، وهذا خطاب لولاة الأمور، والأمانات هي الولايات والمناصب في الدولة جعلها الله أمانة في حق ولي الأمر وأداؤها اختيار الكفء الأمين لها، وكما كان النبي صلى الله عليه وسلم وخلفاؤه وولاة أمور المسلمين من بعدهم يختارون للمناصب من يصلح لها ويقوم بها على الوجه المشروع.
وأما الانتخابات المعروفة اليوم عند الدول فليست من نظام الإسلام وتدخلها الفوضى والرغبات الشخصية وتدخلها المحاباة والأطماع ويحصل فيها فتن وسفك دماء ولا يتم بها المقصود، بل تصبح مجالا للمزايدات والبيع والشراء والدعايات الكاذبة.
2- وأما المظاهرات فإن الإسلام لا يقرها لما فيها من الفوضى واختلال الأمن وإتلاف الأنفس والأموال والاستخفاف بالولاية الإسلامية، وديننا دين النظام والانضباط ودرء المفاسد وإذا استخدمت المساجد منطلقا للمظاهرات والاعتصامات فهذا زيادة شر وامتهان للمساجد وإسقاط لحرمتها وترويع لمرتاديها من المصلين والذاكرين الله فيها، فهي إنما بنيت لذكر الله والصلاة والعبادة والطمأنينة.

(1/28)

فالواجب على المسلمين أن يعرفوا هذه الأمور ولا ينحرفوا مع العوائد الوافدة والدعايات المضللة والتقليد للكفار والفوضويين. وفق الله الجميع لما فيه الخير والصلاح. وصلى الله وسلم على نبينا محمد وآله وصحبه.
حكم رفع الصوت بالبكاء عند القنوت
3 نوفمبر 2003
العدد 11358
الأثنين 8 ,رمضان 1424
سُئل فضيلة الشيخ الدكتور صالح بن فوزان الفوزان سؤالاً فحواه:
ما حكم رفع الصوت بالبكاء عند دعاء القنوت، وقد يظهر ذلك المصلي الخشوع وربما تمر عليه الآيات ولا يتأثر بها؟
فأجاب فضيلته بقوله:
يكره رفع الصوت بالبكاء في الصلاة، لما فيه من خشية الرياء، ولما فيه من التشويش على المصلين.
كما تكره المبالغة في دعاء القنوت من قبل الإمام وإطالته، لما في ذلك من المشقة على المأمومين، فالواجب التوسط في ذلك.

(1/29)


منهج الرسل في الدعوة إلى الله

منهج الرسل في الدعوة إلى الله (1)
الحمد لله ...
لما كانت العبادات توقيفية على ما شرعه الله بعث الله الرسل عليهم الصلاة والسلام تبين للناس كيف يعبدون ربهم وتبين للناس عقوبة من لم يعبد الله أو عبده وعبد معه غيره لأن العبادة لا تصلح إلا إذا كانت خالصة لوجه الله من الشرك ومتابعة لسنة رسول الله صلى الله عليه وسلم على ما جاء عليه الأنبياء عليهم الصلاة والسلام مرابطة لما جاء به الأنبياء عليهم الصلاة والسلام لما كان الأمر كذلك بعث الله الرسل يدعون الناس إلى عبادة الله ويبينون لهم كيف يعبدون الله على الطريقة الصحيحة والمنهج السليم ويحذرونهم من الشرك بالله ) ما أرسلنا من قبلك من رسول إلا نوحي إليه أنه لا آله إلا أنا فاعبدون ( الله سبحانه وتعالى بعث الرسل لهذا الغرض وهذا من رحمته سبحانه وتعالى وعنايته بخلقه حين أهبط آدم إلى الأرض قال :
) فإما يأتينكم مني هدى من اتبعه لا يضل ولا يشقى ومن أعرض عن ذكري فإن له معيشة ضنكه نحشره يوم القيامة أعمى ( .
__________
(1) - محاضرة بثت في قناة المجد بتاريخ 30 /04/2005
---

(1/1)

كان الناس على عقيدة التوحيد من عهد آدم عليه السلام وعلى دين أبيهم آدم إلى أن جاء قوم نوح بعد عشرة قرون كانوا يعبدون الله على التوحيد وعلى دين أبيهم آدم كما ذكر ابن عباس رضي الله تعالى عنهما قال رضي الله عنه قال كان بين آدم ونوح عشرة قرون كلهم على التوحيد ثم لما وقع الشرك في قوم نوح بسبب الغلو في الصالحين أرسل الله إليهم نبيه نوحاً عليه الصلاة والسلام يدعوهم إلى الرجوع إلى عبادة الله وحده لا شريك له وترك عبادة الأصنام ثم تتابعت الرسل من بعد نوح إلى نبينا محمد صلى الله عليه وسلم قال تعالى إنا أوحينا إليك كما أوحينا إلى نوح والنبيين من بعده فنوح هو أول رسول إلى الأرض بعد ما حصل الشرك يدعوهم إلى التوحيد وينهاهم عن الشرك وكان هدي الرسل عليهم الصلاة والسلام ومنهجهم في الدعوة كما ذكره الله بالقرآن فهذا نوح عليه السلام لبس في قومه ألف سنة إلا خمسين عاماً يدعوهم إلى الله عز وجل قال تعالى :
) بسم الله الرحمن الرحيم إنا أرسلنا نوحاً إلى قومه أن أنذر قومك من قبل أن يأتيهم عذاب أليم قال يا قوم إني لكم نذير مبين أن اعبدوا الله واتقوه وأطيعوه يغفر لكم من ذنوبكم ويؤخركم إلى أجل مسمى إن أجل الله إذا جاء لا يؤخر لو كنتم تعلمون قال ربي إني دعوت قومي ليلاً ونهاراً فلن يزدهم دعائي إلا فرارا وإني كلما دعوتهم لتغفر لهم جعلوا أصابعهم في أذانهم واستغشوا ثيابهم وأصروا واستكبروا استكبارا ثم إني دعوتهم جهارا ثم إني أعلنت لهم وأسررت لهم إسرارا فقلت استغفروا ربكم إنه كان غفارا يرسل السماء عليكم مدرارا ويمددكم بأموال وبنين ويجعل لكم جنات ويجعل لكم أنهارا ما لكم لا ترجون لله وقارا وقد خلقكم أطوارا ألم تروا كيف خلق الله سبع سموات طباقا وجعل القمر فيهن نورا وجعل الشمس سراجا والله أنبتكم من الأرض نباتا ثم يعيدكم فيها ويخرجكم إخراجا ( إلى أخر السورة...
---

(1/2)

لكنه لم يجدي فيهم هذه الدعوة المباركة التي فيها كل الاستعطاف واللين والموعظة والتذكير لم يجدي فيهم لأن الكفر والعياذ بالله والشرك قد تغلغل فيهم في النهاية قالوا لا تذرن ألهتكم ولا تذرن وداً ولا سواعاً ولا يروثا ويعوق ونسرى وقد أضلوا كثيرا مع أن نوحاً عليه السلام تلطف بهم وذكرهم ووعظهم وداوم على دعوتهم ليلاً ونهاراً وسراً وجهارا فلم يترك مجالاً من مجالات الدعوة إلا وقد طرقه عليه الصلاة والسلام هذا منهج الدعوة في نوح عليه الصلاة والسلام أول الرسل من بعده هود أرسله الله إلى عاد ) وإلى عاد أخاهم هودا قال يا قومي اعبدوا الله ما لكم من آله غيره أفلا تتقون ( إلى أن قال ) ويا قوم استغفروا ربكم ثم توبوا إليه يرسل السماء عليكم مدرارا ويزدكم قوة إلى قوتكم ولا تتولوا مجرمين ذكرهم بأن الله جل وعلا جعلهم خلفاء من بعد قوم نوح وزادهم في الخلق بسطا وأمرهم أن يذكروا آلاء الله لعلهم يفلحون ( يذكر نعم الله عليهم لكن لم يجدي فيهم هذا المنهج العظيم الذي دعاهم به نبيهم هود عليه الصلاة والسلام ثم صالح عليه السلام كيف دعا قومه ) وإلى ثمود أخاهم صالحا قال يا قومي اعبدوا الله ما لكم من آله غيره قد جاءتكم بينة من ربكم هذه ناقة الله لكم آية فذروها تأكل في أرض الله ولا تمسوها بسوء فيأخذكم عذاب أليم واذكروا إن جعلكم خلفاء من بعد عاد وبوأكم في الأرض تتخذون من سهولها قصورا وتنحتون الجبال بيوتا فاذكروا آلاء الله لعلكم تفلحون قالوا أجئتنا لنعبد الله وحده ونذر ما كان يعبد أبائنا ( هذه مقابلتهم لدعوة نبي الله صالح عليه السلام مع أنه تلطف بهم ورق لهم في الخطاب ووعظهم وذكرهم ولكن قابلوا ذلك بالجحود والنكران فكانت عاقبتهم الهلاك ولوط عليه السلام بعثه الله إلى قومه لما تظاهروا بالجريمة النكراء التي لم يرتكبها أحد من العالمين وهي اللوطية ذكرهم بالله خوفهم بالله وبين لهم أن هذه الجريمة جريمة شنيعة تنفر منها الطباع

(1/3)

---
ولم يرتكبها أحد من العالمين غيرهم ومع هذا أصروا وقالوا ) لئن لم تنتهي يا لوط لتكونن من المخرجين ( في الآية الأخرى ) أخرجوا آل لوط من قريتكم إنهم أناس يتطهرون ( هذا عيبهم أنهم يتطهرون عن الفاحشة ولا يقعون في هذه الفاحشة اعتبروا هذا عيباً وشعيب عليه السلام بعثه الله إلى مدين وكانوا مع الشرك بالله يظلمون الناس في أموالهم يبخسون المكاييل والموازين ويقطعون الطرق ويسلبون الناس أموالهم ذكرهم بالله عز وجل ) وإلى مدين أخاهم شعيبا قال يا قومي اعبدوا الله ما لكم من آله غيره ولا تنقصوا المكيال والميزان إني أراكم بخير وإني أخاف عليكم عذاب يوم محيط ويا قومي أوفوا الكيل والميزان بالقسط ولا تبخسوا الناس أشيائهم ولا تفسدوا في الأرض بعد إصلاحها ذلكم خير لكم إن كنتم مؤمنين ( إلى أنهم تمردوا عليه ) أتنهانا أن نعبد ما يعبد أبائنا أو أن نفعل بأموالنا ما نشاء( يعني نهاهم عن الشرك ونهاهم عن نقص المكاييل والموازين أما الشرك فقالوا ) نعبد ما يعبد أبائنا ( هذه مقابلتهم لحجج الله وأما المكاييل والموازين أئن كنا لأموالنا نتصرف فيها كيف نشاء لا نتقيد بأوامر الحلال والحرام نحن أحرار في أموالنا كما يقول بعض العلمانيين اليوم والمغرورين فماذا كانت عاقبتهم وهذا إبراهيم عليه الصلاة والسلام أبو الأنبياء :
)إذ قال لقومه أعبدوا الله واتقوه ذلكم خير لكم إن كنتم تعلمون إنما تعبدون من دون الله أوثاناً وتخلقون إفكاً إن الذين تعبدون من دون الله لا يملكون لكن رزقا فابتغوا عند الله رزقا واعبدوه واشكروا له إليه ترجعون( .
---

(1/4)

هكذا يخاطبهم بهذا الخطاب العظيم الملامس للقلوب ولكن قلوبهم لا يصل إليها نور هدّدوه بالإحراق فأنجاه الله من النار وجعل العاقبة له جعل العاقبة له ولمن اتبعه وهاجر من أرضهم إلى أرض مباركة إلى أرض الشام وأرض الحجاز وأمره ببناء البيت العتيق الله جل وعلا منّ عليه بنعم عظيمة لما صبر وتحمل في سبيل الله ما تحمل إن الله عوضه في الدنيا والآخرة ونتيجة لصدقه في الدعوة واتخذه خليلاَ وهذا موسى عليه السلام وهارون لما أمرهم الله جل وعلا بأن يذهب إلى فرعون ذهب إلى فرعون )اذهب إلى فرعون أنه طغى فقل له هل تغطى إلى أن تزكى وأهديك إلى ربك فتخشى فأراه الآية الكبرى فكذب وعصا ثم أدبر يسعى عشر فنداء قال أنا ربكم الأعلى فأخذه الله نكاد الآخرة والأولى(.
---

(1/5)

والله أمره هو وهارون فقال لهما )فقولا له قولاَ ليناَ( مع جبروته وكفره وادعائه الربوبية قال الله لهما )فقولا له قولاَ ليناَ لعله يتذكر أو يخشى( لعله يتذكر أو يخشى فدلّ على أن الدعوة يكون فيها أسلوب يرغّب المدعو ويجذبه إلى القبول إذا كان فيه بقية من حياة وإلا فإنها فتقوم عليه العدة تقرؤون دعوة إبراهيم لأبيه )يا أبت لما تعبد ما لا يسمع ولا يبصر ولا يغني عنك شيئا يا أبت إني قد جاءني من العلم ما لم يأتك فاتبعني أهدك صراطاً سوياً يا أبتي لا تعبد لشيطان إن الشيطان كان للرحمن عصيا يا أبتي أني أخاف أن يمسك عذاب من الرحمن فتكون للشيطان ولياً( شوف يا أبت يا أبت يا أبت كل خطاب يبدؤه يا أببتي من باب الاستعطاف له ويبين له أنه مشفق عليه وأنه عنده علم من الله عز وجل يريد أن يهديه به إلى سعادته ولكنه لم يقبل لكن نحن نأخذ من هذا منهج الدعوة منهج الرسل في دعوتهم لأممهم حتى نقتدي بهم لأنا مكلفون بالدعوة إلى الله عز وجل فنحن نقرأ سيرة الرّسل في القرآن وأخبارهم لأجل أن نقتدي بهم وهذا نبينا محمد صلى الله عليه وسلم لما بعثه الله لما بعثه الله إلى العالمين الجن والأنس إلى العرب والعجم بعثه بشيراَ ونذيراَ وداعياً إلى الله بإذنه وسراجاَ منيراً قابله المشركون أسوء مقابلة وهم أقرباؤه وبنو عمومته وأهل بلده أول من قابله هؤلاء قابلوه بالعنف والقسوة إلا من رحمة الله ولكنه صبر ولكنه صبر وانتظر كما سمعتم في الآيات التي قرأها الإمام وفقه الله أن الله قال له :
---

(1/6)

)أدع إلى سبيل ربك بالحكمة والموعظة الحسنة وجادلهم بالتي هي أحسن إن ربك هو أعلم بمن ضل عن سبيله وهو أعلم بالمهتدين وإن عاقبتم فعاقبوا بمثل ما عوقبتم به ولئن صبرتم فهو خير للصابرين وأصبر وما صبرك إلا بالله ولا تحزن عليه ولا تك في ضيق مما يمكرون إن الله مع الذي اتقوا والذين هم محسنون( أدع إلى سبيل ربك قل هذه سبيلي أدعو إلى الله إلى سبيل ربك إلى الله وهذا يعطي الداعية أن يخلص الدعوة لله أن لا يكون قصده من الدعوة الرفعة على الناس أو الرياء والسمعة أو الطمع الدنيوي أو الظهور إنما يقصد بذلك وجه الله عز وجل أدعو إلى الله ادع إلى سبيل ربك هذا من أولويات صفات الداعية أن يخلص النية لله عز وجل في دعوته إلى سبيل ربك بالحكمة أول شيء بالحكمة والحكمة وضع الشيء في موضعه بأن يخاطب كلاً بحسبه بالخطاب المقبول الذي يتألفه به ويستميله به إلى الحق وإن كان مخطأ ومجرماَ ولكن يكون دعوته بالحكمة لأنه ربما يكون جاهلاَ بالأمر فإذا بُيّن له الحق قبله فهذا لا يحتاج إلى أكثر من أنه يُبيّن له الحق ولكن يبين بأسلوب مناسب لا بأسلوب منفر فإنه إذا كانت الدعوة بأسلوب منفر فإنها لا تجدي شيئاَ بل إنها ربما ينعكس الأمر فيها فتحصل ردة الفعل من المدعو لكن يكون بالحكمة وهي وضع الشيء في موضعه يخاطب العالم بما يليق به يخاطب السلطان بما يليق به يخاطب العامّي بما يليق به وهكذا يخاطب الأغنياء بما يليق بهم بخطاب يستميل بهم قلوبهم ويستجلبهم إلى الحق لا بأسلوب منفر وسمعتم ما قال الله لنبييه موسى وهارون لما أرسلهما إلى فرعون قال :
---

(1/7)

فقولا له قولاَ ليناَ لعله يتذكر أو يخشى النبي صلى الله عليه وسلم لما أرسل معاذاً إلى اليمن داعياَ وقاضياَ ومعلماً قال له إنك تأت قوماَ من أهل الكتاب فليكن أول ما تدعو إليه شهادة أن لا إله إلا الله وأن محمد رسول الله الشّاهد من قوله إنك تأتي قوماَ من أهل الكتاب أهل علم يحتاجون إلى استعداد لمخاطبتهم ليست مخاطبة العالم كمخاطبة العامي وهذه هي الحكمة أن الداعية يتوخى الأسلوب المناسب مع كل بحسبه فلا يخاطب العالم بخطاب العامي ولا يخاطب العامي بخطاب العالم ولا يخاطب أفراد الناس بما يخاطب به الملوك ولا يخاطب الملوك بما يخاطب به أفراد الناس وإنما يستعمل الحكمة في خطابه مع الناس وكذلك من الحكمة العلم كما في الآية الأخرى الحكمة يراد بها العلم والفقه أيضاَ كما في قوله تعالى:
)قل هذه سبيلي أدعو إلى الله على بصيرة( والبصير هي العلم فيكون معنى الحكمة العلم ومعناه الرفق أيضاًَ ووضع الأشياء في مواضعها والموعظة الحسنة لأن بعض المدعوين قد لا يستجيب في أول الأمر يصير عنده تكاسل بعد ما يبين له الحق لا يرده لكن يتكاسل عن امتثاله يحتاج إلى موعظة بأن يُخوّف من الله عز وجل عن التكاسل والتباطؤ في قبول الحق والتزام الحق لأن لا تأخذه العقوبة لأنه علم وعرف فلا يليق به أن يتكاسل في قبول الحق أو يتأخر فيحتاج إلى موعظة إلى تذكير المرتبة الثالثة قد يكون عنده تمرد وجدال بعض الناس لو تبين له الحق واتضح الحق يكون عنده ردة فعل يكون عنده جدال وعنده شبهات فهذا يجادل بالتي هي أحسن تُنقض شبهاته بالتي هي أحسن لا بالعنف وإنما يُبيّن أنه مخطي وأن هذه الشبهات ليست صحيحة وتبين بالعلم والمعرفة الحقيقية حتى يعرف أنه قد أخطأ وأنه ليس معه حجة ربما يقبل الحق :
---

(1/8)

) جادلهم بالتي هي أحسن( الجدال إذا احتاجت الدعوة إلى جدال بين الداعية والمدعو فتقكون بالتي هي أحسن ما يكون في عنف ولا يبكون فيها قسوة وإنما يكون بيان للحق ورد للباطل وكشف للشبهات التي يدلي بها وجادلهم بالتي هي أحسن هذه بعض صفات الداعية ومنهج الدعوة مذكورة في هذه الآية العظيمة ) ادع إلى سبيل ربك بالحكمة والموعظة الحسنة وجادلهم بالتي هي أحسن( وفي الآية الأخرى أمر الله نبيه صلى الله عليه وسلم أن يقول هذه سبيلي أي طريقتي أدعو إلى الله لا يريد بدعوته رياء ولا سمعةً ولا ترفّعاً ولا طمعاً دنيوياً وإنما هي دعوة خالصة إلى الله على بصيرة يعني على علم فيُشترط في الداعية أن يكون على علم لا يدعو وهو على جهل لأن الجاهل ربما يحُرّم حلالاً أو يُحلّ حراماً أو يقول على الله بغير علم فيكون نكشة على الدعوة وعلى أهلها أو يعرض عليه شبهات وأسئلة فلا يستطيع الجواب عنها إذا لم يكن عالماً لا يستطيع أن يرد على شبهات المغالطين فينتصرون عليه فيصير في هذا نقص على الدعوة الذي يريد أن يدعو إلى الله يستعد بالعلم قبل كل شيء حتى يستطيع مواجهة ما يعترضه من المدعوين ولا سيما الشبهات التي يتعلق بها كثير من الذين عندهم انحراف عن العقيدة كذلك من منهج الدعوة الصبر لا يعجل الإنسان إذا لم تحصل له استجابة فإنه لا يستعجل بل يصبر وينتظر من الله الفرج وأنها إذا لم تنفع مع هؤلاء تنفع مع آخرين وإذا لم تنفع في هذا البلد تنفع في بلد آخر والنبي صلى الله عليه وسلم كما تعلمون كان يعرض نفسه على القبائل في موسم الحج مع ما يتعرض له من الأذى ومن الرد القبيح كان يعرض نفسه على القبائل في موسم الحج ويدعوهم إلى الله ويبلّغهم القرآن وذهب إلى الطائف يدعوهم إلى الله ولكنهم ردوه ولم ييأس عليه الصلاة والسلام وفي مرة أصابه من قومه أذىً شديد تضايق عليه الصلاة والسلام مما أصابه منهم فجاءه ملك الجبال يستأذنه في أن يطبق عليهم الأخشبين الجبلين

(1/9)

---
المحيطين بمكة فقال صلى الله عليه وسلم لا بل أستأني بهم لعل الله أن يُخرج من أصلابهم من يعبد الله ولا يشرك به شيئاً مع صبره صلى الله عليه وسلم وتحمله وانتظاره في النهاية أشد أعدائه الذين عادوه صاروا هم أقرب الناس إليه بعد ما أسلموا وأقرب المناصرين له من أهل مكة وغيرهم وصاروا قادة في الفتوح نتيجة الصبر فصبر صلى الله عليه وسلم حتى إن الحق أخذ مجراه واستبانت دعوته الله عليه وسلم وتوالت انتصاراته فعند ذلك عرف خصومه أنه نبي الله وأنه لا مجال لاعتراضه فآمنوا بالله وصاروا من خواص أصحاب الرسول صلى الله عليه وسلم وقاموا بالجهاد معه وقاموا بالجهاد من بعده كما هو معروف وهذا نتيجة الصبر في الدعوة ونتيجة الرفق ونتيجة الأسلوب الطيب والمنطق الصواب فالداعية لا ييأس مهما واجهه منها ولهذا قال الله له:
---

(1/10)

) واصبر وما صبرك إلا بالله ولا تحرزن عليهم ولا تكن في ضيق مما يلفظون ( أمره بالصبر وهكذا الدعاة يجب عليهم الصبر والانتظار وأن لا ييأسوا بل كلما اشتد الأمر فهو أقرب إلى الانفراج واعلم أن النصر مع الصبر وأن الفرج مع الكرب وأن مع العسر يسراً والله جل وعلا جعل العلماء ورثة الأنبياء والأنبياء مهمتهم في الدرجة الأولى الدعوة إلى الله عز وجل فليكن مهمة العلماء الدعوة إلى الله عز وجل كما هي مهمة الأنبياء يعني بالدرجة الأولى تكون مهمتهم الدعوة إلى الله في بلادهم ومع إخوانهم ومع كل من يصلون إليه ينشرون الخير وينشرون الدين بين الناس لا سيما في بلادهم وفي أقاربهم وأنذر عشيرتك الأقربين ) ولولا نفر من كل فرقة منهم طائفة ليتفقهوا في الدين ولينذروا قومهم إذا رجعوا إليهم لعلهم يحذرون( فأنتم في هذه الجامعة المباركة تتلقون العلم العلم الصافي من كتاب الله ومن سنة رسول الله صلى الله عليه وسلم وترجعون إن شاء الله إلى بلادكم بالسلامة فكونوا دعاة خير وحملة هداية للناس أجمعين ولأهل بلادكم خاصة هذا سبيل المؤمنين ولهذا الله جل وعلا قال لرسوله صلى الله عليه وسلم: ) هذه سبيل أدعو إلى الله على بصيرة أنا ومن اتبعني ( فكل أتباع الرسول صلى الله عليه وسلم يدعون إلى الله على بصيرة يعني على علم فإذا تحملتم العلم فإنكم تبلغونه للناس تنشرونه في الناس ) وإذا أخذ الله ميثاق الذين أتوا الكتاب لتبيننه للناس ولا تكتمونه إن الذين يكتمون ما أنزلنا من البينات والهدى من بعد ما بيناه للناس في الكتاب أولئك يلعنهم الله ويلعنهم اللاعنون إلا الذين تابوا وأصلحوا وبينوا أولئك أتوب عليهم وأنا التواب الرحيم ( فعلينا واجب عظيم كل من أعطاه الله شيئاً من العلم فإن العلم أمانة والله يقول:
---

(1/11)

)إن الله يأمركم أن تؤدوا الأمانات إلى أهلها( فهو أمانة تبلغونه لإخوانكم ولا تحتفظون به في ذاكرتكم ومذكراتكم بل إنكم تبلغونه والعلم يزكو وينمو ويزيد كلما أُنفق منه وكلما نشر فإنه يزيد ويُبارك فيه ويتناقص وتذهب بركته إذا خزن ولم ينشر ولم يبلغ ينشر على الناس بالدعوة بالتعليم بالتأليف بالكتابة بكل وسيلة وسائل الإعلام التي تنشر المقالات والأصوات والخطب والمواعظ والدروس هذه وسيلة عظيمة يسّرها الله استغلوها في الدعوة إلى الله كان الصدر لهذه لأمة القرون المفضلة كلهم أو أغلبهم يدعون إلى الله يدعون إلى الله بالتعليم يدعون إلى الله بالدعوة يدعون إلى الله بالخطابة بالقضاء بكل وسيلة القرون المفضلة أغلبهم أو كلهم دعاة إلى الله لكن بعد القرون المفضلة اشتد الظلام وتلاطمت الشبهات والمذاهب والفرق بعد القرون المفضلة ظهرت الفرق وظهرت الاختلافات وظهرت المقالات السيئة فقيّض الله لها من العلماء والدعاة إلى الله من قاموا في وجهها وردوها في نحور أصحابها خذوا مثلاً الإمام شيخ الإسلام ابن تيمية كان في عصره الأمر متلاطم من كل جهة من الصوفية ومن علماء الكلام ومن القبورية ومن الفرق الضالة كالشيعة والخوارج والمعتزلة والمعطّلة فقام رحمه الله في وجوه هذه الطوائف ونازلها وبيّن بطلان ما عندها من الشبهات ونصره الله وانتشر علمه ولا يزال علمه يتجدد والناس يستفيدون منه ويستنيرون به لو أنه سكت وخزن العلم في صدره ما حصلت هذه الآثار الطيبة وأقرب مثال أيضاً الشيخ الإمام محمد بن عبد الوهاب رحمه الله ظهر في بلاد نجد وهي قد أخذت قسطها من ما حصل في العالم الإسلامي من الخمول ومن الشبهات والشّركيات ومن أمور عظام كدرت وجه الدعوة ووجه الإسلام فقام رحمه الله على نور من ربه وعلى بصيرة وعلى علم قام ودعا إلى الله عز وجل وصدع بالحق ونصره الله عز وجل فأثمرت دعوته هذه الدولة المباركة وهذه الدعوة العظيمة في هذه البلاد وفي خارج هذه

(1/12)

---
البلاد وهو شخص واحد لكن أعانه الله عز وجل وسدده لما صدق مع الله عز وجل ولما استعد بالعلم واستعد بالصبر والثبات نصره الله عز وجل وهو شخص واحد وأثمرت دعوته هذه الثمرات فليست العبرة بكثرة الدعاة ولكنّ العبرة بالداعية الحق الذي يتمثل بالعلم والعمل والصبر والاحتساب وانتظار الفرج فالعبرة بالنوعية لا بالكم وإن كنا نقول كثرة الدعاة تدل على خير إن شاء الله ولكن ما هو لازم أنه تكثر الدعاة بل إذا دعى الواحد من المسلمين من العلماء دعا بصدق وباحتساب وبصبر جعل الله لدعوته الخير الكثير فما بالك إذا كثر الدعاة وكثر الخير هذا زيادة خير إن شاء الله فعلى كل حال أنا لا أحب أن أطيل عليكم ولكن هذه الكلمات التي قلتها لعلها تكون نموذجاً إن شاء الله ينفع الله بها وإن كانت قليلة وضئيلة وقد تكون هزيلة أيضاً لكن هذا جهد المقل ونسأل الله عز وجل أن يوفقنا وإياكم لصالح القول والعمل وصلى الله وسلم على نبينا محمد وعلى آله وأصحابه أجمعين .
---

(1/13)